《爱之语》--两性沟通的双赢策略

《爱之语》--两性沟通的双赢策略

书籍简介

序 言

作者的致谢

一. 婚礼之后，爱情发生了什么变化？

二. 保持爱箱常满

三. 堕入情网

四. 爱的语言之一：肯定的言词

五. 爱的言语之二：精心的时刻

    六. 爱的语言之三：接受礼物

七. 爱的语言之四：服务的行动

八. 爱的语言之五：身体的接触

九. 发现你的主要爱语

十. 爱是一种抉择

十一. 爱能使情势改观

十二. 爱那不可爱的

十三. 孩子们与爱的语言

十四. 作者心声

婚姻小组讨论研读指南


《爱之语》--两性沟通的双赢策略

《爱之语》

--两性沟通的双赢策略中华圣网制作

本书由圣网制作

网址：http://zhsw.org

邮箱：zhsworg@126.com


书籍简介

昔日根植于恋人之间的浪漫情愫，却在结婚之后变质成针锋相对的口角与冲突，究竟爱情发生了什么变化？当两性沟通变成没有交集的平行线时，婚姻便浮动在疏离的云端上，渐行渐远……查普曼博士(Dr.Gary Chapman)在书中提出睿智的见解：

“人们在表达与接受爱时，基本上有五种爱的语言。除了语言的沟通，还包括了身体的接触（行为语言的了解），也探讨如何发现主要爱语（隐示沟通）。更分别解读至爱情的理智层次与意志层次：‘爱是一种选择’以及‘爱那不可爱的’。”本书将带领读者跨越两性沟通的迷思与阻隔，进行一场婚姻的内在革命，以缔造天长地久的永恒恋曲。

本书为国际书讯Amazon网站读者★★★★★五颗星TOP评价好书！附读者中的2个回应：

*“我已经结婚四年了，早就过了蜜月期，而我和先生最近正尝试找婚姻咨商。我一直在为我们的婚姻找解药，但这本书改变了我的一生！现在我和我先生才清楚，对方真正需求的是什么。”

*“现在别人结婚，《爱之语》是我唯一选择的礼物！！如果我和我先生早两年读到这本书的话，我们就可以少受两年的罪！”

此书自1992年出版问世以来，三年间销量突破300,000册，十年间销量更突破了1,000,000册，更被译成二十种语文全球发行，并荣获1993年美国基督教出版协会(ECPA)年度好书金牌奖，受欢迎程度可说是经得起时间的考验。该书英文原著名称直译为「五种爱的语言」，目的是要帮助读者向婚姻伴侣表达出全然诚摰的委身，夫妻更切实地互传爱意。盖瑞．巧门五十多岁时才写成这本书，他确信爱的开始是从家里流露出来的，或说爱应始于「家庭」。

查普曼博士在他多本著作中，一以贯地提倡「五种爱之语」的运用，就是：肯定的言词(Words of affirmation)、精心的时刻(Quality time)、接受礼物(Receiving gifts)、服务的行动(Acts of service)、身体的接触(Physical touch)五种爱的基本语言。 由于这五种爱语容易让读者明白掌握并实践，《爱之语》一书出版以来一直深受欢迎，帮助了许多关系疏离的夫妇重燃爱火。在北美，不少教会牧者甚至采用本书作婚前或婚姻辅导指定读物，也在伉俪团契或小组中广泛被用作讨论研读的材料。为此，原著在1995年增订时，在书末附加了实用的研读指南。

作者本身是北美著名的婚姻辅导专家，本身也同时在北卡罗来纳州的加略山浸信会(Calvary Baptist Church)担任宗教教育牧职近30年。他经常在美国各地主领有关婚姻辅导及教养子女的讲座、研习班，定期为已婚者作婚姻辅导及家庭，并主持名为「成长的婚姻」的广播节目，帮助千千万万家庭。他常谦称说若非父母50年来的彼此相爱和给与他爱，他可能无法写书讨论爱，仍会对何处有爱在寻寻觅觅。他和妻子Karolyn结婚40年，育有一对已经长大成家的子女Shelley和Derek。

目录下章


序 言

简序

「我若能说万人的方言，并天使的言语，却没有爱，我就成了鸣的锣，响的钹一般。」--这是至理名言。谈到爱，就必须讲究「沟通」；谈到沟通，就必须执着于「爱」。「爱之语」这本书的原文是「the five love languages」，专门教导读者如何去表达爱的语言，从婚姻的角度看，这是本好书，而且是一本重要的好书。

从事婚姻辅导迄今已过二十年，发现在很多状况中，贤妻良母不一定得先生得疼爱；奉公守法、守正不阿的男人，不见得太太就喜欢；认真努力的人也不见得就一定成功……这些情形不免令人感触万分。但是仔细探究其过程，不难发现它的因由，最主要的是他们不会沟通，不会表达情爱，导致明明是心地良善，却被以为冷漠奸诈；明明是要表达情爱，却被认为肉麻虚伪；明明兴奋莫名，却被误解为大发脾气……难怪会有：「我俩因误会而结合，因了解而分开」这样嘲弄婚姻的词句产生。

「爱之语」从理论来分析，算是颇为完整。它提到了沟通的类别，除了言词的沟通，还包括了身体的接触(行为语言的了解)，也探讨如何发现主要爱语(隐示沟通)。它详细分析了爱情的技巧：肯定的言词、精心的时刻、接受礼物、服务的行动、以及身体的接触等。最难能可贵的是这本书也提到了爱情的理智层次与意志层次：「爱是一种选择」以及「爱那不可爱的」，从这些内容里，可以揣测出作者在婚姻辅导上的经验与功力，读者若能好好钻研这奉书(最好是夫妻一起阅读)，相信对婚姻一定会有很大的帮助。

夫妻是永世情缘，理应好好相爱，共渡一生。这种百年好合的境界，不能光靠运气与缘份，而必须以「努力学习」、「不断成长」的方式来处理。但愿这本书「爱之语」能造就更多的婚姻，使更多的人更幸福。

长荣管理学院院长简春安

黄序：问世间爱为何物？

新闻两则并列，竟令我心神恍惚，不禁兴叹：「问世间爱为何物？」

台湾南部一对结婚六十载的夫妻，竟以悲剧为终：老先生用斧头将老太太砍死，为的只是怀疑老太太把他家的祖产卖掉。这天，老先生趁着两人单独相处之时，就朝着老太太的头颅劈去，一时鲜血四溢，老太太惨叫一声倒地。据报导，老先生行凶时，手上还戴着台湾省政府去年颁发给他们的特别礼物--钻石婚的戒指，恭喜他们白头偕老，真讽刺，是不是？

另一则是著名银色夫妻布鲁斯.威利和黛咪.摩尔终于在谣言飞天数年之后，以离婚结束了他们十一年的感情生活。这一对佳偶曾经羡煞了多少人，一个孔武有力、魅力十足，一个娇媚多情、艳光四射，想当初他们的结合曾经是那么风光，那么引入注目。而今，物换星移，丈夫怀疑妻子不忠，妻子厌恶丈夫的不信任，终于反目成仇，各奔东西。

所谓「爱情」是什么？「婚姻」又有什么意义？正如本书作者所发出的问号：「婚礼之后，爱情发生了什么变化？」难道爱情在一夕之间变质？难道婚姻只有一纸之薄？在信誓旦旦的背后，隐藏的不是玫瑰花，而是荆棘，到底现代人的婚姻怎么了？

以上两则新闻中的男女主角，在世人的眼光里，本来都应该可以白头偕老、永浴爱河的。一对是已逾半世纪的老夫妻，一对是金童玉女、仿似天作之合，难道爱情一入婚姻，就完全走了样？

作者柴普曼博士看见了这个时代最大的危机就是婚姻的危机，他也看见了造成今日婚姻危机的真正原因，而更难能可贵的是他所提出来的解决办法都不是空中楼阁、纸上谈兵，那些方法都是吋以实行的、容易实行的。

他就像是一位医生，看见了病患的病灶在哪里，然后，对症下药。他看得准，也下得准，诚如本书中好几对濒临婚姻破裂的夫妻在柴普曼博士智能的指点与导引下，走出了阴霾，拨云见日，这位婚姻医生的洞见与魄力是非常值得敬佩的。

本书提出的「爱之语」共有五个，即：「肯定的言辞」、「精心的时刻」、「接受礼物」、「服务的行动」、「身体的接触」。当爱情在婚姻里必须变得「现实」的时候，这些语言的练习实在是大妻经营婚姻不能不知的秘诀。在两性沟通的领域里，「行为」有时候比「言语」的声音还大，如果我们不懂得将婚前的甜言蜜语，转换成为婚后爱的行动时，这样的爱情恐怕很快就会崩溃瓦解。

我认识一对夫妻，婚前恋爱甜蜜蜜，婚后不久竟时常拉警报，三天两头吵，我问起原因，太太告诉我的竟是：「我整天忙得要命，又要上班，又要管小孩吃喝拉撒睡，他嫌我讲话不够温柔，不够小鸟依人，可是我告诉他，我们是要过生活的，我如果还小鸟依人的话，大家都不要活了！」

从这个真实的例子，我们可以得知，正如柴普曼博士在本书中所提出的：婚姻生活里，男性与女性的需求常有差异，对彼此的要求也常是南辕北辙。然而，在这样的危机里，如果不懂得将婚前罗曼蒂克的语言，转换成为婚后爱的行动，用行动来说：「我爱你」的话，这样的婚姻似极难维持的。

要拥有一个不令你失望的婚姻吗？要一个真正能「白头偕老、永浴爱河」的婚姻吗？这本书值得婚前的恋爱男女读，更值得已婚的夫妻读。在二十世纪末，离婚率高涨的今天，这本书实在似无价的。

爱情若是一则神话，那么此书可以使美梦成真；爱情若是一颗蜜糖，那么此书能教你如何防潮防腐。

让爱情进入婚姻后永不褪色，历久如新。

贵格会合一堂师母黄友玲

上章目录下章


作者的致谢

爱的开始，或说爱应该始于「家庭」。对我来说，那是指我的父母「三姆和格丽丝」，他们爱了我五十多年。若非有他们，我仍会寻觅何处有爱，而不是写书讨论爱。并且，家庭也指我结婚三十多年的妻子凯若兰，若所有妻子都像她一样地爱先生，心怀不满的男士就少多了。而我的孩子雪丽(shelley)和德瑞克(derek)，已经长大离家独立，去探寻自己德新天地了；可是，在他们的爱中，我觉得安全。我是有福的，我心存感激。

我非常感谢好多专家，他们帮助我塑造了爱的概念，其中有精神科医师：

甘伯(rose campbell)、史沃特(judson swihart)和斯高特.毕克(scott peck)。

在本书的编辑方面，我感谢巴而(debbie barr)和毕德生(cathy peterson)的协助。由于寇博(tricia kube)和史密德(don schmidt)的专业知识，我们才能如期出版。

最后，也是最重要的，我要向数百对夫妇表示感谢之意，他们在过去的二十年与我分享了生命中最隐秘的一面。这本书同时也是对他们之诚实的一种致敬。

盖瑞.柴普曼(Gary Chapman)


一. 婚礼之后，爱情发生了什么变化？

在水牛城和达拉斯之间的三万尺高空，他把杂志放进飞机座位后的口袋里，然后转向我，问：「你做什么工作的？」「我从事婚姻辅导工作，兼促进婚姻美满的研讨会。」我很平静地回答他。

「好久了，我一直想找个人问这个问题，」他说。「在你结婚之后，爱情发生了什么变化？」

我的睡意立消，于是问道：「你的意思是什么？」

「唉，」他说：「我结过三次婚。每一次，在我们结婚之前，一切都很美好。可是，不知为什么，婚礼之后，却全都走了样！我对她的爱，以及她对我的爱，都消失了。我是个相当聪明的人，经营了一份成功的事业；但我不了解，这到底是怎么一回事？」

「你结婚多久了？」我问。

「第一次的婚姻差不多持续了十年；第二次三年；最后一次将近六年。」

「你的爱，是在婚礼之后即刻消失，还是逐渐消失的呢？」我询问道。

「嗯，第二次的从一开始就不对劲。我不知道那是怎么回事。我真的以为我们彼此相爱，可是我们的蜜月竟成了一场灾难，从此再没有恢复元气。我们只约会交往了六个月，那是一场旋风式的恋爱，很刺激！可是结婚以后，竟然天天在打仗。

「我的第一次婚姻，在孩子出生前的三、四年，过得很好。孩子出生后，我觉得她好象把注意力全给了孩子，我变得无关紧要了。她人生的唯一目标，似乎就是要有个孩子；有了孩子以后，她就不再需要我了。」

「你告诉过她你的感觉吗？」

「噢，是的，我告诉她了。她说我神经病，说我不了解做一个全职妈妈的那种压力，还说我应该更体谅她、多帮她的忙。我实在累得很，可是那似乎毫不重要。之后，我们就愈来愈疏远了，夫妻间不再有爱情，只有死寂。最后两人都同意，我们的婚姻已经结束了。

「最后一次婚姻，我真的认为会不一样了。那时候，我已经离婚三年，一起约会了两年。我真以为我们知道自己在做什么：而且，我认为那可能是第一次，我真的懂得什么是爱一个人。我实在地觉得她爱我。

「婚礼之后，我不认为我变了。像在婚前一样，我继续向她表示我的爱。我告诉她，她有多美；告诉她，我有多爱她；告诉她，身为她的丈夫，我是多么引以为荣。可是，婚后几个月，她开始抱怨。先是芝麻小事，像是：我不把垃圾袋拿出去，或是不把衣服挂起来。后来她开始做人身攻击，告诉我她觉得不能信任我，指控我对她不忠实。她变成一个完全负面的人。在婚前，她从来不是这样的，她是我所见过最积极的人，那也是她吸引我的原因之一。那时她从不抱怨任何事；我做的每一件事，她都认为是好的。可是，结婚以后，似乎我做什么都不对了。老实说，我不知道是怎么一回事。终于，我不再爱她，而开始怨恨她；她显然也不爱我了。我们都同意，继续生活在一起没有任何益处，所以就分手了。

「那是一年以前的事。听以，我的问题是：婚礼之后，爱情发生了什么变化？我的经验平凡吗？那是我们国家有那么多离婚案例的原因吗？我不能相信，我竟然经历了三次。至于那些没有离婚的人，是因为他们学会了活在虚空之中，还是因为爱情确实活在他们的婚姻里呢？如果真是那样，该怎么做呢？」

这位坐在5A座上的朋友所问的问题.正是今天千万已婚者和离婚者的疑问。有的人问朋友，有人问心理辅导员和宗教人士，还有的人是问自己。有时候这些问题是以心理学研究的专门术语作解答，几乎令人无法理解：有时候它们则是以幽默和民间传统的方式来陈述。多数的笑话和隐喻皆包含了一些真理，可是，它们的作用仅像是提供癌症病人一颗止痛药丸罢了。

在婚姻中有浪漫爱情的渴望，深深地植根于我们的心理。差不多每一本风行的杂志，每期至少有一篇文章会谈到如何使爱情活在婚姻中。这方面的书籍也多得很，电视和广播节目更是时常谈论它。让爱清活在我们的婚姻中是件很严肃的事。

有这么多的书籍、杂志、以及垂手可得的实际帮助，为什么仅有很少对的夫妇得到了在婚礼之后使爱情存活的秘诀呢？而且，为什么夫妇在参加了沟通讲座，听到了增进沟通的很多好主意之后，一回到家却发现自己完全无法应用示范说明的沟通型态？为什么我们在看了杂志上的文章：「向你配偶表示爱的101种方式」之后，选了两三种自以为特别好的，试过后发现另一半甚至没有注意到我们下的功夫？！而后我们放弃了其它九十八种方式，回到例行的生活当中。

如果我们要有效地传达彼此的爱；我们必须愿意学习我们配偶的主要的爱之语。

提供这些问题一个答案，是本书的目标，并非因先前的书或文章没有益处：问题在于我们忽略了一个基本真理：人们说着不同的爱的语言。

在语言学的领域里，有主要的语言群：日语、华语、西班牙语、英语、葡萄牙语、希腊语、德语、法语等等。大多数的人，在成长的过程中学习了父母和兄弟姊妹的语言，而那种语言便成为我们的主要语言，也可说是母语。以后，我们也许会学习另外的语言，可是那通常要下特别的功夫的，那些语言才可能成为我们的第二语言。我们说得最好、了解最深的是我们的母语，当说这种语言时，我们常觉得最舒服。但若我们越常使用第二语言，说它的时候也会觉得越舒服。如果，我们只说自己的主要语言，而遇到别人也只说他们的主要语言(不同于我们的)，那么双方间的沟通就非常有限了。我们必须要靠着比手划脚、哼哼哈哈、画图、甚至表演，来表达彼此的意思；这还算能沟通，却非常笨拙。语言的不同是人类文化的一部分。如果，我们要超越文化的界线，做有效的沟通，那么我们就必须学习，那些沟通对象的语言。

在爱的领域里，情况也相似。你所表达爱的语言，比较于你配偶的语言，也许就像华语和英语那么不同。不论你多么努力地试着以英语来表达，如果你的配偶只懂得华语，那么你们永远不会了解如何去爱对方。当我飞机上的朋友说：「我告诉她，她多美；我告诉她，我爱她；我告诉她，做她的丈夫，我多引以为荣。」这些他对第三任妻子所说的是「肯定的言词」。他说的是爱，他也很诚恳，可是她不懂他的语言。也许，她是在他的行为中寻找爱，但是没有找到。光诚恳是不够的；如果，我们要有效地沟通爱，我们必须愿意学习配偶的主要爱的语言。

在从事了二十年的婚姻辅导工作后，我的结论是--基本上有五种爱的语言：人们藉由五种方式来表达爱，来了解爱。在语言学的领域里，一种语言有无数的方言或变化。同样在五种基本的爱的语言里，也有很多方言。那包括了杂志里的文章：「让你的配偶知道你爱她的十种方法」，「使男人恋爱的二十个秘诀」，或者「表示婚姻之爱的三百六十五句话」。然而并没有十种，二十种，或者三百六十五种基本的爱的语言。以我的看法，只有五种。不过，可能有无数的方言。在每一种爱的语言里，都可以靠我们的想象力，表达无数种爱的方式；但重点是：要说你配偶能领会之爱的语言。

我们很早就知道，在儿童发展的初期，每一个孩子都发展了独特的情绪模式。例如：有的孩子发展了卑下的自尊心模式，而另些孩子则具健康的自尊心模式；有的孩子发展了缺乏安全感的情绪模式，而某些孩子则有安全感：有的孩子在成长中觉得有人爱他，有人需要他，有人欣赏他；而有些孩子，却觉得自己没有人爱、没有人要，也没有人欣赏。

那些觉得受到父母和友伴关爱的孩子，会根据他们独特的心理构造，和父母及其它重要人物爱他们的方式，发展出一种主要爱的语言。当他们会说、能了解一种主要的爱的语言之后，也许将会学习第二种爱的语言，可是他们永远会觉得，使用主要爱的语言是最舒服的。那些没有感受到父母和友伴关爱的孩子，也会发展出某种主要爱的语言。不过，他们的语言会是扭曲变形的，像是学习了粗劣的文法、贫瘠的语汇。用粗劣的文法，并不表示他们不能成为好的沟通者，可是，那表示他们要比起那些有好榜样的孩子们，更需努力地在文法里下功夫。同样地，那些在成长中，于爱的感受上发育不全的孩子们，也能感觉到被爱，并且表达爱；不过，他们需要比那些在健康、充满爱的气氛中长大的孩子们，更努力下功夫。

丈夫和妻子有相同的主要爱的语言，是很少见的。我们有着说自己主要爱的语言之倾向，当配偶不了解我们所表达的，就使我们变得困惑、迷糊了。我们在表达爱，但这信息没能传送出去，因为我们所说的，在他们听来却是外国话。这其中存在一个基本的问题，而本书的目的，就是提供一个解决之道。这就是我为什么敢再写一本书来谈论爱的原因。一旦，我们发现了五种基本的爱的语言，而且了解自己及配偶主要的爱的语言，我们就会知道该如何去应用书籍和文章中的一些主意。

一旦，你辨识且学会说你配偶主要的爱的语言，我相信你也等于发现长久的、充满爱的婚姻秘诀。

在婚礼之后，爱不一定会消失：但若要使之存活，我们中多半的人，都须竭力学习第二种爱的语言。如果，配偶不了解我们的母语，我们就不能依赖它；如果，我们要他或她感觉到我们所传达的爱，我们就须以他或她的爱的语言来表达。


二. 保持爱箱常满

爱是英语中最重要的字(也是最难以定义的字)。世俗和宗教的思想家都同意，爱在人生中扮演了一个重要的角色。我们常听人说：「爱是华丽多彩的」；「爱使世界运转」。爱点缀了千万的书籍、歌曲、杂志和电影。无数的哲学和神学思想，都为爱留了一个显著的地位。基督教的创始者，要求「爱」成为跟随祂者显著的特质(注1)。

心理学家们下了结论：感觉受人所爱是人类最重要的情绪需求。为了爱，我们可以攀登山岭，横渡海洋，穿越沙漠，甚至忍受说不尽的困苦。一旦没有了爱，山岭无法攀登、海洋无法横渡、沙漠无法忍受、而且人生中的困苦更是无力克服。对外邦人做基督使徒的保罗，歌颂高举爱说，人类所有的成就若不是出于爱，最后都是虚空。他的结论是：人生的最后一景仅存三样：「信、望、爱。而其中最大的是爱。」(注2)

如果我们同意，「爱」这个字自古及今，遍及人类社会，我们一定也同意，这同时是一个最混淆的字。我们以千万种方式使用爱字：我们说：「我爱热狗」，下一分钟，又说：「我爱我的母亲」。我们谈论爱好的活动：游泳、滑雪、打猎；爱的东西：食物、车子、房子；爱的动物：狗、描，甚王宠物蜗牛……爱的大自然：树、草、花和天气；爱的人：母亲、父亲、儿子、女儿、妻子、丈夫、朋友……。我们甚至为爱而爱。

如果，这样还嫌不够混淆的话，那么我们也用爱来解释行为。「我做了这件事，因为我爱她。」那是对各种行为的解释。一位男士卷入了不正当的男女关系，他称那是爱，而另一反面看法是：传道人则称那是罪.酗酒狂丈夫的妻子，屡次跟在酒醉的丈夫后面清理残局，她称那是爱，而心理学家则称那是「互相依赖」。父母满足孩子所有的愿望，以为那是爱，家庭治疗师则称那是不负责任的教养方式。到底，什么才是爱的行为呢？

这本书的目的，并非要排除围绕在爱字四周的混淆不清，而是要把注意力集中在：我们的情绪健康所迫需那种爱上。研究儿童的心理学家确定：若要一个孩子的情绪稳定，必定要满足他某些情绪上的基本需要。在那些需要中，没有比爱和感情更重要的。他们需要感觉到有所属、有人要。借着适当的感情供应，孩子有可能发展成一个有责任感的成人。缺了那种爱，他或她就会在情绪和社交上表现不健全。

我第一次听见下述比喻，我就喜欢它了：「在每一个孩了里面，都有个『情绪的箱子』等着被添满爱。当一个孩子真正感觉到被爱，他才会正常地成长。但是，当爱箱空了的时候，这孩子就会有问题行为。多半的问题行为都是由于「空箱子」的渴求所激发。」这是罗斯.甘伯博士(dr.ross campbell)在演讲中听说的，他是一位来门诊治疗儿童和青少年的精神科医师。

在听演讲的时候，我想到很多进出我办公室的父母，夸大他们孩子的恶行。我肉眼虽没见过那些孩子内在空虚的爱箱，但我心中确实看到了那种结果。他们的问题行为，乃因为感受不到爱而导致一种错误补偿心理的追寻。他们在完全错误的地方，以完全错误的方式来寻找爱。

我记得艾思丽在十三岁的时候，曾接受传染性性病的治疗。当时她的父母崩溃了，他们对艾思丽发怒，对学校不满，怪罪学校教导性教育。他们问：「她为什么会这么做？」

人类存在的中心，是渴望跟另一个人亲近，被另一个人所爱。婚姻是被设计，来满足那种亲密和爱的需求。

在跟艾思丽的谈话中我才得知，父母在她六岁的时候离婚了。「我以为我父亲会离开，是因为他不爱我。」她说：「我十岁时母亲再婚，我觉得现在可有人爱她了；但是，依然没人爱我，我好希望有人爱我。在学校里，我遇见了这个男孩子，他比我大，可是他喜欢我。我不敢相信，他对我很亲切，而且有好一阵子，我真的觉得他爱我。我并不需要有性关系，但我想要被人爱。」

艾思丽的「爱箱」空了很多年。她母亲和继父虽然供应她物质的需要，但是却没有领悟到那种在她内心，因着情绪深切挣扎所引起的愤怒。他们确实爱艾思丽，并且以为她也感受到父母的爱。直到现在，似乎太迟的时候，才发现他们所表达的不是艾思丽主要爱的语言。

总而言之，对爱的需要，不只是一种童年时期的现象。这个需求跟随我们进入成年期，进入婚姻。「恋爱」的经验，暂时满足了那种需求，可是那终究只是一种「止痛药」，服用过就知它对生命的作用竟是那样之短暂。一旦「恋爱」那神魂颠倒的兴奋感褪去之后，对爱的情绪需求，又浮现出来了；因为，那是我们本性的基础，是我们情绪愿望的中心。我们在「坠入情网」前，就需要爱；并且在有生之年，我们都需要它。

感受到配偶的爱，是婚姻愿望中最基本的需要。最近有人对我说：「如果你妻子不爱你；即使拥有房子、车子、海边别墅和其它东西，能有什么用？」你了解他真正的意思是什么吗？「我最想要的是，我的妻子爱我。」物质的东西无法取代人类情感上的爱。一位妻子说：「他整天对我不理不睬，竟然还要我跟他上床，实在令人厌恶极了。」她并非一个厌恶「性」的妻子，她只是个渴求被爱的妻子。

在我们的本性中都有着被爱的深切渴望。孤立能毁坏人的心灵；所以，隔离拘禁被认为是最残酷的惩罚。人类存在的中心，是渴望和人亲近、被人所爱。婚姻即是被设计来满足这种亲密和爱的需求，这也是为什么《圣经》这本古老的著作说，丈夫和妻子要成为「一体」。那并不是说，一个人要失去他的身分，而是说我们要以深刻、亲密的方式，进入彼此的生命中。新约圣经的作者，激励丈夫和妻子彼此相爱；从柏拉图(plato)到毕克(peck)，有多少作者都强调过爱在婚姻中的重要性。

若说爱是重要的，它也是难以捉摸的。我听过许多夫妇谈到他们秘密的伤痛。有些人来找我，是因为他们无法再承受内心的伤痛；而另外一些人因为明白自己或配偶的行为，正在摧毁他们的婚姻；还有一些人只是来告诉我，他们不想继续婚姻的关系了；他们「从此幸福地生活在一起」的美梦，撞上了现实的硬墙。我一再地听到这些话：「我们的爱已不复存在，我们的关系已经结束了。从前我们觉得很接近；但现在没那种感觉了。我们不再喜欢一起相处，我们没有满足彼此的需求。」他们的故事，见证了成年人就像孩子一样，也有「爱的箱子」。

那些内心深处受伤的夫妇，是否有一个看不见的「感情信箱」，在它的仪表上显示着爱已经空竭了？那些问题行为、退缩、刺耳的言词，以及吹毛求疵的心态，是否由那个空箱子而引发？如果我们有办法填满它，婚姻能重获生机吗？借着一个丰满的箱子，夫妇是否能营造一种气氛，使他们可以讨论相异之处，进而解决冲突？这个箱子是否是使婚姻成功的关键？

那些问题带我踏上了漫长的旅程。这一路上，我发现了这本书里将讨论的一些简单却有力的领悟。这个旅程不仅带我走过二十年的婚姻辅导工作，也带我进入美国几百对夫妇的心思意念中。从西雅图到迈阿密，许多夫妇邀请我进入他们婚姻的密室中，我们无所不谈。为了维护他们的隐私，我在书中更改了人名和地名。

我确信，保持爱箱常满对婚姻之重要，正如同保持适量的汽油对汽车一样重要。在你的婚姻中，若带着一个空的「爱箱」前进，你的损失可能比驾驶一辆没有油的车子更大。你将要阅读的这本书，有挽救千万婚姻的潜力，甚至可以增强美满婚姻的情绪气氛。不论你的婚姻品质如何，它总是可以变得更好。

警语：了解这五种爱的语言，并且学习去说你配偶的主要爱的语言，可能会彻底影响他或她的行为。当人们情感的爱箱被填满的时候，他们的举止会很不一样。

在我们探讨五种爱的语言以前，我们必须先谈谈另一个重要而混淆的现象：「坠入情网」的陶醉经验。

附注：

1.约翰福音十三：35

2.哥林多前书十三：13


三. 堕入情网

她出现在我的办公室，却没有事先约好时间。她问我的秘书，是否可以见我五分钟。我认识她，珍妮斯已经有十八年了。她三十六岁，未婚。过去，她曾跟几位男士约会过：一位交往六年；一位三年；另有其他几位时间又短了一些。一次又一次地，她约定了时间来见我，讨论她某段约会关系中的难处。她是一位有教养、谨慎、有条理、周到，且关心别人的人；未经预约，突然出现在我的办公室，那简直不像是她。我心里想：珍妮斯一定遇上了严重得危机，所以她就这样突然出现了。我告诉我的秘书请她进来。我设想当门一开，她就会泪流满面，告诉我一个悲剧的故事；但是，她实际上是跳跃着进了我的办公室，满脸是兴奋的笑。

「珍妮丝，你今天好吗？」我问。

「好极了！一她说：「我从没觉得这么好过，我要结婚了。」

「真的？」我十分震惊地说：「跟谁呀？什么时候？」

「跟大卫.高斯白。」她宣布：「在九月，」

「真是令人兴奋，你们约会多久了？」

「三个星期。柴普曼博十，我知道这有点儿疯狂--在跟那么多人约会以后，而且好几次差点踏入礼堂。我自己也不能相信，可是我知道大卫是我的对象。从第一次约会，我们两个人就知道了。当然，第一天晚上，我们没有提到这件事。可是，一个礼拜以后，他向我求婚。我早知道他会这样做，我也知道我会答应。查普曼博士，我从来没有过这样的感觉。你知道这些个我经历过的关系和挣扎。每一段关系中，总有什么不对。我从未觉得能安心嫁给他们任何一个人；可是，我知道大卫是我正确的选择。」

这时候，珍妮丝坐在椅子上前后摇动，咯咯地笑着说：「我知道这有点儿疯汪，可是我好快乐。我一生没这么快乐过。」

珍妮丝是怎么回事？她坠入情网了。在她心目中，大卫是她所认识最好的人--他十全十美，他会是一个理想的丈夫。她日夜思念他，至于大卫曾结婚两次，有三个孩子，在去年曾换过三次工作的事，对珍妮丝而言都微不足道。她很快乐，确信她跟大卫会永远快乐。她恋爱了！

我们多数人经由「恋爱「的经验进入婚姻。我们遇见他(她)外形和个性上的特点，创造了足够的电击，触动我们「爱的感应」系统。铃声响了，我们开始了认识这个人的过程；而第一步，也许是分享一个汉堡或是一块牛排，那全在乎我们的预算：可是，我们真正感兴趣的不是食物.而是在发掘爱。「我里面这种温暖、兴奋的感觉，会是『真的』那么回事吗？」

有时，在第一次约会后，就会失去那种兴奋的感觉，我们发觉她竟然吸烟，于是兴奋便消逝无踪，不再想跟她吃汉堡了。可是，有些时候在吃过汉堡之后，那种兴奋的感觉更强烈了。我们安排更多「在一起」的经验，不久这种感觉凝聚到一个程度，我们发现自己说着：「我想我在恋爱了」最后我们确信那是「真的那么回事」，而且告诉对方，希望这种感觉是相互的。若不是相互的，事情就会渐渐冷却下来；或者我们加倍努力留给对方深刻印象.而终于赢得我们深爱之人的爱。当那种感觉是相互的时候，我们就开始谈到婚姻；因为几乎每个人都同意，「恋爱」是幸福婚姻必要的基础。

在婚前，我们梦想着婚姻的幸福美满……当你正在恋爱中，是很难相信有任何瑕疵。

在「恋爱」的巅峰期，那是令人陶醉的经验。我们彼此的心思被对方占据着。入睡的时候，我们想着对方；起床的时候，对方也是第一个进入我们的思想中；我们渴望在一起，一起消磨时光，就像是在天堂的前厅游戏着；当我们手牵手的时候，仿佛我们的血液也溶合在一起了。如果不必去上学或上班，我们甚至可以彼此亲吻到永远。拥抱激发了婚姻和心醉神迷的美梦。

「在恋爱中」的人，有一个错觉，以为他所爱的人是完美的。他母亲或许能看得到的一些瑕疵，他却看不到。他的母亲说：「儿啊，你有没有考虑过，她曾经接受了五年的精神病治疗？」可是，他说：「哦，母亲，不要担心，她已经出院三个月了。」他的朋友也看到了一些瑕疵，可是他们大概不会告诉他，除非他问他们；但他多半不会问，因为在他心目中她是完美的，而别人怎么说，都是无关紧要的。

在婚前，怀着婚姻幸福的梦想：「我们会使彼此非常非常地快乐。别的夫妇会争吵、打斗，但是我们不会，我们彼此相爱。」当然，我们不是全然天真。理智上我们知道，最终我们会有相异之处，可是我们确定，我们会坦诚地讨论那些不同之处；我们之中总有一个人会愿意让步，然后我们可以达成协议。当你在恋爱中，是很难相信其它的瑕疵。

有人使我们相信，如果彼此真的相爱，那将会地久天长。我们永远会有这样美好的感觉，就像现在一样。没有任何事物能阻碍我们，没有任何事物能胜过我们对彼此的爱。我们彼此迷恋，被对方美好的个性和魅力所擒获，我们的爱是我们所经历过最美好的事。我们看到有些夫妇似乎失去了那种感觉，但是这种情形永远不会发生在我们身上。我们推论：「也许他们没有那真正的感情。」

不幸的是，天长地久的「恋爱」经验，只是故事，而非事实。心理学家陶若西.田诺博士(dr.dorothy tennov)对恋爱的现象做了长期的研究，从她在很多情侣的计分中所做的结论发现：一段神魂颠倒的浪漫恋情，平均寿命是两年。如果那是秘密的恋情，也许会存活得长一点。然而无论如何，最终我们都会再次从云端降落到地上，那时我们的眼睛就变得雪亮，清楚看见了对方的真面目，并发觉他或她的个性中，也有惹人厌的部分：她的行为模式令人厌烦；他有伤人、发怒、甚至口出恶言和批评论断的恶习。我们在恋爱中忽视的那些特质，现在却变成如高山峻岭般的险恶。这时我们才记起了母亲的话，并且问自己，我怎么会这么愚蠢？

欢迎你到婚姻的真实世界中来。在这儿：头发总是落在洗脸盆上，而小白点总是遮盖了浴室的镜子；争论的中心是卫生纸卷该往哪个方向撕？以及马桶盖该放下来还是立起来。在这个世界里，鞋子不会自己走进鞋橱，抽屉不会自己关起来，外套不喜欢上衣架，而且洗衣服的时候，袜子总是会失踪。在这个世界里，一个眼神可以伤人，一句话可以压碎人；亲密的情人可以变成仇敌，婚姻可以变成战场。

「恋爱」的经验发生了什么变化？哎呀，那只不过是个骗局，我们中计了，因此毫不考虑地在空格上签了我们的名字。怪不得很多人要咒诅婚姻，以及他们曾经爱过的同伴：毕竟，如果我们被蒙骗了，我们有权发怒。到底我们是不是真正地拥有那「真实的」感情？我想是的，问题是在那错误的讯息。

那不好的讯息是这种「恋爱」的神魂颠倒，会永远长存的观念。我们应该更深入了解一点，平时的观察应已教导了我们--如果人随时都在神魂颠倒的状况下，一定会出大麻烦。那电击的余波，会搅乱商业、工业、教会、教育、和社会的其它部分。为什么？因为在「恋爱」中的人，会失去对其它事物的兴趣；这种现象我们称它「神魂颠倒」。一个深深坠入情网的大学生，会发现自己的成绩节节下降。当你在恋爱中，想要专心念书是很困难的。明天，你有一个考试，要考一八二一年的战争：可是谁在乎一八二一年的战事？当你在恋爱中，任何事物似乎都不相关了。

一位男士对我说：「查普曼博士，我的工作要砸了。」

「你的意思是？」我问。

「我认识了一个女孩，我恋爱了，我什么事也做不成。我没办法专心工作，我整天都想着她。」

「恋爱」期的陶醉感带来一种拥有亲密关系的幻觉。我们觉得彼此相属，并且相信有能力克服一切问题，为对方着想。就像一位年轻人谈到他的未婚妻：「我不能想象会去做任何伤害她的事，我唯一的愿望，就是使她快乐，我会做任何使她快乐的事。」这样神魂颠倒的情况，给了我们一种错觉，认为自己已经根除了自我中心的态度，变得有几分像德蕾莎修女(mother、Toresa)，甘愿为了爱人的福祉，做任何的付出。我们所以能这么爽快地去做，因我们真诚地相信，我们的爱人对我们也有同感。我们相信她已打定主意，要迎合我们的需要；他爱我们就像我们爱他一样，绝不会做任何事来伤害我们。

这样的看法永远不真实；但并非我们的想法和感觉不真诚，只是不切实际。我们没有考虑到人类的本性是自我中心的，认为世界是绕着我们旋转。在我们中间绝没有人是完全「利他」的；而「恋爱」的陶醉经验，给了我们这种幻觉。

一旦恋爱的经验跑到一个程度(请记得，平均一般的恋爱经验仅存活两年)，我们就又回到真实的世界，开始维护起自己来；所表达的愿望，开始不同于对方。他想要性关系，她太累了；想要买部新车，她说：「荒唐」；她想要拜望她的父母，他说：「我不要花那么多时间跟你家人在一起。」他想要参加垒球赛，她说：「你爱垒球胜过爱我。」渐渐地，亲密的幻觉消失了；个人的愿望、情绪、想法和行为模式全现出原形。他们是两个不同的个体，心思并没有融合在一起，情绪也只有在爱的海洋中混和一会儿罢了。现在，现实的波浪开始分离他们，使他们跨出情网。这个时候，他们或者退缩、分居、离婚，开始寻求一个新的恋爱经验；或者在神魂颠倒期的陶醉感清醒之际，开始学习彼此相爱的艰难功课。

恋爱经验之所以吸引人的，既不是我们自己的成长，也不是对方的成长和发展。更甚者它给了我们一种大功告成的感觉。

一些研究者，包括精神科医师斯高特.毕克(M.Scott Peck)和心理学家陶若西.田诺(Dorothy Tennov)，所做的结论指出，恋爱的经验根本不能叫做「爱」。田诺博士为恋爱经验造了一个新字"Limerrance"，以区分她所谓的真爱经验。毕克博士的结论认为，坠入情网的经验不能算是真爱，有三个理由。

首先：坠入情网不是一种理智的行动，或者有意识的选择。不论我们可能多么想要坠入情网，我们却不能使之发生；另一方面，在我们并没有刻意寻求之时，这种经验仍可能临到我们。往往，这使得我们在不适当的时候，跟不太可能的人坠入情网。

其次：坠入情网并非真爱，因为那毫不费力。在恋爱期间，不论我们做什么，很少需要用到自律或者有意识的努力。我们打给彼此冗长、昂贵的电话；为了和对方见面所花的旅费，所给的礼物，以及付出的心血，对我们好象都不算一回事。就像鸟类的天性指示它们筑巢：恋爱经验的天性推动我们为彼此做了一些古怪和反常的事。

最后：一个在恋爱中的人，不是真正有兴趣去培育对方的个人成长。「我们恋爱的时候，如果真要问目的何在？那是要终止自己的寂寞，经由婚姻来达成这个结果」。(注一)恋爱的经验，既不注重自己的成长，也不注重对方的成长和发展。然而它却给了我们一种大功告成的感觉，以为我们不再需要成长。相反的，我们已经处在人生快乐的巅峰，唯一的愿望就是待在那儿；当然我们所爱的人也不需要成长，因为她是完美的。我们只希望她继续保持原来的完美。

如果，恋爱不是真爱，它是什么呢？毕克博士下了结论：「它是一种由遗传因子所决定，寻找配偶的天赋行为。换句话说：是一种暂时性自我界线之瓦解形成了恋爱。它是人类对内在性动力和外在性刺激的一种刻板反应，这种反应帮助增进性的配对和连结的可能性，因而加强物种的生存。」(注二)，

不论我们是否赞成那种结论，我们这些经历过坠入情网和跨出情网的人，多半会同意，那种经验的确把我们弹射进情绪的轨道，它不像我们经验过的其它任何事。它有使我们脱离理智的倾向，以致我们发现自己敞的事或说的话，是我们在冷静之时必不会发生的。事实上，当我们的情绪从神魂颠倒的状况清醒后，常会感到惊讶：为什么自己会做那些事？情绪的波浪平息后，回到了真实的世界，两人之间的差异就显示出来了。我们之中多少人会问：「我们为什么会结婚？我们总是意见不合。」但在恋爱的高峰期，我们总以为两人是意见一致(至少在每一件重要的事上)。

那是否表示，我们已被恋爱的幻觉骗进了婚姻？而现在我们面对的两个选择：第一、注定跟配偶痛苦一生，或者第二、放弃婚姻，重来一次？我们这一代常选择后者，而上一代则常选择前者。我们在不自觉地下结论，以为做了较好的选择之前，也许应该先审查一下事实资料：目前在美国，百分之四十的第一次婚姻，以离婚结束；百分之六十的第二次婚姻，和百分之七十五的第三次婚姻，有同样的结局。显然地，第二次或第三次的婚姻，会比较快乐的那种盼望，是不实在的。

研究资料似乎显示，有一个比较好的第二选择：我们可以认识恋爱经验的真相(一种暂时性的亢奋)，然后跟我们的配偶一起追求「真爱」。那种爱也是情绪性的，但却非神魂颠倒式的：那是一种结合了理智和情绪的爱，它包含了意志的行动，而且要求纪律；它也承认个人成长的需要。我们最基本的情绪需要，不是坠入情网，而是真正的被另一个人所爱，而且知道那样的爱是出于理智和选择，而非本能。我需要被一个人爱，这个人选择爱我，看到我有值得爱的地方。

那样的爱要求努力和纪律。那是一种选择，是为了使对方得益处而投注精力所做的努力。知道他或她的生命，因为你的努力，变得更丰富，于是你也会有满足感(真正爱了一个人的那种满足)；它是不需要「恋爱」经验那种陶醉感的。事实上，除非「恋爱」经验自然结束，否则真爱是无法开始的。

有理性，有意志的爱……是贤哲人一向教导我们的那种爱。

我们在「神魂颠倒」的影响下，所做的仁慈和慷慨之事，是不能居功的。那是被一种本能的力量推动着、牵带着，使我们超越了正常的行为模式。可是，一旦回到了人类做选择的真实世界，若我们仍然选择对人好、对人慷慨，那就是真爱。

如果，我们想要有健康的情感，在对爱的需求上，就必须得到满足。已婚的成年人，渴望能感觉到来自配偶的情和爱。当我们确定，我们的伴侣接纳、需要我们，而且为我们的福祉做承诺的时候，我们会觉得安全。在恋爱期间，我们就已感受到这所有的情绪，那时候真令人陶醉得飘飘欲仙，令我们错以为，这光景会持续到永远。

然而那样的神魂颠倒，是注定不会持续到永远的。在婚姻的教科书里，这只不过是导论；而书中的核心却是理性、有意志的爱。那是贤哲人一向教导我们的那种爱，是有意志的。

对那些失去了所有「恋爱」感觉的已婚夫妇来说，那是好消息。如果，爱是一种抉择，那么在「恋爱」的神魂颠倒消逝，回到真实世界后，他们仍然有能力去爱。那样的爱是从某种态度开始(一种思想的方式)：「我跟你结婚了，所以我选择为你寻求利益。」然后这选择了去爱的人，会找出适当方式去表达那样的决定。

有些人可能会争辩：「那似乎没什么效果。」「爱是态度加上适当的行为？那些流星、汽球、和深情在哪儿？期待的心情呢？眼睛的闪烁呢？亲吻的电流呢？性的兴奋呢？还有，知道我是他或她心目中的第一位，那种情绪上的安全感呢？」那就是这本书所关心的重点。我们如何满足彼此那种觉得被爱、深刻、及情感上的需要？如果我们能致力学习，并且去实行，那么我们所分享的爱，将会兴奋无比，远超过我们迷恋时，所感受的一切。

有很多年了，在许多婚姻研讨会中，以及个别辅导的时间里，我讨论到五种情绪的爱的语言。

无数的夫妇，将证明你所要阅读的，是真有果效的。我的资料柜里满了信件，来自从未谋面的人们，他们说：「一位朋友借给我一卷你的，有关爱的语言的录音带，它彻底改变了我们的婚姻。我们挣扎了很多年，尝试着彼此相爱，可是我们的努力在情绪上错过了对方。现在，我们彼此诉说着适当的爱的语言，婚姻的气氛竟彻底改善了。」

当你配偶的情绪爱箱满了之时，他在你的爱里会觉得安全；整个世界看起来明亮了，他会走出来，发挥生命中最高的潜力。可是，当爱箱空了的时候，他会觉得被利用，而不是被爱；整个世界看起来黯然无光，他变得似乎无法在社会上发挥出原有潜力。

在接下来的五章里，我会解释这五种爱的语言。然后在第九章将以实例说明，来发觉你配偶的主要爱的语言，使你对爱所做的努力，更有果效。

附注：

1．斯高特.毕克(M.Scott Peck)The Rord Less Travelled (New York: Simon &Schuster,1978)第八十九至九十页。 2．同注一。第九十页。


四. 爱的语言之一：肯定的言词

马可吐温曾经说：「一句称赞的话，可以让我活两个月。」如果，我们从字面上来解释，一年中有六句称赞的话，就能使马可吐温的爱箱一直保持在水平线上。但你的配偶恐怕还需要更多一点。

感性地表达爱地方式之一，是用赞扬地字句。所罗门，这位古希伯来智慧的作者，写到：「生死在舌头的权下。」(注一)许多夫妇从不知道以言语彼此肯定的那种惊人力量。所罗门更进一步提到：「人心忧虑，屈而不伸；一句良言，使心欢乐。」(注二)

口头的赞扬或欣赏式的话语，乃是「爱」的有力沟通工具；而这些最好以简单、坦率的肯定字句来表达。例如：

「你穿那套西装，看起来很帅！」

「哇！你穿这件洋装，好看极了！」

「你一定是全世界最好的马铃薯厨师，我真喜欢这些马铃薯。」

「我真感谢你今天晚上帮忙洗碗。」

「谢谢你今晚安排了看孩子的保姆，我要你知道，我很感动。」

「我很感谢你把垃圾袋拿出去。」

如果，丈夫和妻子经常听到这样肯定的言词，婚姻的气氛会有什么变化呢？

几年前的一天，我坐在办公室里，门开着。一位女士从走道过来，说：「你现在有空吗？」

「有，请说吧！」

她坐了下来说：「查普曼博士，我有一个问题。我没办法叫我先生粉刷我们的卧房。我要求了他几个月，试过了所有的方法，还是叫不动他。」

我第一个念头是，女士，你走错地方了。我不是粉刷承包商。可是我说：「告诉我，事情的始末是怎么一回事。」

她说：「唔，上星期六就是个好例子。你记得天气有多好？你知道我先生一整天我先生做了些什么？他就是洗车、帮车子打蜡。」

「那你都做了什么？」

「我到外面跟他说：『巴勃，我真不了解你。今天是粉刷卧房最理想的日子，而你却在这儿洗车、打蜡。』」

「他粉刷了卧房吗？」我问。

「没有，卧房还是没粉刷。我真不知道该怎么办！」

「让我问一个问题，」我说：「你反对洗车、给车子打蜡吗？」

「不反对，可是我要他把卧房也粉刷好。」

「你确定你先生知道，你要他粉刷卧房吗？」

「我确定他知道，」她说：「我央求他九个月了。」

「让我再问你一个问题，你先生做过任何好的事吗？」

「你指什么？」

「哦，像是把垃圾袋拿出去，清理你车窗上的小虫子，给车子加油，付电费，或者把他的外衣挂好？」

「有啊，」她说：「他做过一些。」

「那么，我有两个建议。第一，再也不要提粉刷卧房的事了。」我再次强调：「再也不要提了。」

「我不懂那有什么用？」她说。

爱的目的，不是得到你想要的，而是为了你所爱之人的福祉，去做些什么。无论如何，这是事实；当我们听到肯定的言词，我们就会被激励，愿意回报。

「听着，你刚才告诉过我，他知道你要他粉刷好卧房：你不必再跟他多说，他已经知道了。我的第二个建议是，下回你先生做事的时候，在口头上赞美他一下。例如，当他把垃圾袋拿出去时，你要说：『巴勃，我要你知道，我真的很感谢你把垃圾袋拿出去。』而不要说：『该是你拿垃圾袋出去的时候了，否则苍蝇要替你拿出去了。」如果你看他付电费，把手放在他肩头上说：『巴勃，我真感谢你去付电费。我听说有的先生不做这些事，我要你知道，我有多么感激。」每一次他做什么好事的时候，在口头上赞赏他几句。」

「我不懂，那和粉刷卧房有什么关系？」

我说：「你要的忠告，我给你了，而且是免费的。」

她走的时候，不是很高兴。可是，三个礼拜以后，她回到我的办公室，说：「它真有效。」她学会了：口头的赞赏比唠叨、挑剔的话更能激励人。

我并非建议你，用口头的赞美来使你的配偶替你做事。爱的目的，不是得到你想要的，而是为了你所爱之人的福祉，去做些什么。无论如何，这是事实；当我们听到肯定的言词，就会得到激励，愿意回报，做一些我们配偶喜欢的事。鼓励的话语

给予口头的赞赏，是向你配偶表达肯定言词的一种方式。另外一种用语就是鼓励的话。鼓励这个字表示「激起某人的勇气」，我们所有的人都有一些缺乏安全感的地方。缺乏勇气，常阻碍我们去成就一些积极想去做的事。可能在你配偶缺乏安全感的地方，有潜在之能力，正等着你以鼓劻的话语来激发。

艾丽珊以前总是喜欢写东西。在大学的后期，她修了几门有关新闻的课程。然而很快地，她了解写作带给她的兴奋，远超过她的丰修学科：历史。但那时候已经来不及转系了。大学以后，尤其是第一个孩子出生前，她写了好几篇文章，并投了其中一篇稿子到杂志社，结果却遭到退稿，从此，她再也没有投过稿。现在孩子大了些，比较有时间沉思，于是她又开始写写东西了。

艾丽珊的丈夫凯斯，在结婚的前几年，没怎么注意到艾丽珊的写作。他忙于自己的事业，而且被夹在升迁的压力中。后来凯斯渐渐明白，人生最深刻的意义，并非成就如何，而是在于彼此间的关系；于是他学习多花一点心思在艾丽珊和她的兴趣上。很自然地，一天晚上，他拿起了艾丽珊的一篇文章阅读。看完后，他走到起居室，那时艾丽珊正在那儿看书。他兴趣盎然地说：「我不想打扰你看书。可是我必须告诉你，我刚看完了你的文章：『使假期更有意义』，艾丽珊，你是一位优秀的作家。这篇东西该登出来，你写得很清晰。你的字句描述了一幅图画，呈现在我面前，风格迷人；你可以把它寄到什么杂志社去。」

「你真的这么认为吗？」艾丽珊迟疑地问着。

「我知道是真的。」凯斯说：「我告诉你，这是好文章。」

当凯斯离开了房间，艾丽珊没有继续看书，合起来的书放在她膝上整整有三十分钟，她想着凯斯的话，她不知道别人是否对她的文章也有相同的看法。她想起几年前她收到的退稿通知。可是，她辩解着，现在的她不一样了：她的文笔比较好，经验也多了。在她起身去拿杯水之前，她已经做了决定：她要把文章寄到一些杂志社去，这样她就可以知道它们是否会被刊登出来。

十四年以前，凯斯说了这些鼓励的话，从那时候起，艾丽珊开始有无数的文章刊登出来；现在，她甚至有一本书的合约呢！她是位优秀的作家：然而，她原是靠着先生鼓励的话，才激励了自己踏出了投稿艰难过程的第一步。

也许在你配偶的生命中，也有一种或者多种尚未使用过的潜能；那种潜能可能正等待着你鼓励的话语。也许她需要修一门课来发展这种潜能；可能他需要见一些在那方面成功的人，得到一些指引，才知道如何走这下一步。你的话可以给配偶所需的勇气，踏出第一步。

请留意，我不是要你对配偶施压力，强迫他去做你要他做的事。我的意思是，鼓励他去发展他已经有的兴趣。例如：有些丈夫强迫他们的妻子减肥。丈夫说：「我是在鼓励她。」可是对妻子而言，那听起来倒像是责难。只有当一个人真的要减肥之时，你才能够给她鼓励--除非她自己有这样的愿望，不然你的话就会流于说教，不但没有鼓励性，听起来倒像故意设计来批评惹人羞愧的。因为这些话所表达的不是爱，而是负面拒绝的表示。

鼓励需要同理心，而且是从配偶的观点，去看这个世界。我们必须先学习，对我们的配偶来说，什么才是最重要的。

可是，如果你的配偶说：「我想加入秋季的减肥班。」那么你就有机会说鼓励的话了。鼓励的话像是：「如果，你下定决心去做那件事，我可以告诉你，你会成功的。那是我喜欢你的原因之一。当你决定做什么事，你就去做，如果那是你想做的，我会尽全力帮助你。不要担心学费，如果那是你想做的，我们会筹得出钱的。」这些话可能会给你的配偶勇气，打电话给减肥中心。

鼓励需要同理心，而且是从配偶的观点，去看这个世界。我们必须先学习，对我们的配偶来说，重要的是什么；只有如此，我们才能给予鼓励。借着口头的鼓励，我们尝试沟通：「我知道，我关心，我跟你在一起，我能帮什么忙？」我们尝试表明，我们相信他和他的能力，我们给他认可和赞美。

我们所具有的潜能，大都超过我们所曾开发的；使我们常裹足不前的焦点在于缺乏勇气。一个有爱心的配偶，可以提供那重要的催化剂。当然，也许说鼓励的话，对你是一件难事；也许那不是你主要的爱的语言；也许，你得下很大的功夫，来学习这第二种爱的语言，尤其若你有批评和责难的习惯则更难。可是我保证，一切的努力终是值得的。仁慈的话语

爱是仁慈的，我们以语言传达爱，必须用仁慈的话：这跟我们说话的方式有关。同样的句子，可以有两种不同的意思，全在乎你怎么说它。带着仁慈和温柔说：「我爱你。」可以是真爱的表达。可是，若是「我爱你？」一个问号就改变了这三个字的整个意义。有时候，我们的字句说的是一件事，而声调说的是另一件事，传送出去的就是两种信息。我们的配偶，通常是以声调来解释我们的信息，而不是在于字句。

「今天晚上，我会很乐意洗碗。」这句话若以咆哮的声调说出来，绝不会被当做是爱的表示。另一方面，我们却可以用仁慈的方式，来分享伤心、痛苦、甚至怒气，那将是爱的表示。以诚实、仁慈的方式说：「今天晚上，你没有提议要帮助我，我觉得失望、伤心。」也是爱的表示。说话的人要配偶了解她：借着分享她的感觉，开始建立亲密感；为了得到痊愈，她要求一个机会来讨论那个伤害。同样的字句，若以大且刺耳的声音来说，不但不是爱的表示，反而代表责难和批评了。

说话的方式是极度重要的。一位古代的贤人曾说：「回答柔和，使怒消退。」当你的配偶发怒、烦乱、说话火爆的时候，如果你选择做有爱心的人，你不会火上加油，反而是以柔和的声音作为回报。你会把他说的话，当做有关他感觉的讯息；你会让他告诉你，他的伤痛、怒气、以及对事情的认知：你会设法置身于他的处境，经由他的双眼来看事情；然后，你会柔和、用爱心回答，你了解他为什么会有那样的感觉。如果是你冒犯了他，你愿意认错，请求饶恕；如果你的动机和他所了解的不一样，你可以和善地解释你的动机。你会寻求了解和重修旧好，而不是证明你自己的认知，是对所发生的事情之唯一诠释。这才是成熟的爱：如果我们企求一个成长的婚姻，这即是我们切望的健康之爱。

爱是不保存犯错的记录；爱是不提过去的失败。我们没有一个人是完美的；在婚姻中，我们并非总是做最好或对的事。有时候，我们在做事或说话时，伤了配偶；我们无法擦掉过去，只能承认、同意那是错误的，并且请求饶恕，试着改变。除了承认自己的失败并请求饶恕，我们无法再做任何事来减轻配偶的伤痛。当我们自己被配偶亏待了，她痛苦地认错，且要求饶恕后，我们可以选择公义或是饶恕。如果选择了公义去报复，要她为错误付代价，那么我们就是使自己成为法官，使她成为罪犯，亲密的关系就变成不可能了；但如果选择了饶恕，亲密关系就可以恢复。饶恕才是爱的方式。

我很惊讶，那么多人让昨天糟蹋了每一个新的今日。他们坚持把昨天的失败，带进今天，污染一个有可能是美好的日子。「我不能相信你做了那件事！我永远不会忘记的。你不可能知道你伤我有多深。我不知，在你如此待我之后，怎么还能沾沾自喜地坐在那儿。你应该爬着过来，乞求我的饶恕。我不知道我是否能饶恕你！」这些都不是爱的字句，而是苦毒、怨恨和报复的字句。

如果，我们要发展亲密关系，我们需要知道彼此的愿望；如果，我们想要彼此相爱，我们需要知道对方要的是什么。

针对过去的失败，我们所能做的最好之事，就是让它成为历史。是的，事情发生，当然使人伤心，而且，它可能仍然使人伤心；可是他已经承认了自己的失败，并且请求你的饶恕。我们无法擦掉过去，可是我们可以把那当作历史。我们可以选择活在今天，而没有昨天的失败。饶恕不是感觉，而是承诺；它是一种选择，要显示慈悲，而不用过错来敌对犯错的人。饶恕是爱的表示：「我爱你，我关心你，所以我选择饶恕你。虽然我受伤的感觉还在，我不允许所发生的事来阻碍我们的将来。我希望，我们能从这经验学习些什么。你失败了，但你不是一个失败的人。你是我的配偶，我们要一起继续往前走。」这些都是肯定的言词，并伴随仁慈的口气来表达。谦逊的话语

爱是提出请求，而非要求。若我要求我的配偶，我就变成了父亲或母亲，而他则成了孩子。只有父母亲才告诉三岁的孩子应该做什么；事实上，是必须做什么。那是应该的，因为三岁的孩子，还不知道如何在靠不住的人生大海中航行。可是，在婚姻中，我们是平等、成年的伙伴。我们虽不完美，可是我们已成年，而且是合伙人。如果，我们要发展亲密关系，我们需要知道彼此的愿望；如果，我们想要彼此相爱，我们需要知道对方要的是什么。

可是，表达那些愿望的方式，是非常重要的：如果是以要求的方式来表达，我们就抹去了亲密的可能性，那会赶走我们的配偶。如果我们以请求的方式呈现我们的需要和愿望；则我们是在引导，而非下最后通牒。当丈夫说：「妳知道妳烤的那些苹果派吗？在这个礼拜中，你可不可能再烤一个？我好喜欢吃你烤的。」他是在引导他的妻子，知道如何去爱他，而建立亲密感。换言之，如果丈夫说：「孩子出生以后，就再没吃过苹果派了。我猜想十八年之内，都别想吃到苹果派了。」--他就不再是成年人，而退回到青少年了。这样的要求不能建立亲密感。当妻子对你说：「想想这个周末，你是否有可能清理沟槽？」这是经由请求来表达爱。可是，如果妻子说：「如果你不赶快清理那些沟槽，我看就要掉下来了；哎！里面已经长了小树了！」这时她已经停止了去爱，而成了专横的妇人。

当你向配偶提出请求，是在肯定他或她的价值和能力。你等于在本质上表明，她有些什么，或者可以做些什么；这对你是有意义、有价值的。可是，当你提出的是要求，你就不是在爱人，而成了暴君。你的配偶不但不觉得被肯定，反感到被贬低了。请求带着选择；你的配偶可以选择成全你的请求，或者否决它，因为爱永远是一个选择，那是使爱有意义的原因。知道我的配偶如此爱我，愿意成全我的某一个请求；在情绪上，那表达了她关心我、尊重我、仰慕我，而且要做什么事来使我高兴。我们不能经由要求，得到情感上的爱；事实上，配偶也许会依从我们的要求，可是那并不是爱的表示。那是一种惧怕、愧疚、或者什么其它情绪的行动，但不是爱。因此，请求制造了表示爱的可能性，而要求则扼杀了那样的可能性。各种的用语

肯定的言词是五种爱的语言之一，而其中又包含了好多种用语。我们在前面已经讨论了几种，但是还有很多种。无数的书籍和文章，都有谈到这些用语；所有用语的共同点，就是用言语来肯定一个人的配偶。心理学家威廉.詹姆士(William James)说过，人类最深处的需要，可能就是感觉被人欣赏。肯定的言词，可以满足很多人这样的需要。如果你是不擅言词的男士或女士；如果那不是你主要的爱的语言，但你认为那可能是你配偶的爱的语言，我建议你保存一本笔记本，标明「肯定的言词」。当你看有关爱的文章或书籍之时，随时记下你读到的肯定言词。当你听有关爱的演讲，或偶然听到朋友对人的赞美，也把它写下来。逐渐地，你会收集到相当多的词句，可以用来对你的配偶传达爱。

你可能也要试试给予不直接的肯定言词；就是当你的配偶不在场的时候，说些夸赞他或她的话。最后，总有人告诉你的配偶，而你会得到爱的满分。告诉你的丈母娘，你的妻子有多好；当她告诉她女儿的时候会更精彩，你甚至会得到更高的分数。除此之外，有你配偶在场的时候，当着别人的面肯定他(或她)；当你为某一成就，得到公开荣誉的时候，一定要跟你的配偶分享这份功劳。你也可以试试手写肯定的言词：写出来的东西，有让人重复阅读的好处。

在阿肯色州的小岩石城，我学习了有关肯定言词和爱的语言的重要课程。在一个美丽的春天，我拜访了毕欧和白蒂玖。他们住在围着白篱笆、青草地和春花怒放中的房子里，真是宁静宜人。但是，进了房子以后，我发现那理想生活结束了，他们的婚姻生活是一团糟。结婚十二年，有了两个孩子，但他们却觉得奇怪，当初他们为什么会结婚。他们似乎总是意见不合；唯一相同的事，是两人都爱孩子。在故事分晓以前，我的观察是：毕欧是个工作狂，他只留给白蒂玖一点点的时间：而白蒂玖去上半天班，主要目的是不想闷在家里。他们应付问题的方法是退缩、试着保持距离，所以他们的冲突不会显得太严重。可是两个人的爱箱仪表上，都标示着空竭了。

他们告诉我，他们找过婚姻辅导，可是似乎没什么进步。他们参加了我的婚姻讲座，而我第二天就要离开这个城市了。这大概是我跟毕欧和白蒂玖接触的唯一机会，所以我决定孤注一掷。

我跟他们个别地谈了一小时。我很专心地听他们两人的故事；我发觉，尽管他们关系空虚、意见不合，却仍然彼此欣赏对方的某一些特质。毕欧宣称：「她是个好母亲，她也很会持家；而且当她愿意烧菜时，她是非常好的厨师。可是，」他继续说道：「她对我完全没有感情。我工作得筋疲力竭，却得不到一点感激。」在我和白蒂玖谈话的时候，她同意毕欧是很好的物质供应者。「可是，」她抱怨着：「在家里面他却一点忙也不帮。有好房子、好旅游车、和所有其它的东西，如果你们从未共同愉快地享受过，那有什么用？」

根据所得的资料，我决定集中我的劝告，只给他们一个建议。我分别告诉毕欧和白蒂玖，他们都掌握了改变这婚姻的情绪气氛关键。「那个关键，」我说：「是在对方一些你喜欢的部分，表达口头的赞赏。在那个同时，对不喜欢的事，抑制你的抱怨。」我们复习了一遍那些他们已经说过的，夸赞对方的话；并且分别帮助他们，为那些优点列了一张单子。毕欧的单子，集中在白蒂玖做母亲、管家，和厨师的活动上。白蒂玖的单子，则集中在毕欧的努力工作、和对家庭的财物供应上。我们使单子尽量地明确。

白蒂玖的单子像这样：

* 上班的十二年中，他从没请过假，很有进取心。 * 在这些年中，他晋升了好几次，总是想办法改善他的生产力。 * 他每个月付房屋贷款。 * 他也付电费、瓦斯费、水费。 * 三年以前，他为我们买了一部旅游车。 * 春天和夏天，他每个星期剪草，或者雇人剪草。 * 秋天，他清理落叶，或者雇人清理。 * 他供应充裕的金钱，为全家买食物和衣服。 * 大约每个月有一次，他会把垃圾拿出去。 * 他给我钱，为家人买圣诞礼物。 * 他同意我随意支配自己上半天班的薪水。

毕欧的单子则像这样：

* 她每天铺床。 * 她每星期用吸尘器清理房子。 * 每天早晨，她送孩子上学前，会为他们预备丰富的早餐。 * 一个星期，她大约做三次晚饭。 * 她采购食品和日用品；她教导孩子们写家庭作业。 * 她接送孩子上学、上教会。 * 她教小学一年级的主日学班。 * 她送我的衣服到洗衣店去。 * 她洗衣服，有时候也烫衣服。

我建议他们，接下来的几个星期，继续在单子上添加他们注意到的其它事。我也建议，每个星期挑选对方的一个优点，而给予口头上的夸赞。我又给了他们一个原则：我告诉白蒂玖，如果毕欧夸赞了她，不要马上以夸赞回报毕欧，只要接受他的夸赞，然后说：「谢谢你这么说。」我也跟毕欧这么说。我鼓励他们每个星期这么做，连续做两个月。如果，他们发现这个方法有用，就可以继续下去；如果这个尝试不能帮助婚姻的情感，那么就停摆，当成另一个错误的实验。

第二天，我坐飞机，回到了家。我记下来，两个月以后，打电话给毕欧和白蒂玖，看看他们怎么样。夏天过了一半，我打电话给他们，要求跟他们个别谈话。我很惊讶地发现，毕欧在态度上前进了一大步。他猜想，我给了白蒂玖同样的劝告，可是他不介意，他喜欢这个建议：白蒂玖夸赞他的努力工作和供应家用。「她居然使我觉得又再像个男人了。查普曼博士，我们还有一段长路要走；可是，我真的觉得我们已经走上正路了。」

但是，当我跟白蒂玖谈话的时候。我发觉她只前进了一小步。她说：「查普曼博士，情况是改善了一些。毕欧给我口头上的夸赞，像你建议的：我想他是真诚的。可是，查普曼博士，他仍然没有花时间跟我在一起；他仍然为工作忙得不得了，我们从没有时间在一起。」

当我听了白蒂玖话的，灯亮了；我知道我有了重大的发现。某人爱的语言，不见得同样是他人爱的语言。很明显地，毕欧主要爱的语言是肯定的言词。他是努力工作的人，而且喜欢他的工作。但是，他最想要的，是他的妻子对他的工作表示欣赏。这样的模式，大概开始于儿童时期，在他的成年生活中，这种对口头称赞的需要，仍然是重要的。而在另一方面，白蒂玖在情绪上渴求的是其它东西。得到赞赏是很好，可是，在她心底深处的情感上却另有所需。接着我们来看看第二种爱的语言。

附注1.箴言十八：21

2.箴言十二：25习作

如果你配偶的爱的语言是肯定的言词：

一、用一张3×5的卡片，写下面列出的短句。把它贴在镜子上，或者你每天都会看到的地方，来提醒自己，你配偶主要爱的语言是「肯定的言词」。

言词是重要的！言词是重要的！言词是重要的！

二、保留一个记录，写下你每天对配偶所说的肯定言词，持续一个星期。在一个星期结束后，跟配偶坐下来，看看你们的记录。

星期一，我说：「这餐饭，你做得真好。」「你穿这件衣服真好看。」「很感谢你收了晾好的衣服。」

星期二，我说：……等等。

你可能惊讶，你说肯定的言词，说得很好，或是说得很差。

三、定一个目标：连续一个月，每天给你的配偶不同的赞赏。如果，「一天一个苹果，可以免于生病」，可能，每天一句赞美的话，则可免于看心理医师。(或许你要把这些赞美的话写下来，才不致过于重复某几句。)

四、当你在看报纸、杂志和书籍；或者，看电视、听广播的时候，留意其中所用的肯定言词。而观察人们交谈时，则把那些肯定的字句，记在笔记本里。(如果那是漫画，剪下来，贴在笔记本上。)不时地翻阅这些本子，挑选一些适合你配偶的句子。当你用了一句，就在上面注明使用日期。你的笔记本可能会因此成为爱的小书呢！请务必牢记，肯定言词的重要！

五、写一封情书、一段爱的短文，或是一句爱语给你的配偶；含情默默地给，或是打锣吹号热情地给！(很可能，在他离世以后，你会发现你的情书被藏在什么特别的地方。)言词是重要的。

六、在配偶的父母和朋友面前称赞他，你将会得到加倍的功劳：配偶会感受到你的爱，而他的父母则会觉得很幸运，能有这么好的一个女婿(或者媳妇)。

七、寻找配偶的优点，并且告诉他(她)，你多么欣赏那些优点。很可能她会更努力以求名符其实。

八、告诉你的孩子，他们的母亲或父亲有多么好。当着配偶的面要这么说，而在他(她)的背后也要这么说。

九、写一首诗，描述你对配偶的感情。如果你不是诗人，就选一张能表达你心声的卡片。划出特别的字句，并在最后加上几句你自己的话。

十、如果，你发觉说「肯定的言词」对你而言太难了，在镜子前面练习。如果你需要，用一张备忘卡。请记得，字句是重要的。


五. 爱的言语之二：精心的时刻

开始，我就应该领会到白蒂玖主要爱的语言。那个春天的晚上，当我到小岩石城拜访她和毕欧的时候，她说了什么？「毕欧是个好的供应者，可是，他不花时间跟我相处。那么有房子、有旅游车或其它东西，又有什么用？因我们从未有一起享受它们的时光。」她的愿望是什么？跟毕欧共处的精心时刻。她需要他的注意；她要他把注意力集中在她身上，给她时间，跟她一起做些什么。

说到「精心的时刻」，我的意思是给予某人不分散的注意力。我不是说坐在长沙发上一起看电视。当你那么做的时候，是ABC或NBC电视台得到你的注意力(而不是你的配偶)。我说的是坐在长沙发上，关了电视，注视着彼此并交谈，给对方不分散的注意力。这也可以是散步，但只限你们俩在一起；或者上个小馆，此注视着交谈。你有没有注意到？在餐馆里，你几乎总是看得出，婚前约会的男女和已婚夫妇间之不同：约会的男女彼此注视着交谈；已婚夫妇则坐在那儿东张西望。你会认为他们的目的只是去吃饭的。

当我全神贯注地跟妻子坐在沙发上二十分钟，而且她也如此待我的时候，我们是把生命中的二十分钟给了对方。我们不会再有同时刻的二十分钟互献生命给对方。那是爱的一种有力、情绪的传达工具。

一种药不能治百病。在我给毕欧和白蒂玖劝告的时候，我犯了一个严重的错误。我假定：肯定的言词对于白蒂玖就像对毕欧一样重要。我曾抱着希望，如果他们俩都说些适当肯定的言词，那种情绪状况就会改变，然后两个人都会开始有被爱的感觉。那的确对毕欧有效。他开始对白蒂玖有比较好的感觉；他开始感觉到那种对他努力工作的真正感激。但用在白蒂玖身上就不是那么有效了。因为，肯定的言词不是她最主要爱的语言；她的语言是精心的时刻。

我又回到电话上；我谢谢毕欧在过去两个月中所做的努力。我告诉他，在以言语肯定白蒂玖的事上，他表现得很好，而且白蒂玖听见了他的肯定。「可是，柴普曼博士，」他说：「她还是不快乐，我不认为她觉得情形好些了。」

「你说的对，」我说：「而且，我想我知道原因。问题是我建议了错误之爱的语言。」毕欧一头雾水。我解释：使某人在情绪上感觉到被爱的事物，不一定会使另一个人也有同样感觉。

他同意，他的语言是肯定的言词。他告诉我，在他小时候，那对他是多么重要；而且，当白蒂玖因他做的事而赞赏他的时候，他的感觉是多么好。我解释，白蒂玖的爱语不在于肯定的言词，而是精心的时刻。我又解释，那就是把你的注意力专注于某人的概念：不是在你看报纸、看电视的时候，跟她说话；而是注视着她的眼睛，给予她你全部的注意力；跟她一起做些她喜欢的事，而且是全心全意的。

「像是跟她去听交响乐，」他说。我可以看见在小岩石城的灯亮了。

「柴普曼博士，那是她一直在抱怨的事，嫌我没有跟她一起做什么事，不花时间跟她在一起。『在结婚以前，我们到好多地方去，做好些事。』她说，『可是现在，你太忙了。』毫无疑问，那的确是她爱的语言。可是，柴普曼博士，我该怎么做？我的工作是那么吃力。」

「说给我听听看。」我说。

接下来的十分钟，他告诉我攀登职位阶梯的个人历史、他工作得多么努力、以及他对他的成就有多么得意。他又告诉我，他对将来的梦想，他知道在五年之内，他就可以达到他的目标。

「你要独自一人在那儿，还是跟白蒂玖和孩子们在那儿？」我问。

「柴普曼博士，我要她跟我在一起。我要她跟我一起享受我的成就。那是为何当她批评我在工作上花太多时间的时候，我总觉得很伤心。我是为了我们的未来而做的。我要她也有份，可是她老爱抱着否定的态度。」

「你是否已开始了解，她为何总那么否定，毕欧？」我问。「她的爱语是精心的时刻。你只给了她那么少的时间，她的爱箱是空的。在你的爱里，她不觉得安全。因此，在她心里，她抨击那占据你时间的东西--你的工作。她并不是厌恶你的工作，她厌恶的是那个事实：她感觉从你而来的爱是那么少。毕欧，只有一个答案，而且代价很高。你必须为白蒂玖制造时间，以正确爱的语言去爱她。」

「我知道你是对的，柴普曼博士。我要从哪儿开始呢？」

「你的记事本在手边吗？就是记录白蒂玖优点的那本。」

「就在这儿。」

「好。我们要开始列另一张单子。你知道白蒂玖希望你跟她一起做的事，有些什么？那些以往她常提到的事。

这是毕欧的单子：

* 开我们的旅游车到山区度周末(有时候跟孩子们，有时候只有我们两个人)。 * 跟她会面一起吃午餐(在讲究的餐馆，或有时候甚至在麦当劳)。 * 安排一位临时保姆看孩子，然后带她出去吃晚餐，只有我们两个人。 * 晚上我回到家，坐下来跟她谈谈我的一天，而且倾听她谈谈她的一天。(当我们在谈话的时候，她不要我看电视。) * 花时间跟孩子们谈谈他们在学校的经验。 * 花时间陪孩子玩游戏。 * 星期天跟她和孩子们外出野餐，而且不要抱怨蚂蚁和苍蝇。 * 一年至少有一次，全家一起去度假。 * 跟她散步，而且边走边谈。(不要走在她前面。)

「那些是她以往提过的事。」他说。

「你知道我要给你的建议是什么，对不对，毕欧？」

「去做它们。」他说。

「对了。接下来的两个月，每星期做一件。你到哪儿找时间？你制造时间。你是个聪明人。」我继续说，「如果你不是一个好的决策者，你就不会有今天的成就。你有能力规划你的人生，把白蒂玖也放入你的计划内吧！」

「我知道，」他说，「我能做得到。」

「而且，毕欧，这并不需要降低你的事业目标。那只是表示，当你到达顶峰的时候，白蒂玖和孩子们会跟你在一起。」

精心时刻的中心思想是同在一起。我不是单指接近……同在一起乃跟彼此注意力的焦点有关。

「那是我最想要的。不论我是否到了顶峰，我要她快乐，而且我要跟她及孩子们一起享受人生。」

好些年过去了，毕欧和白蒂玖的日子虽然从炫烂再度归回平静，但最重要的是他们一起走过这段岁月。孩子们已经离巢，毕欧和白蒂玖都同意，这些年是他们最好的日子。毕欧成了热心的交响乐迷；白蒂玖在她的记事本里，列了一张无止境的单子，有关她欣赏毕欧的事，他从来都百听不厌。现在，他成立了自己的公司，又接近了顶峰：他的工作对白蒂玖不再是个威胁。她对他的工作很有兴趣，而且鼓励他。她知道自己在他人生中占第一位。她的爱箱是满的；如果它快空了，她知道只要一个简单的请求，她就可以得到毕欧不分心的注意力。同在一起

精心时刻的中心思想是同在一起，但我不是指位置上的接近。两个人坐在同一房间里，位置是很接近，可是不见得就同在一起。同在一起跟集中注意力有关。当一个父亲坐在地上，把皮球滚给两岁的孩子时；他的注意力不集中在球上，而是在孩子的身上。就在那短短的一刻，不论时间长久，他们是同在一起。可是，如果这位父亲滚球的时候，同时在讲电话，那他的注意力就冲淡分散了。有些丈夫和妻子以为他们花时间在一起，其实他们不过是住得很近。他们同时在同一座房子里，可是他们的心不是在一起。当一位丈夫在跟妻子谈话时，却一边看着电视上的运动节目，他就不能算是给妻子精心的时刻，因为妻子并未得到他全部的注意力。

精心时刻之意义，并非指我们必须用所有共处的时间，凝视着对方；而应该是说，两人同心一起做些什么，并且给予对方全部的注意力。所参与的那项活动，其实也是次要的；重要的是在情感上与对方共度的注意力交集时刻。而活动只是创造那种同在一起的感觉之工具罢了。当那位父亲把皮球滚给两岁的孩子，重要的并不在于这活动本身，而是父亲和孩子间所产生的那种情感。

同样地，丈夫和妻子一起打网球，如果是真实的精心时刻，焦点不在于打球，而在他们花时间共处的事实：要紧的是在情感层次上发生的事。我们花时间在一起做普通的消遣，传达了我们关心对方，喜欢跟对方在一起，及喜欢一起做些什么。精心的会话

如同肯定的言词，精心时刻之语言，也有很多种用语。最普遍的用语之一是精心之会话。关于精心的会话，我是指具有同理心的对话：两个人在友善、不受干扰的环境中，分享他们的经验、思想、感觉、和愿望。多半抱怨他们的配偶不说话的人，不是指配偶一个字也不说；他们的意思是，他或她很少参与有同理心的对话。如果你的配偶主要的爱语，是精心的时刻，这样的对话，对于他或她在情绪上感觉到被爱，是十分重要的。

精心会话跟第一种爱的语言，是很不同的。肯定言词的焦点是我们在说什么，而精心会话的焦点是我们在听什么。如果我要以精心时刻来表达对你的爱，在那段交谈的时间，我会专心让你吐露心声，而且具有同理心地倾听你所要说的话。我会问些问题，但不是以不耐烦的方式，而是以真实的渴望去问，为要了解你的思想、感觉和愿望。

我认识白垂克的时候，他四十七岁，结婚十七年了。我会记得他，是因为他说话十分戏剧化。他坐在我办公室的皮椅上；在简短自我介绍后，倾身向前，情绪激动的说：「柴普曼博士，我是个傻瓜，一个真正的傻瓜。」

「是什么使得你下这样的结论？」我问。

「我结婚了十七年，」他说：「我太太离开了我。现在我才明白自己有多傻。」

我重问了原先的问题：「在什么事上，你是傻瓜？」

「我太太下班回家，告诉我在办公室里的问题。我会听她说，然后告诉她我认为她该怎么做。我总是给她劝告。我告诉她，要面对问题。『问题不会自然消失，你必须跟有关的人或者你的上司谈谈，把问题处理好。』第二天她下班回家，又告诉我同样的问题。我问她有没有照我前一天的建议去做，她会摇头，说没有。因此，我重复我的建议，告诉她那是应付情况的方式。第三天她回家，又会告诉我同样的问题。我会再问她，有没有照我的建议去做。她摇摇头，说没有。」

经过了三、四个晚上以后，我会生气地告诉她，如果她不愿意照我的劝告去做，别想得到我的同情。她不必生活在那样的压迫和压力之下：只要照我告诉她的去做，她可以解决那个问题。看她生活在如此的压力下，我很难过，因为我知道她不必受这些。下一次，她提起这个问题，我会说：『我不要听你说。我已经告诉了你，你该怎么做。如果你不听我的劝告，我不要听你说。』

我们很多人……被训练会分析问题和提供解决之道，却忘记婚姻是一种关系，而非一个待完成的方案，或是个待解决的问题。

「我会退出去，忙我的事。我是个傻瓜！」他说，「大傻瓜！现在我才明白，当她告诉我工作上的挣扎，她并不要劝告，她要的是同情。她要我听她说，给她注意力，让她知道我能了解那种伤痛、那种压迫、那种压力。她要知道我爱她，我跟她在一起。她不要劝告，她只要知道我了解她。可是我从没有试着去了解，我只是忙着提供建议。大傻瓜，现在她走了，为什么在你经历这些事的时候，你看不出这些来？」他问自己说，「我那时真是瞎了眼，看不见发生了什么事。直到现在我才了解，我是怎么辜负了她。」

白垂克的妻子曾经祈求能拥有精心的会话。在情绪方面，她渴望他借着倾听她的痛苦和挫折，而把注意力集中在她身上。白垂克不是专心听，而是专心讲。他只听完了问题，就马上提供解答。他听得不够久、不够好，他没有听见她呼求支持和了解。

我们很多人都像白垂克，被训练会分析问题和提供解决之道，却忘记婚姻是一种关系，而非一个待完成的方案，或是个待解决的问题。这种关系乃要求具有同理心的倾听，以了解对方的思想、感觉、和愿望为目的；我们必须愿意提供建议，但只有在被要求的时候，且绝不可带着优越感的骄傲。我们大多数人很少受过倾听训练，然而我们却非常擅长思考和讲话。学习倾听可能像学习外国语文一样难，可是，如果我们要传达爱，就必须要学习。如果你配偶主要的爱语，是精心的时刻，而其方言是精心之会话时，这需要就更加真确了。幸好，有无数的书籍和文章，陈述、发展如何倾听的艺术。我就不再赘述，而只建议以下简短、实际的秘诀：

一、当配偶说话的时候，保持眼光的接触那可以防止你心不在焉，而且传达对你全部的注意力。

二、不要一边听配偶说话，一边做别的事记住，精心的时刻，是给予某人你全部的注意力。如果你在看什么、阅读什么、或者做什么非常有兴趣的事，无法分神，马上告诉他(她)实话。一种正面的方式可以是：「我知道你要跟我说话，我有兴趣要听，而且，我要给你我全部的注意力。现在我没法子，可如果你给我十分钟完成这件事，我可以坐下来听你说话。」多数的配偶会尊重这样的请求。

三、注意听感觉问你自己：「我的配偶正体验什么样的情绪？」当你认为你有了答案，就确定它。例如：「听起来好象你觉得失望，因为我忘记了……。」这不仅给了他机会说明他的感觉，也传达了你在专心地听他说话。

四、观察肢体语言紧握的拳头、颤抖的双手、眼泪、皱眉头、和眼神的转动，可以给你一些有关对方感觉的线索。有时候言词表示了某种信息，但在肢体语言上却诉说着另一种信息。可请求说明，以确定你知道对方真正在想些什么、感觉到什么。

五、拒绝插嘴最近的一个研究指出，一般人听人说话，只过了十七秒钟，就会插嘴、发表自己的意见。当配偶讲话的时候，如果要给对方全部的注意力，就要避免为自己辩护、口出恶言责难对方、或者武断地表示自己的立场。目标是发掘配偶的思想和感觉，不是保卫自己或者矫正对方，而是了解他(她)。学习说话

精心之会话，不仅需要具同理心的倾听，还需要自我表白。当一个妻子说：「但愿我的丈夫愿意说话。我从不知道他在想什么，或者他觉得怎么样。」她祈求着亲密感，要感觉跟丈夫接近。可是如果她不认识一个人，她怎么能感觉与他接近呢？为了使她感觉到被爱，他必须学习表白自己。如果她的主要爱语是精心的时刻，而她的方言是精心的会话；那么她的情绪爱箱永不会被填满，除非他能告诉太太他的思想和感觉。

如果你需要学习精心的会话这种语言，就从注意你离开在外时的感觉开始。

自我表白对我们有些人来说，是不容易的。许多成年人，从小生长在一个没有鼓励、甚至责备他们表达自己思想和感觉的家庭中；要求一个玩具，得到的响应却是父母长篇大论说家用如何拮据的唠叨话；这个孩子带着愧疚失望地走开了，只因为他有一个愿望；因此，他很快地学会了，不去表达自己的愿望。当他表示怒气的时候，父母以严厉和责难的话作为回报；于是这孩子就学会了，表示愤怒的情绪是不恰当的。如果使这个孩子对表示失望(因为他不能跟父亲到店里买东西)也觉得愧疚，他就学会压抑自己的失望。在这种成长背景下进入成年期，我们很多人就习惯去否认自己的感觉，跟情绪的自我失去了连系。

一个妻子对丈夫说：「你对唐恩做的事有什么感觉？」丈夫回答：「我认为他不对。他应该……」他不是在诉说他的感觉，而是在说他的想法。也许他有理由觉得生气、伤心、或者失望，可是他活在思想的世界中太久了，不承认自己的感觉。当他决定学习精心的会话这种语言时，那会像是学习一种外国语文。借着跟自己的感觉取得连系开始，渐渐能觉察自己是情绪的造物；尽管他曾经否认了他生命中的那一部分。

如果你需要学习精心的会话这种爱的语言，就从注意你离家在外时的感觉开始。每天带一本小笔记本并问自己三次：「过去的三小时中，我感觉到了什么情绪？在上班的途中，当后面的驾驶入紧跟着我，我会有什么感觉？当我停在加油站，自动输油管无法停止，车身旁边沾满了汽油，我有什么感觉？当我到了办公室，发现我的秘书被指派，在上午协助一项特别的工作计划，我有什么感觉？当我的上司告诉我，我正在进行的工作计划必需在三天之内完成，而我以为自己还有两个星期时，我有什么感觉？」

在笔记本里写下你的感觉，用一两个字帮助你记得与感觉有关的事件。你的记录看起来可能像这样：

事件感觉跟车尾的人生气加油站很烦乱秘书不在失望工作计划三天到期挫折感和焦急

一天三次做这个练习，逐渐地你能开始意识自己的情绪本性。用你的笔记本，简短地跟配偶表达你的情绪和发生的事件：尽可能持续下去。只要几个星期，你就能舒服地跟他或她表达你的情绪了。最后你甚至能舒服地讨论自己对配偶、孩子或家里发生之事的感觉。记住，情绪的本身不好也不坏，它们只是我们对人生所发生约事件之心埋反应。

八们的思想和情绪影响，影响了最后我们所做的决定。当那个汽车尾的驾驶人，在高速公路上紧跟着你，使你觉得愤怒，也许你会有这些思想：我真希望他停止或是超车；如果我认为不会被抓，我会大踩油门，使他望尘莫及；或许我应该猛力剎车，让他的保险公司替我买部新车；我也可以在路肩停车，让他超遇我。

终于，你做了某个决定：或者那位驾驶入做罢了、转弯了、或者超车了；你安全地到了办公室。在人生的每一事件中，我们都有情绪、思想、愿望、以及最终的行动。我们可称那个过程的表达为自我表白。如果，你选择学习精心之会话这种方言，这是你学习过程中必经之路。个性的类型

并非我们所有的人，都不懂得表达自己的情绪；可是表达的方法，就受到了个性的影响。我观察到两种基本的个性类型，我称第一种为「死海」型；在以色列这个小国，加利利海南流经由约但河入死海，死海到不了任何地方，它只有接受却不流出。这种类型的个性，一整天接受了很多经验、情绪、和思想，都被他们储存进一个大贮水池；他们不说话，也觉得非常快乐。如果你对一个死海型个性的人说：「有什么问题吗？今天晚上你为么不说话？」他可能会说：「没问题啊，你为什么认为有问题呢？」那是很诚实的回答。不说话，他仍感到很满足：他可以从芝加哥开车到底特律，不说一句话，还是很快乐。

另一个极端的类型，是「潺潺溪流」型的人；这种个性的人，无论眼耳接收到什么，就脱口而出，很少超过六十秒钟。不论他们看见什么、听见什么，他们就说什么。事实上，如果家里没人可说，他们就打电话给别人，「你知道我看见了什么、听见了什么吗？」如果，他们打电话找下到人，他们甚至会说给自己听，因为他们没有贮水池。常常，一个死海型的人会和一个潺潺溪流型的人结婚，是因为在约会期间，那是非常有吸引力的搭配。

学习新型态的方式之一，是建立每天的分享时间；在那段时间，你们各人说三件当天发生的事，以及你们对那事件的感觉。

如果，你是死海型，跟一个潺潺溪流型约会，你会有一个美好的晚上。你不必想：「今天晚上，我要怎么样开始我们的谈话？要怎么样使谈话流畅？」事实上，你根本不必想。你只需要点头说：「哦，」她就会填满整个晚上。你回到家会说：「多么好的人。」换言之，如果你是潺潺溪流型，跟一个死海型的人约会，你会有一个同样美好的晚上；因为死海型是世界上最好的听众，你可以滔滔不绝地说三个小时。他会专心地听你说，使你回到家会说：「多么好的人。」你们彼此吸引。可是结婚五年以后，一天早晨，潺潺溪流型醒过来说：「我们结婚了五年，而我却不了解他。」死海型说：「我太了解她了。我但愿她不要滔滔不绝，让我喘口气。」

好消息是，死海型的人可以学习说话，潺潺溪流型的人可以学习倾听。我们会受个性的影响，但却不被它控制。

学习新型态的方式之一，是建立每天的分享时间；在那段时间，你们各人说三件当天发生的事，以及你们对那事件的感觉。我称那是健康婚姻的「每日最低需求」。如果你从每日最低需求开始，几个星期或几个月之内，你可能会发现优质的会话，在你们之间比较通畅了。精心之活动

除了精心之时刻(即给予你配偶不分散之注意力)，这种基本的爱语以外，还有另一种方言称为精心之活动。在最近一次的婚姻研讨会中，我要求夫妇们完成下面的句子：「当……的时候，我最能感觉到丈夫(妻子)的爱。」一位结婚八年的二十九岁丈夫说：「当我们一起做那些我喜欢的事、和她喜欢的事时，我最能感觉到我妻子的爱。我们谈得比较多，感觉好象我们又在约会了。」对于主要爱的语言是「精心的时刻」之人，那是典型的反应。重点是两人同在一起，一起做什么事，给予彼此不分散的注意力。

精心之活动，可以包括任何你们个人、或者两人同有兴趣的事：其中强调的不是你们做什么，而是你们为什么做它：它的目的是两人一起经历什么事，事后觉得：「他关心我。他愿意跟我一起做我喜欢的事，而且他有正面的态度。」那就是爱，对有些人，那是最响亮的爱。

崔茜在交响乐声中长大。她整个童年，家里充满了古典音乐。每年至少有一次，她陪同父母去听交响乐音乐会。至于赖瑞，相反地是在乡村音乐和西部音乐中长大的。他从没有真正去听过音乐会，可是他的收音机总是开着，拨到乡村音乐电台。他称交响乐为电梯音乐：如果他没娶崔茜，他可以一辈子不去听交响乐音乐会。在他们结婚以前，当他仍在恋爱的神魂颠倒期，他去听过交响乐。可是，甚至在彼此感觉非常陶醉的情况中，他的态度仍是：「你叫这东西为音乐？」结婚以后，那是他绝不要再重复的一种经验。但是，几年之后，他发现精心的时刻，是崔茜主要爱的语言：而且，她特别喜欢精心之活动这种方言，去听交响乐是其中之一。这时候，赖瑞选择带着热诚的心情去参加。他的目的很清楚：不是为了去听交响乐，而是为了爱崔茜，并且大声地说她的语言。逐渐地，他的确开始欣赏交响乐，甚至偶尔会喜欢它。他可能永远不会成为交响乐迷，可是他学会了爱崔茜。

精心活动的副产品之一，是它们提供了一个记忆银行；在未来的年日中，我们可以从中提取。

精心之活动，可能包括类似这样之活动：在院子里玩高尔夫球、逛跳蚤市场、采购古董、听音乐、一起野餐、散步、或者在某个炎热的夏天一起洗车。只有你的兴趣，和尝试新经验的意愿，可以限制这些活动。一个精心活动之必要成分是：(一)至少你们之中一人想作这活动，(二)另一个人也愿意做这活动，(三)你们俩都知道为何要一同作活动：藉同在一起的机会来表达爱。

精心活动的副产品之一，是它们提供了一个记忆银行；在未来的年日中，我们可以从中提取。这样的夫妇是幸运的：他们记得海边的清晨漫步，在花园种花的春天，在树林追逐野兔碰到毒长春藤的片刻，第一次同看大联盟棒球赛的夜晚，同去滑雪时他摔断了腿的那一次(唯一的一次)；逛游乐场，听音乐会，参观大教堂，还有健行两哩后站在瀑布下萌生的那种敬畏感……当他们回忆时，几乎可以感觉到那雾气。那些是爱的记忆，尤其是对主要爱语是精心的时刻之人。

我们到哪儿去为这样的活动找时间呢？尤其是如果两个人都是上班族的话。那就更需要制造时间，正如我们为午餐和晚餐制造时间。为什么？因为它对我们的婚姻，就如同饮食对我们的健康一样重要。那困难吗？它需要小心的计划吗？是的。

那表示我们必得放弃一些个人的活动吗？也许。那表示必需做些我们并不特别喜爱的事吗？当然。那值得吗？--毫无疑问。那对我有什么好处？可以跟一个觉得被爱的配偶享受生活的乐趣，而且对方知道我已学会流利地说他或她的爱语。

我个人要向小岩石城的毕欧和白蒂玖致谢。他们教了我第一种爱的语言：肯定的言词，以及第二种爱的语言：精心的时刻。现在，我们要朝向芝加哥并第三种语言前进。习作

如果你配偶爱的语言是精心的时刻：

一、一起在你们之中一人生长的邻近地区散步。问一些有关你配偶童年的问题。例如问：「你童年最有趣的记忆是什么？」再问：「你童年中最痛苦的是什么？」

二、到市区公园去，而且租自行车。骑车直到你们觉得累了，然后坐下来，观赏鸭子。听累了鸭叫，再骑车到玫瑰花园去，分享彼此最喜欢的玫瑰花颜色，以及喜欢的理由。

三、在春天或者夏天，跟你的配偶约定共进午餐。跟他碰面，然后开车到附近的墓园。铺条桌布，一起吃三明治，并且感谢上帝，你们仍然活着。告诉彼此，你喜欢自己在离世前所做的一件事。

四、请你的配偶列一张单子，写上他喜欢跟你一起做的五种活动。计划在接下来的五个月，每个月做一种。如果金钱是个问题，就在负担不了的理由之下，安排一些免费的活动。

五、问你的配偶，当她跟你谈话的时候，她最喜欢坐在哪儿？在下星期的一个下午，打电话给她：「这星期的一个傍晚，我要跟你约会，坐在黄沙发上谈话。哪个晚上，几点钟对你最合适？」(如果她最喜欢的地方是三温暖浴缸，就不要说「黄沙发」！)

六、想一种你的配偶喜欢、却极少带给你乐趣的活动：橄榄球、交响乐、爵士音乐会、或者看电视睡觉。告诉你的配偶，你尝试拓宽你的见识；这个月什么时候，你希望跟她一起参与这种活动。订一个日子，并且全力以赴。在休息时间问有关的问题。

七、计划在接下来的六个月中，来一次周末的离家出走，只有你们两个人。确定那是个周末，你不必打电话到办公室，或者每三十分钟看一次电视报告。专注于一起轻松地做些你或你们喜欢的事。

八、每天找些时间彼此分享一些当天的事。当你们看电视新闻所花的时间，超过听彼此说话的时间时，最后你会关心波士尼亚超过关心你的配偶。

九、每三个月有一次「让我们回顾个人历史」的夜晚。专为你们个人的历史，保留一小时。选五个问题，你们分别回答。比如：㈠谁是你在学校里最好和最坏的老师？为什么？㈡什么时候，你觉得你的父母以你为荣？㈢你母亲所犯最大的错误是什么？㈣你父亲所犯最大的错误是什么？㈤有关你童年的宗教光景，你记得哪些？每一个傍晚，在分享之前，先选好你们同意的五个问题。在结束五个问题的时候，就停下来，决定下次要问的五个问题。

十、在壁炉前，或者橘红色的灯前露营。在地上铺条毯子，放好枕头。准备好可乐和玉米花。假装电视机坏了，像你们以前约会时那样谈话。如果地上太硬，回到床上。你决不会忘记这个晚上的。


六. 爱的语言之三：接受礼物

我是在芝加哥研究人类学的。藉着详细的人种图表，我拜访了世界各地迷人的族群。我到中美洲去，研究玛雅人(Mayans)和阿兹特克人(Aztecs)的高等文化。我横渡太平洋，研究美拉尼西亚(Melanesia)和玻里尼西亚(Polynesia)的部落文化。我研究了北极寒漠上的爱斯基摩人，和日本北海道的原住民虾夷人(Ainus)。我考察了围绕着爱情和婚姻的文化模式，发现在我研究的每一种文化中，送礼物都成为爱情并婚姻过程中的一部分。

人类学家都对那些普及于传统中的文化模式着迷，我也一样。送礼物是否是一种表示爱的基本方法--它超越了文化的藩篱？爱的态度是否总是被给予的概念伴随着？这些是学术和哲学的问题；可是，如果答案是肯定的，它对全球的夫妇们，却有着深远与实际的含意。

我到多米尼加岛，做了一次实地考察旅行。我们的目的，是研究加勒比海(Carib)印地安人的文化；在途中我认识了傅瑞得。傅瑞得并非加勒比海人，而是一位二十八岁的年轻黑人：他在一次以炸药捕鱼的意外中，失去了一只手。发生此意外之后，无法继续他原来的捕鱼事业；于是他便有了很多闲暇时间，我也因此欣然接受了他的陪伴。我们花了许多时间，在一起讨论他的文化。

我第一次到傅瑞得家拜访的时候，他对我说：「盖瑞先生，喝杯果汁好吗？」我十分熟衷地答应了。接着他转身向弟弟说：「去替盖瑞先生拿些果汁。」他的弟弟转身往泥路走下去，爬上一棵椰子树，带着一个绿椰子回来。「把它打开。」傅瑞得命令着。只见大椰子刀挥动了三下，他的弟弟切开了椰子，在顶端留下了一个三角形的口。傅瑞得递给我那个椰子，说：「你的果汁。」它是绿色的，可是我喝了，并且全喝光，因为我知道那是爱的礼物。我是他的明友，我们请朋友喝果汁。

共处的几个星期结束的时候，我准备离开那个小岛，傅瑞得给了我一件代表爱的礼物。那是一根十四吋长弯曲的棍子，是他从海洋里取得的。由于受到岩石不断地碰击，那棍子十分光滑。傅瑞得说，那根棍子在多米尼加的海边，居住了很长的时间。他要把这棍子给我，使我记得这美丽的岛屿。甚至今天，当我注视到这根棍子的时候，我几乎可以听见加勒比海的波浪声。它使我记得爱，胜于记得多明尼加。

礼物是一件你可以拿在手里，说：「你看，他想到了我。」或者「她仍记得我。」的东西，你必然是想到了什么人，才给他礼物。礼物的本身是那思想的象征；它是否值钱，无关紧要，重要的是你想到了他。而且，只是在你心里的想法不算数；你的思想要经由礼物实际地表达出来，而且把它当做爱的表示送出去才算数。母亲们记得那日子：她们的孩子从院子里，带来一朵花做为礼物。她们感觉到被爱，纵然那是朵她们不要摘的花。孩子们从小就有送礼物给父母的倾向，那可能是另一种指示--送礼物对爱是重要的。

礼物是爱的视觉象征。多数的婚礼，包括了赠送和接受戒指。主持婚礼的人说：「这两支戒指是外在、视觉的记号，代表了内在、属灵的结合；在永不止息的爱里，联合了你们两人的心。」那不是无意义的华丽词藻，它说出了一个意义深远的真理--象征之物的确有情感的价值。也许，在婚姻濒临破裂，丈夫或妻子停止戴结婚戒指的时候，就更生动地呈现了这真理。那是一种视觉的记号，表示婚姻有了严重的麻烦。一位丈夫说：「当她把她的结婚戒指丢给我，生气地走出去，重重地摔上门，我知道我们的婚姻有了严重的问题。整整两天我没有捡起她的戒指。当我终于捡起它的时候，我哭得无法自制。」这戒指曾经是婚姻的象征，可是现在却躺在他的手中，而不在她的手指上。它们在视觉上提醒他，这婚姻破碎了；这些寂寞的戒指，挑起了这位丈夫心底深处的情绪。

爱的视觉象征，对某些人比对其它人更重要。那就是为什么，每个人对结婚戒指有不同的态度。有些人在婚礼之后，从未取下他们的戒指。另外一些人甚至不戴戒指。那是另外一种记号：人们有不同的主要爱的语言。如果，我主要的爱语，是接受礼物的话，我会非常重视你给我的戒指，而且非常自豪地戴着它；我也会深深地，被你历年所送的其它礼物所感动。我视它们为爱的表现：没有礼物做为视觉的象征，我可能会怀疑你的爱。

礼物有各种尺寸、颜色、和形状。有些昂贵，有些不花一分钱。对于主要爱的语言是接受礼物的人，礼物的价钱并不重要，除非那成本跟你的预算太不相符。如果一个家产百万的富翁，经常送一块钱的礼物给另一半，他的配偶可能会怀疑，那是否是爱的表示；可是，当家庭经费有限的时候，一块钱的礼物也可以表达值一百万元的爱。

如果你配偶主要的爱语是接受礼物。那么，你就可以成为送礼物的高手。事实上，这是最容易学的爱的语言之一。

礼物可以是买来的、找到的、或者自制的。丈夫在路旁停下来，为妻子摘一朵野花，他为自己找到了一种爱的表示；除非，他的妻子对野花过敏。对于负担得了的人，用不到五块钱，你可以买一张美丽的卡片。对于负担不起的人，你可以自制一张。在废纸堆里找张纸，从中间对折，用剪刀剪出一个心形，写上「我爱你」，然后签上你的名字。礼物不需要是昂贵的。

可是如果一个人说：「我不是一个送礼物的人，我成长的过程中，没有收到过很多礼物，我不大会选礼物，那对我来说是件苦差事。」恭喜你刚发现了成为好情人的首要条件。你和你配偶分别说不同的爱的语言。现在，你既已有了新发现，就开始学习你的第二语言吧！如果，你配偶的主要爱的语言是接受礼物，你可以成为送礼物的高于。事实上，那是最容易学习的爱语之一。

要从哪儿开始呢？列一张单子，写出历年以来，你的配偶接到后曾感到兴奋的所有礼物；那些可能是你或者其它家人、朋友送的礼物。这张单子可以给你一个概念，了解你配偶喜欢收到什么样的礼物。如果你对于应该选择单子上的何种礼物所知有限，可以询求家人的意见；同时，选的礼物，是你觉得很舒服而愿去买、去做、或者去找的，然后把它们送给你的配偶：不用等到特别的场合。如果接受礼物是他或她主要的爱的语言，几乎你所给的任何礼物，都会被当做一种爱的表示而接受。(如果在过去，她对你的礼物吹毛求疵，而且几乎你送的任何礼物都不被认可；那么，差不多可以确定，接受礼物并非她主要爱的语言。)礼物和金钱

如果你要成为一个有效的送礼者，也许需要改变自己对金钱的态度。我们每个人对金钱的目的，都有很个人化的认知；而且，我们有各种与花钱有关的情绪。有些人的花钱哲学，是在花钱的时候，会对自己有好的感觉：而有存钱和投资的认知的人，则是在存钱和有智能地投资的时候，对自己有好的感觉。

如果，你是个花钱者，买礼物给你的配偶不是难事。可是，如果是个存钱者，你可能就会在情绪上对抗这种以花钱来表示爱的想法。你不为自己买东西，为什么你该为你的配偶买东西？那样的态度会使你无法明白，你其实是在为自己购买东西。借着存钱和投资，你买的是自我的价值，和情绪上的安全感。在处理金钱的方式上，你关心自己的情绪需要，而忽略了供应你配偶的情绪需要。如果，你发觉你配偶主要的爱的语言，是接受礼物；那么，你也许会发现，为他或她买礼物，是你能做的最好投资。你在为你们间的关系作投资，填满彼此情感的爱箱。有一个满溢的爱箱，他或她多半会以你能了解的语言，来回报你情感上爱的需要。

当两个人情感上的需要都得到满足以后，你们的婚姻将会遭人一个全新的纪元。不要担心你的存款，你仍会是个储蓄者，将爱投资在你的配偶上，就是投资在绩优股上。把自己当做礼物

有一种无形的礼物，有时候胜过那可以拿在手里的礼物；我称之「自己就是礼物」，或以「在场作伴」为厚礼。当你的配偶需要你的时候，你就在那里陪伴：这对主要爱的语言是接受礼物的人，传达了响亮的信息。珍有一次对我说：「我先生唐恩，爱垒球胜过爱我。」

「你为什么这么说？」我询问。

「我们的孩子出生那天，他去打垒球。当他打垒球的时候，我整个下午都躺在医院里。」她说。

「孩子出生的时候，他在那儿吗？」

「哦，他在。他待到孩子出生，可是十分钟以后，他就离开了，去打垒球。我惊慌失措，那是我们生命中如此重要的一刻，我要我们一起来分享它，我要他在那儿跟我一起；可是唐恩抛下了我，去打球。」

那个丈夫可能送了她一打玫瑰，可是那比不上他在医院里待在她身边。我可以看得出，珍被那个经验深深地伤害了。那个「小宝宝」现在已经十五岁了，但她情绪激动地谈到那件事，像是昨天才发生的。我进一步地探测，「你是根据这一次的经验，来断定唐恩爱垒球胜过爱你吗？」

「哦，不是，」她说。「在我母亲的葬礼那天，他也打了垒球。」

「他去参加了葬礼吗？」

「哦，他去了。他参加了葬礼，可是葬礼一结束，他立即走开，还是跑去打垒球。我无法相信，我的兄弟姊妹跟我回到家，可是我的丈夫却在打垒球。」

后来，我问唐恩关于那两件事，他完全知道我所说的是什么。「我知道她会提起那些，」他说，「当孩子出生的时候，整个生产过程，我都在那儿。我不停地照相，感觉兴奋极了，我等不及要告诉球队的伙伴们。可是，那天傍晚，当我回到医院，我的希望破灭了，她对我大发雷霆，我无法想象她那时说的话，我以为她会为我告诉球队这好消息，而以我为荣。」

「还有她母亲去世的时候？她可能没有告诉你，她母亲去世前，我请了一个星期的假。那整个星期，我待在医院里，也留在她母亲家里，修理东西，帮忙做事。在她母亲去世了，葬礼也结束了以后，我觉得我已经做了我所能做的，我需要喘口气。我喜欢打垒球，而且我知道那可以帮助我放松，解除我的一些压力，我以为她会要我休息一下。」

「我做了那些自认为是对她重要的事，可是那不够，她从没有让我忘记那两天。她说我爱垒球，胜过爱她，那真是荒谬。」

他虽是个诚恳的丈夫，但却未了解本人躬亲在场的无上效力。他的妻子认为，为她待在那儿，比任何其它的事都重要。如果，你的配偶主要的爱的语言是接受礼物，在紧要关头你能在场，将是最动人的礼物。你的身体成为你爱的象征，把象征拿走了，爱的感觉就消失了。在辅导期间，唐恩和珍逐渐互相谅解过去的伤痛和误会。终于，珍能原谅唐恩，而他也开始了解，为什么他在场对她是那么重要。

如果，你的配偶在场对你很重要，我极力主张你直接告诉你的配偶，不要期待他洞察妳的心意。换句话说，如果，你的配偶对你说：「今天的下午、晚上，还有明天，我真希望你能跟我一起在那儿。」要把他的请求当做一回事，从你看来，那也许不重要；可是，如果你对那个请求没有反应，你可能传达了一个你无意传达的信息。

一个丈夫有次说：「我母亲去世的时候，我太太的上司对她说，她可以有两个钟头的葬礼假，可是下午她得回到办公室。我太太告诉他，她觉得那一天她先生需要她的支持，她得离开一整天。」

「她的上司说：『如果你一整天不在，你可能会失去你的工作』。」

「我太太说：『我先生比我的工作重要。』她花了一整天跟我在一起，不知怎么地，那天，我觉得她爱我超过任何时候。我忘不了她所做的。附带一句，」他说：「她没有失去她的工作。不久，她的上司就离职了，她被要求接任他的工作。」那个妻子所说关切她丈夫之爱的语言，他可从来没有忘记。

几乎任何有关爱的著作，皆表明了爱的本质是给予的精神。五种爱的语言，全都激励我们要「给」我们的配偶。可是对于某些人，接受礼物此种爱的视觉象征胜于一切。我在芝加哥遇见吉姆和珍妮的时候，听到有关这个语言最生动的例子。

他们参加了我的婚姻研讨会，而且同意在星期六下午研讨会结束以后，送我到欧海尔(O,Hare)飞机场。飞机起飞前我们有两、三个钟头，他们问我是否愿意在餐馆停一会儿，我饿极了，所以即刻答应了。那天下午我所得到的远超过一顿佳肴。吉姆和珍妮两个人，都是在伊利诺州中部的农场长大的，相距不及一百哩。他们结婚后不久，就搬到芝加哥。我听他们说故事的时候是在十五年之后，他们已经有了三个孩子。几乎在我们刚坐下来，珍妮就开始了谈话。她说：「柴普曼博士，我们要送你到飞机场是有原因的，这样才有机会告诉你我们的神迹。」神迹这个词，总是使我紧张，尤其是在我不了解那说话者之时。我将要听到什么样怪异的故事？我想着。可是我没做声，我给了珍妮全部的注意力，并且先做好心理准备。

她说：「柴普曼博士，上帝使用你，在我们的婚姻中行了一个神迹。」我已经觉得愧疚了。刚才，我才对她使用种迹这个词有疑问。现在，在她心里我是这个神迹的工具。现在，我更加专心地听。珍妮继续说：「三年以前，在芝加哥这儿，我们第一次参加你的婚姻研讨会，我绝望了，」她说。「我真的想离开吉姆，而且我也告诉了他。我们的婚姻已经虚有其表很久了，我已经不抱希望了。多年来，我向吉姆抱怨，我需要他的爱，可是他从没反应。我爱孩子们，而且我知道他们爱我，可是我感觉不到吉姆的爱。事实上，那时候我恨他。他是个有条有理的人，他按照常规行事，他像时钟一样地可预测，没有人可以打入他的常规。」

「好多年了，」她继续着，「我试着做个好妻子。我煮饭，我洗衣服，我烫衣服……不断地，我煮饭，我洗衣服，我烫衣服……我做了所有我认为好妻子该做的事。因为我知道性对他重要，所以我跟他行房，可是我感觉不到他的爱。我觉得好象在结婚以后，他停止跟我约会了，把我当做他该得的。我觉得自己被利用了，并不被欣赏。」

「当我跟吉姆谈我的感觉，他讥笑我，而且说我们有好的婚姻，就像社区中其他任何人一样。他不了解，我为什么那么不快乐。他会提醒我：我们的帐单都付清了，我们有一所好房子和新车子，我有自由出外工作或不工作；因此，我应该快乐，而不该总是抱怨。他甚至没有尝试了解我的感觉，我觉得被拒于千里之外。」

「哦，不管怎么样，」当她移动她的茶，倾身向前时说，「三年前，我们来参加你的研讨会。我们之前没有参加过婚姻研讨会。我不知道要期待什么，坦白地说，我没有期待很多。我不认为任何人可以改变吉姆。在研讨会中以及会后，吉姆并没说太多。他似乎喜欢研讨会，他说你很有趣，可是他没有跟我谈到研讨会里的任何观念。我没有期望也没有要求他那么做，如同我说的那时候我已经放弃了。」

「你知道怎么样吗？」她说，「研讨会在周末下午结束，星期六晚上和星期天一如往常。可是星期一的晚上他下班回家，给了我一朵玫瑰花。『你在哪里找到的？』我问。『我跟路边小贩买的。』他说。『我认为你该有一朵玫瑰花。』我开始哭了。『哦，吉姆，你太好了。』」

「在我心里，」她说，「我知道他是跟一个孟尼派要钱的人买的玫瑰花。那天下午，我看见那个年轻人在卖花，可是那没关系。事实是他买了一朵玫瑰花给我，星期一一中午大约一点半，他从办公室打电话给我，问我他买一个比萨饼，带回家当晚餐怎么样。又说，他认为我也许喜欢休息一下，不做晚餐。我告诉他，我认为那是个好主意：所以，他带了比萨饼回来，我们人家好开心。孩子们很喜欢比萨饼，他们谢谢他们的父亲带了比萨饼回来。实际上我那时拥抱了他，告诉他我多么高兴。」

「星期三他回家时，他给每个孩子带了一盒玉米花加花生和焦糖的零食，给了我一小盆盆栽，说他知道玫瑰会凋谢，他想我可能喜欢什么东西，会存活得久一点吧。我开始想，那是我的幻觉--我不能相信这是吉姆做的事！或者他为什么这么做。星期四在晚餐之后，他给了我一张卡片，写着说，他不总是能表示他对我的爱，可是希望这张卡片，能传达他多么关心我。我又哭了，而抬头看着他，忍不住拥抱、亲吻他。

『星期六晚上，我们何不请个临时保姆，然后我们两个人出去吃饭？」他建议着。『那太好了！』我说。星期五下午，他绕道点心店，买了我们每个人喜欢的小西点。再一次地，他使这成为一个惊喜，他只告诉我们，他要请吃甜点。』

「到了星期六晚上，」她说，「我很纳闷，完全不懂吉姆是怎么回事，或者这情形会维持多久；可是我享受着每一分钟。吃完了晚餐，我对他说：「吉姆，你得告诉我，这到底是怎么一回事，我不了解。」」

她专注地看着我说：「柴普曼博士，你必须了解，自从结婚以来，这个人从没有给过我一朵花，也没为任何情况给过我卡片。他总是说：『那是浪费钱：你看了卡片，然后就扔了它。」五年之中，我们只出去吃过一次晚餐。他从不给孩子们买任何东西，而且期望我只买必需品。他从来没有买过比萨饼回家当晚餐，他期望我每天晚上准备好晚餐。而我的意思是，针对他以往的行为而言，这次是一个彻底的改变。』

我转向吉姆，问他：「当她在餐馆里问你，是怎么一回事，你对她说了什么？」

「我告诉她，在研讨会里我听了你有关爱的语言的演讲；然后我明白，她的爱的语言是礼物，我也明白，已经有好些年我没有给过她礼物了，可能自从我们结婚以来就不曾给过。我记得在我们约会的期间，我常带给她花或是其它的小礼物；可是结婚以后，我想我们没法负担那些。我告诉她，我决定要试着在一个星期中每天送她一件礼物，看看那是否能改变她。我得承认，就在那个星期我看到她的态度有了很大的不同。」

「我告诉她，我明白你所说是真实的；而且学习正确的爱语，是帮助另外一个人感受到爱之关键。我说，我很抱歉，那么多年我是那么愚蠢，没能满足她对爱的需要。我告诉她，我真的爱她，而且我感激她为我和孩子们所做的一切。我告诉她，靠着上帝的帮助，在我的余生，我要做一个送礼物的人。」

「她说，『可是，吉姆，你不能一辈子每天都买礼物给我。你负担不了的！』

『好，也不是每一天，』我说，『可是，至少每星期一天。那么，你每年会比以前的五年，多收到五十二件礼物。』我继续说，『而且，谁说我要买所有的礼物？我也许会自己做一些，或者我会用柴普曼博士的主意，以春天里从前院所摘下的一朵花作为礼物。』」

珍妮打断了他，「柴普曼博士，我想，三年之中他没有错过任何一个星期。他像一个新人；你不会相信我们有多快乐。现在，子女们称我们为恩爱情侣，我的爱箱满了，而且溢出来了。」

我转向吉姆，问他：「你呢？吉姆，你觉得珍妮爱你吗？」

「哦，柴普曼博士，我总是觉得她爱我。她是世界上最好的管家，她是非常好的厨师，她洗、烫我的衣服，她很会照顾孩子，我知道她爱我。」他笑着说：「现在，你知道我爱的语言是什么了，不是吗？」

我知道，而且也了解，珍妮为什么用种迹这个词了。

礼物不需要是昂贵的，也不需要每个星期送一次。对于某些人，礼物的价值与钱币的价值无关，只与爱的程度有关。

在第七章里，我们将会说明吉姆的爱的语言。习作

如果你配偶爱的语言是接受礼物：

一、尝试一次礼物的大游行：在早晨留一盒糖给你的配偶(如果考虑到健康，就用酸奶糖)；下午派人送花(除非你的配偶对花过敏)；晚上送他一件衬衫。当你的配偶问：「这是怎么一回事？」你回答：「只是试着填满你的爱箱！」

二、让大自然引导你：下回你在住家附近散步时，睁大眼睛，为你的配偶找一件礼物，那也许是一块石头、一根短棒，或者一朵花(如果花不在你的院子里，确定得到你邻居的许可)。你甚至可以在你的天然礼物上加上特别的意义。例如：一块圆滑的石头，可以象征你的婚姻，曾经粗糙，现在已经磨滑了；一朵玫瑰花，可以提醒你，你在配偶身上所看到的美。

三、开发「手工原作」的价值。为你的配偶做一件礼物。也许，你需要报名参加一个艺术或手工艺班：陶艺、银器、绘画、木刻等等。你上课的主要目的，是要为你的配偶做一件礼物。一件手工制造的礼物，时常会成为传家之宝。

四、找一个星期，每天送你的配偶礼物：不需要是一个特别的星期，任何星期都行。我保证，那将会成为「那唯一的礼拜！」如果你精力充沛，你可以使它成为「那唯一的月份！」不会的--你配偶不会期待你一生继续这么做的。

五、保存一本「礼物点子笔记本」。每一次你听见你的配偶说：「我真喜欢那个」，或者「哦，我真喜欢有一个那样的东西！」把它写在你的笔记本里。注意地听，你会有一张相当象样的单子。当你要送礼物的时候，可以用它做为指南；如果，你想要刺激经济的成长，你们还可以一起翻阅购物目录。

六、「帮助我，我迷糊了！」如果对于如何为你的配偶选择礼物，你真的没有任何线索，就请你配偶的亲友帮助你；多数人喜欢替朋友买礼物，而使他们快乐；尤其，如果那不是用自己的钱买的。

七、提供「亲自陪伴」为最好礼物。对你的配偶说：「这个月我要为你喜欢的事情或场合，提供我亲自相陪的礼物。你告诉我什么时候，我会尽全力陪在那儿。」准备好往好处想。谁知道你也许会喜欢交响乐或者曲棍球。

八、给你的配偶一本书，并且同意你自己也要阅读那本书。然后提议每星期一起讨论一章，不要选一本你想要对方看的书，而要根据你配偶有兴趣的主题选书：性教育、橄榄球、针织、金钱管理、养育孩子、宗教、或者登山旅游等。

九、送一份长存之爱的纪念品。在你配偶的生日、你们的结婚纪念日、或者其它的情况，以他(她)的名义送一份重礼给他(她)的教会，或者他(她)喜欢的慈善机构。并请那个慈善机构寄一张回执卡片；那么教会或者慈善机构会很兴奋，而你配偶也会同样的兴奋。

十、送一份有生命的礼物。买和种一棵树、或者一棵开花的灌木，向你的配偶致敬。你可以把它种在自己的院子里；在那儿，你可以浇水、施肥：或者把它种在公园或林园里，在那儿，别的人也可以享受。这样一来，每年你都可以因此而得到夸赞。如果，那是苹果树，在你有生之年也许可以吃到苹果。不过警告你：可千万别种山楂树(野苹果树)！


七. 爱的语言之四：服务的行动

在我们离开吉姆和珍妮之前，让我们来看看吉姆对我问他「你觉得珍妮爱你吗？」的答复。

「哦，柴普曼博士，我总是觉得她爱我。她是世界上最好的管家，也是非常好的厨师。她洗、烫我的衣服，又妥善照顾孩子。我知道她爱我。」

吉姆的主要爱语，是我所说的「服务的行动」。所谓服务的行动，是指你的配偶想要你做的事。你设法借着替他(她)服务，而使他(她)高兴；借着替他(她)做事，而表示你对他(她)的爱。

这样的行动像是：做一餐饭、把餐具摆在桌上、洗碗、用吸尘器吸地、清洗抽水马桶、把水槽里的头发拿出来、擦掉镜子上的白点、清理车窗上的小虫、把垃圾袋拿出去、替孩子换尿布、粉刷浴室、擦拭书架上的灰尘、保持良好的车况、清洗车子里外、清理车房、剪草、修剪树丛、扫落叶、擦拭百叶窗上的灰尘、溜狗、换猫的沙箱、以及换金鱼缸的水，这些都是服务的行动。而那些服务需投资以思想、计划、时间、努力、并精力的。但如果是以正面的精神来完成，那就真是爱的表现。

耶稣基督为了以服务的行动来表现爱而为门徒洗脚时，等于做了一个简单又意义深长的说明。在人们穿凉鞋，走在尘土路上的文化里，由家里的仆人替到达的客人洗脚，是他们的风俗习惯。耶稣教导袍的门徒要彼此相爱；当祂拿了一盆水和一条毛巾，开始洗门徒的脚时，祂给了他们一个如何表现爱的实例。(注1)在那个爱的简单表现之后，祂鼓励他的门徒效法祂的榜样去做。

早期耶稣曾指出他的国度里，那些想为大的，要做仆人的工作。在多数的社会里，那些尊贵的人在卑微的人之上；可是耶稣基督说，那些伟大的人要服事其它的人。当使徒保罗说：「在爱里彼此服事」的时候，他概述了这个哲学(注2)。

在北卡罗莱纳州的中国林(China Grove)乡村里，我发现了「服务的行动」之强烈影响。中国林在北卡罗来纳州的中部，原来躺卧在栋树林中，离安迪.葛瑞福(Andy Griffith)传奇中著名的梅白瑞(Mayberry)不远，离百乐山(Mount Pilot)有一个半小时的车程。这个故事发生于我离开那里，去外地修习人类学、心理学和神学，十年之后回乡探望之际，当时中国林乃是一千五百人口的纺织城。

除了在工了工作的沈大夫和史密斯大夫外，我几乎认识每一个人。沈大夫是内科医生，史密斯大夫是牙医。当然，还有教会的博莱克牧师。对中国林的多数夫妇们，生活的中心就是工作和教会。在工厂里的谈话，集中在了长最近的决策怎么样影响了他们的工作。教会的崇拜，主要集中在天国那可预期的喜乐。在那个原始的美国环境中，我发现了爱的语言之四。

马克和玛丽向我走来的时候，是在一个星期天的主日崇拜之后，我正站在一棵栋树下。我不记得他们，我假定他们是在我离开的时候，才长大的。马克介绍了自己，然后他说：「我知道你是念心理辅导的。」

我笑笑说：「哦，我念了一点儿。」

「我有一个问题，」他说，「如果一对夫妇，总是意见不合，他们的婚姻能成功吗？」

这是我所熟悉那种理论十的问题之一，但其根源却在于个人的心理因素。于是我先将他所提问题的理论性搁着，反倒问了一个关于他个人的问题。

「你们结婚多久了？」

「两年，」他回答。「我们对任何事都意见不合。」

「给我一些例子，」我继续说。

「好，比如，玛丽不喜欢我去打猎。我在工厂工作了一星期，我喜欢在星期六去打猎；但不是每一个星期六，只是在打猎季节。」

玛丽很沉默，直到现在她才打岔。「当打猎季节过了，他去钓鱼，再加上他不只是星期六打猎，他请假去打猎。」

「一年有一、两次，我请假两、三天，跟伙伴们到山区去打猎。我不认为那有什么不对。」

「其它还什么事，你们彼此有不同的意见？」我问。

「唉，她老是要我到教会去。我不介意在星期天上午到教会去，可是星期天晚上我喜欢休息。如果她要去，没问题；可是我不认为我应该要去。」

又一次，玛丽说话了。「你也不是真的要我去，」她说。「每一次我出门，你就很烦躁。」

我知道在教堂前的树荫下，不该是这么炎热。身为一个年轻、有抱负的心理辅导者，我怕我会力不从心，可是我被训练了提问题和聆听倾诉，所以我继续着：

「还有什么别的事，你们彼此意见不合？」

这一次，玛丽回答了。「他要我整天待在家里做家事，」她说。「如果我去娘家探望母亲、外出购物，或者做些别的事，他就发脾气。」

「我不在意她去看她的母亲，」他说，「可是，当我回家的时候，我喜欢看到家里已经清理好了。常常一个礼拜中，她有三、四天部不铺床；一半的时候，她还没有开始做晚饭。我每天努力工作，当我回家的时候，我希望饭已准备好了。除此之外，房子里乱七八糟，」他继续着。「遍地都是孩子的东西，孩子也是脏兮兮的。我不喜欢脏乱，而她似乎喜欢住在猪窝里。我们所有的不多，而且住在一个小的工厂房子里；可是，至少它可以是干净的。」

「先生帮忙做家事都不行吗？」玛丽问。「他老摆出丈夫不应该做家事的模样。他仅要做的，就是上班和打猎：但他却期望太太做所有的家务，他甚至巴望我洗车。」

我想我最好开始找解决之道，而不是祈求更多的不协调。我看着马克，问：「马克，在你们结婚之前，约会的那段时间，你每个星期六都去打猎吗？」

「我多半是星期六去，」他说，「可是我总是及时回家，这样星期六晚上我才可以去看她。多半的时候，我会早点到家，在去看她以前，先洗我的卡车。我不喜欢开着脏卡车去看她。」

「玛丽，你结婚的时候多大年纪？」我问。

「十八岁，」她说。「我高中一毕业，我们就结婚了。马克早我一年毕业，那时他已在工作了。」

「在你高三的时候，马克多久来找你一次？」我问。

「他差不多每天晚上都来，」她说。「事实上，他下午来，时常会待到晚上，和我的家人一起吃晚饭。他会帮助我做家里的杂事，然后我们坐下来聊天，直到吃晚饭。」

「马克，晚饭之后，你们两个人做些什么？」我问。

马克抬起头来，腼腆地笑着：「噢，你知道的，就是那些一般约会的事。」

「可是，如果我有学校的作业要写，」玛丽说，「他会帮助我。有时候，我们花好几个钟头一起做学校的作业。我负责毕业班的圣诞节游行花车布置时，他花了三个星期，每天下午帮我的忙。他那时好棒啊！」

我换了档，集中在他们意见不合的第三点上，「马克，当你们约会的那段时间，星期天晚上，你跟玛丽去教会吗？」

「对，我去了，」他说。「如果，我不跟她去教会，那天晚上，我就见不到她。她爸爸在那方面十分严格。」

「他从来没有抱怨过，」玛丽说。「事实上，他似乎很喜欢。他甚至帮忙我们的圣诞节庆祝节目。我们完成了圣诞节的游行花车以后，就开始忙教会的圣诞节的布景。我们一起为这事忙了差不多两个星期。他真是有绘画和建造布景的天才。」

我认为，我开始看见一线曙光；可是，我不确定马克和玛丽也看见了。我转向玛丽，问她：「当你和马克约会的那段时间，是什么使得你相信他真地爱你？是什么使得他跟其余你约会过的异性不一样？」

「是他帮助我做每一件事的态度。」她说。「他是那么渴望帮助我。而其它的男孩子，没有一个人表示过那样的兴趣；可是，对马克，那似乎很自然。当他在我们家吃饭的时候，他甚至帮忙我洗碗。他是我所认识的，最好的人；可是，在我们结婚以后，全都改变了。他一点儿忙也不帮了。」

转向马克，我问：「你想，在你们结婚以前，你为她所做的所有的事，是为了什么？」

「那对我来说似乎很自然，」他表示：「那是为我所关心的人而做的。」

「你想，为什么在结婚以后，你不再帮助她了？」我问。

「哦，我想我期望那像我的家庭。爸爸上班，妈妈照顾家里的事。我从没有看过我爸爸用吸尘器吸地、洗碗、或者在家里做任何事。因为妈妈没有出外工作，她保持一切一尘不染，她做饭、洗衣服、烫衣服。我就以为那是该有的方式。」

我希望马克看见了我所看见的，我问：「马克，刚刚当我问玛丽，在你们约会期间，是什么使得她感觉到你的爱，你听见她说什么？」

他回答：「帮忙她做事，并且跟她一同做事情！」

请求会引导爱，而要求却阻碍爱的流通。

「所以，你应该能了解，」我继续说，「当你不再帮忙她做事，她会怎么样觉得你不爱她？」他不住地点头。我继续说：「你会跟随你父母的婚姻模式，是很正常的。几乎我们所有的人都有这种倾向；可是，你对待玛丽的行为，跟恋爱约会时绝然不同，使她确信了你的爱已经消失。」

然后，我转向玛丽，问她：「当我问马克：『你们约会期间，你为玛丽做的所有之事，是为了什么？』你听见他说什么？」

「他说那对他来说，是很自然的。」她回答。

「对了，」我说，「他也说了，那是他为他爱的人所做的。他为你，还有跟你一起做的那些事，是因为在他心里，那是一个人表现爱的方式。」当你们结婚了，住在自己的房子里，他对于你表达爱他的方式，会有些期望；这些期望像是你会保持房子清洁，你会做饭等等。简单地说，他期望你会以为他做事，来表达你的爱。当他看不到你做那些事的时候，你了解他为什么觉得你不爱他了吗？」现在，玛丽也不住地点头了。我继续说：「我想，在这个婚姻里，你们两个人都这么不快乐的原因是，你们都没有借着为对方做事，来表达你们的爱。」

玛丽说：「我想你是对的，我停止为他做事的原因，是因为我怨恨他苛求的心态。他好象在尝试把我变成像他母亲一样。」

「你对了，」我说，「没有人喜欢被强迫做任何事。事实上，爱是自由地付出，是不能被要求的。我们可以请求对方什么事，可是绝不可以要求任何事。请求会引导爱，而要求却阻碍了爱的流通。」

马克打岔说：「柴普曼博士，她是对的。我要求她、批评她，因为我对她做为一个妻子失望了。我知道我说了一些残忍的话，也了解她怎么会生我的气。」

「我想在这时候，事情可以很容易有转机，」我边说边从口袋里抽出两张记事卡。「让我们来试一件事。我要你们各人坐在教堂的台阶上，列出一张有关请求的单子。马克，我要你列出三、四样，玛丽如果做了，会使你在下午走进家门，感觉到她爱你的事。如果，铺床对你很重要，那么就写下来。玛丽，我要你在单子上列出三、四样事情，是你真正喜欢马克帮忙做的，如果他愿意做这些事，可以帮助你知道他爱你。」(我很看重列清单，这会迫使我们正确去思考。)

过了五、六分钟，他们递给我他们的单子。马克的单子是：

* 一、每天辅床。 * 二、在我回家以前，洗干净宝宝的脸。 * 三、在我回家以前，把她的鞋子放进鞋柜里。 * 四、至少我回家前，开始做晚饭，这样在我到家后三十到四十五分钟之内，我们就可以吃晚饭了。

我大声念完单子，然后对马克说：「我了解，你说如果玛丽愿意做这四件事，你会认为这是对你的爱的行动。」

「对，」他说，「如果她做这四件事，对于改变我对她的态度，会有很大的效力。」

然后，我再念玛丽的单子：

* 一、我希望他能每个礼拜洗车，而不是期待我去做。 * 二、我希箱在他下午回家以后，能替宝宝换尿布，尤其是，如果我在做晚饭。 * 三、我希望每个星期，他都能用吸尘器替我吸一次地。 * 四、我希望在夏天，他能每星期剪草，不要让草长得那么高，以免我因着我们的院子而觉得没面子。

我说：「玛丽，我了解，你说如果马克驭意做这四件事，你会把他的行动，当做对你真实之爱的表示。」

「对，」她说。「如果他能为我做那些事，就太好了。」

「马克，你觉得这张单子合理吗？你可以做到这些事吗？」

「可以。」他说。

「玛丽，你认为马克的单子合理、可行吗？如果你愿意的话，你可以做那些事吗？」

「是的，」她说。「我可以做那些事。过去，我觉得喘不过气来，因为不论我做什么，总是不够。」

「马克，」我说，「你了解我所建议的，是对你父母的婚姻模式之一种改变。」

「哦，」他说，「我父亲剪草也洗车。」

「可是，他不换尿布，或者用吸尘器吸地，对吗？」

「对。」他说。

「你不是必须做这些事，你了解吗？但是，如果你做了它们，对玛丽来说，是一种爱的行动。」

我对玛丽说：「你了解吗，你并不是必须做这些事；可是，若你要对马克表示爱，这是对他有意义的四种方式。我建议，你们一起试两个月，看看它们是否有用。两个月结束后，你们可能会想要在你们的单子上，加上另外的请求，然后彼此分享。然而，如果是我，每个月我加上的请求不会多过一个。」

「这真是有道理，」玛丽说。「我想你帮助了我们，」马克说。他们手拉着手，走向他们的车。我大声对我自己说：「我想这就是教会所关心的。我想我会喜欢作辅导者。」我从没忘记在那棵楝树下得到的领悟。

做了好些年的研究以后，我明白了，马克和玛丽呈现了一种多么独特的情况。我很少遇到一对夫妇，两人会说同样爱的语言。「服务的行动」是马克和玛丽两人主要爱的语言。很多人都能认同马克或是玛丽，承认使自己感觉被爱的主要方式，是来自他们配偶服务的行动。把鞋子收好、换孩子的尿布、洗碗或者洗车、用吸尘器吸地、或者剪草，对那些主要爱语是服务行动的人，意义深长。

你也许会想，如果马克和玛丽有相同的爱语，为什么他们还会有那么多困难？答案是，事实上他们说的是不同的方言。他们为对方做事，可是没做最重要的事。当他们被迫正确地去思考的时候，很容易就认出了他们的特殊方言。对玛丽来说，是指洗车、换孩子的尿布、用吸尘器吸地和剪草；而对马克来说，则是铺床、洗干净孩子的脸、把鞋子放在鞋柜里，还有他下班回家的时候，晚餐已经在烹煮中。当他们开始说正确的方言时，他们的爱箱就开始充满；因为服务的行动是他们的主要爱语，要学习彼此的独特方言，就比较容易了。

在我们离开马克和玛丽之前，我要做二个观察报告。第一，他们很清楚地说明婚前为彼此所做的，并不表示婚后也必须要做。婚前我们被恋爱中那种神魂颠倒的力量引导着；婚后我们又恢复到「坠入情网」前的我们。我们的行动乃受父母的模式、自己的个性、我们对爱的概念，我们的情绪、需要和愿望所影响。关于我们的行为，只有一件事是确定的：它不会像我们陷在恋爱中时所表现的。

这个现象导引我在马克和面丽的例子所说明的第二个事实。爱是一种抉择，不能被强迫的。马克和玛丽原本批评彼此的行为，结果一无所成。一旦他们决定请求而不是要求对方的时候，他们的婚姻就开始有了转机。批评和要求有导至分裂的倾向。批评久了你也许会得到你配偶的默许，他也许会做你要他所做的，可是那大概不会是一种爱的表示。借着请求你可以引导爱：「我希望你会洗车，替孩子换尿布、剪草。」可是你无法创造爱的意志力。我们每个人每天必须决定我们要爱，或者不爱我们的配偶。如果我们选择去爱，那么按照我们配偶请求的方式去爱，将会使我们的爱最有效地表达出来。

第三个事实，只有成熟的爱人才能够听得见。我配偶对我行为的批评，为她的主要爱语提供了最清楚的线索。人们趋向于在自己最深的情感需要上，强烈批评自己的配偶；然而这批评只是一种祈求爱的无效方式罢了。如果我们了解那种情形，也许可以帮助我们以一种较具建设性的方式，来处理他们的批评。在丈夫批评她以后，妻子可能对丈夫说：「听起来那对你非常重要，你能解释一下，它为什么那么要紧吗？」批评通常需要澄清。加入这样的对话，最后可能将批评转变为请求，而不是要求。玛丽不住地责怪马克打猎，并不表示她厌恶打猎这种户外活动。她怪罪打猎是因为它是阻碍了马克洗车、用吸尘器吸地、和剪草的东西。当他学会了借着说她的爱之语，来满足她对爱的需要以后，她就会自动地支持他打猎。擦鞋垫或爱人？

「我服事了他二十年，尽全力在侍候他。但当他在我朋友和家人面前忽视我、虐待我、羞辱我的时候，我成了他的擦鞋垫。我不恨他，我希望他不生病，可是我怨他，而且我不想再跟他一起生活了。」那位妻子表现了二十午的服务行动，可是他们不是爱的表示。她做它们是出于惧怕、愧疚、和怨恨。

为了能更有效地表达爱，我们必须愿意察验和改变一些刻板印象。

擦鞋垫是一个没有生命的物品。你可以在它上面擦拭你的脚，踩在它上面、踢它，或者做任何你喜欢的事。它没有自己的意思，它可以成为你的仆人而不是你的爱人。当我们待配偶像物品，等于是阻碍了爱的可能性。用愧疚来操纵--「如果你是一个好配偶，你会为我做这件事」，这不是爱的语言。用惧怕来强迫--「你最好这么做，否则你会后悔」，如此跟爱更是背道而驰。没有任何人应该成为擦鞋垫。我们可能容许自己被人利用，可是事实上，我们是有情绪、思想、和愿望的被造物，而且有能力做决定和采取行动。允许自己被人利用或操纵，并非爱的行动；事实上，那反而是不忠的行动，等于允许他或她养成不人道的习惯。爱的表达乃要说：「我太爱你了，所以不能让你如此待我。那对你、对我都不好。」克服刻板印象

要学习服务的行动这种爱语，我们有些人需要重新察验自己对丈夫和妻子角色的刻板印象。而马克所做的是我们大多数人自然而然会做的，他在效法他父母的角色模式，可是即使在那方面他也做不好：他的父亲洗车也剪草，马克虽然没那么做，但那是他心中对于一个丈夫该做什么的形象。他绝没有想象过自己用吸尘器吸地，以及换孩子尿布的情景。但值得称许的，是当他明白了那对玛丽有多重要以后，就愿意脱离他原先的刻板印象。然而，如果我们配偶主要爱的语言，是要我们做一些似乎不适合我们角色的事，对我们大家来说，那都是必须去调适改变的。

由于过去三十年社会的转变，在美国社会中，不再有对于男女两性角色共通的刻板印象。然而这并非指所有刻板印象都被去除了，而是刻板印象的数目增加了。在电视年代之前，一个人对于丈夫和妻子该做什么、该如何相处的观念，主要是受自己父母的影响。但由于电视的说服力，和单亲家庭的激增，角色模式常受家庭之外的力量所影响。不论你的认知是什么，因为生长环境的不同，你的配偶对婚姻角色的认知跟你一定会有些不同；为了能更有效地表达爱，我们必须愿意察验和改变一些刻板印象。请记得，保留刻板印象得不到奖赏，但满足你配偶的情感需要，则是益处无穷。

最近，一位妻子对我说：「柴普曼博士，我要把我所有的朋友，送到你的研讨会去。」

「你为什么要那么做？」我询问。

「因为它彻底改变了我们的婚姻，」她说。「在参加研讨会之前，巴勃从不帮助我做任何事。我们两个人都在大学一毕业，就开展了我们的事业；可是，那总是我的角色。至于家里所有的家务事上，好象他从来没有想到要帮我任何忙。在参加了研讨会之后，他开始问我「今天晚上，我能帮你什么忙？」太惊人了。起初，我不能相信那是真的；可是，到现在，造情形已经持续三年了。」

「我必须承认，头几个星期，是有些艰难和可笑的时候，因为他不会做任何事。他第一次洗衣服，用了浓缩的漂白粉，而不是一般的洗衣粉；我们蓝毛巾有了白色圆点。然后是他第一次用垃圾搅碎器。先是奇怪的声音，接着肥皂泡从水槽的排水孔冒出来。他不知道是怎么一回事，直到我关了垃圾搅碎器，伸手进去，拿出了一块新肥皂的余块，只剩下四分之一了。无论如何，他在学习以我的语言来爱我，于是我的爱箱已渐渐满了。现在他会做家里的每一件事，而且他总是帮助我。因为我不需要一天到晚地工作，我们有更多的时间在一起。请相信我，我也学习了他的语言，保持了他的爱箱常满。」

真是那么简单吗？

简单？对。容易？不。巴勃必须努力拆除跟他活了三十五年的刻板印象。那真得来不易。可是他会告诉你，学习你配偶的主要爱的语言，而且选择去说它，能使婚姻气氛大为不同。现在，让我们继续向爱的语言之五前进。

附注1.约翰福音十三章3～17节。

2.加拉太书五章13节习作

如果你配偶爱的语言是服务的行动：

一、把过去几星期中，你配偶对你做的请求列一张单子。每星期选做一件，把它当做爱的表示。

二、剪出一些心形的卡片，写上：「今天我会借着……表达我对你的爱。」以下面的行动之一来完成这个句子：剪草、用吸尘器吸地、洗碗、溜狗、清理金鱼缸等等。在一个月中，每天给你的配偶一张爱的短笺，伴随着服务的行动。

三、请求你配偶做一张单子，列出十样事情，是他或她希望你能在下个月做好的。

然后，请配偶以数字1至10，标示它们的优先级。1代表最重要的，10代表最不重要的。用这张单子为一个爱的月份，计划你的策略。(准备好跟一位快乐的配偶一同生活吧。)

四、你的配偶不在家的时候，要孩子们帮助你，为他做一些服务的行动。当他走进门，跟孩子们一起喊「大惊喜！我们爱你！」然后告诉你的配偶，你的服务行动。

五、哪样服务的行动，是你配偶唠叨不休的？为什么不决定把唠叨当做标示？由于你的配偶正标榜着，这是对他或她真正重要的事。如果你选择去行出来，做为爱的表示，那就比千朵玫瑰更有价值。

六、如果你配偶对服务行动的请求，常常是唠叨或令人难堪的字句，不妨试着用缓和的字句把它写出来，跟你的配偶分享这个改写过的请求。例如：「亲爱的，我很爱你。你是一个努力工作的人，我真的很感激你。我想预先谢谢你，在这个星期四玛丽和巴勃来吃晚饭以前，修剪草地。」你的丈夫可能会说：「剪草机在哪儿？我等不及了！」试试看。

七、做一些主要的服务行动，像是洗车子、做一餐饭、粉刷卧房、或者清洗地面，然后贴一张告示：「送给(配偶的名字)之爱的礼物。」然后签下你的名字。

八、如果你的钱比时间多，雇请一个人做那些你的配偶希望你做的服务行动。像是修整草地、清理房子、洗车子、洗衣服。如果你负责把它完成，即使你不在家，你也在表达爱。

九、请你的配偶告诉你，哪些是真正能对他或她表明爱的日常例行服务行动。那些可能包括了把脏衣服放进洗衣篮，把洗脸池里的头发拿出来，在晚上把衣服挂起来，出去的时候把门关上，准备一餐饭，还有洗碗。试着把这些排进你的例行日程表。因为「小事情」的确重要。

十、定时地问你的配偶：「如果这个星期，我能做一个特别的服务行动，你想要的是什么？」如果可能，去做它；然后看着你配偶的爱箱满起来。


八. 爱的语言之五：身体的接触

我们早就知道，身体的接触是沟通情感的一种方式。在儿童发展方面，无数的研究下了这样的结论：有人拥抱、有人亲吻的婴孩，比那些长期没人理会、没能接受身体抚触的婴孩，在情绪发展上会来得健康。有关抚触孩童的重要性，不只是现代的想法。在第一世纪，住在巴勒斯坦的希伯来人，认为耶稣是一位伟大的老师，他们带了孩子们去见耶稣，「要它摸他们。」(注1)你也许记得，耶稣的门徒责备那些父母，因为他们认为耶稣太忙了，没空管这样的琐事。可是经文却说，耶稣对门徒生气，说：「『让小孩子到我这里来，不要禁止他们；因为在上帝国的，正是这样的人。我实在告诉你们，凡要承受上帝国的，若不像小孩子，断不能进去。』于是抱着小孩子，给他们按手，为他们祝福。」(注2)而有智能的父母定义在于：不论在任何文化中，都是能抚触孩子的父母。

身体的接触，也是沟通婚姻之爱的有力工具。牵手、亲吻、拥抱、以及行房，都是一个人跟他配偶沟通爱的方式。对有些人来说，身体的接触是他们主要的爱语，缺少了它，他们感觉不到爱。有了它，他们情绪的箱子就满了，而且在配偶的爱里，他们觉得安全。

老一代的人说：「通到男人的心之路，是经由他的胃。」很多男人被相信这个哲学的女人「养肥了」。这老一代的人，当然不是因为想到身体的心脏，而是指男人的浪漫中心。更正确的说法，可能是「通到某些男人的心之路，是经由他的胃。」我记得有个丈夫说：「查普曼博士，我太太是美食烹饪家。她花很多时间在厨房里，做好些精致餐食。我呢？我是专吃肉和马铃薯的人。我告诉她那样烹饪是在浪费时间，我喜欢简单的餐食；她听了很伤心，认为我不感激她。我的确感激她，但我只是希望她轻松一点，不要为精致餐食花那么多时间。那么，我们可以有比较多的时间在一起：而且，她会有精力做一些其它的事。」很明显地，「其它的事」比美食更接近这丈夫的心。

那位男士的妻子，是一个受挫折的爱人。在她成长的家庭里，母亲是出色的厨师，而且她的父亲感激她母亲的辛苦。她记得自己常听见父亲对母亲说：「坐在这样的美食前，要我爱你，实在太容易了。」她父亲对母亲的烹饪技巧赞不绝口，公开或私底下，他都赞美她。那个女儿学习了她母亲的榜样，但问题是她并非嫁给自己的父亲。她丈夫爱的语言并不在于烹饪。

在我跟这位丈夫的谈话里，没多久我就发觉，他说的「其它的事」是指性。当他的妻子在性的方面有反应的时候，他在她的爱里就会觉得安心。可是，当她因着任何理由，在性的方面退缩的时候，她所有的烹调手艺，也不能使他信服她是真的爱他。他并不排斥美食，可是在他心里，它们不能取代他所谓的「爱」。

但是，行房只是身体的接触这爱之语的一种方言。在我们的五觉里，触觉不像其它四觉，它不局限于身体的一部分；微小的触觉接受器散布全身。当那些接受器被触摸或者压按的时候，神经就把刺激送到脑部。脑部诠释这些刺激后，我们即可感觉抚触的那样东西是暖的、冷的、硬的、或是软的，并且是引起疼痛或者乐趣。我们也可能将它解释成爱或是恨。

身体的接触可以建立或破坏一种关系；它可以传递恨或者爱。

身体的某些部分，较于其它部分更敏感。这差异乃由于那些微小的触觉接受器，并非均匀地散布全身，而是成群状结构的。因此而言，舌尖的触觉总极度敏感，而肩膀后面则是最不敏感的；手指尖端和鼻尖，是另一些极度敏感的部位。但我们的目的，并非要了解触觉在神经学上的基础，而倒是其在心理学上的重要性。

身体的接触可以建立或破坏一种关系；它可以传达恨或爱。对主要爱的语言是身体接触的人，那信息远胜于「我恨你」或是「我爱你」的字句。巴掌打在脸上，对任何孩子都是有害的：可是，对一个丰要爱的语言是抚触的孩子，那甚至是具毁灭性的。」个温柔的拥抱，对任何孩子都传达了爱：可是，对主要爱之语是身体接触的孩子，则表达了强烈的爱；对成年入而言也是如此。

在婚姻中的爱抚可以有很多形式。因为触觉接受器散布全身，所以用充满之爱来抚触你的配偶，几乎任何部位，都可以是爱的表示。这并不是说，所有的触摸都是同等的，仍有某些特别的方式，会带给你的配偶更多的乐趣。当然，你最好的老师是你的配偶；毕竟，她才是你企求去爱的那一位，她最知道什么是自己所谓的爱的触摸。莫坚持以自己的方式和时间去抚摸她，要学习说她爱的方言。对你配偶而言，也许有些触摸是不舒服或者讨厌的；若继续坚持那样的抚摸，则传达与爱相反的信息，等于是说明了你感受不到她的需要，而且你对她所认为的愉快的事不关心。不要再犯这样的错；错误地相信带给你快乐的触摸，也会带给配偶快乐。

爱的抚摸是要明确且全神贯注的；比如；搓揉背部，或者性爱前的游戏、进入行房的高潮。另一方面，爱的抚摸可以是含蓄的，只需要短短的一刻；比如：当你倒咖啡给他的时候，把手放在他的肩头；你们在厨房中擦身而过时，轻触到对方的身体。显然明确之爱的抚摸要花较多的时间；不仅在实际的抚摸上，而且培养你逐渐了解如何以这种方式向你的配偶表达爱。如果背部的按摩，能大声地向你的配偶传达爱，那么，你为了成为一个好的按摩者所花的时间、金钱和精力，都值得了。如果行房是你配偶的主要方言，阅读和讨论做爱的艺术，将会增强你对爱的表达。

含蓄之爱的抚摸，需要的时间较少，可是得多花心思；尤其是如果你主要的爱的语言，并非身体的抚摸，而如果你也不是从一个「抚摸的」家庭里长大，当你们在看喜欢的电视节目时，坐在沙发上彼此相靠紧些，并不需要额外的对话，但效果却如大声在传达你的爱。当你穿过房间时配偶正坐在那儿，抚摸他，只需要一分钟。你们出门时要彼此抚摸；回家的时候，也是一样。那可以只是短短的一吻或拥抱，但却从你的抚摸表达了深情。

一旦你发现配偶主要的爱语是身体的接触以后，就只有你的想象力可以限制你表达爱的方式了。而发现抚摸身体的新方式和新地方，总可以成为令人兴奋的挑战。如果，过去你不是一个「桌面下的抚摸者」，你可能会发现，那样将会为你们外出的晚餐添上火花。如果你不习惯在公众场合牵手，你也许会发现，漫步经过停车场时，你可以填满你配偶情感的爱箱。如果，你们通常不是一坐进车子里就亲吻的话，你也许会发现，那会使你的旅游乐趣无穷。在你的配偶外出购物前拥抱她，不仅可以表示爱，也会使她早些回家。在新的地方尝试新的身体接触，并且让你的配偶告诉你他的反应，他是否觉得那是愉快的。记住，他说的才算数；你在学习说的是他的语言。身体接触的本质

我的任何部分皆住在身体之内。触摸我的身体就是触摸我；远离我的身体，你就是在感情上远离我。在我们的社会里，握手是向一个人传达率直和社交亲密的方式。偶尔，当一个人拒绝跟另一个人握手的时候，则传达了他们间关系有问题的信息。任何社会都有一些身体接触的文化，做为社交问候的工具。一般美国男性可能对跟欧洲人拥抱和亲吻觉得不舒服；可是在欧洲那却跟我们的握手有着同样功能。

在每一个社会中，都有些特定适当和不适当触摸异性的方式；近来对性骚扰的注意，凸显了那些不适当的方式。但在婚姻关系中，什么是适当或不适当的触摸，在一些大原则下是由夫妇自己决定的。身体的虐待当然是被社会认为不适当的；甚至还有专人组成了社会团体，来帮助「被殴打的妻子或丈夫」。很清楚地，我们身体的功能在于接受触摸，而不是虐待。

如果你配偶主要爱的语言，是身体的接触，在她哭的时候，没有任何事比楼着她更重要了。

这时代的特征显示出性开放和性自由的特性。在那样的自由下，我们已经证明开放的婚姻(配偶双方有自由与其它人有性的亲密关系)是不真实的。那些不以道德观点来反对的人，最终仍会以情感的观点来反对。在我们对亲密和爱的需求中，有某些成分不允许我们给配偶这样的自由。当我们察觉自己的配偶在性方面跟某人有牵连时，那种情感上的痛苦是十分深刻，而且婚姻的亲密感将消逝无踪。在辅导人员的档案里满是这样的记录；丈夫或妻子设法努力解决因配偶的不忠实所引致的情感创伤。那种创伤对一个主要爱语是身体接触的人来说，更加剧烈。他深深渴望得到的(经由身体的抚摸而表达的爱)，现在却被别人硬是夺走。他的情绪爱箱不仅虚空，还被暴怒打得满是窟窿。为了满足那些情绪的需要，尚需要大加整修一番。危机与身体的接触

在遇到危机的时候，几乎是出于天性，我们会互相拥抱。为什么？因为身体的接触，是爱最有力的传达者。在危机中我们需要的是感觉被人爱，我们不总是能改变事情，但如果我们觉得是被人爱，就会有生存下去的勇气。

所有的婚姻都会经历危机；如同父母的去世是不可避免的，车祸每年使千万人伤残和死亡，疾病对人一视同仁；失望是人生的一部分。在危机中你能为配偶做的最重要的事，是爱他或她。如果你配偶主要爱的语言，是身体的接触；在她哭的时候，没有任何事比搂着她更重要了。你说的话也许不算什么，可是你的抚触会传达你的关心。危机为表示爱提供了一个独特的机会，在危机过去很久以后，你温柔的抚触仍然会被记得；而你若是藉此来表示，可能永不会被忘记。

自从很多年前，在我第一次访问了佛罗里达州的西榈滩以后，我总是很喜欢收到在那地区主领婚姻研讨会的邀请。也是一个这样的场合，我认识了彼提和白喜。他们不是佛罗里达州的本地人(很少人是)可是他们已在那儿住了二十年，西榈滩可算是他们的家乡了。我的研讨会是由当地一个教会赞助的，当我们从飞机场开车出来，牧师告诉我，彼提和白喜请求我在他们家过夜。我试着表现出兴奋的样子，可是从经验中，我知道这样的请求，通常是代表一段深夜的辅导时刻。总而言之，那天晚上有好几件事使我吃惊。

当牧师和我进入那幢宽敞、精心装璜的西班牙式房子，我被介绍给白喜和「查理」(他们家的猫)。当我环顾四周，我有预感；若不是彼提的事业非常成功，就是他的父亲留给他一大笔遗产，或者他背了一身债。后来，我发觉我第一个预感是正确的。当他们带我去看客房的时候，我注意到「查理」这只猫，很舒服地在我要睡的床上伸懒腰。我心想，这只猫可真幸运。

过了一会儿，彼提回家了，我们一起用了美味的点心。我们都同意在研讨会之后再吃晚餐。几个钟头后，我们吃晚餐之时，我一直等待着辅导时间的开始，结果根本没开始。相反地，我发现彼提和白喜是一对健康、快乐的夫妇。对一个辅导者来说，那是奇特的。我渴望发觉他们的秘密，可是我真的太累了，而且我晓得第二天彼提和白喜要开车送我到飞机场；所以，我决定在精神好些时，再做我的侦察。他们带我到我的房间。

当我到了那儿，「查理」这只猫还真乖乖地离开了房间。它从床上跳下来，往另一间卧房去了；几分钟之内我就上了床，短短地回想一下，我就进入梦乡隧道，就在我进入沉睡之前，卧房的门突然开了，一个怪物跳到我身上！我听说过佛罗里达的蝎子，但这可不是小蝎子。没时间多想，我抓起盖在身上的被单，发出毛骨悚然的尖叫，用力地把那怪物掷向远处的墙壁。我听到它的身体击中墙壁，然后一片寂静。彼提和白喜从走廊跑来，开了灯，我们看到查理猫躺在那儿，一动也不动。

彼提和白喜从未忘记我，我也没有忘记他们。过了几分钟，查理猫苏醒了过来。可是，它没有再回到我的房间来。事实上，后来彼提和白喜告诉我，查理猫再也没有回到过那个房间。

在我错待了查理猫以后，我不确定，第二天彼提和白喜是否还会送我到飞机场；或者他们是否还会对我有任何兴趣。不过，在研讨会结束以后，我的担心消除了。彼提说；「查普曼博士，我参加过很多研讨会，可是我从没有听过有人描述白喜和我像你一样地清楚。那爱的语言观念是真实的。我迫不及待要告诉你，我们的故事。」

在跟参加研讨会的人道别之后的几分钟，我们已坐进车里；到飞机场的四十五分钟车程，彼提和白喜开始告诉我他们的故事。在他们婚姻生活的早期，曾经历过极大的困难。可是大约二十二年以前，他们所有的朋友都同意，这一对是「完美的夫妇」。彼提和白喜确信他们的婚姻是「天作之合」。

他们在同一个社区长大，参加同一个教会，而且是从同一个高中毕业。他们的父母有相似的生活方式和价值观，彼提和白喜也喜欢很多相同的事物。他们都喜欢网球和划船，常互相分享他们所拥有的许多相同兴趣。他们似乎拥有所有的共通点，那些应该确保婚姻将少有冲突。

他们在高二的时候开始约会。虽然毕业后上了不同的大学，可是他们仍设法，至少每月见面一次，有时候更是常见面。在大一结东时，他们确信他俩是「天造地设的一对」，两人决定先毕业再结婚。接下来的三年，他们保持着美好的约会关系；这个周末他到她的学校看她；下个周末，她到他的学校看他；第三个周末，他们会回家看家人，可是花大部分的时间彼此共处。每月的第四个周末，他们同意不碰面，给彼此发展个人兴趣的自由。他们始终如一地遵照那个日程表，除非有特别的事件，比如生日以外。在他拿到商学学位，和她拿到社会学学位的三个星期之后他们结婚了。两个月后他们搬到了佛罗里达州，因彼提找到了一个好的新工作。在那里住得最近的亲戚也在二千哩之外，他们可以永远享受「蜜月期」。

头三个月非常令人兴奋；搬家、找公寓、一起享受生活。他们能记得的唯一冲突与洗碗有关。彼提认为，他完成那项杂务的方式比较有效率，但是白喜不以为然。最后他们同意，谁洗碗就照谁的方式，因此那个冲突就解决了。然而差不多在结婚的六个月后，白喜似乎觉得彼提开始在远离她，因他工作时间加长了，即使当他在家也是花相当多的时间在计算机上。当白喜终于表达自己的感觉(他在躲避她)以后，彼提告诉她，他不是在躲避她，只是尽力做好他的工作。他说她不了解他所承受的压力，以及他的第一年有好的表现是多么重要。白喜不高兴，可是她决定给他空间。

白喜开始跟住在公寓大楼的其它太太们交朋友，当她知道彼提晚上会加班，她则会跟朋友去买东西，而不在下班后直接回家。有时候彼提到家时，她都还未回家，这使得彼提十分恼怒，责怪她欠考虑、不负责任。白喜反驳：「这是锅嫌壶黑。谁不负责任？你甚至不打电话告诉我，你什么时候到家。我不知道你什么时候在这儿，我怎么能为你待在这儿？而且，就算你在这儿，你也是花所有的时间跟那个笨计算机在一起。你似乎不需要妻子，你需要的只是计算机！」

彼提大声地响应：「我的确需要妻子。你不了解吗？那是整个重点--我需要一个妻子！」

可是白喜并不了解，反倒非常困惑。在她寻求答案的当中，她到公共图书馆借了几本有关婚姻的书。「婚姻不应该是这样的。」她想，「我必须为我们的情况找到一个答案。」当彼提到计算机室的时候，白喜就看她的书。事实上很多个晚上，她一直看到深夜。上床的途中彼提会注意到她，然后讥讽她：「如果你在大学的时候有这么用功，你就会是优等生了。」白喜会说：「我不在大学里，我在婚姻里；而现在若能得到丙等，我就满意了。」彼提没再说什么，就去睡了。

在第一年结束的时候，白喜绝望了。以前她提到过，可是这次她很平静地对彼提说：「我要去找一个婚姻辅导家，你要跟我一起去吗？」

彼提回答：「我不需要婚姻辅导家，我没有时间去看婚姻辅导家，我也没有钱去看婚姻辅导家。」

「那么我自己去。」白喜说。

「好，反正是你需要被辅导。」

这谈话结束了，白喜觉得好孤单。可是到了下一个星期，她仍照约定的时间去看婚姻辅导专家。三次以后，那专家打电话给彼提，问他是否愿意谈谈他对他们婚姻的看法。彼提同意了，痊愈的过程于是开始。六个月后他们带着一个更新的婚姻，离开了婚姻辅导的办公室。

我对彼提和白喜说：「你们在辅导中学到了什么？这又如何使得你们的婚姻有了转机？」

「查普曼博士，简单地说，」彼提说，「我们学会了彼此诉说爱的语言。辅导家当时并没有用那个词，可是今天当你演讲的时候，灯亮了，我的思绪回到了我们的辅导经验，我明白那正是发生在我们身上的事。我们终于学会彼此诉说爱的语言。」

「你爱的语言是什么，彼提？」我问。

「身体的接触。」他毫不迟疑地说。

「的确是身体的爱抚。」白喜说。

「妳的呢，白喜？」

「是精心的时刻，查普曼博士。当他整天忙工作和计算机的那段时间，我所祈求的就是这个。」

「你怎么知道，身体的接触是彼提的爱语？」

「当然是花了一段时间，」白喜说。「一点一点在辅导中才显示了出来。起初，我认为彼提甚至自己也不明白。」

「她是对的。」彼提说。「我对自我价值缺乏那么一点自信，久久不愿意认同和承认；因为她不抚摸我，使我退缩。虽然在我内心祈求她伸出手来抚摸我，但是我从来没有告诉过她。在我们约会的关系中，拥抱、亲吻、和牵手，总是我采取主动，但是她总是有反应，使我觉得她爱我。但是婚后，有时我伸手抚摸她，她都没有反应。也许由于她的新工作责任太重了，她太累了。我不知道，可是我觉得那是我的问题，我觉得她认为我没有吸引力。然后我决定不再采取主动了，因为我不要被拒绝。我等着看要多久她才会主动开始亲吻、爱抚、或是行房。有一次我等了六个星期，她才碰我的身体。我发觉自己实在难以忍受，我的退缩是要远离跟她在一起时所感受的痛苦。我觉得她拒绝我，不要我，不爱我。」

然后，白喜说：「我没想到他有那样的感觉。我知道他不接近我，我们不像以前一样亲吻和拥抱；但我只是假定，因我们结婚了，那对他不是那么重要了。我知道他在工作上有压力，但我没想到他要我采取主动。」

「他说得没错，我会几个星期都不碰他，因我没想到那方面。我做饭、清理房间、洗他的衣服，而且试着不碍着他的事。我实在不知道，我还能做什么别的。我不能了解他的退缩，或者对我缺乏注意是为了什么。并非我不喜欢身体的抚摸，只是那对于我而言，从来没那么重要。花时间跟我相处，才会使我觉得被爱、被欣赏、被注意到了；至于我们是否拥抱或者亲吻，倒没什么关系。只要他注意到我，我就觉得他爱我。」

「花了很长的时间，我们才发现问题的症结。可是，一旦我们发现以往没有满足彼此在情感上爱的需求。便开始改变了作法，我开始采取主动去爱抚他，那种变化太奇妙了。他的个性和精神都有了显著的改变；我有了一个新的丈夫。一旦他确信我真的爱他，他对我的需要也开始变得比较有反应。」

「他还放计算机在家里吗？」我问。

「是的，」她说。「可是他很少用它，就算是用它，也不要紧，因为我知道他并没有跟那个计算机『结婚』。我们一起做很多的事，所以当他在用计算机的时候，对我来说就不会那么难熬了。」

「今天在研讨会里使我惊奇的是，」彼提说：「你有关爱的语言的演讲方式，带领我回到了多年前的那个经验。你只讲了二十分钟，但我们却花了六个月才学会。」

「哦，」我说，「要紧的不是你学习得有多快，而是你学习得有多好。而且，很显然地，你们学习得很好。」

很多人主要的爱语是身体的接触，彼提只是其中之一。在情绪方面，他们渴望配偶伸出手来抚摸他们。对主要爱语是身体接触的人；手指梳理头发、抚摸背部、牵手、拥抱、行房(所有这些和其它的「爱的触摸」)，是他们情感的救生索。

附注1.马可福音十章13节。

2.马可福音十章14～16节。习作

如果你配偶爱的语言是身体的接触：

一、当你们从停车场走到购物中心的时候，伸出手握着你配偶的手。(当然，除非你们有三个很小的孩子。)

二、一起吃晚饭的时候，慢慢移动你的膝盖或是脚，来触摸你的配偶。小心，你不是在触摸爱犬。

三、走向你的配偶说：「最近，我告诉过你，我爱你吗？」搂着她，拥抱她，抚揉她的背，继续说：「妳最了不起！」(抗拒想冲进卧房的诱惑。)设法脱身，继续做下一件事。

四、当你配偶坐着的时候，走到她背后，开始按摩她的肩膀。持续五分钟，除非你的配偶要求你停止。

五、在教堂里，如果你们并坐在一起，当传道人领祷告的时候，就伸手过去握住你配偶的手。

六、以按摩你配偶的脚来开始性接触；再继续到身体的其它部分，只要是那样真能够带给你的配偶快乐。

七、在三温暖浴缸里放水，然后对你的配偶宣布，你正在找一个同伴加入。

八、一起开车兜风，一边将手伸过去，抚摸你配偶的腿、肚子、手臂、手、或者……。如果他或她说「停止！」当然马上刹车。

九、当家人或朋友来访时，当着他们的面前以身体接触你的配偶。在你们站着说话的时候，一个拥抱、抚摸她的手臂、挽着他的手臂，或者只是把你的手放在她的肩头，可以得到双倍的情绪分数。那表示：「即使有那么多人在房子里，我仍然看见你。」

十、当你的配偶到家的时候，比平时早一步去迎接他或她，然后紧紧地拥抱你的配偶。如果你们通常在门口碰面，到车房去迎接。然后，当车子转进车道时，要你的配偶停车，弯腰探听车窗内，给他或她一个亲吻。如果你们通常在路边碰面，躲在停车处附近，当你配偶开门的时候，走出来给他或她一个拥抱。在你拥抱你的配偶前，要确定他或她看见了你。


九. 发现你的主要爱语

如果你要保持你配偶情感的爱箱充满，那么发现对方主要爱的语言是必要的。可是，首先让我们确定，你知道自己爱的语言，也细听过这五种情感上的爱语：

肯定的言词精心的时刻接受礼物服务的行动身体的接触

有些人即刻就知道自己及配偶主要爱的语言，但对另外一些人来说，不是那么容易。有些人像是来自俄亥俄州巴玛高地的巴勃，在听了五种爱的语言之后，他对我说：「我不知道。似乎其中有两种对我都同样重要。」

「哪两种？」我问。

「『身体的接触』和『肯定的言词』。」巴勃回答。

「关于『身体的接触』，你的意思是什么？」

「哦，主要是在性的方面。」巴勃说。

我进一步地探测，问他：「当你们没有行房的时候，你喜欢妻子用手指梳理你的头发、抚摸你的背、握你的手、或者亲吻你、拥抱你吗？」

「那些都满好的，」巴勃说。「我不会拒绝它们，可是最重要的是行房。因在那时候，我知道她是真的爱我。」

我暂时放下身体的接触这个主题，而转向于肯定的言词。我问：「当你说『肯定的言词』重要，你觉得什么样的句子最受用？」

「差不多任何句子都行，只要是正面的。」巴勃回答。「当她告诉我，我多么好看、我多么聪明、我工作得多么努力；当她对我在家里做的事，表示赞赏；当她夸赞我花时间陪孩子；当她告诉我，她爱我--所有这些都对我很重要。」

「当你成长的时候，有没有从你的父母那里接受过这样的称赞？」

「不常，」巴勃说。「我从父母那儿得到的，多半是批评和苛求。我想那是为什么我那么欣赏凯柔，因为她给我肯定的言词的满足。」

「让我问你，如果凯柔满足你性的需求，也就是说，每当你想要的时候，你部可以与她有性生活；可是她却常对你说负面的话、批评你，有时候在别人面前奚落你，你想你会觉得她爱你吗？」

「我不会，」他回答。「我想我会觉得她出卖了我，而且使我深受伤害。我想我会很沮丧。」

「巴勃，」我说，「我想我们刚发现了．你主要爱的语言是『肯定的言词』。行房对你，以及你觉得和凯柔亲近，是非常的重要；可是她肯定的言词，在情感方面对你更重要。事实上，如果她总是以言语批评你，或者在别人面前奚落你，总有一天，你不会想再和她行房，因为对你来说，她将是深痛的来源。」

巴勃犯了很多男人常犯的错误：假定「身体的接触」是他们主要爱的语言，因为他们那么热切地渴望行房。对男性来说，性欲是有生理基础的。性欲是由精子和精液在阴囊中的积存所刺激，当阴囊满了，在生理上有一种推动力，要去舒解它。因此，男性的性欲有生理的根源。

在婚姻中，多半与性有关的问题，跟技巧的关系不大；可是却跟满足情绪的需要，大有关系。

对女性来说，性欲是植根于她的情感中而不是在生理方面，没有生理因素，可以促进且推动她有性关系。她的欲望是有情绪的基础，如果她觉得丈夫爱她、仰慕她、欣赏她，她就会有欲望想在生理上亲近他。可是少了情感上的亲密，她可能只会有很少的生理欲望。

因为男性在生理上，被规律地推动着做陆的舒解；可能他就自然地认定，那是他主要的爱的语言。可是，如果在别的时候、他不喜欢与性无关的身体触摸，这可能就完全不是他爱的谙言。性欲跟他感觉被爱的那种情感上的需要，是相当不同的。那不是说行房对他不重要，那是极端地重要--可是单是性关系，无法满足他要感觉被爱的需求，除非他的妻子说了他主要的爱的语言。

事实上，当妻子说了他主要的爱语时，他的爱箱就满了；然后是他说她主要爱的语言，于是她的爱箱也满了；接着，他们关系里性的那部分就自然而然地改善了。在婚姻中，多半性方面的问题跟技巧的关系不大，可是却跟满足情感的需要，大有关系。

在更多的交谈和回想之后，巴勃说：「我想你是对的。『肯定的言词』绝对是我主要的爱的语言。当她在言语上冷落我、批评我的时候，我会有在性方面回避她的倾向，而且会去幻想别的女人。可是当她告诉我，她多欣赏我、仰慕我，我本能的性欲就转向了她。」巴勃在我们短短的交谈中，有了重要的发现。

你的主要爱语是什么？什么最能使你感觉到你的配偶爱你？你最渴望的是什么？如果那些问题的答案没有立刻跃进你的脑海，去察看爱的语言的负面使用也许可以帮助你：你的配偶做的哪些事、说的哪些话，或者哪些没有做、没有说的，伤害你最深？例如：如果你最深的痛苦是你配偶对你的批评、判断之言，那么你爱的语言可能是「肯定的言词」。如果你的配偶以负面方式，使用你主要的爱的语言，那会伤害你胜过伤害别人。因为，他不仅疏忽了说你主要的爱的语言，他实际上用的那种语言，就像一把刀刺了你的心。

我记得安大略省(在加拿大境内)肯其尼的玛丽，她说：「柴普曼博士，伤害我最深的是，荣安在家里从不帮我的忙。当我做所有的家事时，他却在一旁看电视。我不能了解，如果他真的爱我，他怎么会那样？」玛丽最深的伤痛(主要是荣安没有帮她做家里的事)也是她的主要爱的语言--「服务的行动」之线索。如果使你苦恼的，是你的配偶很少送你礼物，那么你的主要爱的语言，也许是「接受礼物」。如果你最伤心的，是你的配偶很少给你精心的时刻，那么，这就是你的主要爱语。

发现个人主要爱语的另一个方式，是回顾你的婚姻，然后问：「我最常请求配偶的是什么？」无论你最常请求的是什么，那可能跟你主要的爱语有关。那些请求可能被你的配偶当做唠叨，但事实上，它们却是你为了从配偶那里获得情感上的爱所做的努力。

住在印第安纳州梅瑞维的以利沙白，用了这个方式发现了她的主要爱的语言。在一个研讨会结束的时候，她对我说：「每当我回顾过去十年的婚姻，而且问自己最常请求彼得的是什么，我的爱的语言就显而易见。我最常请求的是『精心的时刻』。」一次又一次地，我问他：我们是否可以去野餐、出外度周末，或把电视机关上一小时、一起谈话、一起散步，等等。我觉得被忽视了，而且不被他所爱，因为他很少答应我的请求。在我的生日或特别的日子，他送我好的礼物，却不明白我为什么不觉得兴奋。」

「在你的研讨会里，」她继续，「我们两个人都看到了亮光。下课时间，我先生向我道歉，因为这些年来他是那么愚蠢，抗拒我的请求。他应允我，在未来情形会不一样，我相信它们将会不一样。」

还有另一个发现你主要爱语的方法，是查验你用什么方式向你的配偶表示爱。你为她所做的可能也是你希望她能为你做的。如果，你经常为你的配偶提供「服务的行动」，也许(虽然不总是)那就是你的爱的语言。如果，「肯定的言词」可让你感受到爱，很可能你会用它们向你的配偶诉说爱。因此，藉由此问题：「我如何有意识地向我的配偶表示爱？」你可能会发现你自己的语言。

可是请记得，那个方式只是寻找你爱的语言之可能线索，而不是绝对的指示器。例如：一个丈夫从他的父亲那儿学会了借着送好礼物给妻子来表示爱，但是「接受礼物」不是他的主要爱的语言，他只是在做他父亲所教导他做的。

花些时间，写下你所认为自己的主要爱的语言，然后再依据重要性来定次序，列出其他的四种。

而我建议了三种方式，来发现你自己的主要爱语：

一、你的配偶做什么事或者不做什么事，伤害你最深？跟这件事相反的，可能就是你爱的语言。

二、你最常请求你配偶的是什么？你最常请求的事，可能是最能使你感觉到爱的事。

三、你通常以什么方式向你的配偶表示爱？你表示爱的方法，也许显示它会使你感觉到爱。

用以上三种方式，也许可以使你决定你的主要爱的语言。如果，两种语言似乎对你都同样地重要，就是说两者都很突出，那么也许你是说双语之人。如果真是这样，对你的配偶来说就比较容易了。现在，他或她有两种选择，任何一种都能极力地向你传达爱。

有两种人可能较难于发现自己主要爱的语言。第一种，是那些情绪爱箱已经满了很久的人。她的配偶以很多方式向她表示爱，所以她无法确定其中的那一种，最能使她感觉到爱；只知道自己是有人爱的。第二种，是那些爱箱已经空了很久的人，他已不记得什么能使他感觉到爱了。若有其中任何一种情形，你可以回到谈恋爱时的经验，问自己：「在那些日子里，我喜欢我的配偶哪些方面？他做的什么事或者说的什么话，才使我想跟他在一起？」如果你能回想起那些记忆，它们会给你一些有关你的主要爱的语言之概念。另外一种方式，是问你自己：「我理想的配偶是什么样的？如果我能有完美的配偶，她会像什么样？」你配偶的完美画像，应该会给你一些关于自己主要爱语的概念。

说了那么多，我建议你们花些时间，写下你所认为自己的主要爱的语言，然后按照其重要性的先后次序列出四种；接着也写下你认为你配偶的主要爱的语言，如果你愿意也可按重要性之次序列出四种。跟你的配偶坐下来，讨论你所猜想对方的主要爱语，然后告知彼此，你认为自己的主要爱语是什么。

分享过后，我建议你们玩以下的游戏，每星期三次，连续二个星期。这个游戏叫「检查箱子」，它是这样玩的--

当你们回到家，其中一人问另一人：

「在从0到10的量表上，今天晚上，你的爱箱怎么样？0代表空虚，10代表『我满了爱，再也装不下了。』你用10、9、8、7、6、5、4、3、2、1，或者0，测量一下你的爱箱，看看它有多满？」

然后你的配偶会说：「我能做什么帮助你充满它？」

接着，你给配偶一个建议；你喜欢他(她)在那天晚上做的或说的，他会尽力答应你的请求。结束你的部分，轮到你以反方向重复那个过程。这样一来，你们两个人都有机会测量你们的爱箱，而且提供充满它的建议。

连续玩了三星期后，你就会欲罢不能；在你的婚姻中，这是刺激爱的表现的有趣方式。

一个丈夫对我说：「我不喜欢那个爱箱游戏。我跟妻子玩过那个游戏。我回到家，对她说：『在0到10的量表上，今天晚上，你的爱箱怎么样？』她说：『差不多是7。』我问：『我能做什么帮助你充满它？』她说『今天晚上，你所能为我做的最好的事，是洗衣服。』我回答：『爱和洗衣服有什么关连？我不懂。』」

我说：「那就是问题所在。也许你还不了解你妻子的爱的语言。你主要爱的语言是什么？」

他毫不迟疑地说：「身体的接触，尤其是婚姻生活中性的部分。」

「请仔细的听我说，」我说：「当你的妻子以身体接触对你表示爱的时候，你所感觉到的爱，和你为她洗衣服时，她所感觉到的爱是相同的。」

「把衣服拿来！」他喊着说。「如果能使地觉得那么好，我会每天晚上洗衣服。」

另外，如果你还没有发现你的主要爱语，就保留检查箱子游戏的记录。当你的配偶说：「我能做什么帮助你充满它？」你的建议可能群集围绕在你主要的爱的语言四周。你的请求也许包括了五种爱的语言，可是你会有较多的请求，集中在你主要的爱的语言上。

也许，你们某些人心里正诉说着，那与伊利诺州锡安城的雷蒙并海伦相同的话：「柴普曼博士，这一切听起来部很好、很奇妙；可是，如果你配偶的主要爱语，对你而言却是不自然的事，又怎么办呢？」

我将在第十章中讨论这个答案。


十. 爱是一种抉择

当我们面对过去的失败，充满了伤痛、怒气、和怨恨时，怎还可能表达彼此的爱语？问题的答案，在于我们人性的本质。我们是有选择能力的受造物，我们会做出不好的抉择，那是我们大家都经验过的，像是说吹毛求疵的话，或是做伤害人的事。虽然那些抉择在当时看来可能是有理由的，但我们不是以它们为荣。我们在过去所做不好的抉择，并不表示在未来也必须这样做。我们可以说：「我很抱歉。我知道我伤害了你，可是我要使未来不一样。我愿意以你的语言来爱你，我愿意满足你的需要。」我曾经看过，当夫妇选择去爱彼此的时候，在离婚边缘的婚姻将得到解救。

爱可能擦拭不掉过去，但足够促使未来有所不同。当我们由配偶的主要爱语中，积极选择表示爱之时，等于是创造出一种气氛，使我们能够处理过去的冲突和失畋。

博特坐在我的办公室里，面部冷冷地毫无表情。他不是主动来的，是由于我的请求才来的。一个星期以前，他的妻子白琪曾经坐在这同一把椅子上，无法控制地哭着。在她泪如泉涌的同时试着告诉我，博特告诉她，他不再爱她，要离开她了。于是她崩溃了。

当她平静下来之后，她说：「过去两、三年，我们两个人都工作得很辛苦。我知道我们不像以前一样有很多共处的时间，可是我以为我们是在为共同的目标努力。我不能相信他所说的。他一直是个很和善，而且关心别人的人，更是孩子们的好父亲。」她继续着，「他怎么能对我们做这样的事？」

我仔细听她描述他们十二年的婚姻。那是我以前听过好多次的故事。他们有令人兴奋的约会期，在「恋爱经验」的高享。他们结婚了；婚姻初期，他们经历了典型的适应期，而且追逐美国式的梦想。时候到了，他们从「恋爱经验」的情绪高潮下来，可是并末学会有效诉说彼此之爱的语言。过去几年，她活在爱箱只是半满的状态下，可是她所收到的爱，尚足以使她认为一切都没问题。但是他的爱箱却是空的。

我告诉白琪，我要看看博特是否愿意跟我谈谈。我在电话上跟博特说：「你知道的，白琪来看我，告诉我她对婚姻中听发生的事之挣扎。我要帮助她，可是这么做之前，我需要知道你在想什么。」

他毫不迟疑地同意了，现在他坐在我的办公室里。外表上他和白琪完全相反。她曾经无法控制地哭着，而他则很能控制自己的情绪。但我有种感觉，他的哭泣是在内心的深处，而且发生在几个星期或者几个月之前。博特告诉我的故事证实了我的感觉。

「我就是不再爱她了，」他说。「我不爱她已经很久了；我不要伤害她，可是我们不再亲近，关系变得很空虚。我不喜欢跟她在一起了；我不知道是怎么回事。我但愿情形并非如此，可是我对她再没有任河感情了。」

博特想的、感觉的，正是多少年来无数的丈夫们曾经想过的、感觉过的。那是一种「我不再爱她了」的思想型态，给了男人们情感上的自由去跟别人寻求爱。对那些同样套用这个借口的妻子们，情形也是如此。

我同情博特，因我也曾经那样经历过。成千成万的丈夫和妻子们都曾有过情感空虚的经验，想要做对的事，不要伤害任何人，可是他们被情感的需要推动着，而在婚姻之外去寻求爱。很幸运地，在我自己的婚姻前期，我发现了「恋爱经验」和感觉被爱的「情感需要」之间的差异。在我们的社会中，多数人还没有学习到这种差异；电影、电视连续剧、和浪漫的杂志，把这两种爱纠缠在一起，使我们更加迷糊。可是事实上，两者是截然不同的。

我们在第三章里讨论到的「恋爱经验」，是属于本能的层次，它不是预先计划的；在「男性与女性」关系的正常环境中，它就这么发生了。它可以被培育，或者被熄灭，可是它不是经由意识的选择而发生的。它存活不久(通常是两年或者更短)，对人类的功能，似乎和加拿大公鹅求偶天职的功能一样。

「恋爱的经验」暂时满足了一个人情感上对爱的需要。它给我们那种有人关心、有人仰慕和欣赏我们的感觉。我们认为当一个人肯把我们放在第一位，他或她愿意专门为了我们奉献时间和精力；我们的情感就跟着这思想飞扬。这段短暂的时间无论多长，我们情感的需要得到了满足，我们的爱箱满了；我们似乎可以征服世界，没有任何事是不可能的。对很多人来说，这是他们生命中第一次有个装满爱的情感箱子，那是多么令人陶醉啊！

满足我的妻子对爱的需要，是我每天必做的抉择。如果我知道她的主要爱的语言，而且选择去表逢爱的语言，她最深的情感需要会得到满足，她在我的爱里会觉得安全。

无论如何，早晚我们会从那自然天性的高峰下到真实的世界。如果配偶学会了说我们主要爱的语言，我们对爱的需要会继续得到满足；另一方面，如果配偶不说我们爱的语言，我们的箱子则会慢慢地耗空，不再有被爱的感觉。去满足你配偶那样的需要，绝对是一种抉择。如果我学习配偶的爱语，并且经常说它，她会继续感觉到被我所爱。当她从「恋爱经验」的神魂颠倒状况下来的时候，她几乎不会想念它，因为她的情绪爱箱会继续被充满。但是，如果我没有学会她的主要爱的语言，或者选择不去说它，当她从情感的高峰下来，她对那没有得到满足的情感需要，会有自然的渴望。经过好些年，带着一个空虚的爱箱，她很可能会跟另外一个人「坠入情网」，再次开始那个循环周期。

满足我妻子对爱的需要，是我每天要做的抉择。如果我知道她主要爱的语言，而且选择去说它，她最深的情感需要会得到满足，她在我的爱里会觉得安全。如果她也如此待我，我情感的需要会得到满足，然后我们两人都可以有满溢的爱箱。在一个情感满足的状况中，在我们继续维持婚姻有趣和成长的同时，还可以把有创造性的精力，用在婚姻以外的有益计划上。

心里想着想着，再看看博特没表情的睑，想知道我是否能帮助他。我心里知道，他或许已经卷入了另一个「恋爱的经验」，但我想知道，那是在开始阶段还是已在高峰期。很少男人在为了空虚爱箱受苦的时候，离开他们的婚姻，除非他们在别处已有了满足那个需要的可能对象。

博特很诚实地透露，他已经爱上另外一个人有几个月了。他曾经希望那种感觉会消失，他可以跟他的妻子解决他们的问题。可是，家里的情形愈来愈糟，他对另外那位女士的感情陷得愈来愈深。他甚至不能想象没有那新爱人的生活。

我同情博特进退两难的处境，他真的不想伤害他的妻子或孩子，可是在同时，他又觉得自己该有一个快乐的人生。我告诉他关于第二次婚姻的统计数字--百分之六十以离婚结束，他听了很惊奇，可是他确定自己可以逃过这个劫数。我告诉他有关离婚对孩子之影响的那些研究，可是他确信他会继续做孩子们的好父亲，而且他们会从离婚的创伤中复元。最后我跟博特谈到这本书的论点，而且解释恋爱经验，和感觉被爱的那种深刻情感需要之间的差异；我解释五种爱的语言，激励他再给他的婚姻一次机会。忽然间，我了解到我对婚姻的那种智力和理智的研讨方式，跟他正经历的情绪高潮相比，像是一枝玩具枪对抗一支机关枪。他对我的关心表示了感激，并且请求我尽所有可能帮助白琪。可是他向我保证，他看不出这个婚姻有任何希望了。

一个月之后我接到了博特的电话，他表示想再跟我谈谈。这次当他进我办公室的时候显得烦扰不安，他不是我以前见过的那个平静、冷淡的人了。他的爱人开始从情绪的高峰下来，观察到博恃一些她不喜欢的地方，于是她渐渐的退出这个关系，而他则快崩溃了。当他告诉我她对他有多么重要，以及被她拒绝是多么难以忍受的时候，他是热泪盈眶。

在博特请我给他劝告之前，我很同情地听他说了一个小时。我告诉他，我多么同情他的痛苦，而且指出他正经历的是对那种自然情感的丧失忧伤，那忧伤不会在一夜之间消失，但是我解释那样的经验是无法避免的。我提醒他，「恋爱经验」是短暂的，早晚我们总会从那高峰下到真实的世界。有些人，在结婚之前就跨出了情网，有些人则在结婚之后。他同意，这发生在现在比发生在以后要好。

过了好一会儿，我建议，也许这危机是他和他的妻子接受婚姻辅导的好机会。我提醒他，真实、长存的爱，是一种抉择；如果，他和他的妻子学会了以正确的爱的语言去爱对方，不用多久，爱可以重生在他的婚姻里。他同意接受婚姻辅导；九个月以后，博特和白琪带着一个新生的婚姻，离开了我的办公室。三年以后，我见到博特，他告诉我他有一个十分美满的婚姻，而且谢谢我，在他生命中的紧要关头帮助了他。他告诉我，那失去另一个爱人的伤痛，已经消失两年多子，并笑着说：「我的箱子从没这么满过，除此之外，白琪是你所见过最快乐的女人。」

很幸运地，博特是我所谓的「恋爱经验」那种不平衡的最佳案例。有意思是，几乎从没有两个人同一天坠入情网，而且他们世几乎从不会同一天跨出情网。你不必是一个社会科学家，只要听听乡村和西部歌曲，也能发现这个事实。博特的爱人，恰好在一个适当的时候，跨出了情网。

在我辅导博特和白琪的九个月里，我们处理了无数的冲突，是他们以前从没有解决过的。然而，使他们婚姻重生的关键，乃是去发掘彼此主要之爱的语言，而且选择经常去表达它。

一种对你不自然的行动，将是更美之爱的表现。

让我回到第九章我问的问题。「万一你配偶的爱的语言，对你来说是不自然的，那怎么办？」在我的婚姻研讨会里，常有人间我这个问题，我的答案是：「所以呢？你觉得你应该怎么做？」

我妻子的爱的语言是「眼务的行动」。我定期为她所做爱的行动之一，是用吸尘器吸地。你认为吸地对我来说自然吗？从前我母亲曾强迫我吸地，从初中到高中，星期六我不能去打球，除非我吸完了整幢房子的地。在那段日子里，我对自己说：「当我离开这儿以后，我不要再做的一件事就是吸地！我要为自己找一个妻子来做这件事。」

可是现在我吸我们家的地，而且定期地吸地。我吸我们家的地，只有一个理由：爱。付我再多的钱，我也不吸地，我可是为爱而吸地。你看，一种对自己来说，并不自然的行动，将是更好的爱的表现。我的妻子知道我吸地的时候，完全是出自百分之百纯净、没有杂质的爱；这整件事我得了满分。

有人说：「可是，柴普曼博士，那不一样。我知道我妻子的爱的语言，是身体的接触；但我不是一个会爱抚者，我从来没看过我父母彼此拥抱。柴普曼博士，他们从没有拥抱过我。我从来就不善于身体之爱的接触。我该怎么办呢？」

你有两只手吗？你能把它们放在一起吗？现在，想象你的配偶在中间，然后把他或她拉向你。我保证，如果你拥抱你的配偶二千次，就会开始觉得比较舒服了。然而重点是，舒服并非我们讨论的主题。我们是在讨论爱，爱是你为别人做了什么事，而非你为自己做了什么事。每天我们大半的人做了很多事，都不是「自然」的。对我们有些人而言，每当早晨起床时，我们就已是对抗我们的感觉而起床。为什么？因我们相信那天会有一些值得做的事。在正常情况下，这一天快过去之前，我们对自己因为起了床才会有好的感觉，我们的行动常发生在情感之前。

爱也是这样。当我们发现配偶主要的爱的语言，不论它对我们是否自然，我们都选择去说它。我们不是要求有温暖、兴奋的感觉，只是为了另一半的益处，而愿选择去行出来。我们若要满足配偶的情感需要，则需说对方爱的语言。这样做了之后，他的情感爱箱满溢，很可能他会采取回报，也说我们爱的语言。当他这么做的时候，我们的情感得到回馈，然后我们的爱箱开始充满起来。

爱是一种抉择。今天，任何一方都可以开始这个过程。


十一. 爱能使情势改观

爱不是我们唯一的情感需要。根据心理学家的观察，我们的基本需要是：安全爱感、自我的价值与意义。但是，爱乃与这些需要相互影响。

如果我的配偶爱我，我就可以放轻松，知道我的爱人不会伤害我；在他或她的面前，我觉得安全。在工作中，我可能必须面对很多变化无常的事；在人生的其它方面，我可能有敌人；可是，跟配偶在一起，我觉得安全。

配偶爱我这一事实，满足了我对自我价值的感觉。毕竟，如果他或她爱我，我必然是值得被爱的。有关我的价值，我的父母也许给了我负面或混淆的信息；可是，我的配偶在我成人以后认识我，而且爱我，她的爱建立了我的自尊。

至于感觉有意义的这种需要，是在我们很多行为背后的一种情感力量。生命被成功的欲望所推动，我们要自己的生命活得有价值。对于什么才是有意义，每个人都有自己的想法，并为此而努力地工作，以达到自己的目标。感觉到被配偶所爱，增强了我们这种有意义的感觉，使我们心中认定，如果有人爱我，则我的存在必定有其重要性。

我是重要的，因为我位于创造次序的顶点。我有能力以抽象的方式思考，或用言词传达我的思想，并且做决定。借着印刷或记录的文字，我可以从前人的思想得益。虽然别人活在不同的时代和文化中，我可以从他们的经验受益。我经验到家人和亲友的死亡，然后了解到超越物质之形而上存在．在所有的文化中，我发现人们都相信有一个灵性的世界，而我的心也告诉我那是真实存有的；即使我那受过科学化观察训练的心思，可以提出批评性的问题。

我是重要的，生命富有意义、并有更高之目的。我必须有信心，可是在有人对我示爱之前，我可能感觉不到自己的重要！当我的配偶有爱心地投资了时间、精力、和努力在我身上，我可以感觉到自身的重要。缺少了爱，我可能一生都在追寻意义、自我价值、和安全感。但当我经验到爱，它积极地影响了所有的需要。现在我有发展我潜力的自由，更确定了自我的价值，所以现在我能往后转移我的努力，而不被自我的需要缠扰。真实的爱总是使我们自由。

在婚姻的环境里，如果我们感觉不到爱，彼此间的差异就被扩大了。我们开始把彼此看为是让自己快乐的一种威胁！我们为自我的价值和意义而战，婚姻成为战场，而非天堂。

爱不是一切事情的答案，可是它制造了一种安全的气氛；在那种气氛里，我们可以寻求那些烦扰我们之事的答案。在爱里，一对夫妇可以讨论差异，而没有责难，冲突可以被化解；两个不同的人，可以学习合谐地生活在一起，发现如何展现彼此最好的部分。这就是爱的奖赏。

「爱你的配偶」这个决定，拥有极大的潜力。学习他或她的主要爱的语言，使那种潜力成为事实。爱果真能「使地球运转」，至少对琴恩和罗门是如此。

他们旅行了三小时才到达我的办公室。显然是罗门不愿意来，是琴恩对他施加压力，用离开他做为威胁，他才勉强来的。(我不建议这样的方式，可是人们来看我之前，不总是知道我的建议。)她们结婚三十五年了，从来没有接受过辅导。

琴恩开始了谈话。「柴普曼博士，我要你先知道两件事。第一，我们没有任何金钱方面的问题。我在杂志上看到，金钱是婚姻中最大的问题，我们的情形不是这样。这些年来，我们两个人都工作，房款付清了，车款也都付清了。我们没有任何金钱上的问题。第二，我要你知道我们不争吵。我听朋友们说，他们总是争吵。我们从没争吵过，我不记得我们曾经有过争论。我们两人都同意争吵无益，所以我们不争吵。」

做为一个辅导者，我感谢琴恩清理了通道。我知道她会直中要点。显然她已想好了开场白，要确定我们不会陷入那些不成问题的问题当中。她要善用这个钟头。

她继续说：「问题是，我感觉不到来自我丈夫的任何爱。生活对我们而言只不过是例行公事。早晨我们起来，然后上班。下午他做他的事，我做我的事。我们通常一起吃晚餐，可是我们不交谈。我们吃饭的时候，他看电视。晚餐之后，他在地下室做些琐事，然后在电视前睡觉，直到我告诉他是上床的时间了。那是我们一周五天的日程表。星期六早晨他打高尔夫球，下午他在院子做些事，晚上我们则跟另一对夫妇外出晚餐。他跟他们谈话，可是当我们坐进车回家的时候，谈话就绪束了。当我们回到了家，他就在电视前睡觉，直到我们就寝。星期天早晨，我们到教会去。柴普曼博士，我们总是在星期天早晨上教会。」她又强调着。

「然后，」她说：「我们跟一些朋友外出午餐。当我们到家以后，他在电视前睡一下午；晚上，我们通常又回到教会；回家以后，吃些爆玉米花，然后睡觉。我们每礼拜天的时间表就是如此而已，我们好象住在同一幢房子里的室友。在我们之间什么也没有，我感觉不到从他来的任何爱，没有温暖，没有情感，只是空虚，只是死寂。我想我无法再像这样继续下去了。」

那时候，琴恩哭了。我递给她面纸，而且注意着罗门。他的第一句话是：「我不了解她。」停了一会儿，他继续说：「我做了每一件我所认知的事，以向她表明我爱她；尤其是在过去的两、三年，因为她抱怨得那么厉害，似乎怎么做都没用。不管我做什么，她继续抱怨她感觉不到爱。我不知道我还能做什么。」

我能看得出来，罗门深受挫折并且愤怒。我询问：「你都做了什么来表明你对琴恩的爱？」

「好，第一个例子，」他说：「我比她早下班，所以每天晚上一到家，我就开始做晚饭。如果你要知道实情，一个星期总有个四天，她回到家的时候，晚饭差不多已经做好了。另外一个晚上，我们出去吃饭。晚饭以后，有三个晚上，我洗碗。除了有一个晚上我必须开会之外，有三个晚上，在晚饭之后都是我洗碗。我做所有吸尘的工作，是因为她的背部有毛病。我做所有院子里的事，则因为她对花粉过敏。另外，我还要折叠烘干的衣服。」

他继续告诉我他为琴恩做的事。他说完的时候，我心里想，这位女士到底做了些什么？差不多没有事留给她做了。

罗门继续着：「我做了所有的事，向她表明我爱她，而她竟然坐在那儿，跟你说那些她对我说了两、三年的话；『她感觉不到爱』。我不知道我还能为她做什么！」

当我转向琴恩的时候，她说：「柴普曼博士，那一切都很好，但我要的是他坐在沙发上跟我谈谈话。然而我们却从来没有交谈过，彼此竟然已有三十年没聊聊话了。他总是在洗碗、吸地、剪草--他总不断地在做事。而我只要他能同我坐在沙发上，给我一些时间，看着我，聊聊我们的生活。」

琴恩又哭了。对我来说那已经很明显了，她的主要爱的语言是「精心的时间」。她呼求他的注意，她要被视为一个人，而非一个物品。罗门的忙碌，并没有满足她情感上的需要。当我跟罗门深谈以后，发现他也感觉不到爱，可是他不说什么。他认为：「如果你们结婚三十五年了，而所有的帐单都付清了，你们也不争吵，那还有什么可企求的？」那是他的境况。可是当我跟他说：「对你来说，理想的妻子是什么样的？如果你可以有一个完美的妻子，那么她会是什么样的？」

他第一次接触我的目光，说：「你真的要知道吗？」

「是的。」我说。

他在沙发上直起身来，双臂横抱在胸前，满睑笑容地说：「我梦想过有个完美的妻子，她会在下午回到家后，为我做晚饭；我会在院子里做事，然后她会叫我进去吃饭。吃完饭以后，她会洗碗，我也许会帮忙她，可是主要是她会负责。当我衬衫上的扣子掉了的时候，她会负责缝上去。」

琴恩再也控制不住了。她转向他说：「我不相信你。你告诉我，是你喜欢做饭。」

「我不介意做饭，」罗门回答，「可是这个人问：我的理想是什么？」

我完全知道罗门主要爱的语言是「服务的行动」。你想罗门为什么替琴恩做那所有的事？因为那是他的爱的语言。在他的心里，那是他表明爱的方式；借着替人做事。问题是「做事」不是琴恩的主要爱的语言。在情感上，那对她的意义，不像她替罗门做事的时候，罗门所感受到的一样。

当灯在罗门心里亮起的时候，他说的第一件事是：「为什么在三十年以前，没有人告诉我这回事。不然每天晚上，我可以坐在沙发上，跟她聊个十五分钟，而不需做其它的事。」

他转向琴恩说：「这是我一生中的第一次，终于了解了你所说的『我们不交谈』是什么意思。我过去从不了解，总认为我们是谈话了。我总是问『你睡得好吗？』--认为这样就是在交谈。可是现在我了解，你要的是每晚坐在沙发上十五分钟，彼此注视对方并交谈。我了解你的意思了，而且也知道为什么那对你来说那么重要了。为着那是你爱的语言，那么就从今晚起，在我此后有生之年，每个晚上我都给你十五分钟，坐在沙发上。你毕竟可有如此的期待。」

琴恩转向罗门说：「那就太幸福了，我不介意替你做晚餐，只是那会比平常晚一些，因为我下班晚；可是我不介意做晚餐。而且我很乐意缝你的扣子。你从没有让它们掉得够久，让我有机会缝它们。这一生我都会洗碗，如果那能使你感觉到爱。」

琴恩和罗门回到家，开始用正确爱的语言爱对方。不到两个月，他们去度了第二次蜜月；还从巴哈马打电话给我，告知我他们的婚姻有如何彻底之改变。

情感的爱可在婚姻中再生吗？当然，关键在于去学习你配偶主要爱的语言，而且选择实际去行出来。


十二. 爱那不可爱的

那是九月中，很美的一个周末。我的妻子和我漫步经过雷诺达公园，欣赏那些从世界各地进口的植物。当我注意到安向我们走来时，我们正经过那玫瑰园。安在两个星期前才开始接受辅导。她低着头看着圆石步行道，似乎在沉思中。当我跟她打招呼的时候，她吃了一惊，可是她抬起头来笑了。我向凯若兰介绍了她，谈笑了一会儿后，没有任何引言地，她问了我所听过最深奥的问题之一：「柴普曼博士，去爱一个恨你的人，是可能的吗？」

这问题是发自内心深刻的伤害，应该得到一个周详的答案。我知道在下星期的辅导约定时间，我会见到她；所以我说：「安，那是我所听过最引人深思的问题之一。我们何不在下星期讨论它？」她同意了，然后凯若兰和我继续散步。可是安的问题在我心里并没有离去。后来我们开车回家的时候，凯若兰和我开始讨论起来；我们回想起，在我们自己婚姻的早期，夫妻俩时常经验到恨的感觉。我们彼此责备的话语激发了伤害，紧跟伤害之后是怒气，于是怒气压抑在心里又变成了恨。然而究竟是什么改变了我们？我们两人都知道，是去爱的抉择。我们都明白，如果我们继续那种要求和责难的模式，会毁了我们的婚姻。很幸运地，大约经过了一年，我们学会了：如何讨论我们的差异而不彼此责怪；如何做决定而不破坏我们的合一；如何提供具有建设性的建议而不苛求，而最终如何说出彼此主要的爱的语言。(很多那样的领悟，都记录在早期的著作Toward a Growing Marriage ,Moody Press)。当我们开始说彼此的主要爱的语言，那种愤怒和憎恨的负面感觉减退了。

但是，我们的情况和安不同。凯若兰和我都可以接纳学习和成长，但我知道安的丈夫不接纳。她告诉我，前一个星期她求他去接受辅导，也恳求他看有关婚姻的书，或者听有关婚姻的录音带，可是他拒绝了她为迈向成长所做的一切努力。根据她的说法，他的态度是：「我没有任何问题，你才有问题！」在他心里他是对的；而她总是错的(事情就是那么筒单)。她对他的爱，在这些年中已被他经常的批评和责难所扼杀了。在十年的婚姻之后，她情感的精力已经耗尽，自尊心也差不多被毁了。安的婚姻还有任何希望吗？她能爱一个不可爱的丈夫吗？他到底会不会以爱来响应她呢？

我知道安是一位虔诚的信徒，她定期到教会去。我推测，恐怕她对婚姻存活的唯一希望，全在于她的信心。第二天，我因惦记着安而开始阅读路加福音记载的基督生平。我非常佩服路加的写作，也许因他是一位医生，他注意到了细节部分；他在第一世纪有次序地记载了拿撤勒人耶稣的教导和生活风格。在很多人所称耶稣最伟大的讲章中，我诵读了以下的话，我称它为爱的最大挑战。「只是我告诉你们这听道的人，你们的仇敌，要爱他！恨你们的，要待他好！咒诅你们的，要为他祝福！凌辱你们的，要为他祷告……你们愿意人怎样待你们，你们也要怎样待人。你们若单爱那爱你们的人，有什么可酬谢的呢？就是罪人也爱都爱他们的人。」(路加福音六章27－28；31－32)

对我来说，那在差不多两千年前写下的深奥挑战，可能就是安所追寻的方向。可是她能实行吗？有人行得出来吗？去爱那已变成你仇敌的配偶，可能吗？去爱一个曾咒诅你、凌辱你，而且对你表示轻视和憎恨感觉的人，可能吗？而且如果她能做得到，会有任何回报吗？到底她的丈夫会不会改变，开始对她表示爱和关心呢？我为耶稣古老讲章中下文的余言所震惊：「你们要给人，就必有给你们的，并且用十足的升斗，连摇带按，上尖下流地倒在你们怀里；因为你们用什么量器量给人，也必用什么量器量给你们。」(注2)

去爱一个不可爱的人之古老原则，可能在安那样的婚姻里行得通吗？我决定做一个实验。我的假设是：如果安学会了她丈夫主要的爱的语言，而且花了一段时间去说它；因着他对爱的情感需要得到满足，最终他会回报她，开始对她表示爱。我问自己，那能行得通吗？

下一个星期我跟安会面，再次听她叙述自己婚姻中的恐怖情形；在结束的时候，她重复了她在雷诺达公园的问题。这次，她以陈述的方式：「柴普曼博士，我真不知道，在他如此待我之后，到底我还能不能再爱他？！」

「你跟你的任何朋友，谈到过你的情况吗？」我问。

「跟两位我最亲近的朋友谈过，」她说，「也跟另外一些人提过一点儿。」

「他们的反应是什么？」

「退出来，」她说，「他们都告诉我，退出来，说他永远不会改变的，说我只是在延长这种痛苦罢了。可是柴普曼博士，我就是没办法那么做。可能我该那么做，也许我就是不能相信那样做是对的。」

「看起来，你的宗教和道德的信念告诉你，退出婚姻是错误的；而妳情感上的痛苦告诉你，退出来是唯一的生路。你在两者之间做痛苦的抉择。」我说。

「正是这样，柴普曼博士，我就是觉得这样，我不知道该怎么办。」

当爱箱里的存量渐渐减少……我们对我们的配偶，没有了爱的感觉，只体验到空虚的痛苦。

「我深深同情你的挣扎，」我继续说。「你正处在一个非常困难的境况中。但愿我能给你一个容易的答案。可是很不聿地，我实在不能。你所提到的两种选择，退出去或待在里面，都可能会带给你极大的痛苦。在你做决定之前，我倒有一个主意。我不敢确定那会行得通，不过，我希望你能试试看。由你所告诉我的，我知道你的宗教信仰对你很重要，而且你非常重视耶稣的教训。」

她肯定地点了头。我继续着，「我要读一段耶稣的话，我想它可以应用在你的婚姻里。」我缓慢地、从容地念着。

「只是我告诉你们这听道的人，你们的仇敌，要爱他！恨你们的，要待他好！咒诅你们的，要为他祝福！凌辱你们的，要为他祷告……你们愿意人怎样待你们，你们也要怎样待人。你们若单爱那爱你们的人，有什么可酬谢的呢？就是罪人也爱那爱他们的人。」

「那听起来是不是像你的丈夫？他待你像仇敌，而不像朋友？」我询问。

她肯定地点了头。

「他咒诅过你吗？」我问。

「太多次了！」

「他虐待过你吗？」

「时常！」

「他说过他恨你吗？」

「是的。」

「安，如果你愿意，我想做一个实验。想看看，如果我们应用这个原则在你的婚姻里，会发生什么事。让我来解释我的意思。」我接下去对安解释情感箱子的那种概念；以及当箱子的存量少得像她的情况，我们对我们的配偶会没有爱的感觉，只体验到空虚和痛苦。因为爱是如此深的情感需要，缺少它的时候，也就是我们痛苦最深的时候。我告诉她，如果我们能学习诉说彼此主要爱的语言，情感的需要可以得到满足，正面的感觉可以再生。」

「那对你有意义吗？」我问。

「柴普曼博士，你刚好描述了我的人生。以前，我从没看得那么清楚。结婚以前，我们谈恋爱，可是婚后不久，我们就下了高峰；而且我们没有学习说彼此的爱的语言。我的箱子已经空了很久，我确定他的也一样。柴普曼博士，如果我早点儿了解这些概念，也许这一切就不会发生了。」

「安，我们不能回头，」我说。「我们所能做的是尝试使未来有所不同。我想提议一个为期六个月的实验。」

「我愿意试任何事。」安说。

我想我喜欢她积极的精神；可是我不确定，她是否了解这实验将会有多么困难。

「让我们从陈述我们的目标开始。」我说。「如果，在六个月内，你可以有喜欢的愿望，那将是什么？」

安沉默地坐在那儿好一会儿，然后，她在沉思中说：「我想看到格林能再爱我，而且藉愿意花时间跟我相处来表示他的爱。我想看到我们一起做些什么事，去什么地方。我想感觉到他对我的世界有兴趣，我想看到我们外出吃饭的时候，一起谈话。我想要他听我说话，想感觉到他重视我的意见。我想看到我们一起旅行，而且玩得很开心，我想知道他重视我们的婚姻超过一切。」

安停了一会儿，又继续，「在我这方面，我想能再对他有热情和正面的感觉。我希望能再尊敬他、以他为荣。现在，我没有那些感觉。」

安说话的时候，我在笔录。当她说完了，我朗读她所说的。「那听起来像是相当的目标，」我说，「可是，那真是你要的吗，安？」

「现在听起来像是不可能，柴普曼博士，」安回答，「可是，有一个美好的目标，那是我想要看到的。」

「那么，让我们立下决定，」我说，「这将是我们的目标。在六个月之中，我们要看到你和格林有这样爱的关系。」

「现在，让我提出一个假设。我们这实验的目的是要证明这个假设是否成立。让我们假定：如果你能在六个月中，经常地说格林主要爱的语言，那么在某一天，他对爱的需要会开始得到满足；当他情感的箱子满了之时，他会开始以爱回报你。这假设是建立在爱是我们最深的情感需求的观念上；而且当那个需要得到满足，我们会倾向于正面响应那个供应的人。」

我继续说：「你了解，那个假设使你完全处于主动的地位。格林并不想为这个婚姻努力，而妳却想。这个假设是，如果你能引导自己的精力朝向正确方向，很可能格林最后会回报你。」我念了路加医生所记载的，耶稣讲章的另一段：「你们要给人，就必有给你们的，并且用十足的升斗，连摇带按，上尖下流地倒在你们怀里；因为你们用什么量器量给人，也必用什么量器量给你们。」(路六38)

「我所了解的是，耶稣乃是陈述一个原则，而非一种操纵人的方式。」一般说来，如果我们对人仁慈、有爱心，他们也会倾向回报我们的仁慈、爱心。那不是说，我们可以借着对人仁慈，而使他仁慈。人都是独立的个体，可以自由选择弃绝爱、离弃爱，甚或是唾弃爱。没有人能保证格林会对你爱的行动有反应；我们只能说，很可能他会有反应。」(一位辅导者，从不能以绝对的确信，预测个人的行为。根据调查研究和人格研究，一位辅导者，只能预测一个人在某一情况中可能有的反应。)

在我们同意这个假设以后，我对安说：「现在，让我们讨论你和格林主要的爱的语言。从你已告诉我的来推测，我假定精心的时刻，可能是你主要的爱的语言。你认为呢？」

「柴普曼博士，我也这么认为。早些日子前，当我们花很多时间一起谈话、一起做事时，我才感觉他是真的爱我；我最希望的就是婚姻中的这部分能够恢复。当我们花时间在一起的时候，我感觉他似乎真的关心我；可是看丈夫总是做其它的事，没有时间和我谈话，没有时间跟我做任何事时，我就感觉那些事务和工作，比我们的关系更重要。」

「你认为格林的主要爱语是什么7．」我询问。

「我认为是身体的接触，尤其是婚姻中性的部分。我知道当我觉得他比较爱我的时候，我们在性的方面通常比较活跃，他会有不同的态度。我想那是他主要爱的语言，柴普曼博士。」

「他曾经抱怨过你对他说话的方式吗？」

「嗯，他说我总是唠叨，还说我不支持他，说我总是反对他的意见。」

「那么，让我们假定，」我说，「『身体的接触』是他主要爱的语言，『肯定的言词』是他次要的爱的语言。我会这样推测是因为如果他抱怨负面的言词，显然正面的字词是对他有意义的。」

「现在，让我建议一个计划，来测试我们的假设。比如你回家对格林说：『我想过我们之间的问题，我决定要做一个好妻子。所以，如果你有任何有关我能成为一个好妻子的建议，我要你知道，我能接纳它们。你可以现在就告诉我，或者想想看再告诉我，我真想努力做一个好妻子。』不论他有什么反应，负面的或是正面的，只把它当做一个参考。你的开场白，可以让他知道在你们的关系中，有不同的事要发生了。」

「然后，根据你的猜想--他主要爱的语言是『身体的接触』，和我的推测--他次要爱的语言可能是肯定的言词，那就连续一个月，把你的注意力集中在这两方面。」

「如果格林给了你有关成为好妻子的建议，接受那些资料，并把它们排进你的计划里。在格林的生活中找出他的优点，以言语肯定它们。在那期间停止所有的口头抱怨；如果你要抱怨什么，写在你个人的笔记本里，不要对格林说什么。」

「在身体的接触和性关系方面，开始采取更多的主动；不只是对他的动作有反应，而要以积极的态度使他惊奇。为行房立下一个目标：前两个星期至少每星期一次，后两个星期至少每星期两次。」安告诉我，在过去六个月之久，她和格林只行过一、两次房事。我预料，这个计划会很快地使死灰复燃。

如果你宣称你有哪些自己并没有的感觉，那是虚伪；可是，如果你表达一个爱的行动，是为了对方益处或乐趣而设计的，那就是一个抉择。

「哦，柴普曼博士，这将会是很困难的，」安说。「当他总是忽视我的时候，我发觉很难在性方面对他有反应。在我们的性关系中，我觉得是被利用而非被爱。他表现得像是在平时我完全不重要，等他要上床了才想到利用我的身体。我实在怨恨那种情形；我想那就是为什么在过去几年中，我们不常行房的理由。」

「你的反应是很自然，很正常的。」我使安放心，「对多数的妻子来说，想跟丈夫在性的方面亲近的那种愿望，是出自她们被丈夫所爱的感觉。如果她们觉得被丈夫所爱，她们才会渴望性的亲密；如果她们不觉得被爱，则多半会觉得在性关系中被利用了。那就是为什么去爱一个不爱你的人，是极端困难的事，那违反了我们的天性。你恐怕必须极度地仰赖你对上帝的信心，才有办法去这么做。也许，如果你再读耶稣的讲章；爱你的仇敌、爱那恨你的人、爱那利用你的人，可以对你有所帮助，然后请求上帝帮助你实行耶稣的教训。」

我知道安听懂了我说的话。她点头点得很轻，她的眼睛告诉我她有很多问题。

「可是，柴普曼博士，当你对一个人有如此多负面的感觉，却要在性的方面表示爱，那是不是很虚伪？」

「也许区分爱为一种感觉和一种行动，可以帮助我们。」我说。「如果，你宣称你有哪些是你没有的感觉，那是虚伪；而且，如此虚假的沟通，不是建立亲密关系的方法。可是，如果你表示一个爱的行动，而它是为了对方的益处或乐趣而设计的，那就是一个抉择。你并不是宣称，那个行动是出自内心情绪的相连；你只是为了他的益处而选择做某件事，我想那应该是耶稣所说的。」

「想当然地，我们不会对恨我们的人有热情的感觉，那是不正常的；可是，我们可以为他们行使爱的行动，那只是一个抉择。我们希望藉此对他们的态度、行为和待人，会有正面的影响；至少我们选择了为他们做正面的事。」

我的答案似乎使安满意了，至少现在是如此。我感觉我们将会再讨论这个问题。我也觉得，如果这个实验能行得通，那是因为安对上帝的深厚信心。

「过了第一个月，」我说，「我要你问格林你的表现如何。用你自己的话问他；『格林，你记得几个星期以前，我告诉过你我要试着做个好妻子吗？我想问问看，你觉得我做得怎么样。』」

「不论格林说什么，都把它当做参考。他可能会讥讽、会无礼，或者有敌意，也可能会是积极的。不论他的反应是什么，不要争论，只要接受，而且让他确知你确实很认真要成为一个好妻子；并知道如果他有另外的建议，也会被你接纳的。」

「照着这个模式，在整整六个月中，每个月问一次他的感想。无论直到何时格林才给你第一个正面的反应，当他说：『你知道，我必须承认，当你最初告诉我，你要试着做得好一点的时候，我差不多是一笑置之；可是我得承认，这会儿的情形却有些不同了。』这时你会知道，你的努力已经在情感上接触到他了。他可能在第一个月后，会给你正面的反应，或者在第二个或第三个月以后。在你收到第一个正面反应的一个星期后，我要你向格林提出一个请求，也就是你想要他做的事，而且是跟你主要的爱的语言一致的。例如，一个傍晚，你可以对他说：『格林，你知道我想做什么吗？你记得我们以前一起玩拚字游戏的情形吗？我想在星期四晚上跟你玩拚字游戏。孩子们会待在墨丽家。你想那有可能吗？』」

「请要求明确，不笼统。不要说：『你知道吗？我希望我们能多花些时间在一起。』那太含糊了，而且你怎么知道他什么时候做到了？你的请求明确，他可以确实的知道你要的是什么，而且你也会知道，当他去做的时候，他是选择为你的益处而去做的。」

「每个月向他提出一个请求。如果他做了，很好；如果他没有做，也没关系；可是，当他做的时候，你会知道他对你的需要有了反应。这个过程，目的是要教导他你主要爱的语言，因为你的请求跟你爱的语言是一致的。如果他开始选择以你的主要语言来爱你，你对他的那种正面的情感，会开始重新浮现出来；你的爱箱会开始满起来。迟早，你们的婚姻会实际地重生。」

「柴普曼博士，如果那能够发生，我愿意做任何事。」安说。

也许在你的婚姻里，也需要一个神迹，何不试试安的实验？

「好，」我响应说，「那需要很多的努力，可是我相信它值得一试。我个人也很想知道，这个实验是否能成功，我们的假设是否能成立。在这个过程中，我希望定期地跟你会面--也许每两个礼拜一次，而且我希望你保存自己每星期给格林肯定言词的记录；还有，我要你把抱怨的单子带来，就是你写在笔记本里，而没有对格林说的。也许从那些不满中，我可以帮助你建立对格林的明确请求，它们可以帮助你克服一些挫折。最后，我要你学习如何以建设性的方式，述说你的挫折和愤怒；而且和格林一同学习，如何解决那些愤怒和冲突。可是，在这六个月的实验期间，我要你先把它们写下来，不要告诉格林。」

安离开了，我相信对于她的问题：「去爱一个你所恨的人，可能吗？」她已有了答案。

在接下来的六个月中，安看到格林的态度和对待她的方式上，有了极大的改变。第一个月，他的反应是无礼且不当一回事的。可是，在第二个月以后，对于她的努力，他开始有了正面的反应。后来的四个月中，几乎是她所有的请求，他都有正面的反应，而且她对他的感觉也开始有了彻底的改变。格林从没来上过辅导课，可是他听了我的一些录音带，而且跟安讨论过它们；后来他甚至鼓励安继续她的辅导课；因此在我们的实验之后，她又继续上了三个月。直到今天，格林对他的朋友们发誓夸赞我是「制造神迹的人」。事实上，我知道爱才是神迹的制造者。

也许在你的婚姻里，也需要一个神迹，何不试试安的实验？告诉你的配偶，你想过你们婚姻的问题后，决定在满足他或她的需要上，有所改善。请他告诉你一些如何能改善婚姻的建议；他的建议将是他爱之语的线索。如果，他没给你建议，根据多少年来他所抱怨过的事，来推测他的爱的语言；然后在六个月中，集中你的注意力在那种爱的语言上。在每一个月结束的时候，请你的配偶对你的表现发表一些意见；并且提供另外的建议。

任何时候，当你的配偶表示他看到了进步，等一个星期，然后向他提出一个明确的请求。这个请求应该是你真的要他为你做的事。如果他选择去做它，你会知道他对你的需要有反应。如果，他不答应你的请求，继续爱他。也许下一个月，他会有正面的反应。如果你的配偶借着响应你的请求，开始说你爱的语言，你对他的正面的情感会回来，那么迟早你的婚姻会再次重生。我不能保证结果，但是我辅导过的很多人，都经历过这爱的神迹。


十三. 孩子们与爱的语言

爱的语言这个概念，能应用到孩子们身上吗？那些参加我婚姻研讨会的人，常问起这个问题。我的答案是「是的」。当孩子们小的时候，你还不知道他们主要的爱的语言，因此，只要集中努力在所有五种爱的语言上，你就必定会击中。但事实上，只要你观察他们的行为，不用多久你就可以学习他们的主要爱语。

巴比六岁大。当他的父亲下班回家时，巴比会跳到他的身上，手往上伸，弄乱他父亲的头发。巴比在对他父亲说些什么？「我要被抚摸。」他抚摸他的父亲，因为他自己想被抚摸；巴比的主要爱语可能是「身体的接触」。

白垂克住在巴比隔壁，他五岁半，和巴比是玩伴。白垂克的父亲下班回家的时候，面对的是一个不同的情节。白垂克会兴奋地说：「爸爸，到这儿来，我要给你看一样东西。到这儿来。」

他的父亲说：「等一下，白垂克，我要看看报纸。」

白垂克离开了一下，可是在十五秒钟内义回来了，说：「爸爸，来我房间。我要给你看，爸爸。我现在要给你看！」

他的爸爸回答：「等一下，儿子。让我看完！」

白垂克的母亲一叫他，他立即冲了出去。母亲告诉他，父亲累了，让他看一会儿报纸。白垂克说：「可是，妈妈，我要给他看我做的东西。」

「我知道，」他的母亲说，「可是让爸爸先看报纸。」

六十秒钟以后，白垂克又回来丁，没说什么，直接跳进他父亲的报纸堆中，大笑着。他的父亲说：「你在做什么，白垂克？」

白垂克说：「我要你到我房间来，爸爸。我要给你看我做的东西。」

白垂克在请求什么？「精心的时刻」。他要他父亲不分散的注意，除非他得到了，不然他不会停止，即使他必须大吵大闹。

如果，你的孩子常为你做礼物。当包装好了，送给你的时候，在他或她的眼里有特别的欢欣；由此推测你孩子主要爱的语言，大概是「接受礼物」。他送你礼物，因为他渴望收到礼物。如果，你察觉你的儿子或女儿，总是试着帮助弟弟或妹妹，那大概表示，他或她的主要爱的语言是「服务的行动」。如果，他或她时常告诉你，你有多好看、你是多么好的母亲或父亲、你做事做得多好，那么显示他或她的主要爱语是「肯定的言词」。

那一切对孩子而言，是潜意识的；也就是说，这孩子并非有意识的想着：「如果，我送一个礼物给父母，他们也会送我一个礼物；如果我触摸父母，他们也会触摸我。」她的行为只是被她自己情感的需要所引发。也许她已从经验中学到，当自己做某些事，或说某些话的时候，可以从父母那儿得到某种反应；因此，她做什么或说什么，为使自己情感的需要得到满足。如果一切顺利，他们情感的需要得到满足，孩子们会发展成有责任感的成人。相反的，如果需要得不到满足，他们也许会违背可接受的标准，对没有满足他们需要的父母发怒，并且在不适当的地方寻找爱。

精神科医师罗斯.甘伯博士，是首先告诉我关于情感之爱箱的人。他说在他治疗涉及不当性行为的青少年中，这许多年来还未遇过一个青少年，他的父母曾经满足了他对爱的需要。罗斯.甘伯博士的看法是：在青少年中，几乎所有性行为违常的原因，都是植根在幼年以来爱箱空虚的缘故。

为什么当孩子大了，我们「肯定的言词」就转变为谴责的言词？

在你的社区中，你看到过那种情形吗？一个十几岁的少年人离家出走。父母扭着双手说：「我们为他做了那么多，他怎么能这样对待我们？」可是这少年人却在六十哩外的一位辅导者的办公室里，说：「我的父母不爱我，他们从没爱过我。他们爱我的兄弟，可是并不爱我。」事实上，父母爱那个十几岁的少年人吗？在大多数的案例中，答案是肯定的。那么问题是什么呢？很可能是父母从没有学会，以孩子能了解的语言来传达爱。

也许他们以为买了棒球手套和脚踏车给孩子，就能显示父母的爱；可是这孩子呼求着：「有人跟我玩球吗？有人陪我骑脚踏车吗？」对他来说，买一个棒球手套和玩球之间的差异，是一个空的爱箱和一个满的爱箱的天渊之别。多数的父母都能够真诚地爱他们的孩子，可是真诚还不够。如果我们要满足孩子们对爱的需要，我们必须学习说他们主要的爱的语言。

让我们来看看，有关爱孩子的五种爱的语言。★肯定的言词

当孩子小的时候，父母通常给他们很多肯定的言词。甚至在孩子了解语言的沟通以前，父母就说：「多好看的鼻子，多美的眼睛，多卷的头发……」等等。当孩子开始会爬了，我们为每一个动作鼓掌，而且给他「肯定的言词」。当他开始走路了，他用一只手扶着沙发站起来，我们站在两呎远，说：「过来，过来，过来。对了！走。对了，走……」这个孩子走了半步就跌倒了，我们是不是说：「你这个笨孩子，你不会走路吗？」相反地，我们会说：「对，走得好！」所以他站起来再试。

为什么当孩子大了，我们「肯定的言词」就转变为谴责的言词？当孩子七岁大了，我们走进房间，要他把玩具放回玩具箱里；那时地上有十二个玩具。五分钟后我们回来了，已有七个玩具放进了箱子里，但我们仍会说：「我不是要你把玩具收起来吗？如果你再不把这些玩具收起来，我要……」根本无视于已放进箱子里的七个玩具。我们为什么不说：「对，姜尼，你已把七个玩具放在箱子里了，很好！」其它的五个玩具大概会马上想跳进箱子里去！当孩子大了，我们倾向于为他的失败而责备他，却不为他的成功赞赏他。

对于一个主要爱的语言是「肯定的言词」的孩子，我们的负面、批评、命令式言词，会使她的心灵产生恐惧。很多三十五岁的成年人，仍旧听见二十年以前谴责的话萦绕耳际：「妳太胖了；永远没有人会跟你约会。」「你不是好学生，你干脆退学好了。」「我不能相信你那么笨！」「你不负责任；永远不能成就任何事。」

当他们主要爱的语言被如此有损的方式所侵害后，即使这些人已成年仍常为着自尊挣扎，而且一辈子觉得没有人爱池们。★精心的时刻

精心的时刻，是给孩子不分散的注意。对小的孩子来说，那是指坐在地上，眼他一起来回的滚球，玩小汽车和洋娃娃，或是在沙箱里玩沙和建造城堡，进入他的世界，跟他一起做什么。做为一个成人，你也许对计算机有兴趣，可是你的儿女正活在一个孩子的世界里；如果，你最终想要带领这个孩子进入成人的世界，你必须先俯就孩子们的认知程度。

当孩子大些了，发展了新的兴趣；如果你要满足他的需要，你必须进入这些兴趣中。如果他打篮球，你可以培养对篮球的兴趣，花时间跟他打篮球，或带他去看篮球赛。如果他弹钢琴，你可以上钢琴课，或至少有时候全神贯注地听他练琴。给孩子你不分散的注意，等于是说你关心他，他对你很重要，你喜欢跟他在一起。

很多成年人在回顾他们的童年时，不太记得父母说过的话，可是仍记得父母做过的事。一个成年人说：「我记得，我的父亲从没错过我高中时的球赛。我知道，他对我做的事很感兴趣。」对那成年人而言，「精心的时刻」是一个非常重要的爱的传达器。如果「精心的时刻」，是你孩子主要的爱的语言，而且你会说那种语言，很可能他会容许你跟他共度精心的时刻，甚至是在青少年期。如果在他小的时候，你不给他精心的时刻；在青少年期，他可能会寻求友伴的注意，而远离渴望与孩子共度时光的父母。★接受礼物

很多父母和祖父母们，过度地说了礼物这种语言。事实上，当一个人到玩具店去，他会感到惊奇，是否父母们相信那是唯一的爱的语言。如果父母有钱，他们常会买很多礼物给他们的孩子；有些父母相信那是表示爱的最好方式。还有一些父母会试着为他们的孩子做一些事，是他们自己的父母以前不能为他们做的，还会买一些东西，是他们小时候但愿自己有的。可是除非这是孩子的主要爱的语言，不然在情感上，礼物可能对他不算什么。父亲或母亲是好意，可是他或她送的礼物，并没有满足孩子情感的需要。

如果你所给的礼物很快就被打入冷宫，如果这孩子很少说「谢谢你」，如果这孩子不照顾你送的礼物，如果她不重视那些礼物；可能「接受礼物」就不是她主要爱的语言。换言之，如果你孩子的反应充满了感谢，如果她给别人看她的礼物、而且告诉别人是你买的礼物、你有多好，如果她照顾那个礼物，把它放在房间里显眼的地方，而且常擦拭它，如果过了好久，她仍然常玩它；那么，也许「接受礼物」是她主要的爱的语言。

如果，你有一个孩子，他或她的主要爱语是「接受礼物」，而你买不起很多礼物，怎么办呢？请记得，不是礼物的品质或价值，而是在于「心意」。很多礼物可以是手工做的，有时候孩子欣赏它超过昂贵的、工厂制造的礼物。事实上，年幼的孩子常玩盒子，多过玩其中的玩具。你也可以找到一些不同的玩具，重新加工。这加工的过程，可以成为父母和孩子的共同工作计划。你不需要有很多钱，才能送孩子礼物。★服务的行动

当孩子小的时候，父母不断地为他们提供「服务的行动」，因为如果他们不这么做，孩子就活不成了。在孩子生命中的头几年，洗澡、喂养、穿衣服都需要相当费心；然后是煮饭、洗衣服、烫衣服；再来是装便当盒，开车接送，和帮助指导他们的家庭作业。这些事被很多孩子视为理所当然；但对其他某些孩子而言，这些服务行动则传达了爱。

观察你的孩子，看他们如何对别人表达爱。那就是他们爱语的线索。

如果你的孩子时常为一般的服务行动表示感谢，那暗示着这些行动在情感方面对他或她的重要，你的服务行动在以一种有意义的方式传达爱。当你帮助他做一个科学的设计作业，那意义不只是好的成绩，它表示「我的父亲(母亲)爱我。」当你修理一部脚踏车，你所做的不只是让他回到脚踏车上，同时你也是让他带着一个满的爱箱出门。如果，你的孩子经常提议帮助你做你的工作，那也许表示，在他的心里那是表达爱的方式：「服务的行动」可能是他主要的爱的语言。★身体的接触

我们很早就知道，「身体的接触」对孩子而言是一种情感的传达(器)。研究报告显示，常被抚摸的婴孩在情感上，比不常被触摸的婴孩发育得好。很自然地父母或成人抱起一个婴孩时，会搂他、吻他、捏他，并且对他说些傻话。早在这个婴孩了解爱这个字的意义以前，她已经感觉到被人爱。对一个孩子来说，拥抱、亲吻、轻拍、牵手，都是传达爱的方式。拥抱、亲吻一个十几岁的少年人，和拥抱、亲吻一个婴孩是不同的。在他的友伴面前，你的少年人可能不会感激这样的行为；可是那并不表示他不要被触摸，尤其，如果那是他主要爱的语言的话。

如果，你家的少年经常从背后，抓住你的手臂、轻推你，或是在你走过房间时逮住你的脚踝、用脚轻碰你，那些都表明了「身体的接触」对他是重要的。

观察你的孩子们，看他们如何对别人表达爱。那是他们爱语的线索。写下他们请求你做的事；很多时候，他们的请求和他们自己爱的语言是一致的。注意他们最感激的那些事；那些可能是他们的主要爱的语言的一种指针。

我女儿爱的语言是「精心的时刻」，因此，在她成长的那段期间，她和我时常一起散步。她在全国历史最悠久的女子学院之一的沙乐学院(Salem Academy)上高中的时候，我们常在古老诱人的老沙乐(Old Salem)四周，摩拉维亚人(Moravians)修复的那两百多年历史的古老乡村散步。走在圆石路上，它带你回到纯朴的时代。漫步经过古老的墓园，给你一种生命和死亡的真实感。在那些年中，每周有三个下午，我们会一起散步；在那个朴实无华的环境，我们有过好些长时间的讨论。现在她是一位医生，可是当她回到家，她几乎总是说：「爸爸，要散步吗？」我从没有拒绝过她的请求。

我的儿子绝不会跟我散步。他说：「散步很笨！又没有目的地的闲逛。如果，你确定要到哪儿去，就开车去。」

「精心的时刻」不是他主要爱的语言。为人父母时常尝试把所有的孩子，放进同样的模子里面；我们参加教养子女的会议，或者阅读教养子女的书籍，得到一些好主意后，就想回家去跟孩子练习。问题是孩子间有个别差异，对这个孩子传达爱的东西，不见得对另个孩子也传达了爱。强迫一个小孩子跟你散步，一起共度所谓精心的时刻，并不会传达爱。如果要孩子感觉到我们爱他，我们必须学习说孩子们的语言。

我相信，多数的父母真诚地爱他们的孩子；我也相信，无数的父母未能以适当的语言传达爱。在这个国家里，成千上万的孩子带着一个空的情感箱子活着。我相信，孩子和少年人多数的不当行为，可以追溯到空虚的爱箱。

要表达爱；水远不嫌迟。如果你有大一点儿的孩子，在你明白你在说错误的爱的语言后，何不告诉他们：「我在看一奉如何表达爱的书，从书中我明白了，多少年来，我没有用最好的方式表达我对你的爱。我一直尝试着用……来显示我对你的爱，可是现在我才明白，那大概没能对你传达爱，你爱的语言也许是不同的。我开始想，你爱的语言大概是……。你知道，我真的爱你，我希望以后能以比较好的方式来表达它。」你甚至可以对他们解释这五种爱的语言，而且讨论你和他们的爱的语言。

也许你不觉得你的孩子们爱你。如果他们的年纪够大，能了解爱的语言概念，你们的讨论可以使他们明白。你也许会惊讶，他们愿意说你爱的语言；如果他们这么做了，你可能会惊奇，你对他们的感觉和态度开始有改变。当家里的人开始彼此诉说对方主要爱的语言，家里的情绪气氛会大幅地提高。


十四. 作者心声

在第二章中，我已提醒读者：「了解五种爱的语言，并且学习说你配偶主要爱的语言，可能将彻底影响改变对方的行为。」现在我要问：「你认为怎么样？」

看了这么多页的书，进入了好几对夫妇的生活世界，拜访了小镇和大城，跟我坐在辅导办公室里、在餐馆里跟人谈话，你认为怎么样？这些概念能彻底改变你婚姻的情绪气氛吗？如果，你已发现了配偶的主要爱的语言，并且选择经常使用这语言，会有什么事发生呢？

你或我都无法回答那个问题，除非你亲自去试一试。我知道在我办的婚姻研讨会里，听闻此概念的很多夫妇表示：他们选择去爱，而且以他们配偶主要爱的语言去表达，使得他们的婚姻绝然不同于以往。当那种对爱的情感需要得到满足，它会制造一种气氛，使夫妇能以有效益的方式，处理未来的人生。

我们每一个人都带着不同的性格和个人历史进入婚姻，同时也把情感的包袱带进婚姻关系中。我们有不同的期望，不同处理事情的方法，以及对于什么是人生中重要之事有不同的看法。在一个健康的婚姻中，那些不同的看法需要经过处理。我们不需要在每件事上意见一致，可是我们必须找到一个方式来处理我们的差异，才不会造成不合。带着空的爱箱，夫妇们常会争论和退缩；有些夫妇在争论中，可能在言语或肢体上有暴力倾向。然而，若爱箱是满的，等于制造了一种友好的气氛，那种气氛可以寻求了解，并且愿意容许差异，可以商议问题。我确信，在婚姻中没有任何一部分，会像满足对爱的情感需要一样，影响婚姻那么多。

保持去爱的能力；尤其是当你配偶不爱你的时候，这对有些人而言简直是不可能。如此的爱，可能要求我们提取我们的属灵资源。

好多年以前，当我面对自己婚姻的挣扎，我重新发现自己需要上帝。身为一个人类学家，我被训练懂得查验资料，因此我决定亲自挖掘基督教信仰的根源，审查基督的诞生、有生之年、死亡并复活的记载。探索中，我终于把祂的死亡视为一种爱的表现，把祂的复活视为祂能力的深奥证据，我成为一个真实的「信徒」。我把我的人生交托给祂，我发现祂赐给我内在属灵的精力去爱人，甚至在爱得不到回报的时候也一样。我要鼓励你，对上帝做属于你自己的研究。祂临死的时候，曾为那些杀害祂的人祷告：「父啊，赦免他们，因为他们所做的，他们不晓得。」那真是爱的至极表现！

美国国内的高离婚率，证明了成千上万的夫妇，都携着一个空虚的情感爱箱活着。越来越多的青少年离家出走、触犯法律，都表明了很多父母也许真诚地试着对他们的孩子表达爱，但是他们说的是错误的爱的语言。我相信这本书里的概念，可以对读者的婚姻和家庭，造成巨大的美好影响。

虽然，我希望社会学和心理学教授，会发现本书对于婚姻并家庭生活的相关学科有所助益；但是，我写此书不是当作存放于大学的学术论文，也不是为研究婚姻的人而写，而是为了那些已婚者，为了那些经历过「恋爱」陶醉感的人而写的；他们带着使彼此绝顶快乐的崇高梦想进入婚姻，却在日复一日的人生现实中，有失去那整个梦想的危险。我希望借着遣本书，成千上万那样的夫妇，不仅会重新发现他们的梦想，而且会看见使他们梦想成真的信道。

我梦想有一天，在这个国家里，已婚夫妇们的潜力能为人类的幸福而被释放，丈夫和妻子能带着满溢的情感爱箱生活，而且以个人和夫妇的身分，向外发挥他们的潜力。我梦想有一天，孩子们能在充满了爱和安全感的家庭里长大，在那儿孩子们的发育精力能被导向学习和服务，而非寻求他们在家里所得不到的爱。我的愿望是，这本小书能点燃你和其它无数类似的夫妇婚姻中爱的火焰。

如果可能，我会把这本书亲自递给国内的每对夫妇，说：「我为你们写了这本书，希望它改变你的人生。如果它改变了你的人生，请也把这本书送给另外一个人。」因为我做不到，如果你能把这本书送给你的家人、你的兄弟姊妹、你已婚的子女、你的员工、你在俱乐部、教会或会堂里的朋友们，我会很高兴。说不定，我们可以一同努力而使得梦想成真。


婚姻小组讨论研读指南

詹姆士.贝尔编写

导论

在阅读和思考本书前面的部分以后，鼓励你的配偶也照着这么做；那么你们就可以一起做这些练习了。所有的「重要思想」及问题，都是针对丈夫和妻子两个人的。在阅读这本书以后，或者在做练习的过程当中，你们将可发觉个人主要爱的语言、它的方言、以及它的第二语言。因此，所有的语言和篇章，不会同样地应用到双方身上。所有的问题，都直接跟那章的内容有关。

为了各种原因，尤其是，如果你正处于婚姻中的挣扎，你的配偶可能不愿参与本书前几章的建议或研读指南；这时，你可以独自做这些练习，使这本书的益处成为事实。还有，如果你按照这些指南而行，你的配偶可能会有正面的反应，即使他(或她)没有阅读这本书的前些篇章，或参与讨论此研读指南。

在每一章，我为小组讨论加上了较广泛之背景问题讨论；其中包含超越个别性之上的广角大画面。所附全部问题都可用在婚姻小组的讨论中。应该选一位具有一些这方面背景的组长来带领讨论，另外，其它有帮助的参考资料，也可用来增强讨论的内容。另请注意，我合并了第十和第十一章的问题讨论。

最后，若你没能回答或实行所有的问题，不必怀有愧疚感或责难；它们只是建议，帮助你练习从这本书所学到的；而且，它们对不同的夫妇有不同的应用方式。你意图更有效地表达爱，是根据你配偶的独特性。学习说你配偶爱的语言，值得你全力以赴。

1 婚礼之后，爱情发生什么变化？

重要思想

因我们是以不同的方式付出及接受爱，因此要保持爱活在我们的婚姻里是困难的工作。如果你不了解配偶究竟如何接受爱，那么婚姻可能会枯竭，而自己至终却不明原因何在。所以我们需要了解彼此接受爱的主要方式。

一、回顾你的童年。你的父母是以适当的方式爱你吗？基本上他们是如何表达爱？根据你人生的成绩，父母对于你和对你配偶传达爱的方式，有什么影响？

二、列出你的父母在对你传达爱和肯定时，他们失败和成功的所在。它们跟你向配偶表达爱的方式，有何相似之处？你的失败如何不自觉地反射了你父母的失败？至于成功之处又是如何呢？

三、也许你没有减少爱的表示，但你配偶可能不时有较负面的反应。确认在过去十二个月中，两个有问题的方面：㈠你的配偶对于你所做一些正面爱的行为没有反应；㈡对你的不关心而有的挫折表现，可能是你不知道或不同意的事。问题的真正性质是什么？

四、回想看看，有什么重要书籍、录音带并文章等，影响且改善了你跟伴侣爱的生活。试着回忆，你在什么时候、如何尝试实现它们的观念？你在什么地方成功或者失败了？为什么？它们是否传达了爱的语言概念？

五、想想有那一次，当你以某种形式传达爱时，却没有被接受为爱；也许不是被拒绝，只是未被确认。为什么好意、真诚、甚至「实践诺言」，有的时候还是嫌不够？

小组讨论

讨论沟通的一般性质，以及由于不同语言形式的复杂性，误解是如何产生的。因着不同的背景、性别、价值观等等，如何使沟通的过程更复杂？

2 保持爱箱常满

重要思想

在人类行为中，爱占了至高的位置；但这个字有很多层面和注解。婚姻关系主要是培育爱和亲密感，婚姻也是内在「爱箱」得到充满的主要地方。

一、找出三个大家熟知、代表爱之崇高的说法，类似「爱能使地球运转」。解释每一说法的意义，以及它对你婚姻的应用性。

二、我们时常借着我们所认为之爱的动机，原谅种种有害的行为。探讨在你的亲密关系中，是否有这样的例子，并细察为什么一种对爱扭曲的概念，会造成那么多的问题。

三、想想自己的孩子或那些接近你家的孩子们，他们曾误犯过的，令人无法接受的行为。这行为也许跟接受了不适当的爱的那段时期有些关连。填满那孩子的「爱箱」，对于那情形将会有什么帮助？

四、在婚姻生活中，隔离会阻碍爱的成长。回想某一段时间，你和配偶两地分隔；你回来的时候，两人有一种疏远的感觉。接下来回忆由于意见不合所形成的情感上距离。这两种情况下的内心感受如何？并且又是如何恢复的？

五、一个空的爱箱，好比开着没有汽油的车子。若运用创造力，再找两个比喻，以之用来巧妙描述婚姻中带着空虚爱箱前进的情形。而这些比喻如何使你确定，经常地付出并接受爱的重要性？

小组讨论

讨论「爱」在各种哲学和神学系统中的地位，以及它对过去和现代文明健康的贡献。而爱又是如何被解释？如何被实现的？3 坠入情网

重要思想

虽然「坠入情网」的经验很令人兴奋，但却是短暂且大都是自我中心的。真正对配偶的情感健康有贡献的爱，是建立在理智、意志、和纪律上的；只有后者才包含了改变和完满的可能性。

一、制作一张两栏的表，写上你跟配偶「坠入情网」的经验。在第一栏列举那些后来由于意志力的爱，而结出果实的感觉、信念、期望等等。第二栏则记录那些天真、不切实际、甚至有害的，以及对助长成熟关系无益的。

二、试着在你的婚姻中分隔那段时间；当你持续的陶醉感慢慢减低，逐渐看清了配偶的瑕疵。叙述最初的一些挫折感，以及由此所产生的继续成长。

三、认明那些后来在你婚姻中，使早期感觉重现的浪漫事件。那些感觉如何以一种比较健康、有益的方式，与更深的关系相结合？

四、你也许曾渴望停留在约会初期的高峰，你也许满意现在爱的关系之高原状态。在你得意之前，对你所给予的爱的「总品质」说实话。这跟毕克博士所认定的恋爱幻象的三种状况，有多少相似之处：㈠不是意志的行动；㈡很少自律或有意识的努力；㈢对配偶的成长缺乏真实的兴趣。

五、列举在过去十二个月中，你对你配偶所做的三个显示「真」爱的行动，而且是出于；㈠表达了情感却不困扰自己；㈡付出了真实努力和自律；㈢建立在理智上而不只在本能上；㈣为你的配偶寻求个人的成长。

小组讨论

更进一步地探讨「坠入情网」以及「真实、自我付出的爱」，这两种经验在情绪、心理、生理、和心灵的成分有何不同？4 爱的语言之一：肯定的言词

重要思想

称赞、鼓励的言词，并用请求而非要求的口吻，如此才能肯定你配偶的自我价值；这样做才能制造亲密感，治疗伤痛，且可使你另一半的潜能充分激发出来。

一、花一个晚上，容许配偶谈谈他(或她)的梦想、兴趣、和才能。借着具有同理心的倾听，让对方畅所欲言。把自己放在配偶的处境上，然后有爱心、真诚地鼓励对方，并提议以各种可能的方式，来帮助对方达成这些目标。

二、太过熟悉亲密的关系，在无意间可能产生不同形式的轻忽或失礼。审查过去一个礼拜间，你们关系中的某些特质。你的声调是否刺耳？你的态度是否带着讥讽？或者你的观点带着批评？你是否专门注意你配偶失败的地方？解决这些问题，并且请求饶恕。

三、从沟通模式的角度，评估你们的关系型态。你们的言语表达了请求、建议和引导吗？或者其中暗示了命令、最后通牒、甚至威胁？请记得，抉择、自由意志、和自愿的服务，都是爱的关键部分。你如何改善你对配偶言语沟通的方式？

四、在言语上跟你的伴侣沟通的方式有无数种，像是仁慈、亲密、以及支持的方式等等。如同下一个建议，你可以开始做一本「肯定的言词」笔记本；记下那些有创造性和优秀的方式，甚至是微不足道的方式，来帮助你夸赞配偶。这种自助且激励人的作口叩，特别有价值。

五、借着一个简单的技巧，毕欧和白蒂玖的婚姻有了极大的改善。他们各列了一张单子，记下他们特别欣赏对方的一些事。每星期有两次，他们会根据这张单子，在口头上夸赞对方。跟你的配偶照着这个方式去做；为了帮助你自己开始，你可以参考毕欧和白蒂玖的单子。在最初的互换之后，再视情况决定是否继续进行两个月。

小组讨论

讨论言词的威力如何决定人类，甚至国家的命运；言词话语如何束缚了我们，又如何使我们自由，并且如何塑造我们对自己和周遭的看法。

5 爱的语言之二：精心的时刻

重要思想

借着分享、倾听，以及参与共同且有意义的活动来共度精心的时刻，传达了我们真正的关心及爱意。

一、「我的工作非常吃力」，可能是你不能和配偶共度精心的时刻之借口。但是，成功和物质不能取代亲密关系。跟你的配偶安排一个计划，来平衡你们的责任，使你们得以有适切之精心的时刻。另外在相互交易时，要有牺牲的精神。

二、毕欧明白，白蒂玖主要爱的语言是「精心的时刻」，所以他列了一张单子，记下他知道她会喜欢跟他一起做的一些事：散步、度假、或者只是多跟孩子交谈，在他们一起做的事上，能够全然投入，分享彼此。创造出你自己的单子，在下个月之内，实践两项活动。

三、回想你配偶最近所面对的主要问题或挑战。写出如以下所列，可以做得更好的一些方式：㈠少一些劝告，多一些同情；㈡多一些了解，少一些解答；㈢多认识一些问题，少下一些结论；㈣多关心人，少注意问题。

四、了解「共同的活动」在你们的婚姻中有多么重要。举出三个拉近了你们间的距离，且有美好难忘的回忆。这些经验与共同活动中的精心时刻时间有关吗？计划一个值得回味的新活动。

五、对在你人生中所扮演之角色的感受要诚实。在何时它们的适当表示，对一个问题供献了有益的解答，或者完成了一个正面的事件？总括地说，你压抑或者害怕你的情绪吗？你激发或者扭曲它们吗？它们如何跟你配偶的情绪调和？如何能改善你沟通的情绪面？

小组讨论

讨论以下这个观念；共同的活动需要依照你和配偶两个人的兴趣来设计。其次是对配偶有兴趣而你却不感兴趣的事，付出时间、心思和意念。

6 爱的语言之三：接受礼物

重要思想

礼物是爱的视觉象征，不论它们是买的或做的，甚至只要是你本人亲自在场陪伴，对你的配偶来说都很重要。礼物表明你的关心，代表着那关系的价值。

一、礼物的价值在于人的看法。也许你并不特别看重所收到的礼物，但顾念送礼者的心意，重新调整自己的想法，重视送礼者从中所传达的爱。

二、采纳作者的建议，开始做一张单子，列出过去你配偶所欣赏的、你送的一些一礼物。除此之外，请教了解对方品味的人，以搜集更多资料。现在开始，决定在下个月的每个星期中，根据配偶的喜好资料表，以礼物来传递爱意。

三、也许目前，你认为礼物和资金并不协调。但是，如果送礼是对你最重要「所有物」的一种投资，你可以把它当做是一种储蓄，或是保险。重新订立你的预算，牺牲小我，多给你的配偶一些。

四、如果礼物是你配偶爱的语言，那你可能要暂时放弃自己的优先权。回想过去的几年你的配偶很想要的一样礼物，或是希望你能亲自出席陪伴；打定主意，下一次遇到同样的情形时，要坚持伴随配偶的选择。

五、要记得，把你自己当做礼物，并非指你的身体在场而已。尝试在一个星期中，每天至少分享一件你当天所经历的事，或一种重要的感觉；也请求你的配偶这么做。

小组讨论

从不同的文化、家庭传统、或是个性类型等角度，分享礼物的重要性和类型的一些实例，以及礼物如何表达了爱？它们的价值何在？

7 爱的语言之四；服务的行动

重要思想

批评配偶不愿替你做事，可能显示「服务的行动」是你主要爱的语言。然而，服务的行动绝不该是被强迫的，而该是自由的给予和接受，并且照着请求而完成。

一、当我们愿意应允配偶的请求时，我们常喜欢照着自己的意思及方式去做。然而爱的服务目标是要满足我们另一半的期望，故须询问配偶关于他(或她)要你做的新工作明细，并且完全按着指示去做。

二、选择三件简单而卑微的工作来做；虽然你并不喜欢做，但是你知道配偶会很高兴看到它们的完成。不等你的配偶提出请求就做它们，给配偶一个惊喜。

三、很多夫妇觉得在他们的关系中，已经克服了性别角色的刻板印象；然而，潜意识的偏见仍旧存在。讨论你们对于分担所有活动最深的感觉，以及你们在这方面的家庭历史。

四、再看一次马克和玛丽的单子；请求「服务的行动」。挑出四件你希望伴侣为你做的事，并预备收到同样的单子。慢慢调整服务的心态，从半强迫、法规式的交换服务项目，到出于相互真心的爱。记得要讲求实际，例如可使用日程表来辅助。

五、很多问题乃源自于认为在婚后该抛弃「约会行为」的迷思。试着回忆约会时期，由于经常的服务行动，因而产生那种惊人的爱和亲密感。试试一些早年的行动，看看它们是否真的与爱和亲密有关连。

小组讨论

请探讨多少世纪以来，个人和社会所持有的两种不同观点：㈠把个体成就和快乐放在第一位，而要别人替你服务；或者㈡体认到在服务他人时，我们才会得到真正的成就和快乐；在义务替人服务时，才会发现爱的意义。

8 爱的语言之五；身体的抚触

重要思想

以身体的接触做为一种爱的表示，可以达到我们的心灵深处。做为爱的语言，它是一种有力的沟通形式，小到碰触肩头，大到最热情的亲吻。

一、排除所有负面的触摸身体方式。如果你曾经伤害过你的配偶，即使是最轻微的，也要请求饶恕，而且处理这个自我脾气控制的问题。如果有其它的接触方式曾经令人生厌，那么立即终止，而改以正面、悦人的方式来取代。

二、也许你和配偶从没有率直地谈过，什么样的触摸方式才是愉快的。讨论与身体各部位有关，在情绪上、性的方面、以及心理层面的关系。

三、列一张单子，记下所有可以增进你们身体接触的情况、地点、和适当的接触身体方式。例如；当你进出车子的时候，你喜欢的触摸范围和性质是什么？如果你们各人有不同的感觉，做出一个妥协的决议，各人先求满足对方。

四、回想白喜和彼提。对白喜来说，要表达她想要的精心时刻比较容易。而彼提发觉，要请求身体的抚触是很困难的，尤其在性方面。你想为何会有这种情形？因你的配偶不能知道你在想什么。不论是否困难，我们必须互相分享对爱的需要，以及最能使各自感受到的那种爱的语言。何不就跟你的配偶安排一次坦率的对话，来讨论这件事？要坦承身体对爱抚的需要是比较困难，甚至对我们自己也是如此。对你的配偶和你自己说实话，尤其是在性方面，让他或她知道，在那方面你感觉不到爱，甚至缺乏安全感；特别是因我们大多数人觉得自己的身体并不完美。

五、危机情况包括死亡、重病等等，可是它也可以包括那些产生大情绪冲击的日常小创伤。想出一个与对方接触的方法；关心的言词，或者温柔的抚摸，而非沉默与空洞的言词。

小组讨论

讨论有关身体接触的神秘性情绪。例如；在我们觉得伤心时，有时会渴求一个拥抱，有时却完全不想被碰触。心情、态度、以及知觉都影响我们是否想被抚摸、拥抱，或者有性关系。

9 发现你的主要爱语

重要思想

你需要问一些基本且重要的问题，来发现你的主要爱的语言。你最常请求的是什么？什么最能使你感觉到爱？又什么深深地伤害了你？你最渴望的是什么？这些都提供了重要的线索。

一、对很多人来说，把性当做相互的快乐是件困难之事。我们往往将焦点摆在技巧、次数和花样上，却忽略了很多的挣扎与我们情绪爱箱的情况有密切的关系。思考你们的关系，想想彼此如y何能更注重情绪的感受，因此也改善形体的关系。

二、我们时常以自己主要的爱语来表达爱，而不去发现我们配偶爱的语言。回顾那些你觉得自己成功地传达了爱的时候，你用的是你主要的爱语，还是配偶的r．你愿意做一个新的承诺，去说你配偶主要的爱的语言吗？

三、如果你对于爱语的自我了解，仍然有困难，也许你的情感箱子不是很空就是很满。清点一下你最深的情感，评估一下是那一种情况。如果你的箱子是空的，问你自己：「我一生中曾经觉得被人爱过吗？」如果你的回答是肯定的，什么时候呢？是什么使你感觉到被爱？你的答案会显示你的爱语。

四、如果你的爱箱很满，回到你的约会期重新回想，那可以帮助你寻根究底，知道何种爱的语言对你最有效，然后解开这个谜。这样一来，你可以在调整你们的关系上下功夫。

五、无论你的爱箱完全空了或是很满；不管你是否知道自己爱的语言，在下个月玩「检查箱子」的游戏。每星期有三个晚上，以0到10为标准，采用你的配偶的建议，为他或她提升那个数字。如果你配偶的量表数字经常是10，那么你可以夸奖自己一下(但是不要停止爱对方)。

小组讨论

为满足彼此的需求，我们会要求自己时常学习一些新的技巧--纵使是一些简单的事，像洗衣服等。讨论为了在婚姻中达成彼此最大的成就，配偶们需要怎样做才是有耐心和学习的心。

10、11 爱是一种抉择；爱能使情势改观

重要思想

选择以我们配偶的语言去爱有许多益处；不但能帮助对方治愈过去的伤痛，并且提供了安全感、自我的价值和意义。坠入情网的那种本性，和为满足配偶情感深处需要的那种意志抉择，是绝然不同的。

一、如同第十章的博特一般，我们的爱箱可能已经接近空竭，而我们却不了解为什么。我们无意伤害我们的配偶，但我们却只能追着很多不适当的途径，来满足那需要。根据你那未得满足的需要，诚实地评估那些思想和行动。是否有比较好的方式可以满足你的需要？你是否愿意投资两个月的时间，试试那古老的格言：「你们要给人，就必有给你们的。」何不从今天开始，看看会发生什么新事？

二、更高尚的目标，是为了「给」所得到的满足感，而非「得」的满足感来爱人。察验你最近对配偶所做的爱的表示。你期待什么回报？如果你没有得到什么，那个事实会改变你的行为吗？有时候我们会期待马上有结果，但需记住：「罗马不是一天造成的。」爱却比建造罗马更重要：它得花时间。

三、现在集中在你配偶所喜欢的那些爱的行动；虽然它们对你来说并不自然。也许过去你压抑了这些活动，你需要配偶诚实的提醒。选择做这些事，如此你配偶的爱箱才能填满，你们彼此才会更亲。

四、意义、自我价值、和安全感这三样对我们的幸福非常重要。彼此坦诚相待，分享若缺少配偶言语和行动上爱的表达，如何无法完全地获得这些。

五、使用错误的爱语，结果可能十分负面。参考第十一章的琴恩和罗门，卅五年的严重冲突就是建立在单纯的误解上。回顾它们如何与不适当地强调错误的爱语有关。

小组讨论

夫妇时常尝试借着强迫和彼此操纵，来满足自己情绪上的需要，进而获得安全感或自我价值。另一方面真诚地给对方你最好的，并不保证你能得到爱的回报。请讨论即使你付出了你最好的，仍未能满足自己需要的真正风险是什么。在爱的语言之外，还有其它什么原则能对婚姻有帮助？

12 爱那不可爱的

重要思想

对一个不可爱的配偶表达爱，虽然困难，但并非不可能。当我们受错待或虐待的时候，除了伤痛之外，我们可能没有正面的感觉可以表达。然而，正面的行动是根据抉择，而非感觉。使用正确之爱的语言，有「不可思议的」可能性。

一、若你婚姻陷在像此章所描述的严重困难中，那么你需要下极大决心，开始进行以下的实验；你需要冒着受更深痛苦和被拒绝的危险，可是却有得回一个健康且美满婚姻的机会。算算成本，这是值得一试的。

下面的四个步骤(以下的二～五)，至少需要六个月才有可能得到类似格林和安的成果。对上帝的帮助有深度的信心，会大大增进你成功的机会。

二、问对方，你要如何做才能成为一个比较好的配偶；不管对方态度如何，根据所反应的资料而行。继续寻求更多资料，并全心全意去达成那些愿望，让你的配偶确知，你的动机是单纯的。

三、当你收到正面的反应，知道事情有了进步，你可以提出一个不具威胁性、明确、且是你配偶容易办得到的请求。不论对方是否即刻有反应，每个月提出一个。确定那与你主要爱的语言有关，而且对装满你的空爱箱有帮助。

四、当你配偶有了反应并满足了你的需要，你就能够开始以情感而非意志来反应了。但在这期间还不要过度用情感来反应，继续给配偶正面的回馈和肯定。

五、当你的婚姻开始痊愈并有深度地成长时，确定你不会因「心满意足」，而忘了你配偶爱的语言和日常的需要。你正迈向理想，所以待在那儿！在日程表里订下时间，一起评估进步的持续情形。

小组讨论

很多婚姻以离婚结束，因双方都不愿谦卑，不愿在被拒绝中仍为对方服务。讨论本章中耶稣的教导：「爱你的仇敌」之美德，是记载在路加福音六27。并复习这身为人师者耶稣，替祂门徒洗脚的行动之意义。(约十三5、12～17)

13 孩子们与爱的语言

重要思想

虽然，孩子们可能并不明白自己的真实需要，而且也不一定了解自己的反应，但是五种爱的语言也可以应用到他们身上。你要成为有效的父亲或母亲，必须练习说每个孩子的主要爱的语言。经常要对你子女表达这五种爱的语言，直到你发现他(她)主要爱的语言。

一、肯定的言词： 当我们训练孩子时，过度批评他们的失败，可能对他们的成年期造成毁坏性的后果。下决心自下个星期起，称赞你孩子所做每一件对的事。目标是每天至少称赞两次。

二、精心的时刻： 俯就孩子的程度，发现他(她)的兴趣，并且尽力认识他(她)。全神贯注，给孩子不分散的注意。每天至少挪出一些精心的时刻给你的孩子；将之列为优先次序。

三、接受礼物： 给礼物过度，将会毫无意义，且会教导孩子错误的价值观。偶尔的礼物，经过周到的挑选，加上肯定的句子，像是「我爱你，所以我送给你一个特别的礼物」，可以帮助满足孩子对爱的需要。下一次，当你买礼物，或者做礼物给你的孩子时，同时以言语表达你的爱。(在你拒绝给你的孩子一样你所认为不恰当的礼物时，也可以表达你的爱。例如「我爱你，所以我不买响尾蛇给你当宠物。」)

四、服务的行动： 虽然，你经常为孩子做服务的行动，但是，下一次当完成了某件对你孩子特别有意义的工作时，要立刻告诉孩子，你爱他(她)。挑一件自己并不特别喜欢，但对你孩子来说却很重要的工作来做。学习一种「学术的」或「机械的」新技巧，以成为一位更多才多艺的父亲或母亲。

五、身体的接触： 拥抱、亲吻、并适当的抚摸，这对孩子的情绪箱子十分重要。考虑每个孩子的年龄、个性、和爱的语言等等，然后决定在这方面，以一种独特的方式来向孩子表达爱。当他们长大了一些，你需要有敏锐之察觉力，然而仍要保持一种对孩子表示肯定的抚触习惯。

六、当你发现了你孩子的主要爱语，注意经常操练去说它。但是，不要忽略了其它四种。一旦你说了孩子的主要爱的语言，其它的爱语会更有意义。

小组讨论

跟孩子谈发现和分享爱的语言此概念的重要性。这需要按照适当的理解程度来做，主要在于孩子的年龄成熟度。鼓励你的孩子能够表达，他们认为什么是自己接受爱的主要方式；匿名让他们知道，你和你的配偶接受爱的方式。并且，这如何在不同的文化和家庭环境中达成？

上章目录完