热心男孩查理

热心男孩查理

第一章 一个结冰的早晨

第二章 少年来客

第三章  更近一步

第四章 凯特·布朗

第五章  不高明的玩笑

第六章  好种子

第七章  半夜火灾

第八章  摔下雪橇

第九章  坚振礼

第十章  安妮

第十章  安妮来访

第十二章  阴影

第十三章   清新的空气

第十四章 会众大会

第十五章   结局


热心男孩查理

本书由圣网制作
网址：http://zhsw.org
邮箱：zhsworg@126.com


         第一章 一个结冰的早晨

第一章 一个结冰的早晨

十二月，米德维拉镇一个礼拜天的早晨。

冰！冰！到处都是冰！地面上、树上、篱笆上——甚至整座房子都覆盖上了一层冰！但是教堂的钟声却像热闹欢乐的五月一样响了起来，教堂大院的门大开着，进入数堂的这条路看上去好像并没有冰，如果不小心，走上去肯定会摔个大跟头。到处都是浓雾，树在风中微微晃动，枝条上的冰凇不断地掉落到地上，街道上不时传来冰破碎时清脆的响声。

这样的天谁还愿意出来呢？至少教堂敲钟人这样想，因为他拉绳子敲钟的时候，似乎确信自己已经没什么事情可做的了。

礼拜天的时候，米德维拉镇上的一些人从来不待在家里，总是风雨无阻地到镇上的教堂来做礼拜，拜里治夫人一家就是这样。这位夫人和她的两个女儿似乎是要故意躲避钟声，一听到那熟悉的钟声就闭上眼睛；每当牧师走上讲台的时候，她们肯定已经端坐在自己的位子上了——就是说，她们的身体肯定出席了，不管她们的心思是否在九霄云外。

今天早晨，跟她们一起来了一个陌生人。不是衣冠楚楚的绅士，也不是偶尔造访的打扮入时的女士，而是一个身穿灰色紧身短氅的少年——顶多不过十四五岁的男孩。

这个陌生人走到会众席前面的中间过道，打开第三排座位的小门，让拜里治太太和她的女儿进去，这样就不必让狭窄的入口把奥古斯塔·拜里治小姐的大氅剐坏了。小安妮紧跟在后面，学着姐姐小心翼翼的样子，然后才满意地坐下来。看来今天早上所有的事情都忙完了，她就东张西望起来，看看今天都有谁来教会了。

安妮的头左转转右转转，然后用鼻子挨个对着过道一边的人来数点有多少人，一共有二十人。这时她看见自己的表弟查理还在跪着。他在干什么呢？

安妮并没有想到查理·克莱门是头一次来这个礼拜堂，他要在这里礼拜一年，这对他来说或许是一个特别祷告的机会。她不知道他正在求天父让他在这个小小的圣殿里遇见他，让他能够谦卑地聆听讲道人要给他灵魂的信息。

安妮当然不可能知道这些，她甚至连猜都猜不到，因为到目前为止，她对严肃的人生一无所知。并且，她一点儿也没想到表哥是所谓的“敬虔人。”她从能记事的时候起就没见过他，昨天傍晚是头一次见面，他充满快乐，很随和，她觉得他肯定总是会乐呵呵的。

查理·克莱门知道什么样的场合该笑，但礼拜的时间就不应当嘻嘻哈哈；因为当牧师进来的时候，奥古斯塔·拜里治把脸转向查理·克莱门，她期待的是他回应的笑脸，哪知他却神情严肃，她的脸上马上现出一副戏谑而痛苦的表情。

礼拜继续进行着。查理并没有注意到奥古斯塔正在快速地扫描会众；他也并没有注意到安妮正在津津有味地嚼着糖果；他还没看到拜里治夫人的眼睛虽然盯着《圣经》，心思早已在九霄云外了。

拜里治夫人对宗教还是有某种程度的尊敬，在教会里她喜欢表现得敬虔，她想树立一个好榜样。但是她并不是因为上帝的怜悯而来赞美他，也没有来求上帝的赦免，她的礼拜毫无意义，因为她并没有用心灵敬拜。

但是在拜里治夫人这排座位中有一位真正的敬拜者。奥古斯塔满是惊异地看着她的表兄查理，他看起来对于他正在做的事情很投入。当讲道开始的时候，他听得聚精会神；他满怀崇敬之情，就像期盼着上一堂满有教益的课一样。

这个年轻牧师的外表并不是毫无引人之处。他脸上透出一股深沉的样子，但是并没有丝毫的热情，或者是任何对周围环境的关切。在祷告的时候，他几乎都快被人遗忘了，因为他的祷词极其简单；当走上讲台的时候，他像在照本宣科一样，而不是向人们说些关系他们痛痒的话。他的讲道是一篇好的文章，但是，这片文章却好像没有目标一样，没有特定的听众，也没有产生任何特别的效果。

奥古斯塔·拜里治跨出教堂大门的时候，高兴地喊道：“啊，到外边喘口气真好！讲道太没意思了，查理，你说对吧？”

同伴这突然的一声大喊把他吓了一大跳。查理什么也没有说，其中有些责备的意味。从上帝的殿里出来的时候应该保持肃静，就好像是从王的面前退下一样，他曾这样被教导过：在殿中不得喧哗，礼拜后也不能现出一副轻浮的样子。

“哦！查理表兄！拉住我！”安妮一边说，一边战战兢兢地伸出脚来踩在被冰覆盖的台阶上。

查理小心翼翼地把她搀下台阶来，跟上了拜里治夫人和奥古斯塔·拜里治，她们正在下面等着呢。

“真是没意思——我是说梅厄先生。”当他们往前走的时候，奥古斯塔说。

“他自己也没办法，孩子。可怜的年轻人！我们得对他耐心点儿。没人喜欢他，我想他也知道这一点。我反正是有点儿替他难过，尽管听这样乏味的讲道确实让人受不了。”拜里治夫人说道。

查理吃惊地抬起头看了看，却只是说了句：“梅厄先生来这里很长时间了吗？”

“半年前才来这里，主教推荐了他，教区会议就立即接受了他。他在神学院的时候是个优秀学生，为什么到了这里会这样？我真是弄不明白。”拜里治夫人回答道。

“我认为他很有天分，说话也可能很随和。”查理说。

“没人知道这些，他也很少出去探访。他只是害羞——很害羞，我从来都受不了这样扭捏的人。”拜里治夫人答道。

“我想去看看他，我想了解我的牧师。”查理说。

奥古斯塔迅速地把她犀利的目光转到查理身上，看看他是否在微笑，但是他却一本正经，她就笑起来，说道：

“我认为你的造访肯定会叫他难受得不得了。首先，他会站起来，双膝就好像痉挛一样；接着他会伸出手来，好像是被绳子拽出来的一样。还没等你握完手，他就撤了回去，他的眼直视你的双眼，好像问你，你有什么事，要我和你一块儿去办吗？”

“不，不！但是，表妹，我真的想去看看。”查理答道。到了拜里治夫人赏心悦目的家，一家人把话也说完了。

  下章


         第二章 少年来客

第二章 少年来客

查理·克莱门一家六口人，母亲守寡，他是家中的长子。他感觉自己已经长大成人了，这也没有什么好惊奇的，因为他作妈妈的帮手已经三年多了，还常常为她出主意。他的弟弟、妹妹都把他看成一个了不起的人物了，他的同学和朋友们也是这样看他。

查理对于自己的能力一点儿也不怀疑，他刚毅有力的步伐就说明了这一点，尤其是从他得体的举止上更可以看出来。但是他身上却没有丝毫的自负或者傲慢，他的脸上总是洋溢着喜乐的表情，让人觉得他会善意地对待别人和自己。

查理一个人从缅因州来到佐治亚州，从容不迫得就像个四十岁的人。他在自己的家里干得总是很出色，小心翼翼地照看妈妈，像这样一个小小的年纪，很少孩子会像他一样有股男子汉的气概。

礼拜一早晨，他仔细地穿好衣服，打算去看望这位牧师，这样一件事情足让任何一个同龄的孩子发抖。

他很容易就找到了梅厄先生简陋的住处。太简陋了，尽管米德维拉村上的人都希望他们的牧师天分超人，异常敬虔，但是他们对给他的报酬却一点儿不挂在心上，他的薪水也就能糊口而已。

查理连续敲了两次门，这时才有人出来。很明显，按照常规,星期一洗衣服，做一周的清洁工作，是雷打不动的。一个头上系着帽子的矮小妇人，手里提着一件湿衣服，从屋后面走了出来。她吃惊地睁大眼睛，因为她以为来客是预想中的渔夫，而不是眼前这位手里拿着帽子的查理·克莱门。

“梅厄牧师在家吗？”查理以他惯有的神情说。

“我不知道，我去看一下。”妇人有些迷惑地说，或许是她自己浑身湿漉漉不舒服的缘故，或是因为造访者的不期而至，偏偏是在礼拜一的早上，到底是什么原因这很难说。

妇人没有让陌生人进来，自己就从侧门进了里屋。查理却鼓起勇气几步走进了屋子的大厅，就在那里等着妇人出来。他在那里等了好一阵子，边等边看着屋里的陈设，看到地毯已经旧得连线都露出来了，木头椅子扶手的漆也掉光了。这时，人出来了，不是那个妇人，却是一个身着印花棉布长袍的高个子青年。他人从侧门出来，上下打量了查理一番。

查理并没有马上认出眼前的这个人就是昨天讲台上的梅厄牧师。这个年轻人肤色苍白，乌黑的头发在额前乱作一团，眼睛有点儿呆滞，好像刚从床上被叫起来的样子。事实是，他刚才正沉浸在一篇讲道稿的构思中。当那妇人叫他，跟他说有个少年要见他的时候，他的手正支着头，手指插进头发里。

“您是梅厄牧师吗？”查理在经过片刻的思索之后说。

“对，对。”梅厄先生一边说，一边努力地试图从刚才写讲章的思绪中摆脱出来。

“我叫查理·克莱门。”少年边说边往前走，伸出手来。

梅厄从来就没听说过这个名字。他没有注意到少年伸出的手，说道：“好的，先生，今天早晨有什么事吗？”

“是不是你正在忙着别的事情呢？”查理彬彬有礼地说。

“我正在写讲章，但是……”牧师打量了男孩一番，接着说，“我有时间跟你谈一会儿。”

“我也没有什么特别的事情，我可以在别的时间来找您。”查理一边说，一边就要走。

梅厄先生一边不解地看了看这位来访者，一边试图驱赶刚才写讲章的思绪，高兴地说：“怎么，不愿意进来坐一会儿吗？”

“谢谢，先生，今天早晨就不了。”查理果断地说，“但是我愿意再来，因为我想了解我的牧师。”

当他说的时候，他又伸出自己的手，真诚地看着梅厄先生的脸。

梅厄先生握住他的手，有点儿羞怯地说：

“好，下次再来，见到你我会很高兴的。”

查理又鞠了一个躬，欢快地说：“愿您早安！”然后就走了。

这次探访牧师，查理·克莱门并没有生气，相反，他感到很高兴。既然有了开始，接下来就好办一些了。


         第三章 更近一步

第三章 更近一步

拜里治夫人打算亲自带她外甥去他将要入学的学校。其实查理自己一个人完全能够去，但是当他姑姑说要和他一块儿去的时候，他还是很有礼貌地答应了。

星期一早晨，拜里治夫人有很多家务要做，无法脱身，于是查理就趁机独自去了他的牧师那里。

拜里治夫人对梅厄先生的态度虽然不够尊敬，但查理并没有受她的影响，因为他以前就被教导对牧师要特别尊敬。不管别人对牧师的态度如何，他决意以尊敬与关切的态度对待他。

第二次去看望牧师，他还是有一点儿迟疑不决。尽管他并不是个害羞的人，也还是对再次造访牧师有一点儿犹豫，虽然他还没有被拒绝，但他可并不是牧师所盼望的客人。这个星期，查理自从入学后就没有什么时间再去探访牧师了。尽管他没有学到深更半夜，但他总要在晚上九点以后才能学习完，然后才能睡上甜甜美美的一觉。

忙了一个星期的学习，礼拜六总算来到了。刚刚吃完早饭，查理就迫不及待地拿出他的冰鞋，说要出去溜冰放松放松，因为下个礼拜又要忙个不停了。

池塘里滑冰的男孩子很快发现这个新来的学生滑得真棒，可算得上数一数二的。他娴熟的技巧在米德维拉村真是少见。

学校的钟声响了起来，冰上快乐的人们得回家吃饭了。老师和学生像春风中的冰块一样，一会儿就从池塘里消失了。快到岸边的时候，为了不撞上那些滑冰技术不好的小孩子，查理又转了几个漂亮的转弯。

查理也有些饿了，就往家走去。还没走多远，他看见一个老妇人正在前面沿着一个陡坡小心翼翼地走着。她的胳膊上还挎着一个篮子，看起来并不算太重，但是这使她走起路来更费劲儿了。地面上满是薄冰，她的拐棍似乎并不能保证她不摔倒。果不其然，在几个踉跄之后，她还是摔倒了，篮子与拐棍扔到了一边，她无助地躺在地上不能起来。

查理飞步冲到她的身边，但是他试了几次都没有把她扶起来。

“上帝啊！我真不中用！”她说道，“我再也不行了，我该做什么呢？”

“做什么？为什么只会拦我的路呢？”一个欢快的声音从她身边传过来。

说话者是一个长得结实的庄稼人，正驾着一个木头雪橇。他向拉雪橇的马大喊“嘘！”就从雪橇上跳了下来，边说边来到她跟前来搀她。“不要慌，凯特·布朗，你马上会好的，你马上就会起来！好的，就这样。”他粗壮的胳膊把她抱起来放到雪橇上，让她靠着一个装得满满的面袋子。

杰克——我的篮子怎么办呀？明天就是礼拜天了，他没有衣服穿可怎么办？你能绕道经过米德维拉吗？”

“谁的衣服？”查理盯着这个大篮子说。

“当然是他的，牧师的。我可不愿为别人洗衣服。”老妇人说。

“梅厄先生的？”查理眼睛一亮。

“对，孩子！光问问题不管用。”老妇人有点儿不耐烦地说。

“可我是想多做些事情。”查理说着挎起篮子，“我给你送回去。”

“我可得照顾好她。走啦！”杰克·泰勒说着就举起马鞭，似乎要走的样子。

“停一下，停一下！你住在哪里？”查理对老妇人说。

“猜吧！”妇人从嘴里冒出两个字。

“沿着这条路往前走，松林中第一座红砖房。”杰克说，“凯特，亏你说得出口，你怎么能对这个小伙子这样说话呢。

“她还想照顾别人呢！”为了不叫凯特听见，他又小声地说。

“我还没有聋得听不见呢。”老妇人一边说，一边露出急切的神情。但很显然，她并没有听见。

杰克·泰勒没有继续说话，他上路了。查理就挎着这个大篮子，一个人向米德维拉村走去。

查理·克莱门从来就没有在乎过别人的冷嘲热讽。当村子里的男孩看见他挎着一个女人洗衣篮的时候可能会起哄，如果这样，他也不会介意。他天生不是一个过分敏感的人，当他确信自己是在做好事的时候，不管周围的人对他有何看法，他都会尽力去做。因此，当他来到梅厄先生住处的时候，他并没有理会那些吵吵闹闹、嘻嘻哈哈的孩子们，他们正朝这边的街上走来。突然飞来的一阵雪球宣告了他们的到来。有人大喊：洗衣郎来了！“十二篮子你准备收多少钱？”

“十二篮子要六个先令。”查理乐哈哈地对他们说。

一张脸从窗里伸出来张望了一下，紧接着门就大开了，梅厄先生出来了。

孩子们一会儿就消失了，梅厄先生并没有忘记礼拜一查理来的时候那张快乐的、让人心暖的脸，非常热情地出来对查理说：“进来吧！进来吧！”查理就准备把篮子放到地上。

查理进屋后，把篮子放下，就准备回家，他姑姑还在等他吃午饭呢。

“我想去看望一下凯特，”梅厄若有所思地说，“你知道她的家在哪里吗？”

“大概能找到吧！我想今天下午去看看她。”查理干脆地说。

“如果你愿意，我想和你一块儿去，你看怎么样？”梅厄先生说。

“好呀！”查理说。“那就三点钟，到时你来找我。”梅厄先生说。

“就三点，先生。再见，先生。”查理答道。


         第四章 凯特·布朗

第四章 凯特·布朗

下午三点整，查理·克莱门准时来到梅厄先生的家门口，牧师也已在那里等他了。

“我常想去看看凯特·布朗，但她好像不愿我去看望她。”牧师边说边走。

“或许她不太欢迎我们到她家里。”查理微笑着说，“但是，不管怎样，那个雇工好像知道她需要帮助。”

查理和妈妈一起常去那些贫苦人的家里，因此，去凯特家对他来说是很自然的。但是，对梅厄先生来说，情况就不一样了。梅厄先生先是在寄宿学校读了四年，又接着读了四年大学，然后又读了三年的神学院。他自幼丧母，从来就不知道家的甜美和与人交往的乐趣。从没有一个人以爱心来引导他去穷苦人的家中，也没有人教导他如何去服事他们。

但是上帝却拣选马歇尔·梅厄作为他的仆人和他仁爱的使者。他在大学学习很用功，大四时成为火热的基督徒。像他这样有才华的年轻人在这个世界上可能会大有前途，但他因为顺从呼召而选择成为基督的仆人，放弃生命中其他所有的目标，全心来侍奉他的上帝。

尽管在讲台上梅厄先生讲得并不生动有趣，平时也羞怯得不愿与人交往，但是他的内心却非常火热，他的内心并不像外表一样沉静。他曾凭着信心热切地祷告，求上帝他使成为工合用的器皿。但是，他这样的祷告从来就没有被应允过。马歇尔·梅厄一度看起来好像是一个无用的仆人，但是，他不愿意被蒙羞赶出葡萄园，他不得不走出自己以前封闭的生活，克服过度的敏感，这在他成为一名合格的牧师之前，一直成为他巨大的阻碍。他能改变得了吗？

和一个快乐的伙伴一起走在清冽的空气里，梅厄先生真是高兴。有像查理这样的孩子在一起，他感觉好多了，不自信的感觉消失了，话也很自然多了起来。他们穿过村子，沿着大路往前走，查理问道：

“这阵子教会举行坚振礼*吗？先生。”

“主教二月要来，但是我还不知道谁要受坚振礼。”牧师有点儿难为情地说。

“我希望会有。”查理说的时候拉着梅厄先生的手。

男孩的脸洋溢着真诚，充满渴望，这很容易就会看得出来。

“我们得更深地了解对方。”梅厄先生边说，边真诚地握住孩子的手，“我希望那受坚振礼的会是你，也希望你为那圣洁的仪式做好准备。”

这不多的几句心里话使得梅厄先生和查理的距离拉近了。

这个年轻的牧师觉得和这个孩子很投机，可以尽情地向他讲自己的希望、目标和祈祷。

查理觉得他的同伴是个非常敬虔的人，这也激励了他奉献自己为上帝所用的决心。

凯特·布朗的红砖房子就在小松林中，很容易找到。凯特正一个人坐在窗边编制毛衣，好像什么都没有注意到。

“我们既然来了，就进去吧！”梅厄先生边说，边鼓起勇气准备进去。

他们敲门的时候，有人回答说：“进来吧！”但是，人没有出来。

他们就进到屋里，这是一间卧室，也就是她的家了。虽然简陋，但是有屋顶遮拦，有烟囱可以生火、做饭、抽烟。

凯特把烟斗放到一边，仔细打量了来者一番，当看清来人的时候，她就高兴起来，急忙说道：“先生，拿到衣服了吗？”然后她又用怀疑的目光看了一眼查理。

“是的，凯特。”梅厄先生回答，顺势找了个椅子坐了下来，查理也跟着坐下来，“我担心你摔坏了，你还好吧？”

“没事，跟平时差不多。”凯特迅速答道，“这把老骨头不利索啦！”

“天这么冷，走这么远，就别了吧！我真不知道你住得这么远。”梅厄先生感激地说。

“你从没有来过这儿，你是如何知道我家的？”凯特说。

“我想你不会介意我们来你家吧？”牧师真诚地说。

“从现在起我不会了。”凯特说，“不过你既然来了，就在走前先在炉子边上烤烤脚吧。”

梅厄先生接受了这个奇怪的邀请，顺手把自己的椅子拉到宽阔壁炉的一角上。

“凯特，你一个人有时不会感到孤单吗？”他说。

“是的，埋葬孩子并不是一件让人愉快的事情，我这辈子已经有好几次了，我也很快就要走了。”她含糊地说。

“去一个好点儿的地方，凯特。”梅厄好心地说。

“哪有这样的事！我不是什么好人。”老妇人答道，“我过去是个坏人，现在呢，又老了。我不指望比现在更好的处境。”

年轻的牧师想起了基督给罪人的赦免。他马上就有了盼望，他渴望能够叫自己面前的这位可怜的老妇人真正地知道基督的爱，但她不愿给他时间来讲。

“没用的，”他刚要开口说，老太太就打断了他的话，“没用的，我都这把年纪了。如果我年轻的话，我愿意重新开始，孩子，你可要好好开始呀！”她边说，边转向查理，“好好开始吧。老家伙不会走新路了。”

“我想好好开始！”查理急切地说。

他们的交谈突然被两声重重的敲门声打断，地板上传来的杰克·泰勒重重的脚步声。

当杰克看到有客人在的时候，犹豫了一下，但还是进来了，因为他是有事而来的。他先向梅厄先生鞠了一躬，然后就对凯特说：“路面还是像早晨一样滑，我还是要坐雪橇去教会。你去吗？”

“好呀！好呀！杰克！你正在拉东西，对吧？或许你可以捎他们一程。”她眼睛的盯着来客，似乎在等待回答。

“如果你能站着的话，先生，我愿意你到我的雪橇上来。”杰克边说边向梅厄先生鞠了一躬，查理当然也在杰克的邀请范围之内。

“谢谢！谢谢！我们愿意。”梅厄先生说。接着他就站起来，握着凯特枯干的手，低声而诚挚地说：“下次见，凯特。记住，不论何时，开始新的生命都不算晚。”

老妇人摇了摇头，没有说什么。

透过窗户，他们看到了她满是皱纹的脸，杰克看到他们上了车子，就说：“她愿意见到你。尽管她这个人很古怪。这个可怜人很孤单，她一直愿意见到人,不过只是愿意说几句话而已。”

杰克稳稳地站在雪橇上，一手握着缰绳，一手拿着鞭子，梅厄先生和查理却有些紧张，使劲儿地抓住雪橇角上柱扶手，好站稳脚跟。雪橇在崎岖不平的积雪上颠来颠去，乒乒乓乓做响，说话的声音完全被淹没了，让人没法说话。梅厄先生正好是个爱自己思考的人。他想起了刚才的一幕——一个老态龙钟的人，即将进入死亡，没有一点儿盼望，在幽暗的深谷中独自行走。

这幅图画完全占据了他的思想，路好走了些，雪橇的声响小多了，但他丝毫没有注意到就在他身边的两个人——查理与这个年轻乡下人的谈话。

查理喜欢户外运动，他津津有味地听着杰克向他讲如何在不远的小河里抓鱼，在他们正在经过的小树林里如何做游戏。

远处传来狗的叫声，查理一下子兴奋起来，他滔滔不绝地谈起自己的小狗，说那只小狗老是跟着他，他星期天早晨不得不把它锁在家里，自己去上主日学。

“主日学！”杰克若有所思地说，“我小的时候一直想去。”

“我们家那里有一个很好的查经班，那里有几个人像你一般大。”查理说。

他俩谈的什么游戏或狗之类的东西，梅厄先生什么也没有听到，可是当他一听到查经班的时候，他的神经一下子兴奋起来，马上对查理与杰克的谈话产生了兴趣。

“查经班？查理，你是说查经班？”这时，似乎是什么东西打动了牧师，他想到了查经班可以帮助自己的这个教区。

“是的，查经班。我们的牧师自己教，我们都很喜欢它。”

梅厄先生静了一会儿。“我不善于教学。我也从来没上过主日学。我怕自己做不好这件事情。”他想。但是他的良心却说：“你最好尝试一下，上帝会加添你力量。如果这件事是他的旨意的话，尽管去干吧！”

“我们也可以开一个查经班。”梅厄先生认真地说。

“那太好了！”查理高兴地说，“你也来，对吧，杰克？”他转向杰克说。

“可我不是学习的料。”杰克说着，用探询的眼光看了牧师一眼。

“如果真心学的话，人人都会学好。”梅厄先生说，“明天晚上我们就开始吧！我们总得开始。”

“我会来的，不用担心。”杰克坚定地说。

这时候，他们来到岔路口，可以看到米德维拉镇稀稀拉拉的房屋了。

“我得向这边走了。”杰克说着把马转向路边，停下车来。

“谢谢你拉我们回家，我们走了。”梅厄先生说道。脚下的雪发出清脆的咯吱声。

杰克驾着车，打着嘹亮的口哨走了。梅厄先生和查理肩并肩往前走着，谈论着查经班的事情，不知不觉就来到了牧师家的门口。

在过去的半个小时中，一个戴着帽子的脑袋每五分钟就探出来观望一下大街，看样子是在很焦急地等着什么。当看到梅厄先生的时候，那个戴帽子的人好像松了一口气，门关上了，那个戴帽子的人走进屋里头去了，陌生人是不能随便进入的。

“到晚饭的时间了。”梅厄先生面带留恋的神情说，“能留下来喝杯茶吗？”

“谢谢你，先生，今晚就不了。姑姑希望我回家吃饭。”查理说。他亲热地握了牧师的手，鞠了个躬，道别了牧师就回家了。

今天晚上，梅厄先生的书房似乎对他有特别的吸引力。或许是因为他善良的房东图布太太今天趁他不在家，把它清理了一番；或许是因为他终于在教区里找到了一个对他有信心的人而高兴。尽管今天晚餐时图布太太还是与平常一样沉默不语，可是他觉得气氛比往常好多了。做家务事时，图布太太戴着一顶棕色的小帽，围着肥大的厨房围裙，而饭桌前的她，头上是一顶洁白的帽子，穿着黑色的驼毛外衣，简直就像换了一个人。她甚至不敢在牧师的面前开口，以免露出自己的个性。不管什么情况，只要牧师在面前，她总是保持沉默，从不敢疏忽自己该做的事情。在牧师自己还没有注意到茶快喝完了的时候，她就帮他再添满，使他吃饭的盘子盛满桌子上的食物，他不出声地吃着，陷入自己的思绪中。

茶盘发出轻微的响声，牧师知道那是晚饭结束的信号，他也知道铃声是饭准备好的信号，他从来都是服从这些信号，这在他们中间形成了默契。

那晚，梅厄先生在自己的房间里忙个不停。他写了一篇又一篇讲道的草稿，可是都不适合明天的讲台。这样一直到了深夜，但他必须写出来，他必须准备一篇信息，它至少要能打动会众中一个人的心才行。他在上帝面前恳切地祷告，求上帝开启他的心，然后梅厄先生开始写起讲章来。

钟表的滴答声、过路者的声响，他完全没有注意到。他完全沉浸在思考中，思考如何宣告这个全人类的福音————这位救主为世人而死，这位死而复活又升天的主邀请所有担重担的人到他这里来。


         第五章 不高明的玩笑

第五章 不高明的玩笑

奥古斯塔·拜里治站在客厅的镜子前面。很显然，她对自己这套漂亮的衣服很满意。这是她第一次穿上拖地的长裙，她已经在这个房间里踱来踱去好几次了，又不时转过头来看着地毯上蓝色的丝绸裙尾。安妮呢，却在聚精会神地看着她新腰带上的蝴蝶结。

就在这时，查理带着一股田野的清新从外面进来了，她们俩显得有些难为情。

“呀！查理，你怎么不穿得正式点儿！”奥古斯塔有些诧异地说。

“我晚了吗？”查理说着，小大人似的看了一下自己的手表，就像是他戴手表有些年头了(实际上，他不过才戴了一个月)，“五点半！我认为还不算太晚。月光照着，我以为天还没黑呢。”

查理一会儿就洗完了手。对他来说，这并不麻烦，也不需要花很多时间去考虑。当有人按门铃的时候，他已经在客厅里面了。

来者是哈里·德威先生，大家都认识他。显然他和奥古斯塔很熟悉，查理在学校也曾经看到过他。

虽然他今年才十四岁，但他的个子比同龄孩子要高许多。他好像并不因为自己太高而难为情，他反而挺直头，就像是队列中的上尉一样军姿挺拔。

“为什么今天下午没去滑冰？”哈里说着，顺势拉过一把舒适的椅子坐了下来。

“我和梅厄先生去别的地方了。”查理坦诚地说。

“和他？”哈里把两手握在一起，“你怎么会和他在一起呢？”

“查理适合跟梅厄先生在一起，”奥古斯塔有点儿嘲笑地说，“跟他在一起很高兴，这是查理强撑着而已。”

“我真的喜欢他，”查理和气地说，“我希望能经常见到他。”

哈里轻轻打了个口哨，而奥古斯塔却耸了耸肩。

男孩子与女孩子三三两两地进来了，一会儿，所有的客人都到齐了。十三个孩子聚集在桌子边上，个个充满了活力与快乐。

哈里·德威正要说他自认为重要的事情时，奥古斯塔用肘部轻轻顶了他一下，然后意味深长地指了指查理，查理正坐在姑姑对面。拜里治夫人摆了摆手，客厅静了下来。

查理用几句简单的话向上帝表达了自己对他所得到的祝福的感恩，就好像是对身边的人说话一样自然，然后才就座。查理在自己的家里早就习惯于饭前的感恩，这是吃饭必须的一部分。拜里治夫人早在克莱门夫人的家里就熟悉了查理的饭前祷告。现在，在她自己的家里，她觉得饭前祷告是很好的。

查理·克莱门刚刚在米德维拉镇住了一个星期，他就开始影响这个地方了。再细的线也会有影子，更何况这是一个少年人呢。

像查理这样一个勇敢、果断、正直的灵魂总会使一些人羡慕、效仿。学校里最好的学生和滑冰场里最好的运动员肯定会对人们的灵魂产生影响。

这个简短的祷告是查理对自己信仰的公开表达。这样会使他周围的人鄙视他吗？有两三个人在他祷告的时候偷着笑。一个小女孩竟然掩饰不住咯咯地笑起来。但是，绝大多数的人都开始仰视查理了，他们开始知道查理是个知道自己本分的人，并且敢于行出来。

奥古斯塔·拜里治会玩很多游戏，并且玩得很棒。年轻人在一起总是欢声笑语，查理天真的笑声不断地传出来。

最后，他们玩起了一个新游戏。其中的一个人要先出去，然后回来扮演一个人，由其他的人来猜他演的是谁。

哈里·德威在屋里演起来：

“头昂起，手背着。你想像一下，

像是要把严峻的面容平衡过来，

由于思考，一脸的咄咄逼人。”

这时有人喊：“拿破仑！”

查理·克莱门，一手提着灯笼，然后看看每个人的脸，大家都喝彩说这是希腊哲学家第奥根尼在打着灯笼寻找诚实的人。接着，人们又猜出古希腊政治家阿里斯第德把名字写在盾牌上，和英国女王伊丽莎白一世的母亲安妮·包林临刑前的场面。

现在该奥古斯塔·拜里治出场了。她很快就回到屋里，她披着一件旧的大氅，里面是让人羡慕的一袭长衣，戴着高高的海狸皮帽子，由于这身装束，她不得不在屋里迈开四方步慢慢地走。这时，屋里的人都喊起来：“梅厄先生，梅厄先生！”但是奥古斯塔·拜里治并不罢休，学着梅厄先生的腔调说，“亲爱的弟兄们——”

“不能这样，奥古斯塔！”查理义正词严地说，“梅厄先生是我们的牧师，如果你不喜欢他话，你至少得因为他的职分尊重他。”

奥古斯塔·拜里治扔掉身上的大氅，大声喊道：“就算他是牧师，为什么我不可以开他这样一个玩笑！”

“国王会对不尊敬他使者的人进行惩罚，牧师是万王之王的使者，更应该得到尊重。这是妈妈说的。”查理温和地说，“不管你怎样看这个人，我想你至少应该尊重他的职分，奥古斯塔。”

“怎么回事？”拜里治夫人走了过来。

“查理在给我们讲道呢！”奥古斯塔笑着说。

“接着说，查理。我也想听听。”说着，拜里治夫人就坐在沙发上。

“不！不！我们接着玩吧。”安妮不耐烦地等着游戏的开始。正在这时，冰淇淋上来了，她的两眼就转到吃的上面来了。

屋里的人分成了几个小圈子，查理盘算了整个晚上的计划就要开始实施了。

“奥古斯塔太不给梅厄先生情面了。”哈里·德威说。

“是的。”屋里年龄最大的一个男孩约瑟·怀特也说。

话题转向了牧师，查理说起了牧师的优点，接着又说起了查经班。接着他又说服哈里和约瑟至少第一天晚上来试一次。哈里和约瑟根本不是想多学一些，他们主日的晚上在家里是很乏味的，查经班正好为他们的外出找了一个借口，他们想，不管如何，出去总不会比待在家里更糟。

查经班，整个晚上查理都在思考这个问题。晚上的游戏，奥古斯塔的无礼都没有能够分他的心，查经班一直萦绕在他的心头——一个新的属灵操练的机会，一件新的主日欢乐的事情，在天国的道路上新的一步。


         第六章 好种子

第六章 好种子

主日上午的礼拜结束了，米德维拉镇的人们都四散回家了。梅厄先生讲了我们救主安慰人的话语：“到我这里的人，我总不丢弃他。”非常简单，温柔而恳切，这个应许引起了听众的注意。老人、多年犯罪的人，刚刚与邪恶争战的小孩子，都一齐被呼召来接受耶稣怜悯的邀请，来信靠他。

安妮· 拜里治马上发现查理很喜欢孩子，自己在他身边或是坐在他膝盖上都会使他特别高兴。那天上午，查理和她玩得很愉快，给她讲《圣经》故事，当她离开查理的时候，她非常感谢查理，并向他表示要做个好孩子，认真听讲道。

安妮持守了诺言，梅厄先生的讲道第一次打动了她的心，她渴望成为救主的小孩子，希望知道这位谦卑的耶稣更多的东西。奥古斯塔却不想听讲道,尽管崇拜的时候身体还在礼拜的地方，心却不在这里，正在思想着下周的计划呢。

礼拜时心不在焉！或许有些人会以为这没有什么大不了的。在至高者的圣坛前心不在焉、得罪上帝是一件无足轻重的事吗？耳朵不听祷告难道不要紧吗？心思意念不考虑那些可能会改变心灵的话，难道不会有严重的后果吗？在礼拜时的心不在焉可以阻挡圣善的道路，阻挡上帝改变人心的信息。

奥古斯塔走出教会大门的时候，以她一贯的轻浮口气又大说特说起来。当奥古斯塔说邻座熟人的着装时，安妮没有理会。可是当奥古斯塔说起梅厄先生的时候，安妮一下子注意起来了。

“真希望梅厄先生能够离开这里，找一个有趣的人来代替他。道还没讲完，我的骨头就酸疼了。

奥古斯塔把牧师的话称为瞎话、邪恶的话。奥古斯塔不愿让自己的小妹妹的身体受到一点儿伤害，哪怕是擦破一点儿小小的皮，但是她正在说的话却使她妹妹的灵魂受到了伤害。安妮总以为姐姐比自己聪明、有智慧，当她觉得自己受了姐姐对牧师讲道的观点影响的时候，她感到很羞愧。她刚刚开始形成的努力追求的心受到了打击，她心里刚刚萌发的对上帝之道爱的幼芽又枯萎了，她的嘴里又附和着姐姐说起闲话来。

在教会门口的闲话，对讲道的不必要的批评，只有到了审判的那天，它们的邪恶作用才能完全显明出来。如果在走出教会的时候，你不能保持严肃的心态，你至少要注意你的论断会影响你的邻居，不要让你的愚蠢的谈话影响他们对真理的渴慕。如果你认为讲道枯燥无味，不要抱怨；你没有听到的信息或许会拨动你的邻居柔软敏感的心弦。你对牧师不恭敬的话或许会使他的劳苦归于无有。

奥古斯塔·拜里治不是存心这样做的，但是尽管她没做什么坏事，可是她从来没有这样祷告，“求你赦免我那隐而未现的罪。”“主啊！求你警醒我的嘴唇！”

那天，安妮再也没有以敬畏的心敬拜了，当她向查理道晚安的时候，他看见早晨那张温柔的面容已经荡然无存，因为，在教会门口撒旦偷走了它。

查理那天从早忙到晚，他的手里一直拿着《圣经》。母亲为他的读经定了一个计划，还有查经班的经文也得准备。

梅厄先生已经宣布“旧约里的基督”是查经的主题，“摩西五经”使查理很迷惑，因为他要在这几卷书中找出这位所应许的救主的踪迹来。他正在寻找其中的预言，结果几乎没有找到，因此有些气馁。

查理对《圣经》很熟，他可能想像过他对《圣经》的了解会让梅厄先生大吃一惊。查理·克莱门也有自己的缺点，就像那些只凭自己能力和自以为是的人一样。

梅厄坐在他小小的书房里，面前的桌子上点着两枝蜡烛。当查理·克莱门按门铃的时候，正是晚上七点，图布太太有了新计划。她没有叫女仆去开门，而是自己亲自出来。在这个家里，她是一家之主，因此应该注意家周围的一切情况。

门铃接连响了四次，图布太太出来开门，四个少年是来参加晚上查经的，一会儿他们就开始了。图布太太一个人坐着，却按捺不住心里的好奇，忍不住想悄悄地到他们学习的房间里去看一下。

梅厄先生已经习惯了在讲台上讲道，但是一想到这些小孩子们就在自己的眼前聆听，顿时失去了勇气。不过，当查理真诚而欢快的面孔出现在面前时，他的勇气又来了。看着自己查经班上的少年，梅厄觉得自己是站在许多宝贝面前，他是其中的一员，又是宝贝所有者。

在梅厄先生看来，再也没有比与这四个祈求上帝祝福的男孩跪在一起研读上帝话语更神圣的时刻了。当他诵读完主祷文后，查理跟着继续祷告，当杰克·泰勒低沉的祷告声传来的时候，牧师的心欣喜异常。因为一个毫无反应的人，你很难与他谈论家长里短，更不用说耶稣基督和天上的事情了。梅厄先生很高兴，因为至少他这个班上一半的人已经准备听他的讲课了。

查经的内容从伊甸园开始。梅厄先生叫孩子们标出描写伊甸园美景的句子，然后再找到启示录中那些有关对应许给耶稣基督门徒的天国乐园的描述。

“从伊甸园被赶出来的时候，亚当和夏娃是多么渴望能够走在生命活水的旁边、吃上那能医治万民生命树的果子。”

查理说到了给我们始祖的应许，梅厄先生的微笑表明了查理的理解是正确的：

“女人的后裔要伤蛇的头。人子要战胜魔鬼。”

“上帝可能已经向亚当启示了那为罪人受死的基督，梅厄先生讲到亚伯以羔羊献祭的时候，“亚当和夏娃知道他们儿子的献祭是那要来的救赎者的预表。”查理的眼睛瞪大了，他大声说：

“真是奇妙的事情！听到这些我真是高兴。我过去一直为亚当难过。”

“我们来体验一下亚当如何经历这些事情的。我们会知道我们自己不能抵挡住试探，除非他像亚当一样觉得自己败坏得应该被逐出伊甸园，否则没有一个人会愿意把自己全部交托给基督，好得救赎、分别为圣归给主。”梅厄先生说。

杰克两眼盯住牧师，查理却低下头来。他真正地意识到自己根本不配得着这拯救了吗？这个问题应该住在他的心里面，要他自己来回答。

梅厄先生原计划的查经班只不过是一个短短的聚会。但是，他规定的一个小时很快就过去了，可是当他合上《圣经》的时候，似乎没有人愿意结束。甚至哈里和约瑟都听得津津有味，但是杰克和查理却感到他们的灵魂被感动、光照。他们以一首甜美的赞美诗结束了查经学习，图布太太蹑手蹑脚地溜进客厅里来听着他们甜美的歌声，她这个旁听者以这种特殊的方式作为对他们到来的欢迎。


         第七章 半夜火灾

第七章 半夜火灾

接下来的三周很快就在快乐中过去了，梅厄先生对教区的人也越来越熟悉。他是凯特·布朗小屋的常客；在路上他和杰克·泰勒开怀畅谈，救主想必也高兴地听到了。查理·克莱门经常去帮助他的牧师，给了他的牧师以真诚的关爱。

礼拜六的晚上，梅厄先生满怀感恩地入睡了。打扰他的睡觉自然是不应该的。可是，半夜的时候，有人突然大喊：“救火啊！救火啊！” 他被惊醒了，睁眼一看，连窗户都映红了。火舌正在向他靠近，他急忙穿上衣服，冲到屋外，外边一片火海。米德维拉镇的主街道沿街都是木屋，密密麻麻，连成一片，图布太太的房子就在其中，大街最远处的一座木房子正在熊熊燃烧。呼救声连成一片，人们聚集在一起，急得不得了，想灭火，可是水桶不够用。人们还在努力灭着火，可是燃眉之急是得把人和一些贵重的东西救出来。火燃烧着，浓烟滚滚，不时有烧断的木头砸下来，梅厄先生冲在救火人群的最前头，抢救老人和孩子，到了这个地步，能救多少就救多少了。

火势迅速蔓延，起火的第一座房子还没有烧尽，火舌已经席卷了图布太太的房子了。这个可怜的老人吓呆了，不知所措，抓住银勺子大喊救命。梅厄先生冷静地进去把她抱出来，又抢出她的一些家具。接着房顶轰的一声塌了下来。

虽然梅厄先生没有多少家当，可是书对他来说却是他的宝贝。为了救那些有危险的人和自己的房东老太太，他已经顾不上自己的书了。

突然，一个快活的声音在身边响起：“梅厄先生，不用担心，你的书我在火蔓延开的时候就给你拿出来了，都放在我们的屋里了。”

那夜，那些失火的人家都找到了住的地方。有钱的人纷纷接待那些失火的穷人。可是，图布太太却宁愿走几里路到她的一个朋友家，也不愿意接受拜里治太太的邀请，跟随牧师到她的家里暂时过夜。

又是礼拜的日子。教会的钟声响了起来，宣告礼拜就要开始了。祷告和感恩是必须的。但是梅厄先生很疲倦，他的讲章全部毁于火中。

“梅厄先生会怎么样？他会崩溃的。”当奥古斯塔·拜里治就座的时候说。

拜里治太太低下头说：“等着看吧。”她似乎并没有继续聊下去的意思。

梅厄先生从来没有像今天这样完全投入到敬拜中，他的祷告从心底源源不断地涌上来，他已经意识不到自己的存在了。

讲道的时间到了。在一夜的休息之后，人们都从灭火的疲倦和兴奋中缓了过来。梅厄先生却一直在恳切地祷告着。今天，他可以站在会众面前，圣灵感动他来张开口全心全意地赞美主。

梅厄先生走上讲台的时候，奥古斯塔·拜里治扫了一眼全体会众。过去有很多人会对视她一眼，但是今天没有人这样做，大家都抬头看着牧师，好像在等待重要的信息。查理低着头，他心里求主让圣灵来带领牧师的心与口，好叫他的讲道能够安慰会众的心。

如果挑剔的会众能够停止指责牧师讲道的缺点，并且为牧师的讲道祷告，那么，被传讲的上帝的话语就可能会把人引向好的方向。

梅厄先生的讲道平静而柔和——“人子却没有枕头的地方。”乞丐和无家可归的人那天也都来到教会听道，还有那些充满同情心的人。

救主，没有枕头地方的人子，来到他们的面前，人们的眼睛都闭上了，仔细聆听着。

耶稣，这位天国的王，好像又来到他们中间，安慰那些苦难中的人，鼓励他的儿女起来行善。这位升到天父右边的主呼召那些在这地上无家可归的人来分享他天上的家和天上的宫殿，那里没有悲伤与眼泪。

这神圣的真理从来没有像今天这样在讲台上传讲；会众也从来没有像今天这样来接受这好种子。那天，教会的门口没有人再说什么闲话了。这一次撒旦无法借着这种无谓的闲谈从路边拿走好的种子。


         第八章 摔下雪橇

第八章 摔下雪橇

圣诞节就要到了，孩子们已经开始收礼物了，在地上走天路的人也感觉到了神圣的安慰。新的一年送来了新的希望。

查理离开自己南方农场的家，到北方来接受良好的教育已经有两个月了。

妈妈的慈爱与监督已经远离他了，他原以为自己天性良善，可以不犯同龄孩子同样的错误。但是现在他远离妈妈，没人管他了，真正考验他的时候到了。当母亲在身边的时候，他的男子汉气概可以让寡居的母亲感到安全，但是，他的这种性格在一群男孩子当中就不是那么受欢迎了。因为现在他得完全靠自己，妈妈也无法劝告他了。

他的这种倚靠自己和自以为是的心态一天天增强。奥古斯塔·拜里治戏称他为“骄傲先生” ，安妮却很敬重他，而他自己也以为自己不得了；但是梅厄先生看到自己亲爱朋友的这些变化很是痛心。他温柔的警告似乎不起作用，但他并不灰心。他对自己伙伴的影响或许是潜移默化的，他也一直在等待着这个亲爱的年轻朋友，希望他能够回转。梅厄先生相信查理是上帝的孩子，不至于进入很大的试探当中。他为自己亲爱的朋友深切地祷告着，但是他害怕只有特别严厉的管教才会把他这个迷路的人领回到耶督徒应有的谦卑中来。

坚振礼的时间就要到了，但是查理并没有按时参加坚振礼前的一些预备礼拜；好像他以为自己已经准备充分了，无需牧师的劝诫和自省了。

二月的一个晴朗的礼拜六，大雪使大地显得坦荡、无边无际，雪橇清脆的铃声在小镇的大街上和闪亮的雪地上回响着。

许多人出来滑冰，查理准备出去坐马拉雪橇。一大早他就开始准备，下午两点钟，他乐哈哈地站在拜里治夫人的面前，大大咧咧得就像那些成长中的男孩一样。

奥古斯塔身上穿着毛皮大衣，也跟着乐哈哈地出来了。查理满有风度地把她扶上雪橇。这时，拜里治太太从窗户伸出头来。她把头巾在空中摇了摇，喊道：“查理，查理！停下！你又用那匹大黑马了？”

“为什么不呢？马算不了什么。不用怕，姨妈，我知道该怎样做。”

“但是，奥古斯塔，我不放心你。”拜里治太太说。查理此时已经上了雪橇，接着扬鞭赶马，全速冲上大街。

 拜里治太太透过窗户焦急地看着他们的背影，直到铃声消失。

马拉着雪橇向前飞奔，查理还在扬鞭加速。一会儿就进了一条巷子，这时，后面传来急促的铃声。

奥古斯塔转头一看，喊道：

“是哈里·德维，别让他超过我们！”

当大黑马听到后面的马蹄声的时候，一下子就像疯了一样。它拼命地向前跑，后面的雪橇好像并不存在一样，查理用尽全力勒马，可是一点儿作用也没有。

他们已经离开了压平的路面，查理在雪堆和沟壑之间不知如何是好。

大黑马发疯似的往前跑，雪橇在后面飘来飘去，像一个小玩具一样。马还没有停下的时候，雪橇已经翻了，奥古斯塔掉在雪堆里，查理却摔在坚硬的路面上。他的手里拿着缰绳，马拖着他又跑了一段距离。他与过路的人相撞，把雪面划出一道深沟。缰绳最后断了，查理失去了知觉，一动不动地躺在路边。

哈里·德维得意洋洋地把奥古斯塔拉到自己的雪橇上。他幸灾乐祸地看着查理，因为他知道查理总以自己驾马的技术自得。

哈里并不想去追上那匹发疯的大黑马。“我不应该让奥古斯塔的生命受到威胁。”他自言自语地调转马头回到镇里，丝毫没有羞愧的感觉。

在危险的时刻，查理不缺少朋友。杰克·泰勒也出来滑雪了，当他刚拐弯进入那条巷子的时候，那匹大黑马从他的身边疾驰而过。杰克并没有停下来去追马，因为他知道肯定出什么事了。他就朝马跑来的方向迅速跑过去，穿过厚厚的积雪，自己的马在后面跟着他。

查理不知道谁用强壮的胳膊把他抱起来，他没有看到那张真诚的脸已被泪水打湿了。他不知道当他穿过镇上大街的时候，许多人透过窗户急切地看着他。上了雪橇，他的心情与出来的时候截然不同了，出来的时候是趾高气扬，现在他就像肩上背着木头一样无助。

查理清醒的时候，发现自己全身酸疼，手脚僵硬。他知道自己的姨妈不喜欢照顾别人，他知道像她这样一个胖人活动起来并不方便；但是他不得不让她在自己的身边，知道是自己的鲁莽造成的后果——像个婴孩一样不能动弹。

看牲口的人早就警告过他不要用大黑马拉雪橇，可他就是不听。要是早听别人的建议就好了。唉！查理既感激又悔恨。在病房的寂静中，他眼前仿佛出现了自己自以为是和自高自大的画面。他从前的谦和到哪里去了？他的谦卑哪里去了？人没有真正的谦卑，敬虔就成为徒有虚名的了。

查理看到自己本相的时候，就懊悔不已，谦卑下来。但是，上帝是应当赞美的，当我们的眼睛被打开，看到自己罪污的时候，他就用公义的光照亮我们的心里，用他的怜悯和救赎之爱来安慰我们。

这时一个朋友信实的话来到他的耳边。梅厄先生确定天国的箭已经进入灵魂深处的时候才说：“愿你平安！愿你平安！”在安慰这个孩子之前，他并没有说那些责备他的话。

查理已经学会了这个功课——宗教习惯，宗教训练，都不能使年轻的耶稣的门徒不犯罪。当面临试探的时候，除非靠着警醒的祷告和天上的力量，否则人总是会跌倒的。

查理从雪橇上摔下来在外人看来，似乎是件小事，但是他自己知道自己已经离开真正耶稣门徒的精神太远了。如果这个少年只能像婴孩一样默默地躺在病房里，那么那些身体健康的人不应该因为能够随时随地见证自己是那谦卑、柔和的耶稣的仆人而欢欣鼓舞吗？


         第九章 坚振礼

第九章 坚振礼

米德维拉镇的教会里做礼满了人，许多人只是来凑热闹而已，但也有很多人是来真心拜的。主教站在讲台上。要受坚振礼。的人被叫到台前。一个皮肤被太阳晒得通红的少年沿着通道缓缓向前走来，他宽阔的肩膀说明他是个常在田里干农活的人。他面容沉静，放慢了平时的有力的步伐。他扶着一个年迈的妇女，小心地往前走着。

原来是穿着破旧的凯特·布朗，她没有吸引人的地方，她皮肤发暗，满脸皱纹，但是梅厄先生看到她却很惊喜。在那个衰老的躯体里，有一个不死的灵魂，一个被福音的光照亮的灵魂。是的，这个年迈的人是梅厄先生服事以来的初熟的果子，他为她的得救极其喜乐。他也带领和引导过杰克，但是，凯特不一样，他自己向她说了耶稣基督的福音。谁能够叙说这位牧师对主的爱呢？

他这样向主祷告：“主啊！求你用你天上的恩典，保守你的仆人的信心，保守她天天在你的圣灵里长进，直到她进入你永恒的国度里面。”

对于杰克这样的年轻人来说，在前面与试探还有一场浴血的搏斗呢；但是这个年迈的天路客却快要抵达旅程的终点了。她还将穿过那死荫的幽谷，才会进入到那永世奖赏中，那是耶稣用自己的宝血为那些悔改的人回来的。

耶稣基督的怜悯何其丰富！谁不愿意被列在这位带来救恩的元帅的名下呢？谁不愿意在这样一位主人的葡萄园里工作呢？


         第十章 安妮

第十章 安妮

“躺在床上这么多天也值得了！今天能跟你们在一块儿，我真高兴。”查理满脸笑容地说。

一家人在一起喜气洋洋。中间是一张大桌子，拜里治夫人、奥古斯塔、安妮都围着桌子坐着，每个人都在忙着自己的事情，好像大家对勤劳是幸福源泉的道理都心知肚明。拜里治夫人在编织地毯，织好的部分搭在腿上，上面明快的条纹因为燃气灯的明亮光焰显得更加鲜艳。像那些只有在自己的客厅里做针线活的时候才最自在的人一样，拜里治夫人满脸安详，看上去使人觉得心里很安稳。

与众不同的是奥古斯塔，她也动个不停，当她的嘴张开的时候，她的黑色的眼睛就闪闪发亮，她的修长的鼻子显得更加高挺，这使她脸部的表情显得更加生动。奥古斯塔正在画画，她画技娴熟，看上去真是一种享受。查理拿起一张奥古斯塔刚画好的活灵活现的阿波罗头像，好像行家似的看了一眼。他想发表一些评论，说出相关的神话故事，不是说给别人听的，而是为了露一手。这时，他心里警诫自己不要这样做。他恰如其分地赞美了这幅作品，然后递还给奥古斯塔，她笑着说：

“我想‘骄傲先生’ 死在你的病房里了。你认为一个连体婴儿能够和另一个分开后仍然活着吗，查理？”

“但愿如此。”查理严肃地说。

“你不应该叫查理的绰号。”安妮说，好像是在护着查理一样。

“你不要时时护着查理。”奥古斯塔不太高兴地说。

“安妮和我一见如故。”查理说，然后亲热地看看自己的小表妹，“过来！安妮，让我看看做得如何？”

安妮迅速把手放到桌子下面。她的手工并不太细致，正在一片黄布上绣花，花的样子连植物学家都难以分辨，叶子是三角形的，在自然界里恐怕找不到这样的叶子。

安妮今年十岁，胖乎乎的，满脸可爱，心地善良，但却一点儿也不敏感。查理因此并不需要为她的羞怯负责。

在查理的再三要求下，她勉强拿出了自己装表的盒子。

“表盒子！”奥古斯塔笑道。查理说：“我还以为是装孩子饭碗的袋子呢，或是装什么珍贵土豆的神圣庇护所呢？土豆在这里面长得特别快。给谁的？请问？”

“让我看一下是否合适。”说着，查理把自己的手表放了进去。“表像真理一样，隐藏得很好，”奥古斯塔说，“但这不是给你的，查理！拿出你的表来吧。”

“不要说了，查理。”安妮恳切地说。

“谁去给我把书拿来？”查理说，“我想学习了。”安妮赶快去拿书了，奥古斯塔却说：

“我想图布太太不会让梅厄先生来这里听你背诵了，我认为她对我们收留梅厄先生一晚还没有消气。她这个人真怪。上帝造这种人干什么呀？”

“为特殊的美意而造，毫无疑问。”查理说，“我的书到了，我得学习了。”

自从受伤之后，梅厄就一直主动辅导查理，而查理从来没有像最近这段时间学得这样认真过。查理背得又快又好，剩下的时间可以讨论喜欢的问题。他俩的话题是不属于这个世界的，而是有关永恒的真理的。


         第十章 安妮来访

第十章 安妮来访

大火烧掉了梅厄先生的所有讲章和他的住所，然而这未尝不是一件好事。他所有的讲章都是他在神学院和来米德维拉镇期间耗费了大量心血写成的，这个过程训练了他的思维，但是他的心却没有完全体会到里面真实的意义。这些讲章也该烧掉了，像小学生的拉丁文练习本一样，它们完成了自己的使命，应该扔到一边去了，好让更好的东西来代替它们。

梅厄先生现在了解他教区的人了。他爱他们，他知道了他们的需要，当他走上讲台的时候，他所说的能打动他们的心，在他的书房中，他为他们写讲章。他们知道他所说的都是为了他们的益处，他们聆听，留心记住他恳切的劝勉和忠心的告诫。

在这个教区中，那些曾经毫不在乎他们牧师的人有了很大的改变，当看到牧师的衣柜烧了、书房毁了，人也寄居在拜里治夫人的家时，他们对牧师的处境很是关心。

图布太太很快找到了一个住处，租金非常低廉，她看到许多人也愿意来安慰牧师。

有人悄悄地给牧师送来了新衣服，有人默不做声地送来了新家具。农夫和店员在平时并没有给他多少关心，但在他困难的时候，他们都乐意帮助他，他们知道他们需要做更多的事情。

拜里治夫人呢？她做什么事情了呢.表面上看，她好像什么也没有做，但是梅厄先生从邮局收到一个黑色的信封，里面装着一张五十块的钞票，不是她寄的又能是谁呢？

这些暗中的帮助使梅厄先生觉得就像是在一群朋友之中，他原先的拘谨不见了，变得更加坦诚和友善了，他和教区内众人之间的相互关系变得和谐多了。

四月的一个早晨，梅厄先生正坐在书房里，有人轻轻地敲了几下门。图布太太走到门口，一个小女孩站在门边上。老妇人把门打开，是安妮，她显得有些惊惶失措。

“梅厄先生在吗？”小女孩问。

“有什么事吗？”图布太太问安妮。

安妮紧张地抓住手里的小包裹，重复问道：

“梅厄先生在吗？”

 对于拜里治夫人的一家和牧师的任何交往，图布太太都小心有加。她觉得拜里治夫人一家要诱骗牧师离开正道，而她的任务就是保护他。她疑心重重地看着这个包裹，说：

“我转交行吗？”

正当安妮很不情愿地要把东西交给图布太太的时候，梅厄先生出现了。

一见到牧师的面，安妮高兴得都快跳起来了。

“进来吧！安妮，早上好！”他友善地握了握她的手。天气还是很冷，牧师书房壁炉里的火焰快乐地燃烧着。“快来暖和暖和手吧。”梅厄先生说着就把安妮拉到壁炉边上。

图布太太在一边坐立不安，退到客厅里，什么也没说，把佣人扔在那里。

安妮好一会儿才暖和过来。她已经把那个小包裹放进口袋里，在她决心把这个包裹给牧师之前，先详细地把自己家里的情况说了一遍。至于如何把这个礼物给牧师，她先前曾仔细地想了一套计划；但是，事到眼前，她却不知如何是好，只是结结巴巴地说：

“我给你做了一个表盒，今天带来了。”

梅厄先生把这个小包裹打开，拿出安妮的杰作。他还真没有见过这样的一个表盒，不过他看的时候，就像看一件精美的艺术品。他知道这是小女孩对自己的爱心，什么比爱都更珍贵呢？

梅厄先生是个特别需要关爱的人，因为他生活在一个人的世界里，没有温暖的家，一直住在学校里面。他看重这种关爱本身，他更知道，如果他想带领教区内的年轻人走天国的路，他们必须心里充满爱和交托，把他们的手放在自己的手中。

现在，他和善地看着安妮，向安妮道谢。

“多合适啊！你看！”他说着就把他的银表放了进去，“太合适了！量着做都做不成这个样子。”

安妮好奇地看着这块表，梅厄先生就把它递给安妮看。这块表有复杂的雕琢，有普通表的两倍厚。

“这是我爷爷的表。”梅厄先生说着就打开了表壳。安妮看见里面的齿轮安静地转着，梅厄先生继续说：

“我爷爷活着的时候，这块表就这样不停地跑。爷爷老了，躺在坟墓里了，可是这表依旧在跑，难道表的寿命比人还长吗？”

安妮突然抬起头来，答道：“是的！……不是！有些不一样。”

“它的寿命比人的身体的寿命长，可是它并没有灵魂。”梅厄先生说，“不管我们如何爱护它，它不过是人在这个世界上的工具而已。灵魂不比表珍贵许多吗？难道灵魂不需要更多的爱护吗？”

“灵魂是需要得到更多的关爱。”安妮谦和地说。

“是的，在地上的时候，灵魂需要交在耶稣的手里得以洁净和归正，这样它才会进入天国。孩子祷告的时候，难道耶稣不是在聆听吗？安妮？”

“我想他会听的，但他好像只明白大人的需要，不明白孩子的需要。”

“安妮，耶稣也曾经是一个小孩子。你还记得昨天发生的事吗？耶稣从不忘记，他也不会遗忘什么。他记得自己小的时候在拿撒勒长大，就好像你清清楚楚记得刚刚发生的事情一样；他知道小孩子所有的喜怒哀乐；他要听爸爸妈妈的话，要和小伙伴们玩；他知道你的感受，当没有人理解你的时候，他会安慰你。你必须学会去爱耶稣，无论是快乐的时候还是悲伤的时候，你都要到他那里仰望他。”

梅厄先生说完了，安妮恳切地盯着他的脸，鼓足勇气说：“我会努力的！”这简单的一句话，却深深地打动了牧师的心，梅厄先生的心里充满了喜悦。小安妮啊！她说出这样一句话是费了多少周折啊！她的眼泪夺眶而出。这是她的第一次信仰的告白───让耶稣基督成为自己的主。梅厄先生和她跪下来祷告，向那个知道并且深爱小孩子的上帝祷告。

回家的路上，安妮知道耶稣与她同在，无论是在路上，还是在家里。


         第十二章 阴影

第十二章 阴影

农夫瓦金的眼皮发沉，昏昏欲睡。他不是因为干农活而疲惫，而是因为站在一边照看人累的。他本来可以先收自己的庄稼，抽空来照看这个卧床的病人，他说这本来是女人干的活儿。话虽这样说，他的心还是放在病人身上。

农夫瓦金是个单身汉，对别人一向不是很关心；但是好像有人在他心里面帮助他克服了自私。农夫瓦金喜爱并且尊敬杰克·泰勒，他不忍心看着他的朋友在病床上挣扎。杰克前两天突然发了高烧，他的雇主用他粗糙的大手温柔地安慰他、照顾他已经两天两夜了。

夜又深了，瓦金也非常累了。他只得站起来踱步，左右摇晃摇晃身体，来驱除睡意，因为他每半小时要给杰克吃药。杰克因为发烧常常说胡话，瓦金看着自己朋友的样子，心里非常难受，他心里愈发疼爱自己的朋友，心里暗想要好好照顾他，可是睡意却毫不留情地席卷而来。这时，突然传来了敲门声，一只手在向他致意。

梅厄先生站在下面的大厅里，说他是来陪杰克过夜的。瓦金看着牧师说：“发烧好些了，就不用您操心了，我还挺得住。”

牧师进来的时候，从门外面带来了清新的空气，农夫清醒了一下，可是，半小时之后，他就睡着了，鼾声轰轰响。

一整夜，梅厄先生坐在杰克的床前。杰克感觉到了那双关爱的手，他有些迷惑的样子，不时睁开眼扫一下。

整整一夜，杰克不时地说胡话，即使如此，牧师还是感到欣慰。因为杰克的心思意念发生了巨大的变化，他的心里已经不再是邪恶和罪的居所了。拂晓的时候，杰克终于睡着了。农夫瓦金却突然醒来，他意识到牧师已经照顾杰克一夜了，心里充满感激。

有人急匆匆地来告诉梅厄先生，凯特·布朗的眼睛永远F 闭上了。奥古斯塔·拜里治也得了同样的高烧，尽管奥古斯塔还清醒着，但是清醒却使她更加感觉到痛苦，她在健康的时候很少想到自己的灵魂，但病痛使她关切起自己的灵魂来。她妈妈在这时能够安慰她吗？那怎么可能呢！直到女儿患病深陷在痛苦之中的时候，她还不知道十字架的道路。像奥古斯塔一样，她刚刚开始她早就应该寻求的，“上帝的国，上帝的义。”

在奥古斯塔的病房里，梅厄先生祷告的声音越来越大。冒着被传染上这种致命病菌的危险，知道是自己的责任，梅厄坚定地面对着。

梅厄先生跨上马，快马加鞭去了拜里治夫人家里。

安妮默默地开了门，查理和他没说什么，只是紧紧地握了握了手，然后就把梅厄先生领到奥古斯塔的床前。

眼前的奥古斯塔与几个礼拜前真是判若两人，她消瘦了许多，两眼无神，双唇干裂，默默无语。但此时，她的心却默默地在喊：“上帝，饶恕我这个悖逆的人吧！”她的眼目开始仰望上帝了。

梅厄先生知道自己所面对的是一个灵魂在永恒生死边缘上的颤抖，他知道，耶稣来到那些失丧的灵魂面前拯救他们。像把小孩领到爸爸面前一样，他把切切寻求饶恕与怜悯的奥古斯塔领到上帝的面前。

谁能决定自己的生命与死亡呢？晚上躺下的时候，谁敢保证自己明天肯定会醒来呢？谁知道自己精心呵护的身体会什么时间突然患病死亡呢？谁知道在什么时间那些放纵的灵魂会突然来到上帝的审判台前呢？

但我们知道，“上帝有丰富的恩典，他在等待你回转归向他。”他对我们说，“现在正是悦纳的时候，现在正是拯救的日子。”


         第十三章 清新的空气

第十三章 清新的空气

米德维拉镇曾经是个很洁净的地方，很少有人得病，因此，这个地方也没有医生在此行医，邪恶与污秽在这个安静的小镇上没有多少市场。只有邪恶与污秽才会带来疾病与死亡，这个安静的小镇到底怎么了？

不时有婴儿被静静地放到坟墓里，就像花瓣落到大地的怀里；不时有老人的头垂了下去，就像熟透了的庄稼。

偶尔会有年轻的姑娘和壮实的小伙子死了，好像对人们说，“你们要警醒，因为在你们不知道的时候，人子就来到了。”那些第一批来到米德维拉的老人刚到的时候，这里还是一片荒野，从来没有什么灾病在这里肆虐过；因此，那个满脸和气、行动迟缓的老医生，为了谋生，不得不改做了别的行当。

这突然来临的传染性发烧使镇上的人都惊慌失措了。这些平常很勇敢的人在这时候却没有一点儿勇气了，纷纷远离这些病人，许多人准备打点行囊到别的地方逃难。

就在这样的时刻，梅厄先生走到那些身患重病的人们中间，去照顾他们的身体，去安慰他们受罪辖制的灵魂。他没有亲人，也没有财产，或许是这个原因使得他敢于到别人不敢去的地方，去照顾那些身患重病的人；但实际上他这样做的原因是他深信他的主已经赎了他所有的罪，已经战胜了死亡，因此他并不畏惧死亡。

那些在我们健康的时候来到我们身边的朋友是珍贵的，他们给我们带来了欢乐；但是当我们身处疾病与患难的时候来到我们身边的人更加珍贵。他们像姊妹一样接替那些疲倦的护士，给患者以欢乐、安静的笑脸，虽然他们很是劳累，却依然笑容满面。 他们有力量，更有温柔的心，悉心照顾躺在病榻上的人，像磐石一样成为那些无助的人的倚靠。

虽然梅厄先生已经服事了好几年，但是这几个礼拜的瘟疫却使得他第一次真正走进了他教区的人中间。 他们爱这个朋友，他教他们在身处患难和痛苦、走过死荫的幽谷的时候去寻求永不失约的上帝的帮助 。梅厄先生生活有规律，节制，身体强壮，这使得他度过了这场瘟疫。尽管图布太太对他每天出去看望病人很担心，虽然他有些消瘦，但是面容却是越来越甜蜜安静。 这位好心的老太太终于不再唠叨了，并想尽办法为他做可口的饮料和好吃的饭食，好弥补他终日的劳苦。

杰克·泰勒的身体渐渐好转了；奥古斯塔也慢慢恢复了健康；杰克站立起来了，充满了活力，准备成为一个“有用的器皿”；奥古斯塔发觉自己的灵魂也得到了更新。她的灵魂真的得到了更新，她现在唯一的愿望就是不再顺从自己邪恶的本性，而是去顺服和服事天父。变化是大的，但是，奥古斯塔得和自己的本性争战，要和自己过去的习惯争战，她只能以警醒与祷告来走前面的路。

米德维拉镇的阴云似乎已经过去了，许多人的心里充满感恩。长满青苔的墓地里立起了许多新的碑，许多人都穿着纪念已逝亲人的衣服；但是这场灾难最终是一个祝福，“赐生命的主”在他的生命册里又添了许多新名字。


         第十四章 会众大会

第十四章 会众大会

梅厄先生在米德维拉镇的讲台上的服事已经到期了。图布太太总是在忙碌和不安中，查理知道他的愿望就要实现了。会众开会了，如果他们的决定是关于其他的事的话，他们那些在街上的孩子早就凑到他们跟前了。

他们会选谁做他们的牧师呢？谁会像他们这个亲爱的朋友一样冒着生命的危险来帮助与安慰他们？当他们的灵魂开始看到永恒的时候，他们知道谁是他们的朋友；他们知道谁能够抹去悲痛者的眼泪，安慰受伤者的灵魂；他们知道谁能够知道并且赢得他们孩子的心，把孩子带到耶稣面前。会众大会成了一个表达他们对牧师感激与挽留的大会。这时，有人大喊，满有恩典的上帝通过派来的忠心仆人的劳苦大大祝福了他们。当会众发自内心地表达他们对牧师的喜爱和挽留的时候，梅厄先生多年来的孤独全部消失了。他心里暖烘烘的，也很激动，他的嘴已经说不出话了，有些哽咽，眼睛湿润了，终于，他张开了嘴，引用路得的话—— “你的国就是我的国，你的神就是我的神。你在哪里死，我也在哪里死，也葬在哪里。除非死能使你我相离，不然，愿耶和华重重地降罚于我。”

米德维拉镇的人会认为他们的牧师是一个完美的人吗？不！他们知道他是像他们一样的人，同样有堕落的本性，是蒙同一位救主救赎，同蒙圣灵分别为圣，逐渐走成圣、得胜的生活。只有与罪争战的人才会体会受试探的人的软弱。只有紧紧倚靠耶稣基督十字架的罪人才会为那些绝望的人指出一条得到生命的道路。只有知道自己是“重价买来的人”才能把自己全人奉献给上帝，让主来使用。

《圣经》上说到我们的主耶稣，“所以他凡事该与他的弟兄相同，为要在神的事上，成为慈悲忠信的大祭司，为百姓的罪献上挽回祭。他自己既然被试探而受苦，就能搭救被试探的人。”

主耶稣道成肉身来到我们中间，来怜悯和救赎我们，我们就不必稀奇为什么我们周围的牧师都不是完美的人了。对于那些身心灵都信靠他的人，上帝会使他们圣洁而有能力地来服事他，会帮助他们完成他交给他们的使命，他会使用这些软弱的器皿来加添自己的荣耀。米德维拉镇的人从来没有看到过完美的人，但是，他们却因为一位忠实、奉献和有良知的牧师的服事而得到祝福。他是他们天路的向导。他们不仅给了他薪水，给的更多的是对他的衷心支持；没有批评和反对，而是信任和合作。他们愿意和他一起祷告，听他讲道，顺服他的教导，尊敬他。


         第十五章 结局

第十五章 结局

查理要回家度假了。回家！想到这两个字他的心就跳了起来。他真想一下子就见到妈妈。哪怕是短短的一段时间，他也舍不得离开米德维拉镇。何况现在这里有更多使他留恋的事情——他的姨妈一家人，他亲爱的牧师，他的教会，他曾经在这间教会里纪念他救主的爱。

米德维拉镇是他最爱的一个地方，在这里，他和这里的人们有非常美好的交往。

在他要回家的那天早上，他对他姨妈一家说了这些。

“我们会想念你的，我从来没有想到你这个孩子会给我这个寡妇带来这么多的安慰。”他的姨妈深情地说。

“我舍不得让你走。”安妮靠近他的表兄动情地说，“刚见到你的时候我觉得你很好，现在我发现你比我刚见到你的时候还要好——我不是指着你的年纪比以前大了说的。”

“我们要进入上帝的国，就必须成为小孩子。”梅厄先生说，他盼望着能够和查理再多待一会儿。

“是的！”查理恳切地说，他的心里充满了谦卑的喜乐。没有比安妮临别的真心话更好的礼物了。但愿他已经在一定程度上胜过了他的罪！这种想法是新的努力的源泉；这种新的努力就是谦卑，这是年轻的基督徒所能够得到的极大的恩典。

这时有人把拜里治夫人叫了出去。原来是图布太太，她以前总不愿意进到拜里治夫人的家里。可是今天，她的态度变了，不再把拜里治夫人当敌人了。她以她特有的古怪的方式说：“我从前全错了，我只想让梅厄先生在我家里，不愿他到别人的家里。我现在知道了，他的朋友越多越好。”

今天早晨她特意拿了最好的三明治让查理路上带着吃，她祝他好运，说他是本镇来过的最热心的男孩。

当拜里治夫人叫她把东西亲手交给查理的时候，她耸了一下肩就走开了。图布太太还是图布太太，尽管她所尊敬的牧师给了她很多的教导与服事。

拜里治夫人回到客厅，把三明治和图布太太的口信捎给了他。

“我喜欢她，也很感谢她，”查理说，“人的性格各不相同，多样化是生活的调料。”

奥古斯塔刚要挖苦图布太太几句，“但是布丁里不需要胡椒，女人可别像图布太太一样”。可她刚要说，就改变了想法，沉默了下来。奥古斯塔竭力克制着这种情绪。

“查理，看看该带的都带了吗？”拜里治夫人慈母般关切地看查理。查理手里拿着帽子说：“姨妈，我只要这个就够了。”

“你现在要做的就是骑上门旁拴着的马，”奥古斯塔说，“你真好，我舍不得离开你。”她又低声说，“你真是为我树立了一个好榜样。”

安妮真不想让表兄上车，但是天下没不散的筵席，因为马车就要赶路了。

“当我回来的时候，我真愿意见到你。”查理对梅厄先生说，这时其他坐车的人已经坐在车里了。

“我也希望你回来，”梅厄先生说，“今天我想说的是，查理！我感谢你，是你欢快的笑脸改变了我的事奉，使我从一个学生变为一个牧师。你的到来温暖了我的心。我会很想念你的。”

“谢谢！你也改变了我，使我这个自以为是的孩子变得知道谦卑了。如果我算得上一个谦卑的基督徒的话，那是因为你使我对我的罪警醒。”

“亲爱的查理，每种性格都有缺陷，都要靠着警醒的祷告与它争战。我不是在说我自己；但是我必须说，一个有爱心、热情、年轻的基督徒为他的牧师做了很多事情，包括心灵中看不见的，看外表看得见的事情。愿主祝福你，孩子，保守自己的心，直到我们下次见面。”

查理和梅厄先生真是依依不舍。少年回家见他的母亲去了，牧师回到了他所爱的教区里。

我们不需要先知的眼睛来跟踪他们的未来，一切都会顺其自然地向前发展。查理会是一个忠实的、充满活力和爱心的基督徒。他会把他奉献给他的主，成为他忠心的仆人，去服事那些受试炼的和信任他的朋友，关心缺乏的，帮助穷困的。

梅厄牧师会紧跟上帝的脚步，他关心他的会众的身体和灵魂，安慰他们，劝诫他们。

在他的带领下，年老的人会抬起头来仰望上帝，他也会带领孩子来到主的面前。他不会被自己的责任压垮，他有盼望，有喜乐，他朝着前方继续往前走。信靠他的上帝，他必定得胜。当他来到那些得救赎者的国度的时候，他会戴上喜乐的冠冕。举步迈入天城之门的时刻，将有欢呼的声音在他的四周响起。

上章