《灵程指引》作者：迈可.莫林诺

《灵程指引》迈可.莫林诺

序

    第一篇 两种祷告

    第二篇 渴慕放下外面的祷告

    第三篇 内在不能见的坚固台

    第四篇 预期中得失败

    第五篇 外面祷告的限制

    第五篇 外面祷告的限制

    第六篇 两类属灵的经历

    第七篇 两种的追求

    第九篇 失去属灵的兴趣

    第十篇 环境

    第十一篇 试探

      第十二篇 灵程中的“自我寻觅”

    第十三篇 安静

    第十四篇 交托己

    第十五篇 你的工作与你的呼召

    第十六篇 两种属灵的人

    第十七篇 三重的静默

    第十八篇 顺服

    第十九篇 外面和内在的属灵

    第二十篇 洁净魂

    第二十一篇 神圣的爱

    第二十二篇 谦卑

    第二十三篇 沉静

    第二十四篇 来到他面前

    第二十五篇 使灵喜乐的事物

    第二十六篇 往内在的路上去

    第二十七篇 “内在的人”的记号

    第二十八篇 “里面之爱”的四个方面

    第二十九篇 内在的发现

    第三十篇 当弃绝的事

    第三十一篇 神或世界

    莫林诺.迈可生平简介


序

迈可.莫林诺是十七世纪中，一位认识神的人。他为爱神之人指出一条在灵里与神相交更深的路，却遭到教廷极大的逼迫。在所有的毁谤、凌辱、迫害中，他如羊被牵到宰杀之地，默默无声。

最终他被监禁在黑暗的地窖中，直到脱下肉身的帐棚。他著书的负担，在于帮助信徒走上通往神的路，能将自己的意志降服于神的旨意，直到在信徒身上显出主掌权的实际。

感谢神为我们存留这样的作品。愿我们因它而产生一种渴慕，甘愿谦卑、柔和地来负莫林诺所称“甘甜之轭”(见第二章)，让主在我们里面和外面掌权，而炼净我们的魂生命。


第一篇 两种祷告

什么是祷告？祷告是我们的心思上升到神那里。因他远超我们众人之上，我们又不能看见他，所以我们只能与他交谈，这是简单的祷告。但是这种祷告本质上只不过是我们在心思里与神的交通。

然而，当信徒将注意力集中于主的面，没有任何自己的挂虑、理由，不需要任何证据来说服时，这是更高层次的祷告。

我们有一种对主的认识，但理由、默想或思想在此不占太多的地位。上述的第一种祷告，是我们思想神；第二种祷告，是我们注视他。第二种祷告是比较单纯的操练。

当一艘船入了港口之后，它不是已经结束了它的航程吗？照样，我们要真实地抓住神，可以籍着不同的途径进到他面前来。一旦建立了这些途径，到达了目的地，就当把途径的本身放在一边。换言之，你必须放下到神面前来的那些方法。

有时候从悟性的祷告起步也很好，但它不过是一种方法，为领你进入与你的主更深、更静的关系中。当你来到第二阶段的祷告境界，你就停下所有悟性里的交通，而进入安息。比较富有意义的祷告是这样的：单纯地看见神，注视他、爱他；同时，极轻柔地从你的心思中，排除进入你心中的所有形象。

这样，你的心思在神的同在中进入安稳。把你里面所有的都收回、集中、全然定住在他身上。

你这寻求神与他更深同行的人！他的同在是你的份，能使你很快地把出于知识的都放下。你放下一切事物，而将自己投入爱主的怀中。你的主不但将你为他放下的归还给你，同时更加增你的能力与力量。(我指的是更热切爱他的能力)至终这个爱，会在你各种遭遇中保守你。你该有把握，你若将爱倾倒在他面前(他会把这种爱赐给你)，这比你为他所作的任何事都更有价值。你能为神作的何等少！无论你是怎样聪明的人，无论你如何殷勤地学习，在今生你能对神的真认识，仍是非常地有限。但是，你却可以多多地爱他。

当一个信徒要开始在第二个境界中与主相交时，他的起步方法很简单：只要回转到全人最单纯、最深的中心。

你的神已在全人最深的地方，而一切的事都在这里发生——出于爱的注视、安静、弃绝一切，将你的意志向神的降服。回转到这里，信徒听见他，也与他单独地交谈；好像全宇宙只有你们二位存在。这是远超知识领域中与神交通的“祷告”，远超任何其他形态的祷告。

出于理性的认识，需要经过努力而结出果子。但我所论的这第二种祷告，不经人的努力，却在安静、安息、喜乐中，结出更丰盛的果实。

也许我们必须经过第一种情形的祷告，才能进到第二种祷告的境界。第一种是“寻求”，第二种是“寻见”；其间的区别好像是“预备美食”与“享受美食”。

所以我说：有两条路帮助我们进入更深与主同行的关系中。第一条是靠着他神圣恩典的帮助，你殷勤地操练，集中你里面所有的力量预备自己。而第二条路却不是人的意志能效力的，但信徒终究能得着。

上一章 目录 下一章


第二篇 渴慕放下外面的祷告

我愿意指出：当你走在与神更深相交的路程中，可能遇见的几种情形。你可能会走到一个地步，发现自己不能再继续用理智祷告的生活而往前，你会渴慕放下那种祷告。这种渴慕不是出于你天然生命的倾向，也并非由于你已经历干枯阶段，而是神自己在你的最深处所引发的。一个人寻求、渴慕更深道路自然的结果，就是产生放下外表祷告的倾向。

另一种可能有的情形是：你在读书报时，因为它们不提内在的事，就令你觉得烦累。

再有一种情形是：你可能对自己的天然生命有了认识，厌恶自己的罪，并对神的心情与圣洁有深的认识。

除非你认识何为自己的意志降服于他的神圣旨意，否则你不会完全明白我所说的内在生活。身为一个信徒，若你愿意凡事通达，而且都要照你的意思成就，你就永远不会认识平安之路。这种人的生活虚空而痛苦，永远是不安与困惑，摸不着平安之路。这条更深与神同行的路，须要你完全降服于他的旨意。

我热切地告诉你：顺服神是一个甜美的轭，这个轭带我们进到内在的平安与肃静境界中。

基督徒为什么会失去平安呢？出于他自己意志的背叛是最大的难处。我们不愿意顺服于他的旨意——那甘甜的轭，所以就落在搅扰的情形中。基督徒啊！你若将自己的意志降服于他的旨意和他所有的吩咐，你将得着何等大的安息、平安、肃静！

这是我著此书的主要负担。愿神乐意赐我神圣之光，好使你我能寻见通往内在生活之路。

上一章 目录 下一章


第三篇 内在不能见的坚固台

神要将这些令我们软弱的试探从信徒的魂生命中炼净——黑暗、干枯。首先你该知道：你的灵是全人的中心，是神居住的所在，是他的国度。(你的中心就是神的国度。)你的主在这里安息，并掌权于宝座上，你必须保守你的心在平安中，好使这个内在的、神的殿成为一个纯洁之所。

无论神差遣何种遭遇进入你的生活中，要保持这中心之地不受搅扰。

为了造就你，使你的灵里得益处，神会许可一个嫉妒得仇敌来搅扰这个安息之城和安息的宝座。搅扰可能以不同得形态出现：试探、苦难或诡异的谎言。神创造的每一件事，都可能被用来搅扰你。可能会有痛苦的烦扰，也可能会有沉重的逼迫。

你将如何面对这一切呢？在所有的烦扰中，你怎样保持心中常常喜乐？进入你最深的领域，因为在此你才能有可能胜过外面所有的环境。在你的里面，有一个神圣的坚固台，是它护卫你，保护你，为你争战。

请看：有一个人的家是座坚固台，虽然他的仇敌追索他、保卫他，他却一点都不会烦乱，他只需要退回坚固台里面。在你的深处，你也一个坚固的堡垒，使你胜过所有的仇敌——看得见的和看不见的仇敌。那座堡垒现在就住在你的里面，无论外面有多少网罗与搅乱，它在你的里面！在那里面，住着一位神圣的安慰者。回转到内在的坚固台，在那里有安静、平安、稳固、安稳。

你如何回转呢？答案就是前面所说的：“深处的祷告”、全心地、专一地、单单地爱他。

当你发现失去了平安，退回到那平安掌权之所，退回到内在的坚固台。你若发现自己胆量全失，再退回；在里面有胜过仇敌与所有患难的军装。正当风雨阵阵紧迫，切勿厉害离开你的坚固台。保守内在的安静、平安与肃静。

当你失败时，不要丧志，尽可能地收集你所有的思绪，回到那丰富的宝座，回到他的面前：

在纷乱中寻得安静；

在群众中能够独处；

在黑暗中寻见光明；

在受伤中可以忘怀；

在消沉中产生得胜；

在惊吓中寻得胆量；

在试探中能够抵挡；

在争战中得着平安。

上一章 目录 下一章


第四篇 预期中得失败

你该知道：每一个蒙神所召来走里面道路的信徒，他们都会经历困惑和疑虑，而且在这内在的祷告上失败。你会觉得主不再像以往那样在祷告的事上帮助你。你也会觉得耗损了许多的时间，却一无进展。困惑与不明必然会产生。但是，无论如何，不要停顿，不要让任何人(特别是年长的信徒)使你放弃寻求进入与你的主更深的关系中。

你的生命中究竟起了什么变化？你真的在经历失败吗？当然不是。

主正在呼召你凭信行走在他神圣的同在中。你要像一个孩子恋慕母亲一样，你在热切的爱中单纯地注视主，把自己投入你的主温柔的胸怀。在神的同在中，你的灵要回转像孩子，又像一个贫穷人。

特别当你感到快要落入失败中时，也正是你最容易进入与主亲密关系的时候，这也是一个最牢靠的关系。你所追求的祷告，是要脱离散漫的想象力与用思虑的祷告。这两种情形都容易令你分心，而使你胡思乱想或自我审查，特别是在失败的日子里！

我盼望你记得，神在赐给摩西十诫之前，他先呼召摩西来到山上。在那里，有几天的日子，神向他显现自己的荣耀。我用这件事作为比方：在一个信徒追求的初期，神常领他学习认识爱和跟随内在的律。然后，他才带你到黑暗和干枯中。为什么要进入干枯中呢？他的目的和带我们进入爱中是一样的——要把我们带得更靠近他。当我们遇见他的爱或摸着那看不见得境界时，我们就会靠近基督；同样得，干枯和失败也引我们靠近基督。因为你的主深知籍着你的心思和努力，你无法靠近他，所以，他带你进入干枯。你凭自己所作得一切，都不能把自己带到他那里，也不能把他带到你这里，一点都不能！你的努力绝对不能带你进入他至高得道路里。

那么，你该如何学习呢？你要谦卑地降服于他的旨意，这是你起步的地方。

挪亚是最好的榜样。起初他在世人眼中看为愚昧；但是后来，当洪水泛滥在全地时，他发现自己不需要在汹涌的怒涛中扬帆划浆。在那些黑暗的时刻中，他只是凭信而行。你不要以为他明白神的心意，他当时或许真的并不明白。

因此，尽可能地忍耐！不要去注意干枯或失败；不要放弃追求更深境界的祷告。无视于你所遇见的一切干枯和失败，要凭信而行，向自己死；弃绝所有尝试认识他而作的天然努力。请记得：他不会错，他对你也不存别样的心，一切都是为了让你得着益处！

你难道未曾想到：当一个人在经历死的时候，他必会觉得痛苦吗？当你在干枯、无感觉、降服自己中，你静坐在他面前等候，你所享受的是何等好的时候呢？

究竟神圣的祝福临到我们全人的哪一部分？这个答案仍然是：在你全人最深的地方。因此，你只要来到他面前，沉静、相信、治死老我、忍耐；存着信心努力向前，安息在他里面，让他的手来引导你。这比世上一切珍物更宝贵。

你看牛在场上踹谷，它一圈又一圈地绕，好像在原地行走，没有进步，但是它作成了许多的工，能说它失败了吗？当然不！

请你记得：牛并没有以谷为自己的粮食，乃是它的主人得着了礼物，是主人享受了牛所付出的代价。

若你单纯地追求基督，他的享受足够让你满足了。

一粒种子落在地里，看起来是种子失落了。然而当春天来到，它就开始生长并且结实累累。神也是这样对待你。

你的主剥夺你的安逸，甚至你的悟性。更进一步，你的生命中似乎也没有任何属灵的长进。从某一个角度来看，你的确没有一点的进步！然而，当时日过去，你里面所增加的丰盛会远超过你所求的。

在追求更深祷告的这方面，不要因着尚未达到你预期的地步，就轻看自己。持定内在的平安，把你自己摆在主面前，坚持下去。虽然似乎看不见结果，但你要相信他无穷尽的恩典，不要过于分析或理论，将你的生命放在他慈爱的、为父的手中，定意遵行他的旨意，讨他的喜悦。

上一章 目录 下一章


第五篇 外面祷告的限制

历代以来，属灵的人都有同样的看法：若籍着思考、求问、默想、思想、以及一连串客观的讨论，信徒总难进入与他的主更深的关系中。这一切祷告的益处，充其量只是在外面有一点属灵的得着。

并且，我们也注意到：这种表面而客观的祷告，学起来很快。

但是，我在此所说的这种与基督的关系却无法速成。

若你继续只在外面祷告(这是祷告之人最普遍的祷告)，年复一年，你仍然没有向上长进，岂不浪费了许多光阴？但你若有主在你的里面，又何必籍许多其他方法来寻找他--绞尽脑汁寻找其他祷告的所在、挑选可以祷告的题目、努力在外面寻求他……？

奥古斯丁写得何等好：“主，我像迷失的羊，用尽心思切切地寻找你。我疲于在外面寻找你。然而，你却安家在我里面。我曾恋慕你、渴想你，我在大街、在世界的广场徘徊，却找不着你，因为我在外面寻找那在我内在的，难怪徒然！”

我们在外面绝对找不到我们的神。我们也无法用理由、用逻辑、用外表的知识寻见他。我们每一个人都有他在我们里面。未曾看见我们是他的活殿、是他唯一的真居所，反而终日在外面寻求他、渴想他、呼唤他的名、向他祷告，这是何等的瞎眼！

他永远住在我们里面，我们的灵就是他的宝座。

除了愚昧人之外，还有谁会在知道神是在他心内以后，却仍在外面寻找到神那里的路呢？当一个人饥饿时，若仍拒绝尝味，怎能饱足呢？然而，许多善良的人，却正遭遇着这样的日子--一直追求神，却一直享受不到他。这是何等不完全的功夫！

但你不应该以为属灵的道路艰难……也不要想它是单属于聪明人的。

当你的主拣选使徒时，已经说明了这一点：他们既无知又卑微。他向父如此祷告：“父啊！……我感谢你，因为你将这些事，向聪明通达人就藏起来；向婴孩就显出来。”(太十一25)明显的，我们不能籍着思想或表面的祷告来达到我们内在的深处，或者得着深处境界的益处。

当鸟儿的母亲离它而去时，天父看顾它。你想他会离弃你吗？思量天上的飞鸟，他们既不会发表又不会思想，但神看顾它们并供给它们每日所需的食物。它们并不会说出悦耳的祷告，但他们却从未因此而沮丧。那么，你为何要如此灰心呢？

事实上，当你发现自己失去感官上的喜乐时，这是好的。如此，你才能只凭信行走在这条道路上--是的，甚至是黑暗不明的路径上。往何处去？你并不知道。若不经过这样的灵程，你就很难达到任何属灵的高峰。是的，在是一条很痛苦的路，但它却是一条充满把握的路。我还要劝勉你：持之以恒！虽然好像失去了神圣的交通，而且拙于发表祷告的美词，但你仍然不要退后。

上一章 目录 下一章


第五篇 外面祷告的限制

第六篇 两类属灵的经历

在信徒所有的属灵路程上，你会遇见两大类的属灵经历。一类是柔细的、可喜悦的，或充满了爱的；另一类则是困惑不明的、干枯的、黑暗的或孤寂的。神给我们第一类的经历，为了要得着我们；他给我们第二类的经历，是为了使我们纯净。

首先，他把你当作一个孩子般对待；然后，他待你如同一个强壮的成人。在第一类的情形里，你的基督徒经历多半与你外面的感官发生关系。(你会受这些美好的、可悦的、外面的经历所吸引，有时甚至沉迷于其中。)但另一类的属灵经历，却要求信徒不再留意外面的感觉，反倒必须开始认识与自己私欲的争战，达到能使自己的意志降服于神的旨意而与他和谐的情形……这是我们都该进入的境界。

干枯的经历是神的工具，为了让你得着益处。是的，在这样的时刻，你五官的感受都被剥夺，而外表所有的进步与敬虔也不再存在。你要认识：在这种时候，你可能会放弃继续祷告，而不再向前；但你也可以被带到一个境界，不再需要依靠外面的感觉，而能得着神圣的慰藉。

在干枯的阶段中，我们常觉得似隔重幔，我们真的不知道主正在我们身上作什么工作。如果我们总是非常清楚地知道他正在做的工作(或作在外面的人身上，或作在内在的人身上)，我们将会变得非常骄傲，以为自己的情形相当属灵了，或者自以为与神非常靠近了。这个想法立刻会使我们堕落。

我们所依靠的若是外面的环境，我们属灵的认识若是依靠外面的感觉，在长进的路上，这些都要被挪去。如何挪去？神就籍着干枯的经历来作成这一步--主常常使用这些干枯不毛之地，这些沙漠之地。

农夫在这个季节播种，在另一个季节收成；神也是如此。“在他的时候”，他赐下力量使你能抵挡试探；他所赐的力量常在你最想不到的时候来到。当一个信徒正在干枯的时候，仍然坚持在更深道路上寻求主，他所结的是何种果子呢？你若是谦卑地、不屈不挠地跟随他，度过这个阶段，经过了干枯的经历，你将得着什么结果？--你会得着坚忍的恩典，这会给你带来许多的益处，会助你结出各种果子。你的里面对属世的事物，会生发一种厌倦；逐渐地，老旧生命的欲望在你身上就失去了能力，却在你里面升起了向着主的新渴慕。

对于以往你绝对没有兴趣的属灵事物，现在你会恋慕而专心寻求。

当你来到犯罪的边缘，你会觉察到深处的警告，它有一种力量使你不至犯罪。你对属世宴乐的眷恋将被切断，并且你能逃脱诱你离开神的一些言谈或其他的吸引力。以往有一些事从未使你良心不安，现在你却会停止它们。

当你偶尔犯错，即使是轻微的过错，你的里面也会有一个责备，而使你非常难过。

逐渐地，在你的里面会生出一种甘心为神受苦的意愿，并且愿意遵行神的旨意。

在你的里面也会逐渐产生对圣洁经历的倾向：安然地对付老我，对付私欲，甚至与路上的仇敌争战。

你会学习认识你的天然生命，并且厌恶自己。若非在这一方面有启示或认识，所有其他为“属灵”而作的努力，都归徒然。你将经历对神的尊崇，真切地尊崇他，超乎一切受造之物。你心坚定，不容许自己离开他的同在，因为对你而言，离开他或舍弃他，将成为最大的痛苦与损失。

在你的里面有一种平安的感觉，因为你已经与一切事物断开，并安然确信他的主权。

在这种干枯和无味的阶段里，你若恒切地祷告，就必得着上述的结果。当你正在祷告的时候，你并不会马上有察觉；但随后，也许经历过相当一段时日后(在他定的时候)，这些生命的特点就开始显露。

我所提到的这许多特点，好像属灵祷告的小树上所生发的新芽。请不要因为这一棵小树看似枯干而弃绝它；也不要因为它上面没有太多果子，新芽又是那样嫩小，好像没有收成的盼望，你就放弃它。我所亲爱的啊！要持续不断，要恒切忍耐，你的魂就快要得着丰盛了。

上一章 目录 下一章


第六篇 两类属灵的经历

第七篇 两种的追求

有两种不同的祷告，照样也有两种不同的追求。其中一种是真正的追求，另一种是依赖外面感觉的追求。

真实的追求并不一定有特别的大喜乐，或使人痛哭流涕。我们实在不应当寻求那种依赖外面感觉的追求。这些感觉包括理性的与情感的(你感官上的感受、你的思想、困难的侵扰、困惑、疑虑、贫穷、病痛、财富、好友、成群的仇敌等等)。这种追求是内在在道路进深的实际障碍。

有些信徒以为：若他们与主交通的时刻中充满了喜乐、欢喜、兴奋，就表示主喜悦他们。他们也自以为已经拥有了主自己，而且正与他走在一条特别相亲的路上。于是他们用自己的一生追寻这种与主之间快乐的关系。

但是这些想法不过是妄想而已。这种关系完全是出于天然的，仅是感情上的兴奋，或知识上的冲击；这些仍然是你的天然生命的反映。

有一件事是确定的：若是不再追求往前，并认为这样的追求是一条正确的路，是最能满足神的心，你就无法进入与主之间真实的关系。你必须明白，在你里面最深处的部分，纯粹是灵。灵的感觉与感情的感觉是不同的。你在灵里面的经历，不像在外面的人里面的经历，后者非常容易感觉得到；但你的灵并不需要表明它知道它所爱的是什么感觉，或表示它能感觉得到它所爱的是什么。你的灵完全不需要外面的感觉和意识。

显而易见的，我们若渴慕被塑成主的性情，我们必须追求内在的路。当这样去行时，你要将自己的生命交托主来引导；在你干枯和黑暗时，等候他来作你的光。

请记着：在亲近主时，若“无事发生”，并不表示你浪费了时间。有一句智慧的话：“不等候才是唯一的、最大的怠惰。”

我们若没有“闲暇的”时间给神，就是最大的懒惰。这是所有重要的事情里，最重要的事。我愿意再强调如何亲近主：跟随他在你里面的感动；接受他在你深处的神圣影响；运用你的意志尊重他；赶走当你祷告时所有的想象、看法、观念。这才是属灵生命成长的正路。

上一章 目录 下一章


第七篇 两种的追求

第八篇 两种的黑暗

现在我们来看另一对的“两种”。有两种不同的黑暗，一种是不可喜悦的黑暗，另一种是可喜悦的黑暗。第一种黑暗是来自罪，充满了愁苦，而引到永远的死亡。第二种的黑暗是主许可发生在我们里面的，为了要建造真实的美德。这种黑暗是可喜的，因为它会照明你里面的灵，刚强灵，并带来更明亮的光。

所以，当你的道路显得不明，而四围全是黑暗时，不要忧愁或难过；更不需以为你已经失去了神的同在，不要以为他已离弃了你、已不爱你了。更进一步，你若失去了以往的亮光，不要以为这是个大损失。无论你从前与主关系何等蒙福，不要以为失去它是极大的损失。不！这绝对不是损失。

我愿你能看见这一段在黑暗中的时期，是可喜的，在此你当持续里面的追求。这是一个记号，说出神正用他无限的怜悯，带领你进入内在的路。亲爱的朋友！你若能用平安与降服来拥抱这样的时刻，其结果必然是美好的。这段黑暗中的日子，是为了你属灵生命的益处，它并不会滞怠你的往前。虽然外表看起来似乎是停滞，但实际上，它正促进你超着终点快跑。

在此有一个特别要注意的点：也许是你天然生命中的光被主挪去，所以你觉得陷入黑暗中。但请记得：只有在这种情形下，你才可能在你的灵里，遇见属灵的真光；这是在黑暗中生长而渐增的光。常常在枯干的时候，真智慧与刚强的爱才得以产生。(当然，你若在枯干或黑暗的日子里，转去不再爱他，甚至追求世界，你必然得不着这些属灵得益处。)

天然得已生命受到致命得对付，是在黑暗得日子里，而不是在外面大有属灵喜乐得时候。所有的想象、看法、幻想、遮蔽，只会使我们对“神性”产生错误的看法，这些都要被炼净。只有籍着这里所说的方法，信徒才能被引导走在内在的路上。

最后再说：主要用干枯的经历来炼净你外面的感觉。为着你内在的长进，这种纯净是必须的经历。

那么，你当用何种眼光来看这种枯干与黑暗的日子呢？你要珍惜并拥抱它们！那么，你该作什么呢？--相信。

相信你是在他的同在中；继续甘甜地、安静地、专注地来到他的面前，不要想努力去发现什么、明白什么，也不要尝试挣扎、寻找脱离黑暗的出路。最要紧的是：不要停止来到他面前。以外当你经历属灵的丰富与祝福时，你向着他何等忠实；当枯干时，也要照样忠诚地来到他面前。

不要刻意地去寻找向着主的某种情绪，甚至柔细的爱，只要对你的主表示：你渴慕遵行他的旨意，愿意成为他的喜乐。除非你能这样行，否则你将一辈子迂回地绕圈子，但向着内在的标竿，却寸步不前。绝对不要以与耶稣基督发生感情的经历为你的终极目的，因为这不是他的目的。

上一章 目录 下一章


第九篇 失去属灵的兴趣

当你决定向外面的追求死，而从里面登高时，你可能会发现事情并不让你称心！你以往所有的奇妙经历都枯干了，甚至当你与人谈论属灵事物时，会显得拙口笨舌；或许你发现竟然许久以来，都无法再思想到神的美善。“天”对你似乎变成了铜，天光何等微弱。甚至当你在专注于心思中时，连你的思想都不再能安慰你。

如果你现在正处于这种情形中，要注意仇敌会在你的思想里放入不洁的意念、烦躁、骄傲、愤怒、咒诅、困惑等。你甚至会觉得神的事索然无味，好像你的属灵悟性也失去了敏锐力。有的人很可能落入另一种情形：一点都摸不着神了。在这个阶段，你会觉得自己里面一无良善。请不要害怕，这类的情形与这个阶段，会替你带来洁净的果效。你对自己不配的感觉会加增，并且知道你对外表的眷恋，真的需要被除去。

只有主能将你的“约拿”丢到海里去。要知道你所有的努力和挣扎都是无益的，外表的敬虔、宗教，甚至舍己都归于无用。这些干枯的经历会照亮你的深处，帮助你看见：“你什么都不能作，一切都在他的手中，不在你手里。”


  第十篇 环境

我们的天性都是非常的卑下、骄傲、野心的，充满了爱好、论断、逻辑、意见。如果不是环境里不顺意的遭遇使我们谦卑下来，这些本性中的情形就会摧毁我们的属灵生命。

所以，你的主怎么作呢？他使你的信心经过了打击，甚至他籍着暴露人的傲慢、贪婪、怒气、亵渎神、咒诅、绝望……来塑造你。这些过程，好像一剂有效的良药，使你的天然骄傲降卑下来。

你知道，以赛亚提醒我们：除了我们的虚荣、高傲、自爱以外，即使我们的义也不过是发臭的破布。

你的主甚愿炼净你的魂。他为此会用非常厉害的锉刀。是的，他甚至会伸手打击你生命中显得纯净而尊贵的部分。这是为了唤醒你内在的魂……让你真正地发现并认识人的本相是何等可怕的。

在这个阶段里，你若从人那里寻找属灵的引导，你可能会得着一点帮助；但你若聪明的话，就不要存太多的指望。在你内在的最深处，有一个内在平安的居所，如果你渴望不但能度过黑暗而枯干的阶段，而且还持守内在的平安，你就必须籍着信而往前。你必须切信神细腻的怜悯……假使这个怜悯是用来使你降卑、让你受苦，而且试炼你。你若能安静在他面前，你将会何等快乐呢？虽然撒旦可能在这些试炼的背后，但你仍在神权能的手中。这些试炼的过程，至终会为你带来属灵的收获和益处。

也许你会抗议：“我的难处不是那一类的，不是出于主，也不是来自撒旦。所有的事都从人的手而来，我的邻居以恶毒与不公平来待我。”

主的心意不是为了要打击你而使人犯罪，但他可以将别人在你身上的对付变成他的荣耀；他会使你在忍耐的美德上大有长进。

当你被人伤害时，无论他是信主的或是不信主的，其中都包括了这两件事：一、他身上的罪；二、你的功课(也许不止一个功课)。那人所犯的罪可能得罪了神而不讨他的喜悦，但是神却许可藉此带给你创伤，因为那是为了你的益处。我们除了接受他的旨意外，就无别的选择……我们要直接从“他”手中接受这一切吗？是的！因为，它们是直接从他手中而来的。

主的一生就是最好的例子。彼拉多的诡诈与罪导致主的被钉死，但我们都知道他的死是为了我们的救赎。

我们很清楚地看见：主常用别人的错失来造就我们。他的神圣智慧何等伟大！

“主，谁能测透你秘密的深处！你用奇妙的道路和隐藏的途径指引我们的魂，使它被炼净、变化、改良，像你自己的性情与度量。”

当你得救时，你的主就在你的里面……在你的灵里……在你全人的最深处。

为了让那位属天的君王将你的魂作成他的居所，他必须作工在你的魂里面，好改变你。主熬炼我们的魂，如同人在火窑中纯净金子一样。

有一件事是确定的：人受苦时，比他在其他的时候，更能真正地爱和信。无论你相信不相信，或同意与否，所有发生在你身上的疑惑、恐惧和灾难，都是出于他的爱和锻炼。

如果你需要这方面的证明，只要看一个人经过了大试炼以后，他身上有何等大属灵的长进，就知道了。

首先，在他里面开始不再信任自己生命的本相，反而深深地认识神的伟大与无所不能。在他里面有了一个比以前更大的信心，相信主会拯救他解脱所有的危难，并且，他能运用活泼的信心，更乐意在口中承认他是神。

因此，亲爱的！要以这些艰难的时刻为大喜乐。你越受困，越要在平安中喜乐。不要忧伤，要为了神给你这个恩典而感谢他，并要轻看发生在你身上的事。当仇敌攻击神的儿女时，让它最紧张的就是看见神的儿女藐视它所作的一切！为什么？因为它意识到：它所作的事和所说的谎言，都不能发生它所期待的果效。

你要照着素常生活，好像没有看见你的仇敌一般。不要焦虑，只要在平安中保持镇定，不要问任何问题，也不要尝试去明白什么。最危险的陷阱是：你想用理性和仇敌争竞，因为它是最擅长欺哄人的。

每一个神的儿女都必须经过疑惑的深谷，和不公平的攻击。你要相信，即使是属灵的人，神仍然要继续锻炼他们，这些人是经过最大试炼的人。因为所有的试炼都是为了使他们得着更大的冠冕；要除去他们羡慕虚浮荣耀的灵；要让他们稳妥地被保守在与主的联合中。


第十一篇 试探

我要说：当眼前连一个试探都没有的时候，那是最大的试探；相同的，当表面看起来没有任何攻击时，那是最大的攻击。因此，当你受攻击时，反而要快乐，并且常常顺服、平静、安稳地行走，生活在内在的境界中。

你必定会经过试探之路。在这条路上，你没有走得太远，就会发现你最内在的光景何等散漫。但这只是你自己能知道的情形而已。事实上，你内在的光景不但散漫而且活跃，不断地从这一件事跳到另一件事，使你的里面那样地忙碌。

你如何能收敛起这样散漫的情形，并使之集中起来呢？

籍着你的信心和与主同在中的沉静，主会将它们召唤回来。在他的同在中，单单来爱他--就是这样收回你的自己。你来到他面前，把自己交给他，从你灵里面最深的隐秘处来注视他。不要用想象力，要在爱中安息，不是为着某件需要，祈求或任何欲求而来，而只是在信和爱里面，来到主面前。

将你的生命交付他的手中，让他按着他所喜悦的美意为你安排定夺。不要自我反省，也不盼望自己达到什么目标--即使你是以更新而变化作为你的目标，这也要放开。离开你的感情，也离开你一切的逻辑和理论，把自己所有的忧虑都卸给神，不要再注意在你生活中所发生的任何搅扰。

你的信心要单纯，你的爱要平稳，不要有太大的起伏；不要试着用你的想象力来推理；不要设法籍着思想什么事来安静你的思绪。

要如何将你里面散漫的情形收回来呢？

你应该记得雅各曾经整夜与神摔跤，直到天亮，然后神才祝福他。所以，你要坚持！在收回你里面的老我这事上，无论遭遇到了什么困难，都要坚持抵挡困难。在主成为你里面放光的日头之前，要持定，不要放弃，直等到主将祝福放在你的灵里面。

当你把自己奉献给主，在灵里与他同行，而且活在他里面的时候，我敢肯定地说：阴府的权势一定会起来对付你。一个走内在道路的信徒，比一千个走外面道路的信徒，更会引来仇敌的大攻击--因为这样的信徒，他能管好他里面的老我，仇敌知道这人将会得着的是无比的祝福。

要谨防“野心”，特别是想要变得“更属灵”的野心。在这条路上，不是为了你自己，乃是为神。在神的眼中看来，当你学习从里面安静自己时，所遇见的难处，要比你“在神国中为大”的所有野心来得更重要。

你若想努力抵挡游荡的心思，你将会发现比起你不操练时，这个努力会使你更为烦躁。你只有在你的软弱里，安静地将所有游荡心思的情形交给神，然后尽可能地转向他。你可能不觉得有任何光或任何属灵的进步发生，但是不要困惑，再一次收回你自己，然后放下自己而进入安稳。

我的心思若拣选远离他而游荡；

或许它将永远地游荡。

然而我若发现自己在游荡，

我就把自己交还给他。

不因心思曾游荡而灰心，当你从干枯的祷告中出来时，你是否以为这是因为你缺乏准备，而且你等候在他面前的时间是枉费了呢？如果你这样想，你的信心就有了漏洞；真正的祷告并不是去享受主，享受他的亮光，或是得着属灵的认识。

你可以用推理的悟性来明白属灵的事实，但你可能得着完全的认识，却依然无分于主的美德和他更新的工作。

真实祷告的内容是“信心”，是等候他；相信你是他的同在中；相信你从里面向他完全的回转。你所需要唯一的准备就是一直安静等候在他面前。倘若你真的如此，你所得着的必是累累的生命果子。

但是你要准备仇敌会使你不能安静，使你受搅扰。因为这是它的本性。或许你会发现以往你所喜爱的那些事物的性质，会在你里面逐渐变得衰微(我指的是你外面感官，从属灵事物得来的喜悦。)

你也要准备遇见灰心和失望，因为所有的操练都可能显得艰难。无论你有这样、那样的困难，总要坚持下去。

你所遇见的困难，也许是成群的思虑、想象力的搅扰、天然欲望的不能平息，或是内在生活的枯燥，但要将这一切试探，降服于你的灵。

虽然当我们提到这些困难时，会说它们是“枯燥”，事实上，若你能够存心忍耐着欢喜地接受，它们于你是非常有益的。

在这段为主分别的时间里，表面上你好像什么事都没作；但不要受欺哄，要知道：一个完全的心志、一个坚持的祷告，非常地讨主喜悦。

当我们如此来到神面前的时候，我们并不是为自己的兴趣而劳力；乃是单单为神的荣耀而劳碌。虽然看起来，我们似乎徒然等候，但事实并非如此；我们就像那个在田中与父同工的儿子一样，不会在每天工作结束时得到任何工资，因为我们并不是雇工；但一年终了，我们就要享受父家中的所有丰富。




  第十二篇 灵程中的“自我寻觅”

神不喜爱那些作工最殷勤的信徒、感觉最多的信徒、思想得最好、最聪明得信徒；他乃是宝贝那些为他受苦最深的信徒。我真知道这些事，所以要告诉你们：深处的祷告，绝对不靠外面的感官，也不依赖天然人所喜欢的事。说得更清楚一点：我们需要在心灵深处有殉道者的情怀。然而不要忘记，我们所说的，实在是一件讨神喜悦的事。

若你没有得着感官上的经历，或者对主的道路没有明确的透视时，仇敌会来对你说：神没有对你说话。但是我们要知道：神从来不注重长篇大幅的祷告词；他只注意你的心中意念是否纯净？他盼望看见，你内在的情形是一扇门，进入这扇门后，你会发现自己的无有，以及主的万有；但你若凭自己的感觉，就无法与主建立这种关系。

有一些人开始操练收回他全人的最深处，就立刻离开这条路，因为他们发现其中一无乐趣。在这里，他们感觉不到神和他的能力，也找不到思想上的享受，以及向神发出动听祷词的技巧。事实上，这一类亲近主的途径，不过是人在寻求自己感官上的快乐。对神来说，这些都是人的自爱和自我寻觅，根本不是追求神的本身。

你必须经过一点痛苦和干枯，才能进到神里面，不要以为自己浪费了许多的年日，或是承受了种种的损失，要存敬畏的心来到主面前，而且丝毫不要注意干枯与乏味的感觉，如此，你将会寻见永远的赏赐。

总而言之，你外面的人若越是享受外表的祷告，你会越发现不能取悦你的主；相反的，你若越不注意对属灵事物外表的激励，你就越能寻到讨主喜悦的那条路。


第十三篇 安静

当你去祷告时，将你的全人交付在神的手中，凭着信心的行动与完全的降服，把自己交托给他；相信你是和他在同在中，并且安静地停留在他面前。请切记：你可以使用这种安静，来止住游荡的心思与试探。

你是否因飘移的心思而烦恼呢？或者，怀疑把自己完全交在他的手中，让他来掌管一切，这样就是生命的明证吗？让我来替你说明：若你曾送一颗名贵的珠宝给一位亲爱的朋友；一旦你给了他，就不需要一直重复地说：“我把这个珠宝给你；我把这个珠宝给你……”你唯一要做的，就是让他保有它，不再从他手中取回来。当然，你若不把东西从他手中取回，才表示你是真正地送给了他。所以，不要努力地提醒主你向他的降服与交托，因你已经把珍宝交给了他，你所要作的，就是不要再将自己取回来。至于什么叫做取回自己的奉献呢？就是你违反他的神圣旨意，而犯了明显的错误。

我们预备自己来到神的面前，这个操练的本身就是一件大事，它常常提醒你内在的感觉，注意到你现在在作什么？所以，要经常持定一个简单的事实：你对神的所有反映都在平安中，你正在学习如何去爱。因此，你要从许多外面的热切动作中退回；从外面的服侍和责任中退回，因为这些都是籍着情感或甜美的感觉--后者虽然不是外表的活动，并且可能还有一点属灵的成分在内，但它们的属性仍是天然的性质。你的全魂要不受任何拦住地爱你的主，甚至不要让属灵的祝福成为爱他的拦阻。

切勿盼望作许多的事或思想许多事，只要将你自己投身在信心上。我愿意引述桑提而夫(Chantal)的话，她曾写信给一位神的仆人说：

我觉得自己已经奉献给他，在他里面失去自己而安息，靠恩我一直持守向神最单纯的认识，可是，有时我也惧怕起来，深觉自己不配在这种情形里，又担心这种生活没有任何价值。因此，我里面起了一个意念，想要做点善事或服侍他；可是我若要跟随内在的感觉，就必需放下他以外的一切。

当我考虑用推理，专心服侍来刚强自己时，我必须非常用力才能做得到；但他只愿意用他的神圣力量来成全一切。所以，当我在最深处保守一个安静安稳的状态时，所有的事都进行得非常顺利。我应该永远看不见我自己，闭上眼睛，靠着良人而行，不挣扎着要看见前面的路，也不求知道他要引导我何往，只要真正地在他面前消失自己，并且保持全然安稳，不专注其他事物，也不求他赐别的恩惠。


第十四篇 交托己

曾经有许多人对我这样说：“我已经在凡事上，向着主完全的降服；凭信我已将自己交托给他，但是我并没有得着太大的进步，因为我的思想常被引动，而使我无法专注在他自己的身上。”

请不要难过或灰心。事实上，你并没有损失任何时间或代价，千万不要因此停止你的追求。当你来到主面前时，若是思想不能专注在主的身上，也不要耿耿于怀；只要你不停止追求，一定会进步的。

许多时候，你的想象力会在许多思虑之间飞跑，但我可以向你保证：主并不会离开你，请继续你恒切的祷告。不要忘了是他在你里面祷告，他才是在真实与灵里祷告的那一位。你若非故意地任凭心思涣散，那么，你的祷告并不会失去它应有的果效。

又有人说：“可是我至少应该记得我是住在他的同在中！我应该对主说：‘主啊！你住在我里面，我已将自己完全交托给你。’我真的应该如此！”

不！你并不需要这样！你若有祷告的渴慕，就带着它来到主面前，有信心，有渴慕，那就足够了。主的同在会一直持续的。而且，你凭言语或思想所强记的越少，你的根基就越稳固；你就越能与住在你内在的主，建立不受搅扰的关系。

还有人对我说：“对主这样的表白，又有什么不好呢？--‘主，我相信你已君临此地。’”

其实这个问题和前面两个问题都是一样的。凭着信心的眼睛，你在灵里看见神，相信他，并且侍立在他面前，那就够了。你并不需要在你的最深处，一再对主说：“我的神啊，你在这里。”要相信他的同在，你的灵永远相信他并认识他的同在。我们要进入信心与认识的领域中。如何进入呢？唯独籍着“信”。当你来到神面前时，要知道你的朋友--信心与渴慕，会带领你，引导你到神面前。要知道我们之所以能到神的面前，是凭着信心，并且你是在他的同在中等候、完全地降服。只要你不收回你的信心和渴慕，你就必在信心和顺服中行走。换言之，你也在祷告中往前走。

一座大山不会说：“我是一座山。”一个妇人也不会整天说：“我已经结婚，我是一个已婚妇人。”同样的，你是否到处去对人说：“我是一个基督徒，我是一个基督徒……”？就算你不在思想你是一个基督徒，你事实上仍是一个基督徒，就像那个妇人、那座山一样，都是不可改变的事实。

因此，一个基督徒所当作的，就是多用“心”来信，而非多用“口”来说，就像一个妇人应当籍着她的生活，来显出她对她先生的忠爱。一个基督徒若有一次清楚地相信：主在他/她里面，他/她就应该开始学习寻求主，每一件事都经过神而作。他/她应当会因灵里的信心而满足，并且进入安息，而非一再重复地说：“主！你住在我里面。”

上一章 目录 下一章


第十五篇 你的工作与你的呼召

你的日常生活总不会与神的旨意相冲突，也不会与你对他的顺服相违背。因为你的顺服应该包括你日常生活中的所有活动。无论读书、阅读。传道、谋生、经商……，你必须是天天、时时、刻刻，在生活中的每一件事上顺服主。从某一方面来看，这些生活中的琐事，也是出于他的旨意，所以你并不会违背向他的顺服，或偏离他的同在。

若你被引动而离开他--我的意思是你从祷告中出去了，不要惊惶或失望，只要立刻回来，回到他的同在中，重新因信而行，顺服于他的旨意。

那么，干枯的时候应该怎么办呢？枯干是好的，是圣洁的，它不会将你从神圣的同在中夺去，所以不要因为枯干而分心。

当一个人出发往另一座城时，他所踏出的第一步就已显明了他的意图，此后，他的每一步路，都是出于他本心的意愿，所以，他并不需要每走一步都说：“我想去那座城，我要去那座城。”他可以一言不发地完成他的旅程，却不会漫无目的地踏上他的旅程。

虽然所有的基督徒都有信心，但是那些不走里面道路，只着重外表祷告生活的基督徒，他们可能只说而不行，或走上一条迂回的道路。相反的，那些走里面道路的人却非常地不同：他们的信心是活的，并且在外面有确定的目标。因此，他们的道路非常有果效，而且充满了光，是圣灵照亮了他内在的灵。

一个人心思收回多少，他内在的光就有多少；而且，一个人唯有将他心思收回来并集中在神身上时，他的灵才会强壮。

上一章 目录 下一章


第十六篇 两种属灵的人

有两种属灵的人，而他们是完全不同的。有一班人告诉我们，应当常常纪念和默想基督的奥秘与他的受难；还有一些人又在另一个极端，告诉我们真正的祷告是一件内在的事，籍着安静与沉静伏在主的面前，全人集中在神高深和全能的神性里面。他曾说：“我就是道路、真理、生命。”任何人必须先经过救赎主宝血的洗净，然后他才可能来到神的同在里面。因此，我们就知道，我们不应当把我们主的救赎放在一边。然而，当信徒在他的灵里面有一些学习的时候，我们不应该告诉他们，将心思一直停留在推论、默想和思量我们主的苦难和死亡上面。只要我们外面的祷告还能使我们得到供应和益处，那么这个信徒可以仍然继续外面的祷告，一旦当你的心感觉到另一种渴慕时，那你就当考虑走内在的道路。我们或在外面祷告，或在里面祷告，这都在乎主给我们的带领。保罗在写信给歌罗西的信徒时，曾经劝勉他们，也是劝勉我们，应当如何行。他说：“无论做什么，或说什么，都要奉我们耶稣基督的名。”

但愿神在我们的里面，并单单籍着他自己，带领我们进入他的喜悦。


第十七篇 三重的静默

有三种的静默：话语的静默、欲望的静默、思绪的静默。第一种是完全的；第二种是更完全的；第三种是最完全的。

从话语的默然，你所得着的是美德；从欲望的静默，你得着了安静；而思绪的静默，却是你的目标。从里面集中所有的感觉，以致让思绪静默，进而来到全人的最深处，就是基督内住的地方。

因着不多话，无所求、不争竞，我们来到内在道路的中心地点--这是神对我们内在的人说话之处。在此，神与我们的灵交通；在此，神亲自教导我们；在此，神把他心中最隐秘的话语告诉我们。

“撇弃世界”无法成全这条路，“舍弃欲望”也无多大效用；就算你定意舍去万有，也无法达到这个境界。只有在这三重的静默中，你经过它们而来到全人最深处，你才能得享安息，听见神的神圣话语。你的心，向着一扇敞开的门神要把他自己显露给你，并且把你变化得像他一样。我们的魂，之所以能变化像他，并不在乎你对他说了多少话，也不在乎你思想他多少，而是在于你热切地爱他！但如何得着这样的爱呢？--籍着全然顺服和这三重的静默。请记得：爱的神，并不多言。

我小子们啊！让我们不要

只在道理上相爱；

也不要只在舌头上相爱；

只要在行为与真实上相爱。

完全的爱，并不在于爱的动作，或甜言蜜语，甚至不在于你从里面向他示意。因为在这些情形里，你仍然可能在寻求自己，使你的天然生命升高，而非真的要认识神。切记：这爱，是在普通的交往中无法寻见的。

人往往喜欢用自己的心思来推论神，以为他若想更多认识神，就必须用更多的话语来表白自己的爱。但是，神并非如此。他乃是搜寻我们的心；他并不需要听你一再保证你的爱，或向他解释你的情形，更不会因你口舌所表达的爱而满足。

有许多的人，在环境平顺时，会用尽全人的热心与迫切之情，告诉主：“我爱你……。”他们是极其温柔而完全地向主倾诉。但是若稍微受一点伤，就口出怨言，而不是降服自己，好因着对主的爱而甘心背负十架。如此就显出，他们对主的爱只是停留在舌头上，不在行为上。若你真愿意追求在凡事上顺服，就必须学习这三种静默的顺服。唯有如此，才显出你是用完全、安静而真切的爱来爱主，并非只是口舌上的爱。

彼得曾经告诉主，他愿意为主舍命，但是，因着一个小婢女的话，他所有的热忱都消失了；相反的，抹大拉的玛利亚不会说一句爱主的话，主却说：“她的爱大。”由此可见：最完全的信、望、爱，都是在里面操练的。不必一直告诉神，你有多爱他；你信他，你的盼望也在于他。只会说爱主，算不得什么；当你按着你心中的情形去行时，就显明出你向主的真实爱了。

哦！我们的主，唯有你知道如何进入人心的深处，分辨我们外面与里面的人！


第十八篇 顺服

你若一直按着你自己的意志来管理你的全人，将永远无法达到内在平安的高峰。你魂生命里的天然老我必须被折服；你的方向，你的判断、你的悖逆天性，更需要被消灭成灰。但如何能折服、消灭人的天然生命呢？--唯有籍着“顺服的火”。经过顺服之火，你才能分辨：究竟你是跟随神圣之爱，还是跟随自己的天然之爱。经过顺服之火，人的自我评价、判断和意志，终必完全被焚毁。

有一位神的仆人曾说：“因顺服而坐在粪土中，要比凭己意而上三层天还好。”

依照人的天然性格，都喜欢顺服比我们高大的人，但你若要走内在的道路，就必须学习顺服比你低微的人。

到底什么才是真正的顺服呢？完全的顺服是出于本心的、是纯净的、欢乐的。更重要的是，它必须是内在的顺服。我还愿意再加一句：它是盲目而恒久的。

要从内心自发而毫无惧怕去顺服，永远不要带着惧怕去顺服，因为顺服应该是最纯净的，没有一点为自己的目的或为自己的利益保留的意思。单纯的顺服是单单为了神的利益，而且是随时的，没有任何借口，也不拖延。为何说顺服是盲目的呢？因为你必须放下自己的判断和天性。

若你有了错失，不要过分地受搅扰，更不要因为所犯的过错而虐待自己。过错只是我们堕落和脆弱的天然生命所必然产生的结果，你又何必如此诧异呢？你既然看见了自己的败坏，就更应该降卑，感谢神保守了你，把你从无止境的罪恶中拯救出来。我们的过犯是因为跟随自己的私欲而产生的。

从我们的天然生命--这个永远是我们失脚的滑地--你能指望得着什么？不过是荆棘和毒刺罢了！神保守我们，使我们不至于每时每刻都犯罪重重，就已经是他极大的恩典和怜悯了。但是，要小心仇敌的控告。当你犯了过错时，仇敌会说你并未扎根在神的道路上，你是行走在错谬中，你并未真正的悔改……因此，神不与你同在。

若不幸地，你一再重复同样的错误，仇敌就会加倍地控告你。它会告诉你，你的追求落空了，它们已经毫无价值，你过去花在神面前的时间，也尽归无益。哦！基督徒啊！睁开你的眼睛，不要因仇敌的欺哄和诡计而心灰意冷！它要用失望、谎言和暗示来败坏你，你却要查验这些想法，摒弃这些思虑，把一切恶毒的控告关在门外，并且因认识自己的天然生命之悲哀，而更加的仰望神的怜悯。就算你立刻又失败了，也要再相信神的良善，知道他时刻都预备好要赦免你的过犯，并且用双臂迎接你这个失而复得的孩子。

你若要跟随主，行走在高处(并且是走在内在的道路上)，你就必须运用信心作武器--相信他的神圣良善。特别在你失败时，你更要日夜运用这个武器。

神用来拯救我们的方法，有时候要等四十年之久；有时候在一瞬间就完成，他并不让我们知道他要用哪一种方法。这个奥秘使我们一直活在谦卑中。但无论是四十年或一瞬间，都是他全能的手在工作，将我们从罪恶中释放出来。

“成为完全”，是一件相当危险的事，任何表面看起来完美无暇的属灵光景和美德，都会潜伏着危机。我们常因滥用良药而受害，他却能使我们转危为安；我们若因自持美德而受害，主却要籍着危机而使我们更深地痊愈。(译注：我们的危机是自持美德就骄傲了，这个骄傲于我们是个伤害，但主却用它来光照并医治我们属灵的生命。)

因着我们微小的失败，主让我们知道他是保守我们免犯大过；他要用这一些小的失败，保守我们常活在谦卑与警醒里。

就算你失败一千次，你仍可用这剂良药：在爱中相信他的神圣怜悯。你必须运用这武器来争战，胜过胆怯与虚无的推理。

上一章 目录 下一章


第十九篇 外面和内在的属灵

有两种属灵的人：内在的属灵人和外面的属灵人。凡外面属灵的人，它们寻求神，是用推理、想象力和长期的默想；在默想中，他们进入各种的思想。

这些人要得着美德，需要受许多的痛苦。他们欢喜谈论与神有关的事，也喜欢沉醉于热切的爱中，并且热衷祷告的技巧；他们籍着“行”事来变得伟大。他们相信神只在他们“作”上述事情时，方与他们同在。

这是什么？这是初学者的路。经验告诉我们：许多信徒经过了五十年外表的操练，仍然没有得着神，他们仍是充满了自己，除了虚有属灵的称呼之外，一无所得。

但是另一种属灵的人，他们已经跨越了初学的阶段，而走上内在的路。这种信徒退回到他们灵里面的最深处；在此他们将自己的每一件事，都弃绝在神的手中--他们忘记了自己，也让他们的所有都被剥夺；不但是他们所有的一切，并且连他们的自己也被剥夺了。

他们带着仰起的脸与高昂的灵，来到他们的神面前。他们是凭信而来，并不假想神的形象。他们充满把握地来到他面前，这把握乃是从内在的宁静与安息里得着的。他们集中了所有的意识，让主成为他们全人的中心。

你也可以确知，这些人曾经历过许多患难，而这些患难是经过了他的亲手量过才临到他们。这些人在凡事上都能弃绝自己。是的，他们仍然可能会受到试探，但他们却能从试探与患难中，受益无穷，因为是神从他们里面出来，替他们争战。

没有什么能使他们狂喜极乐，也没有什么忧伤能占据他们的心；患难不能叫他们丧胆，但他们在神面前却持有一种神圣的敬畏；唯有与神亲密的交通，能使他们得享安息。

那些从外面追求主的人，总是想“作”些什么；外表的治死自己，努力地废除自己的软弱、与欲望相争、竭力追求属灵的知识和圣经资料；然而无论我们在哪一方面下功夫，它们的果效都很小，甚至近乎零。因为我们并不能为自己成就什么。我可以再说得清楚一点：我们所作的一切，只会使自己觉得痛苦。

然而内在的路，究竟如何呢？乃是用爱的态度，把全人集中在主的同在里；在此，主掌管一切！美德是因他而形成；私欲是因他而被拔去；瑕疵是因他而消失。藉此路径，信徒进入他灵里的内室，并且毫无挣扎地安居于此。他会发现自己是何等的自由！有许多捆绑是外面的追求所不能释放的，现在，他都能从其中得着自由了！

一个跟随主的人被光照以后，才认识自己的愁苦、软弱、不完全。他虽然厌恶自己的本相，但在主面前却存着爱的敬畏：他轻看自己、不信靠自己，可是，在神里面却充满了盼望。一个人越是谦卑来到主面前，真正地厌弃自己的所是，就越能讨主的喜悦。他在主的同在中，对于面前的这一位，心中充满了无比的稀奇与敬拜。在此神圣的同在中，他不会提及自己的任何善工，或任何经历的苦痛；他持续不断地操练回到内在的深处--进到神里面，在这里他面对着他的主，而主也住在他居所(人之灵)的中心。这一位属灵的人，他深知道这一“退回到里面”，比谈论神或对神说话都更重要，在灵里面秘密的中心点，他能真正地认识他的主，并且接受他的神圣影响。为此，一面他敬畏主，一面对主充满了爱的敬拜。

可惜很少信徒能达到这样的境界，因为很少人愿意被轻视；或者愿意为了使内在的人纯净与变化而受苦；也不愿一直谦卑在主面前--不因追求主而骄傲，不因自己卑微而骄傲。我相信绝大多数的信徒都渴望追求神，并与神同行，但他们往往在入门时就停滞了；因为很少人愿意向自己死；但只有在向己死的情形中，才能得着这个神圣的大恩惠。

* * * * * *

在这里，有一条路能帮助你不自欺：认识外面道路与里面道路的不同--其间的不同是神的同在。你要用信心操练退回到你内在的中心，并等候在主面前，他的同在就进入到你的里面。这样，你才能学习如何分别外面的人和内在的人。但是，你若以为上述的生活一定充满了美善，并且能使你抵挡恶者，那你就受欺了--因为你不应当籍着里面与神同行，只为达到自己所渴想的目的，应当知道你生命的终极目的，全是为着他的缘故。主的道路并非永远是甘甜与柔细，但他也从未勉强你或任何人来走受苦的道路。

“若有人要跟随我，他就必须‘弃绝自己’，背起他的十字架，来‘跟随’我。”

愿意与基督联合的信徒，必须在受苦的路上跟随他。

* * * * * *

在你开始追求主时，你会尝到神圣之爱的甘甜，但它不过是短暂的；不久，仇敌就会来挑动你的心，让你渴望去到旷野中，独自活在神面前。那恶者会来提醒你，说服你，告诉你：在那里你可以不受任何拦阻地活在神面前，而且你在孤单中仍会非常喜欢祷告神。这是一种对主的道路非常幼稚的看法，这种看法说出人心里向往从与主同在的生活中，得到喜乐与激动。

有许多国外的基督徒从主那里领受了伟大的启示和奇妙的异象，并且对真理有超越悟性的认识；但是，尽管他们得着了这一切，却不能明白那些自试探与试炼中出来之人所拥有的内在秘诀。

若你的全魂都完全降服于主，那是何等大的祝福！被人藐视是何等的荣幸；被打倒是何等的高升；受患难是何等的安慰；好像无知却是样样都真知道；与基督同钉十架乃是乐中之乐。这是使徒保罗唯一夸耀的事：

“不知道别的，只知道耶稣基督并他钉十字架。”

何等可惜，在信徒中，只有极少数的人肯轻看属灵的享受，愿意为了基督而被人弃绝，珍爱十架的信徒并不多见。

的确有许多人都往内在的道路举步，但是，只有很少数的人能坚持到终点；因为很少有人欢迎十架--我的意思是：极少人能忍耐地、持续地、平安地、顺服地还因十架，能一直紧跟随那些肯背乎自己天然意志的事，这样的基督徒毕竟不多。还有一些人，他们能教导别人这些事，但自己却缺少操练。

当信徒们开始走内在的道路时，若他们能得着甘甜与喜乐，他们就能走得很好；可是一旦主同在的喜乐消失了，他们就往往被困惑、干枯、试探所胜，其中大多数人就在此处裹足不前。岂不知那些困惑、干枯和试探乃是必需的经历，为的是使你走上登高之路，迈向神完全旨意的顶峰吗？

至于有些热心的基督徒，从他们身上那种摇摆不定、屡屡回顾的情形，可以看出他们追求神高深莫测的事，都是为了他们自己，而非为着神。相反的，一个蒙神赐给内在道路亮光的人，他会在干枯、试探、患难……中坚持，并不会走回头路。

切勿被“自爱”(Self-love)所引导，若我们想达到平安之山的顶峰，“自爱”这个怪物一定要被除去。千万要记得：在你与你的亲朋关系中，“自爱”会出现在每一个角落，特别是当你不设防时，常会被亲朋对你的喜好或嫌恶所影响。

有时，“自爱”这块绊脚石会出现在你对待你属灵引导者的态度上；有时，它会显于虚浮的荣耀和声誉上。当人得着神所给的恩赐或属灵的享受时，他往往会抓住这些不放，而背后所隐藏的原因是：人们都盼望受人利遇与自我满足。而这些都是从“自爱”所发出的臭味，必须被除去。我再说：若你想要抵达平安掌权的境界，这些情形都必须被清除！

上一章 目录 下一章


第二十篇 洁净魂

有两条路可以洁净魂：第一条路是经过患难、痛苦、受压和内在的折磨；第二条路是藉着燃烧的爱火，一个迫切而渴慕的爱。有时候，主会把这两条路合并起来对付我们的魂；所有对神的启示与真认识，所有对神真实的经历，都从受苦产生，而为主受苦是爱的真实明证。

哦！我何等盼望你能明白自患难所生的绝大益处：患难能洁净我们的魂生命，并且经过患难所得着的洁净能使我们生发忍耐。

在患难中，一个人能发出燃烧的祷告；在患难中，我们可以操练爱与怜悯最深的表现；在患难中的喜乐，能引领我们亲近神。患难可以更新与炼净我们；患难能使属土的瓦器变化成为属天的；患难可以从人的里面带出神圣的性质……，将人变化而带入神的里面，使他与主联合。

哦！基督徒啊！甚愿你能知道如何在患难中有恒心，在患难中保持安静，让困苦水将你洗净，你将要发现神圣的良善生命在你心中执政。在这个有福的居所里，神自己可以得着欢畅与安慰。

从里面和外面的十架，我们所能得着的祝福何其多！所以，当你遭遇患难时，要恒心忍耐；因为当你在患难中的时候，许多事的真相，并非如你所看见的那样。

在患难中不要受欺。这是你与神最亲近的时候，甚至比你被他弃绝时还亲近。太阳有时会隐藏在密云背后，但它从未移动位置，或是减弱一丝它的光辉。同样地，主之所以容许你痛苦地失去他的同在，为的是要洁净你，使你发亮；洁净你使你除去你的自己。他要给你一个机会，让你将全人交托给他，并且在奉献的过程中，不注意自己的得着只单单为了讨他的喜悦。

虽然你可能会呻吟、哀痛和流泪，但是在你内在的最深处，主是何等喜悦你并满有欣慰。

上一章 目录 下一章


第二十一篇 神圣的爱

有一种火是神圣之爱的火，当这爱火在信徒心中燃烧时，能使他甘心忍受一切的痛苦。甚么样的痛苦呢？有时，爱主的消失会使信徒受苦至深。

许多时候，信徒会听见良人在他内在的呼唤；那是一个非常微小的声音，是从他内在的最深处--亲爱的救主最喜爱居住的所在--所发出来的。这个微声掌握着信徒的一切，它使这信徒深知他的主和他何等亲近，也提醒他，在他魂中尚有许多部份，未曾让主掌管。

这一个认识使他沉醉，并使他里面发生一个永不满足的渴想：甚愿能更多改变像他的主。因此，我们说这爱是神圣之爱，如死之坚强；因为它正像死亡一样，有杀死的能力。

* * * * * *

如果你没有在每件事里面都找到神，那么你离完全还遥远得很。要知道完全的爱是由以下这些成份组成：十架与弃绝自己；这两种成份都必须是自愿的；另外，再加上存着顺服的心，谦卑地接受生活中的每一件事，然后将它们带回到你的灵里，……最后加上对自己的天然生命最低的估价。

在荒凉或受试探的时期，我愿勉励你学习退回到灵里最深处的内室，在那里甚么都不要作，单单注视神。真正的快乐是存在于你灵的最深处；也是在这里，主要将奇妙的事物向你显示。

当我们的自己完全消失于神同在的无边际的洋海中，并且安稳不摇动时，我们的人生才达到完满。唯有如此，我们才能真正明白我们生存的原因。

当一个信徒谦卑而顺服地进入内心的深处，单单寻求遵行神的旨意，那神圣之爱者的灵，就要带着甘甜与生命在凡事上教导他。

一个人若能满足而顺服地接受里面和外面的十架，他所得的是极高的恩赐而且满有权柄。然而甚么才是全然顺服呢？信徒定意单单与神同在。对他而言，恩赐不足重视，光与暗于他毫无不同的影响；他只要住在神里面，为神而活。

一个在心思里充满了向己死的人，他是何等地快乐！他能胜过仇敌，也能胜过自己。在这个得胜里，存着一个单纯而专一的爱，并且在神面前有完全的平安。唯有当我们愿意失去一切而得着主的时候，才开始得着能存到永世里的一切。

“作”和“受苦”之间，有着极大的区别。为主“作”甚么，固然满有喜乐，但这是在基督里的初学者的光景。受苦则是属于那些寻求主的信徒，一个愿意向己死的人，才能在基督里被成全。

* * * * * *

喜乐与内在的平安是神圣之灵所结的果子。除了在灵的深处，人不可能找到这两种性质；但是信徒必须顺服生活中所临到他的一切事，就像从神手中接受的一样。常常安静，让你的话语都从里面出来；将你老旧的自己弃绝；无论任何时候都不要恶意地论断任何人。你对于邻舍的猜疑，会使你心中的纯净受到玷污，一切的猜疑和论断都会搅扰你的心。这些事都会将信徒从灵的领域里拉出来，而夺去他的安息。

若你常被别人对你的看法所搅扰，或看重别人对你的评价，那么你将永远无法完全地降服于神的旨意。

* * * * * *

为了学习走在内在的路上(或说失去你自己)，最正确的态度是将推理与逻辑看为神的创造之物；最有福的路乃是废弃你许多的理由，相信神，相信是他许可各种令人不平的事发生在你的生活中。他许可外表显得不公平的事临到地上每一个人的生活中，为的是使我们降卑，好使我们天然生命的某些部份可以被除去，好使我们可以过一个完全顺服他旨意的生活。你所信的主注意走里面道路的信徒，远超过注意那些能够行神迹的人，甚至那些能行"使死人复活"的神迹的人。

* * * * * *

有一个说法相当合乎真理：一个人若轻看他的己生命，就很不容易受到别人的伤害。不要让任何事物搅动你、拦阻你；所有事物都有结束的时候，只有神永远不改变；忍耐能成就一切；有神的人就拥有一切，没有神的人却是一无所有。你若无法忍受你的同伴，并且为此责怪他，你将永远不会发现你才是令人难以忍受的人！

当你和你的同伴中间怨怼结束时，你会运用狡猾的技俩，证明你是有美德的那一方；但是，如此得来的美德，实在是廉价的。难道这有甚么不好吗？你尽避可以引用箴言，属灵的教训或其他圣经的话来技持你的立场，但是你却永远不会改正你的错误。

也许你愿意向人说到你自己，在别人面前敞开你的缺点，也会讲许多令人欣赏的话；但是，在你里面，你对自己的“称义”远超过你所承认的错误，“自爱”这个怪物会用这样的方法一再地回来，使你自抬身价。

或者你要说：这种情形不是因为你里面有错，乃是因为你热心为义。这种争辩无异显明你里面仍然相信自己具有美德、胆量和恒心，而且自以为能为神的爱舍命。但是，你却不能忍受别人讲你一句恶言，你是那么易受搅扰而失去内在的平安。

你所作的一切解释，都是外面的。它们究竟代表甚么呢？它们乃是制造“自爱”的机器，是你魂生命里秘密的骄傲。

在你里面掌权的“自爱”，正是你得着里面宝贵平安的最大拦阻。

上一章 目录 下一章


第二十二篇 谦卑

有两种的谦卑，一种是虚伪和假冒的，另一种则是真实的。

虚假的谦卑在有些人身上的表现是这样的：他们逃避人的评价和称誉，用这样的表现使人以为他卑微自己；他们表面上会讲说自己是何等的败坏，他们以为自己如此行，会得着人的称许，但在他们心里面，他们真知道自己是卑贱的，然而，他们决不容许任何人知道他们真实的情形，这就是假装的谦卑；毋宁说是秘而隐藏的骄傲。

真正的谦卑是从来不会令人想到「要謙卑」。凡有真正谦卑的人，他们的表现乃是存心忍耐地活在神里面，也在神里面死。他们不在意一切与“自己”有关的事或自己的成就；他们喜乐地接受逼迫，他们受苦的目的无他，只是愿意跟随那位被人轻蔑的主之脚踪。他们并不盼望得着世界的称赞，而单单满足于神所赐给他们的一切；他们固然也会犯错，但却能用一种“安静”的羞愧来面对自己的过错。

没有任何从人来的伤害能搅扰他们：难处、惹气、富足……都不能使他们自傲。

真正的谦卑是一将内在的事，与外面的表现毫无关系。你以为以下这些作法真能叫神相信你是个谦卑的人吗？--站在最低的地位；常常安静不语；穿着贫寒、用顺服的语气说话；鞠躬闭眼；长吁短叹；诉说自己的错误；称自己为卑贱的人……不！谦卑乃是一个简单的认识：认识己生命的天然本相；这是在信徒“内在的”认识，而不是什么高深的知识。要相信自己是个谦卑的人，这是何等可笑的事！

我们必须要认识这两件事：神的伟大和人类里面极深的堕落。这种认识需深到一个地步，过于人的口舌所能表达。从这个起点，会生发出对神恩典的环顾与铭记……这恩典就是神乐意用他的良善来环绕我们。

你不会因任何人而受伤，也不能被撒旦伤害，你只会被你自己的骄傲和强烈的欲望伤害。你的老我，就是你最大的仇敌；你最好没有丝毫期待被人重视之欲想。要记得成了肉身的神，曾被人称为迷惑人的、醉酒的、鬼附的，何况我们这些跟随他的仆人呢？但我们常常喜欢得着人的称许！我们虽说要跟随他，却不知道什么是他的十字架？也不愿意对他那样的羞辱和卑微，有更深入的认识。

真正的谦卑存在于人心中的安静--它在那里居住并安息。你若以为自己在谦卑这事上已相当进步了，你该知道你其实是个毫不谦卑的人(特别是当你曾有过许多自表谦卑的表现)，你还没有踏出在灵里生活的第一步呢！如果你用借口来自我保护，如果你惯常使用答辩自卫与攻击别人这一类的技巧，那么在你心里简直是没有一点的谦卑。对于别人所给予你的评论多加解释，显出老我生命掌权而有的隐秘骄傲；为自己找借口，只不过显出你不认识天然的自己是何等的无价值！

上一章 目录 下一章


第二十三篇 沉静

有两种的沉静，一种是外面的沉静，指着一个人不言语，或沉默寡言；还有一种是内在的沉静，乃是忘记你周围的事：从它们当中被分别出来，集中你所有的目的、渴慕。心思、意志在主面前，这是真正的沉静。你会发现这是何等甘甜的安息和内在的肃静……只有在主的臂膀中才能寻见。若信徒能常在主面前停留于这个地步，他将会有许多的新发现：他会发现主在他内在的深处与他交谈和相契。就在这隐秘处，主用他自己来充满信徒的全人--因为这人是倒空的；主便用光和爱来覆盖他；因为这人向主一无遮蔽，主便将他高举；因为这人卑微自己，主便与他联合而改变他……因为：这个人没有他自己。

我深感这种沉静是永世祝福的缩略图，映出永恒的父，在将来的永远，所见的那幅大图。

主啊！你的安静并非无故--因你全然孤单，

无人寻求你，

无人爱你、认识你。

* * * * * *

噢！神圣的主，为何你的儿女

不愿脱离世界而赴那荣耀之境？

为何他们舍弃那上好的，

以换取其他受造之物？

* * * * * *

有福的人哪！你若为神被夺去一切，

你将何等地快乐！

单单寻求他，唯独只要他；

别无渴求，只渴想他自己；

如此，万物都不能搅扰你。

你的羡慕虽是好的，但不论它如何属灵，你要保守自己在主面前的专一；若主不满足你的羡慕，你也不会因此而失去安息。

你若愿简单又自在地将生命献给神，就要从各种事物里分别自己，退让出来，好保持你在他面前的自由与单独--你将成为地上最快乐的人。

你若愿进入这种关系里面，就要忘记每一个愁烦与思想；放下自己，好使神的爱，永活在你的心魂里。

将全人献给你的造物主，以你的生命为祭献给他，而且是在平安与沉静的灵中献上。

信徒若能更多放下他自己的生命，他就在里面腾出更多的空间与神独处。你越倒空自己(包括倒空外面的事物与内在的本性)，你就越有空处让神圣之灵来充满你。

你难道看不见主正呼召你进入你全人的最中心吗？在那里，他要更新你、改变你、充满你、覆庇你，并指示你一个全新的、属天的国度！


第二十四篇 来到他面前

在你全人的最深处，有一个至尊的境地，那是圣灵的殿，是神喜悦居住的所在。他在此向他手所造的人显现，而将他自己赐给我们的方法，超过人的感觉所能意识、心思所能明白。在这里，真实的灵(就是神的灵)，控制信徒的魂并掌管他，把神自己的光照，输送到他里面。

请不要误会我的意思。我是说，一个信徒所能达到的最高处，就是神的旨意。他的生命里充满了十架、忍耐、受苦，而不是一般人所认为的“享受”。

请注意这几件事：你若一直倾听来自人的噪音和杂音，怎能听见你的神在你里面默示的声音呢？你若陷于考虑、理由和逻辑中，如何能听见圣灵纯净的声音呢？

凡是学会了住在这种快乐境界的信徒，要逃避两件事：第一，要逃避在我们生命里的老我。在你里面有一部分是不愿意死的，它喜欢活动，喜欢按自己的意思行事，它喜欢自己的环境。第二，要学习逃避对于任何“主”以外之事物的牵挂。你的心思、感情、意志都必须专注在神的身上。下一步，当你来到主面前时，你该弃绝一切不是出于神的人、事、物。你不是要寻得地上的东西，或外面的好处，甚至深藏在你内在的个人兴趣；你来到主面前，应当只有一个目的，就是神的神圣旨意。在你向神祷告中，应该把自己单纯地、完全地、绝对地交在神的手中，这是向着他圣洁旨意的完全降服。单单为了讨他的喜悦而忙碌，只关心他的需要，在完全顺服中等候并接受他所定的一切。

请你明白，这一切都只有籍着“在里面向己死”，才能达到。这种死是向着人里面所有的倾向与欲望死。


第二十五篇 使灵喜乐的事物

基督徒可籍着两种方法而上升，与主在爱中神圣地往来。第一种是感觉上的喜乐，另一种是属灵的渴慕。

第一种途径是非常脆弱的：信徒的属灵生命非常软弱，所以需要籍着外面的，喜乐的感觉来被吸引到基督面前；他与主之间的关系，多半是建立在一些能带给他享受的事物，一旦把这些属灵喜乐之事挪开，他就站在摇摆不定的根基上了。我们却需要意志坚强才能进入天国，心中软弱之人是不能得胜而进入属天国度的。

第二种的途径是上升来到属天的境界。我要说到这种上升的三个阶段：

第一个阶段是信徒因着被神充满，以至于厌恶属世的事物。在这阶段里，他单单以神圣之爱为满足，并且学会了在神的同在中安静。

第二个阶段是沉迷。这种情形是因为信徒所得着的超过了他所配承受的，在他里面，充满了神圣之爱！

第三个阶段是安息。在这里，信徒心中所有的惧怕都被废去了，神圣之爱充满在除掉惧怕而留出的空间里，信徒能按着神所喜悦的心意而弃绝自己。当说到降服于神的旨意时，我是说：若他知道下地狱确实是至高者对他的旨意时，他亦愿意去。在这个阶段中，信徒里面产生了一种情形：再没有任何可能，会使他与他的良人，以及神无穷的宝库隔绝。


第二十六篇 往内在的路上去

当信徒往内在的路上去时，要经过下面的五个阶段：

第一， 光照。在这个阶段里，神圣的爱慕之情被点烂了，这个爱慕能使信徒对一切属人之事的爱枯竭。

第二， 内在的恩膏。有一种似乎是流质的圣灵在信徒里面运行，教导他、刚强他，使他对主有更深的认识，并更多接受主的道路。这些情形都为他带来了属天的喜乐。

第三， 内在的人，就是信徒里面那个属灵的人，在成长。当内在的人长得比外面得人刚强时，就有一个向着主的清洁而单纯的爱泉在他的心中涌流。

接着，是亮光。亮光来自神的灵，照在人的灵里，而且住在他里面。

再接着，是平安、安静。在他里面已经胜过了一切，他得着了极大的平安与喜乐。信徒看起来完全安息，好像在那神圣慈爱的臂膀中安然居住。

经过这五个阶段，我们可以上升到我们的所罗门王那里去了。


  第二十七篇 “内在的人”的记号

“内在的人，有四个记号是我们能辨认的：

第一， 信徒的意志和思想。他的意志受训练到一个地步，除了神和他的旨意之外，再没有任何其他的爱慕。

第二， 当他作完了外面的事，就能将思想立刻转到神面前。

第三， 信徒一旦进入祷告中，他就忘了一切的遭遇与事物，好像从来没有遇见过它们一样。

第四， 信徒曾经对这世界心存位畏惧，但现在仍是惧怕他本性的外在表现。因此，他不但自世界中退出来，也从一切外表的属灵事物中退出来；除非有时是为了将爱表示出来，才会有一些外面动作。

最后，一个常回到灵的深处的信徒，是活在不间断的平安中；虽然外面可能有争战，但内在的平安却是不间断的。在他内在的深处与外面的性情之间，有个无限的距离，所以，外面之事根本无法波及属天的平安。他可能会遇见敌挡、被弃、贫穷等情形，但这些风暴只能在他外面冲激，丝毫没有能力攻击到他的里面。


第二十八篇 “里面之爱”的四个方面

一个信徒与他的主之间的秘密与爱，有四方面的情形：

第一方面是亮光；信徒对于神的伟大与自己的不值，有经历性的认识。

第二方面是燃烧的爱：他渴慕被神圣之爱烧尽。

第三方面是平安又喜乐的安息

第四方面是里面被主的能力所充满：信徒不再追求、渴慕或定意得着任何其它的事物。

这四方面的特点，带来两种结果：首先会有胆量为神受苦：第二，有盼望，或说有确据---无论外面的环境如何相违，信徒深知他不会失去神，或舆神隔绝。

在信徒内在的最深处，耶稣基督找着了乐园，当你在地上生活并处理各种琐事时，你都要上升到它那里去。你若真的渴慕认识耶稣基督是谁，你若真用心中的单纯专一地向着神：尽管你可能身处逆境，或灵里匮乏，或一无所有，但是在你里面却有一个实际，使你坚定站立而不摇移。稳定行走里面道路的信徒外面虽被剥夺但里面却完全消失于神。

* * * * * *

科学性的知识、推论、逻辑，都是可以经由学习而得着，你可以称之为对大自然的认识：但是神的智能却是靠着输入我们捏面而使我们得着的，这样的智能最终能使我们认识神的自己。前一种认识──逻辑，会令人渴想知道他应该追求甚么，并且知道如何不经过痛苦代价就达到目的。神的智能所赐的认识，是在里面对于神和他道路的认识，这种认识有一个特点，它似乎并非主动地去认识它所要认识的，但是它却能深深地认识神。科学家是外面的人，他们享受着自己封今世的知识，但真正的智能人却活在“消失于神”的境界中。

人若稍许得着神圣的智能，他就会非常清楚自己在生命中的地位何等卑微，他也认识物 质的事物及一切财物的价值何等有限：这个认识使他变得单纯，他不但有王的光照，并且他 的里面是平衡的、完全的。

大部份的人是按着他们的判断与见解而生活，他们若要察验事情的真实或虚假，是根据 无数的思绪，运用他们的心思与想象，而且注意感觉，但是有真智能的人，是按着他内在的真实来判断，所以-个智能人总是多作而少说。

事实上，属灵的真理向多数人是隐藏而关锁的，其王对神学生亦是如此？为什么？因为 他们所有的乃是学术的知识。但另有一种，则是“圣徒的科学”，只有专心爱主而且追求炼 净己生命的人，才知晓这一种科学。有些人博学多闻，却缺少对灵里面事物的经历，他们可 以编就故事，而且这词优美、笔锋锐利，但尽管他们的确是尽心竭力，他们的讲章与信息也 根据圣经，可是其中并无神的话，不过是在人的话语上镀了层伪金。他们败坏了基督徒，用 虚全与大话来喂养信徒，结果是教导的与学道的都得不着他们的神而仍旧虚空。

这样的教师用敦训之风喂养他们的听众，不给饼反给石头，不给果实反给叶子，尽都是 些有毒的蜂蜜所调和的污土。他们是一班追求虚名的人，声誉与称扬是他们的偶像;他们所 追求的并不是神的荣耀，亦非里面属灵的建造。凡是个存诚意所传的道，都是为着自己的利 益，只有那些活在灵里面深处的人，他们所传神的话，才能印在听者的心版上。反之，那些 不活在里面境界的人，他们的话只能达到人的耳尖，不会深入人的灵里。

* * * * * *

有一个长存的定律：对永活神的真知识，能生出谦卑；学得知识、推论、理论、神学、 甚至圣经，不过生出骄傲。若一个人只会用高大的话讲论神的性情与他对神的认识，你不会 因此就以他骂圣洁。要寻找那些因己的剥夺与去时弃绝而宣扬神的爱的人，你在他身上会找 着单纯的智能与谦卑，超过那些知道神之事却不认识主自己的人。

* * * * * *

多少人住在小小的村庄里，对人类文明孤陋寡间，却在神的爱上富足！多少神学家与牧 师浸身于虚幻的智能中，却在真光上贫穷。我愿意劝你永远作个学习的人，不要作个知道的 人；看别人认为你是无知的，不要以此为辱，反要引以为荣。何等可惜，那些精通圣经知识 与神学的人，在对他们的神的真认识上，只能得着小小的火花；从他们身上出来的东西，何 等掺杂，既非绝对的死亡，也不是绝对属神的智能。不幸的是，这种天然与神圣的混杂，是 使人得着纯净、单纯、透亮的属神智能最大的拦阻。


  第二十九篇 内在的发现

有两种情形引导人认识神：一种是遥远的，一种是就近的；前者是籍着推论，后者却是从内在的发现而来。

那些对神的道路追求许多经验和知识的人，他们其实是在满足自己理性上的需要，而非用“属灵人”的方法来得着神。但你永远无法籍着这种追求的方式来得着对主真正的、热切的爱。

这些人积畜对神和圣经的认识，用这些来追求神，只不过是批学者罢了，他们并不真正认识那个看不见的领域，也未曾意识到只有在灵里才能遇见属灵的隐藏事物，他们也从未接触到信徒灵里深处所存的喜乐。这个内在的深处是神设立他宝座的地方，他也在这里将自己交通给凡来到里面与他联合的人。何等令人难以置信的是，竟然有不少人定罪这条内在道路的观念。为什么？乃是因为他们既不明白，也不羡慕这条路。一个尚未找到内在道路的神学生，他之所以找不到的原因是他并不寻求保罗所说的：“你们中间若有人自以为在今世是聪明人，但愿他变为愚拙，好得着真智慧。”

“当先持定操练而非理论！”这句话的意思是：在你开始追寻知识或在哪方面多有研究之前，你应当有些经历上的操练，使你能非常真实地接触到主。

现在的问题是：有学问的人、神学家们，或重于心思的人，他们也能学习内在的路吗？当然能！只要他们不依赖自己，在追求主的过程中忘记它们，不抓住它们，反而将自己的心思转为简单而纯净，就能在神的同在中注视他的面。不要刻意地思想或想象内在道路的情形，或将它理论化，甚至假设这种操练可能达到的结果。

任何研究、追求、知识，如果目的不是为着更多认识主，都是通往地狱的捷径。我并不是强调研究的本身，绝对不是，我所注重的是这种追求所产生的狂傲之气。目前大部分的神学家和饱学之士，之所以如此痛苦，就是因为他们所有的研究，都是为了满足人类天生的好奇心。异教中的哲学家们所下的功夫，与他们并不相上下。

在这一类的人当中，也有许多是愿意寻求神，却寻不见他。为什么？因为他们多半是出于好奇心，而非有真诚的、单纯的、正直的动机，不愿意单单失落在神里面。他们企盼得着属灵的舒适，远超过神的自己；他们不在真实里寻求他，他们的追求也不是为了得着真理，因此，他们既找不到神，也找不到属灵的乐趣。

凡在追求神的过程中，不愿意弃绝自己的人，将不会找着他，也得不着真理或圣灵的光，极少有人觉得听话比讲话更有价值。

那些已经在内在属灵的境界中，得着神圣智慧的人，他们常被主的甘甜所充满。主能确实地掌权在他们身上，并且赐亮光给这些肯顺服内在之光的人。在那位圣者居住的所在，充满了单纯与圣洁的自由；反之，狡智、心怀二意、高傲、巧计、狡猾、对今世的崇拜，都是地狱的化身，至少对聪明人确实如此！


第三十篇 当弃绝的事

若有人愿意与他们的主更深同行，就必须弃绝或脱离下面这几件事：

1． 被造之物

2． 暂时之物

3． 圣灵的恩赐

4． 己生命

最后，他们必须消失在神里面--这一点是最完全的。自由懂得如何弃绝的人，才能消失在神里面。

出自内心的爱，比这世上的科学或思想更能满足神；既知道他的心能够使神满足，却仍旧将心向神关锁，而任它被世界污染，这种概率大约是千分之一。

若你的心不能坚定，特别是当神洁净你的时候，你将永远达不到我们在此所讲论的道路。他在你身上的洁净，不仅使你脱离暂时的与天然的事物，更要使你脱离探讨何为神的深恩或属灵境界之事。因为经常就是这些探讨之事，在支持并喂养你的老我生命。

为什么有些任已经作了我们在这本书里所讲到的一切事，却仍然不能与神相遇，获得经历上的认识呢？这乃是因为他们不将自己完全地降服或顺服于神；他们也不愿意完全放下对自己的兴趣，而把自己交托给神。主的光总是赐给那些愿意全然顺服的人。

最后一点：没有一个信徒能够不经过内在的痛苦之火，而被炼净。


第三十一篇 神或世界

“己的失去”是基于两个原则：

第一个原则是轻看你自己和世界的事；意思就是用神圣的决心和力量来弃绝老我的生命和一切被造之物。

第二个原则是对神的尊崇；这种尊崇能使你爱他、欣赏他、跟随他，而丝毫不想到自己的目的(即使那是非常神圣的目的。)

从这两个原则里，很自然地会使我们与神的旨意一致；而这种在凡事上的与神一致，会带领信徒达到治死老我的活动，与神的旨意和谐的境界。

决不可迷恋于对属灵经历或看不见之境界的喜乐，更毋庸说感情或热情。若你许可这些情形存在，你将会充满幻想与幻觉。你所当拣选的正途，是有沉重十架的道路。唯有这样君尊的大道，能领你达到老我的消失。

你能否明白，美名、尊严、称赞，都该被对付而弃于一旁；这些事在你生命中的地位如何？你要争取的是美名和称赞，还是神自己呢？

为什么有许多信徒拦阻了主在他身上更深的工作？那是因为，他们要在别的事上有所成就，他们里面盼望自己更伟大。为此，你会发现有很多信徒紧紧抓住属灵的恩赐，不愿脱离自己的无有；但是，主在他们身上的许多工作却因此而被破坏了。他们所追求的并非主自己，所以，他们也得不着他；因为，我们只有在“他是万有，我是无有”的情形下，才能找着他。

当一个人知道自己是无有时，就没有什么事可以使他失去平安；既知自己是无有的人，就没有能被人伤害或落入忧伤。这种信徒不再看别人的过失，只会明白自己的不是；他已经从己的各种不完全中自由了。只要我们看自己是无有的，主就能继续在我们里面作工，将他的形象与样式，深印在我们“内在的人”上面。

一个进入安息的信徒，知道自己究竟是被神所充满，还是被出于神的超然事物所充满。他乃是生根于纯净之爱，能用同样的态度接受喜乐或痛苦；他在平安中接受所有的事，无论这些事来自光或黑暗；在白昼或是夜晚；在苦难或是在安适中。他活在一种神圣而又属天的淡然不觉中，所以，在受敌对时，他永不失去平安；在患难中，他永不丧失平静；他在任何一种情形下，都非常满足。

即使这样的信徒被黑暗的君王攻击，他也不至于大受影响，反而仍然坚定站立。对他来说，高山或低谷都是一样。我们外在的深谷，充满了受苦、黑暗、荒凉，然而在我们里面的山岭上，圣洁的日头仍在照耀、燃烧、启亮我们；所以，这个信徒能够依然明亮、平安、光明、肃静。

我说的乃是一个丰富的、隐藏的宝藏。这是一颗被人遗忘的珍珠。

你的外貌何等贫寒，

但里面却充满丰富。

你的外表何等低微，

但你却被神高升。

唯有主能使人在地

却度属天神圣生活。

噢！主，至高的良善，

世人永远不能明白或接受，

但求你赐我一生

属天的喜乐与

真实的平安。


莫林诺.迈可生平简介

莫林诺.迈可，于1627年出生在西班牙的沙拉华沙，是一个贵族的儿子。据推测莫林诺不是长子，因为按当时的传统，长子都要承受父亲的事业与财富，其余的儿子可以选择成为律师、医生或僧侣。

当莫林诺在凡伦斯的圣保罗耶稣学院做学生时，他被推选往罗马，请求梵地冈设立当地的西门法兰西斯，为西班牙的圣者。这个日期不甚明确，可能在1669年、1670年，或1673年。正如在他的一生中，许多其他的事迹都无确定的日期。

当时他不但是一个僧侣，并且已经有了神学博士的学位，他也已出版了一本书，书名是：《简论每日灵修》(The Brief of Daily Communication)。

他的外貌形容如下：身裁、面貌平常，却容光焕发，黑发、面容肃静。莫林诺在罗马不多的日子中，就吸引了许多人的注意。这不但是因为他这个人，也因为他的教导。他不仅像小得芸或十架约翰一样，都是奥秘的信徒，而且在莫林诺的仪表与言谈间，有一个极大的吸引力。他当时被官方接待，旅居在梵地冈的旁宫中，罗马许多的显赫贵人都开始以他为告解的僧侣，因此，他立刻成了罗马的闻名人物，也接触了很多宫廷中人。从未有一个日后被判为“异端者”的人，当初的地位曾如此接近罗马天主教的中心权势。

在这段时期里，有一个复兴的浪潮流遍全欧洲。在德国被成为敬虔派，在意大利被成为安静派。这些人也深深地影响了西班牙，甚至在英国也有这一些人，他们被称为“贵格会”。在法国，这些人虽然存在，却未被冠以特别的称呼或派别。教会历史说明了任何小型的复兴都会扩展，但到了一个地步，罗马天主教会必定采取抑制的行动。在这个宗教势力的拦阻中，不退让的人有祸了！在莫林诺的身上，这个时刻虽然迟来，但至终临到，无法避免。

莫林诺在罗马起先的日子里，他的声望日增，几乎是无人可以摇动的。他并未发表任何自己的教训，不过着重在解明小得芸与十架约翰的信息。直到1670～1673年间，由于外界的需要与日俱增，他的朋友，来自圣玛利亚的吉凡林，鼓励他写书以应信徒的需求。当时未曾料想此书竟然成了天主教最恨恶、最惧怕、而且是定罪烧毁的一本书。

1675年，这本书以《灵程指引》(The Spiritual Guide)出版了，在六年之内，此书已经有了西欧几种主要语言的译本，在书的前言内附有当时闻名之士的好评，以及异端裁判所的佳评--“此乃敬虔与完全的无价之珠”。但也就是这班人，日后下令全基督教世界弃绝这颗“无价之珠”。那时代的文学作品多以花式风格著名，而《灵程指引》是一个强烈的对比。它的文笔清晰而简明，是意大利文的属灵佳作。法国红衣主教会大力推荐此书译成法文，寺院内的僧侣和修女人手一册，视为与玫瑰经一样地宝贝。在意大利有许多莫林诺的跟随者，组成了无数的联合会，推广并实行莫林诺的教训。在六年之内，《灵程指引》的意大利文、西班牙文、法文、拉丁文，一共再版了二十次。莫林诺成了那时代的属灵领袖，难道没有人出来拦阻他吗？难道他没有仇敌吗？--短期之内，似乎他们并不存在，然而一旦他们出现时，就显得何等可怕！

首先觉得受到莫林诺压力的，是耶稣会的人，因为他们坚持信徒必须告解，而告解就是爱神的表示，所以他们的僧侣常常就这个问题：“我们必须多久爱神一次？”回答说：“我们的责任是每主日一次来爱神……至少一年爱他一次……或一切正常，五年爱神一次足够了……”。然而莫林诺却教导人说：信徒的一生要不间歇地、持续地在神的信心与爱心里。这种属灵的生活成为耶稣会极大的威胁。

首先公开表示与莫林诺的教训相违的人，是西班牙的一位赤足神父，沙列尼保罗。他原先也有许多的拥护者，所到之处，各村各乡的宗教领袖及百姓都在村外恭候，献花示敬。他著了一本小集，称为：《在祷告中，努力与安静的和谐》。这里出现了自古以来就有的分界线：“信心与行为、律法与恩典、看得见与看不见的境界。”他的书在1680年出版，虽然没有明明地提到莫林诺的名字，但他坚持莫林诺所说的内在生活，只属于少数的特别信徒。若普通的信徒要追求这种经历，就必遇见危机。可是，因为莫林诺的声望在当时是何等稳固又受人推崇，第一期的反对并不能产生明显的作用，反而沙列尼本人遭到了一般信徒们的弃绝，许多跟随他的人就此离他而去。

接着，在1682年，尼泊的大主教卡拉修尼上书教皇，提到莫林诺的教训并它可能导致的后果，请示教皇如何阻止这一个复兴的扩展。正在这时，耶稣会也加入了声讨，他们曾经支持沙列尼，现在又全力支持天主教向教皇的请示，并且裁判所也设立了一个小组，开始祥细查阅莫林诺与沙列尼的书。莫林诺终于面对公开的抵挡了。在信徒中，圣品阶级中开始出现了各种异议。有人表示反对莫林诺，也有人跟随莫的教训并不改变。经过裁判所的查阅，他们发表了惊人的裁决--沙列尼的书被定罪，莫林诺的书再次宣告符合教会的信仰。莫林诺表面上又得胜了！

耶稣会发现，在信仰上莫林诺似乎无懈可击，然而他们深深地感到莫林诺的影响力，远胜过德国的敬虔派与意大利的安静派。所以，他们就转向政治途径，盼望用政治的权利来摧毁莫林诺的影响。这时，法王路易十四已经整肃了法国境内的客而文派，他正充满了宗教的热忱，若有人向他控告一个异端者，他会立刻全力以赴地加以铲除。路易十四最亲信的宗教顾问乃是耶稣会的大主教，经过这些人的说服，路易十四在1685年向教皇表示他的抗议。为什么教皇将祝福和佳许赐给一个异端者莫林诺？法王当时是全欧洲最有势力、最伟大的君王，从他而来的控诉足以左右罗马天主教的裁决。于是，裁判所再一次设立专员调查莫林诺的案件，莫林诺与好友卓西也曾被传往裁判所，受审问。当年的七月十八日，教皇护卫队手中未持有确定的罪名，却在莫林诺的家中将他逮捕而下在监中。

接着莫林诺一位好友也失踪了，罪名是跟随莫林诺的教训。然后，莫林诺全家被抄，裁判所收集了两万封的信件，其中有许多是欧洲上层贵族来往的信件。到这时候，耶稣会与裁判所才意识到莫林诺的影响力远超过他们所预期的。也因此，在他们的心中产生了极深的恐惧，唯恐自己的利益，以及在天主教中的地位被推翻，所以定意不遗余力将他铲除。他们将两万封的来信全部付之一炬，然后宣告根据这些信，就足以定他的罪名。

在1685年11月，西班牙的裁判所正式宣布，定罪《灵程指引》这本书。宣告书的内容如下：“我们已经裁定所有莫林诺.迈可的作品是异端的。他们已被定罪为错误的、荒谬的、亵渎神的、有害敬虔之人耳朵的，我们禁止任何人谈论这些作品，或相信它、教导它、拥有它、操练它。”

在接着的二年中，莫林诺在监狱中无人搭救，也无人知晓其光景。他被无声无息地埋没了、吞没了，这是仇敌最聪明的手段。当这个名字不再被人提及，百姓也就逐渐将他淡忘。

当人们不再记得莫林诺的时候，裁判所决定执行它最后的一击。在1687年2月，开庭审判莫林诺，但是这不是一个公开的审判。关于这次审判的过程，据称是用拉丁文记录，而被梵地冈列入了极端机密的文件中，从未将它公诸于世。但他们宣判莫林诺的教训不仅有害于教会，影响许多信徒不参加弥撒，不念玫瑰经，不定期告解，并且也危害社会道德风气，因为凡跟随莫林诺的人，只要负责他在内在与神相交，外面却可以从事一切不道德的事！而最残酷的手段是裁判所散布的致命谎言。传说莫林诺一面教导内在生命，一面曾与数百位妇女产生不道德的关系。第二个谎言是传说莫林诺的出生，乃是属于西班牙一个公认的异端集团。这两方面的谎言传遍了西班牙、罗马、意大利、法国与全欧洲，不仅将他的形象在当代人的心中被破坏，也从教会历史上消除了他的名字。在整个审判过程中，唯一让外界知晓的是：莫林诺自始至终没有为自己说一句辨白的话，并且最终承认了所有的罪状而悔改。他没有正式的说明，究竟承认了什么罪？

在1687年8月28日，裁判所正式贴出公布，宣告莫林诺的罪是“教导并实行不出乎神的教训”，下面附注了68条错误的教训。但并未列出裁决的圣经根据。从那日起，所有莫林诺的作品或书籍都被焚烧。

裁判所并且选定9月23日为庆祝日，庆祝教会灭除了一个大异端者；而所有参加这一庆祝的信徒，将获得罗马天主教15年的赦罪券。庆祝典礼在圣玛利亚、苏浦内亚教堂内举行。莫林诺将在众人面前行悔改的仪式。那一天，红衣主教、主教们，和他们的夫人、圣职人士、贵族们、外交使节，以及平民，聚集一堂。在莫林诺被解出牢房之前，监狱官奉命供给他一顿极丰盛的膳食，以表示教皇的恩典。65岁的莫林诺穿上认罪袍，被提解出来站在百姓、公候与主教们的面前，肃静而尊贵。执行官宣读他的罪状，长达数小时之久，以致百姓们众口一声呼喊到：“处他火行！处他火行！”最后宣告他的处决：莫林诺被判终身的无期徒刑。在他被监禁的日子里，必须每日朗读使徒信经一遍，一日两次颂念玫瑰经，一周禁食三次，一年告解四次。在整个过程中，莫林诺一言不发，沉静地遵照执行官的一切命令行事。在悔改书上签名后，典礼宣布结束。莫林诺被带出教堂，送往一座多明尼加的寺院，被监禁在一间窄小的地窖里。当他一步一步地走进地窖时，莫林诺心中非常清楚：他虽然活着，但实际上已经与这世界永诀了。在地窖门口，他站定了，回转身来，定睛看着攻击他的人。许多日子以来，这是莫林诺第一次说话，他说：“神父，再见了。我们将在审判的大日相遇，那时就会看见真理在你那边，或是在我这边。”--他知道自己没有得罪神，真理一直在他这一边。在外面他似乎降服了，但在里面，他仍然经历与他的主同在。门被关上，加上了锁。这世界再也听不见莫林诺的声音了。

1687年2月9日，有200位跟随莫林诺的人被下在监中，他们的罪名是不守望弥撒的条例、不遵照教会的规则、不告解而领受圣礼……等等。1697年12月29日，罗马天主教会正式宣布：莫林诺曾经患病两个月后离世。然而监中也有人传说：他是中毒而死，并非患病。但关乎这个人的一生，许多的事都是外界不曾知晓的。我们只知道他的墓碑上写着“莫林诺博士卧于此--最伟大的异端者”。在德国慕尼黑的一座图书馆内，后人发现一些文献注明“莫林诺.迈可博士……”。其中包括了当时裁判所列举的263条控诉。这些控诉，经过后人调查后，大部分都被消除；而剩下的控诉里，并无不道德的罪名，也无隶属异端集团的罪名，更无跟随他之人的不道德罪名。

莫林诺.迈可被罗马天主教除灭，是因为他相信、经历、传扬信徒与救主可以有灵里的交通，但他的书被烧毁，许多安静派的作品也被除灭。外面得胜的是天主教的仪式、礼仪、传统。但圣灵仍继续在地上寻找单纯的信徒，以他们的心为自己的居所。