封面

这个讲道集收录的是主仆宋尚节早期与伯特利布道团合作时期的讲道，由伯特利布道团成员记录的。内容相当于马可福音的查经。其中提到主仆在疯人院受神的特殊训练，如同三重天的经验，以及特别的属灵看见，也有个人的真实见证，非常感人。


    十字架的奥秘

--创世记出埃及记中的十诫与十架（宋尚节讲道）十字架！--在现代的人们，尤其是基督徒们的眼光中，好像是时代落伍的一样东西。还有许多自命为宗教家的拿十字架不过作为他们所谓“牺牲主义”的招牌，完全不注重主耶稣在十字架所流的宝血。这也不算是一件怪事，因为主已经明明地说过“将有好些假先知起来，迷惑多人……爱心冷淡。”保罗也说过：“时候要到，人必厌烦纯正的道理 ，耳朵发痒，就随从自己的情欲，增添好些假师傅。”在这末世的时候，免不了有假师傅出来，随从新潮流，创出好些新道理，以十架宝血，天堂地狱，为不合时势的东西。兄弟姐妹们！注意！注意！记得希伯来书说：“不流血罪就不得赦免了。”倘使有人不讲或不信十字架宝血赦罪的道理，那就是假师傅。要当心提防，要远离他们。

    十字架的奥妙，从创世记到启示录都已名表暗示。世界人的头脑，不能参透，所以主耶稣是在髑髅地钉十字架，意思就是世人的头脑，在十字架底下都没有用。就是我个人没有重生以前，虽然能参透世界各种学问，可是不明白十字架的奥妙。到我得着重生以后，越看圣经，就越见十字架的奇妙。巴不得从这新旧两约各章中活现了十架，能使读者得着一个更清楚的认识。

    上帝没有差遣主耶稣亲身钉十架上以前，先预备十诫。

    7盼望人类能诚切遵守，可是人类从始祖便犯罪，并且一代一代接着十诫的次序犯下去。我们来逐一的研究研究：

    第一诫--“我之外无有别神”

    头一代始祖亚当夏娃便犯了这一诫。上帝预备了地上各样动物植物，然后造亚当。看亚当过于寂寞，所以造夏娃作他的伴侣。宇宙都是为他们享受，鸿恩厚赐，都是要表现他是亚当夏娃的上帝和天父。他所要求于他们的只有一样，就是要他们全心“顺命。”--不吃禁果--学校里给一个普通学生免费，还要觅许多义务的责任，然而上帝把宇宙送给他们，而只要他们做一样很容易的事--不吃禁果--倘若我们是亚当夏娃，我们一定连看也不敢看。

    可是亚当夏娃没有这样行，上帝说除我以外无别神--独一；蛇把身体摇一摇说：不独一。上帝说：一定死；老蛇扭一扭说：不一定。上帝说真的；魔鬼弯一弯说：岂是真说？现在许多人疑惑上帝，或半信半疑，那就中了老蛇的毒。倘若有人使别的兄弟姐妹们疑惑上帝和他的话，那简直是老蛇的化身。可怜现在到处有蛇的工作。谨防！谨防！

    第二诫--“不可为自己制造偶像”

    意思说：不要制造自己的法子。第二代祖宗该隐便犯了这诫。他和亚伯同时听见父母传述杀羔羊之意义，但该隐以为自己的办法较比父母所述的更好。他想自己努力所得的出产品，较亚伯不费力而自长的羊更有价值。不知上帝所看的不是祭物本身的价值。而在乎有没有“血”。上帝的法子是流血赎罪，而他自己另立一法，那就是拜偶像。

    8现在教会中也是许多人拜偶像，不专靠十字架的宝血，而自己创造一些新法则；新论调。以为自己的办法，较上帝的法子更聪明。还有人靠行律法行慈善得救，那也是拜偶像，罪人要到天父面前，只有靠耶稣的宝血。

    第三诫--“不可妄称耶和华的名”

    意思是要尊敬父亲的名。挪亚的儿子含便是这一条诫命的罪人。有一天挪亚饮酒，醉后赤身露体，含看见了不但不为父亲遮盖，反而到外面宣扬，亵渎他父亲的名。所以他受咒诅，到现在他的子孙亚非利加人还是赤身露体。

    他两个哥哥便不然，背着身子用衣服遮盖他们父亲的赤身。

    我们为天父儿子的人，也应当尊敬我们父亲的名。在我们行为上，言语上，荣耀他。倘使我们自称是上帝的儿女，却口是心非地言行不相称，那么我们便是妄称耶和华的圣名了。

    第四诫--“当守安息日”--要安息人们在世界里没有平安。为名利奔忙，为世事挂虑，终日忙碌而不知所为。那时候一班人为留名的缘故，造巴别塔，没有安息，所以上帝召亚伯拉罕离开本族到迦南去，迦南便是安息之地的意。罗得则不然，他要搜“罗”摄“得”

    世界上的一切，以致他的生命中充满了苦恼。我们在世界上不过是客旅，我们永远的家乡是在天上。在世界有患难，在他里面有安息。

    第五诫--“当孝敬父母”

    以撒实在堪称孝子。年幼的时候，他父亲亚伯拉罕遵9上帝的命令把他献给上帝。为人子的，到了这生死关头，要尽孝道，实在不易。可是以撒不但不逃，反而自缚，和父亲一块儿顺命到底。到了年长，他的终身大事，也是惟父母之命是听，所以能“承受地土。”亚伯拉罕所蒙应许的福，都归到以撒身上，倘使我们能顺服我们天父到死的程度，他也是自然能祝福我们。假若我们不肯听从天父的命令，光是盼望天父听我们的祷告，那实在是当天父为我们的仆役。

    第六诫--“不可杀人”

    以扫雅各便犯了这条诫命。虽然他们俩没有做出杀人的行为，可是按主耶稣的定理“恨……就是杀。”他们都犯了杀人的罪。在雅各方面，他存着争大的野心，所以未生以前，已经在腹中和哥哥打架。争大的心，便是杀人之根。

    以扫方面，更是人所共知，他有杀弟之心。“争大”也是有史以来战争的策动点。

    第七诫--“不可奸淫”

    雅各的众子中给我们看见这条诫命的正面和反面。犹大淫心最大，到外面去宿娼，放纵情欲，哪知不是别人，竟是他自己的媳妇。等到她有了孕，犹大还要假冒为善，要杀他的媳妇。这里我们也得着一个当头棒！淫他人之妻子，即淫属己之人。三十八章论犹大的淫行，三十九章便说到一个贞洁的约瑟。虽然主母用常人不能抵抗的法子去引诱他，然而他保持纯真，这实在是难得。

    第八诫--“不可偷盗”。第九诫--“不可作假见证”

    10约瑟的十个哥哥正犯了这两条诫。上帝实在是看透人的心理，知道偷盗之后，必有谎言。所以连忙把第九诫放在第八诫后面。雅各的十个儿子，正是这两条诫命的写照。

    他们因为恨约瑟的缘故，就要想杀他，这样的哥哥实在是世上少有。还好有一个犹大提议用二十舌客勒（三十两）银子卖给以实玛利人。这也是奇妙，旧约一个犹大，新约也是一个犹大，同样的用三十两银子卖了主耶稣。这班弟兄得了三十两银子，倘使在今日的上海的话，一定要在大饭店吃两顿大菜。既然偷窃，假见证也随之而来。所以回家的时候，把衣服染些血，欺骗他们的父亲。后来他们到埃及去籴粮食，约瑟也照样用假法诬害他们，使他们觉悟到偷盗和假见证的利害。头一次把银子放回他们的口袋里；可怜，金钱放在他们面前也不敢偷，反而战惊。多年前卖自己的弟弟不怕上帝，现在虽然不是自己偷的，倒怕起世上的一个官来了。那时他们真是感觉到不义之财的痛苦，并且觉悟到这是卖弟弟的报应。第二次千辛万苦的把便雅悯带来，约瑟把银杯放在他的口袋里，然后派人去追他们，用假见证诬害他们。那时他们真是痛悔，知道假见证不是一件好玩的事。当那危急存亡之际，从前提议卖约瑟的犹大，又挺身而出来代替弟弟便雅悯。从这一点上我们也看到代替世人而死的主耶稣出于犹大支派的缘故。约瑟至此已是情不自禁，彼此相认，并且要请父亲到埃及来，这虽然是一件喜事，可是在十位弟兄方面是一件难事。同时也使他们看到犯罪的结果。我想他们回到父亲那里，把约瑟11存活的消息告诉父亲的时候，一定大哭认罪，把二十一年前的一幕暗剧，痛苦流涕的承认出来，上帝说：“罪人必不得平安。”真是不错。

    第十诫--“不可贪婪财物”--要看破世物。

    当全地饥荒的当儿，一般视钱如命，一毛不拔的资本家，都情愿舍弃一切钱财田地，甚至甘心做奴仆而去换一些粮食，养活他们的生命，他们明白了世界上一切财物都是空的，只有生命最宝贵。

    从上面的十代人物中，我们已经看到十诫的暗影。这几代祖宗犯了许多罪，那十个大罪根，遗流到子孙身上，所以上帝要用十条诫命来治他们，以色列民犯了罪就像法老一般把他们捆绑起来。老亚当，老魔鬼。没有重生的人，不但服事法老，末了还要被“法”“老”捆绑起来，自己要想脱离，也是万难。上帝亲自用十次奇事，要把他们从埃及拉出来，这十件奇事，正和十诫相对照。

    1、变杖为蛇。杖是权柄的表号。上帝的话里含着权柄，是万古不易的，可是亚当夏娃不以他的杖为杖，上帝吩咐他们不可以吃，吃了必定死。他们倒听蛇的话： “不一定死”

    --变杖为蛇。蛇就是魔鬼。魔鬼本来是天使，也是因为不服上帝的命令而变为蛇。所以我们为上帝做工的人，倘使有一些不顺服而不悔改，慢慢我们也变作大蛇--大魔鬼了。--“不可拜别神”。

    2、变水为血。血是人生命的元素，按理想来，一定较水有价值的多。可是水能饮，血不能饮。农产菜蔬是汗流12满面而博得来的，在该隐的头脑里，以为较那自生自产的羊羔有价值。可是上帝所立的法子，是不流血不赦罪！他流亚伯的血，上帝咒诅他，使他的地也“变水为血”，受咒诅，不给他效力。--“不可制造偶像。”

    3、变水为青蛙。两栖动物中青蛙最像人，他也是一种吵闹的东西，费了很多力气也无济于事，只不过需要别的青蛙几声响应，便响应聒噪。这真像亵渎上帝、反对上帝的人一般。他们没有思想，上帝也能打倒的吗？圣经也能改变的吗？嗐！真是白费力气！--“不可妄称神的名。”

    4、变尘为虱。上帝立第四诫要人得安息，可是人们不肯安息。在不守安息日的人，礼拜天是他们最忙的一天。

    在守形式上的人，虽然守安息，可是心中忧虑，毫无安息。

    所以上帝降虱子，叫人不能得安息，不但灵魂没有平安，就是肉体也得不着舒畅。所以“当守安息日”。

    5、蝇灾。许多人尤其是二十世纪的青年人，像苍蝇一般，长了翅膀便自飞高翔，忘了生他们的父母，苍蝇还有一个特点，他们并没有父母，他们的乐园是厕所、垃圾堆和别的污秽地方。像新式青年一般，飞到跳舞场和电影院去。不幸而落在捕蝇机上，便投网自尽。上帝看见世人不肯听父亲的话，所以打发苍蝇在人们的耳边嗡嗡地叫。叫我们“当孝敬父母。”

    6、畜灾。科学愈昌明，人心也愈凶恶，愈诡诈。试看今日杀人之利器如何猛锐，偌大的上海，两分钟内便可以毁灭。现在人类简直不成高等动物而变为禽兽一般，弱肉13强食。杀人利器多的便是强国，人类真是该灭亡。正如上帝刑罚埃及人一般，杀死一切血气的牲畜。--“不可杀人。”

    7、疮灾。这一个灾和第七诫更合。试看现在各处的药房都有六〇六出售。一切的毒疮、淋病、梅毒、花柳，都是淫乱的结果。上帝的刑罚真不错。切记住神的命令“不可奸淫”！

    8、冰雹。世人贪多并且贪便宜，求而不得，便用偷盗的法子拿过来。上帝看见人们贪多，所以从天上降下多量而不费分文的冰雹。可怜的世人，丝毫不敢要。--“不可偷盗。”

    9、蝗灾。蝗虫是最可恶的害虫，吮取禾稼的精华，败坏农夫的工作，影响及于全个社会。多言和妄证的人也是如此。不但败坏自己的德行，还拆散人的家庭，甚至引起国际纠纷。一言兴邦，一言丧邦，口舌不得不谨慎的。请“勿妄作见证。”

    10、遍地黑暗。人们之所以贪恋世物，皆因放纵眼目的情欲，像亚当夏娃一般。一个瞎眼的人，虽然有千万钞票在他的面前，他也不介意，虽然天姿国色站在他旁边，他不看见也不会动念。所以上帝刑罚他们，叫全地黑暗，使人们看不见。是应该“不可起贪心”才好。

    上帝行了十个大奇事，也不能把以色列民救出来。因为这一些都是威吓的工作，对于以色列民还没有密切的关系。他们都犯了十条诫命，应当死。要救他们出埃及，惟14有用羊作代替者。所以上帝最后用了杀长子的奇事，去救以色列民出埃及。凡以色列家门口有血的，便能逃罪，没有血便要丧长子--生命。读者们，始祖有十样罪根，所以需要十诫；世人都犯了十诫，所以救主耶稣要钉在“十”

    字架上代替我们死。无论什么人，心门有主耶稣血的印记，便可以逃避死亡。你有血的印记吗？

    传说，那天，正月十号的下午，在歌珊地和埃及村庄交界的道路旁，一个埃及的小孩和他的犹太小朋友一块儿玩。正在兴高采烈的当儿，那埃及小孩忽然停止，并且惊愕地问他的犹太小朋友说：“为什么我听见你们村庄上发出许多凄惨的声音而又是羊羔的喊叫？”他的朋友回答说：

    “呵，你不知道吗？我的爸爸说今天夜半天使要到每家去杀长子，凡门上有血的便不杀了！”他听了这话，两腮立刻由嫣红而变为青紫，战栗的说：“那了不得！我是长子，可是我们没有血哩！”所以他撇下他的小朋友，连忙跑回家，把这情由告诉他的父亲，并恳切地求他杀一只羊羔。他父亲说：“你不要受他们的麻醉，犹太人是最迷信的，来吃饭吧。”可怜的小孩，吃而不下，母亲催他去睡觉，小孩不敢。

    母亲说：“不要紧，我和你一块儿睡。”钟鸣十下，孩子忽然又惊醒过来：“母亲呵，快杀羊吧！”母亲再拍拍他，用好言安慰他。慢慢地他又睡着了，万籁俱寂，除了呜呜的风声以外，听不见什么。过了一个半钟头，心存惧怕的小孩又惊醒过来，喊叫说：“妈妈，赶快去杀羊！”母亲又安慰他，父亲说：“儿，不怕！倘使天使真的来了，爸爸可以15和他对敌。”他又安静下去。

    外面的更夫继续打他的三更，好像报告人们凶信快临到似的。时间过的飞快，已经十一点五十分。孩子末了一次醒过来，极力喊叫，满身大汗 。说：“妈妈，赶快杀羊。

    天使快来了！”母亲看见小孩子焦急，便绕了一个弯回来欺哄他说：“我已经杀了。”

    无知的小孩子继续睡下去，不一会，愚顽的母亲听见脚步声，见日光一闪，她听见那宝贝的孩子拼命地喊一声“妈妈！”那是他最后的呼声，母亲赶快说：“天使啊，住手！”可怜，太晚了！孩子死了！

    读者们：你心门上有救主的血印吗？你的罪已经涂抹了吗？

    “看哪！ 神的羔羊，除去（或作”背负“）世人罪孽的。”

    （约翰福音 1：29）（宋尚节讲，李道荣记）


悔改与圣灵的施洗

    悔改与圣灵的施洗--马可福音第一章（宋尚节）在这一章里面蕴含着一切教义的根基，和预备心房接受主最大之恩赐的法则，也是全部马可福音的总钥匙。大概每卷书的第一章总是那一本书的钥匙，或说是大纲。

    这一章可分为两大部分：1、怎样预备心房？2、上帝的恩赐是什么？

    我们且用祷告谦虚的心，慢慢消化每一句和每一个字。

    盼望上帝能开我们的灵心接受他的恩赐。

    一、怎样预备心房？ -- 第一部分“神的儿子，耶稣基督福音的起头。”（第一节）耶稣基督便是福音，有了他便有福音，没有他也没有福音，他在那里福音也在那里。然而福音的起头是什么？第二节便告诉我们，就是要预备心。

    预备人心的利器：

    1、旷野的呼声--福音声。

    “在旷野有人声喊着说： ‘预备主的道，修直他的路。’”

    “预备主的道”--人的心就像旷野一般的干旱、单调、不毛、可怕。倘使人的心不打开，主耶稣不能进来。

    主耶稣没有到世界以前，上帝已经应许施洗约翰作先锋。

    倘使没有施洗约翰预备道路，主耶稣便不易作工。使者的责任便是对人心说话，在荒芜之中辟开一条道路，使我们17的心变成主道。“修直主的路”--虽然有了道路，倘那路是弯弯曲曲的，则行驶不易，须要修直，让主耶稣直接地进到我们心里。

    2、传悔改洗礼者--约翰的信息便是悔改和洗礼，这是很重要的一样事，因为这便是福音的起头，好像种牛痘一般，施洗约翰用刀割，把污秽的硬皮刮去，开了一条路，让主耶稣把那痘苗放在上面。自然刮皮的工作是不容易，必定使人疼痛而致嫌恶，且有性命为人所算之忧。但约翰不得不传，因为那是最要紧的一步，也就是福音的起头。

    施洗约翰的父母生他也是不容易，在老年无望的当儿生了他。正像以色列人一般，四百多年当中没有一位先知代表上帝说话，以致灵性堕落，对于上帝之交往，好像到了没有盼望的地步。忽然来了一位约翰，在这旷野的环境中大声疾呼--预备人的心田。他自己不过是个声音，他只管忠心呼喊，上帝的圣灵，自然在各个人的心里动工，双方合作，以致开了全国的奋兴大会，大家都悔改，并且受洗。

    现在的中国正像旷野一般，需要像约翰那般忠勇的人代表上帝去预备人心。可是许多身居传道，甚至自号奋兴家者，不敢忠实地传悔改的道理。那不啻缘木求鱼，又怎能得着？

    悔改有两步：第一是认罪，第二是受洗。到约但河里受洗是代表到主的血泉里脱罪。在旧约时代里，有许多人到约但河里得了福：以色列民过了约但河才进入安息之地；乃缦将军到约但河里洗七次浴洁净了他的大麻风。以利亚过了约但河才升天，主耶稣自己也是到约但河里洗一洗才18被圣灵充满。

    我们再看一看传悔改福音者的本身。

    1、身穿骆驼毛的衣服。他自己把自己看作骆驼，骆驼是行旅旷野中的利器，它早晨的时候俯伏在主人面前让主人把重担放在它的身上，经过一天的路程，到了一天的工作完毕之时再俯伏在他跟前把重担卸给他。走旷野路的时候，虽然烈日当头，四望干旱，然而不必灰心，只管往前走。因为有主人在旁，毋须惧怕，最终达到目的地，便能得着安息。

    2、他腰束皮带--犹太国的风俗，奴仆多数把腰束起来，为的是求方便而且有劲。施洗约翰也束腰以奴仆自居，为人们施洗，何等谦卑。他论到主耶稣的时候，并不以老前辈自居，乃说：“我给他解鞋带也不配。”

    3、他吃的是蝗虫野蜜--蝗虫是专吃庄稼的害虫，就像魔鬼夺取人心中的精华。施洗约翰的目的要吞吃它的作为。野蜜是很甜蜜的东西，所以他是和百姓同甘苦。施洗约翰传道的时候，完全是介绍主耶稣，和为主耶稣开路。

    他明白他的职责，并没有越过范围。他是起首，主耶稣是完成，两所需而两相助。施洗约翰可以代表旧约。古时的旧约圣经，是皮卷而用皮带捆的，像施洗约翰穿骆驼衣束皮带一般。旧约里面有应许，也有咒诅，像约翰腹中的蝗虫和野蜜一般，有苦有甘。这旧约的应许也必要和新约的成全。所以上帝给人的恩赐不同，有作撒种的，有作浇灌的；有外面的，有里面的；有水洗，有灵洗。两方面都很19重要，不能缺一。水洗是表明洗去恶行，灵洗乃烧净里面的恶心。谦卑受水洗的人，也必谦卑地受灵洗。故此主耶稣来以先，必需有施洗约翰来开路。末日的临头，主耶稣第二次再来以先，也必预备差遣第二约翰--以利亚--到世上来开最后的一次复兴布道会，给世人最后一次的机会。现在的中国正急需一个普遍而彻底的复兴，好让主耶稣完全地掌管我们。但在这大奋兴以前，需要许多人作施洗约翰的工作，忠实地挖人心中的罪，为主耶稣预备道路。

    作施洗约翰的人也要被圣灵充满，并且完全奉献，抛却名利，才能成功。施洗约翰自己亲自到旷野去呼喊，恐怕起头只少数人听他讲道，慢慢地人数增加起来。福音的起头，大抵如此，所以要忍耐忠心传悔改、认罪的道理，这是根本的工作。马可福音这本书有一百段，这是第一段，可说是根本的一段。全马可福音有六百七十八节，这是第一段的八节，是根基的八节。所以头八节是最要紧的一步。

    二、上帝的恩赐是什么--第二部分从第二段起一直到末节共有九段，那便是主耶稣在山上说的九福，也可以说是九个属灵恩赐。这九个属灵恩赐却是依着次序的，倘使我们的心预备好，完全了第一部分的工作，接待主耶稣到我们的心里，那么上帝的恩赐--九福--自然地随着后面。我们且看下去：

    1、 “虚心的人有福了，因为天国是他们的。” （第二段）世界上最谦卑的莫过于我们的主耶稣了，他是上帝的儿子，然而为救人的缘故，降生到尘世。在他里面并没有20罪，然而到约但河虚心受约翰的洗。进约但河里表明他的死，出约但河表明他的复活。他一步步的谦卑像腓立比书第二章所形容的一般。所以天开了，圣灵降下来了。圣经里说：

    “天忽然开了。”非常自然，并且快捷，就像开电灯机关一般。只有十字架能使天门敞开。司提反背十字架被人打死的当儿，看见天门大开，使徒约翰背十字架被囚拔摩海岛上，天门也为他敞开，使他眼见天堂的异象。他们背了十字架，都被圣灵充满。圣灵就像挪亚放出来的鸽子一般，经过几许的时间和人物中，找不着一个歇足之所。因为人们都不肯自虚而容纳他。直寻到约但河的旁边，找着了那谦虚的救主耶稣，无怪乎他很踊跃地降到他身上。圣灵是十二分地愿意充满我们，只要我们肯虚心。主耶稣给我们留下一个榜样，他自己没有罪，但是以世人的罪为己罪，到约但河里受洗而得了灵浸--“你是我的爱子”--得上帝称为爱子，而且是喜悦的爱子。可惜我们这班本来有罪的人尚自称为义，想自己没有罪。倘使我们跟主到约但河旁两相比较，实在有愧。我们应当在主面前承认我们的罪，开条大道，让主耶稣进到我们心里。当他进来时，那谦卑的灵同时也进到我们心里，把我们改变成上帝的儿子--天国的人，所以说：“虚心的人有福了，因为天国是他们的。”追本寻源，还是要认罪悔改，预备我们的心，接纳主耶稣，才能受这谦虚的灵施洗。

    2、 “哀恸的人有福了，因为他们必得安慰。” （第三段）21这一段述说主耶稣怎样受魔鬼的试探。我们平常受试探乃是因为我们有罪，他所以受试探，乃是要亲尝那被试探的滋味，好帮助又体贴我们受试探的人（希伯来书 4：

    15）四十天当中禁食祷告，思想天父的话，魔鬼有各样毒计伤害他，使他受很重的痛苦，那苦不在外面，乃是在心灵里面。希伯来书 5：7 告诉我们，大声哀哭，求上帝救他脱离那试探。约拿禁食三天救了一城的人，尼希米要救一国的人他禁食好几天。主耶稣要作世界上人的救主，禁食四十昼夜。他并没有怨天尤人，只在天父面前，存着哀痛罪人的灵，和时刻思念天父的话，作得胜的利器。到他完全胜利以后，魔鬼离开他而有天使来侍奉他，得了灵的安慰。反观我们，每每因自己的私欲而受试探，不知为自己的罪哀痛和祈求天父，用他的话来得胜利，反而充满了怨恨的话，焦急的心。倘使我们跟主耶稣到旷野去，看他怎样忍受和得胜试探，两相比较，实在惭愧。我们在主面前承认我们的罪，开一条大道，让主耶稣进到我们的心里。

    当他进来时他曾哀痛的灵同时也进到我们心里，使我们思念主的话，祈求主的力量，而得胜我们的试探。更求圣灵的火烧除我们的罪根。使我们里面没有试探的引火线，主耶稣作我们的心皇，圣灵作我们心房的守望者。那样，我们心里没有烦恼、怨恨，每时每刻有天使服侍我们--得安慰。

    3、“温柔的人有福了，因为他们必承受地土。”（第四段）22施洗约翰已经被囚，他是一位很温柔的人。虽然因传真理的缘故被希律囚在监里，然而他不让怨恨、咒诅的话出他的口，甘心地领受至于死地。主耶稣出来的时候明知宣传福音一定受害，但是他为顺服的缘故，勇敢呼喊。起头他所传的，还是和施洗约翰的一样，恐怕那时还有人批评他捡施洗约翰的旧货哩。他起头传道的地点是在加利利--小地方，所以收的效果没有施洗约翰多，上帝就是要训练他。四十日的修养，旷野的试练，都是要他顺服到非常温柔的地步。温柔和顺服是相连的，命令最能测验人温柔的程度。假使金匠要用五金制成贵器，必定先用火烧，用锤打，使金属变成柔软方能成功。上帝在主耶稣未来以先，已经熬炼他，以致他能心底里说： “我心里柔和谦卑。”

    （马太福音 11：29）然后才接受地土。施洗约翰好像开垦的人，主耶稣去承受和撒种。一个是人声，一个是神声。

    一个传悔改洗礼，一个传神国的福音。反观我们，不肯舍己而顺服上帝的旨意和命令。不甘受上帝的责打，而企望承受上帝的国，真可谓画饼充饥。试看约瑟的生命，上帝要预备他拯救以色列族，并承受地土，需要经过多少的磨练和试探。能领以色列民入迦南承受地土的约书亚，又经过多少的辱骂逼迫。想到这里，我们实在应当承认自己的罪，在我们的心田中，打开一条大道，让主耶稣进到我们里面。当他进来，温柔的灵也随着进来，使我们受温柔的灵施洗。主耶稣本身便是福音，我们有了他，便是有了福音，同时也有了土地和产业。彼得说：“金银我都没有，我23把我所有的（产业）给你--奉拿撒勒人耶稣的名。”福音便是他的所有物。保罗说：“……靠福音养生。”

    4、“饥渴慕义的人有福了，因为他们必得饱足。”（第五段）这一段里有四个人跟从主耶稣，他们都是饥渴慕义地舍弃一切跟从主耶稣。这四个人都是渔夫，本来是饥渴慕鱼，并且鱼便是他们的生命。可说他们是舍弃生命跟随主。

    主耶稣便要改变他们的生命，使他们作得人的渔夫，那实在不容易。圣经里说他们“立刻”跟从主耶稣，并没有先订条件，就像亚伯拉罕一般，要去便去了。主耶稣召这四个人，也有很大的教训。他们是两对弟兄，主耶稣要我们为他作工的人，都能像弟兄一般彼此相爱。雅各约翰的跟随，比较更难些，呼召彼得的时候，还给了一个应许--得人如得鱼，但召雅各约翰时，并没有说什么，并且他们还有老父在堂哩。虽然十字架重，但是后来都能得着饱足作教会的柱石。主耶稣改变他们的生命，也是按着他们的生命，一对打鱼，一对补网，二者缺一不可。试看五旬节以后，他们的工作正是这样，彼得一天打三千鱼，再一天打五千鱼，安德烈的事迹虽然不多，然而主在世时，便显出他是打鱼的人，他曾引导彼得到主前，并且拿五饼二鱼给主耶稣而喂饱五千人。雅各的无畏精神，和约翰写的书，都是弥补当时教会人心缺漏的工作。主耶稣本身也是如此，他是渴慕上帝的旨意，更是以遵行上帝的旨意为使他饱足的食物。这班门徒起头跟随主耶稣的时候，心里存的观念24还是升官发财。及至一步步跟随主耶稣，渐渐看见他的真意思，和伟大的爱心。经过五旬节的火，才完全改变，从前恨心的约翰，变成满有爱心，写约翰福音和启示录，表彰上帝的爱。以前胆怯的彼得，现在作一个勇敢作证，不看权势的传道者。那种改变，实在是显着而清晰，就像时钟的摆针一般，完全转过来。倘使我们也像门徒一般跟随主耶稣走，看到他怎样轻世和渴慕上帝的旨意。两相比较，实在有愧。我们常常和上帝讲价钱，做有条件的跟随者，终于灵性愈觉得枯干，不能得着丰盛的饱足。我们应当认罪，大开心门，接主耶稣到我们里面。当他进来，那饥渴慕义的灵也来施洗，使我们乐意渴慕上帝美意，而灵性得着饱足。

    5、 “怜恤人的有福了，因为他们必蒙怜恤。” （第六段）主耶稣召了他们以后，便要实地的去训练他们打鱼，打鱼有两种方法，这一段里是头一个方法。主耶稣到了迦百农进到会堂里，特别要怜恤一个人。他无论在什么时候和环境，都要怜恤人。他的爱是准备着流给接受的人。这一次他要把鬼从一个人身上赶出来。这鬼不在别处而在会堂--教会里！你看教会里有了魔鬼，何等可怜！主耶稣讲道，鬼便抵挡不了。因为主耶稣的一言一语都带着能力。

    并不是打空气，乃是斥责魔鬼。他痛恨罪，却怜恤罪人。

    他咒诅罪人的时候，不是咒诅人的本身，乃是斥责那人里面的魔鬼。为这缘故，终于被人钉在十字架上。因为他的话使人扎心，接受的便大得福，不接受的必定大为反对，25主耶稣和魔鬼是绝对不能妥协的。文士们却不然，他们只知讲，拿圣经里的一节来讲得天花乱坠，然而没有能力，不能赶人心里的鬼。主耶稣要怜恤人，必需背很多的十字架。这次主要怜恤那被鬼附的人，也背了十字架，魔鬼头一步看轻他，称他为“拿撒勒人耶稣。”第二步藐视他：“我与你有何干。”第三步气他：“你来灭我们吗？”魔鬼用了上面三步直攻的法子，然而失败。所以用第四步最厉害的法子：高抬耶稣，说主耶稣是上帝的圣者。它并不说上帝的儿子而说圣者，以为给耶稣戴高帽子可使他骄傲。可是主耶稣胜得过。魔鬼对我们的毒箭，最厉害的便是骄傲和疑惑。主耶稣既然背了那四步的十字架，并且得胜了。所以他的话更有能力，一句话便把鬼赶走。他为怜恤人而背十架，不但救了人，他自己也蒙怜恤，名声传开，上帝代他伸冤。

    在这件事情里，主耶稣暗示他的门徒要得鱼须要有能力，要有能力需要背十字架。可惜，现在有许多的传教士、牧师，不甘愿背十架，以致得不着鱼。试看保罗的生命，愈背十字架，愈被圣灵充满。腓力背十字架到旷野去捕获一条大鱼--太监。亚拿尼亚背十字架到犹大的家里得了一条大鱼--保罗。

    所以怜恤人的真意，便是为救人的缘故背十字架，虽然遇阻挡，仍勇敢直前。这样我们就可蒙怜恤，得能力。

    主耶稣很注重这一件事，所以当他起头召门徒的时候，只说：“来跟从我。”当他们进到工作时期的当儿，他便告诉26他们： “背着自己的十字架来跟随我。”那就是得人的秘诀。

    兄弟姐妹们，我们倘使跟随主耶稣到那会堂里，看见主耶稣背十架的勇敢，我们真是惭愧。没有灵魂的重担，不肯为别人的缘故背十字架。我们该在主面前承认我们的罪，大开心门，让主耶稣进来。当他进来时，他那怜恤人的灵也进来，使我们勇敢背主的十架而得着能力。

    6、“清心的人有福了，因为他们必得见上帝”

    打鱼的第二种方法便是医病。这家是信主的家庭，然而不完全，家主有病，她患热病，集中在头部，而影响及一切，使她忽冷忽热，冷时极冷，热时极热，不能清楚认识人，和认识主。只怨人物之不合，而不知是因为自己有毛病，只等人服侍，不能自由。当她过热的时候，还要作许多梦。什么家庭运动，平民教育运动等等。她虽然有生命，但是半生半死的，她的病完全描述末成圣的基督徒的生命，真是苦极。灵粮对于她是无味的，有什么法子医治？

    主耶稣头一步拉她的手--和她连合。主说： “离了我你们不能作什么样。”树枝要和树身连络，方能有健全的生命。

    第二步扶她起来--扶她便是加能力在她身上，当她起来以后，便能清楚地看见主耶稣。她看清主耶稣，便要服侍主耶稣。

    这里主耶稣暗示他们，倘使要医治人心里的毛病，须要无己，并且和病者表同情。他们学了这秘诀。试看彼得约翰上圣殿医治那瘫者的时候，并不是靠自己，凭自己的能力和虔诚，使他行走。他们看见那瘫者，便起怜悯之心，27由神所赐的信心，奉主耶稣的名医治他。再看彼得以后的生命，当他愈虚己，上帝愈能用他，以致他的影儿也能医病。他的身体，简直变成一个上帝能力射光的透光体。他的祷告也大有能力，以致能使多加复活。所以我们愈自钉愈有能力，可以医身体灵魂的毛病。只怕我们的心不清，有“我”和“世界”在里面，以致不能清楚认识主耶稣，和他的大能，更不能帮助别人认识上帝，医治人的毛病。

    我们是否像彼得岳母一般有热病。倘使有，我们应当在主前承认我们的罪，让主耶稣进到我们心里，当他进来时，那清心的灵也随着而来，施洗我们，医治我们的毛病，使我们能清楚认识上帝，并且帮助别人认识上帝，而能看见上帝的作为。

    7、 “使人和睦的有福了，因为他们必称为上帝的儿子。”

    （第八段）西门的岳母痊愈了以后，合城的人都到她家里来。凡来的便得了医治，因主耶稣在里面，以致她的家简直成了万福的泉源，也是人们和主耶稣的介绍所。主耶稣的本身，便是一间上帝和人的介绍所，作人类的中保，使世界上的罪人，因他得着上帝的赦免。我们的身体也是上帝的殿，我们应当有主在里面居住，作我们的心皇，以致世人因我们能认识主耶稣。弟兄姊妹们，世界的人能否从你的生命中认识主耶稣？你现在是否人们和主耶稣的媒介？倘使不能，是为什么？里面有“我”阻隔着吗？没有完全投降，以致主耶稣不能完全作王吗？让我们承认我们的罪，开一条28大道，使主耶稣能到我们的心内，用使人和睦的灵施洗我们，使我们的生命能彰显主。

    以上两种打鱼的方法--医病、赶鬼。也是主打鱼的方法。所以他说：“今日赶鬼，明日医病，第三天工作便成全了。”我们也要学他的模样去逐人心中的鬼，和医治人心里的病。

    下面的两段，主耶稣要训练他们补网的方法：

    8、“为义受逼迫的人有福了，因为天国是他们的。”

    （第九段）补网的头一步便是求神旨，而勇行神旨便是为义受逼迫的意义，倘使我们的工作不是出于神旨，那么，网是漏的，工作也是空的。

    主耶稣在工作以前，先去求问上帝的意旨。他既然清楚明白上帝的旨意，那么城市群众的要求和欢迎，也不足以动他的心。所以顺服上帝的命令往乡村去，这实在不容易。倘使要体贴肉体的话，谁也不肯。彼得不明白，所以劝夫子往大城去。

    上帝的工人，倘使不照上帝的旨意去做，不但不能得鱼，反而要被鱼所吞，像约拿一般。腓力顺从主的命令往旷野去，捕得一条大鱼--太监。以后圣灵便提他走，以免他受试炼，或许跟太监去作他私人的神学教授而被鱼所吞。约拿得了一条大鱼--希律。但是他为义的缘故受逼迫，不为鱼所吞。现在有许多传道牧师们被鱼--世界--吞去。记得在我本处有一位牧师，他引了一位旅长归主，29慢慢地由交情而成为至友，那位旅长请他作参谋，他因为薪水大的缘故答应了。至终被土匪枪杀，尸首也无从寻找。

    我们往往因为体贴肉体的缘故，违背了神的旨意，以致我们所作的工，全等于虚空，甚至为世所吞。我们要像约拿一般，承认我们的罪，求主进到我们心里，用为义受逼迫的灵施洗我们，使我们能完全顺服他的旨意。

    9、“辱骂……逼迫……毁谤你们……你们就有福了……应当欢喜快乐。”（第十段）这里来了一个长大麻风的，大麻风的毛病便是代表自大。试看圣经里长大麻风的人差不多都是要做大的。乃缦、亚撒、基哈西、米利暗，都是自大的人物。为这个缘故，大麻风的症状，所以就是“肿”“发大”。要医治这种毛病唯一的药品，便是“谦卑”和“顺服”。所以以利沙吩咐乃缦到约但河里洗七次；上帝命令米利暗住营外七天。这次的病者，已经有了谦卑，肯跪在主耶稣跟前，然而不肯顺服，主耶稣吩咐他不可告诉人，他却看不重主耶稣的命令而去说了许多话。照他的心意，和世人的眼光看来，是应当的。到底不但无功于主，反倒阻挡了主的工作，使主不能进城里作工，只能在旷野。他不完全的顺服，病根还没有完全除净，他以为有功于主，代主鼓吹。其实害了主，因为主欢喜受逼迫，不爱恭维；喜欢被辱骂，不爱人的称赞和抬举，他只要成全上帝的旨意。马太福音 5：11 节说：

    “因我”不是为自己的意思，上帝的旨意，表面上看来，似乎是不理智和不可能的，然而我们只管听从。古时的先30知也是这样，他们得了上帝的旨意以后，不管环境如何，只管忠心地去宣传。我们要想网不破，鱼不漏，信心不失丧，须要求得上帝的旨意而去行。虽然暂时看不清楚前面的出路，然而遵行之后，便能了然。就像彼得蒙召往哥尼流的家里一般。我们需要有主在我们的心里，让他那顺服的灵施洗我们，使我们能完全投靠和顺服他的旨意。

    从上面的九段归纳看来，我们便得了一个教训。我们走窄路的时候，需要常常省察和自洁，然而自己很难看出自己的罪，我们需要步步跟主耶稣走，追随他的脚踪，看到他的清洁，爱人，温柔，顺服……和我们自身相对照，便显出我们无数的过犯。当我们觉悟到我们的罪以后，便要在主耶稣面前完全承认，让主耶稣进到我们心里，用他自己的灵施洗我们，成为一个清洁的器皿。这一章后五段可说是主耶稣一天的日记。我们作他的门徒，每天要从早到晚跟随他的脚踪，步步看他而反照自己。这样，我们便能行在光明中，得宝血的洁净，日臻圣洁。

    附诗一首： 跟主灵光照罪1、何能使我得虚心，只有主耶稣的宝血。

    何能使我胜试探，只有主耶稣的宝血。

    （副歌）每天与主同行，得灵光照暗罪。

    悔改接主入心，得主灵充满施洗。

    2、何能使我得儿心，只有主耶稣的宝血。

    何能使我常得人，只有主耶稣的宝血。

    313、何能有力背十架，只有主耶稣的宝血。

    何能使我得清心，只有主耶稣的宝血。

    4、何能使人归向主，只有主耶稣的宝血。

    何能求得神旨意，只有主耶稣的宝血。

    5、何能顺服神旨意，只靠主耶稣的宝血。

    何能受圣灵施洗，只靠主耶稣的宝血。

    （宋尚节讲道，李道荣记录）


重生

    重生--马可福音第二章宋尚节重生！重生！这是最近的几年中信徒耳鼓里的一个声浪，饥渴的信徒自然是竭力追求，而在一般自作聪明的信徒脑子里，以为不过是一种“乌托邦”的理想，而加以批评。岂不知这一段道理，并不是主耶稣偶然提起，或是使徒所创的新腔调，我们所相信的，在主和尼哥底母的谈话中已经清楚，并且“实实在在”的嘱咐，更是在这一章里给我们很清楚的指南针，使我们知道怎样能得着重生。

    马可福音真奇妙。把基督徒灵程的步骤都清清楚楚地表示出来，第一章是论到认罪悔改，这一章是“重生”，第三章便是进一步--成圣，现在我们先把第二章重生来研究研究。

    第一节：“过了些日子，耶稣又进了迦百农”，为什么要过了些日子？在第一章的后半段，因为主耶稣赶逐了一个污鬼，医治彼得岳母的热病，以致全城的病人都来拥挤主耶稣，他们的目的不在听道而在得医治，主耶稣要医治他们的灵魂，而他们只注重外表，目的既异，所以主耶稣好些日子不在迦百农作工，那长大麻风的被医治后在外面宣扬，主也曾阻挡过的，他不愿回到迦百农，因为迦百农就是安慰乡的意思，他是要别人得那真正的安慰，他不是一个爱己者，这一次他不在会堂里，也不在大庭广众之中，33因为他的目的是救人，并不是表演他的能干。反观我们略有特长便表扬于人前，看看主的虚己真是惭愧。

    第二节：井里相传。“人听见他在房子里，就有许多人聚集，甚至连门前都没有空地，耶稣就对他们讲道。”大家都知道主耶稣在那房子里，所以挤得人山人海。我们也像房子一般，倘有主在里面，人们也是照样的知道。救恩实在有记号，试问世人看你的时候，也曾看出你有主耶稣么？

    这一班人来拥挤主，他们的动机是要看主耶稣行神迹奇事，唉！真是一班瞎子。主耶稣的本身便是神迹，福音的本身便是奇事，他们却不明白，而拼命要神迹，真可怜！虽然如此，主耶稣还是要藉着机会医治他们的内心。

    第三章：果然一个瘫子来了，他的行动不自由，瘫病从灵性上说来，就是被魔鬼束缚，抬他的四个人知道主耶稣的权柄，并且亲身领受过主的能力，我相信这四个本来是瞎子，聋子、哑巴，和长大麻风的，他们同心合意对那瘫子作见证，他们深信只要抬到主跟前便能得医治，瘫子信了他们的见证，于是四个人抬他到主那里，那不是容易的事，瘫子已经好久没有移动，要抬他还要预备一张柔软的抬床，抬的时候还要谨慎，不能一高一低，更不能一快一慢，真是要齐心协力，实在不是一件易事啊！到底给他们抬到那里，可是人太多了，没办法近前，四个人费尽心血，将瘫子抬到而不能进，虽然哀求那些堵在门口的人也没有功效，他们还痛骂这四个人扰乱秩序，妨碍他们听道，其实这班人听道是左耳朵进去右耳朵出来，不知道自己的34病和缺乏，虽听何用？像教会里许多信徒，不知道自己有罪和缺乏，虽然听了几十年也得不着什么！灵命也得不着长进，反倒阻挡了一班真正需要主耶稣拯救的罪人，不让他们到主面前承认他们的罪。感谢上帝，那四个人没有因障碍物而丧志，他们在无路可走的时候，仰天默祷说：“救我们的主呵，你知道我们爱你，求你为我们开路，使我们能到你面前。”当他们眼睛睁开的当儿，便被智慧的灵感动了，使他们知道用一个世人思想以外的法子，拆穿房顶，从上面缒下去，要得那从上头下来的恩典。当他们拆开的时候，一定受人的唾骂，然而他们漠不关心，慢慢地把瘫子放在主面前。当瘫子到地以后，他们知道一部分责任已经尽了，不能再作什么，所以他们在房顶上默默地祷告说：

    “仁慈的主呵，你曾医治了我们，求你今天也按我们的信心医治这位可怜的弟兄。”

    能看人内心的主，看见他们的信心，医治那瘫子，主所成就的事和我们的信心恰成正比例。这四个人看瘫子如同他们生命一般，他的病便是他们的病，他的捆绑便是他们的捆绑。兄弟姊妹们，那四个人便是我们的本身，瘫子便是我们的心，我们要得医治，须要把我们有罪的心披露在主面前，我们尽了本份，摆在他面前，他便能洗净。四个人最难的事，便是把瘫子摆在主耶稣面前。我们要到主面前，也有一道墙垣挡着，必须从这一步，便是信心的表记。什么叫做信心？信心就是为要得着主的缘故，无论如何，要打破这阻挡，像这四个人一般，无论阻挡如何大，总要35把瘫子--罪--交给主。信心有两方面：一方面信主有权柄医治，一方面把瘫子放到主跟前。可惜现在还有许多信徒们，只知道他是救主，而不把罪交给他，像知道饭能饱人却不肯张口一般，以致主不是成为他们个人的救主，那四个人倘若先知道主的能力而不抬，或抬到门口而停止，那样他们纵使喊得声嘶力竭也没有用。基督徒假使不肯把罪交给主，虽然天天作礼拜，大声祷告，也没有用。有许多人因为人的拦阻和讥诮，只到了门口便停止，和那四个人比较，真是惭愧。

    这四个人要求的是医治外面，然而主是要内外同治，主所作的胜过他们所求的。“瘫”是他罪的表现，真正的病根是在心里，据我个人的经历，一切病都是从罪来的，罪去病亦去，他的罪捆绑他像法老束缚以色列民一般，主看他不是看他的病，乃是看他心里的罪，或说鬼，倘使鬼不去，先去病，那么再犯罪而病再生，像那三十八年的瘫子一般，得了医治，反而忘恩负义，向主耶稣的敌人说：他在安息日医治他。（约翰福音 5 章）一班文士“坐在那里”，只知道听道而批评，和看主的行为，像现代在社会福音主义者一般，只知道耶稣的人格，不知道主赦罪的大能，和他降世的目的，当他们批评的时候主知道了。主不但看见那四人的信心，也看出一般文士不信的心，现在许多人不信重生，和不讲重生，也是因为他们不认识主，既然不信主的大能，便想尽许多方法来要勉强搀扶瘫子起来，什么组织啦、运动啦，都是扶瘫子的36工作，看来是有功效，却都是暂时在工作，不扶的时候就跌倒，总不能自立。就是仰赖金钱的教会也是如此，金钱缺乏教堂也虚空，靠牧师的教会也是如此，牧师一去，教友也不来，总之罪不去，无论怎样也没法，一等去罪重生，自然会立起来行走。不但如此，还拿起褥子来，这便是他得医治的凭据。从这外面便能看出他的里面，重生的人也是有凭据的。一个得着重生的人，一定能背十字架，褥子便是那瘫子从前所依靠的，也是被捆绑的，现在他能把那些东西倒转过来荣耀主。一个重生以后的人，能够把他从前所依靠和被捆绑的世界，倒过来荣耀主，为主使用。我们很要注意主的疗治法，在第五节里主对他说： “你的罪赦了”，可是他还没有好，须要主第二句话说：“我吩咐你起来，拿你的褥子走吧！”主的话便是灵，须要灵加在他身上，使他有生命，在这两句话上我们又看见重生的两方面，一方面是除罪，一方面是得新生命，能依靠灵命立刻起来背十字架。上面说过信心也是两方面：这两样东西都是神施他的恩惠，一方面我们也要尽本份，所以保罗说：“你们得救是本乎恩，也因着信。”实在不错。这两步是联络的，倘使单有一方面便不完全，好像约翰福音第五章的一个瘫子一般，主只吩咐他起来而没有清楚地赦他的罪，以致他后来再变成主耶稣的一个阻挡。倘使教会光注重运动和组织的工作而不除罪，后来倒要成为真理的障碍物了。主医治了瘫子以后，还给了他一个天路指南--起来，高举十字架，走天路回天家。他在回家的路上，每步都是赞美和荣37耀神。

    第二段--主的心要万人得救，所以他愿意到海边上，没有墙壁的限制。既然到海边去，一定经过海关，利未是人所共知的大罪人，是当地的污吏，他自己也知道是没有盼望的人，他听见主耶稣能饶恕人的罪，并且能医治瘫子，于是便起了羡慕的心，巴不得主也能赦免他的过犯，可是他不敢，因为犹太人都鄙弃他，视他为卖国贼，利未实在是一个瘫子，他虽然身体能动，可是灵魂被世界所缠累，不得自由。可惜没有人抬他到主前，但主不丢弃他，亲自来召他，命他起来，主要抬他到天父面前，头一步抬他的罪到十架用宝血洗净他，第二步抬他到坟墓，第三步抬他到天父面前，求天父藉宝血的功效，差遣圣灵洁净他，释放他。像利未这种人是无形的瘫子，须要主耶稣亲自去抬他，利未得了主耶稣的恩召和盼望，连忙抬了许多别的瘫子到主耶稣跟前来和他同席，主要领他们到十字架的地步得救恩，到复活的地步得重生。虽然那时主还没有死，然而那一日他们若对主承认他们的罪，像利未一般跟随主，那一日他们便进了救恩的门了，法利赛人仍照常的倨傲，批评。所以主对他们说：“我来不是召义人，乃是召罪人（悔改）。”主的话里是暗示利未去代他找罪人回家，主的目的是要救那些自知有罪的人，自以为义的人便不需要主耶稣。读者，你也会自知你是世个极大的罪人吗？若是你没有得救，当主到你门外扣门的时候，千万要抓住他；若是你已经得着救恩，应当像利未一般为主去召集一班浪子回38到主面前。

    第三段--得救的人，心中由充满污秽而变成虚空，倘使长此虚空，以后恐再被污秽所充。故此基督徒不但得赦罪，还要有圣灵住在心里。这一段便是提到我们当怎样得新生命。法利赛人批评耶稣的门徒不禁食。他们禁食的理由和目的是盼望弥赛亚降临，可是弥赛亚站在他们面前，他们却不认识，所以主用新郎和陪伴的做比方指示他们，主便是新郎是生命，门徒便是陪伴的是身体，罪人便是新妇，主不但能赦免他们的罪，还能把他们合而为一，给他们自己的生命。主和他们同在的时候他们用不着禁食，到了主钉十字架，升天以后，他们便要禁食祷告，求圣灵与他们常常同在，然而没有求以先要注意一件事：就是“新酒装在新皮袋里。”新酒便是圣灵，我们若要得着圣灵，须要先有一个完全洁净的心，新酒放在旧皮袋里是不可能的，一班法利赛人的心是旧皮袋，却拼命地求新酒，实在是徒劳。弥赛亚已经临到，他们不必再等候，应该求主洁净他们的旧皮袋，以致准备接收圣灵，主耶稣的门徒看明白这一点，所以当他们跟主到了复活--重生--以后才求圣灵，十天之内，自省，认罪，洁净皮袋，到了五旬节果然圣灵降临，一般人说他们是“新酒灌满”，实在不错。

    末了一段，“安息日”--工作已完--“采麦穗”--禾稼成熟！好寻隙的法利赛人又来攻击，主耶稣拿自己比大卫。圣殿里的陈设饼只有祭司能吃，大卫是王，然而在上帝面前他是祭司，并且他和跟随的人已经三天没有亲39近妇女，所以配吃。主耶稣也是如此，他不但在我们心里作主，也在上帝面前作我们的大祭司，他三十三年在世上清洁无疵，负架复活，升天以后，在上帝面前为我们求饼。

    饼就是圣灵。在路加福音十一章主耶稣设的比喻，那三个饼就是三位一体的第三位的圣灵。所以主在主祷文中教训我们当祷告说： “我们所需用的饼（原文），今日赐给我们。”

    就是要我们天天求圣灵，主耶稣升天以后，到父面前，先接受圣灵，求得了饼，然后分给他的门徒和我们（徒 2：

    33）主不但为我们成全救恩，还把圣灵赏赐我们，就像父母一般，不但生我们，还天天抚养我们，他真是配得一切的荣耀，他真是配说：“人子是安息日的主。”安息日就是救赎功成的意思。主说：“安息日是为人预备的。”照样，救恩也是为人类预备的。主升天以后，坐在父的右边，从那时候起，恩门大开，上帝立他作祭司，作救主。人类得救，不是靠律法称义，乃是靠羔羊的宝血。所以主耶稣说：

    “人子也是安息日--救赎--的主。”

    这一章完全论到重生。头一段是重生的活画，末了三段是重生的三步：

    （一）13-17 节，主耶稣用他的爱，不顾一切阻拦，召集一切的大罪人，只要他们肯认罪跟随他，他便肯赦免他们的滔天罪恶，这可说是施洗约翰水的洗礼--去罪行。

    （二）18-22 节，一个满载污秽的碗，虽然把污秽倒出，可是污秽的痕迹仍在，须用沸水洗涤并用火酒除毒，主耶稣的宝血包含两样功用，能洁净我们的污秽罪恶，使40我们变成一个清洁的皮袋，这是血洗--洁罪心。

    （三）13 节至末节，皮袋既洁净了，便能接受新酒--圣灵，我们的心洁净以后须要圣灵住在里面，保守我们。

    所以末了一段，论到主在天上，求天父降下圣灵住在我们的心里，使我们有新的行为，这是灵洗--灵的更新。

    总括一句，我们要得重生，第一须把罪披露主前，用信心接受主的恩典，第二要靠宝血洗净。第三要接受圣灵改变我们，给我们新生命。

    在圣经里面充满了这三步的工作，约翰一书 5 章提到“水”、“血”、“灵”三种见证。施洗约翰、主耶稣、圣灵三位的工作也是如此。主耶稣对尼哥底母谈重生用的比方--铜蛇--也是三步：1、自知被伤。2、仰望十架。3、在他里面得新生命。圣经的次序也可以证明：1、旧约--天父的爱。2、新约--宝血除罪。3、使徒行传--圣灵洁净。彼得回答一班人的问题，也足以表现：“悔改……罪得赦……圣灵。”（徒 2：38）那瘫子经过了这三步而得完全的医治，我们要得着重生也一定要经过这三步。读者，你已经重生了吗？你已经经过这三步了吗？假使没有，应当像那四个人，把你的罪像大卫一般陈列在主面前，求他的宝血洗涤你的旧皮囊，那样你也能“立起来”了！

    （宋尚节讲道，李道荣记录）


奉献

    奉献（宋尚节）读经：

    约 6:11-14 耶稣拿起饼来，祝谢了，就分给那坐着的人；分鱼也是这样，都随着他们所要的。他们吃饱了，耶稣对门徒说：“把剩下的零碎收拾起来，免得有糟蹋的。”

    他们便将那五个大麦饼的零碎，就是众人吃了剩下的，收拾起来，装满了十二个篮子。众人看见耶稣所行的神迹，就说：“这真是那要到世间来的先知！”

    题目：我们从哪里买饼叫这些人吃呢？

    亲爱的弟兄姊妹们，今天的读经你们已经听见了。主耶稣在旷野里使五千人吃饱是我们大家都很熟悉的故事。

    但是诸君你们知道吗？现今的时代就是旷野时代！为什么是旷野时代呢？因为多少的人们没有吃的饭粮--就是没有灵食。今日的问题就是“我们从哪里买饼叫这些人吃呢？”

    哪里有饼呢？主耶稣说话的时候，他明明的知道应该如何行，只是他要试验腓力。腓力回答什么呢？他说：“就是二十两银子的饼，叫他们各人吃一点，也是不够的。”他说这话不过是一个比方。我想那时候腓力手中未必有二十两银子。安德列说什么？他说：“在这里有一个小孩童，带着五个大麦饼，两条……”这小孩童手里有饼有鱼--啊，我们在上帝面前应当像小孩子一样。“你们若不回转变成小孩子的样式，断不得进天国。”

    42诸位，你手里有饼吗？你手里有鱼吗？有的！你我都有！

    在哪里呢？你有几个手指头？你有几个脚指头？各有五个；你有几脏？有五脏！这些不都是你的五个饼吗？再者，你有几个手，有两个；你有几个脚？也有两个；你有几个眼睛？

    有两个；你有几个耳朵？有两个！这些不都要是你的两条鱼吗？

    现在我们看看这孩子的态度。门徒要饼的时候，他可以取四个不同的态度：

    第一，他可以说： “我不肯给你，因为我自己要充饥！”

    亲爱的朋友们哪，现在也有人是这样的。他们把自己的五个饼两条鱼吃了，吃了还是不能充饥，因为他的饼和鱼没有变化！

    第二，那小孩子可以说：“不肯给你，因为我的亲戚朋友也在这里，他们也要吃这些饼和鱼。”现在也有这样的人，他们自己吃不够的饼还要留下给他们的亲戚朋友们吃。

    没有能得饱足的，为何呢？因为他的饼和鱼还没有变化！

    第三，那小孩子也可趁着五个人充饥的时候做大生意。

    他可以高喊着说：“谁要吃这饼和鱼？拿一千两银子来买吧！”现在也有这等的人类。他们因为有了一点学问--留美的、大学毕业的--就骄傲起来了。若有人请他们做传道的工作，他们就趁着机会把他们的五个饼和两条鱼提高价值了！怎样提高价值呢？他们要如此地说：“你若每年给我薪金若干，我就在你的教会里作传道的工，否则我不肯答应。”嗐！可怜啊！这等的人把他们的五个饼和两条鱼竟43如物件似的价卖了。

    第四，那小孩子亦可以说： “我的饼不够五个人吃饱，我自己吃饱了以后不如把其它的丢掉吧！”诸位！今日也有这样的人呀。他们将上帝赐给他们的饼和鱼都耗费在虚空的事上了！他们每天的行动都是无益于己，无利于人的事。

    你们想这不是一件更可怜的惨状吗？

    我们现在要看看这小孩子到底是如何的行？他立刻将他的饼和鱼。

    1、送到耶稣手里。

    2、耶稣祝福。

    3、耶稣擘开。

    4、耶稣递给门徒。

    5、门徒递给众人。

    我们既然是饼，就要将自己送到主耶稣手里。我们若不在他手中，他就不能祝福我们，他也不能保守我们，如何能送到他手中呢？就是要将自己完全奉献给主。你在主手里就能得着他的祝福。

    主耶稣擘开的意思就是说要钉十字架，你的老亚当，老性情，老自己都要折断，擘开直到你自己完全没有了以后，上帝才能大大地用你。上帝变化你以后，你就能喂养很多的别人。主耶稣何时擘开你，你就有能力，何时不擘开你（擘开也可以说是将你的见证分给别人，差遣你出去传道理。），你就没有能力。他越擘开的多，你越变化得多。

    他不擘开你，你就停止变化的能力了！

    44擘开以后作什么？擘开以后就递给门徒，门徒接过去再递给众人。照样主耶稣要时常的递给你。你也要转过来递给别人。

    以后有何事发生？众人都吃饱了，且有十二篮子剩下来。你看希奇不希奇？我想十二个门徒每人带了一篮子回去。这里的教训乃是这样：你将自己交给主，他变化你，用你喂养别人，且给你留下许多的快乐和丰富。你快来将你的一切奉献给主吧！

    （宋尚节讲道，李道荣记录）


成圣

    成圣--马可福音第三章

自“新”的潮流涌进我国以来，差不多每样东西都趋求一个新现象。可是基督徒的灵命总是保持着一种不生不死的态度，也有许多人兴起来趋附这“新”的潮流，可惜只求外面的新，而不求心灵的更新。上帝真是没有丢弃我们中国教会，近数年来，给我们一种属灵的奋兴，也可说是一个新的感触，使我们觉悟到新生命的需要，和老式的不适。圣灵也亲自作工，选召人得着重生的恩典，并且起45来极力传扬。所以现在每个地方总有少数人清楚的得着重生以作该地的罗得。但是最可惜的是大家只站在重生地步上而不往前走，以致呈出两种不良的现象：一种得着了而不求上进，像平信徒一般，被世界的情欲和名利所引诱，屡次地抗拒圣灵，使圣灵担忧，结果渐渐地回到埃及故乡。

    另一种得了以后站在本位上，自以为了不得的伟大，以致轻视和批评其他没有得着的人。结果教会里分门别派，甚至互相攻击。那知重生不过是灵程上的第二步，新的生命才开始，仍须往前跑到第三步--成圣。我们应当离开道理的开端，努力追求，彼此勉进，莫效“五十步笑百步”

    的愚鲁。

    “成圣”这个名词，一半信徒对他有些害怕，一半以为是得不着的一种空洞理论。一班神学家，凭着他的脑筋，加上不同的论衡，各有所持。以致基督徒们把他当成可有可无的一种教义。其实成圣是上帝所盼望而请命于我们的一个步骤。希伯来书12：14说： “非圣洁没有人能见上帝。”

    基督徒的盼望是见上帝，那么成圣便是必须的一步经历。

    我们的脑子都是靠不住。感谢主，他在这马可福音第三章里，表现得成圣的几步路，这便是主耶稣讲道的奇妙。

    他并不是用高深的论调，乃是用日常的生活，和眼见的事物来表彰真理。

    这一章里有五段，那就是成圣的五方面，或说是五步：

    第一段 -- 第一步 -- 归主为圣。（1-6 节）（第一段）主进到会堂里，一班法利赛人把一个枯手46的人放在他面前来试探他。一个重生了的人有圣灵住在心中，他的身体便是圣灵的殿--会堂，主耶稣要进到里面作主，医治 、洁净、充满、使用、执掌全权。一班法利赛人就是我们心里的老脾气、老习惯、老成见、简直说就是老旧人，或说是老亚当。这一些都是要反对主和捆绑主的手。这一班文士知道主的心里充满了爱，遇着需要他爱的时候，便很自然地涌出来，主的爱是顺服的爱，是无物可阻的爱。所以仇敌预料他一定医治那病者而给他们控告的机会。其实他们把枯手者带到主面前，就是表明他们便是枯手的人。他们是主的手，可惜是枯手，主不能随意运行他的旨意，反倒成了工作的障碍物。

    （第二节）主就是灵，灵要在他的殿里作工。可是一班法利赛人的目光集中在安息日的成规上，看见主所行的不合他们的老规矩，便要控告他。照样一个没有重生的人，心里也是这样地对待主，看主的意思和自“己”的意思不合，便和主生气，所以重生以后的基督徒，心中每一分钟都有参差，就是因为圣灵要作工“我”不高兴，正如保罗所形容的：“在我心中有两种律。”

    （第三节）主是一位完全顺服的将军，没有一样能强逼他违背爱的命令。所以到底他命那枯手的人站在人群中。

    主用旁敲的方法显示他们的罪。因为枯手便是他们罪的中心。主耶稣要他们觉悟到他们的罪孽所在而后医治他们。

    一双活的手和身体直接的连结，并且受神经的指挥，可惜他们不是活手而是枯手，不但枯手，又如木手。就像现在47许多枯干的基督徒一般，本来和主连络，只因不顺服，不作工，以致渐渐枯干，进一步便成木手。外表看来还不觉得，假使戴上一副手套，还觉得十分漂亮。退一步说，若是把它装在一个死人--死教会--身上，恐怕还比别的死肢体更有光彩。这种假手式的信徒，到什么时候才败露呢？只要仇敌一来，便要脱落，并且粉碎。主耶稣说：“人若不常在我里面，就像枝子，丢在外面‘枯干’，人拾起来烧了。”基督徒一分钟不和主连合，不顺从主的指挥，那一分钟便枯干了。

    （第四节）“……安息日救命害命，那样是可以的呢？”

    在这一句问题里，主暗示他的旨意，主的旨意并不是深奥而不可测的，这一个问题无论谁也能回答，就是一班反对他的人也知道。可是老旧人把他们的天良埋没了，只让老成见作主。当我们不顺服的时候，主的灵也照样的在我们心里问我们说：“可以不可以？”我们怎样回答？硬着颈项随老成见说：“不可以”吗？或是说：“听凭主旨意”呢？看看主在客西马尼园怎样祷告。那是他生死的关头，可是当天父问他：“可以不可以”的时候，他毅然说：“照你的旨意成就。”一点不体贴肉体。

    （第五节）老亚当坚持他的己意，毫不让步，这倒惹起主的义怒，他知道应当做的却被阻挡，那是使他最担忧的事，到底他不顾一切实行他的爱，医治那枯手者。虽然病者已愈，可是这一方面老亚当却不高兴，那一方面，主耶稣不快乐，同一事功，而只为了不顺服以致圣灵担忧。

    48在我们生命中也有许多时候圣灵将上帝的启示加给我们，可是为着老我的缘故，不肯投降，到了环境压迫，没路可走的时候，才勉强成就。工作虽然完竣，可是天父的心已大为不快。因为他所看的不是我们的工作，而是我们的心。

    倘使我们是出于顺命而作，他心中是多么的快乐！出于勉强所作的工，他不喜悦，因为反抗的心还在，毒根一天不除，一天便没有平安，要得平安，除了顺服以外，便是对老旧亚当下逐客令，使他不能立在惟我独尊的位上，许多已经重生的人因为一而再，再而三的不顺服，便把圣灵驱逐到“重死”的地步。外面看他是和身体连络，还是在教会里面，和别的肢体同享身体的养料，也到礼拜堂去听道，可是和主已经失了连络，不受主的直接指挥。可怜！

    其实我们是主耶稣重价赎回来的，应当甘心乐意献给他，让他在我们心里掌全权，为我们把老旧人去掉。当他们操权以后，他所命令的无论如何，福也苦也，终是对于我们有益，何乐而不为呢？完全奉献，归主为圣，这便是成圣的第一步。

    第二段 -- 第二步 -- 分别为圣。

    “主耶稣退到海边去。”他不愿意有墙壁限制着他的工作，他愿意世上一切的人，都能够在他里面领受救恩。

    果然各地方的人都来就他，并且乐意听他的讲论。可惜他们只顾听而不肯依着他的话去行。像多少自谓属灵的人，只知在家中静听上帝的话，确实听得津津有味，可惜听了不去传，只知高议教会黑暗，而不实地的去和黑暗奋斗，49还有一班人伸长颈项要看神迹，而不知求主在他们身上显出神迹，改变他们的生命。主耶稣已经明明地告诉他们：

    “在这世代求神迹，除了先知约拿的神迹以外，再没有神迹给他们看。”约拿是一个不顺服的先知，主最伤心的就是人们不行他的话，所以他看改变约拿作顺命的人是最大的神迹。所以千万人的拥戴不在他的心上。他只盼望有人真肯听从他，使他能藉这顺服的人施行他的工作。千万人当中只有一班门徒是他所喜悦的。所以他命他们去预备一只小船，并且用这只小船给他们一个重要的训练。主耶稣因为人多挤着他，以致作工不易，他站在船上，一方面与世分别，不被他们拥挤；一方面能够帮助他们，对他们讲道。

    这是一个大教训。我们生在这种物质的时代里，免不了被各种事务缠绕，和亲戚朋友的拥挤。倘使不小心。最易同流合污。便要失掉我们发光的能力，为这个缘故，平常的信徒，甚至于传道者，都没有力量对家里的人作见证。我们需要学主的榜样，和世俗分别起来。虽然身在尘俗之中而不为所污染，像荷花一般，不但出于淤泥而不染，并且能发出馨香的气味来。基督徒要追求圣洁，和世俗分别，并不是说我们不要作世界上的事情，自然肉体的生活也是重要，不过我们要认清。除了我们正常的事业以外，不为虚渺的世俗所搅扰，这样我们不但不为世俗所累，并且能帮助别人为主发光。这便是“得胜有余”的意思。一个淹在海里的人，需要一个站在船上的人去救他。可惜有许多传道牧师们，尤其是外国教士，起头的时候，抱着铁血的50热诚，离乡背井，准备来拯救黑暗的人民，头几个月还好，慢慢事务多起来，生活也渐渐地舒展，教会也逐渐发达，各种的问题便来缠绕。结果失了发光的能力，完全被捆绑。

    （第十一节）魔鬼真是个投机大家，它看见人们都趋附耶稣，它也来要为主耶稣作证。可是主不让它们作声。

    主的名是圣洁的，是与世有别的，不能让魔鬼传说。传道的人倘使不圣洁，实在不配传主的名。以赛亚看见上帝的威荣，才觉悟到这一点。我们不要被世界所化，乃要藉着圣灵的力量去化世界。不要时势造英雄，乃要英雄造时势。

    记得有一次有一位很热诚的女信徒到他的牧师面前问一个难题。她是在一个黑暗的工厂里作工。别人都不信道理，所以她对牧师说：“请你告诉上帝，我要辞基督徒的职了，实在做不来。”牧师反问她说：“谁吹灭了你的灯。”

    实在不错，我们的灯不应当为环境所蔽，愈处黑暗须愈显光明。基督徒对世界应当像死了的人一般。当我个人走到街上看见五光十色的人物，我自己觉得是已死而又复活的人一般。心里说：“这一些我生前已经享受过了，也没有什么意思，到底是生命要紧。”这便是保罗所说：“对世界已死”的真意。

    某教友请求牧师为他解释对世界死的意义。牧师对他说：“你记得前年死的张教友吗？他葬在礼拜堂后院，你代我去骂他。”教友遵命去了。一会儿他回来，并且带着很丧气的样子说：“我骂他，他也不理。”牧师再叫他去极力称赞张教友，也没有影响。这一来，不待牧师解释，他已恍51然大悟。真的，基督徒应当像利未人一般，分别为圣。也像拿细耳人一般，不沾污俗。这是成圣的第二步--分别为圣。

    上面两步是就消极一方面说的。下面三、四，两步乃是积极方面。

    第三段 -- 第三步 -- 自洁成圣我们不但一次对世界死，还要进一步天天自洁。换一句话说，就是要练成一个顺神旨的习惯。主耶稣每天自洁。

    他没有作工以前总是先祷告。这一段里记载他要拣选十二个门徒。那是一个非常重要的事情，是关乎永远的。所以他用了一夜的工夫祷告，使他自己完全浸透在父的旨意中，以致没有一毫差错。我们无论在祷告上、讲道上，和作事上，都应当如此。先在天父面前祷告，忘却自己，完全浸在他里面。这样我们的祷告、讲道和作事，自然合乎他的旨意。就像天冷的时候我们振足取暖一般。起头自己用点力颤几分钟以后，他便不动而自动了。我个人起初学习顺服上帝的旨意时也甚觉为难，现在已经成为习惯，很容易知道他的旨意，并且所作的，和所讲的，也很自然的符合他旨意，这便是住在他旨意里的意思。

    主耶稣拣选十二个人作他的口和他的手。十二个人只有十一个完全听他的命令，合上帝的旨意。也像我个人的日常生活一般。我每天没有作事以前先读十一章圣经，把他总括起来成为十一句话，写在日记的头上，然后很希奇的，一天所行的十一段事情也正和那十一句话相应。直到52今天，我已经作了一千七百多天的日记，一天也不差错。

    所以从这十一句话当中我便能明白上帝的旨意。这样我便每天住在他的旨意里面。我相信倘使每个奉献了以后的人，早上读一章圣经，以后静默一会，让那一章圣经中的任何一节，进到你的记忆中，那一节便是一天的总钥匙。

    主耶稣要用他的门徒作两件事：第一件是传道，那是口的工作。他们所说的都应当在主的旨意里。我个人最近更深深地学习了这门功课，没有讲道以前，先求他拣选一个题目，然而我知道既然拣选了，也一定给我材料。所以我讲道的时候，不但活水长流，且有能力。有许多时候我们自己定了条目，反而限制圣灵的工作。倘使我们用信心听他的吩咐，作他的传达器，我深信能有加倍的灵力。第二件，主耶稣不但命他们传道，同时也赶鬼，那是手的工作。主要用许多人作他的手，不但在古时，在今日他还是要用。可惜我们的手没有到完全洁净的地步，以致上帝不能用。他已经应许“用神迹奇事跟随我们。”为什么没有，最近我也是学了这个教训，我们作工的人愈洁净，上帝便愈发显出他的荣耀，他会藉我们的手作奇事，我愈觉不配，而愈求洁净。实在的，倘使上帝不能藉着我们的手作他奇妙的工，还是跪在他脚前像以赛亚一般求他洁净，这也是我们洁净的测量表，我们洁净到什么程度，他在我们身上发的荣耀，也到什么程度。

    总括起上面的意思来，我们便知道要自洁有三步。就是：住在他的旨意里；口说他的话；手作他的工。

    53他拣选十二门徒也是包含这样的美意。他称西门为彼得，意思是要教会立在磐石上，磐石是不改变的，世界上只有上帝的旨意是不改变的，主耶稣要教会建在他旨意上。

    主在彼得生命上屡次教训他顺从他的旨意。他称雅各约翰为雷子--雷的儿子--主是雷，我们不过是尾声，主是主动的，我们是被动的，在他们的生命中总是如此。使徒约翰写的约翰一二三书，是响应主的新命令--爱。启示录是记他所看见的，约翰福音中记载主的讲道--雷声--较其他福音书多。雅各是头一个门徒响应主的死，还有一个奋锐党的西门，像今日的激烈派一般，主将他奋锐的罪根，或说性情，改变过去。这便是主真正的法子，他并非除去人心里的罪根，乃是将人心里有罪根改变过来给他用，一个充满恨心的约翰，经过圣灵的改变，成了一个充满爱心，并且最恨魔鬼的人。逼害教会的扫罗，改变过来成了最夸十字架而为教会受逼的保罗。主的门徒当中十一个可以改变。只有一个“犹”“大”罪根不能改变，所以在我们生命中“自大”和“贪财”两样罪根最不容易改变。

    结论：我们不但要归主为圣，分别为圣，还要在各方面上自洁为圣。倘使我们每一个信徒每天早上求圣灵充满，然后才去工作，我相信所作的工，自然合乎上帝的旨意。

    这样我们的心便保持清洁，不会走错路了。

    第四段 -- 第四步 -- 囚己为圣主进到屋里，人们又来拥挤。主耶稣连吃饭也来不及吃，他为别人的缘故忘却了自己，他简直没有自己，无怪54乎别人称他是疯子，实在也像疯子。一个神经病人，就是忘却自己，他们失去了自觉的本能。实在我们的祷告、和讲道，并听道，也该完全融化在他里面，忘却自己。所以我相信一个人真正用一个清洁的心在圣灵里祷告，他就有充满圣灵的恩赐。像在济南聚会时所遇见的一位学生一般，他从来也没有知道什么叫作灵祷，他在聚会中悔改认罪，非常清楚。到末了第二天的晚上，他恳切求圣灵充满。祷告了一个多钟头，忽然说起他自己不懂的话来，心中只知道快乐。他现在很热诚地为主作见证。这可说是囚己的一面。第二方面是与灵合一。主说：“撒但怎能赶逐撒但呢？

    若一国纷争，那国便站立不住。”我们倘使和圣灵不合作，他便不能在我们心里作工。所以要紧的是要我们的旧人投降于圣灵，任他为所欲为，最怕我们常常抗拒圣灵，以致成了一个扑灭圣灵的习惯，结果我们的心日益坚硬。既然他不能作工，我们也不知己罪，不知罪，便不需要主的宝血。上帝爱世人，差遣主耶稣来设立赦罪的恩。主要借着圣灵，使我们知罪，打开心门，接受救恩。倘使我们拒绝圣灵，那简直没法可治，这就是主所说：“亵渎圣灵，罪不可赦”的意思。

    所以主末了用一个比方说：倘使要抢夺家中的财物，须要先捆绑壮士。照样，倘使主要进到我们心中完全作主，须要捆绑我们的旧人--我，像囚犯一般，把他们的脚用链子锁起来，然后派他们作工。我们的“我”捆绑以后，主才能利用我们作他完全的器皿，这便是囚己为圣的真谛。

    55第五步 -- 末了一步 -- 合一成圣。

    主的家人来招呼他回去。当时主便问说： “谁是我的亲属？”在主的心里，凡是同一个灵所感动的便是一家。世界的家庭，不是血统的关系，往往发生不和睦的事情，然而在心里，因基督的血而成的家庭，较世界的家庭更亲爱，每个人都是被灵所洁净，没有血气和情欲，自然是合而为一。实在在主里面的人，没有不彼此相爱的。我们愈彼此相爱，便是愈亲近主，像车轮一般，轮廓愈小，枝干愈彼此接近，也是愈趋近中心。主的旨意是要我们合而为一，他末了的祷告便是要门徒合而为一！教会里光是几个领袖不能作什么，须要大家合而为一，这也是真假教会，和真假灵的测验表。我们看看圣经是多么的合一，虽然出于四十多位作者之手，但是上下串贯，丝毫不冲突。所以配称为“圣”经。我们作成“圣”的人也照样的要合而为一。

    虽然各个人从圣灵所得的恩赐不同。有人动，有人静。但是我们不要互相批评和勉强。最要紧的是保存所得的恩赐，并且往上追求爱，那是合一的一个好秘决。

    总之：我们要作一个成圣的基督徒，须要，第一步把自己完全奉献。第二步奉献以后要与世俗分别，不让环境和世事拥挤我们以致不能发光。第三步在每天的生活中练习顺服神的旨意。第四步我们切不可扑灭圣灵的感动，完全顺从圣灵。末了我们在众人当中要彼此相爱，合而为一。

    这五步工作，靠我们自己的力量是办不到的。十一个门徒在五旬节以后虽然懂得这些道理，可是无论如何不能实行，56须要圣灵的施洗。读者们，倘使我们灵程中还没有做到这五步，赶快用信心求圣灵先鉴察你的阻挡，洁净你。你一方面要完全奉献给他，相信创始成终的主必定能成圣你。

    （宋尚节讲，李道荣记）


    圣灵充满

--马可福音第四章宋尚节基督徒的生命是源源不绝的，登了一山还有一山，世界的学问，尚且学不完，属灵的知识和恩赐，更是求不尽的。在基督徒的灵命中，总是含着“神”“人”两方面的工作。当我们甘心奉献以后，我们一方面的工作已尽，只等候神作他一部分的工作。我们没有奉献以前，虽然他愿意使用我们也不能够，因为器皿不在他手里。可是在他圣洁的手里，他自然的要洁净、充满、使用我们。今日的中国信徒，应当与一种不完满的灵命握别，而往前追求被圣灵充满的生命。怎能得呢？谢谢主在这一章里用浅而易见的比喻来指示我们怎样能够被圣灵充满。

    第一章里的七段就是被圣灵充满所必需有的七步：

    第一段：怎样的心才是准备接受圣灵充满的心。

    （第一节）主的心意总是雄伟，一部分的群众不足以57满他的心意，所以又到海边去讲道。他实在是一个真正的自由传道者，他要作工作的完全，自然免不了一班饥渴的民众来拥挤。主是爱的磁石，凡是需要爱的人，便被吸引。

    因为人太多的缘故。他又照上一章的法子用渔船作讲坛。

    我们试把双目闭起，可以隐约的看见一幅绝世无双的图画，他是位无上尊荣的主，来到尘世宣扬万王之王的圣谕。并不是威威赫赫要世人焚香恭听，却站在一只破旧的船头上，伸出一双慈爱的手，恳恳切切地对那站在嶙峋岸畔的一般人演讲活画那无差等的奥义。他不但昔日如此，今日在我们心门外也是如此。像拉撒路一般，用一种哀怜的音调，轻轻叩我们的心门说：“将你的心归我！”他站在船上伸出手来，巴不得世间的人类都能和他“到彼岸。”因为主是真理，惟有他能渡迷津，出罪世。主是道路，他本身便是一架天梯。主是光，乘坐他的救生船，总不致走错。可惜世人不领略这伟大的救恩，只作门外汉。

    （第二节）主耶稣要教训他们，要将他的真理灌入他们心中，可是他们漠然不悟，所以主只得每次用他们的日常生活来表明。虽然他们懂得外表的意思，然而里面的精髓仍旧嚼不出来，反而觉得对于农事上的资格比较主耶稣还老练些，所以主耶稣又舍众人而集中在门徒身上。虽然外表还是对众人讲，然而门徒已经会意到主的目的。为此那一天所讲的许多比喻中只有一个比喻被记载，并且第二节的末了一句说：“教训之间。”可见这一个比喻，是比喻中的比喻，真理中的真理。门徒的心是已经准备接受，所58以主能披露出来。主的真理生命和恩典，总是永备的。问题却在我们身上，我们是否准备接受？

    （第三节）“你们听啊！”这实在好像很不客气的一句话，委实这便是人们的毛病。他们没有一对聪颖的耳朵。

    主的道理只能藉两条路进到他们心里：就是视官和听官。

    他们的视官对于主已经失了效力，因为他们眼目中看主耶稣不过是一个木匠，所行的神迹不过是藉别西卜的能力。

    所以主耶稣只能从他们的耳朵打进去。是以他往往在讲道的时候，特特提醒他们的耳，而用“有耳可听的应当听”

    和“你们听呵”等语气。那知道这班人甘心拒绝，连耳朵也发沉，这实在是无法可治。试看他的比喻：

    （四至九节）撒种的人只有一个，种子也都是一样，每一方寸的地土，都有同样接受种子的机会，然而结果之不同，就是在乎他接受与不接受而已。主道亦然，主只有一位，主的话--灵--（约翰福音 6：63）也只有一样，宇宙间每一个人都有良知良能和听闻福音的机会。所分别者，心田之不同而已。这比喻里提出四种田地。同样人心也有四种：

    1、路旁--这一种可说是外硬内软--原因是路过者的践踏。许多人的心是如此的--外面看起来他是竭力的反对，可是心里到底在追求一条正路，不过为世事的挤塞，和虚渺的学问所迷惑，以致心门紧闭，无所依归。主耶稣把生命的道，就是他的灵撒下去，但是不能深入，只进了头脑，像种子露在地面一般。他能把所接着的种子照59样的述给别人听，然而是属口头的，等到别种学说--鸟--一来，便被啄去。这种人心田，不感觉圣灵的需要。

    既然没有渴慕圣灵的心，主耶稣也不能给他们。所以，主在约翰福音第七章里大声疾呼说：“渴的人可以来取生命的水。”这水指圣灵而言。诗篇八十一篇也说“大大张口我就给你充满”。为此传道人的重责，应当尽力的引起信徒对于圣灵的饥渴，使人知道圣灵乃是信徒得救后最大的礼物。

    换句话说，倘使负责传道的人，本身还没有得着圣灵，那么应赶快的像撒玛利亚妇人一般，把心内的丈夫交出来而向那活水的源头去欢然取水。总括说来，这种田地，是教训我们应当掘松地土，接受灵种，像马可第一章的真理一般。

    2、浅土--这一种可说是外软内硬，--外面看起来，他很欢喜听，也饥渴羡慕圣灵，可是他不愿意从根本起。心中梗着一块大石头，不肯挪开。他想把新酒放在旧皮袋里，简直没有经过重生。正如马可福音第二章的那个瘫子，只望主医外面而不知道去罪的重要和必需。所以不信主宝血洗净罪愆的个人和教会，我知道一定没有被圣灵充满的可能。简括一句：不肯挪开心中的石头，是被动圣灵充满的第二层障碍。

    3、荆棘--这一种可说是内外俱软--可说是心怀二意：一方面承受种子，一方面供养荆棘。自然荆棘长大的速度较快，所以到底把滋养料吮吸净尽，以致种子无从发展。即使长大起来，也是被荆棘所挤，不能结果。是故60重生的人，倘使不往前进而致于成圣，把世界和自己钉死，结果是办不到的。简直变成马可三章的枯手者一般。为此我们应当取法于主，分别为圣，不容世物所挤迫。

    4、好土--内外全软--这种心田完全为接受真理。

    灵的种子撒下去后，他用完全的心力、精神、时间、供给灵种发育的需要。自然种子能发芽长大，并且结实，三十倍、六十倍、一百倍。被圣灵充满的真意义，就是我们完全地投入他里面，并不是坐着等他来充满我。意思是这样：

    圣灵不过是一粒种子，在他里面有无穷的生命和能力。当主把他撒在我们心田里，我们应当用全副的精力供他生长。

    这也是主耶稣说：“尽心、尽性、尽力爱主你的上帝”的真义。这一段是非常重要，在此主耶稣又明明的叮嘱说：“有耳可听，就应当听。”

    从上面一节到九节的一段里，我们便可以看到准备被圣灵充满的心，是一个内外均软，完全为主而用的心。

    第二段：如何预备我们的心。

    那天，主耶稣一定接连的说了许多比喻，并且讲了又讲。人们不会意，遂逐个地漏去，只剩下一班门徒和少数饥渴听众，追问主的精义。主耶稣对众人讲道，并不是显明是提说，乃是奇异的暗示。就像带壳花生一般，剥了一层又一层。主耶稣不是把壳剥碎而将花生米送到人的嘴上，他只把整个的给你，让你自己去剥壳碾皮，尽一部分的责任，始能到口。这一班留下的人，虽然听而不悟，可是圣灵已经把生命的种子撒下，不过尚未爆发而已。当圣灵工61作时，人们呈现一种不满意，不平安的态度，那是好现象。

    圣灵头一步的工作总是如此。记得一次有一个极反对宗教的人走过福音堂的门口，顺手接到一张单张，上面只有五个大字“信者得永生。”他心中忿忿，所以把单张撒为两片，恰巧一部汽车经过，偏偏把“永生”二字又卷送到他身上。

    走到街尾，又遇着另一个布道员给他同样的单张。这一来，“永生”二字便离不了他的头脑。至终他下手研究，归顺了主。从此我们更能明白圣灵是人神中间的媒介。为这缘故，主说：“若不是差我来的父吸引人，就没有能到我这里来的。”是以饥渴慕义，实在是入主恩的途径。故此我往往想孔夫子也许能得救，因为他有一个饥渴的心。他说：“朝闻道，夕死可矣。”倘使孔夫子迟生六百年，我深信他一定是门徒之一，即或不然，当主的门徒传道时他也必悔改。

    我们再听听主的口气：“恐怕他们回过头来便蒙赦免。”又似乎主耶稣不愿意人们得着救恩。其实不然，他的本意是不愿人们得之太易。普通人的心都把救恩当作一种旧货摊上的东西，不值钱，还觉得自己研究的哲理较他高深一些。

    为此，当时的文士，和今日的犹太人，最难相信主耶稣。

    虽然如此，圣灵也照样地作工，驱人们踏上真理之途，那十二门徒，和少数诚恳的民众，便是被圣灵驱迫投奔基督的小群。他们是铁屑，虽然和磁石有各别的体质，然而终可成其本性的功效。其余的大部分民众，不过是泥沙，吸也无用。主耶稣看见他们的饥渴，所以把真理的奥秘讲给他们听。在第十三节里，主耶稣又指出这比喻的重要说：

    62“你们不明白这个比喻，怎能明白一切的比喻呢？”可见得这比喻是一切比喻的总纲，也是开恩门的总钥匙，失去这个便是失去了生命。主的法子总是如此，尽他一部分的工作，先把上帝的国用很明显的事物暗示出来，然后那些被灵引导的人自然尽他们的一部分，去追求得恩的秘决。彼得也是如此，五旬节的时候，他讲了一篇洋洋万言的道理，把救恩的纲领，从头述到末了。只是他并没有把得救的秘方告诉他们。直到圣灵抓住他们，使他们扎心，以致自动地恳求。彼得见其饥渴，才把钥匙整个地的递给他们：“你们应当悔改，奉父子圣灵的名受洗，使罪得赦，就必领受所赐的圣灵。”因为一个病人不能吃，需要先吃药开他的胃，然后便自动地能进食。这也是我们读圣经的秘决，读不明白的时候，我们不要灰心，连忙跪下来，求他把宝钥赐给我们。

    主耶稣为应付他们的饥渴，便把圣灵充满的三大障碍物，详细地解说：

    （一）无心--主耶稣撒灵种，魔鬼便来啄夺。不过我们要记得，魔鬼能夺外面的，而不能夺内里的。倘使我们只把真理放在头脑里，把圣灵的道理挂在嘴上，那么魔鬼便有机可乘。为此上海和别的繁华之区的兄弟姊妹们很难彻底复兴。因为虽然有听的机会，但一出了礼拜堂，便来了五光十色的试探，鸟雀太多！从这一点上我们也可以看出什么是魔鬼。凡能在你我身心上有夺取真理势力的，就是我们的魔鬼。今日的教会，其所以不能被圣灵充满，63便是因为太趋附头脑化，给世界的学问侵略，以致圣灵不能深入，更谈不上充满了。

    （二）无根--生根之处，被石头挤塞，无从发展。

    即使有根，也不过是暂时的。附根在磐石上，无水可吸，太阳一晒，终至枯干。他的根既不深，纵使比别人长得快，可是死得也快。易得易失，这是千古不灭的定理。所以有些人对我说：信而受洗的，便得救了。无以所谓认罪重生？

    是的，可是要记牢“易得易失”这一句话。点一点头，记一个名，受一受洗，便算得救，未尝不可！然而到他回头咬你的时候，也不过点一点头。我深信倘使一个人经过一个清楚重生的步骤，一定不易跌倒，他们的接受，并不是“欢喜”的，而是“愁苦”的，他们对于罪，已经有了很深刻的伤痕和认识，知道罪不是一件好玩的东西，惟有这班人才是真正尝着主恩的滋味。所以主说：“哀恸的人有福了，因为他们必得安慰。”基督徒不肯彻底悔改，是圣灵充满的第二个障碍物。

    （三）无空--“没有空”这是经商信徒向牧师推辞的一句不约而同的话。正像第三种田地一般，虽然无石而土松，因为荆棘的挤迫，以致没有空隙容种子的生长。或许他也到礼拜堂来听道，发一些芽，然而因为荆棘的遮蔽，没有日光的照耀--天天的灵交--不过五分钟的热度。

    正如旧约的罗得，他的目标，在于世界，要搜罗攫得一切，一面要拉住上帝，一面也要拉着世界。不像亚伯拉罕一般的“拉”紧那希“罕”的迦南。主耶稣提出三种敌人：就64是“钱财的迷惑”--外界的仇敌；“世上的思虑”--脑子的仇敌；“别种的思虑”--心内的仇敌。为此主耶稣在八福上给我们得胜的秘决，就是“虚心”--松土； “哀恸”

    --除石头；“温柔”--顺服。

    （四）无碍--要是完全柔软的地土，必早已耕耘滋润，只等候圣灵的种子一来，便能蓬蓬勃勃地生长，并且自然地结实百倍。我个人工作的经验也是如此。早几年前，我用尽头脑的一切法子，要鼓励信徒起来作布道及家庭运动，但也有功效，可是等于吗啡酊一般，最近上帝开了我的眼睛，使我觉悟到根本的工作，乃是忠心撒福音的种子，让圣灵在人心里作工，把石头搬开，把土掘松，使种子能充分地发生。不用催迫而自然地百倍结果，自动的组织布道团切实救人，其结果的多少和延久性，总是和工作的深浅成正比例。不但我们自己知道，上帝也利用雀鸟和日光来试炼我们的程度。为此他容留魔鬼在世间，要利用它来测试我们对主的爱心。所以我们应当洁净到一个魔鬼无孔可入的地步，以致道在心田根深蒂固，结果累累。

    综上所论：我们看到倘使要被圣灵充满，心田须要除去一切障碍物，让圣灵来主持我们心中一切的权利。

    第三段--得圣灵充满的步骤。

    头一步，我们需要圣灵来透射内心。他是光，当他进来罪孽便被显露。我们的罪既被照出，便要在主面前求赦免和洁净。主的工作是双面的。试看约翰为他作的见证：

    一方面说他是“世上的光”，一方面说他是“上帝的羔羊，65除去世人罪孽的。”倘使主耶稣光是来指责人的罪而不能为人除罪，那简直变成能诊脉而不能开药方的医生一般了。

    第二步，需知心内有罪在上帝面前不能隐藏，撒玛利亚的妇人，虽然极力要遮瞒她的隐罪，可是主早已看出。

    即如瘫子在人的眼目中以为他是受天然的淘汰，不可救药，可是主却从他的病根治起，使他真正的重生。不但去掉外面几件吸烟赌钱的恶习。乃是根本把心中藏匿的大石头搬开，否则便没有平安。

    第三步要留心听。（二十四节）要专一听他的话，也要知道怎样听。 “留心”二字有三个意思：1、细心听；2、 “留”

    于“心”中；3、无别物干涉，只要执住那根本的真理。主耶稣医那聋哑的鬼也是这个意思，他把指头探他的耳朵，表示要专一。听了以后他又探他的舌头，使他专一的传说和遵行。一个人得了真理以后，一定要分给别人，真理总是和爱心并行互增的。种子愈吸引真理，爱心愈发殖繁茂。

    爱愈长大便愈需要真理。愈长愈吸，愈吸愈有。越分给别人自己越多。所以主说：“有的还要加给他。”不但充满，还要福杯满溢。重生的人得了圣灵以后，便要遵他的使命去用。愈作工愈背十字架便愈觉缺乏，愈觉缺乏便愈求，愈求愈有，有了便作工，作工又觉缺乏，这样互相循环，生生不已，就是圣灵“充”“满”的真义。为此我们天天要充满，一天不满，一天便止。

    上面便是被圣灵充满的三步。我们每天应当求主用他的圣灵洁净、充满和使用。

    66第四段--被圣灵充满以后的生命是如何。

    主耶稣三年之久撒灵种于犹太的民众身上，只有一百二十人真正没有障碍，完全接受那种子。五旬节的十天，他们在那黑夜--黑暗--的时候，世人都狂享他们的快乐，只有这一百二十人在楼上切祷。一方面回忆主的言行，一方面默想自己的罪。为罪忧伤，像雅各渡口的那一夜。

    他们一百二十人用十夜，算起来十二个人便是用一夜。夜间是睡眠安息的时候，意思要息在主的怀里，让他的暖气包围，像鸡卵孵在母鸡的暖气当中一般，到了成熟的时候，便忽然爆发。是以五旬节一到，果然被圣灵充满。圣经里记载“忽然从天上有响声下来。”主所说的比方“发芽”正是如此。我们学植物学的人，都知道种子发芽时能发生一种很大的力量。拉撒路的复活是一个好比方，主耶稣吩咐一声，他便立刻出来。我们的祷告，也当如此浸透于圣灵里，时机一到，功能便轰然而发，所以他们当时还说出灵祷来。不过往往在未发作以前，心灵里经过一个黑暗时期。

    那变化的程序，也可以拿炉里的煤作比方。起头是黑的，等他和“火”接近，渐渐便变成红的，最后到了极热的时候，便成了白色。不过我们也要记得，发芽是迅速的，然而结实是渐次的。试看彼得结果的程序：主耶稣曾经指导他打了一百五十三条鱼，果然五旬节以后他头一次捕获三千鱼，第二次获得五千鱼，以后又打了一条外邦鱼--哥尼流，而开了外邦的门。五旬节后的门徒，不但结果，也开了灿烂芬芳的花朵。试看使徒行传二章末了一段，一句67句是多么馨香。一方面和树根相连络，一方面彼此相接，无怪乎结实充盈，得救之人天天增加。可是同时“镰刀”

    也来了。司提反是头一个被收割的。以后每一个门徒都被收割。所以圣经常提主耶稣是初熟的果子。

    第五段--被圣灵充满的教会怎样发达。

    教会的各个教友都被圣灵充满，自然能够迅速的发达。

    虽然起头不大，像一粒芥菜种，也能长大。试看那一百二十个人，虽然是平常的老百姓，经过五旬节的灵浸，便震动全地。五旬节以后数百年，灵树长到极盛的地步，以天空的雀鸟--高傲的罗马王--也来栖止其间。可惜这不客气的雀儿在树上便溺，以致把教会弄得秽气冲天。

    兄弟姊妹们，我们不怕微小，上帝用圣灵充满一个约翰卫斯理，便能震动全英。要紧的是，我们每天多祷告，浸在圣灵里面，隐藏在十字架底下。

    第六段--被圣灵充满的人本身。

    （第三十三节）主耶稣说了许多比喻，外面看来没有什么价值，然而一切真理，都隐藏在里面。在我们的灵命中，看到上帝的话和他的命令时，往往使我们觉着太平常，太不理智。可是我们不要怨恨，只要谦卑跪下求他指示，让他的话深深透入我们的心坎。比方我们读到一段圣经而不明了的时候，不要轻易放过。只要继续查考，重复思想，直到消化为止。倘使主话是要我施诸行动的，便按着实行，真理便自然表现，这样，我们的本身便变成一本活的圣经，并且圣经简直变成我们的粮食。求神旨；读神言；行神旨；68传神言；便是我们每天的生活，也就是被圣灵充满的人的生活。为此，使徒行传的几位门徒从心灵里发出一个宣言说：“我们要以祈祷传道为事。”祈祷在先，传道在后。因为一个传道人，倘使不下工夫祈祷，我敢说他一定无效。

    末了一段--被圣灵充满的人对主的态度。

    得了重生的基督徒，经过完全奉献而被圣灵充满以后，倘使有一秒钟不让主耶稣完全操权，那一秒钟便有风浪。

    一班门徒便是如此，他们已是群众中最优胜的分子，但当主耶稣主领布道会之后，很自然的分出三等人：1、过耳秋风的听众，一哄而散--第一种田地。2、“别的船同行”，与主同道，可是没有主在里面--第二种田地。3、有福不享用的门徒。圣经里记载他们“带”主耶稣过去，他们还是以为自己的航海技术强，用不着主，所以让他在船尾睡觉，不让他操掌全权。风浪来了！圣经里用的三个字眼，也和第三种田地的毛病对照：“风”--世上的思虑，这是外面的。进一步，风打水便成“浪”--钱财的迷惑，这是旁边的。末了，浪打进船里便满了水--别样的私欲。

    他们虽然有主在船内--有圣灵在心内，可是不知道受用，实在可惜又可怜。五旬节的教会，有了圣灵以后，便让圣灵在心里完全作主，指挥如意，心里没有一点为自己的意思。愈作工愈得灵力。门徒们到了没有办法的最后五分钟才求救于主，那是一个大转机。当我们呼喊主的时候，他总是等候答应：他一发言便有平安。他睡在船尾不动的时候，看他好像一粒极小的芥菜种，但一动作，便轰动天地。

    69总合上面的真理，我们看出，被圣灵充满并不是像水一般灌满，乃是像酵一般。只有一点进到我们没有阻碍的身体里，便蔓延到我们生命中每部分，甚至于附属品里，执掌全权。他能平静我们生命中的风浪，并指挥我们作他有果效的工作。愈作工，愈充满，生生不已，那便是被圣灵充满的生命。

    中国教会，不是缺少传道人，乃是缺少被圣灵充满的见证者。在这末世，圣灵巴不得充满我们，使用我们作他的大器皿。可惜我们心中有石头和荆棘。读者，你也渴慕吗？我劝你现在便跪在你的座位旁，求他的灵光照你，除去心中的石头，被圣灵充满，奋兴你的家庭、教会、国家！

    （宋尚节讲道，李道荣记录）


    跟随主行

--马可福音第五章

脱离了冰寒刺骨的碧水，扒上唯一出路的救生船，换了一身温暖洁白的衣服，吃饱了那现成的干粮，爽快了吧！

    然而茫茫苍海，何处是岸？彼苍者天，彼绿者水，凶险的波涛，还是狠狠地向孤舟猛攻。呵！可怜的我，往哪块儿走？

    70这实在是基督徒过了约但河以后的情景，脱离了魔鬼的箝制以后，应有的步骤：认罪、重生、成圣、被圣灵充满。在本身而论，已是达到一个完满的地步。那么！便停止进行，抛锚于半海之中吗？不！灵命也如逆水行舟，不进则退。然而何处是岸呢？

    主耶稣断不把我们悬在半空。领我们到了第四章以后还要预备这第五章，给我们一个指南针，就是：

    顺命往前奔天程！

    我们没有一节一节的去研究之先，要看清楚主耶稣在这一章里面，一方面拯救困苦的人，可是另一方面最大的目的是要暗示一班门徒如何顺命奔天程。

    第一段第一节主耶稣行事，并不是无目标的，他知道上帝的旨意要救对岸被鬼附着的人，虽然经过危险的狂海，也不以为意，他的顺服是拼命的。在这里我们也可以看出顺服上帝旨意的路，往往是风波澎湃的，因为那是魔鬼最怕的一回事。它不怕我们热心，不怕我们传道，只怕我们顺服主旨，可是我们不要像彼得见“风”而胆怯，只要欢迎主耶稣完全执掌皇权，让他指挥如意，自然风平浪息，达到他要我们去的美岸。保罗的生命总是如此，他明知主要他去的耶路撒冷是受难之处，可是遵命前往，什么也不能阻止他。以后到了撒玛利亚，主亲自安慰他，并且又给他一个目的地--罗马。他到罗马的路线，在圣经地图上是锯齿形的，那就是顺神旨的路形。主耶稣总是先给我们一个71目标，然而往往我们走的是忽曲忽折的路。不过无论如何他总要帮助我们走到目的地，并且使我们知道风浪之后，一定有一番惊人的事迹发现，像主耶稣之赶鬼，保罗之辟罗马传道新路一般。所以当我们在顺服之下而遇着艰苦的时候，应当仰首欢乐。因为知道上帝要训练我们，而预备在我们身上发出空前的荣耀。

    他们到了“格拉森”，我每次根据中文的字眼解释这三个字：格--各个木（少数的），拉--引领，森--木林--（多数的）。意思说：只要有一个人真正得着救恩，便能引领许多人归向救主。主耶稣在这格拉森岸上虽然只救了一个人，可是藉着他，全地都得着救恩，主耶稣最看中那种“格拉森”的工作。他格了一个撒玛利亚妇人，便拉了全城的人，大马色的途中格了一个扫罗，便开了教会的新纪元，拉了无数的人。为此，我们遇着主命去救一个人，像腓力接受去迦萨去的使命的时候，不要因已意而拒绝，只要顺服下去，便能看见主的荣耀。格拉森虽然是荒凉惨淡的地方，坟墓遍野，然而有重要的工作候着。要在这个枯寂的野地上，涌出泉源。万王之王到了该地，并没有商政代表或军乐队来迎接，只有这被鬼附着的人来尽一点地主之谊。他就是那预备得救的人。外面看来实在可怕之极，简直就是鬼。当他奔将过来的时候，我想那财政大臣犹大一定紧执他的钱囊，疑惑的多马恐怕连岸也不敢上，其余的门徒都逐渐的退到主的身后，或许那自告奋勇的彼得还鼓着他的血气用石头砸他。一班门徒都不明白是上帝的旨72意。只有主耶稣屹立人前，他的眼眶里含着两点怜恤的泪，他神圣的目光中看到那人心里操权的恶魔，主耶稣要藉着那人和他的状况，将世人和世界缩影给他们看，使他们得一个更清楚的认识。

    被鬼附的生活实在是可笑又可怜。住在坟墓里，臭气薰天也不自觉，死人的枯骨是他的玩具，每天的生活是给人利用去养猪，在坟墓里把一些长短不齐的骨头排列起来当作他的机关枪和大炮，把一些瓦片磨成银元而自豪他的富有。当他高兴的时候，一定骑在一只肥壮的山猪上而指挥他们和别家的猪群，自称某某将军。呵，这真是现代人们底情状的写照，天天作许多至愚的事情尚以为得意。一班心理学家和宗教家看他可怜，提倡识字运动，要用教育去陶冶他，可是他把千字课本也撕成碎片。提倡家庭运动吧，引他回家两个钟头，又和家人争吵。只有鬼能治理和联络他，在他里面是魔鬼的俱乐部，他们自身的社会福音，已经足够有余，用不着再加上去。人们所能为的，不过是武力、法律、铁血主义，用点名的方法压迫他们来作礼拜，可是愈压迫，反抗力愈大。记得在吉林省城的时候，遇着该省的军政厅厅长。他对我说，唯一治乱的利器便是炸弹，所以请我帮助他造泪气弹。然而我说，越造越不够，非炸心不成。试想那被鬼附的人，倘使他们只用绳索捆绑他，恐怕他有一百分的力量足以挣断，第二次用铁链捆他，同时魔鬼便调大批恶鬼进去加增他的力量，以致他附了二千鬼，他真是一个醉心自由者，不愿受任何捆绑！由此可见73人们最高的能力不过加增鬼的数目，使他的头部更坏。就是光去宣传人格救国、世界大同、组织裁军会议、国际联盟，也不易裁去他的鬼。他最喜欢站在山上--高的位置上--呼喊，拼命的运动提高地位得以在人面前说大话，然而不过往往自言自语，对空气说话，他“远远看见耶稣”

    便跑来跪拜，称呼主耶稣即上帝的儿子，可说他具有世人所能表示的热烈和虔诚。然而他的虔敬不是出于爱心，而是出于畏惧。这是一个大分别。也可以使我们自问，我们唱哈利路亚、祷告、读经、是因为爱他，还是为着惧怕地狱的刑罚呢？魔鬼虽然知道主耶稣是上帝的儿子，然而也没什么相干。恐怕教会里许多信徒虽然信道多年，仍然和主没有关系。既然没有关系，便不肯为主背十字架。你看他对耶稣提出的条件：“不要叫我受苦”，没有作传道以先，要讲定高价，住的是新式洋楼，乘坐的是头等车。比较使徒保罗之以苦为荣真是愧煞！为何保罗能够这样？因为他以主为他的至宝，是他一切的一切，所以无论在任何境遇上，心中总有一个爱的音调。旧约的路得受了什么的驱使而去跟随拿俄米？也就是爱！耶稣的十一个门徒为什么一个个肯为主而受难？也是因为主的爱激励了他们。这可怜的被鬼附者，因为没有尝过主的爱所以和他没有相干。这次主耶稣特别到那里，在人们无法收拾的当儿拯救他。用一句话命大小鬼都离去，拯救他的肉体和灵魂。显出他的爱，要和他发生关系，然后才能为他作工。他被悬在十字架上，两手被钉，为要洁净我们的手，双脚被钉，为要使74我们的脚洁净而走天路。他头戴荆棘冕，为要叫我们的头脑思想洁净，他的心为我们碎裂，为的是要我们心田清洁，流出宝血，使我们进入他的血统。如此盛大的恩情，不要我们的酬报而只要我们把心里的罪交给他。

    当主发令的时候，鬼便呼叫起来。主的话真是如刀似剑，在信徒身上也是一般，没有重生的信徒，最恨传悔改福音的奋兴使者。他们最喜欢光讲主义的传道者，向他们隔靴抓痒。可是要真正的救恩和复兴，必须经过认罪和内心的争战。他里面的鬼特别多，所以受的痛苦也大。为此今日的世界充满了疼痛艰苦，就是因为人心里的鬼太多。

    所以要改善社会。根本是要藉着圣灵的力量，把魔鬼从人心里驱逐出来。主耶稣发了令，一班恶魔无奈何地离开那人身上而进到猪群里去。 它们委实不愿住在污秽的猪里，他们知道猪不用去管，所恨的乃是主的选民。它只要用一个鬼，便能使一只猪投到海里，作共匪或土匪，以致被枪决，可是为一个被选择的信徒，却需要二千个鬼。

    鬼出来以后，那人便改变了：重生了！那改变是非常显着的。他醒悟过来，追念以前的堕落，和环视周身的创伤，便是痛哭（他惭愧自己没有衣服穿，我想当时还是十二门徒凑给他的。）这实在是离暗入光必经的一回事。保罗被天光射醒以后，哭了三天三夜，在那时期中才醒悟罪的真相，并且觉悟到己力之无为和他如此的改变。在主的心是非常快乐，可是激起了一班养猪者的大怒：主耶稣的心目中看一个灵魂比全世界更宝贵。他们呢，看金钱比性命75更宝贵。就是现代教会里也有这种养猪的人，他们挟着大批资本来建了一所会堂，利用金钱势力招引许多人来，一班好吃懒做的人尽被他吸引，只望有多人受洗，而有材料报给一般施主，又可多得一些金钱。倘使真正有人得救重生他倒不满意，真正上帝的仆人去帮助他们倒为他们所鄙弃，这也难怪，目的不同，自然不能相容。当时的人连主耶稣也驱逐出境，那一个受恩深重的被治者，看到那情景，真是说不出的感激，他愿意和主耶稣同在，并且跟随他。

    然而主耶稣要他回去，代他在那地方作善后工作。也用不着怎样叮嘱，或给他几十条组织大纲。主的爱自然能指挥他，主耶稣只留给他一句话： “你回家去，到你的亲属那里，将主为你所作的是何等大的事，是怎样怜悯你，都告诉他们。”

    “回家”--重生以后所走的路乃是回天家的路。

    “到亲属那里去”--一方面在世间和属主的兄弟姊妹们彼此交通，一方面虔诚盼望将来永久安息的家乡。

    “将主为你所作的”--是个人的救恩，讲到他如何赶你心中的鬼。

    “何等大的事”--白白的救恩是何等长阔高深。

    “怜悯你”--述说主耶稣生命的事迹。

    “都告诉他们”--把所看见的，所尝着的，所得着的，传给别人，他并没有先进神学院然后去传，他只知道讲他所经历的实事。

    主耶稣虽然只留下这一句短短的话，然而我相信铭刻76在那人心里，一生也不能忘。并且这一句话就是他一生的目标，每次经过他的老坟墓，更加重新挑旺他的热诚，他愈作见证愈想到主的爱。他重生的一天，总不能忘记，因为那是他灵命的诞辰。他的重生经历是清楚而且迅速的改变，从前住在坟墓里，现今在主里面，从前自言自语，现在宣传福音，从前魔鬼操权，现在服从主的命令，从前与主无干，现在主是他的生命和一切。他只知道忠诚宣扬主的救恩，主耶稣却也时时刻刻作他的后盾，为他祷告，果然这一个重生了的人高举十架，振动了全低加波利，在这一段里，主耶稣表现给他的门徒看清楚世界、世人、人力的真相。同时也是给他一个奋兴的秘决--逐人心的鬼，也是看到重生以后的人的重责。我们倘使要能跟随主耶稣，也要先求主耶稣开我的灵目，看透世界和一切的真相。

    第二段这边岸上的人驱逐主耶稣，那岸上却有许多人等候着，需要主耶稣的帮助。这边岸是荒芜贫瘠，那边岸是丰腴肥美。这边岸上主耶稣救一个人作代表去救人，那边岸上主耶稣亲自去救许多人。主耶稣一到，万民惊动，可是都来看看，不关重要。他们只盼望看一些新奇的事情，并不要得救恩。当中只有一位睚鲁知道所当求的。他不是平常人，乃是一位教会的领袖，最能讲究面子，非上流之人不交，一旦肯对这位平民化而且为人所鄙弃的耶稣屈膝。为什么？

    因为他需要主耶稣。他注意主，主也注意于他。我们渴慕爱，爱便来。为此我们需要多为主作工，使我们感觉缺乏77而生急需的心。我个人经历也是如此，多一年作工，深一分饥渴，总感觉缺乏、不足。要得从主来更多的能力，一个没有生命的人不知道需要什么，只知道身外之物，睚鲁总算是有生命的人，他再三地恳求，愈求愈诚切。为什么？

    因为“我的女儿快死了。”女儿是他的生命。他的生命快完了，为此他这样地着急。不但三次，就是三十次他也情愿。

    主耶稣也是如此，到了他生命最要紧的关头--最需要上帝的时候，他总是到山上去整夜祷告，愈祷告愈有能力，像摩西的杖一般，愈久愈有能力。像睚鲁一班人，平常自傲，倘不是遇着患难，他总不会求主耶稣。为此上帝使扫罗瞎眼三天，使他默想，感觉痛苦而需要主耶稣。在主耶稣一方面，也是等你到了一个完全无助的地步，才显出他的能力，他等拉撒路死了，才去复活他，上帝得整个的荣耀。

    拥挤的群众中，多半是看热闹，只有睚鲁与主耶稣同行。他的祷告有能力，能使主耶稣和他同行。教会有史以来，有能力的人都是祷告的人，卫斯理之所以成功大业，因为他集合同志多方密祷。

    第三段来了一位血漏的妇人。多少滋养料变化的血液，一面变化，一面漏去，医生没法也没用，像以弗所的教会一般，漏了那维他命--起初的爱。她的形容自然是枯槁，无缚鸡之力，也不死也不活。经过屡次的奋兴会，可是才奋兴一时，随即又漏去，反而加上别的毛病。不但“一点不见78好”，反而“病势反倒更重了”。她知道除了主以外是别无救法，所以去就主。还有许多人拦阻、排斥，然而她知道那是唯一的盼望，所以尽其力量所及的去干，她不但要与主同行，还要与主接触。“摸”字包藏很深的意思，就是把持主的衣裳--主的话和主的旨意。她一抓住，病就好了。

    当我们抓住主的话，他的话便变成了我们的能力。门徒抓着主的话，便找着了一匹驴、一间楼房、五旬节的能力。

    以利沙抓着以利亚的外衣能施行一切。书念女人抓住以利沙的话得了医法。亚伯拉罕抓住上帝的应许，得了以撒。

    雅各抓住天使，得了祝福。门徒不依赖主便遇见风浪，到了完全不可能的时候，他们才醒悟过来，知道要依赖主，急急地叫醒主耶稣。

    这位妇人也是如此，到了绝望的地步，对一切都是死的，将自己的意志，全放在主耶稣身上。心中空虚准备。

    所以一接着能力的发动机，便触着电--能力从主身上出来。呵！这是何等大的改变，本来是漏，现在是充满，不但充满，主还要高举她，使她如泉涌一般的将所得的见证出来。现身说法。当她作证的时候，主也同时在她身上印上印记说：“你的病痊愈了。”许多人祷告求灵恩，要得印记，可不知要得印记，需要作证。祷告以后，凭信心接受，连忙为所求的见证。这妇人得了双重的祝福：第一步病去，第二步圣灵充满。回复了原始的力量，门徒也经过如此的经验。五旬节以前，他们未尝无能力，不过是暂时的。当主要他们去干一件特别的事情，更给他们能力。干完了以79后，能力又漏去，像打吗啡针一般。到五旬节，他们才受了永久的灵力。

    第四段睚鲁与主耶稣同行，到了一处，主耶稣忽然止步，睚鲁心中好焦急，他不明白主耶稣的用意。多少时候在我们生命中遇着“站住”的口令，无路可走，事事不如意，须知道主有美意在内。要我们看他显现神迹而坚固我们的信心，以抵御前面更厉害的战事。我们只要继续把持他的话。

    五旬节以后，当教会正兴旺的当儿，忽然遇着大逼迫。门徒东分西散，不明白其所以然。其实主要显出他的手段亲自改变那大领袖扫罗，以增加门徒们的信心。主耶稣在客西马尼园里要彼得跟随他祷告三次。因为他知道彼得将有三次不认主。主耶稣盼望他虽然跌倒，仍可把持他的话。

    主耶稣自己也是如此，他知道将要经过三次的审判（公会、彼拉多，希律），他也要把持上帝的应许到底方能得胜。可惜一班门徒不知把持，虽然主耶稣命他们将福音传遍各处，他们却留恋他们的老乡耶路撒冷，为此主耶稣要用逼迫把他们散开。倘使他们抓着主的话便去干，倒省了一番的痛苦呢。彼得在以后的生命中学会了顺服的秘决。在房顶祷告，得了圣灵的默示，连忙就去，于是便看见主的美旨。

    睚鲁已经跟随，已经得着主的话。可惜他不作见证，不把持主的话，却去把持人的批评。一定的，患难跟着来了。报丧的人给睚鲁一个大打击，使他立刻到了一个绝望的幽谷里。感谢主，在我们没望的时候，他的安慰便来：

    80“不要怕”三字，提起他哀惧的信心，可是魔鬼既动工，也不肯罢休，旁人用批评冷语在他耳边作工，使他的心上又笼罩了一层漆黑疑云，于是主耶稣驱逐众人，只带三个有信心的门徒同行。行行重行行，到了门外，众人的哭声造成一个失望，睚鲁也随着哭的潮流去了。当他失败，主的话又来，告诉他“不是死了是睡着了。”呵！睚鲁又醒悟过来，众人听了那句话，立刻嘲笑主耶稣，这叽笑的声音，弄得睚鲁深觉难为情。主耶稣知道他的软弱，立刻又解散他们。最后，到了目的地--床前。不好了，睚鲁大为失望，他在路上还以为主耶稣所说不是死的话是真的，然而此刻一看，女儿四肢僵硬，想主用欺骗的手段来愚弄他。

    其实在主的眼内何尝是死，照睚鲁的理想中，无论如何，女儿是没望了，可是在主是非常便当，只要他一句话，女儿便复活，当女儿一活，睚鲁心中藏着主的话，一句句都变成金科玉律了。

    照上面几段看来，给我们很大的教训，指导我们怎样跟随主。第一我们需知道魔鬼的诡计，他总是尾随我们，用各种的冷语来引起我们的疑心，使我们的信心冷到了冰点的程度。赞美主！每次魔鬼来，主的话也随着来，起初只觉得一丝安慰，到了末一次绝望的当儿，主复活的大能显现，从主来的一句句话都随着活起来了，就是看圣经时，听道时，每一句话都勃勃有生气，一经回想，便得了莫大的教训，所以我们跟随主的时候，当恶环境来，我们得了主的一句话，便牢牢抓着。第二个恶环境来，主的话又来，81我们再抓牢，一直到复活的时候。 “忍耐到底的必看见上帝的荣耀。”

    马可福音第五章是从坟墓到家的路。三项事情是表三大站：逐鬼--重生；止血漏--成圣；女儿复活--得胜。也可说是天路历程的写真。

    （宋尚节讲，李道荣记）


    基督徒灵程之写照

--马可福音第五章

今天是非常的奇妙，就是上帝给我们的信息，论到基督徒灵程之写照。当初上帝领以色列人出埃及过旷野进迦南的时候，经过了四十三站路程，也就是现在基督徒所必需经过的路。在我们读这章圣经的时候，请各位自己省察，你已经走在哪一步路上。有许多人已经听我讲过这马可第五章。但是这四福音，以及全部圣经，是读不厌的，因此今天又有一个新的意思供我们研究的。

    基督徒的生命，有三大必经步骤：

    1、重生。2、成圣。3、得胜之生命。

    基督徒灵程之写照 ：

    这章圣经里面有三段故事，可以反映以上基督徒的三步路程。

    82一、主耶稣医治了那被污鬼附着的男人，这人从坟墓中出来（重生）。

    二、主耶稣医治患十二年血漏之妇人（成圣）三、主耶稣叫睚鲁的女儿复活（得胜）这章圣经，主耶稣将全部旧约都包括在内了，所以这章圣经是要以全部旧约来作钥匙，将他打开。

    第一、由埃及出来（重生）第 1-20 节每一节我们用几个字来概括之：

    第一节（神爱来临）这是魔鬼有能力的地方，是埃及国，现在上帝的儿子来了，要救他们出来。

    第二节（埃及魔奴）这个人本来是上帝所要召呼的，但是作了埃及的奴仆。这坟墓是代表埃及，污鬼附着是表法老王把以色列人捆绑着，现在魔鬼也是将世人以罪孽束缚着。

    第三节（魔禁奴离）这人被污鬼压迫着，不能离开。

    正像法老之不放以色列人从埃及出来。一个罪人在魔鬼的辖制之下，被他束缚着，如果要想从他手下脱出来，是非常困难，也是极不容易的事。

    第四节（释放绝望）这人到了一个没有盼望的地步，魔鬼用各样法子捆绑他，虽然有朋友、亲属，用各样法子在救他，可是都没有效力，他愿意在坟墓里住着，生机绝望。正如法老说： “我不认识耶和华，也不容以色列人去”，所以吩咐督工的加重他们的担子。一个被罪孽束缚住的罪人，也是如此。

    83第五节（造阱自陷）这人昼夜用石头砍自己，自己害自己，正如法老要以色列人做砖头，造城墙、城门、以后把城门关起来，使他们不能逃出来，同样魔鬼也是将各样的不良嗜好和习惯，锁链似的把世人捆绑起来，甚至有许多传道者也是自造陷阱，犯了第七条诫命还不够，再有鬼魔来引诱他、试探他、捆绑他、使他犯罪更多，就是用石头砍自己，以至永远拘住在埃及，不得出来。魔鬼使以色列人自己相打，甚至摩西也不能设法去帮助他们。

    第六节（见神慑服）这人看见主耶稣走过来，就去向主下拜。当上帝的仆人摩西，上帝要重用他的时候，以色列人就都在摩西面前低头下拜，认上帝是可敬畏的，也是能拯救他们的。

    第七节（鬼恨且畏）这人见主耶稣来的时候拜他，称呼他是上帝的儿子，一方面恨他并且怕他，所以说我与你何干，正如法老见摩西行奇事时，就怕神，一方面不放以色列人出来，是恨上帝。

    第八节（十灾惩罚）主耶稣有权柄，把污鬼赶出来，以色列人在埃及的时候，上帝用大能拯救他们出来，行奇事，又用十样灾难使埃及人惧怕，至终他们把以色列人从埃及赶出来，正像耶稣救主死在十字架上，成就了救赎之功，把人从罪恶中救出来。

    第九节（魔心顽固）他的心非常顽梗，当主耶稣问他，“你名叫什么？”他说：“我名叫群。”意思是多得很。法老也是如此，虽然看见上帝藉摩西行了许多奇事，他还是顽84固，不放以色列人出去。

    第十节（反抗再三）魔鬼再三求耶稣不要叫他们离开那地方，抵挡主耶稣，正如上帝用十样灾难刑罚他，他还是不放以色列人离开。

    第十一节（终求出苦）魔鬼至终没有法子，他们本不愿意离开，只因为逼不得已，如法老王直到他的长子也死了，实在没办法，他本不愿意叫以色列百姓离开，但是他怕或是他自己的性命也保不住，所以就让以色列人出离了埃及。

    第十二节（释人投猪）鬼从人的身上出来，去附在猪的身上，正如法老无法，所以放以色列人出去，以后把国中所有的东西，都给了自己的百姓使用。

    第十三节（猪鬼投海）魔鬼脱离了人身，就到猪群里去，这一大群猪都闯下海里淹死了。正如法老王因为以色列人离开了埃及，后来变了心又去追赶他们，法老的全军正在海里的时候，上帝就吩咐摩西举杖，红海就把他们都淹死了，以色列人得了自由，埃及人都死了。那人恢复自由，猪都死了。

    第十四节（神威昭着）因为那一群猪死去。那人也得了释放，所以这事闹遍了那一带地方。正如法老全军都淹没在红海里，上帝把以色列人从埃及地救出来，这事情就把上帝的名大大显扬出来。

    第十五节（民出埃及）这人脱离了魔鬼，心中明白过来，身上穿了衣服。正如以色列人出埃及以后，每天吃那85从天上来的吗哪（真理），身上穿了律法。

    第十六节（四邻震动）那些看见这事的人，都把这事传扬开了。以色列人过了红海之后，凡听见这事的人，都把这事传扬开了。一个人得救之后，不是没有人知道的，在他的行为上必定会使人知道这人是被耶稣基督救赎了，以至于人们都要把这事传扬开来，给许多人知道的。

    第十七节（以东绝道）那里的众人，央求耶稣走开，当以色列人进了旷野，要求以东人借路经过，他们不容，以至以色列人又走了许多旷野的路。在这里主耶稣有大能力可以赶逐污鬼，然而人们都不容他，正如上帝拯救了他的百姓，魔鬼利用以东人不容以色列人经过。

    第十八节（选民靠主）这人心里明白过来之后，要跟随主耶稣，如以色列人在旷野跟随耶和华，天天唱“耶稣领我，我愿跟随”，所以有云柱火柱日夜作他们领导者。

    第十九节（遵命负架）主耶稣叫他回去，对亲属作见证，这就是主耶稣吩咐他去背起十字架，遵守主的命令，一心跟随主，虽然有难处，主必保护他，正如以色列人，上帝给他十条诫命，要他们遵守。虽然旷野的路很难走，但是依靠耶和华就得经过了。像那人回家去，或要遇见许多困难，不是金钱困难，就是失去信用，真是十字架的道理，真不容易走的啊！

    第二十节（神爱广宣）那人回去，在低加波利传扬了主耶稣的大作为，宣明上帝的救恩。这就是新约将旧约综结起来。

    86第二、在旷野（成圣）第 21-24 节（一）在旷野信心的缺少一个人重生之后，还没有成圣，因为内心还是有罪性，所以信徒往往重生之后，还是有内心的争战，就是圣灵和情欲争战，在这种争战之下，免不了信心上有动摇，甚或至于失去了信心。下面这一件故事，是表写以色列人在旷野，和信徒的经历是一样的。

    第二十一节（听而不闻）现在有许多 人，每天听，每礼拜听，可是听了许多，于他一无所用，是因为没有进入他们的心，更是因为没有行出来。如同当时的人虽然见过许多神迹，但是不信。

    第二十二节（临难呼叫）这管会堂的因为遇见了难处，所以来呼求耶稣，如同以色列人在旷野，平常不依靠上帝，到没有食物的时候，都对摩西发怨言，要求摩西代他们呼求上帝，百姓遇见困难的时候，就认识上帝了。这睚鲁若不是在别的医生都束手无策的时候，他总不能到主耶稣面前来，凡基督徒没有成圣的，也是如此，平时对于主方面，非常冷淡，什么与主交往而得灵力的滋味，是从来没有尝过的，一遇患难，就急得要求主耶稣了。

    第二十三节（信心大小）这人再三恳求主耶稣，要主耶稣去按手在他女儿身上，在此正看出他那信心的缺少，必定要主耶稣到他家里去，才能医治他的小女儿，正如以色列人当摩西同在的时候，就跟随上帝，等摩西上山四十昼夜时，他们就赶快塑造金牛犊，去跟随它，丢弃拯救他87们的上帝。一个没有成圣的基督徒，他的信心也非常小，他若为一件事情祈求主，必得要勉强着使他眼有所见，或是心中觉到什么，才肯放手。全靠感觉，一点不知道依靠信心。

    第二十四节（跟主心急）这人因为信心太小，所以着急得很，逼着主耶稣和他同去，如以色列人食物没有到手时，就要发怨言，用石头打死摩西，他们平常不需要上帝，没有信心。虽然上帝救他们出了埃及，但是还常常想到埃及的食物，所以这班人不能进入迦南，上帝要他们在旷野中试验他们，直到世界在他们面前死了。当基督徒真的成圣之后，凡系他所需要的，乃是诚心诚意的，靠着信心，向上帝祈求，并不要发怨言，或是用石头打摩西。

    （二）在旷野中所受的训练（第 25-34 节）第二十五节（信心时漏）在这里有一个女人，患了十二年血漏，正如以色列十二支派，他们在旷野中，常常失漏了依赖上帝的信心。

    第二十六节（拜犊招祸）以色列人不信靠上帝，而靠牛犊，这妇女不信主耶稣，直到毫无办法时，才来求主耶稣。

    第二十七节（畏威遵命）以色列人，直到看见上帝在西乃山上发出权威，才敬拜上帝。如同这女子到疾病危急时，才来呼求主耶稣，以色列人嫉妒亚伦，所以都起来攻击摩西和亚伦，上帝就吩咐地开了口，吞灭了二百五十人，其后又遭瘟疫死了一万四千七百人，他们才来拜上帝，呼88求主呀！主呵！当他们又发怨言的时候，上帝又吩咐火蛇进入他们中间，把他们咬了，死的人很多，后来上帝使他们不能再自恃，只好来望铜蛇，才得了痊愈，正像这女人，她没有法子时，她才需要来摸主耶稣的衣服。

    第二十八节（专心听命）这女人本不容易挤到耶稣面前去，因她先前不信主，但现在要信主了，所以专心一志地往前直奔，趋附主耶稣，直到达到她的目的。如同以色列人本不容易遵守上帝的命令，因为没法，并无别路可走，故不得不来趋附主。

    第二十九节（得见神荣）这女子摸了主耶稣的衣服，她的病就痊愈了，就是当她要遵守上帝的旨意时，她的病就痊愈了。上帝在旷野中要以色列人学习完全顺服主，而后就得看见上帝的荣耀。

    第三十节（爱信服者）当以色列人的十二支派中的十二人去窥探迦南地，只有两个人有信心说我们必定能去得胜，但那十个人都报恶信，因此众人都要用石头把那报喜信的二人打死，但是上帝因为喜爱那信服的人，就显出他的荣耀来，上帝刑罚众人都倒毙在旷野， 只有那二人得进迦南。当众人都拥挤耶稣，都得不着什么，只有这女子得了医治，因为她有信心摸了主耶稣，众人都是和主耶稣漠不相关。

    第三十一节（灭疑惑者）其余的人虽然拥挤耶稣，只是这女子得了福气。如同以色列人都倒毙在旷野，只有那两个报好信息的人进了迦南福地。

    89第三十二节（显信服者）主耶稣叫了这女人来，乃是要高举这有信心而爱主者，如同上帝要高举约书亚和迦勒，要荣耀他们一样。

    第三十三节（力助刚强）主耶稣要她在众人面前作见证，她不敢，主说：我在这里帮助你，不要害怕。上帝用约书亚的时候，对他说：“你当刚强壮胆，不要惧怕，也不要惊惶，因为你无论往哪里去，耶和华你的上帝必和你同在。”

    第三十四节（得进乐土）这女子因为相信，不但病得痊愈，也救了她的灵魂。以色列的那两个探子因着信，不但不倒毙旷野，而且进入了迦南美地。

    总结以上全段：人应当有信心，顺服主，不怕人们怎样拥挤耶稣，必定要摸主耶稣的衣服，因为那些只知道拥挤耶稣的人，正如那一班死在旷野的百姓，与上帝断绝了关系。我们若信靠顺服主，上帝必要高举我们，不但如此，还要去掉我们内心的争战，主要在我们心里作王，帮助我们得胜，什么人没有得到成圣的生命，心里有疑惑，那你要去掉一切的污秽，分别自己，将自己完全奉献给主，等上帝来成圣你。以色列人在旷野里四十年，上帝要训练他们，当他们先得胜了内里的争战，然后上帝帮助他们得胜外面的仇敌。这女子所以能得着福气，是因为她有信心，而且顺服，不怕人多，抱坚决态度，非摸到主耶稣的衣服不可。以色列人都倒毙在旷野，只有两个人得进迦南，也是因为他们二人有大信心的缘故。

    90第三、进迦南（第 35-43 节）你怎样可以进入迦南地呢？就是要先得胜了内里的争战，然后能得胜外面的。

    第三十五节（死河何怕）这时候忽然有人从管会堂睚鲁的家里跑来，说：“女儿死了，何必劳动先生呢？”但是耶稣说：“你若有信心，虽死不怕”，正如以色列人过约但河的时候，上帝说：约但河的水怕什么，只要信，就能过去！这约但河是预表死--至终上帝使这河变成了旱地。

    这时候睚鲁不免心中害怕，但主的话帮助了他。

    第三十六节（不怕只信）主耶稣对管会堂的说：“不要怕，只要信”。正如以色列人到了约但河，来到这城虽然高大，但上帝说：不要怕这城如何伟大，只要你绕着城走七天，每天一次，到第七天要围绕七次，这城自然会倒下来，上帝所要你作的就是这样。

    第三十七节（免疑影响）“除亚干”主耶稣只带着三个人进去，主的意思乃是不要有疑惑的人同去，若有一个人起了疑惑，全体的人必受他的影响，所以若有一个人起了疑惑，全体的人必受他的影响，所以若有一人不顺服，全体的人都要不顺服了。因此在攻打艾城的时候，因为亚干一人犯罪，使全体的人受了亏损，所以要先把亚干治死，而后能得胜。

    第三十八节（打破环境）（诸王会合）主耶稣来到管会堂的家里，看见他们都在那里号哭，顿呈悲惨的空气，非常紧张。据普通人的眼光看，这环境是非常可怕的。如同91以色列人的仇敌，有许多王联合着来攻打他们，但上帝对他的选民说：你们不要惧怕，即使全世界的王都来攻打你，你也不必哭泣害怕，你应当靠着耶和华而壮胆，高唱哈利路亚！自有上帝为你们争战。

    第三十九节（打破外观） “基遍诡计”那时候众人都说：

    这女孩子已经死了，是没有盼望了。众人都看外面，但主耶稣看里面。因为在主耶稣看，这女儿的生命仍在他里面。

    那时有基遍人用诡计欺骗了以色列人，假装是由远道来投降的，当时以色列人没有求问上帝，以致中计了，所以外表是不足恃的。

    第四十节（打破批评） （五王合攻基督）当时主耶稣说：

    这孩子不是死，乃是睡着了，众人都叽诮他。正如当时的五个亚摩利王来攻打基遍，但是上帝藉约书亚帮助他们得胜了那五王。

    第四十一节（靠神全胜）（杀三十一王得迦南地）这时候，主耶稣拉着闺女的手，吩咐她起来。当约书亚帮助他们打败了五王，上帝更加添他的力量，又杀败了三十一个王，正如主耶稣不仅得胜批评，也使这闺女复活了。

    第四十二节（“十二”复活）（得十二支派土地）这十二岁的闺女复活了。如同以色列十二支派完全得了胜，居住在迦南地。

    第四十三节（外静内育）（用十二士师）主耶稣吩咐他们拿食物给女儿吃，也叫他们都安静下来。上帝领导以色列人进了迦南地，上帝亲自训练他们，又为他们设立士师，92引导百姓。他们进了迦南之后，一步步的得胜，本来他们在旷野时，终日过那内讧的生活，到了迦南之后，内里安静，向外攻打仇敌，无时不胜利。

    诸位，读了以上的马可福音第五章全篇，我们愈觉得主耶稣的生命和他的言行，是非常的奇妙。他用这三段故事，把旧约的事情写明出来，这全章所说的十二，都是预表以色列的十二支派。主耶稣把以色列人出埃及，过旷野，进迦南，都引证出来。现在有许多人仍旧在埃及地如同那个在坟墓中被鬼附的，仍被罪恶捆绑着，必须依靠主耶稣的宝血才得救赎出来。

    还有许多人仍是在旷野中间，天天有内心的争战，以致没有力量背十字架来跟随主，所以信心时常失去，正如那患血漏的女人，才得了一些又被漏去，如同有许多人在开复兴会时就热心起来，过了一会又冷下去了，终年如是，因此他不能得着成圣而攻打魔鬼，但是你应当抱着那坚定不移的信心和顺服，去摸主耶稣的衣服，疾病就得着医治，罪孽就得以赦免，内心可以平安。到了迦南地时，并不是终日安座着，口里单唱着高调，如同有许多人，只知道喊哈利路亚，阿门，甚至于以看异象，说人所不懂的言语为工作，可是于实际上丝毫没救人的灵魂。那是多么可怜啊！

    那么究竟进入迦南的人应当怎样呢？乃是天天靠着主耶稣与魔鬼争战，步步得胜，要打倒约但河的死，基遍人的诡计，正如这管会堂睚鲁，他不是为自己的疾病，没有魔鬼在他里面，乃是在他的外面。我们当一心信靠主，不怕死93临到，不管人们的批评，一直跟随主走那十字架的路，与主同埋葬，同复活，天天有得胜的生命，拯救人的灵魂入天国。荣耀归于上帝！哈利路亚！

    （宋尚节讲解，陈秋瑾记录）


    灵的自由

--马可福音第十二章

在这一章里面，圣灵教导我们怎样断开心灵上的捆绑、锁链。全章共七段，代表七种锁链，倘使这七种锁链不断开，我们在灵便不能自由。盼望上帝的灵能藉着他的话帮助我们把一切的锁链断开，能自由的事奉上帝。

    第一段--第一条锁链。这条锁链很厉害，就是：

    世界的锁链--许多人恋慕世界，以为是真的能满足心灵的欲望，以致被它束缚了，怎样断开？应当看破！怎样能看破？我们要看清楚人生的意义和世界的真谛。

    在这里主耶稣用葡萄园的比喻表现给我们看：

    葡萄园就是世界，上帝将它交给我们，他不但白白地交给我们他还要：

    1、筑篱笆围住--保护我们。

    942、压酒池--我们的责任是结果子，不但只能今生吃，还可以压成酒，能保存它永久的功用。

    3、盖了座楼--还要看顾我们。

    把这一切预备妥当以后，整个地借给我们，我们不过是看园的，世界不过是租借品，我们的大责任只有结果子、付税，就是为主工作。时候到了，上帝派仆人来收果子，好象奋兴会的时候上帝的仆人劝人们把最好的东西--清洁的身心--奉献给主。可惜我们以世界和自己为己有，不肯奉献与上帝，使仆人空手回去。一个看重世界的人，一定看轻主的仆人。这不过是第一步，当他自大的心增高，他愈发鄙弃主仆，所以第二次仆人去收果子，他们便进一步打伤他们的头，第三次竟杀他们了。从这里看来，世界只有两种人。

    （1）园户--他们只爱世界，毒打仆人，不知道自己是属主的，当如何地尽忠。

    （2）仆人--他们知道上帝的目的，所以他们在人群中代表上帝说话，他们也知道所跑的路是吃苦的路。第一位仆人他本来以为有盼望能收果子，可是空空而来也空空而去。第二位知道一定不行，并且必遭害，但是他还是顺命而去。第三位十架最重，他明知必死，但是仍往前奔，他的福最大，将来的赏赐也大，这也是证明后者为先，先者为后的理。他们这样的虐待园主的仆人，一点不留面子，但是园主还是百般的忍耐，愿意赦免我们以前的过犯，差遣他的儿子来，仍然盼望我们能献上祭物。人们的世界心95太重了，心眼蒙迷了，不以他为神子，竟将他杀于园外，上帝忍无可忍，然后发来下地狱的明令，把园转给信子的人。我们现在作上帝的仆人，被世人轻视和丢弃，然而不要灰心。主耶稣受的轻视凌辱更大，甚至到十架的地步。

    可是上帝把他高举了，雪了他的耻。我们现在只要忍耐仰望主耶稣再来，他来了上帝便将那新的园子转给我们和主耶稣同掌王权。

    主耶稣用比喻解释世界的真义，但是他们不明白，反而逼迫主要陷害主，因为主指出他们的罪，他们眼睛还是瞎着呢。

    朋友们，世界不是长久的，不过是租给我们的园子，不是我们可以据为己有的东西，我们又何必贪恋而失去我们的灵魂？我们只要做上帝的仆人，遵行上帝的旨意便是了，又何需名利之争？

    第二条锁链--二段--这条锁链就是现代的信徒很盼望断开的，就是：

    国家的锁链--法利赛人想要找主耶稣的话柄，要害他，他们的外貌装成很纯善的样子，里面却是满了毒气，别人看不出来，然而主耶稣看见人的内心。很希奇，那班敌人也知道主耶稣能看见人心，而偏偏还要去试他。实在的，无一物能遮蔽主耶稣的锐眼，无论仇敌怎样狡猾，他也早看出。他们知道主耶稣很得民众的爱戴，所以这次拿国家问题来试探他。这问题是非常难解决。他们问主说：

    “纳税给该撒可以不可以？”那个时候犹太已经隶属罗马96的管辖，犹太人分成两派，一种是甘心服罗马的铁蹄，另一种是爱国的犹太人，他们心中不平，力谋革命。这个问题树在主耶稣面前，倘使主耶稣要得民众的心而答应“不该”，那么罗马的律法可以把他置于死地，倘使他说一个“该”字那么一班爱国者可以把反革命卖国的罪加在他身上而杀他。他们要用这国家的锁链捆绑主耶稣，但是主耶稣断开了，怎样开的？他向他们说：“该撒的归该撒，上帝的归上帝。”

    我们的身体在国里，那么身体和它所属之物都在国家权力之下，国家可以任意按法律据有我们的身体，命我们尽当尽的义务。倘使义务到了和灵冲突的地步，那末我们不能因肉体而牺牲灵魂。我们可以在但以理的身上学习功课，他的身体尽国家的义务：作官，然而到了和灵魂冲突，命令拜像的当儿，他便不能因这命令而捐掉他的灵魂。一日三次的祷告，是属上帝的。国家可以拿他的身体去扔在狮子洞，然而不能拿他的灵魂扔到地狱里。

    才一句说：“世界的属世界，上帝的属上帝！”一点没有妥协的余地。世界的潮流，国家的兴衰，常有变迁，我们要注重那永远不死的灵魂。

    第三条锁链--第三段，“国之本在家”，所以这条便是：

    家庭的锁链--撒都该人拿家庭的问题来难主耶稣，他们不信复活，所以问说：一个妇人嫁过七个丈夫，将来倘使都能复活，这妇人是谁的妻子？照属世的眼光看来，实97在理由充充足足，并且是科学化、理智化。可惜都是瞎子。

    世人科学的头脑，怎能明白天上的事？只有主耶稣从天上下来能将天上的事表明给我们看，他们的毛病有二：1、不明白圣经之灵意。2、不知道上帝之大能。他们不知道上帝有能力可以把人变成天使一般，无男女之分。圣经里很明白地载着复活凭据，主耶稣所引用的： “我是亚伯拉罕……的上帝”“我是”两个字在英文里是 I am（现在式），就是说：“我现在是亚伯拉罕……的上帝。”亚伯拉罕，以撒、雅各已经死了几千年，怎么不说 I was（从前）“我从前是亚伯拉罕、以撒、雅各的上帝”呢？这便表明亚伯拉罕不是死了，乃是长眠了，有一天会醒过来复活，所以“现在的”

    上帝，是“现在”亚伯拉罕的上帝。可惜他们不明白，现在教会里一派摩登的人物，也像他们一般，因为不明白上帝的大能，所以不相信神迹，更可惜的许多热心的信徒，仍是被这条锁链所缚，家族观念束缚灵性，有人因家属的生离死别而忧伤成病，口头里总是“我的某某。”都因没有看透的缘故，在世界我们能说“我的”到了天家便没有我的了。主耶稣在世上的时候没有被这条锁链所束缚。他说：

    “凡遵行上帝旨意的人，就是我的弟兄姊妹和母亲了。”到临终的时候吩咐约翰以主的母亲为母亲，表现给马利亚看不只是一个儿子，乃是许多的儿子。

    弟兄姊妹们：世界的事物都是暂时的，都是要我们练习将来的事物，现在的家庭是我们练习怎样爱天父的场所，暗示天父对我们的爱，和我们当怎样服事天父，倘使我们98在世上不能爱我们家里的人怎能爱天父呢？倘使我们都能看透这一层，便能免去许多愁苦了，可是诸位不要误会，以为要父不父子不子，乃是说我们不要因这家族观念而束缚我们灵性的自由。

    第四条锁链--第四段--“家之本在身”，这条锁链便是：

    本身或说“我”的锁链--圣灵写圣经真是奇妙，层次井然，从世界说到国，国说到家，家说到自身。

    这次来了一位律法师（即文士）问耶稣： “我当何为？”

    意思说我本身当怎样？主耶稣说有两条律法最要紧：爱神、爱人。爱人要像爱己一样，人即我，我即人，成了无“我”。

    我不过是神人的中枢，一只手从上帝那里接收他的爱，一只手伸出来施给世人。一方面将神爱灌输到人群中，一方面将人群的缺乏告诉上帝，两者相连，从我们爱人的程度便可以测量我们爱神的高度。主耶稣自己到世上来，完全实行这一条理。他毫无“自己”。只是作人间的中保，从上帝那里接爱恩典真理送给我们，所以“我”不过是世界上一个大我里面的一份，没有什么可夸的。“我”不过是上帝爱流的一条小管子。那位律法师有口才，他把主耶稣的一句话，变为好几句话，好像现在的传道者一般，只拿一句话讲了一大遍，可惜他差了爱心，有“我”在。这上帝爱流涌进来的时候，因为“我”的缘故便停住了，不能流到别人身上。就像死海一般，只是流入，不能流出。主耶稣见他差这一步，所以对他说：“你离上帝的国不远了。”可99惜他没有看透自己所站的地位，不能断开锁链，到底没有打通那阻止爱流贯通的东西。倘使我们能看清楚我们的地位--神人间的传达器--那么我们便不为“我”的锁链所缚而能祝福及他人了。

    第五条锁链--第五段--本身里面包含三部分就是体、魂、灵。这条是：

    肉体的锁链--也可说是被宗教观念所束缚。

    在这里主耶稣反问他们基督是谁？文士的眼光看基督是大卫的后代，他们以为基督一定生于王族中，方能掌权，拯救百姓。但大卫的眼光是属灵的，他看见耶稣基督是他的主。世人的眼光看不出，也不明白为什么他的祖宗还称他为主。许多人是被这宗派的观念捆绑。什么姓氏呵，宗法呵，荣宗耀祖呵，这一类的思想充塞了他的脑子，为这个缘故又发生遗产问题，而使没有儿子的便要娶妾了。不知道我们的身子不过是主的器皿，像电灯泡一般，平常用的电灯泡大小不一，样式不一，然而功用则一--发光。

    既然大小款式不一，我们便假定些名词来代表各种不同的电灯泡。照样人们的姓氏也不过是各个器皿的代表，姓黄的不过是黄的灯泡，姓白的不过是白的灯泡而已，都是划分为认识的号码，没有什么可夸之处。主耶稣一点也不夸他是大卫的子孙，更不以被人逼迫而羞辱了他的祖宗，因为主耶稣断开了这条锁链，他的眼光是两样的。他看见说施洗约翰就是以利亚，人们看不见。犹太人看主耶稣不过是一拿撒勒人，拿撒勒岂能出好东西！不认识他是救主，100真可怜！

    第六条锁链--第六段--本身的第二部分便是魂。

    这一段表现这条锁链：

    魂的锁链--什么是魂的锁链？就是专求外面而不求内面，好象这一班法利赛人一般，外面看来很好，恭维主，然而里面充满了毒气，他们服事主是外面的，不是用灵和上帝的灵交通，也不用诚实--遵行主旨--拜主，这种信徒该受重罚。现在教会里也有许多信徒和作工的人如是：

    祷告很好听，讲道很好听，然而不是灵所发出来的，祷告不过做给人听，不是给上帝听，讲道不是直接从上帝得来而传给人，这种魂的工作都是绑着我们的灵，没有灵是空的，我们不可专以魂服事上帝而成了假冒伪善的人。

    第七条锁链--末段--最末段便是灵的锁链，这里不是说灵的本身是锁链，因为没有灵锁链的道理，上面六条锁链都是本身的锁链而锁灵的，所以这条我们可以说是：

    灵所受的锁链--末了一段包括以上的几段，这一段寡妇的事情表现给我们看，实在能断开一切的锁链，用自由的灵服事上帝。这个寡妇在世界没有盼望，她没有世界，也不能服国家的务，更是没有家庭，她所能望的只是天，她因为爱上帝所以很乐意的献上她所有的两个小钱，这两个小钱不知道是她多少苦工的代价，两个小钱合成一个大钱，世界的人看不起，然而主耶稣看重，他看出这是她养生的钱，那一班富人骄傲得很，他们拿了一袋钱都是整个的大洋，所以丢进献捐箱的时候，发出叮叮的响声，在这101环境下之下那寡妇要进来实在不易，看殿的人见她的贫苦以为是讨饭的，恐怕阻止她进去，她经过很恳切的请求才得放过去，当她进去以后，许多衣服华丽的人们拥拥挤挤，都用白眼看她，她一点也不胆怯，往献捐的地方去，她看见许多人围在旁边，将金钱往里投，她实在不知到怎样到那里把她的礼物献上，她眼睛闭起来对上帝说：“天父，你知道我的心，我爱你，愿意把我的一切奉献给你，虽然世人看不起我，然而父亲！你不轻看我，在世界我没有盼望，我的投靠只有你。”人们渐渐地退去，她便恭恭敬敬地走近那箱子，从口袋中拿出一个小纸包，解开，把里面藏着的两个小钱投进去，以后再祷告便回去了，朋友们！亲爱的主在后面看见了，他说：这穷寡妇投入库内的，比众人投的更多，众人所投进去的钱怕不是正常来的，或许是讹诈穷人来的，这些钱便是使主钉十架的缘因，一个个的银钱投进去的时候，就像把一个铁钉钉在主耶稣的手上一般，妇人则不然，她的两个小钱便是她的生命，她把生命献上当作活祭，当她的小钱一投进去，那银库便立该变成了天国的府库，现在耶路撒冷、圣殿、富人、银箱都早已归于乌有，然而这寡妇的美名和美德，到现在还是被人所称赞，并且要存到永远。因为她用自由的灵服事上帝，这样的事奉，虽然世界一切改变也不能埋没的，我们且总括一下，看她怎样断开那六条锁链：

    1、她没有世界，对世界无望，并且为道受逼迫，活活的把真理显给人们看，然而世人不懂，好象园户杀仆人一102般，两个小钱便是爱神和爱人--脱了世界的锁链。

    2、她把所有的献上，这是她属上帝的东西，从灵里甘愿完全献上，国家能有她别的东西然而这属上帝的，她一定献给上帝--脱了国家的锁链。

    3、她的眼光不是看现在的吃亏，乃是看将来的荣耀，果然的虽然一切都过去了，但是她的两文钱仍存到今日，有许多人因她的奉献而受了感动--脱了家庭（现在观）的锁链。

    4、她的心里没有自己，只有天父的爱，虽然自己的生活问题也摆在后面，先要顾及爱上帝，在人群中她更是没有自夸自大的思想。因为她是寡妇，而且是穷寡妇--脱了“我”的锁链。

    5、世人看她寡妇，但是主耶稣的眼目中看她是天国的富人，好象主耶稣一般，主耶稣也是把生命献上，他在世时，人们也是看他不起，我看这寡妇简直是代表主耶稣--脱了肉体的锁链。

    6、她不是求外面，外面看来，她只有两文钱，衣服又不好，没有外表之可说，她的事奉和供献不是魂的工作，--脱离了魂的锁链。

    当上面六条锁链都断开了以后，所剩下的只有灵，所以灵便能自由的服事主了！兄弟姊妹们：惟有从灵里发出的奉献和工作，才能存到永久，这妇人今天还是对着我们传道，她的奉献感动了主耶稣的心，真是大奋兴家。

    现在有许多为主工作的兄弟姊妹们，自己可怜自己，103以为没有才干，没有学问，便怨天尤人，可是我们想想，我们能比这穷寡妇更穷吗？没有！试看她的工作是多么伟大！兄弟姊妹们，只要我们肯从灵里把生命献上，上帝便能变化而大用，主耶稣说：“贫穷的人有福了！”这个穷寡妇所作的美事，主耶稣在后面清楚地看见了，但那妇人自己并不知道，我们有许多时候在人所不知的一点事情上为主作了善工，虽然人们没有看见，可是主耶稣和众天使在天上看见，一切的圣者在天上也看见，我们倘使常常记着上面一句话，那么十架便成了我们的荣耀，倘使这妇人不是爱上帝的，她必定因失望而走到自杀的途上，然而她有主耶稣在心里，主耶稣同在就是天堂！

    （宋尚节讲，李道荣记）


    顺服要道

--使徒行传第五章

这一章圣经是非常要紧的，你念过后，若再把他接受在心中就可以知道怎样在圣洁的生命中过生活。这章的要旨，是要指示我们明白上帝的旨意，而且怎样顺服他。今天的灵意，若是在二年以前我不敢讲这题目，因为我自己还不很明白，也不知道顺服上帝的旨意。感谢主在这三个月之中教导了我，使我学习了怎样顺服上帝的旨意。今天我们要很留意地仔细研究。因为每一个字都是要紧的。上帝为什么把始祖从伊甸园中赶出来？是犯了大罪吗？不是的，乃是违背了上帝的吩咐。为什么那第二亚当被上帝所喜爱而悦纳呢？我们都知道是因为他完全顺服上帝。上帝所要我们的，就是要完全顺服，因此主耶稣为我们留下了榜样。“耶稣说，我的食物，就是遵行差我来者的旨意，作成他的工。”（约四章三十四节）所以上帝喜爱他，叫他从死里复活。又将他高举，立他为主为王。所以我们应当先学习顺服，而后能遵行上帝的旨意。十字架是什么意思？

    “他本有上帝的形象，……反倒虚己。……存心顺服，以致于死，且死在十字架上。”（腓立比书二章 6-8 节）读了这几节圣经，我们可以决定这十字架的意思，是完全顺服。

    我们可以在全部圣经里找到上帝怎样祝福那些顺服他旨意的人，如挪亚因为顺服上帝，传了一百二十年的义道，105可惜那时代的人不信主，以致上帝把全世界的人都淹没了，只有挪亚的一家得了救。又有亚伯拉罕，为什么他可以被称为上帝的朋友？我们都知道是因为他顺服上帝，将他的独生子献给上帝，能体贴上帝的旨意。又有摩西的顺服，在圣经中曾提了五十多次说：“耶和华所吩咐的，摩西都照着行了。”主耶稣在山上教训众人的时候，他说：“所以凡听见我这教训就去行的，好比一个聪明人把房子盖在磐石上，雨淋、水冲、风吹，撞着那房子，房子总不倒塌，因为根基立在磐石上。凡听见我这话不去行的，……房子就倒塌了。并且倒塌得很大。”（马太福音 7：24-27）在这使徒行传第五章里，起先提到的这个人，似乎是顺服上帝，可是不完全，所以他把卖了产业的价银，私自留下几分，譬如他卖得了一百两银子，假报只有九十九两价银，一方面在众人面前可以作极热心的慈善家，一方面在上帝面前又可以敷衍过他不是刻薄的资本家，但是不然，在人看他是奉献得很完全，在上帝眼光看来是欺哄了他，故此主的灵感动了彼得，因他是忠心顺服上帝的，他不徇人情，就对那人说：“为什么撒但充满了你的心？叫你欺哄圣灵呢？”

    现在要看彼得是怎样的顺服。

    一、不体人情的顺服（1-6 节）这彼得是一位完全顺服者，圣经上面没说亚拿尼亚不奉献，也没说他奉献得少，实在可算是一个奉献者，可惜他不是一个完全的奉献者，上帝所要的是完全奉献。因他欺哄圣灵，所以彼得被圣灵感动，并不是为了金钱问题，106是因他不完全奉献，所以彼得直接了当指责他的罪，顺服了上帝的旨意，真不愧为一个不体人情的顺服者，也是教训我们，应当以圣洁的眼光来指责人的罪，不要徇情面。

    二、明旨即行的顺服（7-11 节）后来那人的妻子进来，因为不知道他丈夫的事情，所以她也想来欺哄圣灵了，这时候彼得进入了第二步的顺服，若人不明了上帝的旨意，自然没有关系，现在既然明白了，就应当立即去行，并不迟延，可惜现在有许多人，明明知道了上帝的旨意，但是他总要迟延，不肯立即去行，以致失去许多福气。在此彼得很明白上帝的旨意，就是人若已经明白了上帝的旨意，而还不肯完全顺服，这人应当立刻叫他死，所以彼得对这女人说：“你卖田地的价银就是这些么？这女人说：是的。”因此彼得又直接了当对她说：你要死！不顺服，应当死！我们仔细查考圣经，彼得没有对亚拿尼亚说“你要死”的话，乃因他还不十分明了上帝的旨意，直到他一说：你欺哄圣灵了。那人就仆倒。他知道是上帝的旨意，因此他体贴圣灵，对妇人说：“你要死！”这就是彼得明白了上帝的旨意，立刻去行的顺服。

    三、不事逢迎之顺服（12-16 节）此时彼得之境遇又渐渐进入那恶的环境中来了，因为他刚才只说了一句话，人就死在他面前，所以许多人不敢靠近他，都逃避开了，因为都是些假冒为善者，他们怕彼得说一句话时，或者他们也要死去，但是彼得毫不在意，因为有上帝和他同在，当人们都离开了他，上帝对他说：

    107你不要惧怕，我加给你力量，所以上帝使许多病人来都得了医治。经上说：他的影子都有医病之能，所以合城的人都来了，还是上帝荣耀彼得，把彼得高高地举起来了。彼得因为不事世人逢迎的缘故，上帝就把他高举起来了。

    四、完全之顺服（17-21 节）我们看到彼得不但有以上的诸般顺服，也是完全不打折扣的顺服，古时的扫罗王，上帝不是也给了他一个机会，命他去攻打亚摩力人，这就是上帝的美意，叫他能学习完全顺服。可惜这体贴肉体不体贴上帝的人，打了折扣，以致失去了最大的福气。彼得现在被大祭司等下在监里，但上帝看顾他，保护他，吩咐主的使者，夜里开了监门，领他出来，对他说：“你要去站在殿里，把生命的道，都讲给百姓听。”我们看这不折不扣地肯顺服上帝旨意的彼得，他并不耽延，也不推辞，一到天亮，立刻出去行主的旨意，可惜现在有许多人，当明白了上帝的旨意后，必要等待几时，或是耽延几时，决不肯立刻去行，我曾听过一位主内的姊妹作见证，她说：当我在六个月前，有一天上帝的灵对我讲，要我撇去一切来跟从主，以致在这六个月中间受了许多磨折，我今天要立定主意，跟随主，行主旨意。我们看，这位姊妹，并不是说她一点不顺服，乃是一个打了折扣的顺服。当上帝命以色列人去围绕耶利哥城，必须要绕七天。而且在第七天必要绕七次，若使减少一次，定不能成功的。又有先知以利沙吩咐从亚兰国来求医治的乃缦，去约但河里必须沐浴七次，才能得医治，否则不能见效的。

    108所以说上帝所要的，乃是百分之百的顺服，并不是百分之九十九的顺服，我们能这样顺服，上帝也必命我们去把生命的道去讲给许多人听。

    五、百折不挠之顺服（22-32 节）这是打不倒的顺服，在此彼得因为不折不扣的顺服上帝，所以去站在圣殿里讲生命的道，所以又惹动了许多胁肩谄笑、阿谀之辈，把使徒们捉到公会里面，用各种的法子要压制他们，不准他们传这福音道。感谢上帝，因为人越是攻击，主的道越发传扬开来，甚至仇敌也见证说：你们倒把这道理充满了耶路撒冷。赞美主！当他们受审的时候，彼得说：“顺从上帝，不顺从人，是应当的。”你们可以闭住我的口而不听从上帝么？这是万万不能的。我们看但以理的三个朋友，抱着百折不挠的顺服，以致被害，但是上帝全能的右手拯救了他们！可叹现在许多名为教会的学校，都随从了世界的潮流，来反对上帝，去敬拜偶像。

    还有一班骑墙派，一面拜偶像，一面拜上帝，希图模棱两可，显出他有识时务者为俊杰的本领，又有但以理，亦是具有百折不挠的精神，虽被魔鬼藉着人用各种法则要将他的口封闭起来，可是他仍是一日三次开口祷告神，因此他有力量封住狮子的口。现在的世人，都具有同样的口，但往往因为受着一点逼迫，口即被封起来了，但以理的始终不能被环境、势力所逼迫，而能封闭不向上帝开口，真奇事呀！

    六、乐意的顺服（33-41 节）109这是一段极奇妙的信息，他们遇难仍是勇敢，不顾生命地一味顺服着，因着他们真正的顺服，所以上帝的话就永远不能被攻倒，正在危急之际，上帝就为他们兴起一个拯救者，就是迦马列，出来为他辩护，得免生命的危险，虽然受一顿鞭打，究竟他们还是唱哈利路亚，乐意忍受！

    这一班反对他的，见他们这样逆来顺受的精神，也无法奈他们何，只好赶他们出境。这二人也是唯命是从，毫无为难的离开那地方，心中亦无丝毫懊悔。就神的眼光看起来，这两个人的顺服，可谓完全。现在有许多的人以顺服上帝的旨意为命令式的，而不是出于甘心。所以我看乐意顺服是极要紧的。好像有人吃饭，虽只粗菜淡饭，若具快乐之心，与他的身体就有益处，而且易于消化。若有美味佳肴，而心中不爽，虽然勉强吞下，仍是与他无益。所以说凡乐意顺服上帝旨意者，是吃上帝的天粮。可惜有许多人以读经祈祷为重担，以为是上帝的命令，一点不是出于甘心乐意的。我们当中若有这样人，我劝你还是不做的比较好一点。

    七、永久的顺服（42 节）这事以后，他们心里非常欢喜，因他们算是配为耶稣基督的名受辱。不但如此，反倒格外亲近主，不住的传耶稣是基督。我们看这班人，真是抱着永久不改变的心来顺服主。他们看主耶稣基督的名是永久不能废弃的。这种顺服实在是难能可贵的。

    我们若能抱着顺服到底，谦卑到死的心，来跟随顺服110主，在患难中主会保护，在百般的试练中，上帝会给你开路。至终能像保罗说：“故此我没有违背那从天上来的异象。”又说：“那美好的仗我已经打过了，当跑的路我已经跑尽了，所信的道我已经守住了，从此以后有公义的冠冕为我存留，就是按着公义审判的主到了那日要赐给我的。”

    哈利路亚！

    （宋尚节讲，陈秋瑾记录）


    奇妙保护能力

--诗篇九十一篇

这一章是大卫对于上帝奇妙保护能力的异象，同时也表现给我们看圣经里一句句一字字都不能更改的。

    第一节便是全章的总钥匙。按原文的次序是：

    “住在隐密处就是那至高者的，必住在全能者的荫下。”这一节里有好几个要紧的字，每一个字，都是一节或两节的钥匙：头一个：

    “住”（第一节）住在哪里，住在他里面--耶和华的本身便是我们的住所。我们藉着主耶稣进到他里面。我们在他里面一刻，那一刻便有平安。

    第二节用四种名词，形容那属神的住所。

    111（一）是避难所--主说：在世界你们的患难，在我里面你们有平安。世界充满患难，样样都是使我们伤心和烦恼，倘使我们跑到他里面，他不但能给我们满足的喜乐，还能把世界一切的苦难，变成帮助我们信心的材料。

    （二）是山寨--山寨是战士的后盾。照样主的话也是我们信心的后盾。山寨是穿不破的，照样主的应许，也是不更变而靠得住的，我们持着他的应许，把信心完全建立在他的话上，便能无惧地往前进。战士的山寨，是在高山之上，我们的山寨是在至高的天上。

    （三）是我的上帝--是我的生命和一切，是我的牧者，住在他里面便没有缺乏，他也是元帅，人们打我先要打他。他在我前面走。我虽然有时软弱，然而他总不失败，正如保罗所说：“然而上帝的道，总不被捆绑。”

    （四）是我所依靠的--上帝是我们的父亲。是我们随时的帮助。我们只要像小孩一般的依靠父亲，他知道我们所需要的，已经早为我们预备妥当了，所以主说：“先求上帝的国”我们不必挂虑，只要尽我们一部分的责任--顺命。

    上面的四方面也是相连合的。我们遇见了世界的恶魔和试探，便要急忙地进到属天的避难所里，第二步我们在山寨里修养和准备。第三步我们的大元帅引领我们出去迎敌。第四步后方的供给源源不断，愈用愈有。这一切都是他成就的工作，我们一无可夸，我们只要安心的住在他里面。所以诗人从他的心里发出来一种赞美的话语！“我要论112到耶和华，他是……”

    “在”（第三节）在里面。我们是否已经在里面？这是我们要清楚的一个问题。倘是我们真正的已经在里面。那么我们便不怕魔鬼的毒害。魔鬼的工作，不外乎有形与无形。在这一篇里，魔鬼的工作，有形的是网罗，无形的是微生物的毒疫，这两样是害我们身体灵魂的工具。倘使我们真正在主的里面，那么这一些对我们就毫无损害了，因为毒物不敢侵害主。

    “隐”（第四节）完全的隐藏。--从完全的隐藏中我们得着三种的利益：

    1、有暖气--在他以外是风霜雨雪。到了他的里面便有温和的暖气，如同小婴孩在爱母的怀中一般，冷气不能侵入。

    2、有保护--像小鹰在大母鹰的翅膀底下。倘使人们要抓拿小鹰，须要先杀母鹰。世上的母鹰，尚有被杀的可能，然而大能救主的翅膀下，是没有人可以侵夺的。

    3、永久的安稳--他的本身，和他的应许，都是含着永久性的，天地虽能废去，但是他的话不能废去。所以我们可以安心把我们的生命和一切，交托给他，他总不失信，世界的银行和信托机关，都是靠不住的，然而主是永久靠得住。

    “密”（五、六节）完全的周密。他的保护是非常的周密。我们所要遇见的危险和环境，他早已知晓，有主作我们的庇护者，我们便毫无惊慌，虽然黑夜有想不到的事临113到，也不会杯弓蛇影，大惊小怪的，白天的飞箭，在我们的前后左右，虽然我们防不胜防，可是他的眼睛看顾我们，上面是两种有形的，诗人更提出两种无形的侵害，使我们看到上帝保护的周密。就是晚上的瘟疫和白日的毒病。这两种都是无声无形的，然而主的保护，是无微不至，像逾越节一般，那灭命的使者连近也不能近。

    “至高者”（七、八节）怎样高法？诗人形容那高度，并不是用平常的尺寸。乃是说：虽有千万人仆倒在你的左右，灾害却不能近。意思好像一个人立在山顶上，俯视山旁的事物一样。说来是在左右，其实距离甚远。基督徒的生活应当如此，像莲花一样，虽然四围是污泥，却是丝毫不染，世俗虽然四面包围我们，可是我们不为所染。但以理和三位朋友的生命，也是如此。诗人又形容说：你惟亲眼看见恶人遭报，就像乘驾飞机自由飞翔，看见世人的变幼。

    “必住在” （九、十节）这三个字是含着很确定的趋势。

    诗人把他的老经验拿出来说：“我（注意九节的我字和你字）已经尝过那住在至高隐密的滋味。倘使你肯把至高者作你的住所，也能得着那安息，并且如同第十节所说的灾害不能近。”

    “全能者”（11-13 节）能者和全能者不同，能者不过能保守我们不免灾害，全能者的上帝，不但能保守我们，还能帮助我们往前走，并且得胜有余。所以第一节说：他的使者保护我们，不但四围保护，还要用手托着我们，使114我们走在上帝的旨意中，以致最后使我们能得胜！践踏狮蛇。

    “荫下”（14-16 节）完全的庇荫--当我们一步步往前走的时候，他的恩爱和能力也随着我们。诗人在七方面上表现上帝在我们生命路程上荫庇的能力。

    1、“搭救”--上帝本是我们的天父，我们本应专心爱他，可惜人类受魔鬼的引诱，离弃天父，像耶利哥商人一般，落在强盗手中。倘使我们恢复本意，“专心爱他。”

    那么他便藉着他儿子耶稣基督的宝血救赎我们--灵程第一步得救。

    2、“知我名”--我们被救赎以后，便求他给我们新的生命，生在上帝家里，以致我们能称他的名说：“阿爸父。”并且我们也会奉主的名祈求--重生。

    3、 “求我……我应允”--丰富的主，不但给我们恩，还要恩上加恩。他不但给我们生命，还要给我们一个更丰盛的生命--成圣。

    4、 “患难……同在”我们得了生命，魔鬼一定来攻击，我们须要有圣灵同在，来抵挡患难。--圣灵充满。

    5、“搭救他……尊贵”（15 节）当我们再见十字架的当儿，他便来搭救我们，使我们得胜。我们多一个十字架，便多得一次胜利，所以十字架便是我们的荣耀--背十字架跑天路。

    6、“长寿”（16 节）往前走！到末了便是永生，长生不老。

    1157、“救恩显明”当我们到了天家，面对面看见主，我们回头一望，上帝在我们身上所费的心血，所预备精巧的计划，使我们不得不永远称颂他，和二十四长老同声说：

    “愿颂赞、尊贵、荣耀、权势，都归给坐在宝座上被杀的羔羊。直到永永远远。”

    上帝的保护和能力真是奇妙，我们有了他，一点也不怕，只要平平安安的隐藏在他里面，把一切的重担，愁苦，荣耀，都卸给他。巴不得每个人能像诗人二十三篇所说的：

    “我且要住在耶和华的殿中，直到永远。”

    （宋尚节讲，李道荣记）


    完全的爱

--哥林多前书第十三章

这篇圣经构成一幅图画，请诸位预备开始绘画，现逐节解释之：

    首节： “我若能说万人的方言……”这是保罗灵修的时候说的。谁能说万人的方言呢？岂非大方言家，大演说家，能说人所不能说的，隐藏于人心中的话吗？但是保罗说：没有爱：主耶稣救我的爱，却如大锣。又谁能说天使的话语呢？岂非大布道家，能说天上言语吗？保罗说：没有爱却如116大钹一般。

    第二节“我若有先知讲道之能……”这不是如约拿先知讲道大有能力，说话带有生命的大奋兴家吗？但是保罗说：没有主耶稣救我的爱，却算不得什么。明白各样知识的大科学家，没有爱却也算不得什么。再进一步完全的信，如以利亚祷告，大有能力的大祈祷家。保罗说：没有爱，却也算不得什么。

    第三节“我若将所有的赒济穷人，又舍己身叫人焚烧……”这种大慈善家，大牺牲家，将其光阴、金钱、学问……，一切赒济穷人，且奋不顾身，为国为民的。但是保罗说：没有爱，仍然是无益的。看啊！这顶大的恩赐--爱--主已指示了我们（林前十二章三十一节）盼望这几天我们都能得着。

    第四节。何谓爱呢？爱是恒久忍耐的。保罗有了一幅主耶稣的图在心中，所以很明白地，知道主耶稣恒久忍耐的爱。可惜门徒三年半跟随主，尚不认识主，在主耶稣临刑前一天晚上，仍是互争为大，你想主耶稣心中何等的难过，但是主恒久忍耐，满有爱心。我们也有这种爱吗？主不拘何地，受犹太人的辱骂拒绝，主耶稣还是恒久忍耐，你我与主比较起来岂非一大罪人吗？我是牧师的儿子，又为传道者，常自以为无罪，但以主比较起来，是何等大的罪人呢？

    主耶稣不但恒久忍耐，更有恩慈。当主耶稣看见门徒争大的时候，主耶稣取了水为门徒洗脚。主为犹大洗脚，犹大卖了主；主为彼得洗脚，彼得三次不认主；又为雅各约翰117洗脚……人得罪了我的时候，最能表示忍耐的，不过闭口不言而已，然心中总未免难过，但是主更有恩慈，爱他的仇敌。爱是不嫉妒的，天国里最小的不是约翰吗？但主耶稣于约但河受了约翰的浸，他是万王之王，倒降生在马槽里。

    他掌天上地下万权的手，竟钉在十字架上。他的话大有能力，说有天地即有天地，现在却卧在马槽，哇然一声，而为最可怜的贫儿。我们常有嫉妒人之性情，但主耶稣毫无嫉妒。主不自夸。看呀，主医治了大麻风，再对他说，你不要告诉人。主耶稣所做的事，不要人知道，只要神知道。

    又那魔鬼说你是神的儿子，耶稣却禁止牠。我们有了一些特长，便会宣扬广布，甚至登诸报端，但主不自夸。主在世不显说自己是基督，直至将死才说出来。主不张狂。看呀，有许多人，因主用了五个饼两条鱼喂饱了五千人，便想推他为王。但是主竟跑到山上祷告，他不张狂，他看透了世界都是空虚的，他只要祷告。

    第五节，爱不做害羞的事，非常贞洁。他在井边和撒玛利亚妇人谈道，毫无害羞的事，因为爱不作害羞的事。

    主不求自己益处。主在旷野，看见众人饥饿，对门徒说让他们先吃吧。主忘却自己在十字架的痛苦，对同钉的强盗说：我今日与你同在乐园里了。又忘了自己的痛苦，对为他流泪的妇女们说：你们要为自己和自己的儿女哭！爱不轻易发怒。主耶稣不是在安息日医治枯干手的同时怒目视敌人吗？门徒阻止小孩子就主，主耶稣不是骂门徒吗？主耶稣看见圣殿被污，遂执鞭驱逐买卖之客吗？是的，主的怒是118为爱父，是为救人，是义怒。爱不计算人的恶。主的量何等大！彼得问主说赦免人的罪七次够吗？主说七十个七次还末足。彼得三次不认主，主一点也不发怒，不过举眼一看，彼得便出去哭了。当主耶稣被掳前，门徒说：我愿与主同死，但时候到了，门徒四散了。主复活后发怒吗？一切的错都忘了。看！逼迫主的扫罗在大马色遇见主，主耶稣乃全赦其过而拯救他。

    第六节。“不喜欢不义”。主看见法利赛人的伪善，外面很好，实则吞吃寡妇的财产。主说他们有祸了。主不喜欢不义，只喜欢真理。主看见寡妇捐两个小钱，便说：她所投的比众人还多。主只喜欢怜恤，不喜欢祭祀。求主赦免我们的罪过，接受主的灵住在心中，我们便变成主的肢体，充满主耶稣的爱了。

    第七、八节。保罗更将以下的四种包括以上的一切：

    1、凡事包容--恒久忍耐，又有恩慈，不嫉妒。

    2、凡事相信--不自夸，不张狂，全贞洁。

    3、凡事盼望--无己，义怒，宽量。

    4、凡事忍耐--不喜欢不义，只喜欢真理。

    总括起来，爱是永不止息的。主是不喜欢不义。他看见法利赛人虚伪，他恒久忍耐，直止将钉十字架，才说你们法利赛人有祸了。主看见寡妇投入两个小钱，便可怜她，爱她，因为爱是凡事包容，爱是永不止息的。各样东西都有止息，惟主救我赎我的爱永不止息，是从心中涌出来的。

    还有三事都要止息的：第一是先知讲道之能，第二是说方119言之能，第三是知识也有止息的。譬如前几年出版的书籍，后数年便用不着了。爱却无止息，且亦无限制的。

    第九、十节。先知只能说所得的启示，惟爱是永不止息，亦无限量的。保罗说我作小孩子的时候，话语心思像小孩子，意念也像小孩子，既成了大人，就把孩子的事丢弃了。方言不但有止，更是有限。

    第十一节。我们现在知道主还模糊不清，但到了天上的时候，看见主满有恩慈的面容，便全知道了。先知讲道之能，天使的话语，万人的方言，三者都有止息，惟有信望爱三种，是永远长存。其中爱又是最大的。圣经是何等奇妙和奥秘，这些并非我自己的话，当我被囚在疯人院中，上帝的灵亲自指示我的。请读本篇经文，将一切“爱”字读为“主耶稣”！看啊！这个大头衔--大演说家，大布道家，大奋兴家，大预言家……--没有主耶稣却得不着什么。

    主说，人就是赚得全世界，赔上自己的生命，有什么益处呢？愿诸位得着主耶稣，结出华美繁盛的果子吧！

    （宋尚节讲）


    创世造人的目的

--创世记第一章120

今天下午所讲的题目，我自己也不知道，因为是非常奥妙的。可以说：完全出于上帝所启示的，我不配说什么。

    这创世记第一章，完全是开全部新旧约的钥匙。奇妙得很，上帝用六天的创造，一步一步地演明全部圣经的真理。

    第一天造光暗（就是将光暗分别出来）。第二天造空气与天。第三天造地和植物。第四天造日、月、星辰，并昼夜、节令。第五天造空中鸟和海中鱼。第六天造下等动物、高等动物，并人类。第七天是上帝工作完竣，就是安息日。

    你看这七步工夫，何等奇妙。现在要引七个天国里的孩子来表明：1、亚伯；2、以诺；3、挪亚；4、亚伯拉罕；5、以撒；6、雅各；7、约瑟。

    第一段--论亚伯和该隐。一个是代表光，一个是代表暗。一个是何等嫉妒，自以为是。一个是何等谦卑，知道自己是个罪人，故籍羔羊流血代替死。可惜该隐不肯效法他，所以不能得上帝的喜悦。这就是灵光启示我们应当靠着宝血才能赎罪。

    第二段--论以诺。以诺是不和世人接触的，天天和上帝行住，好象天和空气一样，并且天天呼吸在属天空气中。所以世界人死后都归尘土，唯独以诺活活的被接升天，按灵意，就是教训我们，与世人分别为圣仰望上帝，天天行在其旨意中，也可以得到以诺的福气。

    第三段--论挪亚。当挪亚时代，上帝先用洪水淹灭世界，以后才发现新地给挪亚。这时代许多人都淹没在洪121水中，唯独挪亚一家得生存。更希奇的，挪亚也是喜欢田园种植的。挪亚比以诺是更进一步，因为不但能得到天，也是得到地。这时候上帝的爱，在挪亚身上充满全地，可惜没有人接受，只有自己家中数人接受。挪亚多年作传道工夫，在山上建方舟。盼望叫醒许多人得救，忍受一切讥诮、批评、毁谤，把持神的应许，仗着信心，脚踏实地建立有生命的工作。同样我们不但自己作个属灵的人，也要把已得到的救恩用百般忍耐传给别人。但同时要留意，帮助造方舟的工人，只得到工资，本身还是沉沦的。

    第四段--论亚伯拉罕。这时候造许多星宿，就是代表日后选民。当上帝召亚伯拉罕，出离故土的时候，前途是非常渺茫，不知道往哪里去是好。真是四面黑暗。但神旨步步为他开路，好像日月星辰照亮他，不但如此，还应许将来子孙如同天上星辰那么多，并且由子孙中生一位救世主。亚伯拉罕持守应许，顺服神旨，无论在困苦之中，快乐之时，都是跟随他，作信者之祖宗。同样，我们的路程，本是黑暗的，因着他的爱，造日月星辰照引我们，所以我说：亚伯拉罕比挪亚是更进一步的，因为他的生命显出神旨的领导，并且表彰完全顺服的信心。

    第五段--论以撒。空中鸟和海中鱼，一个是在顶高，一个是在极低。以撒的生命也是如此：当他极低时，就如被亚伯拉罕将要杀他的时候，是处于海中鱼的地位，任其所为，毫无反抗，唯独父亲的命令是遵。在这里可以预表主耶稣在十字架上受钉，也是一味顺服上帝的旨意，那时122候作亚伯拉罕是容易，作以撒是困难的。因为亚伯拉罕是居杀人的地位，以撒是在被杀的地位，所以因居于困难而且能胜困难，听命至死，上帝就将他高举，如同空中鸟。

    在这时候，还应许从他后裔中生一位救主。所以我说：以撒比亚伯拉罕是更进一步的。因为不但顺服，而且情愿至死，所以说：以撒可以完全代表基督。

    第六段--论雅各。雅各头一段生命，真无异下等动物，完全靠诡诈过生活的，后来到拉班家里受二十一年的劳苦，当他工作顶疲倦的时候，就想起抛乡背井，远离父母的痛苦，那时候觉到自己有罪，虽是顺服神旨，但是瞒骗岳父，带妻子逃跑的时候，还是如豺狼一样。他回乡时，亦是想用礼物讨好他的哥哥，可以说：那时候是完全靠自己的方法。直到在毗努伊勒遇见上帝，才完全改变，且得到了成圣的生命，那时候可以说：世界上没有一个人像雅各那样知觉自己的罪，你看那天晚上，怎样的诚恳，热切要求祝福。甚至不达到目的，不肯放过。所以上帝就将他变为人，并且应许要生十二支派，遍满全地。好像一棵葡萄树，其树在天，其枝干遍满全地。这树干似天梯，由天运载灵恩。所以说：雅各那时候的生命，才是真人的生命。

    第七段--论约瑟。约瑟生命中经过的事情，和以上六个人的生命，都能遥遥相应。头一步--被卖时，好像亚伯被杀。第二步--虽然在埃及地方，但他的心灵，却如以诺，时常和上帝交往。第三步--在埃及预备粮食救他全家，不但救了全家，还要救各处须要搭救的人，如同123挪亚造方舟，预备世人因他得安息。第四步--在埃及虽然遭枉屈，受诱惑，但靠着耶和华都能得胜，好像亚伯拉罕，在黑暗中，靠着上帝为他的光。第五步--在监狱里，如同海中的鱼那样危险，但是一心依靠上帝，因此上帝将他高举，如同空中的鸟，像以撒的生命。第六步--不但经过以撒的地位，亦是经过雅各的际遇，因为要与他哥哥和好，所以用许多礼物献给他。约瑟也是如此，在埃及用各样法子，要同他兄弟和好，使父母得安慰。第七步--约瑟在埃及，变为奴仆，主耶稣在世上也是作奴仆的样子。

    约瑟在埃及受主母的诱惑，主耶稣在世上也受魔鬼的试探。

    约瑟因要救他兄弟并一家人，自己受过许多痛苦。主耶稣因要救全世界，舍身在十字架上。所以约瑟的生命历程，可以结束以上所写上帝的工作，对人类灵性如何一步一步的训练，到约瑟时才造得真人。同样上帝在主内造人，也像造约瑟一样，你看上帝在创世记画出七步灵程，就是用：亚伯、以诺、挪亚、亚伯拉罕、以撒、雅各、约瑟，等的灵命表现出来。所以我说：这章是非常奥妙的。可惜现在有许多人轻省这章，用世俗的眼光来估量。感谢上帝，当我在旷野（疯人院）时，给我得这种启示，使我能看明，上帝有何等爱，要在主内造属灵人，如同约瑟的生命。当我每逢读创世记时，就想到上帝，也想到作人要得上帝的爱，但不愿意再作高等动物，如同现在一班提倡军国主义者，极力准备向人类实行残杀。所以我说：这班知识阶级，真像高等动物，那班不知不觉任他驱使的人，也不异下等124动物。但我们既经过主耶稣宝血所赎回的，应当赶快避免作下等动物，也不可留恋作高等动物，应当极力作属灵人，在主里面得真安息，主为我们作完全人，我们在主里面的也靠主得完全！

    （宋尚节讲，陈贞藩记）


    主耶稣再来

--创世记第一章马可第十三章

现在再论创世记七天的工作，预引教会要经过七时候的试炼。如同万古磐石，已经为我们开了。所以我亦盼望主内弟兄姊妹，多多的研究教会历史，就能愈加明白主的日子快到了，现在读马可福音十三章来引明它。亦分为七段：

    引言：当主耶稣从圣殿里出来的时候，就有一个门徒说：你看这殿宇，是何等的美丽。但主耶稣回答说：将来我离开的日子，一块石头也没有。好像一个人靠自己的才干，以为是美丽的，但没有主耶稣仍是一无所有。同样主耶稣若离开教会，教会也是不能站立的，世界若没有主耶稣，也是要灭亡的。再看第三节，主耶稣说这话的时候，是在橄榄山上。这地方是主耶稣升天和再来的地方。主耶125稣在这山上是离开世界的地方，也是看透世界的时候，当这时候有两等人来问主耶稣，说这是什么意思呢？所以主耶稣这时候就用十三章的话，隐含七层意思来告诉他。现在把全章分七段：一、5-6 节；二、7-8 节；三、9-11 节；四、12-13 节；五、14-20 节；六、21-23 节；七、20-28 节。

    上帝造世界历史也有七个时期，直到安息，就是主耶稣再来。

    第一段（五节）主耶稣说：当我离开这世界的时候，有许多人不晓得我是基督。或说哪个是基督？好像光暗不分别。这时候在教会史上有两派人：一派主张靠律法得救称义；一派主张靠信心得救称义。保罗是真光，能看明上帝的真意。所以说：人必须靠恩典才能称义。你看保罗起初也是极力主张靠律法的，怎样的逼迫教会。但是后来得到了真光，就晓得应当靠宝血才能称义。可惜那时还有耶路撒冷人，法利赛人，亦是极力主张靠律法，彼得是教会的领袖，起初或想当兼靠割礼称义，如同该隐靠土产称义。

    这时候保罗好像亚伯为光流血，受苦下监，从撒玛利亚到罗马受死，真像从黑暗里生出曙光。这旧约是亚当生亚伯，头一个为光流血。在新约主耶稣生保罗，也是头一个为光舍命。现在有许多人，不承认主耶稣宝血有赦罪的能力。

    还说：宝血是什么东西。这就是应验那时候有好些讥诮的人了。有一次我到一个地方传道，有人劝我不要讲宝血，但我终不能改题目，因为唯有宝血能赦罪。顶可惜有一班外国传教士，到中国来也不讲十字架，只说到社会问题，126竟把耶稣重钉十字架。所以上帝不祝福他，好像该隐的祭不能蒙悦纳，因为专靠土产，不靠宝血。所以我敢武断的说，不讲宝血的教会是死的，不是活的，他所作的工夫都是空的，这就是教会第一期的试炼。

    第二段（七到八节）当主后七十年光景，有许多打仗并惊惶的事情发生，全地大震动，耶路撒冷大受逼迫，那时候有许多人说：耶稣要再来，但不晓得如何应付这种恐慌。但是耶路撒冷教会此时也得到好处，就是许多人如同水变空气一样，在平常的时候，不喜欢祷告，但在此时，便认识上帝，而且亲近他，可以说：那时候的人，心目中只看（上帝）天， 不望地，故约翰在拔摩海岛能看出天上一切的奥妙，那时候约翰的生命也像以诺，睁开眼只看天，所以能看明天上一切的事情，以后就写信警告七个教会要离开世界，所以后来有人说约翰不死，我虽不敢断定，但我总觉得他的寿是活到一百年以外的，并且看他所写的书藉是纯粹属灵的。所以说，约翰这个人，真与上帝同在，并且非常爱上帝的，考查他的书藉便晓得，这事情大概在主后七十年至一百年中间。

    第三段（9-11 节）这时候是教会大受逼迫的时期，有几百万信徒为真道的缘故被罗马王残杀，有的被投海里，有的倒钉十字架，受各种酷刑。现在有人到罗马考古时，发现许多古骸在地洞里，如同读经的样子。可见当时逼迫到何等厉害，甚至在地洞里偷读圣经。教会在这时期，真是在罗马法律铁蹄之下，如同洪水淹没世界。但同时亦有127许多人不被洪水所淹，就是逃到方舟上，在基督里的，律法不能辖制他，因为基督已打破死的难关，虽然被解到君王面前，也是不怕，因为不用顾虑说什么，自有圣灵为他指导，并且能作见证，所以我说那时候罗马逼迫教会最厉害，正是教会最光明的时候，这洪水把方舟赶到山顶，好像教会愈受逼迫，把福音愈赶得远。倘若教会不遭迫害，仍旧在耶路撒冷，小亚细亚一带，但洪水一到，就能扩传到欧洲亚洲地方。在此可以安慰我们，有主耶稣同在，虽有许多大逼迫也不要怕，所以我极喜欢读这一段历史。但是当我读的时候，不禁流泪痛惜，我们中国，当庚子年教会遭逼迫后，亦是如春笋般奋兴起来，甚是活跃，但到现在略有平安，我敢说是教会的不幸！

    第四段（十二到十三节）大概在主后二百年至三百二十年的事情，这时期，是上帝造日月星宿的时期，教会处在风平浪静当中，同时有许多贵族进教，教会是顶有光荣的时候，那时教会真是闲居无事之秋，所以就发生饱暖思淫欲的流弊来，就造出许多的信条来组织教会，但是人心不同，哪里能屈服一人意见，所以就各立标帜，分门别派，起始以言论攻击，以后就动起武力，自相残害。就像那时候有人主张说：耶稣是神；有人主张说：耶稣是人；好像造出许多日月星辰为他的引导。“就是靠一切信条。”固然那时候有许多人配作日月星辰，但可惜都如一盘散沙，不能一致团结，所以被人轻视。这时候因信仰不同，自相攻击，也有被放到海岛去（在十三节）好像亚伯拉罕与罗得128分开的时候。亚伯拉罕所去的地方，是荒凉的地方，也无华屋美田，也不被人重视。并且到百岁后才生一子，但是他能忍耐到底，所以能得到最后的福气。

    第五段（十四至二十节）这段是主后三百二十五年，至一千五百十七年的事情，这时候教会真像空中的鸟，和海中的鱼，因为这时期有君士坦丁为罗马皇帝，把基督教奉为国教，教皇握宗教与政治两种权柄，俨然代表基督，在这时期中还有教皇卖赎罪券的事情发生，自以为大，不晓得唯独宝血能赦罪，除此之外再没有别的救法。所以那时候有许多人，看不惯这种现象，就跑到山上，进修道院，不愿意再看这以财利为前题的教会。这时候的教会是最黑暗的时代，所以在（十九节）讲此灾从前没有，将来也没有，那日子（十七节）有怀孕的妇人，好像装满了财宝，不能跑到山上去躲避这种灾难，如罗得的妻子不能逃到山上。这时候真像空中的鸟，和海中的鱼，一班人进修道院如同鸟一样，作以西结的生命。一班人还在海中，有时出来吐吐空气，但仍旧还是在海中。当那时期，还有回教起来残杀基督徒，还有黑疫遍染各地，死人无数，甚至无人埋葬，等修道士来埋葬他，那时候可以说：惟独乡村教会得免此难，城市的教会都逃不了，因为肚子太大，装满了金钱主义，所以我说：现在新派的教会也是如此，只靠财产，不传扬救恩。一九二七年那种打倒教会的声浪，我是赞成的，因为那种教会不倒，人是不能得救的，可惜那时候，还有十字军兴起，送了不少生命，不但如此，还有许129多无辜的小孩也送了命。

    第六段（二十一至二十三节）大概是在一千五百十八年后的事情。就是路德马丁改教的时期以后，局势更坏哩！

    有许多公会产生出来，有人说，基督在长老会里，有人说基督在美以美会里，并且有人解说圣经，我说这样，他说那样，正是众说纷纭，莫衷一是。近世纪有人奉科学为万能，好像有很多假先知--科学家--出来说：创世记是无稽的，唯独马太第五章是有理由的，靠着自己的才能，天不下雨用不着祷告，可以放炮要它下雨，还说耶稣能升天，我能航空；耶稣能从海面上走，我能从海底跑；耶稣能看见腓力，我能用望远镜看见更远的东西，用无线电可以听见更远的声音。还有人以科学来设立教会，不用祷告的；研究心理学，注重社会化，以圣经是门徒捏造的，祷告是不能医病的，应当多开医院，都是些专靠己意，不用圣灵的。可惜有一班传道家，也是用科学、哲学等，时髦的三民主义来演说，圣经是不需要的，读英文算学，三民主义，可以发财的，什么祷告，什么重生，什么圣灵，这都是愚人的事情。啊！可怜这真是下等动物，专靠己力，我从前这条路也是走过的，但感谢上帝，给我有觉悟的余地。

    第七段（二十七到二十八节）这段是最近的事情，从一千九百二十八年到现在。你看雅各的生命，起初是何等的诡诈，以后在毗努伊勒遇见了上帝，就完全改变为人。

    现在的教会也是如此，在欧洲一千九百十四年，在中国一130千九百二十七年，各处礼拜堂都关闭，不发光，本来有五百个人作礼拜，那时候只有三十多个人，日头不发光，月也不发光（指教会），圣经也打倒，孔孟也打倒，只要有快枪、巨舰，什么礼教，什么五伦，都付之一炬，好像众星由天堕落，地也大震动起来，现在俄国闹到天翻地覆，欧洲也是如此。口里说和平，心里积极备战。美国各地闹罢工风潮，银行倒闭。中国土匪、内乱，遍地蹂躏，兼以连年争战，人民更不聊生。印度日本都有政潮发生，更有一班新学者，加入什么无神派，认宗教是麻醉人类的毒剂，唯科学崇为万能，就是我的脑袋最大。正应验二十六节的话，但二十七节说，那时候有许多选民要等候主来。虽然日月不放光，但我们仍要为基督忠实的门徒，战战兢兢警醒的祷告，作成得救的工夫。受人的讥诮、鞭打，也不怕，因为主的话都应验了：主的日子近了，主耶稣要来接我们，使我们变为神人，等黑暗过去。主已经得胜掌权了。魔鬼不能胜过我们。主要来招聚我们，所以我们要警醒预备和主耶稣一同进入安息--千禧年的国度里！

    （宋尚节讲，陈贞藩记）


    个人见证

现在我要述说“创世记与我个人”。我肉体的名字是宋尚节，属灵的名却是约翰。我的生命也和创世记一样的有七个历程：

    第一：光与暗。

    第二：水，空气，天。

    第三：地和植物。

    第四：日月星辰。

    第五：海中鱼，空中鸟。

    第六：下等动物，高等动物。

    第七：安息。

    这上述七步，是开我--约翰--生命的要钥。

    第一步--光与暗--是我宗教迷信时代。我的父亲是一位热诚的牧师，作传道工作有四十四年。感谢主赐我这位爱我教我喂我灵粮的父亲，不然怎有今日的我！我弟兄六人，并姊妹一共十人。你们想这么多儿女的传道人，怎样度活呢？我父亲文字、演讲……都很好。当他在兴化城里为牧师之第一年，在可容纳三千人的一个礼拜堂传道，不过有教友两百余人。次年便有五六百人，第三年竟有千余人了，这么兴盛的礼拜堂，我从来未见过！他约二十岁时，颇为生活困难忧虑，有一天晚上忽闻上帝对他说：先求我的国和义，这些东西都要加给你。从此我父亲决志全132献于主。他常以其重生经历，及其快乐教训我，惜那时的我，不晓得何为罪，何为重生。我父亲每天必有日记，我现在也效法他每天写日记。他每于礼拜六必登一小山，恳切地为礼拜日讲道及听道会友祷告。他身体不甚强健，常患咳症。有一次患咳甚危险，我和我的母亲恳切地为他祷告，感谢神，听了我们的祷告，治好了他的毛病，我父亲最喜乡村布道。他亦教我布道演讲，第一次我不过会说一两句话，但第二次便会数百句了。那时--一九零九年--我方九岁，在那城里有奋兴会，满有圣灵，受感者数千人，醉酒、吹烟、盗窃……莫不痛哭悔改，福州、厦门及中外宣道师来者皆大受感动。当我在学校时，我最喜欢读书，天资亦高于朋侪，故常反对同学于五三、五九，……托词告假。而诸同学亦以亡国奴……等恶名加我，但我说我是上帝的儿子，任你耻笑吧！我家亦有家庭礼拜，虽至小孩童，亦熟习祷告。我在高中读书时，助我父亲传道，开始领三四十人信主，并许多小孩诵读主祷文与十诫等。

    感谢主我为小孩时，已有这良好种子，深印我脑海，我虽是黑暗，却有光明的父亲照耀在我足前。

    第二步--水、空气、天--是我科学与信心奋斗时期，当我十八岁时我对父亲说：我要到美国去，我父亲说无经费也能去吗？我说有信心祷告必能成功，上帝听了我的祷告，遂有美国卫斯理学校来的免费信。但仍无路费，时适欧战，美币值尚低廉，我父亲遂向诸学生集款借得五百元，我说我至美一年必能偿还他们，时我又因目病，我133父说你必不能去了，我说一礼拜后必愈，上帝又听了我的祷告。我到了上海，同行者有七十人，他们皆至酒楼戏院游玩，我则惟读圣经而已，他们虽耻笑我，我又说我是上帝的儿女，任你们罢！登船以后，船行未远，风浪渐作，他们都晕船躺卧，惟我一如平昔，在船二十日到了旧金山，我因一人饱享了七人的饮食，身体却肥壮了好多。我到了美国，却改变了我读神学的初志，去读科学了。但那时囊中仅存六元，又无他人帮助，前番应许助我者，我到了美国，他又来中国去了。不得已，遂至青年会询问有何工作可找。但以英文疏浅见弃，只好举目仰天祷告而已。后来给我找到了一处工作，每天作工四小时，仅得工资一元，虽仅足糊口，但亦无可如何。继则入工厂作工，每日十一小时，工资每月一百元，除去膳费五十元，仍不能于限定时期内，偿还我来美的借款，只有祷告，依靠上帝。我最喜唱诗，每于工作时高声歌唱，同工因乐闻歌音，遂常请我宴饮，一日有工头请我吃饭，我乘机述我来美的目的，他遂给我一小时一元的工作，但除了膳费以及假日，仍然不足，我复祷告，复得一工，日做三小时，每月工资三十元，又以我殷勤敏捷，一人工作而有二人的效果。开学到来，工作学生千有余人，得工资最多者，仅有一人耳。除了自己应用费外仍有五百元偿债，而此时适美金价涨，一元可兑国币二元，故二百余元便足偿我借款了。本来大学须四年卒业，我乃要求校长许我三年毕业，但校长以我英文太浅且选读科学，故云你非五年恐难毕业，但我说二年134多矣。校长遂应许倘若成绩优越则可三年毕业，我恳切祷告，考试天文学时竟于三百人中获得首名，不仅三年可以卒业，且得自由选读化学、物理、数学、心理、社会……诸科。在这时候，科学虽有进步，但我信心摇动，忘记了祷告和读经了。从前虽已由水变了空气，现在却倒退了。

    此时上帝刑罚我，使我生病。我以为用功过度，身体太弱。

    医生说此病必须割剖，不然恐有生命之虞。唉！得了全世界，失去了生命，有何益处呢？我惟有祷告，求主赦我罪愆，我的父母虽远离我，但主与我同在。开刀前只好写一封遗书，禀知我的父母，我已悔改，视死如归天家，正堪快乐。

    在院没有两个礼拜，我的病已好了。但无亲无友，药费数十元何自出？我惟在主前祷告，求主赐给看顾我的父母。上帝听了我的悲求。我从前守礼拜的礼拜堂，该牧师探得我生病，于会众前报告了。现在他们都来看顾我，帮助我，偿还我的药费。我的信心此时又热起来了，病又好了。不多几时又为科学所迷，信心又倒退了。三年已满，毕业而得最优成绩者四人，中国人居其一即我也。当我肖像传摇远近，大出风头的时候，我又得咳症。我悔改祷告，上帝叫我去做割草的工作，一礼拜后咳症止了，再一礼拜面容红了，第三礼拜竟全愈了。这是我由水变成空气的时代。

    第三--地与植物--社会服务与信心奋斗时代。这个时代是我得学士、硕士、博士的时代，共计只有五年两个月，得了三个学位。考博士须读德法两国文字，我恳切祷告，在房中勤读二月，遂能译德法文化学，教授见之说135道：你曾读德法文七八年吗？在这时候我很是谦卑，我也有机会可以助教书，且作上等工夫，每小时可得多金。但我有了学问和金钱更活动了。我发起万国学生会，己为会长，莅会者不下十三国人。继又组织音乐大会，各校长教授皆来参会，每人入场票五元，售得千余金，我以之借给外国学生，不收利息，效主耶稣之善行。这时候我固信有上帝，但在我目中的耶稣，不过有完全人格、道德、牺牲……而已。继我又组织万国和平会，联合万国万族去除灭轻蔑弱小民族观念的。其时我所讲的不过耶稣人格，孔孟老庄道德耳。听者称赞我，请我者亦愈众。一九二五年我正欲回国，遂有人以重金聘我，我方犹疑之际，忽有声音对我说，赚得全世界，失掉了生命，有何益处呢？这时我很明显的看见我父亲在我面前为我祷告。又说我要你到美国去不是要你读神学吗？同时我又看见十字架，和听见声音说：救人、救国，除靠十字架之外，别无他法。我淹在洪水的当儿，得进这十架方舟，其乐如何。我遂决进神学献身主用，乃入纽约神学院。

    第四，第五时期--最可怜，这般大名鼎鼎的教员们，竟将马太第一章，主耶稣为童女马利亚生，加上了一个疑问。他们不但以创世记，复活之道……为不科学，不可信，且视祷告为催眠术。这时我疑心复起，以圣经为诞妄，而欲自创一宗教。且视儒释诸教，远胜圣经所记。我已以圣经为不合理，同时不祷告反倒打倒基督教了。但是不愿一人沉沦的上帝，在这五六年间，助我、救我，从灭亡的道136上，挽我回头。当一九二七年，我受这新神学的毒害，拟回中国，决不传道之时，回想过去的祷告，蒙主允许之事，皆我幸运耳。却将回国时，忽听见声音说：“我要灭绝智慧人的智慧，废弃聪明人的聪明。”（林上一章十九节）我说上帝啊！这是何意呀？你要我怎样做呢？上帝亲自叫我，我看见了自己的罪恶。一九二七年一月，我大大悔改，从这时候，我必日读圣经祷告，不看人的说话，只遵上帝的话语。二月十日，我看见我全身污秽，是个大罪人，我祷告说：爱我救我的主啊，我离去了你，我口里说没有上帝，你从前听了我的祷告，救了我，现在我的罪，也可赦免吗？

    我不回去罢！只要求主祝福我。我亲眼看见主，立在我面前说：“你的罪赦免了，你要改名为约翰。”我说：主基督不要离弃我。我心里非常痛苦，因为主为我死了。自从上帝改变了我，我举目观看一班牧师和教员，都是魔鬼。我只好用上帝所开的眼睛去读圣经。上帝从那死亡的道路上拯救了我，好像从渺茫的道路上引导亚伯拉罕一样。这时的我，岂非海中的鱼化为空中的鸟吗？我充满了圣灵，我知道圣经都是上帝的话，一字一划也不能改变。我遂不读魔鬼手下的神学，出去传道。许多人以为我患了神经病。但是神的能力和我同在。二月十七日当我出门的时候，见孩童写“安息”（Rest）一字于途，继又见一儿童写“安息”

    一字，不数步复有一童写此字。我心遂疑惧焉。我回至学校，门已关闭，不许我进去。我问他们说：这是什么意思呢？他们说你有病，送你到医院去休养罢！我虽欲脱此横逆，137但上帝说安息！安息！我遂携圣经及水笔前往。不料竟被送到疯人院了！可怜我竟成为海中的鱼了。他们虽想连圣经也夺去，然而神学教员和学生岂有禁止人读圣经的理由呢？我又无日记和纸张，只好将圣经所指示教导我的话，记在这本圣经的空白上。第二天，一班科学家齐集查我病源。

    他们问道：你父母有神经病吗？你外祖父母也有神经病吗？

    我说你们以为我是疯子，请测试你我的脑海，谁是聪明清晰的！他们遂撇弃我，但有上帝和我同在，亲自教我读圣经，有圣灵引导我，叫我记录。所见的是天地万物的启示，上帝真是我亲爱的慈悲父亲，他给我属灵的眼目，并教导我一切属灵的事。在这个时候，魔鬼却来试探我，骄傲的魔鬼方去，嫉妒的魔鬼复来。每日来一魔鬼。感谢神！我以祷告战胜了恶魔。我虽如海中的鱼，却仍得为空中的鸟。

    这时候我看见了那囚禁十三年的病夫，怎叫我忍耐下去呢？

    我乃伺机逃跑，但走末一里，被捕回来。现在他们真把我当作疯子了。我的手足已经被束缚，又送我入重病房间。

    旁边的疯子，日夜呼叫，怎能令我稍得安慰呢？不是疯癫也要疯癫了，我只好祷告。上帝来了，他安慰我说：不要怕，我和你同在，这是你应负的十字架。我在旷野共一百九十三天。主耶稣降生至那时，恰已为我们担负了一千九百三十年的罪担，我却要负这一百九十三天的罪担。一百九十三天到了，上帝亲自告诉我，今天是你出禁的日子。的确，有一由欧洲才到美国的至友来了，他担保我出来，应验了上帝的启示。

    138第六时期--下等动物与高等动物--这个时候上帝对我说：你回国，到乡村去，干他人不屑为的布道工作吧！我回来了，许多人都以属世的科学看我，我父母却疑我是个疯子。我回国时因末通信家中，故当我到了家里，那悲哀慈容的父亲，却对我说：你是谁？果是疯子回来了么？

    我答道：去的时候是死的，却生了回来。我的父母用了一个月的工夫试验我是否疯子。那时有一个学校聘我为化学教员，我开头便教他们顶大的化学：--五个饼，两条鱼，喂饱了五千人--他们以我真是个疯子，但我传道，许多人悔改信主，这是疯子所能的吗？从前不读圣经而且反对圣经的男女学生，现在也得了重生，爱读圣经和祷告了。

    但我与学生感情很好，同工却惧怕了，遂捏造谣言。因我常作布道工作，而党部中之人，以共产党恶名加我。虽然也有犹大在我学生中，出来卖我，使我心中难过。但当他们驱逐鞭打我，我立刻祷告，求主赦他们罪过。有一次他们来要打我，我祷告了，忽然雷电大作，他们遂离我而奔往两旁作闭窗的工作了。感谢主，亲自引导我，帮助我。

    我虽然是下等动物，上帝却改变我为高等动物，我到乡村去布道，也有许多热心学生跟随我一同工作。

    第七时期--这个时期我天天与学生到乡村去布道。

    上帝的灵与我同在。我知道什么社会福音哪，各种运动哪，科学组织哪，都是空的。惟有主耶稣十字架上的宝血，才能救人灵魂。我做乡村布道有二三年，每天讲演八九次，我的舌头喉咙因之几乎坏了。去年我病将死，有许多人为139我祷告，病便好了。上帝还要我领许多人悔改，故再给我生命。我教书和乡村布道，都不在意薪水。每月六七元，便够我衣食了。我去作工，有人以为我过分，但我知道主耶稣快要再来，怎叫我不赶快工作呢？每年我有十个月在外工作，但我心中非常快乐。去年我病将死，但想起了我的工作，我就非常快乐。主啊，我这身体是你的身体。世界的学问、名誉、富贵，都是空虚。只有十字架的功效永远长存。感谢主！以我的手为你作工，为你钉在十字架上。

    我从前是个大罪人，但主救了我，改变我，又用我。何种事业大过布道工作呢？我看见许多亡羊悔改，心中岂不比天使更快乐吗？我到各处有许多人留我，我说我还要来，因上帝与我同在，我的口是上帝的口，足是上帝的足，耳、目、心，都是上帝所有的。我用他，只可作上帝的工，行上帝的旨意。诸君都是上帝的儿女，就当以上帝的心为心，上帝不喜欢一个人沉沦，现在上海未信的人何其多！责将焉归呢？上帝拣选你们为牧者，岂可轻忽这样重的责任，而给世界利用呢？

    （宋尚节一九三九年讲，廖国贤记录）