《火战车--飞跃的苏格兰人》

火战车--飞跃的苏格兰人

序文

第一章他的头尚未向后仰呢！

第二章我不在星期天出赛

第三章这冷酷可怕的玩意儿

第四章除了主考者无人能让你通过测验

第五章这可算是那时代的披头热

第六章一个人的生命中，这事来得更重要

第七章我甚至不知道他追求过女孩子

第八章和人们同甘共苦好得无比

第九章如同当今般混乱的日子

第十章这是完全的降服

第十一章任何一个像他这样的人是不可能死的

第十二章那种情感的表达是发诸内心


火战车--飞跃的苏格兰人

本书由圣网制作
网址：http://zhsw.org
邮箱：zhsworg@126.com


序文

一九二四年七月十一日星期五傍晚，天气还相当炙热，一位来自爱丁堡大学现年二十二岁的自然学科学生伊利克·里达尔，在巴黎所举办的世界奥运会中，获得了四百公尺径赛的冠军。他在这次径赛中表现非凡，创下了世界新记录。

在同一次奥运会中，其他人也有极杰出的表现：如英格兰的哈罗尔德·伯拉罕斯，他是第一个获得百米冠军的不列颠人；英格兰的道格拉斯·罗威获得八百公尺径赛冠军；美国的强尼·威斯穆勒，连夺泳赛三面金牌；另外还有所向无敌的斐恩·帕弗·努儿米○括了其他径赛的四项冠军。

究竟何故，伊利克·里达尔在他日后生涯中，会成为别人礼赞、崇拜的对象？——有个崇拜者俱乐部因他而成立，一童子军分队以他的名字命名，在孩子们的连载漫画书中更有相当多的篇幅以他为主角，对他备极推崇。何以在他过世将近四十年后的今天，还会促使人们将他在一九二四年于巴黎奥运会中卓越表现的事迹拍成电影——并用亚伯拉罕斯来做他的陪衬？

答案是他拒绝在礼拜天出赛。由于基督的信仰在伊利克心中占了极重的份量，他毅然放弃了获得奥运百米金牌的机会——这是他最拿手的赛程，这件事在数百万人心里留下深刻印象。当他意外赢得了四百米冠军而取代前时者，举国上下对他莫不心服。一年后，当他的成就如日正当空，却悄悄地退出体坛，成为一名宣教士，赴中国传福音。临行前，苏格兰首府为他举行盛大的欢送会，这是离国的宣教士们所不曾有过的待遇。当他死于日本拘留营时，距他离开不列颠已达二十年之久，但群众热烈的瓜如同他才离去一、两天而已。

伊利克·里达尔，究竟是个什么样的人？他本身极具竞争能力，却能丝毫不作难地放弃奥运会夺魁的机会……别人虽誉称他为超级巨星，他却不把这样的头衔放在心上，最后毅然地放下一切，前往中国，走时没有丝毫犹疑或不情愿，犹如决定伦敦度周末一样果决……更重要的，他带给当代人的冲击难以形容，所有认识他的人，没有人说过他一句坏话，无论小孩子或大人都推崇伊利克·里达尔。甚至直到如今，凡有印象的人对他还是赞不绝口，他们认为他“像个圣徒”、“仁厚”、“有爱心”、“极属灵”。当他运动事业正值巅峰时，传道人们曾写过讲章，专门谈及他生命中崇高的一面，将他和基督相比较。而在他去世时，所有苏格兰人莫不哀悼他。

到了一九八○年代，他们拍了一部电影，将这份内心的推崇化成实际的行动。只是，并非一部一般人希望看到的秘史，更不是揭露里达尔这位基督徒英雄的生活内幕。曾经制作过“午夜快车”的制片家大卫·普特南，制作了这们一部褒扬这位运动员传教士的电影，片名叫做“火战车”，藉以证明，人们再度渴望英雄崇拜。而伊利克·里达尔合乎这一切要求：他的生活简单、属灵，放弃奥运会获奖的荣誉，献身于艰难的宣教士行列。

不过，引人注目的美德似乎令这多疑的世代觉得烦扰，于是我开始谨慎的探索伊利克·里达尔这个人。我的确找出他的一些瑕疵，诸如：在这位心志坚强的人心中，难免有些许属灵的骄傲，举止间或透着“比你们圣洁”的态度。找着这些缺点，我再问那些认识他的人：“他真的有那么好？”结果得到的答案全是一样——虽然他有时争辩，有时显得痛苦不堪，有时愤愤不平，但全都承认：他的确是个不平凡的人。

有位目睹里达尔在日本拘留营生活状况的人，曾将这位宣教士最后的几个月记载下来，当我读到这本书时，从中发现了许多事。他发过脾气，好说教，难以亲近，并有些自私的倾向。这位作者对人吝于予以好评，对这位清教徒更绝少夸赞，然而我却翻到其中有一页这么写着：

一个人的好德行能达到圣徒的标准是极罕见的，但他比我认识的任何一个人都更接近这标准。

他字里行间所谈的正是伊利克·里达尔。

于是我怀着深深的感激之情，来阅读这本有关伊利克·里达尔全貌的书，书名叫“苏格兰最伟大的运动员”，是由已故牧师汤姆森博士所写成（DR· D· P · Thiomson 、1970）。这书引用了世界各地有关人仕的观点，只要看过这本书的人，都会了解我在写此书时，这精心写成的传记对我的有多大。汤姆森博士是苏格兰退休的宣教老将，他是里达尔的老友；当然，他并非一个绝对公正的评述者。制片家在制作”火战车“时发现，有必要在剧情中制造一些纠纷，并加以宣染一番，特别是里达尔从事运动生涯的部份加以趣味化，并藉着当时里外的的一些冲突来表达出来。但我明白一件事：要想使里达尔的一生看来富趣味化，最好的方法就是原原本本的道出他的故事，因为他的一生原本就是多采多姿的。

当我多与伊利克·里达尔的故交好友谈论他时，就被他生命中坚定一致的性情所震撼。从他大学老同学口中所听到的他，以及中日战争时一起在中国传福音的老妪口中的他是相同的；一位曾在巴黎奥运会中担任管乐队员的军官所谈到的他，和一名从日本拘留营出来的女学生所认识的他也是一样的；在一九二○年代，一群崇拜者组成了崇拜者俱乐部，当时年仅十几岁的创办人所提及的他，和一九八○年代时，他的遗孀所论到的伊利克·里达尔完全没有两样。

一开始我的确感到讶异，直到从所有面晤的人口中，得知他们普遍对他都有类似的看法时，才知道这是理所当然的。和这些人第一次电话接触时，他们不但乐于谈到里达尔，更会在电话中述及记忆中的他。当他打电话给退休的八十七岁老兵，询及这位将近六十年不曾再谋面的人时，他立刻以清晰又可亲的态度忆述在一九二四的巴黎奥运会，他和伊利克住在同一饭店时所发生的种种往事。或者你可打个电话给一名轮船工作工程师，他和伊利克是在中国相识的。你只需问个一般性的问题：“伊利克这人如何？”——这以后的几天内，他就会自动的把他所记得有关伊利克的往事详尽的告诉你。

我所会晤的人大致是如此的：他们会很快的述及他的轶闻琐事，但若谈及伊利克·里达尔对他们所造成的影响就显得犹疑。一开始，我几乎被这些满口的夸赞之辞击退，逐渐地，我发现到：伊利克的确就是他们所说的那种人，虽然人们对于去世的朋友总会比较仁慈些。一些呈半透明状的记忆是不足以涵盖全部的，而他们之所以对他赞不绝口，最主要的是他遗留下来不朽的光辉。这些赞辞一点不假——许多人是受了他的影响有感而发的。不可否认，这其中有些许令人猜疑，因为他看起来是那么的平凡。

在这过程中每一天都有新的发现。我们先是找到了艾尔沙·瓦特生太太。在她还是个十四岁的学校女学生时，就成立了“伊利克·里达尔崇拜者俱乐部”，当时那些十几岁的会员们全被明示：要过正直的生活，同时“永远支持伊利克·里达尔”。迄今此事已过了将近六十年，而她的热诚依旧不减当年，只不过少了些当时的狂热罢了。她滔滔不绝的提起一九二○年代类似“披头狂热”的那一段辉煌事迹。从她口中我们得知了一些故事，譬如：一九二四年的一个早晨，爱丁堡某个公寓区的居民们清早打开窗户时，讶异地发现下头的花圃内，由维吉尼亚树干和盛开的○菜排列成怪异的图案，他们再仔细一看，发现那图案原来是“EHL”三个字母拼成的。年轻的艾尔莎太崇拜她的英雄了，这是她一连串仰慕行动中的最后一项——将种子依着伊利克名字字母的模样播种下去。其他仰慕的行为还包括：将伊利克喝过的茶杯中的茶叶用纸包好○存起来；并送礼物给他（他也回送了礼物）；当他到各入参加运动会时在他后头跟着跑；并让崇拜者俱乐部的会员都恪守规定。

随后，我们又找到一位已退休的轮船工程师，听了他的一些叙述，得知伊利克并非过度虔诚、不苟言笑的人。他说了许多轶事——譬如：伊利克被一群热心的群众询及：是什么心理因素使他赛跑获胜？他被弄得相当困窘，便笑着告诉他们：“我不喜欢被击败。”

我们也找着他的妹妹珍妮·苏美尔维利太太，这是里达尔众兄弟姐妹中仅存的一个。她告诉我们：有关她父母到中国传福音的事迹，并详尽描述了十九世纪末、二十世纪初中国村庄的生活情况。

安妮·布倩小姐是个身材娇小、头发雪白的八旬高龄老妇，从她口中我们得知一九三○年代的中国民生详情——是时里达尔正在该地做福音工作。我们对她至今仍留有极清晰的记忆颇感诧异。当时她和伊利克在同一福音营里的一所医院担任护士长；后来和他同被关入拘留营内；当他过世时，她阒他左边——她讲述了这一切，口吻始终那么简明、清楚。她提到伊利克那双湛蓝的眼珠，在见到一个被日军砍首却又没砍断脖子的人时，所的显露的神情。

其他如：里达尔学生时代的运动伙伴尼尔·坎帕贝尔教授；同被关入拘留营的女学生以撒贝尔·哈伦太太，她永远忘不了里达尔从他太太留给他的被单上撕下一块布，为她补修曲棍球棒；汤姆·李代尔，这位运动老将盼望伊利克能自下而上在现今这世代里；还有管理赴巴黎奥运的管乐队军官腓利普·克里斯提森将军当时他们负责科梅隆高地的守卫任务。我们接触到许多人，他们不只是描述伊利克·里达尔这个人，对于当时的社会历史背景也作了很吸引人的回述——无论在苏格兰及中国地区、或是一些战争情况、禁酒运动比赛及布道会等。

最后我去拜访他的遗孀。当时，我对她也拥有能吸引任何人的超俗个性，感到相当的好奇，我是带着一种孩子气的兴奋心境亲近她的。你可以从一个人所选择的妻子了解到许多的事。她以活泼的神情，笑着对我说道：“我无法忍受那些道貌岸然，成天一副神圣不可侵犯的人。他们常对我造成最坏的影响，使我处处想和他们唱反调。伊利克就从来不会那样。”

她告诉我有关伊利克的种种。像：伊利克不形于色的新式追求法；说笑话时脸上依旧是张扑克牌面孔；当他拒绝在星期天早上参加奥运径赛被责为卖国时，他内心有深深被伤害的感受；他有那种能让每个接近他的人都喜欢的个性；他们的家居生活、孩子们；以及当日本占领中国大部份领土时，分崩○析的生活情形。她还告诉我，在“火战车”的影片中，饰演伊利克的艾恩·查理森，将伊利克给演活了，和她所认识的伊利克完全一样。

艾恩·查理森提到了另外一项启示。当他描述到要模仿里达尔的跑姿何等困难——所有的手臂、双腿及头部全用在后头——然后，他内心突然一亮，终于明白里达尔为什么要那样子跑法：“他是凭着信心向前跑，甚至不去理会他将跑向那里。”这就是答案的所在了。

这究竟是一种什么样的信仰，竟如此深植于他的心，虽被宣称为过时的宗教传统，却何以这么有能力？每个人所述及的那种宁静的来源又是什么？当大家都公认他不是个能言善道的演说家时，何以他的公开讲道又能如此扣人心弦；又何以一位评论家这么写道：他的赛跑——实际上是“他那著名的灵命热忱的一种发散。”

我试着做这样的结论：这人的内涵深不可测，也就是“单纯信仰被误为无知”的一个例子。然而用“不可测”这三个字来概括一切又显得笼统；我们总是很快就下断言道：像他这样的生活是不切实际的。同时，我也很想知道，当一切情况显得如此不顺利时，他如何保持灵的平静：最初是在拒绝奥运会出赛的事然后在贫穷并充满战乱的落后村庄传福音和工作，最后是他去世的所在地——一九四五年在日本拘留营中接触各种○○不洁的事物。

我又想到另一个问题，若伊利克·里达尔是一九八○年代的人时，他会如何，他在一九八○年代中又将如何自处？他今天还会是个破世界记录的人，并依旧献身于对他极其重要的信仰吗？如果他必须服从一些严苛的、专业化的训练，并接受当今特别严格的运动标准，他是否还能从赛跑中获得乐趣，同时在跑的时候，仍为了自己的兴趣而把头向后上方仰？更重要的，他是否仍能冷静的宣称：他拒绝在星期日出赛，而使他的对手们留下深刻印象？他是否还会断然决定：从运动明星的地位上隐退，到世界的另一端去做个宣教士？

随着时日的消逝这令人难以理解的性情，将不再那么引人注目。他那一度引起人们兴趣而测不透的内涵将驱于表面化，曾被宣扬、被称道的一切将逐渐隐逝，也将被遗忘而变得出奇的平凡。其实，伊利克从外表看挺平凡的，他秉持一份自我牺牲的信仰成为一个具有吸引力，极其光明正大的人，有数以千计的人喜欢这一切，同时，在世界各地一定还有更多的人，默默的行善，从事牺牲奉献的生活，并不在意是否有任何一个人听过他们的名字。我们可以想见伊利克·里达尔——如果得知他是本书的主角，将会○○得不知如何是好。

译者序

接到“火战车”这本书稿时，抱持着如履薄冰的心态。我知道它是部震撼人心的好书，许多人从书中的男主角身上找到了人生的方向，许多人自当中获得启示：从此稳住生命舵盘，不再随世俗波潮沉浮。为此，我义不容辞倾力以赴，期盼能有更多的人驱向真光，度过让自己满意的一生。

诸位对于“火战车”这部电影想来必不陌生，片中主角之一的伊利克·里达尔就是书里描述的中心人物。本书作者莎莉·梅葛努珊真是个有心人，她收集了有关伊利克·里达尔一切的资料，访问与他相处过的每个人，最后撰写出这一部出色的作吕。她完成此书的心志的确令人感动，我相信这绝对是件极艰巨的工作；此外，她段落的编排、撰写的技巧都是第一流的。在书中，她不但详尽描述伊利克·里达尔出生的背景、学生时代的一切、以及参加奥运会的前后种种（这些是电影“火战车”中大致的内容），更详述他到中国当宣教士后的一切情景，这后半篇要较前半篇来得更为感人。前半篇谈的是他如何的坚持原则，甚至奥运金牌当前也为所动；后半篇则述及他如何将自己的信仰显露于人群中。他那活泼开朗、吸引人的个性，以及谦逊不自炫的美德，真诚关怀每一个人的无比爱心，在在成为当时周遭苦难群众中的一盏不灭的明灯。

这个人有太多特点令人永志难忘，其中最特殊、也最具启示性的，就是他的“跑姿”。他跑的时候头朝上仰，并不理会自己是否跑错方向，因为他是凭着“信心”跑完全程。这对我们奔跑天路的“天路客”未尝不是一种提示：时刻仰望上主，不必为这一生的道路忧心，他会正确地引领你抵达终点。

读过这本书，认识了这样的一个人后，我们将再思自己生命的方向，调整懒散的步伐。或许，我们也将成为现今这黯淡世界中一盏发光的明灯。


第一章他的头尚未向后仰呢！

    有个年轻人被一些人扛在肩上，在爱丁堡的大街小巷游行。这年轻人才跨出校门，一周前在一九二四年奥运会中获得金牌。只见他头上戴着橄榄编成的花圈，嘴角挂着笑容，显得很开心。他笑时，右颊正中央还有个酒涡呢！

    当他乘坐在轿子上游行街道时，夹道欢呼的群众们都注意到：他有极特殊的眼睛，是对闪亮的蓝眼珠，没有更合适的词形容，似乎它们总在找寻着某人。

    伊利克·里达尔(Eric Liddell)今年不过二十二岁，那一头漂亮的头发已开始脱落，他母亲把原因归诸于：他练跑完毕总是要冲洗太多次的热水澡。他的体型瘦长结实，走起路来像在跳跃，缺德的人戏称像鸭子走路。

    外表酷似他的父亲詹姆士·丹露帕·里达尔牧师(Rev. James Dunlop Liddell)，一副维多利亚时代人物的外型：有张长脸，嘴边蓄着浓密的胡须。詹姆士·里达尔是靠近洛可罗曼德(Loch　Lomond)南端一个村落的人。他开始是在斯特林区内古代王室的自治都市中，一布料商处当学徒，而纺织实非他所擅长。一回，他在克来迪沿岸，海沦斯堡的海滨游乐场中遇到了威廉·布雷尔牧师，他是苏格兰公理教会的牧师，因着他，詹姆士心中燃起了从事另一行业的渴望。那时起他一心一意只想到国外做个宣教士。

    一八九三年，在斯特林举办的主日学野餐活动中，他认识了一个女孩，这女孩日后成为他的妻子。她的名字叫玛莉·雷登，是个温柔娴静的女孩。那回她将头发盘成圆盘状，这在当时是挺入进的发型。她出生于伯立克夏的帕克斯登，当时在格拉斯哥当护士。生了一场病后，和朋友一块见到斯特林来休养，正康复中。此时，他们二人都是二十二岁，不久两人就订婚了。

    然而，他们在接下去的六年中并没结婚。这期间詹姆士·丹露帕·里达尔在格拉斯哥的一所公理会学院中修课，希望能被按牧，而玛莉则继续从事她的护士工作。一八九八年，詹姆士向伦敦差会提出申请，他们被任命为中国北方蒙古地区的宣教士。

    詹姆士·里达尔本来想先结婚，再带着新婚妻子一道赴中国，但是伦敦差会对这事相当谨慎。他们不清楚这名得来门的前布料商是否真能符合到蒙古当宣教士的要求？尤其那里不但是异国，而且是对他们怀有敌意的远东国家。他们要詹姆士·里达尔先出去，证实他自己能在中国立足，然后才将玛莉·雷登送出去和他完婚。

    他离去以后，玛莉·雷登在史东挪威找着了一份工作，这是外海布里地群岛中路易斯岛的首府。玛莉就在那儿看护一些捕鱼的女孩，这些女孩都是趁着夏日涌到这里工作的。史东挪威是当时大西部沿岸的鲱鱼加工业中心，码头边上的女孩操着尖锐的小刀，从三百多艘鱼船上叉拉下银光闪闪的鱼获物。在这样操作过程中，难免常常发生意外，这使玛莉·雷登忙碌不已。她在史东挪威这种“急救”的经历，对她将来在中国的生活有很大的益处。

    而詹姆士·丹露帕·里达尔牧师则认真学习中文，好在限期内通过各项大测验。他为人温和，性喜和平，从来不和人争吵，深受中国人及欧洲人的爱戴，伦敦差会也很喜欢这一个人。他的职位就被认可。玛莉·雷登在接获她未婚夫欣喜若狂的长途电话后，立刻搭船前往中国找他。一八九九年十月二十三日他俩在上海大教堂举行婚礼。

    那时外国人在中国结婚相当不合宜──特别是外国宣教士们。因为当时中国人对外国列强不满的情绪已达最高潮。列强好几十年来带给中国的羞耻和侮辱，使得中国人极度排斥。自从十九世纪鸦片输入中国，这事深深伤害了中国人民。一八九四至九五年中日甲午战争，中国败在日本手里，这一切惨痛的经历记忆犹新。而列强──英国、法国、德国、苏俄及日本──基于政治立场：贪婪的夺取土地租界权、开矿权利以与日俱增的贸易垄断，似乎有意瓜分中国。

    基于以上种种因素，十九世纪末，中国人排外情绪如此高涨，原因自不难想像。就在一八九九年，里达尔夫妇在上海结婚之际，中国排外情绪已达顶点，当时出现了一秘密组织“义和拳”，此乃一种所谓“正义及和平拳的组织”，也就是西方人所熟悉的“义和团”。

    几年来，义和团公开征募乡农们来参加这支爱国义勇军，旨在消灭所有的外国人──尤其是外国基督徒。这些义和团份子个个近乎痴狂，他们存着一怪异的想法，认为他们的身子不但刀枪不入，甚至子弹也无法穿透，这使得在中国地区所有的外国人更加提高警觉。

    一九○○年六月，义和团开始滋事，他们包围了德国驻北京领事馆，并杀了德国驻中国大使。而大使馆不会被攻下，两个月后，列强派出一支国际救援部队前来，才解了危，中国再一次被迫签订了不平等条约，也就是一九○一年的国际条款：要求中国偿付巨额赔款，并要中国答允将所有参与敌对外人组织的中国人全部处决。

    令人意外的，在北京块里居住的欧洲人没有遭到什么灾难。但在乡村地区，情况就全然不同了。这些外国的宣教士们──被认为是西方物质主义的代表、企图毁灭中国传统生活方式及文化侵略的支持者──激起了义和团群众的盛怒。凡是信奉基督教的中国人也和他们同遭鞭苔。

    在那场暴乱中，有两百多名西方传教士被杀，大约有三万名信徒死于义和团手中。义和团所颁诏书中，有一则想必影响了千万沉默的群众，它的内容是：“罗马天主教及清教徒冒犯诸神，不遵服佛补祖命令，致遭天地共愤，不再降下甘霖；但已经有八百万天兵将由天而降，要将这些外国人清除净尽……”这对那些忧心农作的迷信乡农们，是极具煽动力的。

    里达尔夫妇结婚不到一年时，美国在汾洲(译音)的差会有一位爱德华特太太写了封家信，其内容如下：

    我实在不知如何将这些天来所遭到的恐怖经历写下来。绍阳地区有七个人被捕下狱，这里面还包括了亲爱的女儿们，他们被扣上脚镣手铐送往太原，到那儿后，朝廷下令将他们斩首，加上在太原地区的朋友们，共有三十三人丧命。

    接下来的几天里，太原地区天主教神父及修女有许多人被砍头，昨天就有十人被杀。在这些人被杀三个星期后，我们在大沽的福音据点被攻陷了，在那儿我们有六个朋友，以及几名勇敢维护他们的基督徒们全被杀了。我们正等待着被召回天家……

    伊利克·里达尔就出生在这个时期的中国，此时中国人倍受外人的羞辱和侵扰，正蕴酿着革命的风潮。四十三年后，当他死在日本拘留营时，中国情势依旧未曾好转，是时中国境内四分五裂，使日本有机可乘。

    里达尔夫妇在举行婚礼后，立刻动身前往蒙古的福音据点，甚至连密月旅行都取消了。

    由于义和团在中国北方作乱，他们必须尽快逃亡。这时，里达尔太太已有身孕，而他们又必须抛下所有的东西，身边除了一支小皮箱，什么也没带走。他俩在历经艰难后，终于安全到岸，顺利地搭上轮船抵达上海。在伦敦差会的邸所，里达尔太太生下了他们头胎儿子罗伯特·维克特尔。三个月后，他们再次离开上海北上。之后，里达尔太太被安置在北京东面天津地区一个比较安全的差会宅第内，而里达尔先生则独自返回早先他们设在蒙古的据点，想先探究一下当地的基督教团体是否发生了变故。

    里达尔太太曾这么写道：

    他和魏团长带着两百名士兵到蒙古去了四个月，我未曾接获只字片语。我很希望他能把当时的情况写来。后来他回溯当时的情形，的确相当恐怖，可惜他从来不写日记。在那个时候，要生存下去，相当不容易，我们只能过一天算一天，谁也不知下一刻如何……那个冬天极不易渡过，到处是砍杀、恐怖的事件。

    一九○二年一月十六日，他们的第二个儿子伊利克·亨利·里达尔在天津出生了。他们本想将他命名为“亨利·伊利克”，但有一次当他们正准备前往教会，参加浸礼的途中，有人指出这名字顺序不合适，因为依这顺序，则每一字的字音合起来类似“地狱”(H.E.L)，这名字并不适合宣教士的儿子，因此，名字的顺序马上就改正过来，无论如何，这也算是伊利克·里达尔的故事。

    义和团之乱以后，差会放弃了原先在蒙古地区的据点，里达尔先竽逐被派往新的福音据点，那是在河北北方的晓张(译音)，它位于中国北方黄淮平原上，附近土地潦阔，还有河川，并散布着一些小村落。要前往新据点须历经两天艰难的旅程，先乘火车到德洲(译音)(六小时)，再乘坐由两只骡子拉着的中国式包车摇摇幌幌向西前行四十哩。当小婴孩伊利克大得足以外出旅行时，里达尔太太立刻带着两个男孩前往晓张和他们的父亲团聚。

    说真的，这些宣教士及他们的妻儿，所表现的勇气实在令人钦佩并给人深刻的印象。对他们而言，没有什么艰难的路途会令他们裹足不前，也没有任何地方是他们不能住的。只要上帝呼召他们，他们就毫不迟疑的前往。

    晓张是伦敦差会在中国黄淮平原地区，从事福音活动的据点之一。这两个据点之间住了大约一千万的居民，分散在一万多个村落里，每个村落的外貌相当类似，似乎是由一个旅游者刻意置的，也像是一块水果蛋糕上散着的葡萄干。每一平方英时的土地都已开垦，这一代以小麦及蜀黍为主粮。当地气候冷势温差极大，属于干燥气候。

    宣教工作在这片土地上持续了数年之久，使得这地区一间复兴的中国核心教会，开始有了属于他们自己的布道家和属灵牧师。晓张的宣教据点拥有四幢成列的大房子，这列房子的两侧有阳台，两个阳台都各有上、下楼梯。房子后面有间教堂，同时还有一男子学校及一女子学校。这些复合建筑物的外围有道高高的土墙围着，还有个大门，每到晚上总会开闭。

    一九○三年，里达尔太太在这里生下他们第三个孩子，是个女孩，名叫珍妮。她现在住在爱丁堡，是个医生的遗霜，两个女儿都已长大成人了。她的身材纤细、个子娇小，头发已灰白，她说话的声音相当柔和，态度也显得温顺，这似乎是所有里达尔家人的特色。几年后，里达尔家最小的儿子也出世了，名叫恩尼斯特。

    珍妮·里达尔亦即现在的珍妮·苏美尔维利太太，她对早年在晓张的情景记忆犹新。她述及一位热忱的中国阿妈(看护)总无法念对伊利克的名字，老是把他喊成“耶利”。在那围墙之内，里达尔家的孩子们是仅有的欧洲小孩，他们经常和中国孩子一块儿玩，也穿上他们所穿的那种衬有棉絮的衣服。她还记得，当时中国男子后脑勺都留有一条发辫，这是满清政府强迫执行的政令之一。她更记得，母亲曾多次细心眷顾他们的病痛，这时期附近多半没有医生。当伊利克还是个孩子时，有一回病得很重，同时还发高烧，这使他的双腿好长一段时间都抖个不停。当他的病情逐渐好转时，他们无意中听到一位口无遮拦的妇人乱下断言道：“那孩子这辈子再也不可能跑了！”

    每年夏季里最热的两、三个月，里达尔太太总会带着孩子们到北戴河海边的休憩地区避暑，该地位于北吉利湾，差会在面海地区建了一些别墅，做为伟教士们假期体闲的住处。他们这几个月都在这里渡过，可游泳、更可松懈身心。八月时，里达尔先生也会到这儿一块渡假。因为这时，他的“教民”们正忙着秋收。

    一九○七年，里达尔先生在中国九年后，终于获得第一次的休假。他逐带着妻儿返回苏格兰，当时伊利克只有五岁。此后一直到一九三七年他加入哥哥罗伯特的行列成为一名宣教士，再度回到中国后，才再回到晓张。

    里达尔回到家乡得来门后，在村子里卖了幢备有家具的房子安顿家人。事实上，他父亲在故乡颇负盛名。汤姆森博士在他所写的“苏格兰最伟大的运动员”一书中，曾引用一个和他父亲有来往的人所说的话：

    伊利克的祖父在得来门经营一杂贫店。同时还经营一种小型游览马车的生意，在当地是众所周知的“里达尔的机器车”，他常驾着这种车到离村子一哩外的火车站去载旅客及行李。他蓄着胡须，平日不太说话，总是戴着顶高高的圆帽(不像其他乡下人总戴着“邦尼特”帽)。至于那匹小马，步调子缓慢得很，一个步得者只要速度稍快些，绝对赶得过。

    里达尔家在当地颇受尊崇，他们家也以虔诚驰名乡里。当时那个地方，巡回布道被视为异教作风。我依稀记得有一群布道家借用村子里的广场举行布道会，这些人属于“信心传道团”。那一回，里达尔家人不理会村人批评排斥，毅然又支持这批来访者，并吟唱慕迪(Moody)及桑吉(Sankry)等诗歌。

    詹姆士·丹露帕·里达尔就是在这样的环境中长大的，因此，后来他愿意献身传道就不是一件令人吃惊的事了。就因为这亲的家庭背景，加上个人坚守信仰的传统，里达尔家的长子、次子、罗伯特及伊利克长大后相继献身传道。

    罗伯特和伊利克是在家乡村子里入学的。里达尔先生在一九○八年秋天返回中国传道之前，先为孩子们做了长期性的安排。他把两个较大的男孩送进伦敦的宣教士子北学校就读，这学校是伦敦差会在一八四二年所设立的。当时罗伯特年仅八岁，伊利克还不满七岁。这个家庭首度尝到宣教生涯会遭到分离滋味。这所学校当时设在布雷克西斯，到一九一二年迁到莫亭汉姆，并改名伊尔撒姆学院。

    伊利克在入学时，校方对他并无多大印象。一位曾教过他的老教师回忆说：“当他初进学校时，显得相当害羞，身体也挺瘦弱。他极罹他的父母亲，同时总是尽可能的让哥哥庇护他……经过两三年，他的体格开始愈长愈好。我们校长黑瓦尔德(W.B.Hayward)认为，这要归功于大量新鲜的空气，以及每年两学期的硬‘橄榄球’课程，这门课每周总会有三次甚至四次的比赛，这使得伊利克改头换面，成了另外一个人。”

    称呼一个年仅十岁的小男孩为“男人”在现在似乎是过时了，但在当时“阿尔诺尔德生义”(Arrnoldism)盛行，深信户外运动是人格成长不可或缺的一部份，这种称呼是相当盛行的。汤姆士·胡佛斯(Thomas　Hrghes)在一八五○年代出版的“汤姆·布朗的学生时代”中，曾对不朽的“汤姆士·阿尔诺尔德博士(Dr.Thomas　Arnold)的橄榄球学校”的运动比赛，有着相当浪漫的看法，认为这些比赛是培养男子气慨，爱国主义，高尚品德，禁欲主义、勇气及团队精神的基本要件。阿尔门德(H.H.Almond)，他是十九世纪爱丁堡罗雷特学校的校长，在他闻名的讲章里有一篇这么写道：“为什么在运动员和基督徒之间就无法有神圣的关连；事实上，这种神圣的关连可对抗二者共同的敌人，可抵御一些不良的品德，诸如：不节制、怠惰、游手好闲、柔弱、放纵肉欲、尖刻的嘲讽主义，以及我们生活中所有的违逆自然及不道德的因素。”

    这是一种相当感性的教育理想，当时极有力的纪律实行家黑瓦尔德(Q.B.Hayward)以及他在伊尔撒姆学院的后继者乔治·罗伯特森(后来为在爱丁堡地区乔治·瓦特森学院的校长)都相当支持这个看法。在伊尔撒姆学院，由于所有的男童几乎全来自相同的背景：宣教士的儿子，都在相当宁静并且极虔诚的家庭里成长。因此，这份理念在这里益形巩固。伊尔撒姆的学生以好恶作剧及酷爱欺凌弱小而驰名，被迫玩一种从两排连结手帕中跑过，并受众人夹击的游戏时，受惊得哭了起来，伊利克立刻要求大家停止恶作剧，当时，他才是个八岁的男孩，这事令他的同学刮目相看。

    伊利克在学校里是受欢迎的，虽然他看起来略显孤独，有些害羞，同时从未有过推心置腹的好朋友，但大体说，同学们还是喜爱他的，他的功课不算不错，却也非挺出色。然而，在运动方面他就显得相当突出，一次，他曾对妹妹说道：“不怎么重视功课，但倒是挺能跑的。”他不只跑得快，事实上，他对大部份体育活动都能得心应手：他父亲年轻时也是个相当优秀的运动家，而他的哥哥罗伯特也是位不错的运动员。事实上，他俩兄弟在运动场上的竞争，成为两个在伊尔撒姆学院学生生活中的一大特色。一九一八年，当伊利克十六岁，他哥哥近十八岁时，该年度学校校运会的成绩相当引人注目：

    越野赛——1　罗伯特·里达尔　　　　2　　伊利克·里达尔

    跳　远──1　伊利克·里达尔　　　　2　　罗伯特·里达尔

    跳　高──1　罗伯特·里达尔　　　　2　　伊利克·里达尔

    一百公尺

    径　赛──1　伊利克·里达尔　　　　　2　　罗伯特·里达尔

    (平学校一○·八秒记录)

    障碍赛──1　罗伯特·里达尔　　　　　2　　伊利克·里达尔

    四百公尺

    径　赛──1　伊利克·里达尔　　　　　　2　　罗伯特·里达尔

    那一年，罗伯特以积分二十七分的成绩赢得了高年级运动比赛的优胜，而伊利克的积分是二十三分。次年，当罗伯特离开学校后，伊利克就获得了该年度的优胜，在这年比赛中，他曾以一○·二秒的成绩创校运百米径赛记录，这记录直到今天还未被刷新。

    事实上，伊尔撒姆学院是所相当小的学校(大约仅一百五十名学生)，当时正值二次世界大战，许多高年级同学必须提早离开学校前赴战区。因此，伊利克的体育成绩在学校里就显得格外杰出。一九一六年伊利克开始在初级十一人板球队中玩板球(伊尔撒姆学院校刊上曾评论道：“这不是一支冒着危险拼以分的球队。”)一九一八年，他成了该球队副队长(“已是个全能的板球手”)。到了一九一九年，他十八岁时，升为队长。虽然如此但他全心投稿的球队是橄榄球队，而不是板球队。一九一六年，十四岁时，加入了初级十五人橄榄球队。一九一七年，他成为“一快速的右翼，比起去年大有进步。无论是擒抱、踢射或冲撞都很不错。相信明年定有很好的表现。”次年，他成为十五名球队的队长，年仅十六岁。“一整季里，他统率球队成绩极其卓越，他的踢射相当出色，同时他的速度及变化球经常是比赛中胜负的关键所在。他已成为最佳的擒抱手，全队变得很依赖他。对于球队中那些懒散的球员，他常再现出过度的慈悲。”

    接下来的一年，他成了板球及橄榄球队的队长，同时也是学校的校长。仅管伊利克·里达尔那么受欢迎并在体育上有这样的声誉，在校期间的表现却没有我们想像是那么杰出。譬如：虽然他十九岁才离开该校，但他却始终没有成为该校的首脑人物。他从未得到过贝亚德奖，这是每一年由同学投标选出，一个该年中曾发挥过最佳影响力的人，而颁发的奖。(而罗伯特曾得过这个奖)。仅管里达尔兄弟才华过人，却无法和另一个杰出的学生A·雷斯里·葛瑞西相抗衡，这令人意外。后来，除了葛瑞西外，伊利克也加入爱丁堡大学的十五人橄榄球队，在里面打左翼，在相当短的时间内成为苏格兰的国际橄榄球选手。当时，葛瑞西总是比两兄弟占优势，而成为全校同学中的首脑人物，赢得了贝亚德奖。同时，葛瑞西打起橄榄球比伊利克更出色，玩板球也较伊利克具威力。有一天下午，这三名运动冠军选手被分成一组，做各项竞赛。葛瑞西在个人竞赛中，每一项都获胜，并夺得竞赛项目中大部分的冠军。然而，时至今日无论在何处，伊利克·里达尔是人人都记得的运动员，而雷斯里·葛瑞西这个名字在运动界只有苏格兰真正的橄榄球迷、足球迷才熟悉。

    伊利克在一九二○年春天离开伊尔撒姆学院，他想进念药学的哥哥罗伯特所就读的爱丁堡大学，那时他必须通过主科──法文──的测验，才能获得入学资格。那年夏天，他母亲带着妹妹珍妮和弟弟恩尼斯特一起到苏格兰休假，他们全都住进爱丁堡的吉雷斯派·克雷森特地区的一幢附家具的房子里。伊利克在那个暑假猛读书，终于通过测验，在一九二○年秋天正式进入爱丁堡，攻读科学，这是一种纯科学的学系，修书实用及理论合并的课程，为时四年，上课地点除了本校外，还要到黑里尔特·瓦特学院(现今的黑里尔特·瓦特大学)修课。他在学校里功课相当好，特别是无机化学及数学，分数总是属一、属二的。即使在一九二四年奥林匹克运动会举办的那年，伊利克一方面要接受严格的径赛训练，一方面还要预备毕业考试，他的成绩仍不会低于百分之六十八。

    伊利克·里达尔大学时代的赛跑生涯开始得相当偶然，他自己曾以谦逊、委婉的语气描述当时的情形：“我在进入大学没几个月后就开始参加运动比赛了。在这事的前六个星期，有个朋友，听说我以前在学校曾参加过校际运动径赛，就说服我参加校队。我告诉他我相当忙碌，有许多工作必须完成，没时间参与……”

    一九二一年，爱丁堡大学体育具乐部设立了各个单项的体育部门，伊利克对运动的兴趣大大提高。于是不管忙不忙，他总要抽空参加一些训练，虽然在复活节假期中，他曾往班·尼维斯顶峰做为期六天的脚踏车旅行，顾不得脚部的僵硬和酸痛，他仍参加了该校五月份的运动会。当时的一○○码及二二○码径赛，大家看好前史都华德学院的男孩恩尼斯·史都华德，曾有人预测他是未来苏格兰径赛的夺魁者。史都华德本人曾在“爱丁堡大学体育俱乐部的事迹”这篇文章中，对这两项径赛有如下的描述：

    五月份的最后一个星期六终于来临，当天我们很快地就开始了一○○码径赛的预赛。里达尔当时在我右侧，穿着条略长的黑长裤及一件白色背心。伊文·亨特儿(起跑发令者)按时发出起跑信号乒，我发现这回自己不再能称心如意了，因为里达尔紧跟在我后头，虽然我是第一个抵达终点者，但离他不过几寸距离。到决赛时情况就改变了，这回是里达尔最先抵达终点。我落后了一、二寸远，他的成绩是一○·四秒。

    另外一次八分之哩的赛跑，我的锐气再度大大受挫，因为这向来是我最拿手的项目。这次比赛，里达尔在起跑时就略占优势，同时很快的就超前两码之远。在我们跑到最后八十码时，我将距离拉近，二人仅一码之隔，到达终点时，我们大约隔了几寸远。这次他的成绩是二三·四秒，虽不算挺卓越，但在这略为上坡的草径上跑，外加微风的吹拂，或许这样的成绩已较预期的来得好。

    这次比赛后，我体会到一个事实：苏格兰运动场上已产生了一股新的威力。

    伊利克·里达尔，这个新鲜人的确是匹黑马，他开始展示无比的威力。在苏格兰的各项径赛中，仅仅二二○码这一项落败。

    他那天的成绩，使他成为爱丁堡大学的田径校队，预备参加苏格兰大学院校校际运动大会。这意味着他必须接受一些严格的训练，于是他被带到玻特和(Powderhall)去。此地以赛狗闻名，这也是他首次在碎煤渣铺成的跑道上练跑。每星期他需要到这里练习二、三回：练起跑、短跑，并从跑道的这一边跑到另一端，那儿有许多赛狗被绑在一起拉扯着，兴奋的狂吠着。

    在那个时候，运动训练对每个运动员而言，并非生活全部的重心，不像今日心有大志的运动员根本就把所有的时间、体力投诸其上。伊利克·里达尔有规律却不接受过度的训练，而那时亦极少有现今我们所熟知的那种教练。当他第一次到玻特和时，只见其他的运动员全垫着脚尖跳来跳去的，活像中踩在极烫的砖块上。同时还耸动肩膀做着运动，并做十码短距离冲刺，那模样让他倍感窘促。由于当时大学的运动先手们还不知道有专用的径赛服装，因此，每碰到冷天，他们总是尽可能留在选手席内，直到快轮到自己时才出现，并用外套遮住“齐膝的运动裤”下裸露着的小腿，希望藉此挡住些寒风。伊利克·里达尔在这种情形下很快的就学会了赛前暖身运动──在跑完一程后慢慢的停下来，这些都非常重要。

    在一九二一年，苏格兰大学校际运动大赛中，里达尔和恩尼斯·史斯华德在两项短跑中分获冠、亚军，这使得爱丁堡大学打了一场胜仗，成绩远超过格拉斯哥、阿伯丁及圣安德鲁斯各校。不久，伊利克在各处的径赛中连连夺魁。

    在一九二二年爱丁堡大学每年所举办的运动大会中，他获得三项短跑冠军：一百码顺风的赛跑，成绩一○·二秒，平运动会最佳记录。另外，二百二十码(非顺风)的成绩为二一·八秒，较苏格兰国内的记录仅低○·二秒。除此，尚有一更俱意义的事：他以五二·六秒的成绩首度赢得高年级组四四○码(四分之一哩)径赛的冠军。

    在一九二三年大学院校校际运动会中，他破了三项大会记录：以一○·一秒赢得了一○○码径赛冠军(他曾以一○·○秒的成绩平了苏格兰记录)，以二一·六秒成绩在二二○码径赛中夺魁，这创下了苏格兰国内的记录。而他在四四○码径赛中所留下五○·二秒的记录，在各大学院校中一直保持到一九五七年。

    由于他经常破大会记录，总是从国内外的运动会带回各式各样的奖品。过不了多久，这些战利品常被偷，这开始令他贤慧的妈妈和妹妹感到头痛，她们必须找出合适的地方来放置这些东西。“每星期他总会带奖品回家，”他妹妹珍妮·苏美尔维利说道：“我们担心这些奖品，就将它们藏在床底下。”单单一九二一年第一季到一九二二年第一季之间获得的奖品，所有的奖杯不算，计有：一个银玫瑰碗，一个盛乳酪和饼干的盘子，一个三层的蛋糕架子，一个大钟，一组放在碟子里的茶具，一个水壶，鱼盆，一些银色刷子及梳子，六支掏茶叶小刀，一些切鱼用的刀子和叉子，另外又有六支掏茶叶小刀，一支花瓶，一皮革制的手提箱，一个旅行用时钟，一银色盛主菜的盘子，一盒餐具，还有一组金表。结果里达尔家的每一份子全都有金表可戴。他们为了这一大堆奖品，必须在座落于梅尔奇斯登，普雷斯匹的新家中找出个房间来安置。

    在电影“火战车”中，曾让观众留下一印象：伊利克的家人并不赞成他在运动上的发展，但事实恰好相反，他家人对这事从未有过任何反对的意见。“他赛跑中的点点滴滴都令我们感到兴奋，”他妹妹珍妮说道，电影中将她塑造成一个爱说教的角色，并提到她曾试着要伊利克更专注于他的信仰。对于这一点珍妮感到有些受伤害。“当时我只不过是个十几岁天真无邪的小女孩罢了，压根儿就没想过要告诉伊利克该怎么做。”

    这当中，伊利克又获得了好几次橄榄球赛的胜利，在他的运动生涯中凭添凯绩。当他进大学的第二年，就开始在初级十五人球队中打四分之三中锋，他如疾风般的速度以及良好的判断力都给每个人留下了深刻的印象。在他刚开始打高级橄榄球队的第一季几个月里，曾参加两次国际预赛，因而显露出他独有的特色。在这两次比赛中，他以前学校里的伙伴雷斯里·葛瑞西，由于其压倒性的脚步以及闪避的功夫都已纯熟，真是称职的正锋，伊利克就打他外侧的左翼，第一次比赛后“苏格兰人”曾刊载一段具权威性的评论：“这场球赛由于葛瑞西(A.L.Gracie)和里达尔(E.H.Liddell)两人间无间的合作真是精彩，是场令人难以忘怀的球赛……这两人极可能成为苏格兰有史以来最快捷的双翼。”在第二次比赛后，“苏格兰人”更偏重于对伊利克·里达尔的评论：

    飞快的速度并非他唯一的专长：当他得分时，不只是回避一个，有时甚至是两个敌手，还必须发挥应变能力采取主动，他从来不扮演一个无足轻重的角色。他常表露出一种不可思议的直觉能力，总能够适时出现在右侧的位置，同时葛瑞西采取一些攻击策略时，不论带给他多大的不便，他都不曾显得惊惶，他更学会了自背后传球的技巧。在防守方面，他的表现一场比一场更精彩。

    预赛过后，选取“葛瑞西、里达尔为双翼”是必然的结果。在伊利克退出橄榄球队，专注于练跑之前，他们与外国球队比赛了七次，其中仅输了一场球(即一九二三上的卡尔塔卡杯球赛，在爱丁堡的因佛尔雷斯·普雷斯与英格兰的对抗赛)这是任何国际球员所引以为傲的──七次球赛，仅输了一场。然而就他成为国际橄榄球先近参加的这七次球赛而言，有些令人困惑不解──就是他在某些地方会出现一些瑕疵，这和他在学校里的情形挺类似的。仅管他有疾风般的速度

    有擒抱所必须有的勇气、并拥有出名的曲球技术，他在比赛中很少有真正“完美的表现”。因此“苏格兰人”对他的评语经常是在赞赏之外带有稍稍贬责之意。如：一九二二年对爱尔一战评论他说：“这场球赛中，他的表现的确可看出是个了不起的球员，但在整个球赛进行中，有时他竟像个没经验的球员，当他被逼到角落时，缺乏了临机应变能力。”在一九二三年与法国的对抗赛后，对他的评论是：“葛瑞西、里达尔双翼仍然和以前一样具流星般的迅捷；两人中里达尔更具威力，同时，他这次的攻击力似乎比往常更强。”一九二三年在卡尔迪福的阿姆斯公园对威尔斯一赛后，评论如下：“葛瑞西在四分之三线上显得非常的凌厉，他的搭挡里达尔在右翼的表现，也是一场比一场更精彩。他现在跑起来比去年更具决断力，同时表露出真正的勇气。如果不是有那么突出的对手守着他，他将更具威力。”

    在卡尔迪佛对威尔斯的一战，苏格兰以十一比八获胜，这是苏格半最著名的几次胜仗之一，也是自一八九○年以来，苏格兰首度胜了威尔斯，这对苏格兰而言着实是件大事。球赛结束后，四分之三的球员全被在球场上的对手威尔斯球员给抬了起来。

    他所参加的最后一次国际比赛，也就是卡尔卡塔杯对英之战，败给了英国队，这是一场极令人捻的球赛：“苏格兰队的四分之三线始终无机可乘。里达尔的表现真是无懈可击。虽然很难像在对抗爱尔兰时表现得那么出色，同时他的机会又很少，但他在跑时依旧有很好的判断力。”

    在橄榄球队里有许多人被称为“爱开快车的司机”，里达尔有时也仅被视为一个短跑健将，而不是个橄榄球员。然而，他对橄榄球的喜爱却远超过他感兴趣的其他运动项目。体育记者威廉·雷得(Willam　A.Reid)曾下个精明的结论：“里达尔喜欢跑步，但他更爱橄榄球。虽然如此，他却是个天生的跑者，而非天生的橄榄球员，他勇气过人，擒抱技术极佳，然而”仅仅是个短跑选手“，他缺乏一个伟大橄榄球员所必须具备的物质、决窍以及技巧。”

    他的妹妹珍妮·苏美尔维利曾经略为坦护的为哥哥解释道：“因为很不幸的伊利克那时名气太大，因此，总是有人要攻击他、批评他。要不是有那么多的批评，他应该会有更好的机会。无论如何，他之所以放弃橄榄球，主要是因为他想集中精神练跑。”

    在伊利克的生活中，除了橄榄球、跑步及读书之外，这时出现了一件更重要的事。原因是：有一天，他的朋友也是后来的传记作家汤姆森牧师(Rev. Dr. D. P. Thomson)邀请他到阿尔梅德尔的一个基督徒布道大会中宣讲，而阿尔梅德氽是苏格兰中部西洛希安的一个工业城。这布道会是苏格兰中部进行相当火热的运动之一。由“格拉斯哥学生布道联会”所筹划，这团体是在一年前成立的。联会指派汤姆森去邀请鼎鼎大名的运动员──伊利克·里达尔，到市镇应参加一个男士们的特别聚会，并对他们演讲。适时，罗伯特也加入这宗派的学生改革运动，他们相信伊利克此刻很可能已筹划到海外传福音的事工了。

    汤姆森终于来到爱丁堡(一路搭乘载货的便车而来的。)并且直驱罗伯特和伊利克所住的旅馆(因为他其余的家人都回中国去了。汤姆森直接向他提出邀请，伊利克低头沉思了一会儿，便答道：“好的──我愿意去。”

    这次在阿尔梅德尔的聚会，可说将伊利克·里达尔的一生划为截然不同的两个阶段。

    因为这是他首次在大众面前分开承认他的基督信仰，而这信仰在他往后的日子强烈的表露出来。在这之前，信仰对他而言一直是仅人的事。在学校里，他曾按时参加每个星期的查经班──这查经班是自由参加的──然而他在查经时却从不曾参与讨论。在十五岁时，他已经具备了领取圣餐的资格，于是他开始在学校帮助“改革运动联会”组织分队，并帮助“以斯灵敦医药福音机构”做些工作。他的信仰坚定但却从来不挂在嘴边，从孩提时代起，他就视其为天经地义的道理，父母亲这么教导，他就这样相信了。早在别人还不懂得思考问题的年纪，伊利克对于宇宙早就有他的看法，而且他对这看法从来不曾怀疑。

    从来没有人谈起伊利克·里达尔曾对信仰发生过怀疑。现代信徒在知识上吹毛求疵的问题，似乎从不曾搅扰过他。他的妻子佛罗伦斯认为：或许他曾有疑问，但他从来不说。她又谈道：他的求知欲极强，在这当中经常会碰到问题。至于怀疑？大致说来，她认为没有。“这是一种单纯的，属于个人特有的信心。”这是否就是孩童般单纯的信心？或许就是。也可能是存着孩童般单纯的心去了解真理，规避属世的智慧，由此表现出对一般知识无知的真智慧。要谈论伊利克·里达尔这种人实在不是件容易的事，他生长于一个不平凡的宣教士家庭，承袭着极特殊的宗教传统；得天独厚的他，承继了相当卓越的品德，这是一般泛泛之辈望尘莫及的。

    他的信仰深植于正统神学的基础上，不只是将圣经当成最高智慧的结晶及警世故事的综合，更视它为人类真理、人类命运以及人与神之间关系的具体表现。

    在他的信仰中，谨守第七日为安息日，这个信条显得最为突出，也因为他决心守主日，逐很快的成为举世瞩目的焦点。像这一类的信条，早在他孩提时代就已深埋心底了。况且他始终不是那种多疑的人，他听了就接受。之后，以他那种完美主义者的个性付诸实行，直到他的信仰深入内心里，成为他人格中的一部份。以致于那些曾和他相处过的人，每忆及他，总是一而再的夸赞他，具有基督的馨香之气。

    他的信仰并非根植于知识，以形而上学理论不断与神摔角的那一种，而是将信仰彰显于生活中。这使得一些知性上的问题显得很没份量，同时不禁让人怀疑：这些问题真有这么重要吗？他以不同的方式显露出一种极特殊的宁静。举个例子：痛苦，他人的痛苦，常深深烦扰他；一九三○年代到一九四○年代，中国受到战争蹂躏时，他曾遭到最可怕的迫害，但他不曾以此做为他知识上的武器敌对神，也不曾绝望的枯坐，终日暝杨这末世的悲哀。他唯一所做的，就是将育苦转换为对别的人关爱。

    不论他是否对社会大人的翔至于所有知识份子、经验论者及神学倾向者所探究之神学理论，伊利克·里达尔这个人终究令你感到不可思议的。

    一九二三年四月六日伊早克在阿尔梅德尔布道会中的首度公开演讲成了他终身事奉神的开端。虽然那次仅七、七十人到场，但每个人都聚精会神的听着。伊利克·里达尔就是那种能影响他人的人。接着要尔梅德尔这首度的演说后──尤其在一九二四年奥林匹克运动会之后，他屡次在布道会中的公开演说，其受欢迎的程度真是盛况空前，群众蜂涌而至，争着听演说。当然，伊利克·里达尔在当时一九二○年代已是苏格兰闻名遐尔的超级巨星，名人总是吸引群众的，这和他的受欢迎不无关系。然而他吸引人并不仅因他是个扬名国内外的运动员而已──特别是在大从场合出现时，他总是显得很木讷。他生性文静，样子有点羞怯，说起话来挺单调的。因此，这广大的听众群自然不是受他流利出众的口才所吸引。他在修辞用语上并没有任何过人之处。然而无论他到何处，不管是在苏格兰或是中国，他总能吸引观众们全神贯注的听他说话，这实在令人注目。事实上，是他人格中那份真挚吸引观众们全神贯注的听他说话，这实在令人注目。事实上，是他人格中那份真挚吸引着群众，也是他信仰中那股不可抗拒的力量，以及他纯真中所特有的务实本质，使得人们愿意近新他。

    伊利克·里达尔所谈的都是些平凡、普通的事，他从不卖弄辞藻──他总是谈当天他做了什么，以及他对这事及那事的看法。他告诉他们：耶稣能让他们有截然不同的明天。他也告诉他们：所谓的天国就是上帝住在他们心里，这就是产生信心的能力所在，他更举出简单的例子──他自己也因着这股力量才能跑得好。

    他的话总是触及一般群众的心弦，他能像对待朋友般的对每个人说话，使每位聆听都不但自觉重要，同时也获得相当的挑战。这也就是为什么每个忆及伊利克·里达尔，甚至连那些仅和他初浅交往的人，都对他赞不绝口的原因。无论对方是中国苦力，是奥运会中的按摩师，是格拉斯哥落魄潦倒的人，是日本士兵，是崇拜他的女学生，还是个年仅十几岁想再次修好她曲棍球的孩子，或是医院中的护士长，或者是唠叨挑剔的同僚──伊利克对他们全露出同样的笑容。他好得让人怀疑它的真实性，虽然如此，真实的事物还是存在的。

    他在运动竞赛中所表现的一切就是范例。那些忆及他的人，很少只谈他赛跑而不谈他的为人的。在一九二一年大学运动会时，他的第一号对手恩尼斯·史都华德曾这么写道：“他为人谦虚，是个最和蔼可亲的人。”

    现今爱丁堡大学的化学名誉教授尼尔·坎帕贝尔以前是运动俱乐部的一员，曾和伊利克竞赛过。他记得：有一回在四四○码的径赛中，伊利克竟然主动和他换跑道。那回尼尔·坎帕贝尔被分配在外侧跑道。当时，在国内举行的径赛，跑道并无交错分布──因此，每名跑者在听到枪声后，必定疯狂的争夺内跑道。伊利克·里达尔知道自己较有经验，因此欣然将内跑道让给这位与赛伙伴。坎帕贝尔教授这么写着：“全世界再找不到一个运动员比他对人们更具冲击力，即使将他描述成：‘最有名、最受欢迎，以及苏格兰有史以来最受爱戴的运动员。’都不为过。”

    从这时开始，谈及伊利克·里达尔的事迹，多是有关他在径赛跑道上，表现骑士精神的小故事。这些并非他偶尔对竞赛伙伴故作姿态，事实上，每述及这些小故事，大家总会提到他的好意。其中有这么一件事：他曾主动去找一个被所有与赛者冷落的黑人跑者谈话，并使对方加入谈话中。他经常会将过去在起跑前用来挖洞的铲子送给他的对手，同时在起跑前向他们一一挥手。因此，似乎没有一个人希望那个“里达尔以及他那没多大价值的铲子”从运动上消失。他这种骑士作风表现得相当自然，因此，身边的人也就自然的接受了。

    当时距一九二四年奥运会开赛的日期愈来愈近，对于那位短跑者将代表大不列颠参加世运的猜测层出不穷。而迟至一九二三年六月，伊利克·里达尔还不曾在伦敦的径赛跑道上出现过。至于他在苏格兰创下的短跑记录，并不是使他当选为拜会国家代表的有力后盾，这使得评选员有些犹疑。然而那年七月在伦敦史达姆福德桥所举办的AAA冠军争夺赛，他优异的表现使一切完全改观，伊利克跑起来时似有神助，他以二一·六秒的成绩获二二○码冠军；又以九·七秒的成绩刷新不列颠记录赢得了一○○码径赛冠军。这记录保持了三十五年之久(直到一九五八年彼得·雷得福才以九·六秒成绩创记录)──这成为不列颠运动记录中保留最久的一项记录。

    就算这一次尚无法使他当选奥运会国家代表的资格，但这次比赛一星期后，于斯多克·恩·特伦比赛中的表现，也能确立他先手代表的资格。那天是周末，伊利克代表苏格兰地区与英格兰及爱尔兰地区的选手们参加竞赛，他一人囊括了所有短跑的冠军──一○○码、二二○码及四四○码三项。由于他得到了这三项冠军，获得相当突出的成就；其中尤以四四○码的径赛更令人惊讶赞叹，这事还曾被记载在运动员的年报内。

    事情是这样的，当伊利克起跑后，突然被跑道上的草绊了一下，这时，来自英格兰的基利斯忽然闯入内跑道，伊利克被碰撞跌在跑道上。他迟疑了好一会儿，心想可能已被取消资格。但是许多大会人员们，频向他作手势要他继续往前跑。当他起身再次向前奔并极力追赶其他对手时，观众们都入迷了。但此刻对手们已领先二十码以上，按常理他是绝不可能迎头赶上的。

    只见他奋力摇着双臂、紧握双拳在空气中摆动着，还将头向后仰得高高的，渐渐地他赶上那些领先者。慢慢地，他已进入第四名，尚落后基利斯十码之遥。在距离终点四十码入，他仍居第三名，眼看就将失败了。但就在那当儿，他发挥了超乎常人的能力奋力前奔。令人难以置信，他竟是第一个到达终点的人，领先了基利斯两码，成绩是五一·二秒。他在第一流的径赛场中起跑时落后了二十码──两秒钟──而竟然仍能获得胜利，这的确不可思议。当他抵终点时整个瘫软下去。这是最伟大的径赛之一，当他被抬出径赛场时，许多观众都起身涌向他。正如第二天的“苏格兰人”这么写道：“他在那么不利的情况下竟然仍能夺魁，这种表现近乎奇迹。许多径赛场上的老将，都一致认为伊利克获得这项四分之一哩径赛冠军，是三十五年来，甚至是运动史上罕见的一次径赛。”

    每个在场的人都认为，他那天赛跑时，好像有神帮助似的。事实上，以他那种姿势根本就不可能在径赛场上夺魁。他那种跑法让现代的教练们不敢领教。这和他当众演说的情形一样──乏善可陈。他旧日的对手恩尼斯·史都华德曾客气的指出：“伊利克赛跑时动作相当奇特，双臂高高的摆动着，膝盖也抬得相当高，而头则始终向后仰着。”

    说真的，他舞动着的双臂看起来还真像风车呢！他的姿势像在攻击空气，攫取空气，又像以拳击打空气。他的下巴高高抬着，头整个向后仰，似乎正凝视着辽阔的天空，同时在他跑动时身体还会微微晃着。但就因为这种特殊的跑姿，使得他赢过世界上其他的好手，屡次首先抵达终点。在他跑动时脸上显得愉悦！当他将头高高向后仰时，脸上露出的是狂喜的神色。观众们对伊利克·里达尔尽全力在径赛场上奔驰的神情，永难忘怀。

    在“火战车”这部片子里，饰演伊利克·里达尔这个角色的艾恩·查理森，对于伊利克采取这种跑姿有所领悟。他说：“我必须先学会一般的跑法，然后才学里达尔的跑法。在学习他的跑姿中，最难的一点就是他的头总是向后仰，当我照着这种姿态跑时，根本就弄不清自己究竟该往那里跑，不是偏离跑道，就是撞着其他跑者。”

    “在电影开拍五、六天以后，我突然领悟到他跑的时候为何采取这种姿势。在戏剧学校时，我们常做一种‘信赖训练’，当你极尽所能的朝着一面墙跑时，你要相信有人会适时阻挡你，或者当你从钢琴上掉下来时，要相信有人会在下头接住你。”

    “我忽然明白──伊利克赛跑时，一定也抱着那种心情。他跑的时候一定高仰着头，同时坚信自己一定能跑抵终点。他凭着信心奔跑，他甚至不去注意他将跑向何处。因此，我能看出一路上信心是如何增添，这给他许多额外的动力。他完全放松自己，让自己往前直跑。”

    当伊利克高仰着头，张开他的口，并扬起他的下颚时，也正是他产生某种特别动力的时刻。在格拉斯哥的哈姆帕登公园所举行的一次运动锦标赛中，一位在声的观众引述：那时，戴着礼帽站在他身旁的格拉斯韦恩说，看来这次里达尔要赢可难了。这时，已是四四○码径赛中最后一圈的赛程，而里达尔起跑总比别人慢──因此落后四十码。

    “他的头还没向后仰呢！”这是最简洁的回答。因此，诚如这位观众所说的，当里达尔开始后仰起头，速度就加快了，终于以二十码的距离超着了他的对手们，获得冠军。

    当他将头后仰时，究竟从那里获得那股特殊的动力，真叫人费解。他妹妹曾说出一件往事：有一回，有人问他跑四四○码获胜的密决何在？他说道：“在前半赛程我以我最快速度向前跑，后半赛程，我靠着上帝的力量跑得比前面更快。”

    昔日一位泰尼赛德的船上工程师鲍伯·奈特曾将伊利克一次具代表性的记载了下来。原来有一回他的船在中国停泊，有一个机会经由别人介绍和伊利克见面。这人介绍伊利克是位有名的运动员，提到许多次眼看伊利克就要落败了，突然间速度猛然加快终而获胜。当时，所有在场的宾客以及全体的船员听了这位介绍人的话，全等着伊利克告诉他们：每次他在那种紧急的状况下是如何向神祷告，或如何呼求；反正一定会说些虔敬的话就是了。然而，据鲍伯·奈特所写的：“他露出惯有的宁静笑容──我到现在都还记得他当时的模样──然后说道：‘情形是这样的，我向来不喜欢被打败。’”

    这和前次伊拉克对他的跑步伙伴们所说的话是一样的。那天，他和这些伙伴们外出溜达，这时一辆公司的汽车从旁驶过，车里的人不断嚷嚷向他们提出挑战。结果后来只有伊利克一人有足够的精力一鼓作气跑上山顶。他先是追在汽车后头跑，到达山顶时，他已超在车子前头了。当其他伙伴们也赶上来时，他对他们说道：“我不喜欢被打败。”

    伊利克·里达尔不喜欢被打败。这也就是他跑的时候为何咬紧牙根，不客气相让，并决心将身子伸展到极限，以及当他抵达终点线时，仍能咬着牙站起来的原因。但这一切关非艾恩·查理森从他的跑姿中所发现的特点，在某种意义上，他发现伊利克是靠着信心奔跑，信心需要信靠者注入某些特质。

    汤姆森博士持一项看法：就是自从伊利克在阿尔梅德尔，公开承认他的信仰后的三个月里，伊利克跑得比以前出色，而且他的短跑成绩也比以往进步得多。

    伊我不喜欢被击败，但他却也没有非胜不可的强烈欲望。他并不想证明什么，像成为一个巨星，或是成为全世界瞩目的焦点等。他酷爱跑步，从这当中他得到狂喜，他的身体、心智、灵魂在这种时刻全和跑步结合在一起。因此，一旦他精神上获得释放，他自然会后仰着头，同时从他的肺部及双腿重新涌出一股力量。

    进化论了在现今运动严格化训练的环境下是否仍能那么出色，至少他的饮食就会让现代的教练听来胆颤。伊利克在爱丁堡医药福音机构时和十二、三人同住，他们分配到什么食物，他就吃什么。每次在跑步的当天，他总试着避免吃不易消化的东西，但这并不是容易做得到的。

    “一次，在我比赛那天，我吃了个李子布丁，”他继续说道：“结果的成绩是我在苏格兰地区跑‘四分之一哩’自己的成绩里第二快的一次。”

    无论他在出赛前吃些什么，总之伊利克已正式成为一九二四年，在巴黎举行的奥运会代表中的一员。他将出赛一○○米短跑，这向来是他拿手的项目，同时他也是不列颠百米短跑的冠军，另外还有二○○米短跑。事实上，一○○米短跑向来是各项竞赛之宝，伊利克盼望能赢得这项冠军。

    赛程表终于排出来了。百米预赛将在星期日举行。


第二章我不在星期天出赛

    他坚持道：“我不在星期天出赛。”没有任何事能叫他改变主意。倒不是要引起无谓的纷扰，但绝对坚持这个立场。安息日是属上帝的日子，他不愿意出赛。即使是奥林匹克运动会，对他而言仍然没有两样。

    不列颠运动当局这下可慌了。那时已是一九二四年年初，距离在巴黎举行的第八届奥林匹克运动会比赛时间也只剩下几个月。而伊利克·里达尔是为不列颠获百米径赛金牌最有希望的人选，他是他们的金牌男孩。如今，他竟说：由于百米径赛的预赛在星期天举行，他不参加。这等于苏格兰，甚至不列颠平白丢了一面金牌。

    伊利克在赛程表一排出来就做了这样的决定。“一切都显得非常平静，”当时和他同伙的学生运动员尼尔·坎帕贝尔教授说道：“伊利克最不喜欢喧嚷这种事了。他只说道：‘我不在星期日出赛。’──事情就是如此。当时若要他找出其他的理由来掩饰，他一定会感到不舒服的。我们觉得这完全是他的品格使然，许多运动员都对这事留下深刻印象。他们都感受到：这个人正坚持着他认为正确的事，他这么做并未干扰到其他的人，他也不向人说教或做些类似的事。他只是静静说了这么一句说：‘我不在星期日出赛。’”

    他妹妹珍妮·苏美尔维利认为他在那时做这个决定不是件极困难的事。那时距奥林匹克运动会的时间还有好几个月──不像一般传言所说的，赛程日期已经迫在眉梢。也不是一些体育作者所暗示的那种最后一分钟改变心意的戏剧化情况。伊昨克·里达尔和运动当局早就清楚：如果百米预赛是在星期日举行，他是不会参加的。

    守主日这件事，对伊利克·里达尔而言和呼吸一样自然，并比获得一面金牌重要得多。他很可能从不曾想过要让这事更合理化。也许他曾犹豫过？也或许他曾试着说服自己：在径赛上获得冠军荣耀神岂不也和守安息主日一样重要吗？或许他也曾想过：为了替苏格兰争得金牌，牺牲一次自己的原则又何妨？但是就算伊利克·里达尔的脑海里曾闪过这些念头，他终旧没有采纳这些想法，或让这些念头在心中停留。他对于苏格兰当局因为他拒跑，而平白丧失夺得珍贵的奥运金牌，感到相当难过，同时与论批评他，要他以“国家的荣誉”为重对他造成极大的压力，使他深受伤害。虽然如此，他仍不改变初衷。

    他太太佛罗伦斯说：“当时国人指责他是个叛国者，我想他的感受必定相当沉重。”许多年后他曾将这事告诉过她。但他这么做却得到许多运动员的支持。其中一位对伊利克这种坚守立场的做法留下了极深刻的印象，而在以后奥林匹克运动会的一些径赛活动中，他实际效法伊利克的榜样，做同样的决定。这人就是汤姆·李代尔，他在一九二五年至一九三五年间，八次获得苏格兰地区一哩径赛的冠军。他曾经和伊利克一起跑过混合接力赛，李代尔跑了半哩，里达尔则跑四分之一哩。他曾描述伊利克“那时对我们所有的运动员产生了极大的影响。”──就因为这缘故，有一次汤姆·李代尔被选为参加义大利径赛代表，当他得知赛程定在星期天早上时，他立刻退出。“因为伊利克所留下的榜样，”他说道，“他当时没有丝毫的犹疑。他所带来的影响，所立下的榜样，以及所表现的能力，实在堪称为苏格兰有史以来最伟大的运动员。”

    伊利克同时拒跑奥运会的4×100米及4×400米接力赛，原因也是赛程在星期日。但他所拒跑的这几项中，以百米径赛对运动当局打击最大。在前一年AAA大赛中，他以九·七秒及二一·六秒的成绩分别获得一○○码及二二○码冠军，已成为全世界最快的跑者之一了。尤其一○○码的成绩仅比世界记录低了十分之一秒。因此，他自然成了英国获得奥运百米金牌呼声最高的人选，对英国而言，自一八九六年奥运复运以来，首次有那么浓厚的希望能获得百米金牌。

    由于伊利克·里达尔的退出。英国逐将希望转移到哈罗尔得·亚伯拉罕斯身上，他是名犹太籍学生，在剑桥大学及国内的一些比赛中，成绩愈来愈进步。但却没有人──尤其是亚伯拉罕斯本人──对他在奥运的成绩抱乐观的看法。因为在巴黎有一队美国短跑运动员，极具威力，是些在径赛场上独占鳌头的人物。亚伯拉罕斯一○○码的记录是九·九秒──相当于一百米径赛中一○·七及一○·八秒的成绩。而当时夺得奥运金牌最有希望的人选是美国的查理士·培多克，据非官方的资料透露：他在稍长于一一○码的径赛中成绩是一○·二秒。因此，亚伯拉罕斯对这项比赛自然不具特别的信心。

    哈罗尔得·亚伯拉罕斯是立陶宛一犹太人的儿子，生于一八九九年。他的家族可说是一相当特殊的运动世家：他哥哥西标曾在一九一三年获AAA跳远冠军。而哈罗尔得本身首次参加径赛是十岁时，在伦敦的史达姆福德桥，这里是英国运动的发祥地。一九一八年，他在公立学校锦标赛中夺得一○○码径赛及跳远冠军，自此开始崭露头角。后来在服兵役期间，竟有个机会和孩童时代所崇拜的英雄人物威里·阿波加尔斯一道比赛，而威里可说是短跑界的传奇人物，他曾于一九一二年在斯德哥尔摩举行的奥运会中赢得二○○米的铜牌。这位二十九岁的短跑优胜者，在起跑时先让了亚伯拉罕斯二码，没想到结果亚伯拉罕斯却领先了六码，先抵达终点，时间是一○·○秒。一九一九年的后半年，亚伯拉罕斯在剑桥的凯阿斯学院念法律，开始他辉煌的学生运动员生涯。一九二○年至一九二三年间，他在当地与牛津合办的年度运动竞赛时，九项竞赛中获得八项冠军。这是史无前例的；“布鲁斯之战”──他最后一次露面时，更以一○·○秒的成绩勇夺百码之冠，以五○·八秒的成绩赢得了四四○码径赛，跳远则平了英国国内二三尺七又四分之一寸的记录。

    诚如他后来所宣称的，他对跑步的热衷，导致剑桥一些所谓反犹太运动份子的攻击。凯阿斯学院对于“火战车”一片极细腻的描述这主题相当忿怒，逐拒绝合作，不让他们折摄剑桥的景色。该学院大力反驳在一九二○年代，有过反犹太运动的主张。亚伯拉罕斯(卒于一九七八年)和母校间的不愉快，伊利克·里达尔和爱丁堡大学之间的关系恰成对比，爱丁堡大学不但在一九二四年热烈的为他们所深爱的毕业生庆祝一番，并且在一九八一年春季以“火战车”为庆祝节目来追悼他。

    在一九二三至二四年冬天，亚伯拉罕斯为了在奥运会中能有优异的表现，逐接受相当严格的训练。四年前当他还是个剑桥的新鲜人时，曾被选为参加安特卫普奥运的代表，后来在百米预赛的第二循环中被淘汰了。这一回，他决心要表现得更好些。而他自己下的决心要比山姆·穆少比尼教练严格的训练更有用。这位名教练会训练过一些工艺学校越野的短跑好手，诸如：威里·阿波加尔斯及哈利·爱德瓦德(曾于一九二○年安特卫普奥运中夺得二○○米径赛铜牌)。哈罗尔得·亚伯拉罕斯在山姆·穆沙比尼教练严格的训练下，的确有长足的进步；每星期有三次苦练的时间──这在当时已超过一般选手的练习次数──集中注意力，仔细留意跑步的技巧，在当时这已是很进步的一种训练。

    他后来曾回忆道：

    山姆对手臂的动作要求相当严格，两臂一定要放低，手肘要弯曲。他相当坚持一个论点：手臂的动作可相当广泛的控制身体的姿势及腿部的动作。我熟练的课程主要在训练正确的起跑，以及反覆不停的练习手臂动作。当时还没用起跑板，因此，我们特别留意起跑点，挖洞，同时精确的控制开跑的头几步。我总是带着一条和第一个跨步等长的绳子，在跑道上画个点做好记号，然后就把那一点当成“出发”。

    我们相处得挺不错，主要因为山姆不是个霸道的人。我们常为一些原理讨论好几小时，争论再争论，直到我接受了他的理论为止──这倒不是因为他的经验和知识，而是他所解释的理由令我满意我才接受。我们也曾花了无数的时间，注意我跨步的长度，并藉着加快速度来增加长度，我曾将好些张报纸铺在已量好距离的跑道上，然后要求自己跑的时候尽可能踏到我所钉上的铁钉。

    我深信在巴黎的那次世运径赛中之所以能获得胜利，要归功于当时那么仔细的训练：当我跑百米时，每一跨步缩短一、二寸，藉此增加跨步。这应是我获胜的关键。山姆还鼓励我采用“扑落”终点的方法。(所谓“扑落”终点是最后冲刺时，先用胸部去抵终点线，如此可紧密的抵终点线)。

    亚伯拉罕斯是很想和伊利克·里达尔一比高下。至于伊利克，每星期总会抽个两晚到玻特和那群吠嚷不停的赛跑狗当中去，如果他没到五十哩外的地方讲道，就会上山三次。他跑步时手臂的挥协就犯了穆沙比尼的大忌，加上他的手、双腿，向后仰凝视天空的头部及跑起来摇摇晃晃的身子──这位名教练若见这这情形，想必会大失所望而放弃他。因此，伊利克最后能成为奥运的代表选手，与这种凭着细腻的训练，以缩短跨步长度的方法没多大关系。

    当然，伊利克是很认真的练跑，但他能在巴黎获胜最主要的因素乃出自于他的内心。无论在他心里的是圣灵，是痛苦，是快乐，是渴望，是爱，或是其他东西，反正伊利克在运动上有这般令人赞叹的技艺，有这么杰出的成就，和计算跨步长度是毫无关系的。

    伊利克和亚伯拉罕斯在一九二三年史达姆福德桥的AAA锦标赛中，虽很希望能一决胜负，但苦无机会，二人也始终不曾较量过。就在锦标赛那天，亚伯拉罕斯因染了喉疾，而无法夺魁。倒是伊利克得了冠军。就在那一天，他以九·七秒的成绩赢得了一○○码径赛冠军，逐成为不列颠参加奥运的选手中最有希望的一个。

    无论如何，现在伊利克是退出百米径赛了。问题是往后他究竟该何去何从。最后，有关当局要他改练四百米短跑，以便参加巴黎奥运。从那时起，伊利克才发现原来自己天生就是跑四分之一哩的料子。

    当时，这出人意料的发现，加上一九二三年在特伦特举行的三区竞赛中夺魁，一再显示出，只要他喜欢，他是可以跑四○○米的。只是在这方面他从未受过真正的训练；四百米径赛从不曾被列入他的“跑程”内。照一般体育常识判断，运动训练中一○○米及二○○米是一起训练的，而四○○米则和八○○米一道训练。因此，如果伊利克·里达尔若不先摒除“传统看法”这层难以克服的障碍，在观念上将四○○米径赛从原先的中距离跑程转换成短跑。那么即使他实在是全世界最优秀的四分之一哩跑者，也无法全然发挥他的潜力。

    “伊利克常提到这对他而言实在是件重大的事，”他太太佛罗伦斯追忆说，“也就是当他坚持原则，拒跑百米径赛时，他才发现自己真正适合跑四○○米。他自己说：若非如此，他永远不可能知道自己拥有这方面的潜力。他也绝不可能梦想会参加奥运会的四○○米径赛。”

    这种四分之一哩径赛，或四○○米径赛(事实上，两者仅差二米的距离)，是径赛中最需要求的一种。近年来扬名奥运的英国运动员亚得利安·梅特卡尔非曾对这项径赛做了如下的描述：“这是项短跑，却同时具备了中程赛跑中最为人称道的那些物质：足够的精力，奋力坚持到底的毅力，在持续的痛苦中能真正体会到受苦的快乐──这种径赛致使个人的心里产生冲突；对身体而言，这是项简易的径赛。但若要一个人亲自从事这项活动……那就是一项挑战了，如果能克服，便可获得极大的满足。”

    这常是令人着迷的事，它使不可能的事变为可能。早在一八六八年，大约五十多年以前，有名很杰出的跑者叫爱德华·科尔贝克，曾在最怪异的情况下于英国锦标赛中获四分之一哩的冠军。当时的跑场在西伦敦的毕乌佛尔豪斯广场，在他跑到一半时，有只绵羊出现在跑道上，科尔贝克撞上他，不但弄折了它可怜的腿，自己还因此落后了八码(大约二秒之跑程)。然而最后他的成绩是五○·四秒，是他跑得最好的一次。直到将近二十年后的一八八六年，AAA锦标赛中他自己才以四九·八秒的成绩刷新了前项纪录，这次优越的表现在当时博得的好评，与一九五罩年罗杰·班尼斯特在牛津打破一哩四分钟障碍赛成绩一样轰动。

    在早期的奥运会，四○○米径赛并不是英国特别擅长的项目。在一八九六年于牙典举行的那一次，英国的第二人选吉尔贝尔特·特尔登赢得此项径赛的铜牌，他的成绩与获得金牌的美国先手汤姆斯·嘏姆克所差极微。第四次的奥运，于伦敦出生的苏格兰人威恩德哈姆·哈尔斯维利少尉──是名高地轻步兵──在新落成的白城运动场获得了此项径赛的金牌。当时的情况是再悲哀不过了。原来那回在决赛时，威恩德哈姆是和三名美国先手一起比赛，其中一名美国先手卡帕恩特犯规被取消资格，其他两名美国人为了抗议逐加以杯葛，最后剩下威恩德哈姆一人独自跑完赛程，在没有敌手的情况下夺得了冠军，他的成绩是五○·○秒，比他先前最好的成绩四八·四秒低了许多。

    在伊利克·里达尔那年代，四○○米(或四四○码，在英国的径赛通常采取这个长度)成为英国较有把握的项目──或到少在奥运会中，是英国认为理当获得优异成绩的项目。一九二○年的奥运，两名来自牛津及剑桥的学生，巴特勒和赴英求学、享有南非罗得奖学金的贝维尔·鲁德，在每年一度的牛津与剑桥大赛中，以四九·六秒的成绩平分秋色。两从逐同赴奥运，角逐世界冠军，那次奥运在安特卫普举行，当天跑道上浸满了雨水，结果鲁德夺得金牌，成绩依然是四九·六秒，而巴特勒以极微的差距得到银牌。这是巴特勒所夺得四面奥运奖牌中的第一面。

    一九二四年，英国再次寄望盖·巴特勒在这个项目中能有好的表现。伊利克根本就没被列入这项径赛的重要入先内。不巧地，巴特勒竟患了腿疾，发作次数频繁，这对他成为一名出色的跑者是项严重障碍；当奥运会开赛的日期到时，他的腿部还裹厚厚的崩带，逐在起跑时必须采取站姿，无法使用速度更快的蹲姿。

    伊利克则在大赛前有限的几个月里，接受了很严格的训练。这时，他的斗志愈来愈高昂，只是成功的路还远得很。在奥运开赛前几个星期所举办的AAA锦标赛中，伊利克以四九·六秒的成绩击败了英国、加拿大及美国的好手，夺得冠军。只是，奥运会中好手如云，成绩全在四十八秒左右，对他而言，要想击败这些人，看来希望非常的渺茫。

    在巴黎举行的奥运为奥运会带入一个新纪元。开赛日期在一九二四年七月五日星期六，参与盛会的人数高达六万人，共有四十四个国家参加。比上一届在安特卫普举行的奥运多了十五国，参加比赛者也超过三千余人，较上届多了五百余人。单单美国代表团就多达四百人，他们搭乘战舰前来，其中还包括了教练、训练人员、按摩师、经理及随队牧师，一行浩浩荡荡。在田赛及径赛方面，那年共缔下了六项世界记录，同时有十五项奥运纪录被刷新或持平。游泳先手缔下两项世界记录，并有十项平了或打破前奥运的成绩。其中极富盛名的强尼·威斯穆夺得三面金牌(一九二八年又获得另外两面金牌)，这之后和银幕上的塔森一样，不断地享名获利。

    一些爱好运动的法国校长为这次奥运制造了一些新的标语──更快、更高、更强。这次在运动场四周首度出现了一些茅屋──并非正式的奥运村，但至少可以做为住进团体宿舍前的缓冲处。同时，这回奥运开创妇女首次的剑击比赛。至于草地纲球式足球则是了后一次出现在奥运会中。

    在一九二四年奥运中最令人难忘的就是极炎热的天气。从来不会有过任何一次奥运会像那回七月天在哥伦运动场所举行的奥运那么炎热过。当时的运动场被称为“大汽锅”──有的宁愿叫它“火炉”，有一处休息区更被称为“油炸的好地方”。有一天，温度高到摄氏四十五度(华氏一一三度)，一些跑一○○○○米越野赛的选手，在中途多像苍蝇落地般倒了下去。结果三十八名起跑者中只有二十三人跑守全程。

    英国皇家第二自卫队科梅隆高地守卫者，当时正驻扎在科伦，被派遣到巴黎担任奥运会英国官方的乐师，他们首要的任务是引导不列颠运动员们到恰姆帕斯──伊里斯的无名战士墓前献花致敬。那回威尔斯王子爱德华代表呈上花环，四名号手在一旁开始吹奏起哀凄的悲歌“森林里的花朵”，向那些在一五一三年“佛罗登之役”中阵亡的苏格兰将士致哀。

    那天是由腓利普·克里斯提森领队主会的。会中他发现他的苏格兰伙伴伊利克·里达尔就在英国运动员队伍的前排里──这一个多星期以来，由于两人同住都·露佛雷饭店，已经相当熟稔。克里斯提森领队，有项工作是要让伊利克及其他英国先近在轮到他们比赛的项目时，能及时入场。虽然运动场四周新设了一些茅屋，但许多球员仍散在都市里的饭店里。美国先手们在街上常显露出他们的竞争心理，把原有的秩序搞得挺复杂的。也使得计程车漫天开价，价钱高得没人坐得起。令这位英国领队烦恼的很，必须到街上去拦截私人桥车，央请司机能及时的将运动员送到球场去。那些日子奥运会的确发生了不少有趣的事。

    有饭店的游乐厅中，伊利克和领队时常凑在一起闲聊。伊利克会向他吐露：拒绝百米这件事，至今仍成为他的心头重担。

    “我怀疑这么做对吗？”他会这样说道，但不到一分钟他总会加上下面的话：“我确定这么做是对的。”这位领队，也就是现在的腓利普·克里斯提森将军提到：当时跑百米的一些队友们对他形成了很大的压力。他们并未嘲讽他，但伊利克却敏锐地察觉到：他们认为他葬送了国家的荣誉。他们认为一个苏格兰运动员会做出这种事也是极罕有的。是的，他的确感觉到他们的不满。

    他对别人视他这个决定是“缺乏运动精神”的看法，始终耿耿于怀。贵族卡多根曾在开赛前当着许多英国高级官员面，给予代表队员们短短的训勉，他说道：“每个人应将参加这次比赛看成一生中一件最重要的事。”当他说这些话时，不知是否注意到伊利克·里达尔的双眼正注视着他？无论这话是否暗含着叱责伊利克的意味，反正“苏格兰人”第二天报导时，就在这些话中加油添醋，“毫无疑问的，”报纸这么写道：“不列颠的代表队们将奋斗不懈地参与比赛，以维持大不列颠的光荣与声誉。”

    当选手们要上场比赛的那一天，也就是罗行·卡多根认为是他们一生中唯一所应着重的一天，伊利克·里达尔来到位于巴黎另一区的苏格兰教堂中祷告。“火战车”影片描述他当时的祷告词是引用先知以赛亚的话。当运动员们正在巴黎另一区的径赛场上拼命奋战时，以赛亚先知的那一番话：“让世人自行去做他们无用的吩咐”一直在小教会中不停的回响着。

    “你岂不曾知道吗，你岂不曾听见吗，”只是银光幕上的伊利克·里达尔这么喊道：“永在的神耶和华，创造地极的主，并不疲乏，也不困倦。……疲乏的，他赐能力，软弱的，他加力量。就是少年人也要疲乏困倦，强壮的也必全然跌倒。”他高扬起声音：“但那等候耶和华的，必从新得力，他们必如鹰展翅上腾，他们奔跑却不困倦，行走却不疲乏。”

    事实上，并无任何证据显示，实际生活中伊利克·里达尔曾做过这一类的祷告。此外，伊利克也不可能像“火战车”版中饰演他的艾恩·查理森那么口舌犀利，因为他实在没有很好的口才。不过，他对这段经文一定很熟悉。无疑的当罗得·卡多根说出那一番话后，他心中必回忆起这一段经节，暗自反驳对方的话。

    次日，也就是七月七日，星期一，伊利克到哥伦布斯运动场为哈罗尔得·亚伯拉罕斯在百米准决赛及决赛加油，赛前，当亚伯拉罕斯将脚踏在起跑洞时(起跑板一直到一九二七年才在公开场合中使用)，心中不断回响起山姆·穆沙比尼在即将出赛前写给他一张纸条上的话：“心中只要注意两件事──枪声及终点线。当你听到枪声后，就拼全力向前跑，直到你碰上终点线为止。”亚伯拉罕斯就照着这话去做，直到他最后以他那著名的“扑落终点法”冲向终点线为止。时间是一○·六秒。美国选手杰克森·斯寇尔滋落后了一米，名列第二，纽西兰选手阿尔瑟·波利克则获铜牌。

    亚伯拉罕斯是第一位获得这项胜利的欧洲人，短跑始终是欧洲国家最渴望获得的殊荣。也是早期英国选手在此项竞赛上仅有的一次胜利，一直要到一九八○年奥运，苏格兰的爱兰·威尔斯才以一○·二秒的成绩再次夺得这项胜利。赛后，亚伯拉罕斯曾表示，这全要归功于穆沙比尼。“由于他的指导，我才能获得那决定胜百分之一的进步，获得这项最高的胜利后，与原先藉无名的确是有天壤之别。”

    一九二五年五月，亚伯拉罕斯在一次跳远中腿部受了重伤，从此无法再参加比赛。但由于他曾获得奥运金牌，使他的身价不同凡响，备受大众瞩目。这也使得他成为新闻、广播界的报导对象。同时，当他开始攀上体育行政的阶梯时，备受全世界推崇。当伊利克在中国教中国农夫们念书，并谦逊不愿提起他奥运胜利之事时，亚伯拉罕斯已被指派为更高阶层的体育委员，同时，因为他所获得的金牌，使他真正的受到欢迎。一九七八年他过世时，在世界体坛中有了领导地位并树立极受人尊崇的形象。

    七月八日，星期二那天，伊利克参加了二○○米预赛，英国选手亚伯拉罕斯和威廉·尼可尔也参与这次比赛。在同一天，道格拉斯·罗威为英国夺得了八○○米径赛的冠军，成绩比大会原来的记录快了半秒种。

    七月九日星期三，伊利克和亚伯拉罕斯并四名美国选手一起站在起跑点上，准备在二○○米决赛中一决胜负。这次径赛结果杰克森·斯寇尔滋以二一·六秒成绩夺魁，查理斯·帕多克名列第二。次日“苏格兰人”报导了这项新闻：提到亚伯拉罕斯在这项决赛里获第六名，也就是最后一名。整篇描述，就只谈到亚伯拉罕斯为何跑了最后(诚如亚伯拉罕斯后来所说的“跑得像匹即将出售的马”)然后才随笔附上下面的消息：“苏格兰的短跑员为英国获得第三名。”它特别指出：伊利克在最后冲刺时不够有力，认为他这次的失败即在于此。该报并加上以下的评语：“他当时的情况相当有利，只要他能即时力拼做最后冲刺，毫无疑问是可稳获冠军的。”对于伊利克这次在奥运会首度露面就为英国获得一面铜牌，同时也是第一位在奥运会两百米径赛中获得奖牌的苏格兰人，报上并未多提。

    当时新闻界对于奥运会的报导与今日有很大的不同，那时，只是将奥运会的成绩当成新闻报导的事件。像“伊利克为英国获得第三名……”这种“软词”语气，就远比不上现今报纸：“为英国夺得铜牌”的标题来得醒目，当伊利克获得奥会四○○米冠军时，“苏格兰人”报纸也未过度重视它，仅向苏格兰民众报导了这项事实：他现在已获得奥运会四分之一哩径赛的冠军。这消息出现在新闻摘要栏的四分之三位置：“伊利克·里达尔，他是爱丁堡大学的短跑选手，在奥运会中破了四○○米径赛的世界记录，”摘要栏出现了这段文字，然后提到第九页处有全部的报导。第九页里，我们可见到“奥运会，伊利克伟大的胜利”这则新闻夹在“自然札记：小猬和同类相食的动物”与“自由政策‘敌对者’、‘不利者’”两则新闻之间，不过，这则新闻是够长了，同时全用彩色版面。

    七月八日的新闻报导也是提到雷姆塞·麦克当诺尔德首相前往巴黎和法国总理晤谈。两天后他返回伦敦。没有人将首相的名字和哥伦布斯运动场或运动会联想在一起，也没有人对于他已前往巴黎，而不抽几分种时间赴运动场(即使是非官方式的)加油，评论为不适当。可见当时和现今的人对奥运的看法简直有天壤之别。

    七月十日星期四这一天，里达尔以五○·二秒普通的成绩通过了四○○米的预赛，落后第一名跑者好一段距离。同一天稍迟些时，他以四十九秒成绩通过复赛，创下他个人最佳的成绩。第二天以四八·二秒成绩通过准决赛：伊利克此刻很显然已达颠峰状态。然而他的成绩仍然不尽理想，当时美国选手赫雷提奥·菲奇在另一次准决赛中，以四七·八秒的成绩破了世界及奥运会的记录，另外，瑞士的跑者约瑟夫·因贝克及以四十八秒获取欧洲和英国决赛资格的○·巴特勒，他们的成绩都比伊利克要好。因此，任谁也料想不到：伊利克会在那个星期五下午得此项比赛的冠军。

    在七月十一日星期五这个重大日子的早晨，伊利克收到一张纸条(奥运会常以这种小纸条来鼓励选手们，此种作风使奥运会自成一格，这足以记载于历史。)只是伊利克这一天所收到的小纸条和亚伯拉罕斯那天所收到山姆·穆沙经尼所写给他的纸条全然不同。穆沙比尼的纸条要亚伯拉罕斯什么事也别想，心中只要牢记着起跑枪响以及终点线，同时尽全力的跑就够了。而伊利克收到的纸条相当富传奇性。上面这么写着：“旧约中有这么一段经文‘尊重我的，我必重看他。’希望你永远获得最大的胜利。”纸条下头是随英国选手队伍前来的按摩师的署名。后来据按摩师自己透露：当时撒母耳记上二章三十节：“因为尊重我的，我必重看他。”突然涌上心头，于是他便将这经文写了下来。至于他为何要写这张小纸条给伊利克？他觉得单单是因为他“非常喜欢伊利克”。

    伊利克在饭店里接到这张小纸条，他说：到了运动场，他会看纸条上写些什么。那天比赛后，伊利克躺在更衣室的恢复台上，他为那张纸条向按摩师道谢。按摩师后来回忆：“当时我正为他按摩左侧的身子，”然后他继续说：“我还记得他有相当伟大的胸襟。”伊利克就是那种能影响别人的人，没有几个运动员的人品感动按摩师引用圣经话语来鼓励他们。

    这天下午，哥伦布斯运动场热得像烤箱。六名选手已站在起跑点上，预备角逐四○○米径赛的决赛。这六名选手，有两名英国选手(里达尔和巴特勒)，两名美国选手(荷瑞提欧·菲奇及康雷德·泰勒)，一名瑞士选手(约瑟夫·因贝克)以及一名加拿大先手(大卫·强生)。

    伊利克和往常一样，在开赛前和每位跑者都一一握手。他的按摩师这么认为：他一定和每位选手说再见，因为开跑后他们再没见到他──他跑得太前面了。情形是这样的：由于伊利克被安排在最外侧的跑道──这对一个较没经验的生手而言是最差的位置──因此，他必须迈步向前跑，不去与日俱增对手们究竟离他多远。

    赛前，不远处突然响起一阵管乐声，并出现穿着短裙的乐队。原来这就是英国派来的科梅隆高地守卫乐队：他们是特地来为这位即将出赛四○○米决赛的苏格兰选手助阵的。这群管乐队离跑道仅五十码远，逐引起每位与赛选手的注意。“哦，那时我们只是想助伊利克一臂之力，”腓利普·克里斯提森将军说道：“当时天气热得叫人头昏眼花，于是我说道：‘走吧！我们为他加油去！”──而法国人也没理由拦阻我们。于是他们绕了径赛场一周，还一边吹奏着：“军营的号声已经近了”。(次日，伊利克对一位来自伦敦标准晚报的记者开玩笑道：他还以为是那位军队将领或英国那个队伍的领袖，受到阴谋活动者的威协而危及地位了呢！)

    最后，这阵营乐声终于停了下来。六名选手也恢复比赛的情绪，气氛再度紧张起来。起跑枪声终于响了，最外侧跑道的伊利克·里达尔像双灰狗似地疾速向前奔跑。观众们仍然记得：他前半跑程的速度快得令人难以置信。这两百米跑下来，他的速度是二二·二秒──比赛两天前夺得二百米决赛冠军的斯寇尔滋慢了零点六秒。他现在比后面紧迫而来的对手○·巴特勒足足快了三米之远，此刻巴特勒身上仍里着绷带，正在内圈努力地向前跑着。

    观众们在看台上都认为里达尔不可能一直保持这种速度跑抵终点。因为从没有一个人以短跑的速度跑了四百米的前二百米后，还能以同样的速度跑抵终点。他迟早会“支持不了”的。此外，他那不甚好看的跑姿──手臂挥打空气同时膝盖上下跃动──是挺费精力的。(哈罗尔得·亚伯拉罕斯后来这么说道：仅管人们对他的跑姿不敢领教，这又何妨！他依旧是每一个抵达终点的人。)

    当选手们跑过弯道，进入直跑道时(在哥伦布斯运动场只有一个弯道。由于该运动场跑道长度是五○○米，因此，四○○米径赛不可能绕场一圈)菲奇开始迎头赶上。他先超过盖·巴特勒(后来获得铜牌)，然后继续追赶伊利克，这时仅落后伊利克二米的距离。

    就在这时，发生令人能以置信的事。其他选手们都呈逐渐力竭的状态(这是必然的现象)，伊利克·里达尔竟然发挥前所未有的潜力，他头向后仰，下颚抬高，嘴巴张开，膝盖上下跃动，手臂不停地挥打，一鼓作气的向前猛冲，和菲奇间的距离也愈拉愈远。当他抵达终点线时，领先了菲奇五米之远。终于以四七·六秒的成绩夺得奥运会四○○米冠军。

    任何一个对跑步有概念的人都知道，一场比赛引发人感情激动几乎是件无法置信的事。当然，只要在跑步的技巧上不断地训练求进步，时间还可以更快的(在一九八○年莫斯科奥运会中，四○○米径赛最佳成绩是四四·六○秒，最近世界记录甚至达到四三·八六秒)。但是这场比赛真正令人激动的不在于时间的刷新，而是在于他的跑步以及获胜的方式。

    凭心而论，“苏格兰人”次日在报纸内页的报导的确写得淋漓尽致：

    今天英国选手在奥运四○○米的决赛中，有相当杰出的表现，为大英帝国带来极大的光荣。这项令人骄傲的佳绩是由爱丁堡大学的短跑选手伊利克·里达尔所创下的。

    决赛进行到一半跑程时，在哥伦布斯最受欢迎的运动员之一伊利克·里达尔很明显的领先跟进者三码之无，这时观众不禁发出惊呼声，。即将抵达终点线时，菲奇和巴特勒快马加鞭的向前冲刺，想要超越他，这名苏格兰选手却一点儿也不在意。到终点线仅二十码之处，菲奇似乎略有进展，这时，伊利克注意到这个美国人了，于是他和往常一样向后仰起头，高抬下颚，最后终于首先飞抵终点，获得了大会中最伟大的胜利！的确，再没比这更令人雀跃的事。当时看台观众情绪相当狂热，当播音员大声报出：这项比赛刷新纪录时，观众们再次爆出欢呼声。

    爱丁堡的晚报更做了热烈的报导：

    观众们站满了跑道两旁，近乎疯狂的欢呼着，同时，当伊利克跑抵终点，冲进一群正等待着他的英国人怀抱中时，有群英国小伙子出现在疯狂的群众前头，过了一会儿，欢呼声终于逐渐小下来，之后，只听到播音员报告着：“哈罗！哈罗！四○○公尺冠军：英国选手伊利克。时间四十七又五分之三秒，创下世界新纪录。”才报告到这里，又引起了极大的狂呼声，一直延续了好几分种之后，播音员才有办法继续播报以下的成绩：美国选手菲奇跑第二名，上回在安特卫威普的比赛中轮给献暮选手鲁德的巴特勒跑了第三我，加拿大的强生得到第四名。之后，准备升起获奖国家的国旗，只见身材高大的英国小伙子站立在中央，另一个小个子的站立左侧，同时那位个子民不高的美国选手则站在右侧，这时，观众的情绪异常激动，当所有观众站了起来，乐队开始吹奏国歌时，场中一片鸦雀无场。升旗完毕，伊利克很快地穿越草坪，朝更衣室走去，这时，观众又一而再地响起如雷的掌声。

    里达尔这次四○○公尺四七·六秒的成绩正式被承认为世界记录。但无论如何，这并不是世界最快的记录。美国伟大的赛跑选手泰德·米雷迪斯在较早的一次四四○码径赛中，成绩曾到达四七·四秒，这赛程较四○○米的赛程多了二米长。但当米雷迪斯在看台上看了这次径赛后，对伊利克赞不绝口。他甚至告诉记者：这是所有四分之一哩径赛中最令人惊叹的一次。他觉得伊利克在听到枪声后一直到终点线为止，都保持同样快的速度，这着实是件神迹。“伊利克，”米雷迪斯道：“实在是所曾见过的跑四分之一米的选手中最伟大的一位。”

    各处的人们开始忙着赶印报纸，争相报导：伊利克是一位天生的四分之一哩径赛好手，并提到大家早就这么认为了。以前报上曾指责创个“出卖国家者”，如今又纷纷将他捧上了天，报社甚至一反只做温和性的报导的作风，更有如下的报导：

    当他们跑到弯道时，伊利克吸引了大从的注意。这位苏格兰人以着实惊人的步伐向前奔跑，他狂速得若有神助似的。当他在观众们的吼叫声中向前飞奔时，专家们不禁怀疑到：伊利克开始就以这样飞速的步伐直跑下去，迟早岂不是会支持不住。“伊利克！”许多观众尖声叫道。“因贝克！”瑞士观众如雷地吼叫。“泰勒！”一经过良好训练的美国团体高声叫道。“巴特勒”，“菲奇”的名字也轮流喊叫着。伊利克，先是领先后面选手好几码，而当过弯道跑向直跑道时，菲奇已逐渐逼近，这使得他的处境愈来愈不利了。不仅如此，还有巴特勒，甚至速因贝克也都逐渐迫近。最后五十米的赛程，是决定伊利克或胜或败的关键了。这时大众都为伊利克捏了了一把冷汗，害怕他以这种速度奔跑下去会体力不支，好在伊利克并未上英国的观众们失望，他依旧斗志高昂，全力向前跑着。因贝克在距离终点线大约五米之处跌倒了。这时不是伊利克就是菲奇会夺得冠军。这名苏格兰勇将咬紧牙关，拼上全力做最后的冲刺，另一位美国选手始终无法赶上。最后，伊利克终于以惊人的成绩夺魁。菲奇以相差不多的成绩居第二，巴特勒第三，强生第四，再来才是泰勒，他的运气不佳，在离终点线一、二码的地方摔了一跤，以致于落后。

    当时在苏格兰地区一份发行量甚大的彩色报纸“公报”，曾称伊利克的这次径赛是“奥林匹克运动会复赛以来最伟大的成果”，同时还继续写道：

    这是伊利克伟大赛跑生涯中的最高荣誉，世界上再不可能的到比他更谦卑，更不做作的冠军选手了。伊利克这次之所以会获得成功，在于他不屈不挠的拼劲，及坚忍不拔的毅力，同时，虽然他的跑姿不够好，也不够正确，他还是克服了跑姿上的瑕疵，获得胜利。

    这种“有瑕疵的跑姿”却使得他的获胜更显突出。美国队伍中最年长也最俱的选手杰克·摩克雷在该声比赛的前一天晚上，曾如此评论道：“那个叫伊利克的小伙子，是个极俱威力的赛跑好手，他似乎已领悟到某些东西，我觉得他已得到要领了。”没有人能十分明确的说出这“某些东西”究竟指什么，至于伊利克本身对这更是不加注意。赛后，他满意的对记者说道：他只是“尽全力”而为罢了。

    比赛结束后，伊利克并没有在运动声上多做逗留，因为星期天，他必须到巴黎的“苏格兰人克克尔克教会”向所有参与奥林匹克竞赛的选手们讲道。这时，他悄悄地为了准备星期天的讲章而离开。他走后，许多枝笔急着将这事记载下来，许多电讯传递这则消息，也有数以千计的人不停地谈着。不知他们是否仍在惴测：如果他参加了奥运百米径赛会获胜吗？从那时起，这问题就被问过许多次，而这事始终是件令人测不透的事。

    然而事经五十六年，也就是经过了十二次的奥运会后，有个人以一种极古怪，又疯狂的方式做百米径赛。后来，这个苏格兰人终于获得了“短跑之珠”的美誉。这次赛后，有人问这位阿伦·威尔斯，这次径赛是否以一九二四年英国获百米冠军的哈罗尔得·亚伯拉罕斯为竞争对手时，他很平静的答道：“不是的，这次径赛是以伊利克·里达尔为对手。”


第三章这冷酷可怕的玩意儿

    伊利克·里达尔对于阿伦·威尔斯在一九八○年参加的奥运会型态必定很难了解──“它虽冠上运动会的头衔，事实上根本就是椿冷酷可怕的玩意儿。”这是近年来在爱丁堡大学任心理教育系系主任的罗利·里达尔对它所下的注脚。

    我们来看看今日的奥运会是个什么样子。电视探访镜头在运动声内转来转去，萤光幕上呈现如此画面──醒目的巨大电脑计分板，具有完美弧型弯道及人造表层的跑道，一大群的大会人员、新闻记者、摄影师及安全警卫。运动员们从头到脚的装扮都极讲究，凡是能使径赛获得更好成绩的装束全都穿戴上了──质料轻薄的跑步背心及短裤，特殊的钉鞋、径赛夹克及防风镜。他们的身体随时处于备战状态，心神全灌注于发挥这几个月严格训练的成果上，以便能在速度、高度或耐力上有出色的表现。小伙子们由于在足够上及跑道上一哩又一哩不断的跑，身上已长出肌肉，塑成某种体型；大腿也因为长期相当痛苦的压挤和重量训练，而鼓出来。

    有时，商业化运动器材公司的名号会出现在人们眼前，因为T恤或运动背袋上会印制这些名号商标。散布在运动声四周的收音机和电视的赛况转播室传出花边新闻……那位运动员史提夫·欧维特在摄影机前正逐字的念出：“我爱你。”，不知他这话是对谁说的？……谣传一位长跑员为了在比赛中获胜，竟上医院全身换血，最近才刚从医院中出来，不知这事有几分真实性？

    在众多议论中以政治问题最令人头痛了，难道奥运仅是政治压榨的舞台？难道男、女选手不能仅因运动热忱参予比赛，而不去理会政治及爱国问题？试问运动中和平及和谐的理想究竟何在？

    伊利克·里达尔若生在今日，他会怎么做？那个时代跑道是煤渣铺成的，起跑前得用铲子挖起跑洞──同时出赛前还和所有的竞争对手握握手。现在情况就大不相同喽！

    SAAA的副主席，同时是一九七○年在爱丁堡举行的国家运动会筹办人威利·卡尔米契尔，一想到这事就大声笑了起来──伊利克·里达尔如果在现今的运动会中出现，当然会有某些改变。卡尔米契尔拿出一张旧照片，是伊利克和一些赛跑伙伴出赛前的照片，他很高兴的用指头指了指照片：

    “瞧瞧他的长裤和短袖套衫！现在再没有人会穿这种服装了。现在的运动选手穿的都是和游泳裤一般短的短裤。同时，再看看照片中的他，穿着彩色的运动衣，还正发抖着呢！那时他们并没有径赛夹克──或和这类似的衣服。”

    无论如何，服装算是小问题，同时也不是他将面临的唯一问题。其他诸如他的态度，他的期望……事实上他生命整个的方向都得改变。根据曾和伊利克赛跑过的苏格兰一哩赛程冠军选手汤姆·李代尔的说法：伊早克一定不欣赏现代奥运的许多作风。

    “伊利克若见到现今运动员在他们所有的器具用品上，全附上商业广告的名称，内心一定感到悲哀。他要是知道今天所谓的‘业余选手’根本就只为了赚钱，必定不寒而栗。那些在比赛后趁机出风头的人……！”

    一九二○年代在爱丁堡大学曾是伊利克赛跑的伙伴尼尔·坎帕贝尔教授认为：即使给伊利克现今运动声上所有取巧的机会，他也会对这些嗤之以鼻的。

    “如果他生长在今日会有什么样的表现？我想他还会是名出色的跑者，不过，我不认为他能四处参加所有的大竞赛。我也不认为他愿意这么做。你知道，现今的运动训练和往日的训练是截然不同的。这种一星期七天的训练对他而言是不可能的。他还须顾及学业和信仰。他的训练是很密集──但一星期仅只两、三天而已。那种训练和现今将全时间投入的训练是不一样的。虽然伊利克在学校里的成绩并不特别好，但课业对他而言仍是极重要的。他必须得到个学位，这对他而言相当重要。跑步在他来说虽然也重要──因为他可从其中得到许多乐趣──不过，他还是将它摆在次要的地位。”

    今日如果你想在运动上崭露头角，那么像他那样准备奉献传道，仅将运动摆在第二位的态度是不成的。苏格兰选手阿伦·威尔斯虽在一九八○年斯科奥运中获得百米冠军，但却也付出相当的代价。

    “我每天所能做的事就只有训练，一天训练两次，一周七天全得训练。”他说道。

    他整个人完全投注于严苛的训练课程中：在体育馆里做体能训练、举重、单杠、击拳球(“为了让这练习不至于太令人厌烦，我们每击一次就数一下，但这会过度劳累的。”)；不断地练起跑，甚至上千次；在跑道上一次又一次的绕跑着──4×60米……4×80米……4×100米。在雨天、下雪天或极炎热的天气下，一哩又一哩的走着。在练跑期间他所喜爱的高尔夫球、骑脚踏车兜风及其他所有的运动全被禁止，因为担心他做了这些运动后，会导致肌肉异常发展，影响他的赛跑。

    威尔斯的训练诚然相当密集，但这对今日的运动员而言却是稀松平常的事。“我为运动所做的牺牲并不比其他运动员多。我们每个人都必须放弃某些东西。”

    在一九八○年奥运会中获4×400接力赛铜牌奖的林西·梅克东纳尔德，今年仅十五岁，还在学校念书。她每周一至周四晚上练习二小时，周日下午则训练三小时。

    “这是相当艰辛的训练，为了训练常抽不出时间好好做功课，不过，如果你想要有一番作为，这么做还是值得的。”

    这种密集式的训练在运动界并不是种新的发展。追溯到一九六○年代，四百米跳栏选手大卫·喜美利为了参加一九六八年在墨西哥兴办的奥运会，曾接受了六个星期不会中止的严格训练，后来他果真夺魁，并领先第二名选手七米之多，比原先的世界记录快了十分之七秒。

    一般人认为哈尔罗得·亚伯拉罕斯是英国第一位拥有私人教练的运动员(其教练为出姆·穆沙比尼)：当伊利克仍双臂像风车，身子摇摇幌幌的在径赛声内奔跑时，亚伯拉罕斯已学会如何缩短步伐，并知道要采用“扑落终点”的方式。至于是否从亚伯拉罕斯就开始产生了这种倾向，还是许多人争办的焦点所在。

    如果伊利克生在现在，他很可能放弃那种“摇摇幌幌”的跑姿，乐意接爱现代的训练方式。他喜爱挑战，当他跑时，总是尽全力奔驰，这种尽全力的感受常带给他无比的欢欣。如果他不接受这些现代化的运动技巧训练，他根本就不是现代选手们的对手。无论如何可能拦阻他成为现今世界顶尖运动选手的原因，并不在于接受各种技术训练，而在于不可能像现今运动员一般把毕生精力全投注其上。阿伦·威尔斯一针见血的说道：“我们都损失了一些东西。”这所谓的“一些东西”，对伊利克而言，要算是他对信仰的献身了。

    罗恩·匹克灵这位运动评论家，也是教练及运动员，他也同意这看法。

    “在伊利克·里达尔的时代，竟赛训练并不是运动员生活唯一的重心，这将使他们无法去想些更高层次的东西，像学业上、属灵上的事；时至今日，运动员们若想成为一名传道人必须等待，等到退出体坛后才能从事他们的传道事业。现今没有一个运动员一星期仅练习二、三次，然后将剩余的时间挪来做其他的事。在伊利克那时代训练课程仅是平常的事。以时间而言，现今的运动员必须改变他们的生活型态，严格分配他们的时间。举个例子，一个运动员若要念大学，就必须有心理准备，原来三、四年就能修完的课程他得花上四、五年甚至六年的时间才修得完。如果你是个煤矿工人，那么你就极能成为现今的运动员，也不可能成为游泳选手或体操家。如今的运动比赛不仅异于一九二○年代的运动赛──它和二十年前的比赛也大不相同了。现在你极难期待世界上最伟大的一哩赛跑者同时也是个外科医生──但罗杰·班尼斯特却是这样的一个人。”

    因此，伊利克·里达尔若生长在现今的世代，就必须面临抉择，是选择运动家为一生事业，还是决心当个传道人──当然，伊利克是不会做别的选择的。他一定认为：现今的运动被一般人看得太重，已经不值得考虑了。伊利克赛跑时是想获胜，但他同时也觉得赛跑是项乐趣。而诚如罗利·里达尔(和他没有亲戚关系)所说的：现今高层次的运动比赛已经很难用“享乐”来形容了。

    “我想当今的运动比赛已失去许多的乐趣。它不再是娱乐了──因为要在现今运动比赛中保持高超的不准是件极困难的事。有时我不禁怀疑：我们是否把事情的优先次序搞错了；以往的运动比赛是那么有趣，那么吸引人，每个人都可参加；而现在这些却成了冷酷可怕的玩意儿，仅仅冠上运动比赛的名称而已。我们现在已分不清这二者的界线了。

    “我们真的必须以“更高”“更快”“更远”来做为衡量进步的准绳吗？曾有人问下面的问题──人类这么比赛下去，最后将演变成什么状况？更有甚者，如今我们又如何来定义男人和女人？现今，我们流连在换血的技巧以及那能增进运动员比赛成绩的事情上──我们已开始热衷于割余多余部份的手术──我觉得真该问问这样的问题了：我们何时才能中止这种情形，并保留一些我们所谓运动的本质，或一般人心目中真正的运动比赛？

    许多在伊利克时期的运动员及教练，都从心底对现代的运动比赛感到失望，他们觉得当代的运动比赛是件“冷酷可怕的玩意儿”，对于未来的体能竞赛更抱着悲观的看法。想到过去业余运动员那种对运动真实的热忱，就令他们感到难过。

    阿伦·威尔斯坦白说道：“我实在不愿意说赛跑就像份职业──但现今的赛跑几乎已经职业化了。”

    不过，一九二○年代伊利克·里达尔在运动界造成大震撼时，运动比赛不就已朝着这方向演变了吗？我们可回想一八九六年在雅典举行的奥运会情形，然后再想想一九二四年在巴黎举行的奥运会一切的发展及发明，就不难看出两次大会的差距了。

    在一八九六年，只有十三个国家参加该次奥运，当时比项赛目仅只九项：骑脚踏车、击剑、体操、纲球、射击、游泳、径赛、田赛、举重以及摔角。当时的比赛并没有那么正式，一名英国草地纲球选手之所以前来参加奥运比赛，目的只是想获得一个纲球声能好好玩球，因为当地的纲球场是在奥运的运动场内。同时，在五○○名参加者中有好些人是首次到雅典来的，对当地的名胜古迹好奇得很，都急着想和他人分享所获得的新经历。到一九○四年，在圣路易所举行的奥运，有廿五国参加，那时有个新鲜面孔并身份可疑的马拉松选手，名叫福瑞得·罗尔滋以十五分钟的成绩夺魁，后来补艰现在赛跑时作弊，逐被取消资格！

    一九一二年在斯德哥尔摩所举行的奥运会开始有重要的进展，地主国瑞典首次聘请专门教练参加奥运的国家代表队。在这之后两年，英国和德国也学着这么做，但是到了一九一六年由于一次世界大战的爆发，逐取消了原先定在柏林举办的奥运会，这两国自然无从展示训练的成果。这种请专门教练练运动员的方式就不再被采用。一直到一九三六年另一次的柏林奥运会才再出现；虽然如此，这种倾向却在当时就产生了。

    一九二四年在巴黎的奥运，和在一八九六年复活节，由希腊奥委会所创的那次惬意的奥运会，是大不相同了。那时三一一名运动员全是自愿并自费来到雅典。但到了一九二四年，各国派出的队伍全是国家补助旅费──已形成一种与国家主义混合的型式。或许奥运会从来就不曾真正达到原先一些理想主义者所期盼的那份崇高境界。

    有好些年，全世界只有少数的国家和运动员参加奥运会。当时第三世界像苏俄和中国都属于幅员广大却相当落后的国家，本国之内有许多问题尚待解决，实在无暇顾及运动竞赛这类微不足道的事。是时奥运会的运动比赛多半由美国及西欧国家称雄，虽然如此，这些国家也仅有极少数的人有机会参加比赛。譬如：一九二四年在巴黎举行的奥运，英国代表队中有百分之二十的选手都还在牛津及剑桥大学读书。

    那个时候，西方世界的妇女们正竭力争取社会上及政治上的权利，因此不难想见奥运会在复赛后开头的三十年里，也全是男子所人事的活动。直到一九二八年阿姆斯特丹奥运会才有所突破，首次准许女子参加。先是参与五项较温和的项目：但一开始比赛，每个项目竟都创下了世界记录。这实在是妇女们的一项胜利，然而在八○○米以上的径赛上却显得吃力，主要因为参加决赛的好几名选手都极其疲累。这项比赛也就从奥运女子比赛项目中除去，直到一九六○年才再复赛。

    自二次世界大战以来，奥运会有惊人的进展。一九五二年在赫尔辛基举行的奥运，苏俄首度参加，立即显出无比的潜力。在那次奥运，他们的男子选手表现相当优异，女子先手则在多项比赛中夺魁。正如一位体育作家汤姆·麦克涅伯在运动名册中写的“……在一九五二年到一九六○年这个阶段，所发明的运动技巧及训练方法比以往两千年把发明的还要多。”

    科技也带来了很大的改变。一直到一九六四年的奥运会及其他一些主要的锦标赛中都还使用煤渣及泥土跑道，但就在一九六八年墨西哥的奥运会时，方格花纹跑道(这是一种人造树脂的跑道，由美国申请的专利，原是为赛马设计的)就普遍的被视为最好的跑道，因为它不但能让选手们在任何天气中都可出赛，同时也易于保养。起跑板虽然在一九二七年就已发明，却要到二次世界大战后才被广泛使用。自此铲子不再是运动比赛中重要的器材了。从一九六四年开始，奥运会对竞赛者的计时改以照片判定胜负。此外，还有其他一些对运动并不十分有益的发展。汤姆·麦克涅伯曾这么写道：

    一九六○年开始将奥运实况由电视向全世界播送，如今运动比赛实况转播的需求已愈来愈盛，这使得西方世界的运动比赛产生了变化。电视吸引群众的注意，群众一旦注意，自然吸引赞助者。在东方是由政府发款补助，在西方则使得广告客户的赞助金及体育奖学金提高。这使得“业余”选手的字眼愈来愈不真实，并且毫无意义……因此，世界上那些最优秀的运动员再也不够格被称为“业余选手”，因为他们都以直接地，或类似的方式接受过多的补助，这些补助超过了他们人事运动比赛的需要……因此国家、大众及商业界对运动比赛的兴趣自然大增，但在这种情况下却也产生了一代不诚实的运动员。

    最受到公平运动的爱好者们所注意的，就是近二十年来，运动员使用药物的情形愈来愈多──像某种同化剂可刺激运动员获得更好的成绩。根据国际业余运动联盟规则中的第一四四条规则：“用药物刺激乃是使用麻药，藉着刺激运动员肌肉或神经的活动或疲累的感觉，意欲增进运动比赛的威力。这种使用药物刺激的行为遭到大众强力的抨击，因为这不仅是道德问题，更将危害运动员本身的健康。”这项规则更进一步指出：如果大会的承办者认为有必要，运动员们就必须接受抗麻药的检验。

    同时，虽然在国际业余运动联盟规则中的第一四三条明文规定：“所有入的女性，均须有经检定合格的药师所开的证明……”，到一九六六年却发现，一些参加国际重要比赛的女性有必要接受确定性别的测验。

    麻醉药？确定性别测验？相信伊利克·里达尔对现代的运动比赛不会有太好的印象，但或许在现代的世界运动赛中也不会特别注意到伊利克·里达尔──以职业观点而言。从一九六三年至一九七七年担任国家运动会教练的汤姆·麦克涅伯试着将伊利克转换成现今的运动员，说道：“是的，伊利克会是个伟大的跑者──或许会进入奥运会的决赛圈──但我不认为他在今天仍然能在奥运会中夺魁。你知道，伊利克才五尺九寸……这种身材会使他受到限制的。同时，他的潜力将仅限于一百米，而不是四百米。”

    因此，根据汤姆·麦克涅伯的说法，伊利克是不可能成为一九八○年代的超人。同时麦克涅伯对伊利克·里达尔再了解不过：他曾在一九五二年苏格兰举办的伊利克·里达尔记念杯中赢得最佳初级运动员的头衔。此外，他也亲自参予火战车电影的拍摄，教演员们如何跑。他就是不由自己的对伊利克·里达尔感兴趣：“我必须教艾恩·查理森如何的跑……之后，我还必须教他如何以那种不美的姿态来跑。”他形容道：伊利克那种──具神效的──跑法引起了他的兴趣。在伊利克赛跑的时代，他练习的时间总计起来“相当可观”。然而，麦克涅伯却坚称：以伊利克的成就而言，这样的练习是值得回顾的。

    “你知道，在那些时日练跑的人相当少。这些人多半出自大学院校，足见他们大部分都有中产阶级的背景。”即使在二十年前，情况仍是如此。这使他忆起一则故事：有一回，在克里得赛德造船厂中的一个会议上，当吉米·雷德──其素负克里得赛德“工人之声”的美誉──听到罗杰·班尼斯特在一九五四年奥运会中以四分钟的时间破了哩径赛的记录，立刻当场举起一双赛跑用的钉鞋，问员工们：中间多少人有这种钉鞋，结果没有一个人举手。

    当时，一个牛津大学的学生，若具有这方面能力，是很容易成为一名出色的跑者；但对那些无从知道自己是否具这方面天赋的人，又该如何？

    麦克涅伯相信：今日的运动比赛民主多了，上自高阶层的人，下到“平民”阶级都可加入比赛，因此，参予的人较以往多了许多。他同时指出：最近这十年来，共产地区有大量的运动员纷纷参加了世界性的运动比赛，其重要性与日俱增。

    其实伊利克·里达尔根本纯粹就是“那个时代的人”，若硬要把他换到现今这种情况和机会完全不同的世界或许不是件有意义的事。“在当时运动竞赛完全是种休闲娱乐。”汤姆·麦克涅伯道：“而伊利克·里碗洋的表现就反应出当时人的态度。那时在运动竞赛上的作风就比现代人绅士多了，从其中所获得的乐趣也比现今的运动员多得多。当然，从最根本上来说，现今在运动竞赛上的乐趣仍然存在，至少使更多的人有机会参予其间。不过，我们再瞧瞧现在有人打软式纲球，简直妙极了。他们不但要接受极严格的训练，还必须承受许多的压力(虽然我称它乐趣，而非压力──这主要由于若能获得比赛的胜利，其乐无穷。)，实在不是件有趣的事。然而在那时候，运动比赛就如同到戏院看闹剧或莎士比亚的悲剧，那种感受是介于二者之间的──闹剧逗趣，悲剧则相反，虽然如此，二者却都带给人极大的乐趣。”

    麦克涅伯清楚现今的运动比赛有太多的缺失。“我们再不可能看到所谓‘公平’的比赛了。举个例，在近年来的奥运会径赛决选手中，我很难找出一个不使用过麻药的选手。这事在一九二四年的奥运会中是不曾发生的。可见今日撒旦的势力要比往日更具规模。”

    再问道：他是否认为为了维护运动比赛及奥运精神，运动员应像里达尔一样将圣洁及原则带入比赛中？“首先，我不认为在一九八○年代可找到另一个伊利克·里达尔──因为一九二○年代的价值观已经不适用了。不过，诚如你所知仍有人坚守着原则。有许许多多的人不愿参加莫斯科奥运──这乃是基于道德立场。而这些人由于名字不够响亮，所以你不会知道他们是谁。”

    麦克涅伯是个坚守原则的理想主义者。不错，他认为现今的运动比赛是有些“不健康”的影响。但他却也意识到如今在运动比赛中各方面的进步所带来的益处，因此，要想让时光倒转是不可能的。他这样的描述十九世纪的业余运动员──如骑士精神以及伊利克──：“他们在二十世纪的今天已无立足之地了。现今的专业技术进步神速……如今我们所能做的就是，去掉其中的虚骗，然后承认它。”

    然而，仍有不少人认为：现今的运动竞赛已落入万劫不复的深渊了，主要因为极度的诈骗以及其他弊病所致──就如极端激烈的比赛，过度专业化的训练、药物、欺骗等。

    隆恩·皮克林坦率的说道：“运动竞赛必须在一个神圣的领域中进行。在某些事上要比每天的生活来得重要，在某些方面要是令人尊重的。这也就是何以它的意义如此重大，而我们尽一切能力维持奥运圣火燃烧的原因了。”

    他真的希望时光倒流？他同意自己想遏止现今所发展一一股潮流：“我希望运动比赛时大家能更诚实些。我也盼望我们能重新审度运动的规则及有关的法律。以我个人而言绝不可能支持现在运动上的一些诈骗行为。运动比赛应该交回教师们及哲学家们手中，而不该再由企业家及化学家来掌握。”

    “在今天我们能效法伊利克·里达尔的所做所为吗？”

    “当然！只是我们缺乏他那种伟大的品德和人格。这真的和他们是否具高超的宗教情操无关。如今我们实在须要有具备他那种品格的人。”

    至于运动员本身又是怎么想呢？他们对运动竞赛落到今天这步田地大感悲叹，并对其所损失的一些特别的东西甚为惋惜。只是，这一切终归还是运动员们所期盼的。即使，现今的运动比赛已被看成相当严重的事，不像伊利克·里达尔的年代那么富有乐趣，但仍有数千名男女投身于严格的训练中，这不就显示其中仍有运动员们所更想要的某些东西吗？

    现任波士顿大学田径总教练的奥运跳冠军选手达维·黑梅相信：他能使他的基督信仰和委身于高层次运动这两件事互相协调：“你知道，尽一个人最大的努力从竞赛中发挥自己最大的潜力──这也能成为属灵上的经验。我不认为我们必须向后回顾。至于运动竞赛若由人格成长的角度来看，是须要进行再教育的工作。运动竞赛本质上仍存在许多好的及有价值的东西。人们藉此才看清他们本身并发现人生的目标。运动比赛不见得是人一生中唯一的方向──但它却可成为一重要工具。在某些时候，它甚至可成为最重要的工具。”

    阿伦·威尔斯下了这样的评论：“这当中有很大的压力，但全视你的态度而定。有时，我仍然能从其中获得快乐，因为从中，你可以认识自己，并相信你能做这件事。”

    然而当问到他是否愿意再回到那种绅士业余运动员的时日，他这么答道：“请注意，我就是个绅士业余运动员。”

    正如同伊利克·里达尔。


第四章除了主考者无人能让你通过测验

    奥运会结束后，当伊利克·里达尔准备从巴黎起程返乡时，爱丁堡的两位指导教授已开始筹措周日下午的欢迎茶会。他们两人一位是希腊文教授梅尔博士。另一位则是五天后──就是七月十七日──即将举行的毕业典礼之负责人。而这回在奥运会中夺标的英雄伊利克·里达尔也是应届毕业生之一，学生们正期待在这次毕业典礼中，能有更特殊、印象更深刻的场面出现。那么，这究竟该如何进行呢？

    他们逐向爱丁堡地区英国植物园的负责人交涉，问他是否可找到野生橄榄叶？那位负责人想了想，告诉他们：他可找到一种野生橄榄，这是野生橄榄树中的一种，可能在园城。

    如此，一切总算就绪。十七日那天不只举行毕业典礼，同时还要举行加冠典礼。这位希腊文教授还特别查遍了字典，以希腊文写了一篇优美的颂赞辞。该大学校长副校长阿尔福瑞德·伊文先生对这整个计划反应相当热烈；同时，在一九二四年七月十七日的“苏格兰人”日报也告诉它的读者们：当天在爱丁堡大学将有一相当别开生面的毕业典礼──也就是伊利克·里达尔将在会中授予橄榄叶冠，以庆祝他在奥运会中所获的胜利。

    爱丁堡大学里的米克伊文盯是由一酿酒家族送给学校的，许多年来一直是毕业及授学位测验的地点。这些年来，代代相续的学子或坐在密集着的阶位上等待“授予学位”，或是两眼凝望着厅里宏伟的装饰，心中苦苦搜索着解答考题的灵感。在大厅里，画有十五位代表艺术与科学的人像，都以金色为底色，再镶上棱琅珠宝。同时还刻有极具教导意义的话：

    “智慧为首，所以要得智慧；在你一切所得之内，必得聪明。高举智慧，他就使你高升。怀抱智慧，他就使你尊荣。”从显眼的讲台顶端望过去，可看到其两侧均有巨型的镶壁画：只见米尼尔华──像是该校的保护神似的──坐在学院小树丛中一大理石制的王座上，正接受捐赠者将这幢大厅赠她当礼物，而这位捐赠者的雕像则谦虚的夹杂在女神左侧的那些人像中：至于另一侧“名誉的殿堂”中更可看到几近百位各色各样的贤哲人物及学生正随时在由三位女神所坐的王位旁，这三位女神分别代表着科学、艺术及文学；镶壁画上还写着：“名誉是成功的冠冕。”

    米克伊文厅的装饰对这种场合而言，再合适不过了：名誉的确为成功的冠冕，同时，爱丁堡大学是不会让任何人忘掉这一切的。那天有几位相当杰出的名誉毕业生出席典礼接受他们的学位──如历史学家GM特雷维尔扬，经济、社会学家罗得·梅克米兰，福雷得里克·怀德先生及西得奈·韦伯太太，团契(Punch)杂志的编辑欧文·西门先生等。但大家对他们并未留下太深刻的印象：因为今天是属于伊利克·里达尔的日子，不是他们的。

    〔苏格兰人在次日早晨报导：〕很显然的，在场的人都全心准备迎接这位奥运英雄。当伊利克步向前去接受他科学士的学位时，一大群观众纷纷站了起来，全场响起轰动的欢呼声。这片欢呼声持续了好一会儿，使得阿尔福瑞德·伊文先生无法继续他的讲演，在喊了好几次“安静”后，他才有办法继续说下去。

    当该校负责人兼名誉校长再次有机会演说下去时，他说了句至理名言──他必定想了好多天才想出来的，这话如今成为里达尔轶事中一句不朽的名言。

    “里达尔先生，”他说道：“由你的表现已显示出除了主考者，没有人能让你通过测验……”

    “古时，凡在奥林匹克竞赛中获胜的人，都由宙斯的大祭司为他戴上一顶野橄榄叶冠，同时，还写了首称颂他的诗送给他。名誉校长不是大祭司，但他的言行却代表了整个学校；如今你为本校带来了这份殊荣，我逐将梅尔教授特别用希腊文为你所写的这篇颂辞送给你，同时将野橄榄叶冠戴在你头上。”

    这时全场响起极热烈地欢呼声，响声不绝于耳。只见一顶野橄榄叶冠戴到他微底着的头上，接着梅尔教授绞尽心思写下的那卷希腊诗卷轴也交在他手中。里达尔是念科学而不是研读人文学科的，因此，对于卷轴上的诗不易懂。若将它翻译过来，内容如下：

    这位夺得奥运竞赛宝座载誉返乡的人，何等有福！这位得胜者多么令人兴奋，你所缔下的佳绩是空前的记录。

    我们──你的母校──都为你感到欣喜，因你创下的嘉绩，我们为你戴上这项冠冕：盼望你接受它，奥林匹克的得胜者。当你戴上它时，甚愿上天也露出笑颜。

    一走出米克伊文厅，学生们立刻拉住伊利克，让他坐上桥椅，然后由几个人将轿椅扛在肩上沿着爱丁堡街，朝着圣吉利斯大教堂一路游行过去，这教堂是传统上举行毕业聚会的所在地。从当天报上的照片可看出：

    那一天，伊利克·里达尔的确很快乐，只见他穿着礼袍高高的坐在轿椅上，礼袍后摆罩住了整面椅背，他手持卷轴，头戴叶冠，面上露出笑容。

    从报上那些照片中可看出伊利克当时大致的心境。的确，他看来相当谦卑。当初，在他决赛获胜后，就悄悄地离开奥运竞赛场，独自到安静的地方祷告，而没去参加庆功宴。是的，他穿着平常的旧衣裳去参加别人为庆祝他获胜所举办的宴席，因他不认为有必要特别穿戴，然而他看来并没有丝毫苦行僧的模样。从照片中，你可以看出这人并非那种原本希望引人注意，却又装做不在乎的人；他也不是个自命不凡，对于学生们吵杂的欢笑声不屑一顾的人；当这份属世的光荣临到他时，尽管牧师总是说：这一切全是虚空的。他却不曾显出不知所措的样子。伊利克·里达尔是个懂得自娱的人，他知道如何使生活更富情趣。

    圣吉利斯大教堂是中古时代的教堂，从它斑驳的石头就可窥见不少苏格兰的历史。当他们一行来到大教堂外的台阶前，另一群人开始涌了过来，大家逐要求他对他们说些话。

    伊利克·里达尔告诉他们铭刻在宝州大学门前的名言说：“一个人只要尽全力，那么无论他被击败默默无闻，亦或获得胜利博得荣誉，都是光荣的。”伊利克所说，那些尽了全力却又失败的人，和那些得胜获荣誉的人一样伟大。

    历史学家理查·罗基先生在那次的毕业午宴上说：那一天是爱丁堡有史以来最富古希腊精神的时刻。说完后并建议大家向“我们奥运的得胜者”干一杯。后来伊利克的回答惹得他们哄堂大笑。他说道：他之所以成为一个短跑选手，归因于身体构造上的缺陷。由于他极易气喘，因此，无法跑太远。他将自己不合正统的跑姿归咎于他的祖先，这些祖先是苏格兰边界的居民，经常喜欢出奇不意的侵入英格兰境界偷袭劫掠，然后用比来时更快的速度跑回去。这种惊人速度的跑步本能一代代传袭下来，当然也没有人会要求一个归家的偷袭者必须跑得有模有样。

    最后，他提醒大家：一个人乃由三部份所组成的──灵、魂、体。只有让每一部份都很和谐的接受教育，才算在大学中受到最好、最真实的教育。

    午宴结束后，该大学的“布鲁斯”队列队拥着一辆四轮马车准备游行，伊利克太校长被请入座车内。当队全即将前行时，各学院共有数百名学生前来护送。此刻伊利克依旧戴着他那顶橄榄叶冠，一行人就这样在市街游行着。他们沿着年代久远的“罗易尔·麦尔”街一直到爱丁堡主要街道普林西斯街。这时，群众们大量涌了上来，挤得水泄不通，幸亏警察们大力疏通，游行队伍才有办法再继续前进。

    最后，他们在校长家门前停了下来，只见另外一群围观者早已等在那儿。在他们全坐进屋里喝茶之前，阿尔福瑞德·伊文先生笑嘻嘻的对围观群众说道：他一生中，从不曾像今天一样，在一天中沾了这么多光。

    只是奥运庆祝会还多着呢！次日，可怜的伊利克还必须端坐在另一个晚宴中，听别人对他一连串的颂扬。他对于学校同学们扛着他四处游行，或许还觉得蛮有趣的，但对于必须静坐着去听别人歌功颂德的赞美，却极难忍受。爱丁堡地区圣卡斯贝尔特巴黎教堂的诺尔门·梅克林博士，在苏格兰人报上描述了伊利克对那顿晚宴的反应。

    “晚宴中气氛相当热烈，要轩身其中的确不是件容易的事。突然间，喊叫声及欢呼声都静止下来，然后他开始说话了。他的态度谦卑，话语简洁有力，震撼人心。无论是谄媚、是阿谀、是声誉，都无法影响到这个年轻人，他看起来轮廓清晰，双目平和，声音也是温和和近人。他有项得天独厚的恩赐──幽默……他很快就让我们了解到一项事实：他不会以赛跑为终生职业。目前他正在受宣教士训练，将来准备到中国宣教，在前往中国传教之前，他愿意把自己余暇的时间奉献给在苏格兰的年轻人。

    “后来，大家对奥运会，对橄榄叶冠，对如雷的欢呼声都逐渐淡望了；同时，我们也见到这年轻人正朝向他的传教事业迈进……”

    我们可以忽略在上个星期中由罗得·普罗佛斯特针对他所举行的庆功午宴，却没有人会忽略了伊利克。以下这段摘自爱丁堡在校生所编学生杂志的片段文章，至少可代表他一些同学对他的看法：

    对一个普通人来说，在运动上的杰出表现足以让他趾高气昂，目中无人。但对于伊利克而言，却全然不是这样子，他那份谦卑的神态完全真实，没有做作。他从来不把自己的胜利当成炫耀的题材。只要他认为对的事，他就毅然去做，从不左顾右盼，也从不为博得别人的喝采或为了缓和他人的批评，而在该坚持的原则上丝毫让步。他看来永远是那么彬彬有礼，和蔼可亲，绝非一个吹虚夸大之辈。他坚守原则，却绝不是个表里不一的法利赛人。任何一个学生都认为：他所带给母校的荣誉比他自己所知道的还要多，同时，他的母校也骄傲的发现：伊利克·亨利·里达尔是该校最值得称扬的一个学生。

    在伊利克获得奥运金牌后，过没几天，他又在伦敦参加径赛，这次的比赛证实了他在巴黎所获的光荣绝非偶然。在这次英美对抗赛中，他在四×四四○米接力赛决赛中跑的是最后一棒，这回他的成绩被算出来是低于四十八秒──可能是四十六秒。他在起跑时，较过去的美国对手荷瑞提欧·菲奇落后了五码远，但抵达终点时，却以一跨之距获胜，这实在是一次相当出色的径赛。

    一年后，他最后一次在苏格兰露面，这回他的成绩仍然优异一如往昔。赛后，尼尔·坎帕贝尔教授称誉为“不曾中止的胜利”。那回六月间，共有一二○○○人参加在格拉斯哥汉姆普登公园所举办的苏格兰业余运动员联合运动会。在那次大会中，他以一○·○秒的成绩平了他自己所创下的苏格兰的百码记录。他们同时也见到他以如迅雷般的速度以二二·二秒的成绩跑守二二○码径赛，又以四九·二秒的成绩跑守四四○码径赛(这两项比赛是该锦标赛各项目中表现得最优异的)。这也是在苏格兰锦标赛中首度破了四四○码五十秒的记录。直到一九三七年才有人平这次记录，而到一九五七年才破了这项记录。

    里达尔虽然在SAAA锦标赛中，赢得了三项短跑冠军，但算来他还只是第四位获得这项殊荣的人。第一位是牙卖苏格兰人阿尔福·东内尔，他曾在一八九三年、一八九四年及一八九五年三次获得这项荣誉，后来才转入职业队；第三位是胡福·威尔斯，他特别以一哩赛跑选手著称；第三位威恩德哈姆·哈尔斯维利在一九○八年的奥运中，首度为英国夺得四百米径赛的金牌，他在一九○六年获得苏格兰三项短跑冠军的殊荣。下一位就是伊利克，他在一九二四及一九二五年于汉姆普登公园连续二次夺得这项荣誉。在第二次与赛中，他还是夺标的接力赛队之一名。

    这是一九二五年夏天，伊利克在苏格兰的最后一次公开露面，这时他仍有许多事等着去做──譬如：他必须在短时间内更深地去了解中国。几年前，伊利克就下决心准备回中国做个宣教士。那里是他出生的地方，在他血液深处似乎蕴藏着某种特殊的感情，或许在他记忆深处仍牢记着那份古老的语言，中国的确是有那么大的吸引力。除此，他父母、妹妹都在那儿，哥哥罗伯也已回到那里做名医药宣教士。而他希望一生为信仰而活，因此也盼望像他们一样到中国去。

    当伊利克在做这个决定时，内心并没有经过太大的挣扎，这对他而言也不是什么困难的事，更不会让他的心有被撕裂的感受；对他而言，没有所谓心灵上的黑夜，也不曾对中国的形象存着幻想；宣教呼召没有改变他的一生；也没有从以赛亚书经节中获得的启示──即使是汤姆森博士这位向来挺能帮助他的人，也不是促成他做这项决定的人。他只是把这个决定告诉汤姆生：“我准备到中国去，昨晚决定的。”

    伊利克似乎早就胸有成竹：深知这就是他要走的路。他到大学念书──虽然他不见得是块读书的料子──主要是因为他想获得学位，以便到中国去当个老师。同时，自一九二四年奥运会以后，他就进爱丁堡的苏格兰公理会学院，希望亦获得神学上的资格。因为在天津的中英学院曾经临时决定，希望他能担任宗教课程、科学及运动管理的教师。


第五章这可算是那时代的披头热

    在苏格兰的最后一年，伊利克·里达匀到爱丁堡的苏格兰公理会学院修习神学。他从小就在公理教会的背景下成长的。公理教会和苏格兰教会在教义上挺相似，只不过所有的公理教会全加入政府公教，而不是由长老会统辖。

    这一年对伊利克而言异常忙碌。他除了要上课外，大部分课程时间都要到离学校很远的地方──如戏院、音乐厅、教会、一些学校、大礼堂以及其它学院，这些地方遍布苏格兰各地，有时甚至还到英格兰的某些地方。就在这一年，他全力投入学生布道聚会。

    这种学生聚会在一九二○年代蔚为风气，是苏格兰信仰演变过程中的一大特征。当时每天的报纸，对于教会的琐碎小事多有所记载──至少总会顺手提上几笔，这实在不是我们现今的人所能想像的。诸如：为麻疯病患举办的聚会，宣教士联盟，以及每一项想像得到的教会活动。至于教会所大声疾呼的酒教条，经常会被制成题刊在报上。当时，新闻媒体对于教会人仕的意见甚感兴趣，正如同今天，大众传播机构对工会领袖极尽奉承的情况一样。

    我们也很难想像在一九二二年，会有这些学生于每个周末，开始在全国各地旅行布道，试着将某些真实生命注入苏格兰教会中。一九二四年九月的阿尔德罗森及索尔特寇滋报导，对这事有如下的记载，我们可试着以现今类似的新闻报导加以想像：

    这星期，有许多格拉斯哥大学的学生，到阿尔德罗森来举行布道聚会。虽然我们所听到的不是新福音，却总是些新鲜的活。无论教会中虔诚信徒或挂名基督徒是否同意这些学生的做法，我们相信这样的聚会在这些日子里的确有其必要。

    在同一份刊物另一期中更热烈记载着：

    他们所谈的都是些耳熟能详的主题，但他们以特有的方法及角度来表达时，却予人一种新的感受。他们所传讲的信息相当有力，颇能震撼人心，都是会对当时的问题和需要说的，他们相信所提出来的看法都是匡正时代谬误，改变个人及社会命运的要则。

    艾恩德里及寇特布利居报记者，对人群蜂涌参加聚会的情况相当感动，对一周来每天晚上，人山人海的场面也深感激励。那几天的聚会被形容为：“一充满饥渴及期盼的聚集”。此外，微箫报纸的一名专栏作家对于这群肌肉结实、青春洋溢的美男子充满了钦仰之意。

    这些学生们(他说道)是一群心中渴慕，活泼、忙碌、热心、前途光明的年轻人，他们对信仰充满热忱及活力，讲话的神态自信十足，圣灵与他们同工。即使面对比他们年长的人，他们的话依旧大有能力。这些孩子们看来气慨十足，正义凛然，非同于一般胡闹、懦弱之辈。

    这支队伍的领队正是汤姆森博士。回顾一九二一年，汤姆森曾到过苏格兰东北岸的渔港夫拉则堡的一个渔夫布道所，当时教会发出“有些事发生了”的讯息。讯息中提到：那阵子，在该教会聚会人潮汹涌，年轻人甚至挤到讲台的石阶上聆听信息。

    在夫拉则堡大复兴的经历，使得汤姆森博士及朋友们起意创立格拉斯哥学生布道联会(GSEU)，这是一九二○年代最具影响力的布道团体。那段日子，只要沿着苏格兰镇的主要街道走下去，到处可见到如下的启示：

    基尔玛尔诺克为期两周的聚会

    九月二十日──十月五日

    务必将时间腾出来

    为什么？要做些什么？

    学生们要来了！！！

    从那里来的？格拉斯哥　　爱丁堡

    及圣安德鲁斯──大学及学院的学生

    来做什么？　等着瞧！

    如果这些活动中有特别聚会，你就会见到显著标题：讲员：伊利克·H·里达尔先生，奥运选手。伊利克·里达尔！伊利克从一九二三年四月起，就开始在阿尔梅德尔参加这一类的聚会。他和汤姆森博士曾对格拉斯哥学校里的男孩及泰尼赛德弟兄会的弟兄们讲过道，除此，还对教会中的妇女团体讲道，甚至有一次在星期日对旅馆的客人们谈道呢！

    白天伊利克必须到学校念书，晚上及周末，他不是到运动场练跑，就是到一些偏僻的小教会讲道，他从不曾拒绝这些教会的邀请。虽然他讲道的语气，依旧如往日般平淡，但他的话语却潜藏着一份神秘的影响力。他告诉那些年轻听众的，都是一些简单的故事，大部份用比喻方式及一些在实验室里、橄榄球赛中、跑道上所发生的小插曲。但他们仍然是跟随他。

    “我想那只是很简单的基督教信息，”艾尔莎·瓦特生太太说道。在那段日子，她还是年轻的艾尔莎·米凯契妮小姐，忙着策划崇拜者俱乐部。他的信息中没有丝毫艰深的神学理论。他所讲过的道，只要我还记得的，全都写在明信片背后。

    “他所说的我都能了解──但每次在教堂里，我总听不懂牧师们在说些什么。他所说的就如：你明天将做什么，今天正想些什么。自始至终，他看来都很诚恳。”

    一九二五年春天，伊利克成为GSEU在爱丁堡分部的负责人。这时他们称为“成年的男子运动”正如火如茶的展开。这对现代人而言，或略嫌怪异，但对当时的年轻人却有特殊的涵意：它意味着成为基督徒后，就不再是妈妈怀中长不大的小男孩了。伊利克·里达尔外表英俊、富男子气慨的运动员，又有一对蓝眼睛，是上帝眷顾这运动所特别差派的人。“提倡强身及愉快的基督教活动”(Muscular　Christianity)是人们常挂在嘴边的。

    “以男子气慨及基督徒方式愉快的生活，”是格拉斯哥报导中所描述的，在蓝夫鲁夏的巴尔黑德学生聚会的内容。

    他们的负责人伊利克·里达尔一再强调这个主题。他代表著年轻一代的基督徒，所到之处总会引起骚动。他的肺腑装满了由犹太山丘吹过来的空气。他们不带著传统迂腐式虔诚的味道，个个显得风趣、生气盎然。我们预祝他们这八天从开始到结束都能获得最大的成功。

    伊利克对这段赞辞反应如何？并未被记载下来，我们无由得知。此外，他对下面这篇诗做何感想，我们也不知道，这诗登载于地方报纸上，确知是位崇拜他的牧师女儿所写的。

    伊利克·里达尔！

    巴尔黑德来了一位英勇的男子，

    他曾在奥运的径赛场上，

    荣获最高奖，而他更是位先锋──

    得胜的伊利克·里达尔！

    他又参加了一项更崇高的径赛，

    为的是获得造物主的夸赞──“做得好”，

    当他赢得时绝对是无愧的──

    毫不畏惧，勇往直前的伊利克·里达尔！

    你是十架下的精兵，

    与讹误搏斗，并和罪人们站同一阵线，抵挡撒但的利箭──

    具伟大心志的伊利克·里达尔！

    无论伊利克·里达尔走到那里，总会引起别人对他的崇拜，这对他是习以为常的事。说真的，牧师的女儿并非始作俑者，倒是艾尔莎·米凯契妮才是最热中的人，她对于伊利克所提倡“强身及愉快生活的基督教活动”，远比不上对他强壮的手臂、闪闪发亮的眸子、脸上的酒窝、和蔼的笑容以及他那轻快的步伐感兴趣。“这可算是那时代的披头热！”她如今这么说道。

    当艾尔莎十四岁时，在爱丁堡的晨边公理教会首次遇见伊利克·里达尔。在爱丁堡的晨边公理教会首次遇见伊利克·里达尔。“我仍依稀记得，当时见着他，听他讲道之后，就觉得这人值得我为他做些事。后来又参加了几次他主讲的聚会，我就决定组成一个伊利克·里达尔俱乐部。”将近六十年后的今天，艾尔莎·米凯契妮已是瓦特生太太，依旧能拿出繁复的俱乐部规则，当时的会员包括了她在乔治·瓦特生女子学校所有的好朋友。那些规则是写在一本学校练习簿上的一页，用学校女学生最清晰的字迹写下来，规则如下：

    (一)每名会员可拥有本书中的一页篇幅，每个人必须在他所拥有的那一页中，以伊利克·里达尔为题材，写些诗句，或有关的文章，这些内容得经由委员会同意后，方可写上去。

    (二)每个人在成为俱乐部一员之前，必须先接受创办者的口试测验。

    (三)每名成员必先许下三个诺言：(1)永远拥护伊利克·里达尔。(2)务必参加委员会所筹办一切的聚会。(3)遵守俱乐部一切的规则。同时也盼望，所有的会员都能坚守伊利克·里达尔的原则。

    (四)我们将赠送每位会员一张伊利克·里达尔的照片，希望大众将它放在醒目的地方。

    (五)俱乐部中的任何一名会员，若做了任何对俱乐部不利的事，委员会将立刻开除他。

    一九二五年十五月七日，伊利克在天津新岗位上才得知她们创办俱乐部一事，感于他们的热忱，他逐写信表达了自己的看法。“我不知道为何能享有这样的待遇！！！”伊利克客气的写道，竟用了三个惊叹号。“无论如何，有时我们是该冒些小风险，几经考虑后，我决定接受你所加给我的荣誉，在信封里你可找到一张小纸条，上面有我的签名及日期。”

    在伊利克赴中国以前，艾尔莎终日跟着他在爱丁堡市内到处打转。有一天，她鼓足勇气，邀请他到她家喝茶。“一大早，我在学校里邀请了他以后，就骑着脚踏车全速地往家里飞驰。我和我们家人一定深觉有趣。不过，他终于来了，一如他往常的作风──他对小孩子始终是和蔼、体贴的。我不记得当时我吃了或喝了什么。他一走，我立刻拿起他喝过的茶杯，倒出所有的茶叶，装进一个信封里，再放进我所收藏的一本相簿里。我甚至曾将他所寄给我的包裹的包装纸和绳子保存起来。我想伊利克或许知道这件事，但我相信他必定是以相当仁慈的心态来看这件事，正如他所做的每件事一般。”

    他的确如此。他回给她的每一封信，不但很有耐心，而且很正式，因为每次他都以清晰、工整的笔迹回她的信。

    (以下的是伊利克在伦敦、贝德福地区沙堤的基督教青年会写给艾尔莎的一封信。)

    亲爱的艾尔莎：

    真感谢你所寄给我的复活节卡片以及两张明信片。得知你在毕加尔过得很愉快，实在为你高兴。能到野外，尤其是农场，呼吸新鲜空气，必定是件赏心的乐事。

    你可从我的地址中得知，我现在正在伦敦那个有名的“小村落”里，五月初回爱丁堡以前，我都住在这里。

    我的假期再愉快不过了。上学期在四月初就结束了。之后我和八、九名学生一起到巴尔黑德，在那儿举办一连串的聚会。我们睡在礼拜堂里，虽然大半时间，都到外头吃晚餐，但有时我们也会弄些吃的东西。

    在这儿的确得拼上全力，但觉得十分值得，同时，每一分钟，我都能感到其乐融融。在这之后，我又到了亚伯丁，为时四天，再到丹地，逗留一天，现在，我到了这里……

    真盼望你有个丰硕的假期。更祝你“福环满溢”。

    你的好友

    伊利克·里达尔上

    “这是事就是所谓的崇拜呢？”艾尔莎·瓦特先生深思了好一会儿。“我并不真正了解那究竟是什么情怀。我确知一件事──我并不想将他占为己有。我想这应该是种崇拜心理。对一个十四岁大的女孩来说，这仍是件相当尊贵的事──不是尖嚷乱叫、令人发笑。这完全是种英雄崇拜。我们当中有些人曾在“盼望平顶屋”外等着，只为了看他从我们面前走过去。

    “回想伊利克并非是个口齿伶俐，能说善道的人。但他态度那么真挚，话语那么扣人心弦……，他实在太卓越了。这不仅仅是听个好讲员演讲而已。”

    几年后，艾尔莎仍旧和伊利克通信，她就成了伊利克家的朋友。有个夏天，伊利克的未婚妻佛罗伦斯──比艾尔莎小两岁──单独到苏格兰去，伊利克就曾写信拜托艾尔莎为照顾。一九三九年，当艾尔莎结婚时，伊利克送了她一幅石版画，这画是一名伊利克曾救过的中国画家所画的。画中是朵牡丹，这是中国人喜爱的花。他之所以送她这幅画，主要因为他喜欢这画的华美，及旁边那行发人深醒的字：“她在城里(中国)是最美丽的；她的谦逊及仪态都来自于上帝。”

    当有人指责伊利克每次在戒酒会的讲坛上总是大肆攻击，言词过于偏颇时，艾尔莎·瓦特生就会挺身维护。难道不会因为他说了这些话，使他变成较没趣的人？难道他不是个传统敲讲桌、滔滔不绝的传教士？“哦！伊利克从来不是这样子的。”她说：“我不认为他藉讲道来攻击人。我想这也是他讲道有力的原因之一。他以极谦卑的态度来面对这些话，郑重其事的提建议而已。”

    原来有名被激怒的绅士，写信给苏格兰报纸的编辑，埋怨里达尔先生这一番令人无法忍受的话语。这自然不是这位先生的平心之论。这段话也是从资料中所发现唯一对伊利克·里达尔有微词的。

    适度的渴酒

    对伊利克·里达尔的答覆

    编辑先生：

    我极崇敬伊利克·里达尔先生，他的确是位了不起的运动员及体育家；只是很遗憾的，最近我发现他是个心胸狭窄，盲目的绝对禁酒者……像这样一个强迫要求别人绝对戒酒的人，无法赢得他人的爱戴。他加入那些主张完全戒酒的狂热份子里，说出那么令人难堪的话，上星期他在格拉斯哥“戒酒会”中的言论可以为证──“喝酒夺去一个人的操守；喝酒也夺去一个人所有的尊贵的本质。”

    这些方论与事实不符。对于“喝酒”的本质而言是不正确的；对“酗酒”来说才对。

    在我国有成千上万的运动员──赛跑者，足球员、曲棍球员，高尔夫球及其他的运动员──他们并不是绝对的禁酒者，但他们现在都好好的活著，健康良好、有财富，都是有用而正直的公民，由于他们的高贵的品格，博得了家乡父老的尊崇与爱戴。

    七十四岁的适量饮酒者上

    格拉斯哥长老会在市政厅举办的禁酒会中，伊利克说了那番话。当天与会群众大为爆满，使得大会必须另作安排。伊利克和苏格兰运动界领袖丹肯·莱特及一些牧师们轮流上讲台讲道。他告诉群众：如今教会面临两个最大的问题就是赌博和酗酒。撒但藉着这两样败行压榨年轻人的精力，教会必须联合起来面对这两件事，否则他们将失去立场。

    他深信喝酒和运动员的运动生涯长短有很大的关系，运动员若能戒酒，其运动生涯则可多延长几年。这种试探对运动员及商人尤其激烈，他们最难抗拒。喝酒夺去一个人的操守，喝酒也夺去一个人所有的尊贵的本质。这些言论，在当时算是相当温和了。即使在今天，和那些试着减除由酒精所引起社会癌症的官方人仕相比较，他的论调还是不会差太远的。虽然伊利克这番话基本上是站在道德立场上说的，但他话中的含意却是大众化的。

    至于大众所关心的问题，诸如：贫穷、失业、健康及卫生等问题，愈来愈受到大家的注意了。到了一九二○年代，它演变成一股有力的运动。自从霍迦斯写了一系列有训诫性的“琴酒道”的书后，有关酗酒问题的讨论就不曾减少过。每一学校、社会、教会的改革者都一致认为：酗酒是他们所对抗的社会问题中最严重的一项问题。他们辩称：若想提高生活的素质，就必须戒除酗酒，控制牌照，同时，普遍受教育及凡事有节制。

    正当有一大群戒酒大军及节制团体向英国社会进军时，美国方面也正进行全民禁酒。于是喝酒问题开始在英国报章上引起争论，当时，报上还刊载一连串有关酒精危害身体健康的统计资料。

    任何人若怀疑酗酒的严重性，去瞧瞧一九一五年罗依得·乔治那篇有名的演讲就可以清楚了。当时，联邦造船厂一名代表就和他谈到这方面的问题，他们耽心在作战期间戒酒可能会引起不良后果，罗依得·乔治回答道：“如果我们想减除德国的主义，首先要除去饮酒的恶习。我们现在正在对德车、奥地利及饮酒作战。依我看，其中最大的仇敌就是饮酒。”

    这真是篇强硬的言论。然而却不及詹姆士·缪尔牧师的一本小册子来得强硬，这本小册子是在一九三○年苏格兰教会所发行的，以“苏格兰戒酒的进展情况”为题。“只有戒酒，文明才可能有进展，”缪尔先生告诉读者们。“禁酒是信心强有力的防御堡垒，不禁酒带来了哀败和毁灭，以及爱心光辉的泯灭……酒精是全人类、灵、魂、体的大敌。酒能损坏人体一切的功能，人的心灵因着它受到煽惑，终而导致不平衡及堕落，良心亦因此受到抑制，感情就逐渐僵化，肉体还会产生一股与灵魂相敌的欲念。”

    无疑的这位“心胸狭窄，盲目的绝对禁酒者”招致了“七十四岁适量饮酒者”的敌对。这与伊利克的生长背景有关，当时上述的思想弥漫于宣教圈里──他们坚持一个信念，似乎是只要沾上一滴酒，就是一种败德的象征，和放纵于不正当的性交是相同的。教会人仕对此信念如此澈底的执行，还加上含着道德的强迫性，自然会惹怒那些以适量饮酒自豪的人。

    伊利克对这事实在不是个独断主义者，当然，他更是个修辞学家。他相信饮酒对你不好，因他如此确信，就在讲坛告诉你这一切。他的言辞不时夹着些陈旧的训诫像“戒酒是安全之计；饮酒导致罪恶和贫穷。”不过，一般说来，他是用灵的方式建议他的听众们；戒酒将带给每个人好处，如果有更多人愿意戒酒，苏格兰社会自然会减除一些骇人的花费。

    一九二五年初夏，伊利克准备离开苏格兰前往中国，在爱丁堡和格拉斯哥有极庞大的群众参加他的送别聚会。在格拉斯会场，因为大爆满，必须在附近找个容纳将近一千人的教会。在他即将离去前的几个星期，有个连续聚会的了后一次聚会，爱丁堡的大厅人满为患，好几百名群众被安置在附近的教会。就在他即将离去的前一个星期天，有两个教会的崇拜聚会以欢送伊利克为主题。到了星期一，他意外的发现自己受到所有离去的宣教士所不曾得过的隆重送行；这些群众从各地涌到爱丁堡卫福尔雷车站。

    “你们那个儿子啊，”他家的一个朋友在七月一日写信给他的父母：“太谦卑了，我怕他不会告诉你们，他离去前最后一个星期天及星期一在阿尔德·里奇所发生的许多事。”他们的朋友布莱森先生逐认为有必要代替伊利克告诉他们这些事。他在信中提到那些天在晨边地区以及奥古斯丁教会聚会的情形。“其中最震撼人心的是罗赛尔·史考特教授的讲词。这位教授坦白的承认；他以你儿子为师承。同时还提到：你儿子高尚的精操影响了整个学院。这话叫人听来颇为讶异。布雷克博士说道：他爱你的儿子。并且宣称：他所传讲的道比爱丁堡所有传道人所讲的还要好。”

    次日，爱丁堡居民对伊利克极其礼遇。这次又是那些学生──还有伊利克！一大群学生拉着一辆张挂着饰带及丝带的车子，在苏格兰公理会学院盼望大道前的大门口和他会合，然后再朝着卫福尔雷车站前去。群众们挤满大街小巷，市中心的交通顿时受阻。

    进了车站，伊利克静静地沿着月台朝着车厢走去。群众有的哭，有的笑，有的高声大叫，有的……突然有人开始唱诗了。布莱森先生认为是伊利克带头唱起“耶稣将掌权”的诗歌。很快地整个车站响起了诗歌声，在这片激动的声浪中，汽笛响了，火车终于向前驶去。

    “在爱丁堡，任何一位赴海外宣教的传教士从不曾有过这样送行的场面。”布莱森先生写道：“我很庆幸自己能在那个行列中。”


第六章一个人的生命中，这事来得更重要

    当伊利克·里达尔抵达天津时，他即将任教的学生们正闹罢课中。可爱的家乡爱丁堡已远离，那里的山丘、城廓、新城、旧城，大学、教会，西端和多风的东岸，当地夏季的拍卖、设备完善的茶室，全成了往事，在那儿也有令人崇拜的摄影师，以及一大堆最高学府。如今，他将面对天津这个都市，它是河北省的首府──缭阔、零散又不可爱的天津，位在这上国家的东北方。

    一九二五年，天津仍然是个繁忙的内陆港，距东南方的北京约六十哩之遥，位于海河沿岸──这河几乎每年都泛溢。在二十世纪中，它快速成长，人口多达一百万；今天它成为北方最大港口，人口已超过四百万，是中国境内仅吹于上海的第二工商业大城。

    这个伊利克居住了十二年的都市，有三条铁路汇集，也是横贯西伯利亚铁路的终点站。市内有七份不同的日报。电车在碎石道上奔驰首。岸边数哩的码头到处都是卸货的苦力，而这些靠岸船支则来自远东各国，该城四周近郊人口云集。它和爱丁堡成了尖锐的对比。由于它离海三十哩远，不是圾海风袭来，气候上虽不致对人体健康有不良影响，但气温差距却相当大。冬季干燥不降雪，温度却经常在华氏以下；夏季，气温则高过华氏一百度，而在七、八月间，经常大雨滂沱。夏天里，一些轻微的季风若不吹来，往往会造成干旱；如果过盛，则又泛滥成灾。春季里，偶尔由蒙古袭来的北风总会引起尘暴。

    这里居民的生活方式及形态与爱丁堡也成了强烈的对比。一方是公寓林立，一方尽是简陋小屋；一方有三所大学及许多的学校，另一方则是文盲充斥，弥漫着古老的迷信之风。在天津那些前任的首长，退修将军、隐退的政客、商业大亨、知识界首及人物，及社会名流几乎和水手、小店老板、工人及农夫们比邻而居──因为天津实际上划分成两个城而非一个。

    第一个是旧式的中国城市，讪内到处是纲状的小巷弄──和爱丁堡的旧镇相似──位于市中心的西北方。过去四周有旧墙环绕，该墙建于十五世纪，重建于十九世纪，但到了一九○一年义和团的余党将该墙完全拆毁。旧墙外有些街道是以往日的市集命名，这些市集过去是相当繁荣的地区──像针市街、谷物街、驴市街(译音)等等。在黑市，还出售许多古董及藏物。戏院、杂耍摊、玩特技的都是很有趣的角落。此外，城里到处是苦力、商店老板、乞丐、小贩、乘黄包车的客人、从城市南方来的工人及水手。尤其是水手几乎到处可见。

    由于天津经常有大量水手出入，导致当地居民风行膜拜“天后”，其中“妈祖”为众所周知。传说她是名水手的女儿，曾在一次船难中救了父亲。于是就在旧城东门外码头边，为她盖了座相当雄伟的庙，水手们成群来到庙里，祈求她保佑他们平安无事。每到春天，进香客都到庙里上香膜拜，每个水手也都把他们的船模型带来。如今天后宫已经不存在，然而在旧城及四周却有其他的庙宇，其中以孔庙最为特殊。市内的清真寺多过一打，其中以西北方的“大清真寺”为首。

    另一个天津则是欧洲及日本型式的城市。十九世纪下半叶。因着一些条约，中国将该处割让给各国做租界，从此以后发展神速。这些租界地都在旧城东南方，散置于海河两岸。事实上这些租界就是殖民地，由外国领事管辖，并由他们的军队警察来保卫。中国的法律在租界境内无效。海河右岸有英国、法国租界──是一八五八年割让的，还有日本租界(一八九五年中日战争后割让的)，以及一八九六年割让的德国租界，到一九一四年期满。河的左岸是幅员广大的俄国、比利时、义大利租界，以及奥匈租界，这也在一九一四年终止。此处的建筑在当时及现在都具世界风貌，还混合着欧洲的格调。大凡初到天津的人，都会以为自己正旅游于欧洲各地。

    这些租界虽然色彩缤纷并富有世界的景观，却都是各国藉着军队从中国手中抢夺来的，因此中国人对于外国人入侵天津，仅是容忍而已，事实上并不喜欢。自十六世纪以降，中国一直是欧洲商人心目中的麦加，是欧洲布道家眼里的磁石──这片土地上有丝、有茶、有玉、也有金，有诱人的贸易路径，许多的海港；还有香料及古老的画像神祗。自从一五一四年，葡萄雅及西班牙人首度抵达这片国土，既垂涎于这里的财富，又到处要人皈依基督教后，中国人便视所有西方人为掳掠烧杀的海盗，相当的轻视，一概称之为“洋鬼子。”他们有个想法，在这些“洋鬼子”中，以热衷贸易的英国人为最狠。在英国和中国的各项交易中，最为人所憎恨的就是鸦片买卖。从十八世纪末开始，英国商人将在英国种植的鸦片用船运到中国，为要交换中国的茶和丝，然而，满清政府除了银以外，什么也不和他们交换。后来，满清政府想要扫除吸食鸦片的恶习时，英国商人拒绝合作。一八三九年，清廷关闭了英国在广东的一些工厂，销毁英国鸦片的存货，就激起英人的报复。他们派了战舰前来，和中国展开所谓的“鸦片战争”。一八四二年，中国求和，战争才中止，。双方订下南京条约，其中包括：鸦片贸易合法化，开放广州及其他港口，割让香港给英国，英国人民不受中国法律管辖，并割让租界给他们住，这是中国所谓的第一个“不平等条约”。

    尽管英国人并不受欢迎，然而他们的清教徒宣教士──以及荷兰、美国人──在备受压榨的中国农人里却占了一席之地。甚至还有藉基督徒之名起义的太平天国，后来虽未获宣教士们支持，而清廷因欧洲军队顾问的相助而将其消灭，太平天国虽弥平但其他的起义却层出不穷。中国人开始抗拒剥削他们的统治者以及那些经济侵略的洋鬼子。这些洋鬼子将本国工厂的产品大量倾销到中国境内，大大打击了中国的农村经济，使得许多人失业。加上在一个腐败、无效率的政府统治之下，民生更形疾苦。一九○○年义和团起事，目标针对外国人，外国输入品，以及信奉基督教的中国人。伊利克父母结婚的第一年正值这可怕的动乱。

    义和团攻入在北京的公使馆及天津的租界。当时，包括英国在内共有八个国家派了三万军队前来救援，这才解除了天津及北京外人区域的危机。这当中尽是烧杀、掳掠、抢劫，情势相当可怕。到了一九○一年，所有暴乱才告一段落，结果：中国赔偿四十五亿银元；同时还得将更多租界地给外国人，同时各国亦可派驻军来保护他们的公使馆。从此为了这笔极庞大的赔偿费，百姓们所缴纳的赋税更加繁重。旧天津城这座墙就是那时候被捣毁的，是当地居民抗拒欧洲人的一种表现，主要也因为有义和团为他们撑腰。

    受过西式教育的孙逸仙博士领导革命，终于在一九一一年推翻满清政府，建立了中华民国，一建国就由急于掌权的军阀袁世凯任大总统。但他并不成气候，在职期间既无法解决争权问题，又无法缓和人民的痛苦，于是民间频频起事。军队的暴动事件也愈来愈多。一九一五年以后，罢工事件突增。在一九一九年到一九二一年间，罢工事件多达一七○起，有二十五万名工人加入了罢工行伍。

    那时实权落入数百名军阀手中，这些人个个企图控制全国领土，纷纷征税、私募军队，彼此间互相作战，事后则订下协约。有个军阀更拟辅佐满清最后一任皇帝复位──这名幼帝在一九一二年即告退位──但为时仅仅一个星期。另一个军阀因着日本的帮助，成为东北一带的独裁者，这些军阀间不止息的战役，毁损了农作物，使农民陷于无法言喻的苦境。

    中国似乎不觉得这一切会造成分裂，竟还于一九一四至一九一八年第一次世界大战中，向德国宣战(虽然她实际的参战行动仅是送苦力前往法国，沿西方防线为盟军挖战壕)。真正的问题是出在战后的条约上，因所有的中国人都希望藉着这次参战，多少能获得外人对他们主权的尊重并保持领土的完整。但一九一九年所订下的凡尔赛条约完全粉碎了他们的美梦。条约中：同盟国准许日本人继续保有他们既得的利益，同时各国仍旧持有战前所拥有的中国沿海租界。中国什么也没得到！

    同盟国这种背弃盟友的行为遭致中国志士的愤怒和唾弃，逐发生了“五四运动”，使得全国燃起罢工之风。中国共产就在一九二○年抗敌浪潮中产生。当时参加一九二二年，在上海举行的第一次全国代表大会的代表就是毛泽东。同一年，在香港英国船上工作的工人全部罢工，关闭当地工厂，使得经济完全瘫痪。近九龙的罢工者被英军开枪射杀，死伤极为惨重。一九二五年六月，就在伊利克·里达尔抵达中国前没多久，香港有十万中国工人罢工，英、法战艇开枪击杀示威者，这即有名的“沙基惨案”。

    一九二五年六月，广东革命政府改称国民政府，开始声讨东部的军阀。然而当时中国革命风潮已盛，境内逐渐形成两个政党。一为国民党，由孙逸仙博士所创立，后由蒋介石所领导，他们希望建立一强有力的国民政体。另一为共产党，他们希望完全改革中国社会。

    一九二五年夏季，当伊利克·里达尔准备赴中国时，就已深知那里正处紊乱、困苦的时局。他的父亲也曾写信提醒过他：

    (一九二四年里达尔先生从中国写来的信)据那些旁观者看来，没有一党拥有足够的势力发号施令，真正统管全国。每个党总是有人宣誓效忠，也有人冷嘲热讽。因此，这些年来此地的教会工作会如此艰钜自不难想像……。

    今年，这里有三大灾祸：战争、洪水和饥荒。这三项中的任何一项都会带来极大灾难，而如今竟三者齐聚而来，其可怕的程度可以想像。这些灾祸摧毁了许多的家庭，死于这些灾祸的人民更是无以数计。哦！这是极其可怕的浩劫！而事实上它是不须承受这些灾害和损失的。

    里达尔先生的最后一封信，论调更是悲观：

    若想以文字对不熟悉中国现况的人，谈现今的中国是相当困难的。如今，谁也无法预知它将遭到什么样的命运。当今中国的境遇比任何人所能想像的要来得悲惨。处境那么复杂，意见如此的纷歧，结果又遭到这么多敌对的阻力，它正如一个在支离破碎的道路上满跚前进着的人。这个国家正值分娩之痛，它正寻求一条重建之道，以迎合现代潮流一切迫切的需求。至于它是否真做得到那又是另一回事了。

    伊利克就携带着这些书信，搭上火车向东方去。他即将前往的中国，当时可说是个一触即发的炸药桶。

    伊利克搭乘着前往天津的西伯利亚铁路，沿途经过一避暑胜地北戴河。就在那里下车和家人们团聚，原来他的家人正在该处海边渡假。前来车站欢迎他的行列中，有几位是从天津中英学院来的，也是他未来的同僚。双方乍见略显生疏，他们才很快说明来意：学院最近遭到杯葛，目前迫切需要一位新老师。他们告诉他：有些学生还遭到恐哧呢！由于上海发生“五卅运动”，余波未平，天津至今仍受波及。

    事情发生在五月十四日，上海日本所属棉花工古物工人群起罢工，抗议日人解雇中国工人。这抗议是由学生们发起的，并在五月三十日当天举行示威游行，结果，英方警察开枪射杀示威民众。在这次“五卅(三十惨案)”事件后，共产党要所有上海工人、商人及学生罢工、罢课。以“反对帝国主义”为口号。于是罢工风潮从上海蔓延到其他有外国人聚集的地区，譬如：伦敦差会在天津所办的中英学院，就成了明显的目标。

    这个学院是中国北方居领导地位的英国学府，位于天津的大沽路，是幢尖塔型漂亮的灰色建筑物。其中的五百名深长均来自中国社会的中、上家庭。因为该校创办之初，就有这样的意愿：希望能从中国人民里挑选出较有钱、有势份子入学──一般而言，这群人是宣教士们较少顾及的。他们希望能予这些人顶尖的学术教导，同时也盼望将基督徒价值观，灌输给这群中国社会未来的中坚份子。学院中用英语教学，并将学生组成个人性质的家教系统，由五位英国人及二十五中国人任教。每年有四十或五十名学生由学院毕业，这些毕业生有的继续在中国或到西方深造，有的就直接进入政府、商业界或政治界做事。

    该校除了加强学业教导基督教教义外，在运动方面则为中国北部地区的先驱。一九○二年，当拉方顿·哈尔特博士创立该学院时，学生们都还不曾听过上体育课得脱去蓝色长棉袍，在运动场内追逐着一个球，或是所谓的运动记录。这和每一传统礼仪的想法都相抵触，结果是这些教会学校最先灌输了严肃的运动竞赛、英国古老的良好运动员精神及公平比赛的概念。伊利克后来这么说到：

    五百名学生中大约有五十名寄宿生，教职员方面有四名英国人及十五或二十名中国人。在运动方面男孩子们玩的是“足球”，然而西方的一些运动项目并不挺受欢迎。无论如何，参加的人数逐渐加增，门柱也到处可见。

    由于环境上的条件太差，我不认为橄榄球能成为中国人运动的项目。这里的温度经常低到零下三十度。虽然如此，这里仍有英国、法国及其他外国人区域性的球队。在此，你到处可以遇到好的“足球”员，同时，天津的中国足球队曾与上海及其他地区的足球队对抗过。虽然这只是罕见的例外事件，但却也显示：中国人能玩我们的球类。

    目前，由于国内情势动荡，要想推广体育活动，相当的困难。

    他们克服了对这些运动厌恶的心理，开始热心的参予运动比赛。结果，常会出现这些情况形：玩足球时偶而会踩到他们的长袍；一开妈下雨他们就往室内冲；如果没有获胜的把握，就拒绝开赛；如果有一名球员的小胫被踢到了，全队都会很生气的离开球场，有时还会和裁判大声争吵。这是因为运动的风气才开始，中国人对这一切还不熟悉的缘故。而教会学校则视运动锦标赛为他们最高的道德回应。“这也是做基督徒工作最有效的的工场之一。”这话出于伊利克下位同事AP库林的一本书“造就中国人”：“一国人在运动上如果能成为真正的运动员，他在任何环境中就能参予竞赛，能与不顺及令人失望的环境抗衡，同时还能保持心平气和。此处，他还能承受失败──他是个最能面对人生更大竞赛的真正运动员。这一切大致说来就是真理。”

    这是伊利克即将从事的工作，遗憾的是，学生们不能立刻前来上课。教职员们在北戴河开了个会，决定勇敢的面对杯葛，在暑假结束时，就照往例在九月开学。之后他们都回去天津，为新的学期做准备，伊利克则和他的家人一起住在法国租界里的伦敦布道区六号宽敞的房子里。基于某些原因，此处成为伦敦差会行动的基点所在。

    自一八○七年，伦敦差会就来到中国。在十八世纪末，英国经过一连串突发性布道活动的激励，在属灵上达到高潮后，伦敦差会的公理会会友夹杂在首批清教徒宣教士当中，搭乘船支东来。到了下一个世纪，接着有浸信会、英格兰长老会、英国国教、卫理公会、苏格兰长老会、贵格会、普里茅斯兄弟会纷纷加入行列。在一八六○年，更有无宗派的内地会的参予。此外，还有由天主教改革而成的耶稣会、黑袍教、圣芳济会及圣奥古斯丁会。

    在十九世纪即将结束前，清教徒宣教士遍布了整个中国，虽然他们只接触到中国民众中极少数的人，但却已渗入每个省份。到了一九二○年代，他们的传教范围大半仍囿于沿海地带。八○○○名宣教士中，大约有五分之四的人集中于此。大部份宣教团体总是尽量避免进到其他团体的教区内传福音，即便如此，中国人仍然被这些繁复的宗派弄迷糊了。至于天主教及清教徒的传教士们，极少在一块儿，有时为了争取民众而发生剧烈的竞争。

    早期宣教士们的出现，即已引起中国人的敌意──部份原因是他们所带来的信仰观和中国人传统的思想习惯互相抵触，然而更重要的是由于中国人民族意识日渐抬头，导致他们排斥外来的任何东西。正如同伊文·露尔德在英国与中国中所提到的：“传教士是西方帝国主义强行输入中国的苦难之一。就像铁路、额外领土权以及外国人控制中国海关等；她成为中国人羞辱的记号；任何接受这信仰的中国人就会被视为卖国者。”

    在十九世纪末期，传道区受到了攻击。宣教士被杀并有关他们的恶意宣传比比皆是。在义和团起义时，屠杀情绪达到了高潮。伊利克·里达尔就在这阵愤怒甫告平息时出生的；当他回中国时，又是另一仇视宣教士浪潮的开始。中国人对凡尔赛条约的不满及日渐高涨的民族意识，逐开始了“反基督教运动”。他们咒骂宣教士为令人厌恨的帝国主义者，并视中国基督徒为这些洋鬼子的喽罗。在乡下，有些基督徒受到攻击；在城里，宣教士们的医院和学校就成了罢工、罢课及杯葛的对象。

    这一切对宣教士们而言是很残酷的，他们来到中国既不是为他们的政府，达到进一步侵略的目的，也不是来支持人民叛乱，他们只是来传扬不带任何政治意味的福音。这些团体都严格规定：绝不准涉入政治。同时，没有一个宣教士认为他有权去批评其本国政府的措施或其他国家的施政。虽然，有些人在不知不觉中，会以“不参予政治”的幌子，来规避一些困难的决定：也就是在他们的信息中，是否应实际指出反物质主义及和平服事的重要。总之，他们是不涉及政治的。然而，宣教士们是住在外国租界中宽敞舒适的屋子里，这些屋子全座落在舒适、社交独立的社区里，这一切全是用武力从中国人的手里夺来，并以兵力持守。如此一来，便遭致那些有可能悔改、信主的人的唾弃。

    但他们又能如何？这是殖民式的生活，宣教士们无法改革，所能改变的也微乎其微──虽然伊利克·里达尔后来曾呈报：他们支持逐步归还租界的运动。虽然他们贪婪的政府大量的将鸦片输入中国，宣教士们在这事上倒挺能持守原则：坚决反对吸食鸦片。不幸的，他们必须住在像伊利克和他父母共住有伦敦传教区六号这样的房子：屋子宽大、房间多，前面还有纲球场，租界外围更有军队和警卫守护，以防止任何中国人民前来干扰。这使得宣教士们和中国人所深恶痛绝的任何事都牵扯到一起。

    再瞧瞧这些宣教士们分党结派，西方人自成封闭的社交团，的确有很多地方不免令人厌恶。虽然如此，但只要认识他们的中国人都会爱他们。他们不分昼夜辛勤工作；他们照顾并关爱所服事的人。当患难攻击临到时，他们常受到先前所服事的一些百姓的庇护。

    九月起，伊利克开始了他的第一份工作──做个宣教士老师。中英学院的教职员们很高兴见到四百名学生中的一百五十名，在开学当天早上前来注册。接下来的几个星期，又来了一样多的学生。学校回复到以前繁忙的景况。伊利克教的是纯科学，化学是他的专任科目。他以一贯有条不率的作风预备讲章，并为学院实验室添购仪器。学校当局还希望他同时教些英文课程，这令他感到好笑，因为他从来不曾主修过英文。

    学校同时也期望他能为学院的宗教生活有所贡献，这他倒很乐意做。每天早晨，学校里都有早崇拜，由一位英藉教师上台传讲培灵的信息。伊利克早期的那份恩赐──以最容易明白的话语吸引听众注意──很快地就使他成为最受男孩们欢迎的讲员。每个老师每周在上课时间外，总会为他们班上上一次圣经课程。伊利克从不固守仪文，总是带学生到他家里去。

    就身为老师而论，他冻曾有很显赫的表现。他从来不曾站在讲台上，传授一些有组织的知识。“我似乎从未真正的去掌握我班上的同学，”一回，他有点儿颓丧的承认。只因为伊利克不是这种人。教师工作对他来说太刻板了，他极爱孩子并喜欢和他们在一块儿，却不扮演权威的老师角色。他总是希望和他们嬉笑在一块儿，帮他们跑得更快些，鼓励他们，并教些非正课的东西。扮演这样的角色对他而言是不容易的，虽然如此，他一如往日般的作风──只要他决心做什么，就一定要成功。他的校长后来提到有关他的教学方式说：“随着年日的累积逐渐增进。”他的教学技巧开始有了进展。

    在运动场上，情况就不一样了。伊利克接管了学院的体育后，没多久就让他的学生们在运动场上破纪录。他本身也找出些时间练跑，很快地，就常和守卫租界的外国士兵赛跑，在跑时总穿着长长的蓝色海军衬衫。(在那个时代，一般人的衬衫都长到膝头飘啊飘的，而伊利克的衬衫看起来却比其他人的衬衫还长些！)当他首次在天津赛跑时，不曾见过伊利克赛跑的观众都张口惊视。这是次接力赛，只见他如闪电般的向前快跑，在跑最后一圈时终能赶上原先落后的三十码，并击败了多位赛跑能手的美国第十五骑兵队。

    在参加军队里的橄榄球竞赛时，他所加入的队伍不曾败北。在天津，橄榄球几乎是所有球类中最不易玩的一种。从西北戈壁沙漠吹来的风，经常刮走三角架下松软、呈薄片状的表层土，风沙吹入球员的眼中，并打在他们的膝盖上。不多久，球员们就满身脏兮兮的。这位前苏格兰的国际球员却迷于此道，在开赛后没一会儿，就恢复以往打葛瑞西亚、伊利克双翼时那种所向无敌的速度。一次，有个英格兰士兵在他冲过时，曾冒然的想踢他一脚。“天啊！他的速度真叫人胆颤。”当伊利克呼啸而过时，他喃喃说道。

    该校的运动跑道和橄榄球场一样破旧，伊利克很快地直接开垦了一大片土地，做为运动场。他以伦敦史达姆福德桥运动场为设计蓝图──他曾在这运动场上获得几次有名的胜利。当该校这座运动场守工后，天津可算是全远东区拥有最好运动跑道的地区之一。伊利克本身就是参加首届年度国际运动员中的一名。

    不列颠的民众，对于伊利克在中国运动方面的成就所知不多。麦克怀特兄弟在一本叫“达到你的记录”的小册子中，记载了一九二九年四○○米竞赛的世界记录：“伊利克·里达尔──成绩四九·○秒：比赛时间不详──在中国的某一处。”一九二八年十月，北京及天津时报曾以惊讶的笔调描述道：不知何故，英国竟未邀请伊利克加入英国代表队，参加该年夏天在阿姆斯特丹举行的奥运会，可见当时伊利克跑的成绩一定相当优异。

    (通信员如此记载道)这是个铁的事实：伊利克足可支持该代表队较弱的一环，成为四○○米的代表选手，同时，他在接力赛方面的潜力是无可限量的。

    礼拜前苏格兰对内比赛，最高成绩：二○○米是二一·八秒，四○○米是四七·八秒。这两项成绩都没有伊利克成绩好，然而这两名运动员却成了英格兰参加阿姆斯特丹奥运的代表之一。事实上，里达尔所创下的四○○米世界记录，在短时间内是不太可能有人打破的。伊利克本身对这两项径赛认为：“如果我和他们一样受训，应该可以有更好的表现。”

    若有人能在四○○米径赛，成绩超过四七·八秒，那就是奇迹。以我对伊利克的认识，我当然相信伊利克这番话并非吹嘘，而是陈述事实罢了。他不抽烟、不喝酒，不过无论他身体状况有多好，他还是须要经过特殊的训练，才能达到奥运水准。据我个人的看法，里达尔仍然是世界四分之一哩径赛中最好的选手。

    当时，伊利克还不满二十七岁。就在同一年，为了庆贺日皇加冕，南满铁路举行了庆祝会。日本及法国奥运代表队都在场，他们才刚从奥运载誉归来的。“不知什么缘故，我竟然在二○○米及四○○米径赛中接连获胜。”一、两年以后，伊利克在一次访问中这样告诉访问的记者，他的语气一如往常，不愿炫耀任何事。

    那次访问，是在一九三二年伊利克返回加拿大休假时所做的。那次，访问记者是个名叫RE诺利斯的人，他以冗长的采访方式问伊利克：从这次“非正式的记录”(即伊利克参加南满铁路庆祝会的径赛)后，他又当了几年传教士？

    “整整三年，”伊利克道。

    “在那个障碍中，是否有任何让你感到痛苦的事？”

    “什么障碍？”

    “就是群众、宗教及牧师的意见所形成的障碍。差会当局是否告诫过你：在你跑步的步伐上可要谦逊些？”

    “哦！没有！”

    “你是否得获得他们的许可，才能参加比赛。”

    “哦！不用！”

    “你是否认为你脚下快捷的功夫对于你的工作有所助益？”诺利斯不屈不挠继续以讥讽的语气问道。

    “当然。”

    “你在讲道时曾否讲过这样的题目：‘只要跑你就会有所获得’？”

    “不曾讲过。最近我将讲：‘赛跑的目的并不在求快速’。”伊利克感到相当有趣。

    诺利斯先生支持的采访，几乎使得每个人都得知伊利克在运动竞赛上的成就。

    “里达尔先生，你最后一次参加大型径赛是在什么时候？”

    “我想，是在一九二九年吧。我和德国的赛跑大将奥图·培尔查博士比赛的那一次，他是世界五○○米，半哩及一五○○米径赛记录的保持人。”

    “结果如何？”

    “哦！我赢了四○○米径赛。培尔查赢得八○○米径赛。”

    “那次以后，你曾否再参加过径赛？”

    “既然你问了，我就告诉你，我还在一九三○年北中国锦标赛中夺魁──不过，就只有这样而已。”

    下面一段话不是冷酷的诺利斯先生诱伊利克说出来的。也就是：和培尔查比赛后，这位德国跑将在观众席上以他满口不标准的英语和伊利克交谈道：

    “你将代表英国参加下一届的奥运会吗？”

    “不，我年纪太大了。”伊利克答道。

    “多大？”

    “二十八岁。”

    奥图·培尔查一听，大笑起来。“年纪太大？我今年都三十二岁了，还准备参加下一次一九三二年的奥运呢！”

    根据这位前苏格兰赛跑名将的叙述：当时，培尔查接着说：“如果你接受八○○米径赛的训练，你将成为全世界八○○米径赛最伟大的选手。”培尔查本人就是这段距离径赛的世界记录保持者。

    里达尔那种非正统的跑姿，在天津和在克雷葛罗卡尔特一样有趣。最有趣的是，有一回当他在跑道上奔驰时，把一名摄影师撞得人仰马翻。他和往常一样，脸朝天空跑着，一直不曾瞥见这个可怜的家伙。当时他哥哥罗伯及晓张村医院的护士长都坐在观众席上观看。这位护士长特别搭乘晓张村里的第一辆摩托车，沿着漫长、满是灰尘的小路颠簸而来的。

    伊利克独自在场内做百米练跑。“当时的情景我忘也忘不了，只见他头向后仰就这么冲过来。”护士长安妮·布倩回忆道。“有名中国摄影师，对伊利克这一路过来的跑速并不很清楚，拿着三角架走进他的跑道内。就和伊利克撞个正着。摄影师被撞得飞了出去，三角架也飞得老远，而伊利克本人则面朝地扑倒下去。我和罗伯立刻从观众席上冲下去，只见伊利克躺在那儿，我们赶忙将他扶进帐篷内，那时他已不醒人事。当他醒来时，你猜他说什么？他竟喃喃道：‘我只是气喘不过来而已。’”

    另外一次径赛则成了伊利克轶事中的一部份──由于它太富传奇性，以致英国胜利者漫画书将其画制成卡通漫画，给男孩子们看──就是有名的“搭船之跃”。由于这一跃，使得“飞跃的苏格兰人”的绰号更形巩固。一九二八年，伊利克在大连参加运动竞赛。他参加的最后一个项目是四○○公尺径赛，比赛时间距他即将搭乘前往满洲的船支开船时间只有半小时。他又必须搭上这艘船。而跑道离港口间的路程须二十分种路程。因此，他预先找了一辆计程车在终点线附近等候。

    伊利克以迅雷般的速度跑完全程，首抵终点线。抵达之后，不敢放松脚步，迳向等候的计程车奔去。突然间“上帝保佑吾王”英国国歌乡遍全场，伊利克略略一滑才停下脚步。像杆柱般直立着，这时，计程车仅在几码路外。当国歌结束后，他才再以踉跄的脚步朝计程车走去。但乐队又奏起法国国歌“马赛曲”，原来他忘了这回径赛的第二名是位法国选手。于是，他再次立正，直等到国歌演奏完毕。

    “计程车花了许多时间，”他后来回忆到。“我又跳又赶直到码头边才停止。这时，船已起航了──离码头的距离已远得不能用跳的力了。但有股浪潮将船支向岸推回一些距离。于是我将背包掷过去，再跳上船。我试图想像瞪羚是怎么个跳跃法。后来我想到一种很类似的跳法，于是我就照着这么一跳，竟然就跳了过去。”

    一名坐在车上目睹此景的报社通讯员说道：他足足跳了十五尺之远。伊利克本来是不把它当成大事，倒是轶事中夸赞这位飞跃的苏格兰人，竟能面不改色一跳就是十五尺。

    无论在中国或在苏格兰，伊利克从赛跑所获得的快活，及从竞赛中不断的刺激所带来的快乐，不禁令人怀疑：他对于未曾选择运动为他终生职业这个决定可曾后悔过？他对于失去参加一九二八年奥运的机会可曾介意过？当奥图·培尔查告诉他：他能成为最伟大的八○○米径赛选手时，他当时的感受又如何？当他督导化学班的学生，或者当他浪迹于晓张动荡不安的荒野三餐不继时，他难道从不曾向往过体育生涯，从不曾想过若他能终生从事兴趣所在的体育活动该有多好？

    可怕的诺利斯在多伦多再次以类似的方法访问他，他依旧以那特有的方式问道：“你对于自己选择终身传道这件事感到快乐吗？你岂不因此失去备受瞩目的得意，失去了观众狂热涌向你的光采，也失去了群众的欢呼声及胜利后那一杯杯色泽耀眼的美酒吗？”

    伊利克这么答道：“哦！当然，我偶然也会想到这一切，但我很高兴自己能从事现在的职业。在一个人生命中，这事远比其他的事来得重要。诚如你所知的，不是为了会朽坏的冠冕，而是为那不朽坏的冠冕。”

    他曾对妻子说：他是个天生的懒骨头，同时，运动对他而言，是件轻而易举的事。因此，他有过这样的念头，认为能靠撞球维持生计就很满意了。(他是名撞球高手。)“我想，一度他的确很盼望选择运动为他的终生职业，”她说道：“他说过：如果他能在某项运动项目上靠点小聪明混日子，生活一定相当愉快。但这是他在遇到汤姆森博士之前的想法。”

    在阿尔梅德尔那次的聚会的确改变了他的一生。他依旧喜爱──当他往前跑，微风吻上他面颊的感受，冲糨终点线的欣喜，精通或顿悟某事物的满足感。但除了这些，他内心还有一股更深的渴求。有一次他曾立定心志，将从上帝那儿获得的生命降服在他面前。或者你会认为，这种降服是种懦弱的表现。然而对伊利克而言，并非如此，它是一种力量的表征。这是意志上的降服，而非被强迫的顺从；同时，那股由祥和的信心及真实无伪的谦卑所融合而成的气质，对每个认识他的人造成深远的影响，甚至到现在他们都还谈着他，谈论中所用的字眼，若让他听见了，会领他尴尬的不知如何才好。

    一九二九年，当他父亲从宣教工作退休后，除伊利克外，全家搬回苏格兰。好时有几个人和他在天津合住一幢公寓，他们都认为那段日子是“他们生命中最丰硕的时期”。其中有一人──是个外科医生──名叫乔治·杜尔灵，曾简单说道：“我们三个与伊利克为他自己所设下的标准相比所差甚远。但他却永远是我们的朋友。每一回我都能信赖他。同时，没有任何事物能动摇他。他的爱心伟大得不因任何情况而有所改变的。”

    另一位公寓室友史次门·大卫·米克吉文，形容他是一位“完美的基督徒绅士”。对他的夸赞不绝于耳。

    “我从来没听过伊利克对任何人说一句不友善的话，”另外一个说道。

    “伊利克是我所认识的人当中，最像基督的人。”

    “伊利克极具幽默感。不过，如果有工作必须完成的话，他就会以工作为先。”

    有一次，他们受邀喝咖啡，有人发现苍蝇停在一片饼干上，就忱心细菌传染，逐警告伊利克别碰饼干。“但伊利克却小心的吃下那片饼干，”这人继续说道：“他的动作并非故意唱反调──他从不曾这么做──而只是要向他们证实，其他人若吃下这些苍蝇停过的饼干，也不见得有何大碍。”

    当然，从这些人口中，“像基督”及“基督徒绅士”这一类的赞辞，天天都听得到。他们也以伊利克生活中所表现出的某些物质为榜样，做为自己待人处事的圭臬。他们所用的字眼比我们现今所用的还夸大，人总是有个倾向：难免把一个已过世的伟大人物神圣化。然而他们所有人，共同指出一项最杰出的品格。

    他从每天清晨的祈祷、沉思及读经当中，支取生活中的力量，自我训练的动力、及宁静的情绪。他从这当中汲取生命泉源，领悟一些道理，在这一天当中，就实际的将它行出来，有如似乎登山宝训不停的萦绕在他耳际一般。他在早晨灵修中获得什么，他就在当天行诸其他人身上。他以此为衡量的标准，如果感到已逐渐达不到这些标准，就会重新坚守，不愿与人同流合污。这种每日信心的操练，成为这个人内心里获得能力的泉源，或许也成为他如何跑得好的秘决所在。

    有一回，大卫·米克吉文问他是否曾祈求上帝让他赢得径赛。他回答道：“不，我从来没这么祷告过。不过，我曾经为运动会祷告，祈求上帝的名能在会中被高举，得荣耀。”

    当那个被他求婚的年轻女孩说道：“他相信祈祷。每天早晨，总要花一个小时祷告。我曾试着赶上他的灵程，但我差得远呢！我相信，这就是他生活得力的秘决。他在那段时间里，会想想当天该做些什么，同时他也在那段时间里获取力量，去完成这些事。”

    不论昼夜每当中国学生去找他，他总会拨时间来招待他们。他不会因为过度虔敬，而不喜欢与年轻人嬉笑作乐──“他有恶作剧的倾向。”其中一名学生后来说──任何的恶作剧通常他都有一份。“你和里达尔先生在一起时，怎么能做那种事？”一些母亲们都会觉得没面子而责骂她们的孩子，她们极难想像伊利克竟然也参予了。他的幽默感，化解了许多宣教士间的冲突。在宣教士群中，只要是个性强的人凑在一块儿，紧张的场面及口角是常会发生的。“哦！宣教士们都是些自命不凡的家伙。”一位宣教士的孩子说道，这女孩当初在天津文法学校念书，和伊利克的弟弟恩尼斯特是同班的同学，也是伊利克未来的甜心，名叫佛罗伦斯。“特别是那些布道家，他们自认是上帝的选民，而其他人都自甘堕落，道德败坏。伊利克却不是那样，他能生活在这两种人当中。”

    但他却不会让任何人轻易赢过他。伊利克的内心深处有一坚决的性格──这绝非表面上看得出来的。无论他拒绝在星期天赛跑──或选择一个新娘……


第七章我甚至不知道他追求过女孩子

    一九三○年六月，当伊利克·里达尔告诉朋友们，他即将订婚时，他们都大吃一惊。

    “我甚至不知道他追求过女孩子了，”他的密友鲍伯·奈特说道──当时他所要搭乘的船正在天津港里，伊利克就在他即将上船前告诉他这件事的。

    甚至连当事者都不曾察觉出伊利克正殷切的追求她。当时，她年仅十七岁，比伊利克小十岁。她名叫佛罗伦斯·米肯西，是一对加拿大宣教士夫妇的女儿，伊利克在很多年前就认识他们了。在学校里，她和伊利克的小弟恩尼斯特是同班的同学。她在联合教会主日学里担任司琴，伊利克则是该主日学校长，佛罗伦斯曾经是该主日学的学生。

    “当时我实在太天真，”她解释道。“伊利克经常到家里来，几乎就是家中的一份子，而我什么也没发觉。当然！我当时爱他极深，但却始终不敢相信，他竟想和我结婚。”

    然而天津一家有名的餐厅──名叫奇斯林斯──里面一些茶客们已开始猜测了。同时，佛罗伦斯的朋友们在几星期前已有预感。伊利克平常是喜欢和年轻人在一块儿，但这次实在太奇怪了。他似乎对她们这群人的活动极感兴趣，或野餐，或出外散步，或到奇斯林斯喝茶，他都跟着她们。问题关键在：一个男孩子不可单独邀请一个女孩跟他外出(这是当地的礼俗)，特别是对方年仅十七岁才刚从学校毕业。因此，须要灵巧的运用些方法。伊利克逐以沉着的态度留心一般的礼教──同时稍稍地做了改变──每次当他想邀佛罗伦斯外出时，就会连她身边的朋友和同学一起邀出来。北戴河休闲区的纲球场，促成这事功劳可真不小。米肯西家人经常可见到伊利克出现在他们家门口，态度轻松的建议他们家人：在这酷夏，难得有雨，不妨一块儿到外头走走。

    佛罗伦斯当时正计划回加拿大受护理训练，准备将来当个护士，但她的法文考试却没通过，并且──“哦！当时，我的情况糟透了。我心想：通不过高级入学测试，就无法进入医院。所以，我那时谈起，准备放弃全盘计划。”

    就在这时，伊利克提高嗓门说话了。他说道：你千万别有放弃的念头。同时，他顺便提议，是否愿意和他一块儿到外头走走，因为他有事情想问她？

    “我立刻答应他的邀约，”佛罗伦斯说道。如今她住在加拿大，仍是一副快活爽朗的模样，说话还带着浓浓的加拿大乡音，这一切都是伊利克当时所熟知的。当初，她和伊利克都是一样性情的人，她是个开朗、快乐、不复杂的女孩。和她谈话，很快就会发现她生性文静却又开朗，重实际，同时个性强。她不是那种极端虔诚、经常花过多时间服事的妇女。

    “我无法忍受那些假道学及自以为圣洁的人，”她说道：“他们总会令我起反应，使我常故意唱反调。伊利克就不会这样。他生性幽默，因而避免了许多不必要的冲突。他说笑话时，脸上经常不带表情。因此，你必须非常注意他的双眼。如果你很仔细观察他的眼神，你将发现他的眼神常流露他内心的想法。

    人们常提到伊利克·里达尔那对传神的眼睛。当他还在念书时，学校里的老师很快就发现：若想看穿他正想些什么，唯一的方法就是瞧他的眼睛。而当初他和其他年轻人一样，他们的一些小恶作剧是有必要被揭穿的。他的性情纯真，一副天真无邪的模样，因此，所有学校的男孩子里，大家认为最不可能是他教唆人恶作剧的，这一直就是他最大的武器。

    有一回校长顿有所悟，“伊利克，”上课中对他说道：“我现在总算发现：你并不像你外表看起来那么乖。”他的确不像。但他有那么一副纯真的笑容，经常能使他免除麻烦。这种本能屡屡能除去别人的敌意。他总是带着那副安静吸引人的微笑走他自己想走的路，而其他人并未察觉到他们已在无意中对他让步了──无论是入侵中国的日本侵略者，或他的家人都是如此。有一次，他穿了件从夏威夷卖回来，颜色极其鲜艳的衬衫，准备上街去，然而爱丁堡向来宁静保守，他母亲认为穿这种衬衫上街挺丢人的。“伊利克，你不能穿那样子出去！”她叫道。但伊利克天性喜爱鲜明的颜色，也不在乎邻居对他穿这件衣服有什么看法，因此，就笑一笑依然穿它出去。“他知道什么是他所想要的，”佛罗伦斯道：“他对他母亲非常好，但仍坚持他自己的方式。”

    当佛罗伦斯在天津接受伊利克求婚，伊利克就立刻写信回家向家里要一只钻石戒指。他所要的戒指和母亲那只一样，有五颗钻石排成一列。因此，他母亲和妹妹就到爱丁堡一名珠宝商那儿，卖了一只戒指，寄到中国去。戒指一到，他和佛罗伦斯就正式订婚。和他父母亲一样，他们订婚的时间相当长。一订完婚，佛罗伦斯很快地就前往加拿大，接受护士训练，他们到了一九三四年，才在天津结婚，这期间经过了四年。

    在这段期间里，伊利克利用首次休假时间回苏格兰。沿途曾在多伦多稍做逗留，和他的未婚妻及其他人小聚一阵，才回到爱丁堡。他的家人们都已定居于苏格兰(他父亲在一九二九年从宣教工作中退休下来)他回家时是一九三一年的夏天。

    此时，距他获得奥运金牌已有七年之久，离他到该地乡野四处布道的时候也有六年了。但苏格兰人并不曾忘记他。他立刻受到运动界、宗教界、禁酒团体的包围──以及新闻界。群众欢迎他归来的情绪极高昂。因为对成千的苏格兰人民而言，这位曾是奥运得主，后来成为宣教士的人，依旧是他们的民族英雄。

    他回苏格兰的主要目的，是打算到爱丁堡的苏格兰公理会学院修些课程，准备将来被按牧；但有许多人想看看他并听他的讲话，这使得学校必须设立委员会来调他的课程。任何地方请他去演讲，他都不会拒绝：苏格兰各地的体育组织，所有教派教会的牧师，不仅苏格兰，连英格兰及北爱尔兰也都争相邀请。在爱丁堡场面盛大的“公开欢迎返乡聚会”中，有许多教会领袖人物、运动界著名人士像GPS美克费尔森，及苏格兰橄榄球队队长等，而伊利克·里达尔所有传讲的信息，并无私毫妥协的意味。他这么说道：

    “我们都是传道人。我们若不是在生活中活出信仰，就是容许宗教来限制我们。各位不论到那里，若不能引人亲近基督，就是让他们远离基督。我们正为上帝伟大的国度工作──期盼着所有人都能转向基督，使他成为人们的领导者──更能如此坦然无惧的拥有他。”

    除了布道以外，他无法避免谈到中国的政治现况，其实有关中国当前的局势，几个月产前曾在报上登载过。如今，他在一次又一次的聚会中，不厌其烦的向群众们解释道：当前中国的民族主义已逐渐成长，而中国人对外国人的态度──即使对不怀私心，仅为了解传福音的传教士们，也相当仇视。

    他在贝尔发斯特所举行的短期连续聚会中，讲到了有关中国的民族主义──当是，在北爱尔兰那种政治气氛下，他这么做是够勇敢了。

    “像天津这样的城市，有些学院设立在租界里──这是由外国人管辖的地区。根据中国民众的意见──由于民族自觉意识的增强──总觉得是其他国家从他们手中夺去了原应属于他们的土地，逐要求列强归还这些租界。

    “我不想扯入政治问题，也不是人政治家。只是当我对这事略有了解时，就感到要立刻归还租界是极困难的；然而我们的政策──也是天津民众正式着从事的──逐步的归还租界的准备。我想，做这事不但能减低两国间复杂的关系，更能合乎基督徒行事的原则。”

    在爱相堡也学徒了一大型会议，这会必定和“苏格兰守主日团体”所举办的任何一次聚会一样，令伊利克感到满意。在这次会议中，他推动了一项决议案，新近才按牧的巴斯给特地区圣约翰教堂牧师雷恩纳德·斯默尔──也就是未来苏格兰教会总动员会议的主席──赞成这项决议，结果，在场全数通过此议案，内容是：

    本次会议的主旨在：现今利用主日从事各种游玩娱乐的事逐日增多了，这对他们本身虽然没什么害处，但对于本国年轻人最高的权益却是有害的，同时也使得其他人额外付出不必要的劳力。本会的另一主旨在呼吁所有年轻人团体，对这方面的问题详加考虑。

    当伊利克·里达尔在奥运会时，坚持守主日蝗原则并未改变。他终其一生都坚守着这项原则，即使在中国受困于日本的拘留营，渡过他残余生涯的几个月里，他仍旧一本初衷。他在拘留营中负责所有的体育及娱乐活动，这期间仅有一次他打破守主日的原则──这事容后面再谈。

    一九三二年六月，伊利克·里达尔在苏格兰公理教会的礼拜堂封牧。这时他的假期也满了，他逐以伊利克·里达尔牧师的身份返回中国。途经加拿大，到多伦多探望他的未婚妻。佛罗伦斯正在多伦多综合接受训练，课业已完成一半。伊利克在多伦多遇着参加奥运的英国代表选手们，他们在那儿做些训练，准备参加一九三二年在洛彬机举行的奥运会。

    他又在那儿遇见了那伴过份的新闻记者──RE诺利先生。这位先生以极醒目的篇幅将采访他的内容登了上去，使得伊利克的知名度大为增高。新闻的标题旁还附有诺利斯先生写的小标题，说加拿大的妇女们一定极渴望知道伊利克在多伦多逗留的原因──从英国到中国，途中经此着这绕了好一段路。他还写道：“如果就此停笔，这些妇女们这星期再也笑不出来。为了这些妇女们，我被允许公开一个小秘密，伊利克·里达尔先生所以绕道在此停留，是为了一位女传教士，她是名护士，现正在多伦多综合医院受训……。”

    最后还在旁侧刊了一段拱型的文字：“当我向这位亲爱的朋友告别时，我这么劝他：如果教会当局质问他何故在他外逗留。他应抗辩道：他之所以啬途程，是为了健康之故──因为他患了罹多伦多的头疾。”

    伊利克总算逃回天津，中英学院在九月开学时他将继续在那儿教课。如今，他还多了些额外的任务；他不但是联合教会主日学的校监，还接管学院秘书，运动会主席和理学院的宗教活动。他在学院的生活正产生变化；校园里再没有罢课事件发生了，然而从一九三○年拉文顿·哈尔特博士退修后，学校里一连换了好几个校长，其间的关系有时显得很不自然。

    除了学校里每天的教学和学习，及北戴河海滨的集会外，学校以外的地区到外是战争。此时，整个中国都陷在烧杀、掳掠之中。一九三一年，日本找了借口入侵中国北方的满洲地区；次年，日本疯狂的进攻上海，这港口在当时，甚至今日都是远东地区最大、最繁忙的港口。那时蒋介石所率的十九路军虽曾英勇抵抗，但上海的大部份地域被日军航空母艇上的轰炸机及海军枪库炸成平地，直到英国出面调停，战火才停息。

    虽然中国从北到南都在战乱中，天津却未被波及学院仍旧照常上课。伊利克对这些战争的反应，唯一有记录可寻的是：有一回，当他班上一名同学被征召接受军事训练后，他写了这样的一封信：“虽然我恨恶战争，并且基督徒面对战争的态度，将变成最大的挑战之一。然而竟有些人在战争中发了横财。”

    在这一段期间内，伊利克的心思多为私事所困。那位经常在灵里激励他的父亲，一九三三年的秋天去世了。伊利克逐写了一封充满安慰，亲切话语的信给他新近守寡的母亲：

    当你在二月底接到这封信时，想必初春的第一朵花已开始绽放。也不再下雪了。不多久，番红花及水仙花也将陆续盛开。珍妮的园子将是花园锦簇的景况。母亲，你一定要走出屋子，和珍妮一块儿到花园里──特别是在一年中花朵盛开的季节里。很高兴前不久有个假期能回去和你在一块儿。现在我还能忆起一切的情景，并想像得出你现在在做些什么。

    也就在那个时候，他开始重新装修天津的家，以备结婚之用，原来他两订于来年一九三四年的春天举行婚礼。是年冬天，佛罗伦斯在加拿大通过护士测验，并于次年二月初起程返回中国。经过五个星期，她终于抵达天津，在一九三四年三月二十七日，他们在当地的联合教会举行婚礼。当时，天津及北京时报和中国报都在头一页以极醒目的篇幅刊载这则新闻。这相当于一九三○年代，英国报纸对于伦敦或爱丁堡社交名流婚礼的报导。

    这天下午，当著名的奥运冠军选手伊利克·里达尔牧师和在天津倍受尊崇的胡福·米肯西夫妇的女儿佛罗伦斯·珍·米肯西小姐，在联合教会举行婚礼，到场的外国人及中国人相当的多。这婚礼之前，他两曾于当天早上在英国领事馆，英国大使M、S、G贝尔前举行婚礼仪式。

    婚礼彩结是由伊利克·理查士牧师(即联合教会的牧师)所系，木尔多克·米肯西博士从旁协助，这位博士已在中国居住了四十三年，曾为新娘施洗。当婚礼进行曲响起后，新娘挽着她父亲从礼堂后头走上前来。

    新娘身上的礼服，是她母亲结婚前所穿的，这礼服是用白色缎子所做成，头上还带了顶边缘滚了树枝状橘红色小花的头纱边，同时，她手中捧着一束粉红色的康乃馨。新郎的妹妹里达尔小姐在她自己的婚礼上，也戴同一顶头纱。伴娘是葛维尼斯。利斯小姐，她穿了件相当吸引人的礼服，礼服边缘滚着绿色花边。她戴了顶绿色帽子来陪衬礼服，后中捧着一束粉红色的康乃馨。

    男宾相是乔治·杜尔灵博士。招待是吉雷尔德，路克森先生、R史克穆瑟先生及E、S霜克斯先生。新娘的母亲胡福·米肯西太太穿了件黑色薄纱礼服，头上还配上一顶黑色礼帽，她手里也捧着一束康乃馨。教堂会场用鲜花及植物装饰得很热闹。这些都是吉雷尔德·路克森太太、及C、H、B龙门太太精心布置的。C、W、W李维斯先生负责司琴。

    婚礼完毕后，在新娘家中──即剑桥路七十号举行了招待会。许许多多的亲戚朋友们都前来。向这对快乐的新婚夫妇们致贺。宾客们被接待进入一处由粉红色康乃馨装饰而成的大型银铃屋下。木尔多克·米肯西博士说了些贺辞，祝贺新郎、新娘身体健康。之后，新娘也得体的回了一番话。(当时，新郎正一一敬酒。)

    伊利克就如同一般宣教士的孩子，在孩童及青少年时期经常和双亲分离，如今成家自然珍视家庭生活。因此，他们的家居生活既悠闲又快活。没多久，连续生下两个女儿，老大是佩特利亚西，二女儿叫席瑟儿。当席瑟儿出生时，为了替她起名字这个一向和谐的家庭，发生了点小争执。伊利克最后提议：将他妻子所想的名字，和他所想的名字写在两张纸条上，放在帽子里，然后他一本正经的从帽子里取出其中的一张，结果是他所想要的“席瑟儿”这个名字。对佛罗伦斯而言这挺好玩的，她逐接受了这个决定。在他们的婚姻生活中常有类似的事发生。他们经常一起欢笑，分享所有的事。

    伊利克·里达尔成为典型以儿女为荣的父亲。在他心目中，他的孩子们是这世界上最完美的被造者。那段时间，每次写家书回苏格兰，总会很详尽的描述到孩子的第一颗牙齿，起走的第一步，开始学走路跌跤的情形，及平均的睡眠时间。他以运动方式叙述佩特利亚走路的情形，相当有趣：他不是说“今天她走了许多步”或“她今天横穿过房间”之类的话，而是说──“她今天完全靠自己走了十二码。”

    他们一家人过得相当快活，以所住附近的环境而言，是很幸福了。他们经常一家人同骑一辆脚踏车，佩特利西亚坐在父亲脚踏车横横上头的座位，席瑟儿则坐在佛罗伦斯菜蓝的手把上。然而，这样美满幸福的婚姻，只持续了十一年的时间。佛罗伦斯曾写信给汤姆森：

    感谢上帝，我有幸能成为伊利克的妻子。这十一年来我们在一起所获得的乐趣和幸福，要比许多一辈子在一块儿的夫妇来得更多。他实在是个了不起，而完美的丈夫，更是个疼爱孩子的父亲，大女儿佩特利西亚对他的印象还很鲜明。但不幸的，小女儿席瑟儿就不太记得他了。因为从她十个月大后，伊利克每年和我们在一起的时间就不曾超过六星期了。

    伊利克·里达尔不仅很少见到他的二女儿席瑟儿；甚至不曾见过他的三女儿玛琳，因为当时他必须长时期离开他的家──而且是永远的离别。

    一九三五年的春天，也就是他们结婚后一年，就开始了第一波动荡，迫使他们在未来的日子里必须分离。原来在乡村地区相当欠缺宣教士，一般人认为在天津的中英学院拥有过多俱效率的英国差会差传的宣教士。地区教委会逐询及伊利克，问他是否愿意下乡帮助晓张的工作，晓张是里达尔兄弟出生及成长的地方，而伊利克的哥哥罗伯，已经是该处的宣教士医生了。这建议对于一对才刚生下婴孩的新婚夫妇而言，是一大威协。晓张是个到外战乱，终年干旱的地区。这地方的确极须帮助，然而要他离开天津前往晓张，就等于要拆散这个家，因为伊利克这一去，每次总得连续工作上好几个月才能回家。这同时也意味着；他必须离开所教的几班优秀的青年学生，进入目不识丁的农夫群当中工作。同时，他也无法再继续参加纲球队，或再到奇斯林斯喝茶。此外，当时伊利克的中国话并不流利，要和那些未受过教育的农夫们沟通，并不是件容易的事。

    这对于一对年轻夫妇而言，的确是个极困难的抉择。起初，他们认为调动工作并不是件理想的事。伊利克在寄回伦敦总部的年度报告中曾这么写：

    今年夏天，我面临是否应上帝呼召到乡村工作的问题，主要因为这部份工作人手太过缺乏。当时我就想过这事，并从那时候起不断考虑这事，但总认为自己无论在所受的训练或在气质上都更适合于教育工作。除此，这时候要减少学校的教职员，委实是件极困难的事。

    然而，渐渐地各方面压力开始产生了──伦敦差会在经济上的压力，及伊利克个人良知上的压力。一九三六年，地区教委会决定：伊利克必须离开学校，花四个月的时间直接探究“乡村工作”。到了一九三七年年初，伊利克终于下定决心愿意前往。

    伊利克·里达尔并不是个性喜牺牲的苦行主义者：他喜爱生活中美好的事物，他的天性更嗜爱逍遥自在的过日子，对于变化和苦难并不喜爱。对他而言，目前的生活好极了，感谢主，有个自己深爱的年轻太太，两个极可爱的女儿。他在学校里的同事们都劝他留在天津，说那里需要他，而伊利克也极力说服自己相信他们所说的是真的。但经过一再的祷告，最后，他决定自己必须前往，因为那是他的责任。

    佛罗伦斯·里达尔在后来写给汤姆森的信中这么提到：

    这向前迈出的一大步，其中涉及许多改变，因此，他必须花相当长的一段时间，来肯定自己现在所选择的工作方向中否正确。朋友们对这问题的看法，正反两面都有，而且他们的反应都非常强烈，无论如何，他在多方祷告中，仔细考虑过每个问题后，确信上帝呼召他前往乡村工作，并且我也认为：他这么做是对的。如今，他爱这份工作，同时他的健康情况也好转了。我想他在这条新的道路上将更茁壮。

    宣教士团体，确信他们当中的一员已走上岐途，因此，对他施加可怕的压力，这是伊利克在做那样决定时所面临的难题之一。他们的不赞同，他们的非难，以及他们对他的愤怒：认为他这样冒然抛下大都市里重要的教育工作，根本就是基于一股愚勇。这一切压力全落在伊利克身上。“这的确很伤害他，”佛罗伦斯说道：“但他并不因此而妥协。这是我从他身上所学到的功课之一：他不理会别人的苛评。”

    伊利克一旦知道什么是他该走的路，他就决心走下去，没有任何事物能改变他的决定：一九三七年十二月，他离开家到晓张，加入他哥哥罗伯的工作行列。这实在兜了一个大圈子，伊利克又回到了晓张。


第八章和人们同甘共苦好得无比

    我们来想像一下一九三○年代的晓张。这个小村落位于河北南境北大平原的中心地带。这里的田野由于久旱、蝗虫以及士兵的烧杀抢掠，已呈荒废状态。大家族被强迫住进一些小房子里，每个家庭几乎都遭到饥饿、病痛之患。这里的居民生性单纯，虽然看不懂斗大的字，却都有心向学。他们都是些饱受惊哧的老百姓，人人心里有数：他们的下一顿饭，甚至他们的存亡，都和那些随时可能经过的日本兵、中国游击队、四处游泊的匪盗们息息相关。他们都是些罕少迁移，从事农作的百姓，如今，耕作对他们而言是相当艰困的了。

    几世纪以来，中国有项不曾更易的习俗。就是女孩子从五岁起，就开始裹脚，将脚指头摺到脚板下，挤压、扭伤两脚，目的在使双足不致于长得太大。每天潮湿的裹脚布都要更换一次，并按摩双足，再缠上裹脚布。主要是希望女孩长大后，两脚愈小愈好。大凡社会上有地位有身份的绅士，都不愿娶个没缠过脚的女子。一个女孩子，若未缠脚，就表示她是个奴隶或丫环。在晓张四周围的乡野，每个农夫都是个农奴──是封建地主、战争、饥饿、干旱及疾病的奴隶。他们虔诚的信奉许多神祗，其中有一个所谓的灶神，其画像被贴在墙壁上。

    每逢过年，都要换一张新的灶神画像。然后把旧的画像烧掉。大家相信只要在灶神的嘴上抹些糖，就能保证他到玉皇大帝面前报告这个家庭的行为举止时，会说些好话。

    一九三七年七月七日夜里，也就是伊利克·里达尔去晓张据点前几个月，日本在北平西南的芦沟桥发动一小型军事事件后，逐开始全面攻击中国。在此之前，蒋介石所率领的国民党因为全力剿匪，无暇他顾，逐予日本可乘之机。几年来，日本早已逐渐残食中国领土。

    由于中国政府无力抵抗，日本逐不断的渗入中国北方，然后朝向长江沿岸的重庆进击。最后，在一九三七年八月，国民党和共产党组成联合抗日阵线──这是一次不得已而短期的合作。在西北据点红军的主要骨干军队，被编入国民革命军的八路军队。同时，各处的游击队开始对日军所占有的铁路线道发动攻击。晓张地区的居民们都清楚八路军早晚要来，到时将是四处烽火，厄运当头。

    日军对中国展开凌厉的攻势，试图使中国蒙受羞辱。他们采用闪电轰炸及恐怖战术，盼望能速战速决。一九三九年底──这一年西方世界爆发了二次世界大战──日本控制了主要的交通干道及中国东部重要的城市，像上海、天津及北平各城。但他们却无法控制乡间地区。就在伊利克·里达尔来到乡村时，中国的游击队组织正开始在敌方阵线的背后展开游击战。只要他们攻下一个碉堡，或炸掉一载弹药的火车，日本人就立刻报复在老百姓身上。

    晓张的人民正好夹在这种攻击与反攻击之间。从天津到上海以及从北平到汉口的两条主工干线，分别从晓张东面四十哩内及西面五十哩内经过。这两条干线都被日本人所掌握，但两铁路间的土地仍为中国人所控制。在漫漫烽火中，这地区的人民都视宣教士为保护者。在晓张地区宣教士围地内，有座医院常常人满为患，同时，还有座教堂可容纳五○○名难民，一些妇女、小孩在空袭期间都躲到这里来。围地里还有一间大型的女子学校。那时只有宣教士们从事于女子教育工作。

    在围地内有教会，有学校，也有住宅区。围地前面挂着一张标牌，上面写着：“中外一家”──“即中国人和外国人全是一家人。”这标牌是义和团之乱后，围地重建时，中国人张挂上去的。义和团之乱是早期突发的变乱，伊利克的双亲就因为这个变乱，逃离他们在中国的第一个福音据点。

    晓张是伦敦差会在大平原地区从事福音活动的中心点。它的面积和威尔斯差不多大，而差会希望伊利克能成为整个地区的巡回布道家，造访各个教会，和中国牧师们交通，并分担所接触的老百姓们生活上的疾苦，回答他们的问题，解决他们的难处。对这份工作，他必须完全付出他一向负盛名的耐心。许多时候，他得步得很漫长的途程，或者骑着脚踏车行经数哩焦干或洪水范滥过的土地，这就够让他体力消耗殆尽，心神匮管了，更甭提还有气力去避开那群盗匪、游击队，以及一大排扛着枪管，查问你往那里去、去做什么的日本兵了。至于户外布道，不是被雨淋得全身湿透，就是被太阳晒得昏头转向，这全视季节而定。当他留在村子里，如果留宿的那家主人没东西可吃，他就跟着饿肚子。他有时睡在地板上，有时和那些悲惨的老百姓一块睡在屋顶上。有时他发现到有些村落被烧，男人们全被射杀，留下一家哀痛不已的老老少少，凄惨之状令人不忍卒睹。

    这些老百姓们在日本入袭之前，早已陷入极为可怜的苦境，当时中国内部军阀混乱，反基督教的情绪达到高潮，此处人民都被波及。当伊利克在天津教化学课程时，在晓张的宣教士们即陷入重重的枪林弹雨中，这片土地也已受到极大的骚动。现今住在苏格兰东北方彼得黑德的安妮·布傅小姐，现在已是八十高龄的老妪，身体却极硬朗，当时她不在该围地内的医院当护士长，后来回忆当时情景，写了一本册子：信心的冒险，里面就提到一九二七年所面临的危难，这危难到了一九三七年又再度复生。

    一九二七年春天，我们接到英国领事来函，命令我们不准迟疑，立刻迁往天津避难。这我们别无选择。在和中国同工们商量后，我们逐带着沉重的心情起程。然而，很幸运地，过了五个月之后我们得允许回到此地……。

    一九二八年五月，又来了一道要我们转移避难的命令。是时中国人排外情绪的高涨，我们在一个乡村据点上，离火车站相当远。在当时情况下，这样的劝告对我们而言是合宜的；趁着还能走的时候赶快走。但是，这一次，我们却反抗了，我们希望冒险留下来，然而当地中国信徒都警告我们：这次暴乱相当危险。他们劝我们一定要走，最后，和他们道别的场面，令人毕生难忘。一位好意的朋友这么说：“你们挺幸运的，有英国领事馆保护你们。我们没人保护，必须完全仰赖上帝。”在这种情况下，离开亲爱的朋友们，去面对一个无法预知的未来，那种心境不难想像。

    接下来的是永志不忘的五天，我们经由曲折小路横穿过大平原，我们刻意不走已开辟的道路，主要怕遇到一些士兵，或被两边互相敌对的军队给抓去。但仍有些狂暴的逃兵，四处掠夺钱财，做为他们逃往敌方的路费。我们的交通工具是一般布道用弹性不佳的二轮马车。罗雷恩滋牧师照顾我们这些妇女──收士比太太则留在原处：必须有人留在那儿，因为围地里挤满了难民。

    走没多远，我们的马车夫就感到害怕，拒绝继续前行。忽然间，不知从那儿迸出了些士兵，要我们把骡子给他们。其中一名士兵用枪对着我们，另一名士兵去解开骡子的配头。经我们一再哀求，并给了他们一些钱，他们才留下一匹骡子，这是仅存能载我们上路的交通工具了。马车夫发现折回原处和继续前进所冒的风险都一样，逐继续前行。但是问题来了，我们要到那儿过夜呢？我们四周围都是行进中的士兵。而我们所经过的每个村庄，看来似乎了无生命，连个活人也见不着，甚至连经常听得到的哭声及婴孩呜咽声始终也不曾听到。

    后来，我们惊喜的发现到一个村落，里面有幢房子外头挂了衡量理公会布道所的招牌。当我们近前敲门时，一个男人来应门，他只开了一条细缝，用几近耳语的声音说道：每个人都离开了。显然他怕让我们进去，然而，我们走投无路只好硬闯进去，没想到里面竟躲了好些中国人，全是为了躲避那些士兵的。其中有个人曾是我们医院里的病人，并认得罗雷恩滋牧师──因为他在五年前曾为那人施洗。我们都称他韩先生，他在那幢细长的建筑物中，极画可能的为我们做每件事，希望我们能舒适些。我们一行人进到礼拜堂里是安全了，但是马车怎么办？最后，我们把骡子牵到里头，将马车给拆了，放到屋詹下，怕被士兵看到！

    路上起了一阵尘暴，弄得我们全身疲惫不堪，极其疲累。韩牧师和胡牧师再三挽留，和他们一块儿避风险，然而，正如以往每当我们碰到绝望的事情时一样，我们总是将问题带到上帝面前，祈求他的引导。结果，大家清楚的感觉：我们必须不顾危险，继续往前去。当晚，我们逐和衣就地而睡，准备明天一大早上船。

    次日清晨，由于不须更换衣服，也没有水可漱洗，我们未敢逗留。他们特地为我们泡了茶，马车重新安装好，一切就绪后，我们就离开了。这两天，天气反常，前一天遇到尘暴，这一天又是风雨大作，滂沱豪雨，每个人的视线模糊了。马车夫的情绪不佳，他回过头来，看到我正冷得发抖，牙齿还格格作响，便说道：“上帝现在不眷顾你们了。”其实，这种坏天气反而有利，可使我们免受折磨。虽然在我们没走多久，就遇上一队士兵，但当他们和我们谈话，知道我们来自晓张耶稣布道所以后，对我们相当友善，还唱起圣诗来呢！至于其他的士兵则匆匆行经我们旁边，继续赶路。

    我们曾听闻：士兵如何掠杀贫苦的村民。如今总算亲眼看到了他们的暴行──他们踢开民房大门，拔出配剑，往那些村民身上杀过去，只听到里面的人惊哧得哭成一团。至于我们，身上已经没什么值钱的东西可抢了，而我们对自己再度能安全行经该处感到惭愧。那群士兵们觉得：让我们见着他们的同伴们杀人，实在是件丢脸的事，逐顾意护送我们一程。无论如何，我们不希望他们这么做，因为我们知道：我们自己前行比他们护送更为安全。

    很快地，另一批士兵又追了上来。他们咒骂我们有后台保护，而且破坏了条约权利。最后他们赶上我们，要我们下车步行，他们则轮流坐到车上。事情令人厌烦，我们愿意走路，却不喜欢那种充满紧张气氛的安静。还好，他们的敌人从后头追来，他们才惊惶的逃走。

    对于晓张地区的教宣士而言，当时的生活似乎是一连串的惊骇和逃难组成的。甚至在日本入侵之前，中国内部战争就使得他们的工作屡次中断。

    一次，一位中国军队的将军偕同他的部属来到医院，这名将军有钱、有势，还有许多妻妾。我陪他在医院里绕了一圈，当他看到那么多婴孩又病又饿的样子，眼眶里竟充满泪水。我向他解释：由于内战不断，我们无法获得牛奶，只好用当地的豆浆代替，而事实上，牛奶的营养要比豆浆要来得更高。他什么话也没说，过了几天，派人送来了许多箱罐装奶粉。这位将军竟然动了慈心送来礼物，这简直不可思议。因为他向来是个不需要宗教，而且在战场上见到撕杀流血的情景也不眨眼的人，究竟什么因素，使得这样的一个人，看到婴孩缺乏营养导致衰弱，竟然心软？这我并不明白。不过，这之后他再没有机会行善了，因为不多久，他的军队就被击败，他本人则在离晓张一哩外的地方被杀。

    这个时候，伊利克的哥哥罗伯和他太太、女儿都到医院里工作。罗伯曾在爱丁堡大学受过医师训练，而好的医师在晓张极受重视。在这个福音医院中，已有一百多个床位，而且还在增加当中。虽然医院中有设备良好的婴孩诊疗室，但婴儿的死亡率却高得惊人。许多几星期大的婴孩都死于痉摩，主要原因是染上了破伤风。因为当地婴孩出生后，一般的处理方法是从地上抓起些泥土塞进一碎布里，用这块布缠住脐带：然后，就让这没清洗过的婴孩躺在一侧。

    中国不产乳牛，而水稻的养粉对婴儿来说是不够所需的。同时，母亲们因为长期在田里工作，奶水不足。为了弥补这项欠缺，福音医院特设立了一个豆浆厨房，在厨房里将黄豆磨碎，然后再加上必须的钙和糖。豆浆对中国人而言算是便宜的，大家都卖得起。而奶粉根本卖不到。至于他们的手术还是挺危险的──经常会发生意外。安妮·布倩提到：有个被人认为患了腹瘤的妇人，被送进手术室：“没想到她很快地连续生了四个孩子，但很悲哀所有的孩子都陆续死了。”

    伊利克在五岁以前曾和他的双亲一块儿住在晓张，当地人对他们都有印象。由于他父亲的个性相当吸引人，给大家留下好印象，逐使得伊利克在许多村庄里成为受欢迎的人。一开始他带着翻译员王汾乔(译音)一块儿环绕合村落，每天一早起来，他们就骑着摇摇幌幌的脚踏车开始巡回布道的工作。一回，伊利克在一封快信里，以相当轻快的语气描述：

    这天天气相当好，晴空万里，北方不时送来阵阵微风。王先生不是个骑车能手，所以我们车骑得很慢。由于他知道许多捷径，使我不必忱忧该怎么走，这的确轻省多了。中途我们在泉头(译音)附近的一个小地方歇脚。那里有一家木匠活，这店同时兼做旅馆生意。我们只在那儿逗留给十分钟，在这段时间里，和一位老先生谈起我们正在做些什么。这店看来相当忙碌：他们正在准备许多比平日所做的更加简陋的棺木。这位老先生──大概八十来岁，一副彬彬有礼的样子，很有旧日中国士绅的风范。我们离开他之后，还从一座庙旁经过，见到这庙旁边种了一棵笔直硕大的杨柳──实在是个明显的界标。是时，我们见到远方泉头上方有日本国旗正飘摇着。他们的军队每隔一段时间，总会出外远征，不过规模都非常小。而这一天，我们连一个日本兵也没遇着。

    我们去的那个村庄，村人多忙着纺纱，因为这一年政府希望出产土产布，逐使得这许多人忙于纺织。今年南坎地带作物欠收，生产量仅占平时的百分之三十或四十，因此，大家忙于织布，以巾补生活费用。

    黄昏时分，我们来到王汾乔所住的村子，他为我找暂住之处。最后我住到一家有男孩在晓张念书的人家，这是个相当大的家庭，成员有二十多人。去年，霍乱猖獗，这家庭有四个人在很短的时间内，因染上霍乱相继去世。

    在晓张念书的那男孩学校里的课业已是最后一学年了。女主人很客气的让出房间给我住，他们一家人对我非常好，也照顾得无微不至。每天晚上，他们都聚集在我房里，附近的邻居也纷纷加入。我们总以诗歌开始聚会，这些诗歌都慢我慢慢教他们的，一星期后，他们学会了好几首新歌。至于那些老妇人就很累人了。她们的学习能力和其他人相比，实在太慢。每一天，早上及中午我都到附近地区举行露天布道，下午四点种左右就离去，如此我才能在太阳下山前赶回住处。

    这整个地区被八路军搞得乌烟瘴气，学校被解散，四十五岁以下的人全被强迫加入八路军。如果你要进入这些村庄，在守卫旁边通常有个石板，上头还有两、三个字，你必须知道这几个字，才能进入。

    这些村落在某些特点上虽有不同，但大致说来非常类似。当我们初到一处地方向当地人问路时，没有一个人愿意吐露一个字。后来我们发现一骑兵团驻扎在那里，因此，每个人都不敢指引任何方向。大部份地区，人民全被生活重担所压，税收还不断增加。

    今年农作物欠收，他们逐勤于纺纱织布来贴补家用，至于食物更是缺乏。每次，我总会在某处停下来，然后招呼附近的人聚集，首先，我会谈到他们的困苦和重担；之后，我就改变话题；开始让他们了解：这个世界处处有重担、痛苦、挣扎，而基督徒能这当中获得心灵上的自由，很快地，他们逐渐忘却本身的痛苦，开始想到全世界其他人的重担。

    当每个人都想到自己和其他人息息相关时，那的确是很美好的时刻。我记得，有一晚，我到一个相当贫困的家庭里吃晚饭。这个家庭里所用的灯光相当黯弱，只以看到周围的东西，稍远一点的地方，东西就模糊了。依稀可见室内有架织布机，他们从早到晚都不停的织着布，直到天色已黑还不停止；整天不断听到卡搭！卡搭！卡搭的声音。是时，这屋子的主人陪着我，在微弱的灯光下，约略可看到他妻子正在起火，预备晚餐。有个曾在晚上来参加过聚会的小女孩，正以期盼、渴望的眼神望着我，就像个“在世界光中”的小孩。

    晚饭快结束时，隔壁的两个年轻人，各自端着一碗稀饭，出现在门口。进来后，他们蹲在地上，开始谈起英国人用餐的礼俗和习惯，说着就笑了起来，之后，他们要求我说英语。不多久，我们就唱起歌来了，其中有一段，我先用英语唱，再用国语唱，然后，我教他们用国语唱，当他们开始用国语唱时，我就用英语唱同一段，如此一来，我们全都笑了起来。在这欢笑的团契中，我们暂时忘却了眼前的苦难。

    伊利克待人有个重要的秘决，就是他爱众人，而且能和每个人交谈。那一地区的中国人都爱戴、仰慕他。他们很快地发现：当他们起纷争时，他是最佳的调停人。“李牧师能解决这事，”他们会这么说道：“去问问李牧师看他怎么个看法？”

    李牧师也善于和日本人打交道，当时日本军和八路军每天都会发生些小型枪战，附近经常有连绵的枪火及隆隆的机关枪声。“无论别人对他态度蛮横或大声质问，他都是以笑脸回报，性情实在是驯和。”他的一个同事说道：“后来，日本人开始小规模的迫害行动，或审问或驱逐晓张的宣教士。然而就因为他始终笑咪咪的，使得他们一再白费心机。一次，他被军司令召去审问，那一回他单独骑车进城，共走了七哩路之远。宪兵队试图恫哧、警告并指控他却都无效；伊利克总是那么愉快而镇定。”

    他为了和在天津的家人团聚，必须经由中国统辖区进到日本统辖区内。每个哨兵总会搜查他的衣服，甚至他的鞋子，看他是否私藏信件。有一次，一名日本哨兵拦住他，并想拿走他的罗盘。“我告诉他们：这东西对我而言比对他们更有用。”他后来解释道。因此，他们就容许他保留那个罗盘。

    福音医院里的一名医师曾提到：由于伊利克·里达尔曾告诉他们一番话，使得整个医院即使在遭到最大的逼迫时仍然散发出祥和的气氛。伊利克这么告诉他们：

    我们可以救助四种军队的伤兵：日军、中国中央军、八路军及日军统辖下的中国军队(他写道)。这地区的人民对于前三种军队，究竟较偏爱那一种，意见并不一致。其实他们和大部份的人民差不多，关心他们的钱财、食物更甚于他们的国家……这些军队或途经此地，或使用我们的布道所做为行动基地所在，总会来医院里来瞧瞧……由于他们的到来，经常在村庄里造成了一大批的难民。我们把所有的老弱妇孺全带到教会里躲避。这正显示出：在他们心目中，我们是安全的避难所，即使漫天烽火，这里依旧是牢靠的。

    伊利克曾告诉医院里的医护人员：要对待所有的士兵如同上帝的儿女，因为他也眷顾他们。这位医生并提到：对伊利克而言，他并不分什么日本人或中国人，士兵或平民：因基督曾为所有人受死。

    由于战事频仍，处处满目疮痍。甚至在教会崇拜当中，也难逃炮弹轰炸。一次，伊利克正准备在外头举行浸礼：

    星期六晚上，连续好几个小时，我们都听到远方有隆隆的枪炮声。星期日一大早，当我们在吃早餐的时候，日军侦察机已在我们头顶上盘旋。它一圈绕过一圈，然后离去，但不久又飞了回来。此时传说袭击已逼近，当天，我们崇拜的人数比以往少了许多，其他村子的教友全都缺席。

    当我正对那些将接受浸礼的人讲道时，空袭警报突然响了。炸弹爆炸的声音相当可怕；后来，我们发现有两个被炸处离教堂相当近，一个就在我们外头的转角处。我们沉静了好一会儿，然后，我们又继续进行……，直到聚会结束，没有一个人离开教堂，我们继续唱诗并分享见证。

    当地没有军队驻守，因此，日军很快地攻进城里，日军全部共有三十一辆卡车的士兵到来。他们搜查每一个角落；也进到教堂里来，看到我们的情形，没说什么很快地就离去，但没多久，突然又折回来，叫我们把教堂外面所写的字擦掉。他们进到这城市的时间很短，前后或许才四个小时，其中只有一个人被炸弹炸伤。他们在主要的街道上张贴告示：要大家不要怕，因为他们只是在和“盗匪”作战而已──他们是指八路军。结果，他们还算信守诺言，没伤害什么人，也没掠夺就走了。

    在那时候，伊利克亲眼见到周遭所发生的一切事，对他影响相当的深。安妮·布倩小姐还忆及：有一回，当伊利克到一个村庄时，日本兵才刚刚出了村子。他们从一个家庭里带走一名男人，直逼问他一些问题，但那人誓死不答，日本兵立刻就把他射杀了。事后，伊利克告诉她：“我没什么好说的，只是站在那儿。之后，我说道：‘上帝可能做些什么？’”布倩小姐已是八十高龄的人，说到这里时还不停的擦眼泪。“他是这么富同情心的人，”她说道：“从来不多说什么，但你却能从他脸上看到那悲悯的情怀，你永远可以从他的脸上见到这样的神色。”

    “在当时那种恐怖的情况下，不断有人死伤，”安妮·布倩回忆道：“其中发生在霍洲(译音)的一件事最为可怕。那回，伊利克听说一个人正躺在村外。原来日本兵以为已经杀死了这个人──一名四十来岁，身材结实肥胖的男人──没想到，这人竟然没死。而他的脖子被深深地砍了一刀。事后，他就这么躺着，足足躺了五天，才被人发现。

    “我还记得伊利克当时的神情。碰到这种事情，你实在没什么好说的。而他的情感此时尽流露在脸上。哭泣？不，他的难过不是哭泣所能宣泄的。”

    “当这人被送进医院后，麦克科尔先生和葛雷哈姆医师立刻为他进行手术，手术结果相当成功。这人终于活了过来，后来，他成了基督徒。同时，他们还发现原来他是个艺术家。”

    全爱丁堡城有许多家庭，至今仍挂着这人的艺术作品。这是因为当他痊愈后，为了表示谢意，送了许多幅画给伊利克，伊利克则将这些画的复制品当做礼物寄回家乡。以下是伊利克在家书中对这事的描述：

    当我从天津返回晓张时。我和同工们都听说有个受伤的人正躺在一座庙里，那庙距我们福音医院有二十哩远。没有一个马车夫愿意冒这个危险去载那位伤患，他们都害怕在途中会遇上日本军队。幸好有名马车夫说：如果我陪他去，他就愿意去。他们对我们实在极俱信心！！！对他而言是相当危险的事，但我却不觉得有什么危险。

    二月十八日星期六当天，那名马车夫先行起程，几小时后，我就骑着脚踏车跟了上去。到了晚上，马车夫来到距晓张十八哩远的霍州，在这里有我们宣教机构的房屋。我多骑三哩路，到北林渠(译音)去见村长，和他商量并安排如何搬动伤患。这名伤患躺在距村庄一○○码外的一座庙里，这庙因为很久没人清理，加上风沙不时吹入，就显得破旧脏乱。

    没有一个家庭敢接待这名伤患，因为害怕日兵突然来袭，一旦被他们发现这个家庭和军事扯上关系，必立刻捣毁这个家，家里的人都将跟着遭殃。

    这人在庙里已经躺了五天。他的一个朋友天天送食物来喂他吃。地上铺着一床薄薄的垫褥，他就躺在垫褥上。当我想起这些天来，不论昼夜，天气都相当寒冷，尤其每天晚上，气温若不是零下好几度，总是会降到零度左右，实在很讶异他竟然还活着。此时，日本兵(一辆坦克和十辆运货汽车)正驻扎在一哩路外的隔壁村子。

    我告诉那位伤患，明天一大早，我们会回到这里来，之后，我就折回霍州。那天晚上，当我躺下来，身上裹上那件旧羊毛外套后，脑海里所想的尽是明天的事。万一我遇上了日本兵，该怎么说？我伸手去找那本中文新约圣经──我总是将这本圣经带在身边。翻开后，看到的是路加福音第十六章，当我读到第十节时，发现这似乎就是上帝给我的答案：“人在最小的事上忠心，在大事上也忠心。在最小的事上不义，在大事上也不义。”上帝好象在对我说：“要诚实，要正直！”我就合上圣经睡了。第二天一大早，我们就上路了，当我们行近第一个村庄时，有个人站在村庄入口，很殷勤的招呼我们进去。我们很顺利的进了村庄，在我们通过这村庄时，日军机械化部队正在该地四处巡视。很幸运地，我们都没碰上。

    这一路上，好几段路到处坑坑洞洞的，看来好象是要拓宽沟渠。在上坡时，我们的马车还翻倒呢！上午我们就来到北林渠，并进到庙里，这一天正好是中国农历的大年初一。许多人都到庙里来烧香拜佛，他们甚至在这名伤患旁边燃着香。我拜托大家先出去一下，并告诉他们，病人或伤患需要新鲜的空气，这种香火烟味对他们的身体并不太好。后来，我想到先知弥迦那番发人深省的话──“我朝见耶和华，在至高神面前跪拜，当献上什么呢？岂可献……燔祭么？……世人哪，耶和华已指示你何为善，他向你所析是什么呢。只要你行公义，好怜悯，存谦卑的心，与你的神同行。”

    我们将那名伤患抬进马车里，然后就离开了。到了霍州，我们听说在不远的叉路上，也有类似的一个伤患，可以把他一起接回去，于是，我们决定去看个究竟。当我们到了庞庄(译音)，就直接去找村长，他和其他几个人逐带我们到屋外一列库房中的一间。有好几个人先去通知这名受伤者，说有个外国人要见他，要他别害怕。走进了库房，在黯弱的灯光下，我见到一名男子斜依在一张床上，颈子部份用一块脏布裹着。他是被日军包围的六个人当中的一个。日军要他们跪下来受死，其他五个人全跪了下去，唯独他依旧站着。日军官长就是向他，抽出剑朝他砍了过去，从他的后颈到嘴附近砍了很深的一刀。他就倒了下去，看来像是已经死了。当日本兵离去后，村人都靠过来，发现他还活着，就把他扶到这个库房里来，他在这里已躺了好几天。

    后来伊利克曾描述，在回晓张医院这一路上的颠簸途程，这当中距离十八哩路，沿途有日机不断地在头顶上盘旋，一哩路外也有日军在行军，方向还和他们平行呢！到了医院，第一位从庙里救回来的病患，因为不支而过世了。

    无疑地，伊利克·里达尔的这些事，住后几个月成为牧师们讲道的好题材。当他们现成的例子：“伊利克·里达尔从庙里救出了一个将死的人，而当时，一些毫无怜悯心的人竟在一旁上着香。”那需要再重述好撒玛利亚人的比喻？如此一来，许多人纷纷效法这位旅行布道有的所做所为：在穷人中广施善事，对那些单纯的百姓们传讲天国的福音。

    在安妮·布倩的记忆中，伊利克·里达尔的确是这样的一个人。

    “哦！他是个极具吸引人的人。他的眼珠子总是闪烁着神采，他有脸上永远挂着可亲的笑容。虽然如此，他是个相当文静的人。不过，如果他开口总是言之有物。无可置疑的，他里面有这第一股力量。他为人仁慈，态度亲切。因此，所有的人都爱他。他经常分担别人的忧苦，并让他们知道：他多关心这些事。

    ‘伊利克，你真正的感受究竟如何？’有一回，我问他：‘你对自己离开都市和拥有优秀学生的学院，来到这里，并在各样天气下都得四处巡回布道的抉择，是否感到后悔？’(因为巡回布道必须在野外举行，这你是知道的)。他丝毫不犹豫的说：‘没这回事，我从来不曾得到像在这里工作时，得到那么多喜乐和自由。’”

    而天津本身也不见得是个安全的避难所，因为日本人已完全控制了该区。在那里，不时有零星的游击突袭战斗，城市里的紧张气氛与日俱增。当地中文报纸被禁，日本人以中文发行的报纸，硬分发到每个家庭，还强迫每户人家付报费。在天津的英国报纸，这是中国北方的外国人获得消息的主要来源，由于大胆的评述了日本军队的一些问题，逐立刻被禁止──只有英、法租界区除外。日本人统辖了该区的运输、铁路、邮局以及货币。

    日方为了获得战争时的物资来源，逐大量倾售海洛英到这个区域。在战事发生之前，伊利克就曾见过一些海洛英走私者在中国东北及北部地方活动。当时，甚至在礼俗严峻的中国，一些火车上的售票员还容许小贩们公开在车厢上兜售。如今，此区全由日本人统辖，海洛英自此倾销此地，廉价日货也充斥在城市。

    一九三九年，当他第二度休假时，很庆幸地能将全家人带离这个地区。他先带佛罗伦斯和女儿们回到加拿大，将他们安置在岳母家中。之后，他才支身返回苏格兰──并在此开始另一回合的公开演讲及应邀讲道。在苏格兰的朋友们发现到：这回，他比以前要严肃些，头发也比以前少了。如今不列颠正对外作战，伊利克立刻自顾加入RAF，成为一名飞行员。

    至今，佛罗伦斯一想起这事，仍觉得有趣。她谈到：伊利克就是这么一个富怀旧浪漫情怀的人。这是他的本性：为了重要的事，他能疯狂的去冲去撞，就像做个战斗飞行员，这是再危险不过的工作了。

    但他们拒绝了他的申请。他已经三十七岁，这么大的年龄实在不适于从事飞行任务。他们给了他一份从办公桌的工作。试想当他在中国历经一切的苦难，所有的干旱、洪水、躲避空袭及与家人分离的痛苦之后，如今有这么一个舒适的工作，每天穿着神气的制服，还能和妻儿时常相聚，这他应该会动心才对。但他却立刻答道：“如果你们只想把我定在办公桌后头，那很抱歉，我还有更重要的工作等着去做。”一九四○年，佛罗伦斯带着孩子们前来爱丁堡和他会面，五个月后，他们又再度起程，前往中国。

    这一回，他们险些无法到达目的地。因为他们所搭乘的船──五十艘护卫艇中之一──在爱尔兰海上被鱼雷击中。

    这事发生在晚上八点半钟，那时孩子们都已经睡了(伊利克后来这么写道)。我们不太能确定这是一颗仅只雷管爆炸的“未爆炸鱼雷”呢？或发射这颗鱼雷的距离过远，以致于威力不足？还是就在我们的正下方爆炸？我只能说：从我们在船舱里所感受到的震力来判断，我们的确是被击中了，然而仅仅是雷管爆炸而已。我们没有接到任何要上到小船的警告，不过，我们信号，是打出要所有的小船排成反“万”字形。

    第二天晚上，我们失去了护卫艇队后头的一艘船。这时，海面波涛汹涌──很难测知潜水艇的行踪。次日，护航艇离开我们到别处去了。这天是这些日子来最难渡过的一天，大约在上午十点钟左右，距我们四分之一哩外的一支小船被鱼雷射中爆炸了，在两分钟内就沉没了；那船一定被击中了引擎锅炉。我们全都上到四板上，准备上到小船，这时每个人心里都七上八下的。约到中午解除警报响了，我们这才回到船舱吃中饭。才刚起航不多久空袭警报再度响起。另一艘船又被鱼雷击中了，好在没有沉下去，后来听说它情况好转。至于最后它是回航或继续向前航行，就不得而知了。

    我们依旧以护航队形往前行，只是现在没有护航艇护送了。到了下午茶时间，他们做了个决定：认为以这种护卫艇队形前进，太危险了。因此便拆散艇队，每艘船各自全速前进……从这一刻起直到第二天早上，气氛始终很紧张。到了下午六点钟，无线电传来消息，最后两天，一直行驶在我们旁侧二○○码远处的船支被鱼雷击中了。十分钟后，又有另一艘船被击中，到晚上九点钟时，我们听到消息：有艘潜水艇已浮上水面，正和护卫艇队中的一艘艇船展开海战。

    我们的船全速向前航行，比平常速度快了许多。一整个晚上，船上所有的乘客都和衣而眠，每个人都准备好救生带，准备随时逃生。次日，紧张情势终于解除：我们已离开一般潜艇活动的区域；只有远洋潜艇才能航行这么远，好在这种潜艇为数不多。由于船支在翻滚的海面上加速前行，使得许多人再度晕船。人那时起船上安静多了，再没有兴奋的喧嚷声；这一航程，真是够受的了……

    两个孩子都还好，只是特利西在最后这两天开始咳嗽。他们一点儿都不怕，因为他们并不了解。船舱内的乘客个个相当友善，船上的水手们也特别肯帮忙。在沉船事件中，死亡人数不算多，五艘沉没的船支中，只有两艘是英车船，而且都是载货船长。据估计，若船上乘客全部死亡，总数也不会超过八十人。然而，这八十人的过世却意味着许多的哀伤和痛苦！

    他们最后停泊在新斯科夏，之后，到附近的多伦多略作休息，在一九四○年十月底前，开始起航返回天津。伊利克将他的家人安置在都市里，自己又返回晓张继续工作。他发现这里的情形比以前更糟，晓张成了一有高墙围绕的守备队驻防村落。伊利克从他卧室的窗前望去，觉得这里像是“帝国的前哨站”之一。他见到一大堆无精打采的人，正被迫修筑一条行经晓张东侧的汽车公路。

    日军强行征用道路沿途的土地，而不曾给予地主任何赔偿(他写道)。同时，日军为了筑路，不断的向前推进，甚至将一些古墓园及坟地全部铲平，而当地的居民忍受这一切的欺压。这使人联想起：古罗马帝国对集体民众施以压力，致使民众产生恨意和反叛思想，这股怨恨怒潮正与日俱增。

    日军并无法轻松的占领这个地区，有中国八路军队和他们盘旋着。在伊利克休假前及休假时，在布道所围地的四周，两军正展开激战。安妮·布倩小姐还记得：有一天，一名日本军官传来命令──要将马车和军需品停放在医院门口的墙边，并派二十名士兵看守着，他们知道中国人不会对医院开火。经过一整个早上隆隆炮火声后，一日本军官预估：到下午三点钟，八路军必定覆败。然而两小时后，日军全面撤退，各自逃命去了。

    这实在是个令人不安的时刻。第二天，靠近布道所的一个村庄完全被扫平。其他的村庄也惨遭蹂躏。许多人死亡，也有许多人受了重伤，再度有一大群伤患涌进医院。医院里的病床有限，只好将一些病患安置在附近的教堂及教室里，传教士们在医护人员的监督下，帮着煮涤外科手术用具及做些更换衣服等工作。日军却在这时来到医院到处检查一番，而中国学童们得排成队伍，向他们鞠躬表示欢迎。

    当时，一名年轻的布道传教士亚雷克斯·贝克斯特曾在医院里帮忙，他曾向当地中国的高阶层份子求援，却遭拒绝。“我们为了医院里的难民向他们要些食物，但他们不但不肯给我们谷物，连煮谷物的炉子也不愿意给。从这里就可清楚看出，基督徒和非基督徒在基本观点上有多大的差距。任何人都会期待他们能分担这些宣教士们的重担。因他们曾见到我们正照顾他们数百位的同胞。我们除了照顾这数百位伤患外，心中还不时记挂着：那些为数更多，无法到我们这里来的伤患现在究竟如何？每思及此，总是不敢再往下想。”

    伊利克继续在各村庄巡回从事他的牧养工作。所到之处情势相当紧张。每当他到达一个村庄时，总会发现有人在近郊守望着，以备有消息时好尽快通报村里的人。一次，他到一个教会去主持婚礼，当地的人因过于恐惧，都不敢跨出大六来参加婚礼前的崇拜。他对这次婚礼做了如下的描述：

    星期六是个伟大的日子，新郎先绕场一圈，向所有的亲友及来参加婚礼的宾客致意。到了十点钟，大家才聚到教会里，新郎倌一身崭新的衣袍，肩头上斜背着条红色带子，胸前还别了一朵大红纸花，新娘子是乘轿子来的，她下了轿后便走到教堂入口处。这天天气相当寒冷，还是个起风天，新娘子看起来很冷的样子。虽然会场都坐满了会众，也有很多小孩子在场，但在整个婚礼中，大家都尽量保持沉静。

    当行礼完毕，宣告过婚礼祝福后，我们转往摆设婚宴的地方。虽在恐惧和警报声中，一切的活动仍然进行着。一整晚，隆隆的枪炮声不断自一哩外传来，是对着正在筑路的人们而发射。但这一晚在霍州，我们却在一块儿聚会：祷告，赞美、感谢，并思想到如何贡献一己之力，使这世界变得更美好；这对新人的新婚之夜虽是在枪声的陪伴下渡过，然而他们的内心却满有欢喜和爱意。

    我在那儿待了一星期，一面带领聚会，一面和该地的人们话家常。我本来打算在星期六那天离开的，但原来准备搭乘的马车一直到天黑才来。原来是被八路军忱搁了，他们禁止所有的马车行驶。今天，当我们返回时，一路上除了有个地方外，倒没发生什么事，对方一定误将我们看成八路军，而开了两枪。我们立刻停下脚踏车，站在原地不动。直到他们发现错误之后，我们才又继续前进。

    我的工作是到各地的教会巡回布道。现在，我到西南方一个从不曾到过的区域。每次，当我一出门，总是不断的给予又给予。同时，还试着去了解当地的居民，并在这兵荒马乱，无丝毫平静可言的时候，试着传讲一些鼓舞他们，使他们获得心灵上安宁的信息。

    如今，宣教士们已了解到一个事实：他们在晓张的时候不多了。显然日方对在中国的英国人仍旧抱着容忍的态度，但迟早有一天，他们会视英国人为敌人，那时他们就无法像现在这么自由了。此刻，全中国已陷入动荡中，战事开始时，国民党和共产党曾联合抗日，但逐渐地就演变成两个中国之争，红军和国民党军队各自抵抗入侵者。在一九四一年初，蒋介石领导的国民政府和共产党停止往来。全国各地的共产党军队，在物资上的供应被切断了。同时，国民党军队也将封锁的方向转向共产党的根据地陕西，完全封闭该地区。因此，如今的情况是政府军作战，共党军与日军作战，同时，政府军也和共党军作战。

    在这错综复杂的形势下给予入侵的日军一绝好机会，军队大量涌进全国各地。但他们的入侵也不尽都那么顺心。一九四二年，一位通信员写了篇报导，报导内容谈到一些极年轻的中国士兵，那种不畏缩的壮志、决心给他留下很深刻的印象。这篇报导是在长沙之役后写的，长沙位居湖南省的中心，在这为期十天的战役中，中国军队大胜日军。他这么写道：

    现在这里到处可见到戴着蓝色头盔，身着浅蓝色棉袍制服的年轻士兵。他们从留有炸弹疮孔的防空壕中走了出来，在日光之下神气地阔步走着。我们替他们照像，他们每个人都开心地笑了。他们很盼望和人谈这次战役，言谈中他们以格外敬佩和充满感情的语气提到了李团长──是他誓守在长沙城内。“在中国，一个将军或长官能受到他属下如此的敬重，实在不可思议”其中有一人这么说道，他这一番话绝非吹嘘，因为这些年轻人──手中摆弄着刺刀，双眼朦朦地凝视着行经前方的棺木──是群任何国这都会引以为傲的士兵。他们大多都是湖南人，为保护家园挺身而战──这些多半是农家子弟，脸庞像粒红透了的苹果，言谈举止间洋溢着欢乐的气息。他们曾等了一个冬天，当严冬过后，他们就在所住的碉堡附近种些蔬菜。当你走到侧街，透过前排的一列刺刀，就可见到后头波状铁皮房子上长得正盛的莴苣，这种景象实在少见。

    我们跟着这群士兵行经一条被炸毁的街道，街道旁一些被炸得焦黑的建筑物还在冒烟呢！偶然可见到一单独的木柱仍旧立着。树的残干或街灯柱上弹痕累累，像个受重伤的人，血还不断地淌着一般，而这些木柱上的弹痕看来依然那么鲜明，似乎是几分钟前才射上去的。这里到处留下激战后的残迹，屋子里横尸遍地，同时，鹤嘴锄的声音在寒冷的冬的早晨四处回响着。到处一片死寂……这不够暖和的冬季阳光下，飞机在城市高空盘旋着、战斗着……当机群离去后，城时更寂静了。突然我们听到猪只的悲鸣声，往角落瞧去，只见三名湖南农夫推着他们的手推车──这种推车两边中间处各有一个巨轮，侧面呈弯曲状，车上的雕刻极为细致，堪称现代工业艺术的珍品。手推车上载了几个小孩子，这些孩子腿上绑着鲜红的护胫，头上围着羊毛巾，他们脸上天真无知的表情与农夫们的表情回然不同。这些农夫们看来神色冷漠又哀伤，过多的漂泊生涯在他们心中烙下了深刻的伤痕。紧跟着农夫后头的，是悲鸣不已的猪群。农夫们告诉我们：他们正准备回到河西岸的家园去，当士兵们给他们通行权时，他们在黑头巾下的好张脸，才松了口气露出些许神采……

    原先，日军企图占领当地的坟头──自这坟头处可俯视全市。在这里他们只要携带着重型枪械，就可控制要塞，结果他们的万事俱备，就独独欠缺了东风──他们根本无法运重型枪械上去，因为公路全被游击队给切断了。他们只是空有理论，却无法将之付诸实行。他们凭空打这一仗，自然注定要失败。

    在那次战役的前一年，伊利克和他的同工们被迫迁离晓张的布道围地。几星期前他们就知道了，因为那时他们已察觉到日本人的态度有所改变。战争初期，日军对境内的英国人态度相当谦恭──他们是曾腰间配着刀，在医院门口徘徊，但安妮·布倩却可掌握这一切，她知道如何使这些人回到他们的岗位上去，但是现在，这些日本兵开始闯进他们的家里，喝得烂醉，还不时挥舞着他们的刀。一天，安妮·布倩很匆忙的冲进医院的手术室，为了件紧急的事想找一位医生，却发现一个日本兵将这个医生按到墙上，并以短棍不断的打他。她快速向前，一把抓住那士兵，并说道：“我要找这位医师。”那名士兵哧了一跳，这才离去。对她而言，这明白的显示出特权已有改变：他们的长官也不再约束部下的行为了。

    一九四一年初，日方命令宣教士打点行李，两星期后一定要离开。同时，离去时不准携带任何东西。期限到了，他们将房屋的钥匙交给日方，徒步到车站，开始他们前往天津的旅程。后来，他们听说整个哓张村全被炸毁──毁得片瓦不存。

    此时，战事频仍，伊利克愈来愈担心在天津的家人的安危。如今，英国人随时有可能被拘留，这时将他们安置在天津可是智举？佩特利亚和席瑟儿才在学走路阶段，此外，佛罗伦斯还怀了孩子。他和差会最后决定，要让家人离开天津，回到安全的加拿大。

    “要做这个决定很不容易，”佛罗伦斯回忆道：“我一点儿都不想离开。但我们确定，日本迟早会加入二次世界大战的。伊利克可以和我们一块儿回去，但他不觉得应该离开。他说：如果我带着孩子回加拿大，他就安心多了。他很担心他们会把我们母女抓去当人质，若真如此，他也信不过自己了。我从来不认为他是那种把工作摆在第一位的人，情形绝不是这样的。他只是觉得别人都留下来了，他也必须留下来。”

    当他和妻儿道别时，他曾否想到：自己再也见不到他们了？佛罗伦斯是从来不曾想过。

    “我脑海里从未曾闪过这个念头。心想：顶多分离个一、两年。即使到了后来，我也没想到伊利克会发生什么事。我真不懂自己当初为何那么天真。”


第九章如同当今般混乱的日子

    一九四一年五月，佛罗伦斯带着两个孩子搭轮船回加拿大去了。同年九月，伊利克接到一通电报，得知他又添了个女儿──莱琳，这是他不曾谋面的孩子。

    他再度回到天津，和库伦先生在法国租界共住一层房子。当伊利克在伊尔撒姆学院念书时，库伦先生是该院的校长。后来，他成了天津中英学院中一名资深的教职员(日后，他写了一本天津的拉文顿·哈特传，和一本富教化意味的书，书名是让中国长大成人)。

    在伊利克的经历中，这是他首度没什么特别工作可做，换句话说，也就是没有特定的职业。虽然如此，他还是很忙碌。他开始从事一本基督徒手册的翻译，希望将这书译成中文，成为中国牧师们的一本指南书籍。其中包括了六页的读经表，一年中每天的读经内容都有诠释。他花很长的时间从事这个工作；然而，他从来不曾和实际生活脱节，每一天依旧早起并有一希“安静的时刻”中，自我操练，他总是在这段时间里计划。

    伊利克·里达尔在“安静的时刻”中，自我操练，好使他身、心、灵完全顺服上帝，与他同工之时，他里面似乎总是蕴藏着某股力量。这很容易让人联想到布奇门尼特牛津团，这个团体会在一九二○及一九三○年代推动一闻名的布道运动，这运动曾获得许许多多年轻人的支持。牛津团的基本论点，形式相当简明，即每个人必须承认他的罪，接受耶稣基督成为他个人的救主，同时和曾以这种方法改变生活方式的人分享他的经历。它强调──的确有这个必要──四项基本原则(纯属道德性的)；诚实、圣洁、不自私、慈爱。由于这个团体必须和大众“分享”，逐日渐扩大。这个运动是由美国布道家法兰克·布奇门所创，后来，和具政治倾向的“道德重整运动”合并。一九一八年，布奇门曾参加一布道团来到中国，他在此首度举行了该团有名的家庭聚会。合阶层的人们都前来参加为期二周的密集课程──有传教士、牧师、政治家、商人、以及专业人员；很可能伊利克那位当传道人的父亲，也参加这一连串聚会，回去后就把这令人兴奋的新兴运动告诉他十几岁的儿子。

    倒没有直接证据显示：伊利克曾是该团中的一名会员，或他曾对这运动表露任何兴趣。安妮·布倩曾和伊利克的哥哥罗伯在晓张福音医院时同事，根据她的说法，罗伯曾和该团接洽过。他和另一名宣教士威廉·F·罗兰德(平原和人民一书的作者)──是在晓张地区极忠心的宣教士之一──在休假结束后，同他们的太太返回晓张，就在布道所成立忏悔团开始聚会。安妮·布倩本身并不喜欢这个团体。

    “我读过布奇门的书，并相当偏爱那本书；然而，当这两个宣教士家庭形成小集团，并成立特殊团体时，我就觉得有些不妥。我曾参加他们的聚会，发现自己产东喜欢这样的“忏悔”。一天，我对威廉·罗兰德这么说道：‘如果我们举行了一些中国人无法参予的聚会，那无疑是在两者间划下界线。’我告诉他我不会再去参加忏悔团的聚会。因我不愿意参加，使得医院中其他的同事也多不肯参加。“

    这种意见的分岐(若称为分裂就太严重了)，在伊利克还没到晓张前就发生了。“当时伊利克还不在我们中间，”布倩小姐说道：“同时，我们也不曾讨论过这件事。我想，当时任何人心里都明白，我们担不起分裂后可能产生的严重后果。没多久，所谓的‘小圈子’也就消失了。伊利克不曾成为小圈子中的一员，因为这事早在他来之前就结束了。不过，这其中有些东西还蛮适合他的；因为这个团的原则相当好。在我看来问题就出在‘忏悔团’这些字眼上；我觉得这将破坏我们的团契。”

    从大家口中得知，伊利克·里达尔对于生活及信仰的态度，很可能受到牛津团的影响。牛津团强调灵命操练也许对伊利克具很大的吸引力，但过于偏向属灵经历，如同在晓张区所设立，自成小团体的忏悔团(至少，布倩小姐这么形容他们)，相信伊利克对这是不感兴趣的。伊利克·里达尔是个好听众，但轮到他说话时，总会显得腼腆。他不是个能在大家面前剖析自我的人，而他也不是个孤傲排外的人。任何排除中国人的团体，绝不可能吸引他的。他是个以相当单纯的方式活出基督信仰的人。

    他的另一位朋友哈瓦尔德·史密斯牧师──是天津英国租界中一名卫理公会的牧师，后来伊利克曾到他那儿避难──这样写道：“我不知道伊利克在什么时候或如何受到牛津团的影响。这个运动对他的生命只有下面的影响，能使原来的生命更深广，更坚强……伊利克将其”四项准则“应用到他所做、所说的一切事物上；但他并不曾以公开的或引人注目的方式来标榜这一切，他只是默默地将这些准则应用到他的行事为人上。”

    在天津的这几个月，对伊利克而言一定很难渡过，因为在这段时间里，他无法做任何积极性或富建设性的事。无论如何，在一九四一年的十二月，他的生命中起了极大的变化──如同其他数百万人的生命一样──因为日本的飞机偷袭太平洋的珍珠港。这之后几星期中，伦敦差会在中国的每一员都被迫离开他们在法国租界内的家园。伊利克和其他六名宣教士被接等到英国租界内几位英国卫理公会教友家里，他们在那儿待了一年多。在英国租界内，他们可以在街道上自由行走──不过手臂上得挂着条饰以辩别国籍──但却不准离开租界。

    伊利克的许多同事的确觉得没事做，但伊利克却忙碌得很。日本人不容许任何超过十个人以上的团体聚会，这使得教会的聚会必须停止。但伊利克却想到个主意，他将牧师们依次排成一个顺序，每个星期轮流预备讲章，以便星期天使用。然后要太太们邀请客人在星期天下午到她们家里饮茶，不过，要控制好人数，每家不要超过十个人。然后将讲章影印足够的份量。分发到各个茶会去，使他们能在茶桌前举行短短的聚会，至于影印的讲章则和茶点一块儿按顺序传到每个人手中。

    这段比较静态的时期，对一个精力充沛，闲不住的人来说，实在是件苦差事。于是，他和卫理公会同工的孩子们玩板球：在灼热的烈阳下，教他们的女儿打纲球；有时找四个人一起玩桥牌。一次，他在大清早五点钟，为他宿主的家人去排队等面包；另外在一个风暴过后的早晨，他起个大早，将屋子从上到下澈澈底底的扫个干净。他会写长信给佛罗伦斯，也很希望看到她寄来的信，提到孩子们成长的情形。他是何等渴望见着他那新生的小女儿！

    汤姆森博士引证伊利克在这个时期所写的一封信，信中显示出此时他有意申请回国。那个时候，每个人要求填写一份表格，表明他是否还愿意留下来；伊利克曾希望留下来，但没想到当时竟有那么多人愿意留在中国，这使他不禁想到：这里并不差他一个人，他若到其他地方或许能比待在中国做更多有益的事。于是，他写信去问佛罗伦斯，想知道她对他想到加拿大做福音工作这事的看法。他认为那里福音的需求挺迫切的，如果他回到那儿，可能还有一番作为呢！

英国的新闻界对于在半个地球外的中国境内，正被炸弹轰炸，做生死挣扎的宣教士们并不太重视。反而是日本为敌的中国，现在成了英国的盟友，加上蒋介石夫人率领的筹募基金旅行团普遍引起大众的注意，尤其在那阵“旗子日”(注一)的日子里，还将“援助中国”列入他们的义卖项目之中。这些都成为报上的重要新闻。只有伦敦差会所出版的杂志和报告，才会偶尔提到在中国宣教士们的近况。他们的亲友们也只能从这些刊物中得到些微的消息。以下是从“中国内地会”的杂志中国民众中摘录出来的消息：

    ·……我们必须提醒我们的朋友们：现在和战前不一样了，我们都不准许再寄礼物给在中国的宣教士。

    ·……现今，任何一位妇女都不准搭乘轮船到“被占领”的中国去。我们势必暂时停止妇女新会员的训练。

    ·……当日军占领长淄(译音)时──此地是兰德葛伦小姐和布奇曼小姐的福音据点所在──这两位小姐在物资上的来源完全被断绝。有四个月之久，三餐都以玉蜀黍粥度日……布奇曼小姐本来有消化不良的毛病，没想到这几个月下来，健康情况大有进展。有趣的是，听说北京的一位美国宣教医师，也发现玉蜀粥对消化不良的人很有助益。如今，她除了在每天所吃的食物中加入一定份量的玉蜀粥外，也劝她的朋友们吃这食物。

    ·……在康尼斯·普莱斯先生护送他妻子到晓张接受治疗，然后返回干德(译音)后，日军开始攻击并占领了晓张。因此，普莱斯先生和他妻子自此分隔两地。他依旧在自由中国的领域内，她则已在日军占领的沦陷了。

    ·……一名驻开封的日军高级官员……两星期前到医院来就医。经黑士医师用×光仪器检查后，发现一颗子弹留在胸膛内，从那时起，他便带着妻子留在医院接受治疗，这两星期来，他表现相当友善。

    ·……当今这种混乱的时局下，欣闻中国传福音团体的领袖们，非但不打算撤退，反而计划如何更进一步展开工作，这的确是件鼓舞人心的消息。

    ·……最后一批外籍宣教士已逐出土耳其斯坦。

    ·……死讯：夏江(译音)的H沙米士太太被炸伤后不治身亡；四川的伊斯特尔·葛雷斯·西蒙兹，仅十个半月大，死于赤痢；成库(译音)的阿尔诺德·史特连吉先生，死于班疹赤痢；烟台的法兰克·西德奈·马尔林死于伤寒症。

    ·……当今远档地区相当危急……许多的朋友都很关切在烟台的学校的教职员及孩子们。

    ·……医院里的床位全部客满。还有一大堆吸毒病患等着进来。我今天接受了第五十八名病患入院。

    ·……日军在天津英租界的外围设了电防栅，并在不同的出、入口处布暑哨兵和警卫。

    ·……蒋委员长(蒋介石)今天在重庆对一宣教士团体发表谈话，他说道：“我们仍旧需要并欢迎从各地前来，为帮助我国百姓的基督徒们。请不要认为自己是来做客的，你们帮忙并救助我们的同胞，与我们共同创建新的国家，因此，你们是我们同甘共苦的友人。”

    ·……蒋介石夫人访美期间，有一回对美国圣经公会的会员演讲时提到：她和蒋委员长曾经请了些中国学者重译诗篇，这工作已经完成。如今，他们正在翻译新约。

    ·……中国驻美国的大使是位佛教徒，最近这么说：“虽然我是个思想陈旧的异教徒，但我仍要向这些年来，所有在中国从事传教的宣教士们致敬，这几年中国正值多难之秋，很感激这些宣教士们对中国的援助。有许多的宣教士因而丧失了他们财产，身体受伤，他们的妇女们遭到极大的羞辱，忍受空前的苦难以及创痛。但据我所知，没有一名传教士曾离开他的工作岗位。”

    ·……从缅甸边界的克兰夫妇而来的消息：“战争依旧不断……我们花了一个早上，打点行李，准备逃离此地。第二天早上，有个和我们不直接发生关系的村子被烧了，火势汹汹燃起，我们花第二个小时，讨论究竟该往那里逃。之后，一切恢复平静，我们又花了第三个小时解开行李，打算留下来。”

    ·……烟台的学校。日方将烟台学校的所有学生以及全部的外国居民，拘留在烟台区美国长老会的围地内。他们被拘留后，至今还未获得进一步的消息……我们只知道：在八月二十七日当天，日军进占该校，侵夺学校部份的房地，还强迫校方清出全部校舍。

    ·……饥荒情况。读者们一定看过有关中国河南省有数百万人正面临饥荒的报导。我们知道：有数千名中国百姓饿死。据报导：蒋夫人部将经由妇女某基金会收到的捐赠，分配给灾区饥民，做为救灾之用……如果有人觉得该做些事来救济这些困苦的民众，可以将捐助款项寄到……救济中国地区的英国基金处。

    蒋介石夫人。听说这位高贵的基督徒夫人现正在美国接受治疗，我们为她祈祷，盼望她早日康复。有这么个传言：蒋夫人离开美国后，将前来本国访问……有件事深深引起大众的兴趣和注意：就是配额基金的事……听说蒋夫人将这笔基金大部份的钱给了基督教的救济工作单位，让他们继续济助需要的人。

    ·……中英友谊。我们竭诚祈盼：中国及我国两国领导阶层及人民间能产生真挚而友好的关系……这些年从我们和中国交涉的记录看来，还未达到我们原先的期望。但很显然的，我们的领导者们诚挚的期盼能为中国分忧，无论在她现今这段苦难时期或在将来的展望上，都能给予她些许帮助。诸如建议放弃在中国的治外法权，就是我国表示友好的明证，也是一股向正确方向迈进的动力。

    英国红十字会单位……已获湖南长沙的圣经学院做为工作本部所在。

    在中国沦陷区的宣教士们。我们已得到消息：所有在上海、天津及青岛的英、美宣教士全被送进拘留营内……据外电消息：以下这些宣教士是被送入扬州的拘留营，这里有个日本人所建的营区，或许位于CLM的女子语言学校，这些人是：奇伯夫妇、米林、普莱斯、史考特、威勒、福雷斯奇曼、海门……

    ·……中国的经济问题。现在最严重的困难之一……是所有的民生必需品价格不断地向上暴涨，根本无法控制，在中国较稳定时的兑换率是：一英镑换八十元中国币。如今，许多时候，兑换率可能增加到十倍……最近有人来信提到：在重庆，一套衣服要花上六十到七十英镑，一双袜子值五英镑，一磅马铃薯须要一先令二辨士。而佣人的佣金贵得哧人，想雇个佣人简直不可能。

    ·……财政部长曾规定：凡是将钱捐献到教会事工或慈善方面，可获得所捐出钱的百分之五十的红利……但如今这种动物偏高状况下，是没什么效用的。

    一位名叫凯撒琳·西门斯的宣教士医师，曾对河南省的饥荒做了如下的描述：

    “军方所抽的粮税愈来愈重了，从我到河南后，就不断看到许多二轮马车载着军粮，运出河南省。因此，该省境内并没有存粮，去年小麦又欠收，接下来的夏天可说是三十年来最冗长，最炙热，也最干旱的一季。至于往年在秋季产量最丰的谷物，像豆类等，今年都因干旱而无法生长。”

    “那年夏天，我们亲眼看到蝗虫过境的情形，当时，只见难以数计的蝗虫排列成牢不可破的战斗队形蜂涌而来。是时的稻田对他们而言虽非伊甸园，但在干旱的情况下，至少还残存一些秋收的余粮──这也是农人们对之寄以厚望的食物。当他们一过境，遍地顿成一片荒芜──看去全是黄棕色空荡荡的旷地，没有丝毫绿色的痕迹。

    于是一些神明被搬到大太阳下烘晒，人们在这些神明面前日以继夜的敲锣打鼓，善男信女求雨之际，被神明附身的乩童预言说：什么时候会下雨……此刻为了播下来年的小麦，大家急需要甘霖；如今，离播种的时候仅剩两个星期──就在这时，黄河决堤，河水淹没了所有的稻田，直淹到市郊地区，播种的最后一线希望也化淡乌有！”

    “入冬这几个月来，情况最糟了。有的人无法正视这种情形，逐将最后、好吃的一顿饭存留焉为，以免隔天挨饿……。”

    ·……被拘留的宣教士们。这些朋友被拘留后，就很少获得他们的消息。不过，最近从他们那儿传来的一则小小的消息……他们所表现的可敬精神以及带着欢乐的勇气极为感人，也让人留下深刻的印象……如今有些许希望：在拘留营中或许有一小部份的人，可以回国……

    ·……从云南西部一宣教士传来的消息。指挥官风尘仆仆，一路来到萨尔温江，希望能和哈顿取得连系──哈顿在去年日军进攻此地时，断了音讯。──但没能如愿……我们发现有个年轻的美国飞行员与他同行，这名飞行员因飞机油管被日军从地面所发射的炮弹击中，他本身还从那架被击中的飞机跳降落伞逃生的，两天前哈顿来到这儿，一切都尚安好！

    ·……扬州来的消息。我们有一些第一手资料显示，日本侵略者对吕国人民施加经济压力。一方面提高物价，另一方面锐减民生必需品──总而言之，采取恐怖的独裁暴政，使得老百姓难以生存。最阴险的手段是引进泯灭良知的麻醉药品──像鸦片、海洛英等，使得成千上万的人沦为药物的牺牲品。

    ·……中国的保健服务。据估计，中国每天有一千六百万个病人；同时，每年的死亡人数没达一千万人，其中有四百万人若能获得适当的治疗，就不至于死亡。有人说：现今中国的保健服务大都归功于医药宣教士们在前些年所做的医护工作。不论中国的人民对医药宣教士们所做的服务如何评价，总之，特别这几年经历这场战争下来，比以前更能发现，宣教士们实在是以趋势的爱心来对待他们的同胞。

    ·……被拘留的宣教士们。从拘留营传来的消息：营内的生活状况还算差强人意……从一位返国的宣教士那儿获得如下的消息……男子学校最近从烟台迁到潍丝，当地有两千名同盟国家的人民被关在拘留营内。听说，日方对孩童较礼遇。

    ·……最新消息。我们很难过的接到郝依德太太的死讯，她是史丹利·郝依德医师的太太，十二月十九日在兰州因患班疹伤寒而过世。(郝依德太太在一九四○年时，曾将六个孩子托给烟台学校校长照管，支身到甘肃找她的先生)。

    ·……潍丝。一个就读于烟台学校的男孩，最近刚回国，他这么写道：“从我离开中国至今，已经胖了二十五磅。”

    到了一九四二年年底，从中国传来的消息就更加稀小了。自东北占领区内寄出来的信件完全被扣留。日方严峻的控制在天津的欧洲人，大家只好揣测伊利克·里达尔和他同工们的下落：或已被释放回国，或被驱逐出现，或遭到更坏的待遇。传言最盛的是：他们已被带离天津，送进拘留营。

    注一：“旗子日”是为了募捐公益事业基金而义志小旗子的日子。


第十章这是完全的降服

    当你听到伊利克·里达尔在一九四五年二月二十日死于日本拘留营时，你一定很快联想到这些残暴、鞭打及饥饿的事，同时你也会有这样的想法：一位英雄人物，在面对着污秽、疾病以及惨无人道的迫害后，悲惨的过世了──这是远东地区在那几年可怕的大战中，成千上万的男女所遭到的待遇。其实伊利克·里达尔并不是在这种情况下过世的。他去世的真实情况，却更加感人。

    如果他是被日本刺刀所刺，或被日本武士刀所杀，或在晓张无人的旷野地区来不及躲避空袭而被炸死，甚或在潍丝的拘留营中。因为长期没东西吃而饿死，这些都与大家对他存有的那种浪漫思绪比较吻合，毕竟他曾在巴黎奥运会中留下光辉的记录。然而，将近四十年后的今天，伊利克·里达尔的死因依旧令人心痛，只因它一点儿也不戏剧化，是那么的真确，那样的真实──这和他惯有的作用是一样的。

    他的死因和许多人一样，乃因身体起了不良的化学作用。原来，他染上了致命的疾病，但这病情发展得很慢，会有痛苦的感觉，却一直没查出是什么病；虽然如此，他仍然本着往日在径赛场上那份勇敢坚忍，来忍受这剧烈的痛苦。每当病痛袭击他时，他总是表现得那么刚毅，此外，还不时表露出他独具的吸引力，这始终是他的物质，这物质使他能移去高山，也能感动人，这就是他的人格。

    他原本乐观的天性，也不曾因而变得与人格格不入，或变得暴躁易怒──他自始至终以仁慈、体贴对待他人。不过，他却也因这病，多次陷入极严重的沮丧里，变得和原来的伊利克·里达尔完全两样。有时，也对一向支拄着他的信仰感到挫折。

    虽然如此，他绝不是“失败”，尤其在最后，更可证明他并不曾“失败”。

    一九四三年三月十二日，伊利克·里达尔和在天津的一些同工们──以及数百名其他的英国人、美国人并敌对国的人民──接到通知：他们将被送往山东省潍丝的市民集散中心。这里们于北平正南方。其实自从一九四一年十二月，日本偷袭珍珠巷，美国全面加入二次大战后，在中国境内日本占领区的外国人，被拘留是迟早的事。幸好日方在北京及天津一带，执行该策略时，不曾遭到抗拒，因此，这些外国人才没被看成战俘，而只被当成“一般的拘留者”。

    被拘留的英国人共分成三组，伊利克被指定为第三组──宣教士组的组长。日方要他们在三月二十六日先将行李送出去；每个人只准携带四样东西──三个皮箱，自己的床铺及铺盖。旅程中，每人可亲自携带两个手提箱，私人物件都可放在这两个手提箱内。但没有人提醒他们：一些餐具也是用得上的。

    三月三十日晚上七点半钟，他们全部集合。日军守卫一一检查他们他们的行李。两小时后，他们沿着天津的街道朝火车站走去。在中国北方所有同盟国家的外国人都被聚集。不论在天津或在北平，情况多半相似：数百名来自不同环境、不同阶层、年龄的英国人和美国人，提着行李在街上蹒跚前行。一些同情他们的中国人，列在道路两旁目送他们。这是日本人原先就安排好的一幕，旨在羞辱这些人。

    他们全被遣上第三等车厢，是时，无论是宣教士、商人、社交界名女人、娼妓、护士以及秘书，全都混在一块儿。到了晚间十一点四十分时，他们的火车开动了，这一夜，大部份的乘客都不曾合眼。次日早晨，他们在一中间站换了车，到下午三点四十分，抵达潍丝，而拘留营离该城市还有两哩路的距离。

    这个营地很小，大约只有一五○码宽，二○○码长，一千八百人要全住在这里面的确非常拥挤。这里原是美国长老会福音据点所在，现在多已毁坏，灰暗而规格化的建筑模式，和所有的外国福音据点一样，它的中文名字意思是“幸福之道大庭院”。当这些被拘留者零零散散地走入庭院内，发现里面有一所学校，一家医院和一座教堂。有些观察较敏锐的人，会发觉到院内还有三个厨房以及几个烤炉。其中有一点是每个人都会注意的：这地方已相当残破，建筑物本身还未损坏，但里头却活像个屠宰场：一些拉拉杂杂的东西，诸如：旧床、暖气机以及许多破旧又会发出吱喳尖锐声的桌子、椅子，都丢弃在街道上，显得零乱不堪。

    这批新来的人被引到所分发的区域。单身的男人、女人各被带往男、女宿舍；而已婚的夫妇，则带着孩子们各自往进十三尺长，九尺宽的房间里。该营的四周围都是这种小房间，多得不可胜数。那天晚上，每个家庭住进小房间后，都试着安顿下来，然而难免伴随着孩子们哀哭的泪水。

    第一个晚上，这些新来的拘留者迟早都必须上洗手间，这一天下来他们仍然余悸犹存！当时，一位在北京附近的中英大学担任讲师的朗登·基尔奇──他是中国“基督徒同工”之一，那时候还很年轻──在这一切都过去后，写了一本书描述的第一印象。书名是：山东大庭院：男人和女人受逼迫的故事。这书在一九六六年出版的：

    当我们一进男仕洗手间时，立刻有一股臭气直逼而来，使我们几乎要转身而逃。令人惊讶的是，我们却发现里面的设备挺新的：在厕所的地面上安置了好几个瓷制便器，我们如厕时必须采取挺不方便的蹲式。在便器上方的墙壁上，挂着个大型冲水箱，箱上还安装了一条很长的金属制拉动链子。从水塔引出来的水管只通往男用浴室；没有管子和洗手间相连，因此，在我们上头那些装饰性的管子根本就没有作用，而便器里的粪便早已四外横溢。营内没有佣人，没有安装铅管的工人，也没有自来水可用，真不懂他们以前是怎么清扫的。

    当他们被领到大庭院的另一处地方，准备吃饭时，每个人就更加沮丧了：

    在我前头大排着长龙，约七十多码长，每个人手里拿着个碗及汤匙，很有耐心静静地站着，脸上没有什么表情……一天为了三顿饭，必须排这么长的队伍，这岂是人所能忍受的？不管怎么说，我还是排入队伍，结果足足等了四十五分钟才来到一个大桌前，桌上放置着舀好了的一碗碗很稀淡的汤，以及面包，这就是晚餐。这一天下来，我们在火车上什么也没得吃，早就饥肠辘辘，现在有面包可吃，已经够幸运了。

    吃过晚餐后，我们再排着队，将碗和汤匙交给从青岛来的妇女，让她们清洗。来到这个新环境后，大家渐渐熟悉这儿的杂务该怎么去做。当我走过满是蒸气的厨房，只见当中有个中国式的大型锅子。这时，有几位三天前刚从青岛来的男子，正在教导我们北京圈中的三名男子，如何使用烹煮用具。

    过没几天，他们全都熟手了。一些社交界的名女人，以前是极少下厨的，现在必须亲自擦地板、洗碟子。同时，还要烤面包并汲取地下水；大庭院里一切有待重整，每天三餐必须按时煮好，墙壁要重新粉修，炉子要升火，家具要复原。“因此，”吉尔奇写道：“所有的银行职员、教授、推销员、传教士、进口商及行政官员都变成了面包师傅、司炉者、厨师、木匠、泥水匠以及医院的看护。”

    按照典型的日本人作风，总是先做行政规划。因此，这个营区按着他们在天津、北平及青岛三处原居地，被分成三个集团。每个集团的人都聚在一大型饭厅内的长条木桌前用餐。每个人必须预备他自己的杯子、盘子以及餐具。

    营里成立了九个部门以分担营区内的工作；有风纪、有教育、娱乐及体育部门；有雇佣部门；有住宿及宿舍部门；也有供应部门。每一部门都有所属的委员会。此外，也有基督教教会的团契、妇女辅助者以及家庭委员会(帮助妇女如何负起家庭中的责任)。雇佣部门委员会要求营里每名健康情况良好的男子和女子，每天最少要工作三小时。已找不到中国帮佣来做些琐碎的事了，任何事情都必须由被拘留的人亲自来做。

    他们的生活渐渐上了轨道，每个人必须在早晨七点钟准时起床并分担各样杂事。有的人要到井旁提水，有的人要清理砖炉里的煤灰以备升火。任何人只要一碰着木碳，脸上和膝上就会到处涂得一团黑。这里的木碳是和上泥土，然后放进用软金属制造的婴儿奶粉罐中──这些奶粉罐是红十字会透过瑞士大使馆送来的──放着让它干涸，就成了木碳。大家也能体贴一点年纪较大而无法独立生存的人，让他们少做些杂务。

    被拘留者并非正式的“战俘”，因此，守卫很少找麻烦。但每两天一次的点名──无论是什么样的天气或你正在做什么──弄得每个人烦透了。此外，食物供应短缺，个个面黄饥瘦，天天总处于饥饿状况下。

    一名营内的加拿大宣教士，写信给汤姆森提起了这件事：

    第一个月过后，每星期送来一份报纸。这些报纸是在北平或日本印行的，只刊登德国及日本的快讯，不过，对于欧洲的战况也有相当的描述。而每个人对于太平洋区的战况都感到纳闷，因为报上每条重要新闻都提到日军获胜！但为何胜利的军队老是撤退呢？

    在被拘留之前，美国及英国的公民若缺钱用，可透过瑞士驻外使节，从他们本国政府获得每个月的生活津贴贷款，到四月底以前的钱已先付给我们了。此外，在营区里，我们还可以申请“安顿津贴”，大约是生活津贴的十分之一，如此一来我们是不缺钱的。不过，这其中当然还是有限制的，钱是由司令官分发给我们，他大可随已意发放。好在我们颇受重视，所以发放的钱还算合理。

    全营一千八百人，来自许多个国家，有不同的宗教信仰，还有些是什么宗教也没有，聚在这个营区里，各方面都比以前来得不自由，因此，和守卫之间起冲突是难免的，好在这事很少发生，也不怎么严重。值得庆幸的；不曾有人企图逃出去──这种企图很可能会失败，无疑地会使得留下来的人遭受惩罚，将来对这些人的管束也将更为严苛。在庭院墙外头，偶而有黑市买卖，由那儿可卖到许多东西──从蛋到鸦片，应有尽有……

    前六个星期过去后，有关当局在营里开了家杂贫店，所卖的东西很有限。我们偶尔可在那儿卖些花生、花生油、蛋、糖蜜、四季水果、牙膏、皮鞋亮光剂、中国鞋、木屐，以及其他许多东西。这家杂货丫是由我们自己经营的。

    当他们安顿下来后，就开始筹划属于他们自己的娱乐节目。为了符合大众的需求，起初他们一星期有一次节目，后来改为两星期一次。这些节目有戏剧、轻松歌舞、合唱、甚至有交响乐演奏。有一次晚会，观众们听到了韩德尔作品“弥赛亚”的演奏；另一次，听到全曲莫扎特D小调协奏曲演奏。在戏剧方面，以英国剧作家修(Shaw)所作的“安德洛克斯和狮子”(Ahdrocles　and　the　Lion)全剧的演出最受欢迎。它以舞台剧的形式演出，根据朗登·吉尔奇的描述：“其中有三种完美无瑕的大道具，一支和真正狮子般大小的狮子，用布及硬纸板做成的，还有十位罗马兵丁的甲胄和头盔，是由红十字会所寄来包裹中的锡罐做成的。”

    每个星期天总有各种教会崇拜聚会，晚上还有诗歌演唱。他们甚至自组救世军乐队，于每星期天早上，在广场演奏诗歌，后来应大家要求，另外在医院外头演奏一小时。男童军及少女团依旧不可或缺，凡是勤劳的人可获得特殊的“潍丝”徽章。在营区内，虽然上课的人不多，却仍开了一百多班不同的成年教育课程，有宗教课、数学课、美术课以及哲学课。各种专业教师都通力合作，为孩子们预备个理想的学校。

    营区里有好几百名孩童，其中约有三百个孩子是烟台学校的学生。这个学府是由中国内地会创设的，位于山东渐台的港口附近，在上海北方五百哩处，这是一所为宣教士的孩子们所设立的学校。“它位于宁静的弯道处，前临黄海，后傍连绵的山丘，”后来，有人形容道：“当整片土地尽是饥荒、贫苦、盗贼作乱、内战频仍且洪水泛滥之际，这里无异是代代宣教士子弟们的避难所。”这学校和英国公立深夜一样，运动方面包括板球、足球、曲棍球、划船以及纲球等各项目。

    一九三八年，日军攻占了烟台市及烟台学府，港口的货车一片混乱，由于炮艇不断地射击使得港口地区火光闪闪，战事就此展开，然而烟台学校依旧照常上课。一九四一年八月，学校里大部份的孩子大多离开学校回家去了，而留下来的学生仍然为数不少。当日军大举向内陆推进，各地反英情绪也正升高，学校当局的负责人开始聚集商议：打算在英国及美国直接加入远档战争之前迁往他处。然而有人要求传教领袖们别做大规模的搬迁，因为这么做，势必引起中国民众的恐慌。不久就发生珍珠港事变，一九四二年，学校将孩子们迁往城西的美国长老会斜坡教堂内。一九四三年九月，他们再次迁徙，搬入潍丝拘留营内，时间是在伊利克·里达尔进拘留营的半年之后。

    在潍丝拘留营中的生活不难想像，整个营区极其拥挤，每个人的床周围仅拥有九尺长、五十四英寸宽的空间；局限在这样的小天地里，幼童们感到极其厌烦，十几岁的孩子倍感挫折，而老年人终日迷糊困惑的发着愣，出出入入总是摩肩接踵。此外，吃饭、上洗后间都得大排长龙，两天一次的点名，及各样杂务，在在使人精神受折磨，使人格产生冲突，却又无处可躲。所有熟悉的安适环境都不复存在，人们组织生活的结构也就变得很混乱。

    在这情况下，营区内不时会有一些紧张气氛，也就不足为奇了。其中以商人和宣教士之间的不和最为明显。朗登·吉尔奇认为：远东地区已发展出一种情势，那就是“在商人及宣教士之间有着猜疑及轻蔑的鸿沟”，当两个团体的人得知要在同一庭院中共渡好几年时，那道鸿沟就更加鲜明了。

    “大部份在中国的西方人都不喜欢传教士，除了讽刺、嘲笑外，大家对他们是绝口不提的。”

    另一方面，西方的宣教士们则认为商人们是“冷酷、不道德、酗酒的一群，他们只知道从可怜的中国人身上掠夺财物，却又以傲慢的姿态对待中国人，把中国人逐出他们自己的城市、俱乐部及休假场所，并对他们固有文化的价值及需求漠不关心。”吉尔奇认为，这当中有些是真的，但整体而言，却嫌夸张。商人们一心只想开创他自己的世界，为此他们丝毫不曾闲懒过；而他们心中似乎从来就没闪过这样的念头：成为广阔中国社会中的一份子。

    他的生活范围相当狭小，就局限在做生意的办公室内，俱乐部的门廊间，以及通商港埠中一些名流绅士间的社交活动。除了这些小圈子的外国人外，他所接触到的就只有办公室里的那些中国属下(他并不了解这些属下，因此，也不信任他们)，除了这些人以外，他对于其他成千上万的中国“土著”并不感兴趣，只将他们视为广大的市场罢了。如今他视财富和利益至上，在他所处的环境中──“中国北部和隆里(英国东南的州名)有些儿相似”──并没有更大的社区团体，能使他像在家乡一向，扮演着一种责任的角色，使得这角色在他心中的份量能和他的财富、利益相当抗衡。

    至于商人们对传教士的看法总是一成不变的。根据吉尔奇的说法：商人们认为这些传教士是一群毫不可爱、禁欲的、不做坏事、老是唱反调并假冒为善的宗教狂。他一再的压抑自己，并列了一大堆严峻的教条，强制自己什么事“该做”，什么事“不该做”。同时，也勉强别人按照他所列的教条去做。这些教条压榨出他自己以及其他人生命中所有自然的本质和弥补性的喜乐。吉尔奇还接着写道：

    一开始在北平时，我觉得传教士被塑造成这种形象是不真实的：它似乎和我所认识一些自由团体的传教士们不相符。但是在拘留营时，和更多的传教士接触后，发现这个论调的确含有几分真实性。

    从吉尔奇对这事一页又一页的记载中可看出，传教士们的行径实丰极其不可爱。他描述道：当他们刚进营内时，日方大致做了个分配，有些家庭是四家住两个房间，而有些却四家挤在一个房间里。大家为了让分配到一个房间的四个家庭能住得宽敞些，逐建议凡由四名成员组成的家庭，最好能让十几岁的孩子住进单身宿舍。吉尔奇为此曾访一著名的美国宣教士家庭──这家庭有两个男孩，一个今年十六岁，另一个十三岁，询问他们是否愿意让一个或两个孩子住进单身宿舍，如此，能空出空间给那些拥挤的家庭。吉尔伯认为：这个家庭一定知道问题的严重性，因为他们隔壁的房间，就挤了四个家庭。

    “对于你所提的问题，我们祷告并思考了一整个晚上，”这位传教士的太太面带微笑的说道：“最后做了个决定，我们不能让年幼的孩子们住进单身宿舍。”

    “但他们的宿舍距你们的住处只有五十码远！”吉尔奇说道：“你该不至于认为他们在那儿会发生什么意外吧？”

    “哦！不是的！我们只觉得保罗才十六岁大，目前很容易受到许多事物的影响。我不想批评其他那些男孩子，但你应该很清楚他们是什么个模样！此外，我清楚此地的暖器及气流相当不稳定，再加上他平日总是吃得很少，如果没有一个人在旁看着他，他会经常患流行性感冒或伤风。至于强尼，今年才十三岁，是绝对不可能离开我们，住到单身宿舍的。”

    “好吧！似乎有道理，”吉尔奇说道：“那么还有另一个方法。你的小儿子和你们住在这个房间，而让你们的大儿子和两个男孩住到隔壁排房子去如何？”

    “哦！不！昨晚我们也谈过这个问题，最后决心不这么做。我们认为在孩子们醒来时，以发现自己身在一个幸福的家中这点很重要，同时，要我们和另外四个人共住一个房间是绝对不可能的。昨晚我们讨论这事时，这一切变得愈清楚：家庭在这样的地方是非常重要的。我们决心在这营区里，为两个孩子维持一真正的美国式家庭，这是我们首要的道德责任。”

    吉尔奇同时记载一些小事件，像：一位热心的宣教士和一名时髦的英国秘书两人间的争吵情形。“那些可恶的传教士，”秘书中有一人代表抱怨说：“不只坚持在晚上大声祷告，还在每天早晨一醒来就唱诗歌。你知道吗？才清晨六点钟呢！我们实在忍不无忍，而发生了那场争执。”

    “你很清楚：全不是这么一回事，”一位盛怒的英国宣教士太太反驳说：“每晚，当我们想睡觉时，他们总是吱吱喳喳的说个没完。甚至还提及他们过去那些可怕的荒唐事──我敢说有一大半是捏造的！就因为这样，我们便开始吵嘴。”

    后来想了个方法，让那位大声唱诗的姐妹搬入一幢多半住着宣教士的宿舍。曾在晓张福音医院担任护士长的安妮·布倩比其他人晚了几个月进来营区，她还记得当时类似的情形。

    “在我们宿舍里有一位老妇人，生性热心爱主。不论发生何事，最先想到的就是祷告。每天早晨，她起床后，总要跪在地板上祷告。如此一来，她邻床的人就必须越过她，才能开始做事，这事不断发生。”安妮·布倩笑嘻嘻的继续说：“祷告时实在没有必要去激怒任何人，大可在自己的床上安适的与上帝交通。”

    吉尔奇在书中对于宣教士们为人诟病的行为所作的描述是冷酷了些。他还描述到，有一回，从红十字会寄来给每个人的包裹中，各放了十六包美国香烟。宣教士们逐面临道德问题的考验：该如何处理它成了一种试探……因为现在可能获得有利的交易。一些瘾君子会拿奶粉、奶油及肉类和他们交换一、两包烟。“他说：差不多所有原先不愿出借配给卡的传教士，现在都用他们的十六包烟去换取罐头、奶粉和肉类。

    而吉尔奇评论：

    事实早已显示：这整个社区有一深层道德问题的隐忧，问题严重到足以威慑每个人的生活方式。然而，社区内为数甚众且德高望众的基督教领袖们，所关心的一些道德与不道德的问题，事实上和我们生活中所发生的严重问题根本扯不上关系。因此，他们那极高层次的道德观，使得他们本身及所持守的严苛道德律与社区生活脱了节，所产生的影响力自然不大。因此，在我们的生活中，那股富积极建设性的道德力量逐渐减弱。而宣教士们批评一些为人诚实，肯辛勤工作以及经常牺牲自我的人为“坏人”──只因这些人爱抽烟或发了誓──并警告他们的年轻人别和这些人为伍，大家便开始对这样的道德观抱着嘲讽的态度了。

    吉尔奇把所有记得的一些人，以写实的方式描述他们的性情。他使用一些和原来的人名很相近的假名，正足以显露出他们的真实身份。从他所描述的内容中发现，他们经常中吵嘴、争斗、道德上自我抑制以及贪婪自私的。或许你会感到讶异，伊利克·里达尔又如何适应这一切？毕竟这些人是他的同胞，而吉尔奇对这些人的描述，仍少予以好评。

    吉尔奇也谈到了那些不是宣教士子女的孩子们。这种营区式的生活使他们感到呆板又厌烦。到了晚上，十来岁的孩子们总是在营区里到处闲逛，无所事事，这时开始有流言传布：这些孩子们在一个废弃不用的地下室乱搞性关系。吉尔奇又提到：在一次大会中，这些孩子的父母都很生气的讨论到这项危机，并且宣称“他们”──可以说是任何一个人──必须对这事采取行动。但却没有一个父母，提出任何具体的建议或建设性的看法。从吉尔奇显然带有成见的记载中──由于他小心谨慎，因此，对人的夸赞总是有保留，同时也不让自己的言论过于激昂──，你会在无意中发现这样的叙述：

    对十来岁孩子们的问题，能提出最有效解决之道的是伊利克·里德雷(与伊利克·里达尔本来的名字略有出入)。在现实生活中，很少有人德性好到堪称为圣人的，而他却是我所认识的人当中，最接近圣人标准的一个。在那最后一年中，我因为晚上和女友约会，常从游戏室经过，总会注意一下那些宣教士为这些十来岁的孩子们做些什么事。我经常会发现，伊利克·里达尔就在里面，正专心地下棋或制作船模型，或者直接教他们某种方块舞──要全神贯注，会觉得累却是挺有趣的一种舞。他总是极尽心力去擢住那些被拘留在营区中的孩子们的心思主想像力。任何人能做的事，他也一定能做。这位径赛场的健将在二十世纪奥运会中为英格兰(事实上是苏格兰)获得一面四○○米径赛牌之后，就到中国当宣教士了。他被送进拘留营时，已是个四十来岁的中年人，但走起路来仍然轻快有力。最让人难忘的，是从他身上洋溢出的幽默感以及生活中不时流露出的爱心。当然，其他人帮助过他，但主要还是由于他热心和吸引人的个性，才使生活中所有的努力得到果效。

    性嗜苛评的吉尔奇先生竟然对伊利克如此赞许，的确叫人惊讶。我们也因此发现伊利克和他那些──无论如何，总是有几个──极不可爱的宣教士伙伴们，在各方面都有显着的不同。他消除宣教士及商人间的怨隙，成为两者的桥梁，因此，受到这两个团体的敬重。在那回香烟大危机中，他坚持原则，将原来可以卖的香烟全部毁坏。他祷告时，总是私下找个地方安静的祈祷。他在生活中活出他道德原则，却不勉强别人接受他的观点。他的笑容是富有影响力的。

    当然，在伊利克来到营区后，就已经是个出了名的人物。“现在先别瞪着他看，”当当两名被拘留者正蹒跚的穿过营区时，当中一位对另一位新来的人悄悄说道：“那个朝我们方向走过来的人就是伊利克·里达尔。”这位新来者，这么久以来仍记得那次的情景。“我当时实在太疲累了，而没有把前面走过来的那个陌生人，和几年前著名的奥运选手联想在一块儿。不过，我不是很快的瞥了那人一眼，他的个子并不高，蛮瘦的，那一身常曝露在阳光下的皮肤，呈现出健康的铜褐色。当时，他穿了件我所见过最滑稽的衣服。后来我才知道，这衣服原来是用里达尔夫人的窗帘布做成的。”

    如果伊利克在拘留营中曾发现一件令他称心的事，那应该是他在这里可以穿上五颜六色的衣服，而不会遭到任何人的反对。佛罗伦斯的窗帘布并不比这些具异国风味的衣裳来得特别，从学校的制服到破烂的毛大衣，应有尽有。有位太太，一次站在营区门口瞧见这群人，还以为他们是群疯子。她发出他们一个个眼目迟钝，面容枯槁。从他们的衣服可以看出，他们在被释放以前，曾渡过各种悲惨的生活。

    伊利克一进到营区时，就立刻被派担任学校里的数学及科学老师，并负责营区内的运动竞赛。他不但兴起一股运动热，同时还把营区里的人组成许多球队，并搜寻所有的器材。在冬天，他会撕下自己的窗帘、被单及桌巾修补破损的曲棍球棒，夏天，他就成立棒球队伍。

    他同时但任二十三、二十四两排大宿舍的监护人，这两排大楼住了两百三十名单身的男子、女子、男孩及女孩。监护人的工作性质是收集补给品，同时在每天早、晚点名时，要确定他所监护的人都能在场。在房间里，他仍须分担每天的杂务，像接水，倒脏水和垃圾，并清洗房间。晚上，他还要教营区内一些想继续念书的青少年们功课。他同时又主持了潍丝基督徒团契。此外，他还有个工作：为营区内的日本人负责翻译。这些都是他职务上的工作。然而，你还经常能看到他到处徘徊。一下子在这里修补曲棍球棒，一会儿到那儿为个老人家送木炭，或者帮小孩子拿一些书。“无可置疑的，他真正是我们里面最需要的人，同时也是全营区最受敬重及爱戴的人。”一位当时被拘留的人说道：“有一晚，他在我们那里跟我们谈起：他一星期总共工作多少小时，听了之后，真叫我大吃一惊，我真没想到：竟然有人将时刻表排得这么紧凑。”

    朗登·吉尔奇曾看过他筹划了许多比赛及娱乐，如：象棋或西洋棋比赛，手工艺展览，掷标枪竞赛，一种动作比赛以及自制木偶表演。自这些节目被排妥后，十来岁孩子们的那些问题就不曾再发生了。这里必须提到的一点是：伊利克在这件事上并非孤单奋战，还有许多像他一样的老师──全是那些被人恶意中伤的宣教士──帮着一起出点子，安排比赛及娱乐的节目，而孩子们的父母亲却什么也没做。这些老师们放弃了休闲时间，为的是让孩子们获得欢乐，同时，宣教士们也实际解决了厕所的问题。那时，一些天主教的神父和修女及几名新教的宣教士们，每个人用块布蒙着脸，借了靴子和扫把，就开始清除粪便四溢的厕所。最后，他们为了防止问题重演，逐建议营区内的同宿者，每次上过厕所后，务必用半桶清水冲洗便器。

    吉尔奇虽然百般批评这些宣教士们，但最后他仍旧夸赞他们：

    在宣教士团体中似乎存在着一种独具的特性，就是：他们对于一需求会很自然，而且丝毫不做作的付诸行动，若换了其他人，避之唯恐不及。这一类事大都容易被忽略，若我们营区里缺少了它，必定是一团混乱，不堪设想。若要找出看得见的证据，证实上帝的确施恩于这个营区的话，那就是这批宣教士莫属了。

    许多对于伊利克·里达尔记忆犹新的拘留者，总会以很生动并富感情的语气，来描述他们过去看见他所做的一些事情。

    只要时间许可，伊利克总是尽可能的教导那些孩子们(其中一人这么写道)。他为男孩和女孩们补习功课，希望这些孩子们在被释放后，能到大学里修习一些学问。他曾单独为一个女孩，做了一本画满各样仪器模型的漂亮笔记本，本来这女孩必须要使用笔记本中所画的这些仪器，但营区内没有这些材料，伊利克就将它们逐一画出来。结果，女孩认真的熟记了这一切，当战争结束，就释放后，她就顺利的进入梅尔波恩尼大学就读。

    除了这份工作外，他还筹画所有的运动比赛。夜复一夜，他总是面带着笑容，将他太太留给他使用的被单撕下来，用来修补他那几坂受损的珍贵的曲棍棒，而这些球棒是在万难当中，带进我们的留营里的。他先将中国胶放在一烛光的花生油灯上让它溶化然后涂在被罩布条再黏到曲棍球棒上，用这样的方法不断的修补。他接管烟台学校的一些体育活动……如此，使得他们那些焦虑不堪的老师，每星期能有几分钟喘息的时间。

    看他教他们打圆场捧球实在是件有趣的事！他为美国人筹划一连串的棒球比赛，虽然他不愿负起星期天比赛的筹备责任──他们曾要求过他──，但其他时间的比赛，他都为他们安排得很圆满。为了让十八岁的年轻人能适应各样的跑道，他亲自沿着营区墙内的四周跑了一圈，并教他们一些跑步的技巧。

    然而，他所有的工作并不仅仅是这一些而已，他还是营区的风纪委员会之一，这是我们营区里最重要的一个组织，这组织可避免许多愚蠢的争吵传到日本守卫和耳中。他同时在星期天带查经班。当人际关系有纠纷时，我们多半会找他仲栽。因为我们住在寝室很大，而每个人所拥有的空间仅六尺长、三尺宽而已，争吵是常有的事。他经常用温和并幽默的方式来缓和和爆怒的脾气，同时让人忆起从前一些快乐的事情，或者提到“当我们被释放之后”的未来盼望。

    营区里的人经常爱咬耳根子，批评、诽谤、说闲话，但却不曾有人说一句伊利克·里达尔的不是。他对待每个人的态度都一样，你会发现：他和商人讲话的态度、和天主教神父，甚至和烟台学校的学童说话的态度没有两样。我们可以找出许多人夸赞他在那段时间里所表现的，他们对他所做的那些点点滴滴都记得非常清楚。举个例子：有一次，因为垒球比赛缺少用具，需要一笔钱去卖更多的用具，伊利克便将在爱丁堡所得到的奖品──金表很仔细的称过，并请人估价，想把它卖了，结果最后所需要的钱筹到了，他才没有变卖手表。虽然如此，大家对他的心意，却留下了深刻的印象。

    若能听听当时正值青少年阶段的人，兴奋的谈到这位全营小孩都认得的人物，的确是件令人着迷的事。我们就拿以撒贝尔·哈伦太太为例，当时她叫以撒贝尔·哈利斯，年仅十四岁，是从烟台学校来到潍丝的。现在住在爱丁堡，她仍然记得伊利克·里达尔：

    “记得伊利克，总是站在曲棍球场边，当我们要离开时，他会一一检查我们的球棍。当时，我们是不可能有机会更换球棍的，因此，每根球棍必须补了又补。同时，我还记得他每次都将球棍拿到一边，小心翼翼地将它们捆扎起来，以备下次球赛使用。他永远不会让人觉得他很忙碌。并常常出现在我们身旁，帮助我们……”

    “记得有一回他在投球位置上发脾气，原因是有人犯规或类似的事吧！如果你在球场上感到自己犯了什么错，那可能是他告诉你的……”

    “他是个朋友；当你有需要时，永远会出现在你身旁的人。他花许多时间，为一些体弱的人提水、送木碳……”

    “他不是个能说善道的讲道者，但他的确能让我们所有的人都专心听他讲道，只因他的人格和诚意，或任何从他身上散发出的强烈震撼物质……”

    “当伊利克去世时，营区里的一个女人，她是俄国娼妓，曾告诉我母亲：伊利克·里达尔是唯一为她做任何事，而不求回报的男人。我想：当她刚搬进营区时，伊利克就帮她忙，为她钉置几块阁板之类的。伊利克不论断任何人，也不在意一个人是什么出身……在营区里有些宣教士，就不愿意帮助像她这样的人。但伊利克却不以那种方式来看事情……”

    “他宁愿做任何事，而不愿花时间去谈过去在奥运的光荣历史：倒不是他故作谦虚，而实在是他对‘现在’太感兴趣了。他不是对过去念念不忘的人，这是他生命中相当重要的部份，不过，我想在他生命中，仍有一些同样重要的部份……。”

    “这很难解释……但宣教士可分为好多种。有一种宣教士对他们本身远比对其他人更感兴趣。同时，宣教士们的确也没时间关心他人的孩子，他们的工作范围只限于宣教士的孩子们。但伊利克工作的对象却遍及每一个人。这点使我留下深刻的记忆。他一定是个很健壮的人，因为他能顾及我们每个人的需要。”

    另一个烟台学校的孩子叫做诺尔门·可利福，写了一本书，描述他在营区中的经历，书名叫“幸福之道大庭院”。他在书中称伊利克·里达尔“为潍丝地区最杰出的人物……那时他正值四十出头，话不多，经常面带笑容。伊利克是我所遇着的基督徒中最好的一个，我蒙何等的恩宠，竟能遇到他。”

    这些人现一再的强调：他活出了基督信仰。伊利克在营区里以及在晓张的中国人民中，教被描述成具有基督馨香之气的人。他帮助妓女以及受人鄙视的商人；他为体弱者搬送木碳，还教年轻人功课；为了添购运动器材，他几乎卖掉金表；此外，他还撕下自己的床单修补曲棍球棒。同时，他依旧是以前的伊利克，穿着五颜六色的窗帘布做成的衬衫到处行走，看起来极其平凡，毫无特殊之处。

    在营区里，他最难下的决定是：在星期日举行运动竞赛之事。他说：不可以，星期日不可以举行运动比赛；这是他向来所持守的原则。但是许多十来岁的孩子们都抗议，他们决定自己筹划曲棍球比赛──男孩与女孩对抗赛。结果，因为没裁判而变得混乱。到了下星期天，没想到伊利克竟出现在球场并担任他们的裁判。这是他生命中最具启发性的生活细节所在：他曾因为拒绝在星期日出赛，而丧失奥运百米径赛金牌并获得世界性荣誉的机会；但他却在星期天担任一场运动比赛的裁判，而他之所以破例，目的只为了让这些男孩和女孩能和平相处。由此不难看出他是个什么样的人！

    伊利克时常在营区的教会讲道，他的主题常用登山宝训或保罗在哥林多前书所谈到的“爱篇”。“我若能说万人的方言，并天使的话语，却没有爱，”他告诉下面听道的人：“我就成了鸣的锣，响的钹一般。”保罗这一番话成为他信仰的根基。另外，还有耶稣的登山宝训──虚心的人，哀恸的人，温柔的人，怜恤人的人，清心的人，使人和睦的人，为义受逼迫的人都有福了。也就因着这些，他相信爱可以从实际生活中彰显出来。

    他曾写过一本小册子，名叫“登山宝训：给主日学的老师们”。这本书是一九三七年，他离开天津，开始在外工作时出版的。这本册子是他有生年日里学习的心得及对人、事的洞察能力。

    温柔的人有福了；因为他们必承受地土，(他在小册子中这么写道)，马太福音五章五节(参考诗篇三十七篇十一节)。温柔──是脾气温和、谦卑、亲切、平稳、服从以及不坚持的个性。着名的亚里斯多德对于温柔做了如下的阐释：认为它是一种能控制愤怒情绪和品德，如此，这个人就能获得心灵上的宁静，不再感到纷扰。而这种控制是源于清楚的认识。温柔和懦弱经常混为一谈，两者所显露出来的都是亲切及温和，它们之间究竟有何区别？其区别是否就在惧怕这个因素上？

    温柔──亲切、温和而不惧怕。
    懦弱──亲切、温和，之所以如此表现是源于惧怕。
    温和──能以爱来面对别人的过错。

    一九四二年，也就是他被关进拘留营的前一年，他出版了另一本书，叫做：“日常生活中的祷告”(Prayers　for　Daily　Use)，当中提到──顺服是认识上帝之关键：“顺服上帝的旨意，是获得属天智慧及洞察力的秘决所在。这并非希望能明白一切的奥秘，而是希望去行(遵行)上帝的旨意，从实际去行当中而产生确信。”

    他无论在营区，在大教堂中或在小的默杨团体中，所说的大多是这一类的信息。它的主题大体相同──常常都是爱、顺服以及被上帝护庇的生命所散发出的馨香之气。而群众永远专注地听他讲道，他们倒不见得是被他的口才所吸引，而是有些他们也说不上来的因素，使得他们这么做──“……他的人格、他的诚意，或其他的物质”，正如以撒贝拉·哈伦所努力尝试，但始终解释不出来的那个因素。他的秘决在那里？当时，已有人问过这个问题，即使到今日，还是有人这么问。另一个被拘留的人提出了她对这问题的看法：

    “有一次我问他：他的秘决在那里？如今，我已知道答案的所在了。因为我丈夫曾和他共住一间寝室，并和他分享得力的秘决。每天清晨六点钟，他总是从顶层的床铺下来，从那些睡得七横八竖的室友们旁侧悄悄经过。然后，到一张中国式的小桌子前，两人靠近着坐，在一盏仅能让他们的看得到字的花生油灯下，看他们的圣经和笔记本。这时他们将窗帘紧紧地拉上，避免暗弱的灯光外泄，使那些日本哨兵以为有人准备逃跑。他们静静地读经、祷告，思考这一天所应尽的责任，以及该做的事情。伊利克不是那种只在固定时辰才祷告的人──虽然他并不愿错过任何排定好的祷告会或交通聚会。他随时随地和上帝交谈，而且很自然地，正如进入“祷告的学校”般，从其中经历到许多内心的操练。他的心灵似乎不让什么重大的问题长久盘绕住：他的生命奠基于上帝、信心及信靠之上。”

    然而营区的生活过于劳苦，营里的人相继去世，特别是那些四十岁以上的人。他们当中有人精神崩溃，有的患了伤寒、霍乱及痢疾。夏天的酷热令人难耐，最糟糕的是食物的供应愈来愈缺乏，到了一九四四年底，达最严重地步。伊利克也和大家一样，感到相当哀弱。

    安妮·布倩在伊利克进拘留营的几个月后也入营了。她一进去，就注意到伊利克的外形和以前不同了。“伊利克怎么啦？……他整个人都慢了下来……他走路慢了，说话也慢了。”她到营区后四处告诉别人。营里没有其他任何人发现伊利克有任何改变；但对一个认识他多年，隔一段时间没见到他的人，一眼主发现他不再像过去那么活跃了。

    这位前任晓张医院的护士长，刚开始时，她以为自己可免于拘留。因为她曾接到有关当局寄来的一张信卡，上面提到：由于她向来“和蔼亲切”，可以免除拘留。但有一天，日本宪兵到来了，并告诉她必须离开在冯平的英国领事馆，她曾在该馆中照顾一位伤残的朋友直到那位女仕过世为止。这回昌方要她到潍丝去，目的是要报复；有两个人逃出营区，因此，她将被拘留，以填补他们的空缺。

    这回，她发现伊利克──她已多年没见到他──工作太繁重。“伊利克是个责任心极重的人，”她说：“我想，他所做的工作远超过他所应该做的。但是营敬里的大大小小那么依赖他。他教烟台学校来的孩子们一些科学科目，这工作由他一个人独自担当已经够重了。而他又那么热心，到处替别人做许多零星的工作。他们仰赖他来筹划营区内所有的运动竞赛。其实这些事还有其他的老师能做，但伊利克总是独自承担下来，这些工作实在太繁重了。

    到一九四四年秋天，伊利克不再像以前那么精力充沛了；和家人的久别，也造成他心灵上的沮丧。后来，有些拘留者才惊异的发现，他竟是个有家室的人，而他极少诉苦；他是如何如何的想念他的妻儿。“营区里也有一些和他同样景况的人，”以撒贝尔·哈伦说道：“他们经常到处诉苦，说他们有多久没见到妻子了。但伊利克一心忙着替别人带来欢乐，而将自己的悲苦和问题隐埋在心里……他是个相当深沉内敛的人。我还记得，当我发现他和佛罗伦斯是多么亲密时，着实吃了一惊。”

    在历经十八个月的拘留生涯后，即使像伊利克这种活力旺盛的人，也因为生活的艰苦及长期的饥饿，而逐渐哀残了。加上为了带给年轻人欢乐而连续不断的举办运动比赛，最后他积劳成疾。潍丝拘留营中的人们，不知不觉中，受到慢性饥饿的啃噬。如果红十字会在一九四五年的一月底，没将包裹寄到的话，所有的人都将面临严重的饥荒问题。

    当然，伊利克对自己的处境及健康状况从来不抱怨，只是他从来不向安妮·布倩隐藏自己的感受，毕竟她那么了解他。他两只要一有空闲，就溜到外头，坐在户外的庭园，伊利克会一股脑的向她描述佛罗伦斯和孩子们。有时他会对着照片凝视良久，并将加拿大那边过来的任何消息都告诉她──这些消息通常很有限，因为每次信都得等上好几个月才收得到。在这些平静的交谈中，他曾提到一件事使她永难忘怀：“安妮，我最忧虑的是”他说道：“我所给佛罗的时间太少了。”一回，他也曾对她说到：他觉得前途茫茫──任何事似乎都那么空虚无望。“这实在不像伊利克说的话，”安妮道：“他向来是个充满希望的人。”

    到一九四五年元月中旬，伊利克和营区里其他人一样患了初期的营养不良，正受到病痛的煎熬，大家认为他是患了流行感冒，外加严重的静脉窦炎；然而，这种严重的炎症应该尽快治疗，但在营区里却无法予以快速的治疗。伊利克开始头痛得很厉害，于是他用布蒙着眼，在房间里躺着，什么都不想做，只希望安静。

    当安妮·布倩一听说他病了，就顾不得营里的规矩，迳自闯入男宿舍。“我看了他的情况，立刻去找营区的大夫，告诉他：伊利克一定得住院。他回答说：医院里已没有空病房。但我坚持：伊利克必须接受医院的治疗，因此，他就被送进医院。亏他这人忍得住，从来不说他那里不舒服；于是，他们只说道：‘哦！他已经康愈了。’”

    在医院里，他被认为是局部性发作的病人。当他不再发病时，院方准许几位访客进去看他，据这些人说：他似乎很开朗，但是，偶尔会流露出“迷惘”的神色，一提到他在加拿大的家人，他就显得很沮丧。他有双眼睛看起来怪怪的，同时他讲起话来显得为滞不流畅；他的右腿因局部麻庳而不良于行。虽然如此，他依然开朗，每个去探望他的人，都心情愉快的出来。一对他所熟识，即将步入礼堂的男女，前去探望他，他便和他们谈到婚礼的事宜，同时也讨论到女傧相的服装，他最讨厌营里衣橱中那些应急的衣服了。

    后来，医生们都为他耽忧，他们猜测他长了脑瘤。他们曾花了很长的时间，详细地替他诊断，却由于医院设备简陋，他们所能做的也就很有限。别的姑且不论，因他的精神和身体都处于极疲怠的状态，他们就要他做长时间的休养。

    有段时间，他似乎已快康复，可以到处走动了，然而，他的头部仍然经常会剧烈疼痛。关心他的朋友问他的头部病痛是否好转时，他答道：“若要回答这个问题，必须先弄清楚我的头部里面究竟有什么毛病。”他曾告诉一位和他在晓张同工过的退休宣教士──C·H·B·朗门先生道：医生认为他患了精神哀退症。有时，他因为头痛而产生精神上的沮丧；而他更在乎的是：他认为自己无法像以前那样，凭着作心，以喜乐的心情来面对任何事，这是他灵里软弱的一种迹象。“现在只有一件事情困扰我，”他以缓慢、无精打采的语气对这位宣教士同件说：“我必须将这毛病全交托给主，不要因它而感到灰心。”

    有时，他似乎已痊愈，院方就准许他和朋友们一块儿喝茶。同时，他甚至坚持爬上四层阶梯，到医院顶楼去找他的同工。“那简直像攀登星河那么难，”当时帮助他的护士这么说道。不过，他还是做到了。

    在他生命最后一天的下午，曾独自外出散步，途中遇见他在天津一位同工的太太，两人一块儿步行了十五分钟，他似乎又恢复了以往的快乐。

    “你有佛罗的消息吗？”她问他。

    有的，才接到她的信，他这么说道，语气缓慢，神情疲累。

    “你必须多多休息，”她说道。

    “不，我得常走动走动，腿才会恢复。”他答道。

    在最后一天，伊利克亲自到邮局寄信给他太太，因为那封信上的日期是一九四五年二月二十一日。当时限制这些拘留者所写出去的信，字数不得超过一百字，这么一来，他们的信就必须像电报文体一样。佛罗伦斯好几个月后才接到这封信：

    因担负过重的责任，轻微神经哀退，住院一个月后进步良多。医师建议我改变工作，放弃教书，做些不用脑筋的工作如烤面包……。和我保持联系，安慰话语和包裹已享用。将挚爱献给你和孩子们。──伊利克。

    在他写守这封信的当晚，一阵痉挛性的咳嗽，几乎令他透不气来。当时，一个以前在天津主日学的学生正和他在一起，他头部的疼痛又发作了，他痛得紧抓住她的手臂。不久这一阵过去了，较晚的时候，他再度和宣教士的孩子又笑又闹。突然间，他再次发作。和他在一块儿的这个小女孩，赶紧跑出去叫医生，医生立刻将他送进隔离的单人病房。

    才刚刚退休的护士安妮·布倩，这时，来到他床边：

    “我问他感觉怎么样，他说：没有人知道是什么毛病。这是他常用的句子──‘没有人知道。’我不肯离开，就一直待在那儿。有一、两个医生站在隔壁病房，当我加入他们的谈话时，其中一人说：‘你知不知道伊利克快死了？’我立刻反驳道：‘胡说！’当我再回到伊利克的病房时，他真的奄奄一息了。他只是对我说：‘安妮，这是完全的降服。’之后，他全身痉挛，开始呕吐，吐得我一身都是。接着就陷入昏迷。从此不曾再醒过来。”

    “‘降服？’是的，他是这么说。当时我正扶着他，不太听得清楚他说些什么。他开始说出这个字，而且说得很吃力。不过，他的确是说：‘完全降服’。“

    降服！一个英雄临终时，说出这样的字眼，特别是对一个即使面临最严厉的挑战也从不放弃的人，的确叫人纳闷。这话只就他生活重心所在的信仰而言，才真正有意义，也就是如今他已完全降服在上帝面前了。

    第二天验尸后，发现他的左脑长了个无法动手术的瘤。这个瘤带给他持续了几个星期的痛苦，加上大量的血，终于导致他的死亡。


第十一章任何一个像他这样的人是不可能死的

    一九四五年五月二日，也就是伊利克去世后两个多月，有两家朋友们来到佛办伦斯·里达尔父母的住处多伦多，当时，佛罗伦斯和孩子们都住在这儿。他们问孩子：妈妈在家吗？

    “我邀请他们进到屋里坐，很快地，我发现事情有异。最后，终于忍不住问他们：‘你们听到坏消息吗？是不是两个男孩中的一个出了事？’(诚如你所知，我有两个兄弟。)即使在那个时候，我都还不曾想到，发生意外的会是伊利克。”

    “大约在他们来访前一个月，我有个很怪异的感觉。当时，我站在火炉边，突然一个念头闪过：‘如果你现在回头，伊利克就站在那儿。’那时，我只是感觉到不安。感觉他好像活生生的在身旁，说道：‘没问题，佛罗西。任何事都会好转的。’(他以前总爱称我佛罗西来揶揄我。有时，我简直快气疯了！)我想大概是自己神经过敏。三个星期之久，我总感觉到他就在旁边。但我却从来没想到：他已经死了。我始终确信他有一天会回来的。”

    “当我听到这个消息时，整个人几乎崩溃，脑中所想的就是跳河自杀。但再次感觉到他就在那儿。

    他好像正在说：‘佛罗伦斯，如果你跳河自杀，那以后该怎么办呢？’当时，我一心想用这个方法随他而去，但他似乎直盯着我，好像在说：‘佛罗，三个女儿以以后要由谁来照顾呢？’于是，我打消了跳河的念头。”

    “我甚至不知道他病了，在我接获他的死讯后，红十字会才转来三、四封他的信，其中一封提到：他住院了，医生们认为是他工作过度所引起的。那时，他头疼得厉害，同时心绪显得很低沉，因为他总认为靠着他的信心应该能坚持到底才对。救世军的一对夫妇，事后写信给我，信中提到：他们有好几次看见他必须用手抵着墙壁，才能站得稳。看到这封信，我才知道当时情况的确不妙。

    “他从没告诉我，营中生活究竟如何。只是提到孩子们的事，以及他在那儿帮忙做些体育活动的工作。其实营里的人写信出来都得非常小心的。通常，在信纸背后，有个空位可让你回信：至于一封信的往返总得花上半年到一年的时间。

    “诚如你所知，伊利克比我大十岁。然而，我几乎还能想像出，他现在看起来是什么样子。他的模样永远是那么年轻──虽然他的头发已相当稀少。他曾为这件事幽了自己一默，但他母亲对此却深感烦扰。她常嘀咕道：这是因为伊利克太常冲澡的关系。

    “我喜欢他们在火战车影片中对他的描画。这的确就是伊利克本来的风貌。我看了这部片子后，相当感动。更特别偏爱其中一段：他在巴黎时，告诉威尔斯王子，他不愿在星期天参加赛跑。从银幕上见到他是那么镇静，又坚持原则，以极肯定的语气回答对方。这一幕真让我感动异常。”

    “他在赛跑时，整个人都溶入其中。每次看他头向后仰的模样，就叫人觉得好笑。实在不懂他怎么看得到跑道。我曾问过他这个问题，当时他只说道：‘我很清楚自己是往那儿跑的。’他的笑容永远是最吸引人的。”

    伊利克过世五年后，佛罗伦斯再度结婚。当时，他们的大女儿特利西亚已十六岁。佛罗伦斯的的第二任丈夫──她的表哥，是个加拿大牧场的主人，名叫慕雷·赫尔从他们结婚，直到一九六○年代他过世为止，他们渡过一段幸福、美满的婚姻。她结婚时，对方前妻遗留下三个孩子，总共有七个，因为他们结婚后，佛罗伦斯又生了个女儿，叫做金妮。

    到一九八一年为止，伊利克共有九个孙子了。佩特利西亚、席瑟儿、茉琳弥补了他只生女儿的缺憾，共生了七个儿子、两个女儿。这些后辈们都知道他们有这么一位祖父，见到这片子演的就是他，都开心得很。“这真的是我的祖父吗？”有个小家伙感到迷惑的问。

    佛罗伦斯的两任丈夫是完全不同的典型。她的第二任丈夫做事要比伊利克草率多了。“不过，我们的婚姻生活依旧非常愉快。在伊利克过世时，我曾立志：为了爱的缘故，绝对不再结婚──当时我真没想到会有后来的事发生。不过，我发现再次恋爱是可能的。”

    “而伊利克呢？我总觉得自己能嫁给他何其有幸。我们的婚姻前后只有短短十一年，而这十一年中，还有四年的时间是分离的。虽然如此，我却从他那儿学到许多事。这是段好的姻缘。”

    伊利克过世时，正是飘着细雪的二月天。这一天，潍丝拘留营中一片凄寒，突如其来的震憾，使得大家不知所措。没什么人知道他病了，更没想到他会这么快就去世。

    “我只记得全营区弥漫着惊愕激动的气氛，”以撒贝尔·哈伦道：“我们只觉得，这不是真的……任何一个像他这样的人是不可能死的。”

    朗登·吉尔奇写道：“整个营区，特别是那些青少年，有好些天都显得茫然无助。伊利克过世所留下的空缺，不是一时能弥补得过来的。”

    二月二十四日星期六那天，他们为他举行了葬礼。这个萧瑟起风的日子，人们从营区各处涌向大厅参加安息礼拜，大厅挤满了人，有许多人得站在厅外。有这么多人站在寒冷的厅外，参加安息礼拜，这景况是前所未闻的。同时，这是首度使宣教士和商人们能共处一堂的聚会，他们一齐出现，就是这个人无言的见证。在营区中占大多数的二十一个国家，每个国家至少有一个人前来参加。有些不相干的人也在那儿──甚至一些与这事扯不上关系的人，也都来了。只见许多人眼里噙着泪水。

    那些待在大厅内的人全都静默无声，直到钢琴弹奏起“我知我救赎主活着”的诗歌时，琴声才回荡在大厅之中。桌上的花圈堆得高高的：有宣教士同工送的；有宿舍室友；有他所监护的宿舍的人送的；也有那些他曾为他们筹划运动比赛的营区里的男童军和少女团送来的；还潍丝的孩子们及救世军的职员们所送的；更有许多个人送的。

    一位较年长的宣教士阿诺尔德·布莱森，在安息礼拜中讲了篇短的信息，从此以后，人们在好几个月中，说了不可胜数的赞美辞句，来夸赞他，这些话若是伊利克听了，必定窘知如何是好。

    “虽然他在营区里的生活，多半与宗教、运动及教育的部门有关，但他那种亲切和蔼的态度，爽朗快活的个性，以及他乐于助人的胸怀，在在吸引了与他接触的老老少少。从他谦卑、礼让的外表看来，谁都猜不到他曾是个扬名国际径赛跑道及足球场的好手。

    “像他适值壮年，并且能力正达颠峰，却突然离世，实在叫我们无法释怀，一个当今社会极其需要的人，上帝为何将他取去？上帝是永远不会错的。他的意念非同我们的意念，他的道路非同我们的道路，或许他是为了爱的缘故，由于伊利克始终忠心事奉，逐免除他在人世间一些苦难的岁月。而我们只能顺他上帝的旨意。

    “昨天有人对我提起：‘在我所认识的人当中，伊利克·里达尔的性格及生活最能彰显基督的荣美。’我们这些有幸认识他的人，都非常同意他的说法。他这种奉献的生命以及对人造成深远影响的能力秘决究竟何在？是完全降服于由耶稣基督启示，出于上帝旨意。他的生命由上帝掌理，同时，他以不移的奉献心志和坚定的心来跟随他的救主，因此人们能从他的身上看到信仰的真理和能力。”

    程序继续下去：祷告、唱诗、背诵主祷文、祝福，及殿乐“安稳在主怀中”──安息礼拜就结束了。之后，他的朋友抬着棺木由仪队前导，这支仪队是由烟台及潍丝学校的孩子们所组成的。他们一行来到位于日本军官总部的宁静墓园，拘留营中其他几个过世的人就葬在这儿。一大群观礼者全围站在墓旁，他们迎着寒风，开始覆诵伊利克生前特别偏爱的登山宝训氦经的八福：“温柔的人有福了，因为他们必承受地土；”他们合声朗读，这时风拂起他们的发丝，翻掀着他们的帽子。“清心的人有福了，因为他们必得见神；使人和睦的人有福了，因为他们必称为神的儿子……”之后，他们将棺木安放入墓地中，才纷纷离去。

    十天后，由伊利克生前的老友、校长、同工又是室友的AP库伦所筹备的追思礼拜，在营区里爱德华式大教堂中举行。当时，整个教堂挤满了群众。大家齐唱：“我灵镇静”，这一直是伊利克最喜爱的诗歌。十多年前，当他和佛罗伦斯仍在订婚阶段时，有一回写信到加拿大给佛罗伦斯时，曾经提到：“我经常播放这首歌，它的旋律相当优美，听起来感觉那么的宁静、安祥而柔美……”在他过世的那天下午，他曾在小纸条上涂写了些东西。其中第一行，就写了这首诗歌开头的歌词：“我灵镇静。”参加崇拜的会众全都安静的坐在位子上，很轻声、很平静的唱着这首歌。如今，在世界各处仍然有人，只要一听到这首诗歌，就会想起伊利克，以及多年前在中国拘留营一教堂中的种种。

    “我每次一想到他总会想到‘我灵镇静，救主就在你身旁，’”以前烟台的一个学生说道：“我想之所以如此，实在因为在我记忆中，他是个那么宁静、平和的人。那天，当我在追思礼拜上听到这首诗歌时，心中就有这种感觉：事情终究会好转的。”

    伊利克曾对佛罗伦斯提过：在他的葬礼中，如果她容许任何人说些歌功颂德令他不安的话时，他就会回去萦绕着她。或许他的那么做了。如果他听到在潍丝教会中，所夸赞的那番话，他一定会逃得远远的。

    “我认识伊利克已有三十三年，”AP库伦牧师对为数甚众的与会者说道：“当他十岁在伊尔撒姆学院念书时，我就认得他了。我常和他联系。最近这二十年来，他们全家迁往加拿大后，他就和我住在我的寓所里，而且只有我们两，直住到一九四二年元月。从那时起，直到来这儿之前十四个月，我每天都和他一起做长距离的散步。从多年来熟稔的交往中，这个人在我记忆里，能力才干原本平凡，后来竟成为一个具惊人能力的人，并且透过圣灵的能力，他还不时获得一些新的才能。事实上，他的生命完全受上帝掌理，无论在思想、判断、行动、话语，各方面他都已到达一高超的水准，是我超越，甚至是望尘莫及的。”

    他还说伊利克在灵命快速的增长，“和他在赛跑时能有过人的速度是一样的。每当他跑百码，在前半段赛程，总是落后好几码，但他每次都渐渐赶上，从容地领先抵达终点，遥遥领先其他竞争的好手……的确，他灵命上的成长与他赛跑的方式颇为类似，而他在径赛场上获胜时，有许多事叫人讶异，其中一点是……他在起跑时总是慢了些，我相信，这主要因为他居心宅厚，不容许自己‘过早起跑’。”

    之后，他又提到伊利克临终时所说的话──降服：“现在让我们回想，他当时所要表达的意思是什么？首先，应该完全顺服上帝的旨意。完全的降服──他经常提到这几个字，而这意念总是存记在他心中；也就是上帝要掌理他生活中的每一个部份。为了达成这个信念，他经常集中心力，全力以赴。”

    WE米克拉伦，是天津的轮船代理商，他曾在苏格兰国际橄榄球赛中打正锋，位在伊利克的旁侧，他对伊利克这位运动员有如下的看法：“很多次他置身于一群技术高超的对手当中，却从未存报复的念头，从不曾以牙还牙，他所采取的方法永远是不变的──他仅仅要打一场更好的球，这使得他们看来像些二流选手。”

    或许在这些夸赞中，最引人注意的一些赞词，不是在大众面前所说的那些话，而是在一本私人的日记里。这本日记是一位拘留者，将被拘留那几个月的变迁及痛苦从头到尾记了下来，日记中提到：

    二月二十四日，伊利克的葬礼今天举行。

    他并非特别聪明，也不是个极其能干的人，但他却是个亲切善良的人。

    他从来不显露自己最深处的需要及沮丧，因此，当他心头负荷着许多重担时，也罕有人能与他分担。

    他身为运动员所获得的名誉，对其助益良多。看起来他的确不像个伟大的赛跑者。实际上，像他这种类型的人，是不可能具有那么坚强的自信心，而他之所以能具有这份自信完全得自于在径赛场上的成果。

    他不是个伟大的领导者，或是个的思想家，但他却知道他该做什么，同时，他也去实行。

    他真正是基督的门徒，在众圣徒中该享有最崇高的地位……

    那么，伊利克是个圣人？或是个英雄？或仅是个曾激起大众幻想力的人？是个有名气的人？还是当代的一个超级巨星？我们很难了解街上有人对他会有什么样的想法，无疑的，当他去世的消息传到苏格兰后，为该地区带来了极大的震撼；大家都觉得这是全世界的一大损失。不只是宗教界，其他像伊利克原先所属中的橄榄球队及大学圈子，都有这样的感受。在足球场的平台上、在电影院、在街角处，这些地方再度见到伊利克的名字被写在广告牌上。

    “苏格兰损失了一位以他生命中每一时刻为荣之子，”格拉斯哥的晚报上这么写着。

    “在所有参予运动比赛的人当中，伊利克是最有名，而且最受人尊崇的一位，由于他坚守原则，使他赢得了别人的最高敬意。”这是爱丁堡晚报上的一则新闻。另外一则，是位居领导地位的体育专栏作家对他所下的总论：“他可能是‘提倡强身及愉快的基督徒生活’最优秀的典型。”各报纸多多少少都提到有关伊利克的报导。

    苏格兰各地，及其他国家，包括加拿大在内，都纷纷举行追思礼拜。在格拉斯哥，人们涌入丹德斯街的公理会教会参加在当地举行的追思聚会。这教会是多年前，伊利克的父亲将赴中国之前，受按牧的所在。当地所有的教会领袖们全都来了，一睦宣教机构的负责人，宣教士、学生、运动员、汤姆森博士、伊利克的哥哥罗伯特(现已从中国返回家乡)，他的弟弟恩尼斯特及妹妹珍妮·苏美尔维利太太也都来了。此外，到场的还有蓝杰尔斯足球俱乐部的经理比尔·斯特鲁斯──他是个传奇人物，伊利克从事赛跑生涯的那段日子里，他在年度蓝杰尔斯运动会中，常是得分的关键人物，表现相当惊人；(丹奇)·莱特，他是不列颠马拉松赛跑的夺魁者；约翰·马尼尔门，他是苏格兰的著名之士橄榄球国际球员，以及盖尔兰地区的冠军好手。

    苏格兰最伟大的足球员之一爱伦·摩尔顿先生诵读一段圣经，随后一个个上台说出他们对伊利克的赞辞。

    比尔·斯特鲁斯：他为了坚守宗教信仰，刻意的牺牲了一次获得奥运冠军的好机会。他放弃了如日当当空的辉煌运动生涯，只为了从事基督教各种形式的事奉中，最实际一种事奉方法，来事奉他的主。他在中国从事传福音的工作时，获得了施展他多样恩赐的大好机会；如：勇气、决心、老练、忍耐及自我牺牲，他将这一切美德都发挥得淋漓尽致。运动的确为伊利克·里达尔带来了最高的荣誉。然而，说实在的，他为运动界带来的荣誉却远超过运动竞赛所给予他的荣誉。

    “他生命中最后几年究竟如何渡过，我们不得面而知，但我们却肯定一件事：在这一切最严厉的试炼下，他所表现出的物质和当初他在运动生涯中，所表现的物质是完全一样的。或许他的一生并不长；但他所从事的工作──正如他自己清楚看见的，也是我们所相信的──受了圣灵的感动。这也是份远离群众喝采声的工作。从其中带给我们许多的启示。

    “在这种过度的英雄崇拜及大肆为冠军先手们宣传的时代，伊利克·里达尔的例子提醒我们：如何以正确的角度去看一些事物。运动比赛对他而言就是运动比赛──不是所有的一切，更不是终极目标──同时成功并不会使他迷惑，妨碍他从一些世俗的事物中分辨出什么是属灵的事物。他实在是个很好的榜样，一定能帮助其他人做类似的选择。”

    丹奇·莱特，苏格兰最伟大的长跑选手：“伊利克比任何一个运动员更伟大；他是个择善固执的勇士。毫无疑问的他是我所见过最的一名跑者。一个人最大的渴望，就是希望能具有像伊利克·里达尔那么高超的道德及活泼有力的基督徒品德，他为我们年轻人立下了很好的榜样。我有个建议：盼望能在每个青年俱乐部、国内运动场的观众席上都挂上伊利克的照片。然后写上标题：‘伊利克·里达尔：一个基督徒的运动员！’”

    罗伯特·多比牧师──一九二二年“苏格兰学生营运动”的首倡者之一──说道：“他是‘一位非常得体又有涵养的勇士。’”

    爱丁堡地区，就在晨边公理教会举行追思礼拜，伊利克在学生时代时，曾是该教会的一员。那天将近有一千人到会，其中包括伊利克的妹妹和两个兄弟。上台发表言论者有一位是乔治·罗伯特森先生，他是伊利克在伊尔撒姆学院念书时的校长，如今他在乔治·瓦特森学院担任校长。其他还有丹奇·莱特，他再次发表了些言论，另外，汤姆森博士也到会了。

    在多伦多卡尔顿街联合教会中，TT菲奇尼牧师──是伯斯夏的人，曾在天津的联合教会担任牧师──告诉与会的群众(其中当然包括佛罗伦斯和他们的几个女儿)：“伊利克总是尽全力做好每件事；他有一种渴盼完美的倾向。我经常觉得讶异：他是全世界跑得最快的人中的一个，何以说起话，做起事来却那么慢，可见他做事说话都相当仔细谨慎。”

    他一手举起了一本有关“登山宝训”的书──这是主日学课程的集汇，是伊利克在天津教会担任主日学校长时，为主日学教师们所出版的一本书──：‘这是我书房中，有关登山宝训的书中最好的一本，从这本书当中，你会惊讶的发现：他竟然那么博学，他所阅读的书籍如此浩瀚，而他属灵的领悟力是那么明晰透撤。

    人们为了广筹伊利克·里达尔的记念基金，逐组成一庞大的国际委员会，由路斯的伊文恩·科尔库郝恩担任主席，同时各教会、商业界、大学及运动场上一些知名人仕全加入该委员会。筹募基金的仪式分别在一些诚镇和乡村，教会礼拜堂和城里大厅举行。募捐则在足球比赛时、橄榄球场上、运动会中，以及一些表演性及慈善性球赛中收取。商业公司赠送了广告篇幅，私人捐助者纷纷慷慨解囊。很快地就募到一笔基金足足支付他三个女儿的教育费，同时还在苏格兰学校运动联合锦标赛中，为该年度表现最佳的运动员预备了一份伊利克·里达尔优胜奖。

    丹奇·莱特过去曾为了一些锦标争夺赛而训练好些男孩子。每一次，他总不忘提醒他们有关伊利克的金牌，以及他如何以四百米赛跑取代百米赛跑，终而夺魁的事。“现在，”他告诉他们：“获得奥运比赛的佳绩是件光荣的事，是在运动上最高的荣誉。然而大家对伊利克的怀念，并非这方面的成就，而在于他是个坚守原则，不愿在星期天出场赛跑的人。”

    在爱丁堡的圣奎尼恩会议及训练中心开了一间伊利克·里达尔纪念堂。伊尔撒姆学院新建的一幢宿舍，就以他的名字命名。苏格兰巡逻舰队之一的“香港海上第三苏格兰队”，特别立了一艘里达尔巡罗艇，在克里夫的伯斯夏镇宣称：拥有世界上唯一的伊利克·里达尔男孩俱乐部。同时，在他过世十八个月后，英格兰、苏格兰边界地带的一些橄榄球迷还为他举行一次追思礼拜。当时有十三名苏格兰的世界级选手聚在加拉西尔斯的圣保罗教区教堂追思这位杰出的勇士，汤姆森博士并对他们说道：“从伊利克结束在这个国家的运动生涯至今将近二十一年，而现在距他过世也有一年半了，究竟还有那个运动员像他一样，在一个他从未住过的城镇，及他只到访过一、二次的地区里，使这么些人聚在一起追念他的一切？”

    在“我的嗜好：橄榄球”里，体育作家AA汤姆森将整个体坛对伊利克·里达尔的看法作了一个总结：

    当他被关进拘留营，渡过生命中最艰难的一段时期，他秉持着一向坚强勇敢和开朗的个性，在其他被拘留者间成为一座强健稳固的灯塔。对许多在其内受苦的人而言，他带给他们唯一的安慰。然而当许多被拘留者终于获释时，那位曾经帮助过许多人的伊利克却已在营中逝世，这的确是生命中一件颇令人悲伤的事。进化论从一个运动员或从一个男人的角度来看，他都是苏格兰最具骑士风度的一位。

    十次大战后，伊利克·里达尔经常成为杂志、新闻报导、收音机及电视节目的主题。主日学校的课程也以他的生活为基准，教会群众经常听到论及他的讲章。甚至在男孩子的漫画书中，也画了有关伊利克·里达尔的卡通漫画。

    如今，又有了一部描述伊利克·里达尔部份生平事迹的电影。


第十二章那种情感的表达是发诸内心

    你会想到，在一九八○年代，要拍部有关伊利克·里达尔生平的电影，绝非一件讨好的事。我们这一代的人似乎不太可能喜欢像伊利克·里达尔这样正直、不苟的英雄。在一九六○到一九七○年代，大家所崇尚的英雄人物是那些：永远没法获得答案的探索者、虚无主义者、背逆者、深受疑惑折磨的知识份子，以及一些东方的神秘主义者──他们以出世来获得心灵的宁静。如今，这一九八○年代的人们，承继了往日的这些观点。而期盼着对这样一个过着完全相反生活的人有所瓜：一个每天早晨祷告，并拒绝在星期天出场赛跑的人；一个不为疑惑所困，并从完全入世当中获得宁静的人；也是一个已将运动王国踩置脚下放弃它，为的是从事一危险的事业──到中国当个默默无闻的宣教士。

    制作“火战车”的大卫·普特南知道制作这部片子绝非“有利可图”。但是他却沉缅其中，乐此不疲。这对他本身以及他的事业而言，是种洗涤、也是净化。

    一九七七年当他因生病躺在位于洛彬矶租来的房子里──那时他正在制作“午夜快车”的片子──，在一个偶然的机会中萌发制作此片的念头。原来当时他从书房中随手拿出一本书，想随便翻翻来打发时间。这本书是比尔·亨利所写的“奥运会正史”。在这本书中的一段话攫住了他的注意力，在一九二四年巴黎奥运会这一章里，他看到了以下的记载：

    无疑的，伊利克·里达尔是一九二四年奥运的一匹黑马，为该次奥运会凭添了不少光彩。他是苏格兰的一名神学生，外型看来双腿呈O字型，个子也不高。他放弃了最拿手的百米径赛，只因为他坚守他的宗教信仰，不在星期天出场赛跑。结果，出乎他自己及每个人意料之处：他竟以破记录的成绩，夺得四百米径赛的冠军。

    伊利克看来像个钝拙的跑者，他显然对径赛的距离不尽熟悉，一听到起跑枪声，就像支受了惊哧的大兔子般的蹦了出去，没想到他竟然以四七·五秒的成绩跑完全程，击败了美国选手菲奇，当他冲过终点线后，整个人就仆倒在地了。除了这项优异的成绩外，他也在二百米径赛中获得第三名，这项径赛是由美国选手杰克森·斯寇尔滋夺魁。

    普特南此时所看到有关伊利克在奥运时的一些事迹，并不完全正确(譬如：当时伊利克是个念科学的学生；此外，二百公尺径赛要在四百公尺径赛以先)；然而普特南对这事已充满想象，而且真正的感到兴趣。

    “我常看这一类的书，”他说道，“但就是不懂以前为何没看这这个故事。我觉得这对我而言是个很不错的名人故事。我希望再获得更多有关他的资料。”

    当他阅读更多有关巴黎奥运会的资料后，对哈罗尔德·亚伯拉罕斯这个人物更感兴趣。他是个犹太裔的学生，在伊利克拒绝参加百米径赛后，由他替补，结果夺得了百米金牌。如此一来，这部片子就在普特南心中已渐具雏型了。这两人生活上的互补特性中所蕴藏的戏剧潜力，令他愈来愈兴奋。里达尔和亚伯拉罕斯是极不相同的两个人──不同的背景、性情、宗教以及动机。而他两人却都是世界上跑得最快的人。

    普特南在制作完“午夜快车”后，就离开美国──这是一部以破减性的手法，揭露出人类天性中最残酷一面的电影──，心中有说不出的苦涩感。这是部嘲讽性的电影，他说道：虽然在票房上以及在影评上很快地获得令人满意的成果，但这一切却只带给他幻灭的感觉。如今，他已享有不列颠最成功制片家的美誉，但他并不因此感到兴奋。当时还有一大堆片子等着他──像：得奖的决斗者；巴葛西·马龙尼；那将是个特殊的一天；兄弟；你能缺少一角钱吗？……等，还有其他片子。成功的滋味，并不像他以前所幻想的那么甘甜。

    现在，他准备拍一部完全不同的片子。“我们生活在这么一个唯利是图的社会里。”他再次用了“利益”这个字眼，总而言之，他的意思是：此乃当今世界错误的潮流走向。“很久以来，我一直有这种感觉。我对那些不选择谋利途径的人，愈来愈感兴趣。同时，运动似乎是个很好的隐喻，它较宗教更易于影射一些事物，举例来说，像罗伯特·波尔特为四季而活的人。”

    于是他环观当今的剧作家，看看有那一位能将内心中的那份理念表显出来，最后，他看中了科林·威雷恩德──他在还未成为一名作家及剧作家之前，曾主演过“Z车”以及“奇斯”等片子。威雷恩德曾写过颇富创意的电影剧本“美国人”，以及一连串得奖的电视剧本，像“逝去的四点钟”、“五十岁之吻”、“你们来自六郡的人”等等。

    “在科林·威雷恩德的剧本中，有些地方是颇具英勇气息的，”大卫·普特南说道。“他经常很顺利的将剧情带向高潮，但却以极巧妙，而不会让人觉得做作的笔法来描述英雄的事迹。而这正是我们所需要的，于是我将资料交给他。”

    科林·威雷恩德开始兴致勃勃的研读这些资料，他花了好几个月的时间仔细的熟读一些日记、书本、剪报以及论文报告，为的就是要深入了解伊利克·里达尔这个人。

    “我之所以了解伊利克·里达尔这个人，”他说道：“主要透过阅读一大堆腾他的资料，以及和一些认识他的人谈到有关他的种种；但我却人一个未曾真正见过伊利克的人那儿获得相当大的帮助──他当时太小了，所以不曾见过伊利克──，因为他在生活上或多或少都以伊利克为榜样。”

    这位对于科林·威雷恩德在研究伊利克·里达尔的生平给予极大帮助的人，名字叫做约翰·凯迪，今年(一九八一年)三十四岁，是苏格兰伦敦人，他是在爱丁堡土生土长的。在一九六○年代，凯迪是爱丁堡南区越野竞走的好手之一；他曾获得苏格兰初给三级跳的冠军及四百米径赛的亚军。在他十九岁那年，当他加入高级运动联合会时，他的哥哥──现在是美国的一位牧师──，给了他一本记载着伊利克事迹的小册子。“这本书对我鼓励很大，使我更加追求属灵方面的事物，也使我的生活更能获得平衡。”约翰·凯迪对伊利克的故事留下极深刻的印象，这使得他不但加入了基督徒布道团体，同时还拒绝参加苏格兰业余运动联盟在星期天的运动比赛。

    他这么做是否毁了他的运动生涯呢？“没有，我并不认为自己将成为一个最伟大的运动员，但在好时，我是他们几个重要的跑者之一，当另一个人和我拒跑时，我想我们的俱乐部去说服运动联盟改在星期六比赛。这实在是因为伊利克的榜样，我才有勇气站稳立场。由于我曾经这么做过，而使得自己对赛跑有更正确的看法。它不再是我生命的全部及生活的最终目标了。我成为一个真正献身的基督徒，同时也成了个恪守主日的支持者，甚至还在“遵守主日协会”里担任了好几年会计。我写了一本有关伊利克生平的概括，刊登在运动周刊上。这就是为何我能提供给科林·威雷恩德详尽资料的原因了。我不敢说：自己求和已经以伊利克·里达尔为榜样，但他的确对我造成极大影响，使我理新调整生命的方向。“

    约翰·凯迪告诉科林·威雷恩德许多有关伊利克·时达尔的一切，好比他如何讲道，如何自我表达，那些事是他不愿谈起的，以及他做了些什么事：

    “举个例子，”威雷恩德说道：“约翰·凯迪告诉我：伊利克从来不对人说：‘祝你好运！’──他不相信机运，他只相信上帝的旨意。说真的，当我在安排这样的一幕──亦即出赛前，当他一一和竞争对手们握手道好时──还真的差一点让剧中的伊利克向每个与赛者说声：‘祝你好运！’呢！我现在不太记得后来是让他改说：‘一切顺利！’，或者其他类似的话，不过，却绝对不是：‘祝你好运！’这句话。”

    威雷恩德发现了伊利克有个颇能引起人兴趣的个性──“我无论去探望他在爱丁堡的妹妹，或去找像艾尔莎·瓦特生太太，曾是最崇拜他的女学生之类的人访谈时，都会从他们口里发现：他是一个快活的，充满乐趣、爱开玩笑，并非常活泼的人，他丝毫也没有假道学的味道。我从来不曾听他们提过：他什么时候曾“伤感”过。任何一个像他一样敢于和运动机构抗拒的人是不会轻易“伤感”的。伊利克很像我所认识的一位卫理公会的牧师罗得·索贝尔。他是个非常正直、精力极旺盛，而且从不妥协的人。罗得·索贝尔是我所见过的人中，最具活力而且最有趣的人之一，让我们假设：如果索贝尔能跑四百米径赛，那他可能成为另一个伊利克；为过，我想：伊利克应该会比他更积极有力些。

    “我相信在我们四周围仍然有像伊利克这样的人，但可能不是在运动界里。属一属二的运动员们通常不是这个样子的。他们都把持着达到某种程度的信念，但也就是这种强迫性走捷径方式，使得他们在尚未超越他们的高峰状态前，就已获得成功，也因此他们不再坚持原则，愿意到南非、莫斯科，或其他任何地方参加比赛。他们当中的确极少见到像伊利克这样仅仅为了原则而放弃那么珍贵机会的人。”

    然而剧作家对于伊利克·里达尔这个角色，的确相当头痛。戏剧的表达在内心的冲突、家庭的纠纷、最后关头突发的意外。因此，威雷恩德在剧本中写了部份剧情是伊利克的妹妹珍妮所不赞同的，他缩短了伊利克得知奥运时间表的时刻：在电影上伊利克是在往赴巴黎参加奥运的途中，才得知一○○米径赛的预赛将在星期日举行；他在影片上并插入珍妮和伊利克的哥哥罗伯也一块儿到巴黎观看这场奥运会，硐实，这两人当时都在中国；他也捏造出伊利克和亚伯拉罕斯二人间的一场径赛，其实在一九二三年，于史达姆福德桥地区所举办的三A锦标赛中，要不是亚伯拉罕斯染患喉疾，两人的确是有比赛的机会。另一个问题的发生，是由于为英国在一九二四年奥运会中夺得八百米径赛金牌的道格拉斯·罗威，拒绝与制片者合作，因此，威雷恩德必须虚构一个代替的角色，于是在他笔下勾勒出的是一位业余的贵族，他是名低栏比赛选手，而不是八百米径赛的好手。这就是电影中的“罗德·林西”，在影片中他获得了虚构的四百米障碍赛的银牌奖。

    然而剧作家也仅容许自己添加些细微枝节的剧情。至于这两个重要男人个性的描述可是丝毫澉马虎，和资料上所显示出的两个人是完全一样的。当大卫·普特南愈研读这些资料，他就愈发着迷。

    “我对伊利克和亚伯拉罕斯这两个人越来越有兴趣，因为这逐渐显示出：在这部片子，可以透过这两个人表达两个‘自我’，亚伯拉罕斯所代表的“我”是原本的我：相当……难以阻拦的。而伊利克是代表“希望成为”并“试着去除伪装”的我。”

    “他们代表获得胜利的两种态度。亚伯拉罕斯自成功中得到些微的报偿；最后他感到身体不适，他所获得的成功比不上他所努力付出的心血。而伊利克参加运动比赛纯粹是为了喜好；对他而言，赛跑就只是赛跑而已。”

    但是普特南的朋友们对他正进行的事颇表怀疑。他们说：当代没有一个观众能了解伊利克因持守这个原则而拒绝赛跑的事情。普特南被他们七嘴八舌的批评个不停，虽然如此，他仍旧相信这片子必须要拍，但他发现自己实在无法向人解释他为什么这么做，最后，他仔细推敲，终于明白他所忽略的因素就在赏角色表演的这部份。他所选择的这个人或者能将这演活，或无法达到要求，当他见到艾恩·查理森饰演这个角色时，他知道他找对人了。

    艾恩·查理森是一名苏格兰年轻赏，他是爱丁堡土生土长的，在当地念了皇家高中，很巧的，后来也上了爱丁堡大学。他在该校一开始念的是建筑，之后，他发现自己对演戏逐渐产生浓厚的兴趣，逐转攻艺术学士。当他从爱丁堡毕业后，在伦敦音乐及戏剧艺术之艺术院(London　Academy　of　Masic　and　Dramatic　Art)获得一席地位。后来，他加入一个剧团，饰演汤姆·史多帕尔德所写的“罗森克雷恩滋及吉尔登斯特恩死了”当中的吉尔登斯特恩。之后，他在皇家剑桥戏院上演的剧中饰演哈姆雷特。之后，他在西端初次登台，获得相当不错的成绩，那回他是在“其他的订婚方式”一剧中，饰演一个格拉斯哥的老粗。

    艾恩·查理森和大卫·普特南·威雷恩德一样，花了很长的时间，试着去了解伊利克·里达尔，并探索他单纯信仰中的奥秘。

    “这是种令人难以置信的信仰，”查理森说道。“我想这对他而言，其重要性远超过一切事物之上──甚至超过他自己。为了能了解他，我将圣经从头到尾撤底的看了一遍。我必须从基督徒信仰中去发掘一些事，使我能有他那样的感受。结果，我发现这其中有许多的事物，对任何人都是非常真切的。圣经中，有许多极深奥的智慧存在。”

    “当你饰演一个角色，你必须极尽可能的去揣摩这个角色。也必须发掘自我，看看自己俱备那些有利的本性，如此才容易入戏。大致说来，我是个相当逍遥悠闲的人。于是我尽可能将自己好一面在角色扮演上表现出来，同时，试着抑制本身较拙劣的本性。我无决中发现到：竟然有人能免于沦为卑劣本性下的牺牲品而伊利克就是这样的人。”

    查理森发现当他的外表俞接近这些本性时，他的个性也跟着发生变化，愈加接近伊利克：“我最羡慕他的是他内心那股宁静。当我在饰演这个角色时，整个人的个性也完全改变了。我变得动作缓慢，做事有条不紊。”

    要在伊利克单纯、圣洁的性情外，加上幽默、有趣的个性，实在不是件容易的事，这对他而言不时为一大考验。“我对这一点感到烦恼非常，我最怕的就是把他演成个道貌岸然的人。因为他是这样圣洁，你自然会认为他是个不苟言笑的人。但我发现：他并非如此，反倒是相当风趣，这又是他的信仰使然。任何一个人只要坚信某种信念，同时不将它当成独断的规条，也不使它成为生活上的支柱，他的个性必定变得风趣。

    “据我了解，他从不强迫别人接受他的信仰。当他说话时，语气总是相当的平和。所说的只是一些实际发生的事──关于他自己，他的信仰以及他早上所做的事。“至于剧作家科林·威雷恩德，不论对他自己，或透过电影，对所有的群众，他都不曾用带有浪漫色彩的笔法来描述伊利克故事所造成的影响。他形容自己”在信仰上是个不可知论者“，或者正如布伦登·贝汉所称的：一个“众所皆知的无神论者”(Daylight　atheist)。从写了伊利克这个剧本至今，他并没有丝毫接受信仰的倾向。他说道，那处事是无法假借他人而得手的。“这是一种个人的经历，你不能期待它也发生在你身上。”同时，他也无法接受伊利克一些优先次序的观念。

    “譬如，我就不同意他的禁酒意向，同时，我也不认为星期日必须分别为圣。我是富尔哈姆橄榄球联盟俱乐部的董事，最近我们正为星期天的球赛，以及我们是否能透过扩音器奏音乐，或演奏活动仅限于俱乐部内等问题，和地方上的居民与”守主日协会“的人讨论不休。好吧！就算星期天是休息的日子！但休息是一种轻松休闲，人们必须以他们自己的方式去享受休闲乐趣。不过，星期日对伊利克而言，关系重大，同时他也坚守他所确信的。这我了解，我同时也了解一个忠于良心的的人。”

    “我想我喜欢伊利克，就像我喜欢丹那尔得·索贝尔一产＝样。在写那部剧本时，我本身得到很大的乐趣，同时我相信观众们将会喜欢他。这在英雄片子里是挺冒险的一部，这类片子至今仍有它的观众群──譬如：像洛基(Rocky)及潜逃(Breaking　Away)等等。不过，我不认为“火战车”这部片子对人们的生活及道德观将有所影响。我从不曾萌发这样的意念：也就是电影和戏剧能对人产生任何持久性的影响。如果“火战车”成功了，那么很快地就会有一大堆有关坚守原则的运动员这类片子推出。如果票房收入好，大家就会一窝蜂推出类似的片子。“

    由于这部片子的描述衔接了运动及社会学，人格的冲突，因此它是与众不同的。威雷恩德这么说道。伊利克这个人，并未带给他什么影响，或者造成什么改变，也不像新闻记者们所喜欢的结果：让每个人回味无穷，连连称道是则好故事。他说：“为过，我将永远不会忘记这部片子。”

    查理森说：从饰演伊利京这个角色中，获益良多。“我从这人身上学到许多的功课。”这听来似乎是陈腔烂调，但却是千真万确的。如果你像我一样那么认真的研读圣经，你绝对不可能未从当中学到一些东西。我不知道，自己是否像伊利克一样，信服一位无上的真神，然而这真的令我感触良深。举个例子，在圣经中有一些话语令我留下很深的印象──入口的不能污秽人，出口的乃能污秽人(马15：11)。──这的确令我忖度再三。似乎有什么东西拨动了我的心弦，因为我知道它是真的。

    “如果你说：能从像伊利克这样的人身上学习到许多的事物。这绝非惊人之语。只是能否活得像他，那就很成问题了。”

    对于大卫·普特南来说，这始终是一部非常特殊的片子。“我深爱它，因为它像是一回热热的沐浴。当我离开美国时，心情极其沮丧。我制作了‘午夜快车’，却无法带给我任何快乐。我们拍这部片子的用意，只是想向美国人证实：我们电影拍得比他们好。当你所制作的一部嘲讽片子大获成功时，这的确会我感到震惊。”

    “因此，在我返回英格兰之初，自己也不确定是否还要再留在制片厂。我开始对这份颇能获得的工作感到不称心。由于这个缘故，我改变作风，去制作一部完全无利可图的片子。毕竟，这是部最不可能获得高票房的片子。然而对我而言，却是部相当净化的片子，它让我再度感到清新。”

    他有时会这么想：如果不是因为这部片子过早下片，无法赢得观众的回应，而使得制片厂大失所望的话，现在这片子必定在电影院中大放异采了。“我们这些媒体经常因一小群冷眼旁观的人们而受到很大的影响。事实上，我和普通的一般大众相片时间极少。因此，我们这些媒体总是丧失了相当数目的群众。我希望片子不要下得太早，我真正关心的是──而这也是件相当难处理的事──当观众正开始喜爱这部片子时，戏院却下片了。”

    但他相信，情势已有转变。观众再次开始热爱英雄主义，同时，迟早有一天，制片厂将会了解这事。如今，他说，制片厂正扼杀它的前途。

    普特南是在他的后三十年岁月里，制作了“火战车”这部片子，很凑巧的他本身的宗教信仰在这个时期亦面临再思的阶段。经过一九六○年代及一九七○年的岁月迄今，我绝对相信：若生命中未再注入一些额外的事物，我们不可能真正的存活。四年前，我绝不可能说这样的话，如今我全然信服上帝，当我在制作这部片子期间，这些信念变得更坚固。的确，伊利克是其中的因素之一，正如其他因素对我的影响一样。

    “我有时好不纳闷；几年来，我经常阅读记载那类事物的书刊，何以没注意到伊利克这个人，突然间，竟在那本书中发现这一段文字？当我还余留残生来拍一部这类的片子时，何以我会突然地发现这本书？”

    大卫·普特南对自己过分热烈的态度感到不好意思，但无论他如何的谦仰，还是无法不谈这部伊利克片子的“特殊”。在胡佛·哈得逊他们曾遇到一位尚未导出什么重要影片的无名导演，他对普特南正试着在做的事，表现出极深的感受，他说：“世界上没有一个导演会做过像他现在所做的事。”该剧的编辑泰利·罗林斯，原是个最重实际的顽固份子，也破例的为这个剧本及故事赶工。甚至连摄影师也跟着兴奋起来。不管怎么说，这是大卫·普特南的故事。在“午夜快车”里情感的表达，他说道，都是由一些赏在思量过每一幕的冲击力后，“使技巧客观的表现出来的”。而“火战车”片中“情感的表达则是发诸内心的”。

    如果我们有这样的想法：“像伊利克这样一个圣洁单纯的人，将会在往后的岁月中，继续获得一些缓和的反应，并影响各种看来不太可能被他改变的人”，或许这也不是件太难的事。他那种超乎常人的品格，不但在一九二○年代，影响了学校的女学生，甚至到一九八○年代，依旧拨动了制片家的心弦。而他之所以俱备这样的禀赋，秘决全在于他的信仰──也许这答案对我们现代人而言，太过于简单了。在径赛场上，每当他头向后仰，不看跑道向前跑时，那一刻必定和他那股能力的来源有关系。也必定和他临终时所降服的那股灵力的来源有相当的关连。无论这秘决究竟是什么，我们却能发现这秘决中有最大的喜乐、痛苦及爱。

    我们这一代的人对于生命中无法解决的矛盾，似乎愈来愈能处之泰然。这种矛盾包括：驱向劣根性或保持心灵中的宁静；追求属世的成就或上帝赐予的恩惠；平凡或不平凡。如果上头的答案对我们而言过于简单，那么这一切将是我们现代人最好的注脚了。毕竟伊利克·里达尔的一生，的确没有什么矛盾，或令人费猜疑的地方：柏恩斯(Burns)这了他个人的目的，不是曾说过这样的一句话──“一个单纯的人‘是个最棘手的人物，他把魔鬼弄得束手无策。’”

 伊利克·里达尔的见证