《清心守候的女人》电子书

《清心守候的女人》

序言

书  评

第一章 全然委身的女人

第二章 辛勤耕耘的女人

第三章 信心的女人

第四章 贤德的女人

第五章 专注的女人

第六章 圣洁的女人

第七章 有安全感的女人

第八章　知足常乐的女人

第九章　坚守信仰的女人

第十章 耐心的女人


《清心守候的女人》

作者：Debby Jones、Jackie Kendall

译者:黄碧丹

本书由圣网制作
网址：http://zhsw.org
邮箱：zhsworg@126.com


序言

    『清心守候的女人』这本书并未引导我们如何找寻白马王子，而是教导我们做个真正的女人。因此，圣经『路得记』所提到的敬虔女人的十项特质是本书所探讨的重点。这些特质不仅会提升你与神的亲密关系，也引导单身者在约会时收到保护，并让已婚者在婚姻中得着支持，离婚或寡居者获得安慰。当你阅读这本书时，将会发现这些特质美丽的呈现于路得的生命当中。她全然委身于神，辛勤耕耘单身的日子，已坚定的信心依靠神，活出美好的德行，全心全意的爱神，持守身心的圣洁，生活在安全感里，知足常乐，遵循神的旨意而行，耐心的等候神的回应。

    你在等待着什么？一份绝佳的工作？理想的人际关系？一个温馨的家？一份稳定的事业？一个小孩？若你已拥有这些，那你真正在等候的是什么？你所盼望的这些果真能为你带来完全的喜乐吗？

除了于神建立爱的关系之外，没有一件事情能让你得着真正的满足，不管它又多美好，终究只会为你带来沮丧和失望。让我们一起来探究路得的生命，并明白做个合神心意女人的真意。

  下章


书 评
    一个女人如果正热切的寻求神在她生命中的带领，我激励推荐『清心守候的女人』这本书。它提供了许多圣经中的重要教导，并配合实际的例子，让属神的女人在面对每日的挑战时，有遵循之方向。

南西.威而森(Nancy Wilson)
<校园基督精兵机构> 主任
    『清心守候的女人』这本书不仅是为正在等候的女人而写，对已婚妇女而言，也是一本好书。它以犀利的洞察力指出，女人的满足感不全然来自人。

克莉丝汀.柏克(Christine Burke)
<大联盟爸爸>(Major League Dad)
    在现今的著述文献莉里，我们国度强调依靠自己而不是依靠神。『清心守候的女人』跨越一般心理学的藩篱，根据于神的话所传达的不变真理。作者别出心裁的把圣经这里导入当今单身女人所面对的实际问题，这是一本值得珍藏的女性书籍。

泰拉.麦克拉瑞(Tara D.Mcclary)
阿拉巴马州伯明翰市 <布莱坞长老教会单身团契>同工
    我已定了好几本『清心守候的女人』，送给牧师、青年领袖、单身女性、单身妈妈、已婚妇女、中学女生和大学女生、职业妇女、传道人、以及世界各地宣教士的子女。

利百加.惠斯南(Rebecca Whisnant)
单身姊妹查经团契带领人
    『清心守候的女人』市我在教导年轻的单身姊妹时，所使用的最有果效的工具书。它也为我的单身生涯带来莫大的祝福，我打算长期在服事上使用这本书。

布兰达.瑞奇(Brenda Rich)
<哥伦比亚国际大学>女生辅导长
    在我结婚22年之后，『清心守候的女人』让我初尝在基督里的安全感。这本书帮助我意识到，我地上的父亲、丈夫和其它任何人都无法给我安全感――惟有神可以。这会是多么令人得释放的信息――不仅对我，我的丈夫也从中得着许多祝福。现在我们的婚姻比以前更幸福，因为我不再对他有不切实际的期许！

姬咪.戴维斯(Jimmie Davis)
<亚特兰大第一浸信会>聋哑宣教部同工
    在被差派到乌克兰的基辅，教导宣教士的小孩之际，『清心守候的女人』是少数我带走的书。它对我而言宛如寻宝的“地图”，而且将协助我认得我的“波阿斯”――如果他来会来到我的生活中。

贝姬.迪威(Becky Dewitt)
海外宣教士

    我在大学辅导处工作，每周都会有机会跟女学生谈及她们交友的情形，而我已数次向她们推荐『清心守候的女人』这本书。

朵蒂.迈亚特(Dottie Myatt)
<联合大学>辅导处职员
    在今天的社会里，等候是女人生活中最困难的一环。在『清心守候的女人』这本书里，我们从圣经的真理和心理现象的洞察，推演出生活的原则。它足以鼓励单身和已婚妇女在等候中热切的寻求神。

伊丽莎白.法兰西斯可博士(Dr. Elizabeth Francisco)
<三一国际大学>教授


第一章 全然委身的女人

婚姻告诉我们：即使最亲密的人
际关系仍无法满足内心最深处的
需求；我们内心是寂寞的，除非
在基督里找着安息。――E.Elliot

    一场隆重的婚礼刚结束。你的室友嫁给一位很不错的男士，而你很荣幸的当了她的伴娘。然而在分享了她的喜悦之后，你的心却困在嫉妒的痛苦中。当这对幸福的新人正享受着蜜月的的欢愉时，你却拥抱着复杂的情绪，枯坐在空荡的房子里，整颗心沉溺于无限的嫉妒与自怜当中。

这情景是否相当熟悉？

    你曾否认为惟有婚姻能帮助你完成最大的心愿？只有结过婚的女人才是幸福的女人？期待自己的工作能称心如意，一直到结婚那日为止？若你的答案时肯定的，那你的未来将笼罩于失望的阴影里。

在《学习做个女人》(Learning to Be a Woman)这本书的封底友一段话，贴切的道出女人的角色：“女人并非生来就是真正的女人，结婚、生育、做家事，甚或参与女权运动均无法使一个女人成为一个真正的女人，一个真正的女人乃是合神心意的女人。”这个无价的真理能指引你建立正确的人生观，让你落实女性的角色扮演。太多女人认为自己内心深处的渴求一定跟爱情、婚姻。克尽母职息息相关。让我们更仔细思量这份渴求最终是否导向耶稣？盖瑞.巧门(Gary Chapman)曾经说过：“我深深感觉到，婚姻的呼召并不比单身的呼召更崇高。那些真正喜乐的人，无论已婚或单身，都有共同的发现：真正的喜乐并非来自婚姻，而是与神建立美好的关系。”在凡事上顺服基督的主权。是一位基督徒女性落实角色扮演的开始。

    一位身兼数职的大专教授(她的身份包括妻子、七个孩子的母亲。歌手及作家)告诉一群年轻女孩，在她八岁时，母亲就告诉她正确的人生观：其中最重要的观念是：“没有任何一个人，包括你要嫁的男人，能使你感到快乐，惟有耶稣能使你得着完全的喜乐。”这段话对一个小女孩而言具有相当深远的意义，也因着这秘诀，促使她成为一个全然顺服耶稣的人。

    你是否还相信，你的白马王子一出现，你心中的一切悲惨就将烟消云散？那不足为奇。美国有一份杂志某一期的封面大标题写着：“好莱坞当红的新歌手，所出的唱片比麦当娜畅销，又有拍不完的电影，唯独欠缺的是白马王子！”单身者几乎天天受到这种思想的炮轰，你要如何跳脱这种观念并更新自己的想法呢？藉由洞察真哪哒香膏的奥秘，你将成为世俗潮流中的一个特例。

真哪哒香膏的奥秘

    当耶稣在世的时候，女人到了适婚年龄，她的家人会为她预备一个玉瓶，并在里面装满极贵重的香膏。玉瓶的大小及香膏的贵重程度则视这家庭的经济状况而定，而这装着香膏的玉瓶便成了她的嫁妆。当一个男人向她求婚时，她就会在求婚者的脚前打破玉瓶香膏并膏抹他的脚，这膏抹的动作表达着她对那位男士的敬重。

    有一天，当耶稣在长大麻风的西门家里坐席的时候，有一个女人带着一瓶真哪哒香膏来，她打破玉瓶，把香膏浇在耶稣的头上(可14：3－9)。相同的故事，在路加福音第七章则对那位女人有更露骨的叙述：“那城里有一个女人，是个罪人”(路 7:37)她知道耶稣值得这样的奉献和尊崇。其实耶稣在马太福音二十六章十三节也提到要纪念这个女人的作为(参见可14：9)。她这膏抹的动作不仅是未安葬耶稣，她也全然的把自己献给天上的新郎。是的，她是个罪人(根据罗3：23，谁不是罪人？)，但这个罪人怀着憧憬，也很有智能的在全能者面前打破玉瓶，因为她深知惟有祂能实现她的梦想。

    你的玉瓶里装的是什么？是你小时候所听闻的那些浪漫而迷人的爱情故事吗――白马王子和白雪公主就此过着快乐惬意的日子？你是否一直紧握着充满梦想的玉瓶，岌岌危危于寻找值得你为他打破玉瓶的白马王子？愿你带着你的玉瓶来到耶稣跟前，并在祂脚前把它打破，因为祂值得你如此的尊荣。以如此的态度献身给神，凭着信心守候，若神要你进入婚姻，祂必在地上为你预备一位新郎。

    要如何知晓自己已在耶稣脚前打破玉瓶呢？这会反映在你是否全然顺服基督的主权上。若神把一个漫长而艰难的任务交给你，你毫无怨言的照单全收，这样的态度可媲美马利亚，当她还单身时就被交付一个艰巨的任务。她告诉天使：“我是主的使女，情愿照你的话成就在我身上”(路 1:38)。带着你的玉瓶，把你的身、心、灵和梦想都交给神。祂是你的主，必引导你喜乐的走在祂为你预备的人生道路上。

路得的全然委身

    在旧约圣经的『路得记』里，一位年轻的寡妇作了重大的决定，她背井离乡、离奇自己所拜的神，只因她饥渴的心灵经历到以色列神的恩典。只因“尝”到神的恩典，她就愿意全然委身于独一真神，乐意打破玉瓶，跟着主的脚踪行。

    路得说：“不要催我回去不跟随你。你往哪里去，我也往那里去；你在哪里住宿，我也在那里住宿；你的国就是我的国，你的　神就是我的　神。(路 1:16)

    让我们从路得生活中的三个层面来探讨她如何委身于神，并思考你自己委身的程度如何。你是否已经打破那至贵的玉瓶？

新朋友

    当路得告诉拿俄米：“你的国就是我的国”时，她了解到如果继续呆在摩押(自己的国)，她就无法更亲近以色列的神。讽刺的是，上帝称摩押为祂的沐浴盆(诗60：8；108：9)。人在沐浴盆里洗去污秽；路得则选择离开沐浴盆，前往被称为“粮食之家”的伯利恒。

    时至今日，“摩押人”仍存在于我们的周围，过度与他们蹉跎光阴将会阻碍你灵命的成长，灵命不成熟的基督徒，有时会牵制一个愿意献身的单身姐妹的热忱和委身。既然意识到朋友们会影响我们更靠近神或远离神，你就必须选择一群会激励你，而不是妨害你成长的良友。“与智能人同行的，必得智能；和愚昧人做伴的，必受亏损。”(箴 13:20)

    当我们更深的向神委身时，有时反对的声浪却来自与我们“相交甚笃”的好朋友，但不必屈就轻易而被劝退。当那女人打破玉瓶并把香膏浇在耶稣的头上时，这敬拜的举动并未收到门徒的喝采，反而很不高兴的说：“何用这样的枉费呢？”(太 26:8)耶稣的门徒目睹这女人浪费香膏而颇有微词。但从属灵的角度来看，见证此事的众天使必欣然见到这女人如此尊崇耶稣。这被打破的玉瓶，公然见证她全然为神摆上的态度。在你的日常生活中有这样的见证吗？

    这并非意味着呢必须远离所有尚未委身于神的朋友，但你要努力思忖朋友对你委身的影响力如何。如果她无法给你一样委身基督，而你们又亲如姊妹，这时你就要提醒自己，免得入了迷惑，而影响你跟神之间的关系。如果非基督徒或不冷不热的基督徒，对你的影响远大于你堆他们的影响，你非得谨慎不可，免得栽进问题的沟渠里。由此可知，一个女人的属灵成长停滞不前，往往与会妨碍她向神委身的友谊有关。

    你一定要好好思想，那位影响你最深的女性朋友，她的属灵程度如何？她是否逐渐成为合神心意的人？如果时的话，她的树立国内追求会激励你成长，否则你会沾染她的冷淡。“你们不要自欺，滥交时败坏善行。”(林前 15:33)你曾为了迁就友谊，而使自己的属灵追求降至冰点吗？

    诚如路得所行，你必须远离属灵生命较像“沐浴盆”而不是“粮食之家”的朋友，结交能提供正面影响的朋友，如希伯来书十章二十四节所言：“又要彼此相顾、激发爱心、勉励行善。”你最好的朋友应该是不断鼓舞激励你委身于神。

新环境

    路得希望自己灵命得着喂养而迁徙他地。同样的，有些单身姐妹也必须前一，因为原来的人际关系，已使他们的灵命陷入长久的饥渴里。藉由改换工作或外在环境，可使他们的灵命得以继续成长；为了灵命成长，请你勇于接受改变。就像路得，她一直栽寻找能激发属灵成长的东西。

    一位年轻的姐妹，必须在参与冠军排球队和门徒事奉之间做抉择。她知道自己有权利选择参与排球队，但当她在两者之间做比较时，神让她看见，眼前的利益往往是属灵成长的最大劲敌。由于全然顺服基督的主权，看自己的委身重于打球，因此欣然接受门徒训练，之后便受邀到菲律宾做短宣的工作。另一位年轻的姐妹也许相反，她的暑期事奉是参与排球队，而不是参与门徒训练。所以事情本身不是关键，神的引导才是关键。

    路得从一个崇尚享乐主义、人民恣情于偶像崇拜的国度来到尊崇造物主的国度。在这先进的21世纪，我们看到学多女人汲汲营营的参与单身俱乐部、男女交友联谊会、单身旅游等活动，使得单身贵族在等候的日子里忙的不可开交。在这追求自我的时代，一个已经委身于神的单身姐妹，若想过着不自私的生活，就要警觉于这无法避免的挑战。

    有时单身者的属灵拦阻并非来自非基督徒，而是基督徒。有位姐妹想利用暑期到圣经学校进修，而不想跟朋友厮混，等闲虚度。朋友们却认为她选择在圣经学校密集进修八周，此举似乎刻意凸显她比她们优秀，因此就责难论断她。很不幸的，时下已自我为中心的文化浪潮已经渗入教会，所以一个年轻姐妹不仅要抵挡文化的侵袭，也要抵挡教会里那渐趋复杂、与世俗妥协的基督徒次文化，它正玷污着基督的身体。

    若想委身于神，也必须意识到文化对行为模式的冲击力有多大。你立志要活出基督，但生活模式却和《时尚》等时下流行的杂志所推崇的如出一辙，而未力挽狂澜地要在基督里做个新造的人。陶恕(A.W.Tozer)曾说：“整个新一代的基督徒已经逐渐相信，接受基督和追求世界潮流是不相违背的。”路得必须先离开熟悉而舒适的环境，才能领受神所赐的丰盛生命。

新信心

    路得从错谬的宗教追求进入真实而永恒的信仰境界。太多女人热中于宗教的膜拜，而未确实与神建立活络的关系。你的信仰经历是否像以赛亚书二十九章十三节后半所言？“他们敬畏我不过是领受人的吩咐”？你的信仰是否仅是无生命气息的仪式，而未与耶稣基督建立充满生命力与爱的关系？何不趁着单身的时候多花一些时间，脱离仪式的膜拜而与耶稣基督建立深切的关系？

    有位单身姐妹叙述着她与神之间活泼的关系：“我渴望自己与耶稣之间的关系就像一场探险活动，一旦探索出祂喜悦的方式，就去行出来，把心力投注其上，仿佛在面对自己的男朋友一样，如今我已一天比一天更加爱耶稣。”你是否比较用心取悦你的男朋友，而不是主耶稣？

高债下的利润

    路得的选择是付出昂贵代价的，但从高价所获得的报酬律却远超过她的投资。马太福音十九章二十九节：“凡为我的名撇下房屋，或是弟兄、姐妹、父亲、母亲、儿女、田地的，必要得着百倍，并且承受永生。)路得选择离弃她所熟悉的一切，转而经营一个全新的生活。她“得着百倍”的报偿是一个敬虔的丈夫、一个成为大卫王祖父的儿子，以及跻身耶稣基督的家谱中。她离弃所熟悉的一切，神也回应了这关键性的选择，加倍赐福给她。

    路得的抉择在她所处的时代也显得难能可贵。那是士师的时代，一个被形容为“偏行己路”的世代；“各人任意而行”(士 21:25)。路得不仅跨越家族传统的藩篱，并挑战当时许多以色列人所坚持的生活形态。她所遵循的是神旨意，而非自己的意思；神的蓝图与她起初所拟的蓝图截然不同；她意识到神的差派迥异于她愚蠢的计划。

    若一个单身姐妹像路得一样，决定全然委身于神，她会发现自己的步调和社会有所不同，甚至和周遭的朋友也不相同。今天的单身姐妹必须勇于接受挑战，打破今日一般人所推崇的生活模式――与男人建立关系才是生活的重心。这种模式让生活的真意――也就是和耶稣基督建立深切的关系――越显模糊了。一位现代路得曾这样写着：“我从委身于耶稣基督所获得的极大满足，常面临其它人的质疑。他们看我仿佛是石器时代的原始人，脚步完全和现今21世纪的女人不协调。”

失落的拼图

    一个女人在尚未遇见白马王子之前，往往希冀从事业中获得满足。但过不了多久，事实将证明她那“伟大的事业”让无法使她获得满足。事业、婚姻，甚或母职都无法让你得着完全的满足。上帝深知惟有当你了解在基督里才有完全的满足时，你才能成为满足的人。歌罗西书二章九至十节：“因为上帝本性一切的丰盛，都有形有体地居住在基督里面。你们在祂里面也得到了丰盛，祂十各样执政掌权者的元首。”若一个单身女人尚未体认惟有在基督里才有完全的丰盛，就进入婚姻或事业，她将感到失望和落寞。

    单身并非“不完全”的肇因，为让耶稣来充满生命才是真正的原因。惟有在委身于神的过程里，一个女人才能真正体会到，在基督里她才得以完全。若是两个“不完全”的单身者结婚了，他们的结合并无法使彼此成为完全，他们的婚姻只不过使两个不完全的人，试图从对方身上找到完全而已。一旦了解惟有与主耶稣建立关系才得以完全，他们便开始填补对方的不足。一个未在基督里得着满足的女人，将成为她丈夫的亏损，她会期待自己的丈夫去填满惟有耶稣才能填满的缝隙。一个单身女人必须真正了解，惟有在基督里才能找到完全的满足，如此她才能够当个好伴侣(填补者)。“因为上帝本性一切的丰盛，都有形有体地居住在基督里面。你们在祂里面也得到了丰盛。”(西2：9－10)你感受到生命里的丰盛吗？现在就向神祈求，愿祂把基督里的丰盛倾注于你的心中。诗篇七十三篇二十八节：“但我亲近神是于我有益。”

    伊莉亚特(Elisabeth Elliot)在她所着的《寂寞》(Loneliness)这本书中提到：“婚姻告诉我们，即使最亲密的人际关系仍无法满足内心最深处的需求；我们内心是寂寞的，除非在基督里找着安息。”

    伊莉亚特曾结过三次婚(其中两次丧偶)，她从经验中得知，婚姻无法使人得到完全的满足――惟有主耶稣能。

从属灵的未婚夫得着满足

    你跟神的关系如何？是委身于祂？抑或沦为一种表征，仅于外表追随耶稣而已？所献给神的尽是一些没价值的东西？你是否带给周遭的人一股正面的影响力，促使他们愿意向耶稣全然委身，使生命得着更新？在『雅歌』这卷书里，书拉密女子所委身的对象是何等珍贵，以致众多女子也要认识祂。她们切望能与她同去寻找祂“你这女子中极美丽的，你的良人何处去了？你的良人转向何处去了？我们好与你同去寻找祂。”(歌 6:1)谁值得人如此全然委身？你的委身是否激励周遭的人，把生命的主权交给耶稣？还是徒具形式的表面关系，已使你和周遭的人陷于饥渴的景况里？

  琪的一个单身朋友，某天路过她家，看来容光焕发、满面春风。当被问及为何如此春风满面时，她答称：“我正在跟耶稣度蜜月。”她曾经经历过一个残酷的离婚事实(甚至失去小孩的监护权)，在倍感无助的时候，幸好遇见赐她永恒盼望的神。当她完全倒空自己并接受主耶稣为救主时，神就填满她心中因失去丈夫和小孩所造成的缺憾。在基督里她找着安慰、医治、方向和人生的目标。你了解这种与基督的关系吗？它并非不用付代价的，但结果告诉我们，委身所付出的高代价绝对是值得的，特别是在现今的年代。你与神的关系有多深切，是由你自己决定；神并不偏待人，而是否要降服于神，在于你的选择。陶恕曾在他所着的一本书《追求神》(Pursuit of God)中明确的提到：“要有坚决的心志和足够的勇气，才能把我们从时代的掌控中扭转过来，并回到圣经的教导里去。”

    路得就有这一颗坚决的心，神相当喜悦她的信心，她毅然离开所熟悉的一切并前往未知的国度。朋友、旧环境，甚至文化里垂死的信心，都无法拦阻她对神的竭力追求。尽管过去活在阴霾里，她仍做了一个展开灿烂未来的关键性决定：全然委身于耶稣基督。

    你是否已做了这关键性的决定？或你一直与神保持平淡的关系？最伟大的单身女宣教士之一艾美.卡麦克(Amy Carmichael)曾经说过：“成为挂名的基督徒是最悲哀的事。”

    现在就把不冷不热的态度挪除，勇敢的决定要尽心、尽性、尽意、尽力来追随耶稣。身为单身女性，这是与神建立深切关系的最佳时刻，挪走任何在信仰里所做的表面功夫。

    要成为清心守候的女人，必须从全然委身于耶稣开始。要想成为辛勤、有信心、贤德、专注、圣洁、有安全感、知足、坚信、有耐心的女人，其中必须必备的能力和纪律，是建立于这层与属灵新郎的基本关系上。如果接下来几张所探讨的特质令你难以消受，你就必须重新检查自己对神的委身。它是否真实而全然？抑或只是虚饰而敷衍？你是否记得，你曾在主耶稣面前打破玉瓶？清心守候的女人认得那从真哪哒香膏所散发出的怡人香气，那是一股全然委身于耶稣基督、令人无法抵挡的馨香之气。

成为全然委身的女人

    1. 根据你的看法，“表面委身于神”和“全然委身于神”有何不同？你与神的关系是一种奉献，还是迁就个人的方便？

    2. 你是否已在耶稣脚前打破香膏(参可14：3－9，路7：36－39)？你害怕在祂脚前打破香膏吗？为什么？

    3. 比照路得，你与神的关系如何影响你的朋友、环境及信心？(太 19:29)

    4. 你是否在私人的生活或公开的场合里，见证自己已委身于神？请说明。

    5. 请读歌罗西书二章十节。对你而言，“在耶稣里完全”是什么意思？在哪些方面你觉得不完全？有何改变之道？

    6. 你曾否因着与属灵的未婚夫建立亲密关系，而获得完全的满足？请思考一下这个约会前提：在你约会或结婚之前，必须先了解：惟有基督里才能得以完全。

    7. 下面这句话对你而言有何意义：“任何一个女人若不了解惟有在基督里才得以完全，就有可能陷入偶像崇拜的旋涡里。”(这偶像崇拜意味着依赖一个男人来使自己完全，亦即把他置于神的地位上。)思考一下这节经文：“虚心的人有福了。”(太 5:3)


第二章 辛勤耕耘的女人

    所以你们或吃或喝，无论做什么，都要为荣耀上帝而行。――林前10：31

    一拟妥讲演稿，她就匆忙打点小孩的一切，穿衣、喂食、准备饭盒，再把他们弄上车，然后送到学校。尚未喘一口气又直趋家中，开始梳妆打扮一番。最后，一切总算就绪，临走前冲入浴室洗手，愕然发现马桶阻塞，导致臭水四溢，泛滥成灾，弄脏了她的凉鞋和衣服。无奈之际，她赶紧用毛巾围堵臭水，再把脚擦干、用香水喷鞋子。接着夺门而出，直接跳上车子。在前往教会的途中，却发现自己把圣经和演讲大纲遗留在厨房的流理台上。

    这是本书作者肯洁琪一天的生活写照，这种狂乱的步调并不是她的专利。身为母亲或妻子的女人，几乎每天都理所当然的在应付丈夫和小孩的需要。不管她有多崇高的抱负，这些需要都优先于她的任何事情。相较于单身女性，一个已婚妇女必须花三倍时间才能完成一项最简单的服事。虽然单身女性对这种家庭“混乱”跃跃欲试，切莫让时间流失于无谓的等待中，反而要明智而辛勤的耕耘单身的岁月，因为单身阶段是掌握时间和选择的最佳时机(单亲妈妈则不在这范围之内，因为她担负着双倍的责任，必须单独抚育小孩，每日所面对重担更甚于以往)。

    单身生涯蕴藏着无数的良机。每位信徒均应明智的运用时间，如同以弗所书五章十五至十七节所言：“你们要谨慎行事，不要像愚昧人，当像智能人。要爱惜光阴，因为现今的世代邪恶。不要做糊涂人，要明白主的旨意如何。”

    约翰.费裘(John Fischer)写道：“神呼召我现在活着。祂要我意识到男人的全然潜力，为自己所处的环境感恩，而且尽情享受其中的乐趣。我发现一个奇怪的现象，似乎每个期待结婚的人，在踏入婚姻、咀嚼婚姻的滋味之后，竟期待自己再次单身！他会自问：“为什么当我尚未有这么多义务之前，不善用时间服事神？当我还单身时，为什么不把自己完全交给神？”

    在神的事工上，单身女性所能投入的程度，往往令已婚妇女感到望尘莫及，因为身为妻子和母亲，周围总是缠绕着许多令她分心的事情和责任。然而讽刺的是，一些单身女人抱着未嫁的遗憾，陷入沮丧的漩涡里，这种情绪纠葛，竟使他们比一个身为妻子并拥有四个小孩的已婚妇女，更无法专心仰望神。

    与其呆在家里，枯寂无奈的度过一个没有约会的周末夜晚，何不谨慎思忖：你手里握有多少宝贵的时光？与其为自己的单身怨天尤人，何不把它视为神的礼物？它蕴藏着无限的服事良机，只等待你跨越自怜和不顺服的栅栏。

寸寸光阴皆为金

    拿俄米明白神必定供应寡妇，因此她吩咐路得到一个亲族的田里去捡麦穗，而路得也愿意用她的生命，到神所呼召的禾场辛勤工作。她并未因为痛失丈夫而心志麻木。摩押女子路得对拿俄米说：“容我往田间去，我蒙谁的恩，就在谁的身后拾取麦穗。”拿俄米说：“女儿啊，你只管去。” (得 2:2)当她在田间捡麦穗时，并未因着自己时从摩押来的陌生人，而感到怯懦。路得在陌生的环境里，是个明显的外来者，但她并不害怕走在完全不熟悉的路径上。无数的单身女性宁愿待在家里，而不愿单独到陌生的地方去旅游。当她们待在家里，内心为恐惧和自怜所捆绑时，不仅失去被他人激励的机会，也未敞开自己与他人建立崭新的人际关系。

    如果一个单身女子因为害怕而对新朋友和挑战而待在家里，无聊和孤单会席卷她的心头，并失去许多令她满意和充实的经验。不要待在家里当个胆怯的女人，要跨出信心和主动的脚步，积极投入生活并察验你所失去的是什么。一个单身女性说：“服事神带来无法言喻的喜乐。”从未积极服事神的人，必然不曾体会这种喜乐，否则教会不会一直乞求她们加入服事。如果所有的单身者，都意识到她们具有这种“重要的身分”，教会就不需要四处找人来服事儿童、青少年及大专生。教会一旦出现这么多合适的单身同工，就会呈现“人力旺盛”的好现象。

跟随的自由

    当你还是自由之身，有否殷勤服事神？或浪费时间追求缠绕你的对象？路得是个寡妇，但她并未浪费时间和失意的单身姊妹举行自艾自怜的聚会，彼此较量没有约会的悲惨。当她和拿俄米回到伯利恒之后，她没有浪费时间在自怜上，反而直接去工作。她不让自己陷在沮丧的氛围里，反而善用逆境，辛勤的耕耘每一天。

    路得活在偶像崇拜的黑暗国度数年之后，她回归以色列的神，尽管身为摩押地来的外邦人，上帝仍悦纳她的服事。她专注于神的事工，把自己的服事紧紧的与神编织在一起，仿佛织成一条厚实的绳索一般。以赛亚书五十六章六至七节提到外邦人紧紧跟随神，而神也乐意接纳他们“孜孜不倦”的服事：“还有那些与耶和华联合的外邦人，要事奉祂……我必领他们到我的圣山。”你是否紧紧的跟随神并勤于服事祂？抑或经不起单身多年的煎熬，而让自己跟神的关系和服事的火渐渐冷却？你服事神的热度，是否已消退在怨天尤人和自怜里？你必须对那些会阻拦你奉献时间的事情或景况有所警觉。伊丽亚特曾在书上写道：“我们要回避会使神的异象模糊的事情，挪除会使他人分心，欺骗他人或诱使人不寻求神的所有因素。”

    有些单身者因着没有另一半，而认为神拒绝她们的祈求，是为了一个更崇高的目的――背负十字架！人的私心使自己定睛于所缺乏的，而非所拥有的――可为自己和他人自由运用的时间。难道非要找到能托付终身的人，你的生命才上正轨吗？

    在一个餐厅里，一位金发美女对面坐着一位专注的倾听者，聆听她畅怀的细诉个人的遭遇，故事情节深深触动着倾听者的心。她是个很有吸引力的女人，在经历感情世界的支离破碎以后，把生命交给主耶稣。她已经结婚好几年，也一直期待有个小孩，却得知她最要好的单身朋友怀孕了。何等讽刺！她的朋友是未婚妈妈，而她却是久婚未孕。当这已婚的妇人，得知那小孩的父亲竟是自己的丈夫时，这讽刺就转为一种极大的创伤。你能想象这位漂亮的女人所受到的心灵蹂躏吗？你曾遭受这种令人一蹶不振的感情打击吗？倾听者极为震惊，只能哭求神赐下智能以面对这悲剧，耶稣则提醒她，神不会被任何创伤所击倒。事实上，诗篇三十四篇十八节说：“耶和华靠近伤心的人，拯救灵性痛悔的人。”这位心碎的女人在离婚之后，便把生命悬荡，这样的反应是可以理解的。但奇妙的是，这位目前恢复单身的女人，那天在餐厅里叙述着痛苦的遭遇后，如今已决定把她那破碎的心、一无所有的景况和寂寞完全交给神。耶稣教导她如何跳脱自怜及远离苦毒的心境。在她决定全然委身耶稣之后，她就得以自由的服事神，而成为毫无惧怕、为主所重用的仆人。目前她已成为一位海外宣教士，服事于厄瓜多的基多市。

    你是否也把自己的生命交给神？你有借口不服事神吗？

预备周全

    我大学时期的一个朋友唐娜，她守单身的时间比我们原本预料的还要长。在求学时，她的约会接连不断，所以我们一直认为，如果我们这些女孩当中有人结婚了，那一定是唐娜。但毕业十年后，她仍然保持单身。当被问及是何种因素使她可以怡然自得的面对单身处境时，她马上回以：“预备周全”。她有好几年的时间都用纸盘吃饭，而把精致的瓷器及盘子整齐的存放于橱柜里。神后来告诉她，不必等到另一半出现，才把美好的东西迎进自己的世界。所以她打开包装，把瓷器和银器拿出来，不仅和他人分享，自己也每天尽情使用这些瓷器和水晶(某周三晚上，唐娜在教会与其它两个人相对而坐，他们后来成为她的公婆，但当时他们彼此并不认识。在从教会回家的路上，她未来的公公就提到，唐娜将成为他们的儿媳妇。他说的完全准确。今天这位满足的姊妹已经有人与她一起享受瓷器和水晶，但她并不是因为有一位丈夫才感到满足，她真实的满足是从服事神之中得到的)。

    有些女人将生命浪掷在空洞的幻想里，期待她的王子骑着白马翩然来到自己的生活中。她们并没有尽心预备自己的家，屋内呈现出冷清的面貌，墙上也无悦人眼目的图画，完全没有欢迎客人来访的气氛。她们希望目前的状态只是暂时的，因此只做了最小的投资，生活中反映出“免洗餐具式”的心理状态。如果没有男人，她们就无法体会充实和满足的滋味。这些宝贵的女人已经顺应“一般”的生命类型，与耶稣在约翰福音十章十节所谈的截然不同：祂说祂来是要我们得着更丰盛的生命。你是否相信这丰盛的生命是只给已婚妇女的？你是否认为，一个女人若拥有丈夫、两个小孩、一个温馨的家，以及两份保险，就一定比你满足？不管你的景况如何？惟有辛勤服事神，你才会有满足的生活。

令人羡慕的单身

    单身是一个令人羡慕的状况。一个未婚女子拥有已婚妇女在结婚当日就放弃的宝物：留更多的时间给耶稣。太多年轻女性在等候婚姻之时，浪费了许多宝贵的光阴，以为真正的生活是从婚后才开始。她们很少意识到所浪费掉的时间是何等珍贵。而让它荒废至流失为止。你是否因为害怕自己的未婚状态一直持续下去而轻忽一些使命或服事的机会？

    一个单身女性听到这个令人羡慕的状况，就写信给洁琪向她请教是否该修习博士学位(她守单身的时间比她预期的还要长)。洁琪热心的鼓励她赶快去拿学位。身为单身女性，她可以心无旁骛的努力求学，而不必担心忽略丈夫和小孩。她的单身状态是追求博士学位的最佳条件。这并不表示已婚妇女就无法追求自己的梦想，但她要付出更高的代价，因为有时原本追寻的美梦却转变成恶梦一场。

    如果你热爱服事神，请不要浪费任何一段自由的时间。不要以为你太忧郁，无法帮助别人。过度以自我为中心，会夺走你服事的喜乐。撒旦最擅长引诱人离开神所创造的美好，希望你继续以“总有一天我会进入服事”来敷衍了事。牠要引开你的注意力，让你无法做长久的投资。太多年轻女性相信牠的谎言，因此失去往外发展并与他人接触的机会。她们怀着不满足和不充实的感觉，深深陷入“也许明年再来”的陷阱里。

    许多人怀着“我真可怜！”的自欺情结。一个单身朋友在信里透露如何面对这种自怜的谎言：“事情通常是这样的。每当我不再问神为我预备的是什么，而开始问我可以提供什么时，事情就开始有所改善。首先是从我的态度开始，我努力追求灵命的成长，而且跟神之间的一对一的关系也越显稳固，并找机会服事人。”这位单身姊妹散发着古典美人的气息。她已经学会如何善用时间来服事主，而不是枯坐家中写着忧郁的悲诗。

无怨无悔的追求

    “辛勤”的另一层意义是专注和无怨无悔。辛勤的女人具体呈现出这些特质。哥林多前十五章五十八节道出她服事的态度：“所以我亲爱的弟兄们，你们务要坚固，不可摇动，常常竭力多做主工，因为知道你们的劳苦在主里不是徒然的。”这些话是否刻画出你服事主的态度和方法？让我们来探讨“辛勤”在服事主中所扮演的角色。

辛勤和教学的服事

    你是否勤于追求真理有数年之久，却一直尚未贡献个人所吸收的知识？你是否固定参加查经班，甚至做教导的工作？习惯于接收却未把它活用出，这几乎跟忽视神的话一样危险。“仅存于脑海中而未运用出来，会导致思想阻塞，抑郁。”你是否持续参与教会、主日学、查经班、神学讲座及退休会，却仅限于接受而未付出？请利用你生命中这个较没有阻碍的阶段，全心投入教学的服事。也许你正考虑带领一个门徒训练班，不要再犹豫，着手去做吧！你一生中再也没有比此刻更佳的时机。也许你正打算在查经班做教导的工作，不要再迟延！也许未来有更多让你分心的事，以致离目标越来越远。

辛勤和鼓励的服事

    你一周当中有多少次面临他人向你分享他们的需要，而你极需智能和恩典来回应？以赛亚书五十章四节：“主耶和华赐我受教者的舌头，使我知道怎样用言语扶助疲乏的人。主每早晨提醒，提醒我的耳朵，使我能听，像受教者一样。”你是否对这种早晨的提醒退却三分？每日早期操练这种教导的舌头，将会为你打开服事疲乏者的门，不管这些人身处教会、公司或杂货店里，均会受益良多。你的话将带来医治和鼓励的功效。箴言十五章四节：“温良的舌是生命树；乖谬的嘴使人心碎。”这种黎明前的训练，将使你能够带领饥渴之人进入神的丰盛之地。

辛勤和祷告的服事

    你是否有祷告同伴？或者你只有那些跟你一起自怜自艾的朋友？如果你没有祷告同伴，现在就求神赐下这样的礼物。祷告同伴会督促你为他人代祷。当然，这样的同伴必须是女性，她可以激励你持续做个合神心意的人，不管你是已婚或单身。

    “祷告是人类最深切、最崇高的心灵活动，而祷告同伴则是完成此项活动的最伟大资产之一。”定期与他人(或小组)一起祷告，是你服事神相当重要的一环。为他人的需要扮演代求者是一项特权。当你和祷告同伴一起为他人代求时，你们在神面前所呈现的和谐二重唱可以改变你的世界。马太福音十八章十九节就叙述了这个和谐的二重唱：“我又告诉你们：若是你们中间有两个人在地上同心合意的求什么事，我在天上的父必为他们成全。”“同心合意”意即和谐，你是否有同伴可以跟你在和谐的祷告中亲近神？与其急着找个生活伴侣，倒不如先找个祷告同伴。你们可以一起参与神所赐的祷告计划，一起寻求关怀他人的方式，并把这些关怀转为祷告的项目。

辛勤和服务的服事

    难道有比单身阶段更佳的服事时机吗？与其呆在家里浪费时间幻想着地上的爱人，倒不如每天善用时间来服事天上的主。如果你感到挫折，无法专注，何不认真服事主耶稣，然后请祂马上调整你的异象。

    当路得辛勤的尽上本分，神就安排一个人来保护和供养她。如果祂对你有这样的计划，祂也会这样为你预备，你是否该参与某个服事？何不考虑参加短宣队呢？不要担心你所注意的那个对象，如果他是神所为你预备的最佳人选，等你回来，他还将在原处。你的单身处境也许不会是永远的，但也绝非昏睡的状态，直到白马王子出现，把你带入他的城堡为止。单身女性不是“睡美人”，等待白马王子一路披荆斩棘，并与邪恶的巫婆斡旋，最后总算得以一吻而醒。仇敌常常运用这种幻觉来欺哄女人。

    你是否一直逃避一个服事机会，因为你无法放弃“站在城堡上等候”你那穿着闪亮战袍的骑士？是否有一份暑期服事申请表等你来填写？这样的机会也许明年还会有，但到那时候你会更难以回应，因为随着时间会有更多令你分心的事。当你年纪越大，你会承担越多的义务和责任，而它们都得耗费相当多的时间和精力，那样的生活干扰会让你更难以服事耶稣。主耶稣是否已经全权掌管你的时间？

    无限的服事良机正等着辛勤的女人；有许多服事正适合她们。这些服事不需要神学院的背景，只需要那些愿意善用时间来服事神的单身女性。

辛勤和写信的服事

    这些服事只需要纸、笔、和一颗愿意服事的心。新约圣经有大部分是写给信徒的书信。一封激励人的书信或明信片值得一读再读。我们常想写信给人，却往往为付诸行动。也许是因为太忙或是对写作的抗拒，使你忽略了内心的感动。其实，即使是短短的一张纸条，对接收者而言，宛如灵魂的氧气。“滋润人的，必得滋润。”(箴 11:25)

    如果你是因着不习惯或时间不允许，而无法写整封信，你可以买一些邮资已付的明信片，在上面写一些关怀或鼓励的话，定期寄给各个心灵需要滋润的人。神要你关怀周遭众人的生活，而写信就是其中一种方式。

辛勤和倾听的服事

    你现在相当适合从事倾听的服事。若有人正处于悲伤之际，你适时出现对她而言会比千言万语更有用。若有人背负重担，你的倾听和默默的代祷胜于提供建言。乐于倾听他人的分享是你可以给予人的礼物，倾听者提供受伤者医治的管道。当洁琪的姐姐去世时，倾听者让她宣泄痛失亲人的苦楚。并得以释怀的哭泣，这是让她从神得着安慰的最佳方式。乐于倾听他人的分享，是你今天可以提供给人的礼物。

    心灵的医治需要温柔的接触，无论是在医院的走廊站数小时，或于病床旁随侍在侧，当事者都需要我们的陪伴。危机发生时，即使是最伟大的诗歌或畅谈真理都不见得合适。“对伤心的人唱歌，就如冷天脱衣服，又如碱上倒醋。”(箴 25:20)这项服事不需要神学训练，只需要一颗爱心和倾听的耳。

辛勤和招待的服事

    招待的服事并非要展现家庭的豪华气派，或媲美名厨盛宴的正式筵席。简单的为他人煮饭是件有意义的事情尤其适逢他人生病或服丧之际。什锦沙锅菜或蛋糕对一个坐月子的人、年老的邻居或正在服丧、情感上饱受煎熬的人，都带来莫大的祝福。这是基督徒向未信者见证基督之爱的一种极佳方式。

    不要将你的招待服事局限在与梦中情人共渡烛光晚餐上。如果能为一群单身女性或高中女孩举办一个烛光晚会，那将是多么美好的事情。

辛勤和帮助的服事

    这项服事需要时间，但它的价值难以估计。协助他人处理日常琐事也是一种恩赐，可以使他们从琐事的疲乏和单调中得着释放。协助朋友打扫公寓以招待访客。或协助她搬新家，都会让领受者心存感激。体力上的劳动和教会探访比较起来，似乎微不足道，但神已藉由祂的话语来澄清这样的误解：“所以你们无论吃或喝，无论做什么，都要为荣耀上帝而行。”(林前 10:31)也许有个朋友在交通尖峰时段需要有人送她去机场，或者需要有人协助她清理烤箱，甚至是洗衣服。我们可以因着神的缘故，而协助她完成这些工作。“无论做什么，都要从心里做，像是给主做的，不是给人做的。”(西 3:23)

鲜为人知的工作

    下次如果有人找你做一些单调而不显眼的服事，请不要犹豫，因为神会记录这些善行(太25：34－35)。教导查经班，参与布道会、短宣队，甚至是祷告小组，这些都是无价的服事机会，但它们均非唯一的管道。在教会的幼稚园服事、参与儿童营会，甚至是在厨房预备国中生的爱宴，都是辛勤女人可以慎重的态度来参与的光荣服事。

    检查一下你的行事历，并定出你昨日所浪费掉的时间，有哪些可以在今天补偿回来。不要在行事历上安排“自怜“的时间。若能善用你自由的时段，将会让你的生命无后悔的余地，你未来的服事将更专注而不再分心。

                自由时段当珍惜，不容我蹉跎轻忽，
                善用者宝贵时光，为要服事主基督。
                我已全然意识到，自由时段真短暂，
                切莫错失而后悔，顺服则带来祝福。

成为辛勤所女人

    1. 省察一下自己，下列四种特质中，哪一种最常阻拦你投入服事：

        A． 忌妒型的珍妮：你是否只注意到别人所拥有的恩赐，却从未探索自己的服事方向？你是否愚昧的把自己跟别人做比较？(林前4：7；12：7；罗12：3)

        B． 掌控型的唐古拉：你是否享用自己的模式服事神？你是否想自编剧本并当主角？(约4：34；7：16，16；太23：5)

        C． 恐惧型的法兰西丝：你是否害怕他人的想法？你是否担心自己太投入，而被贴上宗教狂热的标签？你是否一直觉得有所不妥，而犹豫不敢当个辛勤的女人？(箴29：25；提后1：7；帖前5：24)

        D． 疑惑型的朵莉丝：信心就是相信上帝对你说的话，你是狗打算更投入一些服事，却又担心信心软弱难以完成？你是否在过去服事祂时遇到挫折，以至于今天怀疑自己？(服事也是一种学习，所以不要让昨日的失败阻碍了明日的成功。参约一4：4；提后1：9；提前6：12)

    2.想进入任何一种服事，都需要有奉献的态度。你是否让自我中心主导你每日的行程？何不利用今晚检视一下自己的记事本，其中记录了多少有关他人的事情？(撒下24：24；腓2：3－4；太19：29)


第三章 信心的女人

    信心……
    宛如成熟之果散发的香气，
    激励人迈向成功，
    并扶持失败的人。――JMK

    如果你现在正在寻觅另一半，却经由种种调查、统计报告，你发现你所居住的地区附近，女性人口比率远超过男性。这时，你是否有股搬家的冲动？请稍安勿躁！

    《今日美国》(USA Today)曾刊载一篇文章：“人口调查局报导，从1900年代早期以来，1980年代男性的人口的成长率首次超过女性。”你是否松了一口气？这样的统计并未意味着你不须当个有信心的女人。单身男性的增加，并不代表你不再需要凭着信心、等候神所为你预备的最佳伴侣。

    有一位朋友以为只要到大一点的神学院就读，必能碰上她的白马王子。想想看，她是来自一个牲畜数多于人口的小乡镇，所以上述她着伴侣的策略似乎十分合理。四年后，她学成返乡，但仍然小姑独处。猜猜看，后来她在哪里遇上了她的白马王子？也许你猜对了，就在她那小小的故乡。她父亲邀请她观看教会的棒球赛，结果对手队里出现了谁？她的白马王子！是大约几年前，在青少年营会里认识的一个男孩子。故事其余的情节，就留给你想象了，她的策略并为帮她找到结婚对象。虽然她回到男性人口稀少的故乡，但神的能力却不受陷于环境，祂从“另一方”将她的伴侣带来。神并未高举她的策略，却高举她的信心，因为她相信神必供应她的需要。

探寻男人的脚踪

    让我们回想一下，『路得记』里那则爱的故事是如何开始的。三个寡妇，拿俄米和她的两个儿媳妇――俄珥巴和路得，才刚经历痛失爱人的苦楚。要面对没有伴侣的日子是需要信心的，因为想自食其力并非易事。拿俄米是个犹太人，她决定离开摩押，回到自己以色列的家乡伯利恒。她的领各媳妇已成为年轻寡妇，所以她鼓励她们回到自己的亲族去再寻第二春。拿俄米的建议听起来相当合理，她认为她们既然身为摩押人，再摩押应该比在以色列更容易找到另一半。“你们个人回娘家去吧，愿耶和华恩待你们，像你们恩待已死的人与我一样，愿耶和华使你们各在新夫家得平安。”(得1：8－9)如果路得果真回到摩押去，她会找到一个基督徒丈夫吗？

    拿俄米很有爱心的向俄珥巴和路得指引寻找丈夫的方向，热切的鼓励她们前往可以找到丈夫的地方。俄珥巴按照拿俄米的劝告，选择合理的未来方向。她和拿俄米亲嘴道别，并前往“可以找着另一半的”地方。这样的“抉择”通常都建立在理性的想法上，而不需要芥菜种般的信心。

    许多单身女性运用时间的方式，和俄珥巴所选择的方向一样。她们选择某学校是为了有更多机会能接近异性；她们加入弟兄比率较高的教会；她们参加神学讲座、退休会和聚会的目的，都是为了要找到梦中情人。结果仅为恶梦一场、梦幻成空(一般退休会的男女比率是一比七)。

    一些姊妹换教会的理由，是因为原来的教会找不到合适的弟兄，有些人也许会避免参与弟兄较少的聚会。你明白这当中的玄机吗？有些单身姊妹在外面的服事工场只做了一任就离开了，因为那里适婚弟兄的比例下滑，比自己的教会还小。一位参与宣教的单身姊妹写着：“我正出于一种没有盼望的景况里，这里有五十位单身姊妹，却只有一位单身弟兄。”这些姊妹所专注的是什么？是这种无盼望的景况？抑或掌权的主？

碰面机遇

    一个女人如果跟俄珥巴一样，选择凭感觉、合乎常理的路径，通常都会找寻和梦中情人碰面的机会。你会发现她现身于白马王子常出现的地方，希望引起他的注意，并展开一段浪漫的爱情故事。这听起来有点像滑稽的爱情戏。这样的姊妹也许会参加诗班，但并非为了要向神献出喜乐的歌声，而是期待藉由每周一次的献诗机会，能坐在她心仪的单身弟兄附近。在这么神圣的场合，竟有如此不单纯的动机！箴言十九章十四节说：“房屋钱财是祖宗所遗留的，惟有贤惠的妻是耶和华所赐的。”

    如果神要给你一位弟兄，你不需要自作聪明的“安排碰面机会”。这里并未告诉你要完全回避男人，并期待祂把为你所预备的“限时专送”送到大门口。你要参与男女皆有的活动，但当你发现有合适的弟兄时，要察验自己的动机。当你察验动机和感觉时，请思考圣经的教导！箴言十六章二节说：“人一切所行的，在自己眼中看为清洁，惟有耶和华衡量人心。”

    每当参与单身的聚会时，只要好好的察验自己的心，就可避免失望的情况产生。在参与活动前，许多人花许多时间和心力于打扮上(诸如洗澡、化妆、吹头发、修指甲、选漂亮的服饰)，却很少预备自己的心。凭感觉行事的女孩被寻找另一半的渴望牢牢绑住，而忽略内在的追求。俄珥巴式(合乎常理)的追求逐渐成为普遍现象，但路得却放弃这种对白马王子的无谓追求，她具体的呈现信心之女的形象。

信心的眼睛

    俄珥巴找寻适婚对象的模式，很有可能会影响路得回到自己的家乡摩押。并事奉年轻时敬拜的偶像。然而，路得仍紧随拿俄米与神。路得也许曾经思考过，如果她跟着拿俄米就有可能终身单身。尽管整个情况无法许她一个圆丈夫梦的愿望，她仍选择跟随拿俄米和她的神，回到伯利恒去。路得选择把未来交给神，她并未用属世的眼光来看事情，反而凭着信心的眼睛，尽管信奉以色列神的时间不长，但她已全然相信那未见之事。

    《国际儿童圣经》(The International Children’s Bible)对信心做了以下解释：“信心就是确定我们所期待的事情，即使还没有看到事情发生，仍然相信它是真的。”(来 11:1)这个抽象的特质在儿童的口吻叙述之下，可以成为信心的女人每日生活中真实的圭臬。不要把你的期待摆于白日梦的未来里，必须建立在神身上，因为祂深知你的过去、现在和未来，而且祂非常爱你要为你预备最佳的另一半。

    你是否正处于“无盼望的景况”里？也许你正身处一个可以操练信心的教会，因为那里的弟兄不是已婚、订婚，就是年龄与你的小弟相仿。与其在这种试验的情况中忧惧，倒不如凭着信心之眼仰望，如此亦能蒙神的悦纳。希伯来书十一章六节前半说：“人非有信就不能得神的喜悦。”你如果每天凭着信心之眼面对一切事情，会让耶稣十分的欣慰。

    你渴望讨神喜悦吗？那就请再次思量自己的处境，你将意识到那看似无望的景况，对信心之眼而言，只不过是转瞬间的景况。

    在尝试成为信心的女人的过程中，有时仍不免陷于“催促另一半出现”的心境里。

    我们必须承认，一个女人似乎在教会、神学院或查经班比较容易找到敬虔的男人。这些的确是找到白马王子的好地方，但这种以为可以觅得人生伴侣的想法，可能导致失望的产生。数以百计优秀的单身姊妹在这些地方生活、呼吸着，却仍是小姑独处。

    你也许会怀疑：“如果我内心深处对神的预备缺乏安全感，怎能成为有信心的女人？如果我对神有信心，却活到九十八岁仍未婚，又该怎么办？”当然你从未完全承认自己并不确定可以完全信靠神――这听来有点不敬虔！但你的心底有个隐约的恐惧：“如果我真的放弃追求异性，而全然凭着信心之眼，也许神不会把我所要的赐给我，像丈夫、房子和小孩等。”上帝知道你找寻这些宝贵东西所带来的痛楚，但祂更清楚这些属世的东西无法使你获得安全感。

    你可以确定的是，这啃蚀你心灵的恐惧蚀普遍存在的。仇敌知道这些恐惧普遍存在女人的心底，所以祂用谎言来增添这样的恐惧：“如果你把所有的愿望交给神，你也许会结婚，但决不想把未婚夫的照片拿给朋友看。”

    “我真的可以把所有的希望和梦想都交给神吗？我如果真有信心之眼，又将如何遇见白马王子？为了完成我的梦想，上帝应该需要协助吧？我是否需要在正确的时间、正确的地点出现？我如果不置身于白马王子可能出现的地方，怎能遇见他呢？我真的很想参加下一个派对，或进入拥有最多理想单身男士的学校就读。”这些令人忧心的想法是出于恐惧而非信心。“信心不会让问题消失，但它会让你知道如何处理问题。”你也许说：“我有信心，只不过比较实际而已。”是吗？信心的相反词是什么？是恐惧。谁会比仇敌更了解这点？牠的目的就是要引诱你错过神最美好的安排。撒旦要使你相信那足以瘫痪信心的谎言：神是无法信任的。

    为了要有信心之眼，你必须使用属灵的眼药水，以清楚敌人在你眼中所注入的杂志。信心的女人也许会因着缺乏安全感和世俗眼光的侵入，而使信心之眼不舒服的眨动着。你可以向天上的未婚夫承认自己缺乏安全感，祂将镇静你这眨动着的眼睛。多花时间读圣经，就是清洗信心之眼的最佳方法。

    罗马书十章七节说：“可见信道使从听道来的，听道使从基督的话来的。”一个信心的女人也许不须利用没有约会的周末到弟兄不少的教会去聚会，惟有当信心之眼专注于天上新郎的终极关系上，她才得以满足。无约会的状态是最常让信心之眼感到疼痛的杂志，但花时间与神相处并读祂的话，是一贴有效的治眼良方。

神圣的邂逅

    相对于俄珥巴处心积虑的“约会机会”，路得却有一场神圣的邂逅，不仅影响她的婚姻，也影响圣经的历史。在伯利恒的第一个清晨，路得恰巧在波阿斯的田里驻足。有趣的是，同一天波阿斯“恰巧”来到路得拾取剩余麦穗的田间。他们的相遇绝非偶然，亦非女人策划的结果，而是全能真神的杰作。

    神有意引领路得来到波阿斯的田里。你可以在路得记二章三节后半看到这样的故事情节：“她恰巧到了以利米勒本族的人波阿斯的那块田里。”“恰巧”在希伯来文意味着“忽然碰着”，完全诶有人为的安排。她拥有一个机会，而这样会使她走入神的旨意当中。恰巧来到波阿斯的田里。波阿斯既富有又合适。当路得遇见波阿斯时，她心中未有“筹划”。路得的信心之眼引领她来到正遇见波阿斯的点上，波阿斯意即“力量的柱石”(相反的，她前夫的名字玛伦，意即“苦”的意思！神用一个是“力量的柱石”的丈夫，来回报路得的信心)。

    如果神要你结婚，祂必定亲自主导这场邂逅。你不需害怕，除非你想主导这件事而未跟随祂。耶稣真的会为你预备最好的。有时被你认定为最好的，不过是世俗的版本罢了。相较于你有限的智能和自私的爱。你想信靠谁？充满智能和永恒之爱的上帝？还是渺小而有限的自己？打从伊甸园以来，女人常自以为她们可以且应该懂的和上帝一样多。我们在世上的许多痛苦，往往肇因于依赖自己的小聪明，而未依靠神的智能。

飘洋过海的相逢

    一位漂亮的空姐离开世俗的工作，前往德国去宣教。她辛勤的服事神，但是没有合适对象的事实(特别是讲英文的人)，有时让她的信心之眼痛苦的眨动着，令她顿觉眼前一片晦暗。在一个研经特会上，她遇见一位在世界的另一端服事神的年轻弟兄。就世俗眼光和人的想法来看，他似乎不可能成为她的对象，但经过一段爱情长跑后，他们终于结婚了，目前一起于菲律宾服事。

    你的处境和地理位置不会成为威胁神的旨意和目的。如果神把夏娃带给亚当、把利百加带给以撒、路得带给波阿斯一样，有一天祂也要把基督的新娘带给祂自己。如果祂要你结婚，总有一天也会把你的白马王子带给你。这是千真万确的，无论你的情况又多特殊。如果你所处的位置和从事的工作，未能让你遇见合适而敬虔的弟兄，请勿担忧！这些障碍绝无法阻碍神。我们屡次看见上帝把很优秀且敬虔的弟兄，带到信心之女的生活中，宛如天降一般。

    一位年轻的姊妹在教会忠心事奉多年，她常常提醒自己：“我的对象只是未出现而已。”神后来横越整个国家，把她的波阿斯带到她所在的佛罗里达来。这位单身的姊妹藉由信心之眼，看到了比“男女比率相同”更好的前景。信心的眼泪已经洗掉常令她怀疑自己是否会结婚的杂志。由于她回到主导她未来幸福的上帝面前，昔日那些怀疑的时间转而成为增长信心的历程。

    神从加州的艾斯康迪多，把祂未一个女人预备的最佳人选带到非洲的肯亚，这正是她服事的地方。她并未因缺乏合适的对象而感到苦恼。经历解除婚约和好几年不甚满意的约会之后，薇薇安志愿到非洲的肯亚教导宣教士的小孩。就在她前往肯亚之前，在一个查经班中，认识一位叫大卫的优秀基督徒弟兄。如果她那星期不前往非洲，他们也许更多的时间可以彼此认识。好不容易遇见这么好的基督徒弟兄，却要绕过半个地球到远方去，这样的事实让她略感挫折，但她还是凭着信心跟随神到非洲去。她对神所写的剧本一无所知。就在她参与服事的期间，一个工程队从美国飞来，在她任教的学校进行建设工作。猜猜看，谁是其中一员？没错！就是大卫。他和薇薇安不仅能够更进一步认识，而且就在肯亚结婚了。如同神把大卫带给薇薇安，祂也会把你的另一半带给你，无论你身处何地。

    最具体呈现信心之女风貌的，就是活出本书所列出的十项特质的单身女人，尽管她们仍身处单身的景况里。渴想结婚的念头并未变得麻木；相反的，她们紧紧抓住神，使自己得以平安而没有痛苦的面对单身问题。

    一位名叫蒂蒂的女人，她让天上的新郎支撑她度过四十余年的独身生涯。她从未停止期待得到丈夫和小孩，但这一切都不是她的生活的重心，她的重心使神所赐给的“生活责任――具体的去爱和鼓励她所接触的人。她自己没有襁褓中的小孩，神却给她一群别人的小孩来爱和鼓励(她是一所基督教学校的副校长)。虽然没有丈夫的膀臂可以环抱她，她却有一群老师可以拥抱。当她们倍感辛劳和枯竭时，她会递给她们短短的纸条，提供适时的安慰。这位信心的女人不仅取悦天上的新郎，也成为许多基督新妇的祝福。

    你是否正因怕失去遇见白马王子的机会，而犹豫着要不要换新工作，或参与海外的服事？你是否拒绝某个主日学的服事机会，只因你可能因此而错过遇见梦中情人的机会？如果你想主导这场神圣的邂逅，将自陷失望的泥沼里。无论你身在何处、景况如何，离婚、寡居或单身，以致年华逐渐老去，你可以确定的是神从未遗失你的住址或档案资料。祂确实掌握你的行踪和需要。请记得，神已经顾念了你最大的需要――灵魂的救赎，如同罗马书八章三十二节所提醒的：“上帝既不爱惜自己的儿子为我们舍了，岂不也把万物和祂一同白白的赐给我们吗？”

    你已做了一生中最重要的决定，“凭着信心”把你的生命交给耶稣基督。次重要的决定就是关乎你的另一半，这个决定也需要信心。等候结婚的对象，然后向他说：“我愿意”，这需要坚固的信心，就像路得对以色列神的信心。

    在你继续往下读之前，如果你对自己未来的另一半充满质疑和烦恼，请花几分钟时间向神袒露自己的怀疑，并求圣灵在你的生命里陶铸信心的特质。你在等候的这段期间，凭着信心仰望神，必能讨祂的喜悦。

    在等候的时期，请勿恐慌或怨天尤人。这些时期是信心的种子滋长的花园。一旦遇见可以刺激信心成长的环境，请勿抵挡，反而要紧紧抓住它们。伊丽亚特所着的《热情和纯洁》(Passion And Purity)，对那些苦候无着、心受煎熬的人而言，是本必读的好书。这本书中写着：“我确实了解到，等候神需要愿意承受不确定感，并带着未解答的问题，当这些负面思想侵袭你的脑海时，你要全心仰望神。”

    当那些“未解答的问题’掳掠你的心思，和单身的处境令你备受煎熬时，请花一些时间把那些问题交给神。如同彼得前书五章七节所言：“你们要将一切的忧虑卸给神，因为祂顾念你们。”这个侵入你的思潮，担忧没有伴侣的想法，所传达的不是事实，而是神的大能可以克服的软弱。一旦这些消极的想法入侵你的脑海，请立刻来到主耶稣面前。这种操练会更激励你成为有信心的女人。许多单身女性尚未意识到，这段蕴含着磨练和挫折的等候时期，是信心的女人最佳的训练教室。所以，请不要翘课！务要凭着信心拥抱每个没有约会的夜晚，安息在神信实的怀抱里。

成为有信心的女人

    1. 找出诗篇中有“依靠”和“仰望”的经节，并把这两个词用红笔圈起来，请注意大卫如何仰望神。
这项操练会增强你的“信心之眼”还有哪两种方法可以增强你的信心？

    2. 你是否能看出稳固的而专注的生活和信心之女之间，有什么平行关系？请读罗马书十章七节。
你是否看出你的信心之旅，和每日与神安静相处的时间，这两者之间有何平行关系？

    3. 请读完希伯来书十一章，并在所有的动词旁边画线，然后再重读一次并承认：“借着信心我可以……”(把每个经节的动词填入空格里)。

    4. 有没有哪些事，是你无法凭着信心胜过的？
       你是否相信掌权的主会把你的波阿斯带给你？
       是什么原因使你无法凭信心行事？

    5. 请分享你如何自行安排与异性的约会，或如何让神成为你约会的对象？

    6. 你是否能看出为何单身时期的延长，是塑造信心女人的大好机会？请说明。

    附诗歌：眼光

    不管天有多黑，星星还在夜里闪亮。
    不管夜有多长，黎明早已在那头盼望。
    不管山有多高，信心的歌把它踏在脚下。
    不管路有多远，心中有爱仍然可以走到云端。
    谁能跨过艰难，谁能飞跃沮丧，
    谁能看见前面有梦可想，
    上帝的心看见希望，你的心里要有眼光。


第四章 贤德的女人

    带来永恒的愉悦，
    隐藏无穷的潜力，
    良好德性博美名，
    乃极珍贵的珍宝。――JMK

    珍珠是世上最珍贵而美丽的东西，但它是从痛苦和刺激中孕育而出的。当一粒微小的沙子滑入牡蛎的贝壳里，它开始摩擦里面的柔软组织，并产生刺激。牡蛎为了因这刺激，便产生一种硬的物质。这种硬的物质最后演变成世上最美丽的珍宝――可爱而灿烂的珍珠！事实上，遭受的刺激越大，生成的珍珠越有价值。

    路得就像牡蛎一样，在她年轻的生涯里，曾经历许多的刺激和试炼。她痛失丈夫和公公，却勇敢的面对生命中的大变动，跟悲苦的婆婆一起迁移到外国去。当她抵达陌生的国度时，试炼仍未结束。她马上投身于完全陌生的工作环境里，跟一群陌生人一起胼手胝足的奋斗。藉由种种压力的锻炼，她新生的信心开始在痛苦的景况中滋长出来。那随之而来的祝福是：她成为从摩押而来的的珍珠。

    许多单身女人视自己如丑陋的牡蛎，无奈的躺在生命沙滩上，饱尝未婚所带来的问题和试炼。更糟的是，她们会拿自己粗糙的外表和周遭美丽的贝壳相比，心里暗忖男人怎么可能注意到她们。

    如果你是这样的女人，务要振作。单身的处境仿佛是会带来刺激的沙子，不要把它视如敝屣，而要明白神将用这些东西在你生命里塑造出美丽的珠宝。雅各书一章二至四节说：“我的弟兄们阿，你们落在百般的试炼中，要以为大喜乐因为知道你们的信心经过试炼，就生忍耐。但忍耐也当成功，使你们成全完备，毫无欠缺。”

    神正使用单身的沙子，要把你塑造成完备的人，他正在你的生命里孕育珍珠的特质。祂知道无论你用什么方式来寻找男人，你也必须用那些方法来看住他。如果你只是用外表来吸引异性，那问题可大着，因为外表示无法持久的。随着年岁的消逝，我们的外表终会像牡蛎一般。因此，你的内在远比外表重要。

    思考一下路得周围等候的女人。使什么因素让她能吸引波阿斯的目光？是她那亮丽的头发或漂亮的眼睛吗？这答案就在路得记第二章，波阿斯回答路得的话里：路得就俯伏在地叩拜，对他说：“我既是外邦人，怎么蒙你的恩，这样顾恤我呢？”波阿斯回答说：“自从你丈夫死后，凡你向婆婆所行的，并你离开父母和本地，到素不认识的民中，这些事人全都告诉我了。”(得2：10－11)

    波阿斯被路得生命中所呈现的德行或特质所吸引。一个贤德的女人对敬虔的男人而言，有一股无法抵挡的魅力。

    在一次单身聚会里，一位师母说起她孩提时期的遭遇。她父亲脾气暴躁又酗酒，在她十几岁时就离家，而未留下分文。她的外表看起来相当平凡，也买不起时髦的服饰、化妆品或做昂贵的发型设计。她没有太多时间参与社交活动，因为必须工作以养家活口。她非但没有因着被遗弃而心生愤恨，或物质缺乏及空间时间被剥夺而感到挫折，反而仰赖神来眷顾她。她培养出稳定的祷告生活，并求神使她成为漂亮的女人。她努力工作，信心也逐渐增长，并深信上帝一定会供应她的一切所需。

    她的见证虽然触动人心，但隔天她的先生所说的，更是掀起整个故事的高潮。他说：“我太太真正吸引我的是她的个性。她的内在美令人无法抵挡。结婚三十年，生了六个小孩之后，我比刚认识她时更爱她、更被她吸引。”

    在一粒丑陋的牡蛎贝壳里，似乎不太可能找得到迷人的珍珠，但以赛亚书五十五章八节说：“我的意念非同你们的意念；我的道路非同你们的道路。”你所看到的也许是个丑陋的牡蛎贝壳，但神却看到祂在泥里面所孕育的美。这些单身的沙子是否正让你痛苦万分，或你正让这些试炼把你改变成珍珠？神要你成为贤德的女人――一颗人见人爱、价值非凡的美丽珍珠。

外在美的陷阱

    世界的价值观已经使很多的基督徒相信，要吸引异性的注意就需要一幅曼妙的身材。好莱坞电影也散播这样的谎言：“一个女人不够漂亮、身材不够修长苗条，或颧骨不够高，她就无法与梦中情人结婚。”许多苦无约会的女人认为，藉由揽镜自照就可说明她们的处境，结果造成女人每年花无数金钱来做外表的修饰，相信美丽的外表是婚姻幸福的必要条件。

『箴言』描述了一个没有品性的女人，如何勾引男人的注意，用来形容她的词句有：谄媚的嘴、勾引人的眼神、巧言诱语、油滑的舌头(参箴5：3；6：24－25；7：21)。现代女人所用的伎俩，与夏娃当年诱使亚当犯罪的伎俩如出一辄，所强调的尽是女人外貌的、较肤浅的层面――随着时间的消逝，便日渐衰残的一切。许多女性杂志过于推崇这些技巧，而未披露它潜藏的苦果。婚姻若只建立于外在美的根基上，自外表更具吸引力的第三者出现时，可能会引发一些淫乱的问题，最终甚至可能以离婚收场。

    神的话语清楚警告女人，不要掉进“外在美的陷阱”里。“你们不要以外面的辫头发、戴金饰、穿美衣为装饰。”(彼前 3:3)虽然发型和金饰本身并没有错，但真正的美却不是发自外在的。这处经节并非要强调，朴素才是敬虔的表征。有些女人被误导，以为要圣洁就必须看起来很简朴。这些并非事实；女人应该呈现出她们最好的一面。这个经节是要提醒你，不要将所有心力都花在外表的装扮上，而忽略培养较能持久的内在美。

    彼得前书三章四节描绘出真正的美：“只要以里面存着长久温柔安静的心为装饰，这在上帝面前饰极宝贵的。”这种美会随着年纪增长，越多散发出它的魅力。如同肯洁琪曾说过：“如果一个男人饰因着外在的美丽而选择我，他注定要在年老时，面对像李子干的我。但如果一个男人是因着内在美而选择我，他将可以因为耶稣的缘故，在婚姻的薄暮时期，仍欣赏不残褪的美。”

    如果你仔细研读箴言三十一章十至三十一节所描述的才德妇人，就会看见上帝所勾勒的美丽妇人之模样。前后共有二十节经文在描述她，却只有一节提到她的外表。如果你只花二十分之一的时间在外表的修饰上，而用其余二十之十九的时间来培养神所描述的美丽特质，如智能、仁慈和敬虔，你将如箴言三十一章十节所言，成为男人梦寐以求的才德妇人。

    记得所罗门王在箴言三十一章三十节，对外表艳丽虚浮所说的话吗？“艳丽是虚假的，美容是虚浮的，惟敬畏耶和华的妇女必得称赞！”有许多女人害怕青春痘、皱纹、大腿松垮和乌鸦脚，却少有女人真正敬畏主。你拿什么来吸引男人：是箴言五、六、七章所提到美丽陷阱吗？或是彼得前书三章四节所提的美丽特质？

符合王的要求

    当你描述心目的白马王子时，会浮现怎样的一个人？是否是对神专注的人？是个有良好品格的男人――驯良、忠心、信实、温和、仁慈？你认为这种敬虔的男人想找的结婚对象是何等的女人？是肤浅的女人吗？是懂得打扮自己，并吸引男人注意的艳丽女人吗？这样的女人会是他梦寐以求，并想与之厮守一生的吗？不，绝对不是！

    你想嫁给王子，就必须先让自己成为公主。想嫁入皇族，你就必须做充分的准备。即使是威而斯王妃黛安娜，在嫁给查尔斯王子之前，也必须经过一段“等候和预备期”。她必须学习皇室礼仪，穿着及言行举止都得合宜，才能荣耀皇室。所以天上的公主是否应该预备自己的心，好把自己献给天上的新郎？你若用心培养敬虔的特质，基督就会把你改变成和祂心意的漂亮公主。

    路得并非圣经中唯一藉由等候，而让神在她的生命里孕育出德行珍珠的例子。让我们来看看创世纪里，那位可爱的女人利百加的故事。

    那女子容貌极其俊美，还是处女，也未曾有人亲近她。她下到井旁，打满了瓶，又上来。仆人跑上前去迎着她说：“求你将瓶里的水给我一点喝。”女子说：“我主请喝。”就急忙拿下瓶来，托在手上给他喝。女子给他喝了，就说：“我再为你的骆驼打水，叫骆驼也喝足。”　她就急忙把瓶里的水倒在槽里，又跑到井旁打水，就为所有的骆驼打上水来。那人定睛看她，一句话也不说，要晓得耶和华赐他通达的道路没有。骆驼喝足了，那人就拿一个金环，重半舍客勒，两个金镯，重十舍客勒，给了那女子，说：“请告诉我，你是谁的女儿？你父亲家里有我们住宿的地方没有？”女子说：“我是密迦与拿鹤之子彼土利的女儿。”又说：“我们家里足有粮草，也有住宿的地方。”(创24：16－25)

    在利百加的工作环境里，要找到合适的对象是相当困难的。更糟的是，她整天都在替她父亲照料羊群！当你读她的故事时，会发现利百加所做的比“单单等候”还要多。我们可以看到，她已为那位未知的骑士(以撒)培养出可爱的特质。

    在创世记二十四章十五至十六节描述她时一个“肩上扛着水瓶”，并努力做工的女人，一直照料着她父亲的羊群。她是“处女，未曾有人与她亲近”她也未曾为自己另铺一条次好的等候道路。她一直顺服于她父亲的权柄之下，而且在父亲的家乡协助经营他的事业。她对他人的尊重，从十八节里她对陌生人的仁慈便可探出端倪：女子说：“我主请喝。”就急忙拿下瓶来，托在手上给他喝。她并非怠惰的女人，而是真心眷顾他人的需要。她拥有箴言三十一章二十节所言才德妇人的特质：“她张手周济困苦人，伸手帮补穷乏人。”

    利百加不仅做一件善行而已！“……我再为你的骆驼打水，叫骆驼也喝足。”(创 24:19)利百加热心助人是出于而非被动。她没有运用复杂的人际技巧来服事人，也不是在进行寻得男人的计划。她服事人，辛劳工作，并不是为了腰获得年轻男人的青睐，而是要特别招待以为年老、满身臭味的旅人，和他那群既脏又难驯服的骆驼，这完全是她的个性使然。她注意周遭一些人的需要，并想办法满足他们的需要。她不是给他们一口水，而是等他们喝足为止。这20节清楚描述了她的辛勤：“她就急忙把瓶里的水倒在槽里，又跑到井旁打水，就为所有的骆驼打上水来。”她是一位仁慈又好施舍的女人，如同创世记二十四章二十五节所言：“又说：“我们家里足有粮草，也有住宿的地方。”

    那位仆人完全是因为利百加的美好德行，而替他主人找到儿媳妇。她并未居住于以撒的邻近区域，而近水楼台先得月。她每天都忙着帮父亲照顾羊群，但神奇妙地把他们牵在一起。在创世记二十四章五十四节至五十七节记载，当那位仆人表明他的心意，要利百加跟着他走，她知道自己已从助的预备学校装备完成，因此回答：“我去”(创 24:58)你是否正使自己成为男人所需、具有美好品格的良伴？你是否利用这段时间培养敬虔的特质，以便他人问起时，你已经预备好了。无论结婚与否，每个女人都应寻求主耶稣一样的特质。

    利百加的故事最后以美好的结局收场：“天将晚，以撒出来在田间默想，举目一看，见来了些骆驼。利百加举目看见以撒，就急忙下了骆驼，……以撒便领利百加进了他母亲撒拉的帐棚，娶了她为妻，并且爱她。以撒自从他母亲不在了，这才得了安慰。”(创24：63－64，67))神让这位贤德的女人的等候梦想成真，她的等候是值得的，以撒也爱那个等候他的女人。

    如果利百加没有培养敬虔的特质，以撒会如此受她吸引吗？也许仅能维持一段时间，但在婚姻里，人的本性是隐藏不住的；它或许会带来美好幸福的人生经验，但也可能是可怕的煎熬。神要男女多发展美好的内在生命，即使外表随着年华老去而逐渐衰残，他们之间的爱仍可历久而弥坚。你是否想成为一位“永远喜乐”的女人？

说真话

    所以，吸引男人的方式有两种。第一种是“外在美的陷阱“，即以外表来吸引对方的注意。之所以称之为陷阱，是因为外表是无法持久的，仅是短暂的外在呈现。第二种方法是促使波阿斯注意到路得、以撒被利百加所吸引的方式。一个贤德的女人常是引人注目的，因为她那敬虔的特质能赢得他人的喜爱。因此，要做个真诚的女人。你正以哪一种方式呈现自己？请完成下面的测验，圈出最能表达你的项目。然后把所有特质的总分加起来，看你辛勤耕耘的是内在美或外在美。

贤德的女人 | 艳丽虚浮的女人
.亲和力强，能吸引所有人 | .只对有利于约会的人和善
.以寻求神为先 | .以寻求人际关系为先
.热中追求人生目标 | .热切寻求另一半
.成为合神心意的女人 | .极欲引人注意
.实际 | .活于浪漫的幻想里
.真心关怀约会对象及与他相关的事情 | .在人际关系中寻找未来
.愿意接受属灵的挑战 | .追求情欲的满足
.付出友谊 | .期待友谊
.善与人沟通 | .只能当壁花
.全然信靠神 | .紧粘着男人
.珍惜持久的友谊 | .只是玩感情游戏
.广交朋友 | .占有欲强
.在主里有安全感 | .没有梦中情人就没有安全感
.建立积极的个人特质 | .急切需要男人
.依靠神 | .依靠捕获男人的计划
.耐心等候 | .一路掳掠
总分： | 总分：

串连一条珍珠项链

    路得和利百加所呈现出来的珍贵特质，绝非珍宝店可以寻得，也不是等到某人在你手上戴了订婚戒指就能激发出来。当你让圣灵在生命里动特殊工时，美好的品格就渐渐孕育出来。

    是圣灵在你里面孕育你所寻求的敬虔特质，而不是你自己。这些特质的珍珠被列于加拉太书五章二十二至二十三节：“……仁爱、喜乐、和平、忍耐、恩慈、良善、信实、温柔、节制……“。当这些特质一呈现出来，你的生命就仿佛由敬虔的珍珠所串连成的美丽项链。

    然而加拉太书五章十九节至二十一节却提到许多单身妇女拿来装饰生命的“塑胶珠子“，诸如：“奸淫、污秽、邪荡、拜偶像、邪术、仇恨、争竞、忌恨、恼怒、结党、纷争、异端、嫉妒(注：有古卷在此有“凶杀”二字)、醉酒、荒宴等类。”如果你想成为贤德的女人，这些塑胶珠子就不该出现在你的生命项链上。如果你发现自己的珍珠项链上有一颗这样的塑胶珠子，则必须把它移除并换上神所喜悦的特质。

    要移除那颗不好的塑胶珠子，就要先为那个产生这不吸引人特质的原因认罪。要对自己诚实，，不要随便敷衍或为神已经指正我们的罪找借口。认罪要具体；例如，不要说：“请赦免我所有的罪”，而要说：“主，我一直在嫉妒某某人，请赦免我一直定睛于你所赐给她的，而没有为你所赐给我的来感恩。”在具体叙述那些会损害你内在美的塑胶珠子后，你就可接受神的赦免。圣经上说：“我们若认自己的罪，神是信实的，是公义的，必要赦免我们的罪，洗净我们一切的不义。”(约一 1:9)你不需要有被定罪或愧疚的感觉，因为“东离西有多远，祂叫我们的过犯，离我们也有多远”(诗 103:12)

    一旦你接受神的赦免，便可以求神洁净那些让你犯罪的地方。例如，嫉妒通常出于与人比较的结果，以及不感恩的心。如果定意要战胜嫉妒，就必须先解决这些较深层的问题。如果你不从心里洁净这些东西，就会发现自己总是在俯首认罪，因为嫉妒的罪一直萦绕不去。

    一个人在面对这些较深层的问题时，必须借助圣灵的力量，祂的能力足以洁除这些制造塑胶珠子的污秽。加拉太书五章十六节提到这点：“……你们应当顺着圣灵而行，就不放纵肉体的情欲了。”一个人如何顺着圣灵而行，就不放纵肉体的情欲了。“一个人如何顺着圣灵而行，展开这项培养珍珠的工作呢？有三处经文阐明这点。

    第一， 以弗所书四章三节前半说：“不要叫神的圣灵担忧。“如果你所思、所想、所行都冒犯神，你就使神的灵担忧或伤害祂了。要进入珍珠的培育过程，你必须认定这一个在各方面都讨神喜悦的生活。从清晨起床的时刻到晚上就寝之时，要让自己的心高举神。

    第二处经文是帖撒罗尼迦前书五章十九节：“不要消灭圣灵的感动。”“消灭”就令人联想到用水把火浇熄的景象。如果神的灵激励你做一些事情，你必须有所回应，不要轻忽祂的带领而用冷水浇熄。例如，也许祂要你表现一个善行，或提醒你不要说出那些即将脱口而出的话，或引领你鼓励一位受伤的朋友。无论那感动是什么，都要以随时待命的方式顺服圣灵的带领。

    最后是以弗所书五章八节：“乃要被圣灵充满。”要被充满就得先倒出一些东西；要被圣灵充满就要先倒空自己，让神来充满你。你应该把自己全然交给圣灵，让祂来掌管你的生命。当你成为基督徒时，你完全地领受了圣灵。要成为品格美好的女人，你必须让圣灵来充满你的生命。

    市面上有许多仿冒的珍珠，经过几年之后，外表的亮丽色泽便逐渐磨损，仅剩下毫无价值的珠子。然而，一旦你认罪悔改，避免惹圣灵的气，凡事顺服祂(即使是罪轻微的感动)，让圣灵来掌管你的生命，神的灵就会制造真正的内在美。培养敬虔的珍珠是需要时间的，但佩戴它们的女人何等有福阿！

    你可以用不敬虔的珠子来串连假冒的珍珠项链，也可以让圣灵用单身的沙子孕育出真实的特质。如果你要的只是便宜的仿冒品，模特儿训练班或塑身中心就足以供应你的需求。但如果你要的是纯正的珍珠，就要让圣灵在你的生命里动特殊的工。现在，你就可以选择串连一条可爱的“美德珍珠项链”。做为献给神的珍宝。

珍珠，在每颗牡蛎里，
蕴藏着一股奇妙的创造力，
它能塑造珍贵之物。
真理宛如一粒沙子，
在人的生命里，
孕育出潜藏的珍珠。
年轻女人，
你经常遭受讽刺谩骂。
他们告诉你，
你不应该出生。
你想逃跑，
把伤口藏起来。你的心受伤、流血、被撕裂。
上帝从未失误，
每个生命都是独特的，
每个生命都是祂的计划，
种子可以在沙子里萌芽。
向神的灵敞开胸怀，在恩典和成熟中成长，
成为合神心意的人，
你的生命深处里，
蕴藏着美和能力。
年轻女人、年轻女孩，
向神敞开胸怀。
让祂来显露你生命里的珍珠，

――西薇亚.汉娜(Sylvia Hannah)

成为贤德的女人

    1. 请读创世记二十四章有关利百加的故事，并写出你所发现的个性特征。其中有哪些是你需要培养的？选出其一，分享如何具体使它成为你生命的特质。

    2. 在你读过的书中，有哪些提到敬虔的女人的美德和敬虔和操练。相反的，有哪些杂志高举外表的艳丽和装扮？有哪些好书你可以开始阅读以协助培养个人敬虔的特质？

    3. 选出一张被媒体公认为“外形完美无暇”的女人照片。你看到哪些特质？她吸引人之处在哪里？你若一直拿自己拿自己跟这种照片比较，会产生什么危险？

    4. 请读箴言三十一章，并如此祷告：“天父，祢不会强逼我成为完全。所以今天我决定跟圣灵合作，让你把我塑造成贤德的女人。当我读到箴言三十一章时，请让我知道我需要培养的一个特质。”(例如，纪律、恒心、恩慈、施舍及辛勤。)针对这个特质祷告一个月，再转换其它的特质。

    5. 请根据加拉太书五章十六至二十四节检视你所串连的珍珠。你在自己的项链上看到哪些不好的珠子了？向神认这些罪，并请圣灵掌管这些地方，知道这些坏珠子被敬虔的珍珠取代为止。


第五章 专注的女人

    神期待你再次“进入花园”
    与祂同行，跟祂有完全的团契，
    这就是完全的专注。

    在妹妹的婚礼招待席上，布兰黛接连不断的接受到客人嘲讽似的问候。她听到这夹杂嘲讽意味的建议：“总是当伴娘，什么时候才轮到你当新娘阿？你老爸的女儿就剩下你还没出嫁啦！”虽然说这些话的人是出于好玩或同情，但他们的表达方式相当不明智，这些连珠式的问题已带来伤害。对一个单身女性而言，要她专注在重要的事上而不管他人无关痛痒的话，是相当困难的。一个等候中的女人若是得着激励，专心一意的寻求主基督，而非让她感受到自己似乎不合标准，那该有多好。如果耶稣是这些客人中的一位，祂一定会建议她把单身的时间，运用到淋漓尽致的地步。

    许多时候人们总是认为单身女人是值得同情的，而不是该羡慕的。但事实绝非如此。单身女性没有照顾丈夫或家庭的既有责任，所以较能专注跟神发展爱的关系。

    这是神一开始就拟定的计划。祂温柔的创造女人来爱祂，并经历与祂亲近的祝福。在起初的日子里，夏娃与神有难以言喻的亲密关系，这是一种完全的融合。当天气凉风、神在园中行走时，那儿只有爱没有惧怕。夏娃对神只有正面的感受，她爱神，也明白神爱她。她享受与神同在的乐趣，也专心讨神的喜悦。

    神今天仍然希望了解女人，也期待被女人所了解。但因为罪进入世界，我们不再对真神有清晰的印象。“撒旦对人类所发动第一个攻击，就是牠狡猾的让夏娃质疑神的仁慈。”霰弹针对神的属性向夏娃撒了一个慌：“上帝岂是真说……？”(创 3:1)撒旦继续对夏娃的女儿们撒谎。结果，恐惧常常离间女人和真神的关系，殊不知当她们需要爱时，惟有祂能赐下真实而永恒的爱。在女人的心灵深处仍渴望自有永有的神能给予温柔的拥抱，而不是敌人狡猾捏造出来的神明。

    波阿斯提到路得对神的专注时说：“愿耶和华照你所行的赏赐你。你来投靠以色列神的翅膀下，愿你满得祂的赏赐。”(得 2:12)路得选择拿俄米的神为自己的神，虽然她的婆婆已把神描绘成负面而严厉的形象：“拿俄米对她们说：‘不要叫我拿俄米(拿俄米就是甜的意思)，要叫我玛拉(玛拉就是苦的意思)，因为全能者使我受了大苦，我漫漫的出去，耶和华使我空空的回来。耶和华降祸于我，全能者使我受苦，既是这样，你们为何叫我拿俄米呢？’”(得1：20－21)

    你是否愿意专心仰望拿俄米所叙述的神？拿俄米历尽沧桑，所以她不再像第八及九节一样称神为“主”，反而用一个令人听起来有些疏离感而布亲切的称呼――全能者。虽然路得对拿俄米的依赖就像女儿对母亲一样，她并未接收婆婆对神的看法。“若我们视神为冷酷而严厉的，就无法爱祂，生活中势必充满奴隶般的恐惧。”

    你过去的经验、目前的处境、父母的信仰，以及生活上的缺乏，会导致你对神有不正确的看法。但除非你躲在神的翅膀荫下，自己摸索神的本相，了解祂是你所期待的避难所，便没有任何人、事、物可以更清楚的描绘真神的形象。祂期待你再次“进入乐园”与祂同行，跟祂有完全的团契，这就是完全的专注。

    身为单身者，你有极佳的机会，得以用最多的时间来与神同行。当你爱一个人时，你会把心献给他，心是整个人的重心。神所要求的也是如此，牠要一颗完全专一的心。申命记六章五节提到要尽心(最深的投入)、尽性(你的思维和感觉)、尽力(你的力量和精力)爱主我们的神。

    今天有许多女人相当专注。很好！她们专注于发展爱的关系，但不是跟上帝。她们在感觉和承诺上寻求错误的爱，真正想要的是俗世版本的爱。在此时，“真爱”也与她们渐行渐远。真爱，惟有专心一意的寻求神才能寻着。

    要专一爱祂，就必须了解祂。保罗在腓利比书三章十节表明他热切的想“认识”神。在希腊文里面，“认识”意即“把主词和受词完美结合起来的知识”，保罗急于想深切的认识神。彼得后书一章三节说，神把每件关乎生命和敬虔的事赐给我们，“皆因我们认识祂”。彼得和约翰在使徒行传四章十三节被认为是没有知识的人，但他们对神的信心和专注却令人刮目相看。根据钦定版英文圣经的叙述，当时人们大叫着说这些人“认识”祂，或“他们已经跟过耶稣”，这里的“认识”跟创世记四章一节所描述的是一样的：夏娃“认识”或跟她的丈夫“同房”，认识和同房在这里指的都是极亲密的关系，这是两造之间个别而亲密的关系。你是否专一寻求神，并使人们因着你对神的深切认识而感到希奇？你是否对神有深切的认识，而使祂成为你生命中一个亲密而个别的部分，就像你期待未来的丈夫也能跟你维持如此的关系？

    身为女人，天生就渴望被了解――不仅是肉体上或一般的层面，而是更深刻的了解和疼爱。如果你期许有一天能有个男人在亲密关系中满足你内心的需要，你将感到失望。上帝了解你渴望亲密之爱，这样的需要，惟有祂――你心灵的爱人，可以完全满足。天父温柔而信息的创造你，并把惟有祂能完全了解和满足的需要赐给你。一旦认识祂的本相，你对爱的需要就能得着满足。

    天父是忌邪的神。祂爱你，赦免你，并完全不追讨你已认过的罪。这是你所认识的神吗？你也许认为自己认识神，但对神的回应却与这背道而驰。如果你因着恐惧而退缩，想要隐瞒真相，为自己做了不讨神喜悦的事找藉扣，这就显示出你对神的认识跟拿俄米一样，是不正确的。神不是多疑的、自私或易怒的。

    你是否因为觉得自己做的不够好，不足以取悦神而有罪恶感，并让这种感觉一直萦绕心头？你是否觉得期待的天平正严重倾向消极的一方，而你必须平衡它？你是否决定的无论自己有多努力，都不可能使你哪些不足的地方趋于完美？若是如此，你对神的看法是不正确的。神并非难以取悦的，祂喜欢祂所创造的人，也能很快注意到我们为了取悦祂所做的每一个极微小的努力(参诗103：11－14)

    你是否觉得神对你要求太多了？你是否觉得神否定你最需要的东西？如果是的话，那你并未真的认识祂，诗篇一百零三篇八至十四节反驳这种错误的看法。这种对神的错谬看法是否存在你心中太久了？你应该要好好去认识祂。

    神所赐的是美好的事，而不是邪恶的事。耶利米书二十九章十一节说，祂要叫我们末后有指望。你对神的错误观念是否敌人所灌输的，为要剥夺你对神真正的认识及爱慕？不要像夏娃在伊甸园被骗一样，要正确认识那位你真心所爱的神。若要真心爱神，你必须深切的、个别的、专一的认识祂。这并不表示你得马上进入修道院，乃要寻求来认识祂。

寻求真爱

    寻求神与发展友谊相似。你们无所不谈、彼此倾听、写信、想念对方、知道对方的好恶，而且努力讨好对方。你们花越多时间在一起，就越深切了解对方。你们越深切彼此了解，就越彼此相爱。你跟神的关系也是如此。

    耶利米书二十九章二至三节，神应许：一个全心全意寻求祂的女人必能遇见祂；只花一半的心思是不够的。这意味着你不能一边寻求神，一边做自己的事情。

    神要你全心寻求祂，这是否太苛刻了？一点也不。让我们思考：假如你的白马王子有一天来到你面前，开始表白他的爱意，说出你一直想要听的话：“我爱你，我完全把心交给你。一年当中的364天我会全心爱你，而且只爱你一个人。”接着又说：“但是，每年的某一天，我要跟别人约会，找寻我所失落的。不要担心，除了这一天，其它所有的都是你的，你愿意嫁给我吗？

    你要如何回应？你要这样的爱情吗？你只因他一年中有一天给了别人而否定他，这样做是否太自私了.不，绝对不是。你要的是他全部的爱和专情。你要的是他一年三百六十五天的心。同样的，把心交给基督，意味着你不能随便让其它事情或人盘踞心头(偶像崇拜)。你不可能把心交给这世上你所喜欢的事情，又同时可以全心寻求神。你不能把心的一部分摆在其它看起来比较好的事情上。对耶稣基督专一就是全然摆上，否则就是全然弃绝。爱基督，就必须真心投效祂的主权。基督爱你，也把自己全然交付与你。你必须一年三百六十五天全心爱祂，也享受祂的同在。

    如果你要深切认识神，就必须寻找祂，不仅全心，也要用清洁的心。一想到新娘，你脑海中一定马上出现一个漂亮、洁白、纯真的女人，穿着白纱的模样，不容污点或灰尘损坏她纯洁的形象。身为基督徒，你就是基督的新娘，任何罪的污点和灰尘将会毁损你在祂面前的形象。

    主的未婚妻必须有一颗清洁的心。你必须清楚你和天上爱人之间的一切罪恶污秽。罪使神转眼不看人；罪令祂厌恶；祂不住在罪中。想象一对彼此相爱的情侣，他喜欢接近她――近到可以嗅闻到她甜美气息所呼出来的怡人馨香！爱的力量真是神奇！可是他讨厌洋葱的味道，特别是从爱人的气息里发出的，那会使他反胃。如果她在与他见面之前吃了洋葱，你想她会怎么做？她当然不想让他们之间的甜蜜关系受到阻碍，所以她会把他所不喜欢的异味刷掉。她不只刷洗，还会彻底清除污垢、异味、达到“洁白发亮”的地步。她不想让她的爱人感到不舒服！她不允许任何阻碍横于他们中间。神对罪的厌恶远甚于洋葱的异味对人的影响。如果你要对神专一，不要只是轻轻的洗刷罪污，要进入那里面，坦承罪性与罪行，从里到外彻底清除干净。要彻底远离罪的辖制，如果你发现自己已经呼出属灵的恶臭，要马上面对这个问题，诗篇五十一篇十节成为你的祷告：“神阿！求你为我造清洁的心……”

    许多人寻求神，只寻求祂的手。他们对神的渴慕，远不如他们向神要的东西，诸如：“一个丈夫、快乐，或家庭”。这样不单纯寻求神的态度，常会因你所能得到的东西限制。那是一种自我的爱，而不是从神来的爱。这种寻求只会导致悲惨的结果，却不见得可以得到你所期许的爱。你不能把神当信用卡来用，祂知道你的动机。要更认识神，你必须正确的寻求祂；也就是说，你必须用一颗纯净的心来寻求神。

    一个带着纯净的心来寻求神的女人，不会仅定睛于神所给予的，而是乐于寻求神的本相。她寻求神的脸，而不是神的手。你要别人因着你可以为他做一些事情，而跟你说爱你吗？要寻见神，必须用单纯的动机来寻求祂――寻求祂的本相，而不只定睛在祂可以为你做的事情上。

    你曾否跟很聒噪的女人培养亲密关系？她有许多话要说，而且喜欢听自己说。当她喘口气时(这种情况不多)，你想趁机说句话，她却抢先说下去。她从来不听别人说话，这是单向的沟通，而你只是局外人。即使面对很特别的人，你也不会对独脚戏感到兴奋。倾听时余人培养亲密关系的重要过程，如果你想要认识神，除了要有专一的心、清洁单纯的心，也要有一颗倾听的心。

    在你每日灵修与神亲近时，若从祂的话语里接收到祂对你的爱和想法，你必须学习倾听祂的声音，思考一下祂个别对你说了些什么。安静你的心，并写下你从倾听的心所获得的信息。藉由研读神所给你的情书――圣经，你便可以明白祂对你真正的期许，和祂为你所拟定的特殊计划。慢慢的，你对神的爱就会越来越深、愈专一。

    要寻见神，你必须用专一的心、纯净的心、清洁的心和倾听的心来寻求祂。希伯来书一章六节说：“祂赏赐那寻求祂的人。”这是否描述了你与神逐渐成长的关系。

    单身不是个咒诅。单身女孩不需拉长脸，表现的楚楚可怜，一直到结婚为止。刚好相反！单身其实时把你摆在一个有益的景况里，因为，你现在拥有比婚后更多的时间可以寻求神。

有益的景况

    已婚妇女常常要努力去平衡别人对她们身体和情感上的要求。所有的女人都必须学习拿捏事情的先后顺序，但单身女人的心则不会因丈夫和小孩的需要受到拉扯。

    在太阳升起以前，有幼儿的目清可能要小心翼翼的走下楼梯，在一堆未回的信件和学校作业中翻找圣经。当她打开圣经时，忍不住松了一口气：“啊！总算有段不被打扰的时刻了。”不一会儿，她听到楼梯口有人问着：“已经是早上了吗？”她只得把圣经放下，轻轻的要那位早起的小可爱安静下楼。她鼓励他坐下来看他最喜欢的书，又把圣经拿起来读(身旁的小可爱一边看书，一边发出动物的叫声)。突然，从楼上传来打翻水的声音，“噢，妈咪，我把水壶打翻了，全身都是水！”她赶紧上楼去拯救那个全身湿漉漉的可怜家伙，并把地抹干，叫醒该上学的小孩，接着为每个人预备早餐。

    她丈夫的衬衫上需要缝个钮扣，需要有人帮他找钥匙，并提早一小时吃晚餐。小孩需要一个吵架时的仲裁者、一个司机、一个护士，运动服也需要马上清洗。她必须整顿卧室里那堆积如山、散落各地的待洗衣物，才能找出一个走道，也常常被客厅里的玩具绊倒。及至她把报纸及图画书收拢一旁，好不容易瘫在沙发里，立时被小孩的尖叫声激的跳起来。电话和突然来访的客人，持续打扰她工作的每个时刻。等她准备洗碗时，已是夜半时分……她哪来的时间可以专一寻求神？单身时，如果她有智能的培养专一寻求神的生活习惯，那么，在这段忙乱的日子里，她就能持续享有与神亲密的关系。一个妻子或母亲往往从早忙到晚，实在很少有时间可以专一寻求她心灵的最爱。所以，单身女人实在可以好好珍惜单身阶段，而不必感到若有所失。

    神的话说明了单身女人在生活中的有益景况。“妇人和处女也有分别。没有出嫁的，是为主的事挂虑，要身体、灵魂都圣洁；已经出嫁的，是为世上的事挂虑，想怎样叫丈夫喜悦。”(林前 7:34)

    神说，未婚的女人在专一寻求神上占有优势。一个单身女人比起已婚妇女，较能拥有专一寻求神的心志。你要趁现在培养专一寻求神的生活习惯，不要等到结婚之后。许多单身女人浪费数年宝贵光阴，等候“新生活的开始”――婚姻生活。你可以问任何一个已婚妇女，甚至是没有小孩的，她一定会告诉你她忙乱而机械式的生活形态。一个已婚妇女连自处的时间都很难有，何况是跟神单独相处的时间。

    要成为守候的女人――专一爱神，认识祂并寻求祂――是需要付出代价的。你可以决定自己要跟神维持多深的关系。祂并不偏待人。你必须追求你灵里的爱人――你天上的未婚夫。

    一位善于利用单身时间的女人，写下这首诗：

单身的你，是何等有福，
不要把它视为负担和忧伤。
关于你想知道的，
你有太多可以感恩。
神的计划是完美无暇的，
没有失误、没有误导。
虽然你尚未找着另一半，
上帝死你极深，
祂要给你前所未有的祝福，
你必须确实相信，祂现在要把最好多的赐给你。
祂就是那最好的，
你是否拥有祂的全部，
还是仅拥有其中的一点点？
没有人可以像神那样满足你的需要，
即使一个可爱的新郎也没办法。
如果你的生活不完全，
你知道耶稣是完全的。如果你每天都把祂摆第一，祂将要充满你的生命。
你切要活在祂的旨意里，
如果你专一寻求祂，
祂将会赏赐给你，
没有事情可以阻拦祂，
没有事情可以妨碍你的祷告，
没有事情可以改变祂的话。

假使你移除心防，
让其它事务替代祂的位置，
那你将失去喜乐、平安和盼望，
且无法经历祂的恩典。

所以让你的心回到神的面前来，
请祂保守它的安全。
当它比那最好的更好时，
祂将在你的生命里创造奇迹。
――唐娜.米胡拉(Donna L.Mihura)

    神已经赐给你一段宝贵的特权时间。不要浪费任何一天，因为你将无法再度拥有！这些日子可以比拟为拟在父王的内室里寻宝的时期。当你在窗台留连徘徊，期盼你的骑士穿着闪亮战袍翩然来到时，不要遗失你父王用来装饰你的珠宝。你想在窗台上忍受寒冷和痛苦，或是高雅地抬起头，成为你父亲眼中一颗闪亮的明珠，博得祂的爱和注意？亲爱的公主，请你慎加选择，天父不会强迫你从窗台转过头来，但祂渴望与你有美好的团契。请进入祂的内室，享受祂的同在。愿你在祂里面被寻见――专注的女人。

成为专注的女人

    1. 请读申明记三十章十一至二十节。专一寻求神有何益处？不专一寻求神会遭致何种后果？

    2. 在申命记十一章六节和三十章十七节，神如何警戒你的心？有哪些假神转移你的注意力？

    3. 在诗篇六十三篇里，大卫如何寻求神？他得到什么奖赏？

    4. 你与神的亲密关系进展的如何？要如何使它更好？
        A． 你与神的关系是否已超越地上任何的爱？
        B． 你是否对每日与神的专一关系完全满意？
        C． 你正在追随耶稣，还是每个适合你的男人？

    5. 请读雅歌六章一节。你与神之间的亲密关系是否像书拉密女一样，使周遭的朋友也想来寻求神？若是的话，为什么？若不是，为什么？你可以有什么不同的做法？

    6. 如果你从未有一段持续专一寻求神的时间，请从每天读一篇诗篇开始。读完诗篇之后，请回答下列三个问题，并把答案写在笔记本上。
        A. 这段经文告诉谈到我？
        B. 这段经文如何谈到主？
        C. 它对我有何帮助？


第六章 圣洁的女人

    今天社会所寻求的
    是没有疼痛的乐趣，
    但跟着社会的模式走，
    只会遭致相反的结果。

    当提姆和苏珊开始约会，没有人感到讶异，因为他们看起来很登对。他们无所不谈，而且对基督徒稳固的约会关系有相同的期许。经达一年稳定的交往后，苏珊觉得自己深爱着提姆，她想成为他的妻子。于是，她用不同的方式来表达她的爱。他们开始接吻和触摸，她觉得这样还好。她告诉自己，这些情况都是她可以控制的，而且，婚前，她都会持守贞洁。

    结婚？其实，提姆还没有明确提出那样的想法，但她心里觉得，不久他就会有这样的念头。

    他们接吻和触摸的程度越来越深，但是在爱抚变得激烈时，他们总是很快就跟神认罪，也彼此认罪并请求对方原谅。经过好几个月这种激烈的爱抚，苏珊觉得提姆变得愈来愈冷淡。她开始想，也许她没有适当地表明自己的爱，也许他对她有另一番看法。她变得患得患失，深恐自己失去他，因为她是她所爱的人。

    苏珊竭尽心力想保往他。她想，是否自己的行为太保守了，毕竟总有一天他们会结婚，也许他只是想知道，她对他的委身有多深。

    渐渐地，他们的关系越来越情欲化，终于，有天晚上，苏珊把她的贞操献给了提姆--虽然她曾发过誓不在婚前给出去的。她以为这样的亲密关系，会使他们之间的爱变得更加稳固和真实。但事实并非如此。

    提姆脸上的表情不再温和，苏珊觉得他好象变成了另外一个人。她的心已经麻木了。他们仍在一起，但心却比以前疏离许多。当他起身离开时，竟然一语未发。这种属情欲的爱非但没有坚固彼此的情感，反而把它毁了。苏珊很想要回自己的贞操，她多么希望那晚可以重新来过。很不幸地，冷酷的事实只是刚揭开序幕而已。

    提姆和苏珊是捏造的名字，但这是真实的故事--不单是这位年轻女人的遭遇而已。数以百计的女人想做出正确的事，却很愚蠢地过早把贞操给出去。贞操是一种礼物，可以重新包裹，再给出去，却已失去第一次的纯真。

    我们生活在性关系混乱的世代——女人在结婚时若仍是处女，那是特例而不是常态。根据最新统计，美国有百分之八十的未婚女性，在二十岁之前就已把贞操给出去。在圣经里面，路得跟我们一样是处于道德严重败坏的时代里。路得的故事发生在以色列的小农村社会，那是一年当中性混乱最猖狂的时候。“淫乱的事情在收割的时候最普遍，某些宗教在庆祝农收的仪式时，总是穿插着情欲的败坏行为。”

    在那道德败坏的社会中，路得虽然处于可能与罪恶妥协的危机里，她仍然保守女人的圣洁。路得记三章七节说：“波阿斯吃喝完了，心里欢畅，就去睡在麦堆旁边。路得便悄悄地来掀开他脚上的被，躺卧在那里。”乍看之下，你可能会把这段情景想成是路得记里一段限制级的情节。但你必须了解到，路得是根据当时的习俗而行。她没有偷偷溜进波阿斯的床上去引诱他，而是遵循婆婆的指示，悄悄躺在波阿斯的脚旁，好让他可以注意到她，这象征着她顺服波阿斯如同她至亲的亲族一样。这让波阿斯有机会顺理成章地负起照顾路得和她婆婆的责任，如果他愿意如此选择的话(就当时的社会文化而言，一个女人如果没有倚赖男人，就无身分、地位和权利可言)。这不是一个无耻的引诱行为，而是顺服神的计划，以供应当时的生活所需。我们可以确定的是，她仍是一位圣洁的女人。

    虽然我们难以理解路得当时的习俗，但情欲妥协的试探应该不难体会。很不幸地，很多女人陷入魔鬼所设的网罗里而失去纯真。在今天，单身女人要如何像路得一样保护自己的珍宝，在晚上回家时仍保有自己的纯真？

致命的谎言

    还记得蛇如何使夏娃怀疑神，藉此引诱她吗？它使她相信，上帝不愿给她美好的东西，不愿供应她更好的一切。撒旦要你相信，如果你用等候的态度来面对性，你会失去人生中的乐趣。

    敬虔的女人必须避免让商业广告、杂志的渲染，和书本的煽情字眼误导自己对性乐趣的了解。这些都是敌人引人入罪的宣传伎俩。今天社会所寻求的是没有疼痛的乐趣，但跟着社会的模式走，只会遭致相反的结果。要抑望天上的父神--你的创造者，寻求真理。神把性的真正乐趣赐给等候这份礼物的女人，他希望你能在婚姻中享受性的乐趣和满足。婚后若要享受这亲密行为所带来的奇妙和乐趣，必须在婚前建立圣洁的关系。

    你可以问问任何一位在等候中的敬虔女人，她一定会用明亮的眼神告诉你，不顺着情欲牵引而有所舍弃是值得的。你可以观察她的婚姻，大致而言，她和她丈夫在性方面的乐趣充满着浪漫的爱情。拿这个真实的生活情况，跟电视上维持半个小时，让人产生幻觉的性爱表演相比，那些只强调性事，却从未刻划生活真实面的演员，真能找到满足吗？他们也许会回答：“是的，性趣多多。”但下一幕出现的可能就是羞耻、诽闻和痛苦。不要被骗了。性的确很特别！但真正的性不是凭感觉的，而是按照创造主的方式和时间进行，才能带来真正的乐趣和满足。

为何要等候？

    既然性是可以期待的，为何不要有性？为什么神要限制你跟尚未结婚的爱人之间的乐趣？你曾否定意减肥，却让自己吃一大块裹满糖粉的浓巧克力蛋糕来庆祝特别的事？蛋糕是好的，令人垂涎，吃越多蛋糕就越感到快乐；但就严格的节食计划而言，吃太多蛋糕真的会让人身体不舒服。要在正确的时机吃一大块可口美味的蛋糕，才会有真正的乐趣；性的乐趣也是如此。

    神要你当个圣洁的女人，因为他要保护你，使你免于自食婚前性行为所带来的恶果。这些后果可能包括肉体、情感、人际关系，和属灵层面。让我们逐一仔细地探讨这些问题。

肉体上。

    你曾否在圣诞节前悄悄打开礼物，再把它包起来，放到树底下？刚看礼物，你是何等的激动与兴奋；但在“特别的日子”，已经开过的礼物令人做何感想？打开礼物时，你那种兴奋之情在哪里？每个女人只有一个“第一次”，神希望你把珍贵的礼物献给那个在婚姻中会珍惜你、保守你，及爱护你的真诚爱人。神希望你及你的礼物，是被这位男人珍藏和疼惜，而不是蹂躏和征服。雅歌八章四节说：“……不要惊动，不要叫醒我所亲爱的，等他自己情愿。”神要保护你免于失去纯真。

    神也要保护你免于感染不仅会传给你，也会传染给未来丈夫的性病。一个单身女孩有天晚上哭得很伤心，因为她发现自己得了性病。日后，当她风度翩翩的男友向她求婚时，她必须坦承感染疾病的事实，这种痛苦更甚于性病无法治愈的困扰。不仅是你或你丈夫会受到无法复原的肉体伤害，连未来的小孩也会受到感染。

    神也要保护你免于意外怀孕。虽然有许多防范措施，怀孕的可能性还是存在着。匆忙结婚、寄养或堕胎只会让结果更加复杂。

    裘蒂是很优秀的基督徒女孩，即将从高中毕业，有着大好前程。为了庆祝这件事，她和一位很帅的男孩去参加派对。那天晚上她想，喝点洒应该无伤大雅，因为她不想在对方面前表现得有所“不同”。当他邀请她到一个隔离的房间时，她有点不自在，但那天晚上非常特别，她的男伴也非常亲切、温柔和浪漫。

    在接下来的岁月里，裘蒂试着否认自己身体上的改变。圣经书院即将开学，所以她把这些问题归咎在课业的压力上。神已经饶恕她那天晚上的行径，他当然更不愿意她怀孕，那会毁了她的计划。

    一直到母亲注意到她的情况，她才去医院检查。很不幸地，医生证实了她最大的恐惧，她怀孕了。虽然她感到相当愧疚，神也赦免了她的罪，但那次行为的后果却改变了她的一生。神要保护裘蒂的身体，但他把选择权留给她。

    神要保护你的身体，使你免于自食婚前性行为所带来的恶果。他要保护你远离肉体上的罪。哥林多前书六章18节说：“你们要逃避淫行。人所犯的，无论什么罪，都在身子以外，惟有行淫的，是得罪自己的身子。”“他要你脱离婚前性行为的捆绑。热烈的肉体接触只会带来短暂的高潮，就象毒品一样，只会让你想要追求更激烈的兴奋感。”

情感上。

    神复杂而精细地为女人塑造一个迥异于男人的情感特质。女人无法把她的情感世界和肉体感觉分开；如果可以，女人就不会为经前症候群所苦。一个男人如果碰到你的身体，也就等于碰触到你的情感世界。神以这种方式创造你，所以他要保护你的心，免遭任何男人的蹂躏。无论你下了多大的功夫，都不可能跟一个男人发生亲密关系，而不触及你的情感世界。然而，如果神知道你所选的男人不会照顾你的心，他就不要你把身体的任何一部分给他。你不可能只给他一部分，而不影响其它部分。天父多么想保护你的情感安全，他也要保守你不遭受会毁坏你未来幸福的情感威胁。

    神要保护你免遭自责的煎熬。魔鬼喜欢把你往下拉，让你自暴自弃，而无法荣耀神或勇敢地站在他人面前。他为了要使这计谋得逞，就在你耳边轻声说：“你真是了不起的基督徒。你要如何向珍做见证呢？……也许她已经听说……。你没办法当宣教士；你妥协过，记得吗？……你该受责罚……你该受责罚……你该受责罚。”

    如果你的情感欺骗你，导致你把珍宝献给了不该给的男人，挥之不去的恐惧将开始折磨你。“他还会尊重我吗？他还会要我吗？为什么他现在就向我要这些？如果我怀孕了怎么内？如果我们分手了，我的下一个约会对象发现的怎么办？”这些恐惧会日以继夜地侵袭你的思想和情感。神要保护你免于遭受这些情感创伤的蹂躏。

    在婚前性行为之后，他是否会产生一些潜在的猜疑：如果没有肉体关系，他还会爱我吗？如果我没有怀孕，他会娶我吗？结婚之后，他是否会被更美貌的女人所吸引？最可怕的是，你可能会怀疑神对你的爱，也可能会怀疑神的救赎，或自己是否有能力恢复合乎道德的关系。

    基督已完全赦免、洁净你的罪，但受伤的情感需要一段时间才能痊愈。神不要你遭受这些伤害，因为你对他而言是珍贵的，所以他要设定原则来限制你肉体上的关系，及情感上的依恋。

    责难、恐惧和怀疑的情绪时常伴随着其它的情感，诸如：抱怨、苦毒、沮丧和不信任。神让你在性混乱之后，饱受情感的折磨，是为了要限制你情欲的发泄，藉以保护你。让他来保护你的心吧！

人际关系上。

    女人除了希望跟所爱的人有肉体上的亲密关系，也希望在灵魂深处有亲密的沟通。她希望对方了解她，而不仅是注意她的身体。决定要保持身体圣洁的情侣，会把时间和注意力摆在心理和情感层面上，期待能更深地彼此了解。一旦让激情进入两人的关系里，男人就很难遏制情欲，无法从纯粹的友谊关系得着满足，他变得很容易受肉体的情欲所牵引。这就是为什么这么多女人一开使可以享受彼此的关系，直到“友谊”变成“男女私情”，情况就有所改变了。肉体的激情一旦产生，有些东西就会失去。

    你不能传达双重的信息；你仅能要求他了解内在的你或外在的你。如果你鼓励对方玩你包裹上的蝴蝶结，他会想把它解开并拆开礼物；所以不要用蝴蝶结来使他分心。在婚前就让性进入两人的关系里，会失去两人之间的亲密友谊，而无法更深地彼此了解。

    婚前性行为也会带来婚后才显现出来的后果。不信任和不尊重会在婚后显现出来，而且也会产生缺乏安全感的现象。当一对情侣开始有婚前性行为时，他们会用“反正会结婚”的想法，来安抚自己的良心，所以不在乎自己已经缺乏自制力。这就是他们错误的地方！在婚前缺乏自制力就是“私通”，婚后缺乏自制力就是“淫乱”。私通是孕育淫乱的温床。女人潜意识里想着：”如果他没有在婚前展现自制力，怎么知道在婚后，当一个更年轻、更具吸引力的女人出现时，他会不会掉进试探里？”婚前无法控制自己的男人，不会因为穿了新郎礼服，而突然变成有自制力的男人。

    不正确的婚前性关系也会带来其它两种后果，它们都跟你现在和未来的家庭有关。想想看，你这样的性选择必然会让你的父母蒙羞。还有，你如何何面对未来的儿女呢？有一天，你的儿女会知道你没有为他们立下纯洁的榜样，让他们可以仿效。如果他们问：“你和爸爸有等候吗？”你要如何回答？

    最后，万一你没有嫁给你献上童真的人，他所带给你的回忆会进入你的婚姻，不时萦绕你心。神希望你在新婚之夜，能满怀喜乐地对亲密爱人说：“无论是情感或身体上，我都是清洁无瑕的。没有人碰触过我的珍爱，我特别为你保留了我的纯真。”

    上帝知道女人除了身体，还有许多东西可以给。他知道男人和女人之间存在着比肉体情欲更紧密的关系。神的本意是希望男人和女人不仅享受性爱的乐趣，而要培养真爱，肉体关系在当中仅是扮演加强的角色而已。即使没有肉体情欲的高潮，这爱仍然存在着。有时肉体上的接触会让情侣夫法培养和享受沟通的乐趣。如果你想要那种彼此了解的友谊，不要彼此引诱而进行过早或不恰当的肉体接触。

属灵上

    激情令人很难看到，神在肉体上也设下限制，为的是保护你的属灵生命。希伯来书十三章四节：“婚姻，人人都当尊重，床也不可污秽；因为苟合行淫的人，神必要审判。”神审判不道德的罪，如果因着罪的亏欠而跟神隔开，那是一种可怕的感受。

    行为比言语更具有影响力，在婚前性行为上更加如此，你就很难跟一个知道你坏名声的人分享基督的救恩。你的行为可能会绊倒较软弱的弟兄姊妹。一个晚上的激情，可能会完全摧毁你一生努力经营的信誊。“性的属灵层面往往是超乎肉眼所能见的。甚至许多基督徒都没有察觉到自己性生活深遂的属灵特质。一个人如果发生婚外性行为，会很敏锐地感受到属里的痛苦及与神的隔绝，却可能没有意识到，在婚姻里的性能够带来多大的属灵益处和完全的结合。

    神并非不想把乐趣赐给你。但他要保护你，让你可以享受肉体上的健康，情感上的稳定，关系上的亲密，和属灵上的祝福。如果你结婚了，他要你跟丈夫彼此间的爱随着年龄愈形坚定。他要你们活在彼此完全信任的景况里，终其一生彼此相爱，而不是饱尝一夜情所带来的苦果。

保护珍宝

    清心守候的女人要如何保护自己的贞操？一旦男人掳获了女人的心，她的身体也差不多会被掳走。这就是为什么箴言四章23节说：“你要保守你心，胜过保守一切，因为一生的果效是由心发出。”守候的女人要行于圣洁中，首先就要看守那把通往自己心灵深处的钥匙。这并不表示，你跟男人的关系是机械式的，是没有感觉的；而是意味着你要注重友谊的增长，不要仅仅追求浪漫的爱情。

    以下是黛比在约会时保护贞操的方式：

    “我求神帮助我谨记在心，不要让心远离他，而太早把心献给男友。为了要守这个承诺，我决定在赴约之前上定要祷告。出门前我又祷告一次，这一次我求神在我约会时，保守我的心思意念和行为，让我不诱使他陷于浪漫爱情的漩涡里，而能建立彼此间的友谊关系，并激励他更爱神。每当我觉得浪漫情愫在我心底节节升起，我就求神更新我 的心思，并重新设定注意的焦点；如此一来，我就会发现自己又顺服于先前所做的承诺里。

    “在决定要让神来保守我的心之后，我更享受那种建立友谊关系的约会。那位唯一拿到我心灵钥匙的男人，后来成为我的结婚对象。订婚时，我送给他一个小小的红色天鹅绒盒子，里面有一把特制的钥匙，象征着我已经心给他，让他照顾和珍惜，就像我在认识他之前，上帝对我所做的一样。我很感激的是，比尔现在珍惜我就像贵重的珠宝一样，也把我的心灵钥匙视为特有的财宝。额外的祝福是，我的婚姻充满着特殊的浪漫气息，是我在遇见我丈夫之前未曾经历的。”

    不要太早献出你的心。如果男人告诉你“他爱你”，你不需要对那句话作太多的回应。对许多男人而言，这句话意味着许多事情，象“我想跟你亲热”或“我想吻你”，也有可能是因为他当时实在想不出别的话可以说！但那句“我爱你”却在你的心弦里产生何等的震撼！逐渐地，那些“我爱你”会让你的情感陷入肉体情欲的网罗里。要看守你的心灵钥匙，并在心底承诺，惟有在面对自己诚心所爱的人时，才对他说你爱他，而不是凭着一时爱的冲动。如此你们便能掌握彼此间的友谊，即使没有这三个字，真爱仍会开花结果。所以要看守并保存这句话，直到神所选定的时间。如果你对你的未婚夫说：“你是我第一个说：‘我爱你’的人。”这对他而言是何等的珍贵的礼物。如果你赋予这句话特殊而真实的意义，你会在多年愉快的婚姻里，仍乐于使用或听到这些字眼。

    还有另一个保守圣洁的方法。这是一种极端的说法，却可以让你把所有的亲吻留给未来的丈夫。一位作过这种决定的女人说：“在约会的早期，我对自己在家门口因着汉堡、可乐和薯条而献吻感到厌倦，我想：”下次，我要为了一顿牛排晚餐或外出逛街献上什么？“婚后我才发现，自己不随意把吻献给约会对象是正确的，而且带来一些额外的祝福。我在门口拒绝的每一个亲吻，成为我丈夫在多年的婚姻里面，一直用充满兴致的心来接受的礼物。等候亲吻是值得的，如此它们才能在多年后仍充满意义。”

    女人的亲吻或拥抱不应该是另一种道谢的方式；亲吻表达着更亲密的意义。既然如此，难道你要跟每个约会的对象谈论亲密的事吗？你在婚前和婚后所给出去的吻都表达了你对一个人的爱，那个人就是你的另一半。

    如果你清楚自己的吻属于谁，就不会那么快而随便地给出去。如果你确定约会对象不是你未来的另一半，在你给出“福利”之前，要让你们的友谊有发展的时间。你若等候，他会更尊重你，也会更珍惜这些吻。

    要知道，一个亲吻能为肉体的接触开启先机，一旦开始，就很难从激情里转因。要确认你的吻所传达的意义，让它来显示你的心境，而不是荷尔蒙分泌的结果。有位女士被问到，为何朋友一旦开始约会以后，就很难再维持普通友谊，她这样回答：“一旦有了性，性就成为你们之间惟一共通的事。”

    第三个步骤是，在事情尚未演变成火热和沉重之前，就要决定两人在约会时，有哪些事要做，有哪些一定不做。以下有些约会的准则，是由许多敬虔妇女拟定出来的。它们会协助你抵挡太早“打开礼物”的压力(第九章会有更深入的讨论)：

    1、我只跟灵命长进的基督徒弟兄约会。(你的约会对象很可能是你未来的结婚对象。这点很重要！！)
    2、我要专注于友谊建立，而非谈情说爱。(不要被浪漫幻觉所骗！)
    3、我不单独跟他在家相处。
    4、我不随便献出自己的吻和拥抱。
    5、我不躺在男人旁边。

    不要在赴约时才设定准则。情感的陷阱是诡诈的，你必须在激情的鼓动声大得使你无法听到自己的想法之前，就作出明智的抉择。请写下这些准则，并常加阅读！定期把它们带到神面前来祷告。

    在一个查经会里，有一位守候的女人写了以下关于约会的看法。

    “在耶稣成为我感情关系上的主人之前，我接受社会给约会的看法，认为那是男人和女人独处的时间。这段时间通常被拿来谈情说爱，而且有某种程度的肉体接触；如果约会持续的话，激情的热度就逐渐升高。当我逐渐与神更亲近时，就开始学习从神的角度来看约会，认为那是一段建立友谊的时间，不需要为爱做什么承诺，或做肉体上的质变烈接触。当我与团体在一起，而不进行一对一的约会时，我真的可以清楚看出那些异性朋友的个性。跟团体共事也保守我们的圣洁，却不限制友谊的建立及沟通。当我真的跟一个异性相处时，就不再把它视为约会。我所谈论的建立友谊，是建立在基督的根基上，他抓信我的心并引导友谊的发展。”

    太多女人认为，如果把男人所渴望的肉体满足给对方，就会永远赢得他的爱。数以百计的女人已经降低性的标准，远远超出神所设定的界线，期待能藉此抓住自己约会的对象。不要相信这些情欲的谎言！

    女人很容易受到言语的影响，大部分的男人都熟悉这点。所以另一个保守圣洁的方式是，当你听到花言巧语时，要站立得稳，不要降服于以下这些话里：
    如果你爱我……
    我以前从未经历过这样的爱……
    只要再试一次……
    我不会让你怀孕……
    我要与你共度余生……
    既然我们会结婚……
    像你这种年纪的女人，已经没有处女了……
    我们私底下所做的事跟他人无关……
    如果我们只做到这里，不会再进一步，那还好……
    他们是基督徒，而他们也正在做这样的事……
    你若不愿意证明你的爱，我要另外找一位愿意的……
    你太老太古板了……
    现在这样做，是为了替未来的婚姻作准备……
    这种事绝不会发生在我们身上……

    你不能轻易相信其中的任一句。这些话已经被说过，礼物也被拆开了，而被伤害的女人却被贴上“被征服过”的标签。这些话已经使许多女人栽进陷阱里--要小心！当你发现自己正把所做的事情合理化，而且认定自己可能控制情欲时，你就得想清楚。将来你会很庆幸自己做了谨慎的考量。敬虔的男人绝不会在言语上威胁妇人，他会以真诚的爱来珍惜她，在他们还没有因违背圣洁的原则而后悔之前，就送她回家。

太迟，怎么办？

    针对别人犯过的错误，你不需要重蹈覆辙。但如果你是在“事后”才读到这些信息，心中正充满失去纯真的愧疚，请不要沮丧。虽然真正的第一次只有一个，但神是“第一次经验”的神，让他藉由饶恕来医治你那破碎的心。你要接受神的看法，承认自己的罪，并把罪带到他面前。然后求神保守你，不再进入那个罪行的漩涡去。你要藉此学习一个宝贵的功课，但不要继续用自责来鞭打自己，耶稣已经在骷髅地为那些罪付上代价。不要继续让你自己或敌人，用你曾经在神面前认过的罪，和你所犯过的罪来控告你。你的罪也许已经带来苦果，但你不需要活在愧疚中。

    神是饶恕和不记念过犯的神。耶利米书三十一章34节说：“……我在赦免他们的罪孽，不再记念所有属耶稣基督之人的罪。”惟有我为自己的缘故涂抹你的过犯，我也不记念你的罪恶。”(赛 43:25)愿以下的经文成为你的座右铭：“……我只有一件事，就是忘记背后努力面前的，向着标竿直跑，要得神在基督耶稣里从上面召我来得的奖赏。”(腓3：13-14)

    虽然你已藉由认罪而从罪的亏欠里得着释放，却不可趁机继续犯罪，或给试探留余地。要继续脱离罪的辖制，让自己的灵得着真正的自由。“当放下各样的重担，脱去容易缠累我们的罪，存心忍耐，奔那摆在我们前头的路程。”(参来12:1)要如体才能做到呢？定睛仰望耶稣(不是定睛在你的罪、你的过去，或你自己身上)。耶稣是你信心创始成终的神(参来12:2)。

    最后，还有一个态度可以带来完全的自由。你必须饶恕那些得罪你的人，不再记念他们的过犯。耶稣在马太福音五章21至24节，清楚提到要如何处理对弟兄动怒的情况。你一向如何处理呢？首先，要打从心底饶恕你的弟兄，然后神就会帮助你处理仍然存留着的情绪。如果你一直怀着苦毒，就无法从伤害里得着释放。要毁掉一个漂亮的外表，最快的方式，就是抱持一个不饶恕的苦毒态度。

    如果你已经过早把礼物给出去，请不要拒绝一个斩新的开始。接受神的饶恕，不要把自己当作瑕疵品；神为你有一个更好的预备。请记得，等候中的女人，你是个珍宝。当敌人想用他的方法和计谋来取悦你时，他是想欺骗你。不要轻忽你所拥有的和自我的价值，不要让一夜情的短暂乐趣摧毁你一生持久的爱。

成为圣洁的女人

    1、撒母耳记下十三章一至九节讲到一个悲惨的强暴事件，却也点出男人在得到他所要的之后，所呈现出来的反应。当性的欲火熄灭之后，他如何对待那位他原本渴求的女人？他那个女人存着何样的感觉？为什么？

    2、一个年轻女人如何保守圣洁？(诗119:9、11)

    3、友谊如何影响你的圣洁？(林前 15:33)

    4、请写一张明细表，列出你和异性交往时，用以保守圣洁的方式。

    5、竭力保守圣洁是件困难的事吗？(林前 10:13)把神所赐的回避试探的方式列出来。

    6、写出接吻对你而言有何意义。当你吻一个男人时，你想表达些什么？有没有别的方式可以达到相同的效果？在建立友谊时，肉体上的接触如何阻碍双方的沟通？


第七章 有安全感的女人

    学习安静等候，
    安息在他的旨意里；
    要凭信心而活，
    依偎在他身旁。　　 --JMK

    一个朋友大声地说：“我至今不敢相信！我居然会跟一个很棒的男人约会！我花好几天的时间找了套华丽的衣服，还修了指甲，把头发梳理得比以前漂亮。我请了一整天的假去准备，而且预备充足的时间前往目的地。开了一百五十里的车程去接他。根本算不得什么。我兴奋得整个人都快飞起来了。在开车的整条路上，我试着安抚自己激昂的情绪，但还是情不自禁地想着我们有多登对、我们的关系和未来有多美好。我们到一个非常浪漫的地方。我简直无法相信！我已经预备好了。甘心乐意，也任君差遣。每件事都进展得相当顺利，只有一个问题--我后来发现他居然是个同性恋。”

    这个单身女人不辞辛劳，忠心耿耿地“追随她的男人”，结果只找到失望和痛苦。路得是“守候的女人”的缩影，她却有个全然不同的方法。

    波阿斯说：“女儿啊，愿你蒙耶和华赐福。你末后的恩比先前更大；因为少年人无论贫富，你都没有跟从。女儿啊，现在不要惧怕，凡你所说的，我必照着行；我本城的人都知道你是个贤德的女子。”(得3:10-11)

    路得--单身、年轻又寡居，一定也经历过寂寞，并渴望丈夫的呵护。但她克服：“追寻男人”的行动，她没有追求异性，反而冷静地等候神把她的王子带给她。她是个有安全感的女人。

    为什么女人会有“追寻男人”的倾向呢？为什么女人很难安静等候异性来跟她交往并建立关系呢？答案只有五个字：缺乏安全感。一个缺乏安全感的女人，时常定睛于可能会失去或被拿走的事情(婚姻)或人(白马王子)上面。缺乏安全感使女人即使有对象也无法享受乐趣，因为男人无法提供安全感，只有上帝可以。

    缺乏安全感让你依恋一种关系。你觉得自己缺乏自信，除非有一个男伴。如果他没有跟你在一起，你就担心他不再回来，或不再打电话给你。你要他许下承诺，以为如此才不会失去他；你想攫取他所有的时间和注意力。你所有的梦想、计划和目标都与他息息相关。在关系上缺乏安全感，会导致忌妒和争论的产生。当他看着其它的女人时，你的信心就遭到严重的考验。你想对他的计划及跟谁在一起有全盘的掌握。你不要他环绕在其它有趣或吸引人的女人旁边；如果他这么做，你就倍感威胁。

    缺乏安全感会让你变得苛求，而且对男女交往有不切实际的期许。当他伤害你或令你失望时，你就会难过好几天，也常活在怕做错事和挫产他的恐惧里。你经常要“确定”两人的关系，也希望多谈论彼此之间的爱。你觉得必须用逐渐明显的方式来表明你对他的爱。

    缺乏安全感让男女义往充满挫折和担忧。你总是想着：”没有他，我到底能不能活下去？”也想尽办法要留住他。

    莉莎甚至告诉男友她怀孕了，所以他得承诺要娶她。后来，当她丈夫发现她根本没有怀孕时，那个看似设想周到的计划，却让她适得其反地陷入谎言的泥沼里。但她觉得，只有完全拥有他，才能体会到快乐和完全感。只是，她的计划让她产生罪恶感，反而让她与他的关系疏远了。他因为还没预备好就进入婚姻，对她相当气愤，两人的关系也因此产生很大的问题。

相信谎言

    为什么女人觉得应该要追寻男人？许多女人会相信一个谎言：“我必须靠自己的努力找寻那最好的，因为上帝不会把最好的给我。”你认为，如果路得相信这则谎言，她的生活会有何结局？她是否会跟俄珥巴一样，回到到自己的故乡去，跟一个当地的男人结婚？她是否会跟拿俄米到一个新环境去，却自行掌管未来的前途，选择一个伴侣来照顾她和婆婆？如果她作了这些次好的抉择，就无法从路得记这卷经文得到祝福。

    女士们，上帝给你自由，你可以选择他的计划或是你自己的计划。从路得的环境来看，我们也许很难想象，像波阿斯这样的人会成为她的王子。凭着你有限的想象空间，你也很难想象白马王子的存在，惟有神能看到所有的事情。你是否要自行掌管自己的生命？你是否要靠自己来完面惟有上帝能做的人生规划？除了上帝王将相你设计的最佳计划外，不要追寻次好的东西；要放下总想按自己的想法来规划人生的重担。不要等到哪一天，才后悔自己不该为了安全感，而靠自己的想法来找到生活伴侣。你若等候，神会把那最好的赐给你。

安全的爱

    女人总是比较缺乏安全感，因为神以独特的方式造了她们。每个小女孩都需要爱她地上的父亲，也需要他的爱，这是神给她们的特性。神以一幅家庭的图像，作为他创造世界的主题。父亲保护、爱惜并照顾他的妻子和小孩。世上理想的父亲正显出天父温柔和养育的爱。在我们的社会里，有许多女人的父亲没有遵循上帝的旨意，所以这些女人因着缺乏父爱，而在生活中产生某种缺憾。

     凯伦这样谈到自己的情况：

    “我从未觉得自己获得所需要的爱。我需要有人可以让我爱，也会深深地爱我。我认识一位很优秀的男士，并跟他交往。他是基督徒，长得既帅又有人缘，最重要的是，他爱我，我们维持将近两年、既深又美好的友谊关系。我想当他的妻子，但他没有任何承诺的动作。我二十一岁，还是个处女。我很想留住他，甚至愿意为他做任何事。我没有刻意要降低自己的标准，但我觉得，如果跟他亲密交往，便可显示我对他有极深的委身，这样一来，我就可以留住他。

    “从小我就渴慕父爱，但从未得着。我以为男友可以填满我对爱的需求，结果我错了。因着一次错误的行为，我失去贞操和最亲密的朋友。我相信如果我真实面对生命中所缺乏的安全感，必定早已看清：没有人可以满足我内心对安全之爱的渴求。”

    你记得自还是小女孩时，总是期待父亲的珍惜、疼爱和接纳。如果他没有用神的方式来爱你，你也许会继续找一个男人来取代。然而，没有一个男人，甚至连你的丈夫也不能填满你对安全之爱的需求。只有耶稣可以，他“昨日、今日、一直到永远，是一样的”(来 13:8)，他绝不会让你失望。

    请现在就转向天父，在他面前坦承你渴望被爱的事实，看他展开双臂，要紧紧地把你抱进怀里。他视你为至爱，并极欲把满足的爱赐给你。也许他会给你一个伴侣，但你所嫁的男人无法满足你对安全感的需求，只有神的爱会带来安全感。

藉机行事与人为策略

    当你看到一个女人追寻男人时，也许不会马上说：“是的，我看出她真的缺乏安全感！”安全感存在于人的内心深处，你从外面看到的只是女人随着年岁所展现出来的行事机宜与策略。当一个女人藉机行事时，她会因着确信可以掌控局面而有成就感。

    在一所学校里面，某位新生入学后，即成为校园里最具吸引力的男生之一。坦白而言，在他所经之处，均会吸引无数的女人投以注目的眼光。当他走进餐厅时，所有的女人都会停止说话。(那真是奇迹！)

    琳达在男生辅导室工作，就有无数的女生向她询问那位男生的课表。他的课表为什么那么重要？因为这样的资讯提供“改变一生”的机会。这些愚蠢的女人会查出他每日的行程表，一旦下课，她们就奔往他可能出现的地方，然后“恰巧”站在他所经过的转角处。每天，这些藉机行事的女人，就“恰巧”在上完英国文学之后看到他，然后又“恰巧”在公民课之后遇见他。当这些女孩每天疯狂地在他的活动范围内打转时，他的行踪真会让她们的情绪处于紧绷状态。

    藉机行事和人为策略也常化身为“乐意代劳的服务”。许多女人想结婚跟想上天堂的渴切度是一样的。她们很想照顾男人，所以四处奔波，总是希望能获得理所当然的机会。这些宝贵(但被骗)的女人时常留意男人的需要，并伺机行动，期待终能赢得对方的青睐。任何有需要的男人，对她们而方都有一股无法抵挡的吸引力。

    在一场研讨会上，有一位单身男士提到自己需要一些名条，结果就有一群女人争相为他预备。那情景就像赛跑，或大卖场里的春季特卖会！一位典型的代劳者得知一位男士需要有人协助他打扫房子，因为他的父母将要来访。这位年轻的男士无法腾出时间做这件事，因为他一直忙于教会的事务，所以把自己的需要会诸教会。这位“马大”决定要帮助这位需要的男士，却没有察验自己的动机。她以为对方会因为她的鼎力相助而感激万分，说不定会因此而博得他的青睐，甚至跟她约会。就在同时，她得知教会有另一位姊妹也需要帮助，却未伸出援手。

    这中间的差别在哪里？女人也许比较乐于协助男性，因为这当中潜在的“回馈”似乎比较值得。她想象着自己为对方所付出的劳力，也许会换来一个订婚戒指。一个明智女人曾经说过：“不要为弟兄做那些你不愿为姊妹做的事。”杏仁巧克力通常都被用来馈赠那些英俊、人缘佳的男人，却很少被拿来送长相平凡的人(这些好看的男人要保持身材苗条真是奇迹，一定是因为他们懂得回避那些咄咄逼人又藉机行事的女人)。

    一个“藉机行事”的女人，也许会听到某个女性朋友需要帮助，却无动于衷。但如果一个英俊的男士稍稍暗示他需要一些喝的东西，她也许会竭尽心力为他端来一杯冷饮，并一直引用圣经中有关拿凉水给口渴的人喝的经节。求神让你以一视同仁的态度来服事弟兄姊妹，不要有暗昧不明的动机。路得一开始服事的，并不是一个人见人爱的男人，而是一个悲苦的寡妇——她的婆婆。

    另一种人为策略，就是扮演那位男士的“妈妈”。缺乏安全感让女人经常自欺，以为只要自己为某个男士做许多事情，就会赢得他的爱。错了！对男人而言，无论是年轻或年长的，让女人为他服务牺牲是易如反掌之事。为什么呢？大部分的男人都已习惯于女人的服务牺牲——打从母腹开始，他的慈母就不断为他牺牲。当然，这位年轻男士会说声“谢谢”，但他绝不会娶自己的母亲！女人若体贴入微地替特定男士做事，他绝不会用当天其余的时间思考她那无私的服务态度(他也许已经习惯于接受)，女人却会开始觉得被利用。
有些女人会为所喜欢的男人准备餐点、缝钮扣、洗衣服，几乎所有妈妈做的事她们都做，以为这样是在为两人将来能共度余生铺路。想不到的是，她所甘愿服事的那位男士，也许正喜欢那种既不擅长烹饪又不懂缝纫的女孩，而且认为把衣服拿去干洗店处理就好。

    伊莉亚特说，常有人问她一个问题：“我要如何引起她的注意？”请牢记她所提供的劝告：“我的答案是无为而治。”也就是说，不必替男人做什么事。“不必刻意打电话给他。不必写小纸条，还在签名处画上笑脸、花朵或鱼的图案，还把纸条放在他学业校的信箱里。不要刻意走到他前面说：”我正有事跟你谈！“不要看起来很忧愁，不要故意不理他，不要追求他，不要藉机帮助他，不要对好几个你所慎选的倾听者谈论他。”

    “只有一件事可行：把整件事交托给神。如果他是神为你预备的人，‘他未尝留下一样好处，不给那些行动正直的人。’(诗 84:11)把你的心力花在顺服神上，不要对那个人紧迫钉人。神会用他自己的方法让你们两人在一起，他不需要你提供任何帮助或劝告。”

    请留意“无为而治”这几个字。当你跟异性互动时，也许这细微而实际的方法会帮助你不断地察验动机。

察验动机

    这并不是说你不能对男人行善，这纯粹在提醒你要察验动机。动机自私的女人，要心里会盘算着下一步要如何引起心仪的男士的注意。你下一次参与活动前，在你检查头发、化妆和牙齿之际，记得要彻底做一次“心灵检测”，求神揭露你心底所有不单纯的动机。当你为一位弟兄多烹煮一份食物、买一本书，或写有含义的卡片时，要谨慎察验动机，并诚实回应神所给你的启示。如果你愿意定期察验动机，就可以省下许多眼泪和避免挫折的产生。

    要让你的动机保持单纯，就要每天察验它。箴言十六章二节说：“人一切所行的，在自己眼中看为清洁；惟有耶和华衡量人心。”

  机行事和人为策略隐藏着危机。如果你藉机行事而得到一个人，就要用人为策略来留住他！这并非意味着美好的两性关系不需要经营，但人为策略和经营之间有极大的区别。你可藉由辨明动机来认出这两者之间的不同。要拒绝成为“机策”(藉机行事和人为策略)队员！

停止猎取

    要停止猎取，不再“追寻男孩”，首先你必须避免藉机行事和运用人为策略。路得完全遵循这项原则，神也会给你恩典让你得以遵循。要相信，不管环境如何，神都会眷顾你，不要运作自己的策略。从你的角度仅能瞥到男人的外貌，神却能从永恒的角度来洞察男人的心。从他的角度可以把你所需要的一切看得更清楚。信靠他并让他向你显现可信靠的爱。

    其次，你必须在基督里建立安全感。他期待你在他的爱里有安全感，他要保护你、引领你、爱你。要培养安全感，就得把你的心和情感交给神。黛比记得她生命中一个很特别的时刻，当时她来到神面前，心里描绘着天父充满恩慈良善的脸孔。在爱情的泡沫破裂之后，她带着破碎而寂寞的心来到天父面前。黛比那天谨慎地把自己的爱情生命献给主。她做了以下的祷告：

    “天父，我的心是软弱、细腻而易碎的。我曾因枉顾你的看法而急欲找人来爱惜我，结果导致心碎，情感也遭到伤害。我求你掌管并保守我的心。我不再草率地献出自己的心和情感；当我察觉自己即将陷入情感的漩涡时，我要立时来到你面前。请帮我保管心灵和情感的钥匙，直到我可以把它交给你为我预备的人为止。”

    黛比时常提到，这个转机、变对她而言是相当艰辛的。她想用生命里这珍贵的部分来信靠主，却又陷在一种纷扰不安的感觉里，好象自己再也得不到爱情里面那种悸动及快乐的感觉。赴约前后她都会祷告，藉此确定自己的心和情感仍在天父的手里。许多时候她深恐自己不再体会“爱的悸动”，只能嫁给自己交往过的某个“好”男人。

    有一天，在祷告中，她觉得自己特别关心一位叫做比尔的男人。他们已经约会好几个月，而她的情感也逐渐步入狂热的试探里。但，她却在日记里这样写着：

    “我觉得自己是用深情在关怀比尔。天父，你知道什么对我而言是最好的。我已把我的心和情感献给你。我要等候你更清楚的指示，确定他就是你为我预备的对象，而不是只凭自己的感觉。如果我把心交给你，你将不会让它再次破碎。我要倚靠你来平静我的心，并等候你最佳的时机。“

    在她的祷告日记里，协助自己保持盼望的公式是：把耶稣摆第一，男朋友摆第二，就会有持久的平安和安全感。

    这听起来似乎是很好的建议，但要如何开始呢？要在生活中建立安全感，就要花时间读神的话语。箴言一章33节说，惟有听从神的必安然居住。如果你这么做，就会发现神真正的本质，而非你所认为或所听闻的神。你会发现，出乎你意外的，他看你和你所认为的截然不同。请仔细读过整卷诗篇，并写下他对你所做的应许，如果你相信这应许的话。诗篇十六章11节说：“你必将生命的道路指示我(结婚与否)。在你面前有满足的喜乐(真正带来喜乐的是神的同在，而非婚姻)；在你右手中有永远的福乐。”(除此之外，一个女孩还能祈求什么？)

  由研读神的话语，你也会明白神对你的看法。在彼得前书二章四节，神说你是他所拣选、所宝贵的。以赛亚书四十三章1至6节说，他召你为宝为尊，又爱你并救赎你；7节又说，你是他为自己的荣耀创造的。在神的眼里你是特别的——你是如此特别，所以他已为你拟定计划：“是赐平安的意念，不是降临祸的意念，要叫你们末后有指望。”(耶29:11b)

    新约圣经也有许多经节提到神对你的看法。你是被接纳的(罗 15:7)；你是不被定罪的(罗 8:1)；你是他的儿女(约1:12;顺便一提，王的女儿就是公主，你待人处事要像高贵的公主，要让人视你为皇族)；你也是神的殿(林前 3:17)。他是你的承担者(林后 3:5)，而且他率领我们在基督里夸胜(林后 2:14)。圣经是神写给你的情书，里面充满着他对你所说的宝贵的话语。

    不要让缺乏安全感策动你用藉机行事和人为策略来经营男女交往。不要花心思去猎取丈夫或男朋友，要专注于如何成为贤德的女人(得 3:11)。要当个有安全感的女人，等候天父为你带来他所拟定的完美计划。

成为有安全感的女人

    1、请仔细思量，什么事情对你而言最重要，花费你最多的时间和心力(例如：外表、金钱、职业、家庭、友谊、约会等)。如果这些东西都被挪走，对你有何影响？安全感是扎根在那些不能被挪走的东西上。你生命的根基是让你有安全感或没有安全感的东西？

    2、你是否觉得自己正以藉机行事的方式在跟异性建立友谊？箴言四章23节劝你要保守你心。如果你落入急欲约会的试探里，要如何应对？请写下你的作法。

    3、请默想歌罗西书三章1至3节。当你缺乏安全感并想自行掌未来时，这些经节如何帮助你？

    4、一个“清心守候的女人”在等候的阶段，要如何处理自己情绪？请从诗篇三十七篇3至7节列出重点。

    5、在你的日记里，坦白写下任何你想用人的方法来掌控人或情况的时候。学习把安全感放在基督里，并求圣灵来帮助你。

    6、在一段感情结束时，若能把你的安全感放在主手里，而不是你所约会的对象，这对你有何影响？即使对未来没有承诺，你是否仍能为那样的友谊感恩？在神永恒的爱里(参来13:5)找着安全感，可使女人建立友谊的关系，而不单单寻索爱情。


第八章　知足常乐的女人

    无数不必流的眼泪，
    潺流于不小心的欢愉里，
    以为波阿斯终于来到，
    其实王子尚未驾临……――JMK

    你刚从大型的单身退休会回来，在那儿，你再次放下单身的挫折感，得到从神而来的平安和满足。但，打开电话答录机，却听到一个特别的声音，一位行情看悄的单身男士约你下个周末见面。你是否能够保持冷静并把期许交给主？还是跳回车子前往大卖场，去定购一些瓷器，顺便看看结婚礼服？要跟当地条件最好的单身男士约会，你是否因着对这件事期许过高，而倍觉『约会前症候群』的压力和心绪混乱？或者，你会把这样的期许交给神？

    对单身女子而言，出于这个『成双成对』的世界，若要经历真正的满足，必须避免踏入不满足的情境里。他必须学习知足的奥秘，并意识到它的能力足以战胜欲望无止息的折磨。

欲望的折磨

    有人说，痛苦是拥有你不想要的(单身)而期待你所没有的(丈夫)。身为单身女子，你也许会对这样的叙述高喊“阿们”。每天早上起床就要面对自己没有另一半的事实，你熟知那种滋味。那么，要如何面对这样的渴望？

    期待自己所没有的，这是人生常态，并不限于单身者才有。对另一半的需求的确可以在结婚当天倍满足，但很快就会出现婚姻里的其它需求，尽其一生也无法倍满足。如果你现在对单身处境感到不满足，将来结婚以后也可能面临无法满足的情况。

    单身女子好象常常无法了解满足的奥秘。她认为单身的景况让自己理所当然的对生活感到不满。她尚未学会摆脱自我导向的生活模式，而继续倍自己的欲望所折磨。一直想拥有自己所没有的东西，使得等候变成遥不可及的任务，而使她无法安息。事实上，对不满足的女人而言，等候在她的心里也许等于“咒诅”。“清心守候的女人”发现，要等候神最好的预备，这种耐力使植根于知足常乐的心态上。

等候的耐力

    根据环境来看，路得有足够的理由可以心怀不满。她年轻就守寡，所遭遇的处境是滋长自怜和苦毒的最佳土壤。事实上，她的婆婆已把名字从拿俄米(甜的意思)改为玛拉(苦的意思)来表明心中的不满。然而，路得选择跟随以色列的神，认为祂是她在困境时仍值得信靠的神。

    路得知足的面对每天的工作，使她得到当地最佳单身男士的注意和祝福。之后，拿俄米又告诉她，波阿斯是他们亲族救赎者的适当人选(请参申25：5－10有关寡妇与亡夫兄弟结婚的法律)。这就表示，摩西律法允许最亲近的亲族波阿斯救赎没有儿女的寡妇，使家族得以延续下去。这律法甚至可以要求波阿斯娶路得。你能否想象这种景况：自己找到最合适的单身男士，并对他说：“根据律法的要求，你必须在我三十岁之前娶我“？

    拿俄米引导路得接近波阿斯，并问他是否愿意成为她们亲族的救赎者。这段插曲记载在路得记第三章。波阿斯对路得的要求所做的回应是很难得的：“女儿阿，现在不要惧怕，凡你所说的，我必照着行；我本城的人都知道你是个贤德的女子。“(得 3:11)你能否想象男人对你说：”凡你所说的，我必照着行“的情景？他看到她生命的特质及对神的敬虔，因而展现愿意的态度。

    路得带好消息回家后，拿俄米并未即刻呆着媳妇到大卖场去找结婚礼服。一个懊恼而不满足的女人也许会认为，遇见一个甘愿又有此意图的单身男士，就足以让她开始张罗婚礼了。但对知足的女人而言，这也许是一种不恰当的行为。

    拿俄米对波阿斯的意愿所做的回应，对大部分的单身女人而言，好象在跳动过快的心脏里放了一个调节器。‘婆婆说：“女儿阿，你只管安坐等候，看这事怎样成就，因为那人今日不办成这事必不休息”’(得 3:18)谁必须等候？女人必须等候。谁比不休息？男人，波阿斯必不休息。

    等候这项功课不会遭致痛苦，却可预防痛苦的产生。当女人超越神的模式时，就会经历许多不必要的痛苦。拿俄米知道，或许有一个比波阿斯更亲近的亲族可以救赎她和路得(事实上，的确有一个亲族比波阿斯更亲近，但她并不知悉，而他也不符合先前的誓约)，如果环境不如所预期的，拿俄米不要路得的心奔跑太急以致失望。

不满的沟渠

    单身对女人而言的确很不容易，但收到男人的伤害而心碎却可能使她掉入不满的沟渠里。有些女人深恐陷入这样的景况里中，因为要复原或恢复对男人的信任，常需花费数年的时间。

    为什么一些男人从未察觉自己擅于欺骗的本事，这仍是一个奥秘。“不要一个人在这事上越分，欺负他的弟兄(姊妹)；因为这一类的事，主必报应……。“(帖前 4:6)情感上的欺骗会激起对方肉体或情感上的欲望，却无法得到满足。既然许多男人没有意识到自己的行为可能会迷惑在基督里的姊妹，单身女子警觉到这些技巧时，她可以避免不必要的心碎，并有效的掌管自己的情感。

    男人引诱女人的一个方式，就是藉由他所说或所做的花招。有一天，有个单身男人以“亲爱的小太阳”来作为情书的开头称呼。有人问他谁是“小太阳”，他说这话是他在大学时对一个女孩的昵称。那天，夕阳西下时，他们站在小山坡上俯视学校，他用了这个充满热情的昵称来称呼对方。但他对两人当时的关系却有如此的辨称：“噢，我们只是朋友，不需要对未来做任何承诺。”有人提醒他，不要再叫她小太阳，因为那会欺骗她的情感。但就像许多男人一样，他很难理解，叫她小太阳会让她误会，以为毕业之后她真的会成为她未来的小太阳。

    男人用来欺骗女人的第二种方式，时好莱坞所播散的一种非文字信息，且已被基督教界大量吸收，那就是：跟异性建立情谊必须浪漫，不必设定任何情感界限。好莱坞所倡导的，就像在情感的浪潮顶端做人体冲浪一样。我们必须注意的是，设定限制可保护真爱，并避免情感受骗的痛苦。

    肯恩与洁琪为他们的交往关系设定一些有关领导、沟通和圣洁的原则。同学(甚至是基督徒)认为他们的目标和原则，会使他们的友谊无法开花结果。与一般看法相反的是，在过去的两年里，他们一直遵循那些原则，而且两人的关系满溢浪漫的气息。

    麦当劳有这样一个广告：一个男人为他自己和约会的对象提出清楚的原则。在这对情侣进入车子之前，这位男士提出最后的清醒：“希望我们都意识到这只是约会，而不是承诺，也不是求婚。”那女孩只是微笑着走向车子，准备前往麦当劳和电影院。也许你会觉得这种表达方式太直接了，但清楚的沟通可避免女人误解男人的言行。

    男人欺骗女人的另一种方式是，强调俩人未来发展的潜在可能，而非着重于目前友谊的发展。这种欺骗方式在女人的心底激起一股当时无法被适切满足的情感。这让许多女人产生情感上的波动，令她们难以心平气和的等候。因此，要避免把话题延伸到未来俩人在一起时的情景。婚姻生活和对家庭的期许，甚至订婚方面的细节等等。不要掀起“也许”的话题，宁可多注重可以发展目前友谊的话语和行为。

“第十一条诫命”

    要记住以上各种男人普遍用以迷惑女人的方式。也要意识到单身女人可能会因着自欺而破坏自己的满足感。单身女人会像她的异性伴侣一样有效的欺骗她自己。要保护自己的满足感，就要尊守这“第十一条诫命”：不要自欺。

    女人也会因着混淆服事和感情来欺骗自己。某位弟兄想要协助一位姊妹在灵里成长，她却把他的关怀和用心视为俩人发展爱情的前兆。另一位弟兄和姊妹一起在宣教队里服事，她却把他们灵里的契合跟浪漫的情愫混淆在一起。

    误解男人和女人之间的互动，会使女人陷于冲突的景况里。如果姊妹懂得控制自己的情感，并能认知一起服事使信徒的权利，不一定会有结婚的机会，就可避免心碎。女人每天穿梭于五花八门的世界里，如果让情感跑在神的前面，就会导致心碎的情况发生。女人无论年轻或年老，似乎都难以控制自己的情感，结果导致情感上的不满足，而迁怒那个无法遵照他们浪漫幻想过生活的男人。

    一个别无他意的动作，有时会引发女人无限的幻想。男人送单身女人一张谢卡，用以感谢她在一些计划或服事上的重要协助。她对这友好的举动有何反应？她把卡片收藏起来，幻想跟他有个美好的未来，无形中已让自己的期许猖狂起来。

    协谈者常常要协助男女双方适度的传达他们的情感。南茜已经找人协谈超过一年，因为她的心已碎，情感饱受欺骗的蹂躏。她告诉协谈员，她如何在与异性互动时欺骗自己。

    南茜刚成为基督徒时，加入一个很大的单身服事机构，她非常关心那位单身带领人的各种需要。举凡妈妈常为儿子做的特殊付出，或女人为男朋友做的事情，她皆不辞劳苦的做。她不仅供应他生活上的实际需要，随着她在主里的急速成长，她也成为他的激励和良友。她无私的把每个空间时间拨给他，并提供他许多协助，让他能够承担这么大的单身团契带领人的工作。如果他需要跟女性协谈，总是会找她协助。在事情的处理上，她时他全天候的紧急救援者。若不加以分辨，一切似乎都非常的单纯――一个全心奉献的初信者，热中地服事她单身团契的带领人。但因为服事者缺乏分辨，加上灵命不成熟，她产生了一个有害的联想，把服事和婚姻的潜在可能混淆了并欺骗自己。

    他们一起参加了圣诞节的旅行活动，在当中他们有许多深度的分享。之后，她去以色列一个月。回来时，他给她一个噩耗：当她不在时，他订婚了。他有否让身边那位忠心工作的女人分享他的生命和服事？没有。他向单身团契里一个长相甜美，但较没有投入服事的成员求婚了，不比多说，这件事对南茜的伤害极深。这不是特例，单身女性自欺的比例，已像传染病一般逐渐升高。

    要遵守“第十一条诫命”，你必须在生活中常常抵挡那些想向男人行善的冲动，除非你清楚那些无私的背后动机。你在生活中给了多少礼物给某些男人，只因你觉得你们之间有发展感情的潜在可能？你参加了多少服事，只因期待被对方注意？你有多少次主动帮助一位弟兄，却不愿意帮助主里的姊妹？

    要违反“第十一条诫命”，最简单的方式，就是跟主内的弟兄互动时扮演“太太或妈妈的替代者”。你选择一个值得付出时间和心力的对象，然后留意他的每个特殊需要，好让自己有藉扣可以表达无私的爱。有些单身女人帮男人洗衣服并打扫公寓，却从未有机会和这些男人约会。或许你也帮他洗车子。这些单身女人所不知的是，她们为男人做这些事情，并无法赢得他们的爱。为什么呢？因为大致而言，男人相当习惯女人来服事她。还记得仁慈的妈妈吗？

    细心的基督徒的确应该行善，但呢的服事若仅限于某个男士，将事得其反。当你发现男人把你所献的殷勤视为理所当然时，你就会被自欺所伤。

    有一年夏天，巡回戏剧团里的一位单身姊妹，无私的向团里的一位弟兄献殷勤。在两个多月里，每逢空闲之际，她就协助他准备神职人员的考试，那往往需要背好几页的书。起初，她对他的协助，的确令其它团员感动。但渐渐的，每个人都看得很清楚，她对他的情感已由弟兄姊妹的爱逐渐转变为爱情，唯独他浑然不知。暑假结束时，各人分道扬镳，他给她一个热情的拥抱，并郑重的感谢她一番。之后，他受聘为神职人员，并且跟家乡的一个女孩结婚。那位曾被他郑重感谢一番的女孩感受如何？她学得一个很难的教训，情感却饱受蹂躏。她未深思熟虑即把心给出去，把时间拨给这个人，仅留下“付出这么多，收获这么少”的痛苦回忆。她的动机时错的，她没有查验自己的情感而欺骗自己。

婚姻遐想

    使你不要自欺的重要方法，就是每天训练自己跨越“婚姻遐想”的栅栏。这样的遐想会让你脱离看似单调的实际状况，却会带来相当的危险，让你更难以知足，因为他们并非单纯的白日梦，而是会危害你在敬虔里的满足。也许你已经习惯于每天做这种遐想，连自己在做白马王子的白日梦都未能察觉。

    遐想往往比挫折的处境更令人难以知足。请仔细思想哥林多后书十章五节里的四个字“心意夺回”。幻想自己将来跟主日学里或工作上的意中人在一起，这事你想象力活跃展现的成果。当你开始对从未正式谋面的男士产生幻想时，你该如何处理？你必须把心思意念逮倒主耶稣面前，并把它们交在祂全能的手里。无论你是已婚或单身，这种每天把幻想交给主耶稣的操练，是你未来做个知足女人的根基。现在它们只是对婚姻的遐想，但结婚以后，这种对其它男人的遐想可能会持续出现。

    缺乏“夺回心意”的操练，会产生自欺和不必要的不满。莎莉没有经常做这样的操练，因而受到不必要的伤害。她到一个全国青年会议去当辅导员，认识了一个与她同乡、精明而活泼的基督徒男孩。他们在研讨会时相谈甚欢，而泣在她回家之后，他开始打长途给他在每通电话之后，她都会产生梦想，并对朋友提起他们将来交往的可能性。她考虑到他比她年轻，但拒绝让年龄这种无意义的理由来破坏她的梦想。在每通长途电话之后，她让自己的幻想进入栩栩如生的彩色世界里。孰料她的美梦竟转为恶梦。某次与对方畅谈之后，他请她帮个忙：“我是否可以利用春假来找你？”在她听来那是件令人兴奋的事情，但他又做了一个请求：“我可以带两个朋友来，你介意吗？”她以为对方指的是他正在训练的两个男孩，但令她惊讶的是，他们的名字不是比尔和约翰，而是莎拉和贝姬。她从沮丧的情绪振作起来后，很礼貌的告诉他，这样的计划行不通。挂上电话，她顿时感到相当愤怒，又被利用的感觉；对方很明显的想利用她的家(离海边只有三条巷子远)作为度假的地点。也许这个男孩对她没什么感觉，但她瘦的伤害却是加倍的，因为她已有好几天在幻想他们之间交往的可能性。如果她在跟这个男孩互动时，就操练自己远避婚姻的遐想，相信痛苦和愤怒都会减少很多。

    朋友经常会介入一个人的婚姻遐想里。当一个女孩跟一个优秀的男孩约会过一次之后，她就会跟朋友分享当晚约会的细节，而她的朋友们不仅分享她的喜悦，也会对这件事过度反应，问到这类的问题：“你是否觉得他就是你未来的另一半吗？他时你长期以来莎期待的波阿斯吗？”我们不仅要操练自己保守心思意念，也需要朋友来提醒我们不要超越神所设定的时机。这种感情的守望及朋友间的责任，对单身的基督徒姊妹是相当有助益的。

属灵的守望者

    如果有朋友打电话来，告诉你当晚她跟一个特别的男士约会的情形，通常，说不到一半，你就知道她的心思已到了“幻想的国度”。当她开始述说着对方是她的旧识，最近才成为基督徒，而且突然回到她的生活中，此时，你就得谨慎了。当她以一百哩的速度疾驰时，你或许会很自然的对她说：“或许你终于找到波阿斯了。”千万不要这么做！要记得学习有智能的拿俄米，避免蛊惑你的朋友。若把盼望建立于目前存在、但转瞬间旧消逝无踪的事情上，你将诱使朋友进入自欺的网罗里。你必须协助她调整思考模式，提醒她：异性朋友的长途电话并不代表他们之间会迸发出爱的火化。你必须鼓励你的朋友要等候，直到她清楚友谊的发展情形为止。

    你的守望刚开始也许得不到对方的认同，但这种辅导的果子是甜美的。这并不表示你不能分享朋友跟敬虔弟兄约会的喜悦。但比分享她的喜悦更佳的礼物，是鼓励你的朋友不要受到婚姻遐想的影响，而在俩人的关系上冲的太快。许多女人所流的眼泪，是因为梦想从未真正实现过。

    在女性的通宵活动里，一位单身女子分享自己如何厌烦母亲为她的幻想做属灵守望。她一向很怕她妈妈的冷静，甚至当她戏剧性的叙述着跟所梦想的男人约会的情形时，她妈妈也未作任何回应。她的妈妈时咯爽朗 女人，但当自己的女儿喋喋不休的谈论着白马王子时，却表现的有些压抑，甚至带点嘲讽的态度。何以这样一位外向、积极、情绪高昂的母亲，在面对自己的女儿以梦幻的眼神谈论着那位值得她等候的男人时，会抱持着这么保留的态度？这位母亲是否意意识到她女儿所未察觉的信息？她是否雇用侦探来跟踪女儿所梦想的男人，并发现他有可责之处？当然不是！她跟拿俄米一样，相当有智能的调整自己的问题，未了使女儿不至于态兴奋，而被一个也许永远都无法实现的憧憬所迷惑。

    听到有智能的母亲提醒女儿不要自欺，这是多么令人欣慰的事。太多母亲只关注女儿没有约会；她们没有鼓励女儿善用这段时间亲近耶稣(例如当个辛勤的女人)，反而和女儿反复分析没有约会的原因，并前往大卖场疯狂大采购，以安抚空虚的心境。并非每个人都能享有母亲当守望者的福气，但我们可以从这个例子学到一些功课，也可以在生活中扮演其它单身女人的属灵守望者。

    要如何当个属灵守望者呢？当你的朋友在约会之后，喋喋不休的畅谈约会情形时，你要祷告自己可以分享她的喜悦，也有勇气说出她必须把梦想交给神的事实，并在期待时不要超越神的计划。属灵守望者洞悉把期许交给神的重要性，因为她可以把愿望和梦想交托给祂。她可以鼓励别人把她们把婚姻遐想转为诗篇六十二篇五节所谈的真理：“我的心哪，你当默默无声，专等候神，因为我的盼望是从祂而来。”

    你曾否希望自己已婚？和希望自己的婚姻能永远经营，目前却是离婚的景况？这些期许意味着你需要上帝温柔而慈爱的眷顾，也需要属灵守望者定期提醒你，在跟异性交往时，不要超越神的带领。

    两位女人勇于接受挑战，毅然荡起友人感情上的属灵守望者。这些守望者必须不断避免煽起朋友心中的热情之火。她们留意自己的回应，仅对事实做正确的反应，而不是对可能性做遐想。有位单身女人已等候她的波阿斯很长一段时间，她只要接收到对方一丝的注意，就会释放极多的情感。但自从她的好友们停止国度渲染，也不再喋喋不休的谈论着他们会是完美的一对，她终于可以适度的与男友交往。没有节制的闲聊会引发迷惑人的意念。

    很讽刺的是，主张他人产生婚姻遐想的哪些好朋友，在当事者面对白马王子移情别恋，而饱受寂寞的折磨之际，也许就得扮演起安慰者的角色。她和她的好朋友们所期许的美景似乎仅能存于回忆里，而过去的遐想与谈论使她倍加失望。所以若有朋友眉飞色舞的跟你分享她的约会经历时，请勿反应过度。你反而要告诉她：“真没想到你有一段这么美好的时刻，也很高兴你愿意跟我分享这兴奋之情。现在请帮你自己一个忙，在你今晚闭起双眼开始做梦之前，请在祷告中把你的梦幻纵情人交给耶稣。”对她而言，你将是真心的朋友和属灵的守望者。

    如果在你的好朋友当中没有属灵守望者，你可以向神祷告，求神为你预备一位这样的朋友。

满足的秘诀

    无论单身或已婚、在监狱或大卖场里，能否受当下，跟你的内在满足感有直接关系。如果你生活中快乐是建立在“自己的想法”上，这种可怕的限制将带来空洞的快乐。单身所带来的空虚感，并不比婚姻能提供的满足感更多；在生活中若极度希望每件事都照自己的想法进行，就会缺乏满足感。

    已婚妇女也常抱怨缺乏满足感，她们的抱怨即使不比单身者多，至少也相去不远。这两种女人都需要培养满足的特质。使徒保罗住在阴暗而潮湿的牢房时，写下了不受环境影响的“满足秘诀”。他把那个秘诀形容为“学习过程”，使得他愿意顺服而不是抵挡外在景况。

    我并不是因缺乏说这话，我无论在甚么景况都可以知足，这是我已经学会了。我知道怎样处卑贱，也知道怎样处丰富，或饱足、或饥饿、或有余、或缺乏，随事随在，我都得了秘诀。我靠着那加给我力量的，凡事都能做。(腓4：11－13)

    无论是已婚或单身都要学习一点：是耶稣给你力量来面对最沮丧或最喜乐的环境。真正的满足是学来的，不是天生拥有，也无法在便利商场买到。每日的生活就是你学习的教室，每一个破碎的梦或没有实现的期待，都是学习知足的最佳机会，而这些环境是你学习知足的课堂作业。学习知足需要完全仰赖耶稣，因为在困境里若没有耶稣的力量，你潜在的知足就会被夺走。不要自欺，以为你在顺境时就不像在困境时需要耶稣的力量。当万里无云、阳光闪耀时，你也许会认为可以尽情地享受日光浴，不必顾虑会下雨；然而这种自满的感觉很容易就会让人藐视耶稣：“恐怕我饱足不认你，说：‘耶和华是谁呢？’”(箴 30:9)

停止跟仲裁者争辩

    现在你是否能看出充满苦恼的单身和满足的敬虔有不协调之处？你是否准备好要让让自己脱离那不满的沟渠，因为它夺走你许多的平安和喜乐？

    被男人、朋友甚至自己所欺骗，将会让你更缺乏满足感；然而欺骗或甚至挫折的环境都不是缺乏满足感的因素。你缺乏满足感是因为骄傲。骄傲可以做这样的解释：一个人对自己过高的评量。当单身者的生活没有照她所期许的(诸如丈夫、工作、小孩、房子等等)进行时，就时常发生争辩。单身女人在跟谁争辩？没有别人，就是仲裁者，审判者：耶稣。“又要较基督的平安在你们的心里作主(仲裁者，审判者)。”(西 3:15)

    跟仲裁者发生争执的并不仅限于争战中的单身者。每一个从夏娃嫡传下来的女人，都必须学习信靠她天上仲裁者的呼召。人类一开始的麻烦，就是女人没有听从仲裁者的话，而“照自己的想法”去经营生活。为什么女人要跟这位全知全能的仲裁者争辩呢？“骄傲只启争竞”(箴 13:10)

    有节清楚而尖锐的刻画我们所面临的争战“你们中间的争战、斗殴，是从哪里来的呢？不是从你们百体中战斗之私欲来的吗？你们贪恋，还是得不着；你们杀害嫉妒，又斗殴争战，也不能得……。”(雅4：1－22)请真诚的面对由骄傲所引起的内心挣扎，不再坚持生活必须遵照自己所拟定的轨道进行。请用耶稣的力量取代你的骄傲，从现在开始你就可以接受仲裁者所分配的功课。约会不是为耶稣而活的奖赏或战利品；没有约会的星期五晚上，常常是蒙受全知的仲裁者安慰的夜晚。

    “我的心默默无声，专等候神……。”(诗 62:1)

成为知足的女人

    1. 你有没有属灵的守望者？你是个守望者吗？(参箴28：2及来3：13)你是否害怕在朋友的生活里当守望者？为什么？

    2. 复习被男人和自己欺骗的方式。(参帖前4：6)

    3. 知足的女人有能力挣脱“凡事照自己的想法进行”的束缚。你是个知足的女人吗？(参士21：25；及太26：39)

    4. 骄傲是指认对自己有过高的评量。你是否因欲望被骄傲所掌控而苦不堪言？(参箴13：10，10：16，29：23；路1：38；耶5：3；雅4：1－2)

    5.“望穿秋水”及“我已坐四望五”这样的想法，是否会夺走你的满足感？什么因素阻拦神为你动工？(参太6：27；赛30：18，及64：4)


第九章　坚守信仰的女人

    你的前途
    并非由机会，
    或命运所决定，
    它乃是明智抉择的结果。

    辛蒂是坚守信仰的女人，在结婚前夕，她写了以下这首诗给新郎：
亲爱的：

我花了好几年的时间找寻最佳伴侣，
但从我的寻寻觅觅里，只找着破碎的梦，
一颗破碎的心和看似无止尽的等候。
我要找到神所为我预备的最佳人选，
但他教导我要先在他爱的双手里，
全然安息。

所以，有天晚上我如此祷告：
“神啊，当初你让亚当沉睡，
直到你为他所预备的那位出现为止；求你也让我和我的欲望沉睡，
直到我预备好，
可以见你为我所预备的那位为止。”

从那时候开始，神把平稳的心赐给我，
虽然有其它人闯入我的生活，
神却保守我的心，救我脱离内心的挣扎。
后来，神知道我已把心放在他的领土里，
就把你带到我的生活中，而我的生命自此有了不同。

所以与我熟识的好朋友，也许会认为明天是个不可思议的日子。
因为她们很了解我，也知道我所有挑剔的方式。
有一次在宿舍里，艾美来到我的房间并问起，
我在寻找的是什么样的男人？
我把日记本取来，里面洋洋洒洒地列了三十个条件，
而且我对第个条件都相当坚持。

当我逐字念着那些条件时，
亲爱的艾美看着我，一脸惊呀。
在仔细思量那条件之后，她点着头说：“辛蒂，看来你必须嫁给上帝。”
噢，你虽不是上帝，
却实现了我的天堂梦想。
神垂听了我的祷告，并且，
他以最完美的方式来回应这些祷告。

我没有未解的问题，没有怀疑，没有犹豫，也没有保留。

你是我的白马王子，
穿着闪亮战袍的骑士，
从海里来的礼物，是神所赐给我的礼物。

                            ——辛蒂约旦费得渥

    对现代女性而言，把眼光定于穿着闪亮战袍的骑士，是否显得太不切实际？辛蒂是否是个幸运的理想主义者，刚好找到一个符合她“三十个条件”的男人？一个单身女人(现代路得)写了一封信，在这里她承认，她崇高理想时常使她觉得自己好象“寂寞的旅人”。她说：“我常常碰到一些女人，她们不愿意更深、更积极地与世俗的文化隔离，并进一步寻求神的标准。”我们是否因着与所有的朋友不搭调而降低标准？箴言三十一章所提到的那位妇人是否太守旧了？也许对追求世界潮流的女人而言，她的确太守旧，但对信靠神的女人而言却不是。神为寻求他的人预留了最好的安排。

    路得等候神所为她预备的最佳人选，结果神让她与波阿斯，而不是一般的泛泛这辈结合成对。路得不仅跟一个是“力量的柱石”的男人结婚，也蒙福生下俄备得，他是耶稣基督的直系祖先。路得明智的选择使她得以经历神那广浩无穷的仁慈。

瑕疵品

    路得并未受限于过去异教文化的影响而无法设定新标准，反而为她的生命做了可以荣耀神的明智决定。路得可以让自己留在抵挡神、具毁灭性的家族罪恶循环里面，她可以自暴自弃地认定自己是“瑕疵品”，而放弃敬虔的生活模式。但她没有那么做，反而决定打破家族的罪恶循环而建立一个新的敬虔生活。

    小琪在成为基督徒之后，发现自己因着缺乏良好的成长环境而感到羞愧。她说：“我知道神已赦免我过去所有的罪，但我常常因数感到自己是瑕疵品而痛苦不已。我发现我会羡慕那些成长于敬虔的家庭，并在灵性上有良好传承的女孩。当有人介绍优秀的基督徒弟兄给我时，我马上就会想：我不够好。”

    “这就是我第一次遇见我的丈夫肯恩时，心里确实的感受。十一岁时，他就已求神来掌管他的生命。他按时到教会去，而且从未抽烟、喝酒或在性方面随便。他的高标准让我备受威胁。相识多年，我知道他不会跟我约会，因为我有不完美的过去和不敬虔的家庭背景。但，也我意料之外的是，当我继续努力要断开过去那些不敬虔的影响时，主就动工把我跟肯恩放在一起，成为荣耀他的团队。我想就像大卫所说的：“主耶和华啊，我是谁？我的家算什么？你竟使我到这地步呢？”(撒下7：18B)”

    不敬虔的循环是可以打破的。你的前途并非由机会或命运所决定，它乃是明智抉择的结果。

前途——机会或抉择

    你是否认为自己的理想和标准太高？是否感受到妥协的压力，而想设定一般的生活版本？路得活在一个跟当今很相似的世代。士师记二十一章25节叙述着她所生存的年代：“那时以色列中没有王，各人任意而行。”我们也活在一个好象没有人敬畏神的文化里，而且世人“自行其是”。

    像路得一样，你的抉择将带给你极大的影响。路得明智的选择，让她打破不敬虔的家庭循环，而开始一个新的循环，这在神的话语里明确地记录着。神从未改变，人也是。神话语所设定的高标准并非遥不可及，却可以让你从中找着神为你所拟定的最佳计划。抉择，是由你的体育馆所引导，而不是由机会所操纵，它决定你的前途。过去在跟异性互动或约会时，你所作的决定明智吗？你是否作了很差的决定。因着缺乏在爱、性及约会上的正确信念，而自食恶果？你目前所作的选择，将会影响你后半辈子的感情世界，使你在两性微妙的互动上发生冲突状况。

    若没有恰当、合乎圣经教导的信仰，你就无法作正确的决定。不要把跟异性约会和互动的标准建立在机会上。在这方面，大部分是因着你的决定而定。强墨尔(Jon Mohr)所写的歌<保守你的心>(“Guard Your Heart”)有一节歌词正好点出这个提醒：

人心是容易动摇的，
常常为情感之手所操纵。
我们不敢把结果交给机会；
必须事前慎加选择，
否则会活在苦恼里。
那是不必要的悲剧。

    打从一开始，神就确切地启示他所创造的人类，应在那些方面避免不必要的悲剧。申命记三十章15至20节清楚点出，抉择可以带出快乐或悲苦的结果。要记得媒体、音乐、文学、教师和朋友常常与你的敬虔抉择相抵触。

掌旗者

    我们可否暂且回到基础观念？什么是信仰？一个人如何培养合乎圣经教导的信仰？信仰是一种标准，被视为抉择的跳板。思考一下，你在与异性互动和约会时，你的标准从何而生？是基于好莱坞所散播的浪漫爱情？或你肯让神圣洁的话语引导你的前途？

    坚守信仰的女人，让神每日更新她的心。她花时间寻求神的话语，好设立标准，安全地引导她到神所预备的最佳领域去。她已经决定要做个敬虔的女人，并完全认同神对爱和浪漫的看法。她的信仰根基是神的话语，使她得以跳脱这世界的模式。就圣经的观点而言，她不是世界模式的遵行者，如同罗马书十二章2节所言：“不要效法这世界，只要心意更新而变化，叫你们察验何为神的善良、纯全可喜悦的旨意。”请注意“察验”这两个字；你的信仰(无论是以好莱坞为基础的或以圣经为基础的)可以帮你诊断出，你曾经拥有或即将拥有的两性关系是否合乎神的原则。

    如果想活在神对爱、性和约会所设定的标准之下，就必须对“掌旗者”必然面临的阻力有心理准备。当你照着自己的信仰而活时，你的许多工作朋友会认为你是不切实际的。你的一些女性朋友会认为你是固执武断的人。要面对所爱之人的反对并非易事，但神会给你恩典，让你不接受妥协。一个真正的“掌旗者”会希望成为行动的先锋。借着耶稣的力量，你可以在等候神所设定的最佳计划时，站立得稳而不动摇。一个女人若没有设定以神话语为根基崇高理想，会把自己的抉择交给机会。她至终可能选择“波嗦”(Bozo)而非“波阿斯”，因为她无法准确的判断出一个男人在“面具”之后的真正面貌。

    合乎圣经教导的信仰，大部分都与好莱坞所宣传的大相径庭，因此很少有人(甚至基督徒)仍持守这些标准。这个残酷的事实在神的话语里显露无疑。雅各书第四章4至5节说：“你们这淫乱的人哪能，岂不知与世俗为友就是与神为敌吗？所以凡想要与世俗为友的，就是与神为敌了。你们想经上所说是徒然的吗？”如果你放弃跟一些异性约会，因为你知道他们不符合神的标准那你就真的信守对神的承诺，没有违反神的原则。如果你的朋友对你施压，并抱持相反的看法，你就必须求神给你力量，让你更看重能成为他的朋友，而不是因着降低标准而成为他的敌人。

    为保障消费者，政府机构会为食物制定统一标准，例如，肉品在等级、重量及品质上，都必须符合一定的规格。比起牛肉(甚至是上好的肋排)的重要性，你期盼能共度余生的对象当然更为重要。这样的考量和评估无法藉由简单的或随机相遇的方式获得。要维持一生的美好关系，需要符合最高标准的要求。在今天，世上仍有符合这种标准并值得等候的男人。

远避“波嗦”

    什么是“波嗦”(Bozo)？波嗦是指用外表粉饰自己的男人。他一向穿戴着(面具和华服)，所以你很难分辨他的真正面貌。他的言行举止、人际关系、甚至属灵生活所呈现的仅是一种表演。波嗦是波阿斯的仿冒品。

    要避开这样的小丑，并非不可能。你的标准和信仰将协助你分辨其中的不同。本章其余的部分将着重于探讨真正的波阿斯，专注于真实的事情上将使波嗦现出原形。

    在接受第一次约会之前，女人应该在心志上选择合乎圣经教导，而不是好莱坞式的约会模式。你必须察验自己的动机(这在前一章已详细说明过)，作为每次约会必要的动作。你是否只因好几年未跟异性约会了，所以才跟这位男士出去？你跟一个不是真正的基督徒约会，是否因为你认为跟随一个“波嗦”约会，总比没有好？许多女人花时间跟随不是真心关心她们的男人在一起。她们宁可浪费一个晚上跟随波嗦在一起，也不愿在家面对另一个没有约会的孤寂夜晚。有些女人甚至放弃信仰来博得与异性约会的机会。你是否觉得自己好象让约会的安排来决定个人的价值？许多单身女人是约会症候群的典型病患，她们把个人的价值跟约会的次数划上等号。

    你的约会对象是否大多为波嗦而不是波阿斯？如果你的答案是肯定的，你也许需要设定更高的标准。一个很有吸引力、人缘甚佳的高中女生，要求自己列出一连串合乎圣经教导的约会原则，而且实际实行出来。她把那些原则的影印本放在皮夹里有五年之久；因此，她所约会的对象大都是波阿斯而不是波嗦，因为她的信仰帮助她，使她清楚看出那些跟随她互动而且最后跟她约会的男孩类型。你是否把神所设定的约会原则放在心坎里，也放在皮夹里？

    一位奥本大学(Auburn University)的毕业生在离开校园时，不仅拿到文凭，也为她所寻找的伴侣列出非常详细的条件。她所列的条件是否也涵盖你对白马王子的要求？

    １、圣灵掌管的基督徒(弗 5:18).
    ２、耶稣在他的生命里占第一位，而不只是装饰品(可 12:30)。
    ３、破碎自己：知道如何完全仰赖耶稣(腓 4:13)。
    ４、忠心参与服事：无论身在何处，他都带来益处(林前 4:2)。
    ５、传福音的行动者；有异象的男人，关心失丧的灵魂(罗 10:14)。
    ６、有敏锐的心灵；回应他人的需要(加 6:2)。
    ７、了解丈夫对妻子的神圣责任(弗5：25-31)。
    ８、够谦卑，要以当门徒(愿意接受教导)，也可以教导别人(太28：19-20)。
    ９、热爱祷告的人；他知道成功的秘诀乃在于亲近神(西 4:2)。
    １０、顾家的男人；他渴望有小孩，也以适当的方式教养他们，借以荣耀神(箴 22:6)。
    清楚设定约会和互动的标准，会保守你避免感情冲动而未遵循神的带领，因而妥协而作出错误的决定。这些约会的原则会使你定睛在神的身上，而不是让约会的对象成为你注目的焦点(偶像)。清楚的标准将协助你走在正确的信仰里，保守你远避无意义的聚会或内心一些荒诞的想法。你的确需要一些标准来引导你。

    关于这方面，我们有额外的提醒：不要过度简化女人被波嗦所吸引的原因。设立标准可谓对症下药，但似乎过分简化了问题。我们相信，有些女人之所以会难以设定标准或无法改变生活模式，是因为她们仍为过去的经历所捆绑。跟随父亲、兄弟或过去男友之间的心结若未解开，会让她降服于波嗦的吸引力里。在这种情况下，我们建议你先维持一段时间不接受任何绘，直到找出引发问题的心结为止。这个方法已被许多单身女人所采用，因为她们一直被过去的约会经历所折磨。在这段“禁戒约会”的期间里，她们能有充分的时间寻求合乎圣经教导的互动和约会方式。

    如果你已跟主攻手起设定约会和互动的标准，就会从下面的信息里得到确认。如果你一直让机会而非合乎圣经教导的抉择掌控你的约会程序，你就必须考虑不接受其它的约会，直到你已定睛在正确的信仰上。否则，有太多的问题可能会发生。

    你一旦设定约会的标准并持续察验动机(每天把你心里的纷乱带到主的面前)，就可以考虑有助于约会和互动的其它原则。

婚礼的锁链

    “全身穿戴着……链子的新娘来了！”这听起来有点奇怪，新娘不是应该“全身穿着白纱礼服”吗？合唱曲的“白纱礼服”已被改为“锁链”，这不是因为新娘嫁了飙车族，而是她作了不明智的抉择，嫁给不信主的人。锁链象征她必须面对的未来，因为身为基督徒却嫁给不信主的人。圣经对跟不信主的人结合有清楚的教导。大家普遍采用的经文是哥林多后书六章14至17节，但神在约书亚记里，针对那些摇摆不定的人说了一引起更严厉的话。

    “你们若稍微转去，与你们中间所剩下的这些国民联络，彼此结亲，互相往来，你们要确实知道，耶和华你们的神必不再将他们从你们眼前赶出；他们却要成为你们的网罗、机槛、肋上鞭、眼中的刺，直到你们在耶和华你们神所赐的这美地上灭亡。”(书23；12-13)

    如果违背神的教导，嫁给不信主的人，就是愚蠢的举动。

    当单身女人很长一段时间没有约会，寂寞会来试探她，让她不再执着于一定要跟灵命健全的弟兄约会。没有约会的状态会使她走入跟随不信主的人约会的试探里。她也许会用“为耶稣作见证”来合理化这样的约会。许多女人都以“宣教性的约会”来与不信者互动，殊不知这已让自己陷入情感的网罗里。请仔细思考这句话：凡是不信主的配偶，都是不信主的约会对对象发展而成的。想当然尔，每一个约会对象都有可能成为伴侣，所以要避免跟不信主的人约会。

    许多女人因为很想约会，所以只要男人愿意到教会去，她就考虑与他约会。在主日聚会里，有人是为讨神的喜悦而来，有人是为了满足一时的宗教冲动而来。你必须设定更高的标准，不要跟不追求灵命成长的男人约会。

值得等候的男人

    你如何描述你心目中的理想男人？一群聪明的女人被问及“值得等候的男人”是什么样子时，几乎所有的女人都马上回答：属灵上的领导者。其中却有一位以独特的方式，详细说出她的看法：“我心仪的男人会喜欢谈论耶稣，让人从中看出他对神有一股明显而热切的爱。”有许多男人仅花60秒钟谈论耶稣，却花整晚的时间谈论汽车、工作或最近买的小玩意儿。有位女人分享诗篇七十三章25节，她认为对方的生命应反映出其中的特质：“除你以外，在天上我还能有谁呢？除你以外，在地上我也没有所爱慕的。”这种追求灵命成长的男人存在吗？当然存在，但他们是特例而不是一般类型，所以我们必须耐心等候他们的出现。

     在思考波阿斯所呈现的具体条件时，我们必须先处理一种外在的世俗看法。无论你所寻觅的人是有古铜色肌肤、浓眉大眼，或身材高大、皮肤黝黑、英俊潇洒，你都必须把期许交给神。人可以有特别的偏好，但这样的心境需要交给耶稣。太多单身女人忽略敬虔男人生命里很珍贵的特质，因为那些特质没有装在“身材高大”或“英俊潇洒”的盒子里。主不会要你去跟一个外表令你极为反感的男人约会，但面对那些外表不符合你要求的敬虔男人时，你可以试着敞开自己的心去认识他。男人的外表往往可以满足你的眼目，但你的心却仍感到空虚和寂寞。要启程，几年之后，有古铜色肌肤的俊男也许会变成脸色苍白、秃头又戴老花镜的老头子。

    一位知名女演员告诉基督徒心理学家，她的五任丈夫都有迷人的外表，却有败坏的内在。有多少女人在蜜月结束后，觉得自己好象嫁给了陌生人？有多少对新婚夫妇在婚后的几个月之内，就因着配偶的言行而幻想破灭？大部分的婚姻问题都与个性有关，而非身体因素。

    <路得记>不仅叙述着“清心等候的女人”的故事，也刻划出穿着闪亮战袍的骑士所必备的特质。打从一开始提到波阿斯这个人，你就注意到用以区分波阿斯和波嗦的那些特质。

    你要因着男人现在所拥有的特质嫁给他，而非以你对他未来的期许来作决定。进入婚姻大事人最常犯的错误，就是想改变自己的另一半。既然改变一个人是不太可能的，你就必须跟具有以下特质的男人设定约会或建立友谊的标准。一个女人如果仔细考量这些特质，以期有个稳定的约会生活，就可免于进入人生的悲剧里。

    *把他人的需要摆于前头。这种男人照着他人的本相接纳他们。不求爱的回馈。他会因为对一个人有负担而继续爱他，而不是凭自己的感觉。
    “凡事不可结党，不可贪图虚浮的荣耀；只要存心谦卑，各人看别人比自己强。各人不要单顾自己的事，也要顾别人的事。”　(腓2：3－４)

    *享受与基督的关系。你不必问他是不是基督徒，他在主里的喜乐会自然呈现出来。

    “这些事我已经对你们说了，是要叫我的喜乐存在你们心时里，并叫你们的喜乐可以满足。”　(约 15:11)

    *维持良好的人际关系。这种男人会跟每个人维持良好的人际关系——从她的父母到朋友。
他乐于倾听别人不同的看法，而不会感到备受威协。他饶恕别人冒犯的举动，并修正自己的言行。他不记恨。

    “你们要追求与众人和睦……。”　(来 12:14)

    *不超越神所设定的时机。他不会热切地想当什么、做什么、或拥有什么，而使自己无法等候神的时机。他不凭血气行事，所以可以确定实行在神的旨意当中。

    “你当默然倚靠耶和华，耐性等候他……” (诗 37:7)

    *满足他人的需要。他不会以专顾自己的需要，而无法找出时间给需要的人。他关心别人的福祉，而且愿意奉献时间、金钱和心力来造就他人。

    “并要以恩慈相待，存怜悯的心……”　(弗 4:32)

    *择善固执。他压恶所有与神圣洁的特质相抵触的事情；并且，所有与他共事的人都认定他是正直的人。

    “却将荣耀、尊贵、平安，加给一切行善的人……”　(罗2：9-10)

    *完成神所托付的使命。他善用所赐的天赋，而且意识到“他＋耶稣＝完成神所托付的使命”。他既不自负也不自卑，也不是一个梦想能有更多能力的人，而且辛勤地管理神所赐给他的天赋。这种男人是可靠的，而且坚守工作岗位，直到事情完成为止，即使碰到困难的工作也不例外。

    “所求于管家的，是要他有忠心。”　(林前 4:2)

    *了解感觉和感情的重要性。一些女人也许会觉得苛求的男人深具吸引力，以为他的支配能力会让她有安全感。某些女人也许会嫁给自己能掌控、甚至能颐指气使对对象，到头来却又藐视他们的软弱。一个温和的男人在这两方面均具备最佳的特质：拥有领导能力，却谨慎地调整这能力，好让自己温和地回应别人的感受。

    “所以，你们既是神的选民，圣洁蒙爱的人，就要存怜悯、恩慈、谦虚、温柔、忍耐的心。”　(西 3:12)

    *回避妥协的试探。这种男人绝不让自己处于重色欲、不道德或不圣洁的景况里。他一沉溺于醉酒和狂欢的友谊里，并回避会引起争端或忌妒的话题。这种男人不会被情绪所牵引，也不愤怒来摧毁他的生命。
    “人不制伏自己的心，好象毁坏的城邑没有墙垣。”　(箴 25:28)

    这些特质并非不切实际的理想。一个人若跟随耶稣，圣灵就会把这些特质注入他的生命。你可把这些条件再读一次，把圣灵的果子和适当的特质连结在一起。

    “圣灵所结的果子，就是仁爱、喜乐、和平、忍耐、恩慈、良善、信实、温柔、节制。这样的事，没有律法禁止。”(加5：22-23)

    与你约会的男人当中，没有一位能完全具备这些特质，因为我们都具有不同层次的成熟度。属神的男人会朝着基督的特质努力。如果一个男人的生命里完全没有圣灵的特质，而且婚前也不愿处理这个问题，那你就得提高警觉。你必须意识到，在结婚以前所欠缺的特制质，结婚之后必然消逝无踪，而且会在婚姻中带来许多问题。

    路得的骑士——波阿斯，是最后一位具有敬虔特质的男人吗？或者，他只是众多者之一？我们相信神今天仍在为他的女儿依次为培训波阿斯。这并不意味着，一个男人必须完美无缺，你才能跟他出去；而是强调，在你开始跟他约会之前，他必须倚靠圣灵超然的力量，让灵命成长，让自己越来越像基督。

    你想跟一位穿着闪亮战袍的骑士结婚吗？那你必须设定高标准。跟一个爱主又愿意服事主的弟兄结婚，是你一生中最大的特权之一。这值得等候，也值得付上代价。请定睛于你的信仰，并拒绝妥协，绝不跟拒绝让圣灵来掌管生命的男人约会。这些标准会守护你心灵的城堡。箴言四章23节说：“你要保守你的心，胜过保守一切，因为一生的果效是由心发出。”

成为坚守信仰的女人

    １、下你为未来的约会对象所设定的信念，以及与这些特质吻合的经文。你为何选择这些特别的信念？

    ２、跟那些条件很好却不是基督徒的男人约会，会有什么问题？一个只参与教会的好男人跟随一个灵命持续成长的基督徒弟兄有何不同？这在婚姻上会呈现出什么不同？

    ３、如果等候变得很艰辛，而你又认识一位爱你的人，但他却有明显的个性缺点。如果跟他结婚，你会有何牺牲？仔细阅读“值得等候的男人”之特质，并指出如果你的丈夫(你儿女的父亲)缺乏那个特质，会让你的婚姻失去什么。

    ４、在下列特质里，选出婚后你可以改变丈夫的地方：

. 不愿意沟通(箴 14:10)
. 支配欲及自我意识强(罗 12:3)
. 脾气暴躁(雅1：19-20)
. 好争辨(箴 20:3)
. 难以道歉(弗 4:32)
. 言词不当(弗 5:4)
. 不愿意参与教会(来10：24-35)
. 工作不稳定(提前 5:8)
. 忌妒(林前 13:4)
. 自我中心(林后 5:15)
. 沮丧(林后 4:16)
. 不愿意施舍(林后 9:7)
. 总是“与朋友厮混”(林前 15:33)
. 心术不正(贴前４：2-7)
. 说谎(弗 4:25)
. 不成熟(弗 4:15)
. 工作狂(贴前16：7-11)

    5、圣经中对这些与敬虔有关的特质有何说法？


第十章 耐心的女人

    恐惧是等候的最大阻碍。
    但，相信神有最佳安排，
    却能专心等候，
    享受神当下的带领。

    珍妮丝和琳达是相识多年的朋友兼室友。在玄关的壁柜里，挂着两种尺寸、各种颜色的伴娘礼服。她们往往笑着说：“噢，我们已经当过许多朋友的伴娘，目前仍是小姑娘独处，正在等候神所预备的最佳人选！”琳达常会加上：“我已经决定，穿着白纱礼服走上红毯时，我要选：‘你信实何广大’这首歌做为结婚进行曲。”

    她们在守单身很长的一段时间之后，仍能如此谈笑风生，的确令人相当钦佩。但我们难免会想问：一个年纪较大的女人在面对无止尽的等候时，如何保有耐心？年轻时，等候已非易事，一旦年纪渐长，就越显困难了。

    上帝以特别的方式对这两位愿意等候他的单身女人展现他的信实，无论她们结婚与否。他让她们的白马王子相继在几周之内出现。当珍妮丝和琳达在筹划婚礼及参与对方的婚礼时，她们对神的信实感到非常欣喜。无论是结婚或单身，她们都能见证神的信实，因为她们把未来交给神，并等候他的最佳时机。

    那样的等候容易吗？当然不易。那样的等候值得吗？在结婚多年并拥有六个小孩之后，这两个朋友大声回答说：“赞美神！是的，这样的等候是值得的！”

    单身朋友们，务要勇敢。你在等候的阶段并不孤单；即使在面临情感的煎熬及挣扎时，你也不是孤单的。许多敬虔的女人等候而且得胜了，但也有许多女人失去盼望而妥协。要耐心等候并赢得天父为你筹划的未来。它是天父为你精心设计的，而且会显现在你的心里，值得你耐心去挖掘。

    路得是耐心女人的极佳典范。即使环境恶劣又无男人随侍在侧，她仍未显出不耐。反而专注地与天父发展亲密关系，并让他为她带来一位合适的丈夫。“生理时钟”的滴答声并未使她对未来产生恐惧感，反而全心当个有美好品格的人，而不是专注于找寻男人。她用心过好每一天，知道上帝的作为不会受限于环境和她的年龄。她利用等候的操练来成为合神心意的人。当她预备妥协时，神就赐给她一个丈夫。在路得记四章13节里，我们看到这爱的故事之结局：“于是波阿斯娶了路得为妻……。”

为何等候如此困难？

    如果神是信实的，为何我们很容易就失去耐心？为何等候这么困难？为什么就较差的对象似乎比较容易？恐惧是等候的最大阻碍。你也许会害怕：时间随着生理时钟的滴答声消逝而去，而神却没有留意到。你也许会害怕：随着参加的婚礼愈来愈多，过不了多久，你将不再有单身朋友。你也许觉得最好跟这个“还好”的男人结婚，因为他向你求婚，以后恐怕再也找不到机会了。或许你害怕寂寞，也担心一辈子都要孤单地坐在一旁。

    恐惧是一种内在压力，而外在环境也会给我们压力。社会常会催逼单身女人抓住结婚的机会，因为男性相当缺乏。你的父母抱孙心切，你的表妹也在问：“你到底怎么了？”你发现自己好象不再适合跟年轻人在一起，也无法自在地参与教会年轻已婚者的聚会(虽然你的朋友正在参与)。

    ……这世界正在打击单身女人的信心，正如敌人处心积虑地用恐惧来销毁她们的盼望一样。这些压力经常刺激单身女人采取更多人为的方法，而未耐心等候神最佳的预备。

缺乏耐心的结果

    单身女人如果不愿意培养耐性并等候神的时机，就会引发一些不好的后果，社会上有许多心碎的例子，有的以离婚收场；有的则演变成情感上的疏离，夫妻只是勉强同居于一个屋檐下。有些人却因着不健康的婚姻关系，而让可爱的孩子遭受缺乏安全感和恐惧的伤害。这些生活模式所带来的寂寞和伤害，是一种无法言喻的痛楚。神不要女人活在这种光景里。

    急着要找个伴侣，会让女人强辞夺理地认为她有“权利”跟一个不敬虔，甚至不是基督徒的男性约会。在约书亚记二十三章12至14节，神警告他的子民，不要跟不信者结婚。神知道不敬虔的丈夫会“成为你们的网罗、机槛、肋上的鞭、眼中的刺……”(书 23:13)。许多单身女人辩称，她们只是跟不信者约会而不是结婚。但仔细想想，在我们现今的社会里，有人会跟从未约会过的人结婚吗？你的每个约会对象，都有可能成为你未来的伴侣。
跟非基督徒结婚，会让信主的妻子心灵饱受煎熬。身为女人，我们渴望有人完全了解、疼爱我们。但灵里死亡的男人永远也无法了解，你生命里最细致的部分，是你的心。他对你想跟他分享的许多事情都毫无知觉，也从未完全认识和了解你。

    当你开始觉得自己在“谈恋爱”，而且“没有他就活不下去”时，就得谨慎了。你真的要好好想一想，努力思忖：如果你的丈夫未能跟你一起参加教会，你可能感受到如何的寂寞。仔细考量你们之间可能引发的激烈的争执，因为他无法了解你内心深处的感受，也无法认同你的信仰。如果你现在不考虑到这些，有一天也许会想：“以前，我没有他活不下去，现在我简直无法跟他在一起生活。”哥林多后书六章14至15节清楚地指出：“你们和不信的原不相配，不要同负一轭。义和不义有什么相交呢？光明和黑暗有什么相通呢？基督和彼列有什么相和呢？信主的和不信主的有什么相干呢？”

    请仔细思考比嫁给不信主的男人更严重的后果--

    你是否能日复一日地忍受自己的孩子被先生排拒的痛苦？每逢主日早晨，你必须单独带孩子上教会，你是否觉得这一切的代价是值得的？当你的孩子看着你并问：“爹地为什么不爱耶稣”时，你是否仍觉得你当初的妥协是值得的？你的孩子也许会永远拒绝主，而且过着悲惨、没有自主的生活，因为你选择嫁给一位外在优秀却心灵迷失的男人。

    孩子通常都会学习父亲的榜样--无论好或坏。出埃及记34章7节提出一个你不能轻忽的警告：“万不以有罪的为无罪，必追讨他的罪，自父及子，直到三、四代。”你不仅是在为自己选择丈夫，也是在为孩子选择父亲。

    你决定结婚时，不仅是在为自己选择祝福或诅咒，而且也为你的后代作抉择。如果你选择耐心等候那位穿着闪亮战袍的骑士，就可因着王子所带来的资产而受到祝福。如果你选择越过神的计划而嫁给一个对神无知觉的男人，就会从他的生活模式收到负面的后果，而且不仅是你单独接收，你的孩子，甚至你的孙子也会直接受到影响。

    请仔细思考以下的经文：

    “你若听从耶和华你神的话，这以下的福必追随你，临到你身上。”

    “你若不听从耶和华你神的话，不谨守遵行他的一切诫命律例，就是我今日所吩咐你的，这以下的咒诅都必追随你，临到你身上。”

    神在《申命记》警告他的子民，他们的抉择有长远的影响。今天也许没有别的国家会来取走我们的小孩，但这邪恶世代的捆绑却会辖制后代。

    “你的儿女必归与别国的民；你的眼目终日切望，甚至失明，你手中无力拯救。”

    你曾经看过一个母亲因着儿子吸毒、女儿流浪街头而终日切望吗？她束手无策，仅能痛苦地看着事情发展下去。

    申命记28章第2、15、及32节点出，神总是很想祝福他的子民，但他不强迫他们行出至善。他常常在话语里提醒我们，要等候、要谨慎，并要信靠他；他不会让我们久候。他恩慈地告诫我们要倾听并顺服，如此他就会祝福我们及我们所爱的的孩子，因为有一天他们会信赖并跟随我们。他在申命记30章15至20节对以色列人所说的话已显明他对你的抉择相当关心。

    “……所以你要拣选生命，使你和你的后裔都得存活；且爱耶和华你的上帝，听从他的话，专靠他……。”　　　　　　　　　　　　　　　　 (申30:19-20)

    你必须选择耐心等候神的最佳安排。如果你发现自己在生活中有缺乏耐心的地方，现在就专心等候神最佳的带领。

    你可以这样祷告：

    主耶稣我的神，祢完全了解我，而且比任何人都爱我。
    祢了解我的感受、我的需要和我的未来。我承认我想用自己的办法解决事情，而不敢完全信靠祢。今天我决定要定睛于祢和祢对我的爱。我要把自己的未来交给祢，而不是交给外在的环境。谢谢祢体恤我的软弱，并赐我刚强的心志。
    我爱祢。我选择信靠祢。

    在你感到害怕时，可以重复诵读以上或类似的祷告文。诗篇103篇13至14节向我们保证，他了解并怜恤我们：
“父亲怎样怜恤他的儿女，耶和华也怎样怜恤敬畏他的人。因为他知道我们的本体，思念我们不过是尘土。”

培养耐心

    姬美表示，在她年近三十之际，她把生命交给神，因此找到了人生的焦点，耐心也开始在她的生命里茁生。她说：“我记得我跟主说：‘我不在乎是否结婚，我只要爱你、取悦你并认识你。’从那时候开始，我心里有一种新的平安和力量。我专心投入青少年事工，而且在服事他人中找到快乐。有个女孩告诉我，她母亲觉得我一定是疯了，年纪这么大，不去找个老公，却成天跟年轻人混在一起。”

    姬美单独、忠心且满足地服事主多年之后，她的另一半就出现了，而且认定她就是神为他预备的人。他们很快就结婚了，因为他们已经善用等候的时间来预备自己。姬美说：“单身时，神并未供应我所求的一切。他改变我的要求并供应我真正的需要，比我所想的还好。”

    一个年纪较长的姊妹曾觉得自己很难当个守候的女人，她忍不住向神哭诉为何他迟迟不为她预备伴侣。她省察自己的心，以为她的生命里一定有什么不对劲的东西，所以神才要花这么长的时间来琢磨她的生命，好让她成为合适对方的公主。当她为这样的延迟而自责时，她的自我形象也跟着受害。天父很温柔地给她上处可以遵守的经文：“住在地上，以他的信实为量。”(诗39:3b)

    当时她并未真正了解这处经文对她有何意义，却也意识到自己需要全然在主面前敞开。一旦她开始接收神话语里所传达的积极观念，象“王女在宫里极其荣华”(诗 45:13)等类的经文，她就有办法拒绝消极、苛责的想法和感觉，并成为合神心意的单身女人。
她并不知道神需要那段时间来修塑她的波阿斯。并非只有女人在等候的时期需要被修塑成合适未来伴侣的人。她的另一半有很长的一段时间都不是基督徒，而且灵命也不成熟，无法成为一位适当的属灵带领人。他需要时间从神的话语里醒悟过来，并从他过去的罪里得着完全的释放。

    当他们两人终于透过介绍认识时，她了解到为什么要等那么久。当她在神面前操练信心与忠诚的同时，她的白马王子正在战胜邪恶的势力、磨亮战袍。神没有让她做不必要的等候。她很想要有个生活伴侣，但她耐心等候神的时机。目前他们俩人正一起服事有毒瘾和酒瘾的人，藉此荣耀神。

    要耐心等候。也许你正给上帝时间预备，不是为你，而是为你的爱侣。即使你的未来伴侣已专注于神，也要让天父完成他的工作。单身时就吸收正确的观念，可避免在婚后产生不必要的压力和困难。诗篇37篇7节说谎：“你当默然倚靠耶和华，耐性等候他……。”不是等候男人或预想的未来，而是等候神。诗谝37篇3、4、5节提供耐心的女人一些很明确的行动指引，好让她们可以耐心等候神。

    意识到婚姻不是一个梦想而是真实的生活，可帮助你更有耐心地等候神。不要一味地羡慕他人，要接触敬虔的已婚妇女，看出她所承受的额外重担。要留意她所无法完成的事，而不要只看她有个男人在家的事实。要了解到，现实婚姻生活里，并非一直都有良性的沟通，每天鲜花、亲吻和拥抱不断，在床上吃早餐，全然幸福。即使是按着神的方式和时间，良好的婚姻生活仍然必须用心经营。它是美好的，但不要因此误以为是天堂。
既然没有哪个配偶是完美的，学习过“两人一体”的生活，就需付上辛苦的代价。婚姻不是万灵丹或解决内心需要的答案。若你认为如此，最好继续等候，因为那样的婚姻是不存在的。虽然每个人内心都有浪漫的情怀，但你必须对婚姻可能面临的煎熬有实际的认知。

    姬美写着：“另一项帮助我耐性等候的因素是幽默感，以一笑置之来面对‘总是当伴娘却非新娘’。可以开玩笑地说，有这第多礼服，你可以开家礼服店了。以有趣的方式向他人谈起自己的单身处境，而不要用一种‘怨女’的态度。”

    你可以结交单身女性朋友并筹划一些活动。星期五晚上，不要枯坐在家里，可以外出吃顿饭或看场电影，多参与小孩、年轻人或年长者的服事。你有许多事情可以做，以避免自己成为缺乏耐心的人。

    培养耐心的确不容易，在神所定的时机前结婚则更糟。神不会根据你的时间表行事，但他真的会把对你最好的事放中心上。一位单身女性说：“在我十几岁时，就已拟定好生涯规划。我要在十九岁时遇见我丈夫，二十一岁结婚，二十三岁开始建立新家庭。这些都是我的计划，但显然不是神为我拟定的。我目前四十一岁，却享受一个很棒的单身生活。”

    你不知道明天会带来什么，但你确实知道谁掌管明天。让我们回应诗人所说的：

    “耶和华啊，我的心不狂傲，我的眼不高大；重大和测不透的事，我也不敢行。我的心平稳安静，好象断过奶的孩子。以色列啊，你当仰望耶和华，从今时直到永远。”　　　　　　　　　　　　　　 (诗131)

    诗人所找到的安息之所是他抉择的结果。灵里的安静不会自然临到他，而是他积极地督促自己走出纷乱的心绪，才能平静自己的灵(他的心、意志和情感)。他选择把希望摆在神身上。你是否让自己埋首于一件对你而言负担太重的事情？你可以看透男人的心吗？你可以预测未来吗？你知道有一位真神的确知道男人的心和未来；只要你耐心安息在他怀里，他会把你所需要的平安带给你。这种耐心的态度不是自然而然产生的，必须藉由立志的行动。你必须选择信靠神，无论发生什么事，都耐心等候他的最佳安排。

    单身女性必须了解一定事实：并非每个女人都会走入婚姻。婚姻不是必要的，虽然神藉婚姻来满足女人的某些需求；婚姻并非一种权利，即使神把婚姻给了大部分的女人。婚姻无法使人完全，虽然有些婚姻幸福的女的觉得，婚姻弥补了她们的弱点。如果婚姻对女人而言是一种需要、权利或可以使女人完全，那么所有敬虔的女人都会结婚。但，有许多真诚、敬畏神的女人，虽然没有地上的伴侣，却仍然是耐心的女人。

    一位守候中的女人这样写着：

    “我相信，若要当个耐心的女人，就要诚实地面对未来。对我而言，是要意识到我可能不会走入婚姻。”

    “我可以接受“等候神”的想法，但要面对他也许没有要我结婚的事实却相当困难。当我读经时，我从以赛亚书五十四章五节看到亮光。这处经文说我已经嫁给他，他是我的丈夫 ！我是他的新娘。他要我认识他，要我视自己如同他的新娘并与他亲近。所以我开始与我的丈夫--耶稣基督同行。

    “我仍然想结婚；事实上，许多时候我渴望有个丈夫，甚至哭着向神求。有好几次，我以为我已碰上神为我预备的那位，结果都只是空欢喜一场。但我知道我可以回到我的“丈夫”那里去，因为他了解我的期待和伤痛。他会向我显明更深的爱来激励的。”

    另一位名叫贝芙丽(Bevely Seward Brandon)的单身女士研究出下列的灵修主题，用以平静自己内心的烦躁不安：

我为什么想结婚？

    我想要被爱。
    我要有人恋慕我。
    我要有人牵我的手。
    我要被接纳、受尊重。
    我要一个“处所”，一个属于我自己的栖身之处，让我可以自由行动。
    我希望在困难中能得到帮助。
    我要跟一个亲密的人分享生活中的忧与喜。

神如何满足我的需要？

    “……我以永远的爱爱你……。”(耶 31:3)

    王带我进了内室来爱我，
    我的爱人超乎万人之上(参歌1:4;5:10)。

    “……我必用我公义的右手扶持你。”(赛 41:10)

    我被我的爱人接纳(参弗1:6)。

    我们可以住在全能者的荫下(参诗91:1)。

    在患难之日求告神，神必搭救我(诗 50:15)。

    神要将暗中的宝物和隐密的财宝赐给我(见赛45:3)。

    我要有一个愿意为我争战的斗士。

    我要有人满足我的需要。

    我要有亲密的关系。

    我要有人在生活中帮助我。

    在生活中我要有人扶持提携，我不想独自承受生活的重担。

    在人生的旅途上，我希望有人与我同行。

    我想要有孩子。

    主会为你争战(参出14:14)。

神正满足我所有的需要(参考腓4:19)。

    主与正直的人亲近(参诗140:13)。

    没有人像神那样乘在天空来帮助你(参申33:26)。

    即使在我年老时，神仍扶持提携并拯救我(见赛46:4)。

    神邀请我们存谦卑的心与他同行(参弥6:8)。

    如果我们为他人的生命付出投资，神会给我们如海砂般无法数计的属灵儿女(见赛48:19)。

    贝芙丽对这样的灵修做了以下的回应：“主，我的创造者，是我的丈夫。只有他能满足我内心深处的需求。没有人可以完全满足我，惟有他可以。他是我所寻求的，惟有他是富足的。”

    无论你所看到的和所感受的是什么，神完全掌管你的情况。身为守候的女人，你可以藉由耐心的守候，活出得胜的生活。

    不要让缺乏耐心的渴求夺走神在生活中所赐给你的福气。要知道，你不需要藉由婚姻来获得快乐或圆满。如果你认为婚姻是一种权利，请把这权利交给神，就不会失去神最完全的祝福。神知道什么对你而言是最好的，他所定的时机也是最好的，他眷顾耐心等候他的女人。

成为耐心的女人

    1、写出会让你失去耐心的事情。这些事情当中哪些是掌权的主所关心的？把这些忧虑卸给他，并求他在你等候的时期帮助你。“当我在等候时，我要信靠神，因为他从未迟延”是个很妇的座右铭。

    2、请读申命记二十八章1至48节。拿出一张纸，在一边写上神要给以色列国的祝福，而在另一边写上他对他们的要求。他对你有何要求？

    3、请再读一次申命记二十八章1至48节。写出选择违背神会遭受的咒诅。坦承你在生活中违背神旨意的地方。

    4、请读申命记三十章，并写下神为了要帮助他子民选择最佳生活方式而耳提面命的教导方式。你今日如何持守以真诚面对慈爱的天父，并耐心的等候他？请留意1至14节所传达的意念：他了解他子民的感受。

    5、让诗篇二十七篇成为你的祷告并委身于其中；你也可以选择其它的经文，并背诵这些经文，以便在困难的日子里可以派上用场。

上章　全文完