海德堡要理圣经课程

海德堡要理圣经课程

圣经课程--基督教教义 简介

圣经课程--基督教教义 第一课 唯一的安慰

圣经课程--基督教教义 第二课 人的愁苦

圣经课程--基督教教义 第三课 人的救赎

圣经课程--基督教教义 第四课

圣经课程--基督教教义 第五课

圣经课程--基督教教义 第六课

圣经课程--基督教教义 第七课

圣经课程--基督教教义 第八课

圣经课程--基督教教义 第九课

圣经课程--基督教教义 第十课

圣经课程--基督教教义 第十一课

圣经课程--基督教教义 第十二课

圣经课程--基督教教义 第十三课

圣经课程--基督教教义 第十四课 神的律法：十诫

圣经课程--基督教教义 第十五课 神的律法：十诫

圣经课程--基督教教义 第十六课 祷告

圣经课程--基督教教义 第十七课 主祷文

第十八课 主祷文（续）


海德堡要理圣经课程

本书由圣网制作
网址：http://zhsw.org
邮箱：zhsworg@126.com


圣经课程--基督教教义: 简介

圣经课程--基督教教义

简 介

海德堡要理问答之主日一

给学生的几句话

亲爱的同学们：
我诚挚地欢迎你们来学习这门基督教教义的课程。你们申请上这门课，为的是更多地了解基 督教教义。

《圣经》记载了许多历史事件，它们向我们讲述了神怎样对待人，人又是怎样对待神，神的 应许和诫命。同时，《圣经》也包含了关于神和人的教义。这是带着权炳而来的教义，它要 求我们对它确信不疑。

《圣经》告诉我们人是什么，谁是神。它也明确宣布，天上地下，只有一个名我们可以靠着 得救：耶稣基督。

因此，基督教不仅是一种生活方式，它还包含了一种特定的教义：基督教教义。

《圣经》上记载了在耶路撒冷的早期教会：“（他们）都恒心遵守使徒的教训，彼此交接， 擘饼，祈祷”（徒二42）。他们钻研使徒的教训，蒙引导相信这些教义，并渴望更多地了解它。

我们希望你们也成为这样一群人。了解基督教教义至关紧要。世上流传着许多谬误和希奇古 怪的教导，这使得我们必须深入了解真正的教义。

我们这门课程取材于《海德堡要理问答》，一本用问答的形式来教导的书。这本书被教会使 用，来向男女老少教授基督教教义，已长达四百多年，

这本要理问答并不是讲授一种新的，或人造出来的教义，而仅仅是传授《圣经》所教导的。 它将《圣经》真理按顺序归纳为几大主题：神，创造，人的堕落，通过基督的宝血的救赎， 圣灵的工作--即使人相信，悔改，归正成为基督徒。

了解和亲身经历这一基督徒教义同样至关重要。它不仅是用来改变我们的思维，也要改变我 们的心灵和言行。

我们迫切希望你们通过学习基督教教义深得神的祝福。

课程编者
1999年

关于问题的一些说明

每一个问题都有一个注解，说明答案可以在哪里找到。偶尔，可以在要理问答的问题中寻到 答案，我们就用（问）来标明。通常，答案要么在答的部分，要么在对“答”的解释中。不 论是哪种，问题后面都标明（答）。有时，要查一条或几条圣经经文中才能找到答案，这会 在问题中或问题后提到。

目录
第一课  		课程简介
        《海德堡要理问答》简介
        主日一：唯一的安慰
第二课		主日二至四：论人的愁苦
第三课		主日五至七：论人的救赎
第四课		主日八至十：论圣父神
第五课 		主日十一至十三：论圣子神
第六课		主日十四至十六：论基督的降卑为人
第七课 		主日十七至十九：论基督的升至高天
第八课		主日廿至廿二：论圣灵神
第九课		主日廿三和廿四：论称义
第十课		主日廿五至廿七：论洗礼
第十一课	主日廿八至三十：论圣餐
第十二课	主日卅一：论福音的广传和基督徒的纪律
第十三课	主日卅二和卅三：论感恩
第十四课	主日卅四至卅八：论神的律法：十诫（第一块石版上的四条诫命）
第十五课	主日卅九至四十四：论神的律法：十诫（第二块石版上的六条诫命）
第十六课	主日四十五：论祈祷
第十七课	主日四十六至四十九：主祷文（头三条祷文）
第十八课	主日五十至五十二：主祷文（后三条祷文）

《海德堡要理问答》简介

为什么要用这本要理问答？
《海德堡要理问答》是一本介绍基督教教义的小册子。为什么要用这本小册子呢？难道不能 单用《圣经》么？在《圣经》中，我们读到先知和使徒的教导。经上写到第一代基督徒时， 说：“（他们）都恒心遵守使徒的教训，彼此交接，擘饼，祈祷”（徒二42）。使徒的教训 就是《圣经》所教导我们的，而《圣经》所教导我们的实在至关重要。早期教会的历史已经 证明了需要对这一教义进行归纳，以便能够对信徒进行教导。

第二个原因是：从一开始就有《圣经》相悖离的观点向教会挑战。因此，教会必须捍卫《圣 经》真理，驳斥谬误，这就需要对基督教教义进行总结。

这样，早在基督教第一世纪，就出现了对《圣经》的简短总结：《使徒信经》。之所以这样 给它命名，是因为它具体表达了使徒的教训，用于教导加入基督教会的异教徒们。它的开篇 就宣称：“我信上帝，全能的父。。。” 近一千年后，《海德堡要理问答》诞生了。虽然它更具体，更详细，但仍然只是《圣经》真 理的总结。在这篇要理问答中，除了其他部分，还解释了《使徒信经》。

《海德堡要理问答》是怎样产生的？
由于人的谬误，《圣经》真理在中世纪（十六世纪前）的罗马教会里被层层乌云所笼罩。十 六世纪后，靠着神的恩典，在马丁路得（德国）和加尔文（瑞士）等人的领导下，一场复兴 运动开始了。我们称之为“改教运动”。

改教运动将《圣经》--神的道重置于中心地位。对概括《圣经》教训的小册子的需要相应而 生。帕拉提那的德国领地君主--弗雷德三世（Frederick III）吩咐海德堡大学（海德堡为 帕拉提那的首府）的两个年轻神学家乌尔西努（Zacharius Ursinus）和俄利维亚努 （Caspar Olivianus）编撰一本包括问题和解答的小册子，并称之为要理问答。不仅青少 年，而且教会的全体会众都要用这本小册子学习《圣经》教义。学习的方法是教师问，学生答。

这本小册子于1563年完稿。几个世纪以来，教会学校和教会都通过宣讲福音，用这本小册子 进行教导。神的儿女们从中大得安慰。

小册子的作者所说的并未超过我们在《圣经》里所读到的。在每一个答案后，都有《圣经》 经文，说明此答案是来自《圣经》的。因此，我们可以说整本要理问答是符合真理的，它永 远也不会过时。

《海德堡要理问答》的结构
《海德堡要理问答》是关于人要快乐地死去的话，必须知道的三件事：他的罪恶所带来的愁 苦；从此愁苦中得救的途径和对此救赎的感恩。得救意味着接受对罪的赦免，与神和好，今 后在永远的福乐中与他同在，事奉他，赞美他。它也包括了为从所有的罪恶和永死中得救而不尽感恩。

在这门课程里，我们主要讲授人必须知道的三件事；也将讨论《使徒信经》，神的律法 和“主祷文”。

因为要理问答的每一部分都是为教会单个主日设计的，因此把它按“主日”或礼拜日划分。 《海德堡要理问答》有52个主日的课程，与一年的52个礼拜日相应。

内容提要

前言
主日1是一篇前言，介绍《圣经》教义的重大意义（《海德堡要理问答》是对它的总结）： 生与死的唯一安慰。下一个问题是：“为了叫你在这种安慰中快乐地生或死，有多少事情是 你必须知道的呢？”回答是“有三件事我应当知道：第一，我的罪恶和愁苦有多大。第二， 我当怎样从自己一切罪恶和愁苦中得到释放。第三，我当如何为这样的拯救感谢上帝。”这 三件事组成了基督教教义的要素，也决定了要理问答其余部分的结构。

第一部分
第一部分（主日2-4）主要讲述那些未悔改，未通过对罪的赦免和相信耶稣基督与神和好的人的愁苦。

首先，提出最重要的问题：“你从何处知道你的愁苦呢？”--从神的律法。相关的问题是： “这种愁苦是从何处产生的呢？”从亚当在乐园里所犯的罪。接下来的问题是这种愁苦的严 重程度：人完全不能为神的荣耀而活；除非神的灵更新他，他的天性总倾向于邪恶。

最后，谈到罪在今生和永恒中要受的惩罚。想利用神的仁慈来逃避这种惩罚是行不通的。因 为神的公义，他不可能对罪恶视若无睹。只有对罪的惩罚得到完全的承担，与神和好才有可能。

第二部分
第二部分（主日5-31）教授救赎的问题。

问题是救赎是否可能，答案是：“如果神的公义得到满足，我们就能得到救赎。”

首先，问题在于：“救赎怎样才能实现？”救赎只有通过满足神的公义才有可能，这就意味 着神的律法必须得到完全的遵行，罪必须受到惩罚，神的震怒必须被承担，神的公义必须得到满足。

人可以救赎自己吗？或者，其他受造物可以帮助我们吗？不，只有一位中保可以，他既是完 全的神，又是完全公义的人。这位中保就是耶稣基督。接下来的问题在于我们怎样才能认识 这位中保：《圣经》告诉我们，要通过信心。

接下来，在《使徒信经》（对三位一体的神的信仰告白）的基础上讨论信心的内涵。然后， 更进一步地讨论信心：信心的益处，信心和行为之间的关系，信心从何而来及信心通过圣礼： 圣餐和洗礼得到加强。

最后讨论圣徒的联合，也提到基督徒的纪律（驳斥伪教义和惩治教会里可憎的罪行）。

第三部分
第三部分（主日32-52）是关于对救赎的感恩。在此强调了信心的果子：好行为。好行为不 是为了赚得救恩，而是为了表现对所受恩典的感谢。

信心和归正并肩而行：基督徒渴望按照神的诫命生活。关于这个问题，重点在讨论十诫。

在此提出的问题是我们是否可能达到完全，怎样才能按照律法的要求而活。这就显示了祷告 的必要性，引出了对完美的祷告--主祷文的讨论。

返回目录
下一课


圣经课程--基督教教义: 第一课 唯一的安慰

第一课

唯一的安慰

主日一

问一：你生与死的唯一安慰是什么？
答： 在生和死两者之中，我的身体，灵魂(1)都不属于我自己(2)，乃是属于我信实的救主耶稣基 督(3)，他用宝血完全涂抹了我一切的罪恶(4)，并且救赎我脱离魔鬼一切的权势(5)；他保守我(6)，若非 天父允许，我的头发一根也不能掉下(7)；他又叫万事互相效力，使我得救(8)。因为我属基督，他 借着圣灵使我确实知道有永生(9)，也使我从此以后甘心乐意为他而活(10)。

    (1) 罗马书 14：8。
    (2) 哥林多前书 6：19。
    (3) 哥林多前书 3：23， 提多书 2：14。
    (4) 彼得前书 1：18，19， 约翰壹书 1：7， 2：2，12
    (5) 希伯来书 2：14，约翰壹书 3：8， 约翰福音 8：34，35，36
    (6) 约翰福音 6：39，10：28，帖撒罗尼迦后书 3：3，彼得前书 1：5
    (7) 马可福音 10：30，路加 21：18
    (8) 罗马书 8：28
    (9) 哥林多后书 1：22， 5：5， 以弗所书 1：14，罗马书 8：16
    (10) 罗马书 8：14，约翰壹书 3：3

安慰是人必不可少的
在《诗篇》九十首10节 中，我们读到：“我们一生的年日。。。其中所矜夸的不过是劳苦 愁烦”。这句话的意思是，我们一生最好的年华中也有劳苦和愁烦。这是因为我们都堕落犯 罪（创世记3）。在人堕落前，万物都是美好的。如果人不曾犯罪，万物都会保持这种美好 的状态。在劳苦愁烦中，我们需要安慰。安慰的意思是用好的东西来抵抗愁烦，甚至胜过愁 烦。“安慰”的意思比“慰藉”要广：它还意味着“活力”和“活下去的勇气”。我们一生 都需要这种安慰，死时也不例外。

唯一的安慰
教员针对第一个问题问学生这唯一的安慰是什么。

基督徒会这样回答：“我不再属于自己，而属于我信实的救主耶稣基督。作为犯罪的亚当的 后裔，我曾属于撒旦，它只希望我毁灭。我的里面住着罪，我向它屈服，必须遭受正义的惩 罚。但基督将我从囚禁中买赎出来，给我自由。为了这个目的，他放弃了他所有的一切，甚 至他的生命，更死在骷髅山上，在那里洒尽了他的宝血。

“不仅救赎了我，象赎买一位奴隶，而且给了我真正的自由。我在撒旦和罪那里受千重束 缚，根本不可能救自己，是他释放了我。我永远不再会完全滑跌回魔鬼的权势之下。如今， 我是神的儿女。因为基督救赎了我，我有了一位在天上的父，只要我活着，他就照看我。我 所遭遇的一切事都为了我的益处互相效力。甚至死对我来说，也只是一道通往天国的大门。 圣灵总在我心里给我这样的确信。

“圣灵使我为这一切感恩。我渴望借甘心乐意为神而活，事奉他，来表现这种感激。这就是 我所称的天国的极乐！”

这里的问题是针对个人的：“你的安慰”，不是别人的。得救是个人的事，是不能转移的。

世上只有唯一的安慰。我们所依靠的所有其它东西，如健康，快乐的生活，金钱，朋友，亲 属，有一天都会失去。我们知道这个安慰吗？我们可以借着下列问题更好地了解答案。

问2：为了叫你在这种安慰中快乐地生或死，有多少事情是你必须知道的呢？
答：有三件事我应当知道(11)：第一，我的罪恶和愁苦有多大(12)。第二，我当怎样从自己一切罪恶 和愁苦中得到释放(13)。第三，我当如何为这样的拯救感谢上帝(14)。

    (11)　马可福音 11：28-30， 以弗所书 5：8
    (12)　约翰福音 9：41，马可福音 9：12，罗马书 3：10，约翰壹书 1：9，10
    (13)　约翰福音 17：3，使徒行传 4：12， 10：43
    (14)　以弗所书 5：10，诗篇 50：14，马可福音 5：16，彼得前书 2：12，罗马书 6：13，提摩太后书 2：15

三件事
在《诗篇》15首15节中，我们看到主说：“并要在患难之日求告我，我必搭救你，你也要荣 耀我。”在这节经文里我们可以读到愁苦，拯救和感恩。

在第一个问题的答案中，我们看到基督徒是多么幸运。现在，对每一个人都很重要的第二个 问题临到我们：“我怎样才能与这种安慰有分？我怎样才能得到快乐的，不朽的生命？这种 生命与神和好，为他的荣耀而活。我怎样才能死得快乐，死时能想到：当我醒来时，等待我 的是光辉灿烂的前程？我怎样才能说：这是我的安慰？我必须知道什么事？然后还有什么重 要的事我必须知道？”

要了解一个词在《圣经》里的含义，必须通过亲身经历。亲身经历一件事和仅仅听过或读过 它有着天壤之别，甚至可以说是生与死之间的区别。

这个答案是使徒保罗所写的《罗马书》的概略。在这个答案中，我们需要注意三件事：愁 苦，拯救和感恩。

第一件事：愁苦的教义。
保罗教导我们一个罪人的处境是多么险恶，因为他实在太罪孽深重了。罪的结果是愁苦。 “愁苦”一词意指处于被驱逐之境，与神隔绝。如果人这样死了，他就会永远沉落在地狱 里。他不可能将自己从这种愁苦中拯救出来。

这种愁苦包括些什么呢？它包括了三样东西：

    1. 罪：罪是人与神隔绝的祸首。
    2. 在罪中的无能：人生来不能使自己脱离罪，只要他不拥有一颗新心，罪就是他的主人。 3. 审判：神惩罚罪。这种惩罚是我们应得的报应。

第二件事：拯救的教义
只有基督能拯救我们，深知自己罪孽愁苦的罪人会认识到他是救主。

第三件事：感恩的教义
当人被基督从罪恶和愁苦中拯救出来时，他就充满了喜乐。这种喜乐使他对神感恩，因为向 神他亏欠了一切。

知道这三件事
信徒是依次经历这三件事，就象一列火车经过三个车站吗？不是的。但是，神确实先让罪人 看见自己的罪和愁苦，以此将他引向救主。

没有经历愁苦，我们夸口基督就是空洞的。基督说：“康健的人用不着医生，有病的人才用 得着”（太九12）。信徒认识到基督是他的救主以后，余生对自己，神和基督的了解会不断 加深，对愁苦，拯救和感恩的认识会不断增长。这也是圣灵持续的工作。一个真信徒的生命 特征是与罪，撒旦和住在他心里的罪恶的情欲不断地搏斗，并通过这挣扎在信心中站稳。

使徒保罗在《罗马书》七章24，25节中说：“我真是苦啊！谁能救我脱离这取死的身体呢？ 感谢神，靠着我们的主耶稣基督就能脱离了。”

问题（主日一）

  1. 在《圣经》的什么地方我们读到有关堕落的记载？（答案1）
  2. 人究竟是怎样堕落的？读《创世记》三章6节
  3. 安慰的意思是什么？（答案1）
  4. 人何时能快乐地死去？（答案1）
  5. 什么是唯一的安慰？（答案1）
  6. 基督在哪里为他子民的罪付出赎价？（答案1）
  7. 天父是怎样安慰人的？（答案1）
  8. 谁使人确信这种安慰？（答案1）
  9. 人能肯定他将去天国吗？（答案1）
  10. 得救是什么意思？（答案2）
  11. 人在天国里永远作些什么？（诗篇89：1，启示录4：10，11，7：10，12）
  12. 愁苦是什么？（答案2）
  13. 感恩是如何形成的？（答案2）
  14. 人在世上何时才能完全明白这三件事？（答案2）

上一课


圣经课程--基督教教义: 第二课 人的愁苦

第二课 人的愁苦

简介

主日二至四

主日二至四是《海德堡要理问答》的第一部分，
处理第3到第11个问题，讨论人的愁苦。

主日二

问3：你从何处知道你的愁苦呢？
答：从神的律法（a）。

    （a）罗马书3：20

什么是人的愁苦？
愁苦究竟是什么？它是指我们处于一种完全不幸或极端不快乐的境况。我们可以举出许多例 子来：战争，饥饿，争斗，失业，毒瘾，无家可归，贫困，疾病和死亡。在这个世界上有太 多的烦恼，痛苦和不幸。所有这些愁苦都是罪的恶果。但真正的愁苦影响更为深远。我们可 以在《创世纪》第三章读到：我们没有神。因为人的堕落，我们在这个世上没有神。所有愁 苦都源于罪，就是远离神。我们失去了神的恩慈良善，他的震怒降临在我们身上。堕落以 后，人就受到神的咒诅。在《罗马书》第三章9-20节我们能读到我们的愁苦到底有多深。

从律法中我们得知自己的愁苦
大多数时间我们感受不到这种愁苦。我们常常并不难过，而是快乐地生活。因此，我们不禁 要问：“你从何处知道你的愁苦呢？”答案是：“从神的律法”。这是从《圣经》得来的答 案。在《罗马书》第三章20节我们读到：“因为律法本是叫人知罪。”我们不是从报纸上， 而是从神的律法中得知自己的愁苦境况。在《罗马书》第七章7节中，保罗说，若非因律 法，他就不知罪。律法是生活的准则。我们的创造主神赐给我们十条诫命（出埃及 记20：1-17，申命记5：6-21）。我们可以把律法比作一面镜子。从镜子里我们可以看到自 己是什么样子。神的律法就是这样一面镜子，圣灵藉神的律法让我们看见我们的处境何等悲 惨。我们永远也不能按照律法生活。我越了解神要我怎么活，就越感到我是多么的罪孽深 重。于是我会问：“那是我吗？我真的这么堕落吗？”

问4：神的律法对我们有什么要求？
答：基督已在《马太福音》廿二章37-40节总括的教训了我们：“你要尽心，尽性，尽 意，尽力爱主你的神。这是诫命中的第一，且是最大的。其次也相仿，就是要爱人如己。 这两条诫命，是律法和先知一切道理的总纲”（a）。

    （a）申命记6：5，利未记19：18，马太福音12：30，路加福音10：27

律法要求我们爱
我们已经学习到，我们从神的律法中可以得知自己的愁苦境况。律法对我们有什么要求呢？ 爱！对神和对人完全的爱。这是神的律法的总结。

爱神
神的律法中第一条也是最重要的一条，就是要我们从心底爱他。我们必须在所作，所愿，所 想的一切事上爱神。在他的律法里，神对我们的要求多过外在的行动。我们为什么要作某 事，怎样作某事，都非常重要。神要求我们全心事奉他。主耶稣在《马太福音》就是这样吩 咐的。他不是第一个这样说的，而只是重复了摩西在《申命记》第六章5节里说过的：“你 要尽心，尽性，尽力爱耶和华你的神。”

爱人如己
其次，我们必须爱人如己。这里所说的人，是指所有的人，尤其是那些我们每天打交道的 人，包括我们所有的仇敌。好撒马利亚人就是一个很好的榜样（路加福音10：25-27）。作 为神的创造物，每一个人都爱他自己。爱自己意味着抗拒危害，寻求益处。我们对待别人 也应如此，应该爱人如己。一句话，神的律法要求我们爱神超过一切，并爱人如己。

问5：你能完全遵守这诫命吗？
答：不能（a）；因为我的本性是倾向于憎恨神和邻舍的（b）。

    (a) 罗马书3：10，20，23，约翰壹书1：8，10
    (b) 罗马书8：7，以弗所书2：3，提多书3：3，创世记6：5，8：21，耶利米书
    17：9，罗马书7：23

神的要求
这样我们必须从神的律法中了解我们的愁苦。这律法要求我们爱神爱人。我们能作到吗？ 我们能行出神在律法中要求我们作的一切，能爱神超过一切并爱人如己吗？神要求完美， 而不会满足于任何次等的东西。因为他是神，本身就完美良善。他决不能容忍邪恶，丝毫 都不能容忍，因为他把我们创造得完美。

憎恨神，憎恨人
我能完全地遵行这些律法吗？回答是：“不能！”学生在此要说实话。只有圣灵在人心里 作工，一个人才能老老实实地作答。若凭己意，我们会以为自己能遵守这律法。我们通常 自满自得。

我们不能完全遵守神的律法。为什么不能呢？因为从本性上来说我们憎恨神憎恨人，这就 是我们的愁苦！“本性”的意思是天生的；“倾向于”的意思是我们不能也不愿不这样作。 我们生来就憎恨神憎恨人：“常存恶毒嫉妒的心，是可恨的，又是彼此相恨”（提多书3：3）。

可庆幸的是，神常约束这种憎恨和邪恶。如果我们不憎恨不邪恶，我们就不快乐；但神保 守我们离开邪恶。在这个世上，任何美善的事都是出于神。

主日三

问6：神造人就是如此邪恶和悖逆吗？
答：不；神造人原本是善的（a），且按照他自己的形象（b），就是公义和圣洁；以致 他能正确地知道他的创造者神，诚心爱他，与他同住在永福中，赞美，荣耀他（c）。

    (a) 创世记1：31
    (b) 创世记1：26，27
    (c) 以弗所书4：24，歌罗西书3：10，哥林多后书3：18

我们被造时是善的
现在我们来看看我们邪恶的根源。这邪恶是来自神还是根源于我们自己呢？在《约伯记》 卅四章10节我们读到：“神断不行恶，全能者断不至作孽。”所以神没有过错，过错也不 在于神对我们的创造。那么神创造的人是怎样的呢？在《创世记》一章31节中我们读到： “一切所造的都甚好。”就是说我们被造时身体灵魂都无瑕无疵。

按照神的形象
人是按照神的形象被造的。在答的部分我们读到神按照他自己的形象，就是公义和圣洁造 人。这就告诉我们，神的形象在于属灵的品性。公义或者公正的意思是，人在乐园中时， 完全符合神律法的所有要求。人与神之间的一切都是好的。那时罪不存在，人拥有圣洁。 圣洁的意思是人完全向着神，他被造时拥有对神全备的知识，心灵纯洁，意志良善。只有 通过这种方法，人才可以正确完全地认识他的创造主。因为拥有神的形象，人得以与动物 区分开来，有能力与神相交；因为有神的形象，人才能够爱他的创造者，在永恒的福乐中 与他在一起，永远赞美他，歌颂他。全心全意地爱他的意思是，人不能也不想要别的东西， 只愿意快乐地与神在一起，永远赞美称颂他。

问7：那么，这种堕落的人性是从何而来？
答：是从我们的始祖亚当和夏娃在乐园中堕落与悖逆而来（a），因此我们的本性变得败 坏，我们都在罪里成孕出生（b）。

    (a) 创世记3，罗马书5：12，18，19
    (b) 诗篇51：7，创世记5：3

人的悖逆
罪的根源不在于神和他的创造，而在于人本身。亚当被造时并无罪，也无瑕疵，更不是为 了有一天死去，而是要永远活在荣耀的乐园中。亚当，夏娃是这样，他们的后裔本来也是 这样。

神要求自愿的爱
但神并没有把亚当和夏娃创造成不能犯罪的人，因为神不想接受一种被迫的爱和顺服，不 想亚当和夏娃只是因为没有别的选择才爱他。不，神要的是他们自愿的爱和顺服。

因此他让亚当自己选择。他与亚当立了一个约，给了亚当一个考验：乐园中所有树上的果 子，除了一棵树的果实，亚当和夏娃都可以吃。那棵树“就是分别善恶的树”，神不允许 他们吃上面的果子。如果亚当和夏娃不吃那棵树上的果子，自愿而且完全地爱神，他们就 会永远活在完全的快乐中。一旦他们不顺从神的命令，吃那棵树上的果子，他们就得死， 丧失神的眷顾。

亚当和夏娃被造时是完美的，有能力遵行神的命令。因此，在他们心里并不存在罪的诱惑， 他们只需抗拒从外而来的引诱。而顺从所得的报偿将是空前的福乐：永远享受神的眷顾， 与神相交--这是他们永远也不会失去的永生。

这个约也影响到亚当的后代：亚当的顺从将泽被他所有的后代，他们也能享受这样的报偿。 但如果亚当犯罪，他的不顺从和因此带来的刑罚将祸及他的后裔。在这个约里，亚当，我 们人类的始祖，代表了当时还未出生的全人类，是他们的元首。按照这个约，他可以赢得 救恩，因此我们把它称为行为的约。

堕落
但可惜的是，亚当没有顺从神。撒旦挑唆人不顺服，说是：“你们便如神能知道善恶” （创世记3：5）。夏娃和亚当听了魔鬼的话，吃了分别善恶树上的禁果。这样，亚当就违 背了神与他所立的约；因为那棵树是神权威的象征，他也因此攻击了神主宰的权能。不吃 那树上的果子象征着只让神决定善和恶。但亚当想要更多，他想如神一般，自己决定善恶。 因为这一桩行为，亚当变成了罪人，损坏了神创造的杰作--完美的人。亚当成为有罪：从 那一霎那开始他倾向于犯罪。因为他的不顺服，所有人都成为有罪。

生来就在罪中
因为亚当和夏娃的罪，人的天性变得如此堕落，以至于所有人都生在罪恶过犯当中。我们 在《诗篇》五十一篇5节里读到：“我是在罪孽里生的，在我母亲怀胎的时候就有了罪。” 大卫在这里不仅谈到他所犯的罪行，而且坦承自己有一颗罪恶的心。我们不仅在行为，言 语和思想上犯罪，而且我们的天性就是有罪的。人失去了神的形象，因此变成了罪人。“ 犯罪”的意思是“错过了目标”。因为罪，人错过了神创造他时为他立的目标：为神的荣 耀而活，得到永恒的快乐。

问8：是否我们都堕落深沉，以致完全无心向善而只倾向于恶呢？
答：是（a）；除非我们都由神的灵重生（b）。

    (a) 创世记8：21和6：5，约伯记14：4和15：14，16，35，约翰福音3：6，以赛亚书53：6
    (b) 约翰福音3：3，5，哥林多前书12：3，哥林多后书3：5

失去了神的形象
因为人堕落太深，在他里面再也没有了公义和圣洁。人仍然有理性，就是说他仍保留了理 智和判断力的天赋，仍然有一些对神的认识和分别善恶的知识，他的良心仍然说话。但人 没有力量行善。更有甚者，他倾向于恶。人因堕落犯罪而灵性死亡，因此不可能归回到神 那里；而且人也不想归回神。他在他的原罪里固执不改，妄图自行决定善恶。人不可能从 这堕落中救拔自己。保罗写信给以弗所人说：“你们死在过犯罪恶之中，他叫你们活过来” （弗二1）。

重生
那么我们需要什么呢？人必须由神的灵重生。重生不是指重新投胎，而是指在今生灵性得 到完全的更新。神必须行一个奇迹，必须更新一个人的心灵。耶稣说：“我实实在在的告 诉你，人若不重生，就不能见神的国”（约翰福音3：3）。重生是必须的。一个新的开始 必须由神创造。

当尼哥底母听到耶稣说重生时，他不能明白其意。我们也是一样。重生指的是灵性上的， 而不是指肉体上的。重生是通过神的道和圣灵而进行的内在的更新，是新的被造。人完全 失落，除了神，谁也不能拯救他。重生不是人的作为，而是神的奇妙大工。人必须经历一 个神迹：他的心必须被重生。只有通过这条路，神的形象才能在他身上恢复。

主日四

问9：那么，神在他的律法中要求人行他不能行的事，岂非冤屈人吗？
答：不（a）；因为神造人，叫他本来能行律法（b）；但人因着魔鬼的试探（c）；自甘 悖逆，把自己和后裔行善的这种能力夺去了。

    (a) 以弗所书4：24
    (b) 创世记3：13，提摩太前书2：13，14
    (c) 创世记3：6，罗马书5：12

一个不可能遵行的命令？
要求一个人作他做不到的事，岂非不公义，不公平，不仁慈吗？神在他的律法中，吩咐我 们作堕落的人不可能作到的事，神是否不公平呢？不！神造的人本来是有能力行律法的。 但因为堕落，亚当和他的后裔失去了这一天赋。保罗说：“这就如罪是从一人入了世界， 死又是从罪来的，于是死就临到众人，因为众人都犯了罪”（罗5：12）。我们不能遵行律 法不是理由，倒是罪行。我们犯罪并非被迫，而是出于自愿。

所有人都是罪人
当神命令人顺从时，亚当的行为就代表全人类的行为。唉，他不顺从，结果惩罚就降到了 我们所有人的身上。我们称之为原罪。原罪的意思是亚当的罪也算在我们身上。也因为他 的堕落，我们继承了罪恶的天性。在亚当里我们全犯了罪。我们听从魔鬼要我们践踏神律 法的挑唆，同时也是因为自己邪恶的欲望，自觉自愿地违背神的律法。我们再不能作神吩 咐我们作的事，全因为我们自己的过错。

问10：神是否放任这种悖逆和背信，而让它们不受刑罚呢？
答：决不；他极厌恶（a）我们生来就有的罪和本身所犯的罪，并要在今生和永恒中用 公义的审判去刑罚罪恶（b），正如他已宣告：“凡不时常遵守律法书上所写的，都是 被咒诅的”（c）。

    (a) 创世记2：17，罗马书5：12
    (b) 诗篇50：21，5：6，那鸿书1：2，出埃及记20：5和34：7，罗马书1：18，以弗所书5：6
    (c) 申命记27：26，加拉太书3：10

神的震怒
主不仅是律法的赐予者，也是我们的审判官。他极厌恶我们的罪。因为圣洁，他对罪极为 憎恶，并惩罚它们。摩西说：“谁晓得他怒气的权势？谁按着他该受的敬畏晓得他的忿怒 呢？”（诗90：11）罪惹动了圣洁神的怒气。他不可能对邪恶无动于衷。神惩罚邪恶，这 种惩罚针对我们的原罪，就是我们天生的罪性；但它也针对我们实际的罪行。我们所说实 际的罪行，不仅指在行为上犯的罪，也指思想上和言语上所犯的罪。我们生来就是罪人， 每天我们都罪上加罪，因此我们的罪债高达诸天。神会不去惩罚这些罪吗？不，罪惹动神 的怒气。我们在《罗马书》里读到：“原来神的忿怒从天上显明在一切不虔不义的人身上， 就是那些行不义阻挡真理的人”（1：18）。

刑罚
主的审判是公义的，他完全公正。神是公义的，因此他必须刑罚罪。这里提到两种刑罚： 在今生的和在永恒中的。我们所有的人都要在今生受刑罚：疾病，逆境，灾难和死亡。今 生的所有愁苦都是罪的恶果。我们受苦，并不是神的过错，原因在我们自己身上。永恒的 刑罚是那些不信基督的人必须承受的。

问11：神不也是慈爱的吗？
答：神确实是慈爱的（a），但他同样也是公义的（b）；因此他的公义要求那干犯了 至高神之威严的罪恶，必须受到极刑，就是身体和灵魂同样受到永远的刑罚。

    (a) 出埃及记34：6，7和20：6
    (b) 诗篇7：10，出埃及记20：5，23：7和34：7，诗篇5：5，6，那鸿书1：2，3

神是慈爱的
神是慈爱的。神在西乃山向摩西显现时，宣告说：“耶和华，耶和华，是有怜悯有恩典 的神，不轻易发怒，并有丰盛的慈爱和诚实”（出埃及记34：6）。神的一切，包括他的 爱在内，都是圣洁完美的。神的爱不象人的爱，后者常常只是溺爱。神的爱与他的震怒并 不冲突，这种爱是圣洁的爱：他爱圣洁因此憎恨罪。他决不能称曲为直，指鹿为马。

神也是公义的
神的爱是真诚的，与他的权威和公义并不冲突。神不仅慈爱，而且更是神！他慈爱，也公 义。大卫称他为“公义的神”（诗篇7：9）。让我们来想一想，我们犯罪，得罪的是谁！ 神充满威严荣耀，是万王之王。我们得罪的就是这样一位神。我们胆敢对抗最高的权威， 难道还不值得受最严厉的惩罚吗？

永死
最严厉的刑罚是死。神对亚当说：“你吃的日子必定死”（创世记2：17）。这句话兑现了 吗？是的，当始祖犯罪时，他就与神隔绝了，不能与他相交。这是灵性上的死亡，他失去 了神的眷顾。在他生命的尾声，死亡降临了。这是肉体的死亡，他必须死。接下来，是永 远与神隔绝，落在神可怕的震怒之下。这是永恒的死。如果人的历史在这里划上句号，也 是公正的。但神在他的怜悯中，为人设计了一条得救的路。

第二课问题（主日二至四）

  1. 我们的愁苦是什么？（答案3）
  2. 我们从何处得知我们的愁苦？（答案3）请读罗马书3：20
  3. 律法对我们的要求是什么？（答案4）用一个词来总结律法的要求。
  4. 读《路加福音》十章25-37中好撒玛利亚人的比喻。谁行出了“爱邻舍”的命令？
  5. “本性”的意思是什么？（答案5）
  6. “完全遵行”的意思是什么？（答案5）
  7. 为什么《提多书》三章3节说“我们从前也是。。。”？“从前”以后，人身上发生了什 么事？
  8. 神创造的人怎样？（答案6）
  9. 什么是公义？（答案6）
  10. 什么是圣洁？（答案6）
  11. 大卫在《诗篇》五十一篇第5节中所说的罪是什么？第3和第4节中的罪呢？
  12. 人必须经历怎样的奇迹？（答案8）
  13. 神与亚当在乐园里立了怎样的约？（答案9）
  14. 两种刑罚是什么？（答案10）


圣经课程--基督教教义: 第三课 人的救赎

第三课

人的救赎

主日五至七

人的救赎
主日五至卅一组成了要理问答的第二部分。它包括了问答12-85，主要讨论人从罪和愁苦 中获救的问题。针对这一主题的第一个问题是：我们怎么才能......？

主日五

问12：既然我们因神公义的审判，应受到今世和永远的刑罚，那么 我们怎么才能逃避这刑罚，并且能再次蒙神恩宠呢？
答：神要求他的公义得到满足（a），因此我们必须满足他的公义，不是由我们自己达 到，就是由别人完成（b）。

    (a) 创世记2：17，出埃及记23：7，以西结书18：4，马太福音5：26，
       帖撒罗尼加后书1：6，路加福音16：2
    (b) 罗马书8：4

通过满足神的公义，才能与神和好
在《圣经》中，当浪子说：“我要起来，到我父亲那里去，向他说：‘父亲，我得罪了 天，又得罪了你，从今以后，我不配称为你的儿子，把我当作一个雇工吧！’”（路加 福音15：18-19）时，真是激动人心。他是在寻找回家的路啊。他既是为自己的悲惨处境 所逼，也是为自己心里重新感到的对父亲的爱所触动。把我们从罪孽中拯救出来的救主 耶稣的名字并没有在主日五中提到，但要理问答的这一部分--“人的救赎”确实是从这 里开始。当圣灵更新一个人，使一个人获得灵性上的重生时，首先会使这个人从内心深 处坦承自己的罪孽。这就是圣灵使人知罪的工作。他唤起一个人去寻求救主，这样他才 会为救主预备地方。正如浪子，我们回家的路始于此。

公正的，对罪义愤填膺的神，怎样才会饶恕一个有罪的人呢？主日五教导我们，除了承 受对罪的惩罚，没有别的与神和好的方法。神的公义必须得到满足。一个世上的法官尚 且需要维持正义，何况天上的法官。债务必须偿清，不是由我们自己，就是由别人代还。

难道神不能就这样饶恕罪吗？神不也是这样要求我们的吗？没错，但我们是有罪的人，必 须靠饶恕而活。因此，当别人向我们求饶恕时，我们必须就这样饶恕他（马太福音 18：23-25）。但神是一位圣洁的神，他把万物都造得完美无缺。他对罪怒不可遏，因为罪 是人带入神的创造中的邪恶。万物都要重新造过才能恢复完美。只有罪得到惩罚，万物才 能恢复完美，罪才能完全消除：与神和好，必须先满足神的公义。

圣灵在人心里作工而重燃的对神的爱，会使一个人对此连声赞同。这就是当时浪子的情 形。但是，人接着就会焦急地提出一个问题：

问13：我们自己能够满足神公义的要求吗？
答：决不能；实际上，我们天天增添自己的罪咎（a）。

    (a) 约伯记9：2，15：15-16，4：18-19，诗篇130：3，马太福音6：12，18：25，16：26。

人绝不可能自救
我们自己能承受这刑罚吗？我们自己能偿清罪债吗？答案是显而易见的：决不能。即使今 天我们痛下决心再不犯罪，我们的旧债仍然还不胜还。而且我们没有什么可用来偿债的。 这债务不象其他所有宗教教导的那样，可以用好行为来抵消，因为靠自己我们不再能行善。 主耶稣曾经说过：“人还能拿什么换生命呢？”（马太福音16：26）。每一天，我们只在 罪上加罪。亚当的罪败坏了整个人类。我们深受罪的污染，以至于若出于我们自己，我们 成天除了在思想，语言和行为上犯罪以外，别无作为。这就是我们灵性的败坏，灵命的死 亡。这一事实使人深受打击，自感卑贱。但神的话语确实是这样说的：“他们都偏行正路， 一同变为污秽；并没有行善的，连一个也没有”（诗篇14：3，也见问答8）。

既然对抗永生神的罪在我们心里根深蒂固，我们所要受的惩罚也就极其严厉：永远的死， 永远的受苦，被神遗弃在地狱中。这刑罚将永无尽头。这样，我们剩下的问题就只有一个， 一个非常紧要的问题：有没有一位中保，就是一位为无能偿债的人代付的人？在受造者中 有没有谁可以这样作的？

问14：有任何（仅是）受造者能够为我们满足神公义的要求吗？
答：没有；首先，因为神不会将人自己所犯的罪加罚于其他任何受造者（a）；其次， 仅是受造者不能担当神对罪恶所发出的永恒忿怒的重担，而能使第三者从其中得救赎 的（b）。

    (a) 以西结书18：4，创世记3：17
    (b) 那鸿书1：6，诗篇130：3

没有受造者可以帮助我们
如果我们人自己不能偿债，那么在我们之外有没有谁可以替我们代付的呢？一个没有神 圣能力的受造者，比如天使或者动物可以吗？对这个问题的回答同样很清楚：没有！

有两个理由：由其他受造者代替罪人受罚，这与神的公义不相容。神自己说：“犯罪的他 必死亡”（以西结书18：4）。
其次，仅是受造物不能承担无限的刑罚--神的永恒震怒--的重担。“他发忿恨，谁能立得 住呢？他发烈怒，谁能当得起呢？”（那鸿书1：6）

那还有谁能帮助我们呢？谁能在一位公义圣洁的神与罪人之间调和呢？谁能付清我们的罪 债，将我们从罪和债务中拯救出来呢？

问15：那么，我们需要寻找一位怎样的中保和救赎主呢？
答：一位真实（a）而无罪的人（b），但却要比一切受造者都更有能力，就是一位同时 也是真神的（c）。

    (a) 哥林多前书15：21
    (b) 希伯来书7：26
    (c) 以赛亚书7：14，9：5，耶利米书23：6，路加福音11：22

我们需要怎样的中保？
我们的情形看上去毫无希望：圣洁的神不能放过罪；有罪的人无能偿债；人以外也无受造 者能够帮助。这就引起了一个几乎绝望的问题：那么我们必须寻找一位怎样的中保和救赎 主，不仅能够在忿怒的神和有罪的人之间调解，而且本身能够提供赎价，付清人的罪债呢？

答案中已有一线希望之光。答案没有说这样一位中保和救赎主不存在。啊，谁知道。。。

但我们面前的困难似乎无法解决。这位中保必须是一位真实而完全无罪的人，拥有我们人 的真性情。这人拥有人之性情的方式非常特别，是人身上绝无仅有的：他必须没有任何罪。 同时，他必须有超人的能力，就是说有神圣的能力。实际上，他自己必须也是真神，是人 和神的合一。

主日六

问16：为什么他必须是真实和无罪的人？
答：因为神的公义要求那同样犯了罪的人性本身要为罪做出补偿（a）；但人人都是罪 人，故无人能为别人赎罪（b）。

    (a) 以西结书18：4，20，罗马书5：18，哥林多前书15：21，希伯来书2：14-16
    (b) 希伯来书7：26-27，诗篇49：7，彼得前书3：18

中保：真实而无罪的人。
如果我们能找到一位中保，这位中保首先必须是一个真正的人，他必须是我们的同类，才 能代替我们。他必须是人，以便承担人该承受的刑罚。这是神的要求。神是公义的，不能 因为人犯的罪惩罚天使或动物。“犯罪的他必死亡”（以西结书18：4）。

同时，这位中保必须是一位无罪的人，自己没有罪性，也不曾犯过任何罪，亚当的罪孽在 他身上不存在。一个有罪的人是不能为别人替罪的。只有一位无罪的人才可能替别人赎罪。

作为一位无罪的人，他也必须完全顺从神所吩咐的，用此方法为我们赢得永生。

问17：为什么他必须同时是真神呢？
答：他要透过他神性的能力（a），在他人性中（b）担负神的忿怒（c），如此便为我 们取得并恢复了公义和生命（d）。

    (a) 以赛亚书9：5，63：3
    (b) 以赛亚书53：4，11
    (c) 申命记4：24，那鸿书1：6，诗篇130：3
    (d) 以赛亚书53：5，11

中保：也是真神
人不能承受神对罪的无限忿怒，因此我们的中保必须也是真神。他必须在短暂的时间里承 受神的忿怒，永远的刑罚，一直到最后。只有这样他才能满足神公义的要求。

这位中保是通过他的人性受苦，来承担对罪的刑罚。但是，他的人性要靠他的神性来支持， 才能承受这样无限的重担。如果他不同时也是真神的话，就会被重担压垮。同时，他必须 是真神，才有能力征服死亡，靠他神性的能力从死亡中复活。

必须也是真神，才能通过圣灵将罪人从灵性的死亡中拯救过来，将他的公义赐给他们。 这样神将这位中保的公义，他对神的律法完美的顺服算为罪人的，就好像是他们自己完全 遵行了神的律法。然后，神就视罪人为无罪，有权得到永生。这样他们就在中保里接受了 他们在亚当里所失去的：与神和睦相处。因为他既是人，同时又是永生神，他的功劳就有 了无限的价值。因此无人可以计数的群众，通过他得到了神的宽恕，与神和好（启示录7：9）。

这位中保必须给这些人新的生命。圣灵把中保的功劳应用在罪人身上，同时把这一宝藏藏 在人的心里和生命中。为此圣灵住在那些他使之灵性复活的人心里，在那里点燃他们的信 心之火，赐给他们新的力量，好让他们自己重新能按照神的律法而活。

最后，中保还通过他的圣灵，赐给信徒永远的生命。

使徒彼得是这样描述这位中保的：“神且用右手将他高举，叫他作君王，作救主，将悔改 的心和赦罪的恩赐给以色列人”（使徒行传5：31）。

问18：谁是那位中保？谁同时是真神（a），又真的（b） 是无罪的人（c）？
答：我们的主基督耶稣（d），“神又使他成为我们的智慧，公义，圣洁，救赎”（e）。

    (a) 约翰壹书5：20，罗马书9：5，8：3，加拉太书4：4，以赛亚书9：6，耶利米书23：6， 　 玛拉基书3：1
    (b) 路加福音1：42，2：6-7，罗马书书1；3，9：5，腓立比书2：7，
      希伯来书2：14，16-17，4：15
    (c) 以赛亚书53：9，11，耶利米书23：5，路加福音1：35，约翰福音8：46，
      希伯来书4：15，7：26，彼得前书1：19，2：22，3：18
    (d) 提摩太前书2：5，马太福音1：23，提摩太前书3：16，路加福音2：11，
      希伯来书2：9
    (e) 哥林多前书1：30

中保：主耶稣基督
这时，这位中保和救主的名字出现了：我们的主耶稣基督！

是神子，是真神，与圣父与圣灵同为一，三位一体的真神。他们是三位，却又同为一： 这是神的奥秘，是我们所无法理解的。

神子依然是神，但同时也取了我们人的性情。人的性情因亚当的罪而受损，屈服在苦难和 死亡的权势之下。这样他真的成为我们中间的一个。但他能说：“你们中间谁能指证我有 罪呢？”（约翰福音8：46）--谁敢说我犯过哪怕一样罪呢？亚当的罪算在所有的人身上， 但不能算在他身上（主日三）。他不是在罪中受孕，也没有生于罪中；因他是由一种奇妙 的方式出生的：生于童贞女马利亚（主日十四）。他是人，又是神，是人和神的合一。

先知，祭司和君王
父神使基督成为我们的智慧。他教导我们在神的道--《圣经》中的每一件事；教导我们相 信并凭信心按照神的话语而活，他是怎样作这一切的呢？靠他的圣灵，基督光照灵性瞎眼 和愚昧的罪人。他们得以认识神的良善和圣洁，他们自己罪恶失丧的处境，和基督在受苦 中的代赎能力。这些都是基督作为先知的工作。

神使基督成为我们的公义。因为基督的受苦和死亡，罪人得到了宽恕。这是基督作为祭司 的工作。

神使基督成为我们的圣洁：基督的所有善行都算成他们的，就好像是他们自己做的一样。 这样，信徒被圣灵更新，好以一颗新心爱神，并愿意按照神的律法而活。这是基督作为君 王的工作。

神使基督成为我们完美的救主：他将我们从罪恶，死亡，魔鬼和地狱中拯救出来。

这一切是如此令人惊异，却是完全的事实，决非幻想！

问19：你从哪里知道这事呢？
答：从神圣的福音，这是神自己首先在乐园里启示的（a），以后由神圣的族长（b）和 先知（c）宣布了，再由律法中的献祭和其他礼仪预表了（d），最后由他独生爱子成就 了（e）。

    (a) 创世记3：15
    (b) 创世记22：18，12：3，49：10
    (c) 以赛亚书53，42：1-4，43：25，49：5-6，22，33，
      耶利米书23：5-6。31：32-33，32：39-41，弥迦书7：18-20，
      使徒行传10：43，3：22-24，罗马书1：2，希伯来书1：1
    (d) 希伯来书10：1，7，歌罗西书2：7，约翰福音5：46
    (e) 罗马书10：4，加拉太书4：4，3：24，歌罗西书2：17

新旧约中的福音应许
福音就是：在基督里，罪人得完全的救赎和永远的救恩成为可能。“福音”一词的意思就 是“好消息”。

在新约，旧约里都提到福音。在整本《圣经》的开篇，我们读到亚当和夏娃被逐出乐园， 但神也在“母系应许”中应许救赎他们：“我又要叫你和女人彼此为仇；你的后裔和女人 的后裔也彼此为仇。女人的后裔要伤你的头，你要伤他的脚跟”（创世记3：15）。基督用 他的受苦和受死（即他的脚跟受伤）和他的复活伤了撒旦的头，救赎了他的儿女。这就是 “母系应许”。

这一应许不仅为人所宣扬，所流传，而且也为神所确认。就这样，应许传到族长们，就是 以色列人的先祖：亚伯拉罕，以撒和雅各。神的先知们（就是神呼召作他的使者的人）也 一再向世人传扬这一应许。这是有耳能听的福音。

神也因他的良善，在他吩咐的献祭和其他礼仪中向人们显明这一应许。献祭和其他礼仪都 是旧约时代的庄严的宗教仪式（比如洁净礼）。献祭预表了耶稣基督承受罪的刑罚，洁净 礼象征重生。这是有眼可见的福音。

终于，应许中的那一位来了！在他里面所有的应许都成为现实。问题在于：他是为谁而来？ 我们怎样才能与他的功绩有分？

主日七

问20：因为亚当，众人都灭亡了，是否因基督，众人就都得救呢？
答：不（a）；只有那些借真信心而连接于基督，并接受他所有恩惠的人（b）。

    (a) 马太福音7：14，22：14
    (b) 马可福音16：16，约翰福音1：12，3：16，18，36，以赛亚书53：11，
    诗篇2：12， 罗马书11：20，3：22，希伯来书4：3，5：9，10：39，11：6

亚当的罪算为我们的
亚当所犯的罪也算为全人类的。因为犯罪，亚当失去了他自己在乐园中的地位和永生的权 利，也祸及由他而生的整个人类，使我们失去了乐园和永生的权利（主日三）。亚当和他 的后裔成为会朽坏的：必定在灵性上，肉体上死亡，并且要承受永死。

因为亚当的罪，我们人类被败坏了：人成为有罪的，除了犯罪，别的什么也不能作。因此 所有的人都受到咒诅和定罪，活该在地狱中永远忍受神的震怒。

基督的功绩算为我们的。
基督作为 “第二个亚当”来到。他将罪人从灵性和永恒的死亡中救赎出来。对于那些被基 督拯救的罪人来说，他们还是要经历肉体的死亡，但肉体的死亡只是将他们引入永生的门槛。

基督用他的受苦和受死承受了对罪的刑罚，这样亚当和他的后裔就可以得到对罪的宽恕。 因着基督对神的律法的顺从，亚当和他的后裔重新取得了进入永生的权利，这永生是在新 乐园--天国里永远的福乐。

这样，基督受苦受死的功劳和他的顺服就算作亚当的：神视亚当，如同他自己已付清罪债， 且顺服神的律法，因此有权进入永生。亚当得到了基督的功德，完全出乎恩典。

基督通过圣灵将所有这些赐给亚当。为此，他在亚当心中做工，使他相信并悔改。这样亚 当才能相信他的罪已经被赦免了，有一天他将永远住在新乐园里。靠这信心，亚当得到了 一个新生命，属灵的生命，就是归正。如今他愿意也开始重新按照神圣洁的律法生活。

与神和好是每一个人都能享受的吗？
现在提出的是一个很重要的问题：所有人既然都在亚当里死了，是否他们也同样全在基督 里得到拯救呢？

基督承受了神对罪的全部忿怒，他对神所有诫命的顺从都是完美无缺的。因此所有听到福 音的好消息的人，都可能获得救恩。以赛亚受命传播神的话：“地极的人都当仰望我，就 必得救；因为我是神，再没有别神”（45：22）。

有人教导说：因此，会有一天，所有人，甚至魔鬼都将得救。难道神不是慈爱的吗？但这 种观念是不符合《圣经》的。基督亲口说过：“引到灭亡，那门是宽的，路是大的，进去 的人也多”（马太福音7：13）。

因此，若有人问是否所有人都会得救，答案是：“不能！”哪些人能得救呢？只有那些靠 信心连接于他，接受他一切恩惠的人方能得救。

还有人教导说，的确不是所有人都会得救，但基督确实是为所有人死，将所有人与神和好。 他们说，救恩取决于人的自由意志，人自行决定是否接受与神和好的救恩。这是阿民念主 义的教义（阿民念是十七世纪荷兰神学家，以此教义对抗拣选的真理）。这种观念也是不 符合《圣经》的，因为它否认人灵性死亡的真实光景和圣灵工作的必要性。

人堕落太深，即使有神的恩典给与一些帮助，也无法自救。基督说过：“我为羊舍命” （约翰福音10：15）。羊是指所有选民，是神从永世以来就拣选得救恩的人。基督在祷告 中为他们向父祈求：“我为他们祈求，不为世人祈求，却为他所赐给我的人祈求，因他们 本是他的”（约翰福音17：9）。在一次布道中，他说：“若不是差我来的父吸引人，就没 有能到我这里来的”（约翰福音6：44）。这吸引人是什么意思？就是神通过圣灵所作的必 不可少的工作。圣灵将人从死境中救出，赐给他属灵的生命，在他心中生发信，以此将他 带到基督那里。

这看上去有些矛盾。这一宣称岂非与对所有听到福音的人来就基督的邀请有些冲突吗？不， 不是这样。事实上，这里包含了一个我们有限的，受罪影响的心灵所无法领会的奥秘。神 的确愿意赐给我们恩典，耶稣说：“因为我父的意思是叫一切见子而信的人得永生，并且 在末日我要叫他复活”（约翰福音6：40）。

所有那些因为自己是失丧的罪人而逃往基督的人都知道他欢迎他们。如果有人没有听到基 督在福音中对我们的命令：“日期满了，神的国近了。你们当悔改，信福音！”（马可福 音1：15），他灭亡也只是因为他自己的过错罢了。他灭亡，不是因为神不允许，而是因为 他不愿意来。

让我们满怀敬畏地把神无伪的呼召和神的拣选之间的奥秘交托给神，只诚心地祈求圣灵在 我们心中的工作，他愿意将基督成就的救恩赐给我们。

圣灵和信心
《海德堡要理问答》教导我们：只有那些借真信心而连接于基督，并接受他所有恩惠的人， 才能得救。这里所提到的有两件事：一是圣灵的工作，他将罪人连接于基督。这联合非常 密切，好像他与他们连为一体，这样两者就能分担分享一切：他分担他们的罪孽（为此他 承受罪的刑罚）；他们分享他的公义（这是他用圣洁的生活得来的）。圣灵在人心中作信 心之工，使他们相信基督已为他们取得了他们所需要的一切。

他们自己也有分内的工作：靠信心接受他所有的恩惠--就是他通过受苦受死为他们获得的 一切--作为他们的财富。基督为他们承担了罪，他们接受他的公义和进入永生的权利，这 是何等有福的交换哪！

这福分不是因为信心，却要靠信心接受。信心只是工具，他们因信心成为基督里面的人。 信心是乞丐空空的双手，神将恩典的礼物放在上面。

这信心既不是人的理性决定，也不是有人声称的自由意志的力量。许多人对圣灵在人心中 荣耀而大能的工作一无所知。但信心确是圣灵在人心灵中的工作。当圣灵使人确信自己有 罪时，他不能不逃往基督，结果在那里找到了生命和救恩。

问21：什么是真信心？
答：真信心不单是一种确实的知识，借此我把握到神在他的话语里向我们启示的一切真 理（a），同时也是一种真心的信靠（b），是圣灵（c）透过福音在我里面作成的（d）， 叫我知道靠着神的恩典，只因基督的功劳（e），神白白地将赦罪和永远与神和好的救恩 （f）不仅赐给别人，也赐给我。

    (a) 雅各书2：19
    (b) 希伯来书11：1，7，罗马书4：18-21，10：10，以弗所书3：12，希伯来书4：16，
      雅各书1：6
    (c) 加拉太书5：22，马太福音16：17，哥林多后书4：13，约翰福音6：29，
      以弗所书2：8，腓立比书1：19，使徒行传16：14
    (d) 罗马书1：16，10：17，哥林多前书1：21，使徒行传10：44，16：14
    (e) 以弗所书2：8，罗马书3：24，5：19，路加福音1：77：78
    (f) 罗马书1：17，加拉太书3：11，希伯来书10：10，38，加拉太书2：16

信心，是一种确实的知识
信心正如希望，属于人类。有些事虽然我们既没有亲眼看见也无法证实，我们还是相信我 们从别人那里听到的。但是，我们对我们所相信的常常并不十分有把握。

得救的信心与此截然不同。它是基于神的话语。神说的话是千真万确的，因为神就是真理。 因此一个基督徒的信心是有把握的，确实的知识，他相信神在他的话语里所说的一切都是真理。

首先，一个真基督徒相信神在《圣经》中所说的对他自己的定论：因为罪，他是失丧的， 愁苦的，这成为他亲身经历的现实。

但是，他也相信神有关赦罪和永生的应许。神所应许的，他能，也一定会给与，因为他是神！

信心是一种真心的信靠
因此真信心与真心的信靠携手并行：赦罪，公义和救恩也赐给我（不是也许将赐给）。这 仅仅出于恩典，我不配得这样的赦罪，新的义和救恩。但是，基督成就了它们。他用受苦 和受死承受了罪的代价，好使我得到宽恕。他用完美的顺从，获得了公义。而神将这公义 算为我的，视我为好像从未犯过罪一般。因此，我也通过他获得救恩。通过他，万物都是 为我的益处！

与此相连的希望是永不会落空的。保罗说：“信是所望之事的实底，是未见之事的确据” （希伯来书11：1）。一个信徒不论受到怎样的打击，或怎样的挑战，他的真信心永远不会 完全消失。

得救信心的作者
圣灵在我的心里，借着神的话语，作成信心之工。他将信心种在我心里，又使之成长。保 罗写信给以弗所人说：“你们得救是本乎恩，也因着信；这并不是出于自己，乃是神所赐 的”（2：8）。圣灵是怎样作的呢？在我听到福音时，他光照我的悟性，更新我的心灵； 然后使我相信福音是千真万确的，而且也是赐给我的！

问22：什么是基督徒所必须相信的？
答：就是在福音里向我们所应许的一切事（a），这福音也就是在我们基督教不容置疑并 全世界所承认的信条中所教训我们的。

    (a) 约翰福音20：31，马太福音28：19，马可福音1：15

信心的实质
上一个问题主要讨论信心的源头和重要性：什么是真信心？现在我们来谈信心的实质：一 个基督徒必须相信什么？回答很简短：相信福音中所应许的一切。这个意思表达得非常完 满。正如我们看到的，旧约尤其是新约中都包含了福音的信息。对此有没有一个可靠的总 结呢？有，就是所谓的《使徒信经》。《使徒信经》包含了十二条，因此我们也称之为基 督徒信心的十二条。

《使徒信经》
《使徒信经》的十二条为全世界的基督徒所承认。它们是作为对罗马信众中悔改归主的异 教徒所作教导的总结而面世。这十二条常用来在信徒受洗之前，作为信仰告白当众朗诵。

之所以称它们为《使徒信经》，是因为它们基于使徒的教训之上。使徒是主耶稣基督的门 徒，后来被他派遣到世上作他的使者，好向世人宣扬福音。同时这一教义也基于基督自己 的话语之上，难道他不曾说过：“所以，你们要去，使万民作我的门徒，奉父，子，圣灵 的名给他们施洗，凡我教训你们的，都教训他们遵守，我就常与你们同在，直到世界的末 了”（马太福音28：19-20）？与这个命令一起赐下的，是他的应许：“但保惠师，就是父 因我的名所要差来的圣灵，他要将一切的事指教你们，并且要叫你们想起我对你们所说的 一切话”（约翰福音14：20）。

问23：这些信条是什么？
答：
I　我信神，全能的父，创造天地的主。
II　我信我主耶稣基督，是神的独生子；
III　因圣灵感孕，由童贞女马利亚所生；
IV　在本丢彼拉多手下受难，被钉在十字架上，受死，埋葬，降在阴间；
V　第三天从死里复活；
VI　升天，坐在全能父神的右边；
VII　将来必从那里降临，审判活人死人。
VIII　我信圣灵。
IX　我信圣而公之教会；我信圣徒相通；
X　我信罪得赦免；
XI　我信身体复活；
XII　我信永生。阿们。
我们不准备在这一课里讨论这十二信条，而在将临的主日中逐条进行讨论。

第三课问题（主日五至七）

    1. 　神对人的判决包含哪些？（问题12）
    2. 　为什么神不能就这样赦免罪？（答案12）
    3. 　为什么人自己不能赎罪？（答案13）
    4. 　为什么我们的罪行不能靠好行为补偿（就如其他宗教所教训的）？（答案13）
    5. 　为什么其他受造者，比如用来献祭的动物或天使，不能承受对我们的刑罚？ 　 有哪两个理由？（答案14）
    6. 　中保是在哪两方之间调解？（答案15）
    7a. 　为什么这位中保必须是真实的人？（答案16）
    7b. 　为什么这位中保还必须是无罪的人？（答案16）
    7c. 　你能从《圣经》中证明他是完全的人吗？
        （马太福音26：36-46，约翰福音4，11：5，19）
    8a. 　为什么这位中保必须是真神？（答案17）
    8b. 　你怎样才能从《圣经》中证明基督是真神？
        （马太福音3，约翰福音2，4：1-30，43-54）
    9. 　基督作为先知，祭司和君王相继作了什么？（答案18）
    10a. 　什么是“母系应许”（答案19）
    10b. 　这一应许的内容是什么？（答案19）
    11a. 　哪两种关于与神和好的观念不符合圣经？（答案20）
    11b. 《圣经》对与神和好的教训是什么？（答案20）
    12. 　真信心起源于何处？（答案21）
    13. 　除了基督徒信心之外，还有没有别的方法可以得救？
        （约翰福音10：9，使徒行传4：12）
    14. 　真信心的两个标志是什么？（答案21）
    15. 　为什么真信心不会完全消失？（约翰福音6：47，腓立比书1：6）


圣经课程--基督教教义: 第四课

第四课

论圣父神

主日八至十

论圣父神
一个真正的基督徒沐浴在神的宠眷中，会意识到自己现在和将来所拥有的安慰。这种福分 是在一位三一神的掌管中。了解这位三位一体的神对救恩是必不可少的。这一课总论三一 神，特别谈到父神。

主日八

问24：怎样划分这些信条呢？
答：划分为三部分：第一部分论及圣父神和我们的受造；第二部分论及圣子神和我们的 救赎；第三部分论及圣灵神和我们的成圣。

《圣经》中的三一神
神在《圣经》的旧约和新约里都启示他自己为三一神。我们在此只提几段经文。

在《诗篇》卅三章6节中我们读到：“诸天藉耶和华的命而造；万象藉他口中的气而成”。 父神（这里是用耶和华这个名）通过他的圣子（这里是用“耶和华的命”，因为父神通过 圣子，也在圣子里发命）和他的圣灵创造了天地和其中的万物。在《约翰壹书》五章7节中 我们读到：“作见证的原来有三：就是圣父，圣子和圣灵：这三样也都归于一”（参照英 文KJV版本）。

《使徒信经》的来源
我们若是仔细研读《使徒信经》，就能发现可以将这些信条划分为三个部分：论圣父神， 论圣子神和论圣灵神。该信经明确宣布三一神的存在。

该信经起源于洗礼告白：“我奉圣父，圣子和圣灵的名为你施洗”。在反击谬误的斗争中， 此告白得到不断的扩展。在第五世纪时就固定成我们今天所看到的信经版本。

创造是三一神的工作。注意上述所引诗篇卅三对此的描述。但是，父神处于创造之工最 引人注目的地位。

拯救的工作主要归功于圣子。父神所设计，基督所成就的救恩必须由圣灵应用在我们的心 灵中，因此信经上谈到圣灵神和我们的成圣。成圣意指内在的更新，这样神的形象才得以 完美地在人身上恢复（见问答8）。

不过，这样划分并不意味着其他位格没有参与另一位的特定工作。

问25：既然神只有一位（a），那么为何你说有三位，就是圣父， 圣子和圣灵呢？
答：因为神在他的话语里这样启示了他自己（b），这分开的三位是独一，真实，永恒 的神。

    (a) 申命记6：4，以弗所书4：6，以赛亚书44：6，45：5，哥林多前书8：4，6
    (b) 以赛亚书61：6，路加福音4：18，创世记1：2-3，诗篇33：6，以赛亚书48：16， 马太福音3：16-17，28：19，约翰壹书5：7，以赛亚书6：1，3，
    约翰福音14：26，15：26，哥林多后书13：13，加拉太书4：6，以弗所书2：18， 提多书3：5-6

三一神
在《圣经》中找不到“三位一体”这个词，但《申命记》六章4节和《约翰壹书》五章7节 清楚地反映了这个词的意思。在《申命记》六章4节中我们读到以色列的信仰告白：“以 色列啊，你要听：耶和华我们神是独一的主！”

在《马太福音》三章13-17节中我们看到三个位格是怎样在主耶稣受洗时同时出现：父神 在天上说话；圣子从水里上来；圣灵仿佛一只鸽子降下，落在他身上。

主耶稣吩咐我们，要用圣父，圣子和圣灵的名给人施洗。见《马太福音》廿八章19节。

学生对此会感到大惑不解。他会问：“如果是三位，就不可能是一神，因为一不是三， 三也不是一”。从这个难题中我们意识到这个教义超越我们的悟性范围。因此我们的回 答是：但神把这个真理清楚地启示给我们。我们无法领悟这个奥秘：我们称之为神的那 一位，却是三个位格，我们称每个位格为神。约伯的朋友，以利户说：“神为大，我们 不能全知！”（约伯记36：26）。独一的神，存在于三个位格。我们相信这个教义，因 为神的话语是这样教导的，而不是因为我们能明白它。

我们唯一能作的，就是怀着敬畏的心重复神的话语所宣布的。我们能了解到的神，是他 亲自启示给我们的。神在他的道里启示了他自己，只有通过神的道我们才能知道神是谁。

三个位格是必要的。
我们不能离开其中任何一个。三位一体的神关怀我们的救恩。父神从创世以来就拣选得救 的人，并按时创造我们。我们一生都在经历他的照管。圣子成就了救赎，圣灵将这救赎的 成果应用在我们的身上。一个人通过信心就可以知道三一真神是可称颂的。

主日九

问26：当你说：“我信神，全能的父，创造天地的主”， 你相信什么？
答：我相信我们耶稣基督永恒的父，从无有中创造了天地，和其中的一切（a），又用 他永恒的计划和供应托住并管理天地（b）。他因着他儿子基督的缘故，作我的神和父 神（c）；我毫无疑惑地相信他必供应我身体和灵魂一切的需要（d）。此外，在流泪的 幽谷，无论他给与我什么不幸，都会变为对我有益的（e）；因为他是无所不能的神 （f），所以他能如此行，并且他既是一位信实的天父（g），他也愿意如此行。

    (a)　创世记1和2，出埃及记20：11，约伯记38和39，33：4，使徒行传4：24，14：15， 　　诗篇33：6，以赛亚书45：7
    (b)　希伯来书1：3，诗篇104：27-30，115：3，马太福音10：29，以弗所书1：11
    (c)　约翰福音1：12，罗马书8：15，加拉太书4：5-7，以弗所书1：5
    (d)　诗篇55：22，马太福音6：25-26，路加福音12：22
    (e)　罗马书8：28
    (f)　以赛亚书46：4，罗马书10：12
    (g)　马太福音6：32-33，7：9-11

父神是创造者
真正的信心承认神是天父，是他爱子耶稣基督永恒的父。信心也说神是无所不能的神，是 天地万物的创造者。

神说：“我造光，又造暗，我施平安，又降灾祸；造作这一切的是我耶和华”（以赛亚 书45：7）。神的创造是要用信心去了解的。我们在《希伯来书》十一章3节中读到：“我 们因着信，就知道诸世界是藉神话造成的；这样，所看见的，并不是从显然之物造出来 的”。宇宙不是永恒的，而是有始有终的。《圣经》开篇就说：“起初，神创造天地” （创世记1：1）。神是无所不能的，有能力造作万物。因此，万物并不是通过进化或发展 而来的。神创造了万物，包括人。他也托住万物，管理一切被造的。他是怎样作这一切的 呢？是用他永恒的计划和供应。“计划”意指神按照特定的计划管理一切；“供应”意指 神供应必要的一切（供应就是照管）。真信徒可以称神为他的父神，因为神因着基督的缘 故，将他收养为子嗣。一个人若有这样一位创造天地的父神，就也能相信他会供应自己身 体和灵魂所需要的一切。“一切的需要”指我们也许会错失，却又不能错失的东西。需要 指我们真正需要的一切。在危难当中，神的儿女也可以相信神将使他生命中一切的患难变 为对他有益的，变成好事。饥饿，战乱，失业，破裂的关系，疾病，和所有的损失都证明 生活确实是流泪的幽谷。“我们晓得万事都互相效力，叫爱神的人得益处”（罗马 书8：28）。神能够成就这一切，因为他是无所不能的神。他愿意也将这样作，因为他是信 实的天父。

主日十

问27：你所了解的神的护理是什么？
答：护理是神用无所不能，无所不在的能力（a），如同用他的手一样，仍因托住天地 万物（b），以至一草一木，天晴下雨，丰收饥荒（c），食物饮料，健康疾病（d）， 富足贫穷（e），一切都并非是偶然而生，乃是出于神的手（f）。

    (a)　使徒行传17：25，27-28，耶利米书23：23-24，以赛亚书29：15-16，
        以西结书8：12
    (b)　希伯来书1：3
    (c)　耶利米书5：24，使徒行传14：17
    (d)　约翰福音9：3
    (e)　箴言22：2
    (f)　马太福音10：29，箴言16：33

巧合，命运或神的护理？
约瑟对他的兄弟们说：“从前你们的意思是要害我，但神的意思原是好的”（创世 记50：20）。他们把他卖为奴隶，要借此除去他。同时，神插手此事：他允许约瑟被卖到 埃及，好将他的家庭从饥荒中救出来。这就是基督徒在此所承认的。这不是巧合（就象现 代人所相信的）或一种称为命运的盲目的力量（就象古代异教徒所相信的），而是神掌管 一切。他预见一切将要发生的事，也对一切事进行护理：他亲手干预一切发生的事件。他 是全知全能的神，用他的权炳管理全地。

当一个建筑工匠建成一栋房屋时，他就把它交给屋主，不再管它了。神对他创造的世界不 是这样，神继续照管它。若是神不这样作，万物都会荒芜崩溃。

用肉眼我们是看不到这一切的，唯有信心知道：我的天父在大事小事，灵性的生命和肉体 的生命上，都看顾我，关心我。在顺境中是这样，在逆境中也绝没有例外。

问28：我们知道神创造和护理万物，那对我们有什么益处呢？
答：我们可以在逆境中忍耐（a），在顺境中感恩（b），并在信实的天父并神里，对 将来有足够的信心（c）；因万有都在他手中，他若不准许，他们既不能动，也不被动 摇（d），所以没有什么能使我们与他的爱隔绝（e）。

    (a)　罗马书5：3，雅各书1：3，诗篇39：9，约伯记1：21-22
    (b)　帖撒罗尼迦前书5：18，申命记8：10
    (c)　诗篇55：22，罗马书5：4
    (d)　约伯记1：12，2：6，箴言21：1，使徒行传17：25
    (e)　罗马书8：38-39

忍耐，感恩和信靠
正因为我们全都对抗神，犯了可怕的罪，这个世界上才有了许多苦难。但为什么在生活中 有些人受的苦比另一些人多呢？我们永远也不可能理解这个难题。基督徒只相信一切都在 神的掌管中，他的作为是我们人无法测度的；但同时，也是公正，圣洁和良善的。

基督徒还进一步知道，神爱他，没有什么可以使他与他的爱隔绝。这就使他在逆境中忍耐， 在顺境中感恩，也给了他面对未来坚定的信心和勇气。

很多时候他还是惧怕魔鬼和罪人，以及他自己生命中罪的势力。但是，他知道他信实的父 神总会拯救他。保罗深知基督徒所面临的威胁：“我们为他的缘故，终日被杀”，但他紧 接着又说：“我深信：无论是死，是生，是天使，是掌权的，是有能的，是现在的事，是 将来的事，是高处的，是低处的，是别的受造之物，都不能叫我们与神的爱隔绝；这爱是 在我们的主耶稣基督里的”（罗马书8：38-39）。

现代神学对人毫无安慰
现代神学对人毫无安慰，它说神因为这世界的邪恶而受苦。邪恶只能受黑暗势力的控制， 神没有力量除去所有的邪恶，但他愿意在我们与之搏斗时助我们一臂之力。终有一天他 会战胜它。这种对神全能权炳的不信全然违背了复活的基督所说过的话：“天上地下所 有的权炳都赐给我了”（马太福音28：16）。

每一个人都想知道受苦的意义何在，但只有神有最终的答案。所有关于神的掌管的问题都 不容易给与解答，但有一件事超越所有的疑惑，就是以利户对约伯所说的：“神断不行恶， 全能者断不至作孽！”（约伯记34：10）

第四课问题（主日八至十）

    1.　《使徒信经》是何时，怎样面世的？（答案24）
    2.　试证明创造是三一神的作为。（诗篇33）
    3.　圣父，圣子和圣灵是怎样参与拯救人的工作的？（答案24和25）
    4.　什么是成圣？（答案24）
    5.　人是怎样认识神的？（答案25）
    6.　查考《出埃及记》二十章中神的律法。其中谈到创造的有关诫命是什么？
    7.　我们能理解创造之工吗？（答案26）
    8.　为什么一个真信徒可以称神为他的父？（答案26）
    9.　为什么我们称这一生为“流泪的幽谷”？（答案26）
    10.　请读《马太福音》第六章最后四句。它是怎样称呼神的？
    11.　（a）古人是怎样理解世界上发生的一切？（答案27）
        （b）现代人是怎样理解世界上发生的一切？（答案27）
    12.　基督徒怎样理解世界上发生的一切？（答案27）
    13.　这个世界上一切苦难的根源是什么？（答案28）
    14.　有人说：“如果神真的掌管所发生的一切，就也掌管邪恶，那么许多人苦难重重就 是不公平的。”一个真心相信神的人该怎样回答这种说法呢？（答案27和28）
    15.　（a）现代神学是怎样论及神和世界上一切的邪恶的？（答案28）
        （b）为什么此等现代神学不能给人带来任何安慰？（答案28）
    16.　神帮助他的儿女时，有时借助人，有时不借助人。我们怎样在先知以利亚的生平中 看到这两种情形？（列王记上17）
    17.　在以色列人从埃及得拯救的历史中，我们怎样看得出神也掌管人的恶行？ （出埃及记4：20，7：13，14：4，罗马书9：17）
    18.　是否相信神的护理就不必要祷告了？（以西结书36：36-37）
    19.　如果我们不相信神的掌管，顺境会使我们怎样，逆境呢？（箴言30：9）
    20.　神的护理的教义给基督徒带来哪三重安慰？（答案28）


圣经课程--基督教教义: 第五课

第五课

论圣子

主日十一至十三

在主日八里，我们学习了有关三一神的教导--独一的神，包括了三个不同的位格：圣父， 圣子和圣灵。主日九和主日十的课程是论及圣父。主日十一到十九将用来讲授圣子的位格 和工作。

主日十一

问29：为什么神的儿子要起名叫耶稣，即救主呢？
答：因为他把我们从罪恶里救出来（a），我们不能从其他人寻求或得着拯救（b）。

    (a)　马太福音1：21，希伯来书7：25
    (b)　使徒行传4：12，约翰福音15：4-5，提摩太前书2：5，以赛亚书43：11， 约翰壹书5：11

耶稣这个名字
《马太福音》第一章讲到神通过天使，把救主即将降生的大喜信息告诉了与马利亚订婚的 约瑟。第21节纪录了天使传递的话：“你要给他起名叫耶稣，因他要将自己的百姓从罪恶 里救出来”。父神给他独生爱子起名叫耶稣，这个名字一定有特殊的含义。它的意思是： 神拯救--拯救正是他使命的一部分。拯救意味着把他们从最大的邪恶中救出来，带进至大 的幸福。

什么是最大的邪恶？是战争？是疾病？是死亡？还是地狱？不，是罪！因为罪，我们与神 完美的联合破裂了；因为罪，我们与神与人之间的纽带断了。后果是可怕的：战争，疾病， 死亡和地狱。我们耳闻目睹和亲身经历的苦难都是罪的结果。

什么是至大的幸福呢？是生命？是健康？是财富？是成功？还是天堂？不！是与神的联合！ 是与神和好，与神相交，在主里喜乐。至大的幸福是最有福的。“有福”的真实意思是完 满，因此被祝福意即满是福气。主耶稣是唯一能拯救我们的。神的儿子就是救主。

我们无法自救，马利亚，阿拉，菩萨也不能救我们。那些没有基督而活的人仍是堕落之子， 祸不离身，将永远失丧。彼得在五旬节时说：“除他以外，别无拯救；因为在天下人间， 没有赐下别的名，我们可以靠着得救”（使徒行传4：12）。

问30：这样，那些向圣徒，向自己，或向其他地方寻求拯救和 幸福的人，真是相信独一救主耶稣吗？
答：不；虽然他们夸耀他们是属他的，却在行为上否认独一的救主耶稣（a）。因为除 非耶稣不是一位完全的救主，否则，凡用真信心接受这位救主的，就必定在他里面， 拥有一切凡为他们得救所必须的东西（b）。

    (a)　哥林多前书1：13，30-31，加拉太书5：4
    (b)　希伯来书12：2，以赛亚书9：6，歌罗西书1：19-20，2：10，约翰壹书1：7

唯一的道路
这里警告那些在耶稣以外寻求幸福和拯救的人：他们注定找不到。基督说：“我就是道 路”（约翰福音14：6）。这就告诉我们：没有别的道路可以取得救恩。所有别的道路都 是死路一条。《要理问答》说得非常直率：救恩不能通过任何其他方法寻求到。

但是，我们在生活中却常常表现出对这一真理的不信。罗马天主教会教导说，在基督的工 作以外，还要加上圣徒的功德和信徒自己的好行为。耶稣是救主，但只是一位帮助我们的 救主。我们所缺乏的，由他来补足。

我们不需要是罗马天主教徒才相信这种教导。靠作什么和不作什么，加上一位帮助我们的 耶稣来获取救恩，比“所有的都出自他”这一真理 对我们更有吸引力。如果是这样，我们 就是在口头上称耶稣的名，却用行为抵赖他。

抵赖是什么意思呢？它是承认的反义词。抵赖就是在说你不认识某人。抵赖并不一定要用 言语，你作的和不作的与你承认的相反，你就是在抵赖。如果我们说：“只有耶稣才能拯 救我们”，却同时声称我们必须是个好人才能得救，那我们就是用行为抵赖耶稣。真正的 信心说：“我什么也不能作，但主耶稣能为我作万事。”那是从心底说出来的，那才是把 自己完全交托给他。

是一切
信心在耶稣里找到了一切：高达诸天的罪孽被赎清；不安宁的心得到平安；完全为神的荣 耀而活的公义。相信神的罪人在耶稣基督里找到了完全的救恩。人要是想在上面加点什么， 他就是在贬低耶稣，耶稣就不成其为完全的救主。如果耶稣不是完全的救主，他在十字架 上就不能说：“成了”。如果他的工作有任何不足，父神也不会将他从死里复活。那么就 永远不会有复活节的存在，也没有人能获救。使徒约翰写道：“他儿子耶稣的血也洗净我 们一切的罪”（约翰壹书1：7）。

主日十二

问31：为何称他为基督，意即受膏者呢？
答：因为他被父神任命，又被圣灵膏立（a），作我们的大先知和教师（b），他完全地 向我们启示有关神对我们救赎的奥秘计划和意旨（c）；他又是我们唯一的大祭司（d）， 一次献上他的身体而救赎了我们（e），且永远活着，为我们向神代求（f）；他也是我 们永远的君王，他用他的话语和圣灵管理我们，又保护并保守我们在他为我们预备的救 赎中（g）。

    (a)　诗篇45：7，希伯来书1：9，以赛亚书61：1，路加福音4：18
    (b)　申命记18：15，使徒行传3：22，7：37，以赛亚书55：4
    (c)　约翰福音1：18，15：15
    (d)　诗篇110：4
    (e)　希伯来书10：12，14，9：12，14，28
    (f)　罗马书8：34，希伯来书9：24，约翰壹书2：1，罗马书5：9-10
    (g)　诗篇2：6，撒迦利亚书9：9，马太福音21：5，路加福音1：33， 马太福音28：18，约翰福音10：28，启示录12：10-11

基督这个名字
使徒保罗在《提摩太前书》二章5节里说：“因为只有一位神；在神和人中间只有一位中 保，乃是降世为人的基督耶稣”。因此主耶稣还有其他名字。上一个主日我们讲到耶稣这 个名字的意思是“救主”，我们可以说这是他本人的名字。但是一个有职务的人除了本人 的名字以外，还有一个职务上的名称，如总统，国王或法官。

基督这个名字也是这样。除了他本人的名字 “耶稣”以外，他还有一个职务上的名字-- “基督”。这是一个希腊词，是在《新约》里才有的。在《旧约》中，我们找到的是希伯 来名“弥赛亚”。“基督”和“弥赛亚”的意思同是“受膏者”。我们在《圣经》中读到， 当一个人接受一个职务时，别人要用油膏他的头，比如大祭司亚伦，大卫王，先知以利沙。 油代表圣灵的恩赐。有了圣灵的恩赐，被膏者才获得执行职务的资格。

经上说耶稣是基督，也就是受膏者。神在《诗篇》第二首6节中说：“我已经立我的君在 锡安我的圣山上了。”父神立了救主执行这一职务，就是说父神拣选了他，派遣了他作救 主。主耶稣接受了这个职务。主耶稣不是被油，而是被圣灵亲自膏立。基督接受了圣灵所 有的恩赐，好完成他的使命。他接受了三个职务：先知，祭司和君王。

基督的三个职务
在旧约时代，先知的职责是向人们传达神的话语并加以解释。基督使人认识了救恩的道路， 也确保他们从心里真正明白他所传达的信息。这样，人心得到开启，受到更新。

在旧约时代，祭司有三重使命。他献羔羊或其他洁净的牲畜；然后为人们代祷；再祝福他 们。《要理问答》称基督为唯一的大祭司。旧约时代的以色列有许多祭司，全都在一位大 祭司的指导下服事。但这里基督被称为唯一的大祭司。为什么呢？祭司们也是有罪的人， 他们必须先为自己献祭，然后才能为人们献祭。他们从来没有献完全的祭，因为牲畜的血 不能真正赎罪。但基督既是祭司，同时也是献祭的羔羊。他在十字架上献上自己，从此我 们再也不需要献牲畜的祭了。

祭司的祈祷是不完全的，并不总蒙垂听。而基督的代祷总是蒙父神的垂听。因此，我们应 该在每次祈祷时祈求基督的代祷。

当祭司祝福时，他并不能把祝福的实体给人们。而当基督祝福时，我们实际上已经接受了 祝福。

旧时的以色列是君王制度。国王颁布法令，管理国家，对抗外敌。《要理问答》称基督为 永远的王。地上所有的王都死了，或将要死，而基督现在是王，也将永远作王。

国王或女王拥有民心，这是他们的特权。耶稣王用他的爱征服人心，用他的话语和圣灵管 理他们。基督的话语对他的子民来说，是一部爱的律法，他们必须用顺从来回应。这位慈 爱的王也教导他们怎样顺从。

神的儿女在世上有三个大敌：撒旦，世界和他们自己罪恶的心。耶稣王保护他的子民，对 抗这些仇敌。他一路保守他们，直到他们抵达天家。

问32：你为何被称为基督徒呢（a）？
答：因为凭着信心，我就是基督的肢体（b），并因此也在他的受膏上有份（c）；为此 我也可以承认他的名（d），可以把自己当作感恩的活祭献给他（e），又可以用自由的 良心在今生与罪恶和魔鬼对抗（f），并且以后，在永恒中与他作王一起掌管万物（g）。

    (a)　使徒行传11：26
    (b)　哥林多前书6：15
    (c)　约翰壹书2：27，使徒行传2：17
    (d)　马太福音10：32，罗马书10：10
    (e)　罗马书12：1，彼得前书2：5，9，启示录1：6，5：8，10
    (f)　彼得前书2：11，罗马书6：12-13，加拉太书5：16-17，以弗所书6：11， 提摩太前书1：18-19 (g)　提摩太后书2：12，马太福音25：34

基督徒
我们在《使徒行传》十一章26节中读到：“门徒称为基督徒是从安提阿起首”。当时， 安提阿人意识到这群人与犹太人以及那些皈依犹太教的人有所不同。基督是他们生活和谈 话的中心，因此就称他们为基督徒。基督徒把这个名字当作一个荣誉接受，今天仍然如此。 作基督徒岂不是一种特权和荣耀，而且这个名称有一种非常深刻真实的含义吗？这就是本 问题所讨论的。

“基督徒”一名指向与基督的一种联系。一个人若自夸为基督徒，就必须审视自己，看自 己与基督之间是否有一条纽带连接。一个人不会仅仅因为受了洗或加入一间基督教会就成 为基督徒了，虽然受洗和入会都是一种特权。一个人只有凭信心与基督相连并与他的受膏 有分才配称为真正的基督徒。“与他的受膏有分”的意思是圣灵住在他心里，他经历圣灵 对他生命的引领。

基督徒的三重职务
一个基督徒拥有三重职务：先知，祭司和君王。

一个基督徒是先知。作先知首先要承认基督的名，就是认他为主，作见证，劝戒他人，指 出救恩的道路。一个人并不需要是宣道士，布道家或长老才能作这些事。

一个基督徒是祭司。这就意味着他的生活必须是活祭，不为自己而活，而为神和他人而活。 他时常为自己，也为别人祷告。他过仁慈爱人的生活，追求成为他人的祝福。他作这一切， 都是出于对神所赐给他的恩典的感激。

一个基督徒是君王，他的这一身份在他尽心尽责的行动中展露无遗。靠着基督的力量，他 与罪，与魔鬼搏斗并取得胜利。有一天他将与基督同坐在宝座上，一起作王，管理万物。 这是多么有福的未来啊！

主日十三

问33：既然我们也是神的儿女，为何他却被称为神的独生子呢？
答：因为唯有基督才是神永恒的，本来的儿子（a）；我们却是因他的缘故，靠着恩典 借着基督被收纳为神的儿女（b）。

    (a)　约翰福音1：14，希伯来书1：1-2，约翰福音3：16，约翰壹书4：9，罗马书8：32
    (b)　罗马书8：16，约翰福音1：12，加拉太书4：6，以弗所书1：5-6

基督徒是神的儿女
在《约翰壹书》三章1节中我们读到：“你看父赐给我们是何等的慈爱，使我们得称为神的 儿女！”对于人来说，没有什么比成为神的儿女更大的福分了。亚当在乐园里本是神的孩 子，但因为堕落，他认魔鬼作父，对魔鬼在他耳边悄声吩咐的遵行不讳。我们作为他的后 裔，所作所为也没有什么不同。这个父只想要我们毁灭。靠神的更新，魔鬼的儿女再次成 为神的儿女。这个奇迹只有神自己才能创造。我们因此接受了一颗作神的儿女的心。

神的儿子
主耶稣也是神的儿子，但与神的众儿女有所不同。他不是被造的，而是永世存在。他永远 是神的独生爱子。

想象一下一个家庭有两种孩子：一种是亲生的，一种是收养的。后者被养父母收养，并得 到亲生儿女一般的待遇。只有借着基督的缘故，通过这种被收养的方法，我们才得以成为 神的儿女。

收养
因此，我们必须被神收养，才与魔鬼脱离父子关系，有神成为我们的父。然后我们才能与 我们父神的爱有分，他将总是供养我们。有一天我们将与神一起永远住在天家。那时我们 会有神的样式，因为他是圣洁的，我们也会成为圣洁。

神也赐给他收养的人一颗孩子的心。如果我称神为我的天父，就要在我的生活和言行中表 现出我这种身份。

收养怎么可能呢？是因为基督的缘故。他愿意离开他父的家，降世为人，死在罪人的位置 上，以便神能够收养我们。神的儿女要永远因此感谢主耶稣。

我们自己不能促成这样的收养。相反，我们全都活该受死。一个人成为神的儿女，只是因 为恩典。想象一下，这就好比一个国王不仅赦免一个该死的罪犯，而且收养他作自己的孩 子。这罪犯变成王宫中的王子，接受王室的供养和教育。这只是一幅苍白的画面，神的儿 女得到的救恩和祝福是无法言表的，而且将存到永远。

问34：你为何称他为“我们的主”呢？
答：因为他不是用金银，却是用他的宝血，把我们的身体和灵魂，从罪恶和魔鬼一切的 权势中，买赎，拯救出来，叫我们归属他自己（a）。

    (a)　彼得前书1：18-19，2：9，哥林多前书6：20，提摩太前书2：6，约翰福音20：28

罪的奴仆
因为堕落，人不仅成为魔鬼的儿女，而且成为奴仆--魔鬼和罪的奴仆。因此一个人犯某种 罪时，总是会有一种快感，即使因为这样那样的原因他不想再犯那种罪。他不可能放弃犯 罪。只有那时，他才会明白罪的吸引力是多么大，他是如何受它的奴役。

一般来说，一个奴仆可以买赎他的自由，或者别人可以买他的自由。这另一个人也可以买 下这个奴仆来服侍他。约瑟就是一个例子。波提乏将他从奴隶市场上买来作自己的家奴（ 创世记39）。

魔鬼成为我们的主人，我们成为它的奴仆。公正地说，这全都因为我们自己的过失。

但这对神是极不公正的。魔鬼从神那里攫取了美丽的创造。它这样作，我们是助了一臂 之力，而且表示赞同了的。

主的奴仆
神没有任凭我们作魔鬼的奴隶。他不愿把自己的创造留在魔鬼的手中。因此他将自己的爱 子送到世上，来拯救整个世界。基督对尼哥底母说：“神爱世人，甚至将他的独生子赐给 他们，叫一切信他的，不至灭亡，反得永生”（约翰福音3：16）。

借着他的受苦和受死，主耶稣为神的选民付清了必要的赎价，买赎拯救了他们。这包括他 付清了罪人欠神的还不胜还的罪债。不过，这还不够。他也必须把他们从撒旦的势力下拯 救出来。当主取了人的样式来到世间时，这件事就成就了。他在他们心里播撒下他的爱。 这个人愿意从此事奉他，但觉得受捆绑束缚--撒旦不肯放过他，结果就导致一场生与死的 搏斗。但主大获全胜，被赎者永远成为神的财宝。他认识了三一神，也认主耶稣为他自己 的恩主。在《约翰福音》二十章28节里，多马承认主：“我的主，我的神！”

这样的归属在他的生活中充分表现出来，那时我们可以看到他从此事奉的是谁：主还是撒旦。

第五课问题（主日十一至十三）

    1.　“耶稣”这个名字有什么显著意义？（问答29）
    2.　“拯救”的意思是什么？（问答29）
    3.　什么是最大的邪恶？（问答29）
    4.　什么是至大的幸福？（问答29）
    5.　一个人要是信奉另一种宗教，可以得救吗？为什么可以或不可以？（问答29）
    6.　借着什么事件我们可以看到主耶稣已经在十字架上完美地成就了救恩？（问答30）
    7.　“基督”这个名字的意思是什么？（问答31）
    8.　在旧约里我们发现这个名字是怎样称呼的？（问答31）
    9.　为什么我们每次祷告结束时，总要说“奉主耶稣的名”？（问答31）
    10.　作基督徒意味着什么？（问答32）
    11.　一个人怎样在日常生活中表现出自己是基督徒？（问答32）
    12.　一个基督徒必须一生与什么搏斗？（问答32）


圣经课程--基督教教义: 第六课

第六课

基督的降卑

主日十四至十六

基督的降卑
讨论了中保的名字以后，我们现在来讨论基督的境况。“境况”指的是与神的关系。主日 十四，十五和十六分几个深度来谈基督降卑的境况。所谓深度是关于基督受苦不断进深的 过程。相对于这个渐进的降卑过程，还有一个渐进的升高。

主日十四

问35：“因着圣灵感孕，从童贞女马利亚所生”是什么意思？
答：意即神永恒的儿子--他现在（a），永远（b）都是永恒的真神--因圣灵的运作 （c），自己取了人性和由童贞女马利亚（d）而来的血肉，为要叫他也可作为大卫的 真后裔（e），凡事与他的弟兄相同（f），只是没有犯罪（g）。

    (a)　约翰壹书5：20，约翰福音1：1，17：3，罗马书1：3，歌罗西书1：15
    (b)　罗马书9：5
    (c)　马太福音1：20，路加福音1：35
    (d)　加拉太书4：4，路加福音1：31，42，43
    (e)　罗马书1：3，诗篇132：11，撒母耳记下7：12， 路加福音1：32，使徒行传2：30
    (f)　腓立比书2：7，希伯来书2：14，17
    (g)　希伯来书4：15

卑微的诞生
圣子降卑的第一步是他卑微的诞生。主耶稣从童贞女马利亚取了人的血肉之躯。保罗 说：“及至时候满足，神就差遣他的儿子，为女子所生，且生在律法以下”（加拉太 书4：4）。耶稣生为人子，降生在伯利恒，他的出生非常平凡，但他的受孕却是超自然 的。靠着圣灵的运作，童贞女马利亚怀了一个孩子。这件事全无人的介入。我们都是通 过父辈的方法在罪中受孕诞生（见主日3），而耶稣是由圣灵受孕的。因此他没有罪。他 生自童贞女马利亚则告诉我们他是真实的一个人。

人性
《要理问答》教导我们：基督现在，永远都是永恒的真神。他仅是取了人性和由童贞女马 利亚而来的血肉。他的人性不是从天国带来的。有人说，因为马利亚圣洁，基督才没有罪， 这不是真的。马利亚同其他任何人一样，都是在罪中受孕，罪中出生的。《圣经》预言了 基督将要从大卫的世系中出来：“为要叫他也可作为大卫的真后裔”，保罗说：“论 到他儿子--我主耶稣基督：按肉体说，是从大卫后裔生的”（罗马书1：3）。神是这样 应许的。

他凡事与他的弟兄相同--是一个与所有信徒一样的人，只是没有犯罪。他全然圣洁。

问36：你从基督圣洁的感孕和出生得了什么益处？
答：他是我们的中保（a），他用他的纯洁和他完全的圣洁，在神面前除掉我的罪，我 是成胎在罪中的（b）。

    (a)　希伯来书7：26-27
    (b)　彼得前书1：18-19，3：18，哥林多前书1：30-31，罗马书8：3-4，
        以赛亚书53：11，诗篇32：1

中保
我们从基督的诞生中得了什么益处呢？它给了我们什么样的祝福呢？首先的益处，乃在于 他是我们的中保。这与主日五和六所谈的是一致的。那时我们谈到，要拯救我们，他必须 既是真神，又是完全无罪的人。耶稣基督完全符合这些条件。他是神的独生子，取了我们 的人性。在乐园堕落以后，我们需要这样一位中保。中保是在两方之间进行调和的人。基 督是插身于一位震怒的神和有罪的人之间的中保。通过他的降世为人，他能作我们的中保， 在神面前代表我们。他是以马内利（就是“神与我们同在”的意思）。

纯洁和圣洁
第二个益处，是基督用他的纯洁和完全的圣洁，在神面前遮盖我的罪。这罪是我从母腹就 有了，并带到世上来的。我们的成胎和出生，就是我们得到的途径，就已充满罪。我们从 出生那天起，就是罪人。耶稣的救赎工作正是从这里--成胎和出生开始。这位中保并不是 在生命的最后阶段才受苦受死成为我们的中保，而是在成胎的那一刻就作了我们的中保。

他用他的纯洁和圣洁遮盖了我们的罪，就是说，为它们付了赎价。大卫在一首悔罪的诗中 说：“得赦免其过，遮盖其罪的，这人是有福的”（诗篇32：1）。

主日十五

问37：你对“受难”这词有什么了解？
答：我所了解的，是他活在地上的整个时期，特别是最后阶段，他在身体和灵魂里担当 了神对全人类罪恶的忿怒（a），以便借他的受难，作为唯一的赎罪祭（b），他可以救 赎我们的身体和灵魂脱离永远的沉沦（c），并为我们取得神的恩典，公义和永生（d）。

    (a)　以赛亚书53：4，彼得前书2：24，3：18，提摩太前书2：6
    (b)　以赛亚书53：10，以弗所书5：2，哥林多前书5：7，约翰壹书2：2， 希伯来书9：28，10：14，罗马书3：25
    (c)　加拉太书3：13，歌罗西书1：13，希伯来书9：12，彼得前书1：18-19
    (d)　罗马书3：25，哥林多后书5：21，约翰福音3：16，6：51，希伯来书9：15，10：19

身体和灵魂
谈过耶稣的降生以后，《使徒信经》紧接着谈起他的受难。他的整个一生都在身体和灵魂 上都饱经磨难，比如在沙漠中受魔鬼的引诱，常为人们耻笑和谩骂。基督来到世上受苦受 死。因为我们在身体和灵魂上犯罪，他就必须在身体和灵魂上受苦。他所受的苦难在十字 架上达到顶点，那时他担当了神对全人类罪恶的忿怒。他大声呼喊：“我的神，我的神， 为什么离弃我？”（马太福音27：46）

神的震怒
虽然基督担当了神对全人类罪恶的震怒，但他只代替他的选民受难。只有这些选民被救脱 离神的震怒，其他人依然暴露在神的震怒下。

基督论到他自己说：“我是好牧人，好牧人为羊舍命”（约翰福音10：11）。

绰绰有余
即使基督是为所有人受难牺牲，他受的苦难也已足够。在他的牺牲中有一种大能，足以拯 救全世界的人。

基督必须担当神的全部忿怒。这是考虑到神对整个人类，包括选民的忿怒的程度。以赛亚 预见到这些，就预言说：“他诚然担当我们的忧患，背负我们的痛苦，我们却以为他受责 罚，被神击打苦待了”（以赛亚书53：4）。

基督付了赎罪祭，他的受难就是为使我们人与神和好所献的祭物。

他的受难达到了什么目的呢？首先，基督将我们从神的震怒下拯救出来，因为犯罪，我们 本来应该永远沉沦。其次，他为我们获得了神的恩典，公义和永生。神的恩典就是神的眷 顾。基督通过他的顺从和代赎，取得了公义，并将它赐予他的教会。这是神答应我们，若 是遵行律法，就能得到的永生。

问38：他为何在审判官本丢彼拉多手下受难？
答：他虽然原本是无罪的，却被属世的审判官定罪（a），好使我们从本来当受的神严 厉审判中被拯救出来（b）。

    (a)　约翰福音18：38，马太福音27：24，路加福音23：14-15，约翰福音19：4
    (b)　诗篇69：4，以赛亚书53：4-5，哥林多后书5：21，加拉太书3：13

本丢彼拉多
基督是被本丢彼拉多定罪的。这个判决是由一个在地上代表神权炳的审判官宣布的。基督 被一个合法的权力执行者--彼拉多定罪。这个定罪虽然本身是罪恶的，却有约束力。这是 从神那里来的定罪，因为神决定基督必须受死。通过这个方法，所有相信他的人都免于神 的定罪。因为基督被定罪，我们才可以被宣告无罪。

保罗说：“神使那无罪的替我们成为罪，好叫我们在他里面成为神的义”（哥林多后书5：21）。

神和他的教会
透过彼拉多，我们必须看到是圣父定了基督的罪。基督为他的子民承担了罪孽。在基督后 面，我们必须看到他用这种方法所拯救的选民--教会。圣父宣布圣子有罪，这样他就能宣 告选民无罪。

问39：他“被钉在十字架上”，比起他以其他的方式来受死，有什 么特殊意义呢？
答：有；因此我确知他已把那加在我身上的咒诅，担在他自己身上（a），因为十字架 的死法是神所咒诅的（b）。

    (a)　加拉太书3：13
    (b)　申命记21：23

受咒诅的死法
保罗说：“基督既为我们受了咒诅，就赎出我们脱离律法的咒诅，因为经上记着说：‘凡 挂在木头上的都是被咒诅的’”（加拉太书3：13）。保罗在这里提醒我们神在《旧约》里 所宣布的：“被挂的人是在神面前受咒诅的”（申命记21：23）。

被钉十字架堪称奇耻大辱。被钉的人要被脱得赤条条，当众挂在十字架上，任人耻笑辱骂， 人神共弃。只有那些犯了极其可怕的罪行的奴隶才会被罗马人判决钉十字架。这种极刑还 痛苦异常，受刑的人要遭受长时间的折磨，直到死亡降临才得到解脱。《要理问答》强调 被钉十字架是神所咒诅的一种死法，是遭万人唾弃，也为神弃绝的。

我们所应得的咒诅
基督是我们的中保，也是我们的担保人。我们既违背了律法，就不配得别的，只配得咒诅。 保罗说：“经上记着说：‘凡不常照着律法书上所记一切之事去行的，就被咒诅’” （加拉太书3：10）。

当基督愿意成为我们的救主时，就意味着他必须承担这样的咒诅。他就是这样作了。他被 钉在十字架上，遭咒诅，好把我们从咒诅下救赎出来。

那咒诅本该落在我们身上，因为是我们没有遵行神的律法。但是，在各各他山上，基督被 挂在十字架上，愿意为我们受咒诅。

主日十六

问40：基督为何必须受死呢？
答：因为按着神的公义和真理（a），除了神儿子的死之外，没有别的赎罪之法（b）。

    (a)　创世记2：17
    (b)　罗马书8：3-4，希伯来书2：14-15

罪债必须要偿还
死必须降到神儿子的身上，是为了神的公义和真理的缘故。神的公义规定了罪人必死。他曾 对亚当说：“只是分别善恶树上的果子，你不可吃，因为你吃的日子必定死” （创世记2：17）。神岂能言而无信呢？若是神说话不算数，他就违背了自己的真理。要还 清罪债，除了神的儿子受死，没有别的办法。基督成为我们的担保人。就象一位担保人为 一个自己无法还债的人付债一样，基督把他所有子民的债都算在他自己的帐上。

永世以来
基督从创世以来就是我们的担保人。他担当了所有选民的罪孽和刑罚。他生来就是担保人， 一生都在为我们担保。因此，基督必须承受他的选民必须承受的一切，包括极刑的死--不仅 是肉体上的灭亡，而且是灵性上的死和永死。

必不可少
对这个问题的答案告诉我们：基督对我们每一个人来说都是必不可少的。如果我们不悔改 归正就死了，死在基督以外，我们就要永远在地狱里为自己的罪受罚。曾经有一首诗这样 写道：“基督以外没有生命，只有灵魂永远的沉沦。”

问41：他为何“埋葬”了？
答：借此表明他实在是死了（a）。

    (a)　使徒行传13：29，马太福音27：59-60，路加福音23：53，约翰福音19：38

在坟墓里
基督的死具有重大的意义，只有这样神的公义才得到满足，我们才能与神和好。因此我们 知道他确实死了就极其重要。他被埋葬意味着他已入坟墓，与死人为伍。这是他已死了的 确切证据。

因为罪
关于基督，经上说：“既成就了经上指着他所记的一切话，就把他从木头上取下来，放在 坟墓里”（使徒行传13：29）。埋葬不仅是主耶稣死亡的一个明证，也是他降卑的更深一 步。人为神创造，不是为了死，而是为了生。但因为罪，人终有一天要被葬在坟墓里。神 定了堕落的罪，对亚当和他所有的后裔说：“你本是尘土，仍要归于尘土”（创世 记3：19）。这是人彻底的卑微处境。基督也降卑到这种程度，他也被葬在坟墓里。

问42：既然基督为我们死了，为何我们也要死？
答：我们的死并不是为了补偿我们的罪（a），只是终止我们的罪行，并进入永生（b）。

    (a)　马可福音8：37，诗篇49：8
    (b)　腓立比书1：23，约翰福音5：24，罗马书7：24

补偿
基督为他的子民死了。他承担了对罪的刑罚，他的死是他们罪的赎价。他已经战胜了死 亡。主耶稣基督代替了我们受苦受死。那为什么他的子民还是得死呢？对于他们来说，死 亡已不再是对他们罪行的惩罚，基督已经把这惩罚完全除去。死亡成了罪的终止和进入永 生的一个必经阶段。终止罪意味着他们死时，就永远脱离了罪。他们一生都在与罪搏斗。 信徒在这个世界上从来不曾完美，但他们死时就大败了罪。死亡对于他们来说就是完全获 救。那时神的儿女们就进入完美。

永生
死还是到达永恒荣耀，就是永生的一个必经阶段。为了进入天国，神的儿女必须经过死亡 的幽谷。死后神把他们生前凭着信心已经拥有的生命赐给他们。基督曾说：“我实实在在 的告诉你们，那听我话又信差我来者的，就有永生，不至于定罪，是已经出死入生了” （约翰福音5：24）。

他们对胜利充满信心，但他们还是要死。死亡把他们带入永生。这是永远与神相交的生命， 是出死入生。这是神为他的儿女保留的途径。

问43：我们从基督在十字架上的牺牲和受死，有否另外得到什么益处？
答：借他的能力，我们的“旧我”与他同钉十字架，死了，并且埋葬（a）；好叫肉体 的情欲，在我们里面不再作王（b），我们可以把自己献给基督，作为感恩的祭物（c）。

    (a)　罗马书6：6
    (b)　罗马书6：6-12
    (c)　罗马书12：1

钉死旧我
到目前为止，《要理问答》一直在强调基督的牺牲。现在我们来看他的受苦和受死在神的 子民生活中的果效。它在信心生活的经历中有什么重要意义呢？基督的牺牲和受死对我们 有着重大意义。靠着他的能力，我们的旧我与他同钉十字架，死了，并埋葬了。这里讨论 的是基督在十字架上的死在我们生命中的大能。

基督的十字架对罪和旧我有一种钉死的功效。钉十字架是让罪死，这是痛苦的历程。每一 个在罪的重负之下学习到仰望基督十字架的人，都会靠着它向罪死。只有那时我们才会明 白罪是如何可怕，对罪的贪恋必须在我们里面被钉死。“与他同钉十字架，死了，并且埋 葬”的目的，是使肉体的邪情私欲和罪恶念头不再辖制我们。

邪情恶欲辖制着未获重生的人，它们是他们乐此不疲的玩具。但它们不再在神的儿女心里 作王。虽然它们还会在他们里面，但他们已不再是罪的奴仆。

保罗写道：“因为知道我们的旧人和他同钉十字架，使罪身灭绝，叫我们不再作罪的奴仆” （罗马书6：6）。

感恩
神的儿女与基督同钉十字架，把自己献作感恩的活祭。他们把自己的生命献给神，以表现 对基督受死牺牲，使他们得以与神和好的感恩。罪如今不再能辖制他们，基督才是他们的 主。因此，从那一刻起，他们的生活就成为感恩的活祭。他们愿意让自己的天赋，才能， 他们的整个生命成圣，好献给主耶稣。他为他们进入死亡，好叫他们能通过他而活。

问44：信经为何加上“降在阴间”呢？
答：好使我在个人的危机与试探中，可以确信我主基督，借他那不可用言语表达的悲 痛，苦楚和恐怖，就是他的灵魂在十字架上及其以前所受的苦楚（a），已经救赎我脱 离地狱的惨痛和苦难（b）。

    (a)　诗篇18：4-5，116：3，马太福音26：38，27：46，希伯来书5：7
    (b)　以赛亚书53：5

地狱般的痛苦
《海德堡要理问答》所说的“降在阴间”指的是基督临死前所经历的地狱般的痛苦。他作 为我们的担保人，不仅要经历肉体的死亡，而且灵性的死亡和永死也落在了他头上。他必 须经受地狱般的苦楚，就是永恒的刑罚。他在所有的苦难中都经历了地狱般的苦楚，在十 字架上尤其如此。无法言表的悲痛，苦楚，恐怖和地狱般的痛苦紧紧地笼罩着他。他在客 西马尼园所遭受的痛苦已经如此深重，以至于他的汗珠如血点滴落下来。在十字架上他不 得不痛呼：“我的神，我的神，为什么离弃我？”（马太福音27：46）

这些试探都是撒旦疯狂的袭击。撒旦要争夺我们去天国的权利。主耶稣知道他的子民会遭 遇试探。诗人说：“死亡的绳索缠绕我，阴间的痛苦抓住我；我遭遇患难愁苦”（诗篇116：3）。

安慰
主耶稣遭遇了这些阴间的痛苦，这样神的儿女在他们灵魂的痛苦中，可以相信那永远的刑 罚永远不会降在他们头上。这是他们确信的，也是他们的安慰。先知以赛亚惊异地说： “哪知他为我们的过犯受害，为我们的罪孽压伤；因他受的刑罚我们得平安，因他受的鞭 伤我们得医治”（以赛亚书53：5）。

第六课问题（主日十四，十五和十六）

    1.　圣子降卑的第一步是什么？（答案35）
    2.　是怎样取得人性的？（答案35）
    3a.　为什么马利亚也是罪人？（答案35）
    3b.　为什么主耶稣没有罪？（答案35）
    4.　《罗马书》一章3节的意思是什么？
    5.　基督是在哪两方之间作中保的？（答案36）
    6.　主耶稣是为了谁受苦？（答案37）
    7.　审判官本丢彼拉多作了什么？（答案38）
    8.　为什么主耶稣必须被钉十字架而死？（答案39）
    9.　基督的死和《创世记》二章17节之间有什么联系？
    10a.　为什么基督必须被埋葬？（答案41）
    10b.　我们在《圣经》的何处可以读到他的被葬？（答案41）
    10c.　谁埋葬了他？请读约翰福音19章。
    11.　主耶稣的受苦和受死是代赎性的，这话是什么意思？（答案42）
    12.　“终止罪”指的是什么？（答案42）
    13a.　神的儿女身上的旧天性是什么？（答案43）
    13b.　对这旧天性必须怎样？请读《罗马书》6：6
    14a.　“降在阴间”是什么意思？（答案44）
    14b.　这条信经给我们带来怎样的安慰？（答案44）


圣经课程--基督教教义: 第七课

第七课

基督的升高

主日十七至十九

基督的升高
上一课我们谈到基督的降卑，现在我们来看他升高的过程。这一课将讨论下列几个问题：他 的复活，升天，在天上坐在父神的右边，以及他在末世再来，作万民的审判。

主日十七

问45：我们从基督的复活得了什么益处？
答：第一，他借复活战胜了死亡，叫我们分享他借死为我们所取得的公义（a）。第二， 我们现在也借他的权能活过来得着新生命（b）。第三，基督的复活成为我们将来蒙福的 复活的确实保证（c）。

    (a)　罗马书4：25，彼得前书1：3，哥林多前书15：16
    (b)　罗马书6：4，歌罗西书3：1，3，以弗所书2：5-6
    (c)　哥林多前书15：20-21

基督复活的奇迹
令人惊奇的是，《要理问答》首先谈到的不是复活的事实，而是它给信徒带来的益处。基 督复活是不容争辩的事实。主耶稣被葬在坟墓里。三天以后，在复活节的清晨，他从死里， 从坟墓里复活了！如今这是一个得了荣耀的身体，再也不会受苦，再也不会死。这是怎样令 人敬畏的一个奇迹！他向他的门徒和其他人显现，在他们眼前饮食，又把他手上的钉痕给他 们看。那时他们就欢喜地说：“主果然复活！”（路加福音24：34）

在那以前，他使好几个人从死里复活：拿因城里的一个少年，睚鲁的女儿，他的朋友拉撒 路。先知以利亚和以利沙也曾分别使一个少年从死里复活。这些都是神给他们能力的表征。

但如今父神使基督从死里复活。这就证实了基督完成了他父的交托，完全为他子民的罪孽 承担了刑罚。同时，基督自己也从死里复活，因为他本身就是神。在他的复活与上述其他 人的复活之间，有着显著的不同。

他为我们战胜了死亡
如果亚当在乐园里顺从神的命令，不去吃分别善恶树上的果子，他就可以为他自己和所有 的后代，即整个人类获得永生的权利。可惜的是亚当没有顺从神，而是屈服于撒旦的引诱， 吃了禁果。对这项罪的刑罚，是亚当和他的后代都得死，无人能够幸免。他们被驱赶出乐 园，失去了永生的权利。

但如今基督借着他的复活显明他已经为他所有的儿女战胜了死亡。他替他们承担了刑罚， 保证他们免于定罪。如果他不曾复活，他们就无法知道他的牺牲已为父神所接受。如果他 不曾战胜死亡，他就无法赐给他们永生。但如今他还活着，并借着神的话语和圣灵将他所 获得的一切赐给他们。他不仅向他们显明这些，也真的赐给他们这些Ｋ确保他们通过圣 灵的工作，享受到他为他们取得的一切福分。
借着受苦和受死，他为他们获得了对罪的赦免。通过完美的顺从，他为他们赢来了公义和 享受永远福乐的权利。

作为一位永活的救主，基督也用他复活的能力使他的子民从灵性的死亡中复活过来。借着他 的圣灵，他将他们重生为一群新人，在他们心中做工，使他们有信心接受对罪的赦免。他 使他们归正：消灭他们里面那罪恶情欲的势力，在他们心中唤起一种全新的生命。这样， 他们就愿意重头来过，按照神的律法而活。

基督的复活是我们的确实保证
旧时，如果一个人享有某项占有权（比如一笔售卖金），他可以先拿到其中的一部分，作 为保证金。这就保证他，或他的后裔，将拿到其余的部分。同样，基督的复活是终极的保 证物，向他的儿女们保证他们有一天也要从死里复活。他是从死里复活的初生的果子，这 样他自己就成了他的子民将有同样结局的保证。

在末日的审判中，每个人都要复活。基督作为审判官，将宣告所有神的孩子无罪，也要带 领他们的身体进入永生。

因此使徒保罗说：“但基督已经从死里复活，成为睡了之人初熟的果子。死既是因一人而 来，死人复活也是因一人而来”（哥林多前书15：20-21）。

主日十八

问46：你怎样解释“他升天”呢？
答：就是基督在门徒眼前从地上被接到天上去（a），为我们的益处留在那里（b）， 直到他再来审判活人死人（c）。

    (a)　使徒行传1：9，马可福音16：19，路加福音24：51
    (b)　希伯来书9：24，4：14，罗马书8：34，歌罗西书3：1
    (c)　使徒行传1：11，马太福音24：30

基督的升天
复活的基督在他得荣耀的人性中留在世上四十天，好几次向门徒和其他人显现，安慰他们， 为他们指明未来，他不再与他们在一起的日子会是怎样。

第四十天，他升天回到父神那里。门徒们亲眼看见他升上高天，直到一朵云彩把他接去， 就再也看不见他了。

升天后的基督并没有忘记他的儿女们。他总是记念他们，为他们代祷，从天上照看他们 （见问答49-51）。他在那里作他们的先知，大祭司和君王。

直到他再来的那一天
基督将从天国重返人间。在这个世界存在的最后那一天，他将突然显现。他告诉过门徒们 这一天的情形：“那时，人子的兆头要显在天上，地上的万族都要哀哭，他们要看见人子， 有能力，有大荣耀，驾着天上的云降临”（马太福音24：30）。然后每一个人都要站在基 督的审判席前，他要审判他们所作过的每一件事。在这最后的审判中，基督将在自己所作 之工的基础上，宣布有些人进入天国那永远的福乐中；而另一些人因为所犯过的罪，将被 丢进地狱那永远的沉沦当中。

问47：基督岂不是要与我们同在直到世界的末了，正如他所应许的（a）？
答：基督是真人，也是真神。按照他的人性而言，他现在不在地上（b）；但按照他的 神性，尊荣，恩典而言，他无时不在我们中间（c）。

    (a)　马太福音28：20
    (b)　希伯来书8：4，马太福音26：11，约翰福音16：28，17：11，使徒行传3：21
    (c)　约翰福音14：18，马太福音28：20

基督与他的教会同在
有人对基督的升天提出了一项重要的异议。他曾告诉门徒：“我就常与你们同在，直到世 界的末了”（马太福音28：20）。那他怎么能离开他们呢？

答案是简单的，但也是我们的理性无法领悟的。基督既是神，又是人。作为人，他不再与 我们在一起，而在天国。但作为神，他无时不与他的儿女们同在。作为神他无处不在，并 用神圣的威荣保护帮助他的儿女们。他在天上父神面前，用他的尊荣和恩典作他们的代言 人，替他们代求，与他们同在。他总是对他们充满恩典，充满慈爱和仁心。就是在他们看 不见，不能相信之时，在他们不配得之时，也是这样。

基督借圣灵住在教会当中
基督的圣灵与神的儿女同在。圣灵与圣父和圣子同为一位神，他从圣父和圣子那里而来， 在人们心中作安慰师。基督借他的圣灵引导他的儿女们。这样他保守他们走在正路上，或 者把他们带回正道。借他的圣灵，耶稣自己临到信徒。他曾说：“我总不撇下你，也不丢 弃你”（希伯来书13：5）。好牧人为他的羊群舍命。他不会离开他们，而是会喂养他们， 引导他们走向永恒的荣耀。

问48：但如果基督的人性不是在神性所到之处，这岂不是将他的两 种性情彼此分开了吗？
答：决不能；因为神性既是不受限制，和无所不在的（a），就必然是超越其所取的人 性范围（b），但却又依然在人性当中，并且二者仍然联合。

    (a)耶利米书23：24，使徒行传7：49
    (b)约翰福音3：13，11：15，马太福音28：6

基督的人性和神性是分开的吗？
这是一个难题。我们先头说基督既是神，又是人。如果按照他的神性，基督与他的儿女同 在；按照人性却不是这样，因为他的人性只在天上，那么这两种性情岂不是彼此分开了吗？

要解决这个难题，有些人教导说，基督在升天时，其人性也变得无所不在，当然这一点人 眼无法看见。所以马丁路德说他的人性也在圣餐时临到。罗马天主教甚至说饼和酒会化质 为基督的身体和血。但是，《圣经》中找不到证据来支持这两种说法。

其实，这个难题并不难。按照他的人性，基督只能在一个地方；但他的神性却不是这样。 按照他的人性，他在天国，与他的神性不可分割地在一起；但是按照他的神性，他是全知， 全能和无所不在的。“耶和华说：‘我岂不充满天地么？’”（耶利米书23：24）

问49：我们从基督升天得了什么益处？
答：第一，他在天上他父面前作我们的代求者（a）。第二，它确实保证我们在天上也 将有我们的肉身；基督作为头，也要接纳我们作他的肢体，并带到他那里去（b）。第 三，他差遣圣灵在地上作进一步的保证（c），借着圣灵的能力，我们不求地上的事， 但求上面的事（d），在那里有基督坐在神的右边。

    (a)　约翰壹书2：1，罗马书8：34
    (b)　约翰福音14：2，17：24，20：17，以弗所书2：6
    (c)　约翰福音14：16，16：7，使徒行传2：33，哥林多后书1：22，5：5
    (d)　歌罗西书3：1

天上的代求者
基督升天给信徒带来什么益处呢？

首先，在天国，他在父神的面前作他们的代求者。一个人永远也不可能找到比他更好的代 求者，因为他所代求的，他也为他们获取。他不是在他们的功德的基础上，而是在他自己 功德的基础上为他们代求。使徒约翰曾说：“若有人犯罪，在父那里我们有一位中保，就 是那义者耶稣基督”（约翰壹书2：1）。

在天上的保证
他升天时，是把我们的肉体，就是我们的人性带入了天国。这是所有信徒有一天将要接受 天国荣耀的一个保证，一个确切的证据，为此他们以基督为头组成了一个属灵的身体。保 罗作证说：“他也是教会全体之首。他是元始，是从死里首先复生的，使他可以在凡事上 居首位”（歌罗西书1：18）。他们与他联合得如此紧密，以至于我们可以说，他们的血肉 仿佛已经在天国了。保罗写信给以弗所人说：“他又叫我们与基督耶稣一同复活，一同坐 在天上”（以弗所书2：6）。在耶稣的升天中，包含着一个应许：有一天，所有的信徒都 要在身体上确确实实与基督联合。

在心上的保证。
与这在天上的保证并行的，是信徒的心上得了相应的保证。基督赐给他们圣灵。借着圣灵， 他们与天上的基督相连。他们经历到圣灵在他们心里和生活中做工，这样他们就不再寻求 属世的快乐，名声和财富，而是心灵意念总为天上的事所占据。通过圣灵的能力，他们也 向往他们在天上的家乡。这种与基督的相交，连同对与他在永恒福乐里完全合一的向往， 构成了他们心里的保证。

寻求上面的事
保罗在《歌罗西书》第三章谈到圣灵在信徒心里的工作，使他们寻求上面，就是基督所在 之处的事。这样那些罪恶的倾向就得到消灭。不仅那些罪恶的情欲，邪恶的欲望，性的罪 和觊觎，还有苦毒，污秽的言语和对弟兄的怨恨的想法，言辞，都为怜悯，谦卑，虚己， 饶恕，忍耐和节制所替代。后者给心灵带来的是平安，这平安是对在天国里的永恒平安的 预先品尝。

主日十九

问50：为何加上“坐在神的右边呢？”
答：因为基督升到天上，为的是他可以在那里彰显作为他教会的元首（a），父借他管 理万有（b）。

    (a)以弗所书1：20-23，歌罗西书1：18
    (b)马太福音28：18，约翰福音5：22

基督坐在父神的右边
《使徒信经》宣布了基督升天的事实，接着说他坐在父神的右边。但是，耶稣曾对撒玛利 亚妇人说，神是个灵（约翰福音4：24），我们不能认为他是坐在天国某个特定的位置。 “坐在神的右边”不能按照字面意义去理解。那么为什么信经要这样说呢？

这里是用比喻的说法。在古代，如果一个国王要给一个人至高的尊荣，他会让这个人坐在 自己的右边。这样就等于国王宣布这个人在他国中是一人之下，万人之上。有时这个人甚 至有权与他一同治国。约瑟就是这样在法老之下为他治国。同样，所罗门王让他的母亲拔 示巴坐在他的右边（列王记上2：19）。经上预言弥赛亚将坐在神的右边（诗篇110：1）。

同样，我们也把基督比作坐在天父的右边。他自己说过：“天上地下所有的权炳都赐给我 了”（马太福音28：18）。因他坐在神的右边，就证明了他在父神之下，作教会的王；并 且父神通过他管理万有。

问51：我们从我们的元首基督的荣耀得到什么益处？
答：第一，他借圣灵在我们这作他肢体的人里面赐下属天的恩赐（a）；第二，借他的 权能，使我们在一切仇敌面前得蒙庇佑（b）。

    (a)使徒行传2：33，以弗所书4：8
    (b)诗篇2：9，110：1-2，约翰福音10：28，以弗所书4：8

升上高天的基督赐下恩典
基督坐在神的右边，不仅是为了得荣耀。就象一个凯旋的国王分发战利品一样，我们的王 基督也把他所得到的恩典赐给我们。他通过受苦和受死以及对神律法完美的顺从得到了这 些恩典，又将这些恩典赐给了他的孩子们。

基督在天上继续做工。他通过圣灵作一切的工作。圣灵作了些什么呢？他倾倒属天的恩典， 这些恩典是非同寻常的恩赐。如今，圣灵主要的恩赐不再是讲方言，信心治病等等，而是 悔改的恩赐和信心的恩赐（使徒行传5：31）。借着圣灵，神的儿女们受呼召进入他的恩 典当中。他们重新得到了属灵的活生生的盼望。他们得以称义，成圣：圣灵把基督受苦受 死和完美的顺从应用在他们身上。这样他们站在神的面前，好像从来不曾犯过罪一般。圣 灵在他们心里作信，望，爱的工作。同时，他们也接受了在这个世界上作基督徒需要的一 切恩赐，以荣耀神。保罗称之为圣灵的果子：“仁爱，喜乐，和平，忍耐，恩赐，良善， 信实，温柔，节制”（加拉太书5：22）。

升上高天的基督保守他的教会 这位天上的君王，得了天上地下一切权炳，也保守他的子民对抗一切仇敌：撒旦，还有一 切因为他们的信心和新生活逼迫他们，在灵命上压制他们的人。有时他们好像在搏斗中力 不胜敌，甚至要付出生命的代价：许多神的儿女被烧，被杀。但是那时，这位君王就将他 们从死亡中带入永生。

问52：基督“将来必从那里降临，审判活人死人”，这对你有什么 安慰？
答：好使我在诸般的忧愁和逼迫中，能举起头来，仰望那位从前向神的审判，为我献上 自己的那一位，他除去我一切的咒诅，他还要从天上再来作审判的主（a）；他要将他的 和我的仇敌都丢在永远的定罪中（b），却要把我和一切选民带到他那里，带到天上的 快乐和荣耀里（c）。

    (a)　腓立比书3：20，路加福音21：28，罗马书8：23，提多书2：13， 帖撒罗尼加前书4：16
    (b)　马太福音25：41，帖撒罗尼加后书1：6
    (c)　马太福音25：34，帖撒罗尼加后书1：7

基督--审判死人和活人的王
基督的再来将是一个令人敬畏的事件，那时将对所有的人进行最后的审判。这足够使我们 心惊胆战。但《要理问答》在此却谈到安慰！神的儿女不必害怕那一天。为什么呢？因为 那位施行最后审判的是他们的王Ｋ将他们从罪，死亡，魔鬼和地狱的手里拯救出来。保 罗说：“他曾救我们脱离那极大的死亡，现在仍要救我们，并且我们指望他将来还要救我 们”（哥林多后书1：10）。

拯救将要临到！
只要信徒还活在世上，他们就常会感到灰心丧气。从外而来的，是嘲笑，误解和反对，从 内而来的，是魔鬼的袭击。它说神对他们怒气未消，口口声声说：“你是受咒诅的人”。 他们也因为自己里面与行善的意愿相反的罪恶欲望和所犯的罪行而感到难过。一次又一次， 他们遭到逼迫。但是，当他们靠着信心仰望基督--他们的王时，他们就能昂首挺胸，在心 里感到平安喜乐。因为他们在盼望王的到来，他也一定会来，因为他已经战胜了他的和他 们的所有仇敌。

作为他们的替罪羔羊，他曾把自己交在神的审判席前，因为他们的罪受审判。他代替他们 承受神震怒的咒诅。这样，借着受刑罚，他除去了他们头上一切的咒诅。他如此爱他们， 将很快回来，把他们从那些因为他们的信心而嘲笑，憎恨，逼迫他们的人手中永远拯救出来。

永远的定罪
基督再来时，还会作些什么呢？他将把所有的仇敌丢进永远的定罪中，《要理问答》说的 是“他的和我的仇敌”。这并不包括我个人的对头，因为按照基督的命令，我理应爱他们， 这样也许能为基督赢得他们，使他们也能服事他。仇敌首先是指基督的仇敌，就是那些不 仅不爱他，反而恨他的人，这些人因此也是信徒的敌人。这些人自始至终憎恨，嘲笑，打 击，逼迫，杀害那些属于基督的人。基督将在末日审判他们，把他们丢在永远的定罪中。

永远的定罪！可怕的宣告，可惧的事实！“定罪”这个词意思是“宣告有罪”。它是宣告 有罪，判处永远的刑罚。他们将永远在神震怒的咒诅之下。救主曾好几次用浅显但郑重的 语气说过：“竟被赶到外边黑暗里去，在那里必要哀哭切齿了”（马太福音8：12）；“在 那里，虫是不死的，火是不灭的”（马可福音9：48）。

永远的荣耀
所有那些热爱基督的人将有一天永远得到天国的喜乐和荣耀，基督将把他们带到他那里。 永远与基督同在对于他们来说，将是天国中最重要最好的事。

信徒在此被称为选民，因为不是他们自己选择了基督，爱基督，而是神从永世以来拣选了 他们，赐给他们信心，来悔改归主。也因为不是他们自己取得了这样的地位。他们自己只 不过象其他人一样，是一群罪人。是因为白白赐下的，他们不配得的恩典将他们带入救恩 当中。

第七课问题（主日十七至十九）

    1.　基督在哪一天复活？（路加福音24：1）
    2.　是否他所有的门徒都立刻相信他复活了呢？（马太福音28：16-17，马可福音16： 9-11，路加福音24：10-11，13-24，约翰福音20：24-25）
    3.　基督怎样使他们确信他的复活？（马太福音28：18，马可福音16：14， 路加福音24：12，25-32，约翰福音20：26-28）
    4.　总不肯相信基督的复活，其后果是什么？（哥林多前书15：14-18）
    5.　信徒从基督复活中所得的三重益处是哪些？（答案45）
    6.　基督是在哪里，怎样升天的？（使徒行传1：4-12，路加福音24：50-53）
    7.　按照他的人性，基督现在在何处？（答案47）
    8.　信徒从基督升天中所得的三重益处是哪些？（答案49）
    9.　基督在天国为他的孩子作些什么？（答案49）
    10.　基督借着谁把恩典倾倒给他的儿女？
    11.　保罗在《歌罗西书》第三章中提到圣灵所结的果子，来对照那些不是从圣灵而来的 品质和行为。试各举三例。
    12.　为什么神的儿女在世上经常会灰心丧气？为什么同时他们还会有平安和喜乐？ （答案52）
    13a.　“宣告有罪”的意义是什么？（答案52）
    13b.　基督是怎样谈到“宣告有罪”的？（答案52）
    14.　我们只有在什么情况下才能没有恐惧地等待基督的再来？（答案52）
    15.　天国对神的儿女意味着什么？（答案52）


圣经课程--基督教教义: 第八课

第八课

论圣灵神

主日二十至廿二

圣灵神
在主日十一至十九里，我们在《使徒信经》第二至七条的基础上，讨论了耶稣基督和他的 工作。在主日二十至廿二，我们将在信经最后五条的基础上，讨论圣灵神及其工作。他是 谁，他作了什么以使我们与基督所成就的救恩有分。

主日二十

问53：论到圣灵，你相信什么？
答：第一，我相信他与父和子同为永恒的神（a）。第二，他是赐给我的（b），他用 真实信仰使我分享基督和他一切的恩惠（c），他安慰我（d），永远与我同在（e）。

    (a)　约翰壹书5：7，创世记1：2，以赛亚书48：16，哥林多前书3：16，6：19，
        使徒行传5：3-4
    (b)　加拉太书4：6，马太福音28：19-20，哥林多后书1：22，以弗所书1：13
    (c)　加拉太书3：14，彼得前书1：2，哥林多前书6：17
    (d)　约翰福音15：26，使徒行传9：31
    (e)　约翰福音14：16，彼得前书4：14

圣灵是神
圣灵不是神身上的某样东西，不象我们的灵魂，是在我们身体以外，我们的另一部分。圣 灵也不是从神那里散发出来的能力。不，圣灵本身就是完美真实的真神。他永远都是神。他 与圣父和圣子一起，是独一的神。这对我们来说是无法理解的奥秘（主日八）。圣灵自己 就是神，在世界上和人心里作工。耶稣是这样说他的：“他要荣耀我，因为他要将受于我 的告诉你们”（约翰福音16：14）。

他是赐给我的
信徒欢欣鼓舞：他是赐给我的！人类的灵魂被罪污染，再没有什么可以在神面前称为善的 东西在里面。但如今圣灵赐给了他，进入他的心，他更新了他一切的思想，感觉和意志。他 是通过什么方式作这些的呢？神自己说：“我也要赐给你一个新心，将新灵放在你们里面” （以西结书36：26）。圣灵让他看见他所有的罪和罪恶的一生，这样他才知道并承认自己 是个罪人，只配受永远的死。但是，圣灵也让他看见他可以通过基督的宝血得到赦免。他 使罪人连于基督。他是怎样作成这件事的呢？是通过在人心里作信心的工作（以弗所书2：8）。

透过信心，信徒得以与基督相交。圣灵将基督的宝血洒在罪恶的灵魂上，这样它就得到 洁净（彼得前书1：2）。通过这种途径，信徒才能分享基督和他为他取得的一切恩惠： 对罪的赦免，身体的复活和永生。

在属灵征战中的力量和安慰
圣灵总是住在信徒里面。信徒常受撒旦攻击，他也必须与他里面的罪作属灵的搏斗。但 是，圣灵赐给他斗争的力量，这就是他在信徒生命里所作的成圣之工。在这场征战和信 徒必须经历的逼迫中，以及在所有的痛苦和困难中，圣灵都作他的安慰。他用什么来安 慰他呢？是借着使他分享基督里的一切恩惠，提醒他基督是他的救主，他的买赎者，他 的王；他真是神的儿女，而且将永远是神的儿女。保罗说：“你们既为儿子，神就差他 儿子的灵进入你们的心，呼叫：‘阿爸，父’”（加拉太书4：6）。

主日廿一

问54：你对神圣大公教会是怎样理解的？
答：从全人类当中（a），自全世界的开始到末了（b），神的儿子（c）借着他的圣 灵和话语（d），为自己聚集，保卫并存留一群选民（e），在真实信仰里联合一起 （f），直到得永生（g）；并且我是，也永远是（h）这群体里有生命的一员（i）。

    (a)　创世记26：4，启示录5：9
    (b)　诗篇71：17-18，以赛亚书59：21，哥林多前书11：26
    (c)　以弗所书5：26，约翰福音10：11，使徒行传20：28，以弗所书4：11-13
    (d)　以赛亚书59：21，罗马书1：16，10：14-17，以弗所书5：26
    (e)　马太福音16：18，约翰福音10：28-30，诗篇129：1-5
    (f)　使徒行传2：42，以弗所书4：3-5
    (g)　罗马书8：29，以弗所书1：10-13
    (h)　诗篇23：6，哥林多前书1：8-9，约翰福音10：28，约翰壹书2：19，彼得前书1：5
    (i)　约翰壹书3：14，19：21，哥林多后书13：5，罗马书8：10

信徒的团契
圣灵不仅在信徒与基督之间，而且在信徒之间建立联系，这就是教会的团契。通过这种途 径，神的儿女之间产生一种联合。圣父神从创世以来就已拣选他们。这群人有着同样的信 仰，就是《使徒信经》中所宣告的。他们被圣子和圣灵从全人类当中聚集出来。教会并不 是人的工作，而是神的作为。

圣灵的工作
圣灵是怎样工作的呢？是在布道中，通过神话语和圣灵强有力的呼召。“所以主说：‘你 这睡着的人，当醒过来，从死里复活，基督就要光照你了’”（以弗所书5：14）。基督的 功德使得神重新住在人里面，愿意在那里作工。因此神在五旬节派遣圣灵以一种极不寻常 的方式进入世界，是以风为讯--眼不能见，但感觉得到它的力量；吹倒一切，也赐给生命； 也以火为证--吞灭一切，但也炼净一切，启示温暖人心。他的工作马上产生果效：成千的 人悔改归主。他们是为父神拣选，为圣子救赎，为圣灵吸引的。

基督也派遣受圣灵感动的布道者到世人当中，宣扬神的话语，圣灵使这些话语在人心里产 生强有力地影响，这样，有罪和不信的人们才得以悔改相信，接受《圣经》的真理，相信 神的话语，并且真理更新他们的全人。我们读过吕底亚，那个卖紫色布匹的妇人的故事： “主就开导她的心，叫她留心听保罗所讲的话”（使徒行传16：14）。

就这样，一个圣洁（就是为基督宝血所洁净），普世（在全世界建立）的基督教会产生了。 就是到世界的末日，还会有罪人加入这个基督的教会。

丰盛的恩典
基督也借圣灵和他的话语保卫存留他所有的子民。他作他们的王，保卫他们对抗一切仇敌， 一切险境，对抗一切从内从外而来的，妄图欺骗他们或凶暴地把他们从神身边拖开，不让 他们事奉神的势力。基督也给他的子民食物和药品：就是他的话语和圣礼，以存留他们。 因为基督爱他的教会：“就是他用自己血所买来的”（使徒行传20：28）。

在这群人当中，神的儿女可以欢喜地说：“我是，也永远是这群体里有生命的一员”。他 因着神的恩典成为神的儿女，也将永远是神的儿女。

问55：你对“圣徒相通”是怎样理解的？
答：第一，所以信徒都是基督的肢体，在他和他一切的丰富和恩赐中有份（a）。第二， 每一个信徒当自觉他有责任随时高兴地去使用他的恩赐，使其他肢体得益处（b）。

    (a)　约翰壹书1：3，罗马书8：32，哥林多前书12：12-13，6：17
    (b)　哥林多前书12：21，13：1，5，腓立比书2：4-8

圣徒相通
基督徒教会被称为“圣徒相通”。所谓“圣徒”，并不是因为他们无罪，而是因为他们的 罪通过基督的宝血得到赦免，他们的心从圣灵那里获得新生，这样，他们重新愿意按照神 的律法去生活。所有真信徒都是这样的。

首先，借着信心，他们与基督相通，因为住在基督里的圣灵，也住在信徒里面。圣灵赐给 他们信心，由此把他们连接到基督里（主日7，问答20）。因为他们属于基督，他们也分 享他一切的丰富和恩赐。这些都是基督丰盛的恩惠。

保罗写到：“但你们得以在基督里，是本乎神（就是通过神的恩典和能力），神又使他成 为我们的智慧，公义，圣洁，救赎”（哥林多前书1：30）。

圣灵的恩赐
但基督也通过圣灵赐下许多属灵的恩赐。保罗说：“圣灵所结的果子就是仁爱，喜乐，和 平，忍耐，恩赐，良善，信实，温柔，节制”（加拉太书5：22-23）。他让他们分享在基 督里所积蓄的一切智慧和知识（歌罗西书2：3）。他也给他们事奉教会的恩赐。正如使徒 所写：“按我们所得的恩赐各有不同：或说预言，就当照着信心的程度说预言；或作执事， 就当专一执事；或作教导的，就当专一教导；或作劝化的，就当专一劝化；施舍的，就当 诚实；治理的，就当殷勤；怜悯人的，就当甘心”（罗马书12：6-8）。

圣徒彼此相通
圣徒相通还意味着信徒使用他们所得的恩赐，造益其他信徒。这是神对他们的呼召；同时 他们也是自愿，欢喜地作这一切--虽然他们这样作时，仍然带着种种缺陷。那些爱基督者 也爱属基督的人！那属基督的人活着不再只是为了他自己，他愿意为神的荣耀和他人的益 处而活。就象保罗所说：“我们不拘是犹太人，是希利尼人，是为奴的，是自主的，都从 一位圣灵受洗，成了一个身体，饮于一位圣灵”（哥林多前书12：13，也见14-21节）。

信徒也必须在神的话语上和圣礼中操练与圣徒相通，好使自己信心和爱心的热火不断燃烧。 在《希伯来书》中我们读到：“又要彼此相顾，激发爱心，勉励行善。你们不可停止聚会， 好像那些停止惯了的人；倒要彼此劝勉，既知道那日子临近，就更当如此”（10：24-25）。

问56：你对“罪得赦免”是怎样相信的？
答：我信神因基督补偿了罪的缘故，不再纪念我的罪，也不纪念我在一生中需要与之斗 争的罪恶天性（a）；反而凭恩典将基督的义分给我（b），叫我永不再定罪（c）。

    (a)　约翰壹书2：2，1：7，哥林多后书5：19
    (b)　罗马书7：23-25，耶利米书31：34，弥迦书7：19，诗篇103：3，10，12
    (c)　约翰福音3：18，5：24

所有的罪均得赦免
真正的基督徒相信自己的罪已得赦免。这样的赦免怎样才可能呢？是因为基督已为罪作了 补偿：他为所有的信徒付上了足够的赎价，就是说，完全地满足了对他们违背神律法的罪 施行惩罚的要求。虽然他本身无罪，但他忍受了对罪的惩罚。他代替神的儿女忍受了罪的 刑罚。因此他们的罪就得到了饶恕。这给我们带来了无法想象的安慰。大卫说：“东离西 有多远，他叫我们的过犯离我们也有多远”（诗篇103：12）。

这样的赦免不仅适用于所有过去所犯的罪，对将来所犯的罪也适用。因为基督徒的罪恶天 性--就是罪的源泉还在，要到他死去的那一天才会枯竭。这是他生命中最痛苦的事情。他 一生都与之搏斗，但不能完全战胜它。在痛苦当中，他的安慰是神也已经饶恕了这罪恶的 天性。它为基督的义所遮盖，因为基督已经为他所犯过的和将要犯的罪付了赎价。因为这 完全的赎价，神也将饶恕他身上尚存的软弱。而且他知道在死的那一刻，神将把他从这罪 恶中完全拯救出来。

有罪但已圣洁。
保罗因为这罪的天性而叹息，呻吟道：“但我觉得肢体中另有个律，和我心中的律交战， 把我掳去，叫我附从那肢体中犯罪的律。我真是苦啊！谁能救我脱离这取死的身体呢？感 谢神，靠着我们的主耶稣基督就能脱离了！”（罗马书7：23-25）

在最后的审判中，神将不会让信徒为他们自己的罪行和罪性负责，因此神的儿女不会在审 判中被定罪。相反，神要把基督完全的义（就是对神律法完全的顺服）分给他，就好像他 从不曾犯过任何罪，好像他的一生除了顺从神的律法以外，再也不曾作过别的事。我们除 了称此为恩典，还能说别的什么呢？

主日廿二

问57：“身体复活”给你什么安慰？
答：在死后不仅我的灵魂被立刻带到为首的基督那里（a），连我的身体也要因基督的 权能活过来，再与我的灵魂联合起来，并要跟基督荣耀的身体相似（b）。

    (a)　路加福音16：22，23：43，腓立比书1：21，23
    (b)　约伯记19：25-26，约翰壹书3：2，腓立比书3：21

相信身体复活所带来的安慰
有关身体复活的信条尤其充满安慰。我们的血肉之躯因为罪，必须忍受缺陷，疾病和死亡。

当一个人死时，他的身体会朽坏，有时是在坟墓里渐渐地腐朽；有时会很快地消解，比如 被焚烧成灰。有时，骨灰甚至被撒得到处都是。那些因为信仰被烧死的基督徒的骨灰就是 如此。

但是，当基督驾着云彩再来时，这样一个身体的每一个部分都会被再次神聚拢到一起。不 信的人会说：“这可能吗？”但那从无有中创造出整个世界的神，岂不能作这事呢？他将 从尘土中把身体重新造回到一起，那时身体就从死里复活，再也不会死亡，而是留在永远 的福乐或永远的毁灭中。

对那些死在基督之外的人，这是永远的恐怖！他们的灵魂和身体都将永远留在地狱里，暴 露在神的震怒之下，得不到任何安慰或解脱。

但那时，神的儿女的身体也将进入永远的喜乐，进入新乐园永远的生命当中。他们死时， 灵魂已经立刻进入天国的荣耀。没有所谓的灵魂沉睡，也没有所谓的炼狱。主耶稣在十字 架上对钉在他旁边的强盗说：“我实在告诉你，今日你要同我在乐园里了”（路加福 音23：43）。复活时，我们的身体和灵魂将重新联合，永远与神在一起。《旧约》里有名 的受苦者约伯，越过死亡和坟墓，看到未来，就说：“我这皮肉灭绝之后，我必在肉体之 外得见神”（约伯记19：26）。

信徒的复活
基督再来时，那些还活着的信徒将在霎那间从朽坏的变为不朽坏的（哥林多前书15：51-52）。

基督升天了。但有一天他会再来，使所有死人复活，并审判活人和复活了的死人，把他的 教会带回天国。保罗说：“因为主必亲自从天降临，有呼叫的声音和天使长的声音，又有 神的号吹响；那在基督里死了的人必先复活。以后我们这活着还存留的人必和他们一同被 提到云里，在空中与主相遇。这样，我们就要和主永远同在”（帖撒罗尼迦前书5：16-17）。

与基督同得荣耀
信徒复活时，他们的身体将变得与复活了的基督荣耀的身体相似，“他要按着那能叫万有 归服自己的大能，将我们这卑贱的身体改变形状，和他自己荣耀的身体相似”（腓立比 书3：21）。那时我们的身体将变得完美，没有任何缺陷和残疾。它将不再是不免一死的， 而是象神当初创造它时那样。我们在保罗的书信里读到：“死人复活也是这样。所种的是 必朽坏的，复活的是不朽坏的；所种的是羞辱的，复活的是荣耀的；所种的是软弱的，复 活的是强壮的”（哥林多前书15：42-43）。

问58：你从“论永生”的信条得着什么安慰？
答：既然我现在心灵开始觉得永恒的快乐（a），此生之后，我也要得着完全的福乐， 这是眼睛未曾看见的，耳朵未曾听见的，人心也未曾想到的福乐，在其中要永远赞美神（b）。

    (a)哥林多后书5：2-3
    (b)哥林多前书2：9

瞥见永恒的荣耀
出乎使徒保罗的意料，当他还活在世上的时候，神就让他瞥见了天国里与神同在的永恒的 荣耀（哥林多后书12：1-4）。

他所看见的是无法用语言来描述的：如此多的快乐，这样多的荣耀！他不能，神也不允许 他说出他看见的是什么。因为人的语言无法说清，而只能使它更加模糊。人类的语言和想 象都是贫乏的。那是完全的救恩，完满的祝福。它完美，因为神的儿女在那里能不带任何 罪恶地事奉神，赞美神；他们也将经历彼此之间以及与天使之间的有福的相通。那时生命 重获完美，新天新地里充满完美的公义和平安。

预先品尝永恒的荣耀
使徒保罗和约翰都得以瞥见那荣耀。不过，神的儿女在今世也能预先品尝到那荣耀。他们 的天父上帝使他们以一种特殊的方法经历他的爱。这种经历极大地增强了他们的信心和希 望。《圣经》称之为“见主的面”。见主的面使他们初尝到与神同在的平安：“在他面前 有满足的喜乐”（诗篇16：11）。这就是预先品尝永恒的喜乐。因为他们有时会经历这些， 会感到重未感受过的神的大爱，他们就大得安慰。他们受了安慰，就更加盼望：“阿们。 主耶稣啊，我愿你来！”（启示录22：20）

第八课问题（主日二十至廿二）

    1.　圣灵是神身上的某种东西，比如说，神散发出来的一种能力吗？（答案53）
    2.　圣灵是通过什么方法把罪人带到基督那里？（答案53）
    3.　在对罪人的救赎中，圣父，圣子和圣灵的工作分别是什么？（答案54）
    4.　请读《马太福音》28章19-20节和《马可福音》16章15-16节，主耶稣派遣他的门徒到世 界上时，对他们说了什么？请列举当中四件重要的事情。
    5.　去教会对得救是必要的吗？（罗马书10：13-15）。请加以解释。
    6.　我们怎样才能知道我们是否是教会的一员？（答案54，也见加拉太书4：6）
    7.　为什么你通过重生，信心和悔改成为教会有生命的一员后，永远不会失去你的会员 身份？（答案54，也见《约翰福音》17：19，11，24）
    8.　仔细阅读《哥林多前书》12章和13章。所赐给众信徒的圣灵的真正恩赐是什么？
    9.　保罗是怎样说明教会的成员谁也离不开谁？
    10.　根据神的话语，为什么信徒不能停止学习《圣经》和举行圣礼的聚会？（希伯来 书10：24-25）
    11.　为什么《使徒信经》中“我相信罪得赦免”这一条如此使人安慰？（答案56）
    12.　信徒死前和复活后的身体会有什么不同？（答案57）
    13a.　列举《圣经》中一些在世上就通过特殊的途径得以瞥见天国荣耀的人的名字。（以 赛亚书6，使徒行传7：55，哥林多后书12：1-4，启示录1：9-18）
    13b.　为什么保罗不能解释他所看见的？（答案54）
    14.　为什么对于神的儿女来说，在死时所得到的救恩带来的喜乐不是完全陌生的？ （答案58）


圣经课程--基督教教义: 第九课

第九课

称义

主日廿三至廿四

称义
在主日七，我们曾特别注意到信心的问题。主日八至廿二中，我们讨论了总结基督徒信仰 的《使徒信经》十二条。主日廿三里，我们将提到余下的问题，讨论信心的益处；然后来 思考信心的重要性。主日廿四将用来讨论善功的问题。

主日廿三

问59：现在你相信这一切，对你有何帮助呢？
答：这使我与神和好，在基督里称义，并且承受永生（a）。

    (a)　哈巴谷书2：4，罗马书1：17，约翰福音3：36

信心的益处
现在你相信这一切，对你有何帮助呢？“这一切”指的是《使徒信经》中所列的十二条。 我们相信这一切有什么结果，益处或收获呢？回答是简短而有力的：“这使我与神和好， 在基督里称义”。《圣经》中“称义”这个词总是把我们带到司法范畴。在那里有该受死 刑的被告，但审判官免除了他一切的罪孽。这就是此处所说的免罪。称义就是神作为审判 官，免除了该死的罪人的罪。

神可以在基督的义的基础上这样作，基督的义赎清了选民所有的罪。这就是福音的核心， 是白白赐下的恩典：“如今却蒙神的恩典，因基督耶稣的救赎，就白白地称义”（罗马 书3：24）。“使我与神和好，在基督里称义”意味着罪人在基督里被神免了罪。在基督里， 被赦免的罪人得以承受永生。他不仅免受永死，而且要承受永生。约翰写道：“信子的人 有永生；不信子的人得不着永生，神的震怒常在他身上”（约翰福音3：36）。

称 义

审判官： | 神
被告： | 罪人
该受的刑罚： | 永远的定罪
诉讼人： | 撒旦/律法/良心
辩护人： | 耶稣基督

免罪：耶稣指出他已赎清了罪人的罪孽，以此为罪人求情。 他愿意代替罪人。父神在基督代赎的基础上免去了罪人的罪，罪人还因此得到了永生。

圣灵使信徒从心灵深处感悟到这赦免，并在他心里作见证。

问60：你如何在神面前称义呢？
答：唯有借着对耶稣基督的真信心（a），就是：虽然我的良心控告我是严重地干犯了 神的一切诫命，从没有遵守任何诫命（b），并且时常倾向罪恶（c）；然而，并非出 于我任何的功德（d），乃神出于白白的恩典（e），将基督完全的补罪（f），公义和 圣洁（g）赐给我（h），好像我从没有犯过罪，又好像我自己作成了基督为我作成的 一切顺服（i），只要我用信心接受恩典就够了（j）。

    (a)　罗马书3：21-22，24，5：1-2，加拉太书2：16，以弗所书2：8-9，腓立比书3：9
    (b)　罗马书3：9
    (c)　罗马书7：23
    (d)　提多书3：5，申命记9：6，以西结书36：22
    (e)　罗马书3：24，以弗所书2：8
    (f)　约翰壹书2：2
    (g)　约翰壹书2：1
    (h)　罗马书4：4，哥林多后书5：19
    (i)　哥林多后书5：21
    (j)　罗马书3：22，约翰福音3：18

因信称义
我们怎样才在神面前称义呢？只有借着对耶稣基督的真信心。“我们既因信称义，就借着 我们的主耶稣基督得与神相和”（罗马书5：1）。

《要理问答》在此教导我们谁是那因信心在基督里称义的人：就是那受到自己良心的控告， 感到自己干犯了神的一切诫命的罪人。他亲身感受到自己失丧的处境。我们犯罪对抗神， 他对我们绝无好处。罪人的罪孽引起神的震怒。罪人感到自己站在神的审判席前被神定罪。 他无法把自己从这样的处境中拯救出来。而其他受造物也决不能帮助他（见主日五）。

但是，定罪的那一位神，也是免罪的神。通过耶稣基督在十字架上取得的功绩，罪人的罪 得到代赎，审判得到承担。这是一个奇迹般的交换。耶稣代替罪该万死的罪人死了，神出 于白白的恩典，免了他们的罪。这就是保罗所写的：“如今却蒙神的恩典，因基督耶稣的 救赎，就白白地称义”（罗马书3：24）。“你们得救是本乎恩，也因着信。这并不是出 于自己，乃是神所赐的”（以弗所书2：8）。

只因基督的功德
神把基督完全的补罪，公义和圣洁赐给了那些他免于定罪的罪人。赐给的意思是没有人的 任何贡献介入。这里有补罪，因为基督承担了对罪的刑罚，完全满足了神的要求；有公义， 因为他完全遵守了父神的律法；有圣洁，因为他一生行为圣洁。神把基督完美的行为赐给 我们这些罪人，就好像我们从来不曾有过或犯过任何的罪。

用信心拥抱恩典
圣灵借着神的话语使心灵感悟到免罪所带来的安慰，又使他用信心接受这样的安慰。信心 有时强有时弱。神的儿女如此依赖于圣灵的工作；相应地，心灵中也充满挣扎。但是，主 不会忘记他的任何一个儿女。以赛亚曾对被掳的以色列人预言：“你们的神说：‘你们要 安慰，安慰我的百姓’”（以赛亚书40：1）。神通过他的话语和圣灵使他们得知他已经免 除了他们的罪孽和刑罚。圣灵让《圣经》中的应许强劲地回响在他们心里，好让他们用信 心去拥抱这样的应许。被控告的良心因此得到平安，神与罪人之间的一切都变得美好。

问61：为何你说你仅是因信称义？
答：我在神面前蒙悦纳，并不是因我的信心有什么价值，乃因基督的补罪，公义，和圣 洁，使我在神面前称义（a）。并且除了单凭信以外，我不能用任何方法接受此义，作 为自己的义（b）。

    (a)　哥林多前书1：30，2：2
    (b)　约翰壹书5：10

不是因为信
只有靠信心我们才得以在神面前称义，而不是靠遵守律法的行为。保罗说：“所以我们看 定了：人称义是因着信，不在乎遵行律法”（罗马书3：28）。

问答61思想到信心的含义。我们不是在我们信的基础上被免罪，被接纳为神的子嗣。相信 不是我们的功劳，因此信心不是我们称义的基础。我们得以称义，是因为基督作中保的工 作。信心是我们接受基督功德的手，而不是主饶恕我们的罪，接受我们的原由。信心是主 自己给我们的礼物；而礼物从来都不是赚得的。信心只是我们接受基督的功德和神的赦免 的工具，因此信心对于得救是必要的，但并不是我们得救的原因。

信靠基督确实是一种行为，但不是我们赚取什么的行为。神的孩子只因着信而称义。不是 靠着信心加行为，也不是因为信心。信心本身是不能救我们的。使我们称义的是基督，只 有靠信心我们才能接受基督。在《腓立比书》里我们读到：“并且得以在他里面，不是有 自己因律法而得的义，乃是有信基督的义，就是因信神而来的义”（腓立比书3：9）。

主日廿四

问62：但为何我们的善功不能作为我们在神面前称义的一部分？或至低限度在称义上有所 帮助？
答：因为能站在神审判台前的义，必须彻头彻尾地完全，且必须与神的律法完全相合 （a）；然而，就是我们今生最好的功德都是不完全的，都是被罪玷污了的（b）。

    (a)加拉太书3：10，申命记27：26
    (b)以赛亚书64：6

不能靠着善功
一个人不能借着作善功而得救吗？

除非我们能够产生一种在神的审判台前站得住的义，这才有可能。

我必须作什么才能得救呢？许多人愿意给神一点什么。但是，神在他的审判当中向我们要 求完美，他要求完全的义。我们无法用我们不完全的，被玷污的善行来使神满足。神要求 完全的祭品。这样的祭品只有一个人能献，就是耶稣基督。基督在各各他山上成就了这完 全的义。作为中保，他承担了我们罪孽所应遭受的全部刑罚。他完全满足了律法，作了所 有的善功。我们所需要的只有他。事实是：只有基督，只靠恩典，只凭信心。我们的善行 不能在基督的善功上添加任何东西，因为我们最好的功德也是不完全的，经不起神审判的 考验。按着天性，我们是活在神的震怒之下。摩西对以色列人说：“不坚守遵行这律法言 语的，必受咒诅！”（申命记27：26）。

所以人不能靠善功赚得去天国的门票了？不能！罗马天主教会教导说我们必须用善功为基 督的顺从作补充，因此神和人必须分别作些什么。但是，这种观念是站不住脚的。保罗 说：“你们得救是本乎恩，也因着信，这并不是出于自己，乃是神所赐的；也不是出于行 为，免得有人自夸”（以弗所书2：8-9）。我们的善功不能成为在神面前站得住的义的一 部分。神要求完全的义；但没有一个人有完全的义，除非我们这些该被定罪的罪人凭着信 心逃往基督，披戴他的义。

问63：我们的善功既算不得什么，神为何要在今生来世加以报赏呢？
答：报赏非因功德，乃由恩典而来（a）。

    (a)　路加福音17：10

善功的报赏
《圣经》不是谈到报赏吗？《诗篇》就说：“守着这些（即神的诫命）便有大赏” （19：11）。在《历代志下》中有：“因你们所行的，必得赏赐”（15：7）。如果没有 功德的话，怎么会有赏赐呢？不错，神将赏赐善功。但是，这样的赏赐非因功德，乃由恩 典而来。主应许了他会因基督的缘故，不仅在将来，也在短暂的今生赏赐他子民的善行。 经上说约沙法：“所以耶和华坚定他的国，犹大众人给他进贡；约沙法大有尊荣资财” （历代志下17：5）。

我们总是在功德的基础上想到报赏。善有善报嘛。善功总能给我带来些好处吧？但是，主 用的是完全不同的量尺。他并不会用赏赐来报偿人的服事，而是出于恩典来赏赐。神儿女 的成就是如此微小，而报赏是如此浩大。基督就在一则比喻里说过：“好，你这又良善又 忠心的仆人，你在不多的事上有忠心，我要把许多事派你管理；可以进来享受你主人的快 乐”（马太福音25：23）。

神的儿女接受永生，完全是出自恩典的报赏。正如保罗所见证的：“他便救了我们，并不 是因我们自己所行的义，乃是照他的怜悯，借着重生的洗和圣灵的更新”（提多书3：5）。 圣灵自己就是信徒所作一切善功的监督者。主不会为他们的善行，而会为他自己所成就的 加上冠冕。这完全是出乎恩典。

我们作善功，必须是为了荣耀神。好树结好果子，信心和善功并肩而行。

问64：这教义岂非使人怠慢不敬吗？
答：不；因为凡经真信心植根于基督的人，不能不结出感恩的果子（a）。

    (a)　马太福音7：18，约翰福音15：5

没有善功，怎见信心
基督说：“我是葡萄树，你们是枝子。常在我里面的，我也常在他里面，这人就多结果子； 因为离了我，你们就不能作什么”（约翰福音15：5）。在真葡萄树和枝子的比喻当中，我 们看到果子与它的根一致。只有借着信心与基督相连，那样的果子才能在我们的生命中长 出来。这些果子是慢慢长出来的，而且没有人能隐藏。别人会注意到它们。这些果子是为 我们的主而结的。神儿女的生命必须为荣耀主而活。

一个得赎的人不可能不爱神。一个基督徒发现自己不可能生活在罪中。因此神的儿女也不 可能不作善功。最主要的，他们分享主耶稣恩典中的一切恩赐。这位中保赐给了他们，不 仅是为了使他们称义，也是为了使他们成圣。保罗是这样论到他的：“但你们得在基督耶 稣里是本乎神，神又使他成为我们的智慧，公义，圣洁，救赎。如经上所记：‘夸口的， 当指着主夸口’”（哥林多前书1：30-31）。圣灵使神的儿女成圣，在他们的一生当中， 都在他们里面作善功。

称义的教义并不使人们怠慢不敬。绝不会！称义的信心总是只仰望基督，靠着他的恩典， 总是会结出感恩的果子。

第九课问题（主日廿三至廿四）

    1.　称义是罪人得以免罪。被谁免罪呢？请读罗马书8：33
    2.　我们该得的刑罚是什么？（答案59）
    3.　罪人是因什么得以承受永生？（答案59）
    4.　人自己可以恢复与神的关系吗？（答案60）。在哪一个主日已经谈过这个问题？
    5.　请把《罗马书》第三章24节和《以弗所书》第二章8节总结成一句话。
    6.　基督的补罪意味着什么？（答案60）
    7.　你能说信心是神的儿女得救的原因吗？（答案61）
    8.　什么是完全的献祭？（答案62）
    9.　我们按天性来说是生活在什么之下？请读《申命记》27：26。
    10.　“神和人必须分别作些什么”的意思何在？（答案62）
    11.　对善功的报赏是怎样赐给的？（答案63）
    12.　对善功的报赏是什么？（答案63）
    13.　谁是善功的监督者？（答案63）
    14.　请读《约翰福音》第一章15-17节。主耶稣在这里谈到选民时是怎么说的？
    15.　我们作善功是为了荣耀神。这些都是_________的果实。（答案64）


圣经课程--基督教教义: 第十课

第十课

论洗礼

主日廿五至廿七

论洗礼
我们已经学习到信心在神的儿女生命中是何等重要。没有信心，一个人就不成其为神的 儿女。问题是：如果信心对于得救是必不可少的，我怎样才能获得信心呢？那拥有信心 的人，经常地感到他的信心是何等软弱！所得的安慰何其少！因此我们不但必须拥有信 心，而且信心还必须增长和加强。因此，主赐给我们《圣经》和圣礼的工具；圣灵用 《圣经》在人的心灵中作信心之工，圣礼则用来增强这信心。这就是本课的内容。

主日廿五

问65：我们既单因信而分享基督及其恩惠，这信从何而来？
答：圣灵（a）借福音在我们心里工作，以至有信，并借圣礼印证此信（b）。

    (a)　以弗所书2：8，6：23，约翰福音3：5，腓立比书1：29
    (b)　马太福音28：19，彼得前书1：22-23

信心
我们在上一个主日里所学的内容，在问答65中得到简短的总结：信心使我分享基督及其恩 惠。用另一种说法来表达，就是：信心是乞丐用来接受礼物的手。我需要信心来取得救恩。 没有信心，我就好像站在一扇展览橱窗前，橱窗玻璃后那美丽的物品，是我伸手莫及的。

那么我要怎样作才能获得这必不可少的信心呢？

信心的作者
圣灵借着神的话语在人心中作信心之工。在《圣经》中我们读到：“可见信道是从听道来 的，听道是从基督的话来的”（罗马书10：17，也见《使徒行传》第16章中吕底亚的故事）。 圣灵开启人的心灵，这样听者才开始明白神的话语。例如，一个人坐在教会里。我们不知 道他是否真的在听。突然，讲道中有一句什么话打动了他。他知道他所听见的是真的。他 感到这句话是对他说的，无法不把自己与之联系起来。死亡和永恒变得活生生。圣灵责备 他的罪。这个人看到了自己失丧的处境，叫喊出来：“我该作什么才能得救？”这种需要 驱使他奔向基督。福音给了他希望。他看到了在基督里得救的可能性。借着信心，他与基 督联合，分享他一切的恩惠。这样，他开始认识基督，也知道自己在他里面是安全的。

开始这信心常很微兴但是，它开始成长。因为它扎根于神的话语确凿无疑的应许，就长 成为坚定的信靠。神的话语在两个圣礼--就是洗礼和圣餐中得到有形的展现。圣灵用神的 话语，也用圣礼来坚固人的信心。

问66：圣礼是什么？
答：圣礼是圣洁的有形标志和印记，是神所指定的，以至借着圣礼，他可更完全地向我 们宣布并印证福音的应许：即因基督一次在十字架上所完成的牺牲，神出于白白的恩典， 使我们罪得赦免，承受永生（a）。

    (a)　创世记17：11，罗马书4：11，申命记30：6，利未记6：25，希伯来书9：7-9，24，以 西结书20：12，以赛亚书6：6-7，54：9

什么是圣礼？
信心也从圣礼得坚固。我们必须清楚了解什么是圣礼，否则对其作用就只能有模糊的了解。

圣礼有两重作用：

  1. 它们是有形的标志，将无形的东西描绘出来。例如，把水洒在一个孩子的头上是把 基督的宝血和圣灵洗去罪有形地描绘出来。吃饼喝酒象征着一个人与基督相连，分 享他的恩惠。
  2. 圣礼也是印记。印记是真实性的表征。当主将他的恩典赐给我们时，他要借着洗礼 来向我们表明他的应许是真实可信的。洗礼是福音应许的印记。在圣餐上，吃饼喝 酒是分享基督。事实上，我们就是借着信心吃喝基督的身体。这象征着一个基督徒 在真理中与他紧密相连。

神的话语和圣礼的联系
从中我们看到，圣礼不是表现福音中所没有的新事。在圣礼中，神的话语各方面都得到展 现。圣灵使用圣礼，让我们更清楚地理解神的话语，并使我们心里更深地确信神的话语是 真实的。他用这种方法坚固我们的信心，因为这样的信心是置根于神赦免罪，赐永生的应 许上。这反过来又给人更大的平安和蔚藉。

一个基督徒只有一个基础，让他相信自己是神的儿女，有一天将会进入天国，这基础就是 基督在十字架上一次献上的牺牲。除此以外，别无根基。这是洗礼和圣餐所宣告的。

问67：那么，道与圣礼是为指引我们，相信耶稣基督在十字架上之 牺牲，乃是我们得救的唯一基础吗（a）？
答：诚然如此；因为圣灵在福音里教导我们，又借圣礼向我们保证，我们得救全靠基督 在十字架上一次完成的牺牲。

    (a)　罗马书6：3，加拉太书3：27

只靠基督
使徒保罗在《加拉太书》第六章14节里说：“但我断不以别的夸口，只夸我们主耶稣基督 的十字架”。《要理问答》完全与这话一致。我们能得救，只因为基督在十字架上献上 了他自己。人没有任何东西可以加上去的：善功，祈祷，苦难和眼泪都无足轻重。否则这 就是一个失败的救赎。我们能贡献什么呢？绝没有！为了强调这点，问答67重申了问答66 的宣言。

问题是：神的话语和圣礼真的只是指向基督在十字架上所成就的吗？信心只应置根于此吗？ 是的，信心只应置根于基督在受苦受死中的功德。这在神的话语里处于中心地位。在圣礼 中，基督的受苦和受死以及对我们的救恩得到有形的展现。圣礼说：福音所宣布的是千真 万确的。神只在这个基础上赐给我们救恩。这是一个失丧的罪人可以依靠的唯一基础。就 好像《要理问答》在说：相信这个，因为你的永恒救恩正仰赖于此！

问68：基督在新约中指定了多少圣礼？
答：两个：洗礼和圣餐。

多少圣礼？
圣礼是与恩典的约有关的标志和印记。旧约也记载了两个圣礼：割礼和逾越节。割礼是神 为亚伯拉罕设立的，它在实质上所代表的，与洗礼一样。逾越节在以色列人出埃及以前设 立。它所指向的，恰与圣餐相同。

在旧约的圣礼中要流所献牲畜的血，因为当时基督还未抛洒宝血。以色列人所献的祭是指 向基督的，当时他还未来。

罗马天主教有七个圣礼：补赎礼，圣餐礼，洗礼，坚振礼（与我们年轻人当众坦承自己的 信仰有些相似），封立典礼（按立神父），婚礼和抹油礼（为临死之人和病人涂油）。要 问这些是不是真的圣礼，我们必须用这样的标准来判断：它们是否为神所立，并在神的话 语里有所启示？它们是否标志和印记？只有洗礼和圣餐才满足这些标准。

主日廿六

问69：洗礼如何表明，并印证你在基督十字架上的牺牲有份呢？
答：就是：基督指定了这外在的水洗（a），并加上他的应许（b），使我因他的血和灵 得以洗净我灵魂的污秽，即一切罪恶（c），就如我身体上的污秽通常是用水洗净一般。

    (a)　马太福音28：19
    (b)　马太福音28：19，马可福音16：16，使徒行传2：38，约翰福音1：33，马太福
        音3：11，罗马书6：3
    (c)　彼得前书3：21，马可福音1：4，路加福音3：3

洗礼
洗礼是圣礼，因此是一个标志。洗礼活生生地显现了基督的血和灵洗净人的灵魂。洗礼也 是一个印记，证实了神赦免罪和赐永生的应许。

对于洗礼所表明的，《要理问答》解释得很清楚。作者象是害怕我们会低估洗礼的意义， 特地用了“表明”和“印证”这样的动词。

表明的意思是用强调的语气来说一件事。洗礼强调了：“他儿子耶稣的血也洗净我们一切 的罪”（约翰壹书1：7）。

洗礼作印证，就是：它以有形的方法证实了福音的应许是真的。

那些信心软弱的人不能相信这样丰富的应许也是给他的。“是的”，主在洗礼中说：“就 象你亲眼见到所发生的，亲身感觉到水一样，这是真的。”

这事是怎样发生的呢？我们不由惊异地问。

水洗
《要理问答》用的是水洗这个词。我们不能只想到洒水在额头上，就象我们在洗礼中常见 的；也要想到在河里受洗，就象《圣经》时代所发生和今天时常发生的那样。被洗的人完 全浸没在水中，然后从水中出来。主耶稣就是这样在约旦河里受施洗约翰的洗。

但是，洒水礼在《圣经》中也是有据可查的。在旧约时代，人们常用洒水来自洁及清洁物 件，表明成圣。《以西结书》36章25节说：“我必用清水洒在你们身上”。

在洗礼中，用了多少水无足轻重，水所代表的才重要。问题69的答案告诉我们：是基督设 立洗礼时加上了这一应许：“你们接受水的洗礼时就必定为基督的血和灵洗净”。这是基 于信心！但我们知道不知道这是从神的话语中而来的呢？不错，为了帮助我们的软弱，主 又一次让我们看到和感到了洗礼中所包含的应许。

问70：用基督的血和灵洗涤是什么意思？
答：就是我们借恩典，因基督在十字架上为我们牺牲流血，使我们的罪从神那里得赦免（a）；又被圣灵更新，并成圣作基督的肢体，叫我们多向罪死，过圣洁无瑕疵的生活（b）。

    (a)　希伯来书12：24，彼得前书1：2，启示录1：5，7：14，撒迦利亚书13：1，以西结 书36：25
    (b)　约翰福音1：33，3：5，哥林多前书6：11，12：13，罗马书6：4，歌罗西书2：12

称义和成圣
前一个答案告诉我们信徒相信自己污秽的灵魂已为基督的宝血和圣灵洗净，就象水洗净了 身体的污秽一样，他的信心因此得以加强。我应该怎样理解这一点呢？这就是下一个问题 所讨论的。

答案指出两重益处，两个祝福：称义（就是罪得赦免，与神相和）和成圣（就是心灵被圣 灵重生）。

这在浸礼中得到清楚的展现。使徒保罗在《罗马书》第六章里对此进行了详细的解释。信 心连于基督，这个意思是：基督徒借着信心紧密地与基督相连。主耶稣死了，又复活了。 借着他的死，他使罪人称义。他的复活确保了罪人的重生和新生命。洗礼用这种方法生动 地展现了这一画面：浸没在水中象征着与基督同死，这样罪恶就得以洗去（称义）；从水 中出来象征着与基督一同复活进入一个新的生命（成圣）。因为借着信心与基督相连，神 的儿女就在基督的死里被分别出来，被他的复活重生。总结成一句话，就是在基督里获得 了救恩。“用他的血”指他的功德所含的大能。

不是自动产生作用的。
我们接着读到关于圣灵的事。这一圣礼并不自动产生作用。洗礼本身并不能拯救我们。不， 还必须有圣灵将这些恩惠运用在人的心里。这些恩惠为基督所获得，也必须由圣灵运用在 我们个人的身上。他使我们心里相信这些恩惠时，就成就了这件事。

《圣经》称基督为教会的头，教会为他的身体。在《歌罗西书》第一章18节我们读到： “他也是教会全体之首”。就象身体有四肢，基督的身体也有不同的肢体。这些肢体是成 圣了的，就是从世界分别出来的。这也在洗礼中得到有形的展现。那些因信心经受洗礼的 人，可以看到神的恩典所赐给他的极大恩惠。

多向罪死
我们现在来看答案中“多向罪死”一词。提到赦免罪时，并没有用到这些词。对罪的赦免 是绝对完全的。所有过去的，现在的和将来的罪都已经得到了赦免。我们在心里对此的确 信和因此带来的安慰有赖于信心的强度。信心越强，确信和安慰就越大。

但这与成圣仍有区别。我们身上的旧人，就是败坏的那一部分，并不会在我们称义的那一 天立刻死去。不，旧人的死去是持续一生，缓慢而痛苦的的过程。罪并不会轻易放过我们！ 我们身上的新人，就是新的生命，必须长大，变得强壮，来战胜旧人。这也是持续一生的 过程。显然，这会引起旧人与新人之间不断的挣扎。但在洗礼中，信徒也得到一个保证， 就是新人靠着神的恩典，将获得全胜。耶稣复活了，得胜了，神的儿女在他里面将得胜有余。

问71：基督在哪里应许我们被他的血和灵洗净，如同被洗礼的水洗净呢？
答：他在设立水礼时如此说：“所以你们要去，使万民作我的门徒，奉父子圣灵的名， 给他们施洗”（a）。“信而受洗的必然得救，不信的必被定罪”（b）。在《圣经》里 称洗礼为重生的洗和除去罪恶的洗，且都重述这个应许（c）。

    (a)　马太福音28：19
    (b)　马可福音16：16
    (c)　提多书3：5，使徒行传22：16

基于神的话语
我们在谈到信仰时，必须是基于神的话语，否则我们所谈的就毫无权炳。在教会历史上， 有许多声明，甚至许多教义不是从神的话语而来，而是出于传统或者某一个人的权威。如 果我们把对永恒的希望寄托在这些东西之上，那就太危险了。因此，在这方面，无论我们 说什么，都必须能在《圣经》中找到根据或者是直接从《圣经》得出的教训。以赛亚说 过：“人当以训诲和法度为标准，他们所说的若不与此相符，必不得见晨光”（以赛亚 书8：20）。因此改教运动的三大基石之一就是：唯有圣经。《海德堡要理问答》也是在这 块基石之上成文的。作者在这里说的好像是：关于洗礼我们说了很多好话，但我们所说的 能在《圣经》里找到根据吗？若找不到，它们就没有什么价值，好让我们把信心建造其上。 在使用它们的时候，我们就会是在沙地上建造房屋。

被基督所设立
首先，答案清楚地告诉我们，洗礼不是人所设立的，否则就不能称之为圣礼。洗礼是基于 基督的命令，它是基督离世升天以前给门徒的最后一道命令：“所以你们要去，使万民作 我的门徒，奉父子圣灵的名，给他们施洗”（马太福音28：19）。

婴儿受洗
答案的第二部分指出，洗礼对于成人来说，是一个神赐恩典的印记。如果洗礼不是在《圣 经》上的一个印记，它就不会是圣礼，信心也就不可能从中得到加强。但既然是从神那里 来的恩典，信心也必须在场，否则就没有什么好被加强的。信心先是在经文中，然后在洗 礼中被提到。信仰告白与洗礼紧密相关。所有这些对于得救都是必要的。因为《圣经》 说：“因为人心里相信，就可以称义；口里承认，就可以得救”（罗马书10：10）。

洗礼也象征着洁净人的血和圣灵使人重生的大能。“重生的洗”和“除去罪恶的洗”提醒 我们这一点。这里告诉我们赦免和重生是如此的完全，以至于没有一丝罪恶剩下，这是何 等丰富的福音！那时人就又是符合神心意的人了。

在婴儿受洗中并没有提到接受恩典，但它是基于同样的应许。主愿意赐给我们恩典。我们 将在后面更详细地讨论这一问题。

主日廿七

问72：如此，外在的水洗便能洗去罪恶吗？
答：不（a）；因为只有耶稣基督的血和圣灵才能洗净我们一切的罪（b）。

    (a)　马太福音3：11，彼得前书3：21，以弗所书5：26
    (b)　约翰壹书1：7，哥林多前书6：11

低估洗礼的价值
有些人低估洗礼的价值。对于他们来说，洗礼无非只是一种形式，看上去合宜罢了。如 果一个人去教会，却不让他的孩子受洗，这实在教人很难过。他们说：“我们并不是异 教徒，对不对？”但他们并不在乎洗礼的重要性。另外一些人不这么肤浅，但洗礼对他 们也无足轻重。他们说：“我们应该这样作。但事实是：一个未悔改的人无非就是一个 受了洗的异教徒”。对于这两种人来说，神给我们的约都没有一点作用，没有一点意义。 洗礼因此只是一场无价值，无意义的仪式。

高估洗礼的价值
另一方面，有些人高估洗礼的价值。他们相信洗礼本身会赐下恩惠，或为他们注入恩惠。 洗礼就这样被赋予了魔力，它本身变得可以洗去罪孽。康斯坦丁大帝在临死时才受洗，因 为他想自己受洗越晚，就可以除去越多的罪，那他就一定不带任何罪恶地进入天国。人们 也开始相信婴儿受洗可以洗净原罪。这是可怕的迷信。

《要理问答》第72条就是针对这种迷信而发的。回答是简短有力的：“不Ｋ然后引用了 一段再明白不过的经文：“他儿子耶稣的血也洗净我们一切的罪”（约翰壹书1：7）。我 们可以引用更多的经文，来证明单单受洗是不够的。想想《使徒行传》第八章中那个行邪 术的西门。他受了洗，却显然没有获得新的生命。这一圣礼并不象罗马天主教会教导的那 样产生信心，却是加强因布道和圣灵的工作而产生的信心。

这一圣礼指出罪被洗净的方法，但它并不是这一方法本身。基督的宝血才是有效的方法， 被圣灵所运用。它确实能洗净一切的罪。因此不管我们有多少罪，我们需要的都只有基 督的宝血。

问73：那样，为何圣灵称洗礼是重生和除去罪恶的洗呢？
答：神如此说并非没有重大理由的：即他不单借此教训我们，就如身体的污秽用水洗 去一般，我们的罪也同样要用基督的血与灵洗去（a）；他更借这神圣的保证和标号， 使我们确知我们的罪恶真的得到属灵的洗，正如我们的身体用水洗净一样（b）。

    (a)　启示录1：5，7：14，哥林多前书6：11
    (b)　马可福音16：16，加拉太书3：27

洗礼的名
问答72很明确地宣布外在的洗礼本身并不能洗去罪孽。这是毫无疑问的。但是，我们还有 另一个问题：为什么圣灵准许保罗这样称呼洗礼呢？让我们再看一次答案。理由有二：圣 礼是标志，其目的是帮助我们更好地明白神的应许。圣礼也是印记，盖在应许上，是真实 性的证明。

教导
圣礼的第一个目的是教导。我们必须从圣礼的称呼中学到些功课。就象身体的污秽被水洗 净，罪也被基督的血和灵除去。主耶稣的血洁净了一切的罪孽，圣灵更新了我们。我们的 里面需要更新，需要有得光照的悟性和新的意志及其感情。这里包括了两件事：称义和成 圣，通过基督的血和灵所得的赦免和更新。这一圣礼被称为 “重生的洗”和“除去罪恶的 洗”，指的就是除去罪恶和重生在洗礼中得到有形的显现。

确信
主赐给我们圣礼不仅是为了教导我们，更是要使我们确信应许的真实性。圣礼也是印记， 印记是真实性的标志。一个盖在文件上的印记就表明了这份文件是有效的。主用这个方法 把洗礼的印盖在福音的应许上，来作为保证和标号，表示：如果我们相信福音的应许，我 们的身体被水洗时，里面的罪恶也被洗净了。这就是印记。

这个印记是为了加强信心。信徒的信心实在需要被加强。圣礼让他看见神的应许是确实的。 软弱的信心因之得以强壮。

圣礼也是神的誓言。在圣礼中信心听到了主的声音，得以刚强壮胆。信徒看见：就象水在 流动一样，主用主耶稣的宝血除去了我一切的罪孽。在圣礼中，主确认：是我成就了这项工作。

问74：婴孩也要受洗吗？
答：是；因为他们既然与父母同属乎神的约，同为神的子民（a），并且他们因基督的 血，得蒙应许（b），有救赎和起信的灵，如同他们父母所有的（c），那么他们也借着 那作为约的表记之洗礼，被接入基督教会中，有别于不信者的儿女（d），正如旧约的 割礼所行的（e），这割礼已由新约的洗礼所代替（f）。

    (a)　创世记17：7
    (b)　马太福音19：14
    (c)　路加福音1：15，诗篇22：10，以赛亚书44：1-3，使徒行传2：39
    (d)　使徒行传10：47
    (e)　创世记17：14
    (f)　歌罗西书2：11-13

有关婴孩受洗的争论
婴孩也应该受洗吗？许多人说不应该。因为：其一，在《圣经》中找不到给婴孩施洗的命 令。其二，我们也无处读到使徒给婴孩施洗的事例。其三，《马可福音》十六章16节说： “信而受洗的必然得救”，既然小孩子不能明确他们的信仰，他们也就不应该受洗。其四， 我们不应该给我们的孩子施洗，应该让他们长大时自己选择。

约
《要理问答》列举了孩子应该受洗的三个理由：

    第一个理由是约。成人信徒是在神的约中。当成人与某人立约或签订协议时，他们的孩子 也自动地被包括在内。保罗说：“因为不信的丈夫就因着妻子成了圣洁，并且不信的妻子 就因着丈夫成了圣洁；不然，你们的儿女就不洁净，但如今他们是圣洁的了”（哥林多前 书7：14）。

    这是亚伯拉罕的情况，今天依然适用。唯一的区别是早期的以色列人是与神立约的百姓； 今天主的子民因神的约组成教会，孩子们也包括在内。因为他们属于神的教会，就应该也 有与众不同的标志。他们是从世人中被分别出来的。是主将他们从世界中分别出来，把他 们归给他自己，归入他的约中。

    应许
    婴孩应该受洗的第二个理由是应许。通过基督的宝血和圣灵的信心之工，从罪中得赎，这 样的应许对于孩子来说，并不比对于成人的少。这些就是洗礼所印证的。这个应许已经赐 给亚伯拉罕，彼得又在五旬节那天重复：“因为这应许是给你们和你们的儿女”（使徒行 传2：39）。主在洗礼中清楚地表明了：我愿意作这些孩子的神。

    主耶稣严厉地斥责他的门徒：“让小孩子到我这里来，不要禁止他们”（马可福音10：14）。

    那么受洗的孩子也接受了对罪的赦免和圣灵吗？前面其实已经对此作了回答：洗礼本身并 不洗去罪。它是罪被耶稣的宝血洗净的生动图画和郑重陈述。

    割礼和洗礼
    婴孩受洗的第三个理由，在于洗礼实际上是代替了割礼。洗礼的实质与割礼是一样的，两 者代表和印证的是同样的事情。割礼属于旧约中的人们，洗礼则属于新约的子民。正如以 色列的男婴在出生后的第八天受割礼，今天的孩子也应该受洗礼。主在新约中所赐给我们 的并不比在旧约中的少。那拒绝婴孩受洗的人就把新约与旧约隔离开来。在《歌罗西书》 第二章11节中，圣灵把两者放在一起，让我们知道洗礼和割礼是同一件事。保罗写信给在 歌罗西的信徒说：“你们虽然没有受割礼，但你们是真正的基督徒。割礼完全没有必要， 因为你们已经受了基督的割礼。就是说，你们受洗与他一同埋葬，也就在此与他一同复 活，‘都因信那叫他从死里复活神的功用’”。

第十课问题（主日廿五至廿六）

    1.　在接受救恩时，信心的功用何在？（答案65）
    2.　为什么参加教会对获得信心是必要的？（答案65）
    3.　我们在《圣经》中的什么地方可以读到主开启某人的心灵？（答案65）
    4.　对于信心，神的话语和圣礼有什么区别？（答案65）
    5.　一个有信心的人能否赢取权利获得基督的功德？（答案67）
    6.　圣礼什么时候是一项仪式？（两个标准）（答案68）
    7.　圣经中何处说洒水礼与浸水礼有着同样的价值？（答案69）
    8.　什么是称义？（答案70）
    9.　什么是成圣？（答案70）
    10.　我们在何处可以知道是基督设立的洗礼？（答案71）
    11.　我们怎样会低估洗礼？（答案72）
    12.　我们怎样会高估洗礼？（答案72）
    13.　洗礼作为标志是怎样发生功用的？（答案73）
    14.　洗礼作为印记是怎样发生功用的？（答案73）
    15.　婴孩应该受洗的三个理由是什么？（答案74）
    16.　在《圣经》的何处说过新约中的洗礼与旧约中的割礼是同等的？（答案74）


圣经课程--基督教教义: 第十一课

第十一课

论主的圣餐

主日廿八至三十

论主的圣餐
主日廿八至三十将用来讨论基督亲自设立的第二个圣礼，即圣餐。

主日廿八

问75：圣餐如何向你表明并印证你是有份于基督在十字架上一次的牺牲及一切恩惠呢？
答：就是：基督已经吩咐我和众信徒吃这掰开的饼，喝这杯，并作了以下的应许（a）： 第一，他的身体在十字架上为我舍了，破裂了，他的血为我流了，正如我亲眼看见主的 饼为我掰开，主的杯递给我一样确实；再者，他被钉的身体和流出的血，喂养我的灵魂 直到永生，正如我从神仆人的手接受，并用嘴吃喝主的饼和杯，作为基督的身体和血之 标记一般确实。

    (a)　马太福音26：26-28，马可福音14：22-24，路加福音22：19-20，哥林多前书10：16-17， 11：23-25，12：13

逾越节羔羊的血
以色列人曾在埃及地为奴数百年。出埃及的那一夜，按照神的命令，每个犹太人家庭都要 吃一只羔羊，再把羔羊的血涂在房门框上。这血起了保护他们的作用：灭命的天使将要击 杀所有埃及人家的长子，但要越过门框上有血的犹太人家。这血救赎了他们脱离毁灭，但 并不是因为血本身有什么威力，而是因为它预表基督将来在十字架上的牺牲。他所献的身 体和血将把罪人从罪孽和对罪的刑罚中真正拯救出来。羊羔及其血是用来坚固他们对神将 要拯救他百姓的信心。

主吩咐他的子民从那时起每年守逾越节作圣礼。在逾越节的晚餐中，每家每户都要宰杀一 只羔羊吃了，以纪念在埃及地的逾越节羔羊，同时也预表将来为罪献上自己的神的伟大羔 羊。主要用此来坚固他百姓对即将来到的救主的信心。

圣餐的设立
基督在十字架上受死的前夜，已知次日要发生的事，与门徒们同吃了最后一次逾越节的晚 餐。在这晚餐上，要吃羔羊，饼和酒。吃完了逾越节的羔羊，基督拿起一块饼，掰开了， 递给他的门徒吃。然后他将酒杯递给他们喝。他吩咐他们从那时起，要常守圣餐，在圣餐 上吃饼喝酒，来记念他，直到他在云彩中再来的日子。

基督就这样用新约的圣餐取代了旧约的逾越节圣礼。

圣餐的重要意义
基督同时也向他的门徒解释了这一庄严仪式的重要意义。掰开的饼象征着他即将破碎的身 体，倒出的酒象征着他在各各他山的十字架上倾洒的宝血。就象逾越节的羔羊指向未来， 我们每次守圣餐时，饼和酒则指向过去。两者都代表基督为罪人代赎所献的祭。保罗说： “因为我们逾越节的羔羊基督已经被杀献祭了”（哥林多前书5：7）。

维持并坚固信心
圣餐是用来坚固门徒和后来所有信徒的信心。当信徒了解他们罪的可憎时，他们有时会害 怕这些罪太重，得不到赦免。但是，基督在圣餐中向这些信徒保证，正如在他们眼前饼被 掰开，杯递给他们一样确实，他们可以相信他的身体是为他们所有的罪破碎，宝血是为他 们所有的罪倾洒。

通过圣餐，他们因为相信基督而得的属灵生命得到维持。他们的灵命因基督被钉的身体得 到滋养，因他的宝血得以更新。基督自己说过：“这是我的身体，为你们舍的”（路加福 音22：19），“这是我立约的血，为多人流出来，使罪得赦”（马太福音26：28）。

饼和酒都是标志。圣餐表明和保证了：就象信徒看见并尝到饼和酒一样千真万确，他们也 可以知道他们的确是在分享基督和他的死所带给他们的恩惠，有朝一日他们将完全与他同 在，享受永生。

问76：吃基督被钉的身体，喝他所流的血，是什么意思？
答：这不仅是指我们用信心领受基督的苦难和死，借此获得赦罪和永生（a），更是指 我们借着居住在我们和基督里面的圣灵，渐渐联于他圣洁的身体（b）。这样，虽然他在 天上（c），我们在地上，我们仍是他“肉中的肉，骨中的骨”（d），并且永远由一个 灵管理，正如身上的肢体由一个灵魂管理一样（e）。

    (a)　约翰福音6：35，40，47-48，50-51，53-54
    (b)　约翰福音6：55-56
    (c)　歌罗西书3：1，使徒行传3：21，哥林多前书11：26
    (d)　以弗所书5：29-30，3：16，哥林多前书6：15，约翰壹书3：24，4：13
    (e)　约翰福音6：57，15：1-6，以弗所书4：15-16

吃基督的身体，喝他的血
吃饼好像是吃基督被钉的身体；喝酒好像是喝基督的血。他亲口说过：“信的人有永生。” “吃我肉喝我血的人就有永生”（约翰福音6：47，54）。

这里所表达的非常清楚有力，是用比喻的语言表明：在圣餐上用信心吃喝，加强了信徒和基 督之间紧密的，不可分割的联系。

这里强调的有两件事。圣餐提醒我们，信徒分享了基督的受苦受死为他们取得的功德，从 而接受了对所有罪的饶恕和永生。他用自己的死，将生命赐给信徒。他们以这种方式与他的 受苦和受死联合；他的死使他们免于定罪。

同时，通过领受圣餐，信徒与基督联合的信心也得到加强。这联合非常的紧密，这里也用 了比喻的语言进行清楚有力的描绘。保罗说：“因我们是他身上的肢体”（以弗所书5：30）。 基督也曾对他的门徒说：“我是葡萄树，你们是枝子”（约翰福音15；5）。

一个属灵的身体
与基督联合的信心包括了什么？这联合是怎样保持的？人的头和身上的肢体是为一个灵魂 所管理指挥。如今基督和信徒也一同形成一个属灵的身体：基督是头，信徒是身上的肢体。 在这个属灵的身体里住着一个灵，就是圣灵。圣灵既在基督里，也在信徒中作工。基督和 信徒永远靠同一圣灵而活，为同一圣灵所管理和带领。没错，根据他的人性，基督如今在 天国，而信徒在地上。但论到他的神性，威荣和恩典，他总是与他的儿女同在（主日十八， 问答47）。因此，他在离世升天时的应许是真实可信的：“我就常与你们同在，直到世界 的末了”（马太福音28：20）。

问77：基督在何处应许了他会用他的身体和血喂养信徒，正如他们 吃这掰开的饼，喝这杯呢？
答：关于设立圣餐，经上这样记着说（a）：“主耶稣被卖的那一夜，拿起饼来，祝谢 了，就掰开，说：‘这是我的身体，为你们舍的；你们应当如此行，为的是记念我。’ 饭后，也照样拿起杯来，说：‘这杯是用我的血所立的新约；你们每逢喝的时候，要如 此行，为的是记念我。’你们每逢吃这饼，喝这杯，是表明主的死，直等到他来。”（ 哥林多前书11：23-26）。保罗把这应许反复地说：“我们所祝福的杯，岂不是同领基 督的血吗？我们所掰开的饼，岂不是同领基督的身体吗？我们虽多，仍是一个饼，一个 身体；因为我们都是分受这一个饼”（哥林多前书10：16-17）。

    (a)　马太福音26：26-28，马可福音14：22-24，路加福音22：19-20

基督自己的应许
在圣餐中和通过圣餐与基督联合是信徒自己得出的结论呢，还是基督自己的应许？基督自 己是这样应许的。在何处呢？是在他与门徒吃最后的逾越节晚餐时。那时他拿起饼来， 说：“这是我的身体，为你们舍的”（哥林多前书11：24）。他死在十字架上，身体就破 碎了。拿起杯来，他说：“这杯是用我的血所立的新约”（哥林多前书11：25）。在《圣 经》时代，这样的约常用流血的祭品来加以确证。在约中，立约的人许下誓言。在基督的 这个约中（我们称之为新约），基督应许了他将洒下宝血，好赦免我们的罪。

保罗按照他从基督那里得知的如实描述。因此，保罗在《哥林多前书》第十章中指出：与 基督的信心联合，在圣餐的吃饼喝酒中得到坚固。通过主的圣餐，信徒之间的联合也得到 加强，因为他们一起分享同样的饼和酒。

祝福的杯
保罗谈到祝福的杯。信徒一起为神的无法言表的荣耀恩典而感谢赞美他。神赐下他的爱子 为我们作赎价：基督用他的死为他所有的子民承担了刑罚。祝福的杯（逾越节所用杯之一） 得到祝福：它在圣餐上成圣，作特殊的用途。

主日廿九

问78：饼和酒成为基督的真身体和血吗？
答：不（a）；正如洗礼中的水并没有变为基督的血，也没有成为罪恶得以洗净的本身， 它只是神所立的表记和保证（b）；照样，圣餐中的饼并没有变为基督的身体（c），而 只是照圣礼的本质和惯例（d），称为基督的身体。

    (a)　马太福音26：29
    (b)　以弗所书5：26，提多书3：5
    (c)　哥林多前书10：16，11：26
    (d)　创世记17：10-11，出埃及记12：11，13，13：9，彼得前书3：21，哥林多前书10：3-4

罗马天主教关于圣餐的教义
很显然，《圣经》谈到了基督和信徒之间非常深切，紧密的联合。我们可以说他们组成了 一个身体，为一个圣灵所引领。主的圣餐--就是吃基督被钉的身体，喝他的血--特别加固 这种联合。

这就引起了一个问题：是否有什么发生在饼和酒上？它们可不可能通过一种神秘的，魔术 般的方式转化为基督的肉和血，这样我们就真的吃他的肉喝他的血？根据罗马天主教的教 义，正是这样。这是该教会的官方教义，于1215年的一次大公会议（就是教会所有分部的 一次公会）上宣布。当神父重复基督的话语（“这是我的身体”）时，根据罗马天主教教 义，饼和酒真的化质为基督的肉和血。据此，饼和酒本身就能强化与基督的联合。

《圣经》的教训
但是，这种教义不符合《圣经》，遭到《海德堡要理问答》作者的拒绝。在《圣经》的任 何地方我们都找不到根据来支持这样的教义。

圣餐上的饼和酒与平常的饼和酒没有什么不同，就如洗礼所用的水依然是水，并没有转化 为基督的血。饼和酒本身并不能作任何事，正如洗礼的水本身并不能洗去任何的罪。

但是，圣餐上的饼和酒还是非常特殊（洗礼的水也是一样）。它们是圣礼的要素。圣礼并 没有包括任何魔术般的变化，而是用来作一个标记和一个保证。这个保证非常有力，以至 于这一标记和标记所代表的是用同一个词来描绘。例如，在圣餐中我们称饼为基督的身体。 我们将进一步解释这个问题。

问79：那么，为何基督称饼为他的身体，杯为他的血，或用血所立 的新约，并且保罗也说同领受基督的身体和血呢？
答：基督这样说，并非没有重大原因：他一方面借此教训我们，正如饼和酒维持在世的生 命，他被钉的身体和流出的血也是维持我们灵魂直到永生的真正饮食（a）；另一方面，当 我们为记念他而领受这些圣洁的表记时，他以这有形的表记和保证，担保借着圣灵的工作， 我们是真正在分享他的身体和血（b）；而且他一切的苦难和顺服，也确实是我们自己的， 犹如我们自己受了苦，成全了一切一般。

    (a)　约翰福音6：55
    (b)　哥林多前书10：16

饼和杯：基督的身体和血
为什么饼和杯被称为基督的身体和血呢？为什么保罗说分享圣餐时，我们同领受基督的身 体和血呢？因为在圣餐中有些很特别的东西。首先，圣餐教导我们：饼和酒代表，象征着 什么。它们是作了一个比较：就如普通的饼和酒维持我们在世的生命，基督被钉的身体和 倾洒的血则维持我们属灵的生命，喂养我们的灵魂。因为他用自己的死给了我们生命。因 此圣餐是一个象征，一个例证。

圣灵和圣餐
另一方面，圣餐中还有别的事发生，不是因为饼和酒本身有什么特殊的魔力，而是因为圣 灵在我们心里的工作。

我们用嘴吃饼喝酒，圣灵则使我们用信心接受基督。借着吃饼喝酒，圣灵使我们确信我们 与基督同受苦同受死。正如我们用嘴尝到了饼和酒这些圣洁的标记一样确切，我们也接受 了它们所代表的事实。这样圣灵在我们心里确证基督的身体为我们被钉，宝血为我们流出。

因此我们可以，也能够相信，并因这些表征确认：我们已经接受了对罪的饶恕和永生。我 们与他的死和他顺服的生命有了如此紧密的联系，就好像我们自己为我们的罪受了刑罚， 我们自己完全顺服了神的律法一样，神的公义因之获得了满足，就赐给我们饶恕和永生。

真正的信心还在这属灵的交通中经历了基督通过他的圣灵和恩典所展示的神性。

饼和酒作为保证
答案也把饼和酒称为保证。一个人要是下了保证，就说明他要言出必行。神给了我们饼和 酒的保证，来使我们确信他将饶恕我们的罪，赐我们永生。

基督亲口说过：“我的肉真是可吃的，我的血真是可喝的”（约翰福音6：55）

主日三十

问80：圣餐与天主教的弥撒有何不同？
答：圣餐向我们证明，借着耶稣基督一次在十字架上所献的祭，我们的罪全得赦免（a）； 且我们借着圣灵被接入基督（b），他具有真身体，现今在天父的右边（c），在那里受 我们的敬拜（d）。但弥撒教导人，除非神甫天天为人献上基督，活人死人都不能因基 督的受苦而使罪得赦免；且以为基督肉身是在饼和酒里面，因此基督应在它们里面受 敬拜。故此，弥撒的本质，不过是否认了耶稣基督一次的献祭和苦难（又是一种可咒 可诅的偶像崇拜）（e）。

    (a)　希伯来书10：10，12，7：26-27，9：12，25，约翰福音19：30，马太福音26：28，路加 福音22：19
    (b)　哥林多前书10：16-17，6：17
    (c)　约翰福音20：17，歌罗西书3：1，希伯来书1：3，8：1
    (d)　马太福音6：20-21，约翰福音4：21，路加福音24：52，使徒行传7：55，歌罗西 书3：1，腓立比书3：20，帖撒罗尼迦前书1：10
    (e)　希伯来书9：26，10：12，14

圣餐与弥撒
问题80问到主耶稣基督所设立的圣餐与罗马天主教会的弥撒之间有何不同。

罗马天主教会所谓“祭坛的圣礼”包括两个部分：弥撒和圣餐。

弥撒是献祭：神甫一次又一次地用不流血的方式，以一块受了祝福的小圆饼的形式向神的 祭坛献上基督，同时宣布基督的话：“这是我的身体，为你们舍的”。根据罗马天主教的 教导，这块小圆饼在那一刻化质为祭品：饼转化为基督的身体。基督在圣饼里显现他的神 性和人性。这样，就把基督在祭坛上，圣饼中再一次献给了神。会众仰望圣饼，敬拜它， 以这种方式参与献祭的仪式。在这个仪式中，神甫念出那些为之献祭的人的名字，甚至可 以是已经死了，但尚在炼狱中的人。

根据罗马天主教，这种在弥撒中一再重复基督在十字架上的献祭是必要的。他们说只有饼 和酒一再确实地转化为基督的身体和血，会众才能获得基督在十字架上取得的救恩。在弥 撒中，这一转化每一次都重新发生。会众仰望且敬拜祭品，从而得到权利吃基督的身体（ 和血）。弥撒之后，是分享圣餐。

圣餐
圣餐上，神甫把圣饼，一块不容易碎的饼放在领圣餐者的嘴里。整个教会吃这块饼。只有 属灵领袖的神甫，才能又吃饼又喝酒。只有神甫才能喝酒，是为了防止基督的血不小心被 洒出来。

一次献祭就已足够
问题80 的答案彻底驳斥了罗马天主教的这种观念。《圣经》中丝毫找不出支持它的根据。 十字架上的一次献祭就足以饶恕神的儿女的所有罪。任何人不能也不应加上其他献祭，否 则就是对各各他山上一次献祭的能力的否定。基督的人性现在在天上，我们必须仅在那里 敬拜他。

保罗写道：“但基督献了一次永远的赎罪祭，就在神的右边坐下了。。。因为他一次献祭， 便叫那得以成圣的人永远完全”（希伯来书10：12，14）。“所以，你们若真与基督一同 复活，就当求上面的事，那里有基督坐在神的右边”（歌罗西书3：1）。

教会与基督的献祭合作，来求得这献祭所取得的救恩是不必要的。不是教会，而是圣灵在 信徒的心里运用这救恩。他把我们连接于基督的身体，使我们得以与基督有属灵的交通。

可咒可诅的偶像崇拜
这是非常严厉的话语，根据《圣经》却是非常有理的：弥撒是可咒可诅的偶像崇拜。因为 弥撒把惟独神，我们的创造者应得的尊荣给了圣饼。将本应给神的尊崇给了神的创造物， 就是偶像崇拜。当我们把同样的尊崇给创造者又给被造物时，就违反了神律法的第一和第 二条诫命（出埃及记20：3-5）。

再次有形地表现一次献祭吗？
有些现代罗马天主教徒的看法是：弥撒并不是一再重复各各他山上的献祭，而是再一次有 形地表现之。但这种看法也是不符合《圣经》的，必须加以拒绝。只有基督亲自设立的圣 餐才符合《圣经》。加上了人为的仪式，圣餐就失去了它原本的光彩。

问81： 谁可来到主的桌前？
答：就是那些厌恶自己的罪恶，却相信得蒙赦免，以及后来的软弱也可以由基督的受 苦，受死得蒙掩盖的人；他们会渴望逐渐加强信心，改进生活。但不悔改和假冒为善 的人，乃是吃喝自己的罪（a）。

    (a)　哥林多前书11：28，10：19-22

圣餐领受者的标志
在《圣经》的基础上讨论了圣餐是什么和不是什么以后，我们现在要问基督是为何人设立 了圣餐。

答案中提到了圣餐领受者应有的三个标志：厌恶自己的罪恶，信靠基督和他所成就的工作， 以及要过圣洁生活的渴望。所有这三个标志必须出现在圣餐领受者的身上。只有这样，他 们才能真正接受主在圣餐里所作的应许。

厌恶自己
首先，他要因为自己的罪恶而厌恶自己。如果我们没有因着神的恩典接受一颗新心，我们 通常只会爱自己。虽然我们浑身缺陷，我们还是会以为自己基本上是好人，或者至少是想 作好人。厌恶自己包括极其痛恨自己一切的罪孽，谴责自己不仅不是什么好人，而且内心 根本就是完全的败坏。然后我们就经历并承认：按天性来说我们是恨恶神和别人的（见主 日二，问答5）。我们完全无能作任何的善功，而是倾向于作所有的恶事（见主日三，问答8）。

我们自己不能生发这样的厌恶，因为这与我们爱自己相抵触。这种厌恶是圣灵的工作。他使 我们这些自视甚好的人，意识到因为罪我们其实是失丧的。他把这些失丧的人带到基督面 前。先知以西结宣布耶和华神的话说：“我也要赐给你们一个新心，将新灵放在你们里面。。。 我必将我的灵，放在你们里面。。。那时，你们必追想你们的恶行和你们不善的作为， 就因你们的罪孽和可憎的事厌恶自己”（以西结书36：26-31）。

2　相信罪得蒙赦免
其次，他相信自己所有的罪，以及悔改归正后的软弱（这软弱常阻止我们完全地按神的旨 意行）都因着基督的受苦和受死得了赦免。这种相信也是源于圣灵在人心里所作的工。这 个罪人因为自己的罪孽，只觉得自己罪该万死。但同时，他相信神愿意饶恕他的罪。然后 他相信神所说的关于他的话：“我要赦免他们的罪孽，不再记念他们的罪恶”（耶利米 书31：34）。圣灵不仅是在那些已经改进了他们生活的罪人心里，也在那些因为自己的罪 孽灰心丧胆的罪人心里作这种信心之工。那时，他就因圣灵的工作，靠着信心到基督那里避难。

这种信心必须存在，虽然它或许软弱或许强大。它会在人里面一次又一次受到残留的软弱 的袭打。但一次又一次，这种信心也带领罪人重归基督和他的恩典。就象那个重病孩子的 父亲，来求主医治。耶稣对他说：“你若能信，在信的人，凡事都能”。孩子的父亲立时 喊着说：“我信，但我信不足，求主帮助！”（马可福音9：23-24）。信心并不总是对它 自己有把握，但对神因为基督的缘故愿意赦免一切罪恶的应许满有把握。一个人不需要有 强大，肯定的信心才能参加圣餐。主的圣餐就是为了加强信心。同时，那些参加圣餐的人 必须有真实，有生命力的信心。

3　感恩的生活
第三个标志是渴望信心得到坚固（也靠圣礼），过更圣洁的生活。那些知道罪的严重性和 饶恕的奇妙的人不会向往其他。这也是圣灵的工作：“我必将我的灵，放在你们里面，使 你们顺从我的律例，谨守遵行我的典章”（以西结书36：27）。

要求自省
唉，在基督徒教会里总是有假冒为善者。这些人口口声声说（有时也自以为）他们因为自 己的罪孽而恨恶自己，相信他们的罪已蒙饶恕，愿意过圣洁的生活，但实际上满不是这么 回事。他们没有象他们表现出来的那样，脱离自爱和爱罪恶；没有以一颗诚实的心归向神。

当这种假冒为善者领受圣餐时，他们实际上是在吃喝自己的罪。这是心硬化的审判：他们 日益相信他们对自己的看法，而越来越不能接受《圣经》对他们的警戒，去省察自己究竟 是否真是神的儿女。这种审判并非最后的审判，他们还是有机会归向神，就如保罗，在自 我欺骗中，被基督归化（使徒行传第九章）。

圣餐总是要求我们自我反省：“人当自己省察，然后吃这饼，喝这酒”（哥林多前书11：28）。

问82：凡言行显明不信神的人，也被准许领受圣餐吗？
答：不；因为如此行乃是亵渎神的约，激起他的忿怒降在全会众身上（a）；所以，照 着基督和使徒的吩咐，基督教会必须使用掌管天国钥匙的权炳，摒除这等人，直至他们 改正自己的生活。

    (a)　哥林多前书11：20，34，以赛亚书1：11，66：3，耶利米书7：21，诗篇50：16

摒除不信者
信徒必须省察自己是否配领圣餐。但是教会是否也该审查那些想领圣餐的人呢？教会可否 把一些人摒除在圣餐之外呢？那些或在教义上或在行为上显明不是真基督徒，倒是不信者 的人是否要被摒除呢？

教会不应论断人在自我省察中内心是否诚实，而应在爱里接纳每一个看上去是真基督徒的人。

但是教会应该根据一个人的言行来判断。那些在信仰上或行为上明显地与自称基督徒的告 白相反的人，必须被摒除出圣餐。教会必须用天国的钥匙把他或她挡在门外。基督把这些 钥匙给了彼得，也在他里面给了教会（而不是教皇）：“我要把天国的钥匙给你”（马太 福音16：19）。

亵渎神的约
若是让不信者领圣餐，我们就亵渎了神的约，圣灵就会撤去他祝福之工。那时属灵的黑暗， 叛教和谬误就会充斥教会，神的忿怒将降在会众身上。分裂，异端和误用圣餐曾被哥林多 教会容忍。保罗就此写信给他们：“因此，在你们中间有好些软弱的与患病的，死的也不 少”（哥林多前书11：30）。

下个主日我们将讨论什么是天国的钥匙。

第十一课问题（主日廿八至三十）

    1.　圣餐中强调了哪两件事？（问答76）
    2.　在圣餐中，饼和酒的祝福代表了什么？（问答77）
    3.　哪一个教会教导说在祝福饼和酒时，它们转化成了基督的身体和血？（问答78）
    4.　为什么这种教导为《要理问答》所驳斥？（问答78）
    5.　信徒在圣餐中经历了什么？（问答79）
    6.　这种经历是因为饼和酒里有什么魔力吗？还是因为其他的原因？是什么呢？ （问答79）
    7.　基督是怎样临在圣餐的？（问答79）
    8.　为什么饼和酒被恰当地称作“保证”？（问答79）
    9.　神甫在弥撒中作什么？（答案80）
    10.　为什么敬拜圣饼要被视为偶像崇拜加以拒绝？（答案80）
    11.　一个领圣餐的真信徒有哪三个标志？（答案81）
    12.　什么是假冒为善？（答案81）
    13.　为什么那些教导不符合《圣经》的教义或过不信者生活的“基督徒”不应被允许领 圣餐？（答案82）


圣经课程--基督教教义: 第十二课

第十二课

福音的宣讲和教会的纪律

主日卅一

福音的宣讲和教会的纪律
在主日三十，我们谈到真信徒受邀来领受圣餐。天国向他们是敞开的。同时我们也谈到那 些在教义和生活上表现出不信的人。主日卅一里，我们将学习：对于所有真信徒，天门是 大开的；而对于不信者，天国的钥匙将用来把他们摒除在外。

主日卅一

问83：掌管天国钥匙的权炳是什么？
答：就是福音的宣讲和教会的纪律，领人悔改；借这两者，天国向信者开放，向不信者关闭。

天国的钥匙
在《圣经》中，天国常被比成一座有城门的城。主耶稣自己说：“天上地下所有的权炳都 赐给我了”（马太福音28：18）。基督是这座城的国王，拥有天国的钥匙。我们知道钥匙 是用来开门或关门的。一把钥匙有两重功能：开或关。神的国也有钥匙，也能被开或被关。 这不是由宗教领袖，而是由福音的宣讲和教会的纪律来掌管的。

“天国的钥匙”这一名称来自《圣经》：“我要把天国的钥匙给你，凡你在地上所捆绑的， 在天上也要捆绑；凡你在地上所释放的，在天上也要释放”（马太福音16：19）。

钥匙的管理者
主先是对彼得，在《马太福音》十八章18节又对所有其它门徒和教会的长执教导天国钥匙 的事。他们成为天国钥匙的管理者。这些管理者如今（不是主教们）是牧师，长老，宣教 士，传道人和其他受主呼召传讲神的话语的人。

天国的钥匙指出了基督授予他的仆人的属灵权炳。

两把钥匙
第一把钥匙是福音的宣讲。对于信徒来说，福音必须向他们宣布：如果他们靠着真信心接 受福音的应许，他们的罪就得赦免。对于不信者和未悔改者来说，福音向他们宣布：只要 他们不悔改，他们就暴露在神的忿怒之下。因此，福音的宣讲既将信者接纳进天国，又将 不信者摒除在外。

第二把钥匙是教会的纪律。当一个人坚执错误的教义或在罪恶的生活方式上固执不改时， 就要用这把钥匙。主在教导教会的纪律时，是考虑到我们的救恩的。福音的宣讲和教会的 纪律是属灵的钥匙。天国就是用这些钥匙为信徒开门，向不信者关闭。

问84：天国如何由福音的宣讲而开放或关闭呢？
答：就是：照着基督的吩咐，要向所有信徒宣讲并公开作见证说，只要他们用真信心接 受福音的应许，他们一切的罪就因基督的功劳而从那里真正得到赦免；反之，要向所有 不信的和假冒为善的人说，他们如不悔改，神的忿怒和永远的定罪就降在他们身上（a）； 神在今生和来世的审判是依照此福音的见证。

    (a)　约翰福音20：21-23，马太福音16：19

福音的宣讲
第一把钥匙是福音的宣讲。其中要公开宣布每一个信基督的人罪都得赦免。这是公开的宣 言。当我们被律法置于受咒诅的境地时，福音启示了对我们这些罪该万死的人的免罪。这 样宣讲是根据基督的命令：“你们往普天下去，传福音给万民听”（马可福音16：15）。

在这宣讲中有什么应许呢？基督对尼哥底母说：“叫一切信他的不至灭亡，反得永生”（约翰福音3：16）。

开门
这意味着所有用真信心接受福音应许的人，其罪将得赦免。如果一个人真心相信基督，他 的罪就被赦免了。这样的福音给了人安慰。对那些在耶稣基督里的人，是不定罪了。单单 是因着基督的缘故，靠着神的恩典，天国的门向他们敞开。

关门
但是，福音的宣讲也宣布天国的门向不信者是关闭的。神对以赛亚说：“你们要论义人说： 他必享福乐，因为要吃自己行为所结的果子。恶人有祸了，他必遭灾难，因为要照自己手 所行的受报应”（以赛亚书3：10，11）。神的忿怒和永远的定罪将降在那些不真正悔改的 人身上。这是基督亲口说的话：“信而受洗的必然得救，不信的必被定罪”（马可福音16：16）。

福音的宣讲接纳或摒除
不信意味着把基督的血当作不洁净之物。因此在每一次忠心的布道里我们都会听到这样的 宣告：若是我们不悔改，神的震怒将不离我们。布道告诉我们：我们是否神国的儿女，是 否将继承天国的产业。因此布道或者把我们接纳进天国，或者把我们关在天国的门外。主 将在福音见证的基础上审判人。对于今生和来世的生活都是如此。

问85：天国如何由教会的纪律开放或关闭呢？
答：就是：照基督的吩咐，若有称为基督徒的，其信仰不正或行为不检，经多次劝告仍 不肯悔改，便要向教会或教会负责人告发他；若他还是不听，便要由他们禁止他领圣餐， 把他摒除于教会之外，同时，神也要把他摒除于基督的国以外；但若他答应并表现真悔 改，便可重新接纳他，作为基督和他教会的肢体（a）。

    (a)　马太福音18：15-17，哥林多前书5：4，5，11，哥林多后书2：6-8

纪律
天国的第二把钥匙是教会的纪律或除教。我们希望用纪律来劝诫并拯救那些迷途的人。纪 律是良药。只有当罪人坚执他的罪或错误的信仰，不肯悔改，不肯改变他的生活时，我们 才把他或她逐出教会。

当教会里有人反映某人信仰不正或犯了可耻的罪时，就要使用这第二把钥匙。神命令我们 使用这把钥匙，是为我们的救恩考虑。这不仅关系到维护神的律法，布道的纯正，圣礼的 纯洁，而且关涉罪人的救恩。当然，它也关系到神的荣耀和他教会的发展。这些必须是执 行纪律的前提。

私下里
主亲自给执行教会纪律设了规矩，我们在《马太福音》十八章里可以读到。主所安排的过 程是以一种有爱心的，面对面的方式。我们作为教会的一员，若是知道某位会友持有错误 的信仰或可耻的生活方式，首先必须在私下里与他就此交通。在作这些时，我们必须多多 祷告，以神的荣耀为目标，也希望这能为我们自己带来祝福，对这位会友的救恩有益。如 果那个人不肯听劝，我们必须请另一个会友与我们一同去劝诫这人。

谴责
当这个人还是不肯听劝时，就要向教会长执会报告。他们首先也要反复地劝诫该人。如果 这不奏效，这个人就要由教会谴责。有三个步骤。 首先，这个人不能再领圣餐和参加选举。但还不当众宣布这个人的名字。如果这还不能使 他悔改，就要由会众来劝诫他，意思是请全会众为他祈祷。那时他的名字就要公布于众。 如果这还是没有效果，就必须采取谴责的第三个步骤。

除教
第三个步骤就是除教。罪人不仅被会众驱逐出教会，也被主驱逐出他的国度。

为他的救恩祷告
那是否天国的门就永远向这人关闭了呢？值得庆幸的是没有！这一切都是为了这人的救恩。 会众必须为此祷告，祷告会有悔改的奇迹，在这人的行为上显明出来。

因此这一管教步骤有两种形式：一是除教，二是重新把被除者接纳进教会。保罗关于这个 问题是这样说的：“所以我劝你们，要向他显出坚定不移的爱心来”（哥林多后书2：8）。 还有回头的机会！

第十二课问题（主日卅一）

    1.　天国的两把钥匙是什么？（答案83）
    2.　谁是天国钥匙的拥有者？请读《启示录》1：18。
    3.　钥匙的管理者需要作什么？请读《以赛亚书》3：10-11。
    4.　（1）在新约中，谁是钥匙的管理者？（答案83）
        （2）今天，谁是钥匙的管理者？（答案83）
    5.　在福音的宣讲中，必须当众宣布什么？（答案84）
    6.　（1）一个人因什么被宣布有罪？（答案84）
        （2）什么导致无罪？（答案84）
    7.　对那些不肯真正悔改的人会有什么事发生？（答案84）
    8.　读《约书亚记》第七章。谁导致咒诅降在以色列人的军队中？他的生命是怎样结束 的？
    9.　关于对生活在罪中之人的惩罚，《圣经》是怎样教导的？读《马太福音》18：15-17
    10.　一个人若是被驱逐出教会，可不可能再回来呢？如果可能，什么时候？怎样？读 《哥林多后书》2：7。（答案85）


圣经课程--基督教教义: 第十三课

第十三课

感恩的生活

主日卅二至卅三
主日卅二至五十二是《要理问答》的第三部分，包括问答86-129。这一部分讨论悔改归正 者的生活，即感恩的生活。

你还记得问答2谈到我们若要在安慰中快乐地生和死，所必须知道的三件事吗？你可以在 《罗马书》中寻找这个问题的答案。《海德堡要理问答》就是根据《罗马书》，分别讨论 这三件事的。
    --第一部分描绘了人的失丧处境，他在神面前被完全定罪。
    --第二部分描写了神在他的爱子耶稣基督里对罪人的充满荣耀的拯救。
    --第三部分让我们看见这拯救在实践中意味着怎样的感恩：就是遵行神的命令的生
      活。

主日卅二

问86：既然我们从祸患中得救赎是惟独借基督，因恩典而非个人的 功德，那么为何我们仍要行善呢？
答：因为基督既用他的血救赎了我们，便也照他自己的形象，用圣灵更新我们，好使我 们可以用整个生活去表示对神所赐的福的感谢（a），而他也可以因我们得荣耀（b）； 再者，我们自己也因有了信心的果子，而确知自己有信心（c），并且由于我们的好行 为可引领邻舍归向基督（d）。

    (a)　罗马书6：13，12：1-2，彼得前书2：5，9，哥林多前书6：20
    (b)　马太福音5：16，彼得前书2：12
    (c)　彼得后书1：10，马太福音7：17，加拉太书5：6，22
    (d)　彼得前书3：1-2，罗马书14：19

为何我们仍要行善呢？
这个问题是可以理解的。如果救恩只是出于恩典，为什么我们仍要行善呢？难道我们不是 承认救恩从头到尾都是神的工作吗？基督把一个人拉出了无底的悲惨深渊，人自己对此毫 无贡献。他甚至根本就不值得被拉出来。与别的宗教不同，我们宣称行善对于救恩毫无价 值。那么，我们又来谈行善，岂不是自相矛盾吗？

对这个问题的回答出人意料的简单：基督用自己的宝血买赎了他的儿女，也将他们从撒旦 的权势下拯救出来。我们的罪债被免掉了。同时，主所作更多。人浑身上下都浸透了罪的 污秽，因此他必须被改造，得更新。这在问答6中已说得很清楚。人必须重新按照神的样 式被造，就象亚当在堕落之前那样。这是圣灵所作的工。保罗说：“因为他预先所知道的 人，就预先定下效法他儿子的模样”（罗马书8：29）。

这不是一件小事：从地狱中，从撒旦的奴役下得到拯救，从撒旦之子被改造为神的儿女。 这是何等的荣耀！何等灿烂的前途：与主永远同在天国，恢复神在人身上的形象，就象主 耶稣一样，难道这还不能使一个人感恩吗？毋庸置疑，我们必须用言行来表达这种感恩， 这些就是行善。

四重功用
善行有四重功用：

  1. 它们证明一个人已获拯救。
  2. 它们荣耀神。神的儿女敬畏神，这就要求他们尊崇神的命令。以约瑟为例。他对引 诱他的波提乏之妻说：“我怎能作这大恶，得罪神呢？”（创世记39：9）。
  3. 神赞许这种敬畏神的生活。它给心灵带来平安，也使这个人因此确信他是神的儿 女。如果一个神的儿女满不在乎地生活，撒旦就会用这个攻击他，在他的心里播 下疑惑。而这个人毫无反击之力。“你是神的儿女吗？你的行为根本就不象！” 当一个人与主相近时，撒旦这样的攻击威力甚微。
    使徒彼得说：“所以弟兄们，应当更加殷勤，使你们所蒙的恩召和拣选坚定不 移”（彼得后书1：10）。没有新生命所结的善行之果，这是不可能的。
  4. 一个人若知道主是他的神，会渴望别人也属于神。他怎能为主赢得他人呢？是靠 言传吗？没错，我们必须用言语向别人传福音。保罗说：“可见信道是从听道来 的，听道是从基督的话来的”（罗马书10：17）。但我们更要根据主的道来敬虔地 生活，为主的荣耀而活，用行为，用我们的生活来传福音。这些行为给人的印象更 深，也让那些诽谤者哑口无言。它们能引起人好奇提问，这样你就可以在回答他们 时，把福音传给他们，引导他们归正。因此主基督吩咐我们：“你们的光也当这样 照在人前，叫他们看见你们的好行为，便将荣耀归给你们在天上的父”（马太福 音5：16）。

问87：凡不从那忘恩，顽梗的生活转向神的人，便不能得救吗？
答：绝对不能；因为《圣经》说，淫乱的，拜偶像的，奸淫的，偷窃的，贪婪的，醉 酒的，辱骂的，勒索的，或类似这些的人，都不能承受神的国（a）。

    (a)　哥林多前书6：9-10，以弗所书5：5-6，约翰壹书3：14

那些不悔改，不信神的人能得救吗？
保罗写道：“无论是淫乱的，拜偶像的，奸淫的，偷窃的，贪婪的，醉酒的，辱骂的，勒 索的，或类似这些的人，都不能承受神的国”（哥林多前书6：9-10）。

前一个问题告诉我们为何得救的罪人应该以敬虔的生活来表达他的感恩。但是，如果他并 不肯这样，反倒生活在各种各样的罪中，是否他能得救呢？答案是十分肯定的：决不能。

主张废弃道德者
历史上总是不乏想靠善行得救恩的人，他们想赚取天国。同时也有人恰恰相反，我们称之 为主张废弃道德者。这些人反对按照律法过新生活。他们继续生活在滔天罪恶中，而且对 此加以粉饰。他们声称：“这使恩典更显多”。但这种说法是站不住脚的。如果我们声称 自己拥有恩典，就不能继续生活在罪中。神的话语对此说得非常清楚。我们上述所引用的 《哥林多前书》第六章就是一例。基督不仅把我们从罪中拯救出来，圣灵更是更新我们。 进一步来说，那些因着信与基督联合的人恨恶他里面一切的罪恶。如果一个基督徒落入上 述某项罪恶之中，他无法继续在其中安然生活，除非他躲进基督的宝血中，接受神的赦免， 否则他心灵无法安息。因此，这是成圣过程中不能缺乏的。

主日卅三

问88：真正悔改或归正包含多少事呢？
答：包含两件事：旧人死去，新人活过来（a）。

    (a)　罗马书6：1，4-6，以弗所书4：22-24，歌罗西书3：5-6，8-10，哥林多前书5：7，哥林 多后书7：10

归正
若不归向神，没有人可能得救。《圣经》中“要悔改”的呼召多达140多次。但悔改必须 是真心实意的。因此我们首先就必须知道什么是真正的归正。一个未归正的人从神面前逃 开，他必须站住，转身，回到神面前。为了能站住和归回，他必须先有新生。基督对尼哥 底母说：“人若不重生，就不能见神的国”（约翰福音3：3）。

重生是归正的开始，它引发一个持续一生的过程：逐渐远离旧的生活方式，恢复神起初造 他的形象，就是按照神的样式所造的那个人。问答88称逐渐远离旧的生活方式为“旧人死 去”，而称恢复他里面神的样式为“新人活过来”。这些词的意思将在以下的问答中得到解释。

问89：什么是旧人死去？
答：即真心为罪忧伤，以致我们时常不断恨恶罪，并远离它（a）。

    (a)　罗马书8：13，约珥书2：13，何西亚书6：1

什么是旧人？
旧人是归正以前的人，就是那个按天性来说恨恶神和邻舍的人。因为罪，他不能行任何善， 而是倾向于一切恶事。我们已经在主日二的第5题和主日三的第8题中学过了这些。把这些再温习一遍。

从这一点来说，每一个还没有归正的人都仅仅是旧人而已。旧人里面的一切都与神作对。 这一切都必须死去。但这并不会在新生中马上发生。旧人非常强壮，要花上一生的功夫才 能消灭它。因此旧人会继续在一个获得新生的人里面活着。但主确保我们一定会战胜旧人。

新人
一个新人有时害怕会完全绝对地堕落回旧的生活方式之中，但这样的事情永远也不会发生。 这就要求我们更艰苦的努力，更多地祈祷。祈祷尤为重要，因主的帮助在这场战斗中至关紧要。

在新生中，一个人接受了一颗新心和一个新的生命。神借着先知以西结的口，对流落在巴 比伦的百姓说：“我也要赐给你们一个新心，将新灵放在你们里面。又从你们的肉体中除 掉石心，赐给你们肉心。我必将我的灵，放在你们里面，使你们顺从我的律例，谨守遵行 我的典章”（以西结书36：26-27）。

然后他开始看到自己一生都在犯罪，而且浑身都是罪。他为此悲伤懊悔。他不仅仅会斥责 自己：“我多么愚蠢，现在得承受恶果了”。他伤心不只是因为他发现了罪的后果是最坏 的部分。如果这样，他就只需要为自己所作的事后悔。不，他发现最坏的部分是他得罪了 神。他因罪本身而懊悔。因为犯罪，他惹恼了神，就是那个对他而言，决无好处的神。

爱的痛苦
开始意识到自己仅仅是个罪人，会使这个得到神之爱的人感受到爱的痛苦。

他渴望连根带叶彻底消灭这些罪，好使一切重新与主相和。但他没能成功，反而在自己内 心看到越来越多的罪恶。同时，他也感受到自己的罪已被基督的血洗净，因为主耶稣基督 就是为此死在十字架上的。他一意识到这一点，平安就降临到他的心中。主与他相和了。 这使他特别的感恩。

出于感恩，他越来越恨恶罪。不论何时，他都尽一切可能逃离罪，要在自己的生活中根除 罪。这就是所谓远离罪。

神的儿女离世的那一刻，旧人也就死了。那时他所有的罪也死了。它们与他一同被埋葬。 将来的一天，当主耶稣回来时，神的儿女也将复活，完全得到更新。他里面将再也找不到 一丝罪的痕迹。他的心将同乐园里的亚当之心那样纯洁。

问90：什么是新人活过来？
答：即借着基督在神里面有真喜乐（a）；以致我们喜欢照着神的旨意生活行善（b）。

    (a)　罗马书5：1，14：17，以赛亚书57：15
    (b)　罗马书6：10-11，加拉太书2：20

归正：忧伤与喜乐
前一个问题向我们指出真归正的一个标志：心灵忧伤，旧人死去，除灭，恨恶和远离一切 错误罪恶的东西。现在一个不同的标志展现在我们面前，就是在神里面的真喜乐。这种喜 乐正与忧伤相对。 这种喜乐始于新生。然后神的爱进入这个罪人的心中，带来喜乐。与为罪忧伤的同时，心 灵也充满了喜乐。这实在是太好了！因为神的爱和对神的爱充满心灵，这喜乐与神息息相 关。尽管这人也许还没有意识到这喜乐是来自基督，但事实确实如此。这种意识与对基督 的了解携手而来，并与日俱深，因为它尤其是借着基督在神里面的喜乐，。在任何情况下， 这种喜乐都不是肤浅短暂的，而是长留在心间。这就是为什么作者用了“真”这个词。因 此，彼得才能说：“你们虽然没有见过他，却是爱他；如今虽不得看见，却因信他就有说 不出来，满有荣光的大喜乐”（彼得前书1：8）。

感恩
随喜乐而来的，还有对得救的感恩。得救者渴望把这种感恩表达出来。只在口头上的感恩 并不是真感恩。行动上的感恩才是真实的。它想知道：“主要我作什么？”主要我作的， 我愿意尽力去作。我的一生都必须是一个感恩的见证。我愿为主而活。在这样一种生活中， 我们看得见好行为。如果没有好行为，我的信心就是死的。使徒雅各在书信里写道：“身 体没有灵魂是死的，信心没有行为也是死的”（雅各书2：26）。

问91：什么是善工？
答：是那些只按照神的律法（a），为荣耀神（b），从真信心行出来的事（c），而非 按照我们自己的意见或人的命令行出来的事（d）。

    (a)　利未记18：4，撒母耳记上15：22，以弗所书2：10
    (b)　哥林多前书10：31
    (c)　罗马书14：23
    (d)　以西结书20：18-19，以赛亚书29：13，马太福音15：7-9

什么是善工？
到底什么是善工或好行为？每一个人都会在某一个时候作些原则上是好事的事情。一个人 很忠心地工作，悉心照顾他的妻子和儿女，不偷窃，不骂人，过着循规蹈矩的生活。这当 然不是错的，所以应该就是善的。从某种意义上来说，这样说没错。但常言说得好：“两 个人作同样一件事，性质不见得会一样。”比如说，我作为一家公司的职员，工作勤勤恳 恳，人们都很信任我。为什么我会这样作呢？是主要求我这样作呢？还是只是为了要讨人 们的欢喜，博得他们完全的信任？最后我甚至把保险柜的钥匙拿到手。某一天我抓住了一 个机会，携带大笔金钱逃走了。那么我先头被人们信任有什么价值呢？我们可以举出千千 万万个类似的例子。

从真信心行出来的
主在称某件事为善之前，会先看人的内心。这人为何要这样作？他的目的是什么？

问答91说善工必须满足三个条件，才能被称为真正的善工：它们必须是真信心所结的果子， 必须完全与神在律法中所要求的相符，必须是为了神的荣耀。

为了作善工，我必须有信心。保罗告诉我们：“凡不是出于信心的都是罪”（罗马书14：23）。 这就是说在行善工的人与主耶稣之间必须有一条。我感到自己必须依靠他，祈求他的帮助。 我意识到罪附着在我的善工上，因此祈求他的宝血洁净。我也坚信在作此善工时我寻求的是事奉神。

根据律法
我作这些是根据神的律法吗？神的律法无误地宣布了神自己是谁。因此，只有与他律法完 全符合的才能使他满足。否则他永远不会称之为善工。他自己是完美的，因此，他永远不 会满足于那些不太完美的东西或工作。因此我们永远也不应该想：“也许神会对此满意。” 主耶稣说过了：“他们将人的吩咐当作道理教导人，所以拜我也是枉然”（马太福音15：9）。

要荣耀神
我是要用我的工作荣耀神呢，还是为了自己的益处？例如，一个人看上去很敬虔，很可能 只是为了赢得人的尊重。主耶稣说过：“你施舍的时候，不可在你前面吹号，象那假冒为 善的人在会堂里和街道上所行的，故意要得人的荣耀。我实在告诉你们，他们已经得了他 们的赏赐”（马太福音6：2）。

主创造我们，为要叫我们在思想，言语和行为上荣耀他。如果我们缺少这个目的，实际上 就是在犯罪。犯罪的意思其实是：“错过了目标”。在保罗的一篇书信里我们读到：“所 以你们或吃或喝，无论作什么，都要为荣耀神而行”（哥林多前书10：31）。

也许你会认为这太严格了。但这是千真万确的。神的儿女不愿其他，而只愿完全为主而活。 这使他或她喜乐无比。

第十三课问题（主日卅二至卅三）

    1.　人要活着和死得快乐，必须要知道哪三件事？（本课前言部分）
    2.　善工有哪四重功用？（答案86）
    3.　神的儿女忽略行善时，会失落些什么？（问答86）
    4.　一个人若是完全生活在罪中，会有怎样的未来？（问答87）
    5.　可不可能用善工来赚取救恩？见《以弗所书》第二章
    6.　简单地说明什么是新生。（问答88）
    7.　真归正是从什么开始的？（问答88）
    8.　什么是“旧人”？（问答89）
    9.　什么是“旧人死去”？（问答89）
    10.　什么是“远离罪”？（问答89）
    11.　什么时候旧人才会死去？（问答89）
    12.　后悔与懊悔之间的区别何在？（问答89）
    13.　什么是新人？（问答90）
    14.　凭什么可以看出一个人有真信心？（问答90）
    15.　善工必须满足哪三个条件？（问答91）
    16.　献祭本身是好的。为什么该隐向神的献祭不是善行？（希伯来书11：4）
    17.　大卫想把约柜运到耶路撒冷本意是好的。为什么他的第一次尝试不能称为善工？ 见《撒母耳记下》第六章
    18.　祈祷是好的。为什么法利赛人的祈祷不是善工？见《路加福音》第18章


圣经课程--基督教教义: 第十四课 神的律法：十诫

第十四课

神的律法：十诫

主日卅四-卅八

第一块法版上的四条诫命

简介

十诫
前一个问题谈到了在神的眼里，只有依照神的律法所作的善功才是善的。神的律法就是十诫。这律 法是神在一个特定的时间，在旷野中的西乃山上，以一种非常庄严的形式赐给他的子民以色列人的。 当时以色列人刚从埃及为奴之地出来，向迦南行进。神用自己的手指将十诫刻在两块石版上。其中首 四条是论及对神之爱的内容，另外六条则是论及对邻舍之爱的内容。

礼仪法
在西乃山上，神给以色列人的律法并不止这十条。他也赐给他们所谓的礼仪法，其中包括了在会幕（后 来是圣殿）中及其周围祭坛仪式，牺牲等等完整的崇拜形式。这些律法中还包括了给以色列人关于食物 的特殊条规（比如，不准吃猪肉）。

礼仪法对基督徒已不再有约束作用，因为所有献祭已经在耶稣基督一次献祭中得以完全。这一次的献祭之 后，就再也不需要献别的祭，也不再需要祭坛和祭司。关于割礼和食物的条规对基督徒而言也不再有效。 保罗对彼得说："你既是犹太人，若随外邦人行事，不随犹太人行事，怎么还勉强外邦人随犹太人呢？"（加 拉太书2：14）。保罗说这话，是因为彼得虽然不再守关于食物的律法，却仍有受那些主张基督徒应该守这 些条规的人的影响的危险。

民法
除了礼仪法，神也赐下了民法，来规范社会生活（例如关于保护寡妇孤儿，穷人和寄居者的法律）。这些 民法也仅适用于旧约时期的以色列人。神当时以一种特殊的，更直接的方法治理他们。他借着选派的领袖， 如摩西和约书亚，士师，国王，祭司等人来主持正义，而先知则必须常规劝百姓遵守神的律法。当然我们仍 能从这些律法中学到很多东西，例如，我们必须保护孤儿寡妇，穷人和陌生人（还有难民）。

道德法：适用于任何时间任何人的十诫
但是，道德法，或曰十条诫命，则是特殊的律法，是神在西乃山上亲手写在两块石版上的。神这样作，便宣 布了这种法律的有效期是永远的，有效范围是普世的，对于所有时代的所有人都有约束力。十诫的内容是关 于对神和对人的爱。

因此，十诫不仅仅是给旧约时代的以色列人，也适用于今天的任何人。一切标准和原则都必须建立在此基础 上。智慧的所罗门说："这些事都已听见了。总意就是：敬畏神，谨守他的诫命，这是人所当尽的本分。因为 人所作的事，连一切隐藏的事，无论是善是恶，神都必审问"（传道书12：13-14）。

因此，《要理问答》在前一个主日讨论了归正，新生命和善功以后，立刻讨论神的神圣律法。

依照律法生活的目的
神的儿女愿意依照神的律法而活，却并不是为了要以此赚取永生。基督已用他的受苦受死和对神律法完美 的顺从为他的儿女获得了永生。神把律法赐给我们，好让我们表达对基督拯救的感恩之心。这是每一个被 基督拯救出来的罪人的心愿，是由圣灵激发出来的。圣灵在更新罪人的时候，总是赐给他一颗产生新意志 和新愿望的新心。见主日卅二。

难道我们不应该欢喜地渴望事奉这位神，因他在基督里，通过基督拯救了我们，而学会爱他？不管这愿望 也许多么不完美，都是真实的。保罗说："按照我里面的意思，我是喜欢神的律"（罗马书7：22）。

还不完美
信徒在世上常因为不能完全依照神的律法生活而悲伤。我们没理由不相信保罗所哀叹的："但我觉得肢体中 另有个律和我心中的律交战，把我掳去，叫我附从那肢体中犯罪的律。我真是苦啊！谁能救我脱离这取死 的身体呢？"（罗马书7：23-24）。但是，他并不绝望，因为他知道他死的那一天，就从所有的罪中得了拯 救。因此他接着说："感谢神，靠着我们的主耶稣基督就能脱离了"（罗马书7：25）。这就是为什么基督徒 向往天国（和新世界）。在那里他能完全地享受与神交通的福分，能不带任何罪地事奉神，如同亚当曾经在 乐园里所作的那样。

依照律法而活：一种喜乐的生活
依照神的诫命而活不是受压抑，而是令人喜悦的生活。对社会而言，则是一个巨大的祝福，因为神的律法 不仅是给单个信徒，也是赐给整个社会。所罗门说："敬畏神，谨守他的诫命，这是人所当尽的本分"（传 道书12：13）。如果一个社会不再依照神的律法生活，整个社会都要遭受巨大的损失。

主日卅四

问92：什么是神的律法？
答：神说了以下的话（a）：我是耶和华你的神，曾将你从埃及地为奴之家领出来。

    第一：除了我以外，你不可有别的神。
    第二：不可为自己雕刻偶像，也不可作什么形象，仿佛上天，下地，和地底下，水中的百物；不可跪拜那 些像，也不可事奉它，因为我耶和华你的神是忌邪的神。恨我的，我必追讨他的罪，自父及子，直到三四 代；爱我，守我诫命的，我必向他们发慈爱，直到千代。
    第三：不可妄称耶和华你神的名，因为妄称耶和华名的，耶和华必不以他为无罪。
    第四：当记念安息日，守为圣日。六日要劳碌作你一切的工，但第七日是向耶和华你神当守的安息日：这 一日你和你的儿女，仆婢，牲畜，并你城里寄居的客旅，无论何工都不可作：因为六日之内，耶和华造天， 地，海，和其中的万物，第七日便安息；所以耶和华赐福与安息日，定为圣日。
    第五：当孝敬父母，使你的日子在耶和华你神所赐你的地上得以长久。
    第六：不可杀人。
    第七：不可奸淫。
    第八：不可偷盗。
    第九：不可作假见证陷害人。
    第十：不可贪恋人的房屋，也不可贪恋人的妻子，仆婢，牛驴，并他一切所有的。

    （a）　 出埃及记20：1-17，申命记5：6-21

首先我们要问：何为神的律法？回答是十条诫命。神把这些诫命赐给以色列人的领袖摩西。摩西将它们 写进《出埃及记》（第20章1-17节），又在《申命记》第五章里再次提到它们。我们将逐条讨论这十条诫命。

问93：这些诫命怎样划分？
答：划分为两个法版（a）：第一块有着首四条诫命，教训我们对神的责任；第二块有其余六条，教训 我们对邻舍的责任（b）。

    （a）　 申命记4：13，10：3-4，出埃及记34：28
    （b）　 马太福音22：37-40

两块法版的划分
在我们逐条讨论十条诫命前，先来想想它们的划分。律法是写在两块法版上的。

在第一块法版上有四条诫命，都是关于我们应该怎样事奉神的。它们涉及神的尊荣，对神的事奉，神的名， 和主日。

第二块法版上有六条诫命，是关于我们应该怎样对待邻舍。邻舍包括我们接触的远处近处的每一个人，甚至 包括我们的敌人。主耶稣在《登山宝训》中传授了天国的基本律法，说："你们听见有话说：'当爱你的邻 舍，恨你的仇敌。'只是我告诉你们，要爱你们的仇敌，为那逼迫你们的祷告。这样，就可以作你们天父的 儿子；因为他叫日头照好人，也照歹人；降雨给义人，也给不义的人"（马太福音5：43-45）。主耶稣用好 撒玛利亚人的故事（路加福音10：25-37）对这段话作了一个生动的说明。

两块法版间并无隔离
我们可以区别两块法版，但不能分开它们。神要我们爱他，事奉他，也要我们爱他所造的世界，我们的邻舍。 他要我们尽力帮助别人。当我们经历神对我们这些罪人的爱时，也会自觉地爱他和我们的邻舍。爱，同情， 怜恤就会取代恨，嫉妒和冷漠。约翰在一封信中写道："亲爱的弟兄啊，神既是这样爱我们，我们也当彼此相 爱"（约翰壹书4：11）。

神的要求
神在律法中提出了对我们的要求，就是完全的爱。只有完全的爱存在的地方，才会在神与人和人与人之间 有良好的关系。这是在乐园中曾有过，将来在新天新地里也将有的美景。

主啊，求他赐下恩典，好让我们珍惜
他的律法，忠心地只乐在基督里
以力量和欢喜
以感恩的心声事奉他
（十诫的韵律诗，第九段）

问94：神在第一条诫命里命令什么？
答：就是为免危害我灵魂的得救（a），我当逃避一切偶像崇拜，巫术，邪术（b），或向圣徒或其他 受造物求告（c）；我当承认独一的真神（d），单一信靠他（e），用谦卑（f）忍耐的心（g）盼望只 从他得到一切好处（h），并全心敬畏（i），敬爱（j），荣耀他（k），甚至宁愿舍弃一切受造者，也 不愿稍微违背他的旨意（l）。

    （a）　 约翰壹书5：21，哥林多前书6：10，10：7，14
    （b）　 利未记19：31，申命记18：9-10
    （c）　 马太福音4：10，启示录19：10，22：8-9
    （d）　 约翰福音17：3
    （e）　 耶利米书17：5，7
    （f）　 彼得前书5：5
    （g）　 希伯来书10：36，歌罗西书1：11，罗马书5：3-4，哥林多前书10：10，
             腓立比书2：14
    （h）　 诗篇104：27，以赛亚书45：7，雅各书1：17
    （i）　 申命记6：2，诗篇111：10，传道书1：7，9：10，马太福音10：28
    （j）　 申命记6：5，马太福音22：37
    （k）　 马太福音4：10，申命记10：20
    （l）　 马太福音5：29，10：37，使徒行传5：29

神的尊荣
如果我的救恩，就是我的灵魂完美，永恒的快乐所在，是我最关心的事，我就必须正确地了解神。正确的对 神的认识是凭信心而拥有的对神完全的爱或信靠。否则，我将永远失丧，这就是第一条诫命所教导我们的。

另外，神要求我们承认他为独一的神，单单信靠他。我们必须全心敬畏，敬爱，荣耀他。敬畏他并不是怕他， 而是以尊崇和爱去顺服他。如果我们尊崇和热爱神和他所有的命令，我们就是对神心存敬畏。

我们必须用谦卑（就是骄傲的反面）和忍耐顺从神，在神引导我们的路上奔跑，即使在这条路上遭遇困难， 十字架，逼迫也不放弃。因为我们的天父知道什么是对我们有利的。我们必须向他祈求我们生命所需要的一 切，并期待这一切单单来自他。

不事奉别神
不事奉别神这一命令是指我们不能把给神的尊荣给其他势力，人，动物或物件。如果我们这样作，就是拜 偶像。拜偶像可以有多种形式。

我们不能行巫术。基督徒必须远离所谓灵界奥秘：招魂术，如与死人交接，这是出于魔鬼，因此与死人交 接时我们就与魔鬼有了联系。这样我们就是在尊崇它，甚至是在敬拜它。我们不能让别人给我们驱邪，或 让那些声称有治病魔力的人按手在我们身上。我们不应认为靠着好运可以把自己的言行招致的危害除去。

我们也不应迷信地拜物或拜偶像（拜物教），就象异教徒那样，尊崇受造物而不尊崇造物主。我们不应该 把护身符或者符咒一类的东西挂在家里或车上，或随身携带，暗自希望这些东西保佑我们。不论任何形式 的巫术都是不允许的，否则我们就把信心放在神秘的，属于撒旦的能力上，而不是放在神那里。

我们不能咨询算命先生，因为他们所用的也是神秘的撒旦势力。我们不能相信星相术，否则我们就等 于相信是星辰的位置，而不是神，决定我们的人生轨迹。

不敬拜圣徒
我们也不能敬拜任何人，不论这人是如何的圣洁，我们都不能以尊崇的方式祈求他们的帮助或代求。他们 都是罪人，决无能力帮助我们。先知以赛亚在求神帮助他和百姓时说："亚伯拉罕虽然不认识我们，以色列 也不承认我们，他却是我们的父。耶和华啊！　是我们的父，从万古以来，他名称为我们的救赎主"（以赛 亚书63：16）。在加利利地迦拿的婚宴上，主耶稣甚至拒绝了他母亲马利亚为那对没有酒了的新人的代 求（约翰福音2：1-12）。

当然，我们可以请还活着的基督徒弟兄姐妹替我们代祷。保罗写道："请弟兄们为我们祷告"（帖撒罗尼迦 前书5：25）。但是，我们请他们这样作，是因为他们与我们同属于基督的身体，就是他的教会。经上论 到他的身体时说："若一个肢体受苦，所有的肢体就一同受苦"（哥林多前书12：26）。因此他们也彼此代 祷。我们请别人代祷，不是因为他们在敬虔或别的什么上更为神所接受，而是因为我们期待从神那里得到 好处。我们期盼的唯一根据必须是主耶稣基督完全的牺牲：只因为他，神才答应我们的祈求，和他人为我 们的代祷。

忌邪的神
神要求我们单单敬拜他，单单祈求他的帮助。对于他的尊荣，他是忌邪的。因为属于他的尊荣是我们对他的 爱的表达。他不愿与任何人或物分享这种尊荣，就象一个少女不愿与别人分享男友的爱，一个妻子不愿与 人分享她丈夫的爱，反之亦然。神借着以赛亚说："我是耶和华，这是我的名，我必不将我的荣耀归给假 神，也不将我的称赞归给雕刻的偶像"（以赛亚书42：8）。

问95：什么是偶像崇拜？
答：就是除了信靠在《圣经》中自我启示的唯一真神以外，另外有所信靠的（a）。

    （a）　 以弗所书5：5，历代志上16：26，腓立比书3：19，加拉太书4：8， 以弗所书2：12，约翰壹书2：23，约翰二书9，约翰福音5：23

偶像崇拜
偶像是任何把神从他的合法位置上挪开的东西。偶像可以是人，也可以是势力（有时甚至是动物或物 件），人在其身上赋予神圣的尊荣，期待它们的帮助，而实际上它们自身难保，更谈不上帮助别人。"偶 像"的字面意义就是"非神"。当巴力神的祭司在迦密山上向巴力祈求无效时，神就揭露了偶像的毫无能 力（列王记上18章）。

异教徒经常拜那些以菩萨，动物，或物件等形式出现的偶像。在现代社会里，人们崇拜各种形式的神秘 势力。在所有这些偶像和势力的背后，潜伏着最大的假神--撒旦的能力。

当前的偶像
另外，还有其他形式的偶像。所谓偶像，就是我们从中盼望一切好处的人或物，缺了这个人或物我们甚至 不能生存。这包括了所有使我们把神放在第二位，甚至忘到脑后勺的事情--可能是运动，毒品，酒，色， 出外寻乐，我们的工作，美宅，华丽的衣裳，金钱，名声，地位，或任何东西。运动场上的英雄，影星歌 星，都可以成为球迷，影迷，歌迷的偶像。我们甚至可以对某种观念--比如说，认为我们这一种族优越于 其他种族--偶像崇拜。

受到最多服侍和尊崇的偶像，同时也是所有人最不认为是偶像的偶像，就是我们自己。当我们为自己的专 长和知识骄傲时，当我们信任自己的观点时，当我们按照自己的心思意愿生活时，我们就是在对自己偶像 崇拜。这个偶像甚至会披上宗教的外衣。

保罗论到这种人时说："他们的神就是自己的肚腹，他们以自己的羞辱为荣耀，专以地上的事为念。"但同 时，"他们的结局就是沉沦"（腓立比书3：19）。

传统
任何人或事，只要让我们把神和他的话语放在一旁，或取而代之，而对其予以对神的尊崇，就成为我们的 偶像了。因此，如果我们把人和教会的传统抬高到与神的话语等值的地步，就是犯了拜偶像的罪。

其他宗教
最后，偶像也是那些在其他宗教中受拜的神祉和能力。因为神要我们只在他的爱子中，通过他的爱子，就 是主耶稣基督，敬拜他。正如彼得在五旬节时所说："除他以外，别无拯救。因为在天下人间，没有赐下 别的名，我们可以靠着得救"（使徒行传4：12）。

主日卅五

问96：神在第二条诫命里命令什么？
答：就是我们绝对不可为神造任何像（a），也不可用《圣经》中所命令以外的方式敬拜他（b）。

    （a）　 以赛亚书40：18-19，25，申命记4：15-16，罗马书1：23，使徒行传17：29
    （b）　 撒母耳记上15：23，申命记12：30，马太福音15：9

事奉神
第一条诫命谈到我们只应事奉和尊崇一位神：就是那位在《圣经》里启示他自己的神。

第二条诫命是关于神要我们以何种方式敬拜他。我们不能，也未被要求用迎合各种人造的规矩来事奉神，而 不论造这些规矩的人何等敬虔（或者是看上去很敬虔）。耶稣因为法利赛人凭自己意愿而行的宗教斥责他 们。神在《旧约》就警告过这种宗教（见以赛亚书29：13）。"他们将人的吩咐当作道理教导人，所以拜我 也是枉然"（马太福音15：9）。我们只能用神在《圣经》中所吩咐的方法事奉他。这就要求我们以相信的 心，一再读和听他的话语，不断在基督里，靠着祈祷和信心与他相交，在这一切中祈求圣灵的光照和带领。

不能拜像
神要我们直接在基督里敬拜他，而不是拜任何像。

异教徒用石头或木头造出各种各样的形象，好代表他们的神祉，甚至有时把他们的神想象成动物，或者树 木。这样，他们不断把应给神的荣耀给了这些像，跪在它们面前，亲吻它们，敬拜它们，上供给它们。

而神不让我们为他造像，或为任何他的创造物造像，来达到敬奉它们的目的。他不是物质的实体，而是 一个灵，他的荣耀和威荣实在太伟大了，没有任何像可以表现出来。因为他是全知全能和全在的神。任 何像都会贬低他。造一个有形的实体来代表他，结果就会夺取　的荣耀。

巴比伦人的宗教常拜偶像（亚伯拉罕就是从这群人中被神带出来的）。埃及人的宗教也是如此，以色列 人就被从中带出。迦南人为他们的假神造像，并与之犯极为可耻的罪。比如，围绕着他们的生殖女神-- 亚斯他禄狂欢。当他们罪大恶极（创世记15：16）时，神就因这拜偶像的罪将他们摧毁。神要他的子民 以色列人独自生活在那里，免得他们被这极其可恶的罪所污染（申命记20：16-18）。

在旷野中金牛的历史事实（出埃及记32）和耶罗波安王在但和伯特利安放的金牛犊（列王记上12：25-33） 让我们看到了：当神的子民陷在这种罪中时，神的震怒有多么可怕。

问97：那么我们不可造任何像吗？
答：神是不可以也不可能被描摹的（a）；至于受造物，虽可以被描摹，但神禁止我们把他们作成像， 存起来加以跪拜，或用它来崇拜神（b）。

    （a）　 以赛亚书40：25
    （b）　 出埃及记34：17，23：24，34：13，民数记33：52

造像
第二条诫命的用词："也不可作什么形象，仿佛上天，下地，和地底下，水中的百物"，引出了一个问题： 是否造像是绝对不可以的呢？不是，因为神自己命令人造出约柜上和会幕的幔子上的天使形象（基路伯）。 同时，在所罗门的殿里也雕刻了许多狮子，牛，棕树，石榴树和百合花（列王记上6：29，7：19，29-42）。 因此，虽然我们决不能造神的像，但可以为受造物造像。

但以上所引的经文是什么意思呢？我们读这些经文的时候必须注意它们的上下文。紧接着这句话，神 说："不可跪拜那些像，也不可事奉它"。我们可以为受造物造像，但不能是为了跪拜它们，或用他们 来敬拜神。神要我们有一个真正属灵的宗教。在我们的祈祷和对神的敬拜中，我们的心必须是向着那 位住在天国的神，而不是任何有形的东西。当那个撒玛利亚妇人向耶稣询问神希望我们怎样敬拜他时， 耶稣是这样回答的："神是个灵。所以拜他的，必须用心灵和诚实拜他"（约翰福音4：24）。

警告和应许
第二条诫命说，神是忌邪的神。这句话的意思是他为了自己的荣耀而忌邪。他要人们独尊他为神。因此 紧接着第二条诫命的，是一个严正的警告："因为我耶和华你的神是忌邪的神，恨我的，我必追讨他的罪， 自父及子，直到三四代"。神对违反此诫命者，要严厉惩罚，甚至要惩罚他们的子孙，直至三四代。我们 的罪几乎总是影响我们的后代；我们的坏榜样总是会带着他们犯罪。

但是，神对那些按照他的命令事奉他的人及其后代彰显了更大的恩典："爱我，守我诫命的，我必向他们 发慈爱，直到千代"。神要在一个基督徒教育儿女时祝福他，他所树立的好榜样将带来好的结果。

问98：但图画难道不可当作教导平信徒的书而悬于礼拜堂吗？
答：不可；因为我们不应自以为比神聪明，他不要他的百姓向哑巴偶像求教（a），反要人活泼地传 讲他的道，借此教训人（b）。

    （a）　 耶利米书10：8，哈巴谷书2：18-19
    （b）　 罗马书10：14-15，17，彼得后书1：19，提摩太后书3：16-17

在礼拜堂里的肖像和图画
神愿意用他的话语来教导我们。这就是我们在他的家--礼拜堂中听到有生命的讲道所领受的。但是，我们 自己若能读，在家中也必须阅读他的话语。过去，有许多人不能阅读。在中世纪，阅读的技能只在修道院 里传授，因此只有祭司和修道士才能阅读。而普通百姓，即所谓的平信徒则不能。这样就产生了一个问 题：可不可以在礼拜堂用肖像，比如说先知的像，马利亚的像，基督的像，使徒和后代圣徒的像或雕塑， 来教导人们。十四世纪有系列的肖像或雕塑，描绘主耶稣从站在彼拉多前受审直到在各各他山上受难的各 个地方和故事。这样的肖像或雕刻作为一种直观描述，鼓励和帮助人们把心思放在画中人物所说和所作 的事上。尤其平信徒既然不能直接从《圣经》上学习，就可以从这些肖像中学到不少东西。我们没有听 说前五个世纪的早期教会有这样的肖像，但后来的教会就有了。第八世纪，在东正教会里爆发了一场你 死我活的废除肖像运动。而在教会外，有一次大公会议严厉禁止在礼拜堂和家中使用偶像，但后来的一 次大公会议重新接受这一行为。

尊崇和敬拜
在罗马天主教会，使用肖像得到正式承认。他们将可允许的尊崇肖像和不恰当的崇拜这偶像划分开来。

首先，这种划分并没有考虑一个简单的事实，就是人们的尊崇和敬拜并不能截然分开。拜肖像，塑像和 十字架是偶像崇拜。但尊崇偶像也挑战了神不许用偶像事奉他的清楚诫命。

再者，尊崇肖像与神对造偶像来事奉神的禁令也是相冲突的。这样的禁令在《圣经》中多次提到："他们 的偶像是金的，银的，是人手所造的。有口却不能言，有眼却不能看；有耳却不能听，有鼻却不能闻； 有手却不能摸，有脚却不能走；有喉咙也不能出声。造它的，要和它一样；凡靠它的，也要如此"（诗 篇115：4-8）。这就是神论到假神的像时所说的。他不愿对他的事奉有任何与拜假神相似之处。因此， 神对亚伦造金牛犊和耶罗波安安放金牛怒火万丈。这些人造金牛犊，本意是为了用它们来代表神的能力 和以此来敬拜神的。但神不要他们用这种方法事奉他，因为那样他就落到与假神相仿的地步。

当我们使用肖像时，我们会把注意力放在这些肖像上；而神要我们心灵和意念都仰望住在天国的他。 而且，神只要我们在他自己给我们的像--他的爱子耶稣基督里仰望他，因为耶稣基督是不能眼见之神的像。

拒绝偶像
因此，在十六世纪的宗教改革运动中，改教人士激烈地反对在礼拜堂和家中悬挂摆设肖像。神要我们通 过对他话语富有生命力的宣讲来教导人们，尤其是那些不能阅读的人；而决不要我们使用那些哑巴偶像。 我们决不能认为自己比神聪明。

主日卅六

问99：神在第三条诫命里命令什么？
答：就是我们不可以用咒骂（a），假誓（b），或不必要的宣誓（c），亵渎并妄称神的名；也不可 缄默和纵容，以至别人在这些可怕的罪上有份（d）；总而言之，我们只当用敬畏的心称呼神的圣 名（e），以至他能得到我们正确的承认（f）和敬拜（g），并从我们的一切言行得荣耀（h）。

    （a）　 利未记24：15-16
    （b）　 利未记19：12
    （c）　 马太福音5：37，雅各书5：12
    （d）　 利未记5：1，传道书29：24
    （e）　 耶利米书4：2，以赛亚书45：23
    （f）　 马太福音10：32，罗马书10：9-10
    （g）　 诗篇50：15，提摩太前书2：8
    （h）　 歌罗西书3：17，罗马书2：24，提摩太前书6：1

神的圣名
第三条诫命是关于使用神的圣名。我们只能存敬畏的心使用神的名。

古时，姓名是有含义的。这种情况在以色列及其他一些民族中仍然存在。但西欧人和美国人取名都很随 便。人们可以在父母所给的名字之外另取名，名字与人没有什么关系，并不说明他们是谁，他们怎样思 想和感觉。事实上，他们的名字没有什么意义，只是一个符号罢了。

但神的名则意义充分。他的名与他本身有着不可分割的联系。他的名告诉我们他是谁，启示了他的品性。 因此他的名（希伯来文为耶和华）表明了他是不变的神，盟约的神--总是持守他的应许："我是自有永有 的"（出埃及记3：14）。

因此，神的名并不仅仅是一个名而已，而是代表了他自己。他用名向我们启示他自己，让我们认识他。 既然神的名和神自己是不可分割的，我们就不能妄称神的名。当我们称他的名时，必须知道我们谈的是 谁：是那位至高，圣洁的神，我们所说，所作的都逃不过他的眼睛。神是圣洁的，他的名也是圣洁 的。他的名是独一无二的："你们如今要知道：我，惟有我是神。在我以外并无别神"（申命记32：39）。 "以色列啊，你要听：耶和华我们神是独一的主"（申命记6：4）。因此，神要惩罚那些妄称这名的人。

妄称神的名：咒骂和发誓
首先我们来看故意妄称神的名，就是亵渎。当今，不论是赤裸裸还是用一种伪装了的形式，在对话中， 报纸上，现代文学中，广播和电视，以及其他媒介上，我们无不可以听见这样的亵渎。

其次是咒骂，就是故意的，有时是无心地用神的名来咒骂。这实际上与那些祈求保守的祷告正好相反， 是祈求永远的定罪，永远的毁灭。这些咒骂大多数时候的确不是为了惹恼神而发的，而是为了发泄怒气， 或为了显得气势汹汹，或表达心中的不满。有许多人甚至三句话不离咒骂。有些人对此习以为常，已经再 也听不出这是咒骂了。不少文学作品因为被这种可怕的罪所浸透，读起来叫人觉得十分刺耳。那么，是不 是这种无心无意的妄称神的名就那么糟糕呢？是的，非常糟糕，因为这些人显明了他们对神的圣名毫无敬 意，也就表现出对神自己的毫不尊重。他们以此言行侮辱了神。

我们每逢听到这样的咒骂时，都要为之发抖。如果我们真的爱神，这种行为会使我们感到痛苦。不久以 前，在公共场合，比如学校，军队或街道上咒骂还遭到禁止，要受惩罚。但现在，我们的政府却取消了 对咒骂的禁令，这真使我们感到伤心。

此外，还有人常用改头换面的亵渎，来加强语气，说的人自己都意识不到他在说什么，但其实也犯了非 常严重的罪。如果我们的心里真有对神的爱和尊崇，我们就不愿意在不经意地乱用他的名或名的一部分 时不去思想和意识到这名的神圣。神不是要我们用所有的言行去赞美他吗？

假誓或不必要的宣誓
最后，我们要意识到假誓或不必要的宣誓也是在妄称神的圣名。发誓时，我们是请全知全能的神作为我 们的见证，见证我们说的是实话，或所许诺的是真心实意的。我们请他帮助我们忠实地践约（我发誓。。。 求主帮助）。如果这样的誓言是漫不经心地发的，我们就侮辱了全知的神，以一种非常不圣洁的方式妄称 了他的圣名。

但是，如果我们不需要用发誓的语言却用了，比如祈求神的帮助或惩罚（如果这样那样的事发生，如果我 没这样或那样做。。等等，愿神帮助/惩罚我），也是在妄称神的名。难道这还不够说明说这话的人缺乏 对神的尊崇吗？我们这样说的时候，经常想都没想到神。

问100：因发誓和咒骂而亵渎神的名是否是很严重的罪，以至神的忿怒要降在那些对此不加阻拦和禁止的人？
答：是，诚然如此（a）；因为没有什么罪比亵渎神的名更激怒神的。所以，他甚至命令对犯这罪的人处 以死刑（b）。

    （a）　 传道书29：24，利未记5：1
    （b）　 利未记24：16

阻拦和禁止咒骂
在旧约时代，亵渎神的名是死罪。我们来回想那个一半埃及人，一半以色列人血统的少年，与一个以色列 人争斗时，以嘲弄的口气使用神的名，以此来奚落对方。结果这个少年要用石头砸死（利未记24：10-23）。 这就告诉我们，妄称神的名是何等严重的罪。

假誓和不必要的宣誓也是严重的罪行，神要在今生和永生惩罚犯这罪的人。因为这也是亵渎神的名，从而 亵渎神自己。

这种罪在神的眼里实在太邪恶了，如果我们不尽可能禁止或阻拦别人咒骂发誓，连我们都要落在他的震怒 之下。神在《圣经》中说："若有人听见发誓的声音，他本是见证，却不把所看见的，所知道的说出来， 这就是罪；他要担当他的罪孽"（利未记5：1）。

我们可以要求我们的子女，学生，雇员或下属不要咒诅发誓，以此来阻止这样的罪。我们必须以爱心向他 们解释，发誓是一项可怕的罪，不仅我们会为之冒犯，更因为它损伤了神的荣耀。

如果我们因为胆怯，或怕被人嘲笑，或担心损坏与人的关系，而在别人发誓时保持沉默，这是件非常不好 的事。另一方面，我们在劝诫他人时，必须有技巧，谦卑和爱心。把发誓的人拉到一边去规劝，比在第三 者面前责备他要好得多。因为在其他人面前责备人，有时会让这人恼羞成怒，发更可怕的誓。不过，有时 当众的责备也有必要，为的是教导其他人，使那些人不犯同样的罪。

主日卅七

问101：那么，我们不可用敬虔的态度指着神的名起誓吗？
答：可以；当法官要求起誓时，或为了需要维持并促进忠信和真理，以荣耀神，造福邻舍，就可以 起誓。因为这种起誓为神的话语所许可（a），因此在新旧约里面的圣徒都正当地应用了它（b）。

    （a）　 申命记6：13，10：20，以赛亚书48：1，希伯来书6：16
    （b）　 创世记21：24，31：53，约书亚记9：15，撒母耳记上24：23，撒母耳记下3：35， 列王记上1：29，罗马书1：9，9：1-2，哥林多后书1：23

可容许的起誓
有人坚持说，为了防止任何妄称神的名，最好决不发誓。改教时期的重洗派就禁止任何发誓，并引用基督 所说过的："什么誓都不可起"（马太福音5：34）。

但是，这样引用基督的话是不恰当的。在这段经文里，他禁用那些轻率和不必要的起誓。这种誓言，出于 对神的名的某种敬畏，不用神的名，而是用天地，或耶路撒冷，或发誓人自己的头来发誓（如果。。。我 将人头落地）。

但事实是，认真而诚挚的宣誓是可容许的，这从神自己多次发誓的事实中可以得到证实。在《旧约》的许 多经文中，我们在此只需提到《创世记》的廿二章6-17节，主应许赐福亚伯拉罕，就因为他对主如此顺服， 甚至愿意听神的命令，献以撒为祭。"我便指着自己起誓说：论福，我必赐大福给你；论子孙，我必叫你的 子孙多起来"。在《申命记》第六章13节里，主要求我们在起誓时，只靠着他的名起誓。在新约中，我们看 到保罗呼求神作他的见证，证实他之所以没有往哥林多去，是为要宽容他们（哥林多后书1：23）。

什么时候起誓？
我们必须意识到，起誓时，我们总是呼求神作我们的见证。因此，起誓是一桩神圣的事。

但什么时候我们可以起一个神圣的誓呢？起誓不能没有理由，必须出于自愿。当政府作为神的仆人为了 维护权威，真理和正义（罗马书13：4），而要求我们起誓时，我们可以起誓。比如说，接受一项重要的 政府工作时，要宣誓遵守国家的法律；再比如说，就职成为军官时，要宣誓效忠。当法官为了获得真相， 而要求证人以誓言确保证词的真实时，也会要求证人起誓。假誓若被发觉，将受到严厉的惩罚。

在接受某项工作时，必须作尽责的宣誓。在有些职业里，必须许诺对在工作当中获得的信息保密。比如护 士，医生，律师或持照会计。

事实上，我们在教堂里所作的任何许诺，比如就职宣誓，结婚誓言和洗礼都是誓言，因为这些誓言是在神 的面前发的。

但是，不论何时，只要发誓不是必要的，主的话语就适用："你们的话，是就说是，不是，就说不是"（马 太福音5：37，雅各书5：12）。

问102：我们可以指着圣徒或其他受造物起誓吗？
答：不可；因为合法的誓乃是呼求那唯一鉴察人心的神，他是给真理作见证的，并且如果我起假誓，他也 是刑罚我的（a）。这种尊荣不能归于任何受造物（b）。

    （a）　 哥林多后书1：23，罗马书9：1
    （b）　 马太福音5：34-36，雅各书5：12

指着受造物起誓
最后，我们要问，是否只能指着神的名起誓。为了防止妄称神的名，难道我们不能指着某些与神亲近的 人，因为他或她过着特别敬虔的生活，或者为主殉道，来起誓吗？

不，这样作是不容许的。只有神配得那样的尊荣，因为只有神洞察人心，能够分辨真伪。只有他才能也 将惩罚那些发假誓的人，即使这样的假誓从不为人所知。

最终无误的审判是神的工作，也是他的尊荣，不能也不愿与任何受造物分享。只有他是全知全能的。

在旧约中，我们读到："你要敬畏耶和华你的神，事奉他，专靠他，也要指着他的名起誓"（申命记10：20）。

主日卅八

问103：神在第四条诫命里命令什么？
答：第一，我要尽我在福音上和学校里的职责（a）；我应当殷勤上教会，特别是在安息日（b），学 习神的话语（c），使用圣礼（d），在会众前求告神（e），并周济贫穷（f）。第二，我一生的日子 要止息作恶，让主用他的灵在我里面工作，这样，今生便开始了永恒的安息（g）。

    （a）　 提多书1：5，提摩太后书3：14，哥林多前书9：13-14，提摩太后书2：2和3：15
    （b）　 诗篇40：9-10，68：26，使徒行传2：42
    （c）　 提摩太前书4：13，哥林多前书11：33
    （d）　 哥林多前书11：33
    （e）　 提摩太前书2：1，哥林多前书14：16
    （f）　 哥林多前书16：2
    （g）　 以赛亚书66：23

守主日为圣
在第四条诫命中，讨论的是守主日，就是安息之日为圣。

旧约的安息日始于创世之时。我们在《创世记》第二章3节中读到："神赐福第七日，定为圣日，因为在 这日神歇了他一切创造的工，就安息了"。神赐福那日，意思是使这一天成为特别的一天。他也使这一天 成圣，就是把它从一周的其余日子分别出来，作为神圣的一天。

在主日作工，尤其是奴仆或婢女作工，是不容许的。甚至寄居在以色列人中的外邦人也是不允许作工的。 但并不仅是休工的问题。

设立这一圣日的目的是什么呢？首先，是为了让我们有一天来思想。我们在这一天不必忙忙碌碌地作工， 而是要不断思想神工的伟大和荣美，好为此赞美荣耀他。这就一再教导我们要依靠神，因为在创造中他已 给了我们能力和才能来作我们每日应作的工。我们的存活和享受的物质并非是受惠于我们所作的工，而是 受惠于我们的创造主。

主也要我们一个礼拜腾出一天，在主日忘掉一切属世的忧虑，好有一个专门的日子专门思想他的国度的事 务，荣耀，赞美和事奉他，特别是听宣讲他的话语。

第七日和第一日
自从新约时代一开始，基督徒就守一周的第一日，而不是第七日为主日。对于基督徒来说，礼拜天成了主 日，因为主基督就是在那一天从死里复活的。

人们经常问这一改变是否合适。难道安息的一日不应该是在一周的最后一日（就如永存的律法所清楚 记载的），而不是大多数基督徒所守的第一日吗？

我们要指出，事实是，基督是在一周的第一日，在他复活以后，立刻与他的门徒相见的。一周以后，又 是在一周的第一日，他与他们重见。但保罗难道不曾在安息日去会堂吗？是的，在过渡时期，当福音最 先要在会堂里传讲时，保罗是在安息日去了犹太人的聚集之处。但是，当基督徒开始聚会，并从会堂分 离出来后，他们就在一周的第一日聚集崇拜。这从保罗在这一天收集奉献的事实中就可以看得很清楚（哥 林多前书16：2）。从历史记载追溯上去，远在第一个世纪的基督徒就已经开始守一周的第一日为圣日了。

为什么会这样呢？很显然，因为这一天是基督教会的诞生之日：基督在一周的第一日从死里复活了。

在这一转换中，也许还有些象征的意义。旧约的安息日是在一周的最后一日，指向神的创造之工完成以后 的那一日。它指出我们应该用按律法而活和行善工来获得安息。而新约的安息日是在一周的第一天，则是 指向基督所作的工。他获得了安息，我们则因恩典接受了这安息。在基督复活之日，万事都变成新。

因此，我们才以安息的一日开始新的一周。这是永恒安息日的安息。我们从眼下已经开始享受这样的安息， 它给了我们迎接新的一周的能力和希望。

教会会众聚集
主给了我们六日作工，来供养我们身体的需要。同时，他也要供养我们的灵魂，这特别表现在他召集我们在 安息之日，到他的家听他的话语。这在神的祝福之下，成了我们的灵粮。如果我们不按时吃这灵粮，灵命就 会憔悴。西方世界的二十四小时经济（每周工作七天）醉心于赚钱和享乐，结果将带来更丰富的物质，却付 出了灵命健康的代价。

主要求我们，只要可以，就要努力在主日聚集在一处。以色列人在被掳之后（主前六世纪），每个安息 日两次聚集在会堂。耶稣也"在安息日，照他平常的规矩进了会堂，站起来要念《圣经》"。 他还解释 了他所念的。有次，在拿撒勒，他解释了一段《以赛亚书》："主的灵在我身上，因为他用膏膏我，叫 我传福音给贫穷的人"（路加福音4：16-18）。

在最初的基督徒教会里，每周的聚会都要读旧约，唱诗，听解释神的道。通过这样的方法，会众得到教 导和建造，就是说，他们在对耶稣基督的认识和信心上成长起来。保罗劝诫道："你们聚集的时候，各 人或有诗歌，或有教训，或有启示，或有方言，或有翻出来的话，凡事都当造就人"（哥林多前书14：26）。 使徒所写的书信（被收集在新约里）也在聚会时当众朗读和讨论。当时教会间常有书信来往。正如我们 所读："你们念了这书信，便交给老底嘉的教会，叫他们也念；你们也要念从老底嘉来的书信"（哥罗西 书4：16）。要理问答说"特别是在安息日"，因为在一周当中，会众还有别的聚会。

洗礼和圣餐这两大圣礼也是在主日教会的聚集中举行。教会领袖/牧师代表全体会众，当众为教会中和教 会外所有的需要祈祷。我们读到保罗和西拉"当安息日，我们出城门，到了河边，知道那里有一个祷告的 地方"（使徒行传16：13）。

同时，我们给神的奉献（在一周内所赚取的）也在主日收集，好为那些教会内外需要帮助的人提供帮助。 保罗请求哥林多的教会在一周的第一日的崇拜仪式中收集奉献，好供应在耶路撒冷的母会的需要。这样， 他可以趁着在附近时把这些奉献带去耶路撒冷。"每逢七日的第一日，各人要照自己的进项抽出来留着， 免得我来的时候现凑"（哥林多前书16：2）。

许多教会在礼拜天收集奉献。第一个目的是为了维持教会的事工，主要用在教堂的维修和牧师及其他工 作人员的薪水，和学校（特别是神学院）的费用上。其次是为了能够帮助有需要的地方，包括会众中和 会众外那些有需要的人。有时，这需要是在别的地方，比如在别的国家或地区遭受天灾人祸的人们。

在主日的自由时间
除了会众聚集的时间以外，主日当然还会有时间剩余。如果我们有家庭的话，可以利用这段时间与 家人在一起。如果我们平时因为工作压力而与家人团聚不够的话，尤其应该如此。在一周的忙碌当 中，一个安详的主日该是何等美丽的绿洲！我们可以，也应该不去管我们的日常工作。这并不是说 我们可以一起外出玩耍。教会的崇拜应该影响全天，因为主日是整个礼拜天。这段自由时间尤其适 于一起唱诗，与孩子们在桌边谈论当天的讲道和我们在《圣经》里读到的经文。也适于各人安静地 读经或其他属灵书籍。

在主日期盼主的再创造
主日是要我们用来思想创造和再创造的开端--基督的复活，也要我们期盼再创造的完成。有一天住在 新天新地将是永恒的安息日或永恒的主日。那时神的所有儿女将聚集在神的家中，被永远从罪中拯救 出来。神永远得到赞美，事奉和荣耀。

每一周的主日都应当是这样的一天的预演。因此，主日就应该产生一种影响整个一周的作用。在一周 中，我们也应该为来临的主日和永恒的主日预备自己。我们应该怎样作到这点呢？是靠不断拒绝各种 罪恶的思想和罪恶的行为；靠信心的祈祷，与妄图领我们走邪路的撒旦的势力作斗争；靠坚持读神的 话语，好让主通过他的话语和圣灵在我们身上作工。这样，永远不会失落的永生命已经在今生今世开 始了。这就是永远的安息日。

安息日的社会因素
神在设立圣日时，也没有忽视其社会因素。作为对堕落的惩罚，神曾经在我们肩上压下重担，要我们终 日劳苦不息。但是，他不愿我们总是只作工作的奴隶。神要以主日这种方式来供养我们，好让我们每周 都得到休息，来重新得力。

从这一方面来说，安息日也是预先品尝永恒的安息。在新天新地里，神的儿女在复活之后，仍然要 工作，但已经不再是痛苦，悲伤，劳累的了。

守安息日不应该成为负担，只受各种各样的限制。主日是事奉主的特别日子，应该是充满喜乐的。 对于那些忠实地遵守安息日的人们，它是神所赐的特别的礼物。

违反第四条诫命是非常严重的罪
不守安息日是非常严重的罪。《圣经》一再指出，不尊主日为圣是除了拜偶像和犯奸淫之外，最恶劣， 也是人们最常犯的罪之一。先知以西结（《以西结书》20-23章）称之为以色列人所犯的最可恶的罪之 一，导致了他们受被掳的惩罚。先知以赛亚在《以赛亚书》第56章，称赞那些守安息日的人为有福的人。

在主日里合法的工作
那么是否我们在主日什么工都不能作呢？不。从古至今，有三种工作被认为是主日可作的：必要的工作， 慈善的工作和爱的工作。警察，医生，妇产科医护人员，救护车驾驶员，养老院和其他慈善机构的工作 人员，教会清洁人员，还有牧师，等等等等，必须在主日工作或轮流工作。"必要工作"必须限制在真正 必要的工作上：是为了保护人民或为了人民的安全，为了帮助病人或其他要求照顾的人，为了保持崇拜 仪式的正常进行。还有，探访和帮助病人和那些需要帮助的人。主耶稣自己就是这样作的：他常在安息 日治愈病人。安息日必须彰显神对人特别的关怀。

神仅仅严格禁止那些不是绝对必要的工作和那些不完全是慈善之举的工作。因此所有为了增产和赚钱的 工作，包括那些流水作业的工业都是被禁止的。当然，要是谈到那些不能片刻停工的生产线，会产生一 些无法解决的问题。但是我们应该意识到这样的生产线所带来的咒诅远远大于祝福。

第十四课问题（主日卅四至卅八）

    1.　 神赐下诫命的目的不是什么，是什么？（本课简介）
    2.　 在前四条诫命中，涉及了哪四件事？（问答93）
    3.　 神在律法中对我们提出了什么要求？（问答93）
    4.　 用一句话总结神在第一条诫命里对我们的要求。（问答94）
    5a.　 什么是拜偶像？（问答95）
    5b.　 举出四种现代人所拜的偶像。（问答95）
    6.　 为什么神不允许我们用肖像来敬拜神？（问答96-98）
    7a.　 第三条诫命谈的是什么？（问答99）
    7b.　 举出一些妄称神的名的例子。（问答99）
    8.　 我们起誓实际上是在作什么？（问答101）
    9.　 第四条诫命谈的是什么？（问答103）
    10.　 主日最重要的目的是什么？（问答103）
    11.　 为什么基督徒不在礼拜六，而在礼拜天守安息日？（问答103）
    12.　 在基督徒的崇拜仪式中有些什么？举出四个方面。（问答103）
    13.　 什么样的工作必须在主日作？ （问答103）
    14.　 主日与创造有什么关系？与再创造有什么关系？（问答103）


圣经课程--基督教教义: 第十五课 神的律法：十诫

第十五课

神的律法：十诫

主日卅九-四十四

第二块法版上的六条诫命

简介

爱你的邻舍
第二块法版上有六条诫命，教导我们应该如何与邻舍交往。主耶稣把它们总结成：“爱人如己”（马太福音22：39）。只有当对邻舍的爱主宰了我们的思想，意志和行为时，我们才能守住这些诫命。我们自己并不曾拥有这样的爱，是圣灵在那些得到更新的心灵中作工，生发这样的爱，就是因在基督里得救的感谢之情。

六条诫命
第二块法版上的第一条诫命要我们爱父母。接下来的几条是不可杀人，不可奸淫，不可偷窃，不可作假见证或诽谤，以及不可觊觎邻舍的妻子或财产的命令。

最后一条诫命涉及最广，同时也深化了前面几条诫命。它不仅清楚地说明了行为可能是罪恶的，而且指出了罪的根源就在我们的心中。

禁止和命令
这些诫命并非令人厌烦的清规戒律，而是良善的命令。它们适用于全世界所有的人，启示了神对他所创造的世界的关怀。在这些诫命中，神命令我们保护整个社会：维护各种形式的权威，以维护正常的社会秩序；保护婚姻和家庭，保护我们的生命，财产和声誉；以至保护我们的心，因为我们的心是我们的言行，思想和愿望的属灵中心。“你要保守你心，胜过保守一切”（箴言4：23）

主日卅九

问104：神在第五条诫命里命令什么？
答：我应对父母和一切尊长表示尊敬，爱心，信实；我要顺从他们的好教导和对我的指正（a），并容忍他们的软弱（b），因为神的旨意是要我们受他们的管教（c）。

    （a） 以弗所书6：1，2，5，歌罗西书3：18，20，22，以弗所书5：22，箴言1：8，4：1，15：20，20：20，出埃及记21：17，罗马书13：1
    （b） 箴言23：22，创世记9：24，彼得前书2：18
    （c） 以弗所书6：4，9，歌罗西书3：20，罗马书13：2，3，马太福音22：21

尊敬父母
与我们自然本能最吻合的命令，就是这条要尊敬，爱戴和孝顺父母的命令。在父母与儿女之间，有天然的感情纽带。在那些充满爱的家庭里，儿女有良好的环境学作好公民。

尊敬
我们必须怎样尊敬父母？为什么要尊敬父母？我们必须视父母为我们的尊长，配得我们的尊重，因为神赐给他们权炳管教我们。神乐意借着他们来领导我们。父母的权威如果应用得当，对我们益处甚大。

在尊重父母的同时，我们也是在学习尊敬神。当他们教导我们带着尊重的态度听他们的话，顺从他们，善待弟兄姐妹时，也是在教育我们如何在今后以适宜的尊重与上级和同辈相处。因此父母配得我们的尊敬。

这种尊敬不仅在顺从中表现出来，也应在我们对他们说话和谈到他们时流露出来。因为顺从可能是被迫的，可能是阳奉阴违。对父母的尊敬必须在我们对他们的所有态度中显示出来。

爱戴
但是，神不仅要求我们尊敬父母，还命令我们爱父母。在创世时他就给了我们爱人的命令。人类堕落后，这条命令并没有改变。父母为我们呕心沥血，难道我们不应该爱他们吗？有爱的家庭何等有福！神深深赐福这样的家庭。健康的家庭是健康社会的基石。相反，许多人犯错，犯罪，都能在他们少年时的恶劣家庭环境中找到原因。

顺从
神命令我们顺从父母和一切尊长的好教导。好教导的意思是父母必须用神在神圣律法中对我们要求的来教导他们的孩子。我们必须听从这样的教导：必须作我们父母基于神的律法所要我们作的一切。

从另一方面来说，这条命令对父母提出的要求也很高：他们必须教导孩子，使他们能够尊敬，爱戴和孝顺父母。那些要求儿女盲目顺从的父母，结果把孩子培养成战战兢兢的人；日后，这样的孩子常突然爆发，反抗父母所设的那些压迫人的条条框框。

对主的事奉实际上是爱的事奉，父母必须把这条原则深印在儿女心上。为此，在主的帮助和祝福下，他们必须抚养他们的儿女。我们必须意识到，儿女从父母那里所得的印象，尤其是对父亲的印象，将最终影响他们对神的认识。

我们必须以适当的顺服听从我们的父母。但是，对父母的顺从是有一定限度的。若是我们的父母想把与圣经真理不符合的观念或行为强加于我们，我们就不可顺从他们。我们也不能效仿他们的坏榜样。这并不是说，当作儿女的觉得父母对他们的要求不合理的时候，就不该顺从父母。只有当父母要求他们作那些分明是违背神的命令的事时，才能如此。

最坏的情况是作父母的性虐待儿女。可悲的是，他们有时作这样丧尽天良的事时，是打着神要求儿女顺从父母的旗号。作儿女的一生就被这样的虐待毁掉了。更糟的是，儿女对父神的认识也因此遭到损害。

惩罚
父母有权，甚至是有责任惩罚那些不顺服的孩子。我们必须顺服这样的惩罚。恰当的惩罚对我们有益：“杖打和责备，能加增智慧”（箴言29：15）。恰当的惩罚是那些以爱为出发点，以孩子的长进为目标的惩罚。当然有些惩罚是错误的，仅仅是出于恼怒和嫉妒。这样的惩罚就与侵犯无异，只会使事情和孩子的行为更加恶化。因此主说：“你们作父亲的，不要惹儿女的气，只要照着主的教训和警戒，养育他们”（以弗所书6：4）。

孝顺和父母的缺点
孝顺比尊敬和爱戴更高一个层次，它还包含了忍耐。当我们感情上不再自然而然地感到对父母的尊敬和爱戴时，我们仍然必须孝顺他们，与他们保持联系，需要的时候帮助他们，倾听他们的好建议。对父母的孝顺尤其表现在需要经过内心挣扎才能有的温柔态度上。例如，有时他们表现得情绪不佳或脾气乖戾，或我们自己长大成人以后，在父母身上发现越来越多的缺点；或当他们因某种原因对我们不好时，或当他们老了，不能继续给与我们时；或当他们患老年痴呆症，不能再对我们的爱有所回应时，我们都必须耐心地对待他们的缺点和不足，因为我们自己也有缺点，更因为是神把年老多病的父母安置在我们身边。

我们必须要提及的是，只有恩典才能赐给我们这样的真爱，是赋予我们的。那些在主里面的人，就是说，通过活生生的信心与主在爱里相连的人，会从主那里得力，不断奉献爱。保罗说：“你们作儿女的，要在主里听从父母，这是理所当然的”（以弗所书6：1）。

社会和婚姻中的权威
任何形式的社会生活，不论是家庭，教会还是社区，都必须建立在三个基础上：尊敬，爱和信实。

尊敬，爱和信实，不仅应该给父母，也应该给那些主安排在我们之上的各种权威。权威来自我们之后的力量。神站在我们父母的后面，也站在其他权威，比如学校或社会的后面。我们读到保罗所写的：“在上有权炳的，人人当顺服他，因为没有权炳不是出于神的。凡掌权的都是神所命的”（罗马书13：1）。当我们还是孩童时，我们的父母（有时还有祖父母）是我们的尊长。成年后，根据神的计划，父母的权炳有一部份由他人承担。即使他们对我们严厉有加，要记住是神把他们放在我们之上。这在所有的社会关系里都一样，比如在学校，在工作单位里，以及在政治领域。

这个命令对夫妻关系也适用：妻子要顺服自己的丈夫（歌罗西书3：18）。

如果缺乏有权炳的良好关系，一个社会就会混乱不堪。那时我们就会看到外在和内在的混乱代替良好的秩序；而良好的秩序是一个健康的社会所必需的。

这也意味着我们必须严格遵守非基督徒政府所制定的法律和条规，例如，遵守交通规则和依法上税。

掌权者的责任
可以说，所有掌权者都必须在爱邻舍的命令下运用他们的权柄。他们应该公正地对待所有下属；在人们需要的时候，提供适当的帮助。父母和教师对孩子们要这样作，雇主对雇员要这样作，政府对公民也该如此。男人应该爱他们的妻子，给她们温情与关怀。

每一个有权柄的人都必须意识到自己要为怎样运用权柄而向神交待。

顺从所带来的福气
在主眼里，尊敬父母是如此基本和重要的命令，以至于他应许：要赏赐给那些守此诫命的人长久的生命。因此保罗说：“要孝敬父母，使你得福，在世长寿。这是第一条带应许的命令”（以弗所书6：2-3）。遵守这一诫命将带来莫大的祝福。

这里所应许的并不是指那些不守神律法的人将会早死：在主里的早死其实是更大的祝福！

主日四十

问105：神在第六条诫命里命令什么？
答：我不可在心思，言语，或外表上，更不可在行为上，任凭自己亲自或假手于人作出诽谤，仇恨，侮辱或杀害我邻舍的事（a）；反要弃绝一切报仇的心（b）。再者，我不可伤害自己，也不可自陷于危险中（c）；是以，官吏为求阻止谋杀，也要佩带刀剑（d）。

    （a） 马太福音5：21-22，26：52，创世记9：6
    （b） 以弗所书4：26，罗马书12：19，马太福音5：25，18：35
    （c） 罗马书13：14，歌罗西书2：23。马太福音4：7
    （d） 创世记9：6，出埃及记21：14，马太福音26：52，罗马书13：4

爱邻舍
第六条诫命的意思不解自明。《要理问答》的解释也非常清楚。在这条诫命中，神保护我们邻舍的生命。为什么呢？因为人是按神的形像造的。

首先，我们必须重申，邻舍不仅指家人或那些对我们友好的人，而是指每一个我们与之接触的人，甚至那些对我们充满敌意或憎恨的人。基督清清楚楚地说过：“只是我告诉你们，要爱你们的仇敌，为那逼迫你们的祷告”（马太福音5：44）。

进一步来说，我们特别需要指出，不仅我们对邻舍所作的错事，甚至那些恶毒的心思，语言和举止也要被定罪。诗人的话在此正合适：“惟有??的命令极其宽广”（诗篇119：96）。 难道我们生活中不是一刻也不曾不违反这条诫命吗？当我们心里咒诅我们的邻舍早死时，我们在神的眼里是犯了谋杀的罪呢！

有时，我们不管是对还是错，会对某人十分恼怒。但是，保罗说：“生气却不要犯罪，不可含怒到日落”（以弗所书4：26）。

人是什么？
那在圣灵的光照下的人，会看清楚他自己内心是多么肮脏丑恶。保罗描写人的真实形像时说：“他们的喉咙是敞开的坟墓，他们用舌头弄诡诈，嘴唇里有虺蛇的毒气；满口是咒骂苦毒；杀人流血，他们的脚飞跑，所经过的路，便行残害暴虐的事。平安的路，他们未曾知道”（罗马书3：13-17）。

虽然我们因为自爱而盲目，不愿承认这样的描写，但这确实是每个人的真实写照。

值得我们注意的，是神在他的良善中控制邪恶。他阻止了许多人严重伤害他人。如果他不这样作，整个社会会完全破裂。在那些神对他们撒手不管的人身上我们可以看到这一点。那些曾过着循规蹈矩的生活的人，可能会变得比畜生还不如。无论在个人和群体身上，这样的事不胜枚举。

神赐给政府惩恶的权炳，来实行这种控制。保罗写道：“他（指政府）是神的用人，是与你有益的”（罗马书13：4）。政府在需要时，必须用刀剑，即死刑来施行惩罚。谋杀或有意的过失杀人，根据神的律法，必须处以死刑。洪水过后，在新人类重新开始时，神叮嘱挪亚的话适用于全人类：“凡流人血的，他的血也必被人所流；因为神造人，是照自己的形像造的”（创世记9：6）。

新人
原则上，当我们在归正时脱去旧人，“穿上新人；这新人是按照神的形像造的，有真理的仁义和圣洁”（以弗所书4：24），我们将重新遵守第六条诫命。那时我们仰望基督，“他并没有犯罪，口里也没有诡诈；他被骂不还口，受害不说威吓的话，只将自己交托那按公义审判人的神”（彼得前书2：22-23）。我们常与自我作激烈的挣扎，基督愿意在这挣扎中赐我们力量。因为我们被召，是要弃绝一切报仇的心，甚至要抛弃那些因被别人恶待而生的报仇之心。人们有时可以成年，甚至一生为复仇的念头所缠绕。当神把我们从这样痛苦的陷阱拯救出来时，是何等的福气啊！

这并不是说别人错待我们或其他人就可以不受惩罚。但是我们必须把惩罚的权利交给那些受召和有权惩罚的人，这就等于我们把惩罚的权利交还给神。保罗劝诫说：“亲爱的弟兄们，不要自己伸冤，宁可让步，听凭主怒；因为经上记着：‘主说：伸冤在我，我必报应’”（罗马书12：9）。

我们不能作任何伤害邻舍的事。对外国人，我们也必须禁止任何带恶意的评论和恶劣的对待，因为虽然他们也许在事奉别神，但他们也是我们的邻舍，是按神的形像造的。

伤害自己
神也禁止我们伤害自己。我们不能用不健康的，可能缩短寿命的生活方式来损坏自己的身体，比如暴饮暴食，抽烟，吸毒，或酗酒。我们也可能用在工作中或交通中鲁莽大意，或故意弄伤自己，或自杀来伤害自己，那样我们也是在损伤神的形像。

堕胎和安乐死
也包括堕胎和安乐死。神给了我们每一个人生命的气息。他是“万人之灵的神”（民数记16：22）。只有他才有权拿走这气息。

堕胎是神所禁止的谋杀。在母腹中的胎儿虽然还没出生，却是有生命的，神把灵魂赐给了它。在怀着施洗约翰的时候，以利沙伯对马利亚说：“你问安的声音一入我耳，我腹里的胎就欢喜跳动”（路加福音1：44）。

自然，我们可以也应当用药物治疗来减轻或除去病人的痛苦。但是，用安乐死来解脱痛苦却绝不是慈善的行为。

神的儿女愿意忍受痛苦，因为任何痛苦都决不超过我们的主耶稣基督所受的苦难。神也能以他的恩典，让我们预先品尝那等待我们的救恩滋味，来奇迹般地解脱我们的痛苦。对于那些不是神的儿女的人，安乐死绝不是脱离苦海的途径。恰恰相反，在地狱里有更大的苦难在等待着他们！

问106：但是这诫命只讲到杀害吗？
答：不过神禁止杀人时，也教训我们，他憎恨那杀人的根源──即嫉妒（a），恨恶（b），恼怒（c），报复的心；这一切在他的眼中乃是隐秘的杀人罪（d）。

    （a） 传道书14：30，罗马书1：29
    （b） 约翰壹书2：11
    （c） 雅各书1：20，加拉太书5：19-21
    （d） 约翰壹书3：15

举止，言语和心思
有些人对《要理问答》的这种解释表示反对。难道这条诫命说的单是谋杀吗？难道它不也定所有恶毒的举止，言语甚至心思为有罪吗？答案是简单明了的：这些举止，言语和心思源于嫉妒，恨恶，恼怒和报复的心，这些都是谋杀的根源。谋杀是从这些恶念和心思中开始的。因此，它们与实际的谋杀并无二致，是一样的邪恶。只是谋杀走得更远。

谋杀始于什么？人类的第一起谋杀是怎样发生的？是该隐看见神接受了他的弟兄亚伯所献的祭，却拒绝他的，就在心里起了邪恶，嫉妒的念头。这一念头驱使他谋杀了自己的亲弟兄（创世记4）。

主耶稣在登山宝训里说：“凡骂弟兄是魔利的，难免地狱的火”（马太福音5：22）。

神因他的良善，警戒我们要对付心里的嫉妒和恨恶。他对那因嫉妒弟兄亚伯，甚至要将他置于死地的该隐说：“你为什么发怒呢？你为什么变了脸色呢？你若行得好，岂不蒙悦纳？你若行得不好，罪就伏在门前”（创世记4：6-7）。

问107：我们不这样杀害邻舍就够了吗？
答：不是；因为当神将嫉妒，仇恨和忿怒定罪时，他便要我们爱邻舍如同自己（a），向邻舍表示忍耐，和平，温柔，慈悲和良善（b），并尽我们的能力，不让他受伤害（c）；甚至要我们善待仇敌（d）。

    （a） 马太福音22：39，7：12，罗马书12：10
    （b） 以弗所书4：2，加拉太书6：1-2，马太福音5：5，罗马书12：18，路加福音6：36，马太福音5：7，彼得前书3：8，歌罗西书3：12
    （c） 出埃及记23：5
    （d） 马太福音5：44-45，罗马书12：20

神要我们爱人
神的命令首先是积极的：要爱。神在诫命中命令我们爱我们的邻舍。因此在第六条诫命中，神也吩咐我们尽力向邻舍行善。要作到这一点，必须要有一颗爱心。爱心是由忍耐，和平，温柔和良善表现出来的。这些是基督徒的美德。许多人对这些品质大加嘲笑：如果你不厉害一点，就会在这个冷酷的世界灭亡。你必须自己拼命捞取，别人不会为你这样作。慈善事业始于家庭。如果你太温柔了，你就不属于这个世界，不适合在这个现代世界生存。你很快就会被别人踩在脚下。

但是，主耶稣在登山宝训中说：“温柔的人有福了！因为他们必承受地土”（马太福音5：5）。地土的意思是全地。心硬的人在今世可以通过言语和行为的强势得到许多钱财，势力和名声；但到最后，如果他们不悔改的话，神将把他们丢入永远的沉沦中。而温柔的人将承受一个新的世界。

温柔
温柔并非软弱的好心肠，没骨头或怯懦不堪，遇难而退。温柔是对别人的善意。首先表现在能够忍受不公正的待遇。一个温柔的人并不为自己争斗，而为基督的缘故受苦：“那忍受罪人顶撞的，你们要思想”（希伯来书12：3）。

温柔和忍耐不离左右。保罗说：“我为主被囚的劝你们：既然蒙召，行事为人就当与蒙召的恩相称。凡事谦虚，温柔，忍耐，用爱心互相宽容”（以弗所书4：1-2）。

温柔不同于那吹嘘出来的容忍。许多人声称偏好忍耐，说是，每一个人自己应该了解自己想说或作什么。但是，这种说法常常并非来自对邻舍的爱，而是出于对邻舍的利益漠不关心的态度。

爱必须有所表现
我们应有的善意要在行动中表现出来。不论何时何地，只要我们有能力，就必须善待我们的邻舍，及我们的仇敌。我们必须用言行帮助他们，支持他们，好在所有根据神的律法对他们有好处的事情上助他们一臂之力。

如果有什么坏事临到他们，或威胁着他们，我们也不能袖手旁观，而要尽力帮助他们避免损失。这对于西方世界的自我主义和个人主义来说是不可思议的。在西方世界，我们可以看到丢弃神的律法导致了什么：许多人受害于这种个人主义，过着冷漠孤独的生活。而那些因为神的良善，受召帮助那些有需要的远邻近舍的人，则活得快快乐乐。这就显明了这条诫命所带来的祝福。

主日四十一

问108：第七条诫命教导我们什么？
答：一切不贞洁都是神所咒诅的（a）；所以无论已婚或未婚者（b），都要心里憎恶不贞（c），又要活得贞洁（d）。

    （a） 利未记18：28
    （b） 希伯来书13：4，哥林多前书7：7
    （c） 犹大书23
    （d） 帖撒罗尼迦前书4：3-5

神圣的婚姻
神也保护婚姻。神给堕落之后的人所留下的最妙的奇迹之一，就是婚姻。婚姻如失落的乐园中飘来的一朵鲜花。可以说，婚姻能减轻神对堕落的人所施惩罚的痛楚。耶稣自己虽然没有结婚，却高度评价婚姻是神所设立的。他所行的第一个奇迹是在一场婚礼上（约翰福音第2章）。

在美好的婚姻里，夫妻之间的爱能发展得非常丰富和细致。这是在生活的种种磨难中极大的安慰。

神经常用婚姻来准确地描写基督和他的教会之间的关系。《旧约》的《雅歌》以对婚姻生活，包括夫妻之间深情而温柔的肉体结合的刻画，来比喻神与他百姓之间深切的关系。保罗写道：“为这个缘故，人要离开父母，与妻子连合，二人成为一体。这是极大的奥秘，但我是指着基督和教会说的”（以弗所书5：31-32）。在巴特摩斯岛上的约翰看来，天国的福乐正如羔羊之婚宴（启示录19：7）。

另一方面，神把背信弃义地离弃他，去事奉偶像比作淫乱和私通（耶利米书3：1）。

这些图画清楚地显明了神如何重视婚姻。《要理问答》因此恰当地解释了婚姻的神圣。这种神圣涉及夫妻生活的每一方面。家庭应该是神圣的，就是说，应该远离罪。这种神圣还延及夫妻的肉体生活。保罗说：“婚姻，人人都当尊重，床也不可污秽”（希伯来书13：4）。用祈祷使之成圣，婚姻的结合应该是最深切的互爱的表达，是夫妻双方共同享受神所赐的这一温柔神圣的礼物。性是神的神圣礼物。神造男造女，使他们在身体的构造上有所分别：“神。。。造男造女“（创世记1：27）。因此，婚姻被称为创造的机构。

婚姻受到威胁
婚姻正受到威胁。被什么？首先，被各种形式的淫乱。《耶利米书》和《启示录》里所描画的形像清楚说明了奸淫是十分严重的罪，会导致极大的分崩析离。因此，神在神圣的律法中定奸淫为违反婚姻的罪。我们指的不仅指奸淫的行为；基督说：“凡看见妇女就动淫念的，这人心里已经与她犯奸淫了”（马太福音5：28）。因此神定所有心思，言语，行为和举止上的不洁为有罪。我们必须与这种罪为敌，活得贞洁端庄。这种贞洁或端庄并非指过份拘礼，避口谈论甚至完全禁止一切关于性的念头和言谈，而是指一种纯洁，乾净的生活，也指根据神律法的爱的享受。

婚姻中的肉体因素
根据神的设立，男女之间的亲密深切的结合只能在夫妻之间存在：“你必恋慕你的丈夫”（创世记3：16）。因此，其他任何形式的性行为──所有婚前和婚外，以及男人与男人之间，或女人与女人之间的性行为──都是违反神的律法的。

迦南的异教徒们最恶劣的行为就是婚外性行为及同性恋。他们甚至在敬拜他们的偶像──生殖女神亚斯他禄的宗教仪式中鼓励这样的行为。他们围绕神殿，或在神殿里作这些事。这些可耻的罪对于以色列人来说是一种诱惑，因此神下令把所有的迦南人毁灭。神的子民所居住的国家应该是圣洁的国度，神的子民应该活得圣洁，远离罪和罪的诱惑。

对同性的爱恋和同性恋
保罗谴责任何形式的同性恋，因它是一个遗弃神的文化完全堕落的象征。这种堕落对人的健康有着极其严重的后果。他特别指出了这种罪是对遗弃神的一种惩罚。那些坚持拒绝事奉神的人，神就把他交给罪，去遭受罪所有灾难性的结果。我们这里想到性病和我们时代的艾滋病。保罗写道：“所以神任凭他们逞着心里的情欲行污秽的事，以致彼此玷辱自己的身体。。。因此神任凭他们放纵可耻的情欲，他们的女人把顺性的用处变为逆性的用处；男人也是如此，弃了女人顺性的用处，欲火攻心，彼此贪恋，男和男行可羞耻的事，就在自己身上受这妄为当得的报应”（罗马书1：24，26-27）。

谈到这里，我们有必要指出对同性的爱恋（一种对同性的爱恋的感情）和同性恋（把这种感情付诸罪恶的行动）之间的区别。第一种情形可能是性情的问题或者是发育过程中精神失调的结果──这种精神失调可能是受堕落文化的影响而产生的。这种堕落文化借着极端容忍的名义接受各种形式的罪行。神并没有把人造成这种样子：“神就照着自己的形像造人，乃是照着他的形像造男造女”（创世记1：27）。

对同性的爱恋情绪是一种严重的精神残疾，与其他精神上和肉体上的残疾并无二致。我们不应视之为对个人犯罪的惩罚，而应视之为乐园中人类堕落所留下的一种后果，乐园中人的堕落违背了神的形像。我们每一个人都负载了人类在乐园里堕落后留下的伤痕。

神呼召那些爱恋同性的人和异性恋者都要与自己罪恶的倾向斗争。基督明了这些人的处境，对他们说：“背上十字架，来跟从我”（马可福音10：21， KJV版本）。那些凭着信心，靠着恩典，在基督代赎的宝血中寻求保护，投靠那更新人心的圣灵的人，会得到力量来打这场仗。对一个爱恋同性的人，神的国度里有他的位置，有一天，他将从所有的罪恶倾向中得到拯救，并完全与神的形像相符。但是，对于那些不肯悔改的爱恋同性和婚外异性的人而言，神的国度是没有他们立足之地的。

在婚姻中的不贞
我们也要提到婚姻生活中的不贞。这是指那些夫妻之间的性生活不再是双方爱的温情流露，而只是为了满足自己的性欲。这是一种不贞，不是发生在婚姻之外，而是在婚床上，其结果是毁灭了许多婚姻，而外人常注意不到这婚姻发生了什么问题。在这种情况中，妻子常成为那滥用神赐给他权威的丈夫的受害者。这种权威不是被这个丈夫用来爱护妻子，以顺从神的命令：“你们作丈夫的，也要按情理和妻子同住，因她比你软弱”（彼得前书3：7）。男人对女人的权威被这种男人滥用，来满足自己的欲望。多少已婚的妇女心中隐藏了这样的悲伤啊！

婚前性行为和同居
婚前性行为也与神的诫命相冲突。婚姻是神所赐下的一种社会生活的方式，只有死亡才能将它解除。神要通过他的诫命保护婚姻。他命令我们，只有夫妻之间才能有男女最温柔最亲密的结合。性行为不应在那种因为没有法律约束所以还可以解除的关系中存在。只有法律约束的婚姻才要求双方彼此忠诚。

婚前任何形式的同居，即使政府承认这种同居是合法的，也与神的律法相冲突。

神也用这条诫命保护婚姻和婚姻生活的乐趣。

基督徒的性教育
基督徒的性教育非常重要。对这个问题的疑问应该以开放和诚实的方式加以讨论。那些对此感到不舒服的父母，可以与孩子一起阅读一些谈到性的基督徒读物，借此在父母与孩子之间创造一个谈话的良好机会。

抚养孩子的过程中闭口不谈这类问题，也绝不予以讨论，是不够的。禁吃的果子总是甜的。它会刺激不健康的好奇心，导致孩子用不符合神律法的办法来寻求满足，比如：自慰，与异性的不良接触，在私下里或公开地与他人津津乐道地谈及这个问题，或看那些不干不净的读物。而神的话语和带着祈祷的公开，诚实和健康的性教育，在神的祝福下，将防止罪和对心理的损害。这也适用于恋爱中和已订婚的年轻人，他们应在一起读经，祈祷，隍7d诚布公地讨论这个问题。这样，年轻的伴侣可以在对罪的斗争中得到力量，学会等候神所给他们的时间，在婚姻的结合中来表达他们最深切温柔的感情。

独身生活
罗马天主教所主张的独身生活，就是神职人员不结婚的观念，是与《圣经》的教导相冲突的。这种观念常导致非常不健康的情形和危险的性发泄。这种观念的背景是：当时有一种影响教会的异端思想，就是人的罪性蕴藏在肉体和肉欲当中，应该抑制它，好使灵魂得到救赎。在此我们必须重申，性本身并不是堕落的后果，而是从神而来的创造的礼物。“神。。。造男造女”（创世记1：27）。这个礼物也赐给那些受召作属灵领袖的人。我们可以从《圣经》记载中看到这一点：除了保罗外，其他所有使徒都结了婚，甚至保罗也说，他若娶妻，是完全合法合理的：“难道我们没有权炳娶信主的姊妹为妻，带着一同来往，仿佛其余的使徒和主的弟兄，并矶法一样吗？”（哥林多前书9：5）

婚姻的解除
只有死亡或奸淫才能解除婚姻。保罗写道：“丈夫活着的时候，妻子是被约束的；丈夫若死了，妻子就可以自由，随意再嫁，只是要嫁这在主里面的人”（哥林多前书7：39）。非法的离婚和离婚后的再婚是犯了奸淫的罪，是神在第七条诫命中所禁止的。

但是，罪也伤害到婚姻，以至于有些情况下，因婚姻的一方犯了奸淫，或者夫妻的一方成为基督徒，另一方就拒绝与她或他再在一起生活，那么这一方就不为离婚承担责任。犯奸淫者或离弃者有责任，另一方则没有，没有责任的一方就可以再婚。保罗说：“倘若某弟兄有不信的妻子，妻子也情愿和他同住，他就不要离弃妻子。妻子若有不信的丈夫，丈夫也情愿和她同住，她就不要离弃丈夫。。。倘若那不信的人要离去，就由他离去吧！无论是弟兄，是姐妹，遇着这样的事，都不必拘束”（哥林多前书7：12-13，15）。

与不信的人结婚
如果夫妻的一方成为基督徒而另一方仍然不信，他们可以继续生活在一起。但是，这并不意味着我们可以与非信套b结婚。在《圣经》中，神说得再明确不过：“你们和不信的原不相配，不要同负一轭。义和不义有什么相交呢？光明和黑暗有什么相通呢？”（哥林多后书6：14）。

至于这种结合的动机，据说是使非信徒通过这种方法悔改归正。但是，这样想的人是低估了不信的威力，心甘情愿地把自己向罪和不信的诱惑敞开。事实告诉我们，这样的婚姻常常以失败告终，或导致叛教。保罗说：“神召我们原是要我们和睦。你这作妻子的，怎么知道不能救你的丈夫呢？你这作丈夫的，怎么知道不能救你的妻子呢？”（哥林多前书7：15-16）。

教会决不应该允许不合律法的婚姻，也不应该为那些得到政府承认，但与《圣经》原则相违背的婚姻证婚。不过，如果这样的婚姻已经得到法律部门的承认，教会也无需要求他们解散，恢复第一次婚姻（除非是同性恋的婚姻），因为这样的分离也导致奸淫。那么，这样的婚姻在当事人承认自己有罪后，必须予以承认。

问109：神在这条诫命里，只是禁戒淫乱及这类大罪吗？
答：我们的身体灵魂既都是圣灵的殿，神便要我们保守二者纯全圣洁；因此他禁戒一切不贞的行为，姿势，言语（a），思想，欲望（b），和凡足以诱导至不贞的事物（c）。

    （a） 以弗所书5：3-4，哥林多前书6：18-19
    （b） 马太福音5：27-28
    （c） 以弗所书5：18，哥林多前书15：33

禁戒一切不贞
神审判我们，根据的是他的神圣律法的原则，而不是根据我们常被罪玷污的原则。我们不认为是奸淫的情况，神可能会视为奸淫。基督说：“凡看见妇女就动淫念的，这人心里已经与她犯奸淫了”（马太福音5：28）。

神在知识，公义，圣洁上，按照他的形象造了我们（参见主日三）。我们因为堕落失去了这形象。但如果我们在基督的宝血里洗净，被圣灵更新，这形象就在基督里得到恢复，我们的身体和灵魂重新变为圣灵的殿。他住在我们里面，带领我们按照神的话语生活，帮助我们抵挡罪。随之而来的还有责任：我们受召守护身体和灵魂，好让圣灵住在里面，如同住在洁净神圣的殿中。

我们受召禁戒罪恶的行为，靠着信心的祷告和圣灵的能力，与内在的罪恶情欲作斗争。同时我们也要禁戒一切罪恶的心思，言辞和举止。

一生的挣扎
对一个基督徒来说，这意味着一生之久的挣扎。这场斗争是艰苦的，因为从外而来的诱惑是如此之大，而我们自己的心仍然倾向于一切罪恶，就是接受了恩典之后依然如此。保罗说过：“我觉得有个律，就是我愿意为善的时候，便有恶与我同在”（罗马书7：21）。这场争斗有胜也有负。但是，靠着从神而来的力量而获的胜利将给心灵带来平安和喜乐，因此它依然是一场荣耀的争斗。“因为按着我里面的意思，我是喜欢神的律”（罗马书7：22）。

失败不应该使我们灰心丧气，而应该鞭策我们不断在基督的宝血里寻求保护，以在他里面得到宽恕和公义，为圣灵不停止地更新心灵的恩典而祈祷。洗礼指出，我们不应该绝望，也不应继续犯罪，因为神在洗礼里把他的恩典印在我们身上，应许我们要通过圣灵帮助我们。约翰写道：“若有人犯罪，在父那里我们有一位中保，就是那义者耶稣基督”（约翰壹书2：1）。

堕落的文化
许多基督徒生活在一个越来越堕落的文化当中。人们用多种方法违背第七条诫命：不仅容忍各种各样的罪行，而且，现代媒体，比如电影，音乐，文学，服装，广告以及各种形式的消遣娱乐都教唆人们去犯罪。在工作和各种社交场合中，黄色，淫荡的内容和色情玩笑玷污多少对话。保罗论到这点说：“至于淫乱，并一切污秽，或是贪婪，在你们中间连提都不可，方合圣徒的体统。淫词，妄语和戏笑的话，都不相宜，总要说感谢的话”（以弗所书5：3-4）。

基督套b与世人不同，必须活出这种不同来。他不应该与世人的罪恶淫靡有分。

抗拒逃离罪
我们受召守护我们的身体纯全圣洁，好作圣灵的殿。要做到这点，必须被动地抑制罪，也要主动地抗拒罪。我们必须抗拒能引诱我们犯罪的任何事物。我们必须把那些引诱我们犯罪的媒体和文学作品挡在我们的家门外。而且，只要可能，我们就必须回避那些谈笑之间违反神的律法的人们。就是说我们自己不用猥亵的谈话还不够，还要禁止自己偷偷听别人用下流的语言说笑。我们还应该用爱心去劝戒别人。

我们也不能因为自己的服饰而引诱别人陷入罪恶的心思，欲念或行为。比如，我们的穿着应该优雅而朴素。保罗说：“愿女人廉耻，自守，以正派衣裳为妆饰”（提摩太前书2：9）。廉耻的意思是贞洁或朴素，一个女人如果打扮得让人想入非非，她就该感到羞耻。

基督徒是寄居者
神命令我们抗拒罪和逃离一切引诱我们犯罪的事，就意味着我们要在一个多元的文化和社会生活中持守自制。基督徒对这个世界而言是寄居者，因为他成为了另一个国度，就是天国的国民。这就决定了他在这个世界上的所作所为应该是什么样子。保罗谈到这个问题时说：“我们却是天上的国民，并且等候救主，就是主耶稣基督”（腓立比书3：20）。在世上作寄居者和客旅，并不是说非要作穷人或不发展自己的能力和天赋。相反，基督曾说：“人若赚得全世界，赔上自己的生命，有什么益处呢？”（马太福音16：26）。神不是吝啬的神，不肯赐给我们美物享受。他是神，保罗对他属灵的儿子提摩太说：“那厚赐百物给我们享受的神”（提摩太前书6：17）。但是，这些赐福必须通过神的道，靠信心和用祷告遵从神的话语，以一种圣洁的方式来加以使用。保罗对提摩太说：“凡神所造的物都是好的，若感谢着领受，就没有一样可弃的；都因神的道和人的祈求，成为圣洁了”（提摩太前书4：4-5）。

沉迷于罪恶的享乐中是不可能有积极的结果的。本来我们可以用这些时间和机会来从事其他有意义和有乐趣的活动，比如，那些真正能使身体和精神得到充实和休息的运动，音乐和文学。因此，没有电视的生活可以有更多机会来作其他事情。也让全家人有时间在一起来进行那些能增强家庭成员之间的沟通的活动和谈话。

模糊的分界线
谈到这个问题，我们必须要注意喝酒所带来的危险。酒精常能使人与人之间，以及好与坏之间的分界线变得模糊。《箴言》的作者说：“你眼必看见怪异的事（怪异的事或作淫妇），你心必发出乖谬的话”（箴言23：33）。在《提摩太前书》三章三节中，保罗说我们应该“不因酒滋事”，在《提多书》二章三节中，则说“不给酒作奴仆”。

武装自己，与诱惑作战
我们不仅应该抗拒诱惑，还要武装自己，与之作战。神要我们学习的一个好榜样，是约伯。他并不容忍任何可能引诱他犯罪的事物。“我与眼睛立约，怎能恋恋瞻望处女呢？”（约伯记31：1）。

爱就完全了律法
保罗在《罗马书》中说：“爱就完全了律法”（13：10）。对于神的儿女来说，顺从神的神圣律法并不是负担，而是乐事。为了我们真爱的人，难道我们不愿意作一切事吗？更有，神的儿女亲身经历这些诫命是良善的诫命。顺从它们是为了我们自己和邻舍的益处，也给心灵带来平安和休憩。

唉，有些人严重地滥用了“爱就完全了律法”的这一《圣经》真理，比如，说一种有罪的关系，不论是同性恋还是异性恋是没有什么问题的，原因是这种关系是基于“互相的爱”。因为这种爱，他们就认为这种关系可以接受。但他们忘记了，那些与神的诫命不一致的爱的感觉，不论多么温柔亲密，都是罪恶的。其实，这些人是寻求自己情欲和欲望的满足，而不是追求完全神的神圣律法。

主日四十二

问110：神在第八条诫命里禁戒什么？
答：神看为偷窃和抢夺的，不仅是官吏所刑罚的偷（a），抢（b），而且是凡用暴力或权力（例如不公的度量衡，货物（c），钱币，高利贷（d），或任何被神所禁止的方法），以诈取邻舍财物的邪恶手腕和计谋（e）；此外，一切贪婪（f），及对他恩赐的浪费（g），也是偷窃。

    （a） 哥林多前书6：10
    （b） 哥林多前书5：10，以赛亚书33：1
    （c） 箴言11：1，16：11，以西结书45：9-10，申命记25：13
    （d） 诗篇15：5，路加福音6：35
    （e） 路加福音3：14，帖撒罗尼迦前书4：6
    （f） 哥林多前书6：10
    （g） 箴言23：20-21，21：20

所有形式的偷窃都是神所禁止的
在第八条诫命中，神禁戒一切形式的偷窃。神要通过他的神圣律法来保护我们的财产。

首先，官吏所刑罚的一切形式的偷窃和抢夺都是神所禁止的。大多数人视偷窃为违法，但偷窃也包括所有用罪恶的手段，用他人作代价来使自己致富的作为。这种作为有时是在权利的幌子下进行的，比如，钻法律的空子，作违法的事。

生意场上的诚实
除了偷窃，这个答案也总结了生意场上必须禁止的几种交易方式。

不公的度量衡：度量衡必须反映正确的数量，政府规定合法的使用规则。如果使用的度量衡比实际的份量要多，买主就要付得比应付的多。或得到的比应得的少。

不诚实的货物：这是指我们把次等的货物卖给顾客，却告诉他们这是上等货；或者，不把货物上隐藏的瑕疵告诉顾客。 不诚实的钱币；钱币是用来计算价值的金银或者其他金属，一定数量的金属才能代表一定数量的价值。但是，常有人用重量缺少的钱币，或用不同的合金，以致买方所收到的比他应得的要少。保罗说：“不要一个人在这事上越分，欺负他的弟兄；因为这一类的事，主必报应”（帖撒罗尼迦前书4：6）。

高利贷：人们常说高利贷是一种形式的偷窃。在银行中或在借钱给其他人时也常有人索取不合理的高利息。这种事尤其发生在人们有经济困难，又没有别的办法，只有向高利贷者借钱的时候。钱其实可以借，利息也可以要，因为借钱出去的人本来可以用这钱买卖货物，赚取利润。但，借钱给别人不应只是为了自己的利益，也是给别人一个机会来解决他的问题。不正常的高租金也是这一类。在古时，借钱给人被视为一种慈善事业，而要利息则被视为不正当地趁火打劫。人们认为那些有能力借钱给人的富人是拥有神所赐的礼物，能够也必须帮助那些有需要的人。旧约时代的以色列人禁止那种向同宗人要利息的行为：“不可向他取利，也不可向他多要；只要敬畏你的神，使你的弟兄与你同住”（利未记25：36）。神只允许他们向外人取利（外人指那些从别国来的商人，等等）。借钱因此被视为一种商业交易。

虽然新约时代并不禁止索取利息，我们在新约中也读到行这种善的命令，。在登山宝训中，基督说到他的天父：“你们倒要爱仇敌，也要善待他们，并要借给人不指望偿还；你们的赏赐就必大了，你们也必作至高者的儿子：因为他恩待那忘恩的和作恶的”（路加福音6：35）

帮助邻舍的诫命
保罗要求信徒作工；“总要劳力，亲手作正经事，就可有余的分给那缺少的人”（以弗所书4：28）。我们从神那里得来的天赋，以及作工的天赋，是用来供养我们自己和家人，也是为了帮助那些有需要的邻舍。邻舍不仅包括同一间教会的会友，也包括那些教会外和远处的人。保罗说：“那赐种给撒种的，赐粮给人吃的，必多多加给你们种地的种子，又增添你们仁义的果子；叫你们凡事富足，可以多多施舍，就借着我们使感谢归于神”（哥林多后书9：10-11）。

因此，神不允许我们吝啬贪婪。我们可以自由地使用神所赐给我们的物质，但我们不能眼看着远邻近舍没有足够的东西生活，因此受苦，却不去帮助他们。

同样的原则对滥用和浪费钱财也适用。如果我们把神所赐给我们的只用来自己享受，因此不能好好帮助他人，我们就在滥用这样的赐福。雅各对这样的滥用宣布了神的审判：“你们的财物坏了”（雅各书5：2）。

值得注意的是，旧约证明神关心穷人，给社会设下各种条轨和法律，禁止勒索穷人和雇员，也严厉地谴责了那些不肯帮助需要中的人的行为。而新约指出了我们必须帮助邻舍。因此在早期的基督徒教会里，在礼拜天收集奉献，好帮助教会内外的穷人。

不能偷窃政府或雇主
与第八条诫命有关的其他形式的偷窃也值得一提。比如不实地汇报自己的收入和财产，好少交税；报假帐，偷工窝工，上班时打电话与人聊天，而不考虑雇主的利益；多报工时；不合法地使用雇主交托的设备，以及偷窃雇主的财产。这些都损害了政府或者雇主的利益。

不合法的致富
这里还要提到一种形式的偷窃，就是不合法的致富。这种致富风险甚大：比如打老虎机，买彩票等等，梦想借此来赚大钱。我们可以用合法的手段来增加我们的财富，也应该满足于我们所有的。基督在登山宝训中说过：“不要为自己积攒财宝在地上。。。只要积攒财宝在天上。。。因为你的财宝在哪里，你的心也在哪里”（马太福音6：19-21）。真正的财宝是认识我们的主耶稣基督，接受他的恩典。我们必须追求这样的财宝，努力使之增加。

问111：但神在这条诫命里向你要求什么？
答：我要尽力促进邻舍的福利，照我愿意人怎样待我的方式去待他（a），并且忠心作工，帮助穷人（b）。

    （a） 马太福音7：12
    （b） 以弗所书4：28

神要求我们关心邻舍
第八条诫命不仅禁戒，也命令我们应该尽我们所能，采取合法的方式，用神给我们的脑和手的天赋帮助我们的邻舍。我们不应该吝啬，而应慷慨。这里可以引用基督告诉我们的金规玉律：“所以，无论何事，你们愿意人怎样待你们，你们也要怎样待人；因为这就是律法和先知的道理”（马太福音7：12）。这比孔夫子的消极劝戒：“己所不欲，勿施于人” 要更进一步。

关心我们的邻舍可以有多种方式。我们可以用金钱来满足他们的经济需要，也可以贡献我们的一部分时间，投入各种慈善工作；也可以常与他们联系，给与精神上的支持。

此外，基督徒还受召忠心地完成他每日的工作：“就可有余分给那缺少的人”（以弗所书4：28）。雇主也应该给雇员按劳付酬，而不允许以雇员的代价来使自己致富。

主日四十三

问112：第九条诫命命令什么？
答：命令我不作假见证陷害人（a），不曲解人的话（b），不背后说人或诽谤人（c），不强横定人的罪（d）；但要畏惧神严厉的忿怒（e），避免一切谎言和欺诈，以之为魔鬼的作为（f）；在审判和关于公义及其他事情上，要爱好真理，诚实说出真理，承认真理（g）；又要尽力护卫并促进邻舍的美好名声（h）。

    (a) 箴言19：5，9，21：28
    (b) 诗篇15：3，50：19-20
    (c) 罗马书1：30
    (d) 马太福音7：1，路加福音6：37
    (e) 箴言12：22，13：5
    (f) 约翰福音8：44
    (g) 哥林多前书13：6，以弗所书4：25
    (h) 彼得前书4：8

谈到邻舍时
第九条诫命命令我们不作假见证。如果法庭要我们作证，即使是为了证实人有罪，我们也应该诚实。另一方面，我们不能作假见证，诽谤那无罪的邻舍。神也不允许我们依赖没有根据的谣言，而要我们先听那受控告之人的申辩。

但是，这条诫命还禁止所有可能伤害邻舍的言论（除了法官所要的证实人罪行的证词）。所有有害于别人生命，财产和名声的言语都受到禁止，包括骂人，侮辱，讥笑，和人前人后所有形式的嘲弄和责难，还有那些广为流传的却是以他人作代价的所谓笑话。这些笑话经常给别人带来异常深切的痛苦，我们却很少意识得到。许多喜剧家所带给人的伤害超过他自己所意识到的。

这条诫命也禁止说闲话。说闲话的人不仅恶意谈论那些没有作坏事的人，而且也毫无必要地谈论别人所作的坏事。闲言碎语经常只是为了消磨时间，或者拿那些外人的坏处来津津乐道。这就是诽谤和背后说人。保罗说：“不计算人的恶。。。不喜欢不义。。。凡事忍耐”（哥林多前书13：5-7）。

另一方面，我们当然也不能用所谓“爱的伪装”来掩盖不义，任凭它四处散播。那样我们也会伤害邻舍。

批评邻舍
这条诫命也禁止许多各种各样的苛求。如果是必要的和正当的，也不会给邻舍带来不必要的伤害，我们可以，也应该彼此坦诚相见，直言评价彼此的处事为人。但永远也不应该在他人的背后评头论足。批评的目的应该是帮助他人改进作错的地方。为此，我们批评人时应该是善意的，谨慎的，应该包括改进的建议，而不是象一个“万事通”那样自以为是。我们批评时还应该是谦虚和蔼的，必须意识到我们所有的天赋只是来自神的良善，也认识到自身有弱点和不足。必要时，为缓冲批评的火气，我们可以把自己的弱点和不足指给别人看。这样作会使批评比较容易忍受，也增进他人改善的愿望。保罗说：“要劝他如弟兄”（帖撒罗尼迦后书3：15）。 总要说真话？ 但有时，说真话会使另一个人陷入极大的麻烦。例如，在战争中，说真话也许会出卖别人。这样，为了对他人的爱，这条诫命命令我们在这样的情况下保持沉默，或者隐瞒事实。

同时，这种沉默决不应该是出于漠不关心。如果牵涉到神的律法或他的圣名，或者我们邻舍的真益处，比如我们看到或听到我们的邻舍违反神的诫命，或受到某种威胁，我们决不应该“事不关己，高高挂起”。如果我们不劝诫或警告他们，我们的沉默就不过是一种罪恶的自爱。在《希伯来书》中我们读到：“天天彼此相劝，免得你们中间有人被罪迷惑，心里就刚硬了”（希伯来书3；13）。

如果我们想在这种情况下受到警告和劝诫，我们就应该劝诫那些处在堕落犯罪的险境中或面临伤害的人。基督说：“你们愿意人怎样待你们，你们也要怎样待人，因为这就是律法和先知的道理”（马太福音7：12）。

以爱心劝诫人
劝诫人需要爱和技巧。所罗门说：“智慧人的心，能辨明时候和定理”（传道书8：5）。雅各说：“你们中间若有缺少智慧的，应当求。。。神，主就必赐给他”（雅各书1：5）。

当然，这并不是说我们的劝诫总是只能温和。有时，如果我们的孩子或邻舍不肯听温和的劝告，我们就有必要严厉地批评他们。以利曾劝告他的两个儿子，但他们继续犯罪。因此神的可怕审判临到他们身上。神也重重地定以利的罪，因为虽然他劝告他们，却不够严厉，没有管束他们（撒母耳记上2：23-25，3：13）。

“白色谎言”
一个很难处理的问题是“白色谎言”。有些人说，所有谎言都是从恶者撒旦来的，因为神说牠：“本来是说谎的，也是说谎之人的父”（约翰福音8：44）。但是我们必须注意的是：除非魔鬼能带来损害，否则牠是不会说谎的。牠说谎从来不是因为爱，而是出于恨。但是，在非同寻常的处境下，例如在战争期间，无辜的难民必须被藏起来。

《圣经》所谓的说真话指必须按公平行事。希腊文的“真话”意指必须按着事实公正行事。因此在特殊的环境下，有必要改变事实，以保护我们邻舍的生命。但是，我们也应该意识到：这样作必须是出于对邻舍的爱，而不是因为罪恶的自爱。

《圣经》中有一个很好的例子：埃及的收生婆对法老撒谎，以保护以色列人所生婴孩的性命。《圣经》上没有任何不赞同他们所作所为的话，而说神因此厚待他们：“神厚待收生婆。。。收生婆因为敬畏神，神便叫他们成立家室”（出埃及记1：20-21）。

促进邻舍的美好名声
爱是成就了律法，这也适用于第九条诫命。爱不是被动的，而是主动的。神命令我们要尽所能护卫和促进我们邻舍的好名声。这就是说，只要可能，只要是合法合理的，就应该说我们邻舍的好话，拒绝在背后说他们的坏话和闲话。不管邻舍对我们是否友善，我们都应该重视他们的好名声，而不应该使他或她的名声受到损失。

一个众所周知的好榜样是第四世纪的教父奥古斯丁的母亲莫尼卡。在人群中，如果有人闲言碎语地议论别人，她会劝诫这些人不要这样作。如果这不起作用，她就尽量说那人的好话。结果经常是说闲话者感到羞愧，从此住口。这就是保罗说“不喜欢不义，只喜欢真理”的意思（哥林多前书13：6）。

神的震怒
让我们来想想我们所有的人都违反过这最容易违反的第九条诫命。而《要理问答》向我们指出：违反这条诫命会为我们招致神的震怒。这样说是有根据的：“说谎言的嘴，为耶和华所憎恶”（箴言12：22）。

主日四十四

问113：第十条诫命命令什么？
答：不可让那些违抗神任何诫命的些微倾向或思想进入我们心中；要尽心不住的恨恶罪恶，喜爱公义（a）。

    （a） 罗马书7：7

邪恶的根源
第十条诫命非常简单，但非常深刻，触及所有诫命的最核心处。它不仅指出邪恶的行为是罪，而且所有错误的思想甚至错误的欲望，即使没有付诸行动，都是罪。神不仅看我们的嘴和手，而且看我们的心，因为我们的心是我们生命的中心，一切都是从那里来的。

保罗曾为犹太人的律法大发热心，十分敬虔，认为在悔改归正以前，他在每一个方面都遵守了律法，因为他从来没有作过任何坏事。犹太人教导说：犯罪的欲望只要没有付诸行动，都不是罪。我们也认为这话不错，我们从来不曾咒骂，撒谎，偷窃，谋杀，或奸淫，我们总是事奉神，而不事奉偶像，总是守主日为圣，尊重父母。基督的审判是严厉的：“你们这假冒为善的文士和法利赛人有祸了！因为你们好像粉饰的坟墓，外面好看，里面却装满了死人的骨头和一切的污秽”（马太福音23：27）。

靠着神照射到他心中的光，保罗领悟了律法的真实含义。神让他看见：每一个犯罪的欲念在神面前都是可怕的罪。保罗写道：“只是非因律法，我就不知何为罪。非律法说：‘不可起贪心’，我就不知何为贪心。。。我以前没有律法是活着的（意思是不知道律法的真切含义）；但是诫命来到，罪又活了，我就死了”（罗马书7：7，9）。

第十条诫命要求我们不能允许最小，最不起眼的犯罪念头或欲望进入我们的内心。我们必须全心地与所有罪和一切引诱我们犯罪的事物为敌。神要的是我们的心。

从积极的一面来说，我们必须愿意以公义为乐，遵守神所有的诫命。《诗篇》第一首就为我们树立了一个这样生活之人的榜样：“惟喜爱耶和华的律法，昼夜思想，这人便为有福”（诗篇1：2）。

问114：那些归向神的人能完全遵守这些诫命吗？
答：不能；甚至最圣洁的人在这顺服上也只是一个小开头（a）；然而，他们若有忠诚目标，就不仅只照着这些诫命，也照着神一切的诫命开始生活（b）。

(a) 约翰壹书1：8，罗马书7：14-15，传道书7：20，哥林多前书13：9
(b) 罗马书7：22，诗篇1：2

完美主义者
讨论完十条诫命后，有两个问题需要我们考虑。

神在律法中向我们所要求的已经很清楚了。它的涉及非常广泛。我们不能犯任何罪，甚至不能允许心里有任何罪恶的思想和欲望。我们必须每时每刻活出对神和对我们的邻舍完美的爱。我们甚至要爱我们的敌人，善待他们。

这里就出现了一个问题。问题不在于那些没有归正的，没有一颗新心的人是否能遵守这些诫命，因为显然这是不可能的。我们每一天都在生活中看到这一点。问题在于：那些归向神的信徒是否能完全遵守这些诫命呢？

有些人说：不错，这是可能的！一个人必须努力追求完美圣洁，圣灵能使你达到这种已经存在于你的生活中的完美。这种认为基督徒在世上能达到完美的人被称为完美主义者。这些人误解了《圣经》所说的话，比如：“你们要追求与众人和睦，并要追求圣洁；非圣洁没有人能见主”（希伯来书12：14）。还有：“我们知道凡从神生的，必不犯罪，从神生的，必保守自己，那恶者也就无法害他”（约翰壹书5：18）。但是，我们决不能用一节经文来抗辩另一节经文，而总是应该以经解经，把一节经文放在背景中思考。只有这样我们才能明白《圣经》的教导。

《要理问答》回答了这个问题：甚至最圣洁的人在对神的顺服上也只是一个小开头而已。这是符合《圣经》的回答：“时常行善而不犯罪的义人，世上实在没有”（传道书7：20），保罗，一个悔改了的人说：“我们原晓得律法是属乎灵的，但我是属乎肉体的，是已经卖给罪了。因为我所作的，我自己不明白；我所愿意的，我并不作；我所恨恶的，我倒去作”（罗马书7：14-15）。

保罗称律法为属灵的，因为它不仅要求在人眼里已经足够的外在的顺服，而且要求内在的完美，就是在神眼里看为好的。当他说他自己是属肉体的时，不是指自己有个身体，而是指自己还有罪恶的本性。他不能完全把自己所有罪恶的欲望和念头驱赶出去。老约翰在他的一封书信中，同意保罗的说法。他说：“我们若说自己无罪，便是自欺，真理不在我们心里了”（约翰壹书1：8）。

那些因圣灵的光照认识到神的律法的深度和广度的人知道神所要求的是什么，就是每时每刻对神对人完美的爱。这样，神的最圣洁的儿女就知道：“啊，我只是刚有了一个小小的开头而已”。

除非我们只看外在的罪，根据人的标准来看罪，我们才能作成完美主义者。

一个小小的开头
可是我们也在《圣经》里看到信徒被称为“圣徒”。这岂不是与《要理问答》中所说最圣洁的人在完全的顺从上也只是有了一个小小的开头互相矛盾吗？ 这里说的是一个开头。首先在他们里面有一条新的原则。在这条原则的基础上他们才被称为“圣徒”。为什么呢？首先，是因为神看他们穿上了基督的义袍。因为基督圣洁，他们才圣洁。这种圣洁不是出自我们，而是因为基督。保罗说：“但你们得在基督耶稣里是本乎神，神又使他成为我们的智慧，公义，圣洁，救赎”（哥林多前书1：30）。基督代替我们为罪受惩罚。他的义算作我们的，我们因此在神的眼里被看为义。但是，基督在世时完全圣洁。只有他是完全圣洁的！如今这完全的圣洁和顺服算作我们的了。

从这条新的原则出发，新人的出生也意味着新生命的开始。神的儿女为神的极大恩典而感恩，满心盼望在神面前活得圣洁。圣灵更新了他们的心，他们接受了新的意志和新的愿望。

出于这种心愿，他们也开始按照神的律法而活，虽然因为旧人（罪恶的欲望）还没有死去，有时甚至还很强壮，这便只能是个小小的开头。同一个保罗说过：“故此，我所愿意的善，我反不作；我所不愿意的恶，我倒去作”（罗马书7：19），也说神的儿女：“如今，那些在基督耶稣里的，就不定罪了”（罗马书8：1）。他说那些敬畏神的仆人要从心里遵行神的旨意（以弗所书6：6）。

这个新生命是神作工而成就的，它在今生仍然是不完美的。神的儿女只有在死亡时，从所有罪的欲望中被拯救出来时才能获得完美。

反律法主义
与完美主义恰恰相反的是反律法主义者。这些人反对律法，说是：“只有在基督里我们是圣洁的，因此我们不再需要遵守律法”。甚至有人说一个人犯罪越多，他所经历的恩典就越大。耶洗别这个自称为先知的妇人就是这样一个人，使徒老约翰在给推雅推喇的教会的书信中谈到她（启示录2：20）。

不管看上去是多么截然不同，完美主义者和反律法主义者实际上有些相像。完美主义不了解罪是如何深地置根于我们心里；反律法主义则不知道罪是如何严重。两者都没有因圣灵的光照而看到罪的严重性，也不了解罪得饶恕的奇迹。

但是，有许多基督徒，即使是那些有信心的基督徒，都作了轻微的反律法主义者，他们实际上并不相信罪是如何可怕。有时他们以保罗为幌子，说是保罗就宣称自己被卖给罪了。他们说：“反正没有人是完美的”。但是，这种态度是不符合《圣经》的。我们这样作使神忧伤。如果我们是真信徒，就使住在我们里面的圣灵忧伤，招致属灵的黑暗。保罗很郑重地警告说：“不要叫神的圣灵担忧，你们原是受了他的印记，等候得赎的日子来到”（以弗所书4：30）。

同一个保罗，说过自己卖给罪，也说过自己不按肉体的情欲而活，而是按照圣灵而活，他愿意全力作圣灵让他作的事（罗马书8：1）。他在另一封书信里写道：“这不是说，我已经得着了，已经完全了，我乃是竭力追求，或者可以得着基督耶稣所以得着我的”（腓立比书3：12）。

因此，《要理问答》说，神的儿女在今生已经以极大的决心，开始依照神的全部律法，而不是象有些人所说的一些律法而活。

通过住在他们里面的圣灵，他们开始了一种全新的顺服。他们最深的愿望是：今生就在主面前活出圣洁。他们与诗人同颂：“我要在袮的命令中自乐，这命令素来是我所爱的”（诗篇119：47）。因此，他们盼望天国，因为在那里他们可以永远完美地事奉神。

问115：既然今生无人能完全遵守命令，为何神将十条诫命严格命令我们遵守呢？
答：第一，叫我们一生可以多知道我们那有罪的本性（a），以便更诚恳地在基督里寻求罪得赦免和公义（b）；第二，我们要继续努力祈求从神而来的圣灵的恩赐，以便更多的变成为神的形象，直至此生之后，我们最终能达到完全的地步（c）。

    (a) 罗马书3：20，约翰壹书1：9，诗篇32：5
    (b) 马太福音5：6，罗马书7：24-25
    (c) 哥林多前书9：24，腓立比书3：12-14

严格宣讲十条诫命的目的
最后一个问题是接着前一个问题而来的。如果我们作为信徒，尚且不能在今生真正遵守律法，为什么神要通过每一次布道让我们面对这些律法，而且如此严厉？每一个主日的早晨，全教会都要齐诵十条诫命，难道神不知道我们不能守住这些诫命吗？神知道。但神这样作，有两个理由。

首先，他要我们不断地聆听神的诫命，借着律法的镜子，能学习越来越多地发现我们的罪性，我们的人格的真实面目。为什么呢？因为若不彻底地了解我们的罪，我们就不会寻求基督。不断宣讲神的诫命的目是为了我们能越来越渴望通过基督的赦免和通过基督的圣洁生活而获得公义。这是我们越来越多地在他里面所寻求的。这样我们就不会变得自以为是，而成为更谦卑的基督徒。 其次，神要借着宣讲他的神圣律法，叫我们热切地，不断地为圣灵的恩典祈祷。那时我们就会祈求他更多地更新我们，渴望神的形象在我们的生命中越来越彰显。神按照他的形象创造了我们，在真理，公义和圣洁上创造了我们。在乐园里，亚当能完美地遵行神的旨意，因为人的堕落，我们失去了神的形象，因为灵命的死亡我们不再了解神的旨意也不再愿意按神的旨意去行。但是，通过圣灵的重生，神的形象在我们里面得以恢复。这样我们就愿意越来越多地得到更新，好再一次能在知识，公义和圣洁上反映神的形象。这样我们才盼望今生以后，能在永远的荣耀里完美地反射神的荣光。

因此，在这世上，信徒已经可以“惟喜爱耶和华的律法，昼夜思想”（诗篇1：2）。

第十六课问答（主日卅九至四十四）：

    尽可能简短地总结后六条诫命的内容。（见本课简介）
    1A．为什么我们必须孝敬父母？（问答104）
    B．除了我们父母之外，我们还要尊敬和顺服谁？请略举几例。（问答104）
    除了孝敬父母外，神还要求我们作什么？（问答104）
    父母应该怎样实施对孩子的权威？他们不应该怎么作？（问答104）
    神在第六条诫命中是否只禁止杀人？还有什么？（问答105）
    为什么神不允许堕胎和安乐死？（问答105）
    什么是符合圣经的谦卑？（问答107）
    2A．神用什么表明他高度重视婚姻？（问答108）
    B．性是坏的吗？还是劣等的？为什么不是？（问答108）
    C．根据神的诫命，什么时候才能享受性的恩赐？（问答108）
    D．为什么神禁止同性恋？（问答108）
    E．在婚姻中，什么时候夫妻会滥用性？（问答108）
    什么时候可以通过离婚来解除婚姻？（问答108）
    为什么婚前同居是不正当的？（问答108）
    我们应该怎样保守我们的身体和灵魂圣洁纯全，好作圣灵的殿？（问答109）
    举一个不涉及钱的偷盗例子。（问答110）
    第八条诫命对我们的要求是什么？（问答111）
    我们怎样会作假见证加害于我们的邻舍？举四个例子。（问答112）
    给出明确的证据，说明第十条诫命对我们要求很高。（问答113）
    3A．我们怎样理解完美主义？（问答113）
    B．我们怎样理解反律法主义？（问答113）
    既然我们不能完全遵守律法，为什么神还将十条诫命严格地命令我们呢？给出两条理由。（问答113）


圣经课程--基督教教义: 第十六课 祷告

第十六课

祷告

主日四十五

祷告
《海德堡要理问答》讨论完十条诫命，接着就讨论祷告的问题。

在《圣经》中，诫命和祷告总是连在一起。举一个例子："耶和华啊！你曾将你的训词吩咐我 们，为要我们殷勤遵守。但愿我行事坚定，得以遵守你的律例"（诗篇119：4-5）。那些被圣 灵重生更新的真基督徒，不断向神祷告，求神让他们一日比一日更能遵照神的诫命而活。要与 神交通，祷告是必不可少的。在祷告中，我们可以以非常的信任与神联络，把我们所有的需要 都告诉他。

同时，我们也要保持一个微小的受造物与至高者之间对话时应保持的距离。

主日四十五

问116：为何基督徒需要祈祷？
答：因为这是神向我们所要求的感谢中，最主要的一部分（a）；又因为神只将他的恩典和圣灵赐 给那些诚恳不断向他祈求并感恩的人（b）。

    （a） 诗篇50：14
    （b） 马太福音7：7，路加福音11：9，13，帖撒罗尼迦前书5：17

需要祷告
基督徒需要祷告。保罗说："不住地祷告"（帖撒罗尼迦前书5：17）。神是这样向我们要求的。 主的明确旨意就是要我们祷告。"你们祈求，就给你们；寻找，就寻见；叩门，就给你们开门"（ 马太福音7：7）。

首先，祷告是感恩的最主要部分。神说："你们要以感谢为祭献与神，又要向至高者还你的愿"（ 诗篇50：14）。这是对从撒旦的权势下获救和自己的过犯蒙神宽恕的感谢。得救的人用遵守神的 诫命来表达感恩。但是，我们靠自己的力量是不可能遵守这些诫命，完全合乎律法的。因此，我 们需要祷告。

"主啊，求你赐下恩典，好让我们珍惜
你的律法，忠心地只乐在基督里
以力量和欢喜
以感恩的心声事奉你
（十诫的韵律诗，第九段）

其次，神将恩典和圣灵赐给那些诚恳地不断向他祈求并感恩的人。主将祷告和接受联系在一起。 "你要大大张口，我就给你充满"（诗篇81：10下）。基督用不义之官的比喻，举了一个不停止祷 告的美好例子（路加福音18：1-18）。

为什么要祷告？
祷告要恒切。保罗说："你们要恒切祷告，在此警醒感恩"（歌罗西书4：2）。

基督徒在祷告中最应该祈求什么？祈求神的恩典和圣灵！就是成圣的恩典和圣灵在心里的工作。 这些是属灵的赐福，是我们生活中最重要的。我们应该以诚恳的态度，不断地向神祈求这些。一 个真正祈祷的人必须象一个乞丐，而且是一个感恩的乞丐，因为祈祷必须与对神所赐一切恩惠的 感谢连在一起。没有感恩的祷告是不蒙神悦纳的。

问117：蒙神悦纳垂听的祈祷，有何特征呢？
答：第一，我们必须从心里（a）只呼求那位在圣经里向我们启示他自己的真神（b），祈求他 所命令我们向他祈求的事物（c）；第二，我们彻底知道我们的需要和痛苦（d），好叫我们 在他神圣威严的面容前谦卑（e）；第三，我们确实肯定（f），我们虽然不配，他必因着主 基督的缘故，应允我们的祈祷（g），正如他在圣经里所应允我们的（h）。

    （a） 约翰福音4：24，诗篇145：18
    （b） 启示录19：10，约翰福音4：22-24
    （c） 罗马书8：26，约翰壹书5：14，雅各书1：5
    （d） 历代志下20：12
    （e） 诗篇2：11，34：18，以赛亚书66：2
    （f） 罗马书10：14，雅各书1：6
    （g） 约翰福音14：13，16：23，但以理书9：18
    （h） 马太福音7：8，诗篇27：8

我们必须怎样祷告？
我们已经知道我们必须祷告。现在我们来读问答117，看看我们必须怎样祷告。这个问题谈的是 为神所悦纳的祷告。要理问答提到了真祷告的三个特征：

  1. 向真神祷告。
  2. 以真实的谦卑祷告。
  3. 信靠他的恩典。

只向真神祷告
首先，我们只应向唯一的真神--就是我们主耶稣基督的父神--祷告，而不应向圣徒或圣母马利亚 祷告。祷告是只有神才配得的尊荣。基督对试图引诱他的撒旦说："经上记着说：'当拜你的神， 单要事奉他'"（马太福音4：10下）。我们必须按照神在《圣经》里启示的他自己去敬拜他。他是 怎样启示他自己的呢？这是一位对我们的罪发怒的神，也是一位满有恩典怜悯的神。他向我们启 示自己是一位听祷告的神。这是我们必须呼求的神，为所有他命令我们祈祷的事物呼求他。约翰 写道："我们若照他的旨意求什么，他就听我们，这是我们向他所存坦然无惧的心"（约翰壹 书5：14）。我们必须用心祷告，也不能不思想我们在为什么祷告。

我们用心祷告时，恩典的圣灵就在我们心里作工。主说到保罗："他正祷告"（使徒行传9：11）。

不配
其次，因为我们的需要和痛苦，我们必须谦卑地祷告。我们最深切的痛苦并不是我们的穷困，孤 独，病痛，或其他什么。不，我们最深的痛苦，在于我们是罪人。即使成了神的儿女，我们里面 还是有许多罪恶的欲望，我们必须不断与之搏斗。因此，我们只配得神的咒诅和永死。在我们真 正彻底地明白了自己的需要和痛苦后，就会谦卑在神的面前，我们的祈祷也就会变得谦卑。因为 我们的罪，我们必须在神威严神圣的面容前谦卑自己，就是说，在羞愧中俯伏下来。这要求我们 认识神，认识自己。我们在伟大圣洁的神面前，是有罪的，痛苦的。我们是没有任何权利的乞丐。 只有圣灵能使我们意识到我们的需要和痛苦。大卫说："耶和华靠近伤心的人，拯救灵性痛悔的人" （诗篇34：18）。

信靠的祈祷
第三，我们必须相信神将回答我们以信心献上的祈祷。我们到神面前，不应疑心重重。在《希伯 来书》中，我们读到："人非有信，就不能得神的喜悦；因为到神面前来的人必须信有神，且信他 赏赐那寻求他的人"（11：6）。"靠基督的圣名"的意思是：虽然人如此不配，但他仍然可以盼望 神应允他，因为基督已经为他成就了。虽然我们罪孽深重，我们仍有足够的理由希望我们的祈祷 将得到神的应允。基督说："你们若向父求什么，他必因我的名赐给你们"（约翰福音16：23）。 我们自己则没有任何美德，是不配的。尽管如此，主应许我们：他要因着基督的缘故，应允他儿 女的祷告。"因为凡祈求的，就得着；寻找的，就寻见；叩门的，就给他开门"（马太福音7：8）。

这并不是说神总是会按照我们愿意的方式应允我们的祷告。当摩西祈求神让他进入迦南美地时， 神并没有听他的祷告。但神让他看见了那块美地（申命记3：25-27），而且让他进入天上的迦南 美地。保罗求主拿去神扎在他肉身上的那根刺（就是撒旦的仆役苦待他）。主并没有听他的祷告， 但给了他足够的恩典忍受这样的苦痛："我的恩典够你用的，因为我的能力是在人的软弱上显得完 全"（哥林多后书12：7-9）。

一方面，我们必须以完全的信心向神祷告。另一方面，我们必须因神的圣洁满怀敬虔。在神面前 的虔诚应该在我们祷告的姿势上表现出来。在圣经时代，人向天仰望，伸展双臂，手心向上。今 天最常用的祈祷姿势是闭上双眼，合上双臂。闭眼意味着与世界切断联系，合上双臂意味着依靠。 诗人说："来啊！我们要屈身敬拜，在造我们的耶和华面前跪下"（诗篇95：6）。

问118：神吩咐我们求什么？
答：向他求身体和灵魂的一切需要（a），就是我们的主基督自己在教训我们的祷文中所包含的。

    （a） 雅各书1：17，马太福音6：33

祷告的内容
《要理问答》的这个问题是关于祷告的内容。我们可以为身体和灵魂的一切需要（就是我们所缺 乏的一切必须的东西）向神祷告。这里包括我们所没有和不能没有的一切。灵魂和身体的需要指 的是属灵生命和肉身生命的需要。

属灵的需要
基督说："你们要先求他的国和他的义，这些东西都要加给你们了"（马太福音6：33）。

我们已经成了神的儿女以后，仍然必须不断祈求神的恩典，对罪的饶恕，和在认识经历主耶稣基 督上不断进深。

身体上的需要
我们也应该为身体的需要祷告，为我们得到支持，力量和生命的进步一系列需要祷告。这意味着 不缺乏，也不过多。亚古珥祈求说："求你......使我也不贫穷，也不富足，赐给我需用的饮食" （箴言30：8）。

我们当然应该为我们的生计努力工作，但也要为之祈祷。"祈祷和作工"。我们不仅应该为好的事 情祈祷，也要为神保护我们脱离邪恶而祈祷。当有需要，有病和面临危险的时候，我们应该祈求 神的帮助。

帮助的意思也指我们得到力量忍受苦难。成圣了的灾难不成其为灾难。

大卫为神的保守而祈祷："神啊，求你保佑我，因为我投靠你"（诗篇16：1）。哈拿祈求神赐给 她一个儿子："（哈拿）......就痛痛哭泣，祈祷耶和华"（撒母耳记上1：10）。西底家祈求神 使他康复："西底家就转脸朝墙，祷告耶和华"（以赛亚书38：2）。我们也需要为他人祈祷。当 彼得陷在监牢里时，全教会的人都为他的获救祈祷（使徒行传12章）。

愿你的旨意成就
但是，神并不会把我们所祈求的每一件事都赐给我们。他以他的方法听我们的祷告，只将对我们 有利的东西赐给我们。因此我们祷告："愿你的旨意成就"。就是说，在我们的祷告中，我们把自 己交托给神的旨意，因为神的旨意总是好的。

基督在客西马尼园就是这样祷告的。他非常痛苦，心情十分沉重："我父啊，倘若可行，求你叫 这杯离开我；然而，不要照我的意思，只要照你的意思"（马太福音26：39）。

能够在祷告中到神的面前，为生活所需要的一切祈祷，这是何等的特权啊！他愿意教导我们如何 祈祷。他给了所有门徒，所有儿女"我们在天上的父"的主祷文，来教他们祈祷。

问119：什么是主祷文？
答：（a）我们在天上的父：愿人都尊你的名为圣。愿你的国降临；愿你的旨意行在地上，如 同行在天上。我们日用的饮食，今日赐给我们。免我们的债，如同我们免了人的债。不叫我们 遇见试探；救我们脱离凶恶。因为国度，权炳，荣耀，全是你的，直到永远。阿门。

    （a） 马太福音6：9-13，路加福音11：2-4

求主教导祷告
一个门徒问主耶稣应该如何祷告。我们读到："耶稣在一个地方祷告；祷告完了，有个门徒对他 说：'求主教导我们祷告，象约翰教导他的门徒'"（路加福音11：1）。

这个门徒的问题非常好。他实际上是请主教导他如何祷告，因为他自己不会祈祷。谁能这样做？ 没有人知道如何祷告；只有主耶稣知道。他教给门徒完美的祷告，也教给他们其他的祷告规则。

基督在登山宝训里说："你祷告的时候，要进你的内屋，关上门，祷告你在暗中的父，你父在暗中 察看，必然报答你......不可......用许多重复话"（马太福音6：6-7）。找一个僻静的地方祷 告，不要冗长重复地祷告。

主看的是内心的真实。我们在《诗篇》145篇18节中读到："凡求告耶和华的，就是诚心求告他的， 耶和华便与他们相近"。

主祷文
然后，主用几句话，教导门徒这篇祈求灵魂和身体所需要的一切的祷文，称为主祷文。圣经有两 处提到这篇主祷文，一处在《马太福音》6章9-13节，另一处在《路加福音》11章2-4节。

这是令人惊异的美妙而充满童心的简单的祷文，我们所有的需要都在里面提及。这不是一篇用来 嘎嘎乱念的祈祷词，而是需要一个字一个字地学，用心去学。

所有人都应该祈祷，那些还没有归正的人也不例外。"并要在患难之日求告我，我必搭救你，你也 要荣耀我"（诗篇50：15）。

在《圣经》中的一个例子是玛拿西的悔改。我们读到："他祈祷耶和华，耶和华就允准他的祈求， 垂听他的祷告，使他归回耶路撒冷，仍坐国位。玛拿西这才知道惟独耶和华是神"（历代志 下33：13）。主不会不听一个相信他的人的祷告。

主祷文并非一个需要没完没了地重复的祷告模式。如果在祷告中我们不太清楚我们祈求的是什么， 有时可以按字句来朗诵这篇主祷文。主祷文特别可以作我们个人祈祷的榜样。不信神的人的标志 是他们并不在真理中祈祷。使徒雅各谈到这样的人时说："你们贪恋，还是得不着；。。。你们 得不着，是因为你们不求。你们求也得不着，是因为你们妄求，要浪费在你们的宴乐中"（雅各 书4：2-3）。

第十六课问题（主日四十五）

  1. 感恩的最主要部分是什么？（问答116）
  2. 我们必须怎样祈祷？请读帖撒罗尼迦前书5：17。
  3. 在哪篇诗篇中我们清楚看到祈祷和接受之间的联系？（问答116）
  4. 在祷告中祈求得最多的应该是什么？（问答116）
  5. 与祷告一起工作的还有什么？（问答116）
  6. 真祷告的三个标志是什么？（问答117）
  7. 要作到 谦卑地祷告，需要知道什么？（问答117）
  8. 马太福音7：8是怎样谈到神对祈祷的回应的？
  9. 我们应该为什么事情祷告？（问答118）
  10. 为什么不是所有的祷告都蒙垂听？（问答118）
  11. 祷告的最好地方是哪里？（问答119）
  12. 圣经中有哪两处提到主祷文？（问答119）


圣经课程--基督教教义: 第十七课 主祷文

第十七课

主祷文

主日四十六至四十九

主祷文

头三条祈求
《路加福音》第11章第1节讲到门徒跟主耶稣说：“求主教导我们祷告”。主按此请求，教导他 们如何祷告。在下几个主日里，我们将学习祷告的功课，其重点是主祷文。我们把主祷文分为几 个部分：祷告的对象，六条祈求，末了是赞美或称颂，以“阿门”收尾。

这一课将讨论头三条祈求。在这三条祈求中，我们不为自己求什么，而只求神的荣耀。这就教导 我们不应该把祷告列成购物单。

主日四十六

问120：为何基督吩咐我们称呼神为“我们的父”呢？
答：就是在我们祷告的开头，提醒我们的心要向神有孝子一般的尊敬和信靠，以作为我们祷告的 基础；借着基督，神己成为我们的父，凡我们凭信心向他所求的，他比我们肉身父母更不会拒 绝我们（a）。

    (a) 马太福音7：9-11，路加福音11：11-13

完美的祷告
主祷文是完美的祷告。神的任何儿女的祷告都不能称为完美。而主祷文是完美的，因为它是神的 儿子亲自制定的。他所制定的一切都一定完美。而且，这篇祷告包括了一篇真祷告所应包括的一 切内容，不多一词，不少一句。我们想不出任何一件事，是主祷文没有提到的；任何一种需要， 是主祷文没有涉及的。神的荣耀和祈祷者在今生永世以及他邻舍的益处全都在这篇祷告中得到祈 求。

祷文开始于祷告的对象。它并不是向虚无说话，而是有一个对象。这是专属的： 它的对象是唯 一的真神。在一篇忏悔诗中，我们读到：“耶和华啊！我从深处向你求告”（诗篇130：1）。意 识到我们是在对神说话是非常重要的。

最亲切的名
主耶稣选择了在求告神时可以使用的最亲切的名：“我们的父”。这里所流露的，是何等的亲密 和信心。问答120提到“孝子一般的尊敬”，意思是：满怀爱的尊敬，一种含有正直的爱的圣洁的 谦卑。它的含意与我们在《圣经》里读到的“敬畏神”的意思一样。它与对神的满怀信心和对罪 的憎恶同行。当我们真正祷告时，这些感情就在我们的心底。神看到了这些。我们永远也不能忘 记神洞察每一个祈祷者的内心。

一个罪人怎么可能称威严圣洁的神为父呢？按天性来说，岂非魔鬼才是他的父吗？不错。但是当 一个人重生时，他就得到了另一位父亲。基督成为他的长兄，神的儿女成为他的弟兄姐妹。保罗 说：“所以，你们因信基督耶稣都是神的儿子”（加拉太书3：26）。这个人无法理解这样的特 权，特别不能明白当他的信心微小时，他还可以轻声呼唤“父”。许多人有口无心地用 “父” 这一称呼。但我们要记得在基督以外，父神是我们的审判官，他是不会忽略任何罪的。

孝子一般的尊敬和信靠
神的儿女自己并不具有这种孝子一般的尊敬和信靠，必须由神把这些放在他心里。这就是为什么 我们在答案中读到“提醒”这样的用词。只有神可以这样做。那些只凭着基督所献的祭如此祷告 的人是何等有福啊！

这种信靠的内容是什么？是我们所需要的一切。神的儿女在神面前可以倾心吐意，就象一个孩子 在父亲面前一样。撒母耳的母亲哈拿就是这样。她说：“（我）在耶和华面前倾心吐意”（撒母 耳记上1：15）。靠着信心，一个人可以如此诚实无伪，一心信靠天父会垂听他的祷告，赐给他 所需要的一切，阻止任何对他或她没有好处的事情。

天父是后者最好的裁判者。了解这一点，人会觉得何等的安全，享受何等的安息！大卫可以说： “我的心默默无声，专等候神，我的救恩是从他而来。惟独他是我的磐石，我的拯救；他是我的 高台，我必不很动摇”（诗篇62：1-2）。答案说，我们一闭上双眼，合上双手，我们所求的平安 就临到了。

问121：为何加上“天上的父”呢？
答：为叫我们对于神属天的尊荣不会存属世之想（a），并且可以期望从他的全能，获得身体，灵 魂的需要（b）。

    (a) 耶利米书23：23-24，使徒行传17：24-25，27
    (b) 罗马书10：12

天上的父
这篇完美的祷告的对象不仅是“我们的父”，而且是“在天上的父”。为何加上“在天上的”呢？ 有一个原因。不管神的某个孩子以怎样的孩子气，信靠和亲切向他的天父祷告，他永远也不应该 在此过程中变得不恰当地亲昵。我们不应该对在天上的威严的神存属世之想。孩子一般的坦诚永 远也不应该变成一种不适宜的鲁莽。

我们的血气愿意对主存属世之想。在《诗篇》第50篇第21节中我们读到主说：“你想我恰和你一 样。”那些学会认识神的人会意识到他是天上圣洁，荣耀和威严的神，无论他怎样在他面前俯伏 敬拜，也不为过。想想亚伯拉罕，他说：“我虽然是尘土，还敢对主说话”（创世记18：27）。

神的荣耀
这是加上“在天上的”几个字的另一个原因。神在天上的这一事实不仅应该使我们满心敬畏，而 且恰是我们所期盼的。神的荣耀和能力在天上如此显明，他在地上也拥有完全的权炳，在他一切 都能。那些祷告的人可以期待他供应他们一切所需。

一切所需！这些所需的是什么呢？是我们身体和灵魂所需要的一切，而不是我们所想要的一切。 如果一个父亲把他孩子所要的一切都给他，那他是一个愚蠢的父亲。我们经常喜欢要对我们没有 益处的东西。

主日四十七

问122：第一祈求的是什么？
答：“愿人都尊你的名为圣”。即是求主使我们正确地认识你（a），在你一切作为中尊你为 大，赞美你。在这些作为中，你的权能，智慧，良善，公义，怜悯和真理都发出光来（b）； 又求主使我们的一生，在思想，言语，和行为上不叫你的名受羞辱，反而得着尊敬和赞 美（c）。

    (a) 约翰福音17：3，耶利米书9：24，31：33-34，马太福音16：17，雅各书1：5，诗篇119：105
    (b) 诗篇119：137，路加福音1：46-47，68-69，罗马书11：33
    (c) 诗篇71：8，115：1

神的名
我们每一个人都有名字。名字使我们与其他人区分开来。没有名字，就不可能有秩序井然的社会。

主也有名字。这些名并不是为了把他从其他诸神区分开来，因为除他以外并无别神。诗人亚萨说： “谁能比耶和华呢？”（诗篇89：6）。神把他的名启示给我们，好叫我们能了解他的一些事。他 的名说明了他本身的一些属性，他是谁，他怎么样。我们可以求告他。

对于人来说，名字之所以重要，还有另一个原因。当我们知道一个人的名字时，我们就可以让别 人也知道他，可以是好的一面，也可以是坏的一面。所罗门说：“名誉强如美好的膏油”（传道 书7；1）。一个朋友会照顾他朋友的好名声，大大举荐他。

这对一个爱主的人当然也适用。当有人大大称颂他的神时，他会满心快乐；而神的名被亵渎或咒 骂所玷污时，他则会感到非常痛心。他也意识到：没有人比神自己更在乎他的圣名。因此这一祈 求就是：“愿你的名为圣”。但谁能使神的名为圣呢？这就是为什么我们向主自己求。

尊主的名为圣
尊主的名为圣意味着尽力保证神得到最高的尊荣；思想和提到神的名时，是怀着最高的尊崇。这 是一个祈祷中的神的儿女的真实心愿。如果一个人并不认识另一个人，他怎能对那个人的好名声 感兴趣呢？因此第一条祈求是我们能正确地认识神，不是肤浅的，而是亲密地，是以一种很熟悉 的方式。那些能这样认识神的人只有爱他，对他满怀最高尚的尊崇，以一种非常亲密的方式与他 相连。一个人越深地认识神，就会越追求荣耀神。那个人也认识到神创造并保守一切，他看到万 事中都有神的作为。

神的属性
信徒在创造中和教会历史中以及自己的生活中看到神的全能和智慧。他在每一片草叶和每一场暴 雨中看到神的作为。一个非信徒也许会说：“这实在没有什么了不起”。但事实并非如此。这些 都是神创造力量的奇迹。请读《创世记》第一章和第三章以及诗篇第104篇。

基督徒在神设计使罪人得救的方法上看到他的智慧；在神看顾人的灵魂和身体中发现他的良善； 在神惩罚罪人和奖赏那些按照他的旨意行事为人者上体会了神的公义。诗人说：“耶和华作王” （诗篇93：1）。基督徒看见神拯救那些在苦境中的罪人时所彰显的怜悯。大卫说：“耶和华有 怜悯，有恩典，不轻易发怒，且有丰盛的慈爱”（诗篇103：8）。他在神持守他的道，他的应许 和他的警告中明白了神的信实。这些都使他充满对神的敬畏。他盼望其他人也能这样看见，这样 思想神。

他意识到世人在观察他和其他教会里的人。当一个信教的人所作所为与他所说的不相符合时，世 人就会谤渎神。这不会使人们羡慕那些事奉神的人。只有一个基督徒活得令人尊敬，世人才会妒 忌他，才会明白认识神和事奉神实在是值得的。那时神的圣名就得了荣耀。神的儿女所盼望的不 过如此。

主日四十八

问123：第二祈求的是什么？
答：“愿你的国降临”。即是求主用你的话语和圣灵管理我们，好叫我们更多服从你（a）；求 主保守和促进你的教会（b）；求主败坏魔鬼的作为，和凡抬高自己，敌挡你的一切权力，以及 一切反对你圣洁之道的诡计（c），直到你的国完全来到（d），在其中，你是一切的一切（e）。

    (a) 诗篇143：10，119：5，马太福音6：33
    (b) 诗篇51：18，122：6
    (c) 约翰壹书3：8，罗马书16：20
    (d) 启示录22：20，罗马书8：22-23
    (e) 哥林多前书15：28

为什么要这条祈求？
我们在《诗篇》第47篇第2节中读到：“因为耶和华至高者是可畏的，他是治理全地的大君王”。 如果全地已经都是神的国度，为什么还需要这条祈求呢？不错，神主宰整个宇宙，但他也在受造 物的心中作王了吗？是不是所有的人都认他作王？你是否已经认他作你心灵的王？这就是这条祈 求所谈到的。这条祈求不是求神能力的国度的来到，而是求神恩典的国度的降临。当主耶稣来到 地上时，神的国度就近了。他亲自宣布：“日期满了，神的国近了！你们当悔改，信福音”（马 可福音1：15）。

为什么神的国必须在地上建立？因为在地上有撒旦的国，就是罪恶的国度。在天上，天使群中那 些恶天使反叛神，撒旦和它的同伙在乐园里唆使人堕落。人堕落离开了神。因此尽管撒旦在世界 上绝无权利，世界却变成了它的领地。

但神并没有放弃他所创造的世界，也没有丢弃人。

撒旦的国度
从一开始，当神将亚当和夏娃从撒旦的势力下拯救出来时，就建立了他的国，以对抗撒旦的国。 神的国度历世历代都在扩展。当主耶稣回来时，神的国度就完全建成了。这条祈求祷告的就是这 国度的建成和完善。当我为神的国度的降临而祈祷时，我首先祈祷它在我心中降临。撒旦必须离 开那里，主必须拥有我的心。他有绝对的权利。当他在我心中作王时，他就借着神的道和圣灵领 导我。我将顺从神的话语。圣灵教导我怎样明白神的道，使我愿意依照它而活。但撒旦和罪的势 力在我里面依然强盛。所以我祈求自己能越来越顺从神的道的权威。为此需要我的整个生命。保 罗是这样祈祷的：“我真是苦啊！谁能救我脱离这取死的身体呢？”（罗马书7：24）

这里也包括了为神的教会的保存和扩展而祷告：愿人们悔改归正，愿宣道的工作多结果子。我们 在《诗篇》里读到：“好叫世界得知你的道路，万国得知你的救恩”（67：2）。

撒旦的抗拒
当然，撒旦会尽一切所能抗拒神的国的降临。它这样做，靠的是欺骗和威压。它利用它的随从， 尽一切能力设法消灭神在地上的教会。它的武器之一是歪曲神的道和宣讲错误的信息。另一个 伎俩则是嘲笑，反对和迫害神的教会和神的儿女。这条祈求是让撒旦的一切努力都一败涂地。

在作这条祷告时，并不只是希望而已。我们知道神的国将一定在天上和地上建立，也会在神的 儿女的心中完成。我们所等待的是何等辉煌的未来啊！难道我们不应经常为此祈祷吗？

主日四十九

问124：第三祈求的是什么？
答：“愿你的旨意行在地上，如同行在天上”。即是求主叫我们和众人舍弃自己的意思（a）， 并且毫不辩驳，把自己的意思服从你唯一美好的旨意（b）；这样人人可以甘心地，真诚地 完成他的职务和使命（c），如同天使在天上做的一般（d）。

    (a) 马太福音16：24，提多书2：11，12，
    (b) 路加福音22：42，以弗所书5：10，罗马书12：2
    (c) 哥林多前书7：24
    (d) 诗篇103：20，21

神的旨意
在前一个主日，我们学习到每一个人都是自己的王，自己的神。就是说他想按照自己的意愿行 事，希望万事如他自己的意。这条祈求“愿你的旨意降临”意味着我不再作自己的王，而是把 自我顺服在天上和地上的大君王的权炳之下。只有一个旨意，就是神的旨意是我们需要顺从的。 那些受教如此祷告的人知道这一旨意才是唯一美好的旨意。虽然神的旨意有时与我们的意思不 一样，但神的旨意总是好的。这一旨意的目的是神的荣耀。我们是否总是明白这一点呢？不， 常常不。但爱说：“神所定意的和所做的都是好的”。那么当我们祈祷时，我们就会求：“愿 你的旨意成就”。我们如此短视，以至于常常不知什么是对我们真正有益的。神比我们更知道。

绝对的顺从
“愿你的旨意成就”意味着对神的旨意据对的顺从。所有地方，所有时候和所有人都应该顺从 神的旨意。这是天国的境况。天使和已经在天国的所有人都别无他求，只愿无条件地遵从神的 旨意。我们知道，如果神的旨意在地上——被所有人，在家庭中，在教会里，在政治领域，在 工作岗位——每一个地方，所有的情况下——也能得到完全的顺从，那我们的世界会与现在完 全不一样。但是人们该怎样才知道神的旨意是什么呢？我们可以在《圣经》——神的话语中找 到神的旨意。因此，这也应该是政府官员治理国家的目标所在。如果能这样，神在政治领域里 也得到了荣耀。这是一个国家富强壮大的先决条件。

始于我们自己的心
这从哪里开始呢？必须从我们的心开始。要作到这点，你知道什么是必要的吗？是重生。没有 重生，我们的心永远也不会顺从。没有重生，即使我们的嘴上不说，心中也不赞同神的律法。 使徒在这上面也有挣扎。他说：“我所愿意的善，我反不作；我所不愿意的恶，我倒去作”（ 罗马书7：19）。我们的必须意愿和神的意愿合为一，我们必须舍弃自己的意思。这意味着我们 将不屈从，不顺服，不配合我们自己邪恶的意愿。这样作，会给心灵带来平安。人在乐园里曾 是这样。那时人只想要神想要的。我们自己并不具备这些，因此我们才求：“愿你的旨意......”

神实在配得每一个人的事奉。因此我们也盼望所有的人都能出于对神的爱，无条件地顺从神的旨 意。荣耀归神，而人将从这种顺从中大大获益。

以神的荣耀为目标
当我们顺服那些神放在我们之上的人时，我们必须以神的荣耀为目标。保罗教导我们应该如何事 奉：“不要只在眼前事奉，象是讨人喜欢的，要象基督的仆人，从心里遵行神的旨意，甘心事 奉，好像服事主，不象服事人”（以弗所书6：6，7）。天使就是一个榜样。这些顺服的灵，总 是毫无怨言地作神所命令的事。不管我们在什么地方读到天使的故事，从来没有从他们嘴里听见 一句反对的话。神的意愿就是他们的意愿。因此这句祷文说：“行在地上，如同行在天上”。 为此我们需要什么？敬畏神，就是说对至高的神满怀爱戴的尊敬。这条祷文将先在神的儿女身 上得到应允，然后在一个全新的世界里得到完成。这是何等的祝福！

第十七课问题（主日四十六至四十九）

  1. 为什么我们说主祷文是完美的祷告？（问答120）
  2. 什么是“孝子一般的敬虔”？（问答120）
  3. 为什么要加上“在天上的”？（问答121）
  4. 什么是我们身体所必需的？（问答121，也见第十六课，问答118）。
  5. 什么是我们灵魂所必需的？（问答121，也见第十六课，问答118）。
  6. 尊神的名为圣是什么意思？（问答122）
  7. 第一条祈求所求的是什么？（问答122）
  8. 是什么使得世界成为撒旦的领地？（见《创世记》第三章）
  9. 问答123 中的“诡计”指的是什么？
  10. 论到“败坏魔鬼的作为”，答案是怎样说的？（问答123）
  11. <撒旦设下了怎样的诡计来对抗神的圣道？（问答123）
  12. 神的国何时将完全建立？（问答123）
  13. 主耶稣为什么把这篇祷文作为伟大的榜样教导我们？见《路加福音》十一章。
  14. 什么是“舍弃”？（问答124）


第十八课 主祷文（续）

第十八课

主祷文（续）

主日五十至五十二

后三条祈求
在主祷文的头三条祈求中，祈祷者并没有为自己求什么，而只求神的荣耀和利益。这些都是第一位的，至为重要的。这就教导我们祷告不应该是向神开购物单。我们可以为我们身体和灵魂的需要祈祷，就是：求神赐给我们生存所需的衣食住行，饶恕我们的罪，和保守我们远离罪。这些是后三条祈求的内容。

然后我们再来看看：既然我们没有任何美德可以作为向神祈求的基础，为什么仍可以大坦地为这些事情祈求。

主日五十

问125：第四祈求的是什么？
答："我们日用的饮食，今日赐给我们"。即是主赐给我们身体一切的需要（a），叫我们知道你是一切美善的源头（b），没有你的赐福，我们的顾虑，劳苦，以及你的恩赐都不能使我们得益（c），所以我们不再依靠受造之物，而唯独依靠你（d）。

    （a） 诗篇145：15，104：27，马太福音6：26
    （b） 雅各书1：17，使徒行传14：17，17：27
    （c） 哥林多前书15：58，申命记8：3，诗篇37：16，127：1，2
    （d） 诗篇55：22，62：10，146：3，耶利米书17：5，7

我们
祈祷者并不只为他自己祈祷，同时也为他的邻舍求。该隐声称"我岂是看守我兄弟的吗？"（创世记4：9），这对于基督徒来说可不合适。主耶稣在此教导他要关心别人。这种关心应该在祷告中得到表现。因此祷告者用了"我们"一词。主耶稣还教导我们为仇敌祈祷。他为钉他十字架的人祈祷："父啊，赦免他们，因为他们所作的，他们不晓得"（路加福音23：24），为我们树立了一个美好的榜样。

今日
我们其实很关心自己的安乐舒适。我们愿意无忧无虑地过一生，就是说，在世上就过天堂一般的日子。但是，这并不见得对我们有益。我们需要忧虑来促使我们日复一日地祈祷。因此，主教导我们每天只为今日的生活祈求，而不为明日后日忧虑，更不用提许多年了。当然，我们可以为未来打算，也应该如此。但这与我们每日要靠主而活的事实并不矛盾。主愿意象父亲一样地关照我们。以色列人在旷野中时，每一天，主都降吗哪给他们食用（出埃及记16）。耶稣用天上的飞鸟作比喻，告诉我们天父每日供养这些飞鸟，它们并不担心次日的饮食从何而来（马太福音6：26）。这就是"日用"的真实含义。

主教导他的儿女要为"日用的饮食"祈求。他们怎么这样说呢？他们从主的手里接受饮食，岂不是主极大的恩惠吗？他们并没有任何权利，难道不是吗？其实，他们是有权利的，他们的权利是孩子的权利。他们所需要的一切，主耶稣都已经为他们成就了。他挨饿，好叫他的孩子有食物可吃；他在十字架上忍受干渴，这样他的子民就能有足够的可喝。孩子们来到他们父母的桌前，不会象乞丐一样，而是有权享用桌上的饮食。我们能如此向神祈求饮食，这是何等的奇妙！

饮食
我们只为我们所需的祈求：衣食住行，工作和健康。我们需要这些生存，并能够在今生寻求和事奉神。神所赐给我们的经常多过我们所需的，但他并不是非这样作不可。如果我们所接受的多过我们日常所需的，就不应该用它们来追求奢华浪费，而应该归荣耀于神，并用它们来帮助我们的邻舍。这与我们这个物质主义时代的价值观大相径庭。在这个时代，许多人的生活目的似乎只是不断地拥有，大吃大喝，豪宅靓车，一年两三次出国度假。但主耶稣是怎么说的呢："不要为那必坏的食物劳力，要为那存到永生的食物劳力"（约翰福音6：27）。

赐给
所谓"赐给"并不是一条命令，而是请求，是以深深的谦卑和孩子一般的信任向神求。一个真正祈祷的人认识到，他的天父拥有天上地下的一切。因此他感到自己每日的生存都必须仰赖他。他求的时候，并不象在声称"天赋人权"，因为在神面前，没有人是有权的。他吃的是恩典的饮食。如果他把每一餐当作恩典来食用，那最简单的食物也甘之若饴。他在其中吃到了神的恩惠。如果我们把日常的需要交托在神的手里，那是何等的福气！

信靠神
我们本能上倾向于依靠受造物。这是罪所带来的后果。人类的始祖在乐园里则大不一样。在那里，亚当完全地依靠神。但自从我们离开神以后，期望靠日月雨露，健康，文凭和高工资获得繁荣昌盛就成了我们的本性。这是错误的！《要理问答》宣布：我们决不能信靠这些事物。它们会让我们失望。只要信靠主！他永不会令你失望。既使在事情与我们所期待的不一样的时候，他仍作我们身体和灵魂所需上的帮助。我们必须学会靠信心而活，在今生也不例外。我们需要一生的时间学会这个功课，这实在需要多多的祷告！

主日五十一

问126：第五祈求的是什么？
答："免我们的债，如同我们免了人的债"。即是恳求主因基督的血，不将我们众多的罪归于我们这些可怜的罪人身上，也不将那仍旧沾在我们身上的邪恶归于我们（a），正如我们在自己里面也具有你的恩典，完全愿意真心赦免我们的邻舍（b）。

    （a） 诗篇51：1，143：2，约翰壹书2：1，罗马书8：1
    （b） 马太福音6：14

罪人
怎样定义一个可怜的罪人？一个罪人是一个错过"靶心"的人。他不追求神创造他时为他定下的目的，就是要荣耀神。他也没有办法来纠正这一错误。他所有的就是日益深重的罪孽。这就是为什么他被称为可怜的罪人。他缺乏所需要的一切来付清他的债务。在生活中，这样一个人只能宣布破产。可怜的罪人经历了他生命的破产。他所能作的就是恳求恩典和饶恕。

他想法改进自己的处境了吗？他没有办法。大卫在《诗篇》第25篇11节中祈祷说："耶和华啊，求你因你的名赦免我的罪，因为我的罪重大"。这里的罪不仅指不可饶恕的错误，如该死的谋杀犯的邪恶行径，也指每一种大大小小的罪，包括我们所思，所说，所作的错事；还包括那些我们该作而没有作的事。当我们没有作我们应该作的善事时，也是在犯罪。

旧人
是的，更糟糕的是我们本性上的败坏，就是主日卅三所提到的旧人。一个神的孩子只要活着，罪就仍然存在他的心里。他从头到脚都被罪污染透了。这种败坏已经使他在神的面前罪大恶极。因此，他需要神饶恕他。因此这里请求的是神不要把我们众多的罪归于我们。因为主基督把他孩子的所有罪债都担在自己身上，在十字架上付清了它们，这样的祈求就可能蒙主应允。主耶稣所获得的，是用鲜血作代价。"因基督的血"就是指他所成就的。那真心承认自己的罪，在主的宝血的基础上向神祈求的，可以肯定他的祷告会蒙垂听。

如果我们靠着神的恩典，尚且愿意赦免我们的邻舍，那神愿意饶恕我们的心更是何等广大！

这就使大卫可以自由地祈求："耶和华啊，求你因你的名赦免我的罪，因为我的罪重大"（诗篇25：11）。

主日五十二

问127：第六祈求的是什么？
答："不叫我们遇见试探，救我们脱离凶恶。"即是我们实在太软弱，以致一刻也不能站稳（a），同时我们的死对头--魔鬼（b），世界（c）和自己的情欲（d）--不断向我们进攻，求主用圣灵的能力保守我们，坚固我们，好叫我们可以站稳，对抗他们，在这属灵的战争中，不倒下去（e），直到最后得到全胜（f）。

    （a） 约翰福音5：15，诗篇103：14
    （b） 彼得前书5：8，以弗所书6：12
    （c） 约翰福音15：19
    （d） 罗马书7：23，加拉太书5：17
    （e） 马太福音26：41，马可福音13：33
    （f） 帖撒罗尼迦前书3：13，5：23

宣战
福音的第一个应许是以宣战的形式赐下的："我又要叫你和女人彼此为仇；你的后裔和女人的后裔也彼此为仇；女人的后裔要伤你的头，你要伤他的脚跟"（创世记3：15）。世界历史就是这场战争的历史。同时，这场战争在每个神的儿女的身上也进行着。一个神的儿女不是酣睡着赴天国，而是要一路搏杀。这是与三个死对头--魔鬼，世界和自己的情欲--的生死搏杀。"自己的情欲"在主日卅三被称为旧人。既使一个被重生的人也还有很多的旧人在他里面，以至于他自己太软弱，靠自己的力量绝对无法与罪搏斗。我们可以想象一个病后初愈的人虚弱到连站也站不稳。却必须与三个来摧毁他的巨人打仗。这场战斗敌我力量何等悬殊！

自己实在太软弱
一个神的儿女自己实在太软弱。一旦一个新生命出世了，这三个敌人就扑了上来，想要扼杀他。一个神的儿女是永远无法靠自己的力量来打这场仗的。那他该怎么办呢？他就象约沙法王一样，因自己的军队无法与入侵者的大军对峙，就寻求耶和华的帮助："我们的神啊！你不惩罚他们吗？因为我们无力抵挡这来攻击我们的大军，我们也不知道怎样行。我们的眼目，单仰望你！"（历代志下20：12）

在主祷文中，主耶稣教导我们这样祷告：他教导我们祈求神的大能，来抵挡这三个死对头。在一场战争中，知己知彼是很重要的。在这场战争中，知己知彼尤为重要，因为这三个敌人经常伪扮成朋友。

魔鬼和世界
《要理问答》先提到的是魔鬼。犓苌僬乙桓鑫垂檎叩穆榉常蛭馊耸粲谀Ч淼耐豕ＤЧ� 相信这样的现状必须维持，就尽一切所能使这个人不去思考。这个人也乐得无忧无虑地生活。一 旦魔鬼害怕自己会失去一个臣民，事情就开始变了。它试图拉他后退。如果不成功，它就会显出狰 狞本相来：原来它是一头咆哮的猛狮！它满怀对神和神的子民的深仇大恨，迫不及待地要摧毁神的 一切。它本来是个天使，因此特别有才能，更有6000年的阅历。它知道自己不可能从基督的手里夺 去任何一个基督为之受死的灵魂。基督亲自说："谁也不能从我手里把他们夺去"（约翰福音10：28）。 但是魔鬼会尽量给他们制造难题。没有一个人可以用自己的聪明才智来对付这些难题。因此神的儿 女必须使用自己最有力的武器，就是祷告。

魔鬼也教唆它的帮凶来整治神的儿女。它的帮凶之一是世界。这并不是指神所创造的世界，而是这 个世界里所有反对神的人和组织。这个世界引诱人犯罪。它作这件事时，是戴着非常友善的面孔， 却把人引诱到魔鬼的道路上。必要的时候，它就使出威胁和迫害两件利器，因此我们决不可忽略 了祷告。

我们自己的情欲
但是，最坏的敌人却是我们自己里面的旧人，在此称为"情欲"。这个旧人总是选择站在魔鬼和世界的一边，这就使神的儿女更加软弱。旧人有时如此强壮，甚至超过新人。因此，要对抗我们心里的邪恶势力，祷告是决不可少的。"主啊，保守我在这场战斗中站稳，因为我会很快被打倒。求你派遣圣灵，他好引领我通过这个世界，到达天上的家"。 圣灵把恩典放在人的心里，赐信心让人仰望神的大能。否则我们就会被打倒，一败涂地，魔鬼就会哈哈大笑。但是当神的大能在我们一边时，我们最终会赢得胜利。复活的基督要约翰写信给士每拿教会："你务要至死忠心，我就赐给你那生命的冠冕"（启示录2：10）。

问128：你怎样结束主祷文？
答："因为国度，权炳，荣耀，全是你的，直到永远"。即是我们向你祈求这一切，因为你是我们的王，有权掌管万物，你愿意，也能够将一切好处赐给我们（a），好叫你的名（而非我们的）永远得荣耀（b）。

    （a） 罗马书10：12，彼得后书2：9
    （b） 约翰福音14：13，耶利米书33：8-9，诗篇115：1

人怎么有权这样祈祷？
主祷文所求的其实更多。人怎么有权为所有这些祈祷呢？求这么多岂非太自以为是了吗？我们从哪里得到了这种自由？这不是来自我们自己，因为我们自己并没有任何权利。我们没有任何美德，而是丧失了一切祝福。这也不是因为我们祈祷了，因为神的儿女最好的祷告也需要在基督的宝血中洗净。神的儿女有两个代求者：一个在心里，是圣灵；一个在天上，是耶稣基督。圣灵在心里引导我们祷告，基督接过我们的祷告，洗净它，用他的代求把它带到父神的面前。自由在神，在他的王权，他的大能和他的荣耀。这是祈求所依靠的大能的，三重的基础。

主知道什么是对我们最好的
王为他的子民寻求最好的。他爱他的百姓，时刻准备着帮助他们。他不仅愿意作，而且有能力这样作。我们向他所求的，没有什么超出他的能力。

他也知道什么是对我们有益的。因此，当我们说神愿意也能把所有的好处赐给他的子民时，这个"好处"并不总是我们所认为的好处。逆境可以是对人有益的，因为逆境使人更依赖神，更靠近他。只有他知道什么是对我们最好的。

第一祈求"愿人都尊你的名为圣"求的是神的荣耀。主祷文的结尾也是这样。并非我们的利益和救恩，而是神的荣耀，是这篇主祷文的重点。"我又听见在天上，地上，地底下，沧海里，和天地间一切所有被造之物，都说：'但愿颂赞，尊贵，荣耀，权势，都归给坐宝座的和羔羊，直到永永远远'。四活物就说：'阿们'。众长老也俯伏敬拜"（启示录5：13-14）。

问129："阿们"的意思是什么？
答："阿们"意即：真正确实如此。因为神必定愿意应允我的祈求，多于我心里所感到我向他所祈求的这些事会如何成就（a）。

    （a） 哥林多后书1：20，提摩太后书2：13

阿们
我们说"阿们"时，就意味着祷告已经结束了，吃饭前说"阿们"意味着我们可以开始吃饭了。吃完时，听到"阿们"我们就知道可以离开饭桌了。一个生长在基督徒家庭的孩子，在他还不会祷告时，"阿们"常是他学会的第一个词。

"阿们"还有更深的含义。这一希伯来文的单词常出现在《圣经》中。在许多语言中仍以此形式出现。它的意思是"信心"或"信靠"。

在祷告结束时，"阿们"并不代表怀有敬意的结尾，而是信心的表白。首先，那祈祷的人承认他相信他是真心地盼望他向神所求的。其次，他表达了他相信神听了他的祈祷。对一个真正的祈祷者，主说："你要大大张口，我就给你充满"（诗篇81：10）。祈祷者说"阿们"时，意思是："主啊，我把信心寄托在你的应许上，你的应许是真真切切的。我的祷告已蒙你垂听，如果你以一种不同的方式听我的祷告，也是如此"。那些这样祈祷的人有福了。

所以，让我们经常说："主啊，教导我怎样祷告。阿们"。

第十八课问题（主日五十至五十二）

    1a．亚古珥祈求的是什么？见《箴言》三十篇。
    b．为什么他不为富足或贫穷祈祷？（《箴言》三十篇）
    2．当以色列人一次收集够七天食用的吗哪时，发生了什么事？（见《出埃及记》16章）
    3．神的儿女有什么权利向神求饮食？（问答125）
    4．"罪人"一词的意思是什么？（问答126）
    5．"因基督的血"在这里是什么意思？（问答126）
    6．神的儿女有哪三个死对头？（问答127）
    7．为了不被撒旦打败，我们需要什么？（问答127）
    8．为什么我们在主祷文里可以自由地为一切祈求？（问答128）
    9a. "阿们"的意思是什么？（问答129）
    b. 一个真正祈祷的人在结束祈祷时说"阿们"，意思是什么？（问答129）

全文完


海德堡要理圣经课程 (Heildelberg Catechism)

海德堡要理圣经课程
(Heildelberg Catechism)

导 论
 第 一 课 唯一的安慰
 第 二 课 人的愁苦
第 三 课 人的救赎
第 四 课 论圣父神
第 五 课 论圣子
第 六 课 基督的降卑
第 七 课 基督的升高
第 八 课 论圣灵神
第 九 课 称义
第 十 课 论洗礼
第十一课 论主的圣餐
第十二课 福音的宣讲和教会的纪律
第十三课 感恩的生活
第十四课 神的律法：十诫
第十五课 神的律法：十诫
第十六课 祷告
第十七课 主祷文
第十八课 主祷文（续）