活 祭

活 祭

序言

第一部份

第二部份

第三部份(上)

第三部份(下)

第四部份

第五部份(上)

第五部份(下)

第六部份

第七部份(上)

第七部份(下)

白塔寺40号素描

帐幕的隐秘处

在青草地上

后 记


活 祭

本书由圣网制作
网址：http://zhsw.org
邮箱：zhsworg@126.com


序言

序一

竿子

    “活祭”对我们来说是旧约历史的遗迹，也是预表和象征性的。我们一直体验不出“活祭”的真实性。简言之，除了耶稣在十字架上的受死，应验“活祭”的预表外，我们在自由国度里的肢体，一般是很缺乏为福音坐牢的经历和精神腾折的考验。

    大约是在1985年，我们首次在北京白塔寺见过袁相忱牧师贤伉俪，那是我们第三次到大陆考察教会时的发现；以后经常到北京时，都是必见之人。认识袁牧师伉俪是蒙王明道师母无意中介绍的。原来我们是在1984年专程拜访王明道先生伉俪时，那时只知带一点奉献给他们自由使用。不料在谈话中，王师母提到她要把这项奉献立刻寄给北京的袁相忱，我们才发现另有一位更受他们关注的主仆。隔年，我们就在北京见到了袁牧师伉俪。

    看完《活祭》的初稿，心中甚得激励和安慰，这也是我们每逢见到袁牧师伉俪时，所想发掘的材料。虽然他们也经常整理一些中英文见证，送给来访者，但我们常常妄想，有没有人可能整理出他们的传记，准确的介绍一下“今日的约伯”。

    我们手上其实还有超过七八本大陆同工的著作，以及有益大陆肢体的书籍待出版，但我们听说袁牧师的身体最近很软弱，不能吃，也不能饮。现在又听说有关袁牧师伉俪的传记，就是14万字的《活祭》刚刚写好，心中真是雀跃万分。我们又蒙作者错爱和授权出版，无比欣慰。再蒙袁老牧师（85岁）叮嘱作者转达要笔者写序，笔者觉得不配，但基于新书刚刚写完，还未找到更恰当的人提序之前，笔者姑且临急应写，表示感恩、怀念，更希望他们快快看到这本宝贵的著作。

    除了内容，我原来应当感谢作者领受主的托付，把“今日的约伯记”写好。在我们相识时，作者已写好12万字，于是我们的渴望变成领受上帝最丰泽的恩典。

    作者为写这本书，卸下其写作专业，并花了许多心机与袁牧师伉俪约谈，都有卡带录音，以便编写时的校对。作者也会见过多位与袁牧师伉俪深交的同工和肢体，听取广泛的见证，同时参考许多书籍和重要文件，加上作者敏捷的观察、分析和表达，很圆满的概括了传记中的要点，俾向这时代的教会历史作个交待。愿主赐福本书读者，挑旺我们的赤心事奉。又愿荣耀归于那位应许再临的主耶稣基督。阿们。

一九九九年十月十七日11:25pm写于竹斋

序二

    对于袁相忱先生，本人只闻其名却未能幸会。欣得作者以生动、鲜明、流畅的文笔，把读者带入了中国教会历史的长河。能与这位富贵不能淫、威武不能屈，堂堂正正为中华基督徒的属灵巨人神交，这是只有在主耶稣基督里才能够享受的交流。

    全书有七大部份，交代了袁先生的成长故事、心路历程、事奉的苦与乐，更重要的是体现了上帝的恩典与保守。

    是的，你若只想从本书认识一代属灵伟人，它充其量只达到一半的目的。另一半更重要的就是：你也立志，在主面前、靠主恩典，效法主的仆人，以顺服、仰望、坚定的脚步，行走在主的使命中，至死不渝。

    愿耶稣的名被高举。

铭恩序

序三

    当彼得和约翰在圣殿的门口遇见一个生来瘸腿的人，那人向他们乞求。彼得对他说：金银我都没有，只把我所有的给你。我奉拿撒勒人耶稣基督的名，叫你起来行走。过后，这人的脚和踝子骨立刻健壮了，便一同与他们进了殿，走着、跳着、赞美神。

    自古以来，神的大能一直以不同的形式在神的教会史上不断地彰显。当一个平凡的人愿意把自己的生命完全地摆上，让神差遣使用时，无论这生命所处的环境是如何的艰难恶劣，所面对的阻力或逼迫是何等的残酷，神也能使这微弱的生命转而成为复兴神的教会的一股动力。

    1996年，蒙神的恩典，我有机会荣幸地探访了袁相忱牧师伉俪。在今年十月中旬，又有机会与两位长辈面谈。他们俩虽然己经年纪老迈，可是听了他们的生活见证，目睹他们对事奉神热诚的态度，使我体验到一股不平凡的动力。我看到这两位饱经风霜、历尽千辛万苦、忠心耿耿的神的仆人，至今依然是精神奕奕。他们的脸上不时流露出内心的喜乐与仁爱。两位长辈忠心地担负了广传福音的使命，以不屈不挠的毅力，甘心将生命献为活祭，一生为主发光。我深信海内外成千上万的基督徒，也都渴望得到这种生命的动力。

    感谢神，为我们预备了作者李迪亚。藉着作者流畅的文笔和生动的表述，为中国教会以及传道人写下了美好的见证。但愿这本书能使每一位读者在属灵成长的道路上蒙福。

    一切赞美和荣耀都归于神，阿们！

小再序于l999年10月26日

自序

    袁相忱先生是中国大陆著名的家庭教会领袖，也是二十世纪神所重用的仆人之一。他十八岁重生得救后，用自己的生命回应神的爱，把自己当作活祭献给神。他一生的使命就是传扬神的福音，他的生命活出了一个忠心的仆人在神面前应有的美好见证。

    在与袁相忱先生相识、相谈、相交的过程中，在看到他不是一个完全人的同时，我更看到了神对一个卑微的生命的引领，以及这个卑微的生命，藉着神的同在，所焕发出的光辉。这光辉成了很多中国信徒的祝福，也成了我灵程上的一种收获。

    袁先生的见证虽然经常在一些属灵刊物上出现，但我个人觉得，我有责任、有感动为他写一部较为完整的传记，作为我对中国家庭教会的一份回报，也作为对袁先生给予我真诚的帮助和教导的回应。感谢神，当我把这一想法向袁先生及他的亲人、同工们提出后，立即得到了大家的赞同和支持，袁先生及太太梁惠珍女士更抽出了大量的时间，按时间为顺序，重新回忆自己所走过的路。我还分别走访了袁先生的孩子、同工以及因他传福音而接受主耶稣的弟兄姐妹，并把每次谈话都作了录音。对一些无法确定的年代或人物、事件经过，我又透过多种资料，多方查证，力求做到准确无误。本书在完稿后，有幸得到袁先生伉俪以及主内多位长者的修改、审阅，并蒙袁先生提供一批珍贵的照片。书中所涉及的一些其他人物、事件，只是就事论事，绝无盖棺定论之意。

    本书从最初的搜集资料到今日的完稿付印，历时近一年，惟感谢神的手，搀扶着我，突破一个又一个自我极限。但我深知，文中难免有遗漏、缺憾、甚至失误之处，恳请各位提出宝贵意见。

    在本书的写作、出版过程中，得到了教会中许多属灵前辈的指导和帮助，在此一并表示诚挚的感谢。

李迪亚一九九九年十

目录 下页


第一部份

第一部份“我在母腹中，祢已覆庇我”

一、童年

    一九一四年，中国。封建帝制刚刚结束了它在中国的统治，新的思潮风起云涌。经过洋务运动后，中国呈现出一种貌似生机勃勃，实则杂乱无章的局势，各种人物争相在中国这个大的舞台上粉墨登场。一九一四年至一九四九年，中国历经了极为动荡不安的时期，在连年的战争和农业欠收的双重打击下，百姓的生活苦不堪言。但这一时期也是中国蒙福的一个时期，基督教在中国的传播进入了一个前所未有的高峰时期。一九一四年，在华的外国传教士共有三万多人，全国信徒有十多万人，在痛苦艰难的时势下，中国却正进入一个空前的福音大兴旺时期。上帝的祝福没有忘记这个有着四亿多人口的大国。

    一九一四年农历六月，安徽蚌埠正值闷热无比的夏季，太阳直直地照射着，没有一丝风，鸟不鸣，树枝也不动，整个城市都被湿闷而凝郁的空气所笼罩。在蚌埠一座中等人家的院落里，气氛更加紧张沉闷：女主人在房间里痛苦呻吟，接生婆和佣人们忙里忙外，男主人在外面踱来踱去，却又干着急帮不上忙。过了不久，一声微弱的婴儿啼哭声终于划破了这沉闷的空气，紧接着又传来接生婆高兴的喊声：“是个男孩，是个男孩。”刚才在外面一直低头焦躁地不停踱步的男主人一听是个男孩，高兴得直搓着手，脸上立即露出了宽慰的笑容。于是愉快喜庆的气氛冲破了空气的沉闷，充盈在整个院落中。

    这个家的男主人姓袁，名禹庭，广东东莞人，因父亲跟随着同是广东籍的铁路工程设计师詹天佑先生，修筑著名的京张铁路，就从南方迁到北京南口镇落户。袁禹庭从小受过良好的西式教育，懂英文，因父母早故，袁禹庭长大后就子承父业，在铁路部门工作。由于铁路部门流动性较大，袁禹庭就带着妻子来到安徽蚌埠就职，任铁路行李员，专营行李过磅，有固定的收入，在当时称得上是小康之家。袁禹庭是家中独子，传宗接代的思想根深蒂固，所以头胎就生了个儿子，对他来说是最高兴的事。女主人姓罗名孝纯，家庭背景与丈夫袁禹庭相似，罗氏父亲祖籍也是广东，当时在天津铁路部门工作，专营财务工作，与袁家属老世交。罗氏也是独养女儿，被父母宠爱有加，虽生在封闭落后的时代，但因是家中的独女，加上家庭条件许可，所以不仅没有缠过足，而且受过良好的教育，毕业于女子师范学校。罗氏心灵手巧，有一手刺绣的好手艺。罗氏与其母笃信佛教，无论走到何处，都带着一串长长的念珠。

    袁禹庭夫妇喜得贵子，自然对孩子寄托了无限希望，所以就给孩子起名为袁振邦，小名就按广东人的习惯称为阿邦。在那个社会无比动荡的时代，袁家上下对这个出生不久的小生命寄托了振兴国家的宏伟愿望，这也是他们当时所知道、所理解的最伟大的愿望。

    但这个小生命也让他的父母时时处在担心之中，最主要是因孩子的身体问题。这孩子是不足月出生的，临产时只有七个月。俗话说，七活八不活，这七个月就生下来的孩子虽然活了，但却很难养。最初是不怎么会吃东西，吃了东西后又经常拉肚子，成天生病，瘦弱非常。袁罗氏自己的身体也不好，再加上没有奶水，所以阿邦从小就喝牛奶，全家人都围着这个小生命转，养得很娇，可是小东西还是三天两头地出问题。孩子稍长大后，更是成天泡在药罐里。像所有先天不足的孩子一样，小阿邦比其他同龄的孩子个头小、走路晚、说话晚。尽管出生后营养在当时算是不错，但阿邦的身体还是一直都比同龄人弱。袁氏夫妻为了使孩子健康成长，就按迷信的说法，给孩子认了个干妈。算命先生说，阿邦福浅，要找个以四条腿的动物为姓的女人认干妈，才稳当，小命才不会跑掉，找姓羊、姓马的都行。最后袁氏夫妇就为儿子找了个姓杨的女人做干妈，虽然这“杨”不是那“羊”，但毕竟了却一桩心事，图个好意头。

    小阿邦一岁后，因父亲工作调动，就随父母一起迁到了徐州，袁禹庭在徐州火车站售票房工作，负责卖车票。在徐州的这八年中，袁家无意识地进入了一个经济顶盛时期，也进入了一个全家人长期痛苦不安的时期。

    到徐州工作时，袁禹庭正当盛年。他脑子灵活手脚快，再加上受过良好的教育，所以他不仅很快适应了工作环境，而且还迅速发现了一条不用本钱就能赚大钱的捷径。当时社会上流通两种钱币：一种是银元，一种是中国银行印的新钞票。这两种钱币在银行里面值相等，但在老百姓手中，价值相差却很大。因为当时社会局势动荡，新钞票面临贬值的危险，所以老百姓不相信新钞票，只相信银元，在黑市上一块钱的银元相当于一块五的新币。从事这种换币生意的人都能发财。袁禹庭卖火车票时，每天能经手几百块钱，这里面有银元，也有新票，而车站结账时，两者都可以。袁禹庭就把收到的银元拿到黑市上换新钞票，然后完全用新钞票向车站结账，除能补足欠车站的款项外，还可以自己获一大笔利润。这样他每月利用工作之便兑换银元所得的钱，是他工资的几倍，家底随之日益丰厚。袁禹庭办起了自己的饮料厂，在戏园子里有了写着自己名牌的包厢，花钱大手大脚，家里有男女佣人，前呼后拥，全家一派兴旺景象。小阿邦就是在这种环境中长大的。他只要想去哪里，就立刻有佣人来抱着他去；想要什么，就立即能得到。洗澡、看戏都有专人伺候着他，那是他最享受的一段时间。他的父亲用自己的小聪明与小手段，为儿子成就了一生中肉身生活最幸福的时期，也成就了儿子一生中思考人生意义的开端。

    中国有句古话，不义之财发不得。袁禹庭发财不是靠劳力，不是靠正当生意，所以钱来得不光明，去的也就不干净。这种不用费力费脑赚来的钱，使袁禹庭认为赚钱太容易了，关键是怎么享受这些钱，于是渐渐地，他就沾染了一切有钱人都容易染上的坏毛病：吃喝嫖赌，无所不嗜、无所不沾。他的整个家庭在享受到金钱所带来的欢乐时，也很快地饱尝了金钱所带来的恶果。因袁禹庭在外面的嫖娼行为，使得他与妻子的关系很快陷入僵局。家里从此失去了宁静，夫妻俩常常是一见面就争吵不休，吵完之后就是僻哩叭啦的砸东西的声音，之后就是妻子痛哭的声音，再之后就是丈夫离家时的摔门的声音，再之后就是死一样的寂静。每次吵完架后，袁禹庭都会几天不回家，但只要一回家，夫妇俩就又继续吵。小阿邦不知道他们为什么吵，但知道这不是好事，所以一看他们吵就非常害怕，又不敢哭，只有缩在一个角落里，瑟瑟发抖。母亲平时很少带他玩，只是让佣人来带他玩，她自己每天除了念佛就是打麻将。父母虽然不和，但对他还是很喜欢，因为他是这个单传家庭里的单传继承人。父亲偶尔也会抱着他出去玩，母亲心情好时也会很疼爱他，但心情不好时，他也很容易就成为父母的出气筒。父亲对他态度会很生硬，母亲对他也很厌烦。有时他也会挨打，父亲会用手指敲他的脑门，广东话叫做“吃菱角”；母亲则趁他还光着屁股睡在被窝里时，用藤条打他的屁股。总之，父母要随着自己的心情来定夺对孩子之爱的程度：有时是过度地溺爱，有时是过份地苛责。小阿邦七岁的时候，父亲把他送进一所私垫学堂里，接受中国最传统的教育。老师是一位留着胡子的晚清学士。一进去读书时，老师坐在中间，先让小孩子们站成一排，在孔夫子像前下拜，之后就是没完没了地背书：三字经，百家姓，千字文等。背好了，老师会口头鼓励几句；但背不好，就要挨板子。老师总拿着一条细尺子，每天一上学就让学生上台挨个背昨天念的书，不会背书的就要自觉地把手伸出去挨打。小阿邦虽然在学习上较有灵气，但也有挨板子的时候。板子打在手心上很痛，有时会留下很深的印子，但老师说：“就得打！不打不成才，那些状元们都是打出来的。”这位老先生留给小阿邦一生最值得纪念的东西，不是他的板子，而是他在开学第一天为阿邦取的一个学名：袁相臣。这个名字与他原来的名字“振邦”在意义上相同，只是这个学名把振兴国家的具体内容表达出来了--小阿邦振国兴邦的具体目标，就是将来要做宰相大臣。“袁相臣”这个由第一位启蒙老师所起的名字，从此就成了阿邦的正式名字。

    一九二三年，袁相臣九岁时，因父亲不思悔改，在歧路上越走越远，无节制地吃喝嫖赌，不仅花光了所赚到的钱，还亏空了大量的公款，最后终于东窗事发，被单位开除了公职。徐州铁路局给袁禹庭两条出路：一是赔偿欠款，二是入监狱，由他自己任选。走投无路的袁禹庭卖掉了饮料厂，卖掉了所有的家产，仍不够还欠款；最后还是在天津铁路局工作的岳父不计前嫌，帮他还清了其余的款项，才使他免受牢狱之苦。于是一家三口经过了大起大落后，两手空空地回到天津，暂居在外祖父家中。

    徐州这八年的生活给袁家带来了一场梦，梦醒了，但阴影却没有散去。袁氏夫妻的感情因这八年的蹉跎，再也回不到温馨的从前了。袁禹庭到天津后身无分文，面临生活上的困难，四处找工作，但因时局不好，加之他本人不光彩的过去，所以一般的单位也不敢用他。最后还是岳父出面，托人介绍他去京张铁路做电报员。但过了不久，因军阀混战，铁路也不景气，最后发不出工资，于是袁禹庭又不得不重新找了一份工作，在北京东华门大街的真光电影院收门票。这期间因袁禹庭的工作和收入都不稳定，所以孩子和老婆还是留在岳父家里。刚有了一点起色的小家庭又分散了。

    在徐州的八年也是小相臣性格形成的关键时期，他的身上明显地有着一切破碎家庭的孩子们都有的性格矛盾性：胆小怕羞但又嫉恶如仇；在溺爱中却又感受不到爱；不善表达却又性格倔强；马马虎虎却又敏感脆弱；性格单纯却又忧郁；缺乏安全感，缺乏知心的朋友。小相臣就带着这样的矛盾成长着。到天津后，他迎来了自己精神上第一个释放的时期。

    因为相臣的外祖父罗子刚先生只有一个女儿，所以女儿的唯一孩子就成了老人的心肝宝贝。相臣在外祖父家里享受到了充分的家庭温暖，过了一段耳边没有争吵声的日子，这也是他一生觉得最好玩的时期。外祖父在天津劝业场旁的租界租了楼房，当时能租得起楼房的人也不是很多。他还把相臣送进一所新式小学读书。学校的功课并不紧张，加上相臣以前读过私垫，认识很多字，所以上洋学就更轻松。这一时期，相臣还结识了许多新朋友，成天在街上奔来跑去地疯玩，有时也和小朋友一起大声地唱：“小白菜，地里黄，二三岁呀，没了娘。”　　他最喜欢的玩具是刀，这也是大多数男孩最忠爱的玩具。他向家里人要刀，但家人没有给他买，于是小朋友就教他如何自己做刀：把一块铁片放在铁轨上，等火车一辗过去，车轮就会自然地把铁片压成一把刀。有一次，他看到一个小朋友有一把小宝剑，非常好看，他就偷偷地拿过来，悄悄拿回家，也不敢让家人知道，又不能拿出去玩，他就把这把宝剑放在一个小箱子里。这小箱子装满了他所喜欢的小玩意：小刀、弹珠、小泥人等，他最喜欢的是这把宝剑，但只能是没有人在场时偷着看一眼，然后又赶忙把箱子盖上，以免别人发现。还有一次他想买玻璃弹珠，但母亲不给钱，于是他就趁外祖父不注意，偷了外祖父的一个铜板，买了几颗弹珠。他是弹弹珠的好手，与小朋友交战时，往往大获全胜，每次都能赢回几个弹珠，有时还能赢一点小钱，赢了钱就去买吃的。有一回，他也偷过一块小毛巾。但他基本上没干过太出格的坏事。

    在天津还有一个好玩的地方，就是去离外祖父家不远的一个广东老乡家里。这家广东老乡姓梁，也是在铁路工作，家境比罗家还略好。相臣叫女主人二婶，二婶的婆婆与相臣的外婆同姓黄，又是同乡，就结拜为干姐妹，所以袁罗氏就常来与二婶聊天，相臣就随着一起来。二婶家里最大的孩子阿珍比阿邦小五岁，阿邦就常揪着阿珍的小辫，欺负她，而阿珍也许是因为小的原因，却并不介意。相臣也经常在梁家吃饭，梁家祖父过生日时，请罗氏全家，并为小孩子单开一桌，阿邦就做孩子王，把鸡腿抢过来自己吃掉。

    偶尔犯错母亲要打时，相臣就喊外祖父母帮忙，所以这期间他所受的皮肉之苦也少了很多。因为罗家全家都爱玩麻将，所以晚上相臣还和外祖父母、母亲一起打麻将，生活悠闲而快乐。这时期相臣最主要的事情就是以各种方法玩以前不会玩的各种游戏，以及干一些小小的坏事，享受以前在徐州因被家里的佣人、及各种规矩所束缚而得不到的自由。

二、寻求

    袁禹庭初去真光电影院任职时，是负责收门票。干了一段时间后，袁禹庭自己写了一份英文简历，送给华北电影公的经理。经理一看，才发现原来老袁是个很有文化的人，并且懂英文，收门票太可惜了，就把他调到办公室，负责进口片子的审核。袁禹庭的收入、住房都比以前好了很多，就在一九二七年秋把儿子接来，送进电影院附近的一所青年会办的教会学校读书。他之所以把相臣送到教会学校读书，一是因为学校离电影院近，从东华门穿过金鱼胡同，就到了米市大街的学校，免得接送；二是因为教会学校从小学起就教英文，袁禹庭想让儿子多学英文，多接受好的教育，与信仰问题一点关系都没有。于是相臣就离开母亲和外祖父母，与父亲一起来到北京，继续读小学。

    相臣在青年会学校开始读四年级。一个完全崭新的世界在他眼前铺开了。青年会的学校实行会员制，凡入校的就都必须入会。青年会的会员以缴纳的会金多少分为几个等次，有甲种会员、乙种会员、丙种会员。缴付的会金越多，可享受的权益越多，这权益就是学校的活动设施，如免费的羽毛球场地和器材，免费在学校浴池洗澡等。学校里让他最觉得新鲜的东西有两样，一是有一个白皮肤、黄头发、蓝眼睛的女老师，教相臣学他一窍不通的英文；另一个是学校专门有一门课叫《圣经》研读，课上讲一些圣经章节，还要求学生背诵部分章节。相臣在这里开始知道了耶稣的名字，也知道了一些基督教的基本常识。背书对相臣来说轻车熟路，但英文课倒是激起他很大兴趣。他很认真地跟着那位中文名叫萧安娜的美国老师学习，从发音、字母开始，每一个环节都很认真。萧老师也很快就特别喜欢上这位插班的学生，觉得他聪明、听话，又有语言天赋。萧老师总爱让相臣回答问题，渐渐地他们师生之间开始有了一种与众不同的默契。相臣的各科成绩都非常好，他身上在天津养成的玩性和野性，随着年龄的增长逐渐改掉，代之而起的是一个学习认真的好孩子。他的英文作文成绩非常好，常被当作范文在班上诵读；他的英语作业工整，干净，常披挂在墙上展览。他很快就因学习好、听老师的话而被选为班长，成了老师所器重的好学生、好帮手。

    不久，一位叫石天民的男老师又开始教相臣的国文课。所有的老师都是喜欢好学生的，这位姓石的老师也很快就喜欢上了相臣，而相臣也开始用自己的眼光来细心观察这两位自己最喜欢的老师。他很快就发现了这两位老师与其他老师的不同之处：别的老师言谈行为随便，但这两位老师对学生和蔼却又恪守规章；别的老师下课了就是聚在一处抽烟聊天，而这两位老师却不参加那些粗俗的闲聊，下课后就认真地备课；别的老师有时对学生粗暴，而这两位老师却对学生和颜悦色；别的老师有时发牢骚，这两位老师脸上却总带着喜乐与平安。他感觉到这两位老师与别人不一样，但是不知道为什么。因相臣的妈妈还在天津居住，相臣是与父亲一起住在电影院里的一个小房子里，所以两位老师更关心这个母亲不在身边的学生。相臣经常到萧安娜老师家中玩，了解到萧老师原来是传教士，因嫁给一个姓萧的中国人，母会就与她断绝了经济支持关系，现在靠教书维持生活。人们就按她丈夫的姓，称她为萧太太。她有两个女儿，一个儿子。袁相臣因常去她家里玩，就被其他同学戏称为萧太太的干儿子。在那段时间里，萧老师给了相臣母亲一般的爱和关怀，她和相臣在师生感情的基础上建立起了一种忘年式的好朋友的感情。相臣对她无话不谈，她也常劝相臣要真心相信耶稣。那时相臣嘴里不表态，心里却在想：“我在课堂上听听圣经教训就够了。我不能信这外国人的洋教，我还要光宗耀祖，做国家栋梁呢！”

    一九三零年秋，相臣升入高中，还是在青年会的这所学校。十六岁的相臣个子长高了，但依旧很瘦弱。他成了一个非常活跃的青年人，学习成绩好，爱好体育运动：打乒乓球、跳高、滑冰，样样在行；也爱出风头：学校的一些公开活动，如演讲比赛什么的，总能找到他的身影。此时他已是一个初步成熟的青年了，开始思考一些比较长远的问题，对政治、对社会有积极的参与意识，但又只是处在纸上谈兵的初级阶段。当时正是民国时期，三民主义思想在中国大行其道，相臣也很时髦地成为三民主义的拥护者。他非常崇拜孙中山先生，认为只有三民主义才是最适合中国的，只有三民主义才是救国主义。他开始大量地读孙中山先生的著作：总理遗训、建国大纲、中山全书等，一一细读，其中的一些篇章甚至能背下来。袁相臣接受了新思想后，就开始用自己的眼光来审视社会、审视人生。他首先对自己的名字深深地不满，觉得“相臣”两个字太腐朽了，流露着晚清的腐味，做为一个有新思想的人是不能要这种名字的。但这个名字大家己叫熟了，在教会学校也用了好几年了，忽然改一个全新的名字也不太合适。想来想去，他就自己把大臣的“臣”改为热忱的“忱”，发音虽相同，但整个意思却改了，少了腐朽的味道，多了一股年轻人的朝气，但“相忱”这个名字却没有任何特殊含义了。这个名字也成了他从十六岁起使用至今的名字。当时教会学校的校长蔡八全先生是国民党党员，他看相忱对三民主义如此追求，就说：“我介绍你加入国民党吧。”但这事终因相忱年龄太小而搁置不提。

    与此同时，萧安娜和石天民两位老师也更积极地向相忱传福音。石天民先生是王明道先生的亲密同工，他多次把相忱带到王明道的聚会点去听道。相忱就是这样在二九、三零年就认识了王明道先生。那时王先生在外租房子聚会，相忱开始不想去，但碍于两位老师的面子，又不好意思直接说不去，每次去了总是站在最后边，看着那么多人在前面祷告，就觉得他们真可怜、真愚昧。每次听道他都觉得好笑，他听的目的是想找出破绽来驳斥给他传福音的人。每次去听道，他都看王明道先生口若悬河地讲个不停，就很佩服王先生的口才，但也仅仅是佩服他的口才而已。至于其它嘛，相忱就想：“别看你讲得好，讲了半天都是空话，都是在说天书，根本就没有神，你讲得再起劲也是没有神。”　　王明道先生在讲道时对罪的斥责让相忱听起来也不舒服，他认为王先生说得太玄乎了：一个小孩子，又没犯什么大错，没被法院抓进去，怎么会有罪呢？说每个人都犯了罪，为什么法院没把每个人都抓进去？既然没被法院抓进去，就不能算是犯了罪。每次听完道，石先生和萧太太都问他感受如何，他都摇着头说：“根本没有神。如果你们能拿出来让我看看神是什么样的，我就信。”石先生和萧太太看到这种情况，也不和他争论，惟有为他祷告。

    这个十六岁得刚硬的青年人，也和许多同龄人一样，在初步思考人生的时候，陷入了一种青春的迷惘：他不停地涉猎各种书籍，但有三个问题始终找不道答案。一是他无法解决自己心中莫名的烦恼，那种烦恼老是困扰着他，使他觉得生括没意义，甚至想自杀。他一次次地反观自己的生活环境，实在找不出烦恼的来由，但烦恼又确确实实地无时不折磨着他。他是家中的独生子，父母很爱惜他，当时父亲工作很稳定，生活丰衣足食；他自己的读书成绩很好，与老师和同学相处融洽；因父亲在电影院工作，所以他还可以随便到电影院里去看电影。这种无忧无虑的环境下为什么还会有烦恼？袁相忱自己也解释不了。这种烦恼有时使他痛苦到极点，甚至想以死来解决。有一个下午，他照着从书上看来的自杀样子，双手各拿一根大铁钉子，准备往电源的插孔里插，就在双手伸向电源的一刹那，忽然有一个声音从心里响起：“袁相忱，你这样做，对得起父母吗？难道他们就白白地养你一场吗？”于是，伸向插座的双手就慢慢地缩回来，但心中的烦恼和悲观依然滋生漫长。

    袁相忱解决不了的第二个问题是：自己如何才能战胜罪恶的引诱，过一个圣洁的生活？他感受了自己家庭被罪恶所苦害的伤痛，也看到了许多年轻人在学校当学生的时候很纯正刚毅，但一进入社会，很快就被同化，在大染缸里腐化堕落了。他深深地恨恶罪恶，渴望自己将来能过一个完全圣洁的生活，如荷花般出污泥而不染，做一个邪恶社会中的正直的中流砥柱。但他自己也明白，靠自身的力量来对抗社会的潮流，简直是以卵击石。那么，要过一个圣洁的生活的出路到底在哪里呢？他不停地寻找着，不停地失望着。

    袁相忱无法解决的第三个问题是：人死了以后到底会怎么样呢？到底有没有鬼怪，有没有灵魂呢？人死后难道真的就是与草木同朽，一了百了、就此拉倒吗？

    带着这一连串疑问，相忱开始对人生哲学和世界观作苦苦的寻求。

    他首先从传统的宗教入手，希望能在其中找到答案。在三十年代初期，对社会有较深影响的有两大传统宗教，一是佛教，二是儒教。袁相忱以他十几岁的青年人的眼光，开始分析这两大宗教。他认为佛教虽然有数千年的历史，并在中国有较大影响，但佛教消极出世的人生观不符合他光宗耀祖、振兴国家的远大理想，所以佛教也根本解决不了他的问题。儒教中不提将来的事、死后的事，只讲忠孝礼仪廉耻、三纲五常，这也不能解决他对人死后将何去何从的疑问。最后袁相忱又把目光重新转向就在身边的基督教信仰。经过教会学校几年的耳濡目染，尤其是石、萧两位老师的引导，相忱对基督教教义已基本了解。他承认基督教在伦理方面是无比的，是个很不错的人生哲学，但却还不能完全接受。他仍然认为这是洋教，中国人不能信。当然这其中最根本的原因是他还没有认识神，还不相信神的存在；他还顽固地认为，看不见、摸不着的就是没有。科学一天天地发展，人类思想也会一天天地进步，再过十几年，等这批老信徒死了，就不会再有人相信基督教了。

    这一时期，袁相忱不停地寻找、失望、再寻找。他对任何新鲜的观点理论都感兴趣，但任何观点理论都不能使他长久地彻底满足。

    一九三一年冬天，袁相忱参加了学校组织的圣诞公宴，这是一个任何学生都可以参加的晚会。吃过饭后，大家举着蜡烛唱了几首圣歌。唱过歌后就有一个姓王的公理会的牧师来到每个人面前，给大家施点水洗礼。王牧师没有问：“谁愿意受洗？”　　他直接就过来，挨个给大家施洗。袁相忱也受了洗，但他并没有真心相信。

    转了一圈，相忱依然找不到答案。他依然处在极度的痛苦、烦恼之中，心灵的空虚使他生活在一种看不见却感受得到的黑暗中。他知道人需要信仰却又拒绝真正的信仰；苦苦寻求却又不相信独一的真神；干渴难耐而却又不肯喝生命之水。他在爱中却感受不到爱，在安全中却没有平安，在舒坦中却没有喜乐。他知道自己该被一种更高的力量来感染、来充满，但却找不到方向。他像所有寻求真理的人一样，走过了一条很痛苦的心灵历程。

    然而，心灵痛苦的人有福了，因为寻找的就必寻见。


第二部份

第二部份“我的好处不在祢以外”

一、恩上加恩

    一九三二年，袁相忱的外祖父母因铁路工作不景气，就辞去工作，与袁相忱的母亲一起从天津迁到北京居住。袁家就在东华门北河沿锡拉胡同十四号那里租了房子，一家人从此才得以团聚。十四号的房子是里外两处院子，精明能干的袁母罗孝纯就把这两处院子共二十多个房间都租下来，自己一家人住三间北房、一间东房、四间耳房，其余的则再租出去，自己做起了二房东，每月都有不少的收入。

    团聚的新鲜劲过去后，母亲才发现，相忱己变成一个沉默忧郁的年青人了。因为平时缺乏良好的沟通，此时再想无隔阂地沟通已为时晚矣。可能是孩子长大了，有独立的空间和思想的原因吧？母亲这样想着，也没有深究，照旧是每日念佛、打麻将、说闲话。相忱也依然经受思想上的挣扎与痛苦。在此期间，他与萧安娜和石天民老师依然有良好的关系。自从他在一九三一年圣诞节受了点水洗后，开始比较热心地向神靠拢，但还没有完全归属神。

    一九三二年十二月二十九日晚，屋外寒风刺骨，屋内相忱正一个人坐在灯下做作业。煤油灯黄晕的光把他清瘦的身影在墙上勾勒出一个模糊的轮廓。九点半钟，相忱做完了功课，一个人坐在桌前，忽然心中一阵感动，一个意念清楚地放在他的心中了--真的有神。这意念是清晰而无条件的，是用心理学和生理学都无法解释的，说不清它的来处，却感受的到它的真实。以前总是觉得没有神，但这意念顷刻间就把神放在他心中，使他无条件地顺服，无条件地接受神。他立刻就把煤油灯拧熄，跪在地上向神祷告：“神啊，求你赦免我，我现在知道你真的存在，我愿意接受你为救主，求你赦免我一切的罪。”　　接着他又一项一项地承认自己所犯的罪：撒谎、偷东西、欺负人、虚伪、恨人、自私、嫉妒、骄傲、思想污秽等等。他诚恳地求神赦免他，用耶稣的宝血洗净他一切的不义和罪。祷告完后，感恩的泪水从眼角流出，心头长久压抑的重担随泪水一齐解落，惶惶的心终于找到了安息之所。他久久地趴在地上，永远地记住了这个对他无比重要的时刻。他明白了自己是个罪人，是个犯了道德律和良心律的罪人，他也接受了耶稣作他个人的教主，使他从罪中得以释放，从此他心里有了神所赐的新生命。他进入了第二个精神释放的时期，也是一个永远释放的时期，从此他的心不再流浪。当他从冰冷的地上站起来，把煤油灯重新拧亮时，好像整个宇宙都改变了，在他面前呈现的是一个崭新的世界、一条崭新的道路。

    地上的一人得救，天上的天使也为之欢呼。

    袁相忱牢牢记住了这个属于自己新生命开端的日子：一九三二年十二月二十九日。他忘记了自己出母腹的日子。小时候，家里为他过很热闹的生日，但他太小，只知道拿礼物、吃好东西，具体日子倒没记住。九岁以后，家境没落，父母就没法给他过生日了。母亲偶尔伤感地提及此事，说袁相忱小时候过生日的种种高兴景象，袁相忱也不记在心里，只模糊记得是阴历六月，具体日子就没有问母亲，所以他是一个不知道自己肉身生日的人，但他一辈子却牢牢记住了自己重生的日子。他告诉别人：“我们每一个基督徒都应该是生过两次的人：一次是从肉身的，一次是从神的。所以每个人都有两个生日，都应该好好记住。”他只知道自己是农历六月出生的，初几就忘掉了，至于公历几月几日，就更不知道了。他的户口簿上的出生日期正是因为他想不起真正的出生日子，就干脆自己把生日的公历日期定为六月六日，方便记忆。

    第二天，袁相忱来上学的时候，忍不住逢人就讲耶稣在他身上施行的奇妙拯救，告诉同学们，惟有信靠耶稣，才能得着永久的平安和喜乐。萧太太和石老师知道后，很为他高兴，而有些同学则取笑他，说他是痴人说梦。相忱却不在乎，他开始热情地参加各种聚会，可以说是逢会必聚，还向熟悉的人们传讲福音。

    相忱传福音的第一个对象是母亲的一位牌友，人称祥婶，是位旗人。祥婶天天来袁家与相忱的外祖父母和母亲一起打麻将，相忱每天放学回来都能看见她。相忱也曾向外祖父母和父母传过福音，但他们坚决不信，甚至连倾听相忱说话的耐心都没有，外婆还说：“你是年幼无知，上了外国人的当了，你以后清醒过来会后悔的。”　　但祥婶却不一样，相忱一向她传，她就很注意地听，之后又问了许多问题；考虑了一段时间后，就表示认罪悔改，真心相信了。祥婶信主后，来袁家就不是打麻将了，而是与相忱交通。她的生命长进很快，热心聚会，远离恶事，还向别人传福音，最后在她家里也有了聚会。相忱经常去她家里，和大家一起分享神的话语。这是相忱在主里所结的第一个果子，在当时对相忱是个非常大的鼓舞。相忱又继续向周围的邻居传福音，有一个和他年纪相仿的年轻人也接受了福音，这个年轻人后来成为医生。他周围的同学看到相忱信主后，生命确实有很大改变，也就不再嘲笑他，反倒更愿意接近他，听他讲福音。那段时间，神很赐福这个以火热的心传福音的年轻人。除了自己的家人以外，相忱几乎每向人宣讲福音，就都有可喜的收获。他牢牢地记着保罗说的那句话：“若不传福音，我便有祸了。”　　神在他身上也成就了他的应许：“祈求的就必得着。”　　他就像一个小孩子一样，向父亲要什么，父亲就给什么--天父的奖赏使他原本微小的信心大得鼓舞，他在传福音的工作上愈加殷勤。

    相忱坚持每星期三次去王明道先生那里听道。他在真理上非常追求，认真地查考圣经，有不懂的地方就向石天民老师请教。他在英文的学习上也更加勤奋，参加了青年会开办的英文查经班，各种聚会他都热心参与。渐渐地他明白了受洗的真正含义：受洗就是表示“老我”的生命在基督里与耶稣同受死、同埋葬，代之而活的是用耶稣宝血换来的新生命。他回想起一九三一年在圣诞公宴上的受洗，认识到那不是真正的受洗，因为他那时还没有在神面前认识自己的罪，更不明白受洗的真正含义，并且按圣经的教训，应是浸洗，点水洗是不合适的，所以他就向石先生提出了重新受洗的想法。石先生听后很高兴，又向相忱讲解了当年王明道先生是如何为了受浸的缘故，被学校革除教职，石先生本人如何为此自动退学，并且又进一步向他讲解了受洗的意义。当石先生了解他真的是明白了神的救恩后，就与王明道先生商量，让相忱在一九三三年八月受洗，那也是王明道先生第二次给人施洗，共有十几个人，在万寿山后青龙桥处受洗，那水是从颐和园中流出的。后来成为宽街堂长老的孟向召与相忱一同受洗，当时还拍了照片，照片上写着：“一九三三年八月，第二批。”　　王明道先生对要求受洗的人都要进行极严格的考察，凡要求受洗的都要多次谈话，并且要经过一段时间的学习和考验，没有清楚得救的根本不予考虑。他不在乎数量，只求质量。王明道先生对圣工的严谨态度，给相忱留下了深刻的印象。

    也就是从受洗这件事开始，相忱开始反观青年会的信仰问题。他逐渐明白，青年会在信仰上是有很多问题的。严格地说，青年会不是一个教会组织，只能算是一种民间团体组织；在青年会的学校中，不讲耶稣、不讲十字架的救恩，只谈服务同胞、改良社会，以慈爱、博爱、牺牲的精神来服务大众。青年会的办学宗旨来自圣经上的一句话：“人子来并不是要受人的服侍，乃是要服侍人。”　　其实这句话的原文出自马太福音第二十章二十八节以及马可福音第十章四十五节，但青年会只强调服侍人，却忘了后面还有一句话：“并且要舍命，作多人的赎价”--这才是耶稣来到世界的最重要的意义。青年会虽在正式的名称中冠以基督教三个字，但其实是一个社会福音派的信仰，就是以社会服务的信仰取代了基本的信仰真理。

    一九三三年秋，相忱升入高中，他就读的学校是青年会办的财政商业专门学校，简称财商。当时财商的办学条件算是相当不错的，开设的也都是簿记、财会、打字等热门专业。在三十年代，年轻人只要学会这几样，就不愁在银行等好单位找个职务，可以穿西服、打领带，过一种白领阶层的舒服日子；并且财商还有一种很独特的吸引人的方法，就是对家庭困难的学生，上学时可以不收学费，等学生毕业、找到工作后，再分期还清学费。这一措施，吸引了很多人。

    财商的紧张学习并没有使袁相忱放松对信仰生活的追求。他依然热心地参加聚会、传福音，那起初的爱心使他的生活充满了短暂的快乐，快乐之后就是更深的思考与内心的争战。他常常反问自己：“袁相忱，你己经归属耶稣了，但为什么你活不出一个得胜的生活？你的内心为什么还有爱慕虚荣、骄傲自大、嫉恨自私等等的不义？你为什么不能做一个圣洁无暇的人？”他反复诵读罗马书第七章第十八到二十四节的经文，保罗说：“我也知道在我里头，就是我肉体之中，没有良善。因为立志为善由得我，只是行出来由不得我。故此，我所愿意的善，我反不做；我所不愿意的恶，我倒去做。若我去做所不愿意做的，就不是我做的，乃是住在我里头的罪做的。我觉得有个律，就是我愿意为善的时候，便有恶与我同在。因为按着我里面的意思，我是喜欢神的律；但我觉得肢体中另有个律和我心中的律交战，把我掳去叫我附从那肢体中犯罪的律。我真是苦啊！谁能救我脱离这取死的身体呢？”　　保罗的这段内心独白，正是袁相忱此刻最想要说的话：“我真是苦啊！”　　但保罗“苦”过之后又无比坚定地说：“感谢神，靠着我们的主耶稣基督，就能脱离了。”　　而这一坚定的宣告，相忱当时却无法达到。他还不知道，自己需要藉着圣灵的能力胜过这一切。

    约在一九三三年冬，山东灵恩会的牧师武熙考来到北京。当时北京的大教会都不敢请他去讲道，因为怕有极端灵恩的因素在其中。只有青年会英文夜校的崔校长接待他，他就在崔校长家中聚会讲道。因为相忱也参加夜校的英文查经班，所以崔校长就邀他来聚会。袁相忱一共去了三次，头两次没什么好感觉，因为聚会的场面太混乱了，信徒们有的哭、有的笑、有的说方言、有的大声喊叫、还有的唱灵歌，他只感觉到乱七八糟的，没有什么好印象。第三次，他上完自修课才进去，当时大家已开始祷告了，他也就跪下祷告，这时，崔校长来到他身边，用手抚摸着他的头说：“赦免他的罪吧！”　　话音刚落，袁相忱就情不自禁地哭开了。他放声大哭，泪水也哗哗地流个不停。他有生以来，从来没有这么痛快地哭过，哭完之后又大笑，无法抑制住地笑个不停。散会后他骑着自行车走在大街上还笑个不停。那一夜，袁相忱经历了得胜的释放，安然入梦，因为神已经擦干了他一切的眼泪。

    当时，袁相忱并不明白许多圣经的理论，但从此他的生命就改变了，因为圣灵已将神的爱浇灌在这个最需要爱的孩子的心里了。神的爱、神的灵也洁净了他。感恩与赞美充满了他的心，他那对神的起初的火热，随之变成一种深层次的与神之间的双向交流，他的属灵生命更趋稳重和成熟。此后，袁相忱又进一步查考圣经，他在使徒行传中看到：神的工作的开展，不是依靠势力，不是依靠才能，乃是依靠圣灵。要想依靠圣灵，就必须先叫圣灵打倒和征服自我，没有自我了，圣灵的大能才能不受拦阻地彰显出来。他明白了一个重生的信徒，必须要努力追求圣灵充满，因为这是神的命令。他看到了当初圣灵如何带领使徒们战胜逼迫，将福音传遍罗马帝国和欧洲。他恒切地向神祷告：“神啊，求你的灵不断地充满我，求你每天让我与你更接近，让我依靠你的灵，过得胜的生活。”

二、蒙召装备

    一九三四年夏，袁相忱结束了高中一年级的课程，到了升入高中二年级的预备期。此刻他也正走在一个从未有过的十字路口中。他一方面看到了这么多的中国人因为没有相信福音，正走在灭亡的道路上，就想自己应该为中国做些事情，做些课本里解决不了的事情。他领受了从神而来的救人灵魂的异象，把救人灵魂的工作看为至宝。神的呼召一天天地清晰起来，那就是要他出去传福音，拯救同胞的灵魂。这呼召不是藉着一节经文或在某一情况下神托付给他的，而是在他心底慢慢升起，但却越来越清晰，越来越坚定，正如保罗所说的：“我传福音是不得已的。”　　他知道他应该回应神的呼召，他多次想告诉父母，他不想读书了，他要趁着年轻，赶快去传福音，因为继续升学只能增加属世的知识，不能救人的灵魂。但另一方面，他也知道家人对他的期望与托付。父母虽然知道他信耶稣，但由于他与父母有隔阂，长年缺乏沟通，所以家人对他的信仰程度并不了解，或者说父母认为他的信仰只是一种临时的爱好，等长大了，就自然会放弃。父母一心期盼这个独生儿子将来即便得不到高官厚禄，也总应有一份好工作，吃穿无忧，可以挑起家庭的重担，使他们能养儿防老，后半生有依靠。事实上，父母也正让他按着这条路走着，只要再读一年财商，拿到了高中毕业证，他就可以找一份既清闲又高雅的工作，就可以娶妻生子，传宗接代，过安稳日子了。相忱在这种惧怕和矛盾之中一次次地盘问自己：“我该怎么对待神的呼召呢？难道充耳不闻吗？不，不能！”

袁相忱一次次地下决心，要顺从神的呼召，不要顾念肉体的感情，可是每次话到嘴边，却又总说不出口。父母全然没有发觉他们的儿子许多次欲言又止，因为他们太忙了，念完经要打麻将，打完麻将又该聊天了，所以没有人注意到相忱的沉默和争扎。相忱也无法把他的想法与家里人商量，因为这是个不用商量就知道结果的问题，他只有等自己最后信心很坚定了，再告诉家里人，这是惟一的方法。他不停地向神祷告，求神坚定他的心，求神赐给他勇气，让他能顺服神的呼召，而不是顺从父母。他还向神要一个凭据，如果是神的旨意，就让他与萧老师和石老师交通时，能够得到他们的支持。于是相忱就去找两位老师，他们听后都表示支持，相忱大得鼓舞，想回到家就告诉父母，但真的回到家时，又没有勇气了，他害怕父母因反对他的做法而与他发生不愉快，也怕自己不能坚持到底，最终妥协放弃。

    就这样，整整两个月的时间，他都处在顺服神的呼召与服从父母的痛苦抉择中，这期间神也在不停地用他自己的话语启示他、坚立他。相忱在自己的小东房里查看路加福音十四章二十六节和马太福音十章三十七节时，得到了神的启示--主耶稣说：“人到我这里来，若不爱我胜过爱自己的父母、妻子、儿女、弟兄、姐妹和自己的性命，就不能作我的门徒。”“爱父母过于爱我的，不配作我的门徒。”　　他问自己：“袁相忱，主的这句话就是对你说的！你是否能爱主胜过爱父母？是否肯背着十字架跟从主？是否愿意为主走这条无名无利、甚至无人理解的窄路？主己经藉着他的话语告诉你该怎么做了，现在轮到你交答卷了。你是否愿意为主付上这个代价呢？”

    终于，在快开学的一天，吃过晚饭后，相忱鼓足了勇气，告诉父母：“我不愿意再读书了。我信了耶稣，我要去传福音，好使别人也能相信耶稣，得着永生的福份。”

父母吃惊地瞪大了眼睛，不相信他说的话。相忱又一次重复了他的志愿，这一次，回过味来的父母回答相忱的是粗暴的喝斥，但相忱依然很坚决。

他告诉父母：“我决心已定，不要再为我缴下学期的学费了，缴了我也不会再去念书了。”　　父亲说：“你是不是头脑发昏了？不好好学习，去信什么洋教！洋教能当饭吃吗？以后不许你再说这些。你给我老老实实地学习，毕业后找个工作，安安心心地工作。”

袁相忱说：“我不能够再学习了。耶稣让我看到人的灵魂是多么地宝贵。”

父亲问：“人有灵魂吗？你能看到什么？有没有耶稣这个人呢？即使有的话，他什么时候叫你不读书了？”相忱回答父亲：“上帝叫我把身体献上，当作活祭，这是他所喜悦的，也是我这个信耶稣的人理所当然该做的。”　　父亲大怒：“我养了你十几年，你还没有把什么献给我呢！”　　就掀翻了桌子，大骂他是没出息的忤逆子。相忱就一句话也不说，回到自己的房里继续读圣经。

    第二天，父母显然是经过了商量，改换了另一种方式，硬的不行就来软的。先是让外祖父母劝说相忱，因为他们知道，外祖父母一向很疼相忱，而相忱与他们的关系也较亲近，所以两位老人一把鼻涕一把眼泪地劝说，或许能起到作用。而这次他们却想错了，外祖父母的劝说也失去了作用，相忱不与他们辩驳，但总是在他们把话说尽后，他才很坚决地对他们说：“我考虑过了，我不会为自己的决定后悔的。”　　外祖父母问他：“你不上学，这么年轻，将来干什么呢？”　　相忱回答：“传福音。”　　外婆说：“传福音不能当饭吃啊！你总得考虑生活吧。”　　相忱说：“主会预备一切。”

    之后又是母亲劝说，内容大同小异：作一个传道人没有钱，也没出息，将来连生活问题都解决不了，你现在都二十岁了，找不到好工作，总不能让父母养活一辈子吧？最后，是父亲再次出场，这个一辈子心里刚硬、严厉的父亲甚至用哀求的口气对儿子说：“圣经上的十诫不是叫人孝顺父母吗？听父母的话就是孝顺父母，你就听我们这一次吧，全当是照着圣经的话来孝顺我们。”　　父亲一向对相忱极为严厉，这是相忱第一次听父亲用这种口气跟自己说话，他的心有点动摇了，但很快地，他又回到了自己的信念上，用沉默回答父亲。

    全家人一致认定：这是一个被洋教迷昏了头脑的不可救药的、也是无可理喻的、胸无大志的孩子。他们甚至怀疑，这个孩子是不是发疯了？但相忱却更加坚定，义无反顾地走神要他走的路。

    相忱在他的事奉生涯中迈出了第一步，这一步是何等的艰难，也是何等的可喜，但他万万没想到，他从此就进入了一个家庭逼迫的痛苦时期。有时候“人的仇敌就是自己家里的人”，他所要学习的第一个功课，却是如何承受来自家庭的压力和逼迫。

    凭着神所给的异象，相忱退了学，准备一辈子传福音、一辈子为主作工。但在退学的初期，他还不明白神会如何引领他，只单纯地籍着祷告与交托，把自己前面的路，交在神的手中，由他来定夺。相忱清楚自己目前最需要的是静心学习神的话语，来装备自己，但他不知道该如何进行装备。不久，神所安排的机会来了。当时，远东神学院在北京开办了一个圣书学院，专收中国信徒，培养当地的传道人，条件是初中以上文化程度，清楚神的呼召，年龄在二十二岁以上。相忱当时只有二十岁，他去报名时，老师很遗憾地告诉他，因他不够年龄，所以他们不能正式录取他；若他想学习，只能按旁听生对待，四年后，也不能像正式生那样取得毕业证书。相忱回答说：“做神的工作，有没有神学毕业证是无所谓的，关键是要有神的呼召。我有神的呼召，我来是为学习神的话语，有没有毕业证都无关紧要。”

    远东圣书学院是远东宣教会继在日本、韩国开始工作以后的另一个工作站，约从一九三零年开始，远东宣教会在中国的广州、上海、北京三地开办圣书学院。北京圣书学院地址在地安门外东皇城根十四号，学制四年；其中三年半为上课时间，半年为实习。这三年半的正式上课时间中，也只有每天上午讲课，下午则是在教会服事。正式生全部住校，旁听生则是走读。正式生吃住及学费全免，旁听生免学费，吃住自理，并要负担每学期几块钱的讲义费。袁相忱有点感到为难了，因为他的退学问题，家人与他已经闹得很僵了，现在自己还没有挣钱，吃住还要靠父母养活，若要再伸手要讲义费，恐怕就不是那么容易了。他反复地为这件事祷告，看有没有其他的方法，但神用圣经上的一句话启示他：“信就必得着。”　　神的工作没有一样不是凭信心做成的，在这么一点小事上不能依靠神，没有信心，将来还能做什么呢？神不会让他的仆人因付不起讲义费而中断学业的。于是他就开始专心在远东圣书学院里读起书来。

    在读神学的这三年半中，也是神操练袁相忱的时候，他的学习环境相当艰苦。他每天在清晨五点多钟，天还没亮就起床，读经祷告，等天亮了就把炉火生起来，自己烧热一些昨天的剩饭剩菜当早餐吃掉，然后又为父母烧开水，再把火封上。到了七点多钟，就骑着自行车去神学院听课。出门的时候要轻轻地把门关好，因为这时父母还没有起床，不能吵了他们。中午袁相忱从神学院上完课回来时，家里人早已吃过了午饭，他就自己热些剩下的饭菜当午饭吃掉，下午没课，他就在自己家中温习讲义，准备明天的课程，还要为家里准备晚饭。袁禹庭为了惩罚儿子的不听话，还特意为袁相忱分配了两项任务，一是每天要把家里用的三个煤油灯的灯罩擦干净，二是要每天晚上准时给父亲开门。袁禹庭长年嗜酒，他在电影院工作时，最晚的一场电影是晚十一点多散场，袁禹庭等晚场电影散场后，还要去酒馆喝酒，半夜十二点多才醉醺醺地回家。他回家后一摇风铃，袁相忱就得从被窝里爬起来给他开门，不论冬夏，若稍微开门晚了些，父亲就会破口大骂：“养你一点用都没有，养条狗还能看门呢，你连条狗都不如。叫你开门都开不好，你还能干什么呢？”　　相忱每天晚上八点就上床睡觉，他之所以睡得这么早，就是为了要在半夜能及时醒来给父亲开门，但即使这样，都难免有起晚的时候。每当父亲大骂时，相忱就忍住不吭声，把眼泪往肚子里咽。不仅父亲对他如此冷淡，就连母亲也不怎么理会相忱；相忱的衣服破了，母亲也不为他补，冬天来了，相忱脚上还穿着薄球鞋，父母不为他添衣服，相忱也不向他们要，因为一要反倒更激起他们生气，更会怪相忱不读书、不挣钱。一次相忱与几位信徒相约去郊外传道，要带一条被子，母亲都不许，相忱就含着眼泪把被子放下，但仍然出去传道。一年后，相忱的父母又从孤儿院里抱回一个小女孩，认作女儿抚养，并且逢人就说：“我生这个儿子一点用都没有，算白养了；现在我要把这个女儿养大，将来让她嫁给总督，为我们养老送终。”

    神就藉着这样一个家庭环境造就相忱，在这个较为富足的家庭中，相忱却过着穷苦的生活，这是为主受逼迫的生活，也是每一个为主工作的人必须经过的考验。系统的圣经知识和艰苦的学习环境，造就了一个在主的真道上比以前更加坚定的袁相忱，就如以赛亚书中所写的：“主虽然以艰难给你当饼，以困苦给你当水，你的教师却不再隐藏，你眼必看见你的教师”（赛30：20）。一九三六年春，远东宣教会的创始人查理.考门（C.Cowman）先生的夫人，亲自来到北京的远东圣书学院看望在校的学生，她知道袁相忱因年龄不够而成为走读生，宁可不要文凭，也要来学神的话语，很喜欢他的执着，就送袁相忱一本有亲笔题词的《荒漠甘泉》。她还与袁相忱进行了交通，并鼓励他坚持读下去。此时的相忱也开始了他较为固定的事奉工作。有一个人称郭孙惠卿的太太常来远东宣教会聚会，她是宋尚节博士组织的布道团的一个负责人。久而久之，就认识了相忱。郭太太很热心，家庭也较富裕，所以她就在北新桥那里租了一个聚会的地方，相忱常去那里传福音。不久，另一位姓郭的太太也在郊区的田村开了一个聚会点，她邀请相忱去讲道，于是相忱就有了两个比较固定的事奉地点。

    一九三六年，袁相忱还认识了一位来北京学华语的美国宣教士裴约翰牧师。裴牧师是美国宣圣会的传教士，宣圣会又称拿撒勒人教会。外国人来中国必需先学一年的华语，学会了华语，然后才开展工作。当时裴牧师正在北京学语言，他非常认真，心中满怀救人灵魂的热忱，恨不得立刻学会华语，迅速把福音传遍中国。裴牧师与裴师母为了来中国，还专门做了结育手术，带着两个孩子，一心在中国传道。裴牧师经常去远东宣教会的英文夜校，给那些想学英语的中国学生传福音，袁相忱也常去那里，所以就认识了。他与相忱有过几次非常默契的交通，对相忱印象非常好。他学完华语后就邀请袁相忱与他一同到农村做工。袁相忱说：“农村是片很广大的禾场，我也有去农村传福音的呼召，但不是现在，现在时候还没到，我还要读神学，读完神学才去农村。”　　裴牧师很失望地自己去了农村传福音，但这次相识对相忱毕业后的事奉起了决定性的作用。

    一九三六年夏，宋尚节博士在厦门举办了全国第二届基督徒查经会，这是一个集中系统学习神的话语的好时机。相忱知道这一消息后，非常想去，但苦于没有足够的路费，所以只是交托在祷告里。郭孙惠卿太太知道后，通过祷告，神感动她拿出钱来资助相忱，于是相忱就高高兴兴地去参加七月十日开始的查经会。这也是相忱第一次到外地参加两千人以上的大型聚会。在一个月里，宋博士每天两次主领二千多人系统地查考了圣经，从创世纪直到启示录的最后一章，从无间断。他们住在鼓浪屿上，因去的人太多，井水都喝干了。那是一个速成班，一个月的时间里大家不停地祷告、查经、集中的学习，使人的灵性更快地提高。宋博士祷告的生活及对年轻人的关心，给年轻的袁相忱留下了极深的印象。多年后，宋博士的女儿宋天真曾到袁相忱家里说起：在宋博士的日记中，记载了这次大型查经会，并在上面记下了袁相忱的名字。

    一九三七年，袁相忱开始向远东宣教会的刊物《暗中之光》投稿，发表一些属灵文章，他还发挥自己英文较好的特长，翻译了司可福注释在圣经后面的关于个人布道的论述，出版了《个人布道手册》，还翻译了一些属灵书籍，在文字事奉上迈出了可喜的步伐。

    一九三七年秋，有一位天津的老乡，是小时经常与相忱一起玩的阿珍，因报考北京一学校，暂住在袁相忱家里。此时的阿珍已长成一位亭亭玉立、非常漂亮的大姑娘了。袁相忱近几年因外祖父已去世，外婆与父母都在北京，再加上神学院的功课，以及热心传福音所形成的忙碌，所以也很久未去天津。没想到仿佛一眨眼，阿珍已不是那个当年任他揪着小辫也不敢出声得罪他的小女孩了；她已在天津一所教会学校读完了初中，但因日本入侵，天津太混乱，才来北京考学校，继续念书。当然相忱也不是那个小淘气了，他已成为一个神合用的器皿，随时愿意为主摆上。阿珍在袁家只住了两天，考完试后就走了，但她这趟没白来，相忱向她传福音，告诉她只是在教会学校知道耶稣的名字是不够的，要真心相信耶稣，把他接到心里来，那才是真正的信仰。相忱还告诉她，外面到处都是兵慌马乱的，天津不太平，北京也不安宁，只有信靠耶稣，才有真正的平安。阿珍听后就表示接受了。

    在圣书学院读书期间，袁相忱得到了扎实的圣经知识，尤其是在旧约部份，他受益匪浅。远东神学院着重宣讲四大教义：重生、成圣、神愈、再临，指人重生得救后，必需要追求圣洁得胜的生活，并相信在现代神依然能够行神迹、医治人，相信耶稣将再临。神愈的教义对袁相忱启迪很大，他想起自己小的时候吃了那么多的苦药，结果身体却依然这么瘦弱，没有一点好处，就想，如果那时相信耶稣就好了，只要他有信心，向神求，神会医治他的。所以从他二十岁读神学时，就凭信心祷告：“主啊，我把我的身体交给你，从今后我不愿再吃药，只愿让你来医治。”　　从此，他就很少生病，有时即使是生病了，也不吃药，只藉着祷告，神就一次又一次地医治他。在神学院读书时，相忱还经常这样向神祷告：“神啊，愿你的话语直接供养我，让我植根在你的话语上，而不是那些所谓的神学观点上。”　　袁相忱在传道时也对别人说，不要被这个观点、那个观点搞昏了头，最重要的不是观点，而是神的恩典。袁相忱在学习中非常吃苦认真，当时的神学院院长吴智非常喜欢他，他们师生之间的交往在以后还有所发展。


第三部份(上)

第三部份(上)“我必定事奉耶和华”

一、天津

    一九三八年初，袁相忱结束了在远东圣书学院的为期三年半的学习，来到了天津圣会所事奉。这是他正式事奉工作的第一站。

    天津圣会所是由宋尚节博士在天津创立的布道团演变而来的。布道团先由张周新和陈善理夫妻负责，后来张陈二人把家产卖掉，开办了圣会所，并且在天津南市建了福音堂。袁相忱与张周新在布道团中认识，后来张周新就邀请袁相忱来南市的福音堂布道。袁相忱就从北京来到天津，在福音堂向人传福音，带领聚会，吃住都在福音堂中。那时，袁相忱有机会常去阿珍家里，但当时因天津太乱，阿珍的父母就让阿珍和两个妹妹住在租界租的房子里，那里很安全，日本兵不会进去。所以相忱常去阿珍家，却没有看到过阿珍，只听阿珍的妈妈讲，阿珍现在也信耶稣了，每天都在家里读圣经，脾气性格也有很大改变，不像以前那样爱生气了。她还想去读神学，只是神学院只招走读的，而阿珍的妈妈又不放心她一个女孩子在外面走来走去，因为时局实在太乱了，所以就没让她读。相忱听后很高兴，这也算是他所结的一个果子，他没想到阿珍真的信了，并且信得这么好，就很为阿珍高兴。一次相忱又去阿珍家里，阿珍的母亲告诉相忱，有人给阿珍介绍对象，对方是一个银行行长的儿子，可是阿珍一听人家不信耶稣，就一口回绝了，连面都不肯见，使阿珍的爸爸非常生气。后来阿珍就干脆对家人明说：“圣经上说，信和不信的，原不相配，不可同负一轭；我信了，就要找个信的对象，以后你们就别给我瞎张罗了。”　　阿珍的妈妈说：“你看看，这个样子，我们怎么能不管呢，都快二十的大姑娘了，每天跑出去聚会。外面那么不安全，并且女孩子越大越不好找婆家。阿珍的个性很强，她说要找个信的，别人再劝也没用。阿邦，你也是信耶稣的，认识的人多，看看有没有条件好一点的基督徒给阿珍介绍一个。”

袁相忱点头答应了，他一回到福音堂的住处，就立即给自己的父亲写了一封信，告诉父亲说：“阿珍的妈妈让我给阿珍物色一个对象，我挺喜欢她的，如果父母也觉得合适，就请父亲写封信给阿珍的父母，向他们提亲。”　　袁禹庭接到儿子的这封信，非常高兴，觉得这是儿子最近几年来最让他们满意的一个举动。袁相忱的外祖母此时正患重病，但一听袁禹庭念完了这封信，就高兴得合不拢嘴。要知道按一般的世俗眼光，袁家当时是无法和梁家相配的，但相忱既然写了信，就应该有点把握。俗话说，“人逢喜事精神爽”，外祖母一高兴，病就好了，并且可以下床走动了，于是全家人就合计该怎么给梁家写求婚信。最后还是由袁禹庭亲自执笔，写了一封非常恳切的长信给阿珍的父亲，大意是：“

    得知令爱阿珍也信了耶稣，并且说非基督便不嫁，我们很为她高兴。我家阿邦也是信耶稣的，如您不嫌弃，就恳请向令嫒提提这件事，看看他们两个的想法。我们也知道，按理说我家阿邦无论从各方面都配不上阿珍，如果您能与令嫒商量一下此事，我们将感激不尽。”

    这是一封近乎恳求的求婚信，阿珍的父亲收到信后很为难了一阵子，他知道阿邦是个好孩子，不抽烟不喝酒，为人正派，可是要成为他女婿的话，又似乎太穷了，恐怕女儿将来要跟着他受苦。他思来想去，最后还是把这封信给女儿阿珍看了，要阿珍自己表态，并反复对阿珍说：“你自己可要考虑清楚了，阿邦虽然是个好孩子，但他家实在太穷了，房没一间，地没一亩，他自己又是一个传道人，也不可能赚大钱。你要考虑以后的生活问题，别急着答复，终身大事要慎重。”阿珍考虑了一段时间，最后的结论是：“就冲着他是一个为主工作的传道人，我答应了。”　　于是袁相忱与粱惠珍在三八年五月份订了婚，并于三八年七月二十二日在北京举行了婚礼。

    袁相忱与梁惠珍虽然算得上是青梅竹马，没有介绍人，但严格地说并不是自由恋爱，因为他们两个人之间从未谈过恋爱。结婚前两天，梁惠珍由母亲和妹妹陪着坐火车来到北京，住在旅店中。那时约有半个月的时间天天都下雨，梁母就说结婚时下雨不是好兆头，并且下火车时因为拿的东西太多，结果就把伞放在火车上忘记拿了，梁母就更加不高兴。可是到了二十二日结婚这一天，却是一个阳光明媚的晴天，袁相忱与梁惠珍的婚礼在王府大街的大饭店举行，是半中半洋的，坐的是中式的马拉车，穿的却是西式的婚纱。袁家请了一百多个客人，其中的基督徒与非基督徒各占一半，还有一些外国牧师来参加。婚礼先由牧师证婚，之后又按中式规矩进餐，吃饭前，饭店先按中国的规矩给新郎新娘每人一碗面条，服务员给新郎新娘道喜，说：“新郎一碗长寿面，新娘一碗长寿面，长长久久到永远。”　　然后就把两碗面条摆在新郎新娘面前。袁相忱一听，就不高兴，说：“我是信耶稣的，不信这个。”　　边说边拿起自己的那碗面往地下一搁，然后又把梁惠珍面前的那碗面也往地下一搁。袁母的脸刷地一下就变了，可碍于新娘和客人的面，又不便发作，过了好久脸色才稍微缓和一些。可是袁相忱却丝毫不在意，又继续招呼大家吃饭。这段婚礼上的小插曲一直让梁惠珍记忆犹新，这是她第一次从近距离领略丈夫的风格。

    婚后，袁母曾对儿媳梁惠珍说，“阿邦脾气急，想到哪就做到哪，是直肠子，你以后多担待他，别跟他计较。”　　梁惠珍却心里想，这才是真以色列人的脾气呢。不久，袁相忱又回到天津继续事奉，梁惠珍也跟着他回到天津，暂居在娘家。约过了半个月，袁相忱服事的地方迁到天津葛沽，在教堂后面收拾好了一间小屋后，才把妻子从岳母家中接来。

    在葛沽的小教堂中，经常会有日本兵进来，但多数的日本兵也只是进来看看而己，并不闹事。有一次，两个日本兵进来，把枪搁下，拿起粉笔在小黑板上写下了“战争罪恶”四个大字，一问，才知道他们也是基督徒，是被迫来服兵役的。看来普天下神的儿女都是痛恨战争的。

二、北京

    一九三九年秋，袁相忱结束了在天津一年半的事奉工作，回到北京。当时妻子的身孕己日渐接近产期，袁相忱正进入上有老下有小的生活艰难时期。恰在此时，远东圣书学院的吴智院长非常热情地邀请他回神学院做翻译，每天只上半天班，每月有较高的固定的薪水，袁相忱每月除去十一奉献、吃喝外，还能结余一半，这在当时算是相当不错的了。

    一九三九年十二月底，粱惠珍在协和医院产下一子，取名为袁福音。袁家上下非常高兴，袁禹庭最高兴，他还希望将来儿子媳妇能生五男三女，他还把五个孙子的名字安排好了，就是

“音声乐庆荣”。袁禹庭给孙子起名字的本意没有一点与基督教有关的，他只是高兴袁家有后，香火有继了。但袁相忱却很恰当地为孩子的名字加上了个“福”字，他的三个儿子的名字分别为福音，福声，福乐，从此意义就大变了。

    袁相忱在远东神学院依然保持了认真勤恳的工作作风，在工作的时候，从来没有迟到或早退过，他主要的工作是给院长吴智当翻译：吴智讲课时，袁相忱就同步翻译，还有一些讲义，也需要袁相忱来翻译成中文。在远东神学院工作之余，袁相忱还坚持做一些教会的事奉工作，生活很安定，也很富足，全家人又都团聚在一起，一切都很好。渐渐地，袁相忱心中的不平安却越来越大，他不停地向神祷告：“神啊，我是不是贪图世上的享受，淡忘了你的呼召？你召我本是为救农村的同胞，可是我目前这么优越的生活，这么舒适的环境，与农村的生活越来越远了，我读神学也是为了更好地去农村传福音，可是我现在却在这种舒适的环境中，越来越远离神的呼召了。神啊，如果你让我去农村，就求你引导我，我愿意顺服你的呼召。”

    一九四零年夏天，袁相忱在远东宣教会堂很意外地见到了裴约翰牧师。这是一次奇妙的相遇：裴牧师是去北戴河避暑，途经北京做短暂的停留，他们两人既没有事先的联络，也没有刻意地寻找，没想到却在远东宣教会的教堂里碰见，这真是神的安排。此刻袁相忱正在寻找农村事奉的途径，而裴牧师在河北和山东的农村的事奉工作也刚刚有起色，急需要事奉的同工，于是两个人一谈即通，非常合拍，因为神已经在他们两人心里都完成了奇妙的工作。当裴牧师从北戴河回来的时候，袁相忱已在神面前得到许可，决定带着太太和不足一岁的儿子，一起随裴牧师到河北南部的农村传福音了。袁相忱一家三口动身去河北农村的时候，袁家父母很不高兴，觉得这小两口放着北京城里的舒服日子不过，偏要去农村，简直是不可理喻。但袁相忱心中坚定，他知道，这是神的带领，他不能也不应抗拒神。

三、在河北、山东农村传道

    一九四零年夏，袁相忱携妻带子，来到了河北省南部的城安县，在县城东关的一座小教堂里安家落户。这是一片充满泥泞的土地，下雨的时候遍地黄泥，天晴的时候，脚踩在地上，会有一路黄色的尘土随着你，鞋和袜子片刻就弄脏了。但这也是一片事奉工作的热土，到处是一颗颗饥渴的心。这里的生活比起北京差了一大截子，吃的东西也非常简单，每天就是小米粥、窝窝头、酸白菜，好一点的就是红萝卜。袁相忱曾与裴牧师一起作过一首诗，来形容当时的饮食状况，诗的上联是：“红萝卜，白萝卜，红白萝卜。”　　下联是：“稀米饭，稠米饭，稀稠米饭。”　　横批是：“顿顿如此。”　　裴牧师最喜欢喝小米粥，人们就给他起了一个绰号叫

“小米缸”，裴牧师也很喜欢这个名字，还经常主动告诉别人他的绰号。每逢吃饭时，裴牧师总是与别人开玩笑：“

    猜猜今天吃什么？”　　说完后又用英语回答：“又是酸白菜！”　　逗得大家哈哈大笑，于是大家就一起快乐地吃饭。能吃得上酸白菜还算是好日子，一九四零年秋天欠收，庄稼打得少，结果到了一九四一年春夏，青黄不接的时候，他们天天吃的都是糠窝头。河北南部盛产棉花，把棉花籽放在玉米面中做成花籽窝头，这成了他们当时很长一段时间的主食。这些东西中国人吃起来都难以下咽，更何况是平时吃惯了面包牛奶的美国人。但裴牧师每次吃饭时都吃得很香，人们都没有什么怨言。

    袁相忱与裴牧师以及当地一位叫尚志荣的同工，每天的主要工作就是一起去各乡村布道，而梁惠珍则与裴师母一起，在教堂附设的学校里教书。梁惠珍教小学六年级的课程，上课的时候就把儿子福音托给工友看管，下课后还要备课洗衣服，晚上还要带学生上晚自修，工作虽然累，但却很充实。

    去乡间布道是很辛苦的。他们带着一个帐篷和一些简单用品，从县城出发后，逐村去布道。裴牧师与他们两个人一样，都穿一身中国最普通的黑色长袍，头上顶一盏汽灯，因为当时还没有电灯，晚上就靠着头上的汽灯照明。每进一个村，先把帐蓬支开，安营扎寨，然后裴牧师就拿出一部手风琴，尚志荣就拉风琴，袁相忱敲鼓，开始唱诗歌。乐器声和歌声把人们吸引出来后，他们就开始传福音，三个人轮流讲。一个人在讲时，其他两人就在一边祷告。每逢庙会，从各村来赶庙会的人川流不息，正是传福音的好时候。人们听到鼓声，以为有什么热闹，就纷纷从家中跑出来看他们。一看，原来是洋人来乐，就围着裴牧师看新鲜。他们趁大家都围上来的时候，马上开始传讲福音，有时一天内每人要讲两三回，都是一些简单的道理。那时正是日本占领时期，老百姓心中没有平安，很容易接受福音。每天出去布道，都有人悔改归主。对那些表示悔改的人，就约他们晚上来谈，或在大树下，或在他们的简易帐篷外，带领他们作认罪祷告。一直到很晚，他们才能进入帐篷内休息。至于吃饭问题，就随便凑合。他们大约在每个村子呆四五天，然后又去另一个小村子，继续敲锣打鼓，游巡布道。每次从县城里出来，都要走五六个村子，一个多月后才能返回到县城。回到县城后的第一件事就是洗澡，然后就是用开水烫衣服，因为长时间在农村，吃住条件差，所以身上长了虱子，但每次回来后，在县城也休息不了几天，他们又下农村去了。在一年多的时间里，他们走遍了河北南部的农村，一个村落、一个村落地走下去，把神的福音带给饥渴的人。

    在旷野的帐篷里，三个不同肤色、不同语言、不同背景、不同区域，但却有着同样为主工作心志的人，藉着祷告，度过了无数个不眠之夜。裴牧师身为一个外国人，但他拥有的却是一颗坦诚的挚爱中国失丧灵魂的心。他常常彻夜为中国人流泪祷告，那一颗为福音工作迫切的心，常常使两位中国同工倍受感动。裴牧师身体力行地带领了袁相忱，使他在实践中明白，神最喜悦的是爱人灵魂的心；神的工作不依靠势力，不依靠才能，而是依靠神的灵才能做成。作为一个传道人，不在乎你有没有口才，不在乎你有没有文凭，重要的是你有没有爱人的心，有没有救人灵魂的托付。旷野从来就是锻炼神工人的场所，摩西在米甸旷野的操练，大卫在旷野的牧羊，都是神所预备的最好的教育场所;不经过旷野的学习，就很难成为神合用的器皿。袁相忱在中国农村这个旷野中，学到了他在神学院课堂里所学不到的一切，在这里神把空泛的知识化作一种与工作现实相融合的祝福，使他的工人在牧养别人的同时，更得着神亲自的牧养。

    “我与神更加接近了。”袁相忱曾这样告诉亦师亦友的裴牧师。他找到了中国福音化的路径：到农村去，那里有百分之八十的人口，有一颗颗单纯的心，有一个个濒临灭亡的灵魂。

    一九四零年夏到一九四一年年底，袁相忱在河北南部的城安、永年、广平、卫县等五县，以及附近山东五县的各个村落往返传播福音，他的足迹遍及了这十个县区的每一个村庄，每到一处都废寝忘食地传福音。他不仅适应了乡村的布道生活，而且还很快就摸索出了一条农村传福音的决窍。农村的老百姓文化程度低，向他们传福音时切不可说些高深的术语，要从最实际的问题入手，并要关心他们的生活，让他们真切地感受到乱世之中有神的爱，让他们感受到惟有在耶稣基督里，才有永远的平安和喜乐。战争制造了无数的惨剧，但也为福音的传播创造了良好的时机，因为经受了战乱的人们才明白和平的可贵，哀痛中的人们才懂得幸福的含义。所以在短短的一年半中，他们所传福音的地方，得救的人数不断地加添。

    一九四一年十二月初，袁相忱又去山东漕城等地传福音，裴牧师留在城安县做其他工作。十二月八日，珍珠港事件爆发，日本偷袭美军驻扎在珍珠港的舰队，日美正式交战。因当时日本几乎完全占领了中国华北，所以从第二天开始，日本人就对在华的美国人动手，把美国人都集中起来，关入山东潍县的集中营。裴牧师一家四口也难幸免。日本人从城里套车来到城安县东关，闯入教堂内，带走了裴牧师一家人，还抢掠了他们所有的东西。皇协军，就是汉奸部队，还闯进了袁相忱夫妇住的地方，看到好一点的东西或者值钱一点的东西就抢。当时正是冬天，日本兵在外打仗，没有好的衣服穿，就把袁相忱夫妇的毛衣毛裤及皮鞋都抢走了，临走时还把袁相忱的放在桌上的一只怀表顺手牵羊地带走。当时留在城安的梁惠珍才二十二岁，日本人进来之前，教堂的一个工人跑进来告诉梁惠珍说：

“日本人已经封锁了城门，不许自由进出，恐怕过不了几分钟就会到教堂这里来了。你还这么年轻，又带着一个孩子，丈夫又不在身边。听说日本人正四处找花姑娘，你还是赶快躲一躲吧！”　　于是梁惠珍就在脸上抹上锅底的黑粉，然后抱上孩子躲进后院的地窖。她刚下地窖，日本兵就进来了。粱惠珍在地窖里不停地祷告，求神保守孩子千万别哭出声来，否则，如果孩子一哭，日本兵就会发现，后果不堪设想。日本人带走了裴牧师全家后，又把整个教堂上上下下搜掠了一番，才坐车离开，临走时还告诉看门的人，他们还会再回来。过了一会，日本兵果然又回来了，这次只是几个当兵的来，带着枪，站在门口站岗，表示己从美国人的手中接管了这个地方。教堂里己乱成一锅粥，裴牧师全家被带走后，教堂里还有几个传道人及同工，大家都一愁莫展，不知该如何办。梁惠珍就抱着孩子在地窖里呆了几天，因为大家告诉她，现在还不能出来，日本兵还在门外，随时都会进来。每餐饭大家都帮她送到地窖中。她又担心袁相忱，不知山东的情况怎么样，会不会和这里一样？好在日本兵并没有再进来找麻烦。教堂里的人不知道该走该留，在毫无办法中只能向神切切祷告。

    袁相忱在山东也同样遇到了这些情况，只不过日本人在山东的做法比在城安县文明一些罢了。当袁相忱骑车传福音到了山东的范县，也就是与城安县相临的一个属山东的小县城时，他住在宣圣会在范县的一个小教堂中。夜里，日本人来了，还带着翻译官，把在里面的传道人都叫醒后，宣布这里己由日本人接管，属于中国人的东西都可以带走，属于美国人的东西都留下。袁相忱一看这种情况，就想大概城安县的总部也被日本人接管了吧？心中就惦念着妻儿和教会的同工们，尤其是裴牧师全家的安危。第二天，袁相忱就起程回到城安县，进城门时，发现日本兵己荷枪实弹地站在城门口，并且规定：每一个进城的人都要接受检查，并向日本人鞠躬，才能进入城内。接受检查无所谓，袁相忱在范县时已被检查过，也没拿什么让日本人敏感的东西，但向日本人鞠躬，就不太舒服了，所以从此以后袁相忱就很少进城来。

    袁相忱来到东关教堂门外时，看到也有日本兵持枪把守着，就知道裴牧师一定已被他们带走了，但里面的其他同工如何，就很难想像得到了。他在教堂周围转了转，希望碰到一个熟人或是从里面出来个人，好让他能了解一些情况，不致于冒然进去。但等了一会，既没有碰见一个熟人，也没有看到有人出来，他就走到一个僻静的地方，脱了长衫，摘下礼帽，只穿着里面的短衣服，如同当地的农民一样的打扮，放下自行车，走到教堂门前，向日本兵说明自己的身份。日本人听不懂，但马上就叫来一个翻译，袁相忱又对翻译说：

“我是中国人，是这个教堂的传道人，里面也有一些中国人，我要进去跟大家商量一下该如何处理眼下的事情，也要安排一下想回家的人怎么回家。”　　翻译是个东北人，还是通情达理的，跟日本兵说了一通后，就让袁相忱进去了。

    袁相忱一进去，里面的人都立刻围上来，大家劫后重逢，悲喜万分。袁相忱看着妻子脸上的锅黑，又看着在妻子怀中熟睡的儿子，连声说着“感谢神！感谢神。”同工们告诉袁相忱，裴牧师一家四口人可能被送到山东潍县的集中营去了，但目前也没有确切的消息。于是大家又为裴牧师一家人祷告，求神保守他们平平安安地在主的里面。接着又讨论起人员的分流问题，袁相忱说：“愿意回家的，并且家远的，就先把教会剩下的钱作路费，按路程远近平均分配。”　　教堂被封，很多人都愿意回家，再寻找事奉的途径。教会剩下的钱很少，根本不够大家的路费，但大家都没什么怨言。在一旁的尚青梅弟兄看袁相忱自己没有要钱，以为是他知道钱不够，故意不要。等人都散了后，尚青梅就拿出五元日币，给袁相忱说：

“你拖家带口的也很不容易，家又那么远，我给你五块钱作路费吧。”　　袁相忱说：“我不回去，我还要留在农村传福音呢。”　　尚青梅听了这话很吃惊，他以为袁相忱是跟着裴牧师来的，现在裴牧师不在了，袁相忱也该回去了。但袁相忱到农村来不是跟着人，而是顺服神的呼召，所以裴牧师在也好，走也好，他都会继续留在农村的。袁相忱看尚老先生如此惊奇，就对他说：

“我真的不回去。农村这片广大的禾场还等着我呢！现在工作好不容易有了点起色，我怎么能离开呢？”　　尚青梅这才相信了。他被袁相忱的事奉决心感动了，就对袁相忱说：“既然你已决定不回去，现在教堂又被日本人占了，你就干脆住到我家吧，我们还能在一起工作。”　　尚青梅第二天就从家里套了一辆牛车来，把袁相忱一家三口接到了他的家中。尚青梅家住在离城安县八里远的北散湖村，袁相忱就在尚青梅家中的一间小西房中安下了一个简陋的家。从此，他与农民同吃同住，成为一个真正的农民。

    一九四二年三月，梁惠珍在这里生下了他们的第二个孩子，也是第一个女儿。袁相忱给女儿取名为袁安湖。“安湖”这两个字就取自于城安县北散湖村的地名。这是一个颇具纪念意义的名字。多年以后，一说起女儿的名字，袁相忱都会讲述一番北散湖村乡亲们的真情厚爱。

    一九四二年春，袁相忱在河北城安县北散湖村办起了第一个家庭聚会点，因为在城安县的教堂被日本人占了，在农村又不可能有钱盖教堂，但神的羊群需要牧养，信徒不能停止肢体生活，于是聚会就转入家庭中。每天晚饭后，袁相忱的小屋里就坐满了人，先是由梁惠珍带着大家唱诗歌。农村的人大多不识字，更不识谱，全靠梁惠珍一句一句地反复教唱。唱完诗歌后，就由袁相忱讲道。有时是他带领大家一起查经。几乎每天晚上都有人来；乡亲们都很爱来这个几乎空无一物的小屋，爱逗袁相忱的一双小儿女玩。有时候一些生活上的小问题，也都来请教袁相忱，而袁相忱夫妇不论事情大小，乡亲们随叫随到，只要能帮得上忙的，他们总是毫不推辞。梁惠珍还义务教乡间的妇女们认字，读圣经。乡亲们总是夸梁惠珍贤惠能干，每逢这时，梁惠珍却说：“我其实什么都不会干，是来向你们学习的，你们教会我很多生活上的学问。”　　梁惠珍说的是实话，这个在富裕家庭中长大的娇小姐，此刻已在农村磨炼成一个非常能干的妇女。生完女儿后的第三天，因袁相忱外出传道，她就下地自己烧火煮饭。像河北南部的每个妇女一样，粱惠珍每天清晨五点就下地，在高粱地里摘高粱叶子，也就是将高粱最外边的那一层叶子剥下来，晾干，再用来烧火做饭或取暖。娇小的梁惠珍要踮着脚才能够得着高粱的上部，她伸手把高粱叶子从顶上直剥到根部，再扯下来放在地上，接着又去摘另外一棵高粱。摘好后，还要把叶子搬到田埂上，捆成捆。太阳出来的时候，再把这些叶子都背回家里，摊开来晒在地上。高梁地离她所住的地方足有五里路，她每天都要来回走几趟，并且还背着湿的高梁叶子，因为这些高梁叶子就是他们全家烧火用的，做饭用它，取暖也用它。在那片远远高过梁惠珍头顶的高梁地里，她用自己一双娇嫩的手，担负起了生活的担子。早上的露水打湿了她的头发，沾湿了她的衣服。从地里出来时，梁惠珍已不是那个玉指纤纤的女孩子了，而是一个被露水沾得像是从水池子里捞出来的标准的农家女人。她在这片土地上锻炼着、成长着，不论是在灵性上，还是在生活上，这一时期她都有了一个大飞跃。也是由于那一段时间过度地劳累，梁惠珍背负了远超过她身体所能承受的一切，她的身体受到了极大的损害，尤其是因为长期用肩扛那些又湿又重的高粱叶子，致使右肩变形，日积月累更进一步地形成了轻微的驼背。

    一九四二年秋，袁相忱收到母亲写来的一封快信，信中说父亲因患肺病，己经病危，要袁相忱全家速回。袁相忱接到信后，就与梁惠珍商定：夫妇二人立即带上女儿安湖返回北京探望父亲，儿子福音则留在农村由邻居照管。这样决定一是因为袁禹庭见过了孙子福音，但还未见过孙女安湖，让老人见一见，也了却一桩心愿；二是因为袁相忱觉得父亲年纪还轻，才刚五十，说不定能好转起来，他们就可以速去速回，不用带着两个年幼的孩子走来走去了。于是他们天妇俩就带着安湖回到北京。

    袁禹庭因长年嗜酒，且生活不规律，对身体损耗很大，虽刚过五十，但肺病却很重，加上当时医疗条件的限制，对肺病没有好的医疗方法，所以袁相忱回来时，袁禹庭已经是走到了生命最后关头的病人了。医生只嘱咐家人好好照顾他，想吃什么就给他吃点什么，言外之意就是已经没什么好办法治疗他了。袁禹庭见到孙女安湖，很得安慰，看到儿子如今是和和美美的一家四口，也就放了心。此时他已不能多讲话，儿子媳妇向他传福音，他就点点头。袁相忱回家一个多月后，河北农村的教会又来信，催他回去工作。他与父母及妻子商量后，决定留下妻子和女儿陪父母，自己一个人先回去，把那边的工作安排一下再回来。没想到袁相忱这一走就再也没有见到父亲的面。他走后没几天，父亲就病故，儿媳梁惠珍在病塌前殷勤服侍，直到袁禹庭去世前，她仍不忘向他传福音。埋葬完公公后，梁惠珍又立即带着女儿回到河北农村，与丈夫继续在农村服事。

    袁相忱在农村的聚会点越来越多了。他从最初在北散湖村的小房间里苦苦耕耘开始，逐渐地恢复了广平、卫县等原有的家庭聚会点，更是与弟兄姊妹详细交通。不久，各县农村的小聚会点就零星地建立起来了，袁相忱就去各聚会点带领聚会。尚家父子是他那一时期最好的同工，他常与尚志荣一起骑着车在乡间往返布道。当时正是日本占领时期，袁相忱一向对政治毫无热忱，他只知道他的工作是传福音，只要环境许可，他就不停止工作。有许多人劝他：现在世道这么乱，农村又这么苦，你还不如回北京找一份好工作，安安稳稳过日子，工作之余再事奉，不也挺好吗？袁相忱回答说：“我这个人，只适合做传福音的差事，世道乱，更要赶快把福音传开。我是传福音的，只对传福音感兴趣。”

    他在路上的时候，屡次被日本兵拦截，但都蒙神的保守。日本人知道他们是传福音的之后，就把他们放走。那时河北南部白天由日军控制，晚上有八路军出来活动。袁相忱与尚志荣在外出的时候，身上同时会带上日票和八路军通用的两种钱票，因为如果碰上日本人，你身上只有八路军票，他就以为你是八路军，会引来很多麻烦，对福音工作不利。若是只带日票，碰上八路军时，又会被误认为是汉奸，同样不好。所以他们身上都带着两种钱，各有不同的用处。但不论碰见谁，他们都会坦言：“我们是传福音的。”　　一般情况下，他们很少被刁难。

    一次他和尚志荣两个人正在乡间走着，忽然就听到前面传来枪声，他俩连忙跳下自行车，一边往前走，一边把身上所有的钱都扔出去，因为不知道前面来的是什么人，也不知道该拿什么钱，所以索性把钱都扔掉，免得麻烦。走近了一看，才知道是八路军，真是虚惊一场。八路军对他们非常好，知道他们把钱都扔掉时，很同情他们，就请他们到山上的营部烤火，又请他们一起吃早饭。他们看到当时八路军的生活非常艰苦，早上吃的也是小米粥。有一个领导模样的人和他们一起吃饭，听到士兵叫他郭司令，但不知道他的名字。吃过早饭，郭司令还派人护送他们下山，嘱咐他们在路上要多加小心。

    自从袁相忱从城安县东关的教堂搬到北散湖村后，他就很少再进城。这其中有几个原因：一是因为城门都由日本人把守，进城时要向日本人鞠躬；袁相忱不乐意，所以搬出来后除了福音工作上非去不可的事，他一般绝不进城。第二个原因是袁相忱来往信件较多。一次他去县城里的邮电局取信时，一个在邮局中工作的信徒很紧张地把他叫到一边，对他说：“今天在您的信中发现了八路军的抗日传单。幸好是我看到了，要是被别人发现了，告诉日本人，这可是很严重的大事情。”袁相忱接过信一看，里边有一大叠抗日传单，看看落款和邮出地址，根本不认识，但信封上的收信人名字确实是他的。在邮局工作的那位弟兄对他说：“这几天日本人查抗日传单办得很紧，你最好不要来了，免得惹麻烦，耽误神的工作。以后有你的信，我想办法托人带过去。”袁相忱一听，觉得有道理，所以此后就很少进城。当然，袁相忱不进城最主要的原因，还是没有闲暇。他实在太忙了！农村的信徒由于绝大多数不识字，看不懂书，所以在真理上需要更多的喂养，需要传道人在口头的传播工作中付出更多的辛劳。袁相忱就在乡间不同的聚会点中跑来跑去，加上当时交通不便，使得他一个月中有二十天的时间是花在跑路上，家中的事就全交给粱惠珍料理了。

    一九四四年，袁相忱在卫县北皋村所建立的聚会点，人数越来越多了。信徒们没有什么文化，却非常渴慕神的话语。每次袁相忱在北皋一住就是几天，走的时候信徒们都依依不舍地嘱咐他：下次来的时候多呆几天，我们还有许多问题要问呢。袁相忱每次从聚会的地方回来，都会满怀感恩之情地对神说：“神啊，农村才是最好的神学院啊！信徒们的火热常使我觉得对你是多么地亏欠。”　　最后因卫县的工作渐渐成了袁相忱服事的主要内容，又有卫县的弟兄姐妹们热心为他们预备了住的地方，袁相忱全家就于一九四四年秋搬到卫县的北皋村。他的第三个孩子袁福声就是在北皋村出生的。

    北皋村是个风景优美的小村庄，村旁有一条幽静的小河，叫漳河。每年春天，漳河水涨起来，又消下去，农民们就开始耕田犁地，撒种插秧了。袁相忱一身农民打扮，每天与弟兄姐妹们一道下田，一道收工。农田里的细活袁相忱始终干不好，他就做一些犁地的粗活。他第一次真切地体会了“手扶着犁向后看”的滋味；他看到了田地里的农民是如何撒种、如何浇灌、如何培育秧苗；他看到了庄稼如何一天天地成熟起来，从最初的点点绿意，一直生长成为漫山遍野的青翠。主的话不会错：

“那流泪撒种的，必欢呼收割。”　　田里的庄稼熟了！耶稣对每一个信靠他的人说：“庄稼多，工人少，所以当求那庄稼的主，打发工人来收庄稼。”　　那庄稼的成长过程多么像信徒的灵命长进啊！灵程的复杂过程被主耶稣用一个如此恰当的比喻就说明了。只有创造万物的主宰才能告诉我们这其中的奥秘与关联，才能一语中的地说明万有的本质，其实万物的存在本身就是为了证明神自己的存在。

    在这个偏远闭塞的小村庄里，神藉着他手所造的大自然启示他的工人，造就他的工人。树荫下、田埂上，都是最好的聚会场所，边犁地边唱诗是对神最好的赞美。在这里他与农村的信徒们真正是打成了一片：他帮农民铡草，喂牲口，还护送因病需要住院的乡亲去邢台。他像这里的每个土生土长的农民一样，种五毂杂粮，吃粗茶淡饭；他不再是穿着长袍、戴着礼帽的袁先生了，他是农民们信赖的袁弟兄，是裹脚老大娘能够和他搭得上话的“福音的爸爸”。梁惠珍也在北皋的一所学校里教书。所谓的“学校”也就是只有几个孩子的一间房子。她教孩子们认字、画画，向他们传福音。淳朴的孩子们深深地喜爱梁老师，喜欢听她唱一首又一首的赞美诗。

    一九九六年，有北京的弟兄姐妹们去北皋传福音的时候，遇到了一个当地的老姐妹。她向他们打听，是否认识袁相忱和梁惠珍？北京去的弟兄姐妹回答说“认识”。北皋的老姐妹告诉他们：“

    当年就是袁相忱向我们全家传的福音，我们都信了。梁老师曾经做过我的老师，她教我的诗歌我现在还记得。”

    一九四二年至一九四五年六月，在农村这片广大的禾场里，袁相忱的事奉工作已经进入了一个成熟的阶段。他得到了神所赐的异象，也顺着这异象奔跑，他找到了一条神所赐的传福音道路：不加入任何组织，不依靠任何势力，只单单地信靠神，以传福音为工作，传福音的就靠福音养生。这一段时期正是中国人生活最困苦的时期，外忧内患，民不聊生，但是神却以他的大能养活了他的工人。信靠耶和华的，必不致缺乏。

    在农村的这几年，因为工作繁忙，袁相忱只是在一九四二年父亲病重时回过家一次，也只是住了一个月。虽然当时父亲已病危，但为了福音工作的缘故，袁相忱又匆匆返回农村。作为独生子，他没有在父亲临终时守候在父亲身旁。父亲去世后，家中只有母亲和外婆相依为命，靠以前的积蓄过清苦的日子。不过，每逢过年过节，袁相忱就格外思念家中的亲人，更为他们至今不肯相信耶稣基督而难过。他是传道人，在外面传福音使别人的灵魂得救，可是自己的亲人却还正走向灭亡的边缘。他心中焦急，屡次写信，但母亲都没有表态，他就惟有在神面前为自己的亲人流泪祷告，求神使母亲刚硬的心回转，求神救母亲和外婆脱离假神的束缚，脱离魔鬼的捆绑。每年过年，等家人都睡后，袁相忱就独自坐在灯前，为家中的母亲和外婆彻夜流泪祷告。从他自己信主到现在，已经十三年了，他为家人祷告也有十三年了，但仍没有一点起色。母亲佛照拜，香照烧，麻将照打，对基督教信仰的偏见依旧，对儿子的不理解依旧。袁相忱对神说：

“主啊，你应许我们，‘当信主耶稣，你和你的一家都必得救。’

我信你的应许，但我在这漫长的等待中信心渐微，我信，但是我的信心真是太小啊！求你赦免我这小信的人，并赐下你的恩典拯救我的家人。”

四、再回北京

    神通过不同的方式拣选每个他所召的人，每个基督徒的道路都不同，蒙神恩典的时间不同，但大家的归宿却相同。基督徒的道路是一种殊途同归式的道路，是条条充满奇迹、充满恩惠的道路。神就是藉着一场奇特的病，拯救袁相忱的家人，对袁相忱的祷告作出应允。

    一九四五年五月，袁相忱收到了一封家里的快信，是外婆亲笔写的。信中说，母亲因患水臌症，目前已卧病在床。外婆年老，妹妹年幼，家中急需要人照料，希望袁相忱全家尽快回来，以便照料生病的母亲。袁相忱接到这封信后，心中有一些疑虑，因为母亲一向反对他们在农村传福音。自父亲病逝后，她更是多次写信，找种种理由催他们回北京。这次是不是母亲又编出来一个理由，要骗他们回去呢？为了弄清楚实情，袁相忱没有马上给家里覆信，而是先给王明道先生写了一封信。信中直接告诉王先生：“我家里来信，说是我母亲卧病在床，我不知道是否是实情，还是他们想让我回去，所以不好答覆。希望您能派人去我家里看一看，再写信告诉我，我好尽快做出决定。”王明道先生接到信后，立即让他教会的同工去袁相忱家中探望，看到袁相忱的母亲确实卧病在床，并且病得很重，浑身肿得非常厉害。王明道先生知道真相后，马上写信告诉袁相忱：

“你母亲确实病了，并且病得很重，家中确实无人料理。”　　袁相忱接到信后，把农村的工作进行了安排，于一九四五年六月初带着妻子和三个孩子启程，回到北京。这是袁相忱自一九四零年夏随裴牧师去河北后第二次回来。

    一九四五年，袁相忱的母亲与外婆住在北京猪市大街，是租的房子。袁禹庭在世时，袁家把整座院子都租下，做二房东，还有一些收入。但袁禹庭去世后，因袁相忱长年不在家，母亲与外婆两个妇道人家管一个院子不太方便，所以就不做二房东了，只是租了两间东房自己住。袁相忱全家回来，就与母亲和外婆住在一起，袁相忱一家五口住里屋，母亲与外婆住外屋。袁相忱回到家里，看到母亲躺在床上，肚子肿得高高的，原本消瘦的脸也肿得胖乎乎的，连笑一笑都显得不方便，脸色蜡黄蜡黄的，头发已脱得差不多要光了，连动一动眼珠都困难。袁相忱看到母亲这个样子，眼泪忍不住就流下来了。他安慰母亲，让她不要害怕，母亲无奈地摇摇头，表示已将不久于人世了。

    袁相忱满腹伤心，觉得自己这几年没有好好照顾母亲，很是亏欠。当时袁相忱在农村，没有任何收入，母亲和外婆在北京也是吃老本，前些年的一些积蓄已经折腾得差不多了，要给母亲请好大夫看病，是支付不起了，并且袁相忱一贯坚持自己不吃药，相信神有医治的大能，所以他为母亲切切地祷告，求神医治母亲，更求神拯救母亲的灵魂。

    在猪市大街离袁相忱住处不远的地方，有一个神召会的教堂。因为离家近，袁相忱就每天都去那里为母亲祷告。神召会的牧师看袁相忱是个陌生人，就与他交通，交通后才知道袁相忱也是自己的同行，并且在农村服事多年。当时神召会的牧师就向袁相忱约稿，希望他能为神召会的《信胜月刊》写些东西，还邀请袁相忱在星期天讲道，袁相忱答应了。他与神召会的同工们熟识后，有一个叫王哈拿的姐妹知道袁相忱的母亲生病需要祷告时，就经常上他家里与梁惠珍一起为袁母祷告。当时同仁医院有一个姓于的大夫也是主内的弟兄，他知道袁家的情况后，就主动免费为袁母做检查。凡到袁家来的弟兄姐妹，都劝袁母要相信耶稣，可袁母就是不表态。看到这种情况，袁相忱就更加恒切地为母亲祷告，求神除掉母亲刚硬的心，拯救母亲。

    一天傍晚，袁母正昏昏沉沉地躺在床上，忽然就看到一个穿白大褂的人站在她床前，手里拿着一包黄色的粉末给她吃，她就吃了。过了一会，袁相忱的外婆又来叫她：“你该吃药了。”　　袁母就回答：“妈，我不是刚刚吃过了吗？”　　袁相忱的外婆很奇怪，就问：“谁给你吃了药？”　　袁母回答说：“是一个穿白大褂的，我不认识的人。”　　外婆又问：“吃的是什么药？”　　袁母回答说：“是黄色的粉末”，并说，“我真的吃过药了，不用再吃了。”　　说完就闭上眼睡觉。外婆很奇怪，就把这事对袁相忱说了。袁相忱想，全家人都没有送药给母亲吃，当时屋里也没有外人，这难道是异象？是神藉着这个神迹让母亲亲自体验到神的医治的大能？于是他就对外婆说：“母亲不吃药就算了。”　　说完后他又马上回到房里祷告：“神啊，感谢你在我们身上所做的一切。刚才的事如果真是你施行的奇迹，就求你尽快显明你的旨意，好让我们能更好地为你作见证。”

    果然，从第二天开始，母亲身上的肿就开始消退了。于大夫来给袁母做例行检查的时候，反复地在袁母的肚子上量来量去，最后告诉袁相忱：“你母亲的肿己比昨天好一些了。”　　袁相忱立即高声赞美神，并对于大夫讲了头天晚上的事，于是大家又一同赞美神。从那天以后，袁母药就不吃了，但身体却一天天地好转过来。肿消了，头发又长出来了，眼睛也恢复了光泽和活力，吃东西也有胃口了，渐渐地又可以下床走路了。

    在死亡线上打过一个趔趄的母亲，重新站在袁相忱面前时，已是一个脱胎换骨的新人了。她经历了神的大能，逢人就说：

“感谢神，我这病是神医治的！我过去老不信有神，现在神就亲自医治我，让我看到他的大能。我现在信了，再也不会去烧香念佛，拜那些假神了。”

袁相忱的外婆当时已年逾古稀，她说自己活了多少年，就拜了多久的佛，但在七十多岁的时候，她看到了神在自己女儿身上所施行的大能，所以她与女儿一起砸碎偶像，开始敬拜真神。

    袁相忱在神面前深深地饮泣，以泪水表达他难言的感恩。整整十三年了，袁相忱无数次地为自己的家人流泪向神祷告，求神拯救他们，求神拆除他与家人之间因信仰带来的隔阂，求神为他预备一个真正在神的里面合一的家庭，求神医治他们这个家庭中所有的裂痕与创伤。这是一个受过无数次重创的家庭，是一个惟有用神的爱才能弥合的空缺。这一天终于来了！回过头来再想想当初自己信主时家人的逼迫，那时袁相忱也是一百个想不通，曾无数次地间神：

“为什么让我遇到这么不理解我的父母？为什么逼迫偏偏是从家里来的？为什么让我们原本淡薄的亲情，不仅没有因我的信主而弥合，反倒如同雪上加霜？”

现在他明白了，这一切都是神的美意，家庭的逼迫是神许可的试炼，为的是要成就神对他无比的祝福，也要成就神对这个家庭的无比的祝福。

    神啊，你给予你的儿女的都是爱。

    从一九四五年六月到一九四五年冬天，袁相忱就是藉着星期天讲道及平时做一些兼职的翻译工作，维持着他一家七口人的生活。日子虽然紧了些，但心灵重却很快乐。袁相忱自己信主十三年后，才第一次可以在自己家中有一个所有家庭成员都参加的崇拜。这是多么来之不易啊！母亲的身体一天天地恢复起来，袁相忱又有了新的计划：过一段时间，等母亲身体稳定后，他还是要去农村传福音，并且要带着母亲和外婆一起去。

    一天，在神召会教堂祷告结束后，一个叫冉约翰的丹麦籍年轻人来找袁相忱。冉约翰的父亲是神召会的传道人，早年来华传道，冉约翰就出生在中国，所以能讲一口地道的北京话。日本投降后，国民党与GC党的争战再次成为中国的主要矛盾。美国成立了军事调停委员会，总部设在北京协和医院，专门调停两党之间的矛盾。英语、中文皆精通的冉约翰就在军调部任翻译。当时中国被日本占领八年，年轻一代学的都是日语；现在日本投降了，英语人才的需求量大了，但会英语的人却不多。冉约翰听过袁相忱几次讲道，对他印象很好；又听说袁相忱的英语相当不错，而生活又比较紧张，于是就来问袁相忱，愿不愿意去军调部当翻译？若愿意的话，他可以举荐，因为军调部急缺中英文翻译，并且待遇非常优厚。袁相忱回答他说：“

我是传福音的，这就是我的工作，我不会再考虑做其它全职的属世的工作。”

    冉约翰听了后，很钦佩袁相忱的信心，就问他：“你愿意在不妨碍传福音的同时，做一些兼职工作以维持生活吗？”　　袁相忱说，“可以考虑。”　　冉约翰就告诉他，东四有一个原属美国人的华语学校，日美开战后，被日本人占用，现在日本投降了，这个学校也应还给美国人。但目前美国人还没有精力接手管理，所以冉约翰就以第三国的身份，把这座大楼先接手过来，把它改装成一个旅馆兼饭店，专门接待外国人。有许多从山东潍县集中营出来的美国人，都要来北京办事、买东西或等飞机回国，就住在这个饭店里，所以生意还可以。冉约翰自己在军调部工作，没时间去打理饭店的生意，想找个可靠的人去帮他打理。袁相忱想了想，回答他：

“我可以去，但每天只能去半天，因为我下午还要出来传福音，有时还要讲道，带领聚会。”　　冉约翰听了很高兴，就说：“去半天也可以，你就帮我收钱吧。有客人住后，你就登记一下，收一下钱；没客人的时候，你就可以灵修。”

于是两个人都挺满意，就算谈妥了。第二天，袁相忱就去了饭店上班，边工作边灵修，有时还整理一些属灵的文章。

    一九四五年深秋的一天，袁相忱正坐在那里看一份属灵刊物，有一位客人来住店。这位客人是挪威籍的牧师，中文名字叫苏朝生，属挪威神召会。他在河北新保安一带传道，此次专程来北京是为医治牙疾。袁相忱为他安排了房间，收了钱，又让服务员带苏牧师去休息。以后几天，苏牧师出去看病，进进出出都与袁相忱相互问候，但并无深谈。

约一个星期后，苏牧师下楼来找袁相忱，用中文问他：“你是基督徒吗？”　　袁相忱回答说“是”，并问苏牧师：“你怎么知道的？”　　苏牧师说：“我看到你的桌子上有英文圣经，还有一些属灵刊物，有时还看到你在读圣经。”　　苏牧师还作了一个翻书的动作，逗得袁相忱笑了。就这样，他们二人就算是在主里又认识了一回。

    有一天，苏牧师把袁相忱请到他的房间，问他：“你识不识五线谱？”　　袁相忱说“识”，苏牧师就告诉袁相忱，他听别人唱过“耶稣家庭”出版的一本诗歌集，很喜欢其中的歌，可是因为那些歌谱是用简谱标识的，而他又不认识简谱，所以想学着唱一唱都没办法。

他又接着说：“你可不可以帮我一个忙，帮我把简谱翻译成五线谱？”　　袁相忱说，“可以啊！你把诗歌本给我，我有空的时候就帮你译一下。”　　于是苏牧师就把诗歌本交给袁相忱，让他帮忙译成五线谱。

    从那以后，袁相忱与苏牧师就逐渐熟悉起来，大家在交通中了解了对方的信仰及工作情况。当苏牧师得知袁相忱在河北农村工作过五年时，相仿的经历更拉近了他们之间的距离。他们一同畅谈工作中的得失感受，也更多地提到了如何在现在的情况下，更好地开展工作的一些想法。袁相忱帮苏牧师译的第一个五线谱曲子是诗篇第二十三篇，《耶和华是我的牧者》。一天下午，苏牧师又与袁相忱交通，交通时他说自己有感动要在北京开展工作，问袁相忱有什么想法？袁相忱说：

“北京已经有很多传道人，这里不需要我们了。我这次回来是因为母亲生病，我将来还是要回农村去。中国有百分之八十的人口在农村，但农村的教会太少，传道人也少。我的呼召是在农村，农村生活虽然苦，但做神的工作却是甘甜的。等过一段时间我母亲的身体稳定以后，局势稍微好转一些，我就带着全家老小一起到农村去。”


第三部份(下)

第三部份(下)“我必定事奉耶和华”

    然而局势却并没有好转。从一九四六年开始，国共和谈破裂，中国局势进一步恶化，共产党为了实现农村包围城市的战略，把河北的一段铁路都拆了，并且对城市的包围圈越缩越小。袁相忱想要全家拖老带小地再回农村，就不大容易了，因为当时袁相忱的外婆已近八十高龄，她多次表示自己决不去农村。如果袁相忱非要去，那就把她一个人留在北京城里。这让袁相忱很为难，因为外婆就生了母亲这么一个孩子，除去袁相忱一家外，她就无依无靠。把一个无依无靠的高龄老人留在一个陌生的城市里，这一点袁相忱无论如何也是做不到的。

    这一段时期，袁相忱心中有些迷惘。他老想着去农村，但条件却总是不允许。先是母亲身体不好，后来又是外边局势不稳，战争不断，再后来又是妻子怀了第四胎，行动不便，不能长途旅行。袁相忱去农村的计划一而再、再而三地被现实的条件所拖延，他心中有一种感觉：这拖延还会持续下去，到什么时候，他也说不清。这时期袁相忱向神祷告的内容，重点就是求神引导他的工作方向，因为他总是搞不清楚神为什么不许可他立即就到农村去，而老是让他在城里耽搁，不能全心全意地投入事奉。他更加谦卑地时时省察自己，害怕是因他自己的过犯而使神弃绝他的服事。当时他不明白，这也是神给他的一个新的功课，让他学习洞察何为神的心意。他告诉自己说，也许有些事情，是神的旨意，但不是神的时间，需要静心等候。“那我就等候吧！”　　有时他的心情也很苦闷，他还不知道神会藉着这一特殊的时间，要把一项新的工作交在他的手中，要亲自地以事实提醒他：一个神的工人，在哪里服事并不重要，关键是他的服事是否做在神的心意上，是否全心全意地投入神的工作。袁相忱不断地求神使他能尽快地全心投入神的工作，他不知道神会以何种方式引领他以后的事奉，只知道他不能再耽误时间了，应该尽快进入事奉岗位，让他的一切都百分之百地为神所使用。

    一个下午，他和苏牧师一起在房间里编译诗歌本。快到傍晚的时候，苏牧师说：

“休息一下，咱们出去走一走，透透空气吧。”　　于是他们两人就骑车来到街上，漫无目的地闲逛。他们边骑边聊，一直从住的地方骑到阜城门，忽然苏牧师抬头看见了路边有座福音堂，门口的福音堂的大牌匾还挂着，但门却是被贴上封条的。袁相忱也看到了，心想：这个福音堂怎么会被封呢？于是两个人就下车，过去看个究竟。门口的封条是民国政府封的，上面有贴封的年月和国民政府的红印。趴在玻璃上往里一看，里面的面积足有几十个平方米，坐得下二三百人；屋子里有一排排的长凳、风琴架，还有讲坛，是一个现成的很好的福音堂。他们两个都奇怪为什么没有人管理，于是就问在旁边开店做买卖的人，有没有人管理这个福音堂。那人告诉他们，福音堂有个看门的人还住在后面的小屋里，于是他们两个又绕到房子的后面，找到了那个看门人。看门人告诉他们，这福音堂以前是由日本人帜田金雄租下来的。日本投降后，帜田金雄被集中在东单集中营里，等待遣返日本。国民政府以为这房子是日本人的，是属于日本的产业，所以就把它封起来了，而实际上这房子也是日本人租的，不是买的，真正的房东是中国人，叫李少鹏。国民政府没有认真调查就把房子封了，搞得房东也倒了楣，好好的房子空在这里，一分钱的房租也拿不到。

    帜田金雄是日本的一个牧师，在美国读过书，后来到中国传道，是一个较有名气的日本牧师，当时曾任“中华基督教团”的领袖。袁相忱回到北京后听说过他，但彼此并无联系，并且袁相忱是六月份才回到北京的；回来后不久，日本就宣布无条件投降，帜田金雄也被集中了。

    听看门的人这么一说，袁相忱和苏朝生两个人不约而同地：“房东的地址在哪里？我们想打听一下，这房子他愿不愿意出租？”看门的人就告诉他们：“房东住兵部湾十九号，叫李少鹏，你们去找找他，他肯定愿意出租。”　　当时，袁相忱和苏朝生还进福音堂的后院看了看，才发现这是很大的一处院子，前边的福音堂是三间门脸，与后面的大间房子呈井字型排列。后面外带一个小院，院里还有三间小耳房，合起来一共是大大小小十二间房间，外加一个院子，真是理想的聚会场所。两个人看后觉得非常满意，于是袁相忱就决定找一个时间，去和房东谈一谈。

    回到家里后，袁相忱就把这事与妻子说了，梁惠珍以一个女性的细心劝丈夫：“这事你先别急，要好好祷告。你要确实清楚是否神的旨意，再考虑具体的细节。如果真是神的旨意，不仅为你预备事奉的地方，更为你预备事奉的平安道路。我们还是先祷告等候吧。”一连几天的祷告，袁相忱觉得心里很平安。这期间他多次自己一个人去阜成门，在那所被封条贴得死死的院子周围走来走去，越走越觉得这真是个传福音聚会的好场所。这三间门面房紧靠北京的要道阜成门，交通方便，街市繁华，人群来往频繁，再加上附近有著名的白塔寺，白塔寺每月就有两次庙会。庙会时各种身份的人们从四面八方赶来，有做买卖的、有举家逛庙会的、更有友人相聚、结伴出游的，是一个传福音的绝好机会。更有利的是，这里原来就是一个福音堂，有现成的设施，不仅免去了重新布置、打理的费财费时费力，而且肯定还会有一定的工作基础，有固定的信徒队伍。这些条件对于多年在农村事奉，对北京的福音工作己较生疏的袁相忱来说，是极好的，也是极其重要的。他越来越喜欢这个地方，多次趴在玻璃上往里看，屋里的板凳、黑板、讲坛，这一切对他来说，都是既陌生又熟悉的：陌生的是这毕竟是一个自己不曾工作过的地方，熟悉的是这一切都是他从事奉之日起，就经常接触的用品。他的心中满有平安，也满有喜乐，一扫前一段时间的迷惘之感。

    一次他骑着自行车带着六岁的大儿子袁福音，一起去了阜成门一百六十号，去看那座被查封了的福音堂。他抱起福音来，让他趴在玻璃上往里看，福音就问：“爸爸，这是什么地方？”　　袁相忱就回答说：“这是传福音的地方。”　　福音又问：“是谁的？”　　袁相忱就逗他：“以后我们全家就在这里传福音好吗？”　　福音说：“太好了！我喜欢这里，我来帮你一起传福音。”　　袁相忱听了很高兴，就计划近几天抽空去找房东谈一谈，但他高兴的同时又担心这只是他个人的喜好或想法，耽心他以个人的决定代替神的旨意，更怕他因个人的情绪爱好而拦阻了神的工作。所以在找房东前，他就对神说：“神啊，如果这是你的旨意，就求你让这件事顺利成就，让房东能痛快地答应租这个房子给我，并且租价是合理的。如果这不是出于你的旨意，就求你在这件事上拦阻，显明你的旨意，好让我知道还应进一步等候。”

    袁相忱去找房东前也与苏朝生商量过，是两个人一起去，还是袁相忱一个人去？最后两人一致决定：由袁相忱一个人出面去找房东，最主要的原因是考虑到房东因把房子租给外国人，才惹来了房子被封的麻烦，耽心房主如果再看到有外国人，心里就会有顾虑，不肯出租。于是袁相忱就一个人骑车来到前门兵部湾十九号，一打听就找着了房主。房主李少鹏是个性格直率的中年人，他听说袁相忱想租他在阜成门的房子，很高兴，但高兴之后就是一大通的牢骚。他说，那处院子确实是他自己的，是当初日本人租用的；没想到日本投降后，却被国民政府误当作日本人的产业而封闭。半年多了，他去找过几次市政厅的人，但都不了了之，没有给他一个明确的说法，这半年多房子就这样空着，不仅拿不到一分钱的租金，还白跑了许多冤枉路，花了许多冤枉钱，受了许多冤枉气，求爷爷告奶奶地一层层地往上托人找政府的官老爷们，结果直到现在还是没有开封。

    说完这一通牢骚后，他又很灰心地对袁相枕说：“我愿意租给你，可是这房子你也不一定能租得成，因为现在关键不是在我身上，而是在市政府的官员们。他们给你开了封，这房子才能租；否则你就是一天给我一百两黄金也不管用。并且现在看来，要找市政府开封也不是件容易的事。咱们这些小老百姓平时就是跟那些官员们说句话问声好，都难得搭得上话，更别说现在是有求于他们。这样吧，你愿意租这个房，我也愿意租给你，咱们就先说好个价，你觉得价钱合适了，再去想办法找市政府开封。若觉得不合适，就省得麻烦了，免得你花了钱，跑了路，帮我开了封，又因为价格不合适而白费力气，这样我也觉得过意不去。我们先把价谈好了，你再去办开封的事，办成了你就租下，办不成就拉倒，两不亏欠。”

    房主的意思很明显，他己经不想再去跟政府打交道了。若是想租房子，就得自己去市政府想办法开封。袁相忱听了，觉得房主的话有道理，也很喜欢他的直爽劲。最后他们又谈了几次，就把房租的价格定为每月为三百斤小米的价钱。为什么房租不用钱直接算而是用小米的价钱呢？这是因为当时正处在内战时期，货币极不稳定，一贬再贬，用钱已不能准确地表达房子的价值了。袁相忱与房主商定，每月交房租的时候，就按当天的米价来计算，每月的房租就是交当天的三百斤小米的价钱；交的还是钱，但钱的多少却由市场的米价来定。这真是钞票的作用的一种倒退。这种交房租的办法本身也说明了当时的局势是多么地不稳定，社会是多么地混乱。

    价格谈好后，剩下该办的就是如何使市政府同意开封了。袁相忱是个在北京举目无亲的平民，他本来就不是北京人，再加上近几年又都在农村，回来也是在教会这个小圈子里，所以在北京办这些属世的、与人打交道的事，他根本就不知道该找什么路，最主要的是他本来就不是一个适合办这类事的人。可以说，他这个人除了传福音比较在行，其他一切基本上都不行。而苏牧师也是一个外国人，在中国出头办事也有诸多的不便和不了解。他们两个人一商量，市政府连一个认识的人都没有，更不要说是肯帮忙办事的熟人了。二人就有些泄气，但泄气之后心中又有很大的责备：为什么没有想到求神呢？袁相忱责备着自己：

“这本来就是神的工作，如果是出于神的旨意，神必会负完全的责任，为这件事打开通达的路，让一切在世人眼中看为不可能的事，都变成可能。我的信心为什么竟然这么小？一有事情，就被那些表面的问题所难住，忘了自己做事的本源，真是亏欠啊！”　　于是袁相忱就一个人在屋子里祷告，他把这件事完全交托在神的手里，求神按他自己的意志来成就，使这件事情的结果成为神对在阜成门开福音堂这件事是否允许的又一个凭证。他和苏牧师也约定好了日期，准备一起到市政府，直接找管事的部门，不送礼、不请客，完全托付在神手中，看神如何带领。

    当时日本已经投降，美国有许多军用物品因战争的结束而显得多余了，就决定把许多能够转为民用的物品在中国市场低价出售，一辆吉普车才卖五百美金，非常便宜。苏朝生牧师知道这一消息后，就赶去天津买了一辆旧的吉普车，价格虽然低，但却非常好用，苏牧师用一句中国话来形容这辆车：物美价廉。苏牧师和袁相忱一起把买来的车进行了一番改装，把车身涂成了白色，在车身的侧面和后面都写上“福音车”三个字，这部吉普车退役后不仅成了民用车，而且更是身负使命的福音车，彻底摒弃战争的硝烟味。苏牧师驾着福音车在北京街上一走，有很多人都围着看，他就给围观的人发单张传福音，福音车真正派上了用场。

    苏牧师和袁相忱去市政府的那一天，也驾着这辆刚买的福音车，他把车直接开到市政府所在地西花厅。一下车，门口站岗的就对他们非常客气。他们找到了负责管理查封日本人产业的办公室后，办公室的人员一看进来了一个高鼻子、黄头发、蓝眼睛的外国人，就以为苏牧师是美国人，而美国人当时在中国是格外受到优待的，是高贵的朋友，所以就对他们格外热情。听苏牧师讲完事情的来由后，负责人就一个劲地说，“这件事好办、好办！我们一定会尽快查清楚，在最短时间内解决。”之后，又恭敬地递上自己的名片，告诉苏牧师：“以后有事，尽管来找我们，我们调查后一定马上给你们答覆。”　　他们两人出来的时候，市政府的人还握手送他们到门口。在没着手办之前想得千难万难的事，没想到却办得这么顺利。他们两个人从市政府出来后，高兴得都笑出来，这真是神的恩典，是神为他们开的路。

    袁相忱拿出主管人员送的名片，仔细一看，又发现了一个大的惊喜：这位姓刘的主管人员的住址，竟然与袁相忱的老师王克忱先生相同，是住在同一个院子里的邻居。王克忱先生是王明道先生的同工，也是袁相忱在青年会读书时的数学老师，多年来与袁相忱都保持着联系，并且彼此关系很好。袁相忱把这一发现告诉苏牧师后，苏牧师也感到非常惊喜。两人商量过后，就决定下午去王克忱先生家里，把这件事跟他也说一说，看看他有什么感动没有。

    当天下午，袁相忱又带着苏牧师来找王克忱老先生。王先生听完他们的来意后，很赞同袁相忱开福音堂的做法，也为他找到合适的地方而高兴。他还告诉袁相忱，市政府的刘先生确实住在他们院子里，并且两家关系还不错。按王先生估计，如果阜成门的门面真的是中国人的产业，是被误封的，应该很快就能开封。他劝袁相忱安心祷告，静心等候，他会找邻居再说一说实情。如果是神的旨意，神一定会成就的。

    接下来的日子，袁相忱就一面祷告，一面藉着信心预备福音堂开办所需要的准备工作。那时他还是上午在冉约翰的饭店里收钱，下午去传福音或做一些属灵文章的翻译工作。空闲的时候，他一个人常常设想着以后如果真的开了福音堂，该如何工作。越想信心就越大，信心越大就更加盼望能早日开始工作。两个星期后，市政府的人通知房东李少鹏：“根据调查，阜成门一百六十号确实是你私人产业，被误认为日本人产业属误封。现在市政府决定为阜成门一百六十号开封，归还私人使用。”房东接到通知后就马上来找袁相忱，说：“我没想到这么快就开封了！现在就把钥匙交给你，房租还是按我们以前商定的。”　　袁相忱就去找苏牧师，把这一情况告诉他，苏牧师也很高兴。当天，两人就来到阜成门，看到封条已经撕了。他们用钥匙打开门后，第一次进入里面，看到了整个福音堂的原貌，福音堂里面积满了厚厚的灰尘，一些基本用具虽然东倒西歪，但却一应俱全。

    更让袁相忱高兴的是，讲坛的前方，有一个地窖，用木板盖着。打开木板一看，原来是个施浸用的大水泥池子。袁相忱在受洗问题上也是主张施浸。这个池子是在地下，袁相忱以前几次从外边看，都没看到，就以为没有浸池，还准备拿到钥匙后，第一件事就是自己动手买材料砌一个浸池，没想到这一切神都为他预备好了，又为他节省了一笔不小的开支。袁相忱对妻子说：“神真是体恤我们，知道我们没有钱，所以就为我们预备了一个不需要再买用俱或装修的地方。现在我们就只要把它打扫干净，写一些宣传标语就行了。”梁惠珍说：“这些事情我们自己动手做吧，我来负责打扫卫生和写标语。”

    第二天，梁惠珍就带着大儿子袁福音，从家里带来了扫帚等工具，用两天时间把阜成门一百六十号的所有房间，都打扫得干干净净。福音真的是像个大孩子了，他帮妈妈一起干活，收拾东西，跑前跑后，十分卖力。有些高处的或重的东西，就由袁相忱下午从冉约翰的饭店下班回来后再做。一家人忙了几天，屋里屋外都变得干净利落了。梁惠珍又去买了笔和墨，写了两幅经文条幅贴在门两边的窗上，一幅是：“有一条路人以为正，至终成为死亡的路”；另一幅是：“罪的工价乃是死，神的恩赐是永生。”　　梁惠珍是个受过良好教育的女性，她的字端庄秀丽，颇拿得出手。福音堂的窗玻璃上也被她做了各种设计，布置了一些简单的图画来传福音。福音堂一改往日灰头土脸的样子，变得容光焕发。袁相忱准备近日内就把家全部搬过来，要在这里开始他新的事奉。

    一天下午，苏牧师来了。他看到福音堂已装饰一新，很高兴，这里看看，那里摸摸。过了一会，又拿出尺子来量外边牌匾的尺寸。袁相忱看他爬高爬低地量个不停，就很奇怪，问他要干什么？苏牧师说：“量牌匾啊！不量尺寸怎么去做牌匾呢？”　　袁相忱更奇怪了：“外边不是有一个现成的牌匾吗？牌匾还能用，就不要花那些钱了。”　　苏牧师说：“你看看，这个牌匾能用吗？上面写的什么？”袁相忱看了看牌匾，虽然牌匾有些旧，但前两天己被他用布擦干净了，上面的“福音堂”三个字端庄得体，没有什么不能用的地方。苏牧师看他一幅迷惑样，就说：“

    我们是神召会，要挂神召会的牌子，不挂这个福音堂的牌子。”

    袁相忱楞住了。在这之前，苏牧师反复地说过“咱们两个一起同工”，袁相忱也表示欢迎，可是他所认为的“同工”，只是一同工作，没有涉及到教会的所属问题；而现在看来，苏牧师想的却是教会的所属问题。这个分歧终于出现了。袁相忱想了想，对苏牧师说：“

    不要挂神召会的牌子，就用这个福音堂的牌子。”　　苏牧师说：“那不行。如果不挂神召会的牌子，房租也没有组织替我们出，你的工资问题也解决不了，教会的零碎开支更是没有着落。现在刚开堂，没几个信徒，靠信徒的奉献，绝对解决不了这些需求，更不要说再往大扩展了。”

    听到这里，袁相忱全部明白了：苏牧师是希望这个福音堂用神召会的名义开办，然后各项费用，包括袁相忱的工资，都由神召会总部来解决。这个办法当然既省事又可靠，可是袁相忱却最不能接受这种事奉方法。他认为一个传道人可以在工作中与人合作，但生活的问题一定要单单地仰望主，否则就会出现依靠组织、依靠人过于依靠神的现象。苏牧师的担忧确实是实情：教会刚开办，单靠信徒的奉献连交房租都不够；这时候如果能有一个组织来帮助，确实能解决很多实际问题。可是袁相忱一直都不愿意这么做，因为他觉得一旦加入一个组织，就难免会由于钱的缘故，受很多出于人的领导，以致于不能够单单地仰望神，不能够学习如何在困难中单单地信靠神。

    回想一九三八年，他结束神学装备后，完全可以留在远东圣书学院服事，过一种不愁吃穿的稳定生活，可是他不愿意接受以工资为形式的事奉所得，所以就一个人去了天津。在天津虽然没有完全摆脱这种事奉形式，但毕竟走出了有独立意味的可喜的第一步。一九三九年，他回到北京后，一边做翻译挣钱养家，一边事奉，就开始尝试一种不受工资约束的自由事奉。通过这次尝试，他知道了一个传道人就是应当这样，受神直接的供养与差派。在农村的五年中，袁相忱作为一个传道人，就住在乡亲们家里，受神直接的供养。这五年使他形成了自己基本的一套事奉方法和观念，也使他的信心由理论而结出了丰硕的实践之果，使他更加坚信：一个传道人，不论在何种情况下，都应该坚持直接受神的供养，而不是加入某个组织，按月领工资，如同世俗的人一般。

    但为主工作的时候，经常会遇到一些很实际的问题，也经常有一些直接就能解决问题的方法，要比等候或祷告看起来更实际，所以人的信心也常会受到挑战，受到引诱。此刻袁相忱又面临这个已是老朋友的问题，但他依然很坚定，他相信这是神对他个人的带领方式。他向苏朝生牧师表达了他的想法：“我非常感谢你为我所设想的这些，但是我不想加入任何一个组织，尤其是外国的差会；我也不想拿任何组织的固定工资，如同外邦人上班打工一样。我只愿意在这个福音堂里做主所托付的工作。主给我一个羊，我就牧养一个；给我两个，我就牧养两个。传福音的当靠福音养生。工作少，奉献少，我就可以用带职事奉的办法维持家庭生活；工作多，奉献够我们的基本开销后，我就专心全时间完成神的托付。我不求名声响，也不求排场大，只愿意做一个忠心的小仆人。主托付一份工作，我就努力做好一份。神的恩典是够我用的。”

    苏牧师听了，好久没有说话。过了一会，他又很坚决地对袁相忱说：“袁弟兄，你可想好了？这么大的一处房子，租金问题就够你受的了！你不挂神召会的牌子，工资也没有，一家老小怎么生活？你再仔细想想，先不要做出决定，以免以后后悔。我说这些全是为你好。”袁相忱说：“我不用再想了！这个问题从我读神学毕业起就开始想了，我一辈子都不准备加入某个组织，也不准备领这种工资，但我相信，神一辈子也绝不会让我缺乏，必负我完全的责任。我希望你能够尊重我的意思，抛开组织，抛开金钱，大家就在这里彼此同工，牧养这个教会的信徒，完成神所托付给我们的工作。”苏牧师说：“我是挪威神召会差派来的牧师，我不会脱离母会的，并且现在不拿现成工资的传道人有几个呢？这也是神供养我们的一种方式。再说有教会在背后支持，对以后的工作开展扩大会很有利，至少免去了你经费上的筹措问题。我还是劝你不要匆忙做决定，挂神召会的牌子对你会有很大好处的。你再考虑考虑吧！”　　袁相忱说：“我相信神对每个人的带领方式都不一样。使徒时代的工人从来没有固定的工资，但是他们传福音的火热和功效是无可比拟的。我们今天要把福音传出去，也应该像当初的使徒们一样，使徒们的所作所为就是我们的典范。大家都传一个耶稣，不要设立什么派别，更不要以派别而划定范围。我不同意挂神召会的牌子，就是这个意思。我不加入任何宗派，也不领任何组织的钱。”

    话说到这种情况，彼此都有些僵，苏牧师一再耐着性子让袁相忱考虑一下加入神召会的事，而袁相忱也反复表了态。两个人谁都不肯让步，连一点缓和的余地都没有。最后苏牧师撂下一句话：“如果这样的话，咱们无法同工，那我就退出。如果你以后有困难了，再来通知我。”他的意思很明显，他不相信袁相忱能独力把福音堂的工作支撑下来。每月三百斤小米的租金，对袁相忱来说是一个不小的数字。苏牧师说完了话，头也没回地走了。

    一九四六年三月，在市政府开封阜成门一百六十号的几天后，福音堂就正式开堂了。但开堂不久，袁相忱果然就遇到了经费上的问题。开堂布道前，袁相忱估计因为这里是老福音堂，会有一些老信徒因福音堂的重开而回来，结果却根本不是这样。原因很简单，当初帜田金雄在这里的时候，其实就没有多少中国信徒，再加上袁相忱近几年都在农村服事，对北京的信徒根本不熟悉，所以也没有信徒知道这里开了福音堂，也就是说，这个福音堂光有支出，没有收入。第一个月内，袁相忱看到这种情况，除了在冉约翰的饭店工作半天之外，又在外面接了翻译的工作在晚上来做，有时甚至要做到半夜才休息。但一个月下来，他所有的收入加起来都不够交房租，这还没算全家人的日常开销。

    到了交房租的那天，梁惠珍拿出了结婚时娘家给自己的一些陪嫁钱，补足不够的那部份款，袁相忱才去前门房东家里把钱交了。这困难也是预料之中的，但又比预料中的更大。苏牧师对形势的分析是对的，经费的问题是这个小福音堂的一个很大的压力，但他没想到，面对这种压力，袁相忱却没有回头去找他，没有去要那份等候在那里的支持。他只是对妻子说：“不管怎么样，我们一定要等候神，自己生活苦一些没关系，这是神对我们的试炼，看我们能否坚持到底。”

    袁相忱认为最大的困难不是经济上的，而是来自于传福音的果效上。开堂的第一天，袁相忱把母亲和妻子、孩子都发动起来，让他们坐好了，然后自己就站在讲台上开始敲鼓，领家人唱诗。他把所有的门窗都打开，为的是让街上的人能听到鼓声，能听到唱诗的声音，好进来一起聚会。尽管北京当时还是春寒阵阵，但他们全家却毫不在意。外边的人确实是听到鼓声和歌声了，但大家只是围在门口往里看，袁相忱再三地请他们进来，他们都不肯；并且袁相忱越是邀请他们进来，他们就越往后退，最后又都散开了。倒是有个人探进身来问了一句：“你们这么热闹，是卖药的吗？”　　原来这人根本不知道“福音堂”为何物，看到个“堂”字，就以为是药么。当他得知这里是传福音的地方后，就转身走了。开堂第一天，袁相忱就为自己的家人讲了一个专题讲座：“如何把你所求的告诉神。”　　袁相忱讲的时间很短，讲完后全家人一起为福音堂的工作向神祷吉，求神开路。

    第二次开堂布道的时候，袁相忱总结了上次的经验，觉得光在屋里敲鼓唱歌是不行的，纵使你把门窗打开，但人们一般也不肯贸然进来。所以，他就决定主动出击，一大早就把鼓抱出去摆在门口，然后他们全家人就站成一排，大家一起随着袁相忱的鼓点唱诗歌，所唱的诗歌简洁明快，反复重唱：“人人都有罪，人人都有罪。耶稣基督钉十字架，为要救罪人。”这一招果然奏效，歌声一响，人们忽拉一下子就围了上来，看有什么事。他们全家依然继续唱。等围的人很多了，袁相忱就对大家说：“我们是传福音的，想得永生的人请进来听我们详细地讲。”　　于是人们你看我，我看你，但没有一个挪动脚步的。袁相忱又继续说：“这福音是白白送给我们的，不要花一分钱就可以得着，得着的人就有永生，就能上天堂。”　　人们一听不要花一分钱，就放了心，于是有几个爱热闹又胆大的人就带头走了进来，后面又有几个也就跟着进来，袁相忱就回到讲台上，趁热打铁地向大家传起福音来。但听了一会，有几个人就不耐烦了，出去干别的事了；还有几个勉强听到最后，也没什么表示，并且以后再也不见踪影了。

    传福音本来就不是一件简单的事，这是一项极其繁琐的工作，需要极大的耐心和毅力，也需要工作的方法和技巧，更需要耐心等候。袁相忱为福音的工作一边切切地祈求祷告，一边又对自己说：“等候吧！我只是撒种的，真正能让种子生长的是神。我现在应该只问耕耘，不求收获，因为还不到收获的时候。”他依旧满怀盼望的心，每星期三次带着全家老小在门外敲鼓唱诗，以最简单、最热闹的方式来传达一个一成不变的真理。若是碰上白塔寺有庙会，袁相忱也会多加一次布道，因为庙会实在是个传福音的好机会。

    阜成们福音堂开堂不久，袁相忱就去了东单的集中营看望帜田金雄。他之所以要去，原因很简单：福音堂中的许多用俱都是帜田金雄留下的，虽然他现在是作为战犯被集中，失去自由，而且这些东西一起被政府查封，又一起交还给房主；将来帜田金雄被遣返回日本的时候，也不能把这些东西带走，但这些东西毕竟是他的，袁相忱觉得用了人家的东西要领情，并且也应该趁着他还在中国的时候去跟他打个招呼，以示起码的礼节。

    他到了东单的集中营中，告诉看守，他想见帜田金雄，看守就问他是帜田金雄的什么人？袁相忱想了想，就说算是认识的朋友吧。看守进去请示，不一会就又出来，请袁相忱进到一间屋子里。过了一会，帜田金雄就被带来了。袁相忱就对他说明来意，告诉他：“我己经去市政府开了阜成门一百六十号的封条，并且向房主李少鹏租下了阜成门一百六十号，现在己经在那里开堂布道了。你的那些椅子讲台等用俱，暂且也没有其它用处，所以我就先用了。我来就是向你打一声招呼，告诉你这些情况，也来向你致谢。”袁相忱极谦和地说了这番话，没想到帜田金雄听完后却非常生气。他用中国话对袁相忱说：“你用我的东西是小事情，那些东西又不值什么钱，我也不在乎；但最关键是你用我的福音堂，要先征得我的同意。你没有经过我同意，怎能随便打开我的福音堂使用呢？”　　袁相忱又向他解释：“第一，这个福音堂不是我自己打开的，而是国民政府开了封条，房主给了钥匙打开的。第二，你虽然租了这个地方，但后来你被集中了。房子先是被封，后来又归还给房主使用。不管你当初是与房主如何签约的，但在这种情况下，房主完全有权利处理他自己的产业。”帜田金雄听了，仍然不高兴。他一再强调，袁相忱应该先找他，经他的同意后才能用那所房子。袁相忱也就不和他计较，知道他被集中这么久，可能心情不好；又想自己来只是尽一点本份，不被理解也就算了，反正这个福音堂是合法开办的。

    在开堂的最初一个月里，基本上就是袁相忱一家人在聚会，但袁相忱依然郑重其事，唱诗、祷告、讲道，没有丝毫马虎。他心里知道，在看不到明显的效果的时候，更需要自己谨慎自守。他们全家经常围坐在一起，切切地求神为他们的工作开路，也求神赐给他们合适的同工。

    一天下午，袁相忱正一个人坐在福音堂的凳子上看书，忽然听见有人在门外扣门。门本来就打开着，袁相忱一边说“请进！”　　一边抬起头来看是谁。门口站着一位非常慈祥的老者，宽宽的额头，炯炯有神的眼睛，更特殊的是，老者有着一捧极为罕见的长胡须，边笑着往里看，边抚着他的胡子。袁相忱放下书，迎上前去，将老者请进来。老者问：“谁是这个福音堂的牧师？”　　袁相忱说：“是我。小姓袁，叫我牧师不合适，叫我牧者，或者就叫袁先生吧。”老者又说：“我也是信耶稣的。今天刚好路过这里，看到这个福音堂开了，很高兴，就进来看一看。”老者满口京腔，边说话边抚胡子。袁相忱就问：“老先生贵姓？听口音像是北京人吧？”老者回答说：“鄙人姓夏，夏天的夏，名露川，北京人，信主好几年了，很高兴看到现在服事主的人越来越多。”　　于是夏先生就与袁相忱交谈起来，两人越谈越投机。夏先生作为本地人，又对在北京开展工作提了很多建议，诸如应该注意什么，应该如何对本地人传福音等。袁相忱觉得非常好，都一一记下。他们聊了很久，夏先生才告辞。袁相忱留夏先生吃饭，夏先生谢绝了，但说下一次开堂的时候他一定来帮忙。果然，再开堂的时候，人们就看到这个福音堂中多了一个总是笑呵呵的长胡子老者。他向人传福音，招乎人们入座，忙里忙外。从此，每次开堂他都是最早来、最晚走，袁相枕就有了他的第一个同工。后来，因工作量加大，袁相枕就干脆请夏露川老夫妇俩住在福音堂中，他对夏老先生说：“神己经为我们预备了足够的地方，我们就享受兄弟和睦同居的福份吧。”

    福音堂开了以后，第一个在这里重生得救的人叫梁德芳。他本是河北武安县人，为逃避战乱带着妻子女儿从老家来到北京，偶尔做些兑换银元的小买卖，就住在阜成门南顺城街，与福音堂相距不过几百米。福音堂刚开堂时，袁相忱的鼓声一响，他就总站在人堆里看热闹，也曾经进来听袁相忱讲过一两次，对袁相忱所讲的人的罪，他深有认同感。但成熟的年龄和性格，又使他不是急于表示自己的回应，而是一再地深入观察。一个多月来，他总是到福音堂听袁相忱讲道。

    一天，袁相忱讲完后，他还没有走，袁相忱也看到了他，就过来跟他单独谈话。袁相忱问过他简单的个人情况后，就单刀直入地问：“你知道我们每个人都是罪人吗？”　　大多数的人听到这个问题，都觉得不可理解，顶多也是随口附和，心里却多少觉得牧师有点故弄玄虚。但梁德芳却不一样，他很诚恳地回答说：“你说的没错！人心不是性本善，而是性本恶。我知道我有很多罪，这些罪有时算不得法律上的罪，但人的良心常常会提醒人。”袁相忱听他这　一说，心中就暗暗感谢神。一个认识到自己有罪的人，他离神的救恩就不远了。他又接着问：“你既然承认自己有罪，那愿不愿意接受耶稣基督作你个人的救主，让他除去你一切的罪？”　　梁德芳非常肯定地说：“我愿意。我现在就愿意！我已经找了很久了，总找不到归宿，现在终于找到了。”

    之后，袁相忱就带梁德芳一起作了认罪祷告。开始是袁相忱说一句，梁德芳跟着说一句。祷告完了，梁德芳又对袁相忱说：“我还想自己再做一个祷告。你能陪着我吗？”　　袁相忱说“

好”。沉默良久，梁德芳开始用他那疲惫的嗓音祷告，虽然话语有些不太流畅，但这是发自内心的真正倾诉。他对自己的罪的深刻认识，对耶稣基督的救恩的衷心领受，使袁相忱的预想得到了充分的印证：这是一个在耶稣基督里有份的人；一个人对自己的罪认得越清、越深，他所蒙的恩就越大，他的属灵生命成长得就越快。那天临走的时候，梁德芳对袁相忱说：

“下次我来的时候，一定也把老婆孩子带来，让她们也得着这个福份。”　　果然从此以后，每逢袁相忱开堂布道，梁德芳一家三口就总是坐在最前边。不久，他的妻子和女儿也表示接受耶稣基督作救主。他们一家三口的归主，大大鼓舞了袁相忱的信心。他对别人介绍梁德芳时说：“这是我敲鼓敲来的第一个神所赐的礼物。”

    福音堂刚开堂的时候，袁相忱听说北京八里庄有一所盲人学校，是一个外国的福音机构办的，凡想入学的盲人都必需要相信耶稣。袁相忱一直想去看看这所学校，但因怕主办机构有不高兴的地方，所以就一直拖着没去。没想到一天有两个盲人来到他的福音堂听道，散会后袁相忱便来与他们交通。他们告诉袁相忱，听人说阜成门这里己新开了一个福音堂，所以就专程赶来参加聚会。袁相忱很感动，就问他们学校的一些具体情况。盲人学校的情况与青年会学校的差不多，都是以信仰为名，以社会福利为实：有福音的外表，但没有信仰的实质。盲人为了入学，就都说自己相信，但真正重生得救的人却不多，学校里也没有固定的聚会。学校中有几个真心追求的学生，就自己出来四处找地方聚会。袁相忱听了这些情况后，就问他们：

“我能为你们提供一些什么帮助呢？你们这样走来走去，不是很方便，有没有其他聚会的办法？”两个盲人青年想了想说：“我们现在也想不出有什么办法，等我们回去与其他人商量一下，下次再来告诉您。”　　谈完话后，袁相忱就留他们吃饭，吃完饭又亲自把他们送出阜成门，送到车上；又反复叮嘱他们路上小心，然后自己才回来。

    一个礼拜后，开堂布道的时候，阜成门福音堂的长凳上多了四五个手持盲杖的青年人，他们都是盲人学校中在主的真道上比较追求的青年学生。散会后，袁相忱连一杯水都来不及喝，就过来与他们谈话。他们告诉袁相忱，为了赶来听袁相忱讲道，他们一大早就从学校里出来了，这次来收获很大。他们很希望袁相忱能带领他们一起查经；如果袁相忱有空暇的话，最好今天就能确定一下，看每星期能有几天的时间可以与他们一起查考圣经。袁相忱想了想，就定在每星期二晚上一起查经，并问：“我去你们学校方便不方便？应该能找到一个地方一起查经吧？”盲人中有一个叫王德明的年轻小伙子说：“这样麻烦您，多不好意思，还是我们来吧。我们一起到这里来，免得让您跑来跑去，耽误您的时间。”袁相忱很感谢这个青年人对他的体贴，但还是坚持说：“如果你们学校中有地方聚会的话，我还是在每星期二去你们那里吧！星期天上午如果你们有时间，又方便的话，就来我这里参加崇拜，这样大家可以一星期中有两次见面的机会。”

    于是大家就初步这样决定了以后的聚会时间。从此袁相忱就每星期二风雨无阻地出现在八里庄盲人学校中。八里庄离阜城门很远，聚会的时间又是在晚上，袁相忱都是骑着自行车去。春天的时候，突如其来的大雨常常把正在路上骑车的袁相忱淋成落汤鸡。有几次聚会前忽然下起大雨，盲人学生们都以为袁相忱不会去了，没想到他却准时到场。冬天的时候，北京的气候异常寒冷，北风呼啸，有时还会下大雪，但不论天气如何，袁相忱都保证能准时到场。他严谨的作工态度、热情的助人精神，给当时的学生们留下了深刻的印象。

    袁相忱在带领他们查经的同时，也得到了几位很好的同工。盲人中有位叫陈邦恒的年轻人极富唱诗的恩赐，他的嗓音宏亮，音准极佳，并且记忆力和乐感都非常好：任何一首新歌，只要是有人先弹琴把曲词唱一两遍，他就能准确地重复，不会出错。他学一首新歌的速度，比其他人都要快。袁相忱看到他有这种赞美的恩赐，就问他有没有感动出来带领大家赞美敬拜？他起初不好意思站出来领唱，袁相忱就鼓励他：“这是神给你的恩赐，你要充分地利用发挥，主所赐的要为主所用。”陈邦恒在袁相忱的鼓励下，每星期在阜成门的福音堂里领唱诗，他逐渐从一个性格比较内向害羞的人，成长为一个非常出色的崇拜聚会的带领者。他常常对人说：“是袁牧师培养了我。”但袁相忱却说：“是主赐给你恩赐，又亲自地培养了你。我从你的身上都看到许多值得学习的东西。你要更加地依靠主，主就会更加地使用你。”

    每逢星期天，袁相忱就让大儿子福音去城门外的车站，迎接这些赶来聚会的盲人青年。聚完会，梁惠珍就把做好的饭菜端出来，请他们吃饭。刚开始时，盲人青年不肯吃，因为盲人吃饭会有很多的不方便，需要人帮助挟菜、端饭，每一件小事都需要人照顾。袁相忱夫妇那么忙，他们就不好意思多打搅。但每次聚完会，他们要走时，袁相忱都会说：“不要回去，先在这里吃完饭，然后再利用一点时间，如果有疑难问题的，就可以问。”　　梁惠珍更是忙里忙外，把盛好饭菜的碗、筷子一一递到这些青年人的手中，自己就站在旁边，不停地给大家盛饭挟菜，等全部人都吃好了，她自己才吃。吃完饭，灵里渴慕的青年们就不停地向袁相忱问一些自己不明白的问题。在袁相忱解答问题的时候，梁惠珍看到哪个人的衣服破了，就会拿出针线来替他缝好；看到哪个人的衣服脏了，就拿出袁相忱的衣服叫他们先穿上，自己马上去把盲人青年的脏衣服洗了，晒干后，让他们穿着干净的衣服回学校去。有时正要回去的时候，忽然下起雨来，袁相忱就让他们住在福音堂中。盲人青年来到袁相忱的家里，就像回自己家一样，所以虽然路远，他们却是非常喜欢来，盼着快点到礼拜天，好去听袁相忱讲道。

    一九四六年秋，神为袁相忱的事奉打开了另一扇门。当时北京在国民党的统治下，中央广播电台专门开了850和770千兆的福音广播频道。此频道每星期天中午都要请一个天主教的神父和一个基督教的牧师去讲道，每人半个小时。

    王明道先生和袁相忱先生都在被邀之列，讲道的时候，电台就派出汽车来牧师的家中接送。袁相忱每礼拜天早上在自己的福音堂中讲完道后，就与个别听道的人交通，等到中央电台的车来接了，就去电台布道。有一次他与天主教设在定府大街的修士班的几位修士一起去中央电台录音，回来的时候袁相忱就用英语与他们交通。他向修士们讲述了自己重生得救的经过，还谈起了马丁路德的改教，又邀他们到阜成门的福音堂小坐。后来袁相忱也去定府大街看访过他们。经过交通后，袁相忱相信在天主教和东正教中，也有一些信徒是得救的，他们与基督教虽然外表的形式、仪文不同，但内里却是相同的，都是相信十字架，相信神的救恩。袁相忱对青年人说：“我们看别人要首先看到人家的长处，我觉得我有三样东西比不上天主教的神父：一是神父们不结婚，我没有这种恩赐；二是神父们没有私人财产，他们的衣服，手表都是一样的；三是神父们绝对地服从教皇。这三样我都做不到。”

    一九四七年，阜成门福音堂全体会众在克服困难、静心等候神之后，看到了工作的果效，得救的人数不断地加添，每礼拜天参加聚会的人，由初开堂时的只有袁相忱全家的境况，迅速上升到近二百人。福音堂还开设了主日学，专门给小孩子们传讲福音。袁相忱规定，不论是自己家的孩子，还是随家人来聚会的小孩，在大人聚会的时候，都必需参加主日学，必需按时完成主日学老师布置的功课。

    一九四七年夏，阜成门福音堂为第一批得救的人施浸。施浸前袁相忱与每一位要求受洗的人详细交通，了解对方的信仰根基和是否真的清楚得救。从此阜成门福音堂每年都在夏天有一次施浸，受洗的人数从四七年的二十多人，逐年增加，四八年为三十多人，四九年为四十多人，五零年达到了五十二人。

    一九四七年，袁相忱受瑞典传道人傅约翰和傅安得生夫妇之托，照顾初来北京开展工作的年轻传道人艾喜德。傅氏夫妇在陕西北部的荒漠地区传福音，与袁相忱相识多年，是谦卑柔和、生活检朴的牧者。傅氏夫妇早年带领艾喜德归主，后来艾喜德蒙神呼召来中国传道，但因不懂中文，遇到了很多困难。袁相忱带她到自己的福音堂参加聚会，鼓励她用中文介绍自己，还告诉她：“迅速学会一门语言的方法只有一个，那就是多与当地人交谈。”　　艾喜德非常喜欢与梁惠珍在一起，梁惠珍以女性的细心教导她独身在异乡时的许多功课。梁惠珍对艾喜德说：“你就把我的家当作你自己在中国的家。有什么难处就告诉我们，我们是一家人，千万不要客气。”袁相忱与艾喜德在谈到中国教会的发展时说：“中国基督徒应该建立自己的教会，并且是自立的教会。我现在就是靠翻译来维持生活，补贴教会的开支。中国教会应该向自立自养自传的方向发展。”艾喜德看到阜成门福音堂的信徒们在聚会时热心参与，非常清楚自己是得救的天国子民。

    后来艾喜德先后在内蒙、天津等地开展工作，但她与袁氏夫妻亦师亦友的感情，一直未曾间断。艾喜德在天津工作期间，袁氏夫妻有机会经常去天津探望她。一见了面，袁相忱总要问艾喜德学习中文的进展情况，并抽出时间帮她辅导中文。当时中国正处在政权交接的关头，很多传道人纷纷撤离，人心惶惶，袁相忱劝勉艾喜德继续努力学好中文，回应神的呼召，作一个“在中国人中间传道的传道人”。袁相忱经常向艾喜德谈起主的工人所应有的做事原则，无论面对什么样的环境，都要坚守神的话语。一九五一年，艾喜德离开中国大陆，前往香港，但她始终没忘记袁相忱对她说的话，她也回应了神的呼召，继续在中国人中传福音。袁相忱夫妇对她的帮助，使她在香港事奉的四十年期间，大得益处。

    一九四七年后半年开始，袁相忱辞去了一切外面的工作，专心传道。到一九四九年，每逢聚会，阜成门福音堂的二百多个座位都坐得满满的。袁相忱在福音堂的房木项上竖起了八个大字：“转回吧，何必死亡呢？”　　这八个艺术体的大字从老远都能看得见。这八个字也曾救过一个感觉人生失意、准备自杀的东北青年的生命。

    有一天，一个从东北流亡到北京的青年学生，因觉得生活动荡、人生失意，就想在阜成门外护城河投河自尽。他正要自杀时，一抬头，看见了福音堂上的这八个大字：“转回吧，何必死亡呢？”　　这话深深地打动了这个正在走向死亡边缘的人。他想：“这话不正是对我说的吗？我难道真的只有死这一条路吗？”他就徘徊犹豫了很久，最后，又决定进来看一看到底是谁写的这句话？他有什么好的办法没有？于是他就来到了福音堂门口，当时袁相忱正在里面，看到一个陌生人，就主动问他：“有什么事没有？”　　年轻人还没说话，泪就流出来了。他呜咽着把自己的烦恼和解不开的悲观失望都说了出来，也把自己刚才在自杀前看到的那句话说了出来。袁相忱看着他说：“年轻人，你来对了！我也许不清楚你到底有多大的难处，非要走自杀的路，但我可以告诉你：你没有权利结束自己的生命，因为是上帝创造了你，给了你生命。你只能好好地珍惜生命，并且要知道是谁创造了你。好好地信靠上帝，你就不会觉得生活是多么苦了。”那个年轻人以后就信了主，来阜成门聚会，后来又满有喜乐平安地回老家去了。

    大陆解放前，许多传道人看到前景黯淡，担心GC党执政后会带来许多不好的结果，所以纷纷远走他国。远东神学院院长吴智先生来找袁相忱，告诉他，圣公会召牧师，要求会英文和广东话，要到印尼开展工作。他觉得袁相忱合适，所以就来问问他本人的意思。吴智说：“这件事你要好好祷告神，如果是神的旨意，你就去，如果不是神的旨意，你就不要去。”　　袁相忱告诉他：“我不去。神给我的呼召是在中国，中国有这么多没有得救的灵魂，我要在这里安营扎寨，踏踏实实地把神的工作做好。”一九四八年年底到一九四九年期间，大批的传教士离开中国。当时在北京开展福音工作的芮牧师问袁相忱：“GC党掌权后，恐怕福音工作就不好开展了，并且极有可能会受逼迫。你如果想离开中国的话，现在还来得及，我们带你一起走。你英文那么好，在国外照样能服事。”袁相忱回答他说：“我的托付是在中国。到外国干吗呢？GC党在宣传宗教信仰自由，我想他们不会做得太离谱。再说，神既然呼召我在中国传福音，他一定会负责到底，会为我开路的。”

    一九四九年二月三日，解放军首批部队进入北京城。军队从阜成门进城，就经过袁相忱的家门口。梁惠珍把玻璃用胶条贴成米字状，谨防部队进城时的震动把玻璃震碎。梁惠珍还买了一些米面储存在家里，以防物价上涨，但袁相忱却认为这是过分的担忧。他看到解放军队伍整齐、军纪严整，更加感到放心，因为他认为，有纪律的部队是不会乱来的，并且自己不过是个传福音的，基督徒和政治没什么大的关系，不管谁来掌权，只要自己远离政治、不犯法，还是像以前那样传福音，是不会有问题的。

    政权变了、环境变了，而袁相忱传福音的心志却始终没有改变。


第四部份

第四部份“我知道我的救赎主活着”

一、“SZ运动”引发的风波

    一九四九年三月三日，解放军进入北京。二月二十三日，北京各教会成立了“北平基督教联合会”，主要工作是讨论如何应付环境，在GC党执政的国家里求得生存。在起初的那一段时间里，许多教会的传道人都处在一种自我恐慌的无序状态中。他们最关心的问题就是：GC党宣扬无神论，新政权上台后，就会铲除一些对自己有妨碍的东西，会不会首先就拿教会开刀？如果GC党对教会采取措施的话，教会该如何应付？

    袁相忱却和原来一样，对这一切变化都安然处之，有时有弟兄姐妹把这种担忧与袁相忱交通时，袁相忱就笑着劝大家：“你们太过忧虑了！首先，我们传福音的与政治没有什么关系，谁掌权我们的工作都一样，谁掌权我们的工作都照样做，因为我们是为神工作，不是为某个人或政权。第二，GC党也并非传言中说的那样，‘GC共妻’，纯粹是没有的事，并且GC党的政策中有一条：宗教信仰自由。解放军进了北京城，一切都很好。在宗教问题上他们也不会乱来的，你们就放心好了。”

    这并非是袁相忱用来安慰大家的话，他的的确确是这样认为的。他对GC党颇具好感，认为这是一支纪律严明的队伍，事实也是这样。一九四九年全年，GC党没有对基督教采取任何措施，与传道人也没有过任何接触。然而，现在没有发生的事不等于将来不会发生。

    一九四九年冬，袁相忱带着几位信徒在白塔寺大街上打鼓布道。鼓声一响，照例就有许多人围上来。袁相忱就开始向大家传福音，正讲着，忽然人群外围传来几声呼喝：“都散开！不要围在这里！快点散开，别站在马路上！”随着这声音，人们呼拉一下就散开了，有几个穿军服扎皮带的人出现在袁相忱面前，领头的一个问他们：

“你们怎么回事？在大街上敲敲打打地干什么？谁让你们在这里的？”袁相忱马上明白过来了：碰上解放军了。

他回答说：“我们是传福音的，以前就一直在这里传。”领头的那个人打量了一下袁相忱，看到是个斯文瘦弱的中年人，就想了一下，说，

“不许在这里聚集，跟我们到军管会去。”

军管会就是军事管制委员会，是解放初期的一个维持治安的组织，由军人担任。于是就有几个穿军服的人上前来，七手八脚地把袁相忱他们带来的鼓、钗等东西统统拿走，大步地朝当时军管会设在西四的办公地走去。袁相忱他们几个就跟在后面。到了军管会里面，领头的那个人态度就比刚才在大街上好了许多。

他问袁相忱：“你是干什么的？”

袁相忱回答说，“我是阜成门福音堂的传道人，叫袁相忱。”

那人点点头，就说，“以后不许在大街上布道，明白了吗？”　　袁相忱就问：“你们GC党不是说有宗教信仰自由吗？”　　言外之意就是，既然有自由，为什么又不许我在大街上布道呢？那人楞了一下，口气更加缓和下来，解释说：

“宗教信仰的自由是有的，只不过现在刚解放，外面比较乱，现在最好不要在外面。你们可以把自己的东西拿回去了。”

袁相忱看那个干部态度很好，就不再说什么，于是他们几个就抬着鼓回了福音堂。从此以后，袁相忱就不在外面布道了，但每逢聚会，他都把门窗打开，里面唱诗、讲道的声音都能清楚地传到外面，也有行人经常听到这声音就驻足不前了。

    北京解放初期，因政局还不是很稳定，所以没有马上处理宗教问题，政府只是一切以安定为出发点，还没有直接染指宗教生活。这一段时期，倒是一段真正的宗教信仰自由的时期，虽然前后只有一年多时间，但现在看来，这段时间是多么宝贵啊！那一段时间，宗教虽然没有和政治紧密结合，但从双方来看，却又都有联合的倾向和条件。在宗教界这方面，解放后随着大批外国传教士的撤离中国，留下了一大堆问题。首先是教会的财产问题，然后是教会医院、教会学校的运作问题。这些机构以前都是由不同宗派的外国人经营管理，或是由外国人监管的，现在一下子好像群龙无首，人心惶惶，这一大摊子该怎么办？该由谁来管理？该怎样领导？另一方面，GC党作为一个标榜无神论的政党，在执政后自然会对与帝国主义有着某些联系的基督教颇具戒心，早就想插手，但又没有合适的时间和机会。

    俗话说：物以类聚，人以群分。GC党没有主动来联系宗教界人士，但宗教界中的一些人，却开始积极主动地向政府靠拢。于是中国基督教界进入了一个史无前例的时期，一些对中国宗教政策的发展方向有着重要影响的人物，也开始粉墨登场。这里面，最活跃的就是吴耀宗先生。

    吴耀宗先生是广东人，一八九三年出生于一个非基督教家庭，一九一八年信主后，先后在纽约协和神学院及尼布尔门下进修，接受了新派的神学思想。所谓新派，简单说就是不相信童贞女生耶稣、不相信复活、不相信三位一体、不相信末日审判、不相信耶稣再来等他们认为不合理性的教义。吴耀宗早在一九三七年就参加了中共组织的保卫中国大同盟，为八路军、新四军募集医疗用品，是具有明显亲共政治倾向的基督徒。吴耀宗先生的思想可用他自己的文章来说明。他在一九五一年七月七日的《天风》上发表题为《GC党教育了我》的文章，文章写道：“在过去三十年中，我的思想经过两次巨大转变，第一次接受基督教--从怀疑宗教到信仰宗教；第二次，接受了反宗教的社会科学理论，把唯物论思想通宗教信仰打成一片。”

    吴耀宗先生于一九四九年九月二日，出席了中国人民政治协商会议，成为全国基督教界五位代表之一。然而，这五位代表却并非由基督教团体所选出。一九四九年十一月，以吴耀宗为首的基督教访问团成立。一九五零年五月，基督教访问团在访问北京后，先后在五月二日、六日、十三日三次受到周恩来的接见，会谈的中心内容是：基督教应自动地肃清帝国主义在它里面的力量和影响。也就是说，早从五零年起，中共就为基督教的发展定出了方向，以后的一切行动，都是由基督教界人士出面，按中共所指的方向走的。他们认为，中国的教会目前最该办的两件事就是：一是与帝国主义割断联系，二是要实行三自，即自治、自传、自养。

    一九五零年七月二十八日，吴耀宗联合其他发起人，将题为《中国基督徒在新中国建设中努力的途径的宣言》及征求签名的信寄出，开展全国范围内的签名运动，“SZ爱国运动”正式开始。此宣言的中心内容是：警惕及肃清基督教与帝国主义间存在的关系，作为政治立场，并在短期内完成教会的自治、自养及自传运动，作为教会革新与发展的基本方针。此宣言在新的任务中明确说明：

“中国基督教教会及团体彻底拥护共同纲领，在政府的领导下，反对帝国主义、封建主义及官僚资本主义，为建设一个独立、民主、和平、统一、富强的新中国而奋斗。”

    通过这一“宣言”，宗教与政治堂而皇之地正式接轨。

    一九五零年八月，中国政府统计，全国约有天主教徒三百万，其中的百分之八十在农村；基督徒约七十万，百分之七十分布在农村。

    一九五零年九月二十三日，《革新宣言》即《中国基督教在新中国建设中努力的途径》发表，同日，《人民日报》发表社论：《基督教人士的爱国运动》，为“三自运动”定性。

    一九五零年十月十八日，中华基督教协进会在上海召开第十四届年会，通过了开展SZ运动的决定，并选举吴耀宗为副会长。从此吴耀宗正式进入全国基督教界的领导层。

    这一时期，SZ运动还处于意识状态下，或者是步履艰难的起步期。SZ的领导人原计划用五年的时间，在全国范围内实现统一的领导，但没想到的是，一个绝好的机会来了：

    一九五零年六月二十五日，朝鲜战争爆发；二十七日，美国参战；七月二十七日，联合国军参战；十月二十五日，中国开始了抗美援朝战争。SZ运动的反帝爱国的真正目的，在这一时期完全表明，SZ运动利用抗美援朝的战争，加快了国内“SZ运动”的步伐，也加强了运动的力度，迫使基督教界迅速作出抉择：你是支持自己的国家呢，还是支持帝国主义？换言之就是：你若不参加SZ，就是支持帝国主义，就是不爱国，更甚者，就是反革命。“SZ运动”

利用宗教作幌子打政治牌的本质暴露无遗。

    “SZ运动”这个以在教会内部实行自治、自养、自传为藉口而开展的改革运动，此刻已名正言顺地变成了政治运动。

    一九五零年十二月二十九日，中央人民政府国务院第六十五次会议，公布了《关于处理接受美国津贴的文化教育、救济机关及宗教团体的方针》。一九五一年四月召开了处理接受美国津贴的基督教团体的会议，全国各宗派、各团体的一百五十四名代表参加了这次会议，其中也有一些是与美国差会没有任何关系的教会领袖。SZ运动的成员已由接受外国津贴的教会扩大到所有的教会。大会专门用两天的时间，对帝国主义在中国教会中的种种劣行进行了控诉。这次会议还产生了一个新的全国性的基督教领导机构：“中国基督教抗美援朝SZ革新运动委员会筹备委员会”，吴耀宗为主席，刘良模为书记，吴耀宗在中国基督教界中的头把交椅正式坐稳。这次会议还通过了《中国基督教会各教会、各团体代表联合宣言》和《处理接受美国津贴的基督教团体办法草案》，并于一九五一年七月二十四日由政务院正式公布。联合宣言中指出：中国教会因倚靠上帝的帮助，藉着毛主席的领导及党政府的鼓励，必能群策群力，发展一种更纯粹、更完全的基督教事业来服务人民。

    从此中国基督教界进入一个轰轰烈烈的控诉时期，《怎样开好控诉会》、《我们要控诉》等具有明显政治意味和操作导向的文章，占据了基督教的刊物《天风》的大部份位置。吴耀宗和刘良模等人多次发表文章，在政治意义下重新解释了基督教的“论断”与“重生”等教义，引起了一些维护圣经的基督教界人士的不满。但截至一九五二年九月，已签名拥护SZ运动的信徒达三十三万多。三自运动初见成效。

    一九五一年十一月，上海开办了第一届基督教SZ革新运动干部学习班，对信徒的思想教育及改造藉此开始。然而，全国各地还是有许多人拒绝参加SZ运动。当时北京有六十多个宗教团体，但有十一位教会或宗教团体的负责人拒绝参加SZ运动。他们拒绝参加的理由很简单：“我们早就是自治、自传、自养了，所以没有参加的必要。”　　这十一位代表是王明道、袁相忱、毕永琴、王镇、彭宏亮、吴慕迦、王伟明、张周新、陈善理、吴文静、刘秀颖。

    袁相忱曾多次对信徒阐述过他为何不参加SZ的原因，主要有三点：第一是他的教会早在一九四六年开办之日起，就是三自的，没有加入任何外国差会，也没有做任何机构或团体的附属，以取得支持。他也是北京六十多个教会中唯一的一个租房子聚会的教会，他一家九口人的生活和福音堂的房租，都是由信徒的奉献和他自己做翻译的收入来维持，早就是自治、自传、自养的了，所有没有必要参加三自。第二个原因是他认为基督是教会的头，教会是属神的，是童年，不应该与一切属世的联合。政治和宗教要绝对地分开，神的东西要归给神，该撒的东西要归给该撒。这是两个领域；政治不能利用宗教，教会工作也不应依靠政治。国家用宗教事务局来管理一切宗教活动，认为宗教是人民团体之一，也要在党的领导下为无产阶级政治服务，这是袁相忱无论如何都不能认同的。第三个原因是他对三自某些领导人的信仰不认同，袁相忱具有传统福音派的神学观点，不赞同新派的信仰。他认为吴耀宗先生的新派神学观点虽然承认有神，但这个神是抽象的；袁相忱相信的是有生命、有位格的神，与他们的不一样。所以他就常对别人说：“信的和不信的不可同负一轭，这是圣经上教导我们的。他们信的神和我们信的神不一样，所以我不和他们在一起。”

    从一九五一年开始，这十一个人与SZ领导人之间的立场，已划分得非常清楚了，参加SZ的和不参加的信徒，也渐渐地有了分水岭。也是从一九五一年开始，袁相忱请王明道先生每月去他的阜成门福音堂讲道一次，两人间的联系比以前更加紧密。

    这期间不断有信徒带着关于参加SZ与否的各种疑惑来请教袁相忱。一次，有一个信徒问袁相忱有没有看过刘良模发表在当年《天风》第十九期上的一篇文章，写的是参加政治学习的感受。文章中说，以前想不通基督徒为什么要参加政治学习，现在想通了，这种感觉就是基督教里所说的“重生”。

这位信徒问袁相忱：“耶稣与尼哥底母所讲的重生是这样的吗？”

袁相忱明确地告诉他：“这种说法不对！重生是指我们信耶稣后所获得的新生命，与政治学习毫无关系。只有耶稣的宝血有赦罪的功效，只有信耶稣才能让人获得新生命。”

那一段时期，SZ的领导们频频在《天风》刊物上发表一些所谓指导性的文章，这些文章大多数都是政治性强、革命性强而属灵性弱：有的是用革命性、政治性的理论，来指导属灵事工，有的干脆就是纯政治性的。信徒们看了，除了不能够得到造就外，还产生许多迷惑。

袁相忱就告诉大家：“不要看这些对属灵生命毫无益处的文章，如果有时间的话，就去多读读王明道先生写的文章，王先生的文章都发表在《灵食季刊》上，这样的文章才值得读。”

二、“宁为玉碎，不为瓦全”

    从一九五二年开始，SZ和中国政府开始对那些拒绝参加SZ的基督徒进行引诱、拉拢和逼迫，目的是让大家都加入，将所有的信徒，都由党和政府来藉着SZ统一领导，从而加强对宗教的领导。至一九五二年夏，他们己从各个不肯参加SZ的教会中拉走了一大批信徒，孤立不肯参加SZ的人。袁相忱的福音堂中也有一大批信徒离开，参加了SZ。袁相忱对此毫不介意，他说：

“主托付我多少羊，我就牧养多少。至于参加不参加SZ，这是个人的事，由他们个人选择。总之，我的选择是不参加。”

一九五三年五月，基督教联合会又立公约，规定任何教会都不得请王明道、王镇、袁相忱去讲道。政府想利用各种压力来迫使这十一个人就范。

    一九五四年七月二十二日到八月六日，“第一届基督教全国会议”在北京灯市口卫理公会召开，吴耀宗做了一篇充满政治性的工作报吉，缓筢发表《告全国同道书》，把“SZ革新运动”更名为“SZ爱国运动”，并正式成立了它的全国领导机构：“中国基督教SZ爱国运动委员会”。吴耀宗顺理成章地成为主席；SZ的领导权己经在全国范围内得到巩固。

    一九五四年九月三十日，北京市政府邀请不参加三自的十一个宗教团体的一百余人，到中山公园中山堂后面的议事厅去开会，这是政府对这十一个团体的又一次争取。会上，宗教事务处李处长首先发言，劝大家加入三自。李处长发过言后，这十一个团体中的王明道先生也做了发言。他很坦率地讲了他本人为什么不肯参加三自的原因，之后又有其他人发言，主要原因大致相同：一是这十一个教会团体本身很早就已经是三自的了，所以没有参加的必要；二是这十一个教会团体都是基要派的，他们的信仰与“三自”的主要领导的新派信仰有很大的不同。王明道先生直言不讳地把新派称之为“不信派”。这次座谈会开得相当坦诚，这也是双方第一次在桌前坐下，摆明自己的立场。会议的结果当然不会有令政府满意的答覆，但他们至少搞清楚了这些人为什么不肯参加三自的原因，这十一个团体也把自己想说的话说了出来。散会的时候，政府发给每位到会者一本控诉美帝国主义的书，让大家回去好好学习。座谈会后不久，政府已清楚地知道目前要让这十一个团体加入三自是不太可能了，但若就此让这些人放任自流，政府也不放心。于是不久，政府又提出一个折衷的处理方法：你们这十一个团体的信仰既然跟三自主要领导的信仰不一样，那你们就另外组织一个学习小组，参加政治学习，由政府直接派人来领导。政府的建议提出了，该如何回应却很为难。从心里讲，这十一个团体的负责人都不愿意在教会中开展政治学习，因为他们都很清楚，政治与宗教应该是严格分离的；但既然政府的建议是针对十一个团体提出的，那么这十一个团体也就应该来讨论一下该如何答覆。

    一天，东大地福音堂的彭宏亮来阜成门福音堂找袁相忱，问他：“你收到了政府让我们单独学习的信了吗？”　　袁相忱说：“收到了，我还正不知该如何答覆呢。”　　彭宏亮说：“那咱们就干脆在一起商量一下该怎么办。这样吧，你发几封明信片，约个时间，让大家一起到王明道先生的会堂里聚一聚，商量一下，尽快给政府一个答覆。”于是袁相忱就给大家发了明信片，约好了某天下午三点钟，一起去王先生的会堂商量。

    那天，十一个团体的负责人都来了，大家就坐下来商量。先由袁相忱把发信的原因讲了一下，袁相忱讲完后，王镇第一个发言。他说：“我看，咱们不能参加这个学习，如果参加了，难免以后不会和‘SZ’走在一起，就好像两群鸽子在天上飞一样，开始是两群，但飞着飞着，就难免会变成一群。”　　王镇说完之后，每个人都做了发言，谈了看法，大家意见基本上一样，最后的结论是：“如果要参加学习的话，每个人就以市民的身份参加就行了，不以传道人的身份，更不以教会团体的身份参加学习。既然以个人身份参加，就用不着政府特别派人来领导了。”他们的答覆很巧妙地回绝了政府的建议。

    政府仍没有放弃用各种方法说服这十一个团体参加SZ。一九五五年一月下旬，北京市宗教事务处向所有的教会团体的负责人发出请柬，邀请他们一月二十六日在新桥饭店聚餐，但却惟独没有给王明道先生发请柬。袁相忱接到信后，并不知道政府没有请王明道先生，也不知道政府也请了SZ的人，他只是想，既然是礼尚往来，去去也好。后来他又听说基督徒聚会处的人也去，就于一月二十六日那天直接去了新桥饭店。李处长非常热情地过来跟他握手，嘴里连说几声“欢迎！欢迎！”并叫袁相忱坐在他旁边。坐下后袁相忱才发现，原来SZ的人都在座，并且不参加SZ的十一个人中，只有他一个人出席聚餐。他想：“我要不要走呢？”

可是又一想，既来之则安之，不就是吃一餐饭嘛！走了的话，就显得太小气了，所以就坐下来安安稳稳地吃饭。其实那天其他人也确实是准备去的，但在去的时候，不知是谁得到了政府也邀请SZ的人的消息，大家又半路上返回了，结果就只有袁相忱一个人坐在那里，一枝独秀。

    席间李处长说：“大家都是有信仰的人，喝酒或者不喝酒，就请自便吧。”　　他频频给袁相忱挟菜，并详细询问了他家中的情况，然后又邀袁相忱与他碰杯。李处长喝的是白酒，袁相忱喝的是茶水。SZ的领导对袁相忱也非常热情。袁相忱是无意之间单刀赴会，李处长和SZ的人却理解成袁相忱有向SZ靠拢的诚意，所以对他格外关爱。李处长对袁相忱说：“你才四十多岁，年轻得很！要好好学习，追求进步。”　　换言之，李处长认为袁相忱还有挽救的可能。这大概也是王明道先生一九五五年第一次被捕时袁相忱却没有被捕的原因，并且也没有追究他发明信片召集大家开会的事，因为政府觉得袁相忱年纪又轻，脾气又不是太明显，还是有可能与政府合作的。他们把袁相忱去参加聚餐，当成是袁相忱有意向他们靠拢的证明。他们要给袁相忱留一些时间，让他自己做出决定。

    一九五五年五月，政府开始用强制手段打击不参加SZ的基督教界人士。外地不参加SZ的陆续被逮埔，每天都有信徒被捕的消息传到北京，政府希望北京的这十一个团体能够在这种压力下参加SZ，所以把北京的强制行动放在最后。但政府的希望落空了，没有一个人在这压力下主动声明加入SZ。政府的忍耐期结束了，八月七日夜，王明道先生和太太在北京被捕，同时被捕的还有十几位传道人和信徒。

    当信徒告诉袁相忱有关王明道先生夫妇被捕的消息后，袁相忱就想到自己也快了。面对前所未有的压力，袁相忱的工作和信仰进入了一个低潮时期。政府在这一个阶段也不断地用各种方式劝说、威胁、强迫他们。一九五六年，政府成功地将北京所有的传道人聚在一起，参加了政治学习，这是来之不易的成果，是政府从一九五三年起，就开始花大功夫来做的工作，现在终于在软硬兼施中达到了预期的目的。袁相忱也从一九五六年起参加了学习，每次学习，李处长都亲自带领，学习的内容就是GC党的有关政策，以及宗教该如何配合党，把祖国建设好的问题。SZ和政府的人心里很清楚袁相忱的挣扎，所以每次都叫袁相忱坐在最前边，一是表示关心，二是为了能更好地了解袁相忱的表情动态。每次去学习，袁相忱都是坐在那里一言不发，因为他也实在不清楚自己该说什么。说一些不合政府口味的话吧，怕惹麻烦；说一些合政府口味的话，自己又不是心甘情愿，所以就干脆什么也不说。

    此时，要不要继续参加这种学习的争战，常在袁相忱脑中翻腾。对于袁相忱来说，这是一个特殊的肉体与神的旨意争战的时期。内心的争战使他变得沉默，也促使他重新反省以往的一切。

    终于有一天，袁相忱在祷告后很高兴地对妻子梁惠珍说：“我已经决定了，再也不去参加学习了。”　　那天他果然没有去，他整天都高兴得很，一改往日愁苦的样子；他不停地哼着歌，像个小孩子一样。梁惠珍看在眼里，疼在心里，她知道丈夫这些日子受了多么大的压力，可是这种压力是她无法帮助解决的。她看袁相忱那么高兴，就想，“不想去参加学习干脆就不要去了。不去，政府也不会把我们怎么样，我们又没干什么坏事。”

    一九五七年，反右斗争开始，SZ又组织大规模的学习，袁相忱又被叫去开会。那时，李处长亲自主持会议。开会的前几天，袁相忱照例一言不发，坐在那里只是听大家发言，后来李处长就说：“袁相忱，你也该发发言了。怎么老是坐着不说话？”　　袁相忱说：“我不用发言了，听听大家的就行了。”　　李处长说：“不要害怕，有什么话就敞开来谈，有什么意见也要说出来，没关系的。”　　李处长其实很明白，袁相忱是从心里不愿参加学习的，只不过没有明着表态罢了。他想到袁相忱可能会有很多不满或意见，就用沉默表态；他也很想了解袁相忱真实的心理状态，所以他就又鼓励袁相忱说：“没关系的，有什么话就说出来。你们要多给我们提意见，才能促使我们把工作做好。不论大家提出什么样的意见，都欢迎。有则该之，无则加勉嘛。”袁相忱沉默良久，心里想，“既然是你叫我说，那我说说也无妨的，况且这些天我的心里也实在是闷得难受，说说也好。”

    袁相忱思考良久，终于开口说话了。他在会上说的第一条是：“现行的宗教政策不合理，对各宗教存在不平等的待遇。就拿基督教与回教相比，二者同为宗教，但宗教政策却极其不平等：对回教的政策很宽松，对基督教却很紧，基督教的信仰没有自由。”第二条是：“在SZ队伍中有一些根本不是SZ的人。这些人可以说得上是三朝元老了：日本人来了就投靠日本人，美国人来了就领美国的津贴，现在又摇身一变成为三自的人，其实他们是最不‘三自’

的。他们只不过是基督徒队伍中混饭吃的人，也就是吃教者。”

    袁相忱的发言结束后，会场一片肃静，李处长也没有做任何表态。袁相忱心里倒是觉得畅快得很，他终于可以一吐为快了。发言结束后，袁相忱就想：“我以前怎么那么傻？把心里话说出来的感觉是这么痛快淋漓！我以前怎么不说呢？早说了，也许就不必受这么多的罪了。真是何苦啊！以后有什么想法一定要说出来，不能再委屈自己了。”

    会议结束的那天，袁相忱所在的学习小组的组长王毓华宣布说：“按政府要求，每个小组要产生四个右派。根据大家的发言记录，袁相忱被划为右派。”接着王毓华又解释说，“右派是属于人民内部的矛盾，希望被划为右派的人不要灰心，而要更加积极地参加学习，常常反省自己。”

    袁相忱听了，没做任何表态。他回到家后很平静地对梁惠珍说：“从今天起，我是右派了。”　　梁惠珍急忙问：“右派有什么处罚吗？”　　袁相忱回答说：“闭门思过。我真的要好好在神面前安静地反省反省了。”

    从此袁相忱就不再去参加SZ的学习。SZ曾派人来叫过他几次，他也没有去，后来SZ的人也就不来了。“SZ”这个名词好像从他的生活中消失了一样，他每天照例天一亮就起床，祷告读经，照例一星期三次开堂布道，照例督促孩子的学习，照例每天查考圣经至深夜。他的生活又好像恢复到了一九五三年之前的样子，一切都平平静静。

    在每星期的三次讲道中，袁相忱多次根据圣经，针对当时的情况，讲了什么是神所喜悦的教会，什么是神所喜悦的工人等专题。最后，他明确地表态：“教会的领导不是宗教事务处，也不是三自；教会的头是基督。GC党设立宗教事务处，领导一切宗教事务。我们有真信仰的拒绝参加，这是出于不参加政治而考虑的，并不是出于对政府或党有什么不满。基督是教会的头，统战部宗教事务局和所谓的牧师都不是教会的头；宗教和政治是两码事，加入SZ和爱国也是两码事，不应该扯在一起。以公民的身份参加任何政治活动都是可以的，但不应该以教会的名义做什么。教会不是人民团体，教会是属天的，是属灵的。”

    很多次聚会结束后，都有信徒提醒袁相忱说：

“袁先生，你以后还是稍微小心一点。今天聚会的时候我看到有几个很陌生的人。”

袁相忱说：“没关系的。我们传福音就是要传给陌生的人，只要他想来听，我们的门是敞开的。我讲的这些，都是圣经上的。有些人是因为不知道圣经是怎么讲的，所以才会走偏了。”

    一天，祁庭铎牧师来到了袁相忱的福音堂。寒喧几句后，祁牧师一副欲言又止的样子。当时正是吃饭的时间，袁相忱就邀他一起吃。祁牧师以前和袁相忱关系还不错，但SZ成立后，祁牧师就积极加入了，所以两个人这几年来也没什么深的交往。他们两个边吃边谈，祁牧师忍不住叹气说：

“袁弟兄，我还是要劝你几句。也许你不爱听，不过我还是要来劝你。我听说你没有去参加学习，这是很危险的，这种情况下，你就把个人的脾气忍一忍，装装样子，主动去向他们要求参加学习。现在你如果还坚持不参加SZ，后果不可想像。你家里有老有小，这么多人，你若是有个什么不好的结果，他们怎么办哪？”　　说到这里，祁庭铎的眼泪就流下来了。袁相忱不知道他是SZ派来的说客，还是他自己来的，但看得出他还是真心的，所以也就很感激他的提醒。但感激归感激，他还是不能认同祁庭铎的立场，更不认同他的做法。他对祁庭铎说：“我不是因为个人的脾气才不参加的。我不敢糊弄神，也不愿意糊弄人。”

    又有一次，袁相忱去看望一个生病的信徒，姓王，就住在袁相忱家的附近。袁相忱探访过后，正要离开的时候，祁牧师也来了。袁相忱就说：“你们谈，我先走了。”　　祁牧师跟着袁相忱出来，又劝他加入SZ。祁牧师说：“中国有句古话：‘既在矮檐下，岂能不低头？’我们现在也是没办法：GC党要求加入SZ，我们就不得不加入。有什么办法呢？”　　袁相忱只是听着，就是不表态，心里说：“今天所以有这种局面，就是因为胆小的基督徒太多了！你是在矮檐下，我才不在呢，所以也没什么好低头的。”

    通过两次和祁牧师的接触，袁相忱明白了，政府是不会放过他的。祁牧师说的没错，不参加SZ的话，后果不堪设想。他不知等待他的会是一个什么样的结局，但他已预感到，危险在一步步地逼近。

    一九五七年十一月，北京进入了深秋季节，这是北京最漂亮的时候，淡黄色的银杏叶子飘落满地，秋风起时，满地厚厚的叶层就随风而动，秋的美丽楚楚而来。袁相忱对妻子梁惠珍说：“我们两个还没有去长城玩过呢！这两天天气正好，我们去一趟长城吧。”

    嫁给了一个传道人，除了帮助丈夫传福音外，还要照料六个孩子，梁惠珍每天忙得腰酸背痛，袁相忱也是忙得很，所以在北京住了这么长时间，两人却没有去过长城。丈夫提出了这么好的建议，梁惠珍却还有点不忍心浪费时间。她说：“要不以后再去吧，我还要赶时间给孩子做棉衣呢。”　　袁相忱说，“你陪我去吧。你嫁给我这么多年，我还没有带你出去玩过呢。”

梁惠珍说：“怎么现在倒有玩的心了？”　　袁相忱说：“我就要离开家了，以后说不定想陪你玩都玩不成了。”　　梁惠珍听了怔在那里，她看袁相忱绝对不是开玩笑的样子，也就不再说什么，点点头答应了。

    这是袁相忱第一次说出他的预感。

    一九五七年年底，梁惠珍接到一个由李处长办公室的秘书打来的电话，叫梁惠珍和袁相忱的母亲第二天早上九点去李处长的办公室，说李处长要找她们谈话，很重要的，一定要去。办公室就在长安街宗教事务处。梁惠珍和婆婆商量了一下，决定先不让袁相忱知道，免得影响他的情绪，等谈完话回来了，再告诉他。

第二天一早，梁惠珍吃完早饭后就带着婆婆来到了长安街的宗教事务处。李处长在自己的办公室里与她们谈了约一个小时，中心话题是要让他们动员袁相忱，赶紧向政府靠拢。李处长说话时很严肃，他说：

“我找你们来是很要紧的事情，是关系到你们切身的问题。袁相忱没有参加学习，也没有向政府靠拢。我请你们来，就是要做好他的思想工作，要他赶紧向政府靠拢，悬崖勒马，不然我们再也不能容忍他了。我们看他还年轻，才四十四岁，还有挽救的可能，所以就找你们来。你们是他家里最近的人，回去要好好劝劝他。你们家有六个孩子，有老有小。他出事了，你们怎么办呢？我们给你们一条出路，要袁相忱赶快悔改，向政府靠拢，参加学习，这样我们才能对他放心；不然的话，我们怎么收拾王明道，照样怎么收拾袁相忱。我们一直在给他机会，等他回头，不过我们的线不能拉得太长，我不能等他太久了。他要是再不悔改，不向政府靠拢，我们就要采取行动了。对他，我们己经算是仁至义尽了。你们不信就等着瞧！我们收拾他很容易，但他要是进去了，你们家一堆孩子怎么过呀？你是他妻子，所以你要多劝劝他，不要和政府做对；否则的话，会自食其果的。”

李处长又对袁老太太说：

“老太太，我知道你就这么一个儿子。你也要想一想，如果没有儿子，你怎么生活呀？你要回去好好劝劝他，让他好好参加学习，好好参加SZ，向政府靠拢，回头是岸。要不然，你们这一大家子怎么生活呀？我是为你们好，所以才把你们找来。你们记住我的话，回头是岸，要不然的话，后果自负。”

    谈话不到一个小时就结束了。梁惠珍和婆婆在回来的路上都沉默着；她们己经知道，最后抉择的时刻己经到了。她们回到家时己经快中午十一点了，梁惠珍进家后先做饭，因为有孩子要吃完饭去上学。等到大的孩子们上了学，小的女儿睡午觉后，梁惠珍才来到袁相忱身边。袁相忱正在看书，梁惠珍看着丈夫，就有一种悲哀袭上心头。她想：“要不要把这件事告诉他？”　　最后她决定还是要告诉他，让他知道也好。袁相忱也看出妻子一副欲言又止的样子，就问：“你怎么了？”　　梁惠珍就告诉他说：“李处长今天找我和妈妈谈话了。”　　袁相忱听了，楞住了，过了一会才问：“谈什么？”　　梁惠珍说：“要我们劝你参加SZ，向政府靠拢。”

袁相忱又问：“是政府叫你们去的吗？”　　梁惠珍点点头，袁相忱又问：“你和妈都去了吗？”　　在得到了肯定的答案后，袁相忱马上明白了，这是最后的争取，也是最后的通谍，并且这通谍中带着最实际的利益的威胁：如果袁相忱不肯就范的话，这一大家子怎么办？

    屋里是一片死一样的寂静。袁相忱又把目光集中到书本上，但却一个字也看不下去。良久之后，袁相忱叹了一口气，说出了八个字：“宁为玉碎，不为瓦全。”

    此刻的袁相忱已经完全从那种畏惧、胆怯、软弱的桎梏中解脱出来了，天好像在刹那间云开雾散，他对神的信心大增，与神的关系又得到了修复。他告诉妻子：“在神的真道上，懦弱是一种罪；人在软弱的时候，就是被这种罪所捆绑。

所以神对约书亚说：‘你当刚强壮胆，不要惧怕，也不要惊惶，因为你无论往哪里去，耶和华你的神必与你同在。’我们也应当刚强壮胆。以前那么多苦日子不也过来了！我相信神不会给我们承受不了的重担的，我们若恒久祷告，一心靠主，主就必定保守我们。”

    危险依旧在一步步地逼进。一天，袁相忱刚讲完道，就有一辆汽车“嘎”地停在福音堂门口，有几个公安人员进来，把在这里聚会的郝文利带走了。在袁相忱的福音堂里逮捕别人，杀鸡给猴看的用意是何等的明显！紧接着就是与袁相忱从一九三四年起就有配搭工作的老同工郭孙惠卿也被捕了。郭太太对袁相忱的福音工作从始至终都是非常支持的，这是政府故意让袁相忱看一看政府的威风。袁相忱也明白政府的用意，他告诉梁惠珍说：

“一个基督徒，要想得着天上的，就不能在乎地上的。”

    这时期，袁相忱一面做好了被捕的准备，一面又坚信，只要他有信心，神就必保守他脱离这网罗。但他却忘了：神的道路高过人的道路，神的意念高过人的意念；人不能测透神的旨意，人更无法知道神的计划。

    夜晚，辗转难眠的袁相忱在反复地读《约伯记》，约伯的话使他大得安慰：

“我知道我的救赎主活着，末了必站立在地上。我这皮肉灭绝之后，我必在肉体之外得见神。”

黑暗中，神的仆人向神做最深切的祷告：

“神啊，不论外面是何种的环境，我都深信，我的救赎主活着。求你保守我的心怀意念，永远在你的里面。”


第五部份(上)

第五部份(上)“祂试炼我之后，我必如精金”

一、被捕

    五八年姗姗来迟的春天终于叩响了北京的城门；清明过后，第一场春雨为北京带来了朦胧的绿意。袁相忱每天带着最小的孩子小六去街边的小店吃早餐时，明显地感受到春天的脚步。六岁的小女儿在春天里，明显地比以前更加活泼，更加懂事。过了一个年，孩子又长大了一岁。袁相忱在孩子身上感受到了一种勃勃的生机，也感到为人父母的欣慰。但他的内心却毫无轻松感，知道自己离开家的日子不远了。他是以最珍惜的情怀来一一体味这一切的。

    天热了，袁相忱就把棉衣换下来，开始穿毛衣。梁惠珍帮他把棉衣洗好后，准备把全家的棉衣一起收在包裹里，明年再用。袁相忱对妻子说：

“你别把我的棉衣收起来，就把它放在我枕头边就行了。”　　梁惠珍问：“你还穿吗？不穿就收起来吧。我刚洗过了，放在外面会落上灰尘的。”

袁相忱犹豫了一会，还是说：“你就放在外面吧，用块小布包起来，放在我枕头旁。”　　梁惠珍就没再说什么，把棉衣叠整齐了，用一块干净的布包好，放在袁相忱的枕头边。

    袁相忱已经预感到自己会在近期内被捕，所以就想万一被捕的时候，就把棉衣一起拿着。听说监狱里边被子很薄，到时候肯定用得上。又过了两天，袁相忱对梁惠珍说：

“你出去给我买双新布鞋吧，要合脚一点，耐穿一点的。”　　梁惠珍问他：“怎么想起来要买新布鞋穿了？”　　因为袁相忱平时经常登台讲道，所以穿皮鞋的时候较多，并且袁相忱一向注意节俭，他的衣服和鞋，除非是穿破了，才让梁惠珍去买；若是衣服还没穿破，梁惠珍就帮他买了，他还会说梁惠珍不该浪费钱。这么多年来，梁惠珍已经摸透了丈夫的脾气，并且也养成了同样节俭的习惯。这一次是袁相忱主动提出让她买鞋，她就觉得很奇怪，所以就忍不住问了一句。袁相忱沉吟了一下，才说：

“买双布鞋，好在以后劳动的时候穿。”　　梁惠珍听了楞了一下，继而就明白了：丈夫己经为被捕作准备，前几天丈夫不肯让她把棉衣收起来，她当时不明白为什么，现在想起来，应该也是为被捕作准备。梁惠珍楞在原地，泪水就在眼框里打转，但她控制住，没有让它流下来。袁相忱看到梁惠珍的样子，他的鼻子也酸酸的，但也忍着，当做没看到妻子的表情一样，走到外屋看书去了。

    被捕的预感越重，袁相忱就越担忧。他不是为自己担忧，而是为他走后一大家人的生活担忧。他的母亲当时已六十多岁，妻子梁惠珍没有工作，家里有六个孩子：老大福音刚满十七岁，小六还只有六岁多；五个孩子在读书，家中老的老，小的小，正是最需要照顾的时候。他是一家之主，如果他走了，这一家人怎么办呢？

    撒但很会寻找人的致命处来攻击人。他知道袁相忱对家人的情感，所以在袁相忱信仰黑暗期中最关键的时候，撒但已经藉着袁相忱的这个弱点来多次攻击过他：不论是政府的警告，还是主内信徒的劝说，都以“你走了以后，这一大家人怎么办？”　　这个问题来做文章，今天他又面对自己家人的情感和自己内心的担忧的挑战。

    弱点是明摆着的，关键是怎么解决。袁相忱反复地考虑着。

    当时从表面上看，只有两个解决办法：一是向政府表态，愿意参加SZ；参加了SZ，自然就不会被捕，不会和家人分开了。二是彻底坚持到底，坚决不参加SZ；这样的结果就必然是被捕，顾不了家人了。

    除了这两条路外，还有其他的办法吗？袁相忱忽然想到他要向神求一件事，那就是求神保守他脱离这患难，使他既不用加入SZ，违背神的旨意，又不用被捕，与家人分离，他就在这福音堂中事奉神。他就这样向神求，祷告的时候他为自己的想法找到了支持的理由：求神为他个人和家庭开路，更求神为中国的福音工作开路，因为他相信，凡是出于爱神的动机的，神就必保守。

    没错，神是会保守义人的，可是他忘了，神有权用各种方法来保守他的儿女。神有自己的方法，而不是用我们人所想的方法。多年以后，袁相忱回忆自己被捕的前前后后，才明白：神己经为他和他的家庭开了出路，神也为中国的教会和福音工作开了出路，并且神所为他个人和中国的福音工作所开的出路、所成就的一切，远超乎他的所求、所想。

    祷告了十多天，袁相忱感到心中的平安越来越清晰，外面也似乎一片平安；没有人警告他，没有人劝说他，没有人打扰他。他想，“神一定是听我的祷告了，要救我脱离这患难，要为中国教会开一条新的路，让人们看到，不参加SZ也是可以的。只要基督徒能坚决地摆明立场，政府就不会把我们怎么样。”

    四月十九日上午，梁惠珍从街上回来，把一双新的厚底布鞋交给袁相忱，说：“你先试一试，看看合适不合适？”　　袁相忱当时正在看书，头也没抬，也没细想妻子的话，拿起鞋来套在脚上时才想起来，这是自己前一段时间叫妻子买来准备被捕的时候穿的，而现在，鞋己经买好了。

    袁相忱心中一惊：“神啊，难道你是藉着这件事来提醒我？”

    梁惠珍看袁相忱不说话，以为他在看鞋，就说：“这鞋很结实的，花了四块八毛钱。我刚才拿了十块钱出去，找回来五块多，这五块多零钱就搁你的兜里吧。”说完就把钱塞进袁相忱的裤兜里。他们谁都没想到，这双鞋在当天夜里就派上了用场：袁相忱是穿着这双新布鞋，带着那五块多钱，进了监狱的门的。

    一九五八年，在中国的历史上也是个特别的年份：春天的时候从中央传来一道命令，全国的人都必须参加“除四害”的活动，其中包括打麻雀。打麻雀的方法也很特别，全国每一个地区在一天里集中时间集体行动，制造各种噪声，使麻雀惊吓之际，四处飞，但飞来飞去，发现所有的地方都不安全，所以再继续飞，直到在天上疲乏过度，掉下来摔死为止。打麻雀的结果有两个：一是功夫不负有心人，麻雀真的少了；二是从第二年开始，各类昆虫因失去了麻雀这个天敌，而开始大量繁殖，酿成了另一种虫灾，其中尤以蝗虫为甚。蝗虫是麻雀的主要食物之一，麻雀少了，蝗虫的生存率自然就高了，高到成为比麻雀更大的一种灾害，使各种农作物受到了严重的破坏，直接引发了五九年的粮食大饥荒。紧接着又是三年困难时期。用人为的手法破坏神所立的自然法则，必然导致严重的后果。这就是最好的例证。

    打麻雀的工作是由北京全市统一行动的，定在四月二十日上午九点正准时开始。工作安排由市到区，由区到片，由片到街道，层层落实，要求必须准时、准点、全部人都参加。为了部署打麻雀的工作，四月十九日夜，街道召集了一些代表来开会，做进一步的安排。梁惠珍作为街道主任（一条小街道的管理人员），自然也参加了。那天夜里，布置任务会议开到十点半才散会，梁惠珍回到家里，孩子们都睡了，袁相忱正躺在床上看书。盲人青年陈邦恒因下午来袁相忱家里请教问题，吃完饭太晚了，不方便回去，所以当天也就留宿在袁相忱家里，睡在另一个房间里。梁惠珍洗漱完后，也就准备上床睡觉了。那时大约十一点多一点，忽然听到门外有人敲门，又有一个管户口的警察在门外叫：“梁主任，开一下门。”　　梁惠珍以为是为了明天打麻雀的事，就一边问，“有什么事？”　　一边打开了门。开门后看到门外站着两个人，都是街道派出所的，大家平时都很熟。那两个人说：“

    不是找你，是找老袁，我们所长要请老袁去谈话。”　　袁相忱听了，说：“好吧，等我一会。”　　边说边赶快起来，下床的时候，顺手拿出放在床边的新布鞋穿上。袁相忱和梁惠珍都意识到要发生什么事了，但他们想：“不可能是逮捕；要逮捕的话，不会有这么客气。”　　其实是派出所的人因为刚刚与梁惠珍一起开完会，布置完工作，所以给她一点面子，不让她亲眼看到丈夫被捕。袁相忱走到门口，又回头望了一眼梁惠珍，但却没说什么，就跟着派出所的人出去了。其中的一个派出所的人对梁惠珍说：“你睡觉吧。”　　但另一个人却说：“等过一会或许我们还会再来。”　　梁惠珍听了觉得很奇怪，心想，“他们说话怎么两个人都不一样？一个说让我睡吧，意思是没什么事了；另一个却说过一会还会再来，意思是还有事情没办完。他们到底是把相忱叫去干什么？”这样想着，心就咚咚地狂跳起来。她赶忙跪下祷告，哪里还有心思睡觉！

    袁相忱跟着两个警察往香家园派出所走，他一边走一边想：“叫我去，干什么呢？是不是就回不到家里了？”想到这里，他心里后悔刚才没有去另外一个房间里与母亲道别，也没有去看一看六个孩子，也后悔还有很多福音堂的工作没有向同工们交待。走到半路，一个警察问袁相忱：“哎，你是属于什么反革命？”　　袁相忱楞住了，说：“我不知道我是什么反革命，我也没有反革命。”　　警察就不再说什么。原来，在逮捕袁相忱之前，政府早就把他的罪名定好了：“现行反革命”。

    到了香家园派出所，刚坐下，就从屋里出来三个人，是袁相忱不认识的，可能是从市里面来的。他们凶巴巴地走过来，呼喝说：“站起来！”　　袁相忱就站起来，接着其中的一个人又把手上的逮捕证朝袁相忱一出示，就开始宣读逮捕证，正式宣布逮捕他。读完逮捕证后，又拿出印泥，指着一处空白的地方，让袁相忱按手印。袁相忱按过手印后，就有人给他把手铐带上了。这一切做得干净利落，前后不过三五分钟，显然是早已布置好的。那时正是一九五八年四月十九日夜里十一点半，黑暗正浓。从那一刻起，袁相忱那长达二十一年八个月的铁窗生涯正式拉开帷幕。

    袁相忱走后约半小时，梁惠珍还在祷告，就听到轰隆隆好多汽车开过来的声音，梁惠珍心中一惊：“难道相忱真的被捕了？”　　紧接着，又有人敲门，梁惠珍打开门，看到门外站满了警察。站在最前面的警察对她说：“袁相忱已经被捕了，这是逮捕证。”　　说完就拿出逮捕证给梁惠珍看，梁惠珍全身一阵发软，几乎站立不住。她心里说：“要挺住，一定要挺住。”　　警察又接着说：“现在要把这里所有的东西都翻出来，我们要彻底搜查。”　　说完话，一摆手，做了个开始的动作，就有五六个警察忽拉一下进到屋子里，每人手里都拿着工具，二话不说，就先从聚会的福音堂开始搜起，把东西摔得辟啪作响。

    最先被这吵嘈声惊醒的是袁相忱的母亲。她听到儿子已经被捕，浑身发颤。梁惠珍对她说：“妈，我们一起去把孩子们叫醒吧。”　　老大福音已经自己起来了，一边扣衣扣，一边从房间里走出来。他看到福音堂里的椅子已经被推得东倒西歪，所有的圣经、诗歌本、属灵书籍都被堆在地板当中，连袁相忱布道时敲的鼓也被扔在地上。福音的牙咬得紧紧的，梁惠珍怕福音年纪轻，容易冲动，就对他说：“你进屋里把弟弟妹妹们都叫起来。”　　福音就进去把大家都喊起来，把陈邦恒也叫起来。孩子们睡眼惺惺地站在那里，看一群穿制服的人在那里翻箱倒柜，不知道出了什么事。最小的老六被大哥弄出来的时候还闭着眼，满肚子不高兴，但她睁开眼看到一大群人在那里乱丢东西时，就吓得一下子哭出声来。她一哭，所有的孩子就都跟着哭了起来。

    梁惠珍把小六揽在怀里，轻轻抚摸着她的背部。她的身旁是年纪老迈的婆婆和六个尚未成年的孩子；他们一家人就这样看着警察在那里搜寻。

    搜完了福音堂又进到每个房间里搜，每个警察手里都有一根铁棍，每走一步都用铁棍在地下敲一敲，听到什么地方有空洞的声音就撬开。福音堂的地下有一个浸池，警察把浸池的盖子揭开后，看到里面什么也没有，还不甘心，就把浸池周围的地都撬开，结果还是一无所获。

    搜查从夜里十二点开始直到凌晨四点多才结束，检查之后把所有的东西都搬上车带走，临走的时候又对梁惠珍说：“你觉得我们的搜查合理不合理？如果觉得合理，就签个名。”　　搜都搜完了，才问“合不合理？”　　明摆着是走过场。梁惠珍看也没看，就拿过笔来写下自己的名字。四月二十日凌晨四点半，警察开着车走了，但梁惠珍的家已经不像家了。

    二十日早晨，陈邦恒一大早就离开袁相忱的家里，回到了盲人工厂。他把经常去袁相忱家里的几位弟兄姐妹都叫到一起，然后告诉大家：“昨天晚上，袁牧师被捕了。”　　说完就放声大哭。其他人听后也都哭起来。

    二十日早上九点钟，集体行动打麻雀的时间到了。梁惠珍照样按着十九日的工作安排，每家每户地通知大家出来打麻雀。街坊们都已经知道梁惠珍家里出事了，可没想到她还能出来照样工作。大家对她充满关切，但又不方便表示。梁惠珍是街道主任，负责十一个居委会。当时香家园派出所一共管辖二十二个居委会，梁惠珍就负责了一半，并且是义务的。她当初之所以同意做街道主任，只是出于帮忙之心而已。现在家中发生了那么大的事，丈夫被捕了，可梁惠珍照样出来认真完成她的工作。她自己知道，这是最后一次以街道主任的身份工作了。从十九日晚开始，她已经被列为“反革命份子”的家属了。她心中有不满、有疑惑、有深深的恐惧和担忧，但她都强压着这一切。她知道基督徒应该在自己的职份上尽本份，不管将来如何，只要今天她还是街道工作的负责人，就一定要把工作干好。

    当时受袁相忱的被捕影响最大的孩子，就是他的长子袁福音。袁相忱被捕时福音在读小学六年级，学习成绩非常好，并且处处很关心同学，老师们都很喜欢他，他还被选为学校的少先队大队长。袁相忱被捕的那天，福音放学回来，看到家门对面有几个穿着蓝色球鞋的人在不停地向他家张望，他当时感觉不对劲，想这些人到底是干什么的？穿着球鞋，但又不是锻练身体，又不住在附近，又老不走开，他根本没想到这些人是来监视他家里的动静的。父亲的被捕给福音很大的打击，他不清楚自己的父亲到底为什么被捕，更不清楚自己作为家中的长子，将来的道路该怎么走。父亲被捕的第二天，在福音学校的门口，就贴出了“打倒袁相忱”的大字报，大字报中列举了袁相忱的数条罪状。中午等到同学们都回家以后，福音一个人去看。当时青年会、缸瓦寺、白塔寺都有关于袁相忱的大字报，说要把袁从一白六十号赶出来。看完学校门口的大字报后，福音没有回家，他要去其它地方看看有没有父亲的大字报。作为长子，作为袁相忱的儿子，他想知道父亲到底为什么被捕。他一路走一路看，走遍了全城。北京共有两次针对袁相忱的大字报，第一次是参加SZ的牧师写的，第二次是针对重点人物写的，专对王明道和袁相忱。每次站在那里看大字报时，福音都是看到中途就看不下去了，每次都是悲伤地离开，但又想去看。他不相信父亲真的是反革命，也不相信政府真的全没有任何理由地乱抓人；他无法理解这一切，也无法跟别人说，包括自己的母亲，因为他知道，母亲己经承受了够多的压力了。福音含着眼泪，只好一个人茫无目的地在街上走着，怀疑、迷惑、失望、无助，过早地介入了这个十七岁青年的生活。他在这压力之下，仿佛一夜之间就变成大人了，他知道他从此就是家中担负责任的男子汉了。

    一个星期后，老师把袁福音叫到办公室，告诉他，少先队大队长的职务从今天开始就由另一个同学担任了。福音点点头，他没有问老师什么原因，老师也没有讲原因，但这原因是不言自明的。福音回到家里，没有把这件事告诉母亲，因为他怕母亲担心，他倒是对母亲说：“妈，你别发愁，等我六月份毕业了，就找份工作，我来养活你。”

二、审讯

    就在袁相忱的家中被警察翻了个底朝天的同时，袁相忱自己却被押上另一辆汽车，拉到北海后面的草岚子胡同，那里是预审犯人的地方。到了之后，预审股的人就把袁相忱的手铐摘下来，又让他蹲在旮旯，派出所和预审股的人在互相交接有关袁相忱的材料，这期间没有问袁相忱一句话。

    约到半夜两点钟，预审股的人又把袁相忱带到一间监舍里边，吩咐他在这里睡觉。监舍大约只有十多个平方米，里面却有十来个人，每人一条很窄的木板，差不多一翻身就会掉下去。警察告诉袁相忱睡在那条空的木板上，之后就把门锁上了。里面的人原本都已经睡觉了，被开门关门的声音惊醒后，看到又新来了一个斯斯文文的戴眼镜的中年人，也没什么特殊表示，大概这里来来往往的人太多了，所以对新来的人已经失去了新鲜感。

    袁相忱和衣躺在木板上，根本睡不着，心里一片纷乱。不知道家人现在知道他的情况了吗？不知道等待自己的将是什么，不知道自己的家人孩子将会怎样，一切都是不知道。他想了很多，但想来想去都没结果，就好像什么也没想一样，惟留一颗惶惶的心。第二天早上七点钟，监狱到了吃早饭的时间，有人把饭菜用一个大盘子端进来，袁相忱一看，每人一个窝头，一碗白菜汤。袁相忱一点食欲都没有，这种时候哪里还能吃得下饭？可一想，万一要是被审问的话，还得要有足够的精力来应付，所以还是要勉强吃一点。可再一看，就奇怪了：每个碗上都只有一根筷子，袁相忱想这怎么能吃呢？但看到别人就这样狼吞虎咽地吃了，他也就拿着那一根筷子，挑起白菜汤，把汤都喝了，窝头则剩在那里，不等袁相忱说话，就有人把他的窝头拿过去吃掉了。袁相忱到后来都不明白为什么每人只给一根筷子。

    按预审股规矩，犯人每天起来洗完脸吃完饭就穿好衣服，准备被提讯。提讯时点名，叫到的人就跟着当兵的走，没有叫到的继续留在监仓里。每天早晨八点钟就开始叫号提讯，天天如此。二十日早上，第一个就提讯袁相忱。提讯的时候，前边有一个领路的，后边有当兵的拿着枪，跟在后边，袁相忱走在中间。院子的另一边有一个单独的地方，这是专门用来审讯犯人的。袁相忱被带到一间房子里，里面已经坐好了三个穿制服的人。他们眼光冷峻地把袁相忱上下打量一番，然后让他坐到一张硬板凳上，开始问话。

    问完姓名、年龄、籍贯之后，袁相忱被问到的第一件事就是写信召集人开会的事。中间那个年纪大一点的问：“你有没有写信给其他人，召集大家到史家胡同王明道的会堂里开会？”　　袁相忱在心里一直在祷告：“主啊，求你赐给我当说的话语。”　　当他听到这样的问题后，就点头承认。那三个人互相交换一下眼神，大概是没想到袁相忱这么老实、这么快地就承认了。他又接着问：“你是什么时候给他们写信的？”　　袁相忱想了想，说：“我忘记了。”　　其实袁相忱说的是实话，他的记忆力确实是很差，又何况事隔这么久？并且自己发明信片的时候，既没有把这当作一件大事，又没有付出多少心思，只是草草地写上地址，告诉大家聚一下罢了，谁料到这事反倒成了大事？但审讯他的人却不认为这是真的忘记了，以为是袁相忱在抗拒，就喝令他从实回答。之后，又问他承不承认写黑信召集大家开会这件事是犯罪？

袁相忱说：“我写的是明信片，连邮递员都能看到上面的内容，没有什么不可以让人看的，不是黑信。再说，写信让大家来聚一聚，纯属基督徒之间的肢体联系，根本不是罪。”

审讯他的那个中年人听了，气得不得了，就威胁他说：“如果不认罪，就等着瞧！”　　袁相忱以为他们会动粗，但他们只是吓唬他一通而已，并没有太为难他，最后又让他回去反省。

    袁相忱回到房间去的时候，同房间那些没有被提讯的人都问他情况如何，袁相忱没有说什么，但那些人却以老大哥的身份来教袁相忱。有几个老犯人对袁相忱说：

“你要认罪，认了罪就判得轻。”　　袁相忱说：“我没犯罪，认什么呢？”　　接下来就是漫长的审讯期。他们提了很多问题，并且问的非常详细。这样的日子对袁相忱是痛苦的，因为他实在不记得那些琐碎的事情。并非他的记忆力不好，而是因为他这么多年来养成了从来不去为这些事情操心的习惯；家里所有的事情都由梁惠珍一手打理，他只管传福音。他所能记得的都是有关福音方面的东西，所以每次提讯时，公安人员问什么，袁相忱都回答，但答案却都是“不知道”或“忘了”，或者说自己没犯什么罪，他也确实不知道那些就是“罪”。他们问他为什么想不起来？袁相忱就说，“不习惯记这些事”，但审讯员说，“想不起来就是抗拒。”袁相忱就沉默。

袁相忱出狱后，甚至连他们审讯时提的问题都不记得了。只记得公安人员曾让他复述自己的右派言论，袁相忱说：“我只记得两个观点，一个是宗教政策不平等，另一个是SZ队伍中有人是最不SZ的。”　　审讯员说：“还有一个你为什么不老实交待？你说过‘老和尚为什么不说话’，又是什么意思呢？”

袁相忱觉得莫名其妙，他根本不记得有这回事，但公安人员说，“你这些话是指着毛主席说的。”　　袁相忱说：“我真的不记得有这么回事。你们现在定我为右派言论，但开始全是因为你们让我发言，让我说的。我本来是不发言的。”

他们说：“不让你发言怎么能了解到你的反革命思想呢？还有人揭发你，你曾说过GC党是‘大红龙’，多次在讲道中煽动信徒不要爱党爱国。”　　袁相忱回答：“我讲道的时候讲的都是圣经上的道理。”

    后来审讯员又问到诬蔑SZ领导是“三朝元老”这个问题时，袁相忱说：

    “我确实是说过这样的话，不过我说的都是事实：王梓仲是公理会的一个牧师，原是美国教派，日本人来了后，又做了‘中华基督教团’的负责人，在SZ时又做了副主席。这些事，每个基督徒都知道，是事实就不是罪。”

公安人员还问到袁相忱护送胡俊德姐妹去广州的事情：胡姐妹是眼科护士，在袁相忱的福音堂聚会。她的丈夫在美国做生意，看着国内的形势一天比一天紧张，胡姐妹就决定自己也出国。一九五六年，胡姐妹从广州坐飞机去美国找她的丈夫，她一个人带着两个双胞胎儿子，又带着许多行李，坐火车去广州，诸多不便，就请袁相忱帮忙。袁相忱就送她去广州，当时到了广州的时候已是晚上，就在大马站林献羔那里住了一夜，第二天一早胡姐妹就坐飞机走了，袁相忱也坐火车回北京来。这是袁相忱第一次见到林献羔，但时间仓促，并没有交通，只是在他家里住了一夜就走了。这次公安局又把这件事提出来，并且强加给袁相忱的罪名是：“里通外国，勾结外国人”。袁相忱说：

“我只是帮助人而已，并且以后并无任何联系。”

    公安局还让袁相忱详细交代阜成门福音堂与日本牧师的关系。袁相忱据实回答：

“一九四六年开办阜成门福音堂的时候，日本牧师帜田金雄已被集中。我是直接从房东那里租的房子，与帜田金雄没什么来往，并且帜田金雄一九四六年秋就被遣返日本。在一九五七年‘五一’国际劳动节的时候，他随一个访华团来到北京，并且去阜成门福音堂参观，SZ还派牧师陪着帜田金雄。我事先都不知道他要来，怎么能说我和他勾结呢？如果真有勾结的话，也是SZ和日本人勾结。”　　但公安人员却说：“我们说你和日本人勾结，是指在一九四六年之前。”　　袁相忱说：“我是四五年在日本投降前两个月才回到北京的。当时我母亲病重，我在家里忙于照顾她，两个月之后，帜田金雄就被集中了，我怎么可能有机会和他勾结呢？”　　但公安人员坚持说：“不管你怎样狡辩，我们认为你有汉奸的嫌疑。”

    在审讯期间，公安局对袁相忱的评价就是：“你任何问题都不肯老实回答，不肯认罪，回答问题时要不就说忘记了，要不就说这不算罪。你的行为是公开表示抗拒。”

为了惩罚袁相忱，他们就决定把他交给其他犯人去教育，让他好好反省反省。

    袁相忱所住的监号是个犯人来路很杂的地方，除袁相忱之外，其他人的问题都比较轻。袁相忱刚去的时候，里面有一个小伙子是天主教徒，袁相忱自然对他有一份亲切感。他也是因为不肯参加天主教爱国委员会而被抓的，进监狱的时候只有二十多岁。有时候他常自己坐在一边哀声叹气，袁相忱就安慰他几句。这个年轻人很害怕会在监狱里呆一辈子，所以每次提讯前都紧张得要命。袁相忱问了他的情况，得知他不是教会负责人，只是一个平信徒而已，所以就对他说：

“你可能没什么大问题。你这么年轻，又没犯过大错，公安局了解了解情况就会放了你的。其实我和你一样，我们都是为义受逼迫的，不过就是信仰问题而已，没什么大不了的。神只是用这个小试炼来试一试我们是否忠心。”

袁相忱的这番话是真心话，他在大难临头的节骨眼上，还认为这个问题只是信仰问题，可见他的确是很单纯的。他还不明白，在特殊的制度下，在特殊的时代下，不参加SZ就是“不爱国”，不爱国就是“反革命”，他的罪已不是信仰问题了，而是革命与反革命的问题。

    年轻人在被提讯过几次后，从审讯他的人的口气中看出自己可能真的没有什么大问题，心情也就渐渐安定下来，开始计划出狱后的事情。那个年轻人是河南人，在北京被捕，袁相忱怕他担心出狱以后没钱，回不去老家，就告诉他说：“你出狱后如果有困难的话，就上阜成门找我的爱人，姓梁。你告诉她你是天主教徒，她一定会帮助你的。你可以从我爱人那里拿钱做路费回家。”之后，袁相忱又向他说起了天主教与基督教的区别，劝他仔细想想。没想到，那个年轻人第二天就去把这些都汇报给队长了，说袁相忱拉拢他，在监狱里还继续传道。队长就说袁相忱气焰嚣张，在监狱里继续反革命。这后来也成为他的一条罪状，一起写在判决书里。而那个年轻人则因为揭发有功，不几天就被释放了。

    与袁相忱同一监舍的还有两个人，更是冤枉得很。他们因为在参加国庆游行喊口号的时候，不小心把“中华人民共和国万岁”喊错了，喊成了“中华民国万岁”，结果被揭发，关到监狱里来。袁相忱开始只跟那个天主教徒说话，但后来被出卖，吃了大亏，就更加谨慎自己的口舌。他一般不说话，只是静静地坐着，思想或是默祷，所以大家对他都不了解，摸不清他的底细，也就不敢太放肆。这也是神的保守，使得他在后来的犯人斗争犯人的时候，没有受太多的苦。监狱中所谓的犯人斗犯人，就是针对那些不肯认罪的人，要让同监舍的犯人帮助你反省认罪；也就是说，这是一种经过许可的监狱内的暴力。帮助的内容主要有三项：一是开批斗会，大家一起来口头批评，然后就是罚被批评的人做一些叠被子、倒尿盆之类的小事，这是最轻的。另有一种是让人坐在硬木板上反省，反省的时候两条腿要盘起来，身子要坐直；虽然不痛，却是让人累得受不了。被帮助的人每次最少坐一个钟头，有时甚至一个晚上都要这样坐着，等到睡觉的时候，两条腿麻木得早已失去了知觉；有时实在受不了，还会从木板上摔下来。但只要那些帮助你的人不肯点头，就还得再爬起来接着坐。最严厉的一种方法叫“坐飞机”，就是把人的手举起来，使劲往后拽。这种刑罚的特点是：斗争人的人根本不费力，但被斗争者却是疼痛难当。每天晚上都能听到从一些监舍里发出惨叫声，大家心里就会说，不知道是哪个人又在被斗争。这时候监狱的公安人员都听得很清楚，但他们从来不去管，因为这些事情本来就是他们授意的。

    袁相忱在监舍里很少说话，在提讯的时候虽然是有问必答，但答案却往往不能让审问者满意。所以袁相忱就成了他们监舍里的重点帮助对象。监狱领导曾多次明说或暗示其他犯人，可以对袁相忱实行严厉一点的帮助。可神却保守他，使他在这期间并没有受到太大的伤害。他所得到的最重的“帮助”，也只是盘腿坐在硬木板上。这一点，连袁相忱本人也颇觉得奇怪，实在想不出其他的理由，惟有感谢神的保守。

    在监狱里，袁相忱所面对的最大的试炼，还是来自家庭的压力。在关押他的监舍中，有一个小小的窗户，窗户外就是居民住的地方。每到傍晚，小孩子们在街上嬉闹的声音就从窗子传进来，袁相忱就开始想起自己的六个孩子，担心他们会不会被人欺负，担心他们的生活问题如何解决，担心他们将来的成长教育问题。还有，看到监狱里做饭菜时，闻到炒菜的香味，就想家。梁惠珍做得一手好菜，饭菜的香味就是一个家庭的象征，可是他现在却享受不了家庭的温暖了。当这些烦恼涌上心头的时候，袁相忱就在这矛盾中变得软弱。母亲需要儿子的照顾，妻子需要丈夫的扶持，孩子需要父亲的呵护。一面是家中有老有小的困境，一面是监狱的高墙铁网，此刻人最容易手扶着犁往后看，最容易跌倒。但每次当他最软弱的时候，总有一句话临到他：

“手扶着犁向后看的人，不配进神的国。”　　袁相忱此刻经历了不能够爱父母、爱子女超过爱主的痛苦抉择。他每次在软弱中都得蒙神的保守，得以重新站立在神的面前。

    还有令袁相忱割舍不下的是教会的同工。袁相忱是在四月十九日被捕的，审讯期间不许探监，所以他没有教会同工的任何消息，但心中却担心他们会因自己受牵连。阜成门福音堂开办后，每年五月一日、十月一日，因为放假两天，袁相忱的教会就利用这两天的时间安排两次教会同工聚会，大家在一起座谈，彼此分享。他被捕后，不知教会是否还有正常的敬拜生活，不知这些同工还有没有坚持服事？其实，自从他被捕后，阜成门福音堂已无任何聚会，同工们各自分散，但他对这一切却一无所知，惟有在祷告中纪念他的同工，求神保守他们。

    在长达半年的审讯期里，袁相忱过着一种完全与外界隔绝的生活：没有家人的消息，没有教会的消息，没有关于时事的消息；有的只是不停地回忆、交待，不停地被别人揭发，也不停地被要求揭发别人。袁相忱告诉公安局说：

“我的记忆力不好，自己的事都记不清，能记清的我都已经说了。至于别人的事情，你还是问别人好了，因为我真的不知道。”

同监舍里的人，有人比袁相忱迟关进来，都一个个地结案了，惟独袁相忱一个人在那里老结不了案。之所以结不了案，是因为官方认为袁相忱不认罪，不认罪就无法结案。公安局多次对他说：“抗拒是要从严的。”而袁相忱却说：“我没有不认罪，因为那些根本就不是罪。我也没有抗拒，只是实话实说而已。”

    一九五八年十月，袁相忱入狱整整半年后，法院要他写一份亲笔供词，承认自己的罪。袁相忱知道，这就表示要为他结案了。写了供词后不久，他就被转到在自新路的北京监狱，开始劳动。先是在毛巾厂，后是在袜厂劳动。在袜厂的时候，每天都有犯人收到判决书，有的哭，有的笑，甚至有人在听到判决后当场晕倒。法院的人要当着犯人的面念判决书，袁相忱听了别人的罪名和判决，就自己估算刑期。直到这个时候，他还幼稚地认为，他的问题还是信仰问题，达不到反革命的份。

    十一月，袁相忱的判决书下来了。发判决书的时候，袁相忱正在劳动，法院来人了，叫袁相忱的名字，他就站起来听判决。首先宣读罪状，然后是依法做出判决，判处“无期徒刑。”判决书中特意说明，袁相忱是属于反革命的首恶，又加上在审讯过程中态度不好、抗拒，所以要从严处罚。至于判决书的具体内容，袁相忱己忘记，只记得法院的人告诉他，如果不服判决，十天之内可以上诉。袁相忱说：“我不上诉，因为基督徒从来不主动打官司。”

    关在自新路监狱的人，若是被判无期徒刑，很多当事人一听就会晕倒，但袁相忱却没什么感觉。他没想到会判他无期，因为他认为自己没犯什么大罪，但判了无期也没觉得太难过。袁相忱此刻的心态是，在监狱里呆一年和呆一辈子已没有什么区别。经过火的试炼后，他重新刚刚强强地站立在神和人面前，只准备为主殉难，死在牢里。

    袁相忱坦然面对自己那已没有未来的未来。他只求自己有一颗顺服的心，却没想到这其中包含着神多少的美意。他没想到自己还能活着从监狱里出来，更没想到，如果他五八年不被捕的话，在文革中他早就会被活活打死了。如果没有狱中的劳动锻练，他瘦弱的身体也活不到现在。在中国最动荡的时刻，神把他的仆人送进了保险箱。多少人死在劳改农场上，而袁相忱却在二十多年的铁窗生涯中，一次都未病过。神在他身上成就了何等大的神迹！

    一九五八年袁相忱被捕后，北京的六十四所教会合并为四所。一九六六年后，所有的教会都被迫关闭，GC党己暂时达到了清除宗教的效果。

    一九五八年八月底，梁惠珍搬离阜城门福音堂，带着六个孩子和婆婆，迁到白塔寺内大街四十号居住。四十号原本是白塔寺的西配殿，后来喇嘛就把这里租出去，最终又被收归国有。梁惠珍携母带子，八口人住在一间十几平方米的小房间里。她所有的家当就只有几个包裹着全家老小的衣服的包袱。梁惠珍带着孩子出去找来几块木板，用砖头垫起来，再铺上一层褥子，他们全家就睡在这一条通铺上。那时她家的生活可以说是非常清贫。梁惠珍在丈夫被捕后，自己就去房管所找了份工作，养家糊口。当时房管所是建筑单位，又苦又累，工资又低，没有人愿意去，但梁惠珍作为一个将近四十岁的妇女，能找到这样的工作，已是非常感恩。

    但是比清贫的生活更让她痛苦的是心中的挂念。她对丈夫的情况一无所知，她也无法面对孩子们的痛苦。小六还不懂事，想爸爸的时候就哭，有时候一个劲地追问：“爸爸到哪里去了？”　　梁惠珍怕孩子幼小的心灵过早地受到伤害，就告诉她说，“爸爸去学习了。”　　于是小六又天天盼着爸爸早点学习完了就回来，再带她去街对面的小店吃炒肝。小六是袁相忱最小的孩子，也是个极其聪明的孩子，伶牙利齿，非常出众，袁相忱非常疼爱她，小六也非常喜欢爸爸。每天晚上她都要让袁相忱给她讲故事，袁相忱就把她抱在怀中，一边讲圣经故事，一边摇着她入睡，等她睡着了，才轻轻地放到床上。小六老是问梁惠珍：

“我爸爸到底去哪里了？为什么学习这么久还不回来？别人的爸爸为什么总在家里，我爸爸为什么要出去？”

梁惠珍忍住眼中的泪，强作欢颜来安慰孩子，因为她知道，现在这种情况下，她一定要刚强，全家人都要看她，也都要靠她的信心来维持家庭的平衡。

    十一月的一天清晨，大约六点钟，梁惠珍还未起床，就有人在外面敲门，梁惠珍连忙起身开门，一看，是两个不认识的人。来人问她：“你姓梁吗？是从阜成门搬来的吗？是袁相忱的家属吗？”梁惠珍连忙答“是”，心中明白丈夫有消息了。那两个人接着说：“们是从法院来的。袁相忱的判决书已经下来了！我念，你听着，最后我会问你听明白了没有。”当念到“判处无期徒刑”时，她心中一楞，但最后还是回答：“听明白了。”　　法院的人把判决书交给梁惠珍，接着又说：“如果你要上诉的话，还有机会。十天之内你可以向高等法院上诉。”梁惠珍说：“我不上诉。”　　法院的人说：“那好吧，”并告诉她，袁相忱现在在北京监狱，因为己经过了审讯期，所以就可以接见家属，每月一次。袁相忱会从狱中发明信片，上面写有接见日期，按日期来就可以接见。说完就走了。

    法院的人走后，梁惠珍才看判决书上所列出的袁相枕的罪状，一共是七大条：一是右派言论；二是反对破坏“SZ爱国运动”，污蔑SZ领导人是“三朝元老”；三是策划开黑会，反抗政治学习；四是诬蔑政府，说信仰没有自由，与回教不平等；五是在监狱里继续反革命，气焰非常嚣张；六是有汉奸嫌疑；七是里通外国。后来有人听到袁相忱被判无期徒刑的消息后，就劝梁惠珍说：“这样判是太重了，你为什么不上诉呢？”　　梁惠珍答道：“这一切都是出于主。我丈夫又不是抢又不是偷，这些事情的发生都是主所许可的。作为一个基督徒，我不想主动打官司。既然判的是无期徒刑，我也只好认同了。”


第五部份(下)

第五部份(下)“祂试炼我之后，我必如精金”

三、初期监狱生活（北京监狱，1958年冬--1960年夏）

    一九五八年十二月，望眼欲穿的梁惠珍终于收到了丈夫从北京监狱发出的第一封明信片，上面写着：“请于本月几日来自新路北京监狱探监。”　　梁惠珍看着丈夫的笔迹，眼泪忍不住就往下掉，但她又怕孩子和婆婆看见心里更难受，所以就强忍着。那天是星期天，梁惠珍一大早就起来，到街上买了些袁相忱爱吃的点心，就带着婆婆和小女儿一起坐公共汽车来到自新路。

    当她们来到自新路监狱外的时候，小六问梁惠珍：“妈妈，这是什么地方？怎么有这么高的墙？”梁惠珍说：“这是爸爸学习的地方。”　　她一直告诉女儿，袁相忱去学习了。走到门口，小六又看见高高的炮楼，上面还有士兵背着枪站着，心里就有些害怕。梁惠珍就把小六抱起来走。到了一个小小的黑色的门，梁惠珍把袁相忱写的明信片交给站岗的士兵，那士兵看过后，就让她们三人进去。进了监狱，才看到里面有很多人，老老少少的，都是来等着探监的。探监的人太多了，所以就分批进去，每一批半个小时。梁惠珍就像大家一样排队，大约等了一个钟头，才轮到她们进去。她进去的时候有士兵把明信片从她手中拿去，又让她们坐在一张小桌后等着，然后按着上面发信人的名字喊犯人进来接见。梁惠珍看到袁相忱从里边的小门进来，头发按规定剃成了光头，看起来比以前更瘦了，走路好像没有劲。梁惠珍鼻子又开始发酸，她告诉自己，不能在这时候流泪的。袁相忱也看到她们，快步走过来，坐到桌子对面。梁惠珍、袁相忱、袁母三个人几乎同时伸出手去，紧紧地握在一起。小六看了半天，终于认出眼前这个光头的人就是爸爸时，高兴地喊出了声，袁相忱又摸着女儿的脸庞，大家一时激动，都不知该说什么好。

    还是袁母先说话。她告诉儿子：“家里现在一切都好，你不用惦着。在这里要吃好、穿暖，千万要注意自己的身体。”

梁惠珍说：“你在这里一定要多保重，自己要学会照顾自己。我给你带了些衣服和吃的东西，有什么需要就写信告诉我。”

袁相忱说：“我在这里也很平安，你们也别惦着。肉体受点苦没什么关系，我现在心里很喜乐。肉体是算不得什么的，最要紧的是心里好受。我现在心里很平安，分配我在毛巾厂劳动，不是很累，你们放心好了。”

梁惠珍还想告诉丈夫一些外面的消息，因为她想，自从袁相忱被捕后，又有很多弟兄姐妹被捕，大概袁相忱都不知道，但有个看守总是站在他们旁边，所以她又不好说什么。她告诉袁相忱，现在搬家了，是住在白塔寺内以前喇嘛的西配殿；老大福音已经小学毕业，考上了首钢技校，二年后可以直接分配进首钢工作。梁惠珍自己也找了份工作，所以生活没有问题。

袁相忱问梁惠珍：“你在建筑单位会不会很累？不要累坏了身体。”　　梁惠珍说：“没关系的，我没觉得太累。”　　然后又拿出带来的几包糕点给袁相忱。袁相忱说：“监狱里不让带吃的东西，这些东西还是你们拿回去吃吧。”　　又对袁母说：“妈，我不能在你身边孝顺，你一定要多保重自己。”　　袁母说：“你放心，我和你在的时候一样，惠珍对我很好。你倒是要多保重自己。”半个小时很快就过去了，警察吹起哨子，犯人就都站起来，排队走出去了。

    这是梁惠珍自丈夫被捕后第一次见到他。相隔半年多，丈夫身体是瘦了，但精神还很好，梁惠珍也就放心了。从此，每月到了探监的时候，梁惠珍都去。她每次都带不同的孩子去见袁相忱，让他有机会看到所有的孩子们。

    有一次监狱的接见日中，袁相忱看到了自己的老师萧太太，他心里别提多高兴了，可是却不能和他的属灵启蒙老师说句话，只能点点头以示问候。萧太太的女儿萧语平当时也在北京监狱，被判刑劳改，萧太太是去看女儿。虽然同在一所监狱，但男女犯人平时根本见不到面；即便是男犯人，也很难见到，因为干活或是吃饭，都是以监号为单位进行的。不在一个监号里，很难得有机会见面。

    监狱里还规定，每个礼拜犯人必须去看一次电影，好改造思想。电影是经过特选的，不外乎是些革命的进步影片，往往是一部片子看了又看，里面的台词都几乎能背得下来，但还是被要求去看。看的时候每人带一个马扎去监狱的操场上，坐在露天中，前面扯起一块白布，大家就坐在下面看。

    五九年有一次看电影时，袁相忱拿着马扎往前面走，忽然看见王明道先生坐在那里，王明道先生也看见袁相忱了。这时候袁相忱才知道王明道先生又被捕了。因为监狱中不许犯人随便讲话，他们两人只好对视一下，袁相忱仰头看天，王明道先生也向上看，意思是仰望主。他们两个都读懂了对方的意思，点点头，袁相忱就又往前走。

    袁相忱也与张周新有过一次有趣的碰面。犯人要上厕所，都要按房间号，按不同的时间分配，称为放茅。一个房间十几个人，一起去厕所，并且也是排队，这一房间的出来后，下一个房间的再进去。有时两个房间的犯人能碰上，但不能说话。里面的人要出来时，先要喊：“多少多少号报告”，表示下面的人可以进厕所了。一天袁相忱和他们房间的十几个人在外面等着，就听有人喊：“十三号报告”。袁相忱一听就想：“难道这么巧，正碰上张周新？”　　因为袁相忱在三八年到三九年的时候，曾和张周新一起服事过，做过同工，对张周新那浓重的福建口音很熟悉。在北京监狱中，有这么重的南方口音的人也不是很多。果然，出来的是张周新。两人见面都楞住了，袁相忱向张周新点点头，张周新在与袁相忱擦肩而过的一瞬间，故意用胳膊碰袁相忱一下，顺手塞给他一卷手纸，然后又匆匆离开。在那种情况下碰见老熟人，非常难得，所以印象就异常深刻。

    监狱里有许多人都想要做出点好成绩，争取立功减刑，而立功减刑的最好、最省力的办法就是揭发人。袁相忱看到有好几个人判了十多年的刑，但因为屡次揭发有功，所以多次获减刑。在这种环境下，袁相忱很注意说话的谨慎，因为他已经吃了很多这样的苦头，所以一般的情况下，不与别人说话，除非是特别熟了，才说一些。也可能是因为袁相忱被判无期，己经是最高刑，所以大家也不把揭发的重点放在他身上。袁相忱自己也根本不会想到他要尽力表现，以获减刑。从判决书下来的那一天，他就想：“我老死在监狱里就算了，只求神保守我不论在何处，都持守他的道。”

    监狱里有一个小伙子，原来是宾馆的服务员，有一次忍不住偷了外宾的照相机。虽然他是初犯，可偷外宾的东西在当时是关系到国情的大事，所以就判得较重。但他后来因揭发有功，表现突出，队长又对他非常好，就减刑释放了。但获释不久他又被抓回来了，因为他在监狱里又学习了偷盗技术，出去又继续偷。可见除了神的救恩外，一切都救不了人。

四、短暂的东北监狱生活（1960年夏--1962年秋）

    一九六零年夏，因为北京监狱里的犯人越来越多，所以政府就决定把重刑犯，即二十年徒刑以上的犯人，都送到黑龙江，在那里劳动。六零年夏末，袁相忱就和其他犯人一起，被押送到东北黑龙江兴凯湖监狱服刑。坐火车起程的时候，犯人坐在车厢里，车厢前后都有人拿着机关枪看守着。车到沈阳的时候，正是夜间，感觉外面天气变冷了，等到了黑龙江，还没下火车，看守就让大家穿上分发的厚棉袄、棉裤，戴上大皮帽，穿上毡袜，冬天的装备已全副武装在身上。下了火车，已有十几辆军用汽车等着他们，他们被押上汽车，送往监狱。汽车走过大街，小孩子们就跑出来看，边看汽车走过，边拍着手喊：

“你们都是反革命，你们都是反革命！”　　那个年代，稚气未脱的小孩子还不会认字的时候，却已知道什么是反革命了，可见当时的社会气氛是何等的紧张。

    兴凯湖是在中苏边界，与苏联只隔一条河。刚去的时候，帐篷就是他们的监狱。一座座的帐篷集中在一起，外边又用铁丝网围着，又有持枪的人四处把守，这就是一座监狱了。由于在东北住帐篷根本无法过冬，所以犯人们到了之后，第一个任务就是先烧砖盖房子，要为监狱干部和犯人盖住的房间，也就是犯人要为自己盖监狱。犯人中有一部份被派去烧砖，另一部份就用烧好的砖砌围墙，砌完围墙后又为干部盖住房，最后才是给自己盖监舍。每个监含有五十米长，一条南北炕，当中有个用砖头砌的火炉，火炉里烧柴火或煤，用于冬天取暖。每个犯人睡觉的地方都很窄，有一定的宽度限制，一翻身就会碰到别人。在那里，冬天差不多天天吃高梁米，几乎没有菜吃，吃豆腐就算是改善生活。每月有一个礼拜天吃馒头，每人八两，这就算是大餐了；每个礼拜有一次改善生活吃白面，平时都是吃玉米面或高粱米。主要的菜是土豆，并且是发黑的土豆，几乎餐餐都是。所以袁相忱获释后，好多年都不想吃土豆。

    监狱的房子盖好后，犯人们的任务就变为种庄稼了。秋天收完庄稼后又去打草。北大荒很多草，比人还高，袁相忱以前从未见过这么高的草，一年的生火、烧炉子，都靠自己打的草来维持。

    东北有三宝：人参、貂皮、乌拉草。刚从北京上去时，梁惠珍为丈夫准备了毛袜子，让袁相忱穿着觉得暖和；可到了东北后才知道，根本无法跟乌拉草比。把乌拉草卷一卷，放在鞋里，真暖和，真是宝贝。他们常去与苏联搭界的兴凯湖打乌拉草，作为过冬之用。神的创造真是奇妙，有多么严寒的气候，就有与气候相适应的植物。在东北滴水成冰，说实际点就是拿脸盆去打水，回来都冻上了。有一次干活时，气温大约零下三十多度，有人看到袁相忱的鼻子白了，马上叫他上屋里去。幸亏进去得及时，要不然，后果不堪设想。听人说，有时耳朵一冻就能掰下来，真是那样，一点都不夸张。冻死的人都是站着的，并且是笑着的。袁相忱虽没亲眼看过，但总听人们说起。

    去了东北不久，刚好过中秋，当时三年自然灾害时期已开始，这就是一九五八年打麻雀的严重后果，所以即便是过中秋，监狱仍然是吃窝头。一九六一年的春天，监狱的生活就更惨了，连窝头都吃不饱，犯人们就在外边找野菜，用野菜做菜窝头吃。

    那时兴凯湖共有六个劳政农场，袁相忱是在劳改队第四分场。有的犯人常把窝头扔过河的对岸去，那边的苏联人就把面包扔过来，以示友好。也有很多犯人忍受不了饥饿，就越境逃跑了；有些人游过对岸，逃到苏联，结果苏联也不要他们，因为要一个普通犯人也没用，凭空多了一张嘴，所以把逃过去的人又用麻袋装起来，送回来。

    一九六二年，珍宝岛事件后，中苏关系破裂了，中国政府又觉得把重刑犯放在边界不合适，就决定把他们调回来。有一天，劳政农场场长对他们说：“现在关里需要你们，所以要把你们调回北京。”　　犯人们个个觉得莫名其妙：“一会儿说监狱里放不下了，一会儿又说关里需要我们。”　　但在困难时期，在北京总比在东北好。所以人们就又都欢天喜地的回来。一九六二年秋天，他们坐火车回北京，一切又都像来的时候一样，用专列运送犯人，车厢两头有士兵持机关枪把守，只不过去的路上是一件件地往上加衣服，而回来时则是一件件地往下脱衣服。

    能重回北京对袁相忱来说是件出乎意料之外的大喜事，出发前就忍不住给梁惠珍发了一张明信片，告诉她自己快要回北京服刑了。梁惠珍接到明信片后，又惊奇，又高兴，觉得好像做梦一样。

    这辆载有两千多犯人的专列，到了天津茶淀，一个犯人劳改的地方，就停车，让犯人下火车吃饭。吃过饭后，这两千多犯人中的大多数，就要留在这里劳改了。只有极少一部份让政府更不放心的犯人，才被押回到北京监狱。

    袁相忱一下车，却意外地碰见一个老熟人--杨津广。杨津广也是广东人，在北京读大学时，在袁相忱的福音堂信主，以后很热心，常去袁相忱的家里。袁相忱当初被捕时，杨津广还没事，现在却在这里看见了他，袁相忱又高兴又难过：高兴的是他乡遇故知，难过的是故知也同样深陷囹圄。杨津广当时正是作为“王明道反革命集团”的成员，在茶淀劳改。两人看见了，却不能说话，只能点点头。

    下车后开始吃饭，先端上来一碗菜汤。袁相忱以为监狱考虑到犯人坐车渴了，先上一碗饭前汤，让大家解解渴。没想到喝完汤好久，还不见端饭上来。原来当时正是饥荒时期，老百姓都吃不饱，所以对犯人，只给每人一碗菜汤，没有饭。袁相忱又饥肠辘辘地继续上车回北京。虽然饥饿，但他心中却是充满喜乐，因为当时在茶淀，大部份犯人都留下了，只有五十几个政府认为能够里通外国的人，也就是危险份子，还得回到北京监狱里。别人把袁相忱当作重刑犯中的重刑犯，所以要送回北京严加看管，而袁相忱却知道这是神的恩典。

五、重回北京监狱（1962年秋--1966年春）

    能够回到北京，对袁相忱来说真是太好了！一是离家近，可以经常看到家人；二是当时正是最困难的时期，严重缺乏粮食，北京的监狱还比外地好一些。以前监狱不许家属送吃的东西，但困难时期为减轻国家负担，就允许家属送东西。袁相忱在东北时，己经是吃菜窝头了，后来连菜窝头都吃不到，只有吃糠窝头。回到北京后，北京监狱常吃白薯干，可见困难程度是很严重的。但就是在这么困难的情况下，袁相忱却没受什么苦，因为家里每月都送东西来。

    每到探访时间，梁惠珍就拿着点心、糖，在监狱门外排队等候。那时人们的生活真的是很可怜，一个人每月只有二两油、半斤肉、半斤点心。点心全家人一点都不吃，八口人四斤点心全留着，到探监的时候，全给袁相忱带去。所以尽管这一时期外面的生活很艰苦，但袁相忱却是犯人中的富人，他的身体得到了较好的保养。

    梁惠珍每次来探监时，都一大早就起来，先到卖糕点的商店里排队买糕点。那时商店里东西很少，虽然有点心票，可也得一大早去排队，如果去晚了，商店里就没有东西卖了。梁惠珍排队买好糕点后，回到家里，孩子们就都围着糕点看，因为他们平时几乎没有吃过什么糕点，所以都想吃。梁惠珍就说：“这是给爸爸买的，谁都不能吃。”　　孩子们都很听话，不向梁惠珍要，但却围着糕点看个不停。

    有一天，宋尚节博士的女儿宋天真来到袁相忱家里，对梁惠珍说：“我是宋博士的女儿。有一次监狱接见的时候见过你，所以我有感动送点洋点心给你。”这种洋点心在当时特别贵，可见宋天真是多么有爱心的人。梁惠珍原来不认识宋天真，只是因为宋天真的姐姐宋天婴当时也在北京监狱，所以探监的时候就彼此见过面。宋天真还告诉梁惠珍，她曾在父亲的日记中看到袁相忱的名字，时间是在三六年宋尚节主领全国第二届查经会的时候。梁惠珍听了很感动，当时参加查经会的约有几千人，宋尚节博士是名家，却还记得袁相忱这么个小小的孩子。后来梁惠珍把这些洋点心都带给袁相忱吃，并告诉他是宋天真送的。袁相忱就说：

“宋博士去世时，还很年轻。很多人都不理解，神为什么不留他的仆人多做一些工？现在知道了，是神恩待他的仆人，让他免受痛苦。如果宋博士还在的话，他现在肯定也在监狱里。”

    袁相忱六二年回到北京监狱后，先在监狱毛巾厂工作，后来又调到塑料厂，给象棋染色。干这些室内的劳动，袁相忱还是能胜任的，劳动成绩也不错。六四年，袁相忱的大女儿结婚后，大女婿对梁惠珍说：“妈妈，我还没见过爸爸呢！下个月接见的时候，我想去看看他。”　　一个月后，袁相忱的大女儿袁安湖就带着丈夫，到北京监狱探望袁相忱。袁相忱很高兴，自己的女儿都长大成人，并且结婚了，作父亲的有一种深深的自豪感。

    一九六五年十月底，袁相忱的二儿子袁福声己被批准去宁夏参军，是在生产建设兵团。福声离开北京之前，就去右安门第一监狱看父亲。当时不是接见时间，开始领导不同意他见，但福声不肯走，死磨硬蹭地反复说明：“我就要去宁夏了，不知什么时候才能回来，您就帮帮我。”　　最后监狱领导终于答应了。袁相忱走进接见室，看见儿子在那里，很吃惊。福声就告诉他，自己就要去宁夏了，这次是特意来看父亲。袁相忱听了很高兴，握着福声的手说：

“你十八岁了，自立也好。出门在外，自己多保重，要多写信回家。我这里一切都好，你不用挂着。去农村也好，我传福音也是在农村。”又问福声：“你现在对信仰有没有信心？”　　福声说：“有。”　　袁相忱又问：“还会不会唱诗？”　　福声说：“会。诗篇二十三篇我现在还记得很熟。”

袁相忱听了很得安慰。接见的半个小时中，父子两人就这样拉着手轻声地交谈着。福声去宁夏后不久，就接到家里的来信，说袁相忱又上东北去了。袁相忱和福声见面时，他还不知道自己又要再回到东北去。福声从六五年十月以后，直到七九年年底才与父亲再次相见，那时是袁相忱获释回家。其中相隔整整十四个年头。

    从六二年到六六年这段监狱生活中，袁相忱最大的收获就是认识了一位真正可以交心的好朋友--刘浩。刘浩本是一个中学老师，五八年在干部下放农村时，看到农村被现行政策搞得乌烟瘴气，农民敢怒不敢言，知识份子的良知就促使他起来表示反对，结果被打成“现行反革命”，抓入监狱，判处无期徒刑。他和袁相忱关在一个监仓里，渐渐熟悉后，就成了无话不谈的好朋友。两人的认识先从劳动中开始，然后又相互交谈被捕的原因。袁相忱告诉刘浩：

“我是个传道人，因为不参加SZ而被捕，但我信的没有错。”　　此后，他就利用一些方便的时候，给刘浩传福音。刘浩听了，觉得袁相忱所信的神是真神，但苦于当时的环境，他不敢明确表示接受，但两人却是互相都明白对方的心意。六六年三月，当袁相忱第二次被送到东北去的时候，刘浩也在同去之列。

    北京监狱的整个监舍呈八挂形，每个监舍之间都有一个三角空隙，犯人们就称之为“三角院”。每逢节日，犯人们就被允许在此“自由活动，搞个人卫生”。因为平时在监舍里犯人多，工作的时候也不方便谈话，所以惟有在节日休息时，惟有在这个三角院中，他们两人才有机会谈心。三角院成了刘浩灵命初级培训的好场所。

    刘浩是个学政治、哲学的大学生，他对真理很寻求。袁相忱根据他的特点，就从约翰福音开始讲起，向他讲什么是真正的“道”，什么是真正有意义的信仰和人生。袁相忱还告诉他，祷告是信徒属灵的呼吸，虽然在监狱中，但是我们并不孤单，可以与神随时交通。

    当时各地“一贯道”的迷信活动很猖獗，政府到处镇压那些巫婆、神汉。一般人根本不知道什么是迷信，什么是真的信仰，所以都把人的信仰看作是迷信。一天，管教干部拿来一些破除迷信的小册子给袁相忱，对他说：

“你要好好看看这些书，这些书能解决你的思想问题。”　　袁相忱看了一会，又还给管教干部说：“我的信仰不属于这些迷信东西，所以我不看。”　　袁相忱的这番话使在场的人都很震惊，因为管教干部让人们干什么，大家都会唯唯诺诺，照章奉行。当时也在场的刘浩为袁相忱捏了一把汗，怕他惹麻烦。没想到那个干部听了袁相忱的话，沉思了一会，就说：“你既然不是这些迷信的范围，那你一定是个和尚了。”　　袁相忱说：“我不是中国的和尚，如果要算和尚的话，也是个洋和尚。”　　一句话逗得干部哈哈大笑起来，也就不追究袁相忱什么了。从此，“洋和尚”这个名号就一传十、十传百地在北京监狱传开了。以后一提洋和尚，大家都知道是指袁相忱。

    袁相忱和刘浩是知心朋友，无话不谈，每月接见家属时，刘浩和袁相忱总是排在一起，所以彼此的亲属都见过面。有一次刘浩感慨地说：“我们在监狱里，家里的生活也不知道该怎么办？我有老母亲和一个女儿，你有老母亲和妻子，还有六个孩子。他们的生活将来该怎么办？”袁相忱说：“听从上主的安排吧。神就是爱，我们相爱，不只在言语和舌头上，也在行为和诚实上。我爱人也信主，我相信她会妥善安排这一切的。”

    一九六五年年底，北京监狱又人满为患，主要原因就是当时中国正处于政治上极其动荡的时期，文化大革命已揭开序幕，再加上中国与苏联的关系当时己初步稳定，不至于发生战争，所以政府决定又要把重刑犯送到东北去。刘浩和袁相忱这两个现行反革命罪名的无期徒刑犯人，就一起被押送到东北去了。

六、东北十四年监狱生活（1966年春--1979年冬）

    一九六六年三月，袁相忱和其他二千多名犯人，又坐着火车，来到东北黑龙江。袁相忱对黑龙江已不再陌生了。六年前，他曾在这里短暂地停留一年多，六年之后，他又再度踏足这块神秘的黑土地。这次的目的地是音河，位于齐齐哈尔市甘南县旁，是一块很荒凉的土地，原名为“阴河”，意思是阴森恐怖，传说其中有鬼怪出没；解放后，为了破除迷信，特意改名为“音河”，是一个新开辟的地方。刚去时只看到一片空空荡荡的土地，他们先在地下铺草睡觉，第二天，犯人们就开始为自己盖监狱。同样是先做砖，做好砖后再盖房子。因为六年前在东北兴凯湖已经学过了盖房子，所以袁相忱此刻已成了熟练工人。初去音河时，虽然已到三月，但那里还是零下三十多度，漫天尘土袭来时，天昏地暗。每顿饭每人分一份高粱米饭，至多有四两，另加一碗菜场。晚上睡觉时冻得缩成一团，每逢刘浩觉得自己顶不住的时候，袁相忱就安慰他：

“这不算苦。主耶稣被钉十字架，那才叫苦呢。要挺得住！”　　袁相忱也经常把自己的饭菜拨一些给刘浩，并说：“你多吃点，别客气，我饭量小，够吃了。”　　其实他也不够吃，但他自己在困境中，还懂得体恤别人。

    在音河劳改农场，因为是新建的点，所以对犯人的管理比较自由。吃的还是高粱米、黑土豆，穿的还是每年发一身棉裤棉衣，共有七斤重，能立起来，还有每年发一身白粗布褂子。袁相忱很快就完全适应了东北监狱的生活。

    一九六六年十一月，文革的动荡传到监狱中，监狱外到处是一片“打倒”声，监狱内也不能幸免。监狱管理层为了表示对重刑犯的惩治，就把重刑犯收监管理，袁相忱就从音河农场被调去齐齐哈尔监狱中，接受严格的监狱管理。在监狱里，虽然管理严，不如农场自由，但生活环境好了，伙食好了，劳动也轻省了。袁相忱被分配在铰丝组，做螺丝钉。做螺丝钉对袁相忱来说虽然是个新工作，但比起在农场挑土来，要轻松得多。

    如果一九六六年不去东北的话，在文化大革命中，袁相忱很有可能被活活折磨死，活也活不了，这真是神特别的安排，特别的保守。东北监狱里虽然也有文化大革命的风波，但比起北京的监狱，比起监狱外面，简直只能算是小儿科。但作为反革命份子，袁相忱仍未能完全逃过这次运动。

    那时监狱里天天组织学习，每天两个小时，听完广播要发言，还要有人做发言记录。大约是六八年，袁相忱在听完广播后说：“这两天怎么没看到刘少奇的消息，难道GC党里面也有党派吗？”　　这本是他随口发的一句感叹，没想到却被人报告了。第二天监狱领导就来了，问袁相忱是不是真说过这些话。袁相忱说，“是”。领导就说：“这是个很严重的问题，不能在这里解决。我们一直忽略了你的思想状态，现在郑重地问你：你现在还相信不相信你的上帝了？”　　袁相忱说：“我还相信。”领导横眉怒目地斥责说：“看来这句话真是你的反动思想的大暴露。再问你一次，你还信不信？”　　袁相忱理直气壮地回答说：“我还信。”监狱队长就说：“你是个顽固不化、反动透顶的反革命份子，你的问题不是在学习会上所能解决的，必须要从严惩处。”

于是立即派人将袁相忱关入小号，单独禁闭，命令他每天除规定的睡觉和吃饭时间外，都要盘腿坐着，老老实实地反省自己的问题。

    所谓“小号”，就是监中之监，狱中之狱，是一间长、宽各不足两米，没有窗子，只在牢门下部接近地面之处有一个小方洞的小牢房。袁相忱被押进小号单独禁闭之前，监狱队长叫人把袁相忱衣服上所有的扣子都剪掉，把裤腰带也拿下，怕他在禁闭期间吞食扣子或是利用皮带自杀。狱方经常派人从牢门的间隙察看袁相忱是否按规定的姿势好好坐在那里反省，有没有其它违纪行为。小号又称为“一米屋”，房子很黑，白天都得开电灯。人可以站起来，但不能走动，因为空间太小；这样的空间里有时还要关两个人。其他被关的人都是只关几天就放出去了，惟独袁相忱一关就是半年。被关在小号里的人每天只能吃两顿饭，吃饭时有人从小方洞递进食物，早晨有人从小方洞递进来湿毛巾，袁相忱就用湿毛巾擦一擦手和脸，就算洗脸了。大小便都不准出去，一律都要在牢房里的马桶里方便，再加上牢房里不通风，里面的空气可想而知了。

    袁相忱就是在条件如此恶劣的小号里蹲了长达半年之久的禁闭，半年没有见到阳光，半年没有被放过风，半年没有用水洗过脸和手，更谈不上洗澡了，半年身体得不到活动，半年没有换洗过身上穿的衣服，已经生满了虱子。这些毫无人道的折磨，对袁相忱的身体造成了巨大的摧残。他那本来瘦弱的身体，经过这半年的折磨，就更加瘦弱了，眼睛视物已模糊不清。在关小号的半年之久，是神所赐的毅力，促使他坚强地挺过来。半年之后，当他被放出小号的时候，因长时间地盘腿而坐，又不能活动，他的腿已不能走路，要扶着墙才能站住，身上虱子成堆，眼睛也不适应太阳光的照射，几乎成了一个残废人。但他被放出小号后，在狱中生活和营养极差的情况下，身体却得到了迅速的恢复，恢复速度令同监的犯人都感到惊奇。这是神又一次在他身上施行了神迹奇事。

    一九六九年春天，齐齐哈尔监狱的人也满了，领导就考虑要新开一个监狱，作为齐齐哈尔监狱的下属部分，这就是后来的黑龙江嫩江地区肇源县革志监狱。革志监狱与大庆紧挨着，现对外称为矿山机械厂。袁相忱和另外一千多名犯人，就来到这个荒凉的地方，开始他们新的创业。像以往一样，他们先是住在帐篷里，帐篷外围用铁丝网圈住，犯人就在铁丝网内活动。他们照旧是先烧砖，后盖房，盖好房子后才从帐篷中搬进去住。此后，他们每天的工作就是开荒种地，在农田里干活。当时革志还是一块荒地，到处是坟墓，他们要先把坟墓挖掉了，土地平整了，才能撒种种东西。袁相忱被分配在专门负责开荒的一个小组中，就是要使荒地平整，适合种庄稼。他干的最多的就是拔草、挑石头的工作，虽然很累，但是因为革志监狱没有正规监狱那样死板的看管，所以给人有一种自由的感觉。

    袁相忱在革志监狱里遇到了一个老熟人--吴慕迦。吴慕迦是不肯参加SZ的十一个代表中的一个，是由外国传道人带大的。长大后，又被送到山东腾县华北神学院读过书，也在东北白城子教过书，后来在北京二条传道。五五年因拒绝参加SZ被捕，判十五年徒刑。吴慕迦与袁相忱被捕原因相同，并且可以说是在同一个战壕里出来的，理应非常亲近。袁相忱是在种甜菜耕田的时候看见吴慕迦的，好不容易碰到一个老熟人，袁相忱别提有多高兴了。当时袁相忱在耕田，吴慕迦在另一块地里插秧，他低着头，没有看到袁相忱。当时监狱规定，劳动时不许互相说话，袁相忱和吴慕迦不是在一个生产小组里，平时也没有见过，这次不知怎么会这么巧。袁相忱就想：“我该用什么方法让他注意到我在这里，但又不被其他人发觉呢？有了，我用唱属灵歌曲的方法来和他打招呼。”　　于是袁相忱就大声地唱：“主未曾应许天色常蓝，人生的路途花香常漫。”　　吴慕迦听到歌声后果然抬起头来，看到了袁相忱，但又马上低下头去。袁相忱以为他一定会接着唱，因为他正迎面走来，可是他没接着唱，袁相忱又唱一遍，吴慕迦还是不开口。袁相忱觉得很奇怪，在那时碰见基督徒是不容易的，更何况还是老熟人，是因为一个共同的问题而受牵连的共患难者。他百思不得其解。后来他们又有几次接触，没有人的时候，袁相忱就把话题往信仰上引，但发现吴慕迦一点也不提信仰，后来才知道他已经放弃了信仰。袁相忱带了补靴子的东西，借给他用，到过他们的小队，发现他跟看守处得很好，别人叫他吴老师。袁相忱隐隐约约地感觉到，当时同甘苦共患难的朋友，不一定都能坚持到底。

    一九七三年，革志监狱中又要分出一批人来，去革志监狱三十里远的一个地方开荒。那是一个专门用来种水稻的地方，约有四百五十人被调去这个仍属肇源县，但与吉林省仅隔一条嫩江的旷野，袁相忱和刘浩都在其中，袁相忱被分配到水田组，刘浩被分配到大田组，从此两人的谈心机会就少了。

    黑龙江省第一监狱按政策办事，队长是个复员军人，没什么知识文化，认为基督教都是美国特务，但因袁相忱在劳动中表现较好，能吃苦，所以对他不错。解放军不敢杀鸡，袁相忱还帮他们杀鸡。领导想让他提高认识，提前获释，就把报上批评迷信的文章给他看，希望他也能反省后表态，争取提前释放。袁相忱说：“我和他们不一样，我是洋和尚。”　　队长就笑了，从此就不勉强他。在监狱中，袁相忱劳动认真，节约用品，节约粮食，常做记录员，但就是劳动跟不上。割水稻时，别人割一亩地，他尽最大的努力，才能割五分地，所以达不到要求，不能立功，也不能减刑。当时还有一条减刑的途径，就是控告人，但袁相忱却从不控告人。他是无期徒刑，当时也没想到要出来。

    袁相忱是近视眼，眼睛不好，干农田活就受影响。他本来就没做过农田活，所以速度比别人慢，尤其是拔草时，更容易出错。他分不清哪个是草，哪是稻子，再加上眼睛不好，就把稻子和草一起拔出来了。七七年春天，袁相忱在除草时，因不认识稻苗和草，就把稻子的苗拔了一些。收工时，组长一看袁相忱拔的草，就发脾气了：

“这是谁拔的？怎么把稻子拔出来放在这里？”

然后就汇报给队长，队长就叫袁相忱去，认为袁相忱是故意破坏，让袁相忱反省，并接受严管处理。于是召开了批斗大会，袁相忱被推上台，接受大家的批斗。犯人们大声呼喊口号，震耳欲聋，有的犯人还跑上台去，揭发袁相忱，以求自己立功减刑，有的犯人则对袁相忱推推拉拉，动手打人。当时刘浩也在场，他实在看不下去了，就去找队长说情，说：

“我们北京城里人都不认识庄稼，我自己也曾把麦苗当作韭菜。袁相忱绝对不是故意的，他是不认识庄稼，才把麦苗拔下来的。”

队长听了，很生气，说刘浩是包庇反革命的破坏活动，喝斥刘浩反省。

    当时，袁相忱在批斗台上，却是态度自然，毫不紧张，大有旁若无人的架式。事后，刘浩曾问起他当时的想法。袁相忱说：

“没有神的许可，我的一根头发都不会掉下来。我根本不在乎他们对我的态度，只当他们是一群疯子，让他们嚎叫吧。我靠主的大能大力，作刚强人，才能不被一切外在的东西所压垮。”

    于是，袁相忱又进入了长达半年的严管时期。所谓严管就是监狱对付不听话的犯人的一种处罚：接受严管的犯人在行动的自由上比其他犯人严格，工作都有人监督，不许随便讲话，不许随便走动，基本上没有自由，但不如小号严。工作也变成又脏又累，以示惩罚。袁相忱就被派去做最脏最累的掏茅房的工作。被严管的犯人吃的也和普通犯人不一样，比普通犯人的还差，并且份量还少。

    袁相忱的严管期快要结束时，正好他的第四个孩子福乐有机会出差去东北，他就顺便去看袁相忱。袁相忱五八年被捕时，老四福乐才十一岁，正在小学读书。他的成绩非常好，但苦于家庭出身问题，中学毕业后，就被分配到贵州赤水天然气化肥厂工作。福乐出差到东北，要先经过北京。回到北京时，他和母亲商量，说想顺便去探望一下父亲。他和父亲已经十一年没有见面了。梁惠珍马上去商店买了很多罐头、点心、糖果之类的东西，福乐就拎着大包小包，坐火车起程了。他坐了一天一夜的快车，先到哈尔滨，然后再由哈尔滨换火车，坐到泰康，到了泰康，还要换汽车才能到达革志监狱。当时正是二九天气，哈尔滨市的气候为零下二十九度，呼呼的北风夹着尘土扑面而来，福乐顶着刺骨的冷风，好不容易找到汽车站，一看发车时间表，才知道原来每天只有一班车开往革志，并且是早晨六点钟就发车的。他只能第二天才坐车了。他随便找了一个小旅社，凑合着睡一夜，等着第二天再坐汽车去革志。那间小旅社是一间给拉大车的人停留休息的大屋子，里面乌烟瘴气，十几个人睡在一起，条件很差，白色的被子都盖成灰色的了，只有折皱处才能见到一点点白。福乐想，就这样凑合一夜算了，反正这里离车站近，明天一大早就可以去看父亲了。躺下去的时候，他的肚子开始咕咕叫了，他这才想起来自己忙着找车站、旅社，都还没吃晚饭，旅社里又没有卖饭的，只好忍着。他的背包里就有从北京带来的点心，可是他一块都不舍得吃。他想，父亲这么多年在监狱里，是多么不容易啊！自己若是吃一块，父亲就会少一块，还是留给父亲吃吧。自己还年轻，饿一顿没关系。

他就合衣躺了几个钟头，早晨五点钟就来到汽车站，看见车站里有一个小饭店开了门，在卖面条。这小饭店是有车次、有乘客的时候才开门，昨天下午没有车次，所以就没有开门。福乐就买了一碗面条吃，六点钟就上了汽车。早晨八点钟，汽车到了革志，在一片荒地上停下。福乐下了车，看着周围的荒凉景象，不觉疼惜起父亲来。原来父亲就是在这么荒凉的地方！下车后，他问一个当地人，监狱在哪里？那个人告诉他，监狱离这里还有三公里远，并且不通汽车，比这里还要偏僻、荒凉。走三公里的路，对拎着大包小包的福乐来说，不是件轻松的事。但很感谢神，当时的天气很好，前一天还是北风呼啸，但今天却一点风都没有，比昨天暖和多了。因为想着很快就能见到父亲了，所以他的心情也好多了，大步向前走，一个小时就到了革志农场。福乐先到厂部去见厂长，向他说明自己的身份，场长还检查了他的工作证和出差证明，才同意他见父亲。

    福乐在接见室里等了约十多分钟，才听到外面有人喊：“报告！”　　队长说：“进来！”　　这是犯人进接待室的规矩。袁相忱进来了，先朝领导一个九十度的鞠躬，头也没抬。队长就说：“袁相忱，你来看一下，是谁来看你来了？”　　袁相忱抬起头来，看到眼前有个高高瘦瘦的年轻人，但他不知道是谁，只觉得似曾相识，更不会想到是谁会来看他。袁相忱就问：“你是谁？”　　福乐忙叫“爸爸”，并说：“我是老四福乐”，袁相忱才猛然认出眼前这个年轻人，就是自己的孩子福乐。他有些激动，眼里含着泪，走上前来，摸了福乐一下，说：“你这么远来看我。”　　队长看袁相忱有些激动，就说：“孩子来看你，你不要难过。你儿子来看你，你应该高兴才对啊。”福乐眼里也含满了泪，从父亲进屋的那一刻，他还认得父亲，但父亲却苍老了许多。十几年了，从袁相忱六六年离开北京监狱以后，他常常想起父亲，但都没有机会见父亲一面。这次看到父亲虽然苍老了一些，但精神还很好。队长叫袁相忱坐下，叫福乐坐在相距有两米远的地方，两人一时间都不知该说些什么。当时袁相忱因拔草时把麦苗拔出来，正在被严管，队长就说：

“袁相忱，你儿子好不容易才来一次，你要好好向你的儿子汇报一下自己改造的情况，把你坚持反动立场、死不改悔、被关小号的事讲一讲；把你在狱中还搞破坏，在劳动时把稻子当作草拔下来的事讲一讲。你今后要好好端正态度，老老实实接受改造，重新做人。和你同时进来的许多人都已获得减刑，只有你，改造快二十年了，还是老样子。你以后要多向党和领导靠拢，不可抗拒，否则死路一条。”

队长说这番话的时候，福乐就在想，父亲眼睛不好，又没干过农田活，他怎么能分出什么是草，什么是稻子呢？袁相忱一直看着福乐，问他：“家里人都还好吧？”　　福乐就把家里人的近况一一详细地说给袁相忱听，并告诉他：“不用惦着家里，妈妈能够把一切都料理得很好。你好好安心下来，不用挂记我们。”袁相忱点点头，又吩咐福乐，东北很冷，出差时要注意保暖。四十分钟的接见时间很快过去了，福乐忽然想起忘了拿出带来的东西。他赶忙把东西交给父亲，但队长说不能留这么多吃的，只准留下一点点。福乐就再三请求，对领导说：“我这么运来一趟不容易，请领导允许多留一点吧。”　　但队长还是不同意，福乐就只好把剩下的再带回来。袁相忱被两个人带走的时候，一直低着头，心里很难过，不敢看福乐，怕一看福乐就忍不住掉眼泪。福乐也不敢看父亲，也怕自己忍不住掉眼泪。袁相忱走出接见的屋子后，福乐也就背着自己的旅行包，离开监狱，又继续赶路，去到出差的地方报到去了。他到达哈尔滨后，并没有耽误出差的时间。安顿好行李后，立即就往家里打了一封电报，告诉梁惠珍：“我已平安探望了父亲，父亲一切均好，勿念，详情回家再叙。”　　因为他知道，妈妈这几天肯定睡觉都睡不好，一直挂记着他探望父亲的情况；打一封电报回去，可以让母亲早些安心。

    在袁相忱二十一年零八个月的监狱生涯中，有十六年的光阴是在东北这块黑土地上度过的。他被捕的时候，瘦瘦的，戴个眼镜，被判无期徒刑。很多人都想，他在监狱那么差的环境中，呆不了几年就会死掉的。他被送到东北去的时候，连他自己都想，“恐怕我这把骨头是要交付给主，留在东北了。”但任何人都没有想到，这二十几年的监狱生活只是神对天仆人的一个操炼，是为了以后更好地使用他。监狱不仅很好地保护了他的性命，还磨练了他的意志，锻练了他的体格。他为了主把生命全然摆上，但神却保守他的性命，不仅不受损伤，而且还比以前更健康。一般情况下，重刑劳改犯有三个结果，一是上吊或跳江自杀，二是神经错乱，三是通过劳动锻练，身体反倒变好了。袁相忱是属于第三种。在荒无人烟、冰天雪地的北大荒，袁相忱每天至少要干九个小时的体力劳动。在如此恶劣、艰难的生活环境下，他却从来没有生过病，仅仅得过一次小感冒。二十一年的监狱生活，也使他上了一所很好的大学。去东北对袁相忱而言，是一个特殊的恩典时期，冰天雪地中没有一天不摔跟斗，又冷又滑。他在东北最常做的工作是挑土：一担土沉沉地压在肩上，挑土时必需挺直了腰，越是弯着腰，越容易摔跤。袁相忱就在这种情况下得到锻练，直到八十多岁还腰不弯。长年吃素，对袁相忱那原本不太好的肠胃，起了很好的治疗作用。在东北袁相忱随劳改农场走过很多地方，有些地名袁相忱已记不住了，也不去记；他想活一天算一天，死在东北就算了。他根本没想到自己还能活着回来，更没想到，还能继续为主做几十年的工。

    面对不能用思维和理由解说的现实苦难，袁相忱依然不怀疑神的信实和慈爱。他相信这一切都是出于神的，从神那里来接受，是为了他的好处。所以在他心中，对GC党始终没什么怨恨。他定意顺从主的安排，所以每天能愉快地劳动和学习，是主奇妙的保守，使他平安地度过了漫长而又艰苦的岁月，而且又能够平安、健康地回来。这是神在他身上施行的一个很大的奇迹。

    在监狱中没有圣经，袁相忱就每日默想以前背下的经节，有时还偷偷地用笔记下来，传给刘浩看。在他二十一年的监狱生活中，有两首诗歌成为他的力量，激励他持守到底。一首是诗篇第二十七篇，一首是《古旧十架》。在每天劳动中休息时间，别人都回到屋子里喝水抽烟，他却站在屋外向神唱这两首诗歌，在歌声中重新得力：

“我要高声称颂主十架，直到在主台前见父面；那时听他说：‘忠心仆人，十字架可换公义冠冕！’”

神所要的是忠心。袁相忱不停地问自己：“你能对神的托付忠心到底吗？”

    北大荒的肃肃北风见证了神的仆人的祷告：“主啊，我若稍微偏离正路，立刻就能舒服，但我纪念我主基督，如何忠心受苦，所以坚定不移。我愿做你的忠心仆人，所以我也愿甘心顺服到底。”


第六部份

第六部份“贤惠的妻是耶和华所赐的”

一、粱惠珍的家世及蒙恩经过

    梁惠珍生于一九一九年，比袁相忱小五岁，广东肇庆人，祖母和母亲都是信佛的。祖父梁耀南毕业于广东水师，参加过甲午战争，英文很好，因他日常工作都是用英文办公，后分配在天津铁路工作。全家人住在一个大独院中，生活很优裕。梁惠珍的父亲梁巨骥是南开大学毕业的，母亲叫林贵好，出身于一个资本家家庭。梁惠珍家里有佣人，有专人做饭，有专人做衣服。她接受西式教育，五岁时就上幼儿园，六岁上一年级，读铁路子弟学校。六年后，在伯特利学校读初中，是教会学校，教师很爱主，给梁惠珍留下很深的印象。初三那年，她转学到仰山中学读书，也是教会学校。那时很流行读教会学校，因为教会学校有正规的英文教育。在仰山上学时，有一个神召会的老师给梁惠珍留下深刻印象：师娘有病，老师不请医生看，而是一下课就自己回家为太太祷告。他按手大声祷告，凡事祷告，学生都听得到。可梁惠珍当时并没有信耶稣，并没有在生命深处接受神。学校还设有圣经课程，要求学生背诵圣经经文，圣诞要演圣剧。梁惠珍是文艺活动积极分子，所以参加演出过很多福音戏剧。初中毕业后，梁惠珍就上了非常有名的二八女中，是女子师范设立的。

    梁惠珍的家与袁相忱的家是老乡，也是世交，袁相忱的外婆与梁惠珍的奶奶是结拜干姐妹，袁相忱的母亲与外婆经常上梁家去作客。七七芦沟桥事变时，日军轰炸天津，梁惠珍他们全家九口从炸弹中跑出来，母亲用个小提包包些钱财。家里被日本兵洗劫一空，但幸无人员伤亡。梁惠珍亲眼目睹了战争的惨状，她看见飞机一下抛出六个黑长的炸弹，不知道会落在哪里。人们四处乱跑，炸弹在地上爆炸，火光冲天，当时哭喊声就起来，就有人瘸了，有人死了。梁惠珍心中充满恐惧，这时才想起耶稣，想只有耶稣能教我，又想起来应该祷告。那时梁惠珍才开始第一次求告神：“主啊，你救我吧！人生是这么可怕。”　　飞机轰炸过后又下雨，下了雨就冷得要命，他们一家人就穿着湿衣服坐在街头，直打哆嗦。看着眼前来来往往的难民，梁惠珍第一次感觉到，人的生命原来就是这么地轻微，人与死亡原来是那么地接近。惊慌之下，梁惠珍知道自己确实需要神，她不住地祷告：“主啊，我需要你，求你救我。”　　从早上七点钟到晚上，他们全家就一直在街上。到处都有死人横尸街头。中午的时候，难民都躲在意大利租界附近。当时天津有日本、英国、法国和意大利租界，进了租界，炸弹就炸不着了。但意大利人不仅不让中国人进去，而且还用水龙头射租界外边的人，逼人们离开租界附近。下午，才有人挥着旗子喊：“难民们！都过来，往左拐，这里有难民收容所。”　　于是大家就都往收容所跑去。有卖烧饼的，乘机发国难财，一块现洋一个烧饼，但一天没有吃东西的人们都抢着买。梁惠珍全家九口人才买到两个烧饼。正在发愁的时候，又听到有人喊：“大家都过来！这里有粥喝。”　　于是大家又都跑过去喝免费的救济粥。梁惠珍全家就在难民收容所里呆了三天，收容所里没有床，地上只有席子，大家都坐着。三天后，父亲托一个朋友在法租界租了一间房子，十五元钱，全家才有了暂时安身的地方。但母亲还惦着天津河北新大陆的房子，所以局势稍微好转后，就决定搬回去住；但因为日本人四处找年轻女孩子，所以梁惠珍的父母就不敢让大的女孩子回去，只是带着小的孩子回去，梁惠珍和大妹妹则还在租界里呆着。

    战争彻底改变了梁惠珍的生命。通过这次战争，梁惠珍才真正地认识了主。人的尽头就是神的起头。在那段空闲又惊慌的日子里，梁惠珍就开始认真读圣经，也开始学习做饭。战争平静后，袁相忱去天津，来看梁惠珍全家。他劝梁母信主，但梁母却不肯相信。那时梁惠珍因住在租界，所以没有见到袁相忱。三七年九月，梁惠珍上北京考学校，在袁相忱家住了两夜，袁相忱就给梁惠珍认真地讲解福音。梁惠珍告诉袁相忱，自己愿意相信。但因为时间紧促，彼此也没有深谈。梁惠珍去北京报考第一女中，考上了但又没上，因为通知下来的时候，她已是个非常热心的基督徒了，所以她不想读书，想去读神学了。祖母已把梁惠珍读大学的钱准备好了，但她却没有读，使得家人非常失望。九月，梁惠珍还住在租界里，她就联系到了属于圣洁宗系统的天津圣书学院潘子丰院长，这是袁相忱向她推荐的，与袁相忱所读的圣书学院是同一个宗派。但当时神学院没有提供宿舍，走读又太远，正赶上兵慌马乱的，梁母不放心女儿每天在外面走来走去，所以就没有读。梁惠珍就自己看书、灵修、聚会，后来就在法租界耀华里张周新的圣会所聚会，三七年到三八年期间一直在那里聚会。三八年五月又在那里受洗。三八年初，袁相忱也来到天津，在天津圣会所实习。

    梁惠珍的母亲看到女儿信耶稣信得那么热心，成天往外跑，就不放心，但又看到女儿真的改变了，尤其是脾气，改变很大，就为女儿高兴，想耶稣真是好，可以如此快地改变一个人，但她自己却还未信。

    有一天，梁惠珍在父亲的书房里，看到一封信，外面写着父亲的名字，落款写北京锡拉胡同，她知道这地址是袁相忱家的，就打开看了。里面的信半文半白，字写得非常漂亮，是袁相忱的父亲写给梁惠珍父亲的求婚信。当时梁惠珍的父母因为不太满意袁相忱的家庭，所以还没有考虑好，也没有问梁惠珍的意见。梁惠珍看完信后，一阵羞涩，连忙把信放回去，但心里却老惦着这件事。好几天过去了，梁惠珍看父母没有动静，就心里想，怎么父母不和我谈呢？又一想，袁相忱长得又不好看，心里就二二乎乎的。但又一想，袁相忱是传道人，救人灵魂是很好的，自己不就是想找一个信主的吗？

    一个星期六，梁惠珍的父亲休息在家，父母坐在客厅里，把她叫过来。父亲说：“阿珍，有件事我们要和你商量一下。北京来了一封信，是阿邦的父亲来的，想和我们家结亲。我和你妈妈想来想去，觉得不能同意。这样吧，我们给你一个礼拜时间，你自己考虑，由你自己决定。”

    梁惠珍就点头，并开始为自己的婚姻祷告神。经过一段时间的祷告后，她觉得自己找丈夫，穷富与长相都不重要，重要的是看他的本性。她知道袁相忱是爱主第一的，为了信仰付出了很大的代价。她想，我就冲着这点吧。但坚定中也有顾虑，担心袁相忱太穷，以后的生活都成问题。但最终还是爱主的心占了上风，她就向神要凭据，说：“主啊，如果是你配合的，你就让我心里有平安。我不求袁相忱有多少家产，有多漂亮，只求他有一颗爱主的心，将来我们一同服事你。”神就将平安放在梁惠珍心里。一个礼拜天，梁惠珍的父亲问女儿的意见，梁惠珍就说：“我愿意。”　　但父亲想了想又说：“你年纪这么小，我不得不提醒你：他家太穷，人是好，但将来结婚后生了孩子，恐怕连孩子都养不起，怕你将来会后悔。你应该考虑长远一点，就不至于自己以后受苦。”梁惠珍说：“我以后生活的第一要紧的事是信靠主。”父母听了这话，对望一下。父亲还是不甘心，说：“我劝你再考虑考虑，不要急。”梁惠珍这次明确表态说：“我已下了决心。”父亲听到女儿这么坚决，就说：“你既然下了决心，我就没办法阻止你，但你将来可别后悔。你生了孩子，孩子多了，你怎么生活？以前给你介绍那么多好的，你都不要；你以后后悔的时候，不要怪我们。”母亲就叫父亲写信给袁父，事情就定下了。

    一九三八年五月，袁相忱和梁惠珍在天津定婚，七月二十二日在北京结婚。结婚时梁母说：“我家虽然孩子多，但大女儿出嫁不能马虎，我们要给嫁妆。”　　袁相忱说：“我们信耶稣的不讲究这些”，但梁母还是按规矩给袁做了马褂、大褂等，从帽子到鞋都是新的；又陪嫁梁惠珍四大箱新衣服，还要给袁相忱安家的家俱等，袁相忱说：“我们信耶稣的不要这些东西，况且我们又不在天津安家，我们传道人也没有固定的地方，今天在这里，明天在那里。”　　梁母就把安家的钱送给袁相忱，作他们日后的生活补贴，共七百大洋。梁惠珍在结婚后，每逢经济困难的时候，就用这笔钱来补贴生活。

    在梁惠珍的信仰历程上，虽然她听到福音是在教会学校，接受福音是在七七事变的患难中，但她信仰的坚立以及日后的扎深根，却和袁相忱的帮助分不开。“我要为他造一个配偶帮助他”，这是神对婚姻的祝福。结婚后，梁惠珍更成了丈夫工作中最好的助手，也是最好的灵修伙伴。他们一起查经、一起唱诗、一起祷告、一起服事主，吃了很多苦，也尝够了主恩的滋味。凡是与梁惠珍有过接触的人都知道，她是一个既聪明又能干的人，心灵手巧。她良好的文化素养，使得她在神的真道上扎下了很好的根基；能吃苦的精神，又使她在日后的患难生活中得以顽强地生活下来。

    与袁相忱结婚时，梁惠珍几乎任何家务都不会做。结婚后第三天，为了节省开支，袁母就把老妈子辞退了。梁惠珍就开始从头学习做家务，总是做在前吃在后，自己能做的，决不求人。六个孩子都是自己一手带大的，常常是一个手抱孩子，一个手洗衣服。袁相忱的脾气很急，他研经时，桌子上总是摊着一大堆书，看完了也不收拾，梁惠珍就帮他收拾。可是当他再想看时，一时找不到书，就会发脾气，梁惠珍就忍着，袁相忱要什么东西，她马上就去拿。梁惠珍对袁相忱非常尊重，也非常支持丈夫的工作。

    当大儿子福音刚会走路的时候，梁惠珍就带着孩子，随袁相忱一起去了河北南部成安县东关传道。她除了带孩子、照顾袁相忱的生活起居外，还要义务教书，生活很苦。一九四二年，珍珠港事件发生时，袁相忱正好不在家。日本占领了教会，不许出入，梁惠珍只好躲藏在地窖里。日本兵发现屋里没有人，就把袁相忱与梁惠珍的衣服全都拿走了。二孩子安湖则出生在成安县北散湖村。那时袁相忱在乡下布道，他们的生活很苦，烧的是自己从地里捡回来的柴，梁惠珍每天拉风箱做饭，满屋子是烟。这种生活与梁惠珍以前所过的简直是天渊之别。安湖是七个月出生的，不足月，又横生，差点没要了梁惠珍的命。全是神的保守。因为梁惠珍晾被单时，踮着脚去探晾衣服的绳子，结果动了胎气，早产。先出腰，又推进去，折腾了好久才生下来，结果生下来还不会吃奶，要一点点地喂米糕。当时在农村不仅生活条件差，而且还没有人服侍产妇。生下安湖三天后，袁相忱出去带领聚会，梁惠珍就自己下地干活，也没有什么额外的营养补充，天天是咸菜窝头小米粥。因为梁惠珍的奶不够吃，还要养羊挤羊奶给安湖喝。梁惠珍每天还要下地，掰高梁叶子，一是用来生火，二是用来喂小羊。还要拾麦碴，捡棉花，天天搓花子油，为的是用油点灯。农村的活什么都做过。一天，她走到很远的地方去下地劳动，就把几个月大的安湖用蚊帐托着，没想到安湖自己滚下来。梁惠珍回来后，看到安湖掉在地上，当时是泥土地，小安湖连哭带尿，泪水和尿水把地上的土和成泥巴，又沾在她身上，最后她哭累了，就在泥中睡着了。梁惠珍看了心里非常难过，她流着泪把孩子在水里洗了四次，才洗干净。偶尔空闲下来，梁惠珍还要教农村的老太太们唱诗、念圣经。只有在过年过节才能吃到馒头，改善生活，但梁惠珍从没有向袁相忱发怨言，袁相忱说：“真没想到，你这么个娇小姐，还能跟着我吃窝头、住草房。”　　梁惠珍说：“我嫁给你，就不会嫌你这些的。”　　在农村生活的这一段时期，神对梁惠珍的造就很大。她吃了很多苦，但从来不后悔自己的选择。一次，袁相忱去到县城，看到有卖面包的，他想梁惠珍是过惯西式生活的，已经好久没吃面包了，就买了一个面包，拿回来给梁惠珍吃。梁惠珍很感激丈夫对她的关心，但又觉得太浪费了，最后夫妻俩推来让去，谁都不舍得吃。

    一九四二年年底，家里来快信，说袁父病重，袁相忱与梁惠珍就带着女儿安湖回来，服侍父亲。袁相忱住了一段时间又走了，回到农村继续传福音，梁惠珍则留在北京，一直等安葬完公公后才回到河北，替袁相忱尽了孝道。

    老三福声生于河北南部北皋，老三三个月大时，袁相忱因为母亲病重，家中无人照料，所以就带着全家回到北京来。回来后就因八路军包围圈越来越小，并把铁路拆掉，他们就无法再去农村工作。梁惠珍就每天侍候婆婆，端屎端尿，熬汤喂药。袁母每天要吃猪腰子，杜仲子，用这些来补身体，梁惠珍就一大早起来，到市场上买。在坚持不懈地祷告下，袁母的病居然奇迹般地慢慢好起来，甚至可以起来，下床走动，后来就全好了。经过神的医治后，袁母也从一个抵挡神的人，变成一个敬畏神的人。袁母以前长年拜佛，自称有佛力，火红的煤球都能直接用手拿出来，而且手还不受伤。但她信主后，整个人都有很大改变，四处去传道。

    袁相忱在家中很少过问家庭的日常生活，都是由梁惠珍一手操劳，这样他就可以安心传道，不分散精力。但袁相忱对孩子们的教育却抓得很紧，尤其是在劳动和上主日学方面，他亲自为每个孩子定下工作任务：有的负责接送来聚会的人，有的负责生煤炉，有的负责打扫福音堂，有的负责派发诗歌本。袁相忱工作很忙，再加上本身的性格是不苟言笑的，不能经常带孩子们出去玩，也不善于和孩子谈心，所以孩子们都很怕他，觉得父亲不怒而威。但梁惠珍却好像是家庭中的调和剂，她开朗的性格使家人都能感受到温暖，她的聪明能干也把一大家人的生活安排得井井有条，除去了袁相忱的后顾之忧。梁惠珍做事细致，考虑认真，并且总是身体力行。这个家在他们两夫妻共同的操持下，充满了温馨。

    梁惠珍知道怎么样处富贵，也知道该如何处贫贱。靠着主加给的力量，所以她能胜过一切。梁惠珍在农村住了四年，回来后去天津看妈妈。梁母一看到女儿又黑又瘦，马上就心疼得哭了。她让梁惠珍多在天津呆一些时候，好好补养补养，可梁惠珍却不能多留在母亲身边，因为她还要回北京，与袁相忱一起继续服事主。

    一九四六年，阜成门福音堂开堂后，他们全家的生活来源主要是靠袁相忱做翻译的工价，其次是有一些信徒的奉献。但刚开始时，因为信徒少，所以奉献也很少。但尽管自己的生活还不好，梁惠珍还是经常接待客人，尤其是盲人信徒，只要他们去了，梁惠珍就一定留他们吃饭。她总是说，神给我们的恩典是丰富有余的。梁惠珍在困苦中认识神，经过试炼后，她更加信靠神。

    梁惠珍对丈夫的评价是，优点和缺点都非常明显。优点是：坚持真理，并且到底；脾气耿直，不说闲话；有骨气，没有诡诈；工作专一，对主忠心。缺点是：脾气急，说什么就要立刻做什么。但他们结婚六十多年来，从来没吵过架。梁惠珍记得特别清楚的，只有一次吵架：当时袁相忱要去天津，梁惠珍就出去买了盒点心，让袁相忱带给自己的母亲。袁相忱说：“我们基督徒不应该讲究这些，你买了我就不去了！”　　还拿出点心自己吃起来，结果真的就没去天津。袁相忱童年不幸的家庭生活，使他很难体会亲情，但这也是使他能在监狱中坚持到底的原因。他善于个人布道，不吃饭不睡觉都可以，但脾气急，人情世故方面很差。梁惠珍的细心和聪慧，恰好补足了袁相忱的不足。袁相忱结婚多年，连梁惠珍的生日都不知道，但梁惠珍却从末有怨言，因为她知道，袁相忱的个性就是这样的，只专注于传福音，只对福音工作认真，其它一切都不管。他连自己的生日都搞不清楚是在哪一天，只知道是农历六月，可见他是不看重这些自认为是小事的事情。袁相忱也知道，自己的工作得到梁惠珍很大的帮助，袁相忱甚至对信徒们说过，他的工作中有八成是靠梁惠珍才能做成的。梁惠珍听到后则说：“这个评价对我来说是太高了。”

二、袁相忱被捕后家庭的生活

    一九五八年四月，袁相忱被捕了，从此一走就是二十多年。家中既有年迈的婆婆，又有年幼的子女，梁惠珍又是个没有工作的家庭主妇，将来这一大家子的生活该怎么办？粱惠珍虽说对袁相忱的被捕早有心理准备，但事情发生后，她心里还是很难接受。

    当时，由于袁相忱全家的生活是长年凭信心事奉，没有接受任何机构的薪金，也没有任何积蓄，所以袁相忱被捕后，福音堂不能开了，一家八口连生活都成问题。梁惠珍度过了一生中最困难的半年，她家里往往是吃了上顿，还不知道下顿吃什么，经常是一整天吃白粥，或是喝糊糊，对付肚皮。有时白粥都吃不饱。孩子们身体在发育，饿不得；婆婆年纪大了，饿不得；梁惠珍就只有苦自己。面对生活的压力，梁惠珍常常被愁苦的情绪所捆绑，她开始不断地跟神讲理：“主啊，我的丈夫是为你的缘故才被抓进监狱的！现在剩下我们一大家人，老的老，小的小，我又没有工作，我们该怎么办哪？这付担子实在太重了，我担当不起。”

    让梁惠珍愁心的不仅仅是一家人的生活问题，而且还有个别信徒的冷落。袁相忱是为信仰的缘故被捕的，虽然被捕前有很多信徒支持他，但袁相忱被捕后，很多平时很熟悉、很热心的信徒，却都避开袁相忱的家人。有些曾受过袁相忱和梁惠珍帮助的信徒，看到梁惠珍却装作没看见，低头走过；有些信徒路过梁惠珍的家，都不会进来，说是怕人跟踪。有一个姐妹，也是个传道人的后代，很热心的时候曾给王明道先生抄大字圣经，但后来却加入SZ，王明道先生知道后生气得直拍桌子。袁相忱也曾劝说过她，不要加入SZ。袁相忱被捕后，这位姐妹甚至不敢承认认识袁相忱，生怕被牵连。

别人问她：“你认识袁相忱吗？”　　她说：“袁相忱啊？我听说过。”　　别人又问她：“那你认识梁惠珍吗？”　　她说：“梁惠珍啊？我认识。”　　后来九八年的时候，有人问这位姐妹：“你认识袁相忱吗？”　　事隔四十年后，这位姐妹才能坦率地说：“认识。但袁先生因为我去SZ，就不理我了。”　　同样的问题，不同的答案，但却反映出了不同的政治氛围下人们的心理。

    袁相忱被捕的时候，最大的孩子十七，最小的才六岁，全部在上学。梁惠珍要为孩子们树立一个坚强的榜样，她从来不在孩子面前流露悲伤，只一个人悄悄地流泪。几个大一点的孩子能懂得母亲的心情，从不问父亲的情况，而小六却不太懂事，老问：“我爸去哪里了？怎么还没回来？”梁惠珍就告诉孩子说：“你爸学习去了，学习完了就回来。”　　过了好久还没见到爸爸，小六又问：“我爸是不是没有日子回来了？是不是再也不会回来看我了？你告诉我上哪儿能看我爸爸，我想爸爸了。”　　说完就哭了。有一天，小六在外面玩，不一会儿就哭着回来了。她告诉妈妈，别的小朋友骂她、欺负她，不跟她一起玩，说她没有爸爸。她问妈妈：“我爸爸到底在不在了？”　　梁惠珍说：“你爸爸在。别听小朋友胡说，以后不跟他们一起玩就好了。”梁惠珍一边安慰孩子，一边心如刀割。

    袁相忱被捕后，阜成门一百六十号福音堂的房子的屋主要收回房子，梁惠珍一家大小就搬到白塔寺内四十号居住。经过抄家，梁惠珍所有的家产就只有几个用破布包裹着的包袱了。连她结婚时做的铜床也在大跃进时贡献出去，大炼钢铁去了。梁惠珍就用砖头垫在地上，上面再铺上木板，靠墙做成一个大通铺，一大家人就睡在上面。家里除了一个水缸和几个纸箱之外，别无他物。

    在袁相忱被捕后的头三个月内，梁惠珍在没有一分钱收入的情况下，几乎把家里仅存的一些东西都变卖掉，以维持一家八口人的生活。生活的艰辛和灵里的苦楚，使她进入一个前所未有的生命低潮期。每天晚上，她都一个人跪在床上祷告，但那祷告不是交托的祷告，而是争战的祷告，是和神摔跤的祷告。她不停地和神讲理，不停地求问神，为什么让这些事临到她的身上？为什么不听她的祷告，不救她脱离这困苦？她越是和神讲理，心灵的担子就越重；心灵的担子越重，就越是坚持和神讲理--恶性循环，反复发生，而神总是沉默。最后，这担子重到把她压趴下，使她透不过气来。

    就在看似无助的祷告中，神的话临到了：“这事出于我。”

    “不可能的！主，你不可能让我们受这些苦。”

    “这事出于我，因为我的意念高过你们的意念，我的道路高过你们的道路。”

    霎时间，梁惠珍得了安慰，更得了力量。她重新俯伏在神的面前，对神说：“这事既出于你，我就默然不语，只求你保守我和我家里的每一个人，在任何景况下，都不至羞辱你的名。”

    从此，身上的重担脱落了，心头的重担脱落了，梁惠珍郑重地对神说：“主啊，我相信你能扶持着我，度过一切难关。我要永远背着十字架跟从你。”

    当时，因为没有收入，家里仅有的一点粮食很快就如基立溪畔的水一样，干了。婆婆望着即将用尽的米面，对梁惠珍说：“明天我到我姑娘家去躲躲饥荒吧！”　　梁惠珍听了，心里很难过，但她又不忍心让婆婆跟她一起挨饿，就只有默默向神倾诉。神用话语安慰了她：“天上的飞鸟，也不种，也不收，也不积蓄在仓里，天父尚且养活他们，何况你们是神的儿女呢？”

    第二天一早，就有人敲门，梁惠珍打开门一看，外面站着一位素不相识的老太太。她看着梁惠珍问：“你家是姓袁的吗？”　　梁惠珍说：“是”。她又问：“是袁弟兄家吗？”　　梁惠珍说“是”。

    看来，这是一个主里的姐妹，当时，敢以“弟兄”的字眼来称呼一个被捕的人，是很少的。但这个老太太是谁呢？梁惠珍请她进来坐，问她：“

    请问您怎么称呼？”　　老姐妹笑了笑，说：“你搬了家，叫我找得好苦啊！这几天，圣灵一直催逼着我到你家里来。”说着，随手递给梁惠珍一个信封和一个小包。

    这位姐妹始终都没有说出她的名字。她走后，梁惠珍打开小包，里面竟是五十块钱！在那个年代，五十块钱是足够梁惠珍一家八口二个月的粮食钱！梁惠珍禁不住流下了感恩的眼泪：

“主啊，你是信实的主，你从不误事。而我却是如此小信的人啊！”

    袁相忱被捕五个月后，梁惠珍在建筑单位找到了一份工作，但工资微薄，每天只挣八角钱，纵使工作一个月，一天都不休息，也只有二十四元，要应付孩子们的教育费和全家八口人的生活，实在不够。孩子们都很懂事，知道家里没钱，就走路去上学；开学交学费的时候也都轮流交，因为梁惠珍实在一下子拿不出那么多钱，所以老大交完老二交，每个月交一个人的。

    但神却感动许多不曾相识的主内肢体，补足他们全家的需要。东北一位人称“易大娘”的老姐妹，曾把一块肉装在罐里，冻在雪里，托人捎来给梁惠珍。那个年代，肉是凭票供应的，易大娘把自己积了半年的肉票，买来这一大块肉，带给梁惠珍，并说：

“我自己少吃一口没关系，袁师娘带着六个孩子、一个婆婆，太不容易了！我少吃一口，他们全家就能多吃一口。”　　弟兄姐妹们奉献时，为了不让梁惠珍知道姓名，很多都是用代号厂址寄来汇票的，而梁惠珍发出的谢函却往往被退回来，并且还说明是因查无此人而遭退回，梁惠珍把满心的感谢都归给神。又有一次，有人寄来汇票，上面的地址却写着“以马忤斯路20号”。北京根本没有这条马路，所以梁惠珍根本无法回信。

    袁相忱被捕后，梁惠珍没有告诉自己的娘家，因为他们很多人都还没有信主，怕他们因此而更加远离神。袁相忱被捕快一年了，梁惠珍的弟弟从天津来北京出差，顺道来看梁惠珍。进门看到袁相忱不在，等了好久还没见他回来，弟弟感觉不对劲，就问姐姐：“大姐夫呢？”　　梁惠珍就避开这个话题，谈别的。弟弟问了三次，梁惠珍才说：“告诉你吧，走了快一年了。我是怕你们担心，才不告诉你们。你也别告诉妈妈，怕她受不了。”

弟弟埋怨道：“你怎么不跟我说，自己一个人在这里过苦日子！我不怕受连累，你是我手足之亲。你现在这个样子，我理该帮助你的。”弟弟一边说，一边就掏出钱，交给梁惠珍，说：“你用这些钱给孩子们买些布做衣服吧。你是我的亲姐姐，你的丈夫是我的姐夫，你的孩子是我的亲外甥，我不怕受连累。姐夫不在，我照顾你们是应该的。”

从那以后，他就每月都给梁惠珍寄钱来。也是从那时起，梁惠珍的娘家才知道袁相忱被捕了。梁惠珍的母亲也寄衣服和吃的来。每年过年，从初一到初四，梁惠珍都带着孩子回到自己的娘家，直到七四年母亲去世。

    不论生活有多苦，梁惠珍都不放松对孩子们的教育。六个孩子都是神的恩典，在当时那种情况下，没有一个学坏的。她常为孩子们祷告：“神啊，不要从我和孩子们的身上羞辱主的名。”　　梁惠珍常说，“我的孩子都是神带大的。”　　在那种境况下，孩子们很容易学坏、自暴自弃，但袁相忱的孩子却个个都很听话。曾有一个弟兄说：“

    你看到袁相忱的六个孩子，不和人吵，听话，就知道神的恩典了。从他的孩子的身上就看出神的同在。”每个孩子都很早就学会做饭了，放学后不是像其他的孩子那样出去玩，而是学梁惠珍的样子，围上围裙，在灶前做饭。孩子的老师在知道梁惠珍的家庭情况后，深有感触地说：“你一个人还把孩子教育得这么好，真是不容易！”　　梁惠珍就说：“我们信耶稣的不做坏事，都按的道理教育孩子。”　　老大袁福音在袁相忱被捕半年后，主动放弃继续升学的机会，报考了首钢技校，为的是早一点出来工作，帮助家中的生活。他在技校读书时，一边参加劳动一边学习，每月有十六块钱的补贴，他就交给母亲十元钱，自己只留六块钱，作为一个月的生活费。老四福乐生在北京阜城门，学习很好，是在重点中学三十五中的尖子生。当时学校到处乱哄哄的，学生们忙于造反，不安心学习，惟独福乐却认认真真，一考就是一个满分。那时家里很穷，福乐买不起月票，就每天走路上学，也没钱在食堂买饭吃，中午就吃从家里带去的饭，随便凑合一顿，福乐的中餐几乎天天都是吃头一天家里剩下的窝窝头。一到吃饭的时候，同学们就嘲笑他，还给他起了一个绰号：“窝窝头脑袋”。福乐每次考试，几乎都是全班第一，不服气的同学就欺负他，说：

“你这个窝窝头脑袋，凭什么考试就考得那么好？你考得再好，还不是天天吃窝窝头？”

福乐的自尊心很受伤害，就回家对梁惠珍说：“妈，咱们就吃一回馒头吧，你就给我带一回馒头吧！堵一堵他们的嘴，就一回，好不好？”　　梁惠珍心里很难过，但她却说：“不行！等到过'六一儿童节'的时候，我们才能吃馒头。”　　小六一直到六四、六五年的时候，还没有穿过毛衣，直到大姐安湖结婚后，才把旧毛衣送给小妹穿，梁惠珍家里的生活才有所好转。小六小学是大队长，中学是校学生会的干部，各方面都表现突出。她很聪明，功课特好，回家来从不看书，但成绩却总是第一。她是家中最小的一个孩子，对袁相忱的记忆最模糊，不知道父亲被捕的真正原因，只单纯地觉得父亲有问题，自己觉得心中有愧，所以加倍表现，学毛选比别人积极，干什么都积极。但社会却不接纳她，连集体活动都不许她去，说她是属于黑五类，没有和反革命家庭划清界线。六七年，争强好胜。小六没有和任何人商量，就自己把名字改为梁永红，取母亲的姓，表示要与反革命父亲脱离关系。她天真地以为，改了姓自然就脱离了关系，就不会被排斥在社会之外，就不会再有不公平的待遇。但她完全不了解当时的社会。六九年的时候，她初中毕业，按说不应下乡，但学校却让她报名，说：“黑五类不下乡，谁下呀！”　　至此，小六才明白，自己无法被这个不公平的社会所接纳、所承认。当袁相忱出狱后，得知女儿改名的过程，他没有责怪女儿，因为他知道，女儿小小的年纪，己经过早地承受了她不该承受的压力。在那种环境下，孩子们也实在是不容易。

    梁惠珍开始在建筑部门工作时，先是做体力活，但干了三天后，领导发现梁惠珍是个有文化的人，写得一手好字，并且工作细心认真。当时，有文化的妇女还不是很多，但又有很多工作需要有文化的妇女来做，所以领导就把她选拔到办公室，负责管理仓库和财务工作。靠着主赐的智慧和能力，梁惠珍在工作上的认真态度和突出成绩，使领导和群众对她都很满意。

    但好景不长。文化大革命开始了。作为反革命家属，梁惠珍和孩子们都不可避免地受到了冲击。有一天梁惠珍上班时，一踏进办公室的门，就看到屋子里贴满了大字报，上面写着：“反革命家属不能在办公室里担任要职！把反革命家属下放到第一线劳动改造！”满屋子的大字报虽然没有正式点梁惠珍的名，但大家心里都清楚指的是谁。

    第二天，领导通知梁惠珍：“从今天开始，你就到工地上去工作。”　　梁惠珍没有分辩什么，只是默默地点点头。从此，她的工作地点就不停地更换、流动，工作量则一次重过一次。开始时梁惠珍被派去用小车推砖，限定每十五分钟走一趟，每趟要推150块砖，共750斤重。后来又分配梁惠珍去筛沙子，最后是去推石头子、供灰泥、剥抹面粉。这是工地上最累的活，工作量大，并且要求速度快。夏天的时候，汗水从梁惠珍的头顶流到脚底，整个人像在淋浴一样，她脖子上围着的毛巾，一拧就能拧得出水。冬天，寒风吹来，梁惠珍冻得直打哆嗦，手脚都僵硬了。但不论是怎么样的环境条件，监督她的人都要求她必须按期完成配额任务。下班回到家后，她还要照顾整个家庭，常常是深夜了还不能休息。她为了省钱，就把袁相忱的衣服改一改，给大孩子穿，再把大孩子穿过的衣服改一改，给小孩子穿。她经常到半夜才能睡觉。有一次婆婆出去探访人，把腿摔断了，躺在床上不能动，梁惠珍就一边上班，一边伺候婆婆。婆婆在床上拉屎拉尿，她也从来没有嫌弃过。

    工作上的重担可以以吃苦来承受，经济上的重担可以用节约来弥补，但因政治因素造成的压力和心灵上的煎熬，却远比其他的重担更令人难以承受。

    由于梁惠珍是“反革命家属”，在那个特定的历史时期里，无论她做得多么好，也永远无法享受正常人的待遇。她默默地承受了别人的冷眼，甚至白眼。她所在的小组被评为先进，每个组员都有奖品，但惟独没有她这个平时干活最多的人的份。发奖的人走到她面前时，却一跃而过，不把该得的奖品发给她。不单是她个人，甚至她的孩子们都受到牵连。老三福声中学毕业后，原本被分配在北京自行车厂工作，但学校管分配的人却压着他的通知书，不肯发给他，并且还说：“家里有被关押的人，都不能够留在北京。”　　结果，袁福声就被改派去了宁夏生产建设兵团，九年后才返回北京。老五袁平湖是个非常老实本份的孩子，工作后在单位各方面表现都很好，但却因着“反革命父亲”的缘故，处处受排挤。国庆游行时，单位不许她去参加，将她和那些社会上的不良青年一样对待，视为不安定份子。她因工作中任劳任怨，多次被工友们评为先进，可每次报到领导那里，先进者的名字就换成了别人的。领导还要找她谈话，问：“你知道为什么不许你当先进吗？”　　平湖说：“我知道，不就是因为我父亲的原因吗？”　　有的工友为她打抱不平，去找领导反映，对当时的军代表说：“出身不好不能怪袁平湖，人的出身不可以选择。你不是总说要给这些人出路吗？她自己表现好就行了，为什么不能让她当先进呢？”军代表回答说：“对于这样的反革命家属，我们已经够宽大了，她现在工作，还能拿工资，给她工资就算是给她出路了，她还想要什么呢？”　　军代表的回答，就是当时那个时代对待所谓“反革命家属”政策的最好解释。

    随着文化大革命的深入开展，梁惠诊所遭受的逼迫也步步升级。有半年的时间，她天天被围攻批斗。单位有十九个人，专门负责斗争梁惠珍。这一伙人天天轮番上阵，逼问梁惠珍，弄得她心力憔悴。他们先是让她批判自己的信仰，不再信神，并说：“你信耶稣就是和无产阶级对抗，是没有好下场的。你若不信耶稣，我们就可以吸收你入党。你只要肯当众表个态，一切就都好办了，不用受这么多苦了。”然后又逼梁惠珍和丈夫离婚、划清界线。当他们得知梁惠珍和监狱中的丈夫还保持经常的联络时，就更加气极败坏，警告她说：“若是再发现你和反革命份子袁相忱联系，定不轻饶！”　　也就是在这一时期，梁惠珍和袁相忱的联络才暂时中断了。但她却从未放弃自己的信仰，从未背弃过自己的丈夫。

    那些负责批斗、折磨她的人，一计不成又生一计，每天总有新花样出来，目的就是逼她就范。有一天，他们忽然对梁惠珍说：

“你的信仰问题是你自己心里的事，你离不离婚也是你自己的私事，我们现在可以不管了。但有人反映你贪污公款，你这次没法抵赖了吧？”　　梁惠珍一下子就楞住了，她没料到他们会卑鄙到诬陷人的地步。

“我没有贪污过一分钱，”梁惠珍说。“我们己经掌握了很多确凿的证据，也有许多人揭发你，你要放明白了：现在我们是给你一个机会，坦白从宽，抗拒从严，你可要考虑好了。”

“我没有贪污过一分钱，”梁惠珍又说。她开始想，这样回答可能会激怒他们，但她又想起圣经上的话：“你们在患难之日若胆怯，你的力量就微小了。”所以她就理直气壮地反驳他们的诬陷。

    那些人还不甘心，还在做最后的攻击，他们威胁梁惠珍说：“你如果不承认的话，我们就要展开调查了，到时候你可别怪我们没提醒过你。”

    梁惠珍说：“我没有贪污，一分钱也没有贪污。”　　任凭他们怎样威吓、怒吼、逼供，梁惠珍都没有因惧怕而软弱。白天，她在单位劳动、挨斗，夜晚回到家里就在神面前流泪祷告。在那段痛苦的时期，她的心紧紧贴近主怀，主就赐给她出人意外的平安，让她安然度过那段时间。他们如此折磨梁惠珍半年之久，找不到一点证据，所以只好作罢。而另一个被他们批斗的组员却因受不住折磨，被逼疯了。梁惠珍深知，若不是靠着主，她自己根本无法独自承担那么多的重担；若不是靠着主，她也早就像其他人那样自杀或者被逼疯了。

    那半年中，梁惠珍在单位中没有见到过一张笑脸，没有遇到过一双暖手。

    有一天，像在梦境中一般，批斗她的那位组长居然对她笑着说：“你虽然没有问题，可还要继续革命啊！你可以起来揭发别人。”

    梁惠珍明白了，在那个时代，揭发别人是表现自己、捞取政治资本的最佳方式。只要她肯，她就立刻能从被批斗者的身份，一跃而成为批斗别人的人，不仅可以报一箭之仇，而且可以加入批斗小组，成为人上人。但基督徒的良心时时提醒她：“我要行在神所喜悦的正直的路上。”　　于是，她回答组长说：“我只知道我自己没有贪污，别人的事，我不知道。我只说我知道的话，不能诬陷别人。”

    又过了半年，他们实在查不出梁惠珍有一丝一毫的失误，就只好停止了对她的批斗。队长把她叫到办公室中，对她说：

“经过对你多方面的调查，我们发现你确实没有什么问题。现在你应该正确对待群众的检举，也要正确对待自己。过去的事就都忘了吧！组织决定让你还做原来的工作。”对梁惠珍历时两年多的不公正待遇，才正式结束。

    袁相忱被捕时，梁惠珍还不到四十岁，但从外貌上看，她远比自己的实际年龄要显得年轻，显得漂亮。有些同情她的人，看到她丈夫被判无期徒刑，就极力劝她离婚改嫁，对她说：“你丈夫是无期徒刑，回不来了，你何苦还背着这个反革命家属的包袱呢？”　　更有人热心为她搓合对象，也有不少男士想尽办法追求梁惠珍，找各种理由到她家里来，跟她套近乎。有人用钱财、房子等好的物质条件，作为吸引她的手段；有人甚至替她写好离婚书，求她递给领导批准。每逢这种时候，梁惠珍就明确表态：“你们不要瞎忙乎了！单位那样逼我，我都没有离婚，我不会再考虑婚姻上的事的。”

    情感上的事是对当时带着六个孩子艰难生活的梁惠珍的一个重大考验。六个孩子有父亲，却形同孤儿；梁惠珍有丈夫，却形同寡妇。只要她把离婚书一递，“反革命家属”的帽子就立刻能摘除了，不仅她自己的身份、地位马上提高了，连孩子们也会跟着沾一点光。但不论处在何种困难的境地中，神的光却一直照在她心里，使她有力量拒绝任何诱惑，持守当年在主面前郑重许下的婚约：无论是福是祸、是苦是甜，我都跟从丈夫到底。

    在这段漫长的岁月里，梁惠珍以其坚强的信心，度过了中年，进入老年。弟兄姐妹们对她的支持和坚持恒久为她祷告，伴随她走过这段刻骨铭心的路程。

    袁相忱被捕后，袁相忱的老师王克忱先生的太太是最常来看望梁惠珍和孩子们的人。王老师曾帮助袁相忱租阜成门福音堂。王师母是家庭妇女，但很爱主，他们的儿子原是积水潭医院的骨科大夫，因信仰问题被发配到怀柔，但他依然持守信仰。梁惠珍也经常去王克忱老师家里，与师母一起祷告。当时与梁惠珍接触较多的人还有刘淑洁，是杨津广的爱人（杨津广曾被以'王明道反革命集团成员'的罪名送到茶淀劳改，六二年与袁相忱在茶淀相遇）。她来问梁惠珍，生活上有什么难处需要帮助的？梁惠珍说：“你能来看我，我就很高兴了。我生活上没问题，我有工资，够生活的了。”袁相忱六六年被送到东北后，刘淑洁曾含着眼泪对梁惠珍说：

“我以后每个星期天都不休息了，我要把休息的日子攒下来，什么时候你要去东北看袁先生，一定要叫上我，我和你一起去。”　　梁惠珍听了很感激。这是当时惟一的不怕到监狱看望袁相忱的信徒。

    当时还有盲人陈帮恒、张永和等经常来看梁惠珍。有一个礼拜六下午，陈帮恒来了。他一进门就说：“昨天晚上我梦到袁牧师回来了，站在讲台上讲道，今天我就一定要来看一看袁牧师是否回来了。”　　梁惠珍说：“还没有。”　　但她非常感激神藉着弟兄姐妹的关心来看顾他们全家。陈帮恒很有歌唱的恩赐，他常和梁惠珍全家一起唱诗歌：“等候，等候，不用忧愁......”安慰在患难中的袁相忱一家人。

    还有一个住在大成胡同二十九号的冯老太太，她也不怕被牵连，时常来看望、帮助梁惠珍。

    还有萧语平，也来看她。萧语平被管制时，被分配去蹬收破烂泔水的车，每天在街上倒泔水。一天，她和梁惠珍在街上碰到，两人都流下了眼泪，相约彼此代祷。梁惠珍曾去萧语平的家看望过她和母亲萧太太。萧语平所住的院子中，有一个解放军，是负责看管萧语平的。有一次梁惠珍去的时候，被那个解放军盘问好久。萧语平的外院中也有另一个姓李的护士，她也是信徒。她对梁惠珍说：

“你以后如果来给萧语平送东西，就先交给我，我再帮你转过去。我经常上里院，因为厕所在里院。”

以后梁惠珍就把东西先交给李护士，再由她转交萧语平。梁惠珍去看萧语平时还碰见过张周新的女儿张锡恩。大家都相约彼此安慰，彼此代祷。

    有一个姓高的老太太，独身一人，住在阜成门附近，是梁惠珍带小四看病的时候认识的。粱惠珍向她传福音，她后来就悔改、信主，并且非常热心，四处传道。五二年的时候，高老太太出门传道，不小心摔坏了腿，梁惠珍就把她接到自己家里，在木床上挖一个洞，底下放个尿盘，伺候她半年多。文革中，有一次高老太太生病住进了医院，梁惠珍虽然在上班，但还是天天去看她。

别人就问高老太太：“这人是谁呀？天天来给你送吃的。是你儿媳妇吗？”

高老太太说：“你们说是儿媳妇，那也行。”　　别人听她这样说，又问：“是你女儿吗？”　　高老太太又说：“那也行。反正她非常爱我。”高老太太病好后，又暗中四处传道。

    有一次梁惠珍把自己好不容易才积攒好的一百元钱送给一个有需要的弟兄，但第二天，自己忽然急需钱时却没有钱用。她正不知道该怎么办好，就有一个人从天津来，送给梁惠珍六百块钱。梁惠珍既不认识给钱的人，也不认识来送钱的人。送钱的人只对梁惠珍说：

“这是一个姐妹，听说了你的情况后，特意给你的，你一个人带六个孩子不容易。”　　以前梁惠珍的工资是三十多块钱，她还拿出十分之一资助一对叫张惠源的无儿无女的夫妻，在最困难的时候也没有停止过自己的十一奉献。

    梁惠珍坚持每月一次去王师娘的家中祷告。王师娘是个很有信心的人，她说：

“主啊，我相信我没去世之前，一定能看到相忱回来。我有这个信心，等着他再为主做工。”

梁惠珍则在祷告中说：

“求主不论在何种境况下，都能坚固相忱的心，不要让他向后看，不要因顾念家里的妻儿老小，就妥协。让他以你的名为重，能在监狱中持守到底。”

    在那暗无天日的岁月里，梁惠珍的身上经历了神的慈爱，更经历了神的信实。她常说：“弟兄姐妹们这么爱我，我觉得自己不配。”　　神在一个孤苦无依的弱女子身上，见证了他自己的信实：“神在他的圣所里做孤儿的父，做寡妇的伸冤者；神叫孤独的有家，被囚的出来享福”（诗68:5-6）。


第七部份(上)

第七部份(上)“等候耶和华的必重新得力”

一、获假释

    一九七九年，中国进入了一个以发展经济为目的的改革开放的新时代。当时邓小平正式主政，在思想、政治和经济领域都提出了一系列改革措施，对以前的极左错误路线也进行了批判，称为“拨乱反正”，并为以前的许多冤假错案平反。许多被划为右派的人，都得到平反，这其中包括宗教界的人士。但袁相忱此时却还在东北监狱里，接受改造，他丝毫没有想到，神对他的新计划已经开始启动了。

    一九七九年下半年，一方面中国的政策开始放松，对一些有冤假错案的人虽然没有平反，但也不至于像五六十年代那样浓郁的政治气氛。另一方面，东北监狱也开始饱和。一大批失去劳动能力的老犯人，长期在监狱中，为政府增加了负担。政府为了要减轻负担，就决定把那些凡是年龄六十岁以上、失去劳动能力、并且在监狱中政造二十年以上的人，释放出来。是一批批地分批释放：有家的回家，没有家的，就地分配工作。政府之所以敢把反革命份子放回去，一方面是政府知道过去所判刑的反革命犯中，有很多是冤枉的，有很多是量刑过重的，他们对社会其实并没有多少危害，只不过是赶在那个政治风头上，有时因为几句话就成了反革命，是属于时代的牺牲品。二是因为在这二十多年中，社会已经有了翻天覆地的变化，反革命的温床也没有了，把反革命放回去，估计也不会危害社会了。

    从七九年下半年开始，黑龙江第一监狱里就开始有符合释放条件的老犯人，断断续续地离开。袁相忱知道这一情况后，心想：“我也是符合条件的。难道是神让我出去再继续为他工作？”　　他这样想，但心中又有疑惑。直到后来，经监狱中其他已获释的犯人们证实，政府确实有这样一个政策，就是要分批释放劳政二十年以上的重刑犯，他就马上写信给家里，要他们思想上有准备。他告诉家人：“若是主许可，我也许很快就能获释。”　　梁惠珍接到信后，先是非常高兴，但高兴之后，又不相信，认为这是不太可能的事。其实，当时他们不相信也是很正常的，因为连袁相忱自己开始也不相信。这确实是一件出人意外的喜事。在他们还没有想到的时候，神却替他们成就了。

    梁惠珍虽然不相信袁相忱马上能回来，以为是监狱里的谣传，但为了稳妥，她在接到袁相忱的信后，还是马上让大儿子福音写信去北京市中级人民法院，问询是否有这件事。她想，如果真的是要释放的话，法院应该是最清楚的，问一问法院，就可以知道袁相忱的信的可信程度了。但她忘了，七九年是中国刚刚开始改革开放的时期，各方面、各部门之间的工作还没有协调好，正处在一个杂乱的转接点上。这次的释放计划就是这样：直接通知监狱，监狱放人后，才再到法院备案。福音也很想知道父亲到底有没有可能回来，他在写给法院的信中说：

“我是袁相忱的儿子，我父亲是五八年四月被捕的，但我不清楚我父亲到底犯了什么罪，我不知道，我家里的人也不清楚、不知道：为什么我父亲会被判这么重的刑期？我觉得我父亲不应该判得这么重。现在有许多冤假错案都得到了平反，我父亲这种情况，能否平反？”

半个月后，法院就来了一封信，让福音去面谈，福音就去了。

    在一个接待室里，一个女的坐在桌子后，福音坐在前面的小板凳上。像审犯人一样，那个女的问过福音的姓名和工作单位后，就说：

“你父亲的问题很复杂，不能跟你说。他跟王明道一样，是反革命集团的首恶，我们五八年对他的量刑是很确切的，也是很恰当的，不能改变。”

福音说：“我父亲的问题再复杂，也应该能说得清楚。如果说不清楚，你们又是依据什么判刑的呢？”　　那个女的看福音很激动，就说：“你的出身是不可选择的，但道路可以选择。你不要背包袱，好好工作。”

福音说：“我父亲的事我了解，我是他的大孩子，他被捕时我己经十七岁了，我知道他没干什么坏事，但不知道你们怎么就判了他是反革命。刘少奇当初不也被判反革命吗？后来你们又说是判错了。你们都能把国家主席判错刑，更何况是其他人？”

法院的人就生气地说：“你别往刘少奇那里扯！刘少奇是刘少奇，你父亲是你父亲。你父亲的这个刑期判的没有错。你以后也不用再来找我们了。”

说完就把一张纸条交给袁福音，这是法院正式的答覆。名称上写着：北京市中级人民法院函。正文是：

“袁福音：你的来信已收悉。经复查认为：原我院（58）中刑字第1013号刑事判决，对袁相忱的定罪、量刑都是正确的。特此函告。”日期是七九年十一月十六日，还有一个中级人民法院的大红印章。

    袁福音拿着法院的通知，步履沉重地回到家里。梁惠珍迫不急待地问：“法院的人怎么说？”　　福音把法院的通知拿给母亲看，梁惠珍看了后，叹了口气说：“交托主吧，我们只能等候。”　　经过这一次的法院确认，袁相忱的全家人都不相信袁相忱能回来，没有任何思想准备。

    过了几天，袁福声的妻子对福声说：“我梦见你爸了，梦见他回来了。”　　福声听了，笑了笑，并没有放在心上。当时福声和妻子因为没有房子，就在梁惠珍住的屋外，自己搭了一个六平方米的小房间。袁福声的妻子根本没有见过公公，福声想，妻子可能是前几天听到父亲写信说要回来的事，才有了这种想法的。他们全家都认定，袁相忱不可能在近期内回来--谁能有法院说的准呢？

    但是，在人看来不能的，在神却凡事都能。

    一九七九年十二月二十日，袁相忱从工地收工回来吃午饭。正吃的时候，监狱领导进来念公告，袁相忱和其他犯人就都起立，认真听着。当时每天都要念几个人的名字，宣布释放。他们的农场中己有三十多人分批释放了。二十日那天，有袁相忱的名字。这一切既是在袁相忱意料之外，也是在他意料之中。他当时没有什么感觉，因为在长期的劳动中，人的感觉已麻木了，根本不会有大喜大悲的感情波动。但后来却越想越高兴。领导叫获释的人，吃完饭后就赶快收拾东西。袁相枕收拾行李时，把有些东西丢掉，有些东西送人。监狱又为要出狱的人每人发了一身黑色的棉袄棉裤，把灰色的、后面有“犯”字的劳改服装换下来，就表示不是犯人了。此外还每人发了六十元钱，作为遣返费。监狱领导还问袁相忱的家住在哪里，袁相忱说：“北京白塔寺。”　　领导听后，就说：“现在全国五大城市（北京、上海、南京、广州、天津）己经不能进户口了，你有没有儿子在小地方居住？可以把户口上在你儿子那里。”　　袁相忱说“有”，就把大儿子的地址写下来。袁福音的住址在北京石景山，袁相忱一边写福音的地址，一边想：自己被捕时大儿子才十七岁，媳妇根本不认识，怎么能把户口上在他家呢？但领导问，他就只好写，因为犯人无权要求，也不能发表意见。

    袁相忱立即把自己获释的消息写信告诉家人，用快件挂号寄出去，兴奋得整夜难眠。那天下午，袁相忱已不用劳动了，收拾好东西只等着回家。第二天清早，监狱为他们发了释放证。袁相忱一看上面写的地址是白塔寺，就高兴得不得了。心想要不然的话，户口只能上在农村福音的家里了。其实他不知道，二十年后的石景山早已不是农村了。

    袁相忱得到的是编号为“79刑清字第655号”的《黑龙江省高级人民法院刑事裁定书》的假释证明。裁定书中写着：

“对罪犯袁相忱予以假释，考验期限和剥夺政治权利均为十年，从假释之日起，至一九八九年十月三日止。”　　裁定书的时间是一九七九年十月四日，发裁定书的单位是黑龙江省高级人民法院刑事审判二庭。裁定书到达袁相忱手里的时间是一九七九年十二月二十一日。也就是说袁相忱虽然获得了释放，但还需要加上十年的考验期，才能获得公民权。这没有公民权的十年中，按规定不能离开北京，耍离开北京就要向派出所请假，并且还要定期汇报思想。

    十二月二十一日，袁相忱拿到假释证后，就马不停蹄地立即起程。他先是从监狱中步行三公里，赶到汽车站，再坐汽车到革志县城，再从革志县城转火车回来。革志是个小车站，只有慢车经过，火车要经过黑龙江、吉林、辽宁三省，最后才能到达北京。火车从黑龙江革志起程后，因为天气太冷，所以蒸汽机车怎么也烧不起来，车速就减慢，慢车就成了慢慢车。袁相忱那时归心似箭，在慢吞吞的火车上如坐针毡。车开到吉林太平川那站，袁相忱当机立断，下了这列火车，准备在太平川换一辆快车回北京，哪怕能早一秒钟见到家人都好，所以即便多花些钱也在所不惜。袁相忱下车后就直接去卖票的地方，买了票又赶到车站电报室打电报，要家里人二十三日晚十点半去接车。他打电报的时候已是下午五点多了，电报厅快要关门了，营业员一个劲地催促，所以匆忙之中他忘记写自己的名字，只写了：“我十二月二十二日乘车，二十三日晚十点半到。请接我。”这几个字，营业员也应付了事，急着下班回家，没有提醒袁相忱加上名字，所以这封无名无姓的电报就这样发了出去。梁惠珍是在二十二日下午五点多收到电报，她刚下班回家，看了电报后心想：“这是谁发的电报呀？连名字都不写。”　　再看看电报的地址，是吉林省太平川，也是个陌生的地方，她实在想不出有谁会在这个叫太平川的地方给自己发电报。傍晚正好袁福声的同学来了，他爱人是东北人，曾到北京看病，在梁惠珍家里住了一个月。梁惠珍就问他：“这是不是你爱人来的电报呀？没有写名字。”　　福声的那位同学看了看电报上的地址，说：“不是我爱人发的电报。我爱人在吉林。”福声眼前一亮，说：“妈，说不定是我爸发的电报。”　　梁惠珍想，忘记写名字的马虎风格倒是像袁相忱，可地址也不对啊？袁相忱是在黑龙江，不是在吉林。福声己经兴奋得跑到屋里，找出一本列车时刻表，一看，高兴地大声说：“没错!一定是我爸回来了！你看，从革志有车到太平川，从太平川又有车到北京，爸爸一定是在太平川上的车。明天就能到了。”梁惠珍看着儿子的兴奋样子，自己也兴奋起来，但又一想，好像不太可能，因为十一月十六日法院刚下的通知，说是不可能改判。一家人兴奋了一会儿之后，又都变得垂头丧气起来，因为大家都相信法院说的话，不相信是袁相忱回来，只以为是哪个朋友要来。最后商量好，总之不管是谁发的电报，既然收到了，就一定要去接。

    十二月二十三日下午，福声先下班回到家里。他看到有一封写着母亲名字的信，笔迹是父亲的，就急忙打开。这是袁相忱在监狱里发的那封快件信。袁相忱告诉家人：“我就要回来了。你们要做好思想准备接我。接站的日期，我再打电报告诉你们。”福声看完后，高兴得直流眼泪。梁惠珍五点半下班回来后，还没进门，福声就冲出门来，向她大喊：“妈！”　　梁惠珍被这喊声吓了一大跳，还没反应过来，福声又接着说：“我爸来信了。我昨天说是我爸要回来，你不信。你看，他的信来了！”　　福声一边说，一边流泪，他们母子二人就在门外边又把信看了好几遍，一边看信一边掉眼泪。福声的妻子就催促大家赶紧吃饭，好早点去车站接人。

    那天晚饭，谁都吃不下去，大家只喝了点粥，就准备去车站接袁相忱。福声又跑去大姐安湖的家里、老五平湖的家里，告诉他们收到了爸爸的信和电报，今晚就去车站接人。于是当晚梁惠珍、福声、安湖，以及安湖的丈夫张仲贤四个人去接站。他们大概八点半钟就到了车站，其实袁相忱坐的那辆车要十点半才能到，但他们个个激动异常，生怕去晚了。他们四个人，把住火车站当时仅有的四个出口，一直从八点半站到十二点钟。一批又一批的人流涌出车站，他们望眼欲穿，但始终都没见到袁相忱。

    足足等了四个钟头，看了四个钟头，他们四个人腿站得酸了，眼睛看得疼了，但还不忍心离开。等出站的人都走完了，出口的工作人员要关门了，他们还不甘心，问关门的检票员，还有没有人在里面，是不是车晚点了。关门的人说：“那辆车早到了，人都走完了，没人了。别在这里傻等了，你们回去吧。”

    劳累、失望、不知所措，他们四个人就这样站在寒冷的北风里，大家都沉默着。梁惠珍又不禁流出眼泪来。她不停地默祷：“神啊，这到底是怎么回事？”　　安湖叹了口气，担心地说：“我爸别是又出了什么问题，回不来了。”

    深深的愁绪笼罩着这一家人。从极度的兴奋激动到极度的失望，这种大起大落的情绪波动，使他们精疲力竭。安湖怕母亲晚上回到家后，又一个人胡思乱想，所以就说：“妈，你今晚就去我家吧，明天再回来。”　　梁惠珍说：“不用了，我明天还要上班呢。”　　女儿又说：“我给你们打个的士吧，现在也没车了，打的士回去方便些。”　　梁惠珍说：“不用了，打出租车多费钱哪。我和老二坐环城车回去，挺方便的。”于是他们四个人就坐夜班车回来，一路上默然无语。环城车只开到西四，到西四后，安湖和丈夫就回自己的家，梁惠珍和福声要从西四走一站路，才能到家。

    梁惠珍坐在汽车上、走在路上，都不停地四处张望，看是不是袁相忱不认识路，四处乱走。但街上没有一个人，离家近一步，她的心情就低沉一下，进了白塔寺的庙门后，她已低沉到了极点，泪水就在眼里打转。她再一次地向神发问：“神啊，这到底是怎么回事？难道我是空欢喜一场？”

    福声想安慰母亲，但又找不出合适的话，正不知该说些什么，他一抬头，发现母亲屋里的灯是亮着的。梁惠珍一向节俭，不浪费一度电，今天临出门时福声亲眼看着她关掉灯、锁好门，把钥匙交给自己的妻子。这么晚了，自己的妻子也不会一个人呆在母亲的房间，难道是父亲回来了？梁惠珍也看到了屋里的灯光，他们两个互相看一眼，但又没有信心，不敢再说什么，就只好彼此不约而同地快跑起来。一进门，看到一个光头的人正坐在板凳上洗脚，再一细看，才认出是袁相忱。他们两人就奔到袁相忱面前。袁相忱也认出了妻子和儿子，他连忙站起来，脚还浸在脚盆里，伸出双手来，紧紧地握住妻子和儿子的手，一家三口抱头痛哭。袁相忱一边哭一边说：“这些年你们受苦了。”

    福声的妻子听到他们回来的声音，就从自己的房间里出来，看着他们三个人抱头痛哭，自己也忍不住直掉眼泪。但她又想，公公今天能回来，应该是高兴才对，所以她就想使气氛轻松一点，故意对自己的丈夫打趣说：“福声，瞧你笨的！被接的人都回来了，你这接人的还没影儿。”　　于是一家人经她这么一打趣，又破啼为笑。

    为什么梁惠珍和孩子们没有接到袁相忱呢？原来，袁相忱坐的车晚点了，本来是十点半到，结果十一点多钟才到站，那时出站口的灯是红眼灯，看不清楚，再加上袁相忱穿着一身黑，又戴着大皮帽，只露出两只眼睛，所以四个人都没有认出他。袁相忱本来是应该认得出妻子和孩子们的，但因为火车晚点，他的性格又急躁，从出站口出来时没看到家人，他就想，或者是家人没有收到电报，或者是来接他的人等不到他，就先回去了，所以也就没有仔细看。其实当时只要他稍微停留一下，或是回头再看一下，就会看到家人的。但归心似箭的袁相忱却出了车站后，就急忙去找103路车的站牌，迫不及待地想早一点回家见家人。到了103路站牌下，一看时间，没车了。他就打算叫一辆出租车回家去，花点钱也不怕。正当他准备打出租车的时候，很奇妙地，站牌下又来了另外两个人，这两个人看了时间后就互相商量，一个说：“我要去白塔寺，现在103路车没有了，我只能去坐夜班车了。”　　袁相忱一听那人的地址和自己家的一样，就想，既然有夜班车可坐，他又和我同一个站下车，我就干脆跟着他，去坐夜班车，省些钱也好。他就一路跟着那人，来到夜班车的站牌下等车，袁相忱也是坐到西四，下车时，因为身上没有零钱，他就给售票员十元钱来买票，售票员找不开钱，就没收他的钱。下车后，袁相忱就往西向白塔寺方向走来。他想，只要找到白塔寺的庙门，就能找到家了。但因为庙门已被拆了，所以袁相忱就走过了头，到了白塔寺东岔。因为袁相忱走后才搬的家，所以他不知道家的具体位置，感觉不对头了，就凭着直觉又往北走，一路走一路喊梁惠珍的名字，但没人答应。走到最里边，还有一家没睡觉，里面有人答应说：“就在那间大屋子呢。”　　袁相忱也不知道是哪间大屋子，猜想是走过了头，所以又往回走，仍然是一边走一边喊。福声的妻子本来是在家等他们接公公回来，可是因为等得太晚了，她就不知不觉地睡着了。袁相枕的喊声把她喊醒，她听到外面有人在喊婆婆的名字，就在屋里答道：“我妈去车站接人了。你有什么事？”　　袁相忱说：“她接的就是我。”　　福声的妻子一听，赶紧起来，出门看到袁相忱，却不知道该说什么。这是她第一次和公公见面，只说自己是福声的媳妇，就拿出钥匙来开门。袁相忱就进到自己家里，媳妇又为他拿来脸盆、脚盆，为他倒好水，他就开始洗涮。正洗脚的时候，梁惠珍和福声就回来了。其实，他们坐的是同一次夜班车，只不过袁相忱坐的车比梁惠珍和福声坐的早一趟而已。

    袁相忱终于平安地到家了。他走了整整二十一年零八个月。走的时候，孩子都还小；回来的时候已是儿孙满堂。走的时候，母亲健在；回来的时候，只能看到母亲的遗像。这二十一年多，这个家就是靠着梁惠珍那柔弱的肩膀支撑着的。

“忍受试探的人是有福的，因为他经过试验以后，必得生命的冠冕。”常人难以想像的事，神却亲自为袁相忱的全家成就了。

    袁相忱开始为主工作时，认为有个家庭，工作起来比较方便，所以没有独身的打算，他在婚姻上是顺其自然的。他认为，作为一个主的仆人，如果你为主的事情挂心，主也必为你的事情挂心；这是主的恩典，不用自己瞎忙乎的。二十一年的监狱生活，使他不能对家人尽应尽的责任：孩子们正需要培养的时候，他走了；母亲正需要人服侍的时候，他也不在；但梁惠珍却替他完成了他没有完成的事情。袁相忱在监狱里时，每月发二元五角钱买生活用品，但他从这仅有的一点点钱中，还能攒下钱给家里寄来。袁相忱与父母的关系开始时因信仰而产生不和，但他始终都很孝顺、关心父母，直到母亲信主后，他们家庭关系才有所改善。

袁相忱被捕后，袁母曾对梁惠珍说：“我儿子在时，我也不是天天吃酒席；现在儿子走了，我吃我儿媳妇的，也是一样。所以我没有挂虑的，一心仰望主。儿子不在了，但媳妇也对我好。有你吃的就有我吃的，你吃什么，我就吃什么。但我又觉得过意不去，你还要养一帮孩子。”

梁惠珍就说：“妈，不是吃我的，我们都吃主的。”

袁母信主后有祷告医病的恩赐，她给一个姓李的老太太按手祷告，老太太的泻病就好了。她常出去探望别人。八十岁开始患老年痴呆症，不认识人，八十二岁去世。这二十一年中，一直是和儿媳梁惠珍生活在一起的。

圣经说，“智慧妇人建立家室。”这二十一年中，梁惠珍用神所赐的智慧，为袁相忱保留着一个最温暖的居所。

    袁相忱曾问妻子：“这二十一年多，你是怎么过来的？”　　梁惠珍用一句话回答他：“困难很多，恩典更大。”

    袁相忱回来后对子女说：“我走的时候，你们还小；现在你们长大了，我要给你们说明白：有两条大路摆在你们面前，你们走哪条，要有个选择了。”　　老大福音和老三福乐最早清楚得救，后来安湖、平湖也相继受洗，使袁相忱很得安慰。这六个孩子都为人正派、孝顺，没有不良嗜好。袁相忱为此很感谢主。他说，我的生活是每天唱哈利路亚的。

    袁相忱生活很有规律，传道很严谨，他是靠着主做每件事，而不是靠着人。对教会的接班人问题，他说：“神的仆人是由神亲自拣选的。凭自己的意思做事，这不是对待神的态度。”他非常正直，总是尽力培养年青人，只要是追求的，一律培养。

    袁相忱的大儿子福音一九八零年在缸瓦寺SZ教会受洗。那里的牧师知道袁相忱从监狱里出来了，也知道福音也受洗了。福音受洗前跟父亲谈过，父亲说：“你自己拿主意，你受洗我当然很高兴，但这是你和神的关系，你首先要自己清楚神的心意。”　　福音的单位知道他受洗后，就让他参加SZ会，但福音不参加，并且告诉他们说：“我与他们观点不一样。”　　后来他们又来找过福音一次，福音还是同样的答覆：“我从小就是反革命，也不怕什么，我和他们道路不同。”　　最后他们就不来找了。袁相忱从来不要求子女受洗，而是等孩子们清楚后，自己来要求，他只在平时注意引导孩子们的灵性和人生观。现在他的五个在北京的孩子中，有四个已经受了洗。

    袁相忱在监狱里呆了二十多年，政府敢把他这样的现行反革命份子放回来，主要是认为，经过二十年的社会变化，他的思想已经跟不上潮流了，已经失去了反革命的温床了。这话只对了一半。在生活层面上，袁相忱确实是已经落伍了，他所理解的都是老观念。出监狱的时候，发了六十元遣返费，他就高兴地对梁惠珍说，“我还带回来六十元钱，给你买点什么东西吧。”他在监狱里呆了二十多年，根本不知道六十元钱已经不算什么钱了，还觉得是个大数目。梁惠珍说：“我不要你的钱，只要你人回来就好了。”　　袁相忱的行李还存在车站，他带了一条被子回来，梁惠珍一看，都烂了，就把那条被子扔了。袁相忱笑着说：“我要是知道这时我家里那么阔，我就不用大老远地把那些破烂带回来了。”　　二十年前他走的时候，石景山还是农村，是个农场，有农民在种菜、种粮、养鸡、养猪；二十年后，那里早已成了北京城市的一部分，农场变成了钢厂，农民成了市民。袁相忱回来后，梁惠珍天天变着花样给他做好吃的，但袁相忱觉得，笼养的鸡没有以前农民家里自己养的土鸡香，他就让在石景山工作的大儿子去买只老土鸡来。福音哭笑不得，对父亲说：“爸，现在农民都富了，不养鸡也不种地了，石景山的人吃的也是市场里买的笼养鸡。”

    但在信仰层面上，却完全不是这样的，因为昨日今日直到永远，上帝都是一样的，所以信仰是一种永远不会过时的东西，只要你是真心相信，你就永不会觉得过时。袁相忱回来的时候，已经快六十六岁了。有一个街坊很关心他，就说：“老头子回来怎么办呢？找其它工作都不好找了。这样吧，我想办法帮你介绍一个卖晚报或看门的工作吧。”袁相忱很感激邻居的好意，但他谢绝了他的帮忙。其实袁相忱有六个孩子，孩子们都有工作，如果他要去卖晚报的话，孩子们都不答应。信徒杨津广获释后继续在医院工作，他也很关心袁相忱的生活问题。一次他对袁相忱说：“现在百科全书宗教部份需要翻译。你外语那么好，可以做这方面的工作，赚点钱。你不用去上班，只要把需要翻译的东西拿回家里来做就行了。”袁相忱说：“不，我不准备做任何工作了。我现在有惠珍的工资，再加上孩子们都很孝顺，我们的生活已绰绰有余了。我要趁着还能动，要多做点神的工作，把以前的时间补回来。”

    袁相忱回来后没几天，梁惠珍就带着他去见王克忱老师的妻子王师母。这是袁相忱去拜访的第一个主内肢体。王师母在袁相忱还在监狱里的时候，就为他恒切祷告，并有信心相信在她有生之年，能见到相忱活着回来。袁相忱出狱时她已九十多岁，双眼已失明。她听到梁惠珍问她：“师娘，你猜我带谁来看你了？”　　王师娘摸索着伸过手来，摸住了相忱的手。袁相忱说：“王师娘，我是相忱，我来看你来了。”　　王师娘听了，却不太相信，又问：“真的是相忱吗？”　　袁相忱说：“是我，我回来了。”　　师母这次听出真是相忱的声音，就高兴得眼泪都流出来。她握着袁相忱的手说：“主真是听我的祷告了。他是信实的主。神让我活到九十多岁，就是为了让我活着看到你回来呀！”　　王师母又活了六年，以九十六岁的高龄安然辞世。

    袁相忱去见的第二个信徒是梁惠珍的弟妹，是个睡了二十多年大觉的基督徒。她看到袁相忱在监狱中二十多年还爱主依旧，就很受感动，说：“我以前就信，但在文革中不敢承认。现在我要好好地信靠神了。”

    袁相忱的六个儿女中，有四个是在北京，有两个在外地。老四福乐在贵州工作，在七七年去革志探望过袁相忱。倒是只有在山西大同工作的老六，是袁相忱十四年之久不曾见过面的。休养了一段时间后，袁相忱决定自己去大同看看小六全家。八零年春节前，袁相忱就去了大同，过了正月十五才回来。去大同的时候，女儿和女婿去车站接他，分别把住两个出口。女婿看见一个老头在那里走来走去，像是在找人，心想：这个老头是不是岳父呢？上前问一问吧。一问，就是袁相忱。女婿又领着袁相忱去另一个出口找小六，小六看到袁相忱，很清楚地认识这就是自己的父亲，只不过以前觉得父亲很高大，现在显得又黑又瘦又矮。小六请了假陪着父亲，共叙天伦。袁相忱在女儿家重操旧业，向女儿女婿的朋友传福音，小六的两个朋友都决志信主了。

    袁相忱回来后，面临两条很现实的出路：一是参加SZ，不仅能够平反，而且还能获得不少好处，至少老了不用发愁退休金；SZ也多次派人来表示愿意接受他。二是仍然坚持不参加SZ，自己在家里服事神。袁相忱选择了后者。有很多弟兄姐妹都来看他，很多人劝他：“现在很多案件都得到了平反，五七年和你一起被打成右派的那些人，都己经得到了平反，只剩你一个还没有平反。你应该去找他们，让他们给你平反。”袁相忱知道，他的案件明摆着的是冤假错案，应该平反，可是他却不去找他们，因为圣经上写着：“宁可让步，听凭主怒”；主说：“伸冤在我，我必报应。”　　主耶稣当时被骂不还口，受害不说威吓的话，只将自己交在那公义审判人的神。我自己受的这些，和主比起来，又有什么大不了的呢？有的牧师告诉他说：“你写啊！写材料让他们给你平反，你去上访，花多少年也值得。你死了还能为六个孩子摘去反革命家属的帽子。”但袁相忱不这样想，他解释说：“我本来是应该死的人，主让我活到现在，我应该好好地利用这些时间服事他，哪有什么时间去写什么伸诉材料？主的权柄远比一顶反革命的帽子大得多。我已经得着最大的了，所以就不在乎这些小东西了。”

二、上户口

    袁相忱回来后第一件事就是要落户口。中国是个户籍管理很严格的国家，没有户口就寸步难行。他上户口的经过也是很奇妙的。当时在北京落户口很难，要党委的介绍信、证明信，而梁惠珍当时已经退休，她是七九年退休后又反聘，在工程队做预算，很受重用。梁惠珍就对单位的领导说：“我丈夫回来了，要上户口。”　　领导说：“可以呀！你为单位做了那么大的贡献，这事就交给我们办吧。”　　梁惠珍写下丈夫什么时候回来，从哪里回来，要把户口上在哪，领导就把条子送到公安五处。几天后梁惠珍正在工作的时候，外面下着大雪，单位的同事来找她，说：“户口批下来了，你去找派出所，找姓何的，给他资料，他就会办的。”　　梁惠珍就冒着雪，一身白，到了派出所。派出所的人看了看资料，对梁惠珍说：“你回去吧！我们登记好了会通知你的。”　　袁相忱回来整整一个月后，即八零年一月二十三日，梁惠珍上班后，派出所的人来家里通知，说：“姓袁的，你的户口下来了，领户口去。”　　袁相忱就去公安局。负责办理的人问他：“你的户口关系怎么没有转来？”　　袁相忱说：“那是监狱，户口和就业问题都由当地政府解决。”　　并把释放证拿出来，派出所的人就进屋里去研究，没多久就出来，把户口给袁相忱，连布票、粮票、油票都一起拿回来了，非常顺利。这确实是神的恩典，神的看顾。有许多跟他一起回来的人，有二十多个，好多年都报不上户口。许多人想报户口，是为了报上户口以后好找工作，但袁相忱却想：“我的孩子那么多，不怕没人养老，所以我们要不要户口都无所谓。”　　但不要求，神却为他成就了。很多人知道袁相忱的户口已经报好了，都打电话到梁惠珍的单位，问怎么报的户口？梁惠珍说：“很简单，从单位开了证明，然后到公安局说明他从哪里改造回来，就行了。”　　别人说：“那我们为什么不行？你的太容易了！”　　在那时能报上户口是件很奇妙的事。吴慕迦的儿子也来了，说：“我爸的户口不能上北京，只好到内蒙我姐家里了。为什么你们就可以上呢？”　　梁惠珍说：“这是神的恩典，感动我们单位领导给报的。我自己没有花钱，也没有找人活动。”

    户口有了，但袁相忱还不是公民，当局对他还是不放心，要加上考验期十年。在十年中没有公民权，不许离开北京，一个月两次上派出所汇报，因袁相忱是重刑犯，所以开始的时候袁相忱提出要一个月汇报一次，派出所的人都不答应。所以他就只好每月去两次，交两份材料。袁相忱写了很多年的汇报，已经是老手了。汇报上的内容主要有三点，一是回来后就订了一份报纸，听广播，每天改造思想；二是在家中做饭；三是希望首长帮我早一天获公民权。每次都是这三个内容，领导看了也不说好也不说坏，后来一看老是这一套，也就不要了，只让街坊监督袁相忱。可袁相忱和邻里的关系也很好，所以也没有什么可监督的。后来就是只需要一年写一次总结，抄几段报纸交上去；到最后，一年一次的总结都不要了。八九年年底，派出所的警察来了，说：“老袁，你的考验期快到了，你写个总结吧！”　　袁相忱就写，写检查写熟了，也不外乎东抄西抄，写好了就去派出所盖章，加意见：派出所证明袁相忱在这十年中，没什么反革命行动，然后又把证明送到黑龙江省第一监狱，监狱盖章通过，又通知派出所，袁相忱就得到完全解放。八九年十月份，拿到了身份证，获得公民权。

三、重新事奉

    袁相忱八零年去大同的时候，有一个姓赵的人从香港来北京，顺道看望袁相忱。他说自己是在幼儿园工作的，从电台得知袁相忱已被释放，头发仍然很黑，精神也很饱满，不减当年。他想查证一下这是否是真的。他没有见到袁相忱，但从梁惠珍那里得到了这个准确的消息。这是第一个来看望袁相忱的外国人（但现在就算是中国人了）。

    袁相忱回来后，最强烈的想法就是继续事奉，所以他不愿意做其它工作，耽误时间。他回来后，因为经常有信徒来问问题，来祷告，所以袁相忱就对大家说：“干脆我们礼拜三一起查经吧！”　　后来礼拜天也有聚会了。八零年春天，参加他家里的查经会和聚会的人已近十个。后来国外的信徒也都知道袁相忱从监狱农场放回来了，就通过各种渠道来看他，于是他又多了一项接待工作。

    从出狱以后，袁相忱的工作主要有以下几方面：一是送圣经。八一年SZ还没有印圣经，那一年他送出去大约二千多本圣经，是香港的一个牧师送来的。又有一个组织，名为“敞开的门”，专门向宗教迫害的地区送圣经，他们也送了很多圣经，通过袁相忱发给信徒。后来美国又有一个旅游团来到北京，他们白天旅游，晚上听袁相忱的见证，也送了些圣经给中国信徒。送圣经的工作当时是不合法的，但袁相忱不怕。他说：“没有圣经，大家怎么敬拜主呢？”　　袁相忱还把圣经让小六带回大同，发给大同的信徒；小六因分发圣经的事还被当地的SZ追查过，但感谢神，并没出什么大问题，真是神特别的保守。

    袁相忱的孩子们也在发送书籍的工作中做了很多事情。女儿袁平湖曾三次帮袁相忱取书，因为袁相忱老是出去，并且书太重，所以书就寄给女儿。后来公安来找袁相忱，下午又来找平湖，两男一女，问平湖知不知道里面有多少本书？平湖说：“我没开箱，不知道里面有什么，也不知有多少本。”　　公安人员说：“这些都是反动的，是外国寄过来的版本。我们把你带到分局派出所都是合适的，但为了你的前途，所以还是到你单位找你谈话，你要好好配合我们。”其中有一个姓杨的人说：“我和你爸已经打了十多年的交道了。”　　原来他就是公安局里一直专门负责处理和袁相忱有关的各种事务的人。他说：“老头子岁数大了，想聚点会就聚吧，我们也不太管他。可这书不成，这是大事。”然后又详细地问了平湖的家庭情况，并一一做了记录。最后，公安局的人又说，“现在有很多宗教狂，打着你爸的旗号，搞别的活动。你爸成了他们反对GC党的旗帜，也是被别人利用的。你以后也帮着我们做你爸的工作。你爸人是好的，信仰是很忠诚的。他就跟毛泽东似的，老了后，糊涂了，江青等人就打他的旗号，在外头乱搞。你爸就像毛泽东晚年，自己说过的话也许都糊涂了，别人就利用他，打着他的旗号干坏事。你还年轻，你要为你爸做好防备工作。以后再有人把书寄给你，或是要做别的事，只要你知道了，就先给我们打个电话，我们也可以帮你去办理。你收到书后，也可以先打开看一看，如果需要发的，就发；不需要的，咱们就处理掉。以后来的信件和书就都这样办。”平湖没有答理他们。他们又追问：“那些书你们都发给谁了？”　　平湖说：“我都拿去给我爸了，一本也没看到，也不知道是什么。”　　公安局的看问不出什么，就让平湖在记录上签名。后来公安局又去调查领导，问平湖的情况，领导说：“袁平湖是我们单位的老职工，挺好的，工会主席，很老实，不会干坏事的。”　　公安说：“我们来查的不是她的事，是她爸的事。这老头可不一般，GC党弄了他二十多年，他能对GC党好吗？”　　领导说：“我听说她老爸都八十多了，眼睛又不好，还能做什么坏事呢？”　　公安局的人碰了一鼻子灰，就走了。

    袁相忱也尝试利用各种方法传福音。他先是买了一台录相机，录一些录相带，给信徒看。用录相带传福音，尤其是对老太太、不识字的人，有很大造就。为了方便对农村的传福音工作，他们也利用幻灯机来工作。国产幻灯机很便宜，机型又很小，带到农村去很方便，但就是制作幻灯片却太复杂、太费时。开始的时候，袁相忱就带领几个同工一起画幻灯片，制作了福音桥和浪子回头等。后来，有人带来一两套新约和旧约故事的幻灯片，他们就停止自己制作了。他也录一些录音带，因为家庭聚会时，传道人少，没有人带领，没有人讲道，所以他就把自己的讲道录起来，送给别的家庭教会在聚会的时候播放。后来，又有人从海外带来一些成套的讲道磁带来，袁相忱就把这些磁带分发给家庭聚会点，用磁带来传讲主的话语，造就信徒。

    袁相忱刚获释时，政府并没有干涉他的工作，主要是因为那时来聚会的人没有现在那么多，并且因为袁相忱还在假释期内，所以有些客人也不方便到他家里来，只能是叫袁相忱去外面见面，所以没有引起派出所和邻居们的注意。

    一九八六年，来袁相忱家里聚会的盲人信徒已经有七八个。他们住的地方离袁相忱家很远，但他们彼此之间又住得很近，袁相忱就提议说：“你们每次跑来跑去不方便，现在人数也比较多了，最好你们有自己的地方聚会，我每星期去你们那里带聚会，你们就不用这么辛苦了。”　　盲人信徒王德明弟兄自愿把自己的家奉献出来，作聚会场所，袁相忱就每星期坐一个多小时的车，去那里领聚会。那个聚会点也很蒙神的恩：几年时间，由最初的七、八个人迅速发展到三、四十人。

    假释期过后，袁相忱家里的聚会人数不断增加，目前已有二、三百人，分成三次聚会，每次有一百多人，是北京一百多个家庭聚会中，人数最多的，所以很受政府注意。但袁相忱却不怕，他说：“神让我从监狱中出来，为的就是继续工作；我活一天，就要为神工作一天。传道人可以被抓，但神的话语却不能被捆绑。”

    袁相忱每天都有很多接待的工作，还要回很多的信。信徒来一是要书，二是寻求事奉主的路。有的信徒把自己还没有信主的亲人朋友带来袁相忱的家里，袁相忱就给他们传福音，送小册子让他们回去看。袁相忱说，使徒行传就是教会的蓝图，开玩笑说：“把使徒行传读一百遍就知道该怎么做了。”　　他还提倡，今天的教会要回到使徒行传去，跟着使徒的脚步行。他对信徒说：“在中国教会目前的这个特殊时期里，惟一的方法就是家庭聚会，在家中事奉主。如果想有招牌、有组织，那就走错路了，因为有招牌、有组织的，就是人民团体了；而在中国，人民团体必需要党的领导。教会若接受了党的领导，就不是基督作头了。”

四、与王明道先生的后期交往

    八九年十月底，袁相忱刚刚拿到了自己的身份证，正式成为中国公民。很快地，他就让这个得之不易的身份证第一次派上了用场--他要去上海，去见王明道先生。他本来说要住在陈本伟弟兄家，陈弟兄以前是在小群福音书房工作的，阜仁大学毕业，后在十中教古文，在那里退休。他母亲在袁相忱的福音堂受洗，大家有几十年的老交情。他在上海有房，安排袁相忱夫妇住在他家里。陈本伟弟兄去车站接袁相忱夫妇，在车站一见面，陈弟兄说：“袁弟兄，我们看来要改变计划了。王明道先生一听说你们要来，看见你们的信就哭了，吩咐我无论如何，要你们一下车就直接去他家。”又对梁惠珍说：“王太太直夸你呢，说：'袁师母那么漂亮的人，能等相忱那么多年，真是神的作为。'”于是他们一行人就拎着大包小包，直接去王明道先生的家。一进门，王明道先生在夫人的搀扶下，走到门口，对袁相忱说：“相忱啊，我两眼看不到你了，我的好弟兄！”　　一边说着，一边拿手摸着，屋里的人就都掉下眼泪来。于是袁相忱夫妇就在王明道先生家里住了四天。每天他们不停地说着这二十多年来彼此的情况，又彼此勉励。王明道先生当时眼睛已经看不清楚了，耳朵也聋，所以说话很大声。他当时身体状况不是很好，言语表达有时清楚，有时糊涂，王太太当时比王先生脑子清楚，对有些事情、有些年代，记得比王明道先生准确。

    王明道先生告诉袁相忱，他的儿子王天锋小时候就受过洗了。天锋是个孝子，每星期两次要回家陪父母吃饭。吃饭时袁相忱问天锋：“你父亲已经这个样子了，我们这一批人已经老了。你的信仰如何呢？”　　天锋迟迟不回答，后来才说：“一言难尽。你看我现在生活得这么安稳，可我父亲信耶稣、传道，结果落到这个地步。”后来，他又谈到圣经不可靠、不科学，特别是创世纪。但袁相忱却觉得天锋有一天会回归的，他是属于浪子；儿子永远是儿子，时候到了，他会回来的。

    王明道先生和袁相忱谈的最多的，就是当年一起拒绝参加SZ的那十一个人，一个一个数过来：有的是面对被捕的威吓，立即就放弃的；有的是在监狱中把责任推给别人，甚至出卖人，自己不到一年就出狱的；有的是经过一段时间改造，真的是被改造过来的，出了狱，不能持守所信的道，又加入了SZ的。每谈到这些，大家就觉得很压抑。当年一同在主面前坚立心志，却不能都持守到底。最让王明道先生失望的是当年他苦心培养的彭宏亮。彭宏亮当时很年轻，比袁相忱还要小十多岁。他的动作、讲道的声音都学王明道先生，人称“小王明道”。本来是彭宏亮来找袁相忱，出主意让袁相忱写信发明信片给大家，通知大家开会，结果入狱后，他把这件事都推到袁相忱的身上。袁相忱交待时只说是自己发的明信片，不说别人。结果彭宏亮最早出狱，只在监狱里呆了一年多，就放出来。但神是轻慢不得的，彭在狱中检举这个、检举那个，推脱责任，结果出狱不久就死了。先是半身不遂，在东大地桥有人看见他脚搓地走路，流哈拉子，说话也不清楚，在六二年就去世了。

    另一个是吴慕迦。他的家与袁相忱的家挨得很近。他被捕很特别，正骑着车，走到胡同口，有警察说：“站住，你叫什么名字？”　　他说了，就被带上手铐。家里人都不知道。后来又抄家。吴慕迦与袁相忱曾一起在东北服刑，他获释后，梁惠珍和刘淑洁曾去看过他。她们都说主的话，他却不说，老转移话题。又有一次，梁惠珍给他送三十元钱，送烤鸭，吴慕迦告诉梁惠珍：“我郑重地告诉你们，你们以后不要再来了，你来了我还得向一个高个长脸的人汇报，你也认识。”　　梁惠珍马上明白他说的是谁，那人是学生会的。吴又说：“我郑重地说，你们也不要再拿钱来了，我不要。”　　后来他承认说：“我己经放弃了信仰。我们信耶稣的为什么要欺骗人呢？为什么要信呢？马克思原来也是信的，但后来不信了。为什么要信呢？我不信就是不信，我不想欺骗人，我现在就是不信了。我不能再深说，怕你难过。我为你高兴，你没有和袁相忱离婚，那么多年都没和袁相忱分手，我很为他高兴。希望你现在要多订一些进步的书籍，让袁相忱的思想转变得快一点，快点出来。他太固执了。”

梁惠珍听了，一阵心寒。吴慕迦获释后爱人已去世，他很伤心，户口也进不了北京，就留在当地劳动就业。他说这番话时，有三个人在场：吴慕迦与他儿子大卫以及梁惠珍。

他儿子就问：“你批判的是什么？算哪一类？”

吴慕迦就说：“我就批判信仰。我现在不信了，不自欺欺人了。”

他儿子说：“你每次汇报就是做间谍工作，出卖人。”吴慕迎就沉默不说话。梁惠珍带给他三十元钱，他说不要，可梁惠珍也没有拿回来，钱就搁在桌子上，梁惠珍就走了。从此大家很少来往。

吴慕迦后来又加入SZ，神学院院长殷继增劝他在燕京神学院教书，他就去教希腊文。加入了SZ，户口、薪水、楼房等一切生活问题都解决了，都很好了。他搬家都不告诉信徒。一次，他在SZ讲道，主题是“谦卑”。讲完后宋天真写信问他：“你讲的很好，可为什么不把失败的见证讲出来。你怎么失败、怎么不承认主，这些见证更能教育别人。”吴慕迦看信后说，很感激宋天真的信，因为没有人敢跟他提这些。

    吴慕迎后来曾来袁相忱家里看陈本伟的母亲陈老太太，陈老太太当时来北京住在袁相忱家中。他自己辩解说：“我当时是批判神学。”　　可他后来恰恰又做了神学老师。

    袁相忱说：“我与吴慕迦虽然一同受苦，但后来道路却不同。”

    王明道先生听了直摇头、苦笑、叹息。

    人很难从外表来检验一个人，只有神用火来试炼。人在神面前不是靠知识口才，而是靠忠心，才立得稳。很多人在神的工作上，有好的开始，却没有好的终结，不能把起初的火热持守到底。有很多人，看起来没有很多的恩赐，没有轰轰烈烈的开始，却能够持守到底。袁相忱经常告诫他的同工：“不可在主里轻看任何一个人，因为你不知道他明天会怎样，你不知道神会如何带领他。”

    其实早在八九年，袁相忱去看王明道先生之前，王明道先生己经在思考一些当时中国家庭教会所面临的问题。他找了七八个亲近的同工，在他家里开会，还录了音。后来有一个一起开会的弟兄来找梁惠珍，说是有事商量，让她上他家里去。梁惠珍就去了，那个弟兄告诉她：“我要你来，是让你听一盘录音带，是王先生与几个人的谈话。”　　梁惠珍就问：“怎么不让相忱来听？”　　他说：“相忱刚从里面出来，不了解外面的情况，他什么都说，并且他认不清好坏人，对谁都没有戒备。你听了回去再告诉他。”梁惠珍就认真听录音带。

王明道先生说：“当前宗教有两个趋势，一个是大教会，政府所控制的，一个是家庭会。现在的大教会是GC党利用SZ来压制信仰，我是极力反对，坚决站在主的那一边。不过现在我觉得很惋惜，到现在我觉得与我同心的人非常少，为我受牵连的人很多，为我的问题牵连了一大片，中学、大学、各行业都有为我受牵连的人，我是知道的。但真正与我同心的人特别少。真正不向政府低头，能够站立住的人太少太少了。你们说说，还有谁呢？据目前的情况，有两个人是我最大的安慰，一个是广东的，姓林（林献羔），一个是北京的，也是广东人（袁相忱），这两个人我觉得还是能站立得住，能令我得安慰的。广东的那个屡次经过考验，是这样的；北京的那个也是这样。别的人就寥寥无几了，很多人都是见了事情就躲，不是真正把自己摆上，令我很痛心。”

除王明道先生发言外，还有别人也发言说：“我们不能被GC党利用，我们也不利用他人。我们传的是主的真道，没什么可惧怕的。”主要还是王先生讲话。王明道先生当时很清醒。这是梁惠珍亲自在那个弟兄家里听到的。袁相忱夫妇八九年去看王明道先生时，他已经是车轴辗话，说了又反复说。

    王明道先生于一九九一年逝世，袁相忱得到消息后，写了一篇《记神仆王明道先生》的文章，悼念王明道先生。


第七部份(下)

第七部份(下)“等候耶和华的必重新得力”

五、遭遇干涉

    文革开始后，中国几乎关闭了所有的教会，焚烧了许多属灵书籍，所有的宗教事务停顿，SZ的教牧工作者也受到冲击。教牧人员多数是被下放或是劳教。七九年，伴随着经济改革和对外开放的发展，中国的宗教政策也有一系列的变动。首先是在七十年代末，中国恢复了五八年前的宗教政策，去除了极左路线的干扰。七九年六月，上海市SZ召开了文革后第一次全体委员会议，SZ组织重新恢复，一大批原属SZ的教牧人员重新走上岗位。七九年九月二日，上海沐恩堂恢复礼拜，这也是文革后第一个恢复崇拜的教会。

    八十年代初，不论是政府还是SZ，对家庭教会还是接纳的。曾有SZ的领导人说过：“不要把家庭教会看做是另类的，他们也是我们的弟兄姐妹。”　　这是一个短暂的接纳期，接纳的原因很大程度上是因为SZ的很多领导，虽然在文革前把不参加SZ的送入监狱，但在文革中，他们自己也未幸免于难，也在逼迫中度过了很长的一段时间。这一段时期不仅是中国所谓“SZ路线”的真面目的自我暴露，更是神藉着历史的手，击打悖逆的儿女的时期。也因着这一段逼迫的时期，恢复权利后的“SZ”才能短时期内体谅自己的弟兄姐妹，不把他们视为敌人。

    然而，在中国的宗教问题上，有很多事是宗教界本身无法控制的。

    一九八二年，中国颁布了《关于我国社会主义时期宗教问题的基本观点和基本政策》，这是文革后第一份正式针对宗教事务的国家文件，人们称之为“十九号文件”。文件规定：一切宗教活动场所都要在政府事务部门的行政领导之下，由宗教组织和宗教职业人员负责管理，对家庭教会原则上不允许，但不硬性制止。

    中国的家庭教会就是在一九七九年到一九九一年这一段较为宽松的时期内得到迅猛发展的。九十年代初，家庭教会的信徒人数，已远远超过SZ教会的人数。家庭教会信徒在对真理的追求上，更贴近于圣经，在对自身的信仰问题上，家庭教会的观点也明显地不讨政府喜欢。

    在这种情况下，中国政府于九一年颁布了《关于进一步做好宗教工作若干问题的通知》即“六号文件”，文件中强调要依法对宗教事务进行管理和监督，并提出：“一切宗教活动场所都应依法登记，坚决制止自封传道人的传教活动，以及其它各种非法的传教活动。”　　家庭教会已经被冠以“非法”的罪名。

    从一九九一年起，有一定数量的家庭教会负责人受到逼迫。

    一九九四年二月，由国务院颁布的第一四五号法令《宗教活动场所管理条例》亦再次重申：“所有宗教活动场所必需进行登记。”

    一九九四年五月，国务院宗教事务局根据国务院“一四五号法令”精神，制定出了《宗教活动场所登记办法》，详细列出了有关宗教活动场所的条件与申请手续。也就是说，只要求家庭教会进行登记，而不要求家庭教会加入“两会”。这个办法中虽不再强调申请登记的宗教活动场所，必须要隶属于官方认可的爱国宗教组织，但在第二条的条件中，却提及必须“有主持宗教活动的宗教教职人员，或者符合各宗教规定的人员”一项，意义不明确，模棱两可。很多家庭教会因看这一条，担心一旦登记后，政府就会把SZ的教牧人员派进来，管理登记的家庭聚会点，所以拒绝登记。但政府又规定，若不进行登记，就要停止聚会。

    一九九四年夏末初秋，一位出国的弟兄愿意把他在东城区朝阳门内南豆牙胡同六十八号的住房借给袁相忱用，袁相忱就和妻子梁惠珍搬过去住，聚会却仍在白塔寺。搬过去住的原因，一是那里比较清静，方便接待；二是把床柜等搬走后，可以使白塔寺聚会的地方多容纳三十多个人；三是可以利用这里的独门独院的环境，为信徒施洗。但一年过后，民警就开始不断来找麻烦。一九九五年八月十四日，星期一，派出所的人突然来到袁相忱的家里，对他说：

“你们住在这里不合适，到你们这里的人那么多，那么复杂，你们也没有办理租赁手续，也没报户口。现在'第四次世界妇女大会'很快就要召开了，所以限你们在这个星期五之前一定要搬走。那天我们会来看你们搬走没有。”

说完这番话，又问袁相忱：“你家里有没有宗教书籍？”　　袁相忱实实在在地回答说：“有。”　　公安人员就开始搜查。当时在另一个房间里，有许多书籍，窗台上放着一些圣经，在靠墙的柜子上，还有好几百本参考书籍。袁相忱想：“如果参考书籍被他们搜去的话，就太可惜了！这是国外的弟兄姐妹千辛万苦，冒着风险才带进来的。”　　但圣灵提醒他还是要实实在在地说家里有书，并且告诉他们在哪个房间。可是那么多人进来后，都只看到窗台上的书，说：“这是非法的，要没收，”却没有一个人注意到柜子上也有书。所以，被他们拿走的只是一小部份。公安人员走后，袁相忱高兴地对梁惠珍说：“说实话真是有好处的，神自已会保守他的书籍。”

    星期四晚，公安局的人又来了，态度十分蛮横强硬。当时己经是晚上九点多了，但他们让袁相忱立即去派出所见所长。袁相忱对所长说：“无论如何，星期五是搬不了家的，因为家里只有我们两个老人，要搬，也要等到星期六孩子们都休息的时候。”　　所长这才勉强同意。所长旁边有一个女公安忽然问袁相忱：“你知道什么叫SZ吗？”　　袁相忱说：“我知道。”　　随后他们就不再说什么。这次公安走的时候，又把袁相忱家里的一些福音单张也一并带走。但和上次一样，他们没有看到那些重要的书籍，也没有给袁相忱留拿走东西的字据。

    更令袁相忱愤慨的是，派出所的人走了不久，家里的电话就被他们做了手脚。拿起电话来什么声音也没有，既打不进来，又打不出去，显然有关方面企图利用电话来对袁相忱施加搬家的压力。家里的电话不能用，袁相忱只得跑到街上去打公用电话，通知家人和朋友来帮他搬家。第二天，快要搬完东西的时候，电话又突然间能用了。他们根本没有向电话局申请修理，电话就自动修复，说明电话出毛病，根本就不是一般的故障，而是被人故意掐掉的，也说明在袁相忱的住宅周围，政府有自己的耳目，看到袁相忱已快搬完了东西，就把电话恢复了。

    这是自七九年袁相忱出狱后，公安局第一次为信仰的缘故出面干涉他的工作。但这仅仅是序曲。

    一九九六年，政府人员找到袁相忱，把有关文件让他读过后，让他办理登记手续。袁相忱反复看过有关条例后，又与同工进行商量，答案是：“拒绝登记。”

    为登记的事，西城区管宗教的李科长来了三次，李科长统管宗教民族工作。他对袁相忱说：“这里虽然不算是正式的宗教活动场所，但可以说是简易的，所以必需要登记。”　　但他也知道袁相忱在家庭教会中以及外国宗教界中的影响力，所以被拒绝后仍然努力争取，他让袁相忱下礼拜去区政府再详谈。

    袁相忱在下个礼拜二就去了区政府，他们对袁相忱很客气，反复地宣讲政策。袁相忱把经过与同工们商量后的意见告诉政府：

“我们六月四日己经在聚会时对大家宣布：从下星期起停止聚会了。我们不登记，是因为我们不够登记的资格。按宗教活动场所登记条例的第二条和第六条规定，我们都不够条件。我们就一间小屋子，这是我家的住房，不是专用礼拜堂；我也不是牧师。我们既没有规章制度，又没有经济基金，我们认为自己不够登记条件，所以不登记。”

李科长听了，也没什么可说的。因为袁相忱一边告诉他不登记，一边又说已宣布停止聚会。政府规定：凡是不登记的聚会就要被停；现在袁相忱自己主动把聚会停了，所以他们也没什么把柄可抓。李科长告诉袁相忱，他打算召集西城区家庭聚会的负责人，大家一起统一开个会，让袁相忱一定要来参加。袁相忱说：“我们既然不登记、不聚会了，也就没有参加的必要了。”最后袁相忱留下一张自己的名片，说：“你以后有事再找我，或者打电话吧。”就这样，结束了政府人员的纠缠。

    袁相忱家里的聚会已宣布自行停止了，可信徒却照旧来。宣布停止聚会的一两个星期之内，信徒比较少，大约只有三十多人，但后来人又渐渐地多了起来。人多了，李科长又来了，并且这次是带着派出所的所长一起来的，可见他们己经观察了很久，是有准备的。礼拜天正在聚会的时候，李科长和派出所所长在外边喊：“把老袁叫出来！”　　信徒们传话进去，把正在讲道的袁相忱叫了出来。所长对袁相忱说：“这样不行。让你们登记你们也不登记，现在又这么多人，妨碍了交通。这里是非法聚会，现在正式取缔，你让聚会的人都走吧。”因为袁相忱耳朵不好，所以所长说的话没太听清楚；既然没听清楚，他也就不去理他，又进了屋，没有宣布散会，而是继续讲道。所长在外面听到袁相忱又在讲道，就很生气，更加大声地喊：“这里不能聚会了，马上停止！把老袁叫出来，你们大家都散开，回家去吧！”于是就把老人都赶走，留下三个年轻人和袁相忱一起问话，还查他们的身份证，间是什么地方的人，后来也把他们放走了。派出所所长就与袁相忱谈了二十分钟，袁相忱据理力争，所长最后说：“老年人可以留下在这里聚会，年轻人都要上大教堂。要控制人数，人数太多了就是你的责任了。”

    后来袁相忱照样坚持聚会。李科长不得不第三次到他家里来，这一次双方谈得很僵。袁相忱说：“信徒要来，我没办法，除非你把我家的门封上，把我带走，他们就不来了。至于我个人，我是信仰至上，国家的法律如果和我的信仰抵触，我只有顺服神。”那天谈话很僵，旁边还有一个女的在记录。李科长很生气，说：“你是怎么念圣经的？圣经上写的，在上掌权的，你们要顺服。你念了半天圣经，却一点都不顺服政府。关你门就关你门，你不要以为我们不敢。我只要说一句话，就可以把你逮起来。但你要想一想，你家里的人等了你二十多年，才把你等回来；你如果再犯法，屡教不改，被我们抓起来，你这样做对得起老梁吗？”李科长很会说话，软硬兼施；但说来说去，袁相忱就是不肯登记。李科长走的时候还说：“你不要以为我们不敢动你。只要我说一句话，你就完了。”袁相忱以为他们会再来逼迫他，甚至逮捕他。但感谢神，一直没有，并且政府人员也再没有为登记的事来干扰聚会或强迫停止聚会。

    宗教场所办理登记的这件事传到外国后，许多外国人不理解：“为什么不登记呢？我们国家也是都要登记的，登记就合法了。”　　他们不理解，在中国目前这个法制还不健全的时期，管理是幌子，要控制才是真的。

    袁相忱曾对信徒说：“大家要做好准备，现在我们是允许一天就聚会一天；这个地方不允许了，就去那个地方。总之，聚会不能停，神的工作不能停。”

    登记风波过去了，其后虽然不再提登记的事，但袁相忱家中的聚会，却有四次被强迫停止。第一次是在九七香港回归的时候，派出所通知，在三天之内不许袁相忱家里有聚会，因为国家领导人要去香港，出席回归仪式，要确保北京安全，所以就把袁相忱夫妇都接走了。不是拘留审查，而是很好的待遇。汽车接、汽车送，到袁相忱家附近公安局的一个地方，跟宾馆一样，有空调，但不是宾馆，可能是个秘密开会或接待的地方--大铁门，没有门牌。他们一大早就来把袁相忱夫妇接走，晚上再用汽车送回来，还有两个干部一刻不离地陪同着，袁相忱就和梁惠珍在那里看了三天的电视。六月二十九日正赶上是礼拜天，公安局比平时更早地接他们走，为的是不让信徒们看见。七月一日是礼拜二，晚上也有聚会，公安局就不让他们回来，比平时送回来的还要晚，可见他们对袁相忱家里的聚会时间和聚会情况，是很了解的。

    第二次是一九九八年八、九月份，初秋时节，美国的一个由三个宗教组织组成的代表团，来中国考察，《参考消息》上登过这个消息，是江泽民请他们来考察中国是否真有宗教信仰自由。客人是江泽民请来的，但政府却不让袁相忱聚会，怕代表团来找他，其实袁相忱当时根本不知道有这么回事。公安局的人来到袁相忱在北京昌平的住所，对袁相忱说：“这么热的天，你们就在这里自己查经吧。”　　他们也知道这么做不对，要讲人权，袁相忱又不是犯人，所以他们很客气。他们不说是有什么事，只是不让袁相忱离开昌平，让他好好休息，袁相忱是后来才知道是因为有这么个代表团来了，想要见袁相忱，而政府却不让见。

    那天袁相忱本来是事先约好了一位叫乔治的弟兄在白塔寺讲道，乔治不知道袁相忱当时被强留在昌平不能来，就照旧去了，而袁相忱当时也无法再通知他不要去。好在袁福音早上十点钟就去了白塔寺，他知道乔治今天要来，但不知道父亲不能来。福音去了白塔寺后，发现门口有公安人员站着，福音就去开门上的锁，公安看着他进屋后，也就跟进来，劝福音说：“你回家去吧。”　　福音说：“这就是我的家，我己经到家了。”　　公安说：“你知道今天不让聚会吗？你有两个选择，要不就回家，要不就留在这里。但出去时，得告诉我们。”福音没理他们，进屋后给昌平打了个电话，袁安湖正在昌平。袁福音说：“白塔寺这里公安已经全把上了。”　　安湖说：“昌平也是，四处有人转来转去。”　　福音又问了父母的情况，听说人没事，就放心了。

    快到中午十二点的时候，袁福音就想乔治他们快来了，他就往胡同口走，想找机会提醒他们不要进来。他一走，身后的公安也跟着走，但福音做出要买东西的样子，左转右看，公安跟了半截就回去了。福音在胡同口转了一圈，就看见乔治等四人在过马路，福音一摆手，他们四个人认识福音，就过来了，福音急忙对他们说：“现在公安人员已看着我们了，你们赶快走！今天停止聚会。”　　翻译就翻给乔治听，正翻着的时候，两个公安就过来了，问福音：“干吗呢？”　　福音说：“没干什么。”　　公安又问：“你跟他们说什么？”　　福音说：“人家是旅游的，问个路，我能说什么呢？”　　公安又对乔治说：“拿护照来。”　　乔治却从衣兜里拿出一块糖来搁嘴里了。福音一摆手，他们四个人就快速走了，福音也往回走。那两个公安措手不及，不知道该跟哪一个，最后没有跟乔治，却跟着福音，并对福音说：“你快回家，不能在外面。”　　福音还没进门，一个年轻的公安就过来了，很严厉地问：“你刚才到底跟他们说什么了？”　　福音说：“你知道我说什么了？人家来旅游的，问个路都不行吗？”那人说：“不对，你没说实话。”　　福音说：“那你说我说了什么，就是什么。刚才你不也在旁边吗？你听见什么，就算什么。”最后，福音急了，说：“我在家里说话都没自由了！以后别这样，有事好说好商量。”　　那个年纪大的公安人员就说：“算了，算了。”　　他们两个就出去了。

    那天有些信徒来走到胡同口，等在那里的公安就说：“别上老袁那里去了，今天不聚会。”　　也有的信徒不相信，就问：“为什么没有聚会？”　　公安就告诉信徒：“老袁病了，你们走吧。”

    第三次是在中国召开“十五大”期间，袁相忱的聚会也被迫停止两个礼拜--两个礼拜不让袁相忱去聚会，也不让他离开昌平。袁相忱说：“你们这是强制，我心里不服气。”

    第四次是在克林顿访问北京的时候，当时有两千多名记者随同，有关方面怕有记者来找袁相忱，所以不让袁相忱来聚会。袁相忱说：“克林顿是大总统，我是小老百姓，他不认识我，我也不认识他，他来和我有什么关系呢？”　　有关方面回答说：“克林顿来，带着很多记者，这些记者难免不找你。所以只要克林顿在北京，你就不能聚会。”袁相忱很生气，说：“克林顿来是政府邀请来的，又不是我请他来的。你们请来的客人，你们自已管好，凭什么反倒来管住我，不让我出门？”　　最后，政府就派公安在昌平堵住袁相忱，不让他出来，还让袁相忱写个纸条，说自己生病了，停止聚会。袁相忱说：“我们基督徒不能说谎，我不会写的。”　　公安局就派人在胡同口拦住信徒，不让他们进来，说：“袁相忱先生生病了，你们回家去吧。”

    除了这几次被迫停止聚会外，袁相忱也多次被公安局找去谈话，原因不外乎是因为发送书籍、聚会人数过多等等。一九九八年八月一日，袁相忱为三百一十六人施洗，租用北京某厂的游泳池两个小时。后来袁相忱被叫到公安局，他说：“我没有犯法，我是在游泳池里活动，不妨碍交通和治安。”　　公安局说：“宗教活动只限于教堂里边，不许在外边。”　　袁相忱说：“宗教事务局不应该管这些事，你们只应该领导我们爱国就行了，这是我们教会内部的事。”　　公安局的人很生气，警告袁相忱说：“下次不许你再这样。否则后果自负。”袁相忱就和同工们商量：“下次，我们就去远处。只要有信徒愿意受洗，我们就有责任为他们施洗。”公安局还提醒袁相忱说：“一九九九年很重要，一是澳门回归，二是‘六四’学运十周年纪念，你们要有思想准备。”　　意思是又要停止聚会。袁相忱说：“你们停止我的聚会是违反宪法的，因为宗教信仰自由，你们是强迫，但我心里不服。我活一天就要工作一天，我要向我的主交帐。”

六、与外国友人的接触

    福音派领袖葛培理博士曾在一九九四年到袁相忱的家中讲道。葛培理去中国的目的是让家庭教会与SZ教会彼此合作。葛培理来的前三天，袁相忱到其它地方带领聚会的时候，为了赶公共车，摔倒了，眉毛上方受伤，当时就昏过去了。人们把他扶起来，他在路边坐了一会，才摇摇晃晃地回家，当时说话都说不出来，问什么都“啊啊”的，家人吓坏了，赶忙用盐水洗伤口、挤血，又打电话咨询。观察二十四小时后，见没什么事，才放心。第三天见葛培理的时候，袁相忱的脸上还是青一块紫一块，成了熊猫脸，尤其是眼睛处，又抹上了药水，猛一看，很吓人，袁相忱只好戴一幅墨镜出门。一起吃饭时，袁相忱坐在葛培理的二儿子旁边。他有一个组织，叫“东门”。他问袁相忱：“三自他们也很好的，印圣经、传福音、引人信主，你们为什么不能合作呢？基督不是连仇敌都爱吗？”袁相忱说：“你所看见的、听见的，都是宣传。我怕你们被他们欺骗了。”外国人很难理解中国宗教问题的这种复杂局面。

    在美国首都，每年二月初都有一个早餐祈祷会，邀请全世界各行业的基督徒领袖来。葛培理是白宫的宗教事务顾问，负责邀请来参加祈祷会的名单。美国方面认为北京的袁相忱、广东的林献羔、上海的李天恩这三个人是中国家庭教会的主要领袖，所以就邀请他们参加一九九五年二月的早餐祈祷会，当然也请了三自的人。袁相忱得到请帖后，就把这件事放在祷告上，但他心中始终没有感动要去参加。传道人不能随便想上哪儿就上哪儿，一定要寻求主的旨意。葛培理夫人很好客，说：“你们开完会后，要在我家里住三天。”　　这是属于私人邀请。袁相忱就写了封长信，给葛夫人，陈述了自己不去参加祈祷会的四个理由：一是袁相忱认为政府不会发给他护照，因为他在监狱里呆了那么多年，政府怕他说出什么不好的话。二是因为袁相忱不愿意参加任何政府形式的宗教活动。在中国不参加SZ，就是因为这个原因。祈祷会也是美国政府邀请，所以袁相忱不愿意参加。三是美国方面也请了三自的负责人，袁相忱与他们无话可说。四是袁相忱觉得目前自己的健康已不许可他长途旅行。后来，葛夫人又回信，还是力劝袁相忱不要错过这次机会，并针对袁相忱的几个不去的理由给予详细的答覆。首先说这是美国总统的约请，中国政府会给面子的，只要你提出申请，一定会让你拿到护照的。至于和三自的人一同开会这个问题上，答覆是这个问题不要紧，讨论时分开就可以了。对因健康问题不能长途旅行的答覆是：我们会安排你先去三番市休息休息，然后再去华盛顿。葛培理和夫人及美国政府都是诚心邀请的，尽管如此，袁相忱已决定，无论如何，要顺从圣灵的感动，不怕让人失望。在写给葛夫人的信中，袁相忱也写道，如果是葛夫人私人约请，袁相忱就会考虑。政府邀请的，袁相忱不考虑。当时，他们三个被邀请的家庭教会的领袖，虽然没有经过商量，但最后却都没去。很多外国人劝袁相忱说：“你如果去的话，将来对你个人和教会的工作都会有好处的。”　　袁相忱说：“我如果去的话，对我个人当然有好处，但我不是为个人而活，我只需传耶稣的十字架就行了。葛培理总希望家庭教会和SZ教会和睦同处，但其实是不可能的。外国人以为我们这些家庭教会的不与SZ合作是因为心灵中的伤痛还没有被神的爱医治，其实不是的。我们不能与他们合作，是因为双方的道路不同：我们是基督作头，他们是政府的领导作头。我们做任何事，不是要凭自己的能力和意思，而是通过祷告，凭圣灵感动而做。我们不求人的认同，只求做在神的心意上。”

七、神学思想

    袁相忱自十八岁蒙恩后，一生中没有参加过任何一个属世的工作团体，而是一直在服事神。他有传福音的恩赐，传福音时特别有耐心，干别的就没什么耐心。神召他就是专为传福音的，他一提福音就忘我，好多次生病不吃饭都继续讲道，但神却是一直保守他的身体。他的一生中，有着灵恩派的背景，却始终执行着福音派的神学路径。他念过神学，却没有神学文凭；他没有写过什么属灵著作，但却牧养无数的羊群。他的事奉中有两个最显著的特点，一是不参加任何组织，二是始终坚持家庭教会的服事方向。

    袁相忱说自己是非宗派主义者，他从不参加某个教会、团体、某个组织，更不拿工资，象雇工一样。他与外国教会只是合作，而不是隶属。袁相忱没有神学文凭，但却有神清楚的呼召。所以他认为一个传道人应该是受神直接差派、靠信心生活的，不要固定收入。信徒应在各工作岗位以个人名义参加各种公义活动，而不是以教会名义。如水灾捐献，要比平常人多，比普通人积极。同样，在爱国的行动上，不要以大会堂、教会的名义，而应以公民的身份和名义。

    袁相忱认为，现在SZ已没有存在的必要了。在解放初期，还有一些自传、自养的宣传的必要，但解放五十年来，教会都是自传、自养的，所以SZ已经完成了其任务。SZ是一种运动，运动都要有结束的时候，哪一种运动能持续五十年呢？SZ之所以还要存在，是因为政府要利用SZ控制教会，利用某些牧师，来做政治的工具。实在讲，SZ对教会没有什么贡献，因为教会需要圣灵的能力、圣灵的工作。SZ没有这种供给，人们慢慢对它失望，退出SZ，所以SZ前途黯淡，既使是靠着政治的力量来做，表面看很好，但其实是变质的，没有属灵的实质。按圣经上讲，就是草木禾秸：人看一大堆，很热闹，但没有用，全是社会化的地上组织。老底嘉的教会，末世的教会就是这样。表面上什么都有了，其实是贫穷、可怜、赤身的，把耶稣推在门外。

    虽然改造了二十多年，可袁相忱政教分开的观点仍然没改变。宗教事务局虽然口头说他们只领导信徒来爱国，对教会内部事务不管，他们再三地说三自不是教会的太上皇，可事实上宗教处什么都管。宗教政策还没落实，与真正的自由相差还远。基督徒应以公民的身份爱国，尽该尽的本份，按时纳粮、缴税，奉公守法；但如果政府的法律与信仰抵触，那就只有顺从神，而不顺从人。袁相忱多次表态说：“其实我们没有超政治，但我们有一个原则，传道人应专一以传道祈祷为事。”

    袁相忱认为使徒信经是基督徒信仰的基础，很重要。他曾多次根据使徒信经，在讲道中对新派的信仰提出批判。新派的人不相信使徒信经，但袁相忱却坚信，使徒信经是我们信仰的准则，也是判别异端的标准。

    袁相忱的某些神学观点，开始是受远东宣教会的影响的。他开始认为，人得救后有失去的可能，即一次得救不能永远得救，老师在课堂上这样教，他也就这样相信。但后来，随着自己神学思想的成熟，通过经历，他又觉得这些观点不对，应该是一次得救永远得救。三八年传道后就总在思考这个问题，后来改变了。他认为一个人得救后，有了神的生命，他若犯罪，心里就不平安，若还再犯，神就击打他，使他回到神的面前，就不会再失落。这是神学的一个争论问题，但真正的得救与否是从神而看的，不是人自我想像的。

    在神学院读书时，远东圣书学院很注重四个教义：重生、成圣、神愈、再临。袁相忱认为重生是自己能知道的，而且生活中有改变的见证。根据圣经的应许，成圣是第二步，靠着圣灵的力量，能过一个得胜的生活，分别为主、分别为圣。那就是通过圣灵的充满，接受圣灵的洗礼，是第二步的恩典。成圣并不是不犯错，而是有能力胜过罪恶；还可能有失败，但有能力胜过肉体，过一个得胜的生活；不是不能犯罪，而是能不犯罪，过一个圣洁的生活。重生后你的地位已经成圣了，但生活还没有；重生是因信称义，但成圣是因信而成义。

    在对罪和义的认识问题上，袁相忱认为人是有原罪的，也有本罪。原罪是遗传，是单数，本罪是自己所犯的，是复数。

    对三位一体的认识，是信仰的基石。如果不承认三位一体，就是异端。袁相忱也相信三元论，他的神学思想中，明显地能看出五十年代中国神学思想的影子。

    袁相忱在讲道时，也经常对年轻人讲起如何分辨什么是神的旨意。他认为可以通过三方面来辨别：一是圣灵的感动。做什么事都要分辨是否是圣灵的感动；有时是人自己的感动，有时或者是出于魔鬼的。二是凡是圣灵的感动都是合乎圣经的，不合圣经的都不是神的旨意。三是要看环境是否许可，若环境不许可，表明时间还没有到，不能去做；是神的旨意，但不是神的时间，还需要等候。三个条件都合适了，才是神的旨意。

    袁相忱在讲道中，也经常提及十字架的意义。十字架的意义，一是十字架所表达的救恩：我们有了十字架才能得救；二是有了救恩后，我们要过一个舍己背十字架跟随主的生活。人很容易逃避十字架，逃避苦难，但一定要一生背十字架跟随主。十字架表示羞辱，表示受苦。没有十字架就没有荣耀；有了十字架，才能换公义的冠冕。所以他鼓励信徒应该乐意背十字架。因为这至暂至轻的苦楚，要成就极重无比的永远荣耀。有人问袁相忱：“你在监狱里那么长时间，苦不苦？”　　袁相忱说：“没什么，这与耶稣的十字架，简直不能比！”　　他靠着主的恩典，知道这窄路算不得什么，情愿为主殉难、为主而死。有这样的想法后，也就没有什么可怕的了，也就不觉得苦了，没什么感觉了。如果没这个“豁出去”的想法，就会怨天尤人，会觉得苦死了。有很多人去自杀、上吊，但袁相忱却从来没有这种想法，认为这是主的安排，与主比起来，这又算得了什么？

    关于教会的发展路线，无论在解放初期还是现在，都是一个急需解决的问题。袁相忱认为：他始终主张自传、自养，他也始终没有加入任何一个宗派。虽然工作范围小一点，但却是本色化的，是自己一步一步搭建起来的；开始是一边挣钱糊口，一边做神的工作。对教会的发展前景，他也是很乐观的，他相信基督教是在患难中、迫害中成长的；越逼迫，信徒越增多。一九零零年，中国杀了不少传教士，也杀了不少基督徒，特别是山西，受难的人很多。叫外国人为“大毛子”，叫基督徒为“二毛子”，但经过大逼迫后，基督徒反而更多了。解放后也同样。据香港调查，大陆的基督徒占人口的百分之九。这个数字可能有些夸大，但又无法彻底查清楚，因为中国有SZ会和家庭教会两个组织的基督徒，家庭教会的人数是不公开的，也是无法统计的，并且远远多过SZ会。有人问袁相忱：“现在国内的宗教政策是松了还是紧了？”　　袁相忱说：“GC党有一定的宗教政策，无所谓松紧。我们不管他松也罢、紧也罢，主的工作没有停止。那就是：阴间的权柄不能胜过教会。好像使徒时代一样，神迹奇事随着证明听信之道。复兴的火不但在世界各国燃烧起来，而且在大陆也一样。”

    袁相忱始终抓住主的应许。他多次劝勉同工说：“很多人愿意相信，只要你敢传，就有人相信，就怕你不敢传。现在人的心里都空得很，容易接受福音，并且主耶稣很快就会回来了，所以一定要抓住这个时机，努力传福音。把得救的数目添满了，主才能回来。”但在工作时袁相忱一直强调，不要依靠势力，不要依靠才能，要依靠神的灵。他说：“我们缺少的是圣灵的恩赐。若用恩赐服事主，那效果就大了。所以一方面要追求圣灵的充满，有圣灵的恩赐；另外就是要结出圣灵的果子，把基督活出来，工作就更有力量。”

    袁相忱也认为，教会与教会的联合，应是地方自治、地方独立的。圣经从来没有组织上的联合这一说，那都是错误的；把组织联合起来是人的做法。启示录二、三章说了七个教会，那七个教会都在小亚细亚，约翰写信时没有写亚细亚的总监督，而是地方自治、地方独立，教会与教会间在灵性上有联系，在物质上有联系，但在行政上一定要独立。安徽发生大水灾的时候，教会的这种形式就很清楚。北京各教会捐钱、捐物、捐粮，做了很多帮助，这是应该的。在属灵的需要上，可以请外地的人来本地讲道或交通，但再无其它大的联合的必要。圣经上没有总会、分会，母会、子会，都是平等的。神的计划是整个宇宙性的，中国的教会也在他的计划中。

    袁相忱对家庭教会的看法是：他认为家庭聚会力量大得很，他的口号是：“家庭聚会遍地开花”，这样才能把福音推得更广、发展更大--家家是哨兵。家庭教会将来会大大发展，遍地开花。没什么统一组织，是地方自治，地方独立。现在是这样，将来也应这样。他反复强调，没有组织是对的，教会不是地上的组织，不是人民团体。四、五十年代时，袁相忱与王明道先生等教会也不是凡事都商量，因为都是独立的。大家彼此都没怎么通情况，也没有天天“开黑会”。王明道先生有时把著作拿给袁相忱看一看，有时来讲道，大家都是独立中又有配搭的。

    袁相忱相信神迹奇事在现在还是可能的。他自己就经历过，也为别人赶过鬼，更尝过神愈的甜头。袁相忱信主后，就从不吃药，相信神能医治他的身体。感谢神，他在监狱中也没有病过，好像出埃及，衣服没破，鞋也没坏，很奇妙。他在一九九八年三月曾因泪囊炎住院手术，当时眼睛老是流泪、发炎、眼红，这也是他信主后几十年来第一次上医院。一进人民医院，他就说：“这是什么地方？乱七八糟的，我不来这里了。”　　梁惠珍劝他说：“你看病怎么能不住医院呢？”　　袁相忱对一切程序都不知道，每天只说要赶快回家。手术后又感冒发烧，又从眼科转入内科，大夫看他年纪很大了，就让他好好全面检查一下，护士天天给袁相忱抽血化验，袁相忱就不高兴；护士给他打针，他不让，说：“别给我打针了，我很快就能自己好的。”　　后来他就在病房里大声祷告，祷告完了，出了一身汗，就知道神医治他了，立刻就要出院。家人劝他多住两天，他就说：“神已治好了我，你们为什么不相信呢？”　　说什么也不肯呆下去，后来就出来了。出院后算账的时候，医院多收了许多钱，同屋的人证明说没打氧气，但护士说打了，就让交钱。袁相忱对梁惠珍说：“你看，我说不住院，你非要让我住，这下好，花钱受罪，又没治好。学个功课吧！”　　出院时医生让家属签字，上面写：“医生不同意出院，但病人自己自愿出院，若出院有什么意外，医院概不负责任。”　　大女儿安湖就替父亲签了字，临走医生又开了几百元的药给袁相忱，袁相忱说：“不要买，我已经好了。”　　家人就听他的话没买，后来回家一看，果然是好了。

    住院时袁相忱才第一次有时间问起孩子们：“这些年你们是怎么生活的？怎么找上了现在的工作？”

    袁相忱也是从一九九八年才开始吃药的，以前无论有什么病，都坚决不吃药。一九九八年后，他的身体很差，家人劝他吃药，他不肯；后来同工劝，才肯吃。但每次吃药的时候，他都会说：“我的病其实不用吃药就能好的，我几十年都不用吃药，神也保守，现在你们把我当成皇太子了。吃药是表示顺服肢体，不是治病的。”

    九十年代初期，中国教会都受到灵恩运动的冲击，袁相忱反对极端灵恩的某些片面的说法，但却不排斥圣灵的工作。他说：“我们需要圣灵。我十九岁就受了圣灵，要凭信心求。”袁相忱相信重生与圣灵充满是两个不同的工作，受圣灵充满的感觉表现都不一样：有人笑，有人哭，有人觉得发烧，好像过电一样，有人拍手，有的跳起来，有的打滚；就他个人的体验来说，相信万军之耶和华的灵充满一个小人，一定有特殊的表现，有动作，有少数人没有什么感觉。圣灵充满就好像重生一样，不要追求感觉，要凭信心接受。

    袁相忱也曾在聚会中讲过关于方言的知识。他说，圣经中方言有三个，一个是在使徒行传第二章：别国的话，别人能听懂的，用不着翻译。二是林前十二章，那是恩赐。三是十四章，圣灵里的祷告，用灵歌唱。在聚会的时候，按圣经的教训，没有翻译，免得耽误时间，就不要说方言；若有翻译，还能对别人有些造就。普通聚会时，最好不要讲，应当自己在家里讲，其实那是圣灵里的祷告。

    对于极端灵恩派的许多过激言论，袁相忱常常予以批评。他说李常受也曾批评过灵恩派的过激行为，认为是挑动魂的工作，是肉体的活动，表面很热闹，里面没成长。基督徒应当在真理和知识上多追求，不应过份注重追求外面的事情。袁相忱认为虽然李常受本人有许多别的错误，如对三位一体的怀疑，认为耶稣是被造的等，甚至走到异端，但是他对极端灵恩派的批评，袁相忱是很同意的。有许多人说袁相忱是灵恩派的，袁相忱知道后说：“我没有派别，我也没说方言，我也没有认为不说方言不得救。我们要在真理上平均发展，要平衡。我说过要追求圣灵充满，但不是指灵恩的过激行为，而是按圣经的要求，不走极端。”因为曾有挪威灵恩派的人来看望过袁相忱，所以人们以为他也是灵恩派。袁相忱说：“我这里的门是敞开的，只要你相信使徒信经，就可以来，但来者的观点并不代表我的观点。”　　袁相忱觉得灵恩派也有长处、有能力，灵恩运动在教会历史上是有贡献的，但后来走偏了，偏在方言和医病上。他告诫信徒：“我们不能因噎废食，怕灵恩的极端，却不去追求圣灵充满。应当被圣灵充满，应当有恩赐。我们应当高举生命的成熟，内心的洁净，工作的能力。”

    袁相忱也非常注重肢体之间的彼此扶持和造就，他的聚会中，有很多时间是专门用来给信徒讲见证的。聚会完后，信徒们就在那里继续分享交通，袁相忱总是说：“信耶稣的都是一家人，一家人就得多谈话，多交通，多彼此了解。聚完会、听完讲道就走了，彼此连个招呼都不打，能算是一家人吗？”

八、扶我前行

    袁相忱十八岁蒙恩，二十岁奉献，经过四年的神学装备后，进入了四十年的传道生涯。这四十年又明显地分为前后两个时期，每个时期二十年：第一个时期是三八年到五八年，是从神学院出来，直到被捕入狱；第二个时期是从八零年到现在，是获释后的重新事奉。这两个事奉期间中又插入了近二十二年的铁窗生涯。他十八岁成年以后的生活可以用“传道”和“坐监狱”两项内容来概括。他的一生，经历了福音在中国传播的几个重要时期：他成长在本世纪神的福音在中国的第一个复兴时期，在这个大复兴时期中接受福音并奉献自己，投入事奉，完成了他二十年的初期事奉。他在大逼迫时期，为主做出了美好的见证，在监狱中度过了自己一生的最黄金时代；从监狱获释后，神又继续大大地使用他，让他牧养多人，使他成为八十年代后，中国本世纪第二次福音大复兴时期的坚强斗士。他原以为，在监狱中的那二十多年，耽误了他许多工作时间，没想到神却以自己的方式赐福他，在他后期这二十年的事奉中，神藉着他的手，成就了比以前二十年事奉更为显著的果效。

    袁相忱在监狱中的时候，经常有一句话响在耳边：“我所遭遇的事，更是叫福音兴旺”（腓1：12）。他当初只是凭信心单纯地相信，神让他遭遇到这一切，是有着人所不能测透的美意的，他只想到神让他做一个殉道者，以他的殉道来荣耀神的名。但他却没想到，神在二十多年后，分配给他的角色是一个继续战斗的勇士，更不知道神将会一步步地带领他，并把他个人的苦难，化成对中国灵魂的祝福。在他身上，可以清晰地看到中国当代教会历史发展的影子──他本身就是一部历史。

    从袁相忱的身上，我们看到了历史的轨迹，更看到了神的作为。他几十年的生命，在神的规划下，其实只有一个目的：为主做见证。时期不同，方法也不同，但所见证的却是同一个神。在神面前，所有的政治伟人和历史际遇都黯然失色，所有的风雨和波浪都不足为奇，惟有神的公义长存于天，惟有神的全能作为彰显于地。五十年后的今天，现代派的神学信仰早已被历史的发展所淘汰，现代派神学观点已趋于沉落，而福音派的神学思想也有很大进展。这是神的作为，中国的工人已为神的这项工作做出了美好的见证，他们持守真道与捍卫真理的精神，已在中国的信仰根基上打下了美好的基石。

    神所看重的，不是人的才能，不是人的智慧；他看重的，是他儿女对他的忠贞。在神的工作中，神所重用的一批批儿女，前赴后继地把自己摆上，当作活祭献给神，神的祝福藉此临到万邦。神的仆人并不是有着过人的智慧和学识，他们之所以成为神所合用的器皿，是因为有着圣灵的同在，也正是因着圣灵的光照，他们能够看清楚自己本身的一些弱点，在工作中加以避免。

    袁相忱对自己的缺点有很深的认识，他多次与同工谈及他的缺点，让大家在与他配搭中，帮他克服。头一点就是性子急；二是不细致；三是不聪明，看不出问题，脑子不复杂，也不记事；四是他也没有极富感染力的语言能力。但神却大大地使用了他，因为神看重的就是他的完全把自己献上的心志，看重的是他的忠心。袁相忱对来他家里的每一个人，都不厌其烦地宣讲神的福音，每次聚会前、聚会后，袁相忱都把这一段时间专门留给新来的人，询问他们的感受、情况。袁相忱的同工看到袁相忱讲完道后还要和人谈话，怕他太累，就说：“袁先生，你休息一下吧。这些小事让我们来做。”同工的意思也是爱护他，怕他太累了，袁相忱却说：“神的工作中没有小事，我就是一辈子做这些小事的。”

    这句话正是袁相忱一辈子事奉的真实写照：神的工作中没有小事，他把自己当作活祭，献给耶和华，并在他的圣殿中尽忠到底。

    袁相忱的身体一直都很差，他说自己的童年和青少年，都是在药罐中熬出来的。但神却一直保守他，赐给他信心，并赐给他令人难以想像的事奉精力，让他在二十岁后，度过了几十年没有医、药的生活，并且在监狱那样恶劣的环境中，他的身体更蒙神的保守，比年轻的时候更健康。袁相忱总是对同工们说：“我是活一天就为主做一天，想不到什么时候世途就走完了，想不到什么时候主就回来了，所以能坦然无惧地见主就够了。要不是信主，我不会有现在这么幸福，是主扶着我走过这几十年的人生历程的。”

    袁相忱认为自己谈不上赏赐、冠冕。因为启示录中说，要把冠冕放在主的脚前，他知道他的一切都是因着神特别的保守，所以他对自己的要求是：“尽自己的一切，努力去做一个忠心有见识的仆人，活在主的恩典中。”

    上帝的手搀扶着袁相忱走过了这几十年，上帝的手也搀扶着他的每个儿女，让他们走在神所喜悦的道路上。


白塔寺40号素描

白塔寺40号素描欣林

    夏日晨曦中的北京，一片灰色屋顶上矗立着巍巍白塔。大街上车水马龙，喧闹噪杂；阳光透过烟尘照射下来，虽是清晨，却已经让人感到气闷、燥热。

    在白塔寺药店门口，遇到了来接我们的李弟兄，手里拿着一把大蒲扇；我们从来没有见过面，街上人又多，彼此却一眼认出对方，一声“弟兄”，手便握在一起了。从白塔寺旁的小街向北走，沿街遍布着由民房改建的小饭店、杂货摊、豆浆油条摊位和摇着扇子纳凉聊天的人群；拐进了小胡同，一下子把满街的杂乱都抛在了背后，街上的噪音也远了。越走越窄的胡同两边布满了各家接搭出来的小屋子、小棚子，这些“违章建筑”连成一片，遮住了阳光，白塔近进在咫尺却看不见了。依稀听见背后有人议论：这星期天儿，上袁大爷家的人还真多！

    小路、窄门终于把我们引到了白塔寺40号。一到门口我们就楞住了：离崇拜的时间还有半个小时，房间里已经坐满了黑压压的人，弟兄姊妹们正在神面前赞美、感恩。祷告声此起彼伏，一个接一个的弟兄姊妹在大声赞美主恩、斥责魔鬼，在对神说愿意献上自己、为主作工，会众“阿们”的声音象潮水一样阵阵涌起，和着祈祷之声，如馨香之气，直达天庭...。

    天气真热，小屋里挤满了人，更觉得透不过气来；有人递给我一把扇子，我接过来却没有扇。人挨着人，没有扇扇子的空间了，再说，空气也是热的。周围的人却处之泰然，脸上洋溢着喜乐。袁伯伯翻开一篇诗歌唱了起来，大家立刻同声唱和；没有钢琴，没有伴奏，气氛却极为热烈，因为每个人的心都是向神敞开的。一位韩国牧师开始讲道，题目是“你们要圣洁”。

    袁伯伯的小屋如此简陋，完全无法与北美的大教堂相比，但这里却充满了圣殿的气氛。弟兄姊妹爱主的心既单纯又强烈，我坐在他们之间，只觉得我们的主、我们的神真是美好，真配得我们敬拜、赞美。两个小时在不知不觉中过去，并不觉得闷热难过，心里充满喜乐。想起唐崇荣牧师的话：“与神同在而忘记了时间，便是进入了永恒”。感谢主，神与我们同在，陋室中有神的荣光，小屋成了闹市中的一块绿洲。

    袁伯伯强调圣徒相通，强调祷告。崇拜结束后，弟兄姊妹们有许多分享代祷，彼此在灵里鼓励。袁伯伯、袁伯母在为许多肢体按手祷告，求神保守他们过圣洁生活。一位七十多岁的老姐妹拉着我的手给我看她胳膊上许多暗红的斑痕，她告诉我这些原来都是脓疮，三年折磨求医无效；信主后三个月便得痊愈，今后要随主度余生。其实这样的见证在这里比比皆是。神的灵在这里运行，瞎子看见、瘸子走路、有病的得医治...，使徒时代教会中的神绩奇事也同样在这简陋的小屋里发生；神的爱在这里倾注，这来自天上的爱吸引着渴慕他的人在这里重生得救，又从这里分流出去，使救恩临到更多的人──每年袁伯伯和他的同工们都要在河水中为数百人施洗。

    我的目光再次凝视着袁伯伯、袁伯母那慈祥、喜乐的脸庞。这对已经年过80的老人，是神赐给中国教会的祝福；感谢神借着他们的生命在白塔寺下点燃了这盏照亮黑暗的明灯！

目录


帐幕的隐秘处

帐幕的隐秘处袁相忱

    在五十年代中国大陆盛行的逻辑是：不革命就是反革命，是没有中间路线的。由于我们不参加这个运动（基督教SZ爱国运动），就被官方质问：这个运动是个爱国运动，是政府支持的，你为什么不参加？不参加就是立场有问题，等等。如此推理，我便被打成反革命份子。王明道先生是1955年被捕的，我是1958年，我俩都被认为是“首恶”，因此都被判处无期徒刑。

    当1959年法院宣判我为无期徒刑时，问我上诉不上诉，我想上诉也没有用，一切由神安排吧！所以我没上诉，当年夏天就被押解到黑龙江兴凯湖劳改农场服刑。我被捕那年才44岁，有六个孩子，最大的17岁，最小的才6岁，还有老母亲；家里的一切担子全部压在我内人的身上，我是反革命，他们便成为反革命家属，处处受到歧视，八口人要吃要穿，还得让六个孩子继续求学，把他们培养成人，其艰难程度可想而知。我内人忍受了许多不可言状的痛苦与磨练，但由于神的保守，靠主胜过来了，她现在仍很健康，依然在愉快的服事主。她的见证另有笔述。

    我被捕遭监禁，从表面上看是极大的不幸，但全能的主不会做错事，他所许可的都是美好的，我一点也没有怀疑神的信实和慈爱。廿年的劳改使我得到了很好的学习与锻炼，因万事正在互相效力，叫爱神的人得益处。

    倘若我没被监禁，第一，在文化大革命中肯定会被批斗整死，是神奇妙的保护了我；第二，我的身体绝不会被磨练得这样健康。在荒无人烟、冰天雪地的北大荒，劳改犯吃的经常是高梁米和土豆；夏天穿一套单衣，冬天穿一套棉衣；每天要干九个小时的农田体力活。冬季最低气温是摄氏零下30多度，在零下20多度时仍要坚持出工，人们常说的“滴水成冰”我已深有体会，早晨到屋外去倒洗脸水，回来时盆底盆边都有结冰。奇妙的是，在这么多年这样艰苦的生活中，我却没有生过病，仅得过一次小感冒，这就是神迹。我被捕时身体很瘦弱，还戴着近视眼镜，人们都背后议论，说我不会活着回来了。在北大荒的劳改犯会出现下面三种结果：一种是投江或上吊自杀；另一种是神经错乱、精神失常或生病死亡；再一种是通过劳改磨练，体质得到不同程度的增强。我就是属于最后一种。我见到一些劳改犯死在那里，也曾想过自己是无期犯而且在劳动上又很差，不能立功减刑，做一个殉道者死在东北就算了，但我定意顺从主的安排，也是出于主，我每天都愉快地劳动和学习。是主奇妙的保守，使我平安度过那漫长艰苦的岁月，而且能够平安、健康的回来，这又是一件很大的神迹奇事。我知道神在我身上的工作还没有完，还要使用我。

    我在劳改的这些年里没有遇过基督徒，只碰到四位天主教神父，他们都是因拒绝参加天主教爱国会而入狱的，有两位已死在劳改农场，另两位被释后还是不参加那个爱国会，他们说：我们要听从罗马教皇。我虽然没有遇过基督徒，更没有圣经阅读，但有两首诗歌成为我的力量，激励我持守到底：一首是诗篇第27篇，另一首是十字古架。在每天劳动中的休息时间，别人回到屋里去喝水吸烟，我就站在屋外向神唱这两首诗歌，愈唱愈有味道并重新获得力量。我深信主的保守：因为我遭遇患难，他必暗暗地保守我；在他亭子里，把我藏在他帐幕的隐密处，将我高举在磐石上（诗篇27:5）。特别是当我唱到“我要高声称颂主十架，直到在主台前见父面，那时听他说：忠心仆人，十字架可换公义冠冕！”　时，我就更甘心顺服，等候听他说“忠心仆人”。神所要的是忠心，我愿做个忠心仆人那就够了。不看成绩，要忠于主所托负。

    在我被劳改的时候，其他犯人都说我是个好人，到底为什么，他们没有追问，我只引领了刘浩、赵晓岩两名犯人清楚得救归向主，现在我们还常通信和寄给他们圣经与福音小册子等等。坐了多年的监牢，即使能拯救一个灵魂不死也是可贵的。我被释回家以后，由于精神上愉快、生活环境好，心中也满有主恩，因此身体恢复较快，目前耳不聋、眼不花、头发也没白，可是在灵性方面确实需要下功夫很好的充实。廿多年没有读圣经，记忆力也已衰退，更需抓紧读经求得启示和能力。当时自己有个强烈的感觉，已近67岁的我还能再活几年呢！不知哪一天走完在世的路程，而且主来的日子实在近了，该怎样儆醒等候，又该怎样利用这短暂的晚年余生呢？要爱惜光阴（以弗所书5∶16），要竭尽全力去赎回已经白白浪费掉的廿多年光阴！要在自己生命的后期单单为主而活，将来不但要去见主而还要“交帐”，我们不过是主的管家，所求于管家的，是要他有忠心（哥林多前书4∶2）。我要继续靠主忠心到底，迎着各种困难和阻力献出我的余生，使我将来向主交帐时无愧，欢欢喜喜的站在主的荣耀里。

    海外的肢体常常问我，怎样才能帮助中国的教会？我的回答是“祈祷”。请大家为三件事祈祷∶第一，为那些将亡的灵魂祷告，因为全国信徒的人数占总人口的百分之五；第二，为那些新悔改的肢体祷告，解放后信徒增加十倍以上，他们须栽培，要建立起众多在恩典中长进、在逼迫中为主站立得住的信徒。但是，我们缺乏圣书，特别是工具书和培灵书籍，同时传道人又很少，他们怎能得到牧养呢？请切切为弟兄姊妹们生命成长、灵命造就祷告。第三，请为我们的国家领导人祷告，“因王的心在神的手中。”（箴言21∶1）祈祷神能使福音的门在中国大大敞开。请为这三件事祷告，神一定垂听你们的祈祷，在中国拯救更多的灵魂。我们深信世界最大的复兴是在中国，十二亿人口这么大的禾场正待你们来收割！

    我和太太虽已年迈，但我们坚持活一天就工作一天，直到他来。因每个人都要见主面而且要“交帐”。愿你们不忘为大陆代祷，一直看到大的复兴在中国。阿们。


在青草地上

在青草地上梁惠珍

    我丈夫袁相忱原是教会的负责人，1958年为主名的缘故被捕入狱。他离开我们将近22年，按人看来，这个家实在是支撑不下去的了。然而，永活的神却做了我这个困苦人的倚靠和安慰，诗篇23篇成了我真实的经历。

    在试炼开始的时候，我心中满是疑虑烦躁，一直和神讲理∶

“主啊！我丈夫为着你而被捕，这八口人的重担全落在我一个人身上，实在太重了，我担不起啊！”我越觉得自己有理，心中的担子就越重，我简直被压得透不过气来，前途一片漆黑。感谢主！他竟对我这刚硬的人说话了，我听见主微小的声音∶

“这事是出于我。”

这句话一直进到我的心底，使我立刻得着安慰和亮光。我在主前俯伏回答说∶“是出于主，我就默然不语。既出于你，求你保守我和家中每一个人不羞辱你的名。”

从此，我的心紧贴着主，主的手紧拉着我，而这些重担却彷佛不在我身上了。

    在22年漫长岁月里，我经历了各样患难和严峻考验，更经历了主奇妙的带领和丰盛的恩典。下面我要从四方面谈起。

    一、生活的压力──无时不见主施恩的手扶持

    丈夫被逮走以后，我和家人成了反革命家属，人人都怕受牵连，主内弟兄姊妹也回避不敢和我来往。我带着六个孩子，大的17岁，小的只有6岁，和年老的婆婆一同迁到别处住。那时我没有工作，生活费用就没有来源，家里的粮食就如基立溪的水一样，过了些日子就干了。直到有一天晚上，米面都没有了，婆婆准备第二天去女儿家躲避饥荒，我呢，就默默祷告说∶

“主啊！明天早晨我们一点吃的也没有了，你若赐给我们、我们就吃，不然就只喝暖水瓶里的热水吧！”我刚一出口，主的话就立刻临到∶

“天上的飞鸟也不种也不收，也不积蓄在仓里，天父尚且养活它，何况你们是神的儿女呢！”我听了主的话，心中得到意外的平安，并有说不出的喜乐，就入睡了。

    次日早晨，差五分钟六点，就有人来敲门了，开门一看，是一位我不认识的老太太，她问我和我丈夫的名字，我说“正是”。她说∶“我找得好苦啊，这几天圣灵催促我到你家，去到你原住处才知道你们搬家了。”　　说着，她给我一个鼓鼓的信封，我问她“贵姓”，她回说∶“不告诉你，这是圣灵叫我做的，感谢神就行了。”　　她走后，我打开信封一看，是五十元钱。我的眼泪立刻流了出来，主啊！感谢你，你知道我的难处，你背负我的重担，你不误事。在那时候，五十元钱是一笔大数目，婆婆不用上女儿家去了，我买了玉米面、煤球等生活用品，这足以维持一段时间的了，我亲身体验到主实在是又真又活的主。

    苦难使我与主越来越亲密了，人虽远离我，主却亲近我。

每次祷告都觉得是与主面对面交通，我把需要对主说，主为我成就的超过我所求所想。后来，我有了一份工作，每天赚八角钱，就是出满勤，一个月不过二十四元，一家八口除去吃饭穿衣，还要供给孩子们的学习费用，这点钱怎么够用呢？但是奇妙的主用各种奇妙的方法使我一无所缺。多少次，在我柴米将尽的时候供应了我，人的尽头就是神的起头。我不能一一细说，在这里只提几件事∶小四念高中，后来转为技校，需要一支十六元四角的计算尺，这件东西孩子念书不可缺少，可是我每天才挣八角钱，一家人吃饭尚且不够，哪能买得起这么贵的东西！我就祷告仰望主。等下班回家，奇妙的事发生了，家门上有个信封，打开一看是二十元钱。

天气转冷了，小六没有棉鞋，我又为这事祷告，下班回来又看见门上有信，其中有十五元。

    主爱何等奇妙！主恩何等丰富！在我急需的时候感动不知姓名的肢体补足我的缺乏，这些弟兄姊妹我从来没有见过，他们用代号寄钱给我，我接到了钱按原地址回信道谢，结果信都加上“无此人”的字样退了回来。这是主叫他们做的，使我不感谢任何人，不仰望任何人，只感谢仰望独行奇事的主。

    在我丈夫将近释放的数月前，有个女孩子拿着包袱来到我家，问明我的姓名就说∶“我妈叫我把这包东西给你，大包是寄给你先生的，中包给需要的人，小包是为你生活预备的。”　　我问她叫什么名字，她回答说∶“我妈不让我告诉你。”　　在我认识的人中，张、赵两家有这么大的女孩，就问她∶“你姓张？”　　“不是”，“姓赵？”　　回答也不是。她转身就跑，我追不上她就回来了。打开包袱一看，大包是二十袋牛奶粉，中包是二十本圣经，小包有二十元钱。当时，正在我家干活的木匠亲眼看见这事，也听见了我跟女孩子的对话，深受感动地说∶“我活了三十多岁，从来没有看见过象你们信耶稣的人这么真诚友好。送了这么多东西竟不留姓名，我信耶稣行吗？”　　我说∶“行，行。”于是就传福音给他听，教他认罪悔改，又送给他一本圣经。

二、工作的压力──心紧贴着主，主赐给我力量

    我的工作在建筑部门，按我这个弱女子真无法胜任。我一找到这份工作就祷告主，求主帮助。开始，领导们还是友善的，我只干了三天重活，就被挑选到办公室做财物和仓库工作。靠着主所赐的智慧和力量，我样样事干得好，领导和群众都满意。

    但是好景不常，文化大革命开始时，满屋满墙的大字报写着∶“某某人是反革命家属，不能在办公室担任主要工作，应当下放她到第一线劳动改造。”　　我就迫切祷告紧紧靠主，求主加给我力量能以应付突如其来的变化。过了不几日，政工组找我谈话了∶“办公室不需要这么多人，要你下去充实第一线，你愿意吗？”　　我说∶“愿意，领导分派我干什么都乐意。”工地是流动的，一个地方干十天半月、或两个月，就要转移到别处去干。我先是用小车推砖，自装自卸有定额，每趟推一百五十块，每块五斤重就是七百五十斤，十五分钟推一趟。这是我有生以来没有干过的；继而筛沙子，也有定额，遇上湿沙子就困难了，筛不下去，身上光出汗，手里不出活；又推石子，这种活更难，我的汗水淌下来就象洗淋浴一般，围脖子的毛巾用手一拧就出水。感谢加给我力量的主，使我不但能胜任，而且在各项工作上都超额完成任务。最艰难的一次是在严冬腊月，修建游泳池的围墙。我们需在冰上作业，勾抹墙缝，定额是十米，那些不信主的人冻得直哭，有的人脚冻得站立不住，就坐在冰上流眼泪，他们都不能完成任务。有的勾抹八米，有的七米，但是我有主，靠着祷告，虽然寒冷却能忍受得住，我不但完成任务而且超额，竟勾抹十三米。我真正体会到∶“主是我的力量，是我的诗歌，也成了我的拯救。”

    三、政治的压力──主所赐的不是胆怯的灵，乃是刚强的灵

    这种压力不只限于肉体，而是身、心、灵一起绞榨的痛苦。

    冷眼──单位上的人既知道了我是反革命家属，就冷眼看我，甚至向我白眼。素常和我交好的人也都远离我，甚至走个面对面，竟以脊背朝着我，正如圣经所说∶“他们不拿我当人，被众人羞辱，被百姓藐视。”许多活动不准我参加，会议不许我发言，连我劳动得来的奖品也不发给我。有一次，全组被评为区先进单位并发了奖，领奖之日，全组十九人排着队上台领奖，及至发到我跟前却越门而过。人总是人，我顿时觉得脸上发热，心中便祷告∶“主啊！赐我力量，世上名利我都不要，只要我的名字记在你那里就够了。”

    不但我的权利被剥夺，就连孩子们也受连累。小三毕业分配在城里，他的同学都从居民委员会得到通知，各自去单位报到，惟独我家小三没有通知，我带孩子到学校查问，答案是∶“他父亲是反革命，不能留城。”结果被分配去西北。

围攻──所受的政治压力先松后紧，先小后大。除了我和孩子们受的一般性压力之外，我个人又承受了更重的压力。我遭围攻半年多，叫我批判信仰，十九个人的小组扬言，不把我扳过来誓不罢休。每次围攻，他们都是气势汹汹地嗤笑我，向我撇嘴摇头说∶“你这老迷信，坐在反动板凳上跟无产阶级对抗。”又问我∶“你信耶稣有什么好处？天上能给你掉馅饼吗？”他们软硬兼施，“你若不信耶稣，我们吸收你入党。”我回答说∶“信耶稣是我心里的需要，并不与工作矛盾，反而使我工作做得更好。”他们一听，火气就冒上来了，一齐起来朝着我嚷，真如同许多公牛围绕我，好象吼叫的狮子向我张口。我就闭眼祷告，再也不开口讲话。

强逼──他们一计不成再生一计，强迫我与丈夫离婚，以表明与反革命划清界线。他们天天轮流班次来逼问我，我始终不说话，只是以摇头作为回答。

    诬告──他们并没有就此休鼓罢兵，而是抛出最奸诈、最恶毒的一计向我进攻。到后来他们说∶“信仰是你心里的事，离婚不离婚是你自己决定，可是你亲手所做的事是无法推脱的。根据群众揭发检举，我们掌握了你贪污的确实材料，你要明白党的政策是坦白从宽，抗拒从严，要老老实实彻底交代，争取人民宽大处理。”这下子可把我蒙住了，我没有贪污过一分钱啊！当我的心一靠近主就清醒了，圣经说∶“你在患难之日若胆怯，你的力量就微小。”　　（箴言24∶10）力量是主给我的，“因为他所赐的不是胆怯的灵，乃是刚强的灵。”　　我就理直气壮地说∶“我没有贪污过。”　　他们就拍桌子、瞪眼睛、跺着脚气急败坏地说∶“你每个月挣这么点工资养活八口人，若不贪污，从哪里来的钱？”　　我仍旧低头闭眼不作答。他们又说∶“你是死鱼不张嘴，休想蒙混过关”，“你脸皮真厚，不交代问题却闭眼睡觉。”感谢主，他赐我意外的平安，任凭他们争闹吼叫，谋算虚妄的事，一齐起来攻击我，我的心却紧贴在主怀里，蒙主保守。他们如此折磨我半年多，并没有从我身上找着什么把柄，就以“问题没有完，先挂起来搞别人”作台阶下了台。

    在这半年多的时间里，我没有看见过一张笑脸，都是横眉竖眼地看我。忽然有一天，一个比我年轻的领导喜眉笑脸地叫我说∶“你没有问题了，还要继续革命，检举揭发别人啊！”　　我说∶“我自己没有贪污我知道，别人有没有贪污他自己知道，我不能胡猜乱说。”　　运动过去之后，顶头上司要我复职，对我说∶“我们经过屡次多方的内查外调，正如你自己所说，你确实没有问题。组织上决定仍叫你管理原来的事务。”我说∶“还是请别人吧，我不管经济的事了。”他说∶“运动中的事件你不必记念，你看，某某某真的贪污了，某某某被下放了，我们请你复职是相信你的。”我满心赞美，满口欢呼称颂我们永活的主，公义的神，他为我伸冤辨屈。

    四、情欲的试诱──靠着主，都一一拒绝了

    丈夫被判无期徒刑时，我才三十多岁。单位上就有人为我介绍对象说∶“他既不能回来，你还背着个反革命家属的包袱干什么！”　　还有不少男人想方设法对我套近乎、表示好感，甚至来到我家。他们所用的方法无非是撒但引诱夏娃用过的技俩，就是眼目的情欲、肉体的情欲并名利地位。有的送给贵重的衣料，华丽的头巾；有的送钱；还有人替我写好离婚证；应许我用一间小破房换一单元楼，并说和他结婚，我挣的工资全归我养育孩子，┅┅弟兄姊妹们！这种考验是严峻的，撒但的手段是恶毒的。一个带着六个孩子的反革命的妻子，孩子虽有父亲却如孤儿，妻子虽有丈夫却象寡妇，孤苦伶仃被人踏在脚下任意蹂躏，充满了苦难。只要在引诱下一点头，离婚书上一签字，马上就能改变地位，抬高身价，不但能摘去反革命家属的帽子，又能满足肉体的享受。但是爱我的主却不允许我那么做，他的灵在我心中加给我力量，使我不象亚当背约（何西阿书6∶7）。因为我们结婚的时候，已经在主面前立了约，许了愿∶“无论是福是苦，我都跟从他到底。”对于这些试诱，靠着主我都一一拒绝了。

    他们对我软硬兼施，手段卑鄙恶劣，一趟又一趟往我家里跑，我便用严肃的态度，冷淡的眼目对待，并用家乡话告诉老太太不给澈茶。有一天晚上，我给孩子缝补完衣服，已经是半夜十二点，刚躺下睡觉就有人来敲门，又喊我的名字，声音象是办公室里的一个姓王的男人，这么晚来叫门绝没有正经事，我就默默祷告主，并不理睬他，连敲带叫约三十分钟之久，终因我不理他而回去了，第二天在办公室里，他一直看着我却不说话，我也装着没有那么一回事。过了不久他病了，打发一个工人来找我替他统计账，我又拒绝，以后这人死去了。

79年我退休了，回顾过来的岁月，我深深经历了主与我同在，“耶和华是我的牧者，我必不至缺乏，他使我躺卧在青草地上┅┅我虽然行过死荫的幽谷，也不怕遭害┅┅。”　　许多象我这样遭遇的人，他们心中没有主，连惊带怕，加上冤屈艰难，有的成了疯子，迄今仍住疯人院，有的病瘫在床上，还有的自杀了。至于我，“有耶和华帮助我，我必不惧怕，人能把我怎么样呢？”　　（诗篇118∶6）“你不要惧怕他们，因为我与你同在，要拯救你，这是耶和华说的。”　　（耶利米书1∶9）我又经验了主的话说∶“神在他圣所做孤儿的父，做寡妇的伸冤者，神叫孤独的有家，使被囚的出来享福”。（诗篇68∶56）

    我丈夫被捕的时候，最小的孩子才6岁，到他79年回来时，我们的六个孩子都已结婚了，并且各自有了孩子，现在老少三代二十四口，孩子们也因着主的恩典，工作学习都很好。

    曾有四家公司用高薪聘我，甚至找居委会主任动员我再出来工作，我都拒绝了。我要将余生之年完全献给主，为主而活。我既蒙了主这么大的恩，受了弟兄姊妹那么多的爱，怎能不趁有生之年事奉主，传扬主的大救恩呢！

    （本文由希云姊妹采访、整理。梁惠珍即袁相忱师母，现居中国大陆，与袁相忱牧师一起牧养教会。


后记

    写这本书的目的，是为了认识一个人：认识一个普普通通但却彰显了上帝恩典的人，认识一个甘心乐意地把自己当作活祭，一生献给上帝的人，认识一个上帝所使用的器皿。

    写这本书的目的，也是为了认识一段历史：认识一段中国教会史上不容忽略的时期，认识上帝的手在历史发展中的作为。

    每个历史时期都有自己的使命，每个历史时期都有自己的盲点。二十世纪，基督教在中国的传播过程中，以“福音本色化”和“政教关系的定位”为使命，但这两个课题在成为时代使命的同时，也不可避免地暴露了时代的盲点。如何从神的角度看待历史问题，是二十世纪中国福音工作留给我们的最大的思考，也是二十一世纪的中国信徒不能逃避的挑战。

    同样，在一个把自己完全献给上帝的人的身上，在他为主而活的一生中，也真实地反映着他的使命和盲点。上帝所使用的不是完全人，而是一个爱他、愿意为他献上一切的人。在上帝面前，没有人可以夸口，在上帝面前，也没有人应该自怨自艾，因为上帝已经爱我们了，并赐给我们充足的恩典和真理。回应上帝的爱，就是每一个基督徒的使命。

    因着上帝的同在，一个平凡、卑微的生命有了独特的意义；因着上帝的同在，人类的历史煌煌生辉。

    历史永远不是以单一的轨道直线发展的，但上帝却是历史惟一的主宰。他在历史的长河中所要成就的旨意，有时不是我们立即就能领会得到的。同样，人的生命是上帝所创造的一种奥秘。人无法为另一个人下最终的定论，因为“判断我的乃是主。”

    所以本书的写作主旨，只是为了记述上帝对一个平凡生命的引领、以及这个平凡的生命在所处的时代中为上帝所作的见证，而不敢对人、对历史妄加评断。只希望能够藉着这本书，让更多的人看到一个把自己摆上祭坛的人，从他的经历中得到劝勉、帮助，并同时愿意把自己也当作活祭，献给上帝。

    “有耶和华为他们的上帝，这百姓便为有福。”　　愿二十一世纪的中国，有更多的人蒙福。

作者记于一九九九年十月二十一日