    再版前言

    感谢神恩，本书能以再版，全是主的怜悯和大能。

    根据我们的体力和年龄，实在是不可能的。我们只有歌颂敬拜牠，归荣耀于牠的圣名。深愿主自己的话带给人更多祝福，也被更多人喜爱和高举，更信服他，倚赖他。

    特告两点：

    1.再版书名改为<活泼常存的道>符合信息目的。

    2.再版内容增加信息32篇，上下两集，共192篇，多与大家分享。

    主的道无限宽广，无限丰富。本书所领受的仅仅是大海深洋的点滴而已，也存在不少欠缺和片面。求主鉴察赦免外，也请读者鉴谅指正。阿们。

    程嘉禾于夏威夷

    2007年3月


    前 言

    感谢神丰富的怜悯和奇妙的带领，使我们在1991年秋来美国夏威夷，服事主的教会，这是我们以前连做梦也不会想到的。我们真是满口喜笑，满舌欢呼的说，耶和华为我们行了大事。每主日都有机会为主作出口，传扬主宝贝的恩言。在每周四上午和每周五晚上也能与信徒一同查经分享，主的恩典实在述说不尽。

    只是由于较晚才开始学习中文电脑。同时不少讲稿和查经记录保存不全，直到去年十月退休后，才整理了一百五十篇《信息摘要》和新约十卷书的《查经纲要》。有些弟兄姐妹常来信要求，盼能集合成册，以供参阅，我们也深感这是出于主的旨意，几个月来就着手整理，盼籍此简短浅近的语句，帮助人对圣经的话有更新的领悟，在宣读、分解、传讲主话的时候略有助益。

    本书仅是作者对主话的肤浅领受，提供读者作提纲性的查考和研读，不作详细的讲解和分析，愿圣灵亲自引导读者进入主的真理，领受主话的生命和祝福。

    “我看万事尽都有限，惟有你的命令极其宽广”。诗119:96

    程嘉禾

    2003年6月于夏威夷


001.三个“不要”

    1996年4月7日复活节信息

    三个“不要”

    经文：约20:11-17，26-29，启1:17-18

    在这三处经文里。我们可以看见复活的主对三个门徒说了三个“不要”。

    1、不要摸我--这是对抹大拉马利亚说的，她是一个非常爱主的姊妹，当七日第一日，天还黑的时候，她就来到坟墓那里，但坟墓空了，看不见主，赶快跑去告诉彼得、约翰，他们来了，证实坟墓确实空了，主的身体不见了，只有细麻布和裹头巾还在那里。彼得，约翰就回到自己的地方去了，但马利亚却不走，仍然站在坟墓外面哭。天使的安慰，她不能接受，主的问话，她不能辩明，直到主亲切的喊了她的名字，她才如梦初醒，原来主就在这里，复活了，她是多么高兴，多么欢喜，可是主却对她说：“不要摸我”，什么意思？原文作“不要拉住我”，“不要抱住我”，就是不要只是自己欢喜快乐与我亲近交通，享受我复活的事实，要往我弟兄那里传报这好消息，作主复活的见证。弟兄姊妹！你是否听见主说：“不要摸我”，不要只是在复活节欢喜快乐，歌颂赞美，交通祷告，受洗奉献，应该赶快去作主复活的见证。

    2、不要疑惑--这是对门徒多马讲的。他虽是十二门徒之一，但他生性多疑，不易相信。当时其他门徒虽对他说：“我们已经看见主了”，可是他却不肯轻易相信，表示非亲手摸过，亲自经验总不会信，他似乎很有头脑，很科学，有理性，不人云亦云，不盲目相信。过了八天，主又在门徒中间显现，主知道他的疑惑，针对他的可怜，对他说：“伸过你的指头摸我的手，伸出手来探入我的肋旁”，又说：“不要疑惑，总要信”，这时他才说：“我的主，我的神”，他信了，实在相信了。但主对他说：“你因看见了我才信，那没有看见就信的有福了。”弟兄姊妹，各位朋友！二千年的教会历史，中外各地的信徒都作见证，主耶稣确已从死里复活了，他是活的主，活的神，他活在天上，也活在我们中间，他更要活在人的心里。请不要自作聪明，自以为是，放下成见，接受事实。主耶稣要我们信而知，不是知而信，那没有看见就信的有福了，不要疑惑，总要信。

    3、不要害怕--这是复活的主对约翰讲的话。当他看见主的荣耀和教会的荣耀“七个金灯台中间有人子行走”，他承受不了，站立不住，极度战兢害怕，仆倒在主脚前，像死了一样。主按手在他身上对他说“不要害怕”理由是“我是那存活的，我曾死过，现在又活了，直活到永永远远，并且拿着死亡和阴间的钥匙。”这段话里有三个“活”字，表明主生命的三个方面。

    （1）我是那存活的--表明他的存在就是生命，他是生命之源。

    （2）我是死过又活的--表明他是胜过死亡和生命，他有生命之大能。

    （3）我直活到永永远远，并且拿着死亡和阴间的钥匙--表明他有永恒的生命和权柄，谁也不能从他手里把我们夺去，谁也不能使我们与他的爱隔绝。

    弟兄姊妹，你为什么事情害怕呢？为你的前途、工作，家庭、健康，经济担心吗？请听复活的主在对你说：“不要害怕，我曾死过现在又活了。”

    现在我们务要记住主复活后的呼召：

    1、不要摸我--总要见证

    2、不要疑惑--总要相信

    3、不要害怕--总要放心

    夏威夷第一华人基督教公理会

    程嘉禾牧师


002.万军之耶和华

    1996年8月18日主日信息摘要

    万军之耶和华

    经文：赛5l:15，耶10:16

    一、神的复名之一 全部圣经共出现260次，表示此名的重要。神是千万天使天军的大主宰。

    二、天使的分类

    （1）守住本位的善良天使

    （2）不守本位的犯罪天使

    三、天使的名称

    迦百列 报信

    米迦勒 争战

    基路伯 守卫

    撒拉弗 事奉

    路西弗 背叛（魔鬼头目）

    四、天使的性情

    被神所造 西1:16

    只有灵体 来1:14

    有时显现 约20:12

    也能饮食 创18:8，19:3

    大有能力 彼后2:11

    蒙神拣选 提后5:2l

    全然圣洁 可8:38

    大有荣耀 路9:26

    不娶不嫁 太22:30

    不能再死 路20:35-36

    五、天使的职务

    天上职务：

    常见父面 太18:10

    与父同心 路15:10

    敬拜耶稣 来1:6

    听从主命 诗103:120

    地上职务：

    服役圣徒 来l:14

    帮助护卫 路22:43，王下6:l4-l7

    搭救安慰 创19:16-17，徒12:7-10

    报信指示 路1:30-31，徒8:26

    护送灵魂 路16:22

    传授律法 徒7:53

    同主降临 太25:31-32

    六、信徒与天使的关系

    每一信徒都有神的天使保护看顾。但他是服役的灵，千万不能向他敬拜和交通。我们只要尽上本分。主必命令天使保护我们，因他是万军之耶和华。撒迦利亚书8:l-23提到“万军之耶和华”共17次，表示神工的复兴，全因他是万军之耶和华。

    史师母主日信息摘要

    1996年8月25日主日信息摘要

    恩典的诗篇

    经文：诗103:1-22

    不可忘记他的一切恩惠

    一、赦免之恩 第3节 大罪小罪，明罪暗罪，完全赦免，不留痕迹

    二、医治之恩 第3节 身体心灵，所有疾病，白得医治，不要代价

    三、救赎之恩 第4节 脱离罪权，身体变化，不入火湖，永不再死

    四、满足之恩 第5节 主是美物，满足你心，有主够了，返老还童

    五、伸冤之恩 第6节 施行公义，冤屈得伸，宁可让步，主必报应

    六、教导之恩 第7节 山上样式，启示完整，耐心教导，使识主恩

    七、爱怜之恩 第8-22节无比体恤，无限怜悯，慈爱归于敬畏他的人

    注意诗中四种人

    一、受屈的人 第6节 为他们施行公义

    二、以色列人 第7节 教他们晓得作为

    三、敬畏的人 第11，13，17节 向他们无穷爱恤

    四、世上的人 第l5节 叹他们转瞬即逝

    1996年9月1日主日信息摘要

    羔羊宝血

    经文：彼前1:17-19

    一、第一部分 第17节

    神人间的两种关系

    1、审判者和被审判的关系

    神是圣洁的，公义的，不偏待人

    行善的复活得生，作恶的复活定罪

    他必照各人的行为报应各人 罗2:6-11

    他要按公义审判世界诗 9:8

    2、父子的关系

    神是我们的天父，慈父，永远的父

    因信基督耶稣都是神的儿子 加3:26

    圣灵与我们的心同证是神的儿子 罗8:14-17

    3、如何对待两种关系

    存心敬畏

    在世寄居

    二、第二部分 第18-19节

    基督宝血

    1、宝血的珍贵

    “宝”字，原文是单数式，全部新约共用11次。有译尊贵、宝贵、尊重等。

    “宝血”二字连用，全部圣经仅此一次，表明这是独一无二，是罪人得蒙救赎的唯一途径。

    “无瑕疵、无玷污的羔羊之血”--表明主本身的完美，全然圣洁。

    2、宝血的称谓（全部新约共有12种）

    （1）立约的血 太26:28

    （2）永约的血 来13:20

    （3）成圣之约的血 来10:29

    （4）耶稣的血 来10:19

    （5）基督的血 彼前1:18-19

    （6）十字架上所流的血 西l:20

    （7）见证的血 约一5:8

    （8）说话的血 来12:24

    （9）人子的血 约6:53

    （10）爱子的血 弗1:7

    （11）义人的血 太27:24

    （12）无辜之人的血 太27:4

    3、羔羊宝血

    全新约 只用三次，彼前1:17-19，启7:13-14，12:11

    施洗约翰的见证：

    约1:29看哪，神的羔羊，背负世人罪孽的。--赎罪祭物

    约 1:36看哪，这是神的羔羊。（柔和谦卑，完全舍已）。--效法模范

    应该相信羔羊宝血替我们赎罪的功效

    应该效法羔羊宝血给我们树立的榜样（柔和谦卑）

    柔和--宽恕别人包容别人

    谦卑--忘记自己，只看耶稣


003.羔羊宝血（一）

    1996年9月1日主日信息摘要

    羔羊宝血

    经文：彼前1:17-19

    一、第一部分 第17节

    神人间的两种关系

    1、审判者和被审判的关系

    神是圣洁的，公义的，不偏待人

    行善的复活得生，作恶的复活定罪

    他必照各人的行为报应各人 罗2:6-11

    他要按公义审判世界诗 9:8

    2、父子的关系

    神是我们的天父，慈父，永远的父

    因信基督耶稣都是神的儿子 加3:26

    圣灵与我们的心同证是神的儿子 罗8:14-17

    3、如何对待两种关系

    存心敬畏

    在世寄居

    二、第二部分 第18-19节

    基督宝血

    1、宝血的珍贵

    “宝”字，原文是单数式，全部新约共用11次。有译尊贵、宝贵、尊重等。

    “宝血”二字连用，全部圣经仅此一次，表明这是独一无二，是罪人得蒙救赎的唯一途径。

    “无瑕疵、无玷污的羔羊之血”--表明主本身的完美，全然圣洁。

    2、宝血的称谓（全部新约共有12种）

    （1）立约的血 太26:28

    （2）永约的血 来13:20

    （3）成圣之约的血 来10:29

    （4）耶稣的血 来10:19

    （5）基督的血 彼前1:18-19

    （6）十字架上所流的血 西l:20

    （7）见证的血 约一5:8

    （8）说话的血 来12:24

    （9）人子的血 约6:53

    （10）爱子的血 弗1:7

    （11）义人的血 太27:24

    （12）无辜之人的血 太27:4

    3、羔羊宝血

    全新约 只用三次，彼前1:17-19，启7:13-14，12:11

    施洗约翰的见证：

    约1:29看哪，神的羔羊，背负世人罪孽的。--赎罪祭物

    约 1:36看哪，这是神的羔羊。（柔和谦卑，完全舍已）。--效法模范

    应该相信羔羊宝血替我们赎罪的功效

    应该效法羔羊宝血给我们树立的榜样（柔和谦卑）

    柔和--宽恕别人包容别人

    谦卑--忘记自己，只看耶稣


004.羔羊宝血（二）

    1996年9月8日主日信息摘要

    羔羊宝血（2）

    经文：启7:13-17

    一、洗净衣裳的福乐 第15-17节

    1、昼夜事奉--尊贵的生活

    2、帐幕覆庇--稳妥的生活

    3、不再饥渴--满足的生活

    4、不受伤害--平安的生活

    5、羔羊牧养--丰富的生活

    6、生命水泉--有力的生活

    7、擦去眼泪--安慰的生活

    二、洗净衣裳的实践 第13-14节 （认罪痛悔，宝血洗净）

    1、认罪种种

    （1）口认罪，心不认罪--礼貌性的认罪

    （2）认小罪，不认大罪--敷衍性的认罪

    （3）认明罪，不认暗罪--欺骗性的认罪

    （4）屡认罪，屡再犯罪--投机性的认罪

    2、认罪实例

    （1）扫罗的认罪 撒上15:24-25

    我有罪了 但因百姓。

    推卸罪责 遮掩罪恶

    （2）大卫的认罪 诗51:1-19

    忧伤痛悔 主不轻看

    十次求主 洗净衣裳

    涂抹过犯 1节 造清洁心 10节

    洗净罪孽 2节 得救恩乐 12节

    洗涤洁净 7节 脱流血罪 14节

    得听乐声 8节 开我的口 15节

    掩面不看 9节 善待锡安 18节


005.羔羊宝血（三）

    1996年9月15日主日信息摘要

    羔羊宝血（3）

    经文：启12:7-12

    新约三次提羔羊的血

    彼前1:17-19 得救赎的血

    启7:13-17 得洁净的血

    启12:7-12 得胜利的血

    一、基督徒的三大仇敌

    1、世界--外面的：眼目的情欲 肉体的情欲 今生的骄傲

    2、旧我--里面的：自以为义 自以为是 自高自大

    3、魔鬼--属空气的：管辖幽暗世界 悖逆之子的邪灵 空中掌权的恶魔

    二、基督徒靠宝血得胜

    1、胜过恶者

    不体贴人意 太16:13-22

    不自夸爱心 太18:21-22

    不倚靠血气 太26:51-54

    2、胜过虚谎

    说谎源自魔鬼 约8:44

    撒谎为神恨恶 箴6:16-19

    红炭洁净嘴唇 赛6:1-7

    3、胜过控告

    （马丁路德的经历）

    神儿子耶稣的血已涂抹我一切的罪。

    弟兄胜过他，是因羔羊的血和自己所见证的道。

    他们虽至于死，也不爱惜性命。


006.创造与祷告

    1996年9月22日主日信息摘要

    创造与祷告

    1.我们去天堂做什么？--完全与神相交。

    2.我们在地上做什么？--学习与神相交。

    3.祷告的意义是什么？--人与神相交。

    一、神的祷告 创1:1-5

    三一真神，彼此祷告，完成创造

    神创造天地

    圣灵孵育万物

    神说要有光

    主是真光、生命之光，参与创造之功

    这是三一真神合作创造天地的模式--祷告

    也是建立教会的模式--同心祷告

    二、教会的祷告 雅5:l6-18

    增添义人、应先赞美

    以利亚与我们性情一样，但他是义人

    义人祈祷，大有功效

    我们也是因信基督称义的义人

    我们祷告，大有功效

    三、圣灵叹息的祷告 罗8:26

    圣灵叹息、吐露苦水、吸收力量

    我们向主倾心吐意，吸取丰富

    四、基督代求的祷告 罗8:34

    基督在天上，不是无事可做

    不是感谢天使

    乃是不断代求

    体恤我们软弱

    我们也当效法主的代求

    五、总结

    三一真神，彼此祷告，托住万有

    圣父、圣子、圣灵同心祷告，完成救赎

    信徒参与这样伟大祷告

    宇宙便会充满祷告良辰


007.新约里的约瑟

    1996年9月29日主日信息摘要

    新约里的约瑟

    经文：太l:18-25，2:13-15、19-23 路2:1-7、21-24

    新约圣经里，至少有五个人名叫约瑟。

    一、马利亚的丈夫--与耶稣的生有关系

    二、主耶稣的一个门徒--与耶稣的死有关系

    三、主耶稣的一个兄弟--与耶稣的生活有关系

    四、称为犹士都的约瑟--与十二使徒有关系 徒1:23

    五、居比路人约瑟（巴拿巴）--与初期教会有关系 徒4:36

    马利亚的丈夫--约瑟

    1、大卫的子孙

    2、主耶稣的养父

    3、他心灵苏醒，常有主指示

    4、常有主指示

    5、他完全顺服

    6、找不到他的言论

    7、只看到他实际行动--表现在五个方面

    （1）在婚姻问题上 太1:18-25

    放弃自己思念 遵行梦中吩咐

    （2）在钱财问题上 太2:13-15

    不迷恋黄金美物 听指示连夜逃难

    （3）在居住问题上 太2:19-23

    知亚基老掌权犹大 奉主命住在拿撒勒

    （4）在身份问题上 路2:1-7

    妻身孕虽已其重 服政权报名上册

    （5）在律法问题上 路2:21-24

    行割礼带子献主 照律法献祭得赎

    他是新约里第一位伟大的约瑟，应效法他

    随时随事有主指示--苏醒的心灵

    甘心乐意立即顺服--完全的顺服


008.新约里的约瑟（二）

    1996年10月13日主日信息摘要

    新约里的约瑟（二）

    亚利马太约瑟

    经文：太27:57-61 可15:42-47 路23:50-56 约19:38-42

    一、福音的三个主要内容 林前15:1-3

    1.耶稣为我们的罪死了--犹太人害死

    2.而且埋葬了--约瑟埋葬

    3.第三天复活了--神大能复活

    二、这约瑟是谁？

    1.亚利马太人--亚利马太是在耶路撒冷以北20哩的城镇，曾是撒母耳的故乡。

    2.是一个财主--有私人花园并新坟墓等财产

    3.为人善良公义--众人所谋所为没有附从

    4.是个尊贵议士--学识渊博，知识丰富

    5.等侯神国的人--素常盼望神国来到

    6.是耶稣的门徒--但因怕犹太人，暗暗作门徒

    三、这约瑟做了什么事？ 主所喜悦的事

    1.放胆见巡抚--不惜牺牲地位，名誉

    2.求耶稣身体--爱主胜过一切财物

    3.取下来安葬--含痛、隆重埋葬身体

    4.献自己新墓--成全先知福音预言。赛53:9

    5.成就神美旨--空墓见证主真复活

    总训：总要察验何为主所喜悦的事。弗5:10

    1996年10月20日主日信息摘要

    新约里的约瑟（三）

    巴拿巴（劝慰子）约瑟

    经文：徒4:36-37，11:24

    一、感恩的话 赛55:9-10

    神爱奇妙 道路高超 如天离地 无人知晓

    预备约瑟 成全保罗 福音广传 遍及外邦

    卑微我们 得听福音 同蒙应许 同享荣耀

    应当赞美 满心感谢 他的意念 实在深奥

    二、这约瑟是谁？

    1.是一个利未人--有事奉神的家庭背景

    2.出生在居比路--地中海一个大岛（今塞浦路斯）

    3.被称为巴拿巴--“劝慰子”的意思，善于劝勉、安慰

    4.卖田产完全奉献--他把变卖价银，全放使徒脚前

    5.原是一个好人--在社会上有好行为，好见证

    6.且被圣灵充满--受圣灵管治，顺服圣灵的人

    7.又是大有信心--对福音传及外邦，信心很大

    8.使多人归服主--在安提阿结了很多果子

    三、这约瑟做了什么事？

    1、接待扫罗--徒9:26-29

    门徒害怕，不敢结交；他却接待，介绍使徒；从此扫罗，放胆传道

    2、寻找扫罗--徒11:25-26

    教会需要，亲往大数；找回扫罗，一同聚集；足足一年，教训多人

    3、陪同扫罗（保罗）--同办捐输 徒11:27-30

    同心事奉 徒13:1-3

    同受差派 徒13:l-3

    同去传道 徒13:4-7

    同受荣辱 徒13:42-15:35

    4、离开保罗--徒15:36-41

    因为马可，起了争论 各带同工，彼此分开

    保罗西拉，屡被记念 约瑟软弱，当受警戒

    四、总训：神的意念、道路非同人的意念、道路。

    超过人的思维能力，出于人的意料之外。

    大哉奇哉，福音临到外邦。


009.耶和华我们的义

    1996年10月27日主日信息摘要

    耶和华我们的义

    经文：耶33:16，罗3:21-24

    引言：耶和华我们的义--是预言、是应许，是主在新约为我们成就的伟大救恩

    一、义的解释

    1、人间没有义--没有义人，连一个也没有。罗3:10

    2、自己没有义--我厌恶自己，在尘土和炉灰中懊悔。伯42:6 我们所有的义，都像污秽的衣服。赛64:6

    3、轮回没有义--佛教轮回说，不能使人有义。

    4、基督才是义--羔羊覆盖于我，即成义字

    表明在基督里才有义，才是义。罗4:25

    二、义的获得

    称义--地位转变

    因信称义--因信算义 创15:6

    因信加义 罗3:21-24

    白白称义 罗3:21-24

    成义--行为转变

    亚伯拉罕献以撒 雅2:12-24

    光明洁白细麻衣 启19:8-9

    赴王筵席的礼服 太22:1-14

    胜过文士法利赛人的义 太5:20

    不是外表虚仪，而要谦卑顺服

    不是死守安息，而要尊主为圣

    不是硬守十一，而要献上心灵

    不是只在人前，而要活在神前

    三、总训：一切事奉工作，全是主的思典，毫无自己功劳。不能自以为义，不要自高自大。马大怨主责人，应该引以为戒。路10:40


010.七十个七次

    1996年月11月3日主日信息摘要

    七十个七次

    经文：太18:21-35

    一、人对人的饶恕--到七次可以吗？

    二、神对人的饶恕--乃是七十个七次。

    三、天国里的饶恕--王和仆人算帐（23-25）

    1、王的度量（主的恩典）23-27

    欠银千万--无力偿还

    俯伏叩拜--请求宽限

    王动慈心--释放免债

    2、人的败坏（人的本性）28-31

    只欠十两--揪住不放

    俯伏央求--不肯宽恕

    请求宽恕--把他下监

    3、王的大怒（公义管教）32-35

    这恶奴才--交给掌刑

    不怜恤人--必须还债

    不效法王--王必报应

    四、总训：饶恕人的，必得饶恕，不饶恕人的不被饶恕。

    总要彼此包容、彼此饶恕，如主饶恕我们一样。

    太6:l4-15西3:12-13弗4:32路23:34


011.米非波设--知恩感恩

    1996年11月10日主日信息摘要

    米非波设--知恩感恩

    经文：撒下4:4；9:l-13；16:1-4；19:24-30

    一、感恩分享--因主用厚恩待我

    我要向神歌唱 诗13:6

    我心仍归安乐 诗116:7

    二、感恩实例--米非波段

    1.他是谁？

    王敌之后--扫罗的孙子、约拿单的儿子

    两腿已瘸--终生残废，不能行走

    生活困苦--贫穷、孤单、寄居玛吉家

    惶恐度日--祖、父皆死，全无依靠

    2、他的蒙恩

    王的召见--派人召来恩待他

    王的安慰--对他说：不要害怕

    王的赐恩--归还扫罗一切旧地给他

    王的赐福--与王同席如同王子

    王赐帮助--洗巴全家为他服务

    3、他知恩感恩

    第一次（9:8）

    仆人算什么--认识身份；

    不过如死狗一般--认识自己

    竟蒙王如此恩眷--认识王恩

    第二次（19:26-30）遭洗巴欺哄

    你看怎样好就怎样行--随王作主

    还能向王辨理诉冤吗？--不想诉冤

    王既平平安安回来--只求平安

    任凭洗巴取了也可以--我复何求

    三、总训：始祖犯罪，与神为敌；亚当后裔，本该消灭。

    救恩浩大，临到我们；享受丰富，与主同荣。

    苦难冤屈，皆是祝福；主得荣耀，我愿足矣。


012.那九个在那里呢？

    1996年11月l7日主日信息摘要

    那九个在那里呢？

    经文：路17:11-l9

    施恩、蒙恩，感恩，忘恩

    一、施恩

    施恩的绝对--约6:37 到我这里来 总不丢弃他

    施恩的开始--太8:1-4 伸手摸麻风 我肯你洁净

    施恩的程度--罗5:1-5 照神的度量 作到他满意

    施恩的需要--罗l:18-32 人心存邪僻 装满各样罪

    王下5:5-27 基哈西撒谎贪财生大麻风

    代下26:16-21乌西亚心高气傲生大麻风

    民12:1-12 米利暗毁谤神仆生大麻风

    施恩的实例--路17:11-19十个大麻风 同时得洁净

    二、蒙恩

    远远站立--认识自己污秽不堪

    高声喊叫--谦卑哀祷求主可怜

    祭司察看--主言一出，信而顺服

    三、感恩

    仅有一人，回来谢恩

    使主感叹，令主伤心

    十个洁净，九个忘恩

    唯有此人，因信得恩

    四、忘恩--九个忘恩人

    1、一少年人--玩乐成性，病己愈，乐而忘恩

    2、一姊妹--爱子情深，先回家，重温亲情

    3、青年人--夫妻分居，今洁净，回家要紧

    4、好朋友--多日关怀，现已好，先报友情

    5、寡妇子--念母日殷，快回家，给母欢欣

    6、好学生--勤攻学问，获学位，再来谢恩

    7、事业人--事务繁忙、快赚钱，将来报恩

    8、移民者--最重身分，等绿卡，到时感恩

    9、一学者--自作聪明，防再发，且慢谢恩

    五、感恩的信--汪姊妹来信如下：

    诗103:2 不可忘记他的一切恩惠

    回想1979年7月从农场回沪，有人为我担心，没有劳保，以后生活将是大问题，然而我没有为此忧虑过，因为我的神他必负责我的一切，非但如此，神在1986年领我到了美国，不但供应我身体一切的需要，他还赐我事奉他的机会。我只能说：“神阿！我算什么，你竟眷顾我！”


013.求主教导我们祷告

    1996年11月24日主日信息摘要

    求主教导我们祷告

    经文：太6:9-13，路11:1-4

    一、为何求？

    他们虽是犹太人，从小读经、背经、敬拜神

    但不知如何能像耶稣那样祷告。

    二、如何求？

    1、祷告内容：赞美、感恩、祈求

    2、祷告意义： （1）以神为中心

    （2）人与人关系正常

    （3）向神倾吐心事

    3、祷告话语

    不是刻板的机械的公文，乃是向神有爱，

    与他亲密相交，话语自然很多，诉说不尽。

    4、祷告感恩

    （1）把自己完全投入

    把整个生命埋在感恩之中，如亚历山大牧师和戴德生牧师，把他们完全埋入当时打开中国湖南福音之门的事工中。

    （2）把从主所得之恩与人分享

    Thanks giving

    是Thanks和Giving

    即一面谢恩，一面给与，旧约五祭中的平安祭。

    祭物可与人分享，即是感谢祭。

    1900年前，中国能得听福音，是当时西国传教师，把主赐他们的福音，与我们分享。今日我们华人教会，也要与人同得福音的好处，这才是真真过感恩节。


014.耶稣饿了

    1996年l2月1日主日信息摘要

    耶稣饿了

    经文：太4:1-4，21:18-22

    一、“耶稣饿了”的意义

    1.表明主耶稣确实道成肉身。

    有人性里的一切感受和软弱。

    他是全能的神，又是完全的人，

    是神人二性的完全救主。提前3:16

    2.表明主耶稣自己既因试探而受苦，

    就能搭救被试探的人。

    他能体恤，同情人生活上的一切困苦。

    3.复活后，主耶稣曾二次问门徒：

    “你们有吃的没有？”他仍是人子 路24:41，

    约21:4-5

    表明他复活后仍关心门徒的生活所需。

    二、“耶稣饿了”的教训

    l.撒但要他吩咐石头变食物

    耶稣回答要靠神的话

    所以信徒应该天天读经，靠神的话而活。

    2.无花果树只有叶子，而无果子，弄虚作假，

    违反生长规律，使主伤心失望。

    信徒应该内里诚实，结出诚实果子，给主满足。弗5:9

    1996年12月8日主日信息摘要

    耶稣渴了

    经文：约4:1-27，19:28

    一、主降世为人的目的

    解决人类生存、生活的二大问题 约6:35

    1.饥饿问题--缺粮（生命的粮）

    2.干渴问题--缺水（生命的水）

    人饥饿的原因是因不听神的话。阿摩司书8:11

    人干渴的原因是因作了两件恶事。耶2:13

    二、主解决饥饿的实例

    1.五饼二条鱼叫五千多人吃饱，还余12篮零碎。太14:13-21

    2.七饼几条鱼叫四千多人吃炮，还余7筐零碎。太11:32-38

    今天如果我们把所有的献给他、放在他手中，他也能供应我们一切物质的需要。

    三、主解决干渴的实例

    l.“请你给我水喝” 约4:6-7

    在雅各井旁，因走路困乏，烈日当空，干渴了。

    2.“我渴了” 约19:28

    在十字架上，因失血过多，精力耗尽，干渴了。

    四、主经历干渴的意义

    1.在雅各井旁（与撒玛利亚妇人七次对话）

    约4:6-26

    要得活水泉源 约4:13

    才能永远不渴 约4:l3

    惟须承认罪恶 约4:15-18

    放下宗教成见 约4:2l-24

    认识活的基督 约4:25-26

    2.在十字架上（十架七言之五）约19；28

    应验经上所说 诗69:21

    满足律法要求 来10:5-7

    承受神的愤怒 赛53:10

    代替阴间之苦 路l6；19-3l

    开创救恩泉源 赛12:1-3


015.从童女到使女

    1996年12月29日主日信息摘要

    从童女到使女

    经文：路l:26-38，赛54:10

    一、感恩，省察

    今日是96年最后一个主日的敬拜聚会，应该先做二件事：感恩和省察

    l、数算一年来神的恩典

    2、省察一年来灵命光景

    唱经文短歌：大山可以挪开，小山可以迁移，但主的慈爱必不离开你（二次）

    这节经文可作三解：

    1、大山、小山可比我们的靠山。

    不论大的靠山，小的靠山，都可能挪开或迁移，都靠不住。他的慈爱必不离开，永远可靠。（耶31:3）

    2、大山、小山可比我们的困难。

    不论大的难处，小的难处，都能靠主挪开或迁移，都可得胜，因主慈爱必不离开，谁也不能隔绝。（罗8:35-39）

    3、大山、小山可比我们的罪愆。

    不论大的罪恶，小的罪恶，都能得主赦免或遮盖，因主慈爱必不离开，只要悔改认罪。

    二、童女和使女--路l:26-38

    l、天使对马利亚讲话三次，马利亚二次回话。

    1:34 认识自己是童女，不能怀孕生子，

    1:38 知道自己是使女，情愿主旨得成。

    2、马利亚是拿撒勒的童女

    拿撒勒还能出好的吗？ 约1:46

    但马利亚是出污泥而不染，她贞洁可贵，心不偏邪，纯一清洁。（林后11:2-3）

    3、马利亚是神面前的使女。

    她向主举目，专心仰望，直到怜悯。（诗123:1-4）

    4、作童女是蒙福的。1:28

    天使问安，蒙主大恩，主的同在，显主生命。

    5、作使女更有福。1:48

    自甘卑微，情愿顺服，成为主母，万代称福。

    弟兄姊妹，你是童女吗？不够，应作主的使女，蒙福万代。


016.诗中之诗

    1997年1月5日主日信息摘要

    诗中之诗

    经文：诗23:1-6，约10:1-29

    一、诗的简介

    1、信仰的性验 2、灵命的流露

    生活的见证 灵交的甘甜

    人生的奥秘 灵程的写照

    病患的安慰 灵历的进度

    危难的依靠 灵战的力量

    全备的救恩 灵恩的充溢

    二、诗的位置

    诗22篇是苦难之诗、十架之诗。

    诗24篇是荣耀之诗、冠冕之诗。

    本诗在苦难和荣耀之间、在十架和冠冕之间，表明耶稣带领我们一生所有境遇的诗，任何时候、任何地点、任何遭遇都可歌诵的诗。 故称“诗中之诗”、“人人之诗”、“牧者之诗”，“至圣所之诗”

    三、诗的主题

    耶和华是我的牧者，耶和华是我的永居，现在牧养我，将来接待我，永是好牧人，为我舍性命。

    四、诗的祝福

    主的羊群可享受的十大祝福

    1、青草地上 6、杖竿安慰

    2、安歇水边 7、敌前筵席

    3、灵魂苏醒 8、福杯满溢

    4、行走义路 9、恩慈随着

    5、陪经幽谷 10、永住主殿

    五、诗的要求

    明牧者之心--信靠他的爱

    听牧者之声--勤读他的话

    走牧者之路--跟随他脚踪


017.耶和华罗以

    1997年1月12日主日信息摘要

    耶和华罗以

    经文：诗23:1-6

    一、诗的要旨

    1、耶和华罗以是神的复名之一，即耶和华是我的牧者。

    2、神是牧者的思想贯穿全部圣经

    创48:15“……一生牧养我直到今日的神”

    启7:17“宝座中羔羊必牧养他们……”

    3、羊虽驯良、温柔、但是愚蠢，软弱，缺乏方向感、容易成迷羊，时时需要牧人看顾，我们和主的关系也是这样。

    二、诗的解释

    耶和华是我的牧者：

    1、耶和华单属于我，是我的牧者，关系亲密。

    2、我是伤弱迷羊，我需主的保抱、牧养。

    全诗共用“我”字16次，全是被动的。如：使我、领我、引我、慰我、为我、随我等。

    全诗按希伯来文诗体：

    前后各有三个对联句，中间有一长句。

    1、耶和华是我的牧者--我一无所缺，我完全满足。

    2、青草地上--安歇水边，一大片草地，极安静水边，提供羊的基本需要。

    3、灵魂苏醒--引走义路，不使人懒惰，叫羊走义路。

    中间长句：经过死荫幽谷

    幽谷的意义--身体疾病、失业、失恋、家庭纠纷，子女问题等各种苦难、试炼。

    幽谷的重要--不经幽谷。灵命不会长进，不会成熟。

    幽谷的祝福--“你”与我同在，不再是“他”，与主更亲。

    幽谷的见证--听到小女儿有癌，十分痛苦，更深奉献后，看到女儿长进。

    4、敌前筵席--福杯满溢，完全得胜，溢漫福油

    5、一生一世--恩慈相随

    见证：四个子女上学，享受半价机票。

    6、住在神殿--直到永远

    三、诗的教训：

    不但要享受大牧人的牧养，要作小牧人，要有光，和圣洁、公义、爱心、要牧养，看顾周围主的小羊。

    耶和华是我的牧者：全诗再思

    一、我必不至缺乏--我必丰富满足

    二、我必不至疲累--我必安息滋润

    三、我必不至沉睡--我必苏醒振作

    四、我必不至迷路--我必行走正路

    五、我必不至遭害--我必安度险境

    六、我必不至失败--我必完全得胜

    七、我必不至孤独--我必安抵天家


018.生命册

    1997年1月19日主日信息摘要

    生命册

    经文：赛4:4，腓4:2-3，启3:5，诗69:28

    一、神的四本册子

    1、命定册 诗139:16“……你所定的日子，……都写在你的册上了。”

    2、记念册 玛3:16“……有记念册在他面前，记录……思念他名的人。”

    3、流离册 诗56:8“我几次流离……这不都记在你册子上么。”

    4、生命册 赛4:4“……在生命册上记名的……”

    二、生命册

    1、重要性 启20:15、21:27

    没有记名者 就被扔火湖

    凡有名字者 能进新圣城

    2、真实性：历代见证

    摩西 出32:31-32

    大卫 诗69:28

    以赛亚 赛4:4

    以西结 结l3:9

    但以理 但12:1

    保罗 腓4:2-3

    约翰 启3:5、13:8、17:8、20:12、15、21:27

    3、正确性 路10:22

    主说：不要因鬼服了你们就欢喜，要因你们的名记录在天上欢喜。

    4、可行性 谁能在生命册上有名？

    （1）痛悔罪行 洗去污秽 赛4:4 敞开心门 接待耶稣 约一书5:12

    （2）不染污秽 穿上白衣 启3:5 遵守主言 与主同行 弥6:8

    5、持续性 不使生命册上被涂名

    行公义--对神 无私无罪

    好怜悯--对人 恩惠慈爱

    存谦卑的心--对己 虚己舍己

    与主同行

    6、挑战性

    你的名字是否已在羔羊生命册上？对那没有名字者。你该怎么办？ 97年刚开始不久，当为他们和自己做什么？


019.生命册（2）

    1997年2月2日主日摘要

    生命册（2）

    经文：出32:32，诗69:28，启3:5

    一、生命胜于世界 太l6:26

    赚得世界，赔上生命，有什么益处？ 拿什么换生命？

    二、生命来自耶稣 约壹5:12

    有了神子，就有生命，没有神子，就没生命。

    三、生命册上除名

    1、出32:32“……谁得罪我，我就涂抹谁的名”。

    拜金牛犊，犯下大罪 ；除神以外，另有别神

    新约实例：

    （1）来6:4-8

    蒙恩已多年，又离弃道理

    把神的儿子，重钉十字架

    明明羞辱主，结局是焚烧

    （2）来10:26-29

    得知真道后，却故意犯罪

    践踏神儿子，轻视成圣约

    亵慢施恩灵，再无赎罪祭

    惟恐惧战兢，等加重刑罚

    2、诗69:28“……从生命册上被涂抹……”

    无故恨大卫，陷他淤泥中

    欺凌又辱骂，伤破他的心

    给他苦胆吃，拿醋解他渴

    攻击受膏者，逼迫又戏说

    新约实例：

    腓3:17-19

    作十架仇敌，以肚腹为神，以羞辱为荣，专念地上事，他们的结局，就必是沉沦

    3、启3:5“……我也不从生命册上涂抹他的名”

    撒狄教会中，多有名无实，未曾污秽者，仅仅有几名？若再不悔改，必要被除名。

    四、总结自省

    我是否已在生命册上有名？

    我是否一直在生命册上留名？

    我是否警惕从生命册上被除名？

    若有人名字没记在生命册上，他就被扔在火湖里。（启20:15）


020.锡安之福

    1997年2月9日主日信息摘要

    锡安之福

    经文：诗84:1-12

    一、简介本诗

    l、是朝拜圣殿之诗

    2、是可拉后裔之诗

    3、是想往锡安之诗

    二、想往锡安的重要

    1、得神祝福的关键

    2、灵命长进的途径

    3、心灵诚实的敬拜

    4、选民优良的传统

    5、心灵安慰的力量

    6、爱慕父神的表示

    三、想往锡安的描述1-4

    l、你的居所何等可爱

    2、羡慕渴想你的院宇

    3、心肠肉体向神呼吁

    4、麻雀燕子祭坛安息

    5、住在殿中便为有福

    6、仍要赞美永不止息

    四、想往锡安的过程5-8

    l、靠神有力 5、秋雨盖谷

    2、想往大道 6、力上加力

    3、经流泪谷 7、朝见上帝

    4、变泉源地

    五、想往锡安的祝福9-12

    1、垂顾观看之福 9

    2、胜似别处之福 10

    3、日头盾牌之福 11

    4、恩惠荣耀之福 11

    5、全部好处之福 11

    6、活在神前之福 12

    7、满有依靠之福 l2

    六、总结

    本诗三次称神为“万军之耶和华”

    （1，3，8）表明作者认识神是全能的神，他从渴慕主殿（1-4），到朝见神（5-8），到以神为乐（9-12）满得锡安之福。

    祝福你

    祝福你--以眼泪去创造喜乐的人！

    祝福你--以渗出血渍的脚步去踏出生命道路的人！

    祝福你--在冬天里歌唱春天的人！

    祝福你--以爱恕去反击仇恨的人！

    祝福你--为了基督而放下自己的人！

    祝福你--在荆棘蒺藜中发现花朵的人！

    祝福你--在无可盼望时因信仍有盼望的人！

    祝福你--在充满物欲的世界里，热诚追求真理的人！

    祝福你--在冷冷清清的祈祷会中，始终不渝以信心的呼求托住圣工的人！


021.记念册（1）

    1997年2月6日主日信息摘要

    记念册（1）

    经文：玛3:l6

    一、记念册的由来

    l、玛拉基的默示

    2、耶和华的安慰

    3、犹太人的盼望

    二、记念册的重要

    l、与生命册比较

    生命册关乎得救，记念册关乎得胜

    生命册关乎生命，记念册关乎生活

    2、与人的记念比较

    人的记念靠不住，神的纪念最可靠

    例：约瑟被酒政遗忘二年

    人的记念有条件，神的记念无条件

    例：希西家被神记念添寿l5年

    人的记念会改变，神的记念永不变

    例：一个可怜的母亲被儿子完全忘记

    三、记念册的人名（神所记念的人）

    1、挪亚和他全家--神记念蒙恩得救的人

    创8:1 神纪念挪亚和挪亚方舟里面的一切走兽、牲畜，使水势低落，渊源闭塞，大雨止住150天后，水就浙消，世界有大变化，叫他们出方舟。方舟顶表救恩，预表基督在救恩里，在基督里的人都被记念、得享平安。

    2、罗得和他全家--神记念人所代祷的人

    创19:29 当神毁灭平原诸城的时候，记念亚伯拉罕所代祷的罗得，打发天使到所多玛，催他快走，甚至拉住他的手，拉住他妻子女儿的手，领他们逃离倾复之灾。被人代祷和为人代祷，全被神记念。

    3、以色列人--神记念落在苦难中的百姓

    出2:23-25，3:7 以色列人因作苦工，叹息哀求被神听见，记念他与亚伯拉罕、以撒、雅各的约，看顾他们，知道他们苦情、打发摩西去拯救他们。今天神的儿女有时落在忧伤，痛苦百般试炼中，神必记念、必施拯救。主说：“在世上你们有苦难，但你们可以放心，我已经胜了世界。”约16:33。“他们在一切苦难中，他也同受苦难。”赛63:9， 因为他记念他们。

    妇人焉能忘记他吃奶的婴孩，不怜恤他所生的儿子，即或有忘记的，我却不忘记你。（赛49:15）


022.记念册（2）

    1997年2月23日主日信息摘要

    记念册（2）

    经文：玛3:16

    一、记念册的意义

    主离世前亲口留言：我不撇下你们为孤儿，我必到你们这里来。（约14:18）

    以赛亚默示里的预言：看哪，我将你铭刻在我掌上，你的墙垣常在我眼前。（赛49:16）

    在灵感里圣徒短歌：

    我虽然忘记主，我虽然忘记主，我虽然忘记主，主总不忘记我。

    二、记念册的证实

    1、出28:1-13

    祭司所穿以弗得肩带上，有两块红宝石，刻有以色列十二支派名字，为以色列人作记念石，要在两肩上担他们的名字，在耶和华面前作为纪念。

    2、 出28:15-2l、29-30

    祭司胸牌上要镶宝石四行，各种不同宝石共十二块，刻有以色列十二支派名字，亚伦进圣所，将胸牌带在胸前，在耶和华面前常作记念。

    耶稣基督今天在天上作人祭司，也是这样深切的记念我们。

    三、如何进入记念册？

    1、为主建殿--代下7:l6

    所罗门建成圣殿，被神记念。“我已选择这殿，分别为圣，使我的名永在其中。我的眼我的心也必常在那里。”

    2、供主需要--撒下17:27-29

    在玛哈念，大卫王饥渴困乏，三个人尽全力供应所需十六种普通物品，全被记念。

    3、关切弟兄--太25:31-46

    饿了给吃、渴了给喝、客旅留住，赤身给穿。病了看顾，在监看望，作在最小弟兄身上，永得记念。

    4、求主记念--路23:39

    加略山上被钉强盗：

    敬畏上帝、知罪认罪

    承认义者，求主记念

    主即应许，同进乐团

    四、总的劝勉

    应该十分坚信，我被记在册上。

    也该认真自省，每日生活工作，

    是否全被记念，不使美好人生，转眼落入虚幻。

    历史多少英雄，全如长江浪花，

    世上名利富贵，本当看作粪土，

    言行被主记念，才是价值永恒。


023.当记念的一件美事

1997年3月2曰主日信息摘要

当记念的一件美事

经文:太26:6-13，可14:3-9，约2:l-8

一、引言

今天是97年第三次主餐礼拜，记念主的擘饼聚会，二个月来，我们的生活、工作、思想、言行、是否全被主所记念。是否都有永恒价值?在主餐桌前，我们可否先在神前自省:是否浪费主所赐的时间、精力、财物、恩赐?“我们与神同工的，也劝你们、不可徒受他的恩典。”(林后6:1)

二、这仆事的经过

1、时间--逾越节前六日、主钉十架前夕

2、地点--伯大尼长大麻风的西门家里

3、人物--门徒们(包括加略人犹大)、马大、马利亚，拉撒路及长大麻风西门等和耶稣

4、事件--耶稣坐席 马利亚来 拿着一斤 至贵至真 哪达香膏 打破玉瓶 浇主头上 用膏抹上 头发擦干 满屋香气

5、非议--犹大为首 门徒不悦 提出批评 理由充足 向她生气 使她受屈

三、这件事的价值:主的四句话

l、由着她吧，为何难为?在我身上，一件美事

2、周济穷人，随时可行，不常有我，机会难得

3、她所作的，尽她所能，为我安葬，预先浇身

4、普天之下，传这福音，述说此事，以为纪念

四、这件事教训:当记念的一件美事

1．美在主身--作在主身，第一要紧，一切所为， 必须自省

2．美在及时--主将被钉，时间逼近，献得及时，意义多深

3．美在爱心--为主所需，竭尽所能，是否愿意，献上全人

4．美在福音--为了福音，甘心舍身，破碎自己，价值永恒

五、新约里六个马利亚

1．主母马利亚--蒙大恩的女子 路1:26

2．革流罗妻子马利亚--主被钉时，站在十字架下 约19:25

3．抹大拉的马利亚--主在她身上赶山七个鬼，是第一个看见复活主传报好信息的人。约20:l8

4．马可的母亲马利亚--家有祷告会，救彼得出希律监狱的祷告人之一。

5．罗马城的马利亚--为罗马教会多受劳苦的好姊妹。罗l6:6

6．伯大尼的马利亚--她是马大的妹妹，拉撒路的姐姐，她有三次来到主脚前:

在主脚前受教，尊主为先知。路10:39，42

在主脚前得慰，尊主为祭司。约11:32

在主脚前献膏，尊主为君王。约12:3

她做了当记念的一件美事，如果我们也愿常到主的脚前，我们也能做被主记念的美事。


024.视而不见

    1997年4月6日主日信息摘要

    视而不见

    经文：路24:13-16，约20:11-14，约21:2-4

    一、引言 耶稣从死里复活后，有40天之久留在地上，向门徒多次活活显现，可是门徒虽然看见却不认识他，也不知道他。视而不见，足以为戒。

    二、三种视而不见的情况

    1、抹大拉的马利亚 约20:1-18

    情况：只见空坟墓，不见主身体，伤心痛哭，天使无法安慰，主亲自站在那里，她却不知道是主，问他，以为是看园的，视而不见。

    原因：（1）伤心过分，满眼泪水，视觉模糊、视而不见。

    （2）只看坟墓，空无身体，主往何处，怎能看见？

    （3）主观想法，错认耶稣，明明是主，以为园丁。

    （4）虽见墓空，却多猜疑，死中找活，何能见主？

    2、往以马忤斯两门徒 路24:13-27

    情况：主复活当天，两个门徒同往一村以马仟斯，他们正谈论这事。主亲自就近他们，与他们同行谈话25里路，但他们仍不认识他，不知道他。

    原因：（1）眼睛迷糊，作为旅伴，虽有谈论，仍不认识。

    （2）满脸愁容，毫无指望，没有喜乐，视而不见。

    （3）信心迟钝，往事疑难，现在困惑，心灵笨拙。

    3、提比利亚海边七门徒 2l:1-14

    情况：主虽复活，门徒不信，心态消沉，生活无依，重操旧业，下海打鱼，整夜劳力，毫无所获；天将亮时，主站岸上，关心慰问，只答“没有”，不认识复活主就在眼前。

    原因：（1）只靠旧业，以维生计，再也不想，主已复活。

    （2）七人同心，整夜捕鱼，一无所获，灰心丧志。

    （3）疲乏失望，又饥又累，谁能料想，岸上是主。

    三、总训

    主的复活千真万确，无数事实证明主常活在我们中间，可是我们时常视而不见，见而不识，忧愁苦恼，完全可以不必，应该可以确信他已复活，他是我们的一切，可以完全信任，享受平安喜乐。


025.复活主命令（一）

    1997年4月l3日主日信息摘要

    复活主命令（一）

    经文：太28:16-20

    主复活后向门徒第八次显现：

    一、地点--加利利约定的一座山上。

    二、对象--十一个门徒，可能也包括加利利一些信徒。

    三、经过--他们见了耶稣就拜他，然而还有人疑惑，一面敬拜，一面疑惑。

    四、主的命令

    l、命令的基础

    “天上地下所有的权柄，都赐给我了。”

    天上的权柄--属天的、属灵的、无形的权柄，影响世人的永恒和灵魂结局的权柄。

    地下的权柄--属地的、属物质的、有形的权柄，关乎世人今生生活工作的权柄。

    旧约哈拿对此的认识：撒上2:6-10

    生死之权，上下之权，贫富之权，尊卑之权

    新约马利亚对此的认识：路1:46-55

    有权失位之权，卑贱升高之权利，饥者得饱之权，富者落空之权

    2、命令的目的

    在万民中通行，实践他天上地下所有的权柄。

    3、命令的内容

    （1）使万民作主的门徒--作门徒

    应召舍网从主 太4:18-22

    爱主胜过一切 路14:26

    背着自己十架 路14:27

    撇下一切所有 路14:28-33

    跟随羔羊脚踪 启14:4

    被召更被选上 太20:20、22:14

    （2）奉父子圣灵的名给他们施洗--受水洗

    效法耶稣，谦虚自己 太4:13-17

    归三一神，接受水礼，圣灵充满，天父喜悦，神人共证

    （3）凡我所吩咐你们的。都教训他们遵守--守教训

    遵守登山宝训 太5:一7:

    从虚心开始到作聪明人盖房为止

    谨记最后吩咐 约工3:一17；

    你们要彼此相爱，像我爱你们一样，这就是我的命令。约l5:12

    4、命令的保证

    我就常与你们同在，直到世界的末了。

    1997年4月13日主日信息摘要

    复活主命令（二）

    经文：徒1:3-14

    主复活后向门徒第十次显现：

    一、地点--橄榄山上。

    二、对象--约有120人，包括马可楼上同心合意恒要祷告的人。（徒1:15）

    三、经过--门徒谈论神国的事。

    四、主的命令

    1、命令原因1:3，路24:50-53

    为要建立神国在地上，为要祝福属神的子民。

    2、命令内容1:4

    不要离开耶路撒冷（不怕艰难危险）

    要等候父所应许的（坚信应许成全）

    要接受圣灵的洗（等候圣灵浇灌）

    3、命令目的1:8

    圣灵降临在门徒身上，必得着能力，在耶路撒冷、犹太全地、撒玛利亚、直到地极，作主见证。

    4、命令实现

    （1）等候应许

    在耶路撒冷一座楼上，一百二十个人同时聚集，同心合意恒切祷告，不问要等多长时候，因信忍耐因爱盼望，互相认罪彼此接纳，专心等候父的应许。

    （2）得着能力 2:1-4

    神的时候--五旬节到了

    人的需要--门徒都聚集在一处

    三件大事：

    有响声--圣灵降下，天上欢腾，三位一体，全备救恩

    有大风--天使堕落，污染空气，大风吹过，驱走邪灵

    有火焰--人类罪恶，口舌最甚，虚谎诡诈，污秽全身

    诗120：2-4，雅3：5-6

    火焰如舌，分落各人，烧尽罪恶，成为新人

    （3）圣灵充满--都被充满，如灌新酒 各用乡谈、为主作证

    附： 张学良手书五绝

    白发催年老 虚名误人深 主恩天高厚 富贵如浮云


026.财主进天国是难的

    1997年4月27日主日信息摘要

    财主进天国是难的

    经文：可10:17-27

    一、引言：彼得问主耶稣：

    我们已经撇下所有的跟从你，将来我们要得什么呢？

    主答：得进天国

    1、审判十二支派2、今世得福百倍 3、来世承受永生

    二、进天国的需要

    人人都需要，无贫富贵贱之分。所见的是暂时的，所不见的是永远的。我们都需进入天国。

    三、进天国的困难

    骆驼穿针眼难，财主进天国更难，在人不能，在神凡事都能。亚伯拉罕，约伯，亚利马太约瑟都是财主，他们都进了天国，全是出于神的大能。骆驼就是骆驼，针眼就是针眼，神的话永远不变。

    耶稣比喻可能有二个来源：

    1、耶路撒冷城门旁，还有一扇小门，叫针眼，比喻中的形象，就是指骆驼尝试挤过这小门。

    2、骆驼希腊文可解为缆绳，耶稣可能是指以缆绳穿过针眼，也要比财主进天国容易。财主进天国是难的，但在神就不难了。

    四、进天国的条件

    错误的认识：可10:17-20

    只称主为良善的夫子，想靠行为承受永生。

    正确的回答：

    l、遵守律法--作完全人

    2、变卖所有--积财在天

    3、来跟从主--背十字架

    4、努力进入--要进窄门

    5、靠主大能--圣灵工作

    6、敬虔知足--除去贪心

    五、总训：两个财主的下场：

    为己广积财物--灵魂今夜被接 路12:16-21

    天天奢华宴乐--苦熬阴间火焰 路17:19-31

    贪财是万恶之根，生不带来死不带去，有衣有食就当知足。


027.不要消灭圣灵的感动

    1997年5月4日主日信息摘要

    不要消灭圣灵的感动

    经文：帖前5:19

    一、开头的话

    今日诗班的歌：“我们要顺从圣灵像当年大卫王”。大卫王是写诗最多的一位君王，因他常有灵感，他顺从圣灵的感动，所以在各样境遇里，能涌出诗歌和赞美。

    圣灵感动是十分需要的，有了感动而不消灭，更是十分重要的。

    二、圣灵的洗和圣灵感动

    圣灵的洗是复活主升天前最后一个命令，是得着能力为主作见证的必要条件，是圣灵的工作和圣灵感动同时发生的属灵经历。如果消灭圣灵的感动，就无法接受圣灵的洗和他能力的充满。要受圣灵的洗，必要顺从圣灵的感动。

    三、彼得的实例 徒1:-12:

    他不过是加利利海边的一个普通渔民，没有高深的学问。没有世上的财势、但在被圣灵充满后，就大有能力。

    例如：

    l、三次讲道（非常有力的讲道）

    （1）2:14-36 听众觉得扎心--三千人悔改

    （2）3:11-26 毫无畏惧传道--五千人悔改

    （3）10:34-43 哥尼流家证道--全家亲友得救

    2、三大神迹（非常奇妙的神迹）

    （1）3:1-10 先天性瘸腿，得到医治（在圣殿美门口）

    （2）9:32-35八年疯瘫者，起来行走（吕大圣徒那里）

    （3）9:36-46 多加死了，但又复活（约帕圣徒那里）

    3、三度下监（非常危险的经历）

    （1）4:l-4 祭司们把他收押（吓他不可讲）

    （2）5:17-18 公会的人拿他下监

    （3）12:1-19 希律王抓他下牢，准备杀他，彼得用语言作见证，籍神迹作见证，因苦难作见证。

    四、我们对圣灵感动的常有态度：

    1、不感不动--无论参加聚会或听道，总是无动于衷。依然故我，消灭灵感，不感不动。

    2、感而不动--多少次听道受感，很得帮助，但没有实际行动。

    3、不感而动--好象为主大发热心，做这做那。忙来忙去，只是肉体良善，不是出于圣灵感动。

    五、总训 帖前5:15-22

    注意五件事：15-18

    不以恶报恶，常追求良善，要常常喜乐，不住祷告，凡事谢恩。

    注意二件事：20-22

    持守善美 禁戒恶事

    六、再思

    圣灵如火 感动如爱 温柔体贴 殷切指望

    声音微小 如光照亮 时刻顺从 不使忧伤


028.两个伟大的母亲

    1997年5月11日母亲节信息摘要

    两个伟大的母亲

    经文：路1:39-56，赛66:l3

    一、对母亲的歌颂

    天上最美是星星

    地上最美是母亲

    母亲，你的手放在摇篮上

    摇走了你的青春，摇亮了我的未来

    摇皱了你的脸面，摇胖了我的双颊

    母亲，你的爱像一盏永不熄灭的灯

    即使在能源危机的时候

    也丝毫不节约你的温暖

    因为上帝已经将他的大爱浓缩在你们的心中

    二、母亲的伟大

    1、神的创造和拣选 创l:27-28

    2、先知的预言应许 赛49:15，66；13

    他没有自己 只有付出

    他没有目的 只求接受

    他没有止息 只是继续

    他崇高无私 无比伟大

    三、母亲的危机

    因罪入世界，母亲也渐渐变样

    今天世上有多少母亲，充满自私、虚谎昏昧，形像扭曲，肉体良善，失去温暖，甚至残害亲生子女，令人寒心

    四、母亲的榜样（两个伟大的母亲）

    以利沙伯

    1、生活敬虔--神前义人，遵行诫命，无可指摘，敬畏上帝

    2、祷告恒切--信心祷告，蒙神垂听，直到年迈，也不灰心

    3、圣灵充满--两次充满，分别为圣 1:15

    隐藏自己，多赞美神 1:25

    三称“有福”，喜乐欢欣 1:41

    深信主说的话，都要应验 1:42-45

    马利亚

    1、有主同在--蒙主大恩，天使慰问，反复思想，究其原因

    2、愿从圣灵--“没有出嫁，怎有这事” 圣灵大能，情愿完成

    3、尊主为大--主满心中，灵眼大明 1:46-55

    看见主是 （1）顾念卑微的神 48

    （2）成就大事的神 49

    （3）怜悯敬畏的神 50

    （4）施展大能的神 51-53

    （5）扶助仆人的神 54

    （6）记念有信的神 55

    （7）直到永远的神 55


029.主的三大特征

    1997年6月1日主日信息摘要

    主的三大特征

    经文：诗147:5

    我们的主有三大特征：

    一、大--我们的主为大

    他是至大的神，其大无法测度，他是创造宇宙的大君王，他是统治天地的大主宰，他有大名，大恩，大德，大爱，大怜悯，大救恩

    他大而可畏：

    摩西的介绍：申7:21，10:17，10:21

    尼希米向神称呼：“耶和华天上的神，大而可畏的神阿， ……我与我父家都有罪了。”尼1:5-6

    但以理向神称呼：“主阿，大而可畏的神，……我们犯罪作孽、行恶叛逆，……”但9:4-5

    科学家统计宇宙之大：

    以每秒飞行18万6千英里的光速飞行宇宙的半径，需时l30亿年，他的作为多么伟大！

    二、能--最有能力

    他有大能大力，他是无所不能。他能使无变有，叫死人复活，他是全能的神

    旧约以约伯记称全能者最多

    新约以启示录称全能者最多

    他是昔在今在以后永在的全能者。

    两个见证：

    1.为一弟兄深夜未归祷告蒙允。

    2.为买40条台布，得意外低价，看见主的全能。

    三、智--他的智慧无法测度

    他是独一全智的神 罗16；27

    他是创造地极的主 赛40:28

    没有人能用智慧、聪明、谋略敌挡耶和华。箴21:30

    人体的由来、生存、生活、全是神无穷的智慧。

    以色列民族的形成、发展、变迁、保守更是神智慧的作为。

    如约瑟的受苦，摩西的兴起，以斯帖的被选为王后等。

    十字架的救赎，更是神智慧的杰作。

    使罪人因信耶稣，不致灭亡，反得永生。

    四、总训：我们的主为大，最有能力，他的智慧无法测度。我们应该谦卑自己，完全信服，敬畏他，投靠他、作蒙福的人。


030.能圣者圣圣

    1997年6月8日主日信息摘要

    能圣者圣圣

    经文：赛6:1-8

    一、引言：

    我26岁被按立牧师，当时按牧会主席贾玉铭牧师临时通知。要我以此经文为题讲道四十五分钟，作为我立牧的考题，我紧张、惶恐、连手心也流汗，当时讲什么，已全忘记，但都说我好，也就能过了，直到如今，我不忘此事，今与大家分享。

    二、分享经文

    l、高高--以赛亚看见主坐在高高宝座上，他是至高的神，他的宝座也是至高的，他是永远坐宝座的神，人一切的指望全在乎他。主耶稣原在至高之处，后来降世为人，被钉十架，复活升天，坐在至大者右边，他是高而又高，是我们的盼望。我们应该看到我们的主已坐在高高的宝座上。

    2、飞飞--有撒拉弗侍立，各有六个翅膀，用两个翅膀飞行。两个遮脸，两个遮脚，表明事奉神的人，对付自己比为主工作还重要，至圣所的基路伯，代表神的无所不在，无所不知，无所不能。

    3、圣圣--圣殿里的撒拉弗代表神的三个属性，神的圣洁、公义和慈爱。他们彼此呼喊：圣哉、圣哉、圣哉，表明神是圣洁的，你也因此成为圣洁。你也要使人成为圣洁，这就是能圣者圣圣。

    在何烈山异象中，神叫摩西脱鞋；耶利哥城面前，神叫约书亚脱鞋；现在以赛亚说：“祸哉我灭亡了……”；又如同旧约的摇祭，这些都是能圣者圣圣。

    我们要靠主宝血遮脸遮脚，才能飞行，为主所用。

    4、差差--“我可以差遣谁呢？……我说，我在这里，请差遣我。”

    先知得洁净后，就要奉差，我们得洁净后，也要献上自己，应遣前行，为主作工。有了第一个差，应有第二个差，神想人奉差，人也要应差，故叫差差。

    三、总结--先知以赛亚的经历也是我们应有的：

    看见主永远坐在高高的宝座上，永不改变，永不动摇。事奉主，要靠他宝血，遮脸遮脚， 自洁成圣，使人也因之成圣。听见主，要人奉差，应奉献自己，请求主随意差遣。


031.你要痊愈吗？

    1997年6月22日主日信息摘要

    你要痊愈吗？

    经文：约5 :1-18

    一、感谢的话

    1、今天诗班和我不约而同的选唱406首，说明主的灵要我们多从他艰苦的生涯和无限的大爱中，得到力量和安慰。

    2、我们的秋丽姊妹从4月25日进医院，脑部动了大手后，恢复很快，不到二个月，今天能在这里唱诗赞美，全是神的大能和怜悯。

    二、交通的话

    我们与神，今天在基督里，已是父子关系，有生命的联属，有血缘的亲切，他对我们如父亲怜恤他的子女，无论何事，何时亲近他，他必安慰加力量。今天清晨，父赐我赛26:3-4光照我，安慰我，如父亲说话：

    坚心依赖，十分平安，完全信靠，永久磐石。

    三、领受的话

    主在世时，有二件事常遭犹太人反对；

    1、他是父的爱子，与父同等同荣。

    他与父合一、同工，谁肯信他，必得拯救。

    2、他是安息日的主，在安息日他曾行七个神迹：

    可1:21-28 赶污鬼

    可1:29-31 医热病

    可3:1-6 治枯手

    路13:l0-13 直驼背

    路14:1-4 救水臌

    约5:1-18 愈瘫子

    约9:1-14 明瞎眼

    他已成全律法，不要再做律法奴仆，靠恩就能得救。

    四、介绍的话

    毕士大池子，名字意义是恩惠之家，传说有天使按时下池，搅动池水，水动之时，谁先下去，无论何病。都可得治。因此各地病人，纷纷而来，等在池旁，盼望机会。瞎子、瘸腿、血气枯干，许多病人都在等待。有一瘫子躺卧褥子三十八年， 灰心绝望，状甚凄惨，谁能拯救，谁能爱怜。

    五、恩惠的话

    主看见他，知道他病了许久，共说三句话：

    1、你要痊愈吗？6节--恩惠的临到

    2、起来，拿你的褥子走吧。7节--恩惠的接受

    3、你已经痊愈了，不要再犯罪，恐怕你遭遇的更加利害。14节--恩惠的保守

    六、总结的话

    这个瘫子，十分可怜，躺卧褥子，三十八年

    对己绝望，靠人枉然，池子水动，只能看看

    主不忘记，主仍爱怜， “要痊愈吗？”

    忽闻恩言，因信起来，行走如前，拿着褥子

    专靠主爱，又受警戒，不再犯罪，新的生活 从此开展。


032.七“不”三“是”

    1997年7月6日主日信息摘要

    七“不”三“是”

    经文：太26:一27:

    十字架的道路是神赐福的道路

    一、开头的话

    1、今天主日是新的半年开始，求主使我们在新的半年里，更爱他，更荣耀他，更得神的赐福

    2、诗115:12-13神是眷念我们的神，他昼夜眷顾，时刻想念我们，还要赐福给我们。

    二、赐福的原因

    神造人的目的，就是为了赐福给人。神按自己的形象造人，神就赐福给他们。创1:26-27

    三、赐福的对象

    赐福给以色列家，赐福给亚伦的家，赐福给敬畏他的人。

    四、赐福的方法

    藉着耶稣基督和他钉十字架。

    五、赐福的道路 太26:一27:

    七个“不”：

    l、不照己意--太26；39 不求杯离开

    2、不恨仇敌--太26:49-50 不恨恶叛徒

    3、不动肉体--太26:51-52 不用刀砍人

    4、不妄求父--太26:53-54 不求差天使

    5、不作回答--太26:62-63

    27:12-14 不自己申诉

    6、不喝苦酒--太27:33-34 不接受麻醉

    7、不下十架--太27:38-44 不逃避苦难

    三个“是”

    1、对犹大说：“你说的是” 太26:25

    诚实警告 殷切盼望 盼他悔改

    2、对祭司长说：“你说的是”太26:67-68

    公开承认 神子身分 忍受欺凌

    3、对彼拉多说：“你说的是”太27:11

    大胆承认 犹太人王 令人惊奇

    六、总训：

    神的儿子走上十字架的道路，是神赐福给人的唯一道路。我们要进入神的祝福，也必须这样的走向十字架，并要牢记主的七个否定、三个肯定。今天我们记念主，举行主餐礼，就是记念主的十架，进入主的十架，接受主的祝福。


033.不住的祷告

    1997年7月20日主日信息摘要

    不住的祷告

    经文：帖前1:17，诗1:1-3

    引言：不住祷告做得到吗？昼夜思想神的律法，做得到吗？这不是一个理念和目标，乃是切实可行的生活。

    一、不住祷告的重要

    1、以身体为例

    身体存活，需要不住呼吸，血液流通，需要不住循环，心脏运作，需要不住跳动。

    2、以灵命为例

    灵命长进，需要不住祷告，常常喜乐，凡事谢恩，需要不住祷告。

    3、一个大企业家为例

    事业很多，十分忙碌。在工作中祷告：任何时候，退入身边密室、在祷告中工作，支取神的各种智慧能力，应付所有事情。

    4、以保罗为例

    他经常旅行布道，与人同织帐棚，甚至为主坐牢，不住祷告，得着随时的帮助。

    二、不住祷告的价值

    l、为使工作满有价值

    2、体验神的随时回应

    3、进入神的真实同在

    4、生命开始和终结皆需祷告

    5、保守自己不致堕落跌例

    6、孩子抽大麻后，他很害怕，感到不能祷告，但后来坚持祷告，主必保守，可以放心。

    7、约15:1-8 葡萄树和枝子的关系：我住他里面，他住我里面，互相合一，彼此相需。

    三、不住祷告的操练

    1、诗1:2昼夜思想耶和华的作法，就是不住祷告

    2、早上起来，晚上睡前都要跪下祷告。

    3、心里时时尊主为大，即使吵架，也得不住祷告，求主赐力，容忍对方。

    4、脾气暴躁。不是勉强克制，而是不住祷告，改变自己

    5、记得神的电话永远向人开放，不会占线，不用回话机，只要我们不住祷告，随时可得神的回应和帮助，他的热线永远向人开放。

    我们应该进入不住祷告的恩典，操练不住的祷告


034.佳美的脚踪

    1997年8月31日主日信息摘要

    佳美的脚踪

    经文：罗1:16-17，10:14-15，可16:15-20

    一、引言

    二件感恩的事：

    1、因决定时间太晚，买不到直飞温哥华机票，四个旅行社帮忙查询，也是徒然；在无意中，我儿看到报上有一家旅行社有售，即去订购，解决难题。

    2、出门度假旅行前三天，突发风湿性关节炎，右膝盖又红、又肿、又痛，不能行走，也无法站立，就医后，认为十分严重，必须完全休息，不准出门旅行，颇着急，次日上午8时半去复诊，已有好转，准许出门，唯嘱继续服药二周，注意休息。感谢主，到加拿大后三天，即完全复原，行走自如，完成旅游计划，荣归主名。

    二、佳美脚踪的由来

    1、由于主升天前的嘱咐可16:15-20

    你们往普天下去 传福音给万民听

    2、由于这是最好时刻

    现在正是拯救日子 林后6:3

    庄稼已熟可以收割 约4:35

    3、由于传福音必有赏赐

    我若甘心作这事，必有赏赐 林前9:10-17

    4、由于必得美好效果

    撒义种的必得实在果效 箴11:18

    早晚撒种必有收成 传11:6

    三、佳美脚踪的福乐 可16:15-20

    1、信而受洗必然得救

    2、奉主的名赶鬼

    3、说新方言

    4、手能拿蛇，得胜一切

    5、若喝了毒物必不受害

    6、手按病人，病人就好

    7、主与同工，神迹随着


035.十架第一言

    十架第一言

    经文：路23：34

    一、十架七言的背景

    十字架的爱是最伟大最难测的爱。神的儿子耶稣基督，他是无罪的羔羊，他代替我们罪人受刑受死，那时他全身心灵。都在煎熬痛苦之中。

    诗篇描述：

    诗69:3 我因呼求困乏，喉咙发干，我因等候上帝，眼睛失明。

    诗69:4 无故恨我的，比我头发还多，无理与我为仇， ……甚为强盛。

    诗69: 7 因我为你的缘故受了辱骂，满面羞愧。

    诗69:8 我的弟兄看我为外路人，我的同胞看我为外邦人。

    诗69:20 辱骂伤痛了我的心，我又满了忧愁，我指望有人体恤，却没有一个，我指望有人安慰，却找不着一个。

    诗22:15 我的精力枯干，如同瓦片。我的舌头贴在我牙床上。……他们扎了我的手、我的脚、我的骨头、我都能数过。他们瞪着眼看我。他们分我的外衣，为我的里衣拈阄。

    二、十架七言的重点

    1、十字架的赦免 路23:34

    2、十字架的应许 路23:43

    3、十字架的托付 约19:26-27

    4、十字架的盼望 约19:28

    5、十字架的爱心 太27:46

    6、十字架的信心 路23:46

    7、十字架的宣告 约19:30

    三、十架第一言的伟大

    “父阿、赦免他们，因为他们所作的，他们不晓得。”

    1、求父赦免的意义

    （1）不定罪--约8:1上 变身分

    （2）免去债--太18:27 无重担

    （3）变颜色--赛1:18 完全变

    （4）如雪散--赛44:22 无处寻

    （5）踏脚下--迦7:l8 看不见

    （6）投深海--迦7:18 找不到

    （7）如换衣--撒3:3-5 得三荣

    2、求父赦免的对象

    当时的兵丁、百姓、官府，包括所有的犹太人、法利赛人、撒都该人及一切试探他，诬陷他的仇敌，也是全世界所有犯罪，攻击他，不信他的人

    3、求父赦免的理由

    因为他们所作的，他们不晓得

    （1）他们对罪恶的可怕不晓得

    罪的工价乃是死。罗6:23罪使人与神隔绝。赛59:1-2

    罪使神心里憎恶。箴6:16-19 罪使人陷入昏暗。罗1:21

    罪使人变为愚拙。罗1:22 罪危害人的子孙。罗5:12-14上

    （2）他们对神的大爱不晓得

    神爱如父亲。诗103:13 神爱如母亲。赛66:13

    神爱如夫妻。赛62:5 神爱如朋友。约15:15

    神爱他仇敌。路23-34

    一基督徒医生在手术室，遇杀父仇人，心有挣扎，想报不共戴天之仇。跪祷后，主指示他，要饶恕，不可报复，他顺服，治愈那人，并见证神爱浩大，荣归父名。

    （3）他们对自己的羞耻不晓得

    杀害神子多么可羞，拒绝救恩多么可耻，放纵情欲实在不齿，装满邪僻反以为荣，知道要死还要害人。

    （4）他们对地狱的永火不晓得

    在那里虫是不死的，火是不灭的，因为必用火当盐、腌各人。 可9:48-49

    财主在火焰中的要求：

    打发拉撒路，用指头尖蘸点水凉凉我的舌头，我在火焰里极其痛苦。 路16:24

    四、总结的话

    十架第一言，充满主爱怜；身受苦煎熬，为敌求赦免；

    “他们所作的，他们不晓得”声泪与血下，主爱大无边。

    我等众信徒，当效主的爱；饶恕众仇敌，显明他的爱。

    1997午9月14日主日信息摘要


036.代祷者

    1997午9月14日主日信息摘要

    代祷者

    经文：提前2:1-3，耶15:1，18:20

    一、引言：今天秋丽姊妹能独唱圣诗深受感动，她今年4月25日进入医院脑部大手术，不到5个月，能恢复那么快，真是代祷功效的活见证，荣耀归神。

    二、代祷的重要

    1、保罗的劝勉--信徒第一大事， 提前2:1-3

    2、先知的启示--父神甚为诧异， 赛59:16

    3、摩西的迫切--求神册上除名， 出32:32

    4、撒母耳的决心--断不停止祷告，撒上12:23

    5、耶利米的爱心--要使神怒转消，耶18:20

    6、一位姊妹见证--新加坡一瞎眼姊妹，天天为全球各洲的人祷告，每日环绕地球一周，很快乐。

    三、代祷的榜样

    主耶稣和圣灵是忠实的代祷者。

    1、为仇敌代祷--路23:34

    2、为彼得代祷--路22:31、32

    3、为我们代祷--约17:20

    4、在神右边代祷--罗8:34

    5、长远活着代祷--来7:25

    6、圣灵叹息代祷--罗8:26

    四、代祷的方法

    l、为万人代求--提前2:1

    2、要彼此认罪--雅5:16

    3、为逼迫者祷告--太5:44

    4、只要祝福不可咒诅--罗12:l4

    5、“走过外遇的风暴”的见证：容子的丈夫，有外遇，她不恨他，为他切切代祷，结果他丈夫心有挣扎，在飞机上遇一牧师，指示正路，悔改归正，成为美好见证。

    6、应有代祷名单、分类列名、负责代祷，根据各人具体时间，一周一次或数次，主必垂听。

    五、代祷的条件（代祷者应注意事项）

    1、要有信心--雅1:6、5:15

    2、要有爱心--路9:51-56

    3、要有热心--9:2-31

    4、要有恳切的心--雅5:17-18

    六、代祷的意义

    1、是参与属灵的争战，抵当撒但

    2、是卸下忧虑的途径，享受喜乐

    3、是具有爱心的讯号，哈利路亚！


037.洁净自己（上行之诗）

    1997年9月21日主日信息摘要

    洁净自己（上行之诗）

    经文：诗篇120

    一、引言：天父喜悦我们灵命长大，向他多有赞美。特别是录求将来之城的人，应当靠着耶稣常常以颂赞为祭献给神，有嘴唇的果子，成为诗的人生。 来l3:14-15。

    二、颂赞的开始（洁净自己）

    1、从整卷诗篇看--1:1-2 不从恶人计谋 不站罪人道路 不坐亵慢人座位。

    2、从上行之诗看看--120:1-7认识嘴唇不洁 恨恶周围环境 必须更加洁净。

    三、颂赞的果子（以上行之诗为例）

    1、不寻常的标题--诗120:-134:

    有大卫上行之诗，所罗门上行之诗，有无名氏上行之诗

    2、不寻常的短诗--这组诗多是短诗，有3节、4节的，最长的一篇仅18节。

    3、不寻常的经历--15篇诗，经历复杂，感受很深。

    遭藐视，仰望主

    被攻击，得帮助

    受苦害，有保护

    曾被掳，又归回

    享平安，得祝福

    4、不寻常的意义（上行的字义）

    有上升、上行、登上、爬上的意思，也包括台阶、阶段，等意思，表明信徒的灵命，必须一直进步，不断前进，继续向前又向上的旅程，决不能停止不前或后退。

    5、不寻常的背景：

    以色列人一年三次去耶路撒冷守节时，一路行走，一路唱的诗（逾越节、五旬节、住棚节），几乎是人人会唱的朝圣诗。祭司们去圣殿供职时要上十五个台阶，每上一阶就唱一首诗，唱完十五首诗，刚巧登上圣殿，进门事奉神。

    四、上行之诗的第一篇（诗120:1-7）

    1、急难求告，上行开始

    2、发现不洁，言语污秽

    3、嘴唇说谎，舌头诡诈

    4、如何对付，怎能脱离

    5、勇士利箭，罗腾炭火

    6、究其原因，寄居错误

    7、米设基达，离开应许

    米设是雅弗后代，住应许之地以北（创10:2、5）

    基达是以实玛利后代，住应许之地以南（创25:13、18）

    8、住在基督里，才是真进步

    五、总训：

    雅3:2……若有人在话语上没有过失，他就是完全人。

    雅3:10 颂赞和咒诅从一个口里出来……这是不应当的。要洁净自己，必先洁净嘴唇。


038.向山举目（上行之诗）

    1997年9月28日主日信息摘要

    向山举目（上行之诗）

    经文：诗篇121第

    一、引言：1947年在神学迎新会上，曾听一新同学，以此诗感恩见证，深受感动，至今不忘，今天分享，愿主赐福。

    二、向山举目的必要

    1、重要功课--信徒经过120篇“洁净自己”往上行走时，必要“向山举目”。

    2、得着帮助--信徒不能看环境、看人，只能举目看神的作为，看神的本身，才能看见创造天地的神是他唯一帮助。

    3、主的榜样：

    约11:41。在拉撒路墓前主祷告的心态：不看坟墓、不看拉撒路的尸体、不看周围的门徒，只是举目望天。

    约17:1主在面临十架以前，有完全信托的祷告，满了荣耀、喜乐和盼望，他不看十字架苦刑，不看祭司长等仇恨，不看门徒的软弱，不看凶暴的兵丁，举目望天，祷告得胜。

    三、向山举目的结果 诗121:3-8

    神的帮助，完全可靠；主的保护，永不动摇；

    也不打盹，也不睡觉；保护选民，右边荫庇；

    日不伤你，月不害你；灾害免去。性命安全；

    出入平安。直到永远。

    四、得神帮助的见证

    1、撒上7:12

    以色列人，失去约柜；廿年之久。受尽苦难；

    撒母耳时，全家归主；丢弃偶像，弃绝假神；

    认罪痛悔，神即保护；从此败退，非利士人；

    立石为证，以便以谢。（耶和华到如今都帮助我们）

    2、拉7:6、9、28:8:18、22、31

    被掳子民，七十年满；兴起文士，多方帮助；

    王的允准，回归祖国；一路平安，仇敌蒙羞；

    省长供给，享受丰富。

    五、得神帮助的途径

    1、在乎依靠主名 诗124:8，撒上17:45

    非利士人，高傲狂妄；派歌利亚，天天骂阵；

    扫罗军中，无人敢应；年青大卫，靠着主名；

    一块石子，打死仇人；得神帮助，在乎他名。

    代下14:11

    古实大军，攻击亚撒； 自知软弱，不敢应阵；

    迫切祷告，求神帮助；以弱胜强，全因主名。

    2、需要心存诚实 代下16，9

    神的眼目，遍察全地；要显大能，帮助子民；心存诚实，必有帮助。

    3、应该坚定赛41:8-16

    不要害怕，我是你神；三次应许“我必帮助”；他救赎你，又是圣者；与你同在，扶你前行；应该坚信，靠主必胜。


039.爱耶路撒冷

    爱耶路撒冷

    诗122:1-9 大卫上行之诗

    一、本诗主题：爱耶路撒冷的人必然兴旺

    二、本诗背景

    1、耶路撒冷在圣经里，最早出现是创14:18-20。

    当亚伯拉罕击败四王，得胜归回时，撒冷王麦基洗德以神的祝福迎接他。这撒冷王又是至高神的祭司，又叫平安王，也叫仁义王。在当时迦南地七族人民都满了败坏，不敬畏神，能这样以仁义，平安掌权，是神在地上的见证。

    2、大卫在希伯仑被众人拥立为王时，他第一个行动，是从耶布斯人手中夺取耶路撒冷（撒下5:6-9）大卫就以耶路撒冷为他的首都。

    这诗称为大卫上行之诗，表达他对耶路撒冷的爱慕和向往，流露他对此城的真挚感情。

    三、本诗内容 欢喜之诗

    欢喜之一：属灵同伴

    1-2节“我们”“我们”表明上行时并不孤单，有同伴同行。

    欢喜之二：脚站门内

    2节不是旁观，而是进入圣殿，将自己投入神的家。满有归属感，是他的快乐。

    欢喜之三：城被建造

    3节圣城不是自然形成，轻易产生，乃是被建造而成。与创2:21-22 “…造成一个女人”应该是同一字义，表明圣城乃神爱的结晶，是主用生命和宝血所建成，满了神的祝福、荣耀和丰富。

    欢喜之四：联络整齐

    3节 街道房屋，互有联络、精心设计，十分整齐

    教会各家，互相帮助，彼此开心，因而欢喜

    欢喜之五：称赞主名

    4节 支派虽多，各不相同。按例赞美。荣归主名

    城的中心，高举主名，真赞我主，至尊的名

    欢喜之六：设立宝座

    5节 城内二山：摩利亚山上有圣殿，锡安山上有大卫宫殿，圣殿是敬拜事奉之处，宫殿是审判掌权之所，两个特征兼具，自然使人欢喜。

    欢喜之七：平安兴旺

    6-9节 三次“平安”二次“兴旺”

    爱耶路撒冷的人必然兴旺，蒙恩更多，人数增加，寻求彼此和睦和帮助，寻求彼此相亲和相爱，祈求主的祝福使城得益。

    四、本诗总训

    爱神的人必爱神的殿，上行之时，必享归属感，委身于神，委身于教会，委身于弟兄姊妹。

    神的教会是主骨中之骨， 肉中之肉，如同夏娃由亚当肋骨被建造而成。

    弟兄姊妹互为肢体，彼此相爱，联络整齐，十分美丽，赞美主名是中心，顺服宝座是本分，爱教会的人，必然兴旺，有平安和祝福随着他们。


040.人和人的关系

    1997年10月12日主日信息摘要

    人和人的关系

    经文：太20:26-28

    一、人生在世的三种关系

    1、人与物的关系--人与世界物质的关系。

    2、人与人的关系--人与世界人类的关系。

    3、人与神的关系--人与宇宙造物主的关系。

    二、人与人的关系（人际关系）

    1、人际关系的重要--人活在世界必定要有父母，子女、夫妻，朋友、同学、同事、同工及教会弟兄姊妹的关系。

    2、人际关系的难处--人和人的关系不容易搞得好，常会产生各种问题。

    3、人际关系的意义--彼此关联，相互影响的，是双向的人的生存、活动都是喜欢群体的。

    三、基督徒的人际关系--教会信徒的关系

    信徒是主身子上的肢体，合而为一的，共同增长的，在爱中相互建立，千万不要相咬相吞，肢体出于神的安排，不能互相攻击，因我们人本身是败坏的，会得罪人、伤害人、所以必须处理得好，才能各尽其职，得以长大成人，建立主的身体

    四、主耶稣的态度

    受审时（太26:57-68），受祭司长和全公会控告时，他什么也不回答、不申辩，他被骂不还口，受害不说威吓的话，只将自己交托那按公义审判的主（彼前2:22-23）我们要效法主。

    五、保罗的态度

    在被哥林多信徒论断时，林前4:3-4“我被你们论断，或被别人论断，我都以为极小的事。……但判断我的乃是主”。

    六、当今社会的问题

    民主和人权是好的，如果过分重视权利，忽略自己的责任和义务， 自己不守法，怎能有真正民主和权利。肯尼迪墓碑上有一句话：“不要问国家能为你做什么，只要问你能为国家做什么。”如果只想到自己的权利，不想应尽的义务，这个社会、团体、或教会就要受损害；反之，就会使教会得到发展和兴旺。

    七、一对夫妇的例子

    信徒夫妇二人，互相争吵多时，越吵越凶，即将打架，请牧师来，对桌而坐，仍在叫骂，牧师叫暂停，女的去为牧师倒茶，牧师就叫男的读罗14:4“……他或站住，或跌倒，自有他的主人在……”后又叫女的读腓2:3-4“不要自私自利，不要贪图虚名，要彼此谦让，看别人比自己高明……，”（现代译本）。牧师说：你们各自不尽己责，只要求对方满足自己，互相伤害、互相拆毁对方人格，因此家庭出了问题，后来他们相互认错，牧师领他们祷告，重归和好。

    八、门徒的教训：太20:26-28

    耶稣将近十架，门徒还在要求权利，二人妄想坐主左右，十人因此恼怒他们，他们只想谁是最大？谁可为首？使主十分伤心，不想尽责任，只是要权利，违反神国规律，因此主赐教训：谁愿为大，必作用人，谁愿为首，必作仆人。

    人子来，不是要受人服事。乃是要服事人。并且要舍命，作多人的赎价。


041.仰望主的手（上行之诗）

    1997年10月19日主日信息摘要

    仰望主的手（上行之诗）

    经文：诗123:1-4

    一、本诗主题--仰望主手的怜悯

    二、本诗背景--上行者进入耶路撒冷，因着爱它，享受平安，祝福和兴旺（诗122:l-9），但主知道他不能停留在此，必须前行，更有长进，更得丰盛，使之经历耶路撒冷女子的轻看和同母弟兄向他发怒（歌1:6），他就十分迫切的仰望主的怜悯。

    三、本诗浅解

    他举目望主--原来主坐天上

    1、因已洁净了人的罪而坐 来l:5

    2、因等侯仇敌作他脚凳而坐 来1:13

    3、因进真帐幕作大祭司而坐 来8:1-2

    4、因献永远赎罪祭使人完全而坐 来10:12-14

    5、因轻看羞辱忍受十字架苦难而坐 来12:2

    他认识自己--原是主的仆婢

    应该完全献上自己，必须绝对顺服主人，只能以主手所示生活，工作如同世间的主仆关系一样。

    他渴望怜悯--三次说“怜悯我们”

    一方面表示他实在迫切渴想，一方面也表示他需要神完全的怜悯，父的怜悯，子的怜悯，圣灵的怜悯。

    他当前难处--被讥诮，被藐视已到极处

    他里面、外面全被否定，而且已到达饱和点，无法再容忍，他受尽藐视，饱应嘲笑，深受伤害。

    他如何呼求：我向你举目，是一个人，单数。

    但代表着“我们”。2-4节有七次“我们”表示许多同行者，都有这样的遭遇和需要，凡立志在基督耶稣里敬虔度日的，也都要受逼迫。 提后3:12

    四、本诗教训--应当仰望主的手

    1、供应需要的手：诗104:28，145:16

    2、引导扶持的手：诗63:8，139:9-10

    3、长寿富贵的手：箴3:l6，撒上2:6-8

    4、大有权能的手：以启示录为例

    手拿七星 启1:16

    手拿死亡和阴间的钥匙 启1:18

    手拿书卷 启5:7

    手拿快镰刀 启14:l6

    5、带有钉痕的手： 约20:19-29

    6、祝福升天的手： 路24:50-51

    7、攻击管教的手： 诗32:6，代上21:17


042.倚靠主名得帮助

    1997年10月26日主日信息摘要

    倚靠主名得帮助

    （大卫上行之诗）

    经文：诗124:1-8

    一、本诗特点

    上行之诗共15篇，可分三组。非常美丽，感人。

    本诗是第一组的总结。

    120篇--l24篇 第一组 洁净又洁净

    125篇--129篇 第二组 平安又平安

    130篇--134篇 第三组 祝福又祝福

    上行之诗标题；

    大卫上行之诗121篇，124第--神的帮助

    所罗门上行之诗127篇---神的建造

    大卫上行之诗131篇，133篇--神的生命

    其余十篇统称上行之诗。

    如此编排充分显出圣经全是神的默示，充满神的丰富和圣灵的智慧。“我看万事尽都有限。唯有你的命令，极其宽广。” 诗119:96

    二、本诗要旨

    本诗与121篇相似，都是赞美神的帮助。惟121篇注重神帮助的伟大和全备。而本诗注重神帮助的必要和途径，“你们不要倚靠君王，不要倚靠世人，他一点不能帮助。以雅各的神为帮助，仰望耶和华他神的，这人便为有福。”（诗146:3，5）

    三、本诗浅解

    1、1-7节 神帮助的必要（从三个比喻说明）

    若没有神的帮助：

    （1）在人们攻击发怒时被活活吞吃

    （2）在洪水波涛漫过时必淹没消灭

    （3）如雀鸟进入网罗时就无法逃脱

    表明上行者不属世界，是神从世界中拣选出来的人，所以世界就恨他们，但因神的帮助在这一切事上都已得胜有余了。

    大卫回顾以往。扫罗对他多次追杀，亚希多弗的叛变阴谋，他有二次可以报仇的机会，因神的帮助，他都得胜了，并说：“耶和华是应当称颂的。

    2、8节神帮助的途径--在乎神的名（从三个特性说明）

    （1）倚靠神奇妙的名 113:18，赛9:6

    罪人成神儿女 约1:I2

    罪魁作神仆人 提前1:15-17

    （2）倚靠神能力的名 诗105:1-4

    使鬼服了我们 路10:17

    名字记在天上册子 路10:20

    （3）倚靠神尊贵的名 腓2:9-11 申33:26-29

    天显威荣 神是居所

    永久膀臂 毁灭仇敌

    安然居住 五谷新酒

    天滴甘露 何等有福

    他是盾牌 又是刀剑


043.好像锡安山（上行之诗）

    1997年11月2日主日信息摘要

    好像锡安山（上行之诗）

    经文：诗125:1-5

    本诗是上行之诗第二组的第一首，共5节，精短、有力、美丽、感人。每一句话都使人大受鼓舞，安慰和帮助，诗人告诉我们，在上行路上有七种人。

    1、倚靠耶和华的人--好像锡安山，永不动摇，神必围绕，直到永远。

    2、有杖的恶人--杖喻权势，指有权势的恶人，有时会欺凌义人，但不常这样。

    3、有分的义人--比喻产业，指有产业的义人，有时会受剥夺，但不会常有。

    4、行为良善心里正直的人--荣神善待，恒心行善。罗2:7、10。神所亲密，又有智慧。箴2:7，3:32

    5、偏行弯曲道路的人--舍弃正直，喜爱乖僻。箴2:13-15。不离邪恶，偏向左右。箴4:25-26

    6、作恶的人--口称主啊，主啊，但不遵行主旨，似乎热心传道，主说从不认识。太7:21-23

    7、满得平安的人--以色列入，神的选民，神必派定，使得平安。赛26:12

    二、本诗的中心

    倚靠耶和华的人，是上行路上最有力的人，他们靠主有力，想往锡安大道，行走力上加力，各到锡安见神，诗84: 5-7

    1、上行之诗比喻锡安的意义 诗125:-134:共七次

    （1）稳妥坚固，大有保障。诗l25:1

    （2）被掳归回，喜笑欢呼。诗126:1-2

    （3）蒙神赐福，进入福源。诗128:5

    （4）不怕恨恶，深受爱慕。诗129:5

    （5）神所拣选，作为居所。诗132:13

    （6）天降甘露，永远生命。诗133:3

    （7）天地之神，从此赐福。诗134:3

    2、新约经文喻锡安的意义

    （1）信靠的人，永不羞愧。罗9:33、彼前2:6

    （2）消除雅各家一切罪恶。罗11:26

    （3）羔羊站立，选民歌唱。启14:1

    （4）锡安山上，丰盛荣耀。来12:22-24

    锡安山上的七大荣耀

    1、永生神的城邑

    2、有千万的天使

    3、有诸长子的总会

    4、有审判众人的神

    5、有被成全的义的灵魂

    6、有新约中保耶稣

    7、有耶稣所洒的血

    三、本诗总训：

    诗人以锡安山喻倚靠主的人，因山上洒有耶稣的血，赦罪、消罪、称义、成圣，神在耶稣血里看我们。都是全然美丽，十分可爱。歌1:8、15

    我们也当在主血里看教会、看肢体、看自己，就会欢喜快乐，上行而又上行。


044.被掳归回、流泪欢呼

    1996年l1月6日主日信息摘要

    被掳归回、流泪欢呼

    经文：诗126:1-6（上行之诗）

    一、本诗特征

    是一首喜乐之诗，全诗仅6节，有喜笑，欢呼、欢喜、欢笑等五次。说明在上行路上必须满有喜乐，才能力上加力，到锡安朝见神。

    基督徒应该是喜乐的人，因为：

    1、是主的心意

    （1）……要叫我的喜乐存在你们心里……约15:11

    （2）……这喜乐也没有人能夺去。约16:22

    （3）……叫你们的喜乐可以满足。约16:24

    2、有箴言教训

    喜乐的心乃是良药，忧伤的灵使骨枯干。箴17:22

    3、听尼希米劝告

    ……不要忧愁，因靠耶和华而得的喜乐，是你们的力量。尼8:10

    4、想耶利米哀歌

    主虽然使人忧愁，还是要照诸般的慈爱发怜悯，因他并不甘心使人受苦，使人忧愁。哀3:32-33

    5、信诗人预言

    流泪撒种的必欢呼收割……必欢欢乐乐带禾捆回来。诗126:5-6

    二、本诗中心--被掳的归回

    1、从以色列历史看

    以色列人被掳历史，是一段悲痛史，诗137:1-4是最好的写照：“我们曾在巴比伦的河边坐下，一追想锡安就哭了。……”

    北国（以色列国）共269年，亡于亚述王国，三次被掳：王下15:19、29，17:29

    南国（犹太国）共384年，亡于巴比伦国，三次被掳：王下24:1-7、8-17，25:8-17

    耶利米记述第三次被掳惨史，耶52:4-11波斯王古列元年，下令犹太人可以归回。重建圣殿，他们真好象作梦的人，充满欢喜快乐。

    2、从福音的拯救看

    路4:18-19主的福音报告被掳的得释放，受辖制的得自由，使全人类中，多少被疾病掳去，心灵痛苦，被世上名利掳去，追求虚空的人们，得以归回，重得喜乐；使多少被异教掳去，受尽折磨，被邪说迷惑，落入深渊，被魔鬼掳去，完全黑暗的人，得到释放，锁链尽除，充满喜乐。

    3、从生命经历看

    罗7:15-25保罗的生命经历：“我所愿意的善，我反不作，我所不愿意的恶，我倒去作。……我觉得肢体中另有个律和我心中的律交战，把我掳去叫我附从那肢体中犯罪的律。我真是苦阿，谁能救我脱离这取死的身体呢。”在信徒生命经历中常有被掳之苦，常被自己肉体的爱好，兴趣、感情、聪明、理由等掳去。该做的不做，不该做的却去做，时常苦恼。但感谢神，靠着耶稣基督生命圣灵的律，就得释放、享受被掳归回的喜乐。

    三、最后教训

    基督释放了我们，叫我们得以自由，所以要站立得稳，不要再被奴仆的轭辖制。加5:1

    我们应该满有神儿子的喜乐、自由。奔跑上行之路。


045.大事和复流

    1997年11月23日感恩节主日信息摘要

    大事和复流

    经文：诗126:1-6（上行之诗）

    一、本诗特征

    本诗不仅是喜乐之诗，也是一首感恩之诗。

    感恩原因：被掳归回，神行大事，外邦称赞，我们欢喜，祷告盼望，河水复流，流泪撒种，欢呼收割。

    感恩表现；满口喜笑，满舌欢呼，大家欢喜，神行奇事，欢欢乐乐，带回禾捆。

    二、本诗浅释

    根据内容

    1-3看见神的大恩（耶和华将被掳的带回锡安）

    4-6等候神的大恩（耶和华阿求你使被掳归回）

    根据约1:16

    1-3领受丰满恩典

    4-6而且恩上加恩

    根据重点

    1-3耶和华为我们行了大事，不止一件次事，而是许多大事， 与路1:48那有权能的为我成就了大事，是同一字，故当多感恩，常常感恩，凡事感恩。

    4-6他使南地的河水倒流。

    巴勒斯坦南地干燥，河水经常断流， 除非雨季或大雨降下，河水才能复流，树木花草才又生长。故当等候盼望心灵复兴，活水涌流，顺着圣灵撒种，必从圣灵收永生。

    根据十字架救恩

    1-3 十字架带给我们得救之恩，赦免我们一切罪孽。--神行大事

    4-6 十字架带给我们得胜之恩。解决我们三大困扰（旧我，肉体，世界）--河水复流

    保罗的经历，他看见了三个“已经”

    加2:20我已经与基督同钉十字架……

    5:24……是已经把肉体和肉体的邪情私欲同钉十字架。

    6:14 就我而论，世界已经钉在十字架上，就世界而论，我已经钉在十字架上。

    他能说（加6:17） “从今以后， 人都不要搅扰我，因为我身上带着耶稣的印记。”这是他的河水复流了。

    三、本诗总训

    我今日成了何等人， 是蒙神的恩才成的，故常常感恩。

    三个实例： （都是被掳归回蒙恩的人）

    1、罗得 创14:14 应该感恩而不感恩

    2、但以理 但2:23 难以感恩而仍感恩

    3、浪子 路15:19 忘记感恩而终感恩


046.所罗门上行之诗（一）

    1997年11月30日主日信息摘要

    所罗门上行之诗（一）

    经文：诗127:1-5

    一、本诗的重要

    1、是15篇上行诗中最小间的一篇，可谓诗中之诗，是上行诗的中心。

    2、整卷诗篇150篇中，只有72篇和127篇是标明所罗门所写，共25节，本诗占5节，显其重要性。

    3、所罗门是以色列王中最有智慧的王（王上4:29-34）

    本诗也可称智慧之诗，满了上行路上必需要的智慧。

    二、本的的主旨

    不要像愚昧人，要象智慧人（弗5:l5）

    每个信徒蒙神光照，从沉睡中醒过来，从死里复活，若不谨慎行事，还有可能像愚昧人，不像智慧人。

    愚昧人：也称愚蒙人、愚妄人、愚顽人、愚拙人等。箴14:15，15:21，30:21，罗1:14。

    智慧人：即智慧之子。太11:19，林前2:7。

    三、本诗分析

    1-2节：三个“枉然”--愚昧人

    不是耶和华建造房屋--枉然劳力

    不是耶和华看守城池--枉然儆醒

    不是耶和华所亲爱的--枉然劳碌生活

    3-5节：一个“有福”--智慧人

    1、有神所赐产业

    2、有神所给赏赐

    3、有如勇士手中的箭

    4、可与仇敌说话

    5、必不至于羞愧

    四、本诗灵训

    1、上行路上，必要弃绝愚昧，寻得智慧，不枉然劳力，不枉然儆醒，不枉然生活。

    建造房屋（工作、事业、家庭、学问）需要神的建造。

    看守城池（平安、健康、前途、计划）需要神的看守

    劳碌生活（清晨早起，夜晚安歇）需要神的亲爱。

    2、上行路上必要认识谁是有福的人：

    不是儿孙满堂，物质丰富，而是箭袋充满生命果子，可与仇敌说话，必不至于羞愧，需要神的生命和丰富。


047.所罗门上行之诗（二）

    1997年12月7日主日信息摘要

    所罗门上行之诗（二）

    经文：诗127:1-5

    一、引言

    1、在信徒上行的路上，需要上头来的智慧（雅3:17-18）要谨慎行事，不像愚昧人乃象智慧能人（弗5:15）

    本诗指引我们得着智慧，成为有福的人。

    2、本诗前半部份告诉我们虚空的人生（三个“枉然”1-2节）

    后半部份告诉我们有福的人生（三个儿女3-5节）

    从虚空的人生转变为有福的人生，使毫无意义的生活转变为满有价值的生活。主要的关键是2节下半节经文。

    3、因此本诗诗的主题思想：是“惟耶和华所亲爰的，必叫他安然睡觉。”

    二、什么是神所亲爱的

    1、约3，16神爱世人，甚至将他的独生子赐给我们，这是神的爱，惟有相信他的，就出死入生。向主有信，得他喜悦，是神所亲爱。 （来11:6）

    2、太26:36-38 十二个门徒都是主所爱的，但不都是主所亲爱的，只有彼得、给翰、雅各三个常和他在一起，直到客西马尼，主叫他们一同儆醒。

    3、传3:25-26 所罗门说：“论到吃用享福，谁能胜过我呢？”他享尽了世上的荣华富贵，但他又说：“神喜悦谁，就给谁智慧，知识和喜乐。”

    4、太3:17、17:5主从的约旦河受洗上来，在高山变化形象，天上都有声音：“这是我的爱子，我所喜悦的。”

    5、路2:14主的降生，天使赞美他是神在地上所喜悦的人。

    赛53:10主钉十字架，先知预言他是神所喜悦的赎罪祭。

    6、犹大21节 保守自己常在神的爱中，就是神所亲爱的人。

    三、什么是安然睡觉？

    1、完全信托，睡得香甜（徒12:6）

    2、与主联合，享受安眠（得3:6-7）

    3、安然睡觉原文作“在睡眠中供养他”，如雅各梦见天梯，得神应许。创28:10-17

    4、安然睡觉，原文又一意思“在睡觉中赐他一切”，如亚当沉睡中神赐他夏娃。创2:21-25

    四、最好的实例

    雅各最小之子，母名便俄尼（忧患之子），但父有信心，名为便雅悯（他右手之子）创35:18，申33:26-29

    摩西为之祝福：

    l、他是神所亲爱的 2、必同耶和华安然居住

    3、耶和华终日遮蔽他 4、也住在他两肩之中（心里）

    五、总结教训：弟兄姊妹，你是神所爱的，但是不是神所亲爱的？是不是活在神的喜悦里？常做他所喜悦的事？是否保守自己常在主的爱里？神所亲爱的，必安然睡觉。


048.四福和四愿

    1997年12月28日主日信息摘要

    四福和四愿

    经文：诗128:1-6（上行之诗）

    一、本诗简介

    1、本诗是上行之诗的第九篇，是后半部分的开始，表明上行者在后阶段途中应注意的事。

    2、上行之诗共15首，有十次“福”字，后半部分有八次，占十分之八，表明上行的路，越走越有福。如箴4:18“义人的路，好像黎明的光，越照越明，直到日午。”又如诗84:5“靠你有力量，心中想往锡安大道的，这人便为有福。”

    3、本诗指明神祝福的方法是：

    个人先得祝福 1节

    工作生活有福 2节

    家庭儿女有福 3-4节

    教会事奉有福 5节

    子孙后代有福 6节

    国家民族有福 6节

    4、本诗的主题：四福和四愿

    四福意义：有了福--要享福

    会享福--必蒙福 1-2、4-5节

    既蒙福--更受福

    四愿意义：神开福源 5节 永见好处 5节

    生命长久 6节 全族平安 6节

    二、本诗要训：

    怎样“便为有福”--凡敬畏耶和华遵行他道的人。

    1、以诗1:1-2为介

    不从恶人的计谋、不站罪人的道路、不坐亵慢人的座位（敬畏耶和华）

    喜爱耶和华的律法、昼夜思想（遵行他道）

    2、以太5:1-12八福篇为介

    虚心的人 哀恸的人 温柔的人 饥渴慕义的人（敬畏耶和华）

    怜恤人的人 清心的人 使人和睦的人 为义受逼迫的人（遵行他道）

    3、以亚伯拉罕为例：

    他大有信心蒙福最大的时候，是在创22:1-18。他献上他独生子以撒的时候，当时天上使者并不称赞他的信心，而是重视他敬神行道的心说：“现在我知道你是敬畏神的了……”

    4、以马利亚为例：

    她被以利沙伯三次称为有福。路1:41-45

    她自己也说：“万代要称我有福” （路l:48）。这都是因为她敬神行道。“我是主的使女，情愿照你的话成就在我身上。”（路l:38）

    三、最后的话

    我们因信都可以和亚伯拉罕一同得福。愿我们都牢记本诗1节的要训，做有福的人。


049.四个“加”（一）

    四个“加”（一）

    经文，罗3：21-22，太25:29，林后9:6-10，徒2:46-47

    一、引言

    神与人的特性最大的不同，是神愿意给，一直的给，白白的给，无限的给；而人总愿意得，一直的想得，记念主餐，就是神的给和人的得可以和谐的时刻，主把他生命的一切赐给人，人可以完全的来领受主的一切。

    二、“加”

    这四处经文都有一个相同的字“加”。神愿意给人加，是人所想不到的加，神就是欢喜人来接受他的加。

    三、简介

    第一个“加”--神加义给罪人 罗3:21-22

    神把自己的义加给一切相信的人，神的义不仅在律法里存在，也在律法以外显明出来，原来我们犯罪的人亏缺神荣耀的人永远不能有义。赛64:6“我们都像不洁净的人，所有的义都像污秽的衣服，……”现在因神的恩，耶稣基督救赎的血和人的信，就白白称义，这是加给我们的义。

    如：大祭司约书亚穿着污秽衣服不能站在神前，但神使他脱离罪孽，穿上华美的衣服，戴上洁净的冠冕，这是神加的义。亚3:1-5

    如：浪子回家时，见父只是说：“我得罪了天，又得罪了你，从今以后，我不配称为你的儿子。”他父没有先叫他去洗澡擦身，而是吩咐仆人把那上好的袍子快拿出来给他穿，这是神加的义。

    又如有一个人在天堂里问亚伯拉罕，你怎么能来这里。是否因你遵命离家，忍耐等候，献上以撒？亚伯拉罕说：不，我信他的应许。神就以此为我的义。

    创15:6只是因信称义。再问雅各、以赛亚等，回答都是因信救赎主而来此。再问大卫是否因他是合神心意的人？徒13:22。他答：你错了，我与拔示巴犯过奸淫。又杀了他丈夫乌利亚，我的罪是大的，但因我忧伤痛悔、相信、接受救赎主的赦免，神称我为义。罗4:6-8，全是神加的义。

    第二个“加”--“凡有的、还要加给他，叫他有余…”太25:29

    天国里三种仆人与主人算帐，领五千和二千的各赚五千、二千，主人夸赞他们在不多事上有忠心，赐他们主人的尊荣和快乐。但那领一千的，没有拿钱去做买卖，错认主人为忍心的人，仍保留一千归还，因此主人把他一千加给有一万的仆人。主所赐给我们的才干大小不同，但忠心为主而用，必是越用越多，若嫌自己才干太小，不肯为主而用、必会一无所有。保罗、彼得都是使徒，但才干不同，保罗写了十三封重要书信，列在圣经里，因他大有知识，学问，该赚五千。彼得原是海边渔夫，没有多大学问，只写了二封书信，也被列在圣经中。才干不同，恩赐有别，尽上忠心，主就悦纳，若不用，你的恩赐主就加给别人了。

    第三个“加”--“那赐种给撒种的……必多多加给你们种地的种子。”林后9:6-8

    这是在捐输的事上的原则，多种多收、少种少收。本段经文中两次提到“多多加给你们”一次提到“多行善事”。一次提到“增添仁义的果子”，神在物质财富上多多加给那些乐意捐输的人。宁波高桥一基督徒厂长，尽力捐输教会修建新堂，美好见证荣耀主名，他的工厂也越来越兴旺，神多多加给他财富，增添仁义果子。我们是否捐献十分之一，或特别奉献。

    第四个“加”--“……主将得救的人数天天加给他们，”徒2:46-47

    初期教会不但因彼得讲道，门徒添了三千人，更是因教会的生活见证，主将得救的人数加给他们。

    46节 天天同心合意，有合而为一的见证。

    47节 天天加给他们，有荣神益人的见证，

    愿我们在领受主餐前思想这四个“加”：

    因信而加，有的再加，多撒多加，同心合意，天天增加。


050.饱享福杯

    1998年1月4日主日信息摘要

    饱享福杯

    经文：诗128:1-6（上行之诗）

    一、引言：在圣经里有四种杯

    1、救思的杯 诗116:12-13 恩杯

    2、祝福的杯 诗23:5 福杯

    3、受苦的杯 约18:11 苦杯

    4、立约的杯 路22:20 血杯

    这四种杯是互有关系、互相循环的。我们高举救恩的杯，必会带来祝福的杯，当我们福杯满溢时，必会甘心领受苦杯，为主受苦，在甘心领受苦杯时，必会看到主那立约的血所带来给我们的一切厚恩。

    二、本诗综述：

    神创造人后的第一件事，是赐福给人，要人饱享福杯，成为福杯满溢的人，本诗全篇经文，都是这方面的说明和描述。

    三、本诗内容

    有福的途径：敬畏耶和华，遵行他的道，头上有膏油，福杯即满溢。

    有福的情况：

    l、身体健康的福--吃劳碌得来的

    2、有福能享的福--你要享福

    3、工作昌盛的福--事情顺利

    4、内室结果的福--妻子如葡萄树

    5、围绕桌子的福--儿女如橄榄枝子

    6、众人能见的福--看哪！……必要这样蒙福

    7、涌流不断的福--从锡安赐福给你

    8、看见好处的福--看见耶路撒冷的好处

    9、生命长久的福--看见你儿女的儿女

    10、全族平安的福--愿平安归于以色列

    四、本诗总训：

    本诗是智慧之诗，因敬畏耶和华是智慧的开端；有福的智慧不仅自己饱享福杯，也能使别人得到祝福。


051.读圣经

    1998年1月1 1日主日信息摘要

    读圣经

    一、引言：

    祷告读经是信徒最基本的事情，必须认真做好。如学英语，必须学好字母，如学音乐，必须学好基本音符，照样，做好基督徒，必须读好圣经。

    二、圣经是什么样的书？

    圣经是人被圣灵感动写出来的神的话。经典是放之四海而皆准的真理。圣经是世界上最伟大的经典着作，超过一切时间空间的着作，也超过世上任何哲人智士所写的经典，它永恒不变，万古长青。

    三、圣经书卷内容

    圣经称为新旧约全书。旧约39卷，新约27卷，不称上下两卷，而称新旧约全书，因圣经是神与人所立的约书。

    旧约--神与挪亚之约 创6:18、9:11、12

    神与亚伯拉罕立约 创12:1-3

    神与大卫立约等 撒下7:1-17

    新约--耶稣为我们用血所立的约，他的血不但是赦罪的血，也是立约的血，每次圣餐，就是表明这约，永远有效，永无反悔。

    四、圣经目录安排 不照字母排列，乃照历史排列。

    旧约全书：1、摩西五经--创-申 5卷

    2、历史书--书-帖 12卷

    3、智慧书--伯-歌 5卷

    4、先知书--赛-玛 17卷

    大先知：赛-但 5卷 篇幅较长，

    小先知：何-玛 12卷篇幅较短。

    新约全书： 1、四福音--太-约 4卷

    2、使徒行传--徒 1卷

    3、保罗书信--罗-腓13卷（其中教会书信9卷、

    个人书信4卷）

    4、他种书信--来-犹8卷

    5、启示录 1卷

    五、读圣经的益处

    l、可以明白神旨--圣经是最完美的启示，使神的儿 女明白父神心意。圣经的启示不能加添，也不能减少，否则全是错的。

    2、可以得神祝福--听从遵守神之话的人，必有神的祝福追随，你不要也不可以。申28:1-7

    3、可以抵挡魔鬼--不读圣经不能分辨真假，抵挡异端邪说。主胜过试探，是依靠神的话。太4:1-11

    4、可以得到安慰--全部圣经有365次应许说：“不要怕”表明神的话能天天给我们力量，不会惧怕。如赛41:10叫人不感到孤单。

    六、读圣经的方法

    1、要通读、快读，不能断章取义，因神的话是全面的，命上加命，令上加令，这里一点，那里一点，不能偏废。赛28:13

    2、要慢读、静读，如吃食物，细嚼品尝。耶15:16。我得着你的言语，就当食物吃了。“

    3、要听人讲经，更要自己读经，不要单吃奶，要吃干粮。来5:13-15

    七、读圣经的经验

    1、熟读中文和合本，也要参考其他版本及英文本。

    2、每天分几处读，同时读一点，不会偏向极端。

    3、写下心得笔记。

    4、不要停在知识层面，要到心灵里面。要自己切实遵行，用圣经对照自己的生活言行，才是真的读圣经。


052.耶和华是公义的

    1998年1月18日主日信息摘要

    耶和华是公义的

    经文：诗129:1-8（上行之诗）

    一、引言：本诗是上行之诗之十，是向耶路撒冷朝圣路上必有之经历，是信靠、得胜的诗。主的公义是上行路上的力量和基础。

    圣经喻言主的公义：

    1、好象高山，永不动摇 诗36:5

    2、如光发出，明如正午 诗37:6

    3、如日出现，医治之能 玛4:2

    4、如同江河，滔滔涌流 摩5:24

    5、如雨沛降，降在身上 何10:12

    6、如同衣服，祭司披上 诗132:9

    7、如同铠甲、保护胸膛 赛59-17

    二、本诗分析

    1-4回忆往事--数算主恩

    二次说：从我幼年以来，敌人屡次苦害我，表示往事不堪回首，多受痛苦，常经忧患。

    但又说：却不能胜我，表示不是失败，而是站住，而是得胜。

    最后说：耶和华是公义的，这是夸胜，这是力量，也是诗歌。“我们的神不能不义，将他自己应许忘记，他的应许在基督里，都是阿们，都是是的。

    5-8祷告亮光--看到敌人的下场：

    恨恶锡安的，既蒙羞辱，也必退后，如房顶草，未长即枯，收割落空，捆禾无有，神不赐福，无人祝福。

    三、本诗背景 诗129:1

    ”以色列当说“--这以色列是谁？约有四解：

    1、指雅各个人历史：

    自恃聪明，要想祝福；目的虽正，手段错误；

    以扫为敌，拉班欺诈；屡受苦害，神却保护；

    雅博渡口，认识自己；最大敌人，却是自负；

    主是公义，始终看顾。

    2、指公色列民族历史

    雅各众子，寄居埃及；逐渐强盛，遭来嫉妒；

    重担苦害，不断加重；叹息哀求，神即看顾；

    差遗摩西，拯救保护；领出埃及，保全民族；

    神是公义，永不失误。

    3、指以色列国家历史

    大卫立国，所罗门接续；后来分裂，成为南北；

    列王犯罪，百姓作恶；屡受敌害，两国均亡；

    北亡亚述，南亡巴比伦；全民被掳，王蒙羞辱；

    主是公义，后又复国。

    4、指教会历史

    多遭苦害，屡受逼迫；虽经死亡，却又存活；

    真理福音，永存不灭；凭主宝血，籍人之信；

    显明神义，万民得福。

    四、本诗总训：神是公义的，也就是义的，他对他子民永远是义，谁也不能使我们与他的爱隔绝。他的带领、他的管教、他的旨意都是义的，他是永远可信的。

    1、什么力量使我主耶稣走向十架？

    ”公义的父啊！世人未曾认识你，我却认识你。“约17:35

    2、什么事情使得胜者唱摩西和羔羊的歌？

    ”因你公义的作为已经显出来了。“启15:2-4

    3、什么原因使一位姊妹见证，在各种病患痛苦中，平安过来，火热爱主，传扬福音？

    因她得到诗116:8的安慰。

    4、什么亮光使一位因医疗事故瞎眼的姊妹成为八千多首圣诗的作者？

    因她坚信”人会错，主不会错“。


053.赦免之恩

    1998年1月25日主日信息摘要

    赦免之恩

    经文：诗130:1-8（上行之诗）

    一、本诗概述

    这是上行之诗之十一，越走越上，越走越近圣殿，快到终点，即将到面对面朝见神的时候了。神就是光，在他毫无黑暗，因此那人就越显得自己卑污不堪，羞愧难掩，简直站不住了，正如以赛亚在圣殿荣光里说：“祸哉！我灭亡了，因为我是嘴唇不洁的人，又住在嘴唇不洁的民中。”他需要赦免，需要救恩。本诗显明人在迫切渴慕，寻求中得享神所预备的丰盛救恩，即赦免之恩。

    二、赦免之恩简释 诗130:3-4、7-8

    此恩出于神的慈爱，即为丰盛的救恩，是神为人预备的完美救恩，使人在他面前站立得信，也叫人敬畏他。

    以赛亚告诉我们：

    1、赛1:18--罪虽如朱红可变雪白，虽红如丹颜，必白如羊毛。

    2、赛44:23--使罪如厚云消散，如薄云灭没。

    3、赛53:6--人如迷羊，偏行己路，神使众罪，全归主身。

    主耶稣告诉我们：

    约5:14“你已经痊愈了，不要再犯罪，恐怕你遭遇的更加利害。”

    约8:11“我也不定你的罪，去吧！从此不要再犯罪了。”

    三、本诗分析

    全诗是一个非常成功的祷告，也是十分恳切、真实的祷告。它可分二部分：1-4节求告，5-8节等候。英译本作cry and wait

    1-4节 呼叫救恩

    1、从深处求告--出于心灵深处，不是有口无心，不是出于头脑，乃是出于至诚。

    2、很恳切求告--求你听我声音，侧耳而听，表示迫切要求，专心听我，非听不可。

    3、在恩中求告--神若究察罪孽，谁能站立得住，因他有赦免之恩，所以放胆求告。

    三次求告称呼不同

    耶和华啊--是自有永有、全有全足的神

    主啊--是宇宙天地的主，生命万物的主。

    主耶和华啊--把前面二个名称联在一起，表示无限伟大、无比奥秘、永世无尽，富足丰盛的神。

    他的呼喊非常成功，因他知道他求告的对象是谁。

    5-8节 等候救恩

    1、心里等候--不看环境，全凭信心。

    2、仰望等候--仰望应许，作为力量。

    3、儆醒等候--胜过守夜的等候天亮，时刻留意，不稍懈怠。

    4、等候结果--看到救恩，对人仰望，深信救恩，必能完成。

    最后二次提到“以色列”：

    丰盛的救恩为以色列预备；救赎的大恩救以色列离罪。

    四、最后教训：

    全部上行诗中，共提“以色列”八次：

    诗121:4受主保护的；诗122:4向主赞美的；诗125:5、128:6得主平安的；诗129:1 识主公义的；诗130:8有主救恩的；诗130:8 必得救赎的；诗131:3 向主仰望的

    我们今天在基督里，都是属灵的以色列人，诗中所提以色列的各种福份，都可承受，那以信为本的，都是亚伯拉罕的子孙，加3:7、9 哈利路亚，荣耀归神。


054.赦免之恩（二）

    1998年2月1日主是信息摘要

    赦免之恩（二）

    经文：诗130:1-8

    一、本诗特点：上行之诗从诗篇120-129篇以来，从未提到救恩或恩字，只是神的帮助、保护和神的祝福、平安，也知道耶和华是公义的。但到了本诗，对丰盛救恩和赦免之恩才有认识和经历，这是本诗重要特征，奥西司丁曾将本诗3-4节写在他临死卧房的墙上。

    二、赦免之恩的重要

    1、丰盛救恩的中心和基础 诗130:7-8

    2、神一切恩惠中的首要之思 诗103:3

    3、先得赦罪，后蒙医泊 太9:1-8

    4、领受圣餐，勿忘赦免之恩 太26:28

    三、赦免之诗的再思 根据诗130:3-8

    l、不究既住

    踏在脚下，投于深海 弥7:18-19

    赦免罪孽，不再纪念 耶31:34

    旧事已过，一切变新 林后5:17

    2、站立得住

    脱去污衣，穿上美服，戴上华冠，站立主前（亚3:1-5）

    吩咐仆人，快拿好袍（路15:20-22）

    3、叫人敬畏

    从罪释放，就作义奴 罗6:18

    已经痊愈，再勿犯罪 约5:14

    我不定罪，不再犯罪 约8:11

    4、等候救赎

    五次等候，也要仰望，救思丰盛，完全得赎，脱离罪孽，进入天国。

    四、赦免之恩的领受

    1、接受十架赦免 路23:43

    “父啊，赦免他们，因为他们所作的，他们不晓得”。

    2、饶恕别人过犯 太6:12、14-15

    你们饶恕别人，我也饶恕你们，你们不肯饶恕，我也不能饶恕。

    3、离弃恶人道路 赛55:7

    离弃自己道路，除掉不义意念，归向我们的神，必得怜悯赦免。


055.谦卑之诗

    1998年3月1日主日信息摘要

    谦卑之诗

    经文：诗131:1-3（上行之诗），腓2:5-8

    一、前言

    上行诗中有四篇称为大卫上行之诗：诗122、124，131、133都是大卫重要的属灵经历。本诗表现大卫的主要属灵美德--谦卑，故名谦卑之诗，是他一生蒙思得福的根本、基础，是他上行过程中快到顶峰的必有经历，具体表现在第一句话“耶和华啊，我的心不狂傲”。

    二、心不狂傲的重要（谦卑的开始）

    1、是灵性生命成熟的表现 太11:29

    2、是认识自己本相的事实 罗7:18

    3、是智士、学者、哲人的美德 太2:1-12

    4、是尊荣以前必有的准备 箴18:12

    三、心不狂仿的敌人（谦卑的敌人）

    1、撒但堕落的过程 赛14:12-15，结28:14-17

    他原是明亮之星、早晨之子，是遮掩约柜的基路伯、是智慧充足，全然美丽的受膏者，但因心中高傲，有了五个“我要”，要想与神同等，堕落成撒但。

    2、夏娃受诱的教训 创3:5

    你吃的日子眼睛就明亮，你便如神能知道善恶，叫他狂傲可如神一样。

    3、古代兵法的计谋：

    骄兵之计，以小败，佯败，使敌狂傲自恃，不加防备，然后一举攻克。今天魔鬼也常以此法，使信徒渐渐狂傲而跌倒、失败，需慎之。

    四、心不狂傲的学习（谦卑的学习）

    大卫的经历：

    1、被父亲疏忽、轻看 撒上16:11

    2、被哥哥责备、藐视 撒上17:28

    3、被哥利亚怒骂、咒诅 撒上17:48

    4、被扫罗迫害、追杀 撒上24:14

    5、被妻子嘲笑，讽刺 撒下6:20

    6、被示每石砍、咒骂 撇下16:5-14

    7、遭神怒、自责、痛悔 撒下24:10-17

    五、心不狂傲简介（谦卑是什么）

    1、竭力认识自己 耶17:9、箴16:2

    2、记住自己软弱 林前10:12、加6:1

    3、不住献上自己 罗12:1-2

    谦卑就是弃绝自己、没有自己、倒空自己、不是常想我，而是忘记自己，唯主是大，我算不得什么，一切全是靠主、为主。

    六、心不狂傲的榜样（谦卑的榜样）

    以基督耶稣的心为心 腓2:5-8

    1、反倒虚已--舍去原有的神的尊容权利

    2、成人样式--道成肉身，成为软弱的人

    3、奴仆形象--不是受人服事。乃是服事人

    4、自己卑微--拿撒勒木匠的儿子

    5、存心顺服--甘心听命，照父旨行

    6、以至于死--自己生命，自己舍去

    7、死在十架--忍受罪人刑罚，接受神的咒诅

    七、主餐前自省

    纪念主餐，是否谦卑自己，是否心不狂傲？应当认罪求赦，也愿虚己，献上一切，时时以基督耶稣谦卑的榜样对照自己。


056.金钱的奉献

    1998年3月8日主日信息摘要

    金钱的奉献

    经文：代上29:14

    一、引言：中国人不敢讲钱，怕伤感情，今天我冒着伤感情的风险来讲这个题目，为什么？因为这是圣经的真理，这是得福的途径，这也是作基督徒必须做的一件要事。

    二、奉献的意义：我们的神不受贿赂，奉献不是破财消灾，也不能以此赎罪，诗49:6-9，不能藉此得到保佑，神是丰富的。“银子是我的，金了也是我的。”（哈2:8）神有力量供应他教会和仆人的需要，奉献乃是给你得福的机会，要抓紧机会，如末底改劝以斯帖的话。（斯4:14）

    三、奉献的重要

    1、理所当然--申8:11-18，万物全是由神而来，把从他来的献上一点，本是理所当然，没有什么可夸，也不必自傲。

    2、考验人心--路12:34，太6:21，你的财宝在哪里，你的心也在那里。福音书上的那个少年官样样都好，就是不肯变卖所有的跟从主，忧忧愁愁的走了，他的心不在主身上，而在钱财上。奉献是考验一个人的心是否向着神。

    3、可以试验--玛3:10 神明言可以十分之一奉献试验他是否敞开天上窗户倾福与你们，甚至无地可容，神容许人以奉献来试验神是否可信可靠。

    4、如同撒种--林后9:6-7少种少收，多种多收，奉献给神，必有收成，且能得神喜爱。

    5、积财在天--太6:19-21 积财在地，会有贼偷、虫咬、生锈，如贬值，被夺的危险，积财在天，放在天国银行最保险，将来可用天币在神国里丰富度日。

    四、奉献的心态

    1、受托心态--钱财、儿女、事物，全是神托付我们管理的，不是我们的，要做忠心的管家，不做守财奴，财物为神而用，如穿衣买物也是为神而用。

    2、敬畏心态--以色列入把初熟果子归神，把最好献上，应当首先献上十分之一，随后再安排生活一切，否则本末倒置，与神斤斤计较，没有敬畏的心，如何叫神赐福。太6:33“先求他的国和他的义，这些东西都要加给你们了。”

    3、操练的心态--在收入很紧时，操练自己坚守十一奉献，不能等到发了财才做，平时不操练，钱多了，更难奉献十分之一了。

    4、理性的心态--十一奉献先为母会，再奉献给别的教会。奉献不能做人情，更不要随便捐钱给各种机构。

    5、真实的心态--奉献不是沽名钓誉。神看你的心，不是看你的数目，心态不对，白白奉献，如该隐的祭物，创4:3-7、弥6:6-8，他岂喜悦千千公羊。万万油河么？ 他所要的是你行公义，好怜悯，存谦卑的心，与你的神同行。


057.平稳安静（上行之诗）

    1998年3月22日主日信息摘要

    平稳安静（上行之诗）

    经文：诗131:1-3

    一、平稳安静的困难

    世界动荡不安，社会忙乱不息，人心败坏不堪，生 活工作压力，天灾人祸频频，基督徒要平稳安静，实在不易，特别要保持心里的平稳安静，就更加困难。

    二、怎能平稳安静呢？

    1、听神的应许--诗40:10“你们要休息，要知道我是神”

    2、看神的要求--出14:13-14“不要惧怕法老追兵，不要埋怨摩西无能，只管站住，看神施行救恩，只管静默无声，神必为你争战。”

    3、想大卫成就--徒13:22、36；诗131:1-3，他合神心意。万事要遵行神的旨意，他按神旨意服事了那一世代的人，因他心里平稳安静，如断奶孩子在母腹中，享受灵交安息，时时仰望基督，使主因之满足。

    4、忆和受恩教士见证

    她受主感动，租一所停办的学校为信徒公寓，但不久该校要收回自用，通知她，下学期他们要开学业，不少信友劝她赶紧找房子，她平稳安静，不为所动，对朋友说。主要我办，我就办，主还未叫我搬，我不搬，仍去安度暑假。回来后，该校当局又通知她，因有特殊原因学校不办了，仍租给她用。

    5、读哈巴谷先知书

    他的黑暗1:2-4祷告不蒙应允，哀求不见拯救，神对奸恶不理会，神的公义不显明

    他的亮光2:20，3:1-18神在圣殿中，全地的人都当在他面前肃敬静默，尽管环境险恶，他仍因神喜乐。

    6、做断奶的孩子诗131:1-3弃绝世界物、欲，对付肉体败坏，视万事如粪土，以主为唯一至宝，享受灵交安息，专心仰望基督，神人都得满足，“以色列啊，你当仰望耶和华，从今时直到永远”。


058.和散那

    1998年4月5日棕树节主日信息摘要

    和散那

    经文：可11:1-11，约12:12-19，太21:1-17路19:28-40

    一、棕树节主日的由来

    耶稣被钉十架前，曾骑驴最后一次进入耶路撒冷，城里的群众手拿棕树枝，口喊和散那，欢迎耶稣的到来，为记念这一伟大的事情，后世教会规定在复活节前一个主日举行庆祝活动，有的教堂多用棕树枝装饰，有的信徒还手拿棕枝绕堂游行，称为棕树节主日。

    二、棕树节主日二件大事

    1、主得着驴驹 可11:1-6

    经过：主预知驴拴在何处，主吩咐门徒去解开牵来，主告诉他们怎么应对，主知道爱他的人早有预备。

    教训：世上的任何人和事，在主眼前都是赤露敞开，无法隐瞒。

    诗139:2-6我坐下，我起来，主都晓得，你从远处知道我的意念。我行路，我躺卧，你都细察，你也深知我一切所行的。

    他是独一全智的神，我们当永远信服他。

    2、主接受颂赞 可11:7-11

    经过：主骑驴进耶路撒冷，合城震动。众人手拿棕树枝，口唱和散那，也有人把衣服，树枝，铺在路上，以表欢迎。因他们认为弥赛亚来了。

    教训：他是和平的王，因应验旧约预言。 （亚9:9）他是仁慈的王，因所见过的异能。他是拯救的王，因已行过许多神迹。 他是勇敢的王，因准备迎接十架苦难。

    三、和散那的意义

    和散那本意是“求主拯救”或“求主现在拯救”，是希伯来语，出自诗118:25。耶稣来到耶路撒冷，群众欢呼时的语言，在太21:9、15，可11:9-10，约12:13。新约记载6次，一次是小孩子在殿里喊的，其余是群众在夹道欢迎时喊的，表示称颂欢迎，求主拯救。

    四、和撒那的拯救（根据四福音）

    l、太21:9和散那归于大卫的子孙，大卫的子孙表明他道成肉身，来过世间，他明白人世间的所有困苦，他感受过人性的一切软弱，他自己既然被试探而受苦，就能搭救被试探的人。

    2、可11:9 和散那……那将要来的我祖大卫之国……大卫之国是永远的国，不能震动的国，满有喜乐，和平的国，表明他国度的荣耀、权柄、能力全要临到他的子民。

    3、约12:13 和散那奉主名来的以色列王是应当称颂的。 以色列王是神选民之王，他是犹大人的王，也是万国万民之王、万世之王、万王之王。他的尊荣、智慧、丰富也属于他的百姓。

    4、路19:38 不写和散那称颂主；而说在天上有和平，在至高之处有荣光，表明主如此进入耶路撒冷。面对十架苦刑，使至高神喜悦满足，永得荣耀，这也是和散那的涵意。综观四福音，呼喊和散拿的意义，他是大卫子孙，大卫的国，以色列王，是天上的和平，是至高之处的荣光，我们求他拯救，也当凭信心欢呼，奉主名来的是应当称颂的。


059.存活，又活，永活

    1998年4月19日主日信息摘要

    存活，又活，永活

    经文：启1:17-18

    一、引言：

    这是约翰在拔摩异象里听到主的自我介绍，这是约翰心灵里莫大的安慰和力量。这是记念，庆祝主复活时必须要有的认识。

    二、我是那存活的

    他是生命之源，存活之本，他的存活就是生命，没有世界以前他已存活，他不需要人类存活的必要条件，如阳光、空气、水份、食物和环境等，他是自己存活的，箴8:22-26，因他自己就是生命。约10:17-18，他有权柄舍命，也有权柄取回来，他本是从亘古就存活的。

    创5:27玛土撒拉共活了九百六十九岁，但有生之始、有命之终，只有麦基洗德可以预表（来7:3）。他无父无母，无生之始，无命之终，乃是与神的儿子相似。主的存活是生命的奥秘，这就是耶10:10 所说，惟耶和华是真神是活神，是永远的王，他一发怒，大地震动，他一恼恨，列国都担当不起（赛40:15），我们只有俯伏敬拜。

    三、我曾死过，现在又活了

    他是现在又活的主，他死后三天，就已复活，是历史事实。并且他现在天天活在我们中间，向我们显现，对我们说话，保护、看顾、安慰、扶持我们，他也活在我们心中。

    1、马拉圭大学一位法学名教授，曾化去七百多小时，妄想推翻基督教的教义，但他说最不能抹煞耶稣教义的，是他从死里复活，现在又活的确切事实。

    2、陈述荣牧师，最近去中国杭州探亲旅游，一次步行下楼，一脚跨空，跌在阶梯上，眼镜未曾跌破，手脚也未骨折，连皮伤都没有，起来后，行走自如，回旅馆休息，按期返美，这是主现在又活的事实。

    3、1899年，美国二位名人逝世，一叫英格索，完全不信者，一生致力反对基督教，逝世时成为全家无可挽救的悲剧。一叫慕迪，主的仆人，逝世时亲眼看到天门开了，神在呼唤他，在喜乐中被主接去。全家欢呼贽美，充满夸胜力量。林前5:55-57

    四、直活到永永远远，并且拿着死亡和阴间的钥匙

    他是永活的主，在他里面永无死亡和阴间，只有生命到永远，英国着名首相邱吉尔，他的人生观， “酒店关门，我就走”，他看世界如一个大酒店，世人在里面醉生梦死，酒店一关。他就不得不走，但他是基督徒；信永活的神，在他80岁生日时，全体英国人为他过生日，请他在电视萤幕上讲话，他说：“我今日80岁了……我有一位永活的父，永恒的神，在他里面我有永生，我要在永世里向主请四百万年假作油画（因他喜欢油画）”引得全国电视观众都欢乐起来，过了一个愉快的生日。

    五、总训：

    他的存活，死过又活，直活到永永远远，是我们多大的安慰力量，生活依靠和美好盼望，因着基督我们进入如此奥秘生命的救恩，我们还能说什么呢？“……死亡阿，你的灾害在那里呢？阴间哪，你的毁灭在哪里呢？……”何13:14

    我们吃主的饼，喝主的杯，不是仅有仪式，也不只是得以赦罪，进入永约。有国度盼望，而是每次领受主的生命，证实我们必要永远活着。


060.永远活着

    1998年5月3日主日信息摘要

    永远活着

    经文：约6:47-51

    一、引言：

    在上周，夏威夷发生二件大事：

    1、在英语世界里，有一次98年的属灵聚会近二千人参加，被主重用的仆人使女，分享主言，彼此交通，恳切祷告，使多人得到复兴。

    2、在华语世界里，北美华福中心在这里举办传道人退修联谊会，有来自美加各地的名牧，长执等百余位，聚会一周，彼此分享从主领受的话语，看见主的祝福和复兴。这都是神自己的作为和大能，主永远活着。

    二、主餐礼前的思想

    主是生命的粮，到他这里来的必定不饿，信他的永远不渴。主要我们永远满足，永远活着，才是主餐礼的意义和目的。

    三、主餐礼的意义

    在四福音里都有记载，但马太、马可、路加福音侧重注意赦免罪恶，建立新约，等侯国度。唯独在约6:里。专注重领受生命，6:47-51，人吃了这粮，就必永远活着。当时犹太人不明白，彼此争论，对主的话认为难以接受，心中厌烦，这也是我们今天吃圣餐时常忽略的意义。

    四、为什么可以永远活着

    1、主亲口应许，吃我肉喝我血的人就有永生，在末日我要叫他复活。

    2、主亲自成全，吃我肉喝我血的人常在我里面，我也常在他里面。

    3、主亲自解释：永活的父怎样差我来，我又因父活着，照样吃我肉的人，也要因我活着。

    什么叫永远活着？（二个例子）

    1、多午前。一个姊妹的丈夫在空难中逝世，因主的大能她胜过当时的悲痛，坚强地在医院加护病房工作。在1955年夏天，来一个满脸恐惧，不时向空中乱抓的垂危病人，仅38岁。他的母亲、妻子、未成年的孩子，都陷在极度惊吓凄凉之中，不知所措，这位姊妹征得家属同意后，为病人祷告，传了福音，病人点头表示同意接受耶稣为主，她便和他一同祷告，病人再无恐惧不安，面上带笑，他找到了真平安，当她正在安慰他的老母时，他地上的生命结束了，他已永活在天上，他们全家因之得到莫大安慰。

    2、上主日下午（4月26日）应一姊妹要求，去医院为她在病危中的丈夫施洗，以前他去过教会，始终没有决志受洗，今已快走完世路，所以决心要主，为他祷告施洗，并给予圣餐，他十分快乐，表示感谢。二天后，他安然归天，这就是永远活着。

    五、总结

    我们吃主的饼，喝主的杯，不是仅有仪式，也不只是得以赦罪，进入永约。有国度盼望，而是每次领受主的生命，证实我们必要永远活着。


061.雅各的大能者

    雅各的大能者

    经文：诗132:1-118（上行之诗）

    开头的话：

    5月3日我们诗班献诗主题：“安稳在耶稣手中，安稳在主怀内”，深受感动，至今不忘，我们如果确信自己的一切全在主的手中和怀内，我们必会安稳平静，喜乐满足。主说：凡劳苦担重担的人。可以到我这里来，我就使你们得安息。（太11:28）。这段经文指出他乐意背负我们各样重担，使我们享受安息。诗132:向我们显示这方面的真理。也是对131:的进一步解释。本诗是上行之诗中最长的一篇，内容丰富，灵训充溢，是诗人与神生命合一，充满平静安稳的原因和过程，分三点简述。

    一、雅各的大能者

    名称由来：圣经里除本诗2、5节外。只在创49:24，赛49:26，60:15-16出现过，共五次。雅各是列祖中最软弱、自私，多有苦难的一位，他之所以成为以色列，都因耶和华是他的大能者。诗人不称耶和华为亚伯拉罕、摩西的大能者，而名其为雅各的大能者，这正是大卫得以平静安稳的力量。

    内容意义：

    创49:24--神是以色列的牧者和磐石，能供养他一切需要，作为他一切的依靠。

    赛49:24-26--夺回勇士所掳，解救暴民所抢，是大有能力的得胜者。

    赛60:15-16--使被厌弃者变为永远的荣华，累代的喜乐，是满有恩惠的救赎者。

    二、大卫的求告者

    诗132:1-10 大卫的祷告和需要（三求一愿）

    1-7 求主纪念苦难

    8 求进安息之年

    9 愿祭司披上公义，圣民欢呼

    10 求主不要厌弃

    诗132:11-18 神的应允和回答

    11-12 使子孙坐王宝座（回答第一个求）

    13-15 选锡安为自己居所（回答第二个求）

    16 使祭司披上救恩，圣民大声欢呼（应允唯一的愿）

    17-18 预备明灯、冠冕发光（回答第三个求）

    三、完全的祝福者

    大卫迫切的心愿是神的安息，使约柜有固定的居所，以神的满足为自己的满足，他起誓许愿，不进帐幕，不上床榻，不容睡觉，不再打盹，直等看见约柜进入锡安，神大大祝福，如愿以偿，只要人愿照神心意生活工作，神必赐下：

    1、丰盛的祝福 15节

    2、全备的救恩 16节

    3、超越的能力 17-]8节

    所以我们在神面前的心愿如何是个主要关键，只要对他的国和义有需要和尊重，一切事神都能来为我们成就。（太6:33）


062.弟兄和睦同居

    1998年5月24日主日信息摘要

    弟兄和睦同居

    经文：诗133:1-3（大卫上行之诗）

    一、本诗特点

    1、以“看哪”开始，表明此事真实可靠，十分可悦。

    2、15篇上行诗中，标明大卫之诗，共有122、124、131、 133四篇，本诗特别优美。

    3、上行诗中有三次“看哪”

    （1）123:2仰望神的怜悯；（2）128:4敬畏神的蒙福；

    （3）133:l弟兄和睦同居

    三次“看哪”，有二次都是因神的怜悯和祝福，唯有第 三次是因弟兄和睦同居而来。

    二、本诗主题

    弟兄和睦同居是神的真、善、美在地上的体现，使大卫 充满喜乐，也预言新约教会的生活，实在奇妙。徒2:44-47，4:32-33

    三、本诗浅释

    诗133:1的生活

    l、彼此切实相爱的生活 彼前4:7-8 切实相爱

    2、主内合而为一的生活 约17:1l 完全合一

    3、只有一个身体的生活 林前12:12 一个身子

    4、何等善何等美的生活 诗133:1 又美又善

    四、本诗教训

    1、彼此切实相爱，能遮掩许多的罪，但不是包庇袒护，同流合污，而是发掘优点，遮掩缺点，避免绊倒别人，不使他因罪疚灰心丧志，挽回他从其中起来。

    2、在主恩中，谦虚、温柔、忍耐、爱心、宽容、和平联络，保守合一的心，实践弗4:4-6的七个“一”。

    3、身上肢体不能分离，都各有用处，总要彼此照顾，荣辱与共，为了一个身体。

    4、善是满足神的要求（弥6:8），实现神的性情（彼后1:4）美是打破玉瓶。膏油放香，一件美事（太26:6-10），表明破碎自己，为主舍己，主看为美，又如交响乐团演奏，十分和谐。

    五、本诗祝福

    1、经浇灌如贵重膏油浇在亚伦头上，流到胡须，又流到衣襟。

    2、主恩沛降（箴19:12）如黑门甘露，临到锡安，命定的福，永远的生命。

    六、总结的话

    弟兄和睦同居：

    1、是主的八福之一 太5:9

    2、是使徒多次教训 罗12:18，14:19，林前7；17，林后13:11

    3、是追求圣洁前提 来12:14


063.生的追寻

    1998年5月31日主日信息摘要

    生的追寻

    经文：约6:4-7

    一、我实实在在的告诉你们

    主耶稣在世说话时常用的一句话，在约翰福音里有25次之多。因为现今的社会和世界虚谎太多，人找不到真实的事物，所以主以此言开始，使生的追寻者找到永生。现在人生活在谎言的世界里，唯有主的话是实实在在的、可信的、完全可靠的，（约壹5:20）主使我们认识那位真实的，也住在真实的里面。

    二、信的人有永生

    1、根据圣经的话

    （1）神爱世人甚至将他的独生子赐给他们，叫一切信他的，不致灭亡，反得永生。约3:16

    （2）信子的人有永生，不信子的人得不着永生，神的震恕，常在他身上。约3:36

    （3）……叫你们信了他，就可以因他的名得生命。约20:31

    2、根据数学的启示

    在数学中，有一个无穷大，无限大，代表神的全能无限的本性。有三种公式可得启示。

    （1）任何有限数除以无穷大，都等于零。即使我们看为很大很大的数日，除以无穷大，都等于零。

    表示人的年龄，财富，知识，学问，和神的无穷大相比，都是微不足道。人活百岁，终归尘土，万贯家财，也是无有，知识学问也属无知，人在神而前只能谦卑，在无穷大面前，人是多么渺小无有，所以无论贵贱贫富，在神面前都是一律平等的，被神一除都等于零。

    （2）任何有限数加上或乘以无穷大，都等于无穷大。这个公式表明人只要接受神，接受无穷大，那就成为无限的生命、知识、财富、学问、年龄才都有永恒的价值和意义，即经上说，今世得福百倍，来世承受永生。

    （3）任何有限数减去无穷大，都等于负无穷大。表明人若拒绝神、抵挡神、否认神，即拒绝无穷大的生命、力量和祝福，那他有限生命最后会坠入无底深渊，黑暗和痛苦。即永远沉沦，与神永远隔绝，这是极可怕的后果。

    信的人有永生，不是空话，而是实实在在的话，所以千万不要忽视约6:47的话。


064.一同坐席

    1998年6月7日主日信息摘要

    一同坐席

    经文：启3:20

    一、一同坐席的意义

    1、主救恩的目的--浪子回家，不仅有上好袍子，有戒指、鞋子、更有肥牛犊为筵席，与父吃喝快乐。路15:22-23。

    2、主迫切的盼望--看哪，我站在门外叩门……启3:20

    3、主教会的享受--与主同坐，和主交通，得享肥甘，心中喜乐。赛55:2

    二、一同坐席的条件

    1、听--听见叩门

    （1）听的福份

    听而有爱 申6:4 上好的福 路10:38-42

    福胜主母 路11:27-28 听见开门 启3:20

    （2）听的分别 太13:3-9、17-23

    听而不明--恶者夺去 听而无根--遇苦跌倒

    听而无果--钱财挤住 听而实行--百倍收成

    （3）听的困难

    心灵沉睡 太25:5 不认识神 撒上3:4-18

    不肯安静 诗46:10 不明新约 来8:10-11

    不听劝诫 诗81:8-14 隐藏罪恶 诗19:12

    心贪财利 民22:12、20

    （4）听的经验

    祷告时觉得扎心伤痛， 听道时话语深入心中，

    读经时圣灵藉此说话， 环境中启示神的心意。

    2、开--打开心门

    （1）接待主，信他名 约l:12

    （2）悔改、受洗、赦罪、圣灵 徒2:37-38

    三、一同坐席的预尝

    约6:54-57，太26:26-29

    存心敬畏，领受主餐，吃饼喝杯，罪得赦免，

    接受生命，进入丰富，等候父国，一同坐席。


065.伟大的父亲

    1998年6月21日父亲节主日信息摘要

    伟大的父亲

    经文：太7:11

    一、父亲节的由来：

    美国华盛顿州司坡堪市的苏达德，为了纪念她那独自抚养六个小孩长大的鳏夫父亲，于1909年开始鼓吹并设立父亲节。1910年6月l9日司坡堪市庆祝全美国的第一个父亲节。1972年尼克森总统签署，宣布六月的第三个星期日为父亲节。因其符合我们圣经教训（弗6:1-3），教会也举行父亲节主日崇拜，以示庆祝。

    二、地上的伟大父亲

    1、托马斯--林肯总统的父亲，他原是肯塔基州的一个小村的普通农民，家境贫寒，务农为生，但他终生勤劳，诚实正直，培养林肯受基本教育，以身作则，培养出林肯的坚强性格，他敬佩他父亲说：“我的父亲坚持他儿女，没有人会因缺乏教育而受苦。”

    2、麦克阿瑟--二次大战时太平洋战区总司令，他从圣经里的父亲观得到灵感，把天父、父亲、儿子，串连成一个完整的关系架构。他为儿子有过伟大的祷告：“主阿，求你使我的儿子……坚强到……以致能知道自己的软弱，勇敢到……以致能面对自己，使他成为一个败不馁，胜不骄的人……使他永远记牢，真伟大中的平凡，真智慧中的开明，勇敢必须有谦和……”。

    3、木匠约瑟--太1:一2:

    他是律法时代的义人，他对道成肉身耶稣的出生，婴孩、童年、少年、青年到30岁，有很大影响。30年的时间里，使耶稣的智慧、身量，并神和人喜爱他的心，一齐增长，圣经没有记下他的言语，只记下这位伟大父亲的行动，从太1:-2:里他常有主使者指示，完全顺服神的伟大行动，共有五个“就”字可以表明：

    1:24就遵着主使者吩咐，把马利亚娶过来。

    1:25就给他起名叫耶稣。

    2:14-15就起来，夜间带着孩子和他母亲逃往埃及，住在那里。

    2:21就起来把小孩子和他母亲带到以色列地。

    2:23到了拿撒勒，就住在那里。

    这些顺服的行动，使他付出极大代价，但他却毫无怨叹，只知听从主使者吩咐，不计个人得失荣辱，多伟大的父亲！

    三、天上伟大的父亲

    1、慈悲的父 林后1:3-4 常发慈悲，赐下安慰。

    2、万灵的父 来12:29-11 管教责打，圣洁平安。

    3、众光的父 雅1:16-17 光明照耀，赏赐全备。

    4、暗中的父 太6:4、6、18 暗中察看、报答、看顾。

    5、永活的父 约6:57 超越时空，永远存在。

    四、天父的特别礼物

    太7:11--好东西 路11:l3--圣灵

    父把圣灵赐给求他的人，就是把生命、喜乐、平安、丰富、智慧、荣耀都给了我们，我们为地上伟大父亲感谢神，为天父的伟大看顾和赏赐更要赞美主，也要接受圣灵的引导、启示和充满，作天父的好儿女，活出伟大天父的形象，荣耀父神！


066.上行到终点

    1998年6月28日主日信息摘要

    上行到终点

    经文：诗134:1-3（上行之诗）

    一、诗篇的重要

    1、是整本圣经的中间部分，如一条鱼的中部，很多肉，容易吃，容易懂，对初学者帮助很大。

    2、新约引用旧约短文。有283处，其中引用诗篇有116处，表明诗篇在新约中的重要地位。

    3、诗篇的赞美，帮助人多得力量，胜过一切环境和软弱，这是信徒向神应该有的颂赞祭。

    4、一位主仆对诗篇的介绍话；

    我爱诗篇，因它教我祷告：

    我爱诗篇，因它引导我一生与主同行

    我爱诗篇，因它一直是我心灵里忠实伴侣

    诗篇使我成长，诗篇使我深体会到，神是活的神，神是美的神。

    5、赖特博士说：

    打开诗篇。就好象打开了自主前一千年至今，每一个世界各国信徒崇拜的门，它能带我们每个信徒进入心灵的敬拜。

    二、上行之诗的重要

    1、似乎是整个150诗篇的缩影，每首上行之诗代表十首诗篇，15首上行之诗正好代表150篇诗篇。

    2、诗134:1-3是上行之诗最后一篇，正如诗150:1-6充满赞美，共13次，本诗三节经文有二次称颂，一次祝福。

    三、本诗特点

    1、是上行者到达耶路撒冷圣殿而有的赞美。

    2、是十五首上行诗的总结，把前面十四首上行诗中的事情，概括为三节经文，满了称颂。

    3、朝圣者进入圣殿，被神充满而有的喜乐和满足，全诗52个字，有五次耶和华。

    四、本诗浅释

    1、据K.J.V.英译本，开始有“看哪”二字，如诗33:1开始一样，那里叫人看地上弟兄和睦的蒙福教会，这里是叫人看天上神的仆人蒙福的事奉。

    2、赞美称颂必会带来祝福，这是上行者灵命长造的结果，是上行者到达目的地而有的满足和欢喜。

    3、本诗第一节的耶和华的仆人是复数，不是一个仆人，而是许多仆人表明圣殿里的事奉是共同合一的，是彼此联络的。

    4、这些仆人们是夜间站在殿中事奉的，表明他们儆醒事奉、忠心事奉。

    5、称颂神，必有神的祝福，是造天地的神从锡安赐福，信徒应该看到赞美歌颂是多么蒙福的事情。

    6、本诗和诗120:篇对比，表明我们只要认识自己当前的污秽不堪，需要改变现状，饥渴慕义，最终必能进入圣殿，称颂和蒙福。

    五、上行诗中的金句

    下列金句能帮助你进入134篇的称颂和祝福。

    诗121:1-8 诗127:1-2

    诗122:6 诗128:1-2

    诗123；1-2 诗130:2-4

    诗124:8 诗131:1-3

    诗125:1-2 诗133:1-3

    诗126:5-6


067.两个放心

    1998年7月5日主日信息摘要

    两个放心

    经文：太9:2、22

    一、感谢的话

    1、98年上半年平安的过来，今天进入下半年第一个主日，一切全是主的厚恩。

    2、主又赐我们来领受 98年下半年的第一次圣餐，享受他舍命流血的救赎大爱。

    二、经上的话

    1、小子放心罢， 你的罪赦了（太9:2）

    可怜的瘫子 不能到主前

    四个人抬着 人多无法进

    抬到房顶上 拆开了房顶

    把他缒下去 正好在主前

    主见他们信 就对瘫子说

    小子你放心 你的罪赦了

    文士心里说 这个话僭妄

    主知他们恶 坦诚告他们

    人子在地上 有赦罪权柄

    并吩咐瘫子 拿褥子起来

    他就起来走 众人都惊奇

    参阅 大9:1-8，可2:3-12，路5:18-26

    2、女儿放心，你的信救了你 （太9:22）

    血漏病女人 已有十二年

    在医生手里 化尽她所有

    受了许多苦 病势反更重

    听见耶稣事 夹在众人间

    自己心里说 只摸主衣裳

    就能得痊愈 到耶稣背后

    摸着主衣襚 血漏立刻干

    被耶稣知道 俯伏说实情

    主说你放心 因信救了你

    参阅 太9:20-23，可5:25-34，路8:43-48

    三、勉励的话

    瘫痪和血漏 全是可怜人

    罪孽加灾病 实无法脱身

    只要有信心 主说可放心

    罪孽得赦免 消除你灾病

    今领主饼杯 显明主爱深

    每次主餐礼 实是享主恩


068.合一的敬拜

    1998年7月12日主日信息摘要

    合一的敬拜

    经文：约17:20-26

    一、合一敬拜的原因

    有生命的基督徒，就会欢喜合一的敬拜，正如一个身体，肢体相连，血脉相通，除了特殊原因，不能合一敬拜，如病在床上，不能行动，患难监禁等外，人人都应该合一敬拜，重视合一敬拜，教会领袖更当有榜样，带领信徒敬拜。

    二、合一敬拜的重要

    1、这是主离世前的殷切盼望和祷告，“保守他们合而为一，像我们一样。”

    2、这是教会兴旺的见证，如一个健康的身体必须全身细胞服从身体规律各自活动，如果有一个细胞要求突变，那就会成为癌细胞，伤害整个身体，甚至毁灭生命。

    三、合一敬拜的条件

    1、破碎自己：夫妻合一必须舍己。如一盘小鱼，都是鱼头，不合食用，经过加工完全破碎变成鱼酱或鱼松，就成美食。所以我们教会应该合一，才能荣神益人。

    2、主的教训：路22:24-28门徒起争论谁为大，主说，谁愿为首，谁就要服事人，不是坐席的大，乃是服事的人为大。太20:28 我来不是要受人服事，乃是要服事人，并且要舍命，作多人的赎价。

    3、恩赐不同：正如身体上有各个肢体，必须相互联络，才能各有用处，头不能对脚说我用不着你，眼也不能对手说，我用不着你，要看别人比自己强，要俯就卑微的人。

    四、合一敬拜的基础

    保持生命的联络，自己生命与神合一，才能与人合一，以真理为依归，保持生命的合一，先有林前12:的互相联络，才有林前13:的最大恩赐--爱

    五、合一敬拜的目的

    1、世人面前的见证--带领人来教会

    2、荣耀父神的法则--不分宗派、组织，主里合一

    3、抵挡魔鬼的力量--彼此相顾相爱。

    林前12:25-26，一同受苦，一同快乐，合一敬拜，魔鬼失败。

    六、合一敬拜的实行

    1、要积极参与：不是来观赏，不作旁观者，要作参与者，如果这个教会有什么缺点，当知道这是我的教会，我该作什么来帮助教会，不是站在外面，光是指责批评。

    2、要虔诚敬畏，周六晚上不要睡得太晚，也要教导孩子，准备心灵明日礼拜，尊重主日。有敬拜心态，不论上午、下午聚会，都要有敬拜的心态。

    3、要完全合一，约17:23主教导我们的最高目标，一直要遵守奉行，要不断省察自己，是否有自傲自恃，是否寻求彼此和睦，能完完全全的合而为一。


069.搭棚和听话

    1998年7月19日主日信息摘要

    搭棚和听话

    经文：太17:1-8

    一、主道成肉身的形像

    1、拿撒勒人约瑟的儿子 约6:42

    2、一个极普通的木匠之子（小木匠）太13:55-56

    3、他无佳形美容使人羡慕 赛53:2

    4、他的面貌比别人憔悴 赛52:14

    5、他的形容比世人枯槁 赛52:14

    二、主登山变化的形象

    1、脸面发光如日头（面上有强烈的光芒）

    2、衣裳洁白如光（衣服极其洁白，非人能漂白）

    3、摩西，以利亚在容光中显现

    4、他们和耶稣谈论他去世的事

    三、彼得在荣光里的感受和反应--搭棚

    1、我们在这里真好

    2、你若愿意，我就在这里搭三座棚

    3、一座为你，一座为摩西，一座为以利亚。

    表示他感到非常舒适、甘美，渴想能长此下去享受天国的生活，他们三个门徒和荣光里的三人能一直居住聚集，不再分离。

    四、搭棚的错误

    1、彼得似乎好心，其实出于自己

    “我们在此真好，乃是体贴肉体”，耶稣没说真好，何问主若愿意。

    2、不是搭棚时候，不能久留山上；基督未经十架，救恩尚未完成，群众困苦流离，何能即享天国。

    3、摩西确是伟大，以利亚大有能力，律法先知虽好，不能与主并列，每人各有一棚，完全违反原则。

    五、搭棚的教训

    我们擅自搭棚，把人与主同列；主外另有事奉，不能讨主喜悦；云彩有声传来，听话才是第一。

    六、听话的重要

    这是神的爱子，是神所最喜悦，我们应该听他，这是变像目的。

    七、听话的分别

    有四种情况 太13:l7-23

    1、听道不明白：道撒路旁，撒但就来，把道夺去，怕他得救。

    2、听道没有根：欢喜领受，心中无根，试炼患难，立刻跌倒。

    3、听道不专一：今生思虑，钱财迷惑，把道挤住，不能结实。

    4、听道心诚实：落在好土，持守在心，忍耐结实，百倍收成。

    八、总结的话

    省察自己，是属于哪一种听道人？是否结实百倍，六十倍。三十倍？

    1998年7月26日主日信息摘要

    你们要听他

    经文：太17:5

    引言：彼得很爱说话，被神打断过三次：

    1、在黑门山顶上--神阻止他--你们要听他。太17:5

    2、在迦百农屋里--主阻止他--向谁收丁税。太17:24、25

    3、在哥尼流家里--圣灵阻止他--圣灵降下来。徒10:44-45

    一、听他说话的重要

    1、唯一不可少的事 路10:42

    2、这是上好的福份 路l0:42

    3、谁也不能夺去 路10:42

    4、主亲口的教训--太儿：15，13:9、43，路8:8、14:35

    5、圣灵对教会的呼喊--启2:7、l1、17、29，3:6、13、22

    6、得能力的秘诀--诗62:11-12

    7、路上脚前的亮光--诗119:105

    二、听他说话的榜样

    1、摩西的见证

    （1）在何烈山--出3:1-22 我打发你去

    （2）在西乃山--出20:1-17 传十条诚命

    （3）在红海边--出14:15-3l 向海伸出杖

    （4）在旷野里--出23:22-23 实在听从神

    （5）造会幕时--出39:-40: 全照神吩咐

    （6）写申命记--申12:28 听从享永福

    2、以利亚见证

    王上17:一19:在四次重大关头听主的话

    （1）灾难临到时 17:2-7

    听神的指示，藏基立溪旁，喝溪里的水，靠乌鸦供养，有饼和肉吃，直到溪水干。

    （2）生活艰难时 17:8-16

    神的话临到，起身去西顿。遇一穷寡妇，油面只一点，因信神的话，养活三年半。

    （3）属灵争战时 18:20-46

    与巴力争战，火从天降下，除灭假先知，听见多雨声，七次俯伏地，小云变大雨。

    （4）灰心丧胆时 19:1-18

    耶洗别恶信，以利亚逃命，灰心到极点，躺罗腾树下，求主取性命，天使加力量，进入山洞里，微小的声音，神示他心意。


070.不见一人，只见耶稣

    1998年8月2日主日信息摘要

    不见一人，只见耶稣

    经文：太17:8.约1:29-34、26-27

    一、主登山变像是一件大事，已领受过二个题目：

    1、搭棚和听话（7月19日）--人的意思和神的意思的矛盾。

    2、你们要听他（7月26日）--听主的话非常重要，是主登山变像的目的。

    3、不见一人，只见耶稣（8月2日）--这是主登山变像的结果，叫门徒只见耶稣不见一人。

    二、教会里有三种信徒

    1、不见一人，只见耶稣--他们只注意认识耶稣，仰望耶稣一人，超过任何人。

    2、不见耶稣，只来看人--他们只注意别人的好坏，专来看人怎样，从不思想考虑我们所信的耶稣是谁。

    3、也来见人，也见耶稣--他们要人的帮助，也要耶稣帮助，一面靠人，一面靠主，一面见人，一面见主。

    请问你属于哪一种信徒？

    三、为什么要不见一人？

    因为人要过去，人有软弱，人有缺点，经不起看，当时看也许很完全，仔细看就会有瑕疵，甚至污秽，摩西虽是神的仆人，在神的全家诚然尽忠，但他有软弱，在米利巴，不尊主为圣，结果只能望见迦南，不能进入美地。以利亚是时代先知，大有能力，曾在迦密山上见证，只有耶和华是神，但挡不住耶洗别恐吓，起来逃命，向神求死。

    四、为什么要只见耶稣？

    因为唯有主永远长存，永不改变，圣洁无瑕，全然可爱，约翰福音有三段经文说明：只有耶稣值得看，配得看、愿当看、也是唯一可见的。

    1、约1:29-34

    看哪，神的羔羊--施洗约翰的见证

    （1）他是神为人预备的赎罪羔羊，背负世人罪孽的--赎罪羔羊

    （2）他生在约翰以后，却成了在前的，因他本来在他以 前，他是人类之根、生命之源--生命羔羊

    （3）他是用圣灵施洗，叫人知罪悔改，烧去灵魂污秽， 接受圣灵洗礼--施灵洗的羔羊

    2、约19:1-5

    “你们看这个人”--彼拉多的见证

    （1）他身受鞭伤、伤痕累累，血肉模糊。

    （2）他头戴荆冠，身穿紫袍，受尽凌辱。

    （3）巡抚说：“我查不出他有什么罪，应当释放。”

    （4）应看这无辜受苦的主

    3、约19:26-27

    （1）看耶稣不是抽象的，有人以为不见一人只见耶稣，只是来堂礼拜散会后，随即离去，不与人来往交谈。

    （2）十字架上的主，要约翰看，你的母亲，要母亲看，你的儿子，要我们关心主的需要，看顾主的儿女，就是见耶稣。

    （3）饿了给我吃，渴了给我喝，作客留我住、赤身给我穿，病了看顾我、监里来看我。意指作在小弟兄身上，就是作在主身上。太25:34-40


071.我们愿意见耶稣

    1998年8月16日主日信息摘要

    我们愿意见耶稣

    经文：约12:20-29

    一、这愿望的由来--在末次上耶路撒冷时，在许多犹太人中间，有几个希利尼人，他们愿意见耶稣，他们通过腓力、安得烈去告诉耶稣。

    二、这愿望的反应--主耶稣没有明显表示欢迎或拒绝他们，只是说：“人子得荣耀的时候到了”，又说：“我心里忧愁，不知说什么才好。”表示他又高兴又难过，似乎内心充满矛盾，也就表示：如要见我，必须到各各他山去见我。一粒麦子若不落在地里死了，不能结出许多子粒来，十字架是唯一可以看见主的地方。

    三、这愿望的重要

    只要见到十字架上的耶稣，就得生命、得拯救，因为父的意思是叫一切见子而信的人得永生，并且在末日主要叫他复活。约6:40

    十字架上的主、似乎失去一切、身败名裂、毫无所成，实际上是成就父神的救赎旨意和智慧，只有这样，他就担当人的罪孽，背负人的痛苦，给人带来生命，我们得时时仰望为我们钉在十字架上的主耶稣。

    四、这愿望的预表 民21:4-9

    以色列百姓因行路艰难，大发怨言，得罪耶和华，神的刑罚使火蛇进入他们中间，咬死多人，他们悔改，摩西代祷，神指示他制一铜蛇，挂在竿子上，凡被咬的，一望这蛇就必得活，神没有叫火蛇即刻离开他们，只叫他们仰望铜蛇得以存活。照样今天主也没有叫我们离开世界，只求神救我们脱离那恶者。我们应该十分愿意见耶稣，时时仰望十字架上的耶稣，我们就得存活，得医治，得平安和拯救。

    五、实现这愿望的困难

    1、拿但业：凭世俗偏见：“拿撒勒还能出什么好的吗？”不能立即见主。约1：45-51

    2、马利亚（抹大拉）：凭自然规律，人死岂能复生，只看空坟墓，不见主身体，悲伤哭泣、主在她旁，仍不认识。约20:11-14

    3、多马：心存疑惑，只信自己，过了八日，才知主活，受主责备，那没有看见就信的，比你有福，不要疑惑，总要信。约20：24-29

    六、总结的话

    要见耶稣，原是美好愿望，但要实现，必须抛弃世俗偏见，超越自然规律，改变自信自负。事实上，主不仅为我们死，也为我们复活，常与我们同在同行，正在我们旁边，愿意帮助我们解决一切困惑、愁烦和痛苦，不要疑惑，总要信，在信里随时可见到耶稣。


072.主阿，我要能看见

    1998年8月23日主日信息摘要

    主阿，我要能看见

    经文：路18：35-43

    一、眼睛的重要

    1、撒但最早对人的攻击--创3：4“你们吃的日子，眼睛就明亮了，”从此人类就善恶颠倒，是非不分，陷入黑暗。

    2、登山宝训主对人的教训--太6：22-23。眼睛就是身上的灯，你的眼睛若了亮，全身就光明，你的眼睛若昏花，全身就黑暗。

    3、使徒书信对人的警告--林后4：4此等不信的人，被这世界弄瞎了心眼，不叫基督荣耀的福音光照他们。

    4、耶利哥城旁瞎子的可怜--路18：38-39“大卫的子孙，可怜我吧。”路18：41“主阿，我要能看见”。

    二、眼睛得治的事例

    1、四福音中主所行的神迹，单独记述的至少有三十五个，有的只是提一下，如太9：35，15：29-30，其中有很大部分是医治瞎子，使他们重见光明。在迦百农、伯赛大、耶利哥、耶路撒冷等处，使瞎子复明。

    2、治瞎子的方法，各有不同，有的用手按，有的用唾沫和泥抹在眼睛上，并叫他去西罗亚池子洗，也有的按一次不够，第二次按才完全复明。

    3、这里医瞎眼只用一句话“你可以看见”他就立刻看见了，因他信心特别大。

    4、这瞎子信心的表现：

    听和问，叫不停，主问他，要什么，“我要能看见”他的信救了他。这是这个瞎子蒙恩的关键。

    三、对我们的教训

    我们不是瞎子，事实上，属灵的眼睛常常迷糊、甚至瞎了，看不见神的真实和作为，也看不见他的恩典和祝福、好坏不分，把石头当黄金，十分可怜，我们需要求主给我们能看见。

    四、我们要看见什么？

    1、对神 诗113:5-6

    看见神：坐在至高之处，观看天地万事。

    2、对己 诗113:7-8

    看见己：蒙抬举的贫寒人，与本国王子同坐。

    3、对人腓2:3

    看见人：看人的长处，看别人比自己强。

    4、对事 腓3:8-9

    看万事：看万事如粪土，以得着基督为至宝。

    我要能看见

    每个人都看见苹果从树上掉下来，

    只有牛顿发现地心吸力。

    每个人都看到水沸时蒸气冲开锅盖，

    只有瓦特发现蒸气机。

    我们都活在一个地球上，

    观看着同样的日月星辰，

    只有爱恩斯坦看出相对论来。

    我们都走在同一条人生路上，

    都可以看同一本圣经，

    只有眼睛得开的人看见上帝的规律和真理。

    主啊！开我的眼睛，我要能看见。


073.洗净衣裳

    1998年10月4日主日信息摘要

    洗净衣裳

    经文：启7：13-17

    一、开始的话

    一批非常有福的人，是用羔羊的血洗净衣服的人，他们是从大患难中得到祝福的人，是约翰在异象中清楚看见的一个事实：他们身穿白衣，手拿棕树枝，大声呼喊，愿救恩归与坐宝座的和羔羊，因此天上就引起一次场面很大的赞美，众天使、天军及二十四位长老及所有活物都向神敬拜和歌颂。启7：9-12

    二、洗净衣裳的意义

    1、他们的行为在宝血里得到洗净。

    2、他们的形象在宝血里变成洁白。

    3、他们重新回到神的祝福里，达到神造人的目的。

    4、他们的内衣外衣都得洗干净。

    5、他们的外表内心所有的罪，因主血得到赦免。

    6、他们经历了主流血赦罪的特恩。

    7、他们虽经患难却因主血而得救恩。

    三、洗净衣裳的福乐（主血的祝福）启7：15-17

    1、昼夜事奉--在神宝座前圣殿中，有权利昼夜事奉，近有一天凌晨三时，醒来即感主血充满房间，我罪全赦，完全洁净，充满喜乐，生命平安，有福事奉，似到天堂，不能言喻，即到书房，正好读到本段经文（启7：13-17），哈利路亚，宝血之福。

    2、帐幕覆庇--表明神的同在，神的荣光随着你，有何可愁、有何可烦，更有何可恨可气的呢？神是你一切的一切。

    3、不再饥渴--指心灵空虚，身体需要的各方面却得到饱足，世界一切的名利、地位、财物，享受无法解决的饥渴，在羔羊的血里全满足了。

    4、不受伤害--日头和炎热不再伤害他们，指自然界的各种变化灾祸。若无主许可，不会波及。诗91：7变为事实。

    5、羔羊牧养--最好的牧者，是神的儿子亲自牧养他们，赛40：11，他牧养自己的羊群，有的用膀臂聚集，有的抱在怀中，有的慢慢引导他们前行。他认识自己的羊，他是好牧人为羊舍命。

    6、生命水泉--牧人必领羊到生命水泉，使之取之不尽，用之不竭，被圣灵完全充满。葛培理牧师有一次在去伦敦布道的途中，在船上曾感到非常灰心、乏力，不知如何前去工作，他和同工流泪恳祷，求主领他们生命水泉源，满得能力，再度起来为主作工，全是宝血之恩。

    7、擦去眼泪--神在羔羊血里，必擦去他们一切眼泪，指擦去每一滴眼泪，神必安慰他们所有的伤处。

    以上简略领受因羔羊之血洗净衣裳所有的福乐，愿我们都来到主餐桌前，领受主的饼和杯，纪念他救恩里最中心的祝福--羔羊的血。


074.主血的祝福

    1998年10月18日主日信息摘要

    主血的祝福

    经文：启1:5-6

    一、引言：慕安得烈是主的忠仆，他的晚期作品里，写过一本名着“十架宝血”，他曾这样说：

    1、一个人未曾真正经历过基督宝血的生命力和大能力，绝不能坦然地亲近神，并与他相交。

    2、主的宝血不仅使我们与神和好，从罪中得释放，还要带领我们进入生命中的祝福。

    3、往往有些信主多年的基督徒，或听道很久的朋友并没有享受主宝血的祝福和能力，因为他们并不明白宝血的价值和大能。

    4、即使在某种程度上似乎有点认识，但没有实在的经历，而且常常忘记神给我们预备的宝血。

    二、使徒约翰是怎么写的？启1:5下-6

    1、主血的来源：

    “他爱我们”--1:5下

    爱的流露--约3:16 把独生子赐给我们

    约13:1 爱我们到底

    约一书4:8、16 主就是爱

    爱的原因--爱是主的本性、爱是他的目的、爱是主的生命、爱是他的作为、要他不爱不可能。

    爱的使徒--约翰着作满了爱、领受启示满了爱。

    爱的作为--用他自己的血为我们完成三件大事，带给我们三大祝福，应该接受，应该相信。

    2、宝血的祝福

    （1）、“使我们脱离罪恶”--1:5下

    用自己的血作救赎的代价，洗去我们罪恶。

    二个见证：

    a、斐尼博士布道时，遇一凶暴歹徒，用手枪杀过人，开酒吧营利，设赌场赚钱，骗姑娘作妻子，天天打骂，又把女儿殴打致残，罪恶累累，问他能否得救，斐尼博士一直用此经文回答，结果他流泪认罪，痛改前非，这是宝血的祝福和大能。

    b、在以色列人逾越节晚上，有一白发老人因病重住他儿子家中，他儿子是长子，他本人也是长子，他也有一孙是长子，三个长子都住一屋内。那老人再三问其子，是否按摩西吩咐行事，儿答说：已全做好。到半夜老人还放心不下，要求儿子抱他到门口去看，在门楣和门框上是否已染上血，他看到血才放心，回来时对儿孙说，今晚我们得救了。我们的心门上是否已确实有主宝血？

    （2）“使我们成为国民”西1:13

    宝血使我们成为天国的公民，享受天国公民的福份。以入籍考题为例，成美国公民有三个好处，一是可以担任联邦政府公职，二是有美国护照可到处旅游，三是可申请亲属来美定居，成为公民。我们因主宝血可以在主的国度里（教会）任属灵执事，有主宝血作天国护照，有主保护，出入平安，也可为亲友申请进入天国。徒16:31“当信主耶稣，你和你一家都必得救”。

    （3）“作父神的祭司”

    旧约祭司，需要神自己拣选，并穿圣服，才可供职。出28；4神要摩西为祭司制作圣服六件、胸牌、以弗得、外袍、内袍、冠冕，腰带等，担当以色列十二支派名字。新约祭司是因宝血大能成为君尊祭司，可以向主献祭，通常献上的是：

    ①感谢祭--诗51:14、23

    ②颂赞祭--来l3:15

    ③行善祭--来13:16

    ④捐输祭--来13:l6


075.唱新歌

    1998年11月1日主餐前信息摘要

    唱新歌

    经文：启5:9-10

    一、开头话：

    1、11月1日是进入感恩季节的开始，当多念主恩，多献感谢，多唱新歌。

    2、这是今年第十一次记念主餐的主日，十架救赎之恩永世难忘，今天再一次领受他宝血的大能和祝福。

    3、主餐礼不是仪式和传统，是主提醒我们应在主餐桌前，在他的饼杯前，谦卑俯伏，悔改复兴，歌颂赞美。

    4、四十多年前曾参加过一次十余人的主餐礼，大家围着桌子跪在主前，思念主爱时，舍命流血的主活显面前，立即俯伏敬乐流泪痛悔，不住感赞，会后人人更新，面貌发光，至今不忘，荣归主名。

    二、什么是新歌？

    不是歌词新、曲调新，也不是时间新或式样新，乃是本质和生命新，新造的人在基督里涌出来的新生命的歌唱，启14:3也提到一次新歌，但只记歌唱人数（14万4千）地点（锡安山上）没有记载内容，唯有本段经文有新歌的内容，他们不仅进入新造的世界，而且在救恩大赞美的合唱团里是第一个大诗班，本章共有三个大诗班：

    第一诗班：

    1、成员：四活物--在宝座前事奉的使者

    二十四位长老--旧约十二支派圣徒，新约十二使徒圣徒的总代表，可说指新旧约所有圣徒的总和。

    2、表态：各拿着琴--各有自己的乐器伴唱

    各拿香炉--盛满圣徒的祈祷

    俯伏羔羊面前--谦恭敬拜

    3、内容：5:9-10

    二次“你配”，二次“归于神”，一次“掌王权”

    第二诗班：

    1、成员：千千万万的天使

    2、表态：大声喊说

    3、内容：5:11-12曾被杀的羔羊，配得七方面颂赞。

    第三诗班：

    1、成员：天上地上地底下沧海里，天地间一切所有被造之物。

    2、表态：“都说”表明同心合意

    3、内容：愿从四个方面归给神和羔羊。

    三、为什么要唱新歌？ 5:1-8

    1、因被杀羔羊已经得胜--十架流血胜过一切。

    2、他是犹大支派的狮子--王中之王。

    3、他是大卫的根--主中之主。

    4、他配拿书卷配揭七印--唯他能完成神救赎旨意，收复世界主权。

    5、他是世界的唯一希望，万民的独一救主。

    四、怎么唱新歌？

    1、“配拿、配揭”--歌唱他的全能：七个能

    （1）来7:25 他能拯救到底

    （2）提后1:12 他能保全交托

    （3）林后9:8 他能多赐恩惠

    （4）来2:18 他能搭救受苦

    （5）弗3:20 他能成就一切

    （6）腓3:21 他能改变身体

    （7）犹24-25 他能保守完全

    2、用自己的血买我们归神，歌唱血的救赎；

    （1）救赎范围--各族各民各方各国

    （2）救赎目的--买来归神，永属于主，主有绝对主权，主必负责看顾，主必因之满足。

    3、叫他们……在地上执掌王权，歌唱主的智慧。

    （1）徒1:一2: 使120个人间小人物，主赐权柄能在耶路撒冷为主作见证，建立地上第一个教会。

    （2）徒5:1-11 亚拿尼亚夫妇同心试探欺哄圣灵，彼得执掌权柄，对付罪恶，在三小时夫妇二人都仆倒断气。

    （3）徒12:1-19 希律囚禁彼得，决定翌日杀害，但教会切切祷告，主派天使连夜拯救出来，主的权柄永远得胜。

    今天我们在主内要唱新歌，领受主的饼、杯，记念主十架流血大恩，更不忘他的全智、全能和全爱。阿们！

    1998年11月8日主日信息摘要

    听道与行道

    经文：太7:21-27

    引言：本段经文是主耶稣登山宝训的总结，非常重要。

    太5:一7: 这三章经文里有许多美好教训，但若没有实行，听而不行，则毫无功效。

    一、几种听道的态度

    1、为凑热来听道--听道如听戏，只是欣赏而已，把善于讲道的人，比做伶界名角。

    2、如听唱歌来听道--以西结33:31-32曾预言；他们听你的话却不去行，看你如善于奏乐声音幽雅之人所唱的雅歌。

    3、凭良心来听追--不来礼拜听道， 良心不安。坐一下，听一听，自我安慰，以求良心平安。

    4、听而即忘来听道--雅1:23如照镜子，看见本相，但走后随即就忘，毫无所得。

    5、心不专一来听道--有人似乎坐着听道，但一面思虑万千，牵挂家务，听不进去，也就行不出。

    6、为要遵行来听道--他们为要遵守主的教训，正如摩西教犹太人把诫命刻在心版上，不是刻在石版上。

    二、听道不行的危险

    l、不能都进天国 太7:21

    2、不被主所认识 太7:22-23

    3、被主斥为作恶 太7:23

    4、有信无行是死的 雅2:26

    5、空喊圣殿有何用 耶7:3-7

    三、两种不同的结果

    聪明人； 无知人：

    听道又行道， 听道不行道，

    房子盖在磐石上， 房子盖在沙土上，

    雨淋水冲风吹， 雨淋水冲风吹，

    房子总不倒塌。 房于倒塌很大。

    四、真实的教训

    1、要做聪明人，听道又行道，扎根神的话，磐石永牢靠，虽有苦难，试探来到，也能得胜有余。

    2、如做无知人，听道不行道，表面虽然好，经不起考验，全都倒塌了。

    3、太25:1-13 两种童女的结果，必须有灯又有油。有信又有行。

    路12:16-21 那个财主的打算，自以为聪明，实在是无知。

    4、西2:6-7 听道必须行道，才能生根建造，信心坚固。

    1998年11月l5日主日信息摘要

    常常感恩

    经文：弗5:20

    一、感恩的话：

    l、主天天保佑，又时时带领，今来到主前，当感谢敬拜。

    2、我们的聚会，有主的同在，蒙父神喜悦，必然得祝福。

    二、感恩重要

    1、罗1:20-22

    人类犯罪后，就不知感恩，思念变虚妄，心地已昏暗；再不来感恩，多大的亏欠。

    2、徒17:24-28

    生命和气息，全是神所赐；我们能存活，皆是主恩赐；当存感谢心，在地上生活。

    3、雅1:22

    听道要行道，受恩要感恩；生活大改变，喜乐满了心；否则多痛苦，自己哄自己。

    4、新闻报导

    太空人葛伦，在太空梭行；失重九整天，绕地球134周；他看夏威夷，如同美丽城；我们今在此，怎么不感恩。

    三、感恩经训 弗5:20

    1、感恩范围--凡事谢恩

    （1）指所有的事--大事小事，难事易事；现在的事，过去的事；都当感恩，不要埋怨。

    （2）指每一件事--好事坏事，顺利麻烦；成功失败，有神美意；都当感谢，主不会错。

    2、感恩的方法--要奉主耶稣基督的名。

    （1）主名是权柄--万事随主行，没有他许可，不会临我们，主既许可有，总要谢主恩。

    （2）主名是祝福--在主尊名下，事事可得福，放胆谢主恩，必是最有福。

    3、感恩时间--常常感恩

    以色列人，刚过红海，曾大有感恩 出15:1-21

    但行走旷野，多有怨言，忘恩负义，不常感恩，多受痛苦，当汲取教训。

    四、感恩三例

    l、知恩感恩--米非波段

    撒下4:4，9:1-13，15:30，16:1-4，19:24-30

    王敌之后，两腿已瘸，生活困苦，惶恐度日；

    王恩召见，归还土地，与王同席，洗巴服事。

    第一次：撒下9:8 被王召见后

    仆人算什么，不过如死狗，竟蒙王恩宠，知恩又感恩。

    第二次：撒下19:24-30 遭洗巴欺哄

    随王作主，不想诉冤，只求王安，我复何求，知恩感恩。

    2、记恩报恩--基列雅比人

    撒上11:1-12，31:1-13

    扫罗为王，拯救雅比，脱离亚们人，如此大恩，永记心头。

    四十年后，扫罗被杀，尸钉城墙，基列雅比人，冒生命危险，取回尸体，为之安葬，记恩报恩，实在难得。

    3、信恩谢恩--外族麻疯人

    路17:11-19

    十个大麻疯，同时得洁净，九个都不说，感恩仅一人，如何能如此，因他有信心，故此得拯救，享受新生命。


076.听道与行道

    1998年11月8日主日信息摘要

    听道与行道

    经文：太7:21-27

    引言：本段经文是主耶稣登山宝训的总结，非常重要。

    太5:一7: 这三章经文里有许多美好教训，但若没有实行，听而不行，则毫无功效。

    一、几种听道的态度

    1、为凑热来听道--听道如听戏，只是欣赏而已，把善于讲道的人，比做伶界名角。

    2、如听唱歌来听道--以西结33:31-32曾预言；他们听你的话却不去行，看你如善于奏乐声音幽雅之人所唱的雅歌。

    3、凭良心来听追--不来礼拜听道， 良心不安。坐一下，听一听，自我安慰，以求良心平安。

    4、听而即忘来听道--雅1:23如照镜子，看见本相，但走后随即就忘，毫无所得。

    5、心不专一来听道--有人似乎坐着听道，但一面思虑万千，牵挂家务，听不进去，也就行不出。

    6、为要遵行来听道--他们为要遵守主的教训，正如摩西教犹太人把诫命刻在心版上，不是刻在石版上。

    二、听道不行的危险

    l、不能都进天国 太7:21

    2、不被主所认识 太7:22-23

    3、被主斥为作恶 太7:23

    4、有信无行是死的 雅2:26

    5、空喊圣殿有何用 耶7:3-7

    三、两种不同的结果

    聪明人； 无知人：

    听道又行道， 听道不行道，

    房子盖在磐石上， 房子盖在沙土上，

    雨淋水冲风吹， 雨淋水冲风吹，

    房子总不倒塌。 房于倒塌很大。

    四、真实的教训

    1、要做聪明人，听道又行道，扎根神的话，磐石永牢靠，虽有苦难，试探来到，也能得胜有余。

    2、如做无知人，听道不行道，表面虽然好，经不起考验，全都倒塌了。

    3、太25:1-13 两种童女的结果，必须有灯又有油。有信又有行。

    路12:16-21 那个财主的打算，自以为聪明，实在是无知。

    4、西2:6-7 听道必须行道，才能生根建造，信心坚固。

    1998年11月l5日主日信息摘要

    常常感恩

    经文：弗5:20

    一、感恩的话：

    l、主天天保佑，又时时带领，今来到主前，当感谢敬拜。

    2、我们的聚会，有主的同在，蒙父神喜悦，必然得祝福。

    二、感恩重要

    1、罗1:20-22

    人类犯罪后，就不知感恩，思念变虚妄，心地已昏暗；再不来感恩，多大的亏欠。

    2、徒17:24-28

    生命和气息，全是神所赐；我们能存活，皆是主恩赐；当存感谢心，在地上生活。

    3、雅1:22

    听道要行道，受恩要感恩；生活大改变，喜乐满了心；否则多痛苦，自己哄自己。

    4、新闻报导

    太空人葛伦，在太空梭行；失重九整天，绕地球134周；他看夏威夷，如同美丽城；我们今在此，怎么不感恩。

    三、感恩经训 弗5:20

    1、感恩范围--凡事谢恩

    （1）指所有的事--大事小事，难事易事；现在的事，过去的事；都当感恩，不要埋怨。

    （2）指每一件事--好事坏事，顺利麻烦；成功失败，有神美意；都当感谢，主不会错。

    2、感恩的方法--要奉主耶稣基督的名。

    （1）主名是权柄--万事随主行，没有他许可，不会临我们，主既许可有，总要谢主恩。

    （2）主名是祝福--在主尊名下，事事可得福，放胆谢主恩，必是最有福。

    3、感恩时间--常常感恩

    以色列人，刚过红海，曾大有感恩 出15:1-21

    但行走旷野，多有怨言，忘恩负义，不常感恩，多受痛苦，当汲取教训。

    四、感恩三例

    l、知恩感恩--米非波段

    撒下4:4，9:1-13，15:30，16:1-4，19:24-30

    王敌之后，两腿已瘸，生活困苦，惶恐度日；

    王恩召见，归还土地，与王同席，洗巴服事。

    第一次：撒下9:8 被王召见后

    仆人算什么，不过如死狗，竟蒙王恩宠，知恩又感恩。

    第二次：撒下19:24-30 遭洗巴欺哄

    随王作主，不想诉冤，只求王安，我复何求，知恩感恩。

    2、记恩报恩--基列雅比人

    撒上11:1-12，31:1-13

    扫罗为王，拯救雅比，脱离亚们人，如此大恩，永记心头。

    四十年后，扫罗被杀，尸钉城墙，基列雅比人，冒生命危险，取回尸体，为之安葬，记恩报恩，实在难得。

    3、信恩谢恩--外族麻疯人

    路17:11-19

    十个大麻疯，同时得洁净，九个都不说，感恩仅一人，如何能如此，因他有信心，故此得拯救，享受新生命。


077.儆醒感恩

    1998年11月22日感恩节主日信息摘要

    儆醒感恩

    经文：西4:2

    一、引言：保罗每一卷书信都满了感谢神的话，因此他也多多劝勉：要常常感恩，凡事谢恩，……在歌罗西书中特别多，四章经文共有七次感恩的话。

    1、1:3 因教会有信心、盼望、爱心而感谢神。

    2、1:12 因教会能与众圣徒同得基业而感恩。

    3、2:6-7 因接受主，遵主而行，生根建造，信心坚固，感谢的心增长、满溢。

    4、3:15 因基督的平安，蒙召归为一体，存心感谢。

    5、3:16 因心被恩感歌颂神。

    6、3:17 因无论作什么……藉着他感谢神。

    7、4:2 因恒切祷告而有的儆醒感恩。

    二、儆醒感恩的意义

    1、表明恒切祷告与儆醒感恩不能分开，祷告不能忽视感恩，这样祷告就有力量，有信心，也有份量。如代上29:10-19大卫一次非常成功的祷告，仅十节经文，前面8节全是感恩，最后2节才是祈求，他的祷告完全蒙神应允。

    2、表明在感恩事上要十分儆醒，我们全人都生活在神的恩典里，随时随事随地都有他的恩惠慈爱随着我们。至少有下列三种恩典需要儆醒感谢，不致沦为忘恩的人。

    （1）诸般的恩典--彼前5:10神本性就是赐各样恩典的神。在中信“传”月刊上，近载“回教徒归主记”，印尼一回教徒为了接受基督，坚持信仰，经历了各种艰苦血泪的遭遇，神用各样恩典扶持带领他过来，甚至在频临死刑时，神大能的手亲自对付他的仇敌，赐他平安。（详情见“传”总63期）

    （2）够用的恩典--林前12:9根据人们的需要，他赐力量和帮助，特别在软弱时，更显完全。如保罗身上的刺，神没有把他挪开，而是赐够用的恩典来胜过“刺”所带来的难处和痛苦。

    （3）积存的恩典--诗31:19“敬畏你、投靠你的人，你为他们所积存的，……恩惠，是何等大呢！”表明神在计划，完成为我们祝福的过程中，他积存很多恩典，为我们享用，我们的一生必有恩惠慈爱随着我们，应当不住感恩。

    如有则乡野传说：“老虎报恩”一只老虎嗓眼横有骨刺，医生为它摘除痛苦，它送野味，多次报恩，并救医生脱离盗匪之手，还为医生守护杏林，成为典故。（刊于世界日报）

    烈性如虎尚知感恩报恩，我们罪人蒙神多大救恩，岂不更当儆醒感恩。


078.血和至圣所

    1998年l2月6日主日信息摘要

    血和至圣所

    经文：来10:19-25

    一、主宝血的二大功效

    1、把我们从罪中救出来--罪得赦免

    2、把我们带进神至圣所--神的同在

    二、简单领受 来10:19-25

    1、主血带给我们的福份（主餐的祝福）

    （1）坦然进入至圣所

    旧约的至圣所：会幕最主要的部分，有约柜、施恩座二件圣物，约柜里有二块法版，刻着十条诫命，又有亚伦发过芽的杖，又有盛过吗哪的金罐，代表神的律法，神的复活大能和神的丰盛生命。

    约柜上的施恩座，与约柜尺寸长宽一样，盖在上面，正好遮住约柜，表明神施恩的血满足神公义的要求。施恩座二基路伯，高张翅膀、脸向施恩座、表明主的使者详细考察神的救恩，并为我们蒙救赎的人效力，但旧约大祭司，必须每年一次，带血进去，为民赎罪。

    新约的至圣所：蒙恩的个人是神的殿，林前3:16-17，6:l9。 因为圣灵住在他里面，人可以回到最深处在灵里亲近神。教会是灵宫，神藉圣灵居住的所在，彼前2:5，弗2:19-22。新约信徒进入教会，可享受至圣所的满足，与神相交，与神同在，结36:27，约14:16-17。盖恩夫人说：哦，我的主，你是住在我里面，只要往里面找你，就要看见你。

    （2）又新又活的路

    这是唯一的一条路，是主血为我们开的一条路，又是旧约所未有。在新约才有的新路，是引到永生的路，也是有生命活力的道路，这是从主的身体经过的路，也是跟随主十字架的路。

    （3）一位治理的大祭司

    指天上的大祭司，不但在天上作我们的中保，也治理地上的家，作教会的元首，保护看守神的儿女。

    （4）一个无亏的良心

    人类犯的罪，不仅得罪神和人，也污秽了自己的良心，失去天良的原有功能，主的血洁净我们的天良恢复良心的作用，除去我们天良的亏久使我们坦然与神相交，作神的儿女。

    2、主血要求我们的心态（主餐的要求）

    （1）诚心--即真实的心，也是清洁的心，来到神面前，清心的人有福了，他们必得见神。太5:8

    （2）信心--充足的信心，十分的相信，指对神的话，神的作为，完全放心，来11:6，我们有多少信心，就靠近神也有多少。

    （3）坚心--坚守我们所承认的指望，坚定不移的信靠，那信实的主所有的应许，在他的爱和应许里坚信不摇动。

    （4）爱心--我们不仅是单独的个别的信靠耶稣，也是在基督里共同合一，是各自作肢体，连成一个身体，见证主的荣耀，所以要彼此相顾。激发爱心，勉励行善，不要单顾自己的事，也要顾别人的事。

    （5）恒心--不可停止聚会，原文有“我们自己的聚会”即不可停止我们自己的聚会，指信徒不应分门别类，应有恒久的心在自己的教会聚会，在主的宝血里。我们献上身体，已向主交出个人的自由，顺服主的安排，在聚会方面，应有恒久的心，不可随意停止自己的聚会。


079.真神、活神、永远的王

    1999年1月31日主日信息摘要

    真神、活神、永远的王

    经文：耶10:l0

    一、祷告的话

    主阿！在99年第一个月的祝福里，我们还没有领受到的祝福，今天在本月的最后一天里，全部赐给我们，我们的心单仰望你，阿们！

    二、唯耶和华是永远的王

    1、意义

    万世之王启l5:3 他的道途义哉诚哉，谁敢不敬畏他

    万国之王代下20:6 他手有大能大力

    万有之王诗103:19 他的权柄统管万有

    全地之王诗97:15 他的面使诸山消化

    荣耀之王诗24:7-10 众城门可以抬起头来

    万王之王提前6:15-16 他独一不死，永有光明

    得胜之王诗29:11 洪水泛滥，他坐着为王

    2、背景

    当时犹太人在神面前败坏已极，神的忿怒快要发作，先知奉命斥责恶，也以此警告劝戒。

    如：耶2:13 离弃活水泉源，自挖破裂池子

    耶2:32 我的百姓忘记我无数日子

    耶4:14 恶念存在你心中要到几时呢？

    耶7:16 你不要为这百姓祈祷，我不应允你

    “他一发怒，大地震动，他一恼恨，列国都担当不起，”如98年12月26日哥伦比亚发生本世纪来该国最严重地震，安地斯山脉咖啡产区五个省受到灾害，大片住宅区倾刻化为瓦礁，罹难者多达二千人以上，满目仓夷十分凄凉，一切生死祸福全在他的权下，他是永远的王，当受极大的敬畏。

    3、安慰

    诗135:6 耶和华在天上、在地下、在海中、在一切的深处，都随自己的意旨而行，他是超越一切时空的君王，凡事信赖他，顺服他，就能唱“安稳在耶稣手中，安稳在主怀内。”

    4、实例

    （1）大卫：诗31:15我终身的事在你手中，英译本：我所有的时间在你手中，我一生的年日在你手中。中译本：着重在“事”，英译本：着重在“时”。希伯来原文：两者兼有，表明我一生中的一切全在你手中，何等安然。

    （2）所罗门：传3:1-11 本段共有三十个“时”字，凡事都有定期、天下万物都有定时，生有时、死有时……和好有时，神从始至终的作为，人不能测透，表明人的生死，得失、苦乐、爱恨等等全在神的手中，他是永远的王，一切全有他的时候，何必忧虑担心呢？

    （3）哈拿：撒上2:1-1O

    2:2 他是至圣的王

    2:3 他是可靠的王

    2:3 他是智慧的王

    2:6 掌管生死的王

    2:7 使人贫富的王

    2:7-8 令人尊卑的王

    2:9-11 得胜一切的王

    （4）百夫长：路7:2-10

    你到舍下，我不敢当，我去见你，自认不配，你说句话，仆人必好，我有小权，你更有权，信主是王，就有神迹。

    三、总结的话

    哈佛大学1636年创校宣言：我们当清楚教导并积极鼓励每个学生，他们明白人生和求学目标，乃是为要认识神和耶稣基督……因此一切可靠的知识学问都必须奠定在基督这唯一基础上。“我们今天作基督徒，也必须以认识基督耶稣为至宝，因他是又真又活的神，也是永远的君王。


080.主的榜样

    1999年2月7日主日信息摘要

    主的榜样

    经文：约13:1-17

    一、提醒的话

    l、今天是99年第二次领受主餐，不要忘记第一次（1月3曰）主餐礼前的信息“苦难中见恩典”，诗116:1-9“我要在耶和华面前，行活人之路。”

    2、千万要珍惜牢记每主日信息里面主向我们说的话。这是新的祝福和恩赐。

    二、介绍的话

    1、马太，马可，路加一般称之符类福音。记载内容虽重点不同，但事迹言语多有相似之处，要同时看得益较多，惟约翰福音称生命福音。有许多记载是前面三福音所没有的。

    2、约翰福音13:一17:更加特别，因前面l2章经文记载主三年多的事迹和言论。惟本段却只记载主耶稣在一座楼上几小时内的事迹和言论，是主在离世前夕对门徒们最后的重要教训，也可说是主的临别赠言。

    3、约13:1-17主在这重要时刻，为门徒洗脚，给他们一个榜样，要他们降卑自己，互相服事、彼此洗脚、而且还说：若是去行，就有福了。

    三、解释的话--主为门徒洗脚

    1、洗脚背景--三个知道

    知道离世归父的时候到了，知道父已将万有交在他手里，知道自己是由神出来又要归到神那里去了。

    在这情绪复杂百感交集，又激动、又沉重的时刻，主没有伤心绝望或憧憬未来，而是离席站起为门徒洗脚，主爱之深无人知晓。

    2、洗脚对象--三种门徒

    叛徒犹大，收下贼钱，即将卖主，门徒彼得，自负自恃，即将跌倒，其余门徒，充满权欲，争论谁大。

    主对这些门徒不是摇头叹息，或是生气责备，反而倒水替他们洗脚，爱是永不止息。

    3、洗脚行动--三种动作

    离席脱衣--放弃夫子席位，降卑自己到底。

    束腰倒水--取了奴仆形状，不惜失去尊位。

    洗脚擦干--门徒全身干净，达到救恩目的。

    4、洗脚过程--三次对话（和彼得）

    （1）如今不知道，后来必明白，约13:6-7主爱难以测度

    （2）我若不洗你，就与我五分，约13:8 主爱不能隔绝

    （3）洗过澡的人，洗脚就干净，约13:10主爱永远完全

    5、洗脚目的--三种意义

    （1）为了爱到底 约13:2 既爱自己人必爱他到底

    “到底”--就是最长最深，贯澈始终，永恒不变。

    （2）为了立榜样 约13:15 谦卑服事，甚至为徒洗脚；门徒之间，也当彼此洗脚。

    （3）为了使有福 约13:17仆人小于主人，差役小于管家；既然知道这事，若是去行有福。

    6、洗脚三忌

    （1）不要彼此砍脚--污秽太多，不值得洗，干脆砍掉，毫无怜惜。

    （2）不用开水洗脚--心里火热，过于迫切，水温太高，反而烫伤。

    （3）不用冰水洗脚--冷酷无情，责备有加，如同法官，叫人难受。

    四、结束的话

    基督之爱，长阔高深，饼杯表明，何等真实；

    学主榜样，降卑自己，彼此洗脚，行之得福。


081.学我的样式

    1999年2月14日主日信息摘要

    学我的样式

    经文：太11:25-30

    一、简解经言

    太11:25-30 是主在世时的一次重要祷告。

    1、充满欢乐和感谢--胜过工作的挫折。参阅太11:20-24

    2、认识父神的美意--向智者隐藏，向婴孩显现。

    3、指出安息的途径

    来--劳苦重担，到主前来得着安息。

    学--柔和谦卑，学主样式得享安息。

    二、学主的样式 腓2:5-8 谦卑到底

    l、放弃权位--他本有神的形像与神同等同权，可是他不恃不负，完全放弃。

    2、反倒虚己--他甘心乐意将自己全部倒出，倒空自己，时时依赖天父，“子凭着自己不能做什么，惟有看见父所作的，子才能作。”约5:19

    3、奴仆形象--他说：“人子来，不是要受人的服事，乃是要服事人……”。太20:28，奴仆低于主人，没有个人自由和权利，只求爱心服事，主给门徒洗脚，何等谦卑为奴的形象。

    4、成为人身--道成了肉身，有人性里一切感受和软弱，他会疲累困乏，他会饥饿干渴，他经试探艰苦，他不仅完全体恤我们，更与我们同愁同苦同哀哭。（约11:33-35）

    5、自己卑微--他主动到约但河里，要求约翰施洗，虽曾被拒，仍坚持尽上人间的义，又有一次他还吩咐彼得钓鱼取银，交上人丁税，以免绊倒收税人，这是他自己卑微的二例。太3:15，17:24-27

    6、存心顺服--他在客西马尼，完成顺服父意，毫不自怜、犹豫，吩咐彼得收刀入鞘，甘领苦杯，如此谦卑，惊动天地。

    7、死在十架--他忍受世上最残酷的十架苦刑，卑贱、羞辱、受神咒诅、路人讥讽、强盗嘲笑，宗教领袖更是冷酷无情，多次攻击他的人身，他虽备尝死味，但仍毫不叫屈，谦卑之深，无人知晓。

    三、听主的教训 太18:1-5 天国里谁是最大，回转变成小孩子，谦卑像个小孩子。

    太19:13-15谁是天国里的人，让小孩子来我这里，在天国正是这样的人。

    小孩子的优点：

    无所忧虑--天真无邪、充满快乐。一无所挂。

    单纯依赖--父母之言，完全信靠，专一仰赖。

    效法亲人--可塑性大，亲人行动，完全效法。

    四、警戒的话

    宇宙间最原始的罪是骄傲，人类第一次罪也是骄傲，我们最常有的罪也是骄傲，神阻挡骄傲的人，赐恩给谦卑的人（彼前1:5），因此必须学习主的样式， 自己谦卑像小孩子，就可进入天国，享受主的安息和尊荣。司布真先生说得好：“一个人在主的恩典里爬得愈高、他对自己的评价也就愈低。”


082.永生--永年永福

    1999年2月21日主日信息摘要

    永生--永年永福

    一、引言

    我们最大的福份是什么？是永生，不是今生。主耶稣说：

    1、约6:47 ……信的人有永生。

    2、约6:54 吃我肉喝我血的人有永生。

    3、约5:24 ……那听我话，又信……的，就有永生。

    4、约8:51 ……人若遵守我的道，就永远不见死。

    5、约6:40 ……叫一切见于而信的人得永生。

    6、约11:26 凡活着信我的人必永远不死。

    二、永生盼望的确据

    1、 自己的见证

    八年前信主后，对永生不清楚，想不明白，一天夜半，梦见自己站在一个小地球上。四围尽是黑暗虚空，不敢动，防滑下去，不敢踩，地球上人群拥挤，惊恐不安，忽有蓝色明光照来，且有话说：“我怎样安排你在地上生活，也将安排你在另一世界生活，要到我这里来。”闻后，我清醒坐起浑身沸腾，好神奇，从此再不怀疑有永生了。林前2:9

    2、科学的论证

    爱因斯坦的相对论有力的证明永恒的存在，在美国慕迪科学研究院的电视剧“永生篇”里证明，当物体速度达到光速的百分之七十，时间就停止，手表停止走动，体积就缩小，能量特别大，物体的存在就超越时空的限制，进入永恒状态，但不失去它的存在。

    3、耶稣的应许：

    如太11:28 劳苦重担。到主前来，得到安息。

    赛30:15 得救得力，全是在乎，平静安稳。

    彼前2:7 匠人弃石，被人藐视，成房角石。

    太18:19 两三个人，同心祷告，主必垂听。

    太28:18-20 差遣门徒，往普天下，传扬福音。

    太24：29-30 科学证实，必有一日，宇宙塌陷、日月变黑，众星坠落。

    太24:24 假先知来，迷惑列国，恐怖爆破，社会不安。

    太18:1-5 自己谦卑，变成小孩，就进天国。

    约10:16 另外有羊，合成一群，归一牧人。

    赛43:1-2 被召屈神，不要害怕，永不见死。

    林后4:16 外体渐毁，内心日新，生命永存。

    以上这些应许全应验了。

    三、永生盼望和今生生活的关系

    1、活在今生平安喜乐，凡事包容不易发怒。个人得失不屑计较，处之平静，活出爱的真谛。 林前13:4-8

    2、今生生活充满爱心，不传福音便是有祸，见死不救，于心何忍。林前9:16

    3、并不顾念暂时所见，乃是顾念真实永远，所有指望不在今生，永生指望千真万确。林前15:19

    4、无论何遇都可知足，随时随在都得秘诀，天下无敌小叮等有福，乌在今世心在永生。腓4:12

    （远志明主日讲道信息摘要）


083.临别之爱（一）

    1999年3月14日主日信息摘要

    临别之爱（一）

    经文：约13:一17:

    一、前言：

    主上十架前几小时，向门徒表达临别的爱，真是长阔高深无人知晓，因为他既然爱世间属自己的人，就爱他们到底。约l3:1。

    在本段经文里共155节经文，完全充满了他那到底的爱。

    二、从七方面思想

    l、树立一个好榜样--为门徒洗脚，约13；l5

    2、赐给一个新命令--要彼此相爱，约13:34

    3、宣布一个好地方--有许多住处，约14:1-3

    4、求差一位保惠师--差保惠师来，约l4:16-17

    5、启示一种新关系--是树和枝子，约15:5

    6、留下一个真平安--自己的平安，约14:27，16:33

    7、献上一次长祷告--完全的荣耀，约17:24

    三、分别领受

    l、一个好榜样--彼此洗脚，约13:5

    神的儿子谦卑到底，甘作奴仆，为门徒洗脚，作一榜样。要他们放下自己、互相服事，临别在即，以身作则、爱的脚踪，行之有福。

    2、一条新命令--彼此相爱

    （1）约13:34-35要彼此相爱，众人因此就认出你们是我的门徒。

    （2）约13:9-12要彼此相爱，像我爱你们一样，遵守这个命令，就常在主的爱里，心里有主的满足喜乐。

    （3）约l5:16-17要彼此相爱，实行主的吩咐，是主的拣选，分派去结果子，不仅果子常存，祈求即蒙垂听。

    三次讲这新命令，使主的爱存留在人间，不止爱人如己，乃是爱人无己、爱人舍己。

    3、一个好地方--许多住处，约14:1-3

    你们信神，也当信我，在我父家，许多住处已有预备，必来迎接，与主同在。各有住处，丰富多采，爱的住处，已在等待，美不胜收，何必忧愁。

    4、一位保惠师--圣灵同在，约14:16

    保惠师来了--住在人心，永不离开我们；

    带领门徒，经历基督生命；

    教导门徒，明白一切真理，

    保惠师名意--helper帮助者，罗8:26

    comforter安慰者，徒9:31

    advocate辩护者，罗8:16

    teacher训诲者，约一书2:27

    5、一种新关系--生命关系，约15:1-5

    主是葡萄树，我们是枝子，生命相属，互有需要，树干所有的全属枝子，丰富、尊荣、智慧、能力，枝子所需，树都供给，只要连接，永不缺乏。“常在我里面的，我也常在他里面，这人就多结果子，”但枝子若不结果，他就剪去。否则也要修理，使枝子结果更多，主爱何深，实在难测。

    6、一个真平安--约14:27，16:33

    主将离世归父，却把平安留下，不要忧愁胆怯，不怕世上苦难；可以完全放心，因他胜了世界，只要在他里面，必有真的平安。

    印尼雅加达伯大尼堂的见证：

    去年五月，暴民侵袭，先燃汽车，即烧教堂，

    形势危急，神行奇迹，水管破裂，火势就灭；

    三次冲楼，欲杀牧师，门板脆薄，本不堪击，

    神的保守，门未破入，恳切祷告，度过险恶。

    7、一次长祷告--倾心祷告，约17:1-26

    四福音中，最长祷告，主将离世，完全信托，

    求父保守，合而为一，脱离恶者，不屈世界，

    成圣归父，永享荣耀，和主同在，好得无比，

    圣洁挚爱，流露无遗，他既然爱，必爱到底。


084.一条新命令

    1999年3月7日主日信息摘要

    一条新命令

    经文：约13:34-35，路10:25-37

    一、新命令的特点

    1、这是赐下的命令，不是发布或宣告的命令，不仅必须遵守。而是一个赏赐，一种恩赐，应该感谢着去行。

    2、这是主赐给的命令，不是开会决定的，或大家讨论的结果，不受客观历史影响，不是适应环境所需的，而是出自主的本性，出于神的本身而来的爱的命令。

    3、这条命令是给主的门徒，不是给一般人的，当时犹大已经出去卖主（约13:31），只有十一个门徒，主才赐这命令给他们，犹大不会领受这个命令，他不能明白彼此相爱，他只有彼此猜忌，欺骗和彼此论断及批评，所以他没有听见这有福的命令。

    4、这是主赐给门徒的新命令，为什么是新命令？旧约都已有过这样的命令，“不可心里，恨你的弟兄……不可报仇，也不可埋怨你本国的子民，却要爱人如己，我是耶和华。”利19:17-18，“因为耶和华你们的神，他是万神之神、万主之主，至大的神……他为孤儿寡妇伸冤，又怜爱寄居的，赐给他们衣食，所以要怜爱寄居的……”申10:17-18。犹太律法师也知道，“你要尽心、尽性、尽力、尽意、爱主你的神，又要爱邻舍如同自己。路10:27

    新在哪里？

    （1）新的标准--我怎样爱你们，你们也当怎样相爱。约13:34

    （2）新的意义--主为我们舍命，我们从此就知道何为爱，我们也当为弟兄舍命。约一3:16

    （3）新的律法--凡事都不可亏欠人，惟有彼此相爱，因为爱人的，就完全了律法。

    （4）新的行动--”也要凭爱心行事，正如基督爱我们，为我们舍了自己，当作馨香的供物和祭物献与神。“弗5:2

    （5）新的领受--”他是爱我，为我舍己，“加2:20

    二、新命令的实行

    我怎样爱你们，你们也要怎样相爱。

    从路10:30-35 一个撤玛利亚人的事例为喻：

    1、真心怜悯的爱--看见他，就动了慈心。

    2、牺牲一切的爱--用油酒倒在他伤处，包裹好又扶他上自己的牲口，带到客店里。

    3、负责到底的爱--带他到客店照应， 当即付二钱银子，并应许店主另外费用回来再还。

    4、高深难测的爱--付出怜悯，不想感激受报，只是诚实行动，不是言语舌头。

    四、新命令的内容

    彼此相爱，先得知道主怎样爱我，被主爱充满，才能以主的爱去爱人。

    彼此相爱，不仅要付出爱，也要接受爱，要被爱，在主的爱里合而为一，众人就因此认出我们是主的门徒了。


085.临别的爱（二）

    1999年3月21日主日信息摘要

    临别的爱（二）

    经文：约13:一17:

    一、开头的话：

    本段经文是主爱中的爱，生命中的生命无论何时诵读。都会感受主那无比伟大的爱，他即将离世，门徒还是那么愚昧无知，实在无一可爱，但主爱永不止息，仍然流出甘甜。

    二、从五个门徒身上看主临别的爱

    1、对加略人犹大的爱 约6:64、70，12:6，13:1-30，太26:14-16、24

    原知他的不信，也知他要出卖，常偷托管的钱，乃是暗中的贼，似乎挂念穷人，批评别人善行。主曾严肃警戒，又曾直言相告，但他接受撒但，有意成为叛徒，企图一点小利，甘心出卖恩师，主虽多次警戒，仍然爱怜备至，你们本是干净，但不都是干净，同我吃饭的人，竟还用脚踢我，说话心里忧愁，明言有人卖我，门徒彼此对看，还猜不透是谁，席上蘸饼给他，撒但即入他心，但他所说的话，无人知道是谁。如此仁至义尽，仍然不知痛悔，那人不生倒好，使主深为叹息。

    2、对彼得的爱 路22:31-34，约13:36-38

    不知主的去所，自信必跟到底，甚至狂妄自夸，愿意为主舍命，主爱早已代求，不至丧失信心，实实在在告他，将要三次否认，回头坚固弟兄，主爱永不丢弃，爱情如死坚强，无事可以隔绝。

    3、对多马的爱 约11:16，14:5，20:24-25

    本书三次题名，多是疑惑不信，在伯大尼路上，散布绝望灰心，耶稣复活显现， 门徒多已见识，但他非要亲见，否则他总不信，在主临别前夕，又问何去何从，主爱全然流露，道路真理生命。

    4、对腓力的爱 约1:43-46，12:20-22，14:8-l4

    原是热心门徒，乐意为主作见证，拿但业因之得业，领希利尼人见耶稣，但他认识不足，要求父的显现，令主颇感惊讶，爱中再作劝戒，当信父子合一，应信主言主工，若奉主名祷告，父必为之成就，信心加上祈求，必作更大的事。

    5、对犹大的爱（不是加略人犹大） 约14:21-24

    犹大喜主显现，惟感应该全面，不仅门徒需要，世人更需看见，主用爱言示他，显现必需条件，人若遵守主命，就是爱主表现，父子都必爱他，必去与他同住，若不遵守主道，何能得主显现。

    三、总结的话

    我主施爱三年之久，犹太始终拒爱自绝，其余四个门徒，各都愚昧之极，如果人间的爱，弃绝实不足惜，主仍殷切训诲，显出最深的爱。


086.骑驴进城

    1999年3月28日棕树节主日信息摘要

    骑驴进城

    经文：太21:1-11，可11:1-11，路19:28-48，约12:12-19

    今天是棕树节主日崇拜，记念主最后一次上耶路撒冷的光景，那天他骑驴进城，一反常态，公开自己弥赛亚的身份，群众夹道欢迎，手拿棕树枝高呼和散那，惊动全城的人，也是他在地上最后一周时间，受难周开始了。头三天他清早进城，晚上出城去伯大尼住宿，周四晚上设立圣餐，随即受难了。

    二、受难周的重要

    主在最后一周时间内，仍忠诚对父，完成父托付的一切工作，四福音都有较多篇幅记述：

    太21:-28: 用8章经文

    可11:-16: 用6章经文

    路19:28-24: 用6章经文

    约12:12-21: 用近10章经文

    四福音共89章，记载主最后一周事迹几乎有30章，占四福音韵三分之一，可见最后一周工作的重要性，我们也当十分重视，恭敬诵读。

    三、进城前的准备

    这是光荣凯旋的进城，在准备中注意二点：

    1、他打发两个门徒前行，给他们指示要去哪里，该做何事，该讲什么，将有的遭遇如何应付，必有的结果，全告诉他们。他是全知的主，他深知人心及事物的真相，我们遵主而行必得祝福。

    2、这驴驹主人是谁？为什么早拴在那里？一听主要用它，毫不犹豫的供主所用，他必是信主爱主的人，也是主信得过的人，能供主所用，何等荣耀。

    四、进城时的光景

    这是主特意显明为王，为弥赛亚的入城式，使知道：

    1、他是谦卑和平的君王--他没有骑着战马入城，乃是应验先知预言：“谦谦和和的骑着驴，就是骑着驴的驹子”入城。亚9:9，他给人温柔、谦和、平安。

    2、他是神所差来的君王--群众见主如此入城，因所见过的异能都欢乐起来，前行后随，高呼和散那，奉主名来的王，是应当称颂的，应验了诗118:26的预言，他该受称颂和殿中的祝福。

    3、他是仁慈勇敢的君王--主这样入城，正如羊羔被牵到宰杀之地，极其危险，等于自投罗网，这一切，主全知道，但为了遵行神救赎旨意，他毅然前往，何其勇敢，在殿里，他仍医治瞎子、瘸子，怜悯施恩（太21:14），他实在是仁慈勇敢的君王。

    五、进城后的行动

    1、再次洁净圣殿--太21；12-17，可11:12-33

    他斥责说：“我的殿必称为祷告的殿，你们倒使他成为贼窝了。”太21:13。他赶出殿里一切作买卖的人，推倒他们的桌子和凳子，他愤怒除恶。

    2、咒祖无花果树--太2l:18-22，可11:12-14

    主是爱、为什么要咒诅这树，这无花果树象征犹太人他们有神的律法，但不要基督，有先知教训，却不接受先知预言的主，有圣殿和一切礼仪，却没有心灵诚实的敬拜，有名无实，被主弃绝。参阅林前16:22，加1:8-9

    3、警告宗教领袖

    （1）要他们面对真理 太2l:23-27

    （2）用比喻告诫他们的结局 太21:28-22:14

    两个儿子的比喻 娶亲筵席的比喻 凶恶园户的比喻

    六、总结

    受难周今天开始，请多思想主最后一周的言行，从骑驴进城到十架受死，我们的主确实是完美无瑕，是神为人预备的赎罪羔羊，唯他配得永远赞美。


087.在末日我要叫他复活

    1999年4月11日主日信息摘要

    在末日我要叫他复活

    经文：约6:39-40、44、54

    一、复习复活节信息

    “我活着，你们也要活着。”约14:19共九个字，多安慰，多快乐，多壮胆。

    二、宣布今天信息

    “在末日我要叫他复活。”约6:里共讲四次，也是九个字，多奇妙，多信实，多盼望。

    三、简介：约6:

    1、中心--耶稣是生命之粮

    2、分析--1-21 属身之粮来自主。22-71 属灵之粮就是主。

    3、对比--主赐属身之粮时，听众超过五千，逼迫他来作王。主赐属灵之粮时，门徒多有退去，最后只剩十二个人。

    4、内容--1-2l 二个奇妙神迹：

    （1）五饼二鱼喂饱五千多人。（2）摇橹甚苦主来就是平安

    22-27 第一次 28-29 第二次

    30-40 第三次 41-51 第四次

    52-59 第五次 60-65 第六次

    66-7l 第七次

    四、主讲四次复活之道的要义 约6:39-40、44，54

    1.基督徒的共性

    （1）父赐子的赏赐，一个不失落39

    （2）见主而信的人且有永生 40

    （3）父所吸引的人能到主这里来 44

    （4）吃主肉，喝主血，又有永生的人生 54

    2.基督徒的盼望--在末日主要叫他复活

    3.末日何解： （1）世界末日（2）人的尽头（3）主显荣耀

    4.复活何解： （1）身体得赎（2）出现奇迹（3）因主存活

    五、复活的见证：

    附：肿瘤哪里去了？ （唐伯淳）

    我是个洗肾六年的病人，因此小便异常稀少，不过临睡前总是习惯性地去小便。

    去年九月四日晚，小便出来的不是尿，而是鲜红的血，使我大吃一惊。翌晨，即去医院急症定。等了相当时间才轮到我，医生检查之后，即命助手将一袋药水自尿道输入，痛得我死去活来。经过四、五个小时，排出的尿色和药水相同了，医生才放我回家。

    九月十五日，遵照医生嘱咐再去医院，抵达泌尿科后，他们把我领进一个房间，里面的设备很简单，有点象屠宰场。他们将我抬上架子，由医生做膀胱镜检查，痛得我大叫，当时宁可死去，也不要受这人间地狱之苦。我差不多晕了过去。医生告诉我，膀胱里发现一个瘤，仅凭肉眼观察，不能断定是否良性，因此必须活体组织化验。

    十月廿一日复诊，照预定时间到达医院，躺在手术台上，医生还在跟我说话，我就睡着了，不知道何时，已被麻醉了。醒来时，手术已做完，并没有开膛破肚，但流血不少。手术后被送入病房， 口干唇焦，就喝了些水，不料未几天就大呕大吐。据说全身麻醉后的病人要忌水，否则必会呕吐。

    第二天上午，医生来查房，说情况很好，可能不是癌，但需两周后到医院取化验结果。

    在这段等候时间，我和家人除了祷告外，我们觉得无能为力。我们当然盼望这瘤是良性的，免得受许多治疗的痛苦。我们恳切祈求那大有怜悯和行奇事的神彰显大能，化险为夷。许多知道此事的主内弟兄姊妹和信主的亲友也迫切代祷。

    到了约定日，去见医生，他似乎相当迷惘，说这事很奇怪，因检查时明明有个瘤在膀胱，但当他动手术时，却怎么也找不到那瘤，正是“上穷碧落下黄泉，两处茫茫皆不见”我说可能是耶稣基督把它取去了。听我如此说，他报以微笑，却始终解释不出那瘤子的去向。虽在膀胱取了些样本做切片，结果也没有癌迹象。

    感谢赞美主，他的作为是奇妙的，他答应了我们的祷告，医治了我。医生凭医学知识解释不出的事竟然发生了，盼望他能想念神的大能而归向主。我要象大卫那样说：“我的心哪，你要称颂耶和华，不可忘记他的一切恩惠，他赦免你的一切罪孽，医治你的一切疾病。”（诗103:2-3）

    哈利路亚，他的作为奇妙，他的慈爱永远长存。


088.主复活后的祝福

    1999年5月2日主日信息摘要

    主复活后的祝福

    经文：路24:50-53

    一、引言：主耶稣从死里复活后，曾在地上有四十天之久， 向门徒多次多方显现、说话、行事。在他离世升天前的最后一件大事，是为门徒祝福，这是他在世最后的工作，愿所有属他的人，都进入他的祝福，做有福的人。今天主仍是这样的要我们得着他的祝福。

    二、路24:50-53简介

    1、主祝福的地点50节--在伯大尼的对面，伯大尼有爱主之家，在那对面是主祝福的地方，表明我们不但对他有信，而且有爱，在那里必有主的祝福。（约14:21） “爱我的必蒙我父爱他，我也要爱他。并且要向他显现”。那里有爱，那里就有祝福。

    2、主祝福的心态51节--正祝福的时候，他就离开他们，被带到天上去了，表明我们的主在这离世升天的片刻时间里，仍不忘为门徒祝福，他愿人得福的心态是何等迫切，多么诚恳。他真是赐福的救主，清康熙的诗<生命之宝>的最后：“天门久为初人闭，福路全是圣子通，我愿接受神圣子、儿子名份得永生。”

    3、主祝福的结果53节--在这里很明显的有三个结果：

    （1）门徒就拜他：主的祝福必会使门徒有敬拜，享受心灵诚实敬拜的福气。

    （2）大大喜乐回耶路撒冷：亲人离去，应该是黯然神伤，何来喜乐，但他们却大大喜乐，原因只有一个，他们亲眼看到主带着祝福的手升上天去，他在天上仍不断祝福。只要安稳在主祝福的手中，满有喜乐。

    （3）常在殿里称颂神：神的殿不仅是祷告的殿，也是称谢歌颂的殿，因着主的祝福，他们在耶路撒冷的圣殿里，满心喜乐，常有称颂。

    三、什么是主祝福的内容？

    1、民6:22-27 旧约最大祝福

    “愿耶和华赐福给你，保护你，愿耶和华使他的脸光照你，赐恩给你，愿耶和华向你仰脸，赐你平安。” 愿耶和华赐福、赐恩、赐平安。

    （1）保护的福

    信徒不屈世界，就被世界所恨，肉体的情欲，眼目的情欲，都会使信徒软弱、跌倒，每天争战很激烈，需要神拯救、帮助和保护，才能得胜。主的祷告……只求你保守他们脱离那恶者。这就是祝福。

    （2）面光之恩

    信徒不仅可寻求神的能力，也可寻求他的面，诗105:4如摩西那样和他面对面，保罗曾有经历，和主面对面说话，为外邦使徒，徒22:17-19，23:11

    “你去吧，我要差你速速的往外邦人那里去。”

    “放心吧，你怎样在耶路撒冷为我作见证，也必怎样在罗马为我作见证。”

    （3）看顾平安

    主向你仰脸，即特别看顾，必会带来平安。创16:1-13 夏甲从亚伯兰怀孕，遭她主母撒莱苦待，她逃到书珥旷野，凄凉、困苦、孤寂、悲伤，在那里耶和华遇见她，给她安慰、应许，并示她出路，她从此认神为看顾人的神，他的仰脸，赐她平安。

    2、来13:20-2l 新约最大的祝福

    福的来源：神的平安，永约的血，复活大能

    福的实现：在各样善事上成全，得以遵行他的旨意，籍主在心行神喜悦，永永远远归荣于主。


089.母鸡的翅膀

    1999年5月9日母亲节主日信息摘要

    母鸡的翅膀

    经文：太23:37-39

    一、经文简解：

    是主为耶路撒冷叹息--爱的叹息，分三点：

    1、责备--他们杀害先知，打死奉神差遣的人，指出他们反对神的话和爱，从抗拒到弃绝，实难容忍。

    2、叹息--主多次愿意如母鸡把小鸡聚集在翅膀之下，只是他们不愿意，使主十分伤痛。公鸡啼叫，曾使彼得悔改，母鸡翅膀却不被注意，何等可叹可悲！

    3、预言--如此下去，必然家室荒凉，再也见不到道成肉身的主，即将被主完全弃绝，多么危险可怕！

    二、主题中心

    母鸡翅膀是小鸡生长、快乐、安全的地方，小鸡若不以此为避难所，后果不堪设想。主以此喻母亲之爱，应该尊重珍惜，否则太使母亲受伤受苦了。

    三、先知教训

    1、赛49:14-15 神有母性之爱，何其欣慰。“……妇人焉能忘记她吃奶的婴孩，不怜恤她所生的儿子，即或有忘记的，我却不忘记你。” 神的母性之爱，超越人间伟大母爱，永不忘记的爱。

    2、赛66:13“母亲怎样安慰儿子，我就照样安慰你们。”母爱必有安慰，主爱更是满了安慰，我们应保守自己常在主的爱中，享受一切安慰。

    四、伟大母亲的实例

    从圣经看：

    1、摩西的母亲--约基别（出6:20， 民26:59），她因信不怕王命把儿子藏了三个月，信心教育，摩西长大了不肯称为法老女儿之子，宁可和神的子民同受苦害。不怕王怒，离开埃及。约基别是伟大的母亲。

    2、撒母耳的母亲--哈拿（撒上1:一2:）多年无子，遭人欺辱，痛切求神，许愿生子，完全奉献归神所用。在圣殿长大，作先知、祭司、结束士师时代的混乱历史。哈拿是祷告伟人。撒母耳也成祷告伟人（撒上12:23-25，诗99:6）

    3、施洗约翰的母亲--以利沙伯（路1:5-25，41-45）

    年老无子，时常祷告，主的眷顾，怀孕有子，圣灵充满、生下约翰，旷野生活，宣告天国近了，你们应当悔改，多人受洗，成为天国先锋，伟大母亲，应当尊崇。

    4、提摩太的母亲--友尼基（提后l:3-5）

    提摩太是保罗属灵的真儿子，心里存有无伪之信，为外邦人使徒的得力助手和接班人，其信心来自于母亲友尼基和外祖母罗以，圣经明载，为她们作见证。

    再从历史上看：

    1、爱因斯坦--在他八岁时，被学校老师视为白痴，不屑教育，但他母亲接他回家，安抚他，亲自教育，终成二十世纪的伟大科学家，母爱何等伟大！

    2、奥古期丁--年轻时生活不检，先后与两妇人同居。信仰上又误入摩尼教派，放荡邪恶，被人不齿。其母十分痛心，昼夜流泪，不住祈祷，神使他看到（罗l3:13）的话，深切痛悔，弃邪归正，奉献为主，后为主教，一生着作不少，为中古时代着名的教父之一，母亲的爱多么伟大！

    3、查理威廉，依利略特--天生相貌奇丑，十分痛苦，他母亲不住教导，你天生缺陷，不能除去，若靠神的灵帮助，可以培养自己崇高心志，高深学问，愉快心情，果然这孩子尊从母训，勤苦学习，藉圣灵帮助，成为出类拔萃人物，一生献身教育，为哈佛大学奠基人之一。

    4、卫期理约翰--其母有十九个儿女，但教育有方，又有耐性，个个成为有用之材。卫斯理六岁时，家中大火，他是最后被救的孩子，母以其大难不死，神必有美意，对他灵性特加培养，终成世界循道会的创始人，为主重用，荣耀主名。

    母鸡翅膀永庇小鸡，只求小鸡安全，母爱之大，说不清、记不尽、报不完，愿我们谨记主言，要孝敬父母，使你得福，在世长寿，这是第一条带应许的诫命。


090.神寻找的人

    1999年5月6日主日信息摘要

    神寻找的人

    经文：路19:10，徒13:22，耶5:1-31，结22:30

    一、神寻找人的开始

    创3:8-9伊甸园发生悲剧，耶和华神在园中行走，呼唤那人。“你在哪里？”他们听见神的声音，但是害怕，躲藏，不要见神，不敢见神，正和今天许多人一样。

    二、神寻找人的决心

    用历代先知代神呼召：赛55:1-2，耶29:12-13，摩5:4，何10:l2

    藉道成身住在人间：约1:14，太4:23，太5:1-12，约14-9

    用地上教会作主见证：徒1:8

    三、神寻找的人

    1.专心寻求，真心悔改的人

    以撒该为例 路19:1-10

    一税吏长，要看耶稣，人多身矮，无法得见；爬上桑树，主先看他，吩咐下来，住在他家；欢喜接待，并悔罪过，财产一半，分给穷人；欺诈了谁，偿还四倍，不义之财，分文不要；救恩临到，被主寻见。

    2.行事公义，心存诚实的人，耶5:1-3

    以亚撒王为例 代下工4:1-15，16:9

    为人善正，除掉偶像，寻求父神，遵行律法，神赐平安，虽遇强敌，无力抵挡，诚心呼求，以弱胜强，神的眼目，遍察全地，大能帮助，诚实的人。

    3.修理墙垣防堵破口的人 结22:30

    以撒母耳为例 撒上7:1-12，诗99:6

    失去约柜二十年，以色列人苦难堪，兴起忠仆撒母耳，号召全民齐认罪，米斯巴水表决心，不住呼求神哀怜，仇敌虽凶天动怒，防堵破口永留名，以便以谢立石头，神的帮助到今天。

    4.合神心意，凡事遵主的人 徒13:22

    以大卫为例 撒上17:49 撒下5:19、22

    被神拣选受膏油，弹琴伺王驱恶魔，用石打死哥利亚，作事精明得神佑，坚心倚靠耶和华，凡事求问胜强敌，尊主为大合主心，终为神所寻得人。


091.纪念本堂建立120周年（1879-1999）

    1999年5月23日主日信息摘要

    纪念本堂建立120周年（1879-1999）

    神的预备

    经文：林前2:9

    一、神的预备是什么？

    本节经文是使徒保罗在写哥林多书的开始，从旧约以赛亚52:15和64:43引证过来的，没有逐字逐句引述，在圣灵默示里，他写出神的预备是什么。

    二、神的预备的奥秘

    “神为爱他的人所预备的，是眼睛未曾看见，耳朵未曾听见，人心也未曾想到的。”表明神为他儿女的预备，不是人的感觉和思维所能想像和构思的，只有神藉圣灵向我们显明，那就是十字架的救恩和他的教会，这是极大的奥秘，但神已经预备了。

    三、教会的建立

    在太16:16-20 就已开始建立教会，主亲口说：“我要把我的教会建造在这磐石上，阴间的权柄不能胜过他……”这磐石不是别的，就是基督，是永生神的儿子。因此教会的存在和发展，是永久的、必然的。

    四、最初的教会

    保罗在欧洲建立第一欧洲基督教会是腓立比教会（徒16:1-40），很不容易，最初只有三个人蒙恩组成。

    1、吕底亚--卖紫色布匹的富商，在祷告会听道得救，是亚洲人，代表上层人士。

    2、使女--靠鬼术得利的女奴，被保罗赶出附鬼蒙恩，是希腊人，代表下层人士。

    3、监狱的禁卒--使徒保罗下监中受苦时，他听了保罗的美好见证，大受感动，全家归主，是罗马人，代表中层人士。

    五、第一华人基督教会的建立

    是神用着顾金福（译音）弟兄和另一位慷慨捐助500美元的弟兄建造福音堂，用华语传福音而开始的。120年来神用着很多爱主爱人的教牧人员和忠实信徒，付出他们的时间、精力、财物，用祷告、眼泪、血汗和生命，使本教会从小到大，由少增多、曾拥有800多会友，还预备这美好舒适的教堂和其他建筑地业，使我们白白享受，我们实在应当多多感恩、大大赞美，神为我们奇妙的预备。

    六、教会是神的家

    弗2:19教会是神的家，我们都是神家里的人了，地上的家美满幸福的很少，破碎痛苦的家很多，唯有神的家才是充满温良挚爱和幸福的所在。我们在基督里，不再作外人了，可以享受支取神家的丰富、恩爱和喜乐。我们也要关心，爱护，忠实于神的家，就是神的教会。

    七、举两实例

    1、本教会的执理会主席刘弟兄，他说：从他出生三个月，他母亲把他抱来做礼拜，迄今近60年，一直在本教会服事主，服事弟兄姐妹。尽心竭力，数十年如一日。

    2、英文唱诗班一位张姐妹，她参加诗班68年，从不间断，也不离开，不管诗班怎么变动。她始终坚持在本堂不断赞美，歌颂父神。

    八、总结

    这些见证如同云彩围绕我们，鼓励我们。在记念本教会120周年期间，更要为主摆上一切，爱主爱人、爱教会、爱神的家。


092.犹推古事件

    1999年6月6日主日信息摘要

    犹推古事件

    经文：徒20:7-12

    一、这次擘饼聚会情况

    1、在特罗亚：

    保罗见马其顿异象的地方。徒16:9-10

    保罗留书藉、皮卷和外衣的地方。提后4:13

    主为保罗开传道之门的地方。林后2:12

    2、在一座楼上：我们聚会的那座楼上。徒20:8

    3、在七日第一日的晚上：保罗因要次日起行，在晚上举行。徒20:7

    二、这次擘饼聚会的特点

    l、时间--特别长，从晚上到半夜，讲论许久，直到天亮。

    2、事件--特别怕，一个少年人犹推古，因睡熟，从三层楼掉下去，死了。

    三、这次擘饼聚会的蒙恩

    1、充满主爱--主的使徒虽然次日要起行，仍不顾疲倦，一直讲论到天亮，没有别的，乃是主爱的充满，主爱的浇灌和畅流。

    2、充满生命--少年人跌下去死了，保罗下去，伏在他身上，并抱着他，安慰众人，不要发慌，他的灵魂还在身上。他没有叫人把他送医院，也及有把聚会停下来，一起祷告，而是他又上去聚会擘饼，直到天亮，有人就把这童子活活领来，众人大得安慰。生命的大能，使人从死复活。

    四、保罗讲论的内容

    林前10:16-17，11:23-32

    1、擘饼聚会的活动--擘饼举杯

    饼是什么--预表主身体的饼，经过主祝福的饼，为门徒舍身的饼。

    杯是什么--预表主宝血的杯，经过主祝谢的杯，与神立新约的杯。

    2、擘饼聚会的意义：

    （1）记念主--“为的是记念我”记念主救赎之恩，是蒙拯救的回忆，如以色列人每年要守逾越节，不忘赎罪羔羊，记念主的救赎，就不致于与世界罪恶妥协，分别为圣，永属于主，蒙恩得福。主是何等伟大、深广，事实上我们对他是否记念，对他毫无影响，要我们记念他，乃是他降卑自己，在爱中抬举我们，是爱的要求。

    （2）表明主--饼表明主的肉，杯表明主的血、血和肉分开，表明这个身体死了。“表明”二字、原文作“宣告”。擘饼聚会是圣灵再一次向我们宣告耶稣确实死了，是十字架的显示主耶稣已经不在世上，但把十字架的标记留给我们。

    谷类碾碎才能做成饼，葡萄经榨才会流出汁，因此饼和杯表明耶稣确实为我们死在十字架上，应该相信接受这个重要的事实。

    （3）等候主--“直等到我来”，每次擘饼聚会事实上是对主再来的等候。“主阿，我们渴望面对面的看见你，等候你的国度早曰来到，在你国度里同你喝新葡萄汁。”

    （4）主内交通--“我们所祝福的杯，岂不是同领基督的血么。”我们既是一同喝主的杯，就是主内交通，林前11:23-32指信徒与主的关系。林前10:16-17指信徒彼此间的关系。同领祝福的杯，这杯是单数。太26:27说的杯也是单数。我们都领这杯的血。就没有理由拒绝与同领这杯的肢体有交通，要彼此切实相爱，爱里团契。

    （5）主内合一--“我们所擘开的饼， 岂不是同领基督的身体么，我们虽多，仍是一个饼，一个身体，”神的儿女是合而为一，林前十一章所说的饼，指主为我们舍的身体，林前10:17的饼，指教会。“我们虽多，仍是一个饼”，虽然擘开了，分散在各人里面，但仍是合一的，所以尽管我们的文化背景、地位、个性都合不起来，但在主的身体里，我们仍是合一的，不能分开。

    腓2:1-8“在基督里，要意念相同、爱心相同，……不可贪图虚浮的荣耀，只要存心谦卑，各人看别人比自己强，各人不要单顾自己的事，也要顾别人的事……”


093.施比受更为有福

    1999年6月13日主日信息摘要

    施比受更为有福

    经文：徒20:35

    引言

    徒20章有二件大事，充满了主的爱和生命。一是保罗在特罗亚有一次特别的擘饼聚会，时间是整个晚上直到天亮，而且还有一个从死里复活的奇迹。

    一是保罗在米利都有一次特别的讲道聚会，与以弗所教会长老们作最后的劝戒，其结论是施比受更为有福。

    一、这句话的重要

    1、是主耶稣说的话

    2、是应当记念的话

    3、是更为有福的话

    4、是历史学家盛赞的话（英国着名历史学家汤因比认为这话是解决社会各种问题的原则）

    5、是教会忠仆奉行的话（如卫斯理约翰遵循这话生活工作，使牛津大学三人团契发展为卫斯理宗教会。）

    二、这句话的根据

    四福音里主没有讲过这句话，那么使徒从何而说，这是主耶稣的话，有二种可能：

    1.保罗从主讲的类似话中引申过来的，如路6:38主说：“你们要给人，就必有给你们的。……因为你们用什么量器量给人，也必用什么量器量给你们。”

    路14:13“你摆设筵席，倒要请那贫穷的……你就有福了。”

    2.保罗曾有三层天的经历，14年前他被主的灵提到天上乐园，听见主对他说的隐秘言语之一。

    三、这句话的意义

    1、箴19:17“怜悯贫穷的，就是借给耶和华，他的善行，耶和华必偿还。”

    施是付出、是舍己给人，是怜悯顾念人的需要，包括物质，心灵各方面的需要，这样做，等于借给神，神本不缺乏，不需借贷，现在你怜悯贫穷，是你抓住神给你机会行善，他必偿还，何等有福。

    2、太10:8“……你们白白的得来，也要白白的舍去。”我们之所以有今天这样的平安、健康、生活、工作、拥有一定的财物享受，无一不是神的恩典，我们的好处不在主以外，自己毫无长处。因主的舍己，成为贫穷，使我们成为富足，（林后8:9）。所以应当白白舍去，“受之于神，施之于人”是理所当然，没有可惜，且藉此报答主恩，多么有福。

    3、来13:16“只是不可忘记行善和捐输的事，因为这样的祭，是神所喜悦的。”把行善和捐输放在一起，指出顺主旨意捐输给人，是神看为善行，“捐输”二字，英译to share what you have，即分享你所有的，与别人一同分享主的恩典，是主所喜悦的祭。

    4、太25:31-46 主降临审判万民时，分绵羊山羊二种，绵羊是义人，是蒙父赐福，可承受神预备的国，原因是他们饥饿者得渴者水喝，客者居住，露者得衣，病囚者得慰，原来他们作在弟兄中最小者身上，就是作在主的身上，施者多么有福。

    5、约3:16“神爱世人，甚至将他的独生子赐给他们……”。神将他独一无二，最完美，最圣洁尊贵的儿子赐给世人，乃神爱世人的必然结果。

    着名科学家爱迪生，是个虔诚基督徒，不认为自己是发明家，只承认自己是一个发现者。关于电灯的发明，他认为只是发现神在宇宙中早已存在的电的规律，加以利用而已，而且认为他一生中最大的发现是神爱世人。

    信徒领受神爱，得到神的独子，就应以爱给人广传福音。

    主说我们是世上的光和盐，就当牺牲自己，消失自己，才能发光，作盐，使人得福， 自己也更蒙福。

    6、林后6:1 不可徒受他的恩典

    古圣徒法兰西斯，冬天在街上见人衣着单薄，浑身发抖，十分可怜，即把他的外衣脱给他，同伴说：你自己不是少了一件吗？他说：我里面还有一件，他一无所有，我若不给，就是徒受恩典，成为小贼偷恩。所以施舍于人乃我们的本分。保罗说：若不传福音，我便有祸了。徒受恩典就是大祸，所以施比受更为有福，乃主爱中必要我们得的大福。


094.活水

    1999年6月27日主日信息摘要

    活水

    经文：约4:10、13-14

    一、勉励的话

    今天是6月份最后一个主日，99年半年过去了，时间过得多快，我们必须爱惜光阴，抓住每天时间，善用主赐的短暂岁月，为主发光，传扬福音，使我们的日子过得有永恒价值和意义，我们应该效法摩西的祷告，求主指教我们怎样数算自己的日子，好叫我们得着智慧的心。

    二、活水的故事

    主在撒马利亚一座城外，因走路困乏，坐在井旁，与一个城中出来打水妇人七次对话，使她得到活水，并因她的活水见证，使许多撒玛利亚人知道这位耶稣真是救世主。

    三、活水的赐与

    1、主先与她说话：请你给我水喝。

    表明主的谦卑--主动向她请求

    表明主的舍己--不顾自己困乏饥饿

    表明主的智慧--明知不会给水，而是使她惊讶，“你既是犹太人怎么向我一个撒玛利亚妇人要水喝呢？”因民族间的隔阂，拒绝请求。

    表明主的拣选--约15:16“不是你们拣选了我，是我拣选了你们”约一4:10“不是我们爱神，乃是神爱我们”

    2、主赐恩赐活水：

    我们若知道神的恩赐和他有活水，只要求他，他就必赐给活水，不论民族、文化、传统和语言怎样，在恩赐和活水里，人人都可蒙恩。

    3、这个妇人的可怜：

    （1）正午出来打水，为了羞于见人。

    （2）生活懒散贪睡，近午才起来打水。

    （3）因被人憎恶轻看，只得跑到城外打水。

    （4）声名狼藉，无人作伴，只有一人出来。

    （5）只想地上的水，不识主的活水。

    4、主再介绍活水：4:13-l4

    （1）此水乃主所赐--我所赐的水

    （2）叫人永远不渴--得到完全满足

    （3）一直涌到永生--在人里头成为泉源，直涌到永生。

    5、要喝活水的条件：

    （1）认识自己的罪4:l5-20

    原来这妇人已有过五个丈夫，现在又和人随便同居，她为什么会有五个丈夫？

    a、因脾气性格不合，另换一个。

    b、因钱财不够她用，另找财主。

    c、因丈夫另有新欢，爱不专一。

    d、因婆婆凶狠怪僻，难以应付。

    e、因丈夫出身高贵，屡受藐视。

    为追求自我满足和享受，贪图世上虚荣和快乐，自以为青春貌美，放纵肉体情欲，与人非法同居，罪恶深重、败坏，被主指明，承认己罪，即得活水。

    （2）除掉宗教偏见4:21-24

    神是个灵，拜他的必须用心灵和诚实拜他，才是真正的敬拜，不在乎基利心山上和耶路撒冷。当信主耶稣不是地点问题和知识问题，只要回到人的最深处，因信而用灵与诚实敬拜。

    6、活水之源的显现：

    妇人说：“我知道弥赛亚要来，他来了，必将一切的事都告诉我们。” 耶稣说：“这和你说话的就是他。”他是活水之源，相信他、接受他，就得活水、永远不渴，直涌到永生。

    7、主二次提到赐活水：

    约4:13指生命的活水，约7:37-38指圣灵的活水。

    两者都可白白领受，都是主赐的活水。前者涌到永生，后者流出活水江河。

    保罗的经验：罗8:1-2“如今那些在基督耶稣里的，就不定罪了。因为赐生命圣灵的律，在基督耶稣里释放了我，使我脱离罪和死的律了。”这些话，就是他喝了主赐的活水，不但永远不渴，而且流出江河。

    8、总训：

    主已赐下活水，我们都当来喝，白白的喝，大大的喝，流出江河，为主发光，正如那妇人说：“你们来看，……莫非这就是基督么？”。 约4:28-29


095.主爱的考验

    1999年7月4日主日信息摘要

    主爱的考验

    经文：约8：1-11

    一、感谢的话：

    今天是美国国庆节，又是主日礼拜，领受主餐的日子，我们应为所在的国家和自己蒙恩多有感谢赞美。

    二、经文分析：

    1-2节 对众百姓的爱--爱的流踞

    3-9节 对仇敌的爱--爱的考验

    10-11节 对罪人的爱--爱的赐与

    三、爱的流露 1-2节

    住棚节后，各人都回家去，但耶稣没有回家，却往橄榄山去，安静祷告，以父的事为念，清早又回到殿里，教训百姓，使他们清早就得听主的声音，领受主的教导，主的爱安安静静的倾注在众百姓身上，这二节经文满了主爱的流露。

    四、爱的考验 3-9节

    文士和法利赛人带着一个行淫时被拿的妇人，叫她站在当中，终止他们安静的聚会，也使主无法继续讲道，他们还逼着耶稣当众回答该怎么处理这个按摩西律法该死的人，这是对主爱严峻的考验，也是一次阴险的试探，藉此得把柄控告他，妄图以此使耶稣身败名裂，不能再有力量，传神国福音。因为如果主说：“可以打死她”，那他不但违背自己一贯的教训，他来不是要定世人的罪，乃是要叫世人因他得救，而且又犯了罗马国法，是因罗马法律规定，除罗马政府，无人有权，处死任何人。

    如果主说：“不可以打死她”，那他们就可以控告耶稣公开违背和破坏摩西的律法，应该治死。在这阴险毒辣的试探前，主没有立刻答复，而是弯腰在地划字，希望他们冷静自付、思考、检查自己的言行，是否过于狂妄，内心的动机是否正确，主保持缄默，仍是怜悯等待他们自行约束自己，省察，但他们仍不醒悟，还是不断追迫主作出答复。主就直起腰来回答：“你们中间谁是没有罪的，谁就可以先拿石头打她”。主的话满有权能，他们听见这话，就从老到少，一个一个都出去了，谁也不敢先拿石头打她。

    本来只看到一个罪人，现在人人都感到有罪，一场妄图驾弄律法陷害耶稣的试探，只得收场了，主爱的考验中得到胜利，只剩下耶稣和站在当中的那个可怜的妇人。

    五、爱的赐与 10一11节

    1.当他们一个一个出去时，主仍弯腰划字，不屑去看他们的狼狈相，也是怜悯他们，最后站在妇人而前问她：“那些人在哪里呢，没有人定你的罪吗？”这是主爱赐与的开始，无人定她的罪，因人人都觉自己有罪，应该说，只有无罪的主耶稣可以定那妇人有罪，但主说：“我也不定你的罪，去吧，从此不要再犯罪了。”主怜悯有罪的人，主赐与她自新的机会，因主要为罪人献赎罪祭的缘故，爱的赐与，使她得听如此福音，只是要求她不要再犯罪。

    2.主不定人的罪，不是放任不管、而是要她更敬畏他。在约5：14，那里一位病了38年的瘫子痊愈后，主曾对他说：“你已经痊愈了，不要再犯罪，恐怕你遭遇的更加利害。”

    六、爱的主餐

    每次领受主的饼和杯、表明主不定我们的罪，但同时也在说：不要再犯罪，恐怕遭遇更利害，表明主的晚餐要我们更加敬畏主，靠着主过更虔敬、圣洁的生活，求主怜悯我们，阿们！


096.定罪与赦罪

    1999年7月11日主日信息摘要

    定罪与赦罪

    经文：约8：1-11

    一、本段经文的特点

    四福音唯一的记载，主二次弯腰在地上写字，虽然没有记他写的什么字，但他在写字的过程中，得胜了极阴险的试探，也救了一个该定死罪的妇人。

    二、神用指头写字--共有三次：

    1、在西乃山 出31：18，32：15-16

    “耶和华在西乃山和摩西说完了话，就把两块法版交给他，是神用指头写的石版。”神不仅亲口说话，还用指头写在石版上，这版是两面写的，正面反面都有字，是神的工作，神用此使他百姓遵守他的诫命，那是摩西传授律法的基础。

    2、在粉墙上 但5：24-29

    伯沙撒王在王宫里为一千大臣投摆盛宴，欢饮之间，王竟用从耶路撒冷圣殿中所掠金银器皿饮酒作乐，并赞美他们的假神，忽然在王宫与灯台相对的粉墙上，显出指头写字“弥尼弥尼，提客勒，乌法珥新”。当时无人能解能识，王也惊惶失色，不知所措，太后建议，召但以理来，他责王行动高傲，心不自卑，解说：神已数算你的年日到此为止，你的亏欠已被显出，你的国要分裂。果然，当夜伯沙撒王被杀，大利乌王朝开始。这是显明至高的神在人的国中掌权，他是公义的神。

    3、在圣殿地上 约8：7-8

    耶稣写字，写什么我们不知道，但他两次写字后直腰说的两句话值得深思。

    （1）使定人罪者，知罪而退。

    （2）使被定罪者，赦罪而去。

    三、在约8：1-11事件中，有哪几种罪人？

    1、清早在圣殿听耶稣教训众百姓。

    2、带着那妇人气势汹汹的文士和法利赛人。

    3、有些幸灾乐祸来看热闹的人。

    4、蓬头垢面羞愧难掩的犯罪妇人。

    5、趁机脱逃逍遥法外的犯罪男人。

    在当时那犯罪妇人最倒霉、最痛苦，但因主不定她的罪，重获自新的机会，应该说，她是最有福的人。因不定罪就是赦罪，不定罪就是遮罪，不定罪即不算为有罪，罗4：6-8“正如大卫称那在行为以外，蒙神算为义的人是有福的。他说，得赦免其过，遮盖其罪的，这人是有福的，主不算为有罪的，这人是有福的。”

    四、主为什么不定她的罪？

    1、因为神差他的儿子降世，不是要定世人的罪，乃是要叫世人因他得救，（约3：l7）这是主降世的目的。律法本是藉着摩西传的，恩典和真理都是由耶稣基督来的，律法叫人知罪、定罪，恩典和真理叫人因主得救。

    2、因耶稣要代她定罪、受刑，钉在十字架上，神使那无罪的、替我们成为罪，好叫我们在他里面成为神的义，林后5：21。因主血的遮盖，看不见她的罪，所以不定她的罪。

    3、因神差遣他自己的儿子，成为罪身的形状，作了赎罪祭，在肉体中定了罪案，使律法的义成就在我们这不随从肉体只随从圣灵的人身上，所以，主最后说：“去吧，从此不要再犯罪。”

    五、什么是“从此不要再犯罪”？

    1、保守自己常在主的爱中，仰望主的怜悯直到永生。

    2、更加敬畏主，远离恶事。

    3、不随从肉体活着，只随从圣灵而活。

    六、什么是最大的保证？

    罗8：33-34 神完美的救恩

    “谁能控告神所拣选的人呢，有神称他们为义了。谁能定他们的罪呢，有基督耶稣已经死了，而且从死里复活，现今在神的右边，也替我们祈求。”


097.多得恩免的人

    1999年7月18日主日信息摘要

    多得恩免的人

    经文：罗8：1-4 路7：36-50

    一、法利赛人西门为何请主吃饭？有三种可能：

    1、出于对耶稣的仰慕和同情。

    2、出于对耶稣的试探和陷害。

    3、利用耶稣和他吃饭抬高自己身价，也显出自己对主也不错。

    这三种，前面二种，可能性不大，因他接待时忽略犹太人的传统礼节。也缺乏诚意，在席间也没有故意提出问题责难耶稣，因而第三种可能性较大。

    二、什么是法利赛人？

    在犹太人中坚守律法条例，注意善行、善事，排斥税吏、娼妓，自认高人一等，自满自义，自是自夸的人，“法利赛”三字，原文是“分别出来”表示与众不同，自鸣清高的人，因之他们坚持行善第一，反对接受恩典，甚至反对主在安息日治病，自绝于主恩，比众人更可怜。

    三、耶稣为何要去这个法利赛人家里吃饭？

    神爱世人，尽管他是法利赛人，主仍给他认识自己，认识恩典的机会，主用这个多得恩免的人，盼望他能谦卑自己，接受恩典，做一个蒙恩得救的人，主恩何宽！

    四、二个西门请主吃饭的事：

    1、路7：36-50是法利赛人西门，住在加利利，当主在他家吃饭时，用香膏抹主的妇人是个罪人，经上不记她的姓名，这事发生在耶稣出来工作的中期，只有路加福音记载。

    2、太26：6-13，可14：3-9，约12：1-8是长大麻疯得医治的西门家，请主去吃饭，当时也有一个妇女用香膏膏主，那是耶稣素来所爱的马利亚，是马大的妹妹，拉撒路的姐姐，这事发生在主工作的末期。

    两件事意义不同，两个人也不同，请注意分别领受。

    五、路7：36-50在这西门家，主讲什么话？

    1、对西门

    （1）用比喻讲话，要他知道谁是爱主更深的人，夸赞他的判断。

    （2）用实例讲话，要他认识那女人为何深爱耶稣，指出他的不足。

    2、对那女人

    （1）你的罪赦免了……--因恩赦罪。

    （2）你的信救了你，平平安安回去吧--因信得救。

    六、那女人为何多得恩免（认识自己，深爱耶稣）

    1、有痛悔罪恶的心--眼泪湿了主的脚（哭）

    2、有深切爱主的心--用自己头发擦干（擦）

    3、有完全虚己的心--用嘴连连亲主的脚（亲）

    4、有奉献一切的心--用香膏抹主的脚（膏）

    七、历史上多得恩免，深爱主神的人，就是深深认识自己本相的人

    1、创18：2-7 亚伯拉罕是当时大富翁，但他对神说：“我是灰尘。”

    2、出3：11 摩西年青时受埃及王宫的高等教育，很有学问，但神呼召他去拯救以色列人他说：“我是什么人，竟能去见法老。”

    3、诗6：2 大卫说：“耶和华阿，求你可怜我，因为我软弱。”

    诗69：5 “神阿，我的愚昧你原知道，我的罪愆不能隐瞒。”

    诗51：5 “我是在罪孽里生的，在我母亲怀胎的时候，就有了罪。”

    诗40：12 “这罪孽比我的头发还多……”

    4、伯40：4 约伯回答耶和华说：“我是卑贱的，我用什么回答你呢。”

    伯42：5-6 “我从前风闻有你，现在亲眼看见你，因此我厌恶自己，在尘土和炉灰中懊悔。”

    5、保罗

    （1）在主后59年给哥林多教会写信： 自认为是使徒中最小的。林前15：9

    （2）在主后64年给以弗所教会写信：称自己比众圣徒中最小的还小。弗3：8

    （3）在主后65年给提摩太写信：认自己在罪人中是个罪魁，然而却蒙了怜悯。

    神赐恩给谦卑的人，阻挡骄傲的人，在主前对自己的败坏、亏欠，认识得越深，蒙主的恩慈赦罪也越丰富，如果我们要多得恩免，爱主更深，就得要谦虚自己，认罪更深。


098.主必再来

    1999年7月25日主日信息摘要

    主必再来

    经文：约14：1-3

    一、为什么要讲这个题目？

    因主必再来，而且必快再来，否则就来不及讲了。

    二、怎么知道“主必再来”

    1、旧约预言：

    旧约预言的“那日”“末后的日子”或“耶和华的日子”等都是主必再来的那个日子，这是父神早已计划的事情，指耶稣基督不但是第一次来，道成肉身、住在人间、钉死十架、复活升天后，还要带着荣耀的身体第二次再来。可是犹太人不相信弥赛亚的道成肉身，只盼望荣耀的基督降临，他们失去很大祝福。

    2、圣经应许

    很多应许都使人得福，应许主必再来，更是带来祝福。我们既然信了使徒信经的各项应许，怎么不能信主必再来，否则我们的信仰全是落空，神的应许不论有多少，在基督里都是是的，藉着他也都是阿们的。愿我们都说：主耶稣阿，我愿你来。

    3、耶稣亲自讲过 约14：1-3

    “你们心里不要忧愁，……在我父的家里，有许多住处，……我若是为你们预备了地方，就必再来接你们到我那里去，我在那里，叫你们也在那里。”

    4、天使的见证 徒1：10-1l

    当耶稣往天上去，门徒定睛望天的时候，忽然有两个人身穿白衣站在旁边说：“加利利人哪，你们为什么站着望天呢？这离开你们被接升天的耶稣，你们见他怎样往天上去，他还要怎样来。”

    5、拔摩的异象

    启1：7“看哪！他驾云降临，众目要看见他，连刺他的人也要看见他，地上的万族都要因他哀哭，这话是真实的。阿们！”

    启10；1-2“我又看见另有一位大力的天使从天降下，披着云彩，头上有虹，脸面像日头，两脚像火柱……他右脚踏海，左手踏地。”

    启14：14“我又观看见有一片白云，云上坐着一位象人子，头上戴着金冠冕，手里拿着快镰刀”。

    启19：11“我看见天开了，有一匹白马，骑在马上的，称为‘诚信真实’，他审判、争战都按着公义。”

    新约全书共260章，其中引主的再来共318次，平均每25节就提到一次，说明主必快再来。

    6、圣餐的见证

    林前11：26“你们每逢吃这饼、喝这杯，是表明主的死，直等到他来。”

    7、太24：的预言应验

    （1）听见打仗和打仗的风声。

    （2）民要攻打民，国要攻打国。

    （3）多处必有饥荒地震。

    （4）不法的事增多，如校园枪杀，老母杀女。

    （5）无花果树发嫩长叶，指以色列复国。

    （6）福音要传遍天下，用无线电广播，网络，世界各国各地都可听到福音。

    8、但12：4的应验

    直到末时，必有多人来往奔跑，知识就必增长，从中国大陆可以很快来到美国，航空公司很多，到处都可来往奔跑，交通十分方便，电脑日新月异。千年虫危机，Email传真增长，许多科技知识，实在赶不上。

    三、怎样准备迎见主再来？

    1、保守自己圣洁 2、不要受人迷惑

    3、忠心为主作工 4、时刻儆醒祷告


099.直等到他来

    1999年8月1日主餐礼前信息摘要

    直等到他来

    经文：林前11：23-31

    一、感谢的话

    1、今天是我们今年第八次领受主餐礼拜，等候他再来。

    2、这是主被卖的那一夜亲自吩咐设立的事。

    3、我们蒙福来擘饼举杯记念他，他必在我们中间。

    二、记念他二件大事--他的身体和他和宝血

    1、记念他尊贵的身体

    （1）道成肉身的身体

    （2）圣洁无罪的身体

    （3）完美纯沾的身体

    （4）神人二性的身体

    （5）奥秘无比的身体

    2、记念他擘开的身体

    （1）他身受重刑，使我们得平安

    （2）他身受鞭伤，使我们得医治

    （3）他全身崩裂，为我们开又新又活的路

    （4）他全身破碎，为我们担当所有的罪

    3、记念他舍身的重要 赛53：6

    从第一个“都”字进去，从第二个“都”字出来：

    “我们都如羊走迷，各人偏行己路。”

    “耶和华使我们众人的罪孽都归在他身上。”

    4、记念他流出的宝血

    他血所立的新约：

    不仅时间新，内容新，也是功效新，一切新。

    （1）新约的名称

    新约又名永约 来13：20

    又名后约 来6：7

    又名更美之约 来8：6

    又名盐约 代下13：5

    又名成圣之约 来10：29

    （2）新约的内容 耶31：31-34

    a.律法放在心上 b.神人可以相交

    C.人人都必识主 d.罪恶完全赦免

    （3）新约的功效（赦罪的功效）

    宽恕他们不义，不再记念他们的罪愆，在这新约的血里，看不见他们的不义，也忘记他们的罪愆，不仅forgive，而且forget，我们也应不计算人的恶。

    （4）新约的特征

    从耶31：31-34，有三次提到“我要”

    “我要将律法放在他们心上……我要作他的神……我要赦免他们的罪孽……”

    新约是出于神的主动，是“他要”的结果，因此这约必然有效。

    三、直等到他来

    每次吃饼喝杯，实是等主再来；表明主必再来，与我们同席；主在等候这日，我们也该等候这个时刻；哈利路亚，主必快来！


100.抵挡魔鬼

    1999年8月15日主日信息摘要

    抵挡魔鬼

    经文：弗6：10-18

    一、引言：

    为了叫人得益处，必须把灵界的阴暗面告诉大家，正如父母对子女教育时，不得不把世界的丑恶告诉下一代，不使他们受骗、受惑。

    二、魔鬼的存在

    宇宙中灵界间有真神的存在，但也有魔鬼的存在。天使是服役的灵，为承受救恩的人效力，那是非堕落的天使，因而称为圣天使，太25：31。但也有不守本位、骄傲狂妄的堕落天使，也同时存在于灵界里，但它是受造者，不能与创造的神并列。

    三、魔鬼的来由

    结28：1-19，赛14：12-14，魔鬼原是神造的美丽天使，但因其骄傲狂妄要与至高神同等，不守本位，就此堕落成为抵挡神，悖逆神的撒但，还拖拉着三分之一的天使一同背叛神（启l2：4），成为魔鬼，与神为敌。

    四、魔鬼的等级

    它是被造之物，是堕落天使，不能与神同等，约一书4：4，那住在你们里面的比那在世界上的更大，我们不必怕它。

    五、魔鬼的种类

    l、被拘禁的--在堕落天使中，圣经提到撒但堕落，它带同一批较低级的受造物随从它，有些被锁链拘禁着，等候审判，林前6：3，彼后2：4，犹6节。

    2、没有被拘禁的

    （1）恶魔--有时称之污鬼，附在人身上，或附在偶像身上，它们都是撒但的差役，可5：9、15，路8：30，提前4：1，参与撒但工作，要同受永火的刑罚，太25：41，启20：19。

    （2）空中掌权者的首领--叫人不知不觉犯罪，怀疑神的命令，叫人忧虑、不安、害怕、不信。

    人死了，不会变鬼，信主的人到乐园，不信的到阴间等候审判。

    六、魔鬼的名字

    圣经里至少有174次提到它的事情，它的总名：反叛者，恶者，或叫别西卜、彼列、仇敌、龙、古蛇、撒但、迷惑天下的等。它一面与神为敌，一面要伤害神的儿女和事工，必须抵挡它。

    七、魔鬼的工作

    它陷害人--害人下地狱，叫人不信，受永苦。陷害人生各种绝症、怪病、受苦、污染环境害人。

    它迷惑人--叫人怀疑神的话“神岂是真说吗？”创3：1叫人反对主走十字架的路。太16：22“主啊，万不可如此。”

    它试探人--太4：l-11。用各种方法试探主，要使主耶稣失败，但耶稣靠着神的话得胜了。

    它控告人--伯1：6-12，2：1-6.控告约伯，使约伯落在极大苦境之中，但约伯用坚固信心抵挡它。

    它欺骗人--用各种异端邪乱欺骗人跟从它，如在中国大陆的东方闪电派，什么女基督等骗人陷入异端。

    八、抵挡魔鬼

    魔鬼虽然诡计多端。狡诈恶毒，但人有自由意志，可以不跟从它，用信心抵挡它，它还是无法得逞的。

    l、不接受控告--主的宝血已遮盖赦免我一切罪。

    2、不看灰色环境--将一切忧虑卸给神。

    3、要谨守儆醒--随时儆醒祷告，谨慎自己言行，特别是教会领袖要注意。

    4、不给魔鬼留地步--如抽烟、醉酒、赌博，都是渐渐放松自己，给魔鬼留地步。

    5、一生都是争战的日子--天天保守自己常在神的爱中，如挪亚本是那时代的义人，造方舟，全家得救，但洪水退去以后，他出方舟做农夫，后来醉酒失败。所以一生要恐惧战兢，谨防魔鬼诡计。

    6、靠主得胜--主是得胜的，如魔鬼来叩门，请耶稣去开门，就得胜了。在基督里，依赖他的大能大力，作刚强的人。

    7、穿起全副军装--弗6：10-18，穿上属灵的军装，顺服神抵挡魔鬼、魔鬼就必离开你们逃跑了。

    九、魔鬼的结局

    1、撒但犯罪，导致与神隔绝 结28：l5，提前3：6

    2、藉主十字架，撒但受到全面审判 约一书2：31，西2：14-15，打破它的头 创3：l5

    3、将被赶出天上（在大灾难期一七之半） 启12：7-12

    4、基督作王一千年时，撒但被囚在无底坑里 启20:1-3、7

    5、在千年国结束，魔鬼最后全必灭亡 启20：10


101.常在主里面

    1999年8月22日主日信息摘要

    常在主里面

    经文：约15：1-8

    一、经文四要训

    l、耶稣是谁？ 2、我们是谁？

    3、该有怎样关系？ 4、该结什么果子？

    二、耶稣是谁？--我是真葡萄树

    “我是”什么意思？ 主曾对犹太人说：你们若不信“我是”，必要死在罪中。约8：24

    “我是”即是耶和华这名的原意，是神亲自对摩西的自我介绍，出3：l3-15、希伯来原文直译应为：“我是就是我是”其缩写为“我是”，其含意：

    1、主是至尊无比独一无二的 赛40；18，25；46：5

    2、主是自有永有的 出3：13-15

    3、主是永活的 约l：4

    4、主是不改变的，他是，永是，他在，永在，他有，永有 来l3：8

    5、主是乐意施恩给人的，他乐意将所有并他自己给人赛53：l2

    6、主是一切的一切。主宣告“我是”是什么，无法述说，因他是一切 雅1：l7

    真葡萄树是什么意思？

    主耶稣在约翰福音里，有七次自我宣告“我是”什么：最后一次“我是真葡萄树”

    1、我是生命的粮 6：35

    2、我是世界的光 8：12

    3、我是羊的门 10：7-9

    4、我是好牧人 10：11一14

    5、我是复活，我是生命，11：25

    6、我是道路、真理、生命 14：6.

    7、我是真葡萄树 15：1

    真葡萄树：表明不是野葡萄树，有栽培的人也同时代表他有生命，能结甘甜鲜美的葡萄，供人喜乐、力量、生命和享受。

    三、我们是谁？--是枝子、是葡萄树上的枝子。

    1、枝子的地位--与主在生命上结为一体，树干有什么，枝子也有什么。枝子所需的一切，树干必要供应。林前1：30神使他成为我们的智慧、公义、圣洁、救赎。

    2、枝子的本身--无所有、一无所能，一无所用。枝子不在树上，不能作什么，但连在树上，就成了充满万有者所充满的，丰富荣耀。

    四、该有怎样关系？

    枝子必须保持自己与树干的深切的生命关系，连于主、属于主、靠于主，15：4、5、7，连续三次，主说：“要常在我里面”“我也常在他里面”“我的话也常在他里面”。

    比如雅4：8 “你们亲近神，神就必亲近你们。”

    诗9l：15 “他若求告我，我就应允他……”

    用信心祷告，顺服命令，与主相连。住在主里面。

    五、该结什么果子？--经过修理干净

    首先该结悔改的果子 太3：8-10，受洗时该有悔改果子，启示录七教会也应有悔改果子。

    在路加福音有五种悔改的实例：

    l、路5：1-11彼得的悔改--“主阿，离开我，我是个罪人。”

    2、路15：11-32 浪子的悔改--“父亲，我得罪了天，也得罪了你。”

    3、路18：9-14 税吏的悔改--“神阿，开恩可怜我这个罪人。”

    4、路19：1-10 撒该的悔改--“主阿，我把所有的一半给穷人，我若讹诈了谁，就还他四倍。”

    5、路23：39-43 强盗的悔改--“耶稣阿，你得国降临的时候，求你记念我。”

    二位主的仆人说：

    腓力亨利：我盼望带着悔改直到天堂门口。

    罗百思：基督徒灵命要长进，必须天天悔改，更深降改，完全悔改。

    我们如靠主多结悔改果子，父得荣耀，祷告蒙允，显出门徒样式，求主怜悯我们，结果更多。


102.站立得稳

    1999年8月29日主日信息摘要

    站立得稳

    经文：加5：1、13

    一、站立得稳的意义

    1、立场坚定，坚持原则，永不动摇。

    2、不是摇摆不定，三心二意、忽左忽右。

    二、保罗在书信里的劝勉：

    l、对哥林多教会林前16：13 在真道上站立得稳。

    2、对以弗所教会弗6：13-14 在属灵争战上站立得稳。

    3、腓立比教会腓l：27，4：1 在福音事工上站立得稳。

    4、对帖撒罗尼迦教会帖前3：8，帖后2：15在逼迫患难中站立得稳。

    5、对加拉太教会加5：1，l3在基督自由里站立得稳。

    三、自由的简介：

    不是任意妄为，不是放荡不羁，不是毫无约束，不是不受限制，神赋予人自由意志，使人有道德的价值，是为了让人可以行善，使人自动的服从神的规律，可以达到道德的标准，而不是使人“设立”道德的标准，人对自己的选择要负责，正如学生在考试中面临选择题时，选错了要扣分一样。

    四、主耶稣对自由的解释 约8：31-36

    你们若常常遵守我的道……必晓得真理，真理必叫你们得以自由。所有犯罪的，就是罪的奴仆。奴仆不能永远住在家里，儿子是永远住在家里。天父的儿子若叫你们自由，你们就真自由了。

    五、为什么要在自由里站立得稳？ 加5：1，13

    l、基督释放我们，叫我们得以自由，若不站稳，再会被奴仆的轭辖制，失去自由，由儿子再成奴仆。

    2、若以此为放纵情欲的借口，不站立得稳，滥用自由，害人害己，造成混乱，如美国这几年连续发生的校园枪杀案。

    3、异端邪说进入教会迷惑信徒，更改福音真理。都因不在主的自由里站立得稳所造成。

    加1：6-7 离开基督恩召，去从别的福音

    加3：1-10 模糊基督十架，忽视因信称义

    加3：2 既靠圣灵入门，还靠肉身成全

    六、怎样才能在自由里站立得稳？

    接受十字架的大能：

    1、主钉十字架担当，赦免我们一切的罪。

    2、我已经与基督同钉十字架。加2：20

    3、凡属基督耶稣的人是已经把肉体连肉体的邪情私欲同钉在十字架上了。加5：24

    4、……世界已经钉在十字架上，……我已经钉在十字架上。加6：14

    接受圣灵的大能：

    1、从圣灵得生，靠圣灵行事。

    2、顺圣灵引导，结圣灵果子。

    3、以温柔的心，挽回软弱者。

    4、顺圣灵撒种，必能收永生。

    七、简介加拉太书

    1、主旨：帮助信徒在基督里得释放得自由。全书149节经文，共提十字架九次，叫人因信称义，由圣灵入门，藉圣灵成全，享福音真理的自由。

    2、背景：当时信徒面临二大危机：

    （1）质疑保罗使徒职份，攻击使徒属灵权威。

    （2）更改保罗所传福音，破坏因信称义真理。

    3、分析：

    1：一2： 自由的使徒--不由于人，不藉着人，乃从基督耶稣的启示。

    3：一4： 自由的福音--不以行律法为本，乃以信心为本。不是使女之子，乃是撒拉儿女；

    5：一6： 自由的生命--是儿子，不是奴仆，因十架，治死肉体，靠圣灵，结出果子。

    4、马丁路得说：加拉太书是属于我的书信。我已将自己许配给它，它是我的妻子。这是一卷非常重要和宝贵的书信。请多恭读，请思想下列甜美的经文：

    1：4；2：20；3：7-9；4:4-7、19；5：l、5、13-14、16、22-25， 6：2、7、14-15、17。


103.彼此切实相爱

    1999年9月5日主餐前信息摘要

    彼此切实相爱

    经文：彼前1：22，4：7-8

    一、这样劝勉的原因：

    彼得写前书时，在主后65年左右，信徒对主的新命令--彼此相爱（约13：34-35，15：12）多已淡化，且流于形式和表面化了。

    二、彼此切实相爱的意义

    1、从中文字义讲--即十分合乎实际需要的彼此切实相爱，使人能得实际的益处，不是仅仅在表面上相亲相爱，而是对弟兄姐妹在灵性上和物质上有实际的付出，如一位姐妹爱护传道人为他们实际的需要实二只电扇送他，一位姐妹每主日用自己的车接送二位住得很远的年老姐妹来堂礼拜，这些全是遵守约一3：18的话：“……我们相爱……总要在行为和诚实上”的见证。

    2、从原文字义讲--在新约希英字典，解释为热切、渴慕和恒久之意，表示既不是徒有虚名的相爱，也不因受挫折而失落，对不能爱或不知爱的肢体，仍是热切的关怀，恒常的爱护。

    3、从1：22的小字讲--指从心里相爱，以清洁的心，没有偏见没有假冒、没有私意、存心善良的彼此相爱，正如彼前1：22，你们既因顺从真理，洁净了自己的心，以致爱弟兄没有虚假，就当从心里彼此切实相爱。

    三、彼此切实相爱的重要4：7-8

    1、认识时候--万物的结局近了。

    罗13：12 黑夜已深，白昼将近。

    腓4：5 主已经近了。

    雅5：8 主来的日子近了。

    启1：3，3：11，22：7、20 我必快来。

    指明现今的世界即将过去，仇敌的迷惑和攻击更加利害，信徒的处境更加困难、艰苦，更需切实相爱，度过这最后的岁月。

    另一面，也指主公义的审判即将来到，一切为主受苦的冤屈快得安慰拯救，信徒各人向主交账的日子近了，更要预备一切迎见主来，彼此切实相爱十分必要，约一书2：18，如今是末时了。

    2、认识自己--谨慎自守

    （1）原文意义--保守神智清醒，分清事情轻重、不要本末倒置，什么是暂时的，什么是永恒的，不异想天开，不建空中楼阁。自守也作端庄沉着，应以严肃态度面对今天的一切口。

    （2）以箴4：2 3-27解释

    心的自守--保守你心胜过保守一切。

    口的自守--除掉邪僻，乖谬的口。

    眼的自守--眼目正直，不看污秽邪恶。

    脚的自守--修平脚下路，……不偏离左右，离开邪恶。

    （3）古圣徒的祷告：

    主咧，救我脱离

    那些自义的人。

    救我脱离那些自以为比谁都更认识你的人。

    他们自以为只有自己才能明白你的道路。

    他们自以为只有自己才能解释你的话语。

    他们对世上诸般罪恶，恨得咬牙切齿，

    但对自己的过犯却视若无睹。

    他们力促别人追求温柔谦卑，

    但却不实践自己所提倡的教训。

    他们大谈爱心，自己则没身体力行。

    他们宣讲怜悯，自己却缺乏这方面的见证，

    他们坚称只有自己掌握开启天国大门的钥匙。

    他们坚称只有自己找到了跟随你的途径。

    主啊，救我脱离自己，

    因为我也像他们一样。

    （4）滕近辉牧师的祷告

    求主救我们脱离狭窄的偏见、自义的态度、消极的心态、偏激的路线、排斥的作风，论断的习惯、谩骂式的批评、小圈子的藩篱。

    更求主赐给我们：

    接受忠告的大量、受批评时的谦卑、被误会时的忍耐、纠正自己时的勇敢、背十字架时的喜乐。

    3、认识神旨--儆醒祷告

    心灵苏醒，不仅用口和声音祷告，是在圣灵里祷告，先求他的国和他的义。顺着神的旨意祈求，太26：46，“总要儆醒祷告，免得入了迷惑，因为你们心灵固然愿意，肉体却软弱了。”不受仇敌迷惑，克服肉体软弱、与神的旨意连在一起。想神所想、爱神所爱、愿主旨意成全，才是儆醒祷告。

    4、认识主爱--最要紧的是彼此切实相爱，因为爱能遮掩许多的罪。

    （1）切实相爱，彼此间只看到对方的优点和美好行为，不互相挑剔、不背后批评，更不宣扬别人短处，当然也不是包庇放纵，而是切切求主赦免、宽恕，求主帮助他纠正罪错。

    （2）徒7：60司提反为主殉道时最后一句话：“主阿，不要将这罪归于他们。”是爱的祷告，爱的遮掩，他没有一丝怨恨、气愤、只是怜爱他们无知愚昧，主的爱充满他，遮掩许多的罪。

    （3）箴10：12 恨能挑起争端，爱能遮掩一切过错，我们若充满主爱，饶恕也不是难事，爱使我们无条件的容忍体谅别人的过错。

    加6：1-3“……你们各人的重担要互相担当，如此，就完全了基督的律法。”


104.介绍箴言

    1999年9月12日主日信息摘要

    介绍箴言

    经文：箴言22：4

    一、出于何处？

    旧约圣经共有四部份：

    1，摩西五经 5卷 创--申

    2、历史书 12卷 书--斯

    3、智慧书 5卷 伯--歌

    4、先知书 17卷 赛--玛

    箴言是旧约圣经不可缺少的一卷书，充满对神对人的各种智慧，不仅有很高的文学价值，也是属天的全面的人生哲学，历代以来被人重视，五卷智慧书甚至被称为第二部摩西五经。

    二、效用怎样？

    这组书卷（伯--歌）是苦难中的安慰、灵交时的赞美、处世中的智慧、日光下的虚空、生命里的合一。这些书卷无比甘美，滋润身心，满有力量，使人的生命、生活、工作、学业、前途、家庭、子女得到神的祝福。

    三、是谁所写？

    l、所罗门（箴1：1，25：1）王上4：30记载所罗门的箴言三千句，这是其中的一部份。

    2、智慧人 箴22：17，24：23

    3、亚古珥 箴31：1

    4、利慕伊勒 箴31：1

    四、箴言意义：

    1、希伯来文是管理的意思，神赐箴言，管理人们生活，是人人生活的原则。

    2、真理实践的手册，人们将神的真理于生活中实践后所得的结论。

    3、语句简短精炼，每句意义实在是神教导人的美好方法。

    4、按中文言，箴言是规劝之言，劝导人如何生活，是人生的最高准则。

    五、箴言特点：

    1、注意个人--所有教训都是针对个别人而言的，书中从不用以色列阿，它的对象，包括世间所有的人，超越国家、民族的界限，乃是每一个人切身生活所要注意的事。

    2、注意因果--几乎每一句箴言，都劝导人作一个公义正直的人，人的一言一行终必影响自己最后的命运。

    3、注重实行--箴言的每一句话与人的实际生活息息相关，成功的人生秘诀乃在乎敬畏神，做人的智慧是从他而来，每个神的儿女必须以神为生活中心，在凡事上寻求神的智慧，处理人生一切问题。如箴3：5-6。

    六、箴言目的

    1：7 敬畏耶和华是知识的开端……

    9：10 敬畏耶和华是智慧的开端……

    有关“敬畏耶和华”这句话，本书共出现十五次：

    1：7、29：2：5；8：13；19：10；10：27；14：2、26，27：15：16、33；16：6； 19：23；22：4：23：l7。

    七、敬畏耶和华的意义

    1、对神畏惧，不得轻慢 路23：40、加6：7-8

    怕神刑罚，怕神管教，怕神不悦，怕神弃绝（林前9：27） 恐惧战兢作成得救功夫。

    2、奉神为主，尊神为父 玛1：6

    儿子尊敬父亲，仆人敬畏主人，我既为父亲，尊敬我的在哪里呢，我既为主人，敬畏我的在哪里呢，守住儿子地位，不忘仆人身份。

    3、对神有信，完全顺服 创22：11-12，来11：7

    亚伯拉罕遵命献上艾萨克，天使夸赞说：“现在我知道你是敬畏神的了。”因信顺服，因爱奉献的具体表现。

    4、领受言语，存记命令…… 箴2：1-5

    侧耳听智慧，专心求聪明……就明白敬畏之道。

    八、敬畏耶和华的福分

    1、得以认识神 2：5

    2、得着生命，恒久知足，不遭祸患 19：23

    3、使人日子加多 10：27

    4、大有依靠 14：26

    5、得富有，尊荣，生命为赏赐22：4 （即全面的赏赐）


105.认识耶和华

    1999年9月26日主日信息摘要

    认识耶和华

    经文：代上28：9-10

    一、经文背景：

    l、大卫晚年嘱咐他儿子所罗门建殿时的重要讲话。

    2、旧约历史书里被神记念的珍贵讲话。

    3、充满丰富教训和美好亮光的爱心讲话。

    二、经文分析：

    建殿时该有的三“当”，二“若”。

    三个“当”：

    1、当认识--当认识耶和华你父的神，诚心乐意的事奉他，因为他鉴察来人的心，知道一切心思意念。

    2、当谨慎--因耶和华拣选你建造殿宇作为圣所。

    3、当刚强--你当刚强去行。

    二个“若”：

    1、若--你若寻求他，他必使你寻见。

    2、若--你若离弃他，他必永远丢弃你。

    三、旧约历史简介

    1、立国前历史--指以色列民虽已进入迦南，分授地业，但各族散处各地、任意而行，屡受强邻欺凌，直到撒母耳立王立国的历史，共五卷、约书亚记、士师记、路得记、塞缪尔上、下。

    2、立国后历史--从扫罗为王到耶路撒冷被掳，列王的好坏，国家的兴衰，百姓的苦乐等历史，有很多值得我们领受的事实教训，共四卷，列王记上、下、历代志上、下。

    3、亡国后历史--南北两国虽都灭亡，圣城被毁，民族被掳，流落外邦，但神仍看顾记念他们，使之复国的历史，共三卷：以斯拉记、尼赫迈亚记、以斯帖记。

    代上28：9-10是在以色列民立国后最兴盛时期的光辉教训。

    四、认识耶和华： 所罗门的箴言

    1、箴言l8：10 耶和华的名是坚固台，义人奔入便得安稳。

    因主的名，得蒙保守、护卫、指示、稳妥。约17：6，11，12， 26。

    奉主的名，祈求祷告，总必成就。约14：13-14。

    靠主的名，得胜强敌，荣耀父神。撒上17：45。

    2、箴言21：王的心在耶和华手中，好像陇沟的水，随意流转。

    徒23：25：保罗被拘禁在罗马兵营，二次迂犹太不虔敬的人同谋杀害，一次因他外甥预先知道后，去兵营告密获救，一次是巡抚非斯都自己决定，不必把保罗押送耶路撒冷而逃过一劫。耶和华的手能随他旨意转变王的心。

    3、箴言21：2人所行的，在自己眼中都看为正，惟有耶和华衡量人心。

    箴言16：2人一切所行的，在自己眼中看为清洁，惟有耶和华衡量人心。

    路9：51-56门徒雅各布约翰在耶稣遭撒玛利亚人拒绝接待时，曾要求主让他们吩咐火从天降下烧灭敌人，他们所行在自己眼中看为正直、清洁，可是主说：“你们的心如何，……人子来不是要灭人的性命，是要救人的性命。”惟耶和华衡量人心。

    太20：1-16四批工人被雇于不同时间进入葡萄园作工，而所得工资竟然相同，最先一批和末后一批相差几乎八小时，在人看来这样工酬，不是公正、合理。可是主人却说，你们不必眼红，一切全是我的旨意，20：2、4、7，主看工人的心态胜过工人的工时，惟有耶和华衡量人心，人看外面，神看内心。

    4、箴言21：30没有人能以智慧、聪明、谋略，敌挡耶和华。

    出1：一12：法老想尽巧计，阴谋灭绝以色列民，但越苦害越增多，更使摩西生长在他王宫，日后带领全民族脱离埃及，在旷野事奉神。

    斯1：一10： 以斯帖为外邦王后时，犹太已濒临全族遭灭绝的命运，但神用超越的智慧，聪明拯救他子民，原来遭灾之日，反成平安节日，称普珥日。

    5、箴言19：21 人心多有计谋，惟有耶和华的筹算，才能立定。

    拿l：一4：谋事在人成事在天。约拿虽已逃避他施，结果仍归神所用。

    总结：

    耶和华的名，坚固稳妥；耶和华的手，流转王心；

    耶和华的心，衡量人心；耶和华的智慧，无人能敌；耶和华的筹算，永远立定。


106.主的名在全地何其美

    1999年10月3l日主日信息摘要

    主的名在全地何其美

    经文：诗8：1-9

    一、引言

    感谢神，带领我们二周时间在汉城度假，临去前主耶1：8的话指示我，使我们知道去那里主有话要我们传扬，谢谢大家代祷和主内的思念，我们平安的回来了，在那里我们访问了一所神学院，三个教会和远东福音广播电台，以及内地会在汉城的总部。参加他们各种聚会主给我们五次正式机会为他作见证，与他们有交通，实在感谢主的恩典。

    二、诗篇简介

    诗篇原名赞美之诗，是人类向造他的主内心情感自然的流露，神把圣经赐给我们，是神的大恩典，圣经中的诗篇更是神赐人的大祝福，神把人向他的说话、歌颂、倾诉，无论是长是短、是寻求，或埋怨都深藏在他的心中，也有人对人、对事，对各种经历的感情流露，为信徒比较欢迎的书卷之一，可以教导我们祷告、赞美。

    而且世上的诗尽管词藻很美，寓意完整，可在字里行间，难免浓厚的悲哀感、或虚空感，甚至不少灰心，绝望的表示。但神的诗篇完全不同，洋溢着乐观、幸福、欢慰和希望。

    三、诗8：1-9 简释

    l、思念主的名

    主名何美--当一想到主的名，就认识到全地上最美的事物是主的名，所以在开始和结尾，二次充满欢乐、赞美、感谢，主的名在全地何其美。

    美在哪里？

    充满馨香--歌1：3 如倒出来的香膏

    无比尊荣--腓2：9-11 万膝跪拜，万口颂扬

    唯一至圣--启15：2-3 独有你的名是圣的

    大有权威--路10：17 因你的名……鬼也服了

    满有能力--徒3：6 奉主的名，起来行走

    得救依据--罗10： 求告主名，就必得救

    祷告必得--约14：13-14 奉主名求，父必成全。

    2、思念主的天

    显荣于天--地球太小，不足彰显主的荣耀

    天有多大--其大无法测度（诗145：3）天文学家指出，人类所生存的地球不过是太阳系的一个小行星，而太阳系的直径是六十万万哩宽，而太阳系又不过是太空中银河系群星中的一小群星体而已，每一个银河系竟各有四千万万颗太阳。照目前最巨型的望远镜发现的银河系已达一千万万之多，人类目前所未发现的，尚不计其较天上星体究竟有多少，谁能数算？太空的范围究竟有多广，谁能测量？宇宙穹苍的伟大，不得不令大卫想到人的渺小和无有。

    3、思念主所造的人

    （1）在婴孩和吃奶的口中建立了能力--表明祷告、赞美、见证能在软弱的人身上显出能力。

    （2）人算什么？你竟顾念他，世人算什么？你竟眷顾他一一表明如此伟大的神，对渺小无能的人不仅不会忘记，而且常为人预备美好的一切。而且唯有人能亲近他、与他有交通。

    （3）你叫他比天使微小一点……都服在他脚下--预言基督已经恢复人的尊荣，要领许多儿子进荣耀里去，信徒必有一天与主同权同荣，主爱何大，主恩何深！

    四、诗篇8：的重要

    在新约引用三次，

    （1）太 21：16 主耶稣亲自引用

    （2）林前15：27 保罗被圣灵默示

    （3）来2：6-9 希伯来书作者引用

    本诗赞美的话是预言基督道成肉身的事实，歌颂他救赎人类的大恩。


107.圣功、圣言、圣徒

    1999年11月7日主日信息摘要

    圣功、圣言、圣徒

    经文：诗19：1-14

    一、引言

    感谢神，带领我们来到今年第十一次的主餐礼前，我们要一同领受诗篇19篇的话。圣经里的诗篇，实在是一个非常丰满的宝库，神藉此施他的诸般恩典和祝福给我们，我们来简略的看一下。

    二、诗19：1-14的要旨

    神的见证和人的祈求。

    三、诗19：1-14的分析

    1-6 宇宙的见证--创造的言语 罗1：20

    7-11 圣经的见证--救赎的言语 约6：63

    12-14 圣徒的祈求--心灵的言语 罗8：27

    四、宇宙见证的简释 1-6

    1、见证的中心--第一节“诸天述说神的荣耀，穹苍传扬他的手段。”举目望天，处处彰显神的伟大、奇妙、存在。圣经论到“天”字，有145次用复数名词，译“诸天”很好。

    王上8：27“天和天上的天”，林后12：2有第三层天。这二句是对偶句，“诸天”和“穹苍”相对，“述说”和“传扬”相对，“荣耀”和“手段”相对。

    2、见证的特征--第二、三节

    （1）日日夜夜的见证：神创造的宇宙，昼夜不住的述说神的荣耀。

    （2）安安静静的见证：不仅雷声、风声、雨声彰显神的奇妙作为，在这些声音的里面，都在给人启示神的永能和神性。

    （3）全地通晓的见证：他的量带通遍天下，他的言语传到地极，“全地都有他的判断”诗105：7。“量带”有二种意思： （a）测量的尺度耶3l：39 （b）审判的工具王下21：13

    3、见证的代表--第四、五节 神造化的工作以巨大的太阳为代表、共有四方面：

    （1）“太阳如同新郎出洞房”，表明太阳带给人们欢愉、荣美。

    （2）“又如勇士欢然奔路”、表明太阳带给人们精力和希望。

    （3）“它从天这边出来，绕到天那边”表明太阳的自转和公转，都是分秒不差的沿着一定轨道在太空中运行不息，是人类生物生存和幸福的源头。

    （4）“没有一物被隐藏不得他的热气”，太阳表面温度大约华氏一万二千度，核心温度高达四千万度，没有它，地球生物都要死亡，如太近或太远，生物都会被烤死或冻死，现在的距离足够证明神的伟大和存在的大能。

    五、圣经见证的简释 7-11

    圣经见证的中心--耶和华与人是有关的神，也就是主说：“给我作见证的，就是这经。”约5：39

    圣经见证的效用--六个名称：律法、法度、训词、命令、道理、典章都表明圣经对人的效用。

    四种果效：苏醒人心，愚者有智，快活人心，明亮眼目。

    圣经见证的美好--比极多精金可羡慕比蜂房下滴的蜜甘甜。

    圣经见证的经历--使人受警戒，免遇艰险和祸患，令人得大赏，得享祝福和平安。

    六、圣徒祈求的简释 12-14

    求赦免：

    （1）隐而未现的过错，指不易发觉的罪，或容易疏忽的罪，或心偏于邪，失去对主的忠贞。

    （2）任意妄为的罪，指不尊主而行，或擅自专横的罪，忘记自己应归主为圣，献给主用的身份和地位。

    求悦纳：

    （1）口中的言语，最容易使神憎恶。箴6：l6-19

    （2）心里的意念，更需要求神鉴察 诗139：23-24

    因信主是我的盘石，是一切福乐的根基，又是我的救赎主，是罪错、软弱的救赎者，因此他的祷告被神记念，“耶和华我的盘石，我的救赎主阿，愿我口中的言语，心里的意念，在你面前蒙悦纳。”

    1999年l1月21日感恩节主日信息摘要

    神阿！多谢你！

    经文：诗116：1-19

    一、本诗特点：

    1、以“我爱耶和华”开始，因为对主有爱，感恩之心油然而生，诗中“我”字31次，“耶和华”l6次。表明个人与主关系不仅正常、而且亲密，必会说：“主阿，多谢你！”

    2、作者经历患难愁苦，几乎濒于死亡，但主因他的恳求施行拯救，使他终生难忘，不住感谢。

    3、本诗作者是谁，无从查考，似乎他有意识的隐藏自己，只要主得感谢和赞美。因为他对主的爱实在太深，已爱到不要自己，只要主而已，因没有主的拯救也就没有他了。

    4、诗篇113-118统称赞美诗，内容完全是感恩。116篇相传是主耶稣在最后晚餐后到客西马尼园途中唱的诗篇。

    5、保罗在林后4：13里引用本诗第10节的话，作为他当时写作的力量。“我因信如此说话”，我们也信，所以也说话。

    6、本诗感谢神恩称之为厚恩。

    诗篇全卷共称厚恩五次，本篇用二次。

    诗13：6“我要向耶和华歌唱，因他用厚恩待我”。

    诗116：7“我的心哪，你要仍归安乐，因为耶和华用厚恩待你”。

    诗116：l2“我拿什么报答耶和华向我所赐的一切厚恩”。

    诗119：17“求你用厚恩待你的仆人……”。

    诗142：7“……因为你是用厚恩待我”。

    神所赐的恩典正是天高地厚，无法述说。

    二、厚恩的简介

    1、根据K.J.V，的翻译，厚恩是指神所有的祝福。

    All hiS benefits toward me.

    2、根据赖特博士：用厚恩待我，指耶和华将他的好处，全倾倒在我身上。作者认识到神如此厚恩，全篇满了感恩的话，我们现在生活、工作，全在他的厚恩里，也该说：“神阿，多谢你！”

    三、本诗简释

    1、1-11节享受厚恩（经历厚恩，认识厚恩）

    （1）救我的命，免了死亡：身患绝症得医治，将来永死也免去。

    （2）救我的眼，免了流泪：各种伤心主陪伴，所有眼泪主擦干。

    （3）救我的脚，免了跌倒：在神面前行活路，因信说话得存活。

    2、l2-19节 报答厚恩（回应厚恩，感激厚恩）

    （1）要举起救恩的杯--传扬主的福音。

    （2）要还我所许的愿--向主献上一切。

    （3）要献上感谢的祭--过知恩感恩生活，有知恩感恩奉献。

    四、总结

    在这美好的感恩季节里，我们要因神以厚恩待我们，而心归安乐，欢然感恩。另一方面。也要以实际的感谢祭，稍稍报答厚恩，多传福音，多结善果，荣归主名。


108.神阿！多谢你！

    1999年l1月21日感恩节主日信息摘要

    神阿！多谢你！

    经文：诗116：1-19

    一、本诗特点：

    1、以“我爱耶和华”开始，因为对主有爱，感恩之心油然而生，诗中“我”字31次，“耶和华”l6次。表明个人与主关系不仅正常、而且亲密，必会说：“主阿，多谢你！”

    2、作者经历患难愁苦，几乎濒于死亡，但主因他的恳求施行拯救，使他终生难忘，不住感谢。

    3、本诗作者是谁，无从查考，似乎他有意识的隐藏自己，只要主得感谢和赞美。因为他对主的爱实在太深，已爱到不要自己，只要主而已，因没有主的拯救也就没有他了。

    4、诗篇113-118统称赞美诗，内容完全是感恩。116篇相传是主耶稣在最后晚餐后到客西马尼园途中唱的诗篇。

    5、保罗在林后4：13里引用本诗第10节的话，作为他当时写作的力量。“我因信如此说话”，我们也信，所以也说话。

    6、本诗感谢神恩称之为厚恩。

    诗篇全卷共称厚恩五次，本篇用二次。

    诗13：6“我要向耶和华歌唱，因他用厚恩待我”。

    诗116：7“我的心哪，你要仍归安乐，因为耶和华用厚恩待你”。

    诗116：l2“我拿什么报答耶和华向我所赐的一切厚恩”。

    诗119：17“求你用厚恩待你的仆人……”。

    诗142：7“……因为你是用厚恩待我”。

    神所赐的恩典正是天高地厚，无法述说。

    二、厚恩的简介

    1、根据K.J.V，的翻译，厚恩是指神所有的祝福。

    All hiS benefits toward me.

    2、根据赖特博士：用厚恩待我，指耶和华将他的好处，全倾倒在我身上。作者认识到神如此厚恩，全篇满了感恩的话，我们现在生活、工作，全在他的厚恩里，也该说：“神阿，多谢你！”

    三、本诗简释

    1、1-11节享受厚恩（经历厚恩，认识厚恩）

    （1）救我的命，免了死亡：身患绝症得医治，将来永死也免去。

    （2）救我的眼，免了流泪：各种伤心主陪伴，所有眼泪主擦干。

    （3）救我的脚，免了跌倒：在神面前行活路，因信说话得存活。

    2、l2-19节 报答厚恩（回应厚恩，感激厚恩）

    （1）要举起救恩的杯--传扬主的福音。

    （2）要还我所许的愿--向主献上一切。

    （3）要献上感谢的祭--过知恩感恩生活，有知恩感恩奉献。

    四、总结

    在这美好的感恩季节里，我们要因神以厚恩待我们，而心归安乐，欢然感恩。另一方面。也要以实际的感谢祭，稍稍报答厚恩，多传福音，多结善果，荣归主名。


109.奇妙的救赎

    1999年12月5日主餐前信息摘要

    奇妙的救赎

    经文：西l：13-14，21-22

    一、感谢的话

    今天是今年最后一次举行主餐礼的日子，一年来靠着主的恩典，带领我们经过十一次的主餐，离开我们与主在父的国里同喝新葡萄汁的日子，又近了一点，实在感谢主。

    二、经文介绍

    这是保罗在圣灵默示里，向歌罗西教会阐述奇妙的救赎大恩，非常重要，这四节经文，每一句话都是恩典里的祝福，太好了。

    注意三对相连的字和话：

    1：13 脱离和迁入

    1：14 救赎和赦免

    1：21-22 和好和圣洁

    这全是奇妙救赎之恩的工作，我们只有敬拜赞美他。

    三、奇妙救赎

    因着主耶稣的肉身受死，十字架的苦难，带给我们三大改变：

    1、身份改变 西1：13

    脱离黑暗的权势：我们本被撒但魔鬼的权势控制，在黑暗里生活，属灵上无知，心灵里空虚，道路上迷茫，生活上失败。

    迁到爱子的国里：因主的拯救，把我们改变身份，迁入爱子的国，为什么不用天国，神和基督的国，而用爱子的国，表明充满父爱，主爱的国，表明我们现在的身份是父所爱的人，生活在爱子掌权统治的国度里。

    迁到意指带领我们进入：

    （1）从黑暗到光明 （2）从奴仆到自由

    （3）从定罪到饶恕 （4）从撒但权势到神的权能

    颂主新歌277首的作者W.J.Sleeper因为西1：13-14的真理亮光，写出优美诗句：脱离捆绑忧愁与黑影，耶稣我来，耶稣我来；进入自由喜乐与光明，耶稣我来就你；脱离疾病，进入你健壮，脱离贫乏，进入你富源，脱离黑暗，进入你爱里，耶稣我来就你。

    2、生命的改变 西1：14

    在爱子里得蒙救赎，罪过得赦免，这是主使我们生命改变：

    有罪变无罪，囚犯变儿子，痛苦变释放。

    一位爱主姐妹，每主日重视按时礼拜，因要选择美容院最佳时间，几经挣扎，放弃崇拜，结果美容回来，家中失火，损失不少对象，她从此知道女人应有的更美装饰是敬畏上帝，生命改变使她还是感谢神。

    3、关系的改变 西1：21-22

    我们因着心里的恶行，本已与神隔绝，没有交通，没有关系，但神藉着他儿子的肉身受死，叫我们与他和好，而且成为圣洁、没有瑕疵，无可责备，引到他自己面前，神和我们的关系就完全改变了。

    有一个感人故事可说明这种改变：

    一个儿子因屡次犯罪作恶，被父亲赶出家门，从此不准回家。多年后，母亲病重将死，要求见儿子一面，父亲只得找回儿子，儿子回家时，母已奄奄一息，儿子放声大哭，承认过去一切错误，跪在床边握住母手，父亲跪在床的另一边，握住妻子的另一只手，这母亲听见儿子认罪，在她断气前用尽力量，把父子的两只手拉过来，放在自己胸前，从此父子和好了。主在十架，张开双臂似乎一手拉着天父的手，一手拉着我们的手，使我们原本与神隔绝，与他为敌的人重归和好，关系改变，这是奇妙救赎。

    四、总结的话

    我们今天领受主餐，应该领受主救赎的奇妙大恩，使我们有这三方面的改变，因此要更爱他、更信服他。


110.三大奇迹

    1999年12月12日主日信息摘要

    三大奇迹

    经文：约1：14

    一、引言：

    本节经文共有三句话，每一句话是一个奇迹，这也是约翰记念主降生，庆祝圣诞的信息。

    二、第一个奇迹--道成了肉身

    道怎么可能成为肉身？--大哉，敬虔的奥秘提前3：16

    道为什么要成为肉身？--奇哉，奇妙的救赎加4：4-7

    1、思想第一个问题：

    道是什么？--一切都是无限的

    （1）时间上的无限--太初就有

    （2）地位上的无限--与神同在

    （3）本质上的无限--就是神

    （4）能力上的无限--万物藉着他造的--万有之主

    （5）生命上的无限--生命在他里头--生命之源

    （6）光亮上的无限--这生命就是人的光--人类之光

    肉身是什么？（人是什么？）

    （1）时间上的有限--如夜间一更 诗90：4

    （2）存在上的有限--如水被冲去 诗90：5

    （3）本质上的有限--如早晨生长的草，晚上割下枯干 诗90：6

    （4）能力上的有限--劳苦愁烦转眼成空 诗90：10

    （5）生命上的有限--归于尘土如飞而去 诗90：3、10

    （6）光亮上的有限--心地昏昧自己无知 弗4：18

    无限的神成了有限的人，道成了肉身是千古以来绝无仅有的奇迹，难怪保罗在西2：2说：神的奥秘就是基督。我们要永远敬拜他，高举他，信服他。

    2、思想第二个问题：

    道为什么要成为肉身？这也是神爱世人的事实。

    （1）把神显明出来--约1：18 约一3：16

    （2）把人显明出来--彼前2：21-23

    （3）为人作赎罪祭--来10：1-12

    （4）为要败坏魔鬼的作为--来2：14

    （5）为要成为慈悲忠信的大祭司--来2：16-18

    （6）为要成就神与大卫所立的约--撒下7：16

    （7）为要使他为教会全体之首--弗l：22

    道成了肉身的事实是奇迹，道成肉身的目的也是奇迹。哈利路亚！荣耀归神。

    三、第二个奇迹--住在我们中间

    这位道成肉身的主，他降生在犹大地伯利恒的马槽里，他生长在拿撒勒的一个普通木匠家里，贫寒卑微，与平常人一样生活。

    1、他被请赴迦拿婚筵，但用水变洒给人乐上加乐。

    2、他走路困乏，需要喝水，但赐一个撒玛利亚妇人生命活水。

    3、他禁食饥饿，但他却是生命之粮。

    4、他曾凡事受过试探，但他并不犯罪。

    5、他常经忧患痛苦，但他医治各样病人担当人的痛苦。

    6、他时常祷告，但他却常听人的祷告。

    7、他在拉撒路坟前哭了，但他却叫死人复活。

    8、他曾问：人说我人子是谁，但却知道人心里所存的。

    他是神子、又是人子，充满神人二性，住在人间，安慰人、教导人、帮助人，应验以马内利的应许，实是一个大奇迹。

    四、第三个奇迹--充充满满有恩典有真理，有父独生子的荣光

    因着主的道成肉身，住在人间，把恩典、真理、荣光带给我们。

    1、约1：16-17从他丰满的恩典里，我们都领受了，而且恩上加恩。

    他赐人恩典是丰满的，又是恩上加恩的，越领受越蒙恩，恩典连着恩典，恩典带进恩典，恩典吸引恩典，这是奇迹之三。

    2、罗4：4作工的得工价不算恩典，惟有不作工的，没有代价的，没有条件的， 白白因信称义，真是有福，我们白白的得来，也要白白的舍去。

    3、约8：10-11耶稣对妇人说：我也不定你的罪，去吧，从此不要再犯罪了，这是有恩典，有真理。

    4、约5：14耶稣对那医好的人说：你已经痊愈了，不要再犯罪，恐怕你遭遇的更加利害，这是有恩典有真理。

    5、一位姐妹说：世上最快乐、最谦卑、最满足神心意的人，是藉着圣灵看见自己是个大蒙恩典的人。

    6、路10：19耶稣对那七十个人说：“我已经给你们权柄，可以践踏蛇和蝎子，又胜过仇敌一切的能力，断没有什么能害你们。”这是父独生子的荣光充满他们。

    五、总结：这三大奇迹，不但发生在2000年前主降生为人的时代，也发生在今天教会时代，我们信徒的生活、工作，教会的存在、发展，都在证实这三大奇迹的事实。约1：14的话，实在应当永远不住的歌颂赞美！


111.他名称为什么？

    1999年12月19日圣诞节联合礼拜信息

    他名称为什么？

    经文：赛9：6

    在记念主降生的大喜日子里，让我们同来领受先知以赛亚在主前700多年时的一句重要预言：“因有一婴孩为我们而生，有一子赐给我们，政权必担在他的肩头上。他名称为奇妙，策士、全能的神，永在的父，和平的君。”先知告诉我们：耶稣必要降生、为谁降生、以及他是谁，名称为什么？

    1、他名称为奇妙--奇妙在哪里？因为他能施行奇妙的拯救。在耶利哥，一个爱财如命、横征暴敛而成财主的税吏长撒该，因着主到他家，改变了他的价值观，不仅把家产一半分给穷人，还肯用四倍偿还他讹诈来的钱，这是奇妙的拯救。他还使瞎子看见、瘸子行走、长大麻疯的得洁净、聋子听见、死人复活。弟兄姐妹，你要他的奇妙拯救吗？接受他吧。

    2、他名称为策士--他知道万事万人，任何难处他都能替你解决，箴8：14-16“我有谋略和真知识，我乃聪明，我有能力。”世上的策士靠不住。婚姻辅导专家自己闹离婚，律师自己犯法，但在主身上有智慧和聪明的灵、谋略和能力的灵（赛11：2），把一切艰难困苦的事和人交给他来处理吧，他是解决问题专家。

    3、他名称为全能的神--他降生在马槽里，生长在约瑟家里，传道在加利利海边，他是完全的人但又是全能的神，他赶逐污鬼、群鬼，行走在海面上，他斥责风浪，就平静了，在人不能、在他万事都能。十二年的血漏、三十八年的瘫子、十八年的驼背到他面前，全得医治，他是全能的神，你愿信靠他吗？

    4、他名称为永在的父--他与我们是父子关系，我们也真是他的儿女（约壹3：1-2）可以和他亲近，和他交通，倾心吐意。他关心我们、怜悯我们，有人成了浪子，也可回家享受父爱，他在提比利亚海边，没有责备门徒为什么去打鱼，只是柔声说：“小子，你们有吃的没有？”他有父爱。而且他是超过时空、永远存在的父。彼得在监牢里、约翰在海岛流亡，他仍看顾保护，是永在的父。弟兄姐妹、你为什么还不投靠他呢？

    5、他名称为和平的君--路2：14野地里的牧羊人听见天使赞美说：“在至高之处荣耀归与神，在地上平安归与他所喜悦的人。”他降世为人带给人和平，他是和平之君。他骑着驴驹谦谦和和进城，表明他心里柔和谦卑，他面临十架前，还对彼得说：“收刀入鞘吧！……”他甘心乐意接受苦杯，用十字架上所流的血成就了和平（西1：20），他是和平之君。所以不要害怕，他必把我们的脚引到平安的路上（路1：79）

    哈利路亚，他的名称为奇妙、策士、全能的神，永在的父、和平的君，这就是为我们而生的耶稣。愿赞美荣耀都归给他，直到永永远远，阿们！


112.四个“不要怕”

    1999年12月26日主日信息摘要

    四个“不要怕”

    经文：路1：8-13、26-38.2：8-14，太1：18-25

    一、引言：神赐人恩典和祝福，必能除掉人里面的怕，但人为什么会怕？

    1、创3：10亚当犯罪后，对神的第一句话：“我在园中听见你的声音，就害怕……”怕听见神的声音，怕显露他的本相，不敢与神亲近、不敢接受神的祝福。

    2、约一书4：18约翰默示人们在主的爱里未得完全，即不信主完全的爱，就会怕，所以他说：爱里没有惧怕，爱既完全，就把惧怕除去，因为惧怕里含着刑罚，惧怕的人在爱里未得完全。

    二、四个“不要怕”

    耶稣降世为人时，是神将他“说不尽的恩赐”赐给人就先得除去四种人身上的“惧怕”。所以天使四次对人说“不要怕”。

    1、一个“不要怕” 路1：8-13

    “祷告已被听见，你妻必生儿子，”撒迦利亚不敢相信，因他们二人虽已祷告多年，得以进殿烧香，只是尽祭司职责，按礼仪办事，二人年纪老迈，哪有这种可能，所以说：“我凭什么可知道这事？”不相信自己的祷告已蒙应允。“凡求告主名的，就必得救。”祈求就得着，寻找就寻见，叩门就给他开门。在人不能，在神万事都能，祷告必成大事。不要怕，只要信。

    2、第二个“不要怕” 路1：26-38

    “你在神前已经蒙恩，必要怀孕生子……他要为大，称为至高者的儿子，……他的国没有穷尽。” 马利亚一听此言，闻所未闻，惊慌不已，她是童女已许配约瑟，是大卫家合法妻子，怎么可以未婚先孕，这样恩典实难接受，天使再三劝导，相信圣灵大能和神言语的能力，有伊莱沙伯身上的奇迹，她终于情愿照主旨成。弟兄姊妹，神赐大恩，有时似乎非常可怕，违反自然规律，如何可能，但只要出于主言，句句必有能力，甘心情愿顺服接受，万代要称为有福。

    3、第三个“不要怕” 太1：18-25

    这是天使奉差，除去约瑟的惧怕，他是义人，又爱马利亚，只等婚娶时间，就有美满家庭，但闻马利亚已有身孕，当然痛苦、害怕、不知所措，娶休两难，思念再三，决心暗暗休之。主知万人万事，即差天使宣告，“不要怕，只管娶来为妻”，她将生下救主，名叫以马内利。约瑟相信主使者指示，遵主吩咐，娶来为妻，直到生下耶稣，这与他原来律法的义完全违背、他能放弃传统标准，不怕蒙羞受辱，使主完成救赎。弟兄姐妹、你是否面临决择，进退两难，请不要怕，照神命而行，神旨得成，你也得福。

    4、第四个“不要怕” 路2：8-l4

    旷野牧人，按更看守羊群，忽有天使显现，他们受宠若惊，但闻不要惧怕，报告特大喜讯，救主已经降生，可去寻找圣婴，一布一槽是他记号，贫寒卑微，是他特征。弟兄姐妹我们是否愿意降卑处贫，藉主生命大能，传扬福音。

    总之：神恩浩大，主爱无限，完全信靠，不要惧怕，所有祷告，主都垂听，他的应许，都必应验，何时何法，随他决定，这样心态，必蒙大恩。


113.作新造的人（一）

    2000年1月2日主日信息摘要

    作新造的人（一）

    经文：加6：11-18

    一、感恩的话

    今天是千禧年第一个主日崇拜，也是第一次领受主餐，我们来到他面前领受新的祝福，满心欢喜、快乐崇拜。

    二、经文介绍

    加6：11-18，是加拉太书最后一段经文，只有八节，但很重要，有四个特点：

    1、字体特别大--1：11请看我亲手写给你们的字是何等的大呢？表明前面许多话也许请人代笔，而这几句话是保罗亲笔，也同时表明这段话的重要，必须特别注意。

    2、五次“十字架”--全书提到“十字架”共九次，而本段却有五次，占了过半数，显出保罗与十字架的关系密切。他说：“我断不以别的夸口，只夸我们主耶稣基督的十字架”。他是十字架的忠心使者，对十字架救恩有最深切的经历，要求信徒也经历十字架的恩典。

    3、作新造的人--受割礼不受割礼都无关紧要，要紧的就是作新造的人，指律法的礼仪，外表的记号和改变都不重要，要紧的是接受主十字架的拯救，有生命的改变，成为新造的人。

    4、耶稣的印记--在保罗身上，已有十字架深切的工作，即耶稣的印记，这样任何人都不能搅扰他，他在十字架里稳固、安息和得胜。

    三、什么叫“作新造的人”？

    1、传道书1：2-9 虚空的虚空、凡事都是虚空，日光之下并无新事，作日光之下的事和人就是虚空，毫无意义，作新造的人就是要作日光之上的事和人使人生有永恒价值，有实在的意义。

    2、诗90：12摩西的祷告：“求你指教我们怎样数算自己的日子，好叫我们得着智慧的心。”求主使我们不虚度光阴，浪费年日，在神的旨意里过日子，这就是作新造的人，每一天都在神的指引里过日子。

    3、罗14：7-8：“我们没有一个人为自己活，……我们若活着，是为主而活，”作新造的人指我们不为自己而活，专为主而活。

    4、加2：20，5：24，6：14

    主的十字架不仅解决人的罪，使我们罪得赦免，得蒙救赎，主的十字架也解决我们的三大敌人：老我、肉体和世界。

    加2：20 我已经和主同钉十字架……

    加5：24 凡屈基督耶稣的人是已经把肉体，连肉体的邪情私欲，同钉在十字架上了。

    加6：14 因这十字架，就我而言，世界已经钉在十字架上。就世界而言我已经钉在十字架上。

    作新造的人就是与主同钉十字架，因主而活，与世界分别。治死肉体邪情私欲的人。

    四、作新造的人和领受圣餐

    主的饼和杯带给我们新生命，在身分和地位上、在生命和心灵里，我们已经是新造的人，每次领受主餐，应让新生命更得力量，更有长进，使我们生活行为上成为新造的人。

    五、作新造的人的效果加6：16，18

    “凡照此理而行的，愿平安怜悯加给他们……”

    “愿我主耶稣基督的恩常在你们心里……”有平安、怜悯和主的恩同在。


114.作新造的人（二）

    2000年1月16日主日信息摘要

    作新造的人（二）

    经文：加1：1-1O，6：15-18 约3：1-15 太5：13-16

    一、上主日信息的回顾

    什么是作新造的人？

    1、作日光之上的人不作虚空的人。

    2、作求神指教怎样数算日子的人。

    3、作不为自己而活、单为主而活的人。

    4、作与主同钉同死得胜一切的人。

    二、今天再领受什么是作新造的人？

    1、从二个“都”字来领受：

    加6：15都无关紧要--指肉体的记号，外表的礼仪。

    加6：17 都不要搅扰我--指律法的规效传统的规矩。

    这二者都不重要，要紧的是身上是否有耶稣的印记，是否作新造的人。

    2、从约3：1-15来领受

    一个法利赛人、犹太人的官，宗教上政治上有地位的人名叫尼哥底母，晚上来见耶稣，耶稣指出他必须要重生，要有新造的生命，才能见神的国。他原来对耶稣的认识：

    （1）从神那里来的

    （2）能行神迹的

    （3）有神同在的

    耶稣讲三次“实实在在”的话回答他：

    （1）人若不重生、就不能见神的国。

    （2）人若不从神和圣灵生的，就不能进神的国。从肉身生的，就是肉身，从灵生的，就是灵……凡从圣灵生的也是如此。

    （3）我们所说的是我们知道的，摩西在旷野怎样举蛇，人子也必照样被举起来，叫一切信他的都得永生。

    尼哥底母的知识、尊重、佩服、不能代替生命的改变，必须接受十字架的福音接受基督代死的事实，即认识自己是罪人相信主的救赎，接受圣灵的重生，才有新造的生命可作新造的人。

    3、二个实例

    （1）在上海，以前有位牧师，自己没有重生，传道工作做了十五年，虽有各种活动，不能传出生命，直到宋尚书博士来上海开奋兴会时，圣灵大大作工，他蒙了光照，看到自己本是罪人从未悔改过，也没有信十字架的救赎。他痛哭、悔罪，接受圣灵重生，有新的平安，喜乐、得到新的力量，教会大复兴，会众多蒙恩，后来建造一个新的礼拜堂，即现在沪西堂的前身，有了新生命才有新造的工作和力量

    （2）麦伯铭，生长在香港豪门之家，947年就读香港华仁书院，五十年代留学美国，毕业后去加拿大工作，本可很好生活。但他十岁开始就嗜赌行骗、又爱嫖，一生沉溺罪中。无法自拔，以后赴英国工作，仍不悔改，以致众叛亲离，百病丛生，又患严重肾炎，全身脓疮，双目失明，流浪街头，走投无路，就想服毒自尽，正当此时，忽闻声音：“你当痛悔”，又响起一句歌词：“当你无路可行时，神会指引你。”他就流泪痛悔，把自己交给主，神医治他一切痛苦疾病，以后在英国担任福利会戒赌中心主任，为主作见念帮助许多人认识主。

    详情请阅近期<真理报>“半世赌徒获重生”。

    4、从太5：13-16领受

    你们是世上的盐，你们是世上的光。

    作使人渴慕的人，被人需要的人，使人和睦的人：

    作使人有光的人，指引前途的人，使人喜乐的人。

    盐和光的本质是牺牲自己造福于人，盐起作用，必须溶化自己，光能发亮，必须燃烧自己。

    总之：有了新生命，舍弃旧生命，才能作新造的人。


115.作新造的人（三）

    2000年1月16日主日信息摘要

    作新造的人（三）

    经文：加1：4-5、10-24

    一、感恩的话：

    1、最近关东一带天寒地冻，暴风雪侵袭，车祸频仍，难以出门，神给我们在这里阳光普照，蓝天白云，温暖舒适，能来堂按时礼拜，岂不要感谢神？

    2、昨天在本教会长执退休会上，深感这有120年历史的教会，今天要我们这些人来完成时代的使命，何等荣幸有福，实在要感谢天父。

    二、分享的话：

    1、林后5：17“若有人在基督里，他就是新造的人，旧事已过，都变成新的了。”在属灵的地位上、身分上，我们在基督里已经是新造的人，旧事已过，都变成新的，应该享受，支取这新人的力量和祝福，不必再活在旧造的生活和习惯里，否则与新造的地位和身分不相称。所以作新造的人是必需的，也实在是理所当然的。

    2、约12：24主曾说：一粒麦子必需落在地里死了，才能结山许多子粒来，否则仍旧是一粒。照样我们也必需弃绝旧我，活出新我，就能多结果子。

    3、耶29：11“耶和华说，我知道我向你们所怀的意念，是赐平安的意念，不是降灾祸的意念，要叫你们末后有指望。”以色列入虽已被掳，在外邦受苦，但神仍安慰、加力，告以末后必有指望。只要呼求祷告他，他必应允；专心寻求他，就必寻见。这里指出，不应以旧造的思想、意念来测度神那新造的无限的爱的意念。

    三、保罗怎样作新造的人？根据加1：一2：

    1、起点：1：10要得神的心，不讨人喜欢。--活在神的喜悦里。在神、人两者之间选择要得神的喜欢，要得神的心，否则，他就不是基督的仆人了。

    参阅林后5：9-10我们立了志向，要得主的喜悦，

    2、力量--以基督舍已作榜样

    （1）加1：4 基督照我们父神的旨意为我们的罪舍已，要救我们脱离这罪恶的世代。--为救舍己

    （2）加2：20 “……他是爱我，为我舍己。”--为爱舍己。为了完成救恩，为了施行慈爱，基督必须舍己。

    保罗要作新造的人当然更要舍己，才能得主喜悦。

    3、事例--加1：一2：六次“没有”

    （1）1：16既得启示传扬神的儿子，就没有与属血气的人商量。

    （2）1：17神托他传道外邦，他没有上耶路撒冷去见那些早期使徒。

    （3）1：19别的使徒和主的兄弟雅各布，他都是没有见过。

    （4）2：3同工提多虽是希利尼人，也没有勉强他受割礼。

    （5）2：4-5为要持守福音真理，一刻的功夫也没有容让顺服那些假弟兄。

    （6）2：16深信没有一人因行律法称义，惟有信基督称义。

    总之：他蒙恩以后，就时时处处弃绝自己，不求人悦。不靠人意，不靠律法，不容虚假，专心求得主喜悦。

    四、我们具体该行的事：

    1、早起--坚持每日晨更，切勿体贴肉体，懒于起床，古圣先贤亚伯拉罕、雅各布、摩西、约书亚、约伯、基甸、哈拿、塞缪尔等都是早起榜样，收取吗哪，不清早起来， 日头一出，吗哪就消化了。

    2、付出--尽所能的，照着神的怜悯，根据主的感动，为主付出时间、精力、财物、学识，为教会和弟兄付山，即使二个小钱。一杯凉水。全被主记念。

    3、英文堂二例：

    （1）一姐妹已84岁，每主日一清早6时半来堂打扫两旁走廊，准备早场的人来礼拜。

    （2）又如二位弟兄，一是退休公务员，一是现任主任医生，每周三上午，义务来整理教堂旁的花坛，草地，这些都是作新造的人的具体行动，我们也该为主作些什么？


116.作新造的人（四）

    2000年1月23日主日信息摘要

    作新造的人（四）

    经文：加3：1-4，5：25-26

    一、新造里的爱：

    保罗在本书里的三种不同称呼，满了主爱。

    1、弟兄们，九次

    （1）1：10弟兄们……我素来所传的福音，不是出于人意。

    （2）3：15弟兄们，我且照着人的常话说……

    （3）4：12弟兄们，我劝你们要像我一样……

    （4）4：28弟兄们，我们是凭着应许作儿女……

    （5）4：31弟兄们，这样看来，我们不是使女的儿女……

    （6）5：11弟兄们，我们若仍传割礼，为什么还受逼迫呢……

    （7）5：13弟兄们，你们蒙召是要得自由……

    （8）6：1弟兄们，若有人偶然被过犯所胜……就当用温柔的心，把他挽回过来。

    （9）6：18弟兄们，愿我主耶稣基督的恩，常在你们心里，阿们。

    2、我小子阿，一次

    4：19我小子阿，我为你们再受生产之苦……

    教会陷异端，忠仆再受苦；显出无限爱，挽回他过来。

    3、无知的加拉太人哪 一次

    爱里责备的称呼，指出这事的严重性，必需深刻思考，立即改正。

    二、五个问题 3：1-5

    1、既认识钉十字架的主，为什么还受迷惑？

    说明不只是认识问题，而是向主心志不坚定，不持定对十字架的信仰，在真理上动摇。

    2、受圣灵是因信福音，还是因行律法呢？

    信了基督，即受圣灵，住在心中。弗1：13-14

    是信徒得救保证，已很清楚了。再不需要行律法、受割礼，否则，不是太无知吗？

    3、既靠圣灵入门，为何想靠肉身成全？

    靠圣灵得生命，就得靠圣灵来生活，若想靠肉身成全，就是怀疑救恩的完全功效，多无知。

    4、既曾为主受苦，岂是徒然呢？

    在初信福音时，他们曾与保罗受行律法的犹太人苦害，难道白白受苦吗？怎么还要去受割礼？

    5、神显异能是因信福音，还是因行律法？

    徒13：4-12，14：8-12福音的大能使反抗的以吕马瞎眼，又在路司得使瘸子行走，加拉太人是明明看到的，不是因行律法，怎么还受迷惑？

    三、两种为本的人3：6-14

    1、因信称义，因信为本的人，与亚伯拉罕一同得福，得着所应许的圣灵。

    2、靠行律法不能称义，因以行律法为本的人必受咒诅。

    四、靠圣灵得生，就当靠圣灵行事 加5：25

    这节经文另有两种不同翻译：

    1、如果活在圣灵中，就当行在圣灵中。

    2、如果圣灵已给你生命，圣灵必然要管理你的生活。

    这就指出：作新造的人就要靠圣灵行事，让圣灵管理你的生活，让圣灵支配你的一切。

    五、怎么靠圣灵行事？ 5：26

    1、不要贪图虚名--另译：不要骄傲自负。

    忘掉自己，活在基督里，就是谦卑。活在自己里，就会骄傲，事实上，你有什么不是领受的呢。林前4：7

    2、不要彼此惹气--另译：不要互相激怒。

    约拿因怒无爱心，摩西因怒失迦南。

    3、不要互相嫉妒--爱是不嫉妒 林前13：4

    一切山于主，有何可妒？

    该隐因妒杀亚伯；扫罗因妒逼大卫；约瑟被哥哥们嫉妒而被卖外邦；耶稣因犹太人嫉妒而被钉十架。嫉妒如骨中的朽烂。箴14：30

    六、总结：

    以信为本，就有圣灵，靠圣灵行事，作新造的人。


117.亚当和夏娃

    2000年2月20、27日主日信息概论

    亚当和夏娃

    亚当

    经文：创2：-4：

    亚当是圣经中的第一个人也是人类的第一个人。

    要知道人怎样在神面前蒙恩要看亚当--本来的人。

    要知道人怎样在神恩典中堕落要看亚当--现在的人。

    一、神为什么要造亚当？

    1、创1：多次说：“要有……”“要有……”最后说：“我们要照……造人”可见神造人与他造万物有关系。

    2、创1：26“神说，我们……造人”是出于神自己的旨意和喜悦，是由于神自己的计划和决定。

    3、创1：26-27“……要照着我们的形象，按着我们的样式造人……”是显明神自己的形象和样式。

    4、创1：26“……要使他们管理海里的鱼、空中的鸟……”要使人管理神造的一切生物。

    所以人当感谢神、也要以神的旨意和荣耀而生活。

    二、神怎么造亚当？

    l、形象--根据他自己的外体和内心来造亚当，弗4：24有真理的仁义和圣洁，本来的人是多么尊荣。

    2、材料--神造物，用一句话就成了，他造人是用地上的尘土，创2：7“人本是尘土，仍要归于尘土。”创3：16。是软弱无能的。

    3、灵气--“……将生气吹在他鼻孔里，他就成了有灵的活人名叫亚当。”人有寻求神的天性，可与神有交通，人为万物之灵，基督徒有神儿子的灵，可称神为阿爸父，与神有父子关系，比天使更尊贵，所以基督徒当顺从圣灵行事，结圣灵果子。

    三、神赐人有哪些特殊福份？

    1、生养众多，遍满地面。创1：28

    2、地上菜果，可作食物。创1：29

    3、一切生物，属人管理。创1：26

    所以人应知道神是赐福与人的神，灾祸痛苦原非神造人目的。

    四、为什么神要把人安置在伊甸园中？

    1、使人分别为圣，多与神有交通，因为伊甸园不仅景色优美、气候宜人，也是有神同在的地方。

    2、使人修理看守，有工可做，有敌当防，是神特别的厚恩，给人有存在的价值。

    3、使人有运用自己意志的自由。

    “园中各样树上的果子，你可以随意吃，只是分别善恶树上的果子，你不可吃，因为你吃的日子必定死。”

    这是神对人的美意。神不要我们像被编定的电脑程序，只能被动的，公式化的敬拜神，而是出于自愿的拣选神，直到今天，神仍然尊重他给人的这种权利，叫人自愿的来接受福音。人悖逆神的命令，犯罪灭亡，自己应该负责。

    4、给人智慧，使他能给地上各样活物起名。创2：19-20

    5、神说那人独居不好，要造一个配偶帮助他。创2：18，20

    夏娃

    经文：创2：-4：

    一、夏娃的重要

    1、世界上第一个女人。

    2、世界上第一个妻子，

    3、世界上第一个母亲。

    二、夏娃的被造（出于神的美意和智慧）

    1、美丽的少女--是神用亚当肋骨造成的。创2：22

    2、漂亮的新妇--称之为骨中的骨， 肉中的肉。创2：22

    3、唯一的配偶--神看亚当独居不好，造一个配偶帮

    助他。创2：18

    4、丈夫的冠冕--箴12：4

    5、男人的荣耀--林前11：7

    在工作上帮他修理看守伊甸园，在生活上共享探求自然造化的奇妙，在灵性上一同领受神亲口吩咐的命令，这是神赐给姐妹们该效法的智慧妇人。箴l4：1，31：12、31

    三、夏娃的失败

    她本是神赐给亚当的福份，却变成亚当的灾祸，真可惜，因她接受魔鬼的引诱，成了魔鬼的工具，使亚当也陷入罪中。姐妹们，当慎防撒但的欺骗。弟兄们，也更当信从神的话为第一，千万不能把任何人的话看得高过神的话，神自己的话是我们一生最高准则。

    魔鬼引诱夏娃的伎俩：

    1、个别攻击--等夏娃一人时，单独与她交谈，向她进攻。

    2、引到树前--看看这棵树的果子不要紧，事实上看了就心动。

    2、甜言蜜语--先打交通做朋友，使之不好意思拒绝。

    4、悦人眼目--其实园中别的果子也美丽，但魔鬼诱发她眼目情欲。

    5、歪曲事实--神的话不能丝毫篡改，但它使之差错不大，神说，吃的日子必死。魔鬼说，不一定死。

    6、引动骄傲--能像神那样能知道善恶。

    7、让你自功--魔鬼非常狡猾，它不逼你犯罪，却使你自动伸手去摘果子。

    8、作它工具--不但自己吃，也给男人吃。

    夏娃中了魔鬼的诡计，成为世界祸首，受神刑罚，有怀胎生产之苦，恋夫被管之苦，但神的信实存到永远，神应许女人的后裔要伤蛇的头。

    四、夏娃的盼望

    1、亚当给她起名众生之母，创3：20，以后人类都从女人而出。

    2、救恩的应许，她的后裔要伤蛇的头。创3：15

    她头一个儿子该隐虽是得着的意思，但并没有伤蛇的头，她也不配为众生之母，不过神又赐她一子取名塞特，形像样式和亚当相似，而且知道求告耶和华的名，创4：95-5：5神的应许开始实现在他的身上，其实完全的应验是要到主耶稣自己来到世上，成为女人后裔，在十字架上伤了蛇的头。

    五、简单总结

    第一亚当失败了，神差他儿子成为第二个亚当，使我们因他得救，第一个女人失败，神预备童贞女马利亚，使她儿子道成肉身，被钉十架。完成救恩应许，感谢主，我们因信基督耶稣都是神的儿子，加3：26。


118.记念主

    2000年3月5日主日信息摘要

    记念主

    经文：林前11：23-31

    的话

    1、谢谢大家代祷、关怀，我的右眼已在2月17日顺利动了手术，清除白内瘴，矫正近视眠从原来的1300度降到50多度，今天不戴眼镜，也可以清楚看到最后排的弟兄姐妹，满心感谢神的怜悯，盼能更好为主所用。

    2、今天是今年第三次记念主设立圣餐的时间，我们专用时间来记念主，不讲别的信息，只讲林前11：23-31的这段默示，愿主带领我们。

    二、记念的话

    1、要重视擘饼记念主的聚会--林前11：23因为这是主被卖的那夜，主亲自吩咐门徒要做的事，那是主在最后的晚上，只有十二门徒和他在一起，他面临十架的苦难，黑暗权势竭其全力在攻击他，死亡的阴影已笼罩在他身上，可是他仍然心甘情愿的要门徒领受他的全爱，要他们记念他，所以信徒应该特别重视主餐礼拜，有的信徒每当主餐礼拜前夕，就特别清洗身体，换上新的内衣裤，带着敬畏主的心，

    准备第二天去领受主的饼和杯，我们现在对此怎样？

    2、要明白擘饼记念主的意义，林前11：24-26

    （1）要纪念主的舍

    那天晚上，主拿饼祝谢，擘开说：“这是我的身体，为你们舍的。”这个舍是完全的舍，真实的舍，伟大的舍，神儿子的身体，多么尊荣、圣洁，竟然为这十二个门徒牺牲了。破碎了，这件大事，怎么不应记念呢？

    我们略略思想当时十二个门徒，实在不值得主如此为他们付出那么大的代价，今举几例：

    彼得：疑惑小信--见风浪就甚害怕 太14：28-31

    体贴人意--拦阻主走向十架 太16：22-26

    这里真好--搭三棚永住山上 太17：25

    自认足够--人已到七次 太18：21

    自负自夸--人跌倒我总不能 太26：33-36

    肉体软弱--当儆醒却仍沉睡 太26：40-4l

    拿刀砍人--凭血气妄想保主 太26：51-54

    其它十一个门徒都各有软弱、疑惑、胆怯、贪名图利、请从路6：12-16记忆他们的名字，也可知主为他们舍身是永当记念的事。

    彼得和安得烈、约翰和雅各、腓力和巴多罗买（即约1：的拿但业）、马太和多马、亚勒腓的儿子雅各和奋锐党的西门、雅各的儿子犹大和卖主的加略人犹大。

    （2）要纪念主的约

    主举杯祝谢说：“这杯是用我血所立的新约……”。新约的内容：在耶31：21-24已有预言。新约来8；10-l2又有引证。

    a、“我要将我的律法放在他们心里……”。

    b、“我要作他们的神，他们要作我的子民……都必认识主。”

    c、“我要宽恕他们的不义，不再记念他们的罪愆。”

    简括说：律法在心里，人人认识主，罪愆全赦免。

    （3）要纪念主的来

    这饼是表明他的死，直等到他来。他必要来，他必再来，我们应纪念他的来，他来做什么？

    a、接我们到他那里去，和他永远同在，看看他的荣耀。

    b、我们是否象五个聪明的童女拿灯又备油，生命儆醒，得进羔羊婚筵，享受与主合一。

    C、我们是否给主内弟兄吃、喝、衣、住、安慰等需要，就可承受创世前所预备的国。

    三、记念主的心态 27-31

    1、自省--是否有亏欠神、亏欠人的地方要靠血洁净，与人和好，不要带罪吃喝。

    2、分辨--这是主的身体和宝血，要心存敬畏，免受惩治，身体软弱患病。


119.爱的指示

    2000年3月12日主日信息摘要

    爱的指示

    经文：耶17：5-8

    一、前言

    光阴易逝，今天已到三月中旬，回顾今年以来，主赐我在主日讲道，今天已是第八次了，不知大家是否还记得，一月份四次以加拉太书为内容讲一个主题“作新造的人”。二月份二次从耶利米书3：-8：里讲过“爱的呼唤”“爱的叹息”。三月份第一个主日，主餐礼拜以林前11：23-31专讲“记念主”的重要意义和态度。为什么要讲这些话？因为我们每次所讲的道，将来都要在主台前交账。弟兄姐妹也当郑重听道，以免随流失去，来2：1。求主怜悯我们。

    二、爱的指示--依靠耶和华

    指示的背景：先知耶利米是在神的百姓处于历史中最黑暗的时期代神说话的人。他充满神无限的慈爱，在犹大国日趋灭亡的最后四十年中，传达神的信息，他被当时的君王、祭司、先知和众百姓反对、攻击、嘲弄、囚禁、甚至置他于死地，他是爱的先知、流泪的先知，他忠心到底，作时代的先知。书中最多的话，是“耶和华的话临到我”“耶和华如此说……”都充满了神的爱。

    如2：5“……你们的列祖见我有什么不义，竟远离我，随从虚无的神，自己成为虚妄的呢？”

    2：2 “……犹大阿，你神的数目，与你城的数目相等？”

    2：32“处女岂能忘记她的妆饰呢，新妇岂能忘记她的美衣呢，我的百姓却忘记了我无数的日子。”

    指示的内容：

    l、依靠人血肉的膀臂，心中离弃耶和华的那人有祸了。

    2、依靠耶和华，以耶和华为可靠的那人有福了。

    唯有耶和华是永久的盘石，投靠他的人实在是最平安，最有福的人。

    三、圣经的中心教训

    全部圣经，从创1：1到启22：21，从开始的第一节到最后的那一节，新旧约全书共有31174节，把它分为二部分，一半对一半，圣经的第15587节，正好是诗118：8-9“投靠耶和华强似依赖人，投靠耶和华强似依赖王子。”神的话的中心教训指示我们：投靠神胜过投靠任何人，甚至连有权势、有地位、有尊荣、有财富的王子也比不上神可信可靠，

    四、依靠耶和华的实例

    1、旧约的大卫

    撒上17：45-47 一个普通牧羊小伙子怎能胜过身材高大、力大无比，全副武装的大力士哥利亚呢？可是大卫迎战的话：“你来攻击我，是靠着刀枪和铜戟。我来攻击你，是靠着万军之耶和华的名，……”46-47有三个必胜的力量。

    （1）耶和华必将你交在我手里。

    （2）我必杀你，斩你的头。

    （3）耶和争必将你们交在我们手里。

    结果大卫用机弦甩石，一块石子打进那人额里，他就倒伏地，大卫用那人的刀斩了他的头。

    撒上30：6 亚玛力人趁大卫不在，攻侵他的住地洗革拉，用火焚烧全城，掳去全城妇女和大小人口，并一切财物。大卫和跟随他的人回来后，看此情况，非常伤痛，放声大哭，精疲力尽，大卫的两个爱妻也被掳去，他非常焦急，众人也为自己的妻小苦恼，甚至要打死大卫泄恨。但经上说，大卫却依靠耶和华他的神，心里坚固，他求问神，是否可以去追赶，回答是可以，而且也救得回来，他立即带了四百人，把二百个疲乏的人留下，用二昼夜时间。把人口和掳物全从亚玛力人手里夺回，这岂不是依靠耶和华的人有福吗？

    2、新约的保罗

    （1）林后1：8-10他为传道在亚细亚时，遭遇苦难，被压太重，力不能胜，甚至连活命的指望也绝了，自己心里也断定是必死的，但他们不靠自己，只靠叫死人复活的神，神就救他们从死门中出来。

    （2）罗7：24-25 在他属灵生命追求的过程中，曾陷在内心最大的挣扎里，我所愿意的善，我反不作，我所不愿意的恶，我倒去作，两个律的交战，使他不得不喊说；“我真是苦阿，谁能救我脱离这取死的身体呢。”接着他完全依靠，大大得胜，进入救恩的快乐。“感谢神，靠着我们的主耶稣基督就能脱离了，这样看来，我以内心顺服神的律，我肉体却顺服罪的律了。”他认识了生命圣灵的律和罪和死的律，因为他靠主得胜。

    五、腓4：l-13 三个“靠”主的秘诀

    1、靠主站立得稳4：1忘了自己，以思念弟兄姐妹为荣为乐。

    2、靠主常常喜乐4：4-7 一无挂虑，凡事祷告，不必担心，神必成就。

    3、靠主加力、凡事能作 4：l3主无难事，只要靠他，凡事能作。

    六、总结的话

    神爱指示，靠他有福，若弃他靠人必遇灾祸，“靠主”一词，原文是“追入神里面，吸收他能力”的意思。你愿支取和享受他无限的大能吗？


120.祝福和绊脚

    2000年4月2日主日信息摘要

    祝福和绊脚

    经文：太16：13-28

    一、本段经文的重要

    1、是马太福音的中心信息。

    2、是基督教信仰基本真理。

    3、是弥赛亚降生为人的目的。

    4、是作主门徒的二件要事。

    二、马太福音简介

    1、全书记载二十个神迹，从8：1-4洁净大麻疯开始，到20：29-34使耶利哥的瞎子复明，显明主耶稣是掌管人类生死祸福的君王。

    2、全书记载十四个天同比喻，从13：1-23的撒种比喻开始，到25：31-46的绵羊和山羊的比喻，显明主耶稣是满有恩惠、怜悯、智慧、公义的天国君王。

    3、全书记载有十种人的敬拜，从2：1-2三博士的诚心朝拜到28：16-17十一个门徒在耶稣约定的山上敬拜，显明主耶稣是尊贵、荣耀，满有权能的君王。

    4、全书有十二次提到“有福”从5：3-12的八福篇开始到24：46有忠心有见识的仆人有福，显示主耶稣是乐意赐福与人的永世君王。

    三、彼得在本段经文的角色

    1、主当面亲自称他为有福的，因他接受天父的指示，认识耶稣是谁，即对主有正确的认识。

    （1）是基督--弥赛亚是人类唯一的救主，也是所有人类历代盼望的救主，是神的受膏者。

    （2）是永生神的的儿子--从外表看，他是拿撒勒人耶稣，是木匠的儿子，从本体说，他是生命之源，万有之本，永生神的儿子，他有永恒，他是生命。

    2、主当面宣布他有福的内容：

    （1）是盘石，是建造教会的第一块活石（教会的根基当然是主，他是大盘石）彼得因着对主有正确的认识，成为第一块不可少的活石，主要把教会建造在这样正确认识的信仰上，这是何等大的福气。

    （2）阴间的权柄不能胜过他--教会是一支争战的军队，在基督里享受永远的大胜利，彼得当然也可享受。

    （3）我要把天国的钥匙给你，教会要开启天国的门，使人进来得享天国的福乐，彼得自然也拥有这个权柄。

    （4）地上捆绑、天上也捆绑，地上释放、天上也释放，这不仅显明地和天的关系，也指教会将在世上树立道德的标准，捆绑是不许人作的事，释放是允许人作的事，向世人说明人生活的道德规范，并指出世人当走的真真蒙福的门路。

    3、主当面责备他为绊脚石，因他只体贴人的意思，不体贴神的意思，拦阻基督走十字架的道路，不认识十字架是神的旨意。

    （1）他必须上耶路撒冷去--种预定的旨意。

    （2）他必须受长老、祭司长文士许多的苦--神预定的苦杯。

    （3）他必须被杀--神为人预备的赎罪羔羊。

    （4）他必须复活--败坏一切掌死权的仇敌，基督完全作王。

    4、彼得的教训：从有福的盘石到成为主的绊脚石，原因是只认识耶稣是谁还不够，还得认识耶稣的道路是十字架的道路，必须认识十字架的重要。

    四、基督徒的二件要事

    耶稣对门徒说：

    1、接受圣灵的指示，认识耶稣是基督，是永生神的儿子。

    2、甘心舍己，背起他的十字架跟从主，走主指示的通路。

    现在我们在今年第四次领受主餐前，思想这段经文，思想彼得的成败，来记念主的完美和十字架的荣耀，愿我们一同来认识他是谁，也一同舍已背十字架跟从他。我们不但要认识主，也要跟从他。


121.你信这话吗？

    2000年4月23日复活节联合礼拜信息

    你信这话吗？

    经文：约11：25-26

    今天是20世纪最后的一个复活节，我们在这里赞美感谢救主耶稣基督的复活，藉此一同思想主在世时所行的另一件大神迹，这个神迹说明主有得胜死亡的权柄，虽然死亡一直是人类的仇敌。但主已经得胜了。

    当我们思想这个神迹时，应注意经文对拉撒路从死里复活的描述（约11：1-46）。我们在此要注意主和马大的对话，和当时他们所处的环境，我们可以看到当一个信徒和他亲爱的人离别时，属灵上最使他放心的话，就是主告慰马大说：“复活在我，生命也在我，信我的人虽然死了，也必复活，凡活着信我的人必永远不死。你信这话么。”复活在我，生命也在我，表明他是复活的主，生命的主，而且还告诉她，信他的人必复活、必不死，这是十分可信的保证，你信这话吗？

    照理马大应该相信主的话，因为拉撒路是主所爱的人（约11：3、5、35），她也相信主无论向天父求什么，天父必赐给她，可是马大的信心却因抱怨耶稣迟来，拉撒路病、死、埋葬而消失。

    现在我们要问，主为何迟迟未去，是要使他所爱的人们忧虑，受苦吗？我们在这段叙述里，可以看到拉撒路的死是要显明他的爱和他复活的大能。这个爱不是一般友情、感情的爱，也不是人性里的爱，乃是主对他的挚爱，有解经家认为这个爱有舍己的意思。主知道他将看到极其伤心绝望的场面，等待他的是责备或者对他失望，但他并不逃避，还是去了，并且藉此阐明了基督徒信仰的真理和希望：“信我的人必复活，必不死。”又用着在坟墓里已经四天的拉撒路从死里复活的事实，来具体证明他有胜过死亡的权柄，使他们可以信主是神所差来的，主有复活生命的大能。弟兄姐妹，你信这话吗？

    拉撒路在坟墓里发臭的尸体，因主生命的呼唤复活了，从坟墓里活着出来了，表明我们在世上的一切痛苦、悲哀、绝望、眼泪和死亡，现在因着复活主对你的呼喊，就都解决了，都消失了，因主不仅向马大应许，行神迹使拉撒路从死里复活，今天这应许也是为我们的，如果他继续迟延不久将来这神迹也必要显在我们身上，你信这话吗？哈利路亚，他是复活的主！

    夏威夷第一华人基督教会牧师

    程嘉禾


122.妇人为什么哭？

    2000年4月30日主日信息摘要

    妇人为什么哭？

    经文：约20：1-18

    一、前言

    1、刚才有一位八十六岁老先生流泪受洗归主，这实在是复活主替我们行的奇事，荣耀归神。

    2、主复活后有四十天之久向门徒显现，讲说神国的事。

    3、主复活升天前向门徒显现，圣经记下十次：

    第一次显现--向抹大拉的马利亚。约20：11-18

    第二次显现--向众妇女，太28：5-10

    第三次显现--向彼得，路24：34，林前15：5

    第四次显现--向往以马忤斯二门徒，路24：13-35

    第五次显现--向众使徒，路24：36-49，约20：l9-23

    第六次显现--再向众使徒，为了多马，约20：24-29

    第七次显现--向提比哩亚海的七个使徒，约21：1-24

    第八次显现--向五百人，林前15：6

    第九次显现--向众门徒。太28：16-20

    第十次显现--向橄榄山门徒。徒1：1-14，路24：44-53

    4、四福音和徒1：1-14记载主复活显现的经文共一百六十三节，其中记第一次显现，向抹大拉马利亚的经文共四十五节，几乎占全部复活显现经文的四分之一，表明这次显现的重要性。

    二、抹大拉马利亚是谁？

    1、她是一个蒙福的人。

    主母马利亚是万代称她有福的女子，是新约第一个有福的人。抹大拉的马利亚是主复活后第一次向她单独显现的女子，因此她是主复活后第一个有福的人。

    2、她是一个重要的人。

    四福音共提到她名字有十五次，有六次是单独提的，有九次是和其它妇女同时提的，但都以她为首，她在新约圣经妇女中的地位，显然十分重要。

    3、她是一位感恩爱主的人。

    她曾经被七个鬼所附，十分痛苦，主耶稣将七鬼赶出，使她得到释放、平安，她便永记不忘。深感主恩，火热爱主。有人曾解这七个鬼是人人心中有的鬼：谎言、诡诈、不义、骄傲、贪心、嫉妒、污秽思想等罪恶捆绑，一旦得主赦免、并蒙主洗净成圣，多应感恩，理应爱主。

    三、抹大拉马利亚蒙主显现的经过：

    1、迫切寻找：主曰清早，天还黑的时候，她就来到坟墓，心里迫切，急于见主。

    2、只见空墓：大大惊讶，奔告彼得、约翰，他们证实主的身体已经不见了，但回自己住处。

    3、墓外哀哭：她仍站墓外，伤心痛哭，天使问她为什么哭，告之原因不见主身体。表明她虽然热爱耶稣，却不信主已复活，只知往坟墓里去找钉十字架的耶稣，所以陷入极度悲痛之中，今日多少时候，我们也是这样。

    4、视而不见：她转过身来，主已站在她旁，她仍不辨认，伤心流泪，主要原因有二：

    （1）泪眼迷糊，视觉迷惘，不认识主。

    （2）主复活形体与前不同，单凭肉眼无法辨认。

    5、误认园丁：主问她，为什么哭，找谁，她把他当作管园的，并请告之把主身体移放何处，她要去取，可笑可怜，不信之故。

    6、牧人声唤：主不责她，也不怒她，用爱的柔声，呼其名字，她即认出原来拉波尼就在面前，约10：27“我的羊听我的声音……”喜乐之情，可以想象。哀恸的人有福了，他们必得安慰，寻找的必寻见，主言应验。

    四、主向她显现目的 约20：17

    1、复活主向她宣告三种新关系：

    （1）永远同在，随处同在，不再分离的关系。

    “不要摸我”、可译不要拉住或抱住我，说明主复活的形体，再不受时间、空间的限制，随时随地永远在你身边，活在你心中，良人属我，我属良人，新的关系开始了。

    （2）称为弟兄、亲如手足，骨肉相连的关系。

    你往我弟兄那里去，主不称门徒为仆人或朋友，或我所爱的人，而称弟兄。表明复活主与属他的人更亲切，更相连了。

    （3）升天代求，差遣圣灵、预备再来的关系。

    我要升上去见我的父，也是你们的父，见我的神，也是你们的神，表明他复活后的工作是在天上，差圣灵、常代求，备地方、再来接、带给我们活泼盼望，这也是一种新关系。

    2、一项大使命：

    把已经看见的主和复活带给我们的新关系告诉人，传福音给万民听。

    五、最后的话：

    抹大拉马利亚为什么哭？不见复活主的显现，现在我们可以随时随事随地看见复活的主，所以不必再哭了。伯19：25


123.约基别

    2000年5月14日母亲节主日信息摘要

    约基别

    经文：来11：23，出2：1-1O

    一、前言

    1、世界上最伟大的爱是母亲的爱，她只有付出，只有牺牲，而且真挚火热，经久不变，从心里爱她的孩子，是任何人间情爱所无法比拟的。

    2、母爱是把神的母性的爱流露在地上，甚至有人说，上帝来不及照顾到每一个人，所以他创造妈妈这个角色，妈妈的形象是神爱的延伸，是上帝的托付，是人类代代得以相传的希望。

    3、今天介绍的这位母亲，叫约基别，少有人知道她的名字，经上提过二次，出6：20，民26：59，她的三个儿女：亚伦、米利暗、摩西都是以色列中重要的领袖，特别是摩西最为重要，因此她是一位伟大而重要的母亲。

    二、约基别的事迹

    1、信心的藏

    摩西出生的时代是十分可怕的年代，当时法老王要把以色列人所生的男孩都丢在河里，一切女孩可以存留。在这样时代里摩西出生。从人看来，他毫无生存的可能，但来11：23说：“摩西生下来，他的父母见他是个俊美的孩子，就因着信把他藏了三个月，并不怕王命。”

    因着信，不怕王命，把不该存留的孩子，在家中东躲西藏的过了三个月，这是她信心的第一步。相信这孩子既然长相非凡，是神要存活的孩子，神必保护、拯救。有时藏到羊棚，掩盖他的啼哭声，有时藏在房间里，给他睡得香甜，冒生命的危险把他藏起来。

    2、信心的放

    三个月后，不能再藏，只能放出去了，一只蒲草箱，如一只小方舟，外面涂上石漆和石油，把孩子放在里面，再把这箱子放置在河边的芦荻之中，听天由命，危险多大，但约基别是以信心的手把孩子进一步交在神的手中，求他负责看顾，保佑和拯救，因为若给希伯来人发现，就会把他丢在河里，淹死孩子。埃及人看见，也要把孩子掐死，因埃及人本身就讨厌希伯来人。但因信行事，必见神迹，谁也不会想到法老女儿刚巧来河边洗澡，不前不后，不早不晚，奇妙信实的神，使她看到箱子，叫人取来、打开一看，是一个希伯来人的儿子，而且哭了，公主就可怜他，孩子姐姐随即跑来，表示愿去叫个奶妈来奶他，公主同意，约基别就成了摩西的奶妈，可以公开合法的奶养此孩子，还有一定的工钱，信心的放手比信心的隐藏看见神更大的作为。

    3、信心的养

    约基别一面奶养摩西，一面教育他爱神、爱民族，认识神的大能，使之从小就以信心看待事物。当时她也会被希伯来人轻视、怒骂，说她为公主奶养孩子是媚敌卖国的行径，或讽刺她为了一点钱，而做有损希伯来形象的丑事，但她不顾一切以信心培育这个孩子渐渐成长，不久送到公主那里。再次交托在神手中，让他去受埃及人一切文化教育。感谢神，她必然更加恳切祷告，求主保守这孩子的灵性，思想和前途为神所用。果然来11：24-28告诉我们摩西长大了，就不肯称为法老女儿之子，他宁可和神的百姓同受苦害，也不愿暂时享受罪中之乐。“他因着信，离开埃及，不怕王怒，他因着信就守逾越节……”母亲的信心造就儿子的信心，母亲因信不怕王命，儿子因信不怕王怒，伟大的母亲产生伟大的摩西，他是神的忠仆，他是神的朋友，传诫命、造会幕，完成神对以色列入的拯救，信心的养是约基别伟大贡献。

    三、劝勉的话

    愿在母亲节的时候，求主在我们中间兴起有信心的约基别，从信心的藏到信心的养，有更多的孩子如摩西般的成长、成熟，成全神的属天旨意。

    至于在母亲节时，什么是送给母亲最好的礼物？

    l、一份多与母亲谈话沟通的礼物。

    2、一份肯定欣赏母亲贡献的礼物。

    3、一份关怀爱护母亲的礼物。

    4、一份坦诚对待母亲的礼物。

    5、一份委身母亲心灵的礼物。


124.信得太迟钝了

    2000年5月21日主日信息摘要

    信得太迟钝了

    经文：路24：13-35

    一、这次显现的必要

    主已复活，在清晨已向抹大拉的马利亚单独显现，也向彼得和路上的妇女们显现。主的坟墓确实已空，两个使徒已去看过，可是多数门徒对主复活的信心还是建立不起来。从理论和知识上，他们对此似乎多已明白，但实际生活和信仰上，仍然缺乏对主已复活的信心。

    二、这次显现的特点

    1、时间最长--这两个人，不过是极普通的门徒，其中一个叫革流巴，另一个不知名，他们从耶路撒冷到以马忤斯路上，彼此谈论相问耶稣死而复活的事。主亲自就近他们，与他们同行，谈谈论，从中午到傍晚，好几个小时，在他们旁边，可是他们不认识，这次主的显现是最长的一次。

    2、谈话最多--耶稣就近他们，看到他们脸带愁容就与他们谈论，一面听一面还给他们解释经上的话，路24：27“于是从摩西和众先知起，凡经上所指着自己的话，都给他们讲解明白了。”等于把旧约书三十九卷，每卷对主耶稣的种种预言，从创3：15的女人的后裔到玛4：2的公义日头，全部讲解明白，是主复活后对人讲话最多的一次，这两个门徒真是有福。

    3、责备最严--路24：25主听完他们讲对主死而复活的事，他们虽己知道，但仍愁烦、失望，主提醒他们信得太迟钝了，同时称他们为“无知的人”，多严厉、多尖锐，这是主复活以来仅有的一次这样称呼门徒。主在世时，曾有二次如此称呼：

    （1）路11：40“无知的人哪，造外面的，不也造里面么。”责备法利赛人假冒为善，表里不一的无知。

    （2）路12：20“无知的人哪，今夜必要你的灵魂，你所预备的要归谁呢。”责备一个财主只为自己积财，在神面前却不富足，只图物质享受，不想灵魂安息的无知。

    现在这二个门徒，知识似已很多，却不以信心接受，与法利赛人和那个财主没有两样。

    三、二个门徒的无知

    1、视而不见--主亲自就近他们，与他们同行谈话，同进村子，从中午到傍晚，但因他们眼睛迷糊，不认识他，如王下6：15-17伊莱沙的仆人只看见亚兰军兵的包围，看不见满山有火车火马围绕他们。

    2、听而不闻--主的声音，他们应该熟悉，可是他们只想他是在耶路撒冷过节的旅客，他们耳朵发沉，不知主声，主在世时，常对人说：“有耳可听的，就应当听。”即保持属灵听觉的灵敏，不至于听是听见，却不明白。

    3、行而不识--主与他们同行25里，从中午到傍晚，那么长时间一同行走，对主的脚踪形态仍不认识，他心里柔和谦卑，在他的行动里必有流露，他们只知这位旅客，熟知旧约预言，不识他就是主。

    4、留而不辨--将近村子，这位神秘旅客好象还要前行，他们深感他一路详尽讲解和帮助，强留他同住，也因日已平西，不便再行，客人与他们同进村子，同入住所，但仍不被辨认他是谁。尽管他们在路上听他讲解圣经时，心里火热。但还是要等眼睛明亮后才分辨出来，实在太迟钝了。

    5、知而不信--这是他们最主要的无知。18-24节，他们对耶稣的事似已全部知道，但对基督怎样受害而进入荣耀的过程，缺少信心，不能接受主已复活的事实，甚至主亲自给他们讲解先知的话，必要成就在主身上，他们只知而不信，还不信他就是基督。

    四、他们眼睛的明亮，由无知到认识

    1、看到主坐席时，以主人身分拿饼祝谢。

    2、看到主擘饼递给他们时，手上的钉痕。

    3、主撇去他们眼睛迷糊的障碍，使之不受肉身眼睛的限制，就认出主来。

    五、这次显现表达主的三方面：

    1、主的关心--主复活以后，仍然深切关心人的各种需要，从陌生的旅伴到热情的朋友，显出主的关心。

    2、主的耐心--虽然门徒灵性苦闷，知而不信，但主仍十分耐心教导，不嫌他们迟钝、缓慢，以冗长的讲解，使他们明白真道，作他们最睿智的老师。

    3、主的爱心--日已平西，主似仍要前行，但因他们强留，就与他们同进、同住、同席，显明复活之身，使他们立刻起身，回耶路撒冷作主复活见证。


125.特别聚餐

    2000年5月28日主日信息摘要

    特别聚餐

    经文：约21：1-14

    一、前言

    1、今天是张学良弟兄百岁生日和赵一荻姐妹九十荣庆，我们为此献上感恩。

    2、今天有王贤慈姐妹受洗归主，荣归父神。

    二、约翰福音21章的特点

    1、约翰福音也称生命福音，20：30-31已把本福音的目的写明：“……叫你们信了他，就可以因他的名得生命”。因此21：经文是约翰福音的附录或补记。

    2、本章内的神迹，是主复活后在门徒面前所显的一个大神迹，也是在提比哩亚海边复活主的唯一神迹。

    三、约翰福音记述主复活前的七个神迹

    1、约2：1-11以水变酒--他是掌握物质变化的主，使人乐上加乐。

    2、约4：46-54拯救危病--他是担当疾病痛苦的主，使人病危得生。

    3、约5：1-9瘫子行走--他是改变人类生理机能的主，使38年的瘫子立即起来行走。

    4、约6：1-14多人得饱--他是使无变为有的主，用五饼二鱼使五千多人吃饱有余。

    5、约6：16-2l平静风浪--他是管理自然界一切活动的主，使在风浪中的船安抵目的地。

    6、约9：1-12瞎子复明--他是赐人光明的主，使先天性的瞎子重见光明。

    7、约11：1-44死人复活--他是生命的主，复活的主，使被埋在坟墓里四天的拉撒路从死里复活。

    四、约翰福音记述主复活后的一个神迹

    主在海边举行一次特别聚餐，分七点介绍：

    1、主人--这次聚餐是复活主亲自作主人，发出邀请：“你们来吃早饭”，21：12，多么尊荣的早餐。当时门徒身心疲累，充满灰心失望，复活的主亲自关怀顾念他们， 该是多么欣慰的事。我们是否也闻主声：“你们来吃早饭”？

    2、时间--一般邀请人吃饭多在中午，晚间，可是这次聚餐却在清早，为什么？根据门徒需要，主问：“小子，你们有吃的没有？”他们回答说：“没有”。这些打鱼老手整夜劳苦，一无所获，又饿又累，渴想饱餐，表明主的供应时间全从门徒的需要着想，因之请吃早饭。

    3、地点--提比哩亚海边，此海又称革尼撒勒湖，也称加利利海。就在他们重操旧业之地，主显奇迹，使他们知道只要顺从主命令下网，必得丰收，也就在那里与主同席。启3：20，主在门外叩门，只要听而开门，必与主同席，随时随地都可从主重新得力。

    4、费用--这次聚餐完全免费，门徒上岸就见有饼和鱼放在炭火上面，白白享受，正在惊喜不已时，耶稣就来拿饼和鱼给他们，21：13，免费服务，主爱何深，主心多谦。复活的主还是不受人服事，乃是要服事人，太20：28。

    5、人数--这次聚餐连主在内共8人，为什么不多请几个人参加，21：1-2，当时在海边打鱼的门徒有彼得、多马、拿但业、约翰和雅各布，另有二个不记名的门徒，只七人，其它门徒他们不在一处， 也就不被邀请，经文“都在一处”告诉我们不多请人参加的原因，他们七人虽然各有软弱，他们的个性、脾气多有不同，但他们能在一处，都能看到复活主显现的神迹，正如今天主的祝福和荣耀，需要信徒聚集敬拜，同心祷告，都在一处才能临到他们，徒2：1五旬节到了，门徒都聚聚集在一起，圣灵就降临在他们身上。

    6、内容--这次聚餐有饼有鱼，非常鲜美。主不止自己早为他们预备，等他们来吃，也叫他们把刚才的鱼拿几条来，表明在主的奇妙预备里，可以免于饥饿的痛苦，享受他的款待和他们自己劳苦的成果。至于为什么没有其它鸡、肉、蛋类的食品，应该相信复活主为人预备的饼和鱼里，包含一切佳肴的美味，复活主所作的事难道还不能满足门徒的口福么？

    7、气氛--这次聚餐最特别一点，就是没有人讲话，可以说是默然不语，一次早餐，“门徒中没有一个敢问他，你是谁， 因为知道是主”，21：12。他们对主有一种似知道又不知，想问却又不敢问的矛盾，使他们又兴奋又沉思，使他们学习与主默默相交的功课，他们一面吃饭，一面也回顾从昨天整夜劳苦到清早，听到这位主关怀他们需要的问语，指教他们工作的方法，使他们一网就打了一百五十三条大鱼，更使他们希奇的是，鱼虽这样多，网却没有破。啊，主啊，你真可爱、可靠，你真奇妙难测，你已复活，你爱仍在，你的丰富、能力权柄永远配受赞美敬拜。这是一次造就灵性的聚餐。

    五、总结

    本段经文共14节，满了神迹，门徒整夜劳苦打鱼，一无所获，是出于主，听从主话，撒网船右，大有收获是神迹。鱼虽这样多，网却没有破，更是神迹，门徒饱享主亲自主持的早餐会也是神迹。复活的主曾是道成肉身的主，他关心人的全部需要，供应人的各种缺乏。愿我们时常信靠主的关怀，享受他的丰富。


126.爱和跟

    2000年6月4日主日信息摘要

    爱和跟

    经文：约21：15-25

    一、前言

    1、刚才诗班唱：“我爱高举主十字宝架，直到在主台前见主面，……”我深受感动，主的十字架是我们最大的依靠、荣耀和欢乐，因为在那里神的儿子耶稣为我们舍命流血，完成救赎之恩。

    2、今天纪念主设立的圣餐，就是再次提醒我们回到主的十字架，想念主爱何等长阔高深。

    3、十字架更是我们基督教的信仰中心，教会二千年来得蒙保守，得以发展，能荣耀主的名，全在主的十字架。

    二、本段经文简介

    1、这是主复活后和彼得最长的一次对话，很重要，很精彩。

    2、这是门徒和主特别聚餐后，主向彼得提出的二个根本要求。

    3、也是主今天向我们所有的期望--爱和跟。

    三、你爱我吗？

    1、主一连三次问：你爱我比这些更深吗？你爱我吗？你爱我吗？

    2、彼得始终只能回答：“主，你知道我爱你。”

    3、主又三次连着说：你喂养我的小羊，你牧养我的羊，你喂养我的羊。

    4、这个要求实际上是要彼得关心羊的需要，也就是他必须明白主对羊的爱心，才能爱主更深、进入主爱、体验主爱。

    四、主爱的伟大

    1、主爱浩大，无法述说：

    约3：16可以有四个“甚至”，浩大的形容词。

    神爱世人甚至将他的独生子赐给他们，

    甚至叫一切信他的，

    甚至不致灭亡，

    甚至反得永生。

    希腊文有四个字形容爱：喜爱、友爱，情爱，及最高层次的爱，是又公义、又圣洁、又仁慈、又怜悯、又专一、又绝对，这就是主爱浩大。

    2、主爱无限，永无穷尽：

    真神之爱、是李曼F.M.Lehman l917年写成的圣诗。它最后一节是后人所加，据说是在一个精神病房内发现，是一个认识神爱的精神病患者所写，特别感人主爱无限。

    世上海洋当作墨水，诸天穹苍作为纸张；

    世上万茎用作笔杆，全球文人集合苦干，

    耗尽智力描述神爱，海洋墨水为干；

    案卷虽长如天连天，仍难表达透畅。

    3、主爱给予，完全舍己

    神把独生子耶稣赐予世人，这是最珍贵的礼物，也就是把他自己都给了我们，如一对夫妻缺乏了解。充满愤怒抱怨，丈夫说：“我给了你新车、新屋、新衣，……怎么还不满足我的爱吗？”妻子答：“你说的一切全是事实，但你没有把自己给我……”爱而不舍己等于不爱。

    4、主爱全权、永恒不变：

    罗9：13，申7：7-8

    主对我们的爱，是出于他的本性和全权，不因受爱者或其它事物所影响。他爱雅各布，不因雅各布有可爱之处，他爱以色列人也非因他们人数多于别民，完全源于他爱的本性和全权，而是永不止息，永不改变，罗8：35-39是最好的说明。

    五、你跟从我吧！

    在太4：19-20彼得已闻主呼召，撇下网和船跟从主，在路5：1-11，彼得也曾俯伏拜主，撇下一切跟从主，为什么到主复活后，还要对他说：你跟从我吧！在这次对话里，主指出他在跟从主的路上，还当注意二件要事：

    1.更深的舍己--你年少时，可以自由往来，年老时，由别人带领，21：18牺牲一切，完全为主。

    2.更诚的专--我若要他等到我来的时候，与你何干，21：22不管别人将来如何，你只要自己专一跟从主。

    六、在主的话前自省

    1、你爱我吗？

    2、你跟从我吧。


127.大使命

    2000年6月11日主日信息摘要

    大使命

    经文：可16：14-20

    一、经文要点；

    主复活后多次向门徒显现，这次显现时的二个要点：

    1、责备他们不信--心里刚硬。

    2、嘱咐他们出去--传福音给万民听。

    二、责备他们不信

    1、门徒不信的原因：是心里刚硬，因为他们不信那些在主复活以后看见主的人，也就是不信主复活的见证。

    2、门徒不信的危险：是不能为主作工，不能交托大使命，所以在15节前，需要先有责备。但责备之后，仍然交托使命。复活的主，多么慈爱。

    3、门徒虽已相信主钉十架受死、埋葬，但不信复活，他们只接受一半救恩，还不能进入主的完全救恩，不能享受主复活的大能。

    4、主的复活表示主已胜过地上的一切愁烦、痛苦、压力和重担，如果不信主复活的胜利，那就不能从这些事上得释放，不能靠主夸胜。

    5、经历主复活胜利的三节经文：

    诗68：19“天天背负我们重担的主……是应当称颂的”。

    诗55：22“你要把你的重担卸给耶和华，他必抚养你……”。

    彼前5：7“你们要将一切的忧虑卸给神，因为他顾念你们”。

    主是复活的主，乐意担当我们的重担、忧虑，为什么不信赖他、卸给他呢！

    三、嘱咐他们出去--宣传大使命可16：15-20

    出去的地方--往普天下去。

    出去的目的--传福音给万民听。

    这是一个责任重大的使命，要使普天下的万民听见福音。据人口资料局在6月8日公布的报告：世界人口至七日，已打破六十亿大关。目前人口最多的二个国家在亚洲，中国大陆十二亿，印度十亿。我们教会的责任该是多么的艰巨，重要呀！

    出去的意义--传福音的脚踪何等佳美，信而受洗的必然得救，不信的必被定罪。

    四、主叫门徒传的福音：

    1、福音的来源--由神而来的福音，不是属世、属地、属物质的福音，乃是属天、属灵出于神的福音，是来自天上全能神的福音，是能医治人类心灵、身体的好消息。罪的工价乃是死，神的福音是解决人类罪恶死亡唯一良药，与世上任何福音不同，是无价之宝的福音，是恩惠的福音、生命的福音，是人在宇宙间所能找到的最大满足的福音。

    2、福音的根据--是以圣经为根据的福音，能给人生四大难题有满足正确的答复。

    （1）人从何处来--由神按着他自己的形象创造而来，被神看为宝贝。

    （2）人 往何处去--信子的有永生，通向乐园天堂，不信子的得不着永生，面向阴间地狱。

    （3）人因何而活--荣神益人，太22：37-39。尽心、尽性、尽意、尽力爱神，其次，爱人如己。

    （4）人如何而活--信靠顺服、信靠耶稣就得救、顺服耶稣就得胜。

    3、福音的中心--罗1：2-3耶稣基督他道成肉身、死而复活，升入高天，还要再来，他是神的儿子，有完全的神性，他是人的儿子，有完全的人性，他是神人而性的基督。因他有人性的限制和感受，能体恤我们一切软弱，因他有神性的生命和大能，叫受压制的得自由，被掳的得释放、瞎眼的得看见，路4：18-20。

    4、福音的本质--是神的大能，罗1：16，在人不能，在神凡事都能。二实例：

    （1）一位南韩青年，因福音大能去太平洋塞班岛，向那里的四千华人传福音、建立教会。（参“大使命”季刊27期）

    （2）一对大陆知识份子夫妻，男的是数学博士，女的是电脑硕士，因福音大能，放弃北美优厚待遇，回中国大陆农村传福音。（参“海外校园”进深特刊第7期）

    5、福音的要求--罗1：16“要救一切相信的”要求人用简单的信心来接受。寇世远母亲传福音时说：童女生子、死人复活，在人不能，在神凡事都能。是神作的事，为什么不信呢？司布真祷告：求主救我脱离我的复杂，进入你的单纯，我就释放了。

    五、传福音的神迹可16：17-20

    1、奉主的名赶鬼--祷告的神迹。

    2、说新方言--圣灵充满的神迹。

    3、手能拿蛇，喝了毒物，也不受害--十分平安的神迹。诗91：5-7

    4、手按病人，病人就必好了--医病的神迹。

    5、主和他们同工--神人同工的神迹。

    六、最后的话：

    接受大使命--必须信复活。完成大使命--必要传福音。相信大使命--必定有神迹。


128.我父即你父

    2000年6月18日父亲节主日信息摘要

    我父即你父

    经文：约20：17

    一、本节经文的重要

    1、是主复活后第一次显现时的重要宣告。

    2、是主复活后第一个要抹大拉马利亚传报的信息。

    3、是主复活后第一次给门徒的莫大安慰。

    二、主的父是怎样的父？

    从约翰福音里来认识，本福音用字最多的是父和我父，按原文有256次记述，主对父的认识和主对父的关系，简述于下：

    1、慈爱的父

    约3：35“父爱子将万有交在他手里，”父的爱使其子承受万有的丰富，这是无法统计的财产，即使今年全球第一富豪拥有六百亿美元的财产，也不能与之相比，他儿女必不致缺乏，还可以福杯满溢。浙江宁波、青田有两位厂长原是贫困穷乏，因信靠天父，接受其爱，他们的事业全都欣欣向荣，满有见证。路15：的浪子，落到一无所有、无路可走，本想回家当个雇工，但父见他回来，即动慈心，跑去亲嘴，并给袍子，又给戒指和鞋子，还宰肥牛犊，浪子得以享受父家的丰富。

    约5：20“父爱子，将自己所作的一切事指给他看。还要将比这更大的事指给他看……”

    因父的爱，子可知道父作事法则，接受父的智慧聪明，成为智慧之子。

    约10：17“我父爱我，因我将命舍去，好再取回来。”在父爱里，子有舍去生命和夺回生命的权柄。即神儿女，都有复活的生命，这样的父爱，怎不要歌颂敬拜呢？

    2、作事的父

    约5：17“我父作事直到如今我也作事。”

    约5：19“子凭着自己不能作什么，惟有看见父所作的，子才能作。”

    天父是最会作事的父，他为儿子天天作事、不断做事，而且是专作难事、苦事，也教导儿女同样作事，他行大事不可测度，行奇事不可胜数（伯5：9）。在人不能，在他凡事都能。

    有诗：是他使铁浮水而起，是他使海分成干地，是他使日半空停止，我们的神并无难事。

    他已做成宇宙间最大的难事--赦免人的罪，使人因信得救。太9：1-8。

    3、同在的父

    约8：l6“因为不是我独自在这里，还有差我来的父与我同在。”

    约8：29“那差我来的，是与我同在，他没有撇下我独自在这里……”。

    约16：32“你们要分散……留下我独自一人，其实我不是独自一人，因为有父与我同在。”

    父的同在没有时间、空间的限制，是我们唯一力量和保障，虽然经过死荫幽谷，也不怕遭害，因为他与我们同在。

    雅各在孤独时的力量，是耶和华亲口应许：“我也与你同在……”，创28：15，这是多大安慰，因他是同在的父，任何事不能瞒过他，我们应时时心存敬畏，察验是否活在他喜悦的旨意中。

    4、永活的父

    约6：57“永活的父怎样差我来，我又因父活着，照样吃我肉的人，也要因我活着。”父既永远活着，子也必远离死亡，永远活着，他的生命是永恒无穷的生命，信他的儿子必有永生。同时也因他是永活的父，他能照顾、帮助、带领我们到永久。世上父亲不能永活，他的照顾总有尽头，唯独永活的父，才能无穷尽的看顾。

    5、圣洁公义的父

    约17：11“……圣父阿，求你因你所赐给我的名保守他们……”。

    约17：25“公义的父阿，世人未曾认识你，我却认识你……”。

    圣洁的父--他恨恶罪，子女犯罪，必有责备，甚至管教击打，为使他们有份于他的圣洁。

    公义的父--他是主持公道的父，有谁苦待欺凌他的儿女。尽可不必气恼不平，经上说：“宁可让步，听凭主怒”。“伸怨在我，我必报应”罗12:19-22。要他子女紧记主言，信赖父的公义。

    三、总结：

    我们今天记念地上的父爱，更要接受天上的父爱，他会作事，与我同在，永远活着，圣洁公义，这是主耶稣的父，也是我们的父。


129.常在主爱里

    2000年8月13日主日信息摘要

    常在主爱里

    经文：约15：9-11

    一、引言：

    这是主离世前留下的重要教训之一，非常重要，求主带领我们常在主爱里。

    二、段经文介绍：

    三节经文告诉我们三方面的事：

    1、第9节 常在主爱里的原因。 2、第10节 常在主爱里的方法。 3、第11节 常在主爱里的结果。

    三、在主爱里的意义：

    1、沉浸在主爱里--口头说主爱我，心里也想主爱我，而且整个人的生命飞工作、道路、情趣全沉浸在他的爱里，全渗入他的爱里。

    2、充满在主爱里--保罗在弗3：14-19里为教会祷告：“能以和众圣徒一同明白基督的爱是何等长阔高深，叫神一切所充满的充满了你们。”

    3、消失在主爱里--全人完全溶化在他的爱里，只见他的爱，看不到自己的一切，生活、行动、思想所流露的全是他的爱。

    四、常在主爱里的原因：

    1、主的需要--他爱我们正如父爱他一样，父子间的自然感情，恳切盼望和最终目的，即使浪子，父亲仍殷殷期待他回家，享受父的挚爱。

    2、人的需要--不常在主爱里。就常在人爱里，不可靠，常变迁。常在主爱里，是信徒真实的力量。完全的依靠，最大的保障，极大的平安和喜乐、免受仇敌的攻击。罗8：29-35保罗的凯歌就是常在主爱里唱出来的：谁能使我们与基督的爱隔绝呢，这爱是在我们的主基督耶稣里的。

    五、常在主爱里的基础：

    1、太3：13一17--耶稣谦虚自己到约但河受约翰的洗，尽了诸般的义后，从水里上来，天忽然开了，不但有圣灵降在他身上，也有天上声音为他作见证：“这是我的爱子，我所喜悦的。”他虚己受洗，所以得天父的爱。

    2、路9：28-36--主在山上变像脸面明亮如日头。衣裳洁白放光，有摩西和以利亚与他讨论去世的事，正在彼得快乐得不知所措，要为他们搭三座棚的时候、有一朵云彩遮盖他们。云彩里又有声音说：这是我的爱子，我所喜悦的，你们要听他。这是主的舍己，接受十字架，得父的喜爱。

    因主的虚己受洗，舍己受死，完成父的救赎计划，他常作父所喜悦的事，父爱子是完全可以理解的。我们算什么，本是亚当的后裔，罪的奴仆，即使蒙恩后，仍常做神所不喜欢的事，怎配蒙主爱，但主仍爱我们正如父爱他一样，为什么？是我们因信已经和他连在一起，在他的虚己舍己里有份，所以我们完全有基础享受父对他的爱，哈利路亚，荣耀归神！

    六、父爱子的实际：

    1、约3：35父爱子已将万有交在他手里。

    父爱子的一个实际行动，是已将万有交在他手里。本来父是万有之主，万有之源，因爱子，把万有之权全交于子，直到约13：3，子也知道这事没有改变，在父爱中子拥有万有之权。享受父的万有。现在主以父的爱爱我们，我们在他爱中拥有万有、享受万有，保罗在林前3：21-23中说：因为万有全是你们的，……或世界，或生、或死、或现今的事、或将来的事，全是你们的。林后6：10说：似乎贫穷，却是叫许多人富足的，似乎一无所有，却是样样都有。如中国内蒙包头，信徒建造一个可容三千人的大教堂，各样材料都已准备，惟独缺乏大量泥沙搅拌水泥，他们求万有之主预备，一天山洪爆发，大量泥沙由山上冲下来，堆成许多沙山，他们就随意取用，工程完成。

    2、约5：20父爱子，将自己所做的一切事指给他看……

    在父爱里，子可明白父作事的一切法则，如F市有个干部屡次对当地家庭教会恫吓和警告，有一天叫该教会负责弟兄去，当面警告，这个星期天如再继续聚会，他们要来当场查禁，严加处理，决不手软，弟兄回来告诉教会，大家祷告，到聚会日子仍是照常聚会，却未见这个干部来，一打听，原来这个干部自己牵涉到贪污突然被隔离审查了，这样，一场迫在眉睫的风暴也就化解了。

    箴2l：30没有人能以智慧、聪明、谋略敌挡耶和华。

    伯5：9他行大事不可测度，行奇事不可胜数。

    3、约l0：17-l8我父爱我，因我将命舍去，好再取回来……

    因父的爱，子有死而复活的权柄，在父爱中，子可以享受复活的大能。因此在亚当里，众人都死了，照样在基督里，众人也都要复活。如张威廉弟兄，在前阶段因中风跌倒，血管破裂，几小时后才发规，非常危险送医院开头颅，缝了一百余针，才抢救过来，但希望不大，可是今天坐在这里礼拜了。这是主复活的大能。主爱我们，正如父爱他一样。

    七、你们要常在我的爱里：

    既然父爱子是那么实在，在主的爱里就是：

    1、享受父赐的万有。2、明白父作事法则。3、经历主生命复活大能。


130.常在主爱里（2）

    2000年8月27日主日信息摘要

    常在主爱里（2）

    经文：约15：9-11，约一书3：23

    一、开头的话：

    主耶稣到世上来的目的是要使人享受天父的大爱，在父爱中过非常愉快的人生。也可说：潇潇洒洒的度一生。要这样的生活，必须常在主爱里。

    二、怎能住在主爱里？

    遵守主的命令--“你们若遵守我的命令，就常在我的爱里，正如我遵守了我父的命令，常在他的爱里”，约15：10

    “命令”二字，在英译本是复数，指主的命令不仅是一条，而是许多命令，随时命令，或指一般的命令，或特殊的命令，每个人都应遵守主给他的命令，住在主爱里。

    三、一条总命令--约一书3：23

    “神的命令就是叫我们信他儿子耶稣基督的名，且照他所赐给我们的命令彼此相爱。”对主有信，对人有爱，信和爱是我们共同该遵守的命令，也是我们住在主爱里的基本方法。

    信什么？ 信他儿子耶稣基督的名。

    爱什么？ 照他命令彼此相爱。

    四、怎能遵守主的命令？

    主说：“你们若爱我，就必遵守我的命令。”需要有爱主的心。世上有三种爱：

    1、“如果”的爱--如果你爱我，我也爱你。如果你有钱，我爱你。

    2、“因为”的爱--因为你美丽，我爱你。因为你聪明，我爱你。

    3、“虽然”的爱--虽然你贫困，软弱，我仍爱你，虽你常伤害我，我仍爱你。

    前面二种爱是有条件和理由的爱，唯有第三种是没有条件，没有理由的爱。托尔斯泰曾说：“真爱出于至性、至情，没有任何条件，是人类最伟大、最纯洁、最有价值的真挚的爱。”主要我们用这样的爱来爱他。

    五、两位爱主者的实例

    1、旧约的雅各：创28：10-22

    雅各在巴旦亚兰旷野，梦见天梯，同时耶和华神给他很多宝贝应许（……我也与你同在，你无论往哪里去，我必保佑你，领你归回这地。……）雅各怎么反应呢？神若与我同在，在我所行的路上保佑我，又给我食物吃、衣服穿，使我平平安安地回到我父亲的家，我就必以耶和华为我的神，我所立为柱子的石头，也必作神的殿，凡你所赐给我的，我必将十分之一献给你。以三个“必”表示他对神的爱，这是有条件的爱。

    2、新约的马利亚：可14：3-9，太26：6-13，约12：1-8

    她在主受害前六天，在伯大尼坐席时，把一斤至贵的真哪哒香膏，打破玉瓶，浇在耶稣的头上，又以此香膏抹耶稣的脚，又用自己头发去擦，屋里满了膏的香气。门徒们很不喜悦，还向她生气，批评她，何用这样枉费呢？可以此卖30两银子救济穷人她受到很大难为，但她没有申辩叫屈，默默地爱着耶稣，而是主为她说话，肯定这是一件美事。这是无条件的爱，真挚的爱。主要我们这样地爱他，遵守他的命令。

    六、什么是信他儿子耶稣的名？

    1、接待他--“凡接待他的就是信他名的人，……”约1：12

    接待主的例子：

    （1）撒该的变化：路19：8，他把所有的一半给穷人。又以四倍价值还讹诈来的人，人生观，价值观有了根本的变化。

    （2）陈终道牧师的变化--他原来以假证书骗得大学学籍，接待主后，宁愿失去学籍，向校方坦认罪错，后奉献自己转读神学，为主大用。

    2、求告他--信他的名必要求他。“然而人未曾信他、怎能求他呢。”罗l0：14“你们若奉我的名求什么，我必成就。”约14：l4

    求告主的例子：

    （1）福州教会一位方弟兄，受托带现款去买木料，建造会堂，不料搭上贼船，行到半路，行李钱财全被抢劫，被关船舱，等候处理，忽然风浪大作，船将沉没。群盗十分惊慌，他们听到方弟兄祷告，并知道他是基督徒，即问他，如能求神止息风浪，一定还所有，并信你神，方弟兄奉主名迫切哀祷，不久，果然风浪平静，他的所有得以归还。

    （2）1839年土耳其回教皇帝下一上谕，基督徒一个也不准留在境内，限期离境，一位美籍传教士，就把此事告知在大学任校长的韩博士，并说英美大使也无法可想。因这皇帝极专制，博士说：宇宙皇帝会听祷告，奉主名求，能改变王心。他们就同心切祷，次日，此皇驾崩，上谕也不实行。


131.十字架的三方面

    2000年9月3日主日信息摘要

    十字架的三方面

    经文：赛53:12下

    一、开始的话：

    1、今天是今年第九次主聚礼主日崇拜，今年的三分之二时间已经过去了， 我们是否善用时间，爱惜光阴，信主爱主，传扬福音？据人口调查报告，世界上每分钟就有103人死亡，不知他们听过福音，接受救恩没有？

    2、主餐礼是表示主爱永远坚定，十架功效永恒不变，当感谢敬拜，也当诚心接受，进入十字架的荣耀和得胜。

    二、信息背景（以赛亚简介）

    1、在犹大国乌西雅、约坦、亚哈斯、希西家为王时作先知，时间约在主前七百年左右。

    2、他看到犹大将受的责罚和安慰，及当时诸国的默示，更有整个世界的视野，也认识神的全部旨意，即关于神的救恩。耶和华是拯救，是他名字的意义。

    3、他完全知道神要籍他的选民，使万族蒙福，特别对耶稣的降生、受死、复活、升天等神的救恩过程，都有清楚的预言，是使人蒙恩得力的宝库。

    4、全书六十六章，前39章内容有历史、诗歌、预言，如同旧约。后27章以旷野人声开始，到新天新地，如同新约。人称之为福音前的福音，或旧约的罗马书。

    5、奥古斯丁悔改时，问当时着名圣人安波罗斯：圣经中当看何书更能帮助我？答：当读以赛亚书。古今中外许多圣徒都因读此书，痛悔己罪，亲近上帝。得到救恩。

    三、信息内容：赛53：12下

    1、他被列在罪犯之中

    （1）主的一生如同罪犯--被人藐视，被人厌弃，多受痛苦，常经忧患。他无佳形美容使人羡慕，更是憔悴枯槁，遭人轻看，虽查无罪恶，仍被定罪，失去所有，蒙羞受辱，已到极处。舍己降卑，被钉十架，在主面前，我们岂能高傲？

    （2）各各他山列为罪犯--可15：25 “他们又把两个强盗和他同钉十字架， 一个在右边，一个在左边”。不是右边两个，左边两个，而是一边一个，表明他完全被列在罪犯之中，是耶和华定意将他压伤，使他受痛苦， 以他为赎罪祭，我们岂能不信服他？

    （3）使徒保罗列如罪犯--林前4：9-14

    “……神把我们使徒明明列在末后，好象定死罪的囚犯……被人咒骂，我们就祝福，被人逼迫，我们就忍受，被人毁谤，我们就善劝。……人还把我们看作世界上的污秽，万物中的渣滓”。跟从主的人，岂能例外。

    2、他却担当多人的罪。

    （1）他是无罪的，但神使他替我们成为罪，他必须承受罪的刑罚、痛苦、咒诅、羞愧和神的忿怒。

    （2）他诚然担当我们的忧患、痛苦，为我们的过犯受害，为我们的罪孽压伤，他受刑罚，我们得平安，他受鞭伤，我们得医治。“…一耶和华把我们的罪孽都归在他身上”。赛53：4-6

    （3）担当受刑的比喻：

    某团军营发现屡有人破坏设施，遍查无着，团长十分忿怒，召集所有士兵，即将刑罚全体，忽有一青年号手（基督徒）突然出来，认罪受刑，命令一发，重棍即下，到第四棍，他嘴唇发白，昏了过去。快打第五棍时，另一士兵冲出来，接住刑棍，向团长认罪，说明号手乃无辜，但军令已出，不能改变，还要照样打第五棍。第二天，号手已奄奄一息，那士兵跪在他床旁问他：为何替我受刑？号手微声说：我这样做，是使你知道基督救赎之恩，他死是为要拯救罪人，说完气绝而死。

    3、又为罪犯代求

    （1）主在世上时， 充满慈爱怜悯，多为罪犯代求，白天黑夜，随时随地，为人恳切求恩。

    （2）主受死前夕， 在客西马尼园， 更是大声哀哭，流泪祷告，恳求成全父神旨意，最后接受父的怒杯。

    （3）被钉十架，没有怨恨，又为罪犯代求。路23：34

    父啊，赦免他们--饶恕的爱。他们所作的他们不晓得--挽回的爰。神使无罪的成为罪，使有罪的成为神的义，这是代求的结果。

    四、信息总结

    十字架的第一方面--身列罪犯，降卑到底。

    十字架的第二方面--担当众罪，备尝死味。

    十字架的第三方面--饶恕挽回，使敌成义。


132.常在主爱里（三）

    2000年9月10日主日信息摘要

    常在主爱里（三）

    经文：约15：9-11，约一书3：23，创4：26，12：8，12：4，21：33，26：25

    一、前言：

    1、常在主爱里，使我们天天享受主的甘甜和丰富，在地如天，生活永恒，这是主以父爱他的爱，完全倾注给我们的必然结果，也是主的迫切要求。

    2、常在主爱里，遵守主命令的第一方面，是对神有信，信他儿子耶稣基督的名，接待他，约1：l2。求告他，罗10：l2-14。

    3、今天仍要领受求告主的名，常在主爱里的信息，盼我们重视祷告、常常祷告，在祷告上操练，在祷告里下工夫，否则我们信他名的信心，徒有其名而已。

    二、介绍求告主名的实例

    创世记记载人求告主名共有三个人：

    1、以挪士，塞特的儿子、亚当的孙子。创4：26

    2、亚伯兰（亚伯拉罕），他拉的儿子，罗得的伯父，创12：8，13：4，21：33。

    3、艾萨克，亚伯拉罕的儿子，以扫、雅各的父亲，创26：25。

    他们都因求告主名，在祷告里蒙保守，得平安；在祷告里谦虚自己，止息纷争；在祷告里听神的话、被神验中；在祷告里胜过仇敌，进入安宁。

    三、二则忽视祷告的事例

    1、戴继宗牧师被一家信徒请去吃饭，饭前，主人请戴牧师作谢饭祷告，但与此同时，主人的三岁孩子问其父：“为什么要牧师来了才谢饭？”原来他们从不谢饭，主人全家很羞愧。

    2、美国某一旅馆，有公开规定，凡是牧师住宿，只收半价，有一牧师住了一周，离去时，帐单上仍是全价，牧师惊问：为什么？答：因我们见你每次吃饭都不祷告，不能认为你是牧师。牧师无言，照付全价。

    四、祷告的重要和福气

    1、以挪士 创4：26，亚当又生一个儿子，起名塞特，意思是神另给他立了一个儿子，代替被杀的亚伯，塞特生子，起名以挪士，那时候人才求告耶和华的名。他是圣经所记第一个祷告的人，常常祷告，与神相交，没有愁烦，疾病减少、心中喜乐、健康良好，延年益寿，例子不少。创5：1-32，他的十代子孙，全是长寿者，玛土撒拉活到九百六十九岁。以诺与神同行，活着被神接去。以挪士的祷告带给子孙生命之恩。

    2、亚伯拉罕 创12：8，13：4，21：33

    第一次求告耶和华的名--他初到迦南如新的移民，全是茫然，生活上力求简单，支搭帐棚，信仰上开始筑坛，求告主名，向神祷告，因为饥荒甚大，下埃及暂居，怕法老加害，教妻说谎，但神降大灾于法老，却救他们脱离危险，平安回到原地。

    第二次求告耶和华的名--他和侄儿罗得上到伯特利，因各有许多牲畜仆婢，那地容不下，亚伯拉罕祷告后，谦让为怀，止息纷争，当时似乎吃亏，最终得地更多，创13：1-18，何等蒙福。

    第三次求告耶和华的名--创21：亚伯拉罕寿高年迈，家庭幸福，艾萨克承欢膝下，撒拉全无烦恼，在欢度晚年的同时，仍在别是巴求告耶和华永生神的名，这次祷告使他在22：1-18里，顺服神命奉献独生爱子，得神大福。

    3、艾萨克 创26：33

    他承受父产业，又蒙神赐福，成了大富户，但遭人嫉妒，每次挖井，全被塞住，最后筑坛祷告，求告主名，仇敌改变，与他结盟和好，从此享受平安，祷告就是得胜。

    五、奥古斯丁的名言

    今天神的心是一个敞开的爱的伤口，

    他因我们与他远离，给其它事物盘踞而心痛；

    他因我们不愿与他亲近而悲哀；

    他因我们忘记了他而伤怀，

    他因我们醉心于大量世物而哭泣，

    他渴望我们到他面前来，回到他的爱里，

    给他爱的伤口有安慰，有满足--祷告，祷告，再祷告。

    六、总结

    祷告是生命--以挪士求告主名。

    祷告是平安--亚伯拉罕下埃及。

    祷告是谦让--亚伯拉罕让罗得选地。

    祷告是蒙福--亚伯拉罕献以撇。

    祷告是得胜--艾萨克得水井。


133.常在主爱里（四）

    常在主爱里（四）

    经文：约15：9-11，约一书3：23

    一、前言

    l、本年度夏威夷华人基督教联会的培灵会，于昨晚结束，感谢神的大恩，三天晚上都有神的祝福，特别昨天晚上是布道会， 有一百多位朋友决志接受主的光照，过光辉灿烂的人生，跑到台前，与麦希真牧师握手，充满主的喜乐，荣归主名。

    2、主要我们常在他的爱里的目的，是叫主的喜乐存在我们心中，叫我们的喜乐可以满足，要我们做喜乐的基督徒，快快乐乐的度此生，也是这次培灵会第一晚的主题。麦牧师以腓立比书的精义，讲了信徒该有的七方面的喜乐。最后二句话：不要在希望中找绝望，要在绝望里找希望，这是过喜乐人生的秘诀。

    3、旧约先知约拿，虽是神的先知，但总是在希望里找绝望，逃避神的命令，不能与神同心，过没有喜乐的人生，深为可惜。但在该书中，有很多祷告的教训，我们可以此得操练。在祷告上下工夫，常在主爱里，享受主满足的喜乐，今天仍要领受祷告的信息。

    二、约拿书是历史事实

    1、全书记载精简（共48节），历史体裁，真实姓名、地点，不是寓言或虚构故事。

    2、主耶稣曾引证约拿三天三夜在大鱼腹中的经历，说明预表他自己也要三昼夜在地里头，显然，主耶稣以此为事实。 （太12：38-40，路l1：29-32）。

    3、王下14：25说亚米太的儿子约拿，是旧约先知，约拿是历史上的人物，无可置疑。

    4、除了近代不信派之外，历代解经家从未怀疑本书历史事实。

    5、1968年10月的“读者文摘”曾记述一人被大鱼吞下一昼夜，仍被救活的事实。这样若是神要显神迹救约拿，岂有不可能之理，我们信的神是全能的神。

    三、约拿书四种祷告

    l、在风浪里祷告 1；1-17

    约拿以他的自由意志，逃避神的命令，不去尼尼微大城向居民呼喊，反坐船去他施躲避耶和华，但神使海上忽起风暴，船濒破坏，全船水手惧怕，哀求自己的神，并抛货物于海，以期安全，并挚签，晓得此祸乃因约拿而来，唯一出路将他投入海中。开始他们犹豫不敢，但因风暴不停，他们求告主名，l：14-l6，遂将约拿投海，果然风平浪静。他们大大欢喜，敬畏耶和华，并献祭许愿。

    2、鱼腹中祷告2：1-10

    因着神的怜悯和大能，约拿虽被抛在海中，但没有死，耶和华安排一条大鱼吞了约拿，他在鱼腹中三日三夜，这是最不能祷告的环境， 闷热、黑暗、可怕、绝望，但他仍用信心仰望神的圣殿，用心思想念耶和华，2：4，7，并许愿偿还，神的救恩临到，吩咐鱼把约拿吐在旱地上。

    3、在信服下的祷告3：1-10

    尼尼微人罪恶满盈，即将灭亡，但闻约拿警告，悔改信服神，消息传到王宫，王即下宝座，脱朝服，披麻布、坐灰中，深切痛悔，并出令全城，切切求告神，要各人离开恶道，丢弃强暴，以期神的赐恩，悔改行为被神察看，免了灭亡。

    我们祷告言辞恳切，心情诚实，加上实际行为与祷告相称，神必察看，赐下平安。这是第三种祷告的操练。

    4、在自己里祷告4：1-11

    神的作为大哉奇哉，神的慈爱永不改变，全城人民痛悔蒙救，应该欢颂主恩，可是约拿没有放下自己，反而大大不悦，且甚发怒，一面祷告，一面求死，与神争理，不肯退步，4：1-4、7-8，被神严词责问，才默然不语。约拿为何这样， 自己主观太强，不能与神同心，一直在自己里祷告，就会限入痛苦，所以祷告呼求，必须放下己见，与神同心，照神旨意，爱神所爱，这是第四种祷告的操练。

    四、总结：

    在风浪里祷告，必须丢弃约拿；

    在鱼腹中祷告，必须仰望圣殿；

    在信服下祷告，必须离弃恶道；

    在自己里祷告，必须放下自己，认识主爱奇妙。

    2000年9月24日主日信息摘要


134.常在主爱里（五）

    常在主爱里（五）

    经文：约15：9-11，13：34-35

    一、开头的话：

    l、今天是9月最后一个主日，今年四分之三时间即将过去，光阴易逝，我们当常有准备迎见父神，摩4：12。

    2、今天是第五次领受“常在主爱里”的信息，为什么要连续地反复讲这个题目，一方面是主爱我们的迫切要求，另一方面也是我们容易忘记或忽略这个祝福，所以一再讲述，求主怜悯我们，时时自省是否常在主的爱里。

    二、常在主里的第一方面--信主的名 徒1：-5：

    l、“金钱我都没有，只把我所有的给你，我奉拿撒勒人耶稣基督的名，叫你起来行走”，徒3：6。信主的名，使生来是瘸腿的起来行走，同他们进殿赞美神。

    2、“我们因信他的名，他的名便叫你们所看见所认识的这人健壮了，正是他所赐的信心，叫这人在你们众人面前全然好了”。徒3： 16。在众人面前见证信主的名大有能力，一次见证，有许多人归主，男丁约有五千。

    3、“你们……都当知道站在你们面前的这人得痊愈，是因你们所钉十字架，神叫他从死里复活的拿撒勒人耶稣基督的名，徒4：10。在官府公会面前受审时，使徒彼得大胆见证，信主复活的名。

    4、”除他以外，别无拯救，因为在天下人间，没有赐下别的名，我们可以靠着得救。“主的名是唯一叫人靠着得救的名。

    5、”现在求主鉴察……使神迹奇事因着你圣仆耶稣的名行出来“。徒4：29-30。信圣仆耶稣的名，必有神迹奇事。

    6、”他们离开公会，心里欢喜，因被算是配为这名受辱“。徒5：40-41。因信主名，被打受辱，心里欢喜。

    三、常在主爱里的第二方面--彼此相爱。约13：34-35

    1、这是主所赐的新命令

    所谓命令是不讲理由的，爱超过一切理由。

    所谓命令是不带条件的，爱不是投资，不享权利。

    所谓命令是不能耽延的，爱里没有犹豫，说做就做。

    所谓命令是不能违背的，爱里顺服，甘心乐意。

    所谓命令是不能修改的，爱是完全，没有增减。

    2、这是主所赐你的新命令

    耶稣不是说我颁布一条命令，或下达一条命令，而说我赐给你们一条新命令。赐就是恩赐，是恩典，是一个福分，主要门徒彼此相爱，不是要他们去牺牲，去做无可奈何的事，乃是要门徒去蒙福得福，遵行这个命令，实际上是把更大的祝福给他们。

    3、这是主所赐的新命令

    （1）时间新--旧约律法爱人如己，利19：17-18，申10：18-19。最大诫命也是爱人如己，太22：34-40。但主钉十字架后，是爱人舍己，加2：20，保罗说：”他是爱我，为我舍己“。”主为我们舍命，我们从此就知道何为爱，我们也当为弟兄舍命“。约一书3：16。

    （2）范围新--约13：31-33，他既出去（犹大出去出卖耶稣），主充满十字架的荣耀，赐这新命令给十一个门徒，在这里没有犹大在内。

    （3）标准新--”我怎样爱你们，你们也要怎样相爱“。

    a、无私的爱--主爱我们，毫无私心，不望回报，只是尽其所有，把自己一切给予所爱的人。

    b、牺牲的爱--主爱无限，无法测度，牺牲自己，毫无保留，尊荣、丰富、身体、生命全然赐予，永远不觉太多。

    c、体谅的爱--主和门徒三年相处，他们的弱点，完全洞悉，如暴躁、忧虑、多疑、自私、自高自大、自以为是、自作主张等等，他们的本来面目，主都清楚，但仍爱他们，体谅他们。这些毫不可爱，本不配爱的人，主仍爱他们，所以我们也当在主爱里彼此相爱，以主的爱彼此相爱，这就是新命令、新标准，求主恩待我们。

    四、结论：

    信和爱是常在主爱里的二个方面，求主帮助我们遵守主的命令，享受主爱的甘甜和喜乐。


135.挽回祭

    2000年10月1日主日信息摘要

    挽回祭

    经文：罗3：25-26，来2：16-18，约一书2：1-2、4：10

    一、引言：

    今天诗班献的诗非常好，因他们赞美的中心是十字架，十字架可换公义的冠冕。十字架是神的祝福，也是我们的平安喜乐，十字架也是我们的希望，健康和生命，我们要永远高举主的十字架，赞美主的十字架，以十字架为我们最大的荣耀。

    二、挽回祭的经文

    旧约只有燔祭、素祭、平安祭、赎罪祭、赎愆祭五种祭的条例，利1：-5：，没有挽回祭。新约也只有四处经文提到挽回祭，因此，全部圣经提到挽回祭只有这四次。

    1、罗3：25-26 挽回祭是神设立的，凭着耶稣的血，籍着人的信，显明神的义。

    2、来2：16-18 挽回祭是主献上的，因着凡事与弟兄相同，道成肉身，有血肉之体，成为慈悲忠信的大祭司，就能献上挽回祭。

    3、约一书2：1-2 挽回祭是主自己作成的，即主自己是这个祭的祭牲，因为他是中保，是义者，因此能为我们的罪作了挽回祭。

    4、约一书4：l0 挽回祭是出于神的爱，差他儿子作挽回祭，爱里差子作成挽回祭，也可说是爱心的祭。

    三、挽回祭的重要：

    神是爱，神也是光，光和黑暗不能并存，光来到，黑暗就得退去。神也是义，义不能容让罪恶、污秽，义对罪污必有强烈反应，那就是忿怒。神喜爱公义，恨恶罪恶，神对罪恶必要审判、报应、咒诅。神的义是绝对的、完全的，神对罪的愤恨和审判也是决对的，神不能对罪有丝毫的妥协和让步，因此就必须有挽回祭，来满足神公义的要求，平息神的忿怒，挽回神的心意。

    四，神对罪的审判：

    l、创6：5-8“耶和华见人在地上罪恶很大，终日所思想的尽都是恶……心中忧伤，耶和华说，我要将所造的人、和走兽、并昆虫、 以及空中的飞鸟，都从地上除灭……”，结果除了挪亚一家和进方舟的牲畜外，全被洪水除灭。

    2、创18：20“耶和华说，所多玛和蛾摩拉的罪恶甚重， 声闻于我。我现在要下去，察看他们所行的……”，结果除了罗得和他二个女儿因亚伯拉罕的代祷，仅仅得救外。神从天降下硫磺和火，使那些城和全平原，并城里所有居民，连地上生长的都毁灭了，创19：24-27。

    3、那鸿书1：2-3、6-8

    耶和华是忌邪施报的神，耶和华施报大有能力，耶和华万不以有罪为无罪，他发忿怒，谁能立得住呢？他发烈怒，谁能当得起呢？他的忿怒如火倾倒，盘石因他崩裂。

    4、出22：22-24、32：7-10

    苦待寡妇孤儿必受报应，敬拜假神必须灭绝。

    5、徒5：1-11

    初期教会，一对夫妻在奉献上欺哄圣灵，二人同心试探主的灵，结果三小时前后，二人当众扑倒，气绝而死。

    6、徒8：9-24 撒玛利亚大复兴，一个叫西门的，虽信主受洗，但在神前存心不正，被罪捆绑，妄以钱买恩赐，使徒当面揭露，使之羞愧。

    7、徒13：6-12 在帕弗，以吕马敌挡保罗传道，混乱正道，随即眼瞎，不能行走。

    五、我们需要挽回祭：弗2：1-3

    我们原来死在罪恶过犯之中……本为可怒之子，该受神的震怒，但因主为我们作了挽回祭，献上他的一切，流血舍命，代替我们受尽罪的审判和报应，喝尽神公众义忿怒的杯，带给我们福杯，今天领受主餐，就是挽回祭的标记，使我们免去神的忿怒，得神喜悦，不仅赦罪，还因信称义。我们实在需要主作挽回祭。

    六、挽回祭的结论：

    圣经所谓的基督的代死其实就是挽回祭，挽回祭将我们的罪在神前涂抹了，使神的怒气得以平息。神的怒气乃是他公义的本性在面对不义时的一种反应，它显明出报应的公理。但耶稣基督庇护我们免受恐怖的报应审判；他成为我们的代表，顺服了神的旨意，站在我们的位置上承担罪的刑罚。这表示公理已经达成，所有需要神赦免的罪均已受到审判与刑罚，全由神的儿子承担下来，因此神的宽恕终于能临到所有得罪他的人，救赎之爱和报应的惩罚在加略山上合为一体，神在那里显明出他是“公义的”，并使凡信耶稣的人都得以称义。


136.主的新命令

    2000年10月15日主日信息摘要

    主的新命令

    经文：约13：34-35，罗1：14，12：3-5，13：8-10

    一、教会的奥秘：

    1、她不是人间属地的组织，也不是传统文化的产物，二千年来经历多方冲击、摧残、毁坏，但始终存在，而且不断发展，人和天使都不能解。历史的见证，她是奥秘的团体。是主爱的结晶，主血救赎，充满耶稣生命之爱的所在。因此主要门徒彼此相爱，活出主爱，彰显主的荣耀、领受主的祝福。

    2、教会从古到今的难处是内部分门别类，嫉妒纷争。由于对圣经真理认识不足，多受异端邪说迷惑，产生各种错误混乱，不仅不能彼此同心，切实相爱，反把世界东西带到教会，给教会带来无比亏损，羞辱主名。使主十分伤痛，因此遵守主的命令，彼此相爱十分必要，应该重视。

    二、实行彼此相爱：

    1、罗1：14

    使徒保罗事主忠心，殷勤作工，但这里他自认为是负债的人：“无论是希利尼人、化外人、聪明人、愚拙人我都欠他们的债。”因爱欠福音债，何等谦卑，这是爱的开始。

    2、罗12：3-5

    不要看自己过于所当看的，人往往不是自高，就是自卑，这样就无法实行彼此相爱，保罗说：正如我们一个身子上，有许多肢体，肢体也不都是一样的用处，手不能做脚，耳不能代眼，用处不同，都很重要，在基督里成为一身，互相联络作肢体。不能单独作基督徒，唯我独尊，离开身体，应当在爱里互相联络，你少不了我，我也需要你，彼此相顾、体恤，发挥肢体作用。彼此相爱，理在必行。

    3、罗13：8-10

    （1）凡事都不可亏欠人

    无论何事都不要叫人吃亏，不可使人因你的缘故受亏损，不占别人便宜，不叫人受累，这是消极方面该做到的。爱是给予付出的，爱心的债，总是还不完。我们不仅对神负爱心之债，对人也是这样，对人爱得不够，给予太少，必须注意偿还，这是积极方面要做到的。摘录王明道文库：“凡事都不可亏欠人”

    a、亏欠人的大原因，是存心利己，这样的人不知不觉在一切事上，讨别人便宜，占他人利益，只看见自己，不看见别人，应把专爱自己变为爱邻舍如同自己，必须求神把他的大爱浇灌我们。

    b、在财物上，不可向人索要，当给人的，一丝一毫也不要少给，与人共财利，除了当得的以外，一点不可多取。宁可让人多取，总不要亏欠人，不得己向人借钱，当竭力设法及早归还，负债一日，亏欠人一日。

    c、不可信口传说别人不好，你所听的，也许是谣传，或别人对他的谤语，或你主观的错误判断，随便传说，使别人的名誉、事业、幸福前途受到无限亏损。在言语上不要亏欠人。

    （2）要常以为亏欠

    俄利根（Origen）说：“爱的债务永远在我们身上，离不了我们，这种债务，每天都在偿付，每天又都欠上了。”这是很好的解释。

    不是常想到别人对不起我，应常想到我对不起人，在他的错误里，是否也有我的责任。对他帮助不够，代祷不够。

    日本东京一教会学校，校风不良，几任校长用各种方法，不能改变，主名因此受辱，后一校长处罚一学生殴打老师事件，在全体师生面前，自认这是我校长之过，该受鞭打，把鞭给那坏学生，要他打校长，学生不敢。校长自己狠打狠抽己身，学生受感，声泪俱下，悔罪知错，全体学生因此受感，校风大变。

    （3）爱是不加害于人的

    不使自己言行，给人带来伤害，“……宁可定意谁也不给弟兄放下绊脚跌人之物。”罗14：13

    历史指出，释迦牟尼是因食物中毒而死，这位佛教教主带徒云游四方，接受各方布施，有一铁匠深爱教主，得一钵饭，自己舍不得吃，存了三天，饭已馊，请他吃，即致下痢而亡，爱心不错，但令人受害。愿我们都从罗13：8-10里，领受彼此相爱之道。


137.我一见这血

    2000年11月5日主日信息摘要

    我一见这血

    经文：出12：1-14

    一、感恩的话

    1、近日多雨不停，交通不便，但今天主日，主又赐如此晴朗天气，便于我们来堂礼拜，真要感谢主。

    2、诗班今天歌颂耶稣为主，颇有灵感，主从死里复活，已为万王之王，统治宇宙，管理万民，他是我们永远的君王，要敬拜他。

    二、逾越节条例

    在神要拯救他子民出埃及地之前，晓谕摩西亚伦告诫全民，必须遵守逾越节，逃避审判，免去灭亡，其条例如下：

    1、以本月为正月，一年之首。

    2、在正月初十日，各人要按父家取羊羔，一家一只，若人口太少，可与邻居共取一只。

    3、羊羔的标准，是一只无残疾一岁的羊羔（绵羊，山羊都可）。

    4、到正月十四日，黄昏时候，全会众都要把这羊羔宰了，各家要拿牛膝草，蘸盆里的血，打在门框门楣上，都要涂上血。

    5、当夜要吃羊羔的肉，用火烤吃，与无酵饼和苦菜同吃，不可吃水煮的，不可吃生的，不可留一点到早晨。

    6、吃时要腰间束带，脚上穿鞋，手中拿杖，赶紧的吃，这是耶和华的逾越节。

    7、那夜神要巡行埃及全地，凡门上无血的人家，不论他是埃及人和以色列人。

    灭命天使都必进去击杀那家一切头生的儿子和牲畜，灾殃必要临到他们。

    三、逾越节的中心

    “这血（羊羔的血）要在你们所住的房屋上作记号，我一见这血，就越过你们去。我击杀埃及地头生的时候，灾殃必不临到你们身上灭你们。”（出12：13）。

    这逾越节的羊羔就是耶稣基督，因他的被杀献祭，他的血可以救赎我们免去死亡。（林前5：7）

    神是圣洁公义的神，他对地上的罪恶，必要审判，神的羔羊必要发怒，当他发怒时，无人能以站立得住，（启6：12-17）唯一的逃避方法是靠羔羊的血。

    这血表明耶稣已代替我们死亡，在血里面就有平安，今天领受圣餐，就是记念宝血的价值和重要。

    四、五种人家 相传在那夜，埃及地有五种具有代表性的人家：

    1、第一家：无羊也无血，他们吃喝玩乐，不知灾殃即临。问其原因，他们认为自己的长子素来忠厚老实，规规矩矩，从不亏负人，此善良孩子，决不会被神击杀，可是到半夜，还是被击杀了，他们自以为义，拒绝救恩。人的良善都像污秽衣服，不能因此称义，若不流血，罪就不得赦免。

    2、第二家：有羊无血，全家十分快乐的闲聊度日，摩西的吩咐虽已知道，但认为只要有羊预备，就可平安，他们还怀抱一只无残疾的可爱羊羔，以示客人，表示已经安全了，但到半夜，灾殃仍不能免，表明他们只信耶稣是良善夫子，品格高尚，满有爱心的历史人物，他的温柔、谦卑、忍耐、牺牲，都可作人们榜样，不信基督耶稣十架流血赎罪的救恩，因而还是不能逃避那夜灾殃。

    3、第三家：有羊也有血，他们以为就可得平安，可是羊血只是放在盆里，没有用牛膝草把血涂在门上。牛膝草是微小的草，代表卑微，以牛膝草蘸血涂门，表示谦卑顺服，悔改认罪，接受主血在心门，这家人有信仰的知识和理论，没有主血洗净的经历，还是不能得救。

    4、第四家：羔羊己宰，门上涂血，可是全家哭哭啼啼，忧愁惧怕，毫无平安喜乐，问其原因，他们答：万一天使看不清门上血的记号，跑错了路，闯进来杀死长子，怎么办？表明他们怀疑宝血功效，怀疑宝血功效，怀疑天使服役能力，已得救恩，不会享受，实在可惜。

    5、第五家：有一老人本是长子，住在长子的家，他也有一个长子，全家三代，全是长子，老人问其子，摩西的吩咐是否照办，儿子说：已全办妥，可是将近半夜，老人惊恐、不放心，要儿子将他抱到门口，亲目睹看门上是否涂血，既看到了，就十分喜乐，带领儿孙祖孙三代一起唱诗歌颂，享受救恩之乐，平安过夜，表明他们信靠宝血，进入救恩。

    可是在那夜也有几个以色列家在悲伤哀仇，因他们家长子，以为自己家里已宰羊，家门口也已涂血，看看还未到半夜，时间还早，去邻居埃及人家玩，乐而忘返，到半夜灭命天使追入那家，把他们与埃及人长子一起击杀，这表明有人虽有救恩之福，但不肯住在主里面，一味贪恋世俗，放纵情欲，藐视救赎的血，难逃审判。

    五、总结逾越节羔羊的血已经流了，我与主血关系怎样？彼前1：18-19

    第一家：自以为义，拒绝救恩。

    第二家：自以为是，不要救恩。

    第三家：全凭知识，不信救恩。

    第四家：已有救恩，不知享受。

    第五家：信靠宝血，接受救恩。

    千万不要再故意犯罪，践踏神儿子的血。来10：26-31


138.感恩之诗（一）

    2000年11月19日感恩节主日信息摘要

    感恩之诗（一）

    经文；诗103：1-5，22

    一、前言：

    诗50：14-15 有四个“要”

    1、要以感谢为祭献与神。

    2、又要向至高者还你的愿。

    3、并要在患难之日求告我，我必搭救你。

    4、你也要荣耀我。

    要感谢，又要还愿，并要求告我，也要荣耀我。首先是要感谢，所以向神感恩是一件很重要的事。

    二、不感谢的可怜

    人类的始祖犯罪后，首先遭受危害的是不会感谢神，“他们虽然知道神，却不当作神荣耀他，也不感谢他。”对神无情无义，结果是：思念变为虚妄，心地无知昏暗，自以为聪明，反成了愚拙，罗1：21-22。没有欢乐，没有安慰，这是今天人类致命的劣根性，与此同时，人与人之间，不仅不知恩、不感恩、反而忘恩负义，凶残暴力，甚至亲母杀子女，亲女弑父母，社会问题层出无穷，人的思想、感情、意志行动都因向神失去感谢而变为十分可怜。

    三、假感谢的可惜

    路17：l1-12这里有一个人站在殿里祷告：“神阿，我感谢你，我不像别人勒索、不义、奸淫、也不像这个税吏，我一个礼拜禁食两次，凡我所得的，都捐上十分之一。”他的感谢里，满了自我自义（有四个我）不是感谢神，而是高举自我、夸耀自我，不被主悦纳。

    四、感恩的诗篇

    诗篇在全部圣经里有很重要的地位，路24：44旧约圣经就是摩西律法，先知的书和诗篇组成。在新约引用旧约283处经文里，有116处引自诗篇，在150篇诗篇中，感恩之诗占的比重很大，诗103篇是大卫在他写的73篇诗里的名诗之一，称之为感恩之诗。

    五、诗103篇简析：

    全诗主要有二方面意义：

    1、怎样感颂主恩--感恩的态度

    2、为何感颂主恩--感恩的原因

    全诗分三大段：1-5 为自己向神感恩--数算神恩

    6-18 为求人向神感恩--称颂神德

    19-22邀万有向神感恩--赞美神权

    六、怎样来感谢主恩？

    1、从心里感谢 诗103：1，2，22，大卫三次提醒自己的心要感恩，“我的心哪，你要称颂耶和华。”

    2、要全人感谢 诗103：1“凡在我里面的，也要称颂他的圣名。”表示他的思想、感情、意志全充满感恩，不流于形式和机械性的感谢，提醒自己不可忘记他的一切恩惠，而是全人投入感谢颂赞，是活泼、热情的感谢，充满谦卑，喜乐的感谢。

    七、感恩的主要内容 1-5

    有二方面：

    1、拯救之恩：

    （1）赦免你的一切罪孽--赦免之恩

    （2）医治你的一切疾病--医治之恩

    （3）救赎你的命脱离死亡--救赎之恩

    2、成全之恩：

    （1）以仁爱慈悲为你的冠冕--荣耀之恩

    （2）用美物使你所愿的得以知足--满足之恩

    （3）以致你如鹰返老还童--生命之恩

    赦罪是一切恩典的基础，先有赦罪之恩，其它才源源不绝而来，太9：1-8主对瘫子首先说：“小子，放心吧，你的罪赦了。”后又说：“起来，拿你的褥子回家去吧。”

    返老还童是一切恩典的目的，表明神赐生命，长大成熟，就如孩童那样，天真无邪，得主祝福。太18：1-3，可9：13-16。

    八、一个感恩见证

    茱迪脑部出现了罕见的病例，需要进行高难度的手术，这个危险的手术，是在许多着名专家医生观摩下进行。当手术开始时，她要求为主刀医生祷告，她为外科医生的高超科技献上感谢。也求神赐予智慧聪明，把手术过程全交托在天父手中，她并没有求神救命，她肯定天父知道她的强烈求生欲，她只是为医生感谢天父，也把自己交托于神这位最伟大医生，手术当然非常成功，茱迪的感恩祷告，见证了全然可信赖的神。

    九、最后要求：请背诵诗103：1-5进入感恩之诗。


139.感恩之诗（二）

    2000年11月26日主日信息摘要

    感恩之诗（二）

    经文：诗103：6-22

    一、前言

    1、恭读诗103：1-5

    2、耶和华在他一切所作的无不公义，在他一切所行的都有慈爱，诗145：17。公义和慈爱是他的本性和他行动的原则，我们怎不感谢他。

    3、耶和华在天上立定宝座，他的权柄统管万有，诗103：19。他的宝座在天上，他的权柄管万有，我们怎不信靠感谢他。

    4、人如野地花草，风吹便归无有，生活动作存留全是他的赐予，徒17：28，我们怎不倚赖他、感谢他。

    二、感恩之诗第二部分 诗103：6-18

    1、感谢神的公义 6-7节

    （1）他施行公义，为一切受屈的人伸怨。

    他是伸怨的神（诗94：1-2）。

    他的公义好象高山、他的判断如同深渊，诗36：2。善有善报，恶有恶报，似乎不报，是人不知晓，诗73：1-28，亚萨之诗有具体描述，开始心怀不平，末了满有感谢，只因他进入圣所，思想恶人结局，原来神把恶人安在滑地，掉在沉沦之中，善恶总是有报。

    “施行公义”是现在式动词，表明神一直在伸张公义，作受屈人的靠山，他永远是真正的“包青天”。

    （2）“他使摩西知道他的法则，叫以色列人晓得他的作为。”本句似乎神有偏心，特别善待领袖，事实上，摩西在神的全家诚然尽忠，是忠心仆人，他的为人极其谦和，胜过世上众人，是谦卑的仆人，民12：3、7。耶和华与敬畏他的人亲密，他必将自己的约指示他们，他是公义的神。

    2、感谢神的慈爱 8-18节

    （1）怜悯恩慈的爱 8节

    可l：40-41耶稣动了慈心，就伸手摸他说：我肯，你洁净了吧。

    路7：11-l7主看见那寡妇，就怜悯她说，不要哭，并给她的独生子从死里复活，这是怜悯恩慈的爱。

    （2）宽容忍耐的爱 9-10节

    他不长久责备，也不永远怀怒，可l0：13-16。主曾恼怒门徒阻止那带孩子来求祝福的人，但教训他们后，就抱着孩子给他们祝福了，不按罪施报，只愿人悔罪自新，诗32：3-4。

    大卫犯罪后，十分痛苦，但悔改认罪后，仍以得救的乐歌四面环绕他。但对十字架上的耶稣，他毫不宽容同情，只有忿恨、咒诅，以他为赎罪祭，我们今天能说，主阿，你若究察罪孽，谁能站得住呢？因他代我们受尽刑罚，使我们得到平安，怎不感谢他。

    （3）奇妙难测的爱 11-12节

    天离地有多高，东离西有多远，无人能测，表明主的爱无限深奥，长阔高深，无法测度，弗3：18-19，他的爱无比坚强、永不熄灭， （雅8：7）要叫神一切所充满的充满了你们，我们真应当大大张口，感谢领受他的奇爱呀！

    （4）无限体恤的爱 13-8节

    这也是无微不至的爱，大卫以一个完美父亲怜恤他的儿女，来比喻父神的爱，保护、爱惜、体谅、帮助，可说本诗是充满父爱之诗，他提出二点：他不仅知道我们的本体，是如何造成的，也深知我们是卑微软弱的尘土。

    He knows how we are formed，

    He remembers that we are dust.

    注意动词是现在式，说明神一直不忘我们是受造者，是尘土。

    三、感恩之诗第三部分 19-22节

    邀请万有同来感颂主恩，因他是万有之主，是全能的王，天使、天军、神的所有仆役及一切被造之物，都当称颂耶和华。

    四、总结

    1837年达秘弟兄，在他着名的26首创作诗中，有一首叫“无终之歌”，共七节，真可与此同感，摘录二节：

    1、听哪千万声音呼喊，神的羔羊当受赞，千万圣徒同声响应，高举救主至尊名。

    2、赞美羔羊和声四起，天上众军都合一，万口莫不向子承认，宇宙充满救主颂。

    愿我们这些恩爱标本，一同进入宇宙的大称颂里，不住的感谢，歌颂，赞美他吧！


140.“赎”和“得”

    2000年l2月24日圣诞节联合礼拜信息 程嘉禾牧师

    “赎”和“得”

    经文：加4：4-5

    感谢神，我们满口喜笑，满舌欢呼，因神的儿子为我们而生，我们在这里敬拜他、尊崇他，同时也来思想二节经文：“及至时候满足，神就差遣他的儿子，为女子所生，且生在律法以下，要把律法以下的人赎出来，叫我们得着儿子的名份。”

    这里告诉我们三点：

    1、耶稣何时降生？（降生时间）

    2、耶稣如何降生？（降生过程）

    3、耶稣为何降生？（降生目的）

    1、耶稣何时降生？

    经上说：时候满足的时候，什么是时候满足的时候？加4：1-4中说明是指神预定的时候来到之时，也是指律法时代结束的时候，因信得救的时候，也就是主降生的时候，这是“日期满了，天国近了，你们当悔改，信福音”的时候，可l：15，但从人看来，主降生的时候是最不幸的时候。路2：1-7告诉我们，当时罗马皇帝该撒亚古士都有旨意下来，叫天下人民都报名上册，这是居里扭作叙利亚巡抚头一次行报名上册的事。当然约瑟是大卫一族一家的人，要与他妻子马利亚从拿撒勒到伯利恒去报名上册，其间有80英里的路程，沿途旅舍的简陋，使他们备受劳顿，因找不着落脚的地方，更使身孕已重的马利亚疲累不堪。更不幸的是她的产期到了，客店里没有地方，刚出生的婴孩只能包着布，放在马槽里。这是神预定的时刻，世界没有他安身之处。（太8：20，约1：11）。

    等待他的是痛苦、冷漠、卑微、藐视，这是主降生的时候、也是恩典时代的开始。愿我们为耶稣降生的时候欢呼庆祝吧！因为神在人完全拒绝他、反对他、恨恶他的时候，为我们赐下他的儿子，这是神大施怜悯，兴起拯救的时候，哈利路亚！

    2、耶稣如何降生？

    因为从来没有人看见神、只有在父怀里的独生子将他表明出来（约1：18）。

    所以他受神所差，降世为人，是神要在肉身显现，使童女马利亚由圣灵感孕，没有情欲，没有人意和血气，更无罪恶和玷污，生下圣婴耶稣整个过程请看路1：26-55。是至高者的大能和马利亚的甘心顺服，完成这极大的敬虔的奥秘。

    他生在律法以下，生后第八日按律法受割礼（路2：21），又照律法所记献祭给神（路2：22-24）。他一生遵守全律法（约8：46），最后照律法要求，为我们的罪被挂在木头上，受咒诅（加3：13），满足神的公义，成全神的律法（太5：17-18）。应验创3：15，赛7：14的预言。这是神为万民预备的救恩，是外邦人的光，是以色列的荣耀，因他为女子所生，且生在律法以下。

    3、耶稣为何降生？

    加4：5告诉我们二点，这是我们庆祝圣诞很重要的意义，二个字：“赎”和“得”。他的降生要把律法以下的人赎出来，叫我们得着儿子的名份。“赎”要付代价，为律法以下的人（犹太人外邦人）即被罪恶捆绑，在黑暗里等候死亡的人（太4：16）。他以自己的身体作为赎价，把我们救赎出来。另一方面是叫我们有所得，得什么？得儿子的名份，得儿子名下的产业和丰富，享受神儿子的一切权利和祝福。正如我们欠下一大笔债，无力偿还，有一朋友，代我们偿清一切债务，又送我们一大笔钱，可过丰富满足的生活。他降生的目的是“赎”和“得”，何等大的喜讯！何等全备的福音！我们要相信他，我们要尊崇他，我们更要向万民传扬他，哈利路亚，主己降生1


141.尊主为大

    2000年l2月31日主日信息摘要

    尊主为大

    经文：路1：46-55

    一、前言

    1、今天是今年最后一天，也是最后一个主日礼拜，又是本世纪的最后一天，感谢主，带领我们平安度过2000年，回顾一年来的时日，我们都经历了神在各方面的看顾和保佑，无论在身体上、工作上、学业上，生活上、家庭上、都有神的丰盛恩典，尽管我们多有软弱。愚昧和不信，那赐诸般恩典的神，还是扶持我们，到今天能来此敬拜，实当感恩赞美他！

    2、有一个统计，若一个人活到65岁，他大约有60万小时的时间可供利用，如果每天除了8小时睡觉外，还有8时工作、8小时休闲、每个范畴就各有137333小时，这些工作和休闲时间是不是过得有永恒价值，过着有意义的人生？圣经广播协会有一个董事培瑞先生，活到近100岁，他回答人间他多少年龄时，他总说他活了多少日子，不说活多少岁，因他提醒自己怎样数算自己的日子，以永恒的角度过人生，诗90：12。

    3、尊主为大是我们不致虚度年日的最主要关键，今天我们要以马利亚的尊主颂教训自己，使明天开始的新世纪的日子，过得更有价值和意义。

    4、马利亚尊主颂，是路加福音开始的三首美丽的颂歌之一：

    1：46-55 马利亚的颂歌

    1：67-79 撒迦利亚的颂歌

    2：28-35 西面的颂歌

    使人子的福音成为赞美的福音，愿我们都能享受这尊主为大的福音。

    二、尊主颂背景

    1、路1：28“我是主的使女，情愿照你的话成就在我身上。”她知道出于神的话，没有一句不带能力的，她顺服，她尊主的话为大，接受从圣灵感孕的事实，所以能颂赞：“我心尊主为大，我灵以神我的救主为乐。”我们也必须天天恭读圣经，顺服圣经教训，过有永恒价值的人生。

    圣经共66卷，共l189章，最中间的那章圣经是圣经中心内容之一，诗l17：1-2，其主要内容是要万国万民都颂赞耶和华、赞美神。我们有了赞美的生活、尊主为大，就会满了喜乐和感恩，脱离怨叹的生涯和虚空的人生。

    2、路1：45“这相信的女子是有福的，因为主对她所说的话，都要应验。伊莱沙伯看到马利亚相信主的话，成为有福的女子，也是马利亚尊主颂的背景之二，是她相信主的话。

    全部圣经共31173节，最中间的一节也是圣经中心内容之二，是诗118：8”投靠耶和华强似依赖人。“圣经教导人要信靠神，马利亚尊主为大是由于她从主的话里信靠神，照样我们勤读圣经，信靠主的话，我们也可进入尊主颂的欢乐和信靠。

    三、尊主颂内容

    1、坎伯。摩根：马利亚的赞歌。几乎完全由旧约诗篇里的引言组合而成的，在思想上，表达上充满喜乐，情绪上、崇拜上，纯粹希伯来的文学作品，表明这位拿撒勒的童女，深切了解诗篇的最终价值，她看到神在过去的作为，也看到现今的事实，并伸展到将来，”从今以后，万代要称我有福，“是一个充满信靠顺服的女子，从孕育着一个非凡奥秘生命的事实里，唱出伟大颂歌。

    2、全文有七方面歌颂和尊崇 48-55

    （1）神的顾念--顾念卑微，万代称之有福。

    （2）神的成就--成就大事，包括一切大事。

    （3）神的尊名--他名为圣，圣哉圣哉圣哉。

    （4）神的怜悯--怜悯敬畏，直到世世代代。

    （5）神的大能--施展膀臂，赶散狂傲；权者失位，卑贱升高；饿者得饱，富者空回。

    （6）神的扶助--扶助仆人，因名为以色列。

    （7）神的记念--他的信实，施怜悯到永远。

    四、总结

    愿我们都在神面前信靠顺服，心尊主为大，灵以神为乐，天天勤读圣经，在最不想读经时，仍坚持每天读主的话，从心里尊主的话为大，就能过赞美神的信心生活，享受最有福的人生。


142.血和水

    2001年1月7日主日信息摘要

    血和水

    经文：约19：34

    一、感恩的话：

    主带领我们进入新世纪，今天是新世纪的第一次礼拜，也是第一次主餐礼，主又带领不少新朋友和一位在国外的年轻宣教士，与我们一同敬拜主，真是欢喜快乐感谢神。

    二、约19：34的浅释

    “惟有一个兵，拿枪扎他的肋旁，随即有血和水流出来。”

    这节经文说明耶稣在十字架上死的三方面：

    1、死得其所--神的救赎大功，预定他爱子耶稣必须死在十字架上，才能救赎我们脱离律法的咒诅，加3：13，可是从神子道成肉身以后，撒但就千方百计要使耶稣放弃十架、偏离十架、不死在十字架上。太4：1-11魔鬼阴毒的试探；太16：21-23 彼得好意的拦阻，客西马尼园的忧伤几乎要死，可是耶稣坚持不变的要照神的意思，为我们死于十架，甚至被钉在十架上，还受百姓的讥笑、激动、祭司长、文士、长老等人的戏弄、嘲讽和同钉强盗的轻视、羞辱，太27：38-44。可是主还是说完七言后，才把灵魂交托于神。这节经文证实他确实死在十字架上，可谓死得其所。

    2、死得其时--犹太人因这日是安息大日的预备日，要求彼拉多打断十字架上犯人的腿，把他们拿去，免得尸体在安息日留在十字架上，玷污耶和华赐给他们的地，申21：22-23，书8：9、1O、26，可是当兵丁来到耶稣那里，要打断他的腿时，见他已经死了，就不打，应验逾越节羔羊的条例：“他的骨头一根也不可折断，”出12：46。否则腿被打断，不能成为赎罪羔羊，救赎大功不是功亏一篑吗？他真是死得其时。一般来说钉十字架的人，要经过24小时或36小时，甚至几天后才慢慢痛苦地死去，可是耶稣受压太重、痛苦太深，体力承受不了，及时死去。从他的神性来说：“……没有人夺我的命去，是我自己舍的。”所以说，他死得其时。

    3、死得其法--耶稣舍命流血而死，在本节经文里完全证实，他是心脏破裂而死，当一个兵用枪扎他肋旁时，流出血和水来，证实他确实死了，就不打断他的腿，有一书：“耶稣的心脏破裂”，有些着名病理学家和医生们，从医学角度研究，约19：34节经文，他们认为当耶稣肋旁被刺流出来的血和水，实际上是血和血清，一般来说，人的尸体是不会流血的，只是耶稣的死是他精神上，心理上受重大压力和他过度劳累，使他心脏破裂，才有这两样东西流出。四福音里记载耶稣受死经过时，从未提到流出血来，无论他被鞭打，被戴荆棘冠冕时，手和脚被钊在十字架上时，都未说流出血来，唯独约l9：34，被枪扎入肋旁时，才提到血和水。这不仅证实他确是死了，另一方面显示他为我们流血的宝贵，从心里流出来的血，何等宝贵，这是救赎，也是生命，如果只有头、背、手脚流血，就不能应验他将命倾倒，以致于死，赛53：12。他死得其法。

    三、基督宝血的意义： 单从他血的名称来看

    1、爱子的血 弗1：7 我们藉这爱子的血，得蒙救赎，过犯得以赦免……

    救赎和赦免全由爱子的血完成了，多宝贵的血呀！

    2、自己的血 启1：5，5：9 他用自己的血使我们脱离罪恶……，他用自己的血，从各族各方，各民各国中买了人来，叫他们归于补。使人脱离罪恶，买人的代价，都用他自己的血，多宝贵呀！

    3、羔羊的血 启7：14，12：11 “这些人是从大患难中出来的，曾用羔羊的血，把衣裳洗白净了。”“弟兄胜过他，是因羔羊的血，和自己所见证的道。”衣裳洗白净、得胜鬼控告，全因羔羊的血。这是无瑕疵，无玷污的羔羊之血（彼前1：19），是神的羔羊之血，何等珍贵！彼得称为宝血。

    4、立约的血 太26：28

    这是立约的血，为多人流出来、使罪得赦，这是永约的血，成圣之约的血，来10：29，13：20，在这约里，何等稳妥，真是万古盘石为我开，容我藏身在中间。

    5、耶稣的血 罗3：25

    “神设立耶稣作挽回祭，是凭着耶稣的血和人的信、要显明神的义……”

    耶稣的血，使我们因信称义，何等有福！因他的血能洗净人的良心，除去死行，叫我们事奉神。来9：14

    6、人子的血 约6：53

    “……你们若不吃人子的肉、不喝人子的血，就没有生命在你们里面。”

    人子的肉和人子的血，真是可吃可喝的，叫我们有永生、有复活、更有永活。 6：54-56，哈利路亚，主血何宝！

    7、义人的血 太27：24

    彼拉多说：“流这义人的血，罪不在我，你们自己承当吧。”他三次说：“我查不出他有什么罪来。”他是义人，他的血是神的义，我们今天喝他的血，表示神把义人的血，输人我们里面，我们有确据因信称义，因信成义。罗5：1-11


143.谨慎行事

    2001年1月21日主日信息摘要

    谨慎行事

    经文：弗5：15

    一、前言

    信徒接受基督后，不仅信仰有了改变，生活和行为也必须要有改变，因为主给我们新生命，也要我们有新的生活。如果信仰不能成为生活，只是理论和教条，那不是基督救赎我们的真实意义，所以我们信徒必须注意自己实际的行为。

    二、要谨慎行事

    1、谨慎行事的重要

    （1）圣经明训：申4：9、15、23，书22：5，可13：5、9、23、33，西2：8，林前：10：12

    （2）二个实例：

    有人上班时，顺道带十三个月婴孩去托儿所，不慎忘在车厢，等发觉，孩子已死，不能不慎。有人初到纽约机场入关，因去电话亭通知友人来接。一瞬间，身边的行李不见了，需要谨慎。

    2、谨慎行事的意义

    不要像愚昧人，当像智慧人。

    谨慎是识别智慧人和愚昧人的准绳，谨慎致使行事正确，愚昧人不考虑后果，被罪恶愚弄，箴1：7，10：8-9。魔鬼有许多试探，世上有许多陷阱，我们本身又是多么软弱，随时有跌倒可能，我们行事为人怎可不谨慎小心呢？

    3、谨慎行事的实践

    （1）慎思

    诗139：23-24是大卫慎思的祷告，求神鉴察他的心思意念，是否存在私心杂念、罪恶污秽。初期教会在耶路撒冷和撒玛利亚，都发生有人在事奉神的事上，存心不正，又有自私，结果因罪受罚，因贪受责，徒5：1-11，8：18-24。

    （2）慎耳

    路8：4-l8 主说：“你们应当小心怎样听……”

    在听道上若不谨慎小心，会被撒但夺去，会没有根，会被今生思虑和钱财迷惑，主的道听不进去，不能有百倍的果实，箴14：15“愚蒙人是话都信，通达人步步谨慎。”要分辨人讲的话是否真实，是道听途说还是别有用心，保罗在加3：12-18，林后12：14-18责备这二处的信徒，不够慎耳，接受另一个福音，和对神仆人的毁谤，在自己的灵性上和对神仆人的关系上受亏损。

    （3）慎眼

    人类第一次犯罪是由于眼目的情欲（创3：6），所以我们务要慎眼，主说：“眼睛就是身上的灯，你们的眼睛若了亮，全身就光明，你们的眼睛若昏花，全身就黑暗。”慎眼十分重要，见人尊荣，就嫉妒，见了钱财，就贪婪，看见美色，就动淫念，都是不慎眼而犯罪。大卫犯罪的经过，是眼目的情欲，看了不当看人的，一个被神膏立的君王，怎么可以不慎眼呢？结果不仅个人受罚、受苦，全国内乱，带给人多少痛苦和不安。

    （4）慎言

    人的言语最难控制，但务必谨慎。

    箴13：3谨守口的，得保生命大张嘴的，必致败亡。

    箴14：23诸般勤劳，都有益处，嘴上多言，乃致穷乏。

    箴10：19多言多语难免有过，禁止嘴唇是有智慧。

    慎言的开始，是不要多言多语，是少说闲话。太l2：36-37

    当说的话； 良言，弗5：4；造就人的话，弗4：29；实言，弗4：15。中国古话说：“一言既出。驷马难追，”岂可不慎。

    （5）慎行

    弗5：15按原文可译“你们行事当何等正确。”

    我们行事为人当谨慎自守，端正纯良，没有差错，罗13：13行事为人要端正，好象行在白昼，下面有三个“不可”，不可荒宴醉酒、不可好色邪荡、不可争竟嫉妒，这是慎行。在太6：1-8，16-18主说：“你们要小心，不可将善事行在人的面前，……他们已经得了他们的赏赐。”施舍、祷告、禁食等善事，只叫你暗中的父察看，必然报答你。


144.不要疑惑、总要信

    2001年4月15日复活节联合礼拜信息

    不要疑惑、总要信

    经文：约20：24-29

    感谢神，耶稣复活了，因他复活的大能，使我今天能站在这里，和大家一同赞美、敬拜，分享主的话，实在满心赞美主。二个多月来，主领我经过死荫的幽谷，也不怕遭害，因为复活的主与我同在，他的杖、他的竿都安慰我，荣耀全归于主。

    四福音记载：耶稣从死里复活后，多次向门徒显现，活活给他们看见他复活的身体，也向门徒多次说话，可是他向单独的门徒讲话并不多，只有在约20：21里对马利亚、对彼得、对多马三个人单独讲过话。今天我们来看他对多马讲的话：“不要疑惑，总要信。”因为多马对主的复活总是不信，甚至门徒对他作见证：“我们看见主了。”他还是不信。多马这个人从人看来是一个比较理性的人，今举例说明：

    1、在约11：16，14：5二次告诉我们，他似乎善于判断环境，注重理性、知识。实际上这也是他疑惑不信的根源。

    约11：16从当时环境看，耶稣确实不应该去伯大尼，因为犹太人准备要拿石头打他，而且拉撤路也已经死了，所以他在门徒中散布绝望、灰心的话：“我们也去和他同死吧！”

    约14：5当主安慰门徒，要他们不要忧愁时，多马又说：“主阿，我们不知道你往那里去，怎么知道那条路呢。”他又靠理智，不信主就是道路、真理、生命。

    2、到了约20：24-25更显出多马是很注重亲眼看见，亲身经历的一个人，他在门徒的见证面前说：“我非看见他手上的钉痕，用指头探入那钉痕，又用手探入他的肋旁，我总不信。”所以过了八天后，主又一次当多马在场时，向门徒显现，并单独对他说：“伸过你的指头来，摸我的手，伸出你的手来，探入我的肋旁，不要疑惑，总要信。”到这时，他只得说：“我的主，我的神。”可是主指出：“你因看见了我才信，那没有看见就信的，有福了。”

    今天我们在这里歌颂，赞美主的复活，到底我们是否确信主已复活了，是否在日常生活、工作里信靠仰望复活的主，在疾病、痛苦、灰心、绝望时，求告、信赖这位复活的主，而且坚信约11：25-26的话：“复活在我、生命也在我，信我的人，虽然死了，也必复活，凡活着信我的人必永远不死。”所以弟兄姐妹，不要疑惑，不要单凭环境、单凭知识、单凭眼见，总要信主的话，他已复活了，而我们都有复活的盼望。荣耀归神，阿们！


145.蒙福的祷告

    2002年1月20日主日信息摘要

    蒙福的祷告

    经文：赛37：14-20、38：1-3

    一、前言

    神是赐福的神：

    1、照他自己形像造男造女后，就赐福给他们，创1：27-28，造人为了赐福。

    2、主来世上教训人登山宝训--开始就是八福篇，太5： 1-12。

    3、主的一生给人带来祝福，传扬福音，太9：35，医治疾病，太11：4-6。

    4、主钉十架，使人能亲近父神，开有福的路，来10：19-20。

    5、主复活升天前，仍举手为门徒祝福，路24：50-53。

    神赐福的路：

    1、喜爱耶和华的律法，昼夜思想，便为有福，通过他的话，使人得福， 诗1：1-3

    2、敬畏耶和华、遵行他道的，便为有福，诗128：1。人们敬畏神，遵行他道，使人得福。

    3、你们若奉主的名求什么，我必成就，太7：7-11，约14：13-1 4， 约一书5：14-15。

    二、蒙福祷告的二个实例

    1、赛37：14-20 第一次蒙福祷告--转危为安

    （1）祷告背景：

    强敌兵临城下、形势岌岌可危，王虽有心靠神，但遭仇敌攻击辱骂，实难抵挡，参王下18：-20：，代下24：-32：乃进殿请求先知祷告外，王自己也哀求耶和华鉴察拯救。

    （2）祷告态度：

    希西家从使者手中接过敌人的辱骂书信，看完了，就到圣殿将此信展开在神面前，祈祷仰望神。

    （3）祷告内容：赛37：14-20

    三种不同的称呼： （知道所祷告的对象是谁）

    a、坐在二基路伯上万军之耶和华以色列的神阿，表明神是坐在施恩座上的神，满有恩典、怜悯、同时他又是满有尊荣的万军之耶和华，是千万天使所事奉的神，同时也是以色列的神。

    b、耶和华阿， （共有三次），表明他是自有永有的神。

    C、耶和华我们的神阿，表明这位自有永有的神是我们的神。

    一次完美的赞美：

    你，唯有你是天下万国的神，你曾创造天地。

    三次恳切祈求：

    求你侧耳而听，信神有耳可听。赛59：1-2

    求你睁眼而看，信神有眼能看。诗112：5-6

    求你救我们脱离亚述王的手。信神有大能的手。诗18：3（求你听、求你看、求你救）

    （4）祷告目的：赛37：20

    使天下万国都知道唯有你是耶和华。（为了神的荣耀）

    （5）祷告结果：

    a、先知立即预言安慰。赛37：21-35

    b、神的使者一夜杀死所有仇敌。赛37：36

    这是蒙福的祷告，保全国家，转危为安，全民得福。

    2、赛38：1-3 第二次蒙福的祷告--由死复活。

    （1）祷告背景：赛38：1

    a、希西家王病得要死。 b、先知受感嘱留遗命。

    （2）祷告态度：赛38：2

    a、转脸朝墙（不看人和环境）。 b、伤心哀求（痛哭恳切祷告）。

    （3）祷告内容：赛38：3 只有三句话：

    a、求主记念他心存完全。

    b、求主记念他行事诚实。

    C、求主记念他作神眼中看为善的事。

    参看代下31：20-21，希西家在犹大遍地，行神眼中看为善、为正、为忠的事。

    （4）祷告结果；赛38：4-8

    a、蒙神垂听：祷告听见，眼泪看见。4-5节

    b、加增寿命：加增15年寿数。 5节

    C、拯救保护：拯救这城脱离亚述王手。 6节

    d、赐下证据：每日前进的日影，当天往后退十度。7-8节

    （5）祷告蒙允的速度：参王下20：1-7

    先知通知王必死后，王立即祷告，先知还未出到王宫中院，神的祝福就到了。哈利路亚！由死复活的祷告如此快速的临到诚心祈求的人。 2002年2月3日主日信息摘要


146.成了

    成了

    经文：约19：28-30

    一、前言：

    主钉十字架的大爱，永远传讲不完，也永远是我们遵守他命令，接受他祝福的唯一力量。今日我们从十架七言的第六句话里，来思想领受十字架伟大的爱。他怎样爱我们，也要我们怎样彼此相爱，这是有福的命令。除非我们实在进入主的十架大爱，否则就无法遵行他那有福的新命令。

    二、十架七言的内容：

    1、父阿，赦免他们，因为他们所作的，他们不晓得。路23：34

    2、我实在告诉你，今日你要同我在乐园里了。路22：43

    3、母亲，看你的儿子。……看你的母亲。约19：26-27

    4、我的神，我的神，为什么离弃我。太27：46

    5、我渴了。约19：28

    6、成了。约19：30

    7、父阿，我将我的灵魂交在你手里。路23：46

    三、“成了”的特点

    1、耶稣在十字架上忍受人性各种最深的痛苦时，他知道各样的事已经成了，为使经上的话应验才说这句话。

    2、也是兵丁拿海绒蘸满了醋，绑在牛膝草上，送到他口，他尝了那醋后说的。

    3、这是十架七言中最短的一句话。

    4、这是表达神子在十架苦难中仍充满爱的一句很重要的话。

    四、“成了”的浅释

    1、交上赎价：按原文意思是给我交上生命赎价。诗49：7-9，因为赎生命的价值极贵，只可永远罢休。耶稣在十字架上牺牲他的生命，作我们赎价，从此我们不致灭亡，反得永生。

    2、宣告得胜：主说“成了”，“神使那无罪的，替我们成为罪，好叫我们在他里面成为神的义。二个”成“字，无罪的成为罪，有罪的成为神的义，这是大大的得胜。赛50：7-9，罗8：31-39，先知以赛亚和使徒保罗都因之唱得胜之歌。

    3、败坏仇敌：”成了“对仇敌来说是完了。主在十字架上忍受一切痛苦表示：

    （1）恶人的计谋完了，他们不能对他作什么了。

    （2）主受的痛苦完了，他遭受的世上各种苦难也就完毕了。

    （3）撒但的权势完了，撒但最凶暴的权势是叫人死，现在主已经死了，它的权势也就完了。来2：14-15

    4、成全神旨

    （1）神子受苦计划成了。赛53：10

    （2）神子顺服父旨成了。来5：7-9

    （3）神爱显明给人成了。罗5：6-8

    （4）为人洗罪工作成了。来1：3

    （5）神的公义要求成了。加3：13-14

    （6）神的救赎大功成了。罗4：25-5：2

    （7）旧约预表预言成了。来9：1-12

    （8）新的恩典之约成了。太26：28

    （9）主在世上为王成了。林前15：25

    （10）神的永远计划成了。启11：15-18

    五、总结

    十架之爱何等长阔高深，实在无人知晓，爱的人只能说道，哦，主的爱奇妙，世上任何的爱，总不完全，总难纯洁，唯有十架之爱，永远全备。愿我们都在圣灵的光照引导下，进入主已成就一切的大爱中。约17：4


147.神所知道的人

    2002年3月3日主餐前信息摘要

    神所知道的人

    经文：林前8：3

    1、“若有人爱神，这人乃是神所知道的。”神不仅要我们信他，也要我们爱他，做一个被神所知道的人。历世历代有许多被神所知道的人，都是因为爱他，都成为有福的人。神所知道的人，不一定被人知道，有时可能还被人误会、批评、攻击，但只要神知道也就够了。因为神自己会恩待祝福他，而且还要用他，成为别人的祝福。

    2、在50年代，中国大陆教会有三位爱神被神所知道的人贾玉铭牧师、王明道先生、倪柝声弟兄。贾牧师爱神，神使他明白圣经里许多宝贵的真理，听他解经，圣经全是活的了。如果你看他着的<圣经要义>，就知道神使他把圣经各种深奥真理向人解开了。王先生，他领受圣经里的为人道德，在<王明道文库>里，你可看到基督徒应当具有的高尚品格和完美道德。倪弟兄他领受十字架道路的教训，特别丰富，带给信徒该如何舍己、跟主走道路、留下很多这方面的着作。这三位都是爱神，被神所知道的人使教会得到祝福。

    3、近日有机会又听了一下张学良弟兄夫妇在94年1月21日在我们教会第一次作见证的录音，有几句话很得帮助：“我参加过许多次内战，……我也曾是一个很放荡的人怎么能够做基督徒，实在是出于神的恩典……”，“大家对我有许多说法，我实在不敢当，有人说我好，我实在没有那么好；有人说我坏，我也不见得那么坏，好坏上帝知道。”他做一个神所知道的人，他也说，“做一个真正的基督徒，要从心里而（仇）不是口头上，也不是从外表上来做，要把自己投入主的怀抱中……”

    4、在路10：38-42，约11：32，可14：3-9都提到一位爱主的姐妹，伯大尼的马利亚，他是主所知道的人，但开始是在路10：38-42，那里提到二位爱主的姐妹，马大、马利亚，马大接耶稣到自己家里，为伺候主，心里火热、忙碌不停，马利亚却坐在主的脚前，听他讲道，可是马大因事多心乱，责怪妹子和耶稣，马利亚没有回话，主却替她说话：“……你为许多事思虑烦扰，但是不可少的只有一件，马利亚选择那上好的福份，是不能夺去的。”

    什么是爱主，最不可少一件是坐在他脚前听他的话，是上好的福份，不能夺去的福份。马利亚对主的爱，被主知道了，所以在约11：、可l4：她爱主的行动就得到主完全的喜悦和记念。

    5、我们爱主，首先必须做主所知道的人，要多读圣经，学习马利亚在路l0：39的榜样，但必须注意最根本的二件事：

    （1）存心敬畏--圣经不是一本普通的人世间的经典着作，那是从神而来的书，经过几千年的考验，无数信徒的见证，完全可信，绝对无误，是基督教的信仰基础，而且多少年来极多的人研读发掘，也无法穷其精奥和丰盛，是一个奇妙的宝库。讲解圣经的书虽然很多，却比不上圣经本身的万一。因此我们必须存崇敬的心恭读圣经。

    （2）圣经是圣灵默示的（提后3：16-17），因此必须依靠圣灵的大能和启示，才能明白它的意思，得到力量，不能单凭人间的知识，冥思苦想，或什么科学方法来研究和阐述的。诗119：l8“求你开我的眼睛，使我看出你律法中的奇妙。”用安静的心灵，等候依靠圣灵的引导，就会觉得主的话比蜜甘甜，比精金宝贵、越读越有味，每次读每次新鲜，无论那一种译本，都是很多爱主的人，化了多年的心血译出来的。我们可以作参考，不能依靠，我们读经唯一的依靠是真理的圣灵，因它能使愚人有智慧，快活人心，诗19：7-9。“爱你律法的人有大平安，什么都不能使他们绊脚。”

    诗119：165

    亚波罗是有学问，最能讲解圣经的人，但百基拉，亚居拉只是以织帐棚为业的人，他们听了亚波罗讲道，就接他到家里，将神的道给他讲解得更加详细，原因是他们曾与保罗同工，有圣灵的能力，徒18：1-4，24-28。

    葛培理信息摘录

    最大的损失--失去自己的灵魂。

    最大的权利--作神的儿女。

    最大的获得--基督作我的救主。

    最大的交易--舍去一切得着基督。

    最大的目的--荣耀神。

    最大的利益--操练敬虔。

    最大的喜乐--神的救恩。

    最大的平安--种所赐出人意外的平安。

    最大的胜利--借着基督胜过死亡。

    最大的知识--认识神和他所差来的基督。

    最大的忽略--忽略这么大的救恩。


148.谁使耶稣绊脚？

    2002年4月7日主餐前信息

    谁使耶稣绊脚？

    经文：太16：13-24

    前言

    1、本段经文是天国君王的福音书里最醒目的经文之一。

    2、本段经文是向后、向前照射的光芒，照出主耶稣过去经过的路程，太1：-16：12，也照明今后他十分注意的事情。太16：13-28：20

    3、主耶稣在该撒利亚、腓立比向门徒提出二个问题：

    （1）人说我人子是谁？

    （2）你们说我是谁？

    一、彼得的蒙福

    1、蒙福的原因

    （1）回答正确：你是基督，是永生神的儿子。

    基督就是弥赛亚，是我们希伯来人的希望和拯救、是我们历代以来所等候的那一位，也是我们寻求的那一位。

    永生神的儿子。从外表看，主耶稣是人子，是拿撒勒人约瑟的儿子，但实上，他是神的儿子，而且是永生神的儿子。新约圣经在此第一次称主为永生神的儿子，所以得主的夸赞。

    （2）得父指示：西门巴约拿，你是有福的，因为这不是属血肉的指示你的，乃是我在天上的父指示的，这表示不是凭人的知识、思想而来的，乃是心里有了启示才会有的认识，是真的认识，也就是他曾打开心门，接受天父的指示。

    （2）向主打开心门的重要，参阅<海外校园>第51期55页“瞬间变化的见证”。

    2、蒙福的内容

    （1）“你是彼得，我要把教会建造在这盘石上。”作建造教会的材料。

    （2）“阴间的权柄不能胜过他。”胜过魔鬼的一切权势。

    （3）“我要把天国的钥匙给你”能开启天国的门，领人进入国度。

    （4）“凡你在地上捆绑的，在天上也要捆绑，凡你在地上所释放的，在天上也要释放。”捆绑释放与天上合一，在地上执掌主的权柄。

    二、彼得被责备

    1、被责的原因

    拉主劝主：当耶稣指示门徒他必须上耶路撒冷去受长老，祭司长、文士许多的苦，并且被杀，第三日复活，他就拉住主，并劝他说：“主阿，万不可如此，这事必不临到你身上。”主说：他必须走十字架的道路，受苦、被杀、复活，可是彼得十分真情地拉他， 劝他万不可如此……主上耶路撒冷受苦，被钉十架，是神的旨意，是他必须去的方向，必须走的道路，但彼得迫切反对，因而受责。

    2、被责的教训

    （1）撒但--这是撒但的试探，虽然彼得曾得天父指示，对主有正确认识，但也可能被撒但利用，反对神的旨意，主的十字架。所以每一个属神的人必须时刻儆醒，认定十字架的道路，谨防成为撒但的工具。教会有史以来，撒但常利用神的仆人来破坏神的旨意，当深以为戒。

    （2）退我后边去吧--不是主听你劝，跟从你走，而是你应该听从主，跟主走。不能你定好主意，要主为你成全，而是你顺服神的带领，照主的旨意走。

    （3）你是绊我脚的--你这块石头原是可以建造教会的材料，现在成了主的绊脚石了，不仅不能重用，反成拦阻，可要谨慎呀！

    （4）因为你不体贴神的意思，只体贴人的意思--你的好心好意，真挚热情不是出于神，乃是出于人，我们为主发热心，付出时间、精力、物质财富，得求主光照，鉴察，是否是亚伦二个儿子的凡火，或扶住约柜的乌撒的手，求主怜悯。

    三、耶稣的教训--跟从主的条件

    1.舍己--不仅舍去某些享乐或奢侈生活或付出奉献，舍已是要舍去以自己为中心的生活，在生活中，每分钟都对自己说“不”，对神说“是”，即表示把自己永远推下宝座，让神坐在宝座上管理一切，也就是不是自己管理生活的原则，使神成为管理生活的原则。

    2.背十字架--必须背起牺牲的担子，基督徒的生活是牺牲服务的生活，牺牲时间、财物，藉着服事人而服事神，或说牺牲自己的生活，关心别人胜过关心自己，得过天天背十字架的生活。

    3.跟从主--完全顺服基督，在思想、言语上不断地效法基督，不论基督带领我们去哪里，总是甘心跟从他走。“因为凡要救自己生命的，必丧掉生命，凡为我丧掉生命的，必得着生命。”太16：25


149.遵守、保守、持守

    2002年5月5日主餐前信息

    遵守、保守、持守

    经文：启3：10-11

    引言：“你既遵守我忍耐的道，我必在普天下人受试炼的时候，保守你免去你的试炼。我必快来，你要持守你所有的，免得人夺去你的冠冕。”这两节经文里，共有三个“守”字，这是主对非拉铁非教会的要求，也是对我们的要求。

    作基督徒，不仅需要听道、信道、行道，同时也需要守道。听道是重要，不听不能信。信道也很重要，不信怎能得到道的帮助和拯救。雅各布说：“只是你们要行道，不要单单听道，自己欺哄自己……”他也说：“……信心若没有行为就是死的。”“信心和他的行为并行，而且信心因着行为才得成全。”（雅各书1：22，2：17、22）可见行道也很重要，缺一不可，但今天我们还得注意的是守道。如果单有听、信、行，而没有守，也是十分危险和可惜的。

    一、守道的重要

    1、8：9-15主讲撒种的比喻有四种听道的人：

    （1）人听了道，随后魔鬼就来，把道从人心里夺去。（飞鸟吃尽）

    （2）人听了觅欢喜领受，心中没有根，遇见试炼就退后了。（落在盘石上）

    （3）人听了道，走开以后，被今生思虑、钱财、宴乐挤住了，结不出成熟的子粒。（荆棘挤住）

    （4）人听了道，持守在诚实善良的心里，并且忍耐着结实，有三十倍、六十倍、一百倍的收成。（落在好土里）

    前面三种人听道失败，都是没有“守道”。第四种人听道有大好收成，关键是把道持守在诚实善良的心里。持守所听的道非常重要。

    2、来3：6，14 二次提到“坚持到底”

    把可夸的胆量和盼望坚持到底，便是他的家了。

    把起初确实的信心坚持到底，就在基督里有分了。

    3、提后4：7 保罗将被浇奠离世时的三种夸胜：

    “那美好的仗我已经打过了，当跑的路我已经跑尽了，所信的道我已经守住了。”

    守道是保罗一生的三件大事之一。弟兄姐妹，我们能守住所信的道吗？我们是否把起初的爱心离弃了，热心冷淡了，信心动摇了？

    4、创13：12-13 罗得原与亚伯兰同在迦南地，但因分争而离开后，渐渐挪移帐篷，直到所多玛的城邑。他去罪大恶极的城邑，不是一下子去的，而是渐渐挪移去的。有一个比喻，把一只活青蛙放入开水中，它马上跳出来，若把它放入冷水里，它不会跳出来，很开心的在里面游水，但若把水渐渐加温，直到烧开，那时它再也无力跳出来了，照样魔鬼常叫信徒放松守道，不注意持守所有的道，渐渐也就习以为常，被掳去了。

    5、来1：23-25

    “……要坚守我们所承认的指望，不致摇动，因为那应许我们的是信实的，……你们不可停止聚会，好象那些停止惯了的人，倒要彼此劝勉，既知道主来的日子临近，就更当如此。”

    二、守道的经卷（简解犹大书）

    （1）此书乃主的兄弟犹大所写，不是叛徒犹大，那是加略人犹大，新约圣经有七个人都名叫犹大不能混淆。

    （2）此书简短有力，充满属灵勇气，针对当时威胁福音真道的虚妄信仰，与错谬道理，假教师，呼吁信徒竭力抗辩，说明敌挡真理的结局，必然灭亡，如第三节“……要为从前一次交付圣徒的真氖竭力的争辩。”

    （3）本书要旨是二方面：一是鉴戒，一是保守，在主来前夕，对此必须要有认识，书的位置放在启示录前，表明这是当前应十分重视的真理。

    （4）全书共25节经文，分三部分：1-3节当争辩的事，5-16当鉴戒的事，17-21当保守的事。

    （5）全书三次提到“保守”

    第1节主的保守--在父神里蒙爱，为基督耶稣保守的人。

    第21节自己的保守--保守自己常在神的爱中。

    第24节神的保守--那能保守你们不失脚……我们的救主独一的神。

    在主和神的保守里，我们自己也得保守自己，与主同心，同行，遵守神的旨意。

    （6）“保守自己常在神的爱中”的简解：

    a、约一书3：1-3 我们既在神的爱中，有那么尊荣的身分，地位和指望，就当洁净自己，否则辜负主爱，多么可惜、可悲。

    b、约17：12-13 主的保守，护卫是那么完备、周详、每一个门徒的种种软弱，他都知道，所以我们可以用信心接受主的保守，享受他的喜乐。


150.我是谁？

    2002年6月2日主餐前信摘要

    我是谁？

    经文：罗8：31-39

    一、前言：

    1、本段经文是罗马书里面的优美诗篇，是圣灵默示保罗从罗1：-8：有关神奇妙救恩的结论，因着耶稣基督的完全救赎，人的罪不仅完全解决，而且带来满足的胜利，虽然基督徒的生活中可能有软弱、考验和苦难，但在主里面已有绝对的保障。

    2、“我是谁”即认识我是怎样的人，认识自己，我们的生活、工作就会有更大的快乐和力量。“不要看自己过于所当看的，要照着神所分给各人信心的大小，看得合乎中道。”罗12：3

    二、保罗对自己的认识：

    l、提前1：15-16 “……在罪人中我是个罪魁，然而我蒙了怜悯……”--蒙了怜悯的罪魁。

    2、弗3：8“我本来比众圣徒中最小的还小，然而他还赐我这恩典，叫我把基督那测不透的丰富，传给外邦人。--传福音给外邦人的最小圣徒。

    3、林前l5：9-10”我原是使徒中最小的，不配称为使徒，……然而我今日成了何等人，……我比众使徒格外劳苦……“--格外劳苦的最小使徒。

    三、我们对自己当有的认识（在救恩里）罗8：31-39

    1、有神帮助的人31-32节

    我们既因信作了神的儿女，就不再是孤单无助的人是有神帮助的人。”我的帮助从造天地的耶和华而来。“诗121：1，造天地的神要帮助我们这样渺小、软弱的人。有神帮助，还有什么可以敌挡呢？而且这里明显指出：”神既不爱惜自己的儿子为我们众人舍了，岂不也把万物和他一同白白的赐给我们么“。神连他自己的爱子，独生子都给了我们，还有什么不肯帮助我们呢？

    2、神所拣选的人33节

    我是谁？是神拣选的人，即被神看上了。”神的恩赐和选召是没有后悔的。“罗11：29，人拣选一个人或一个事物总有不够全面或缺欠之处而后悔，但神不是这样，他拣选你，就永不后悔，为什么因为有神称他们为义了，再也看不见我们的污秽和不义了。约17：6-8主在钉十字架前为门徒祷告时，说到这些门徒：”他们也遵守了你的道。“”你所赐给我的道……他们也领受了，……并且信你差了我来。“主多么喜爱这些可怜、软弱、愚昧的门徒，不是别的，全因他们是主所拣选的人，现在我们也是这样。哈利路亚！

    3、主已救赎的人 34节

    我是谁？是无人可以定罪的人，有三个理由：

    （1）有基督耶稣已经死了--代替我们还清罪债。

    （2）而且从死里复活--耶稣为我们得胜一切罪恶和死亡的权势。

    （3）现今在神右边，也替我们祈求--昼夜为我们祈求，担当我们一切软弱。

    在这样全备的救赎工作里面，我们可以永远刚强、壮胆，再无定罪之忧，来7：25”凡靠着他进到神面前的人，他都能拯救到底，因为他是长远活着替他们祈求。“

    4、主爱包围和充满的人 35-39节

    我们被救赎以后，全人沉浸在基督的大爱里，因此本段经文中提到七种苦难：”患难、困苦、逼迫、饥饿、赤身露体、危险、刀剑“都不能使我们与主爱隔绝。表明在这些人间最痛苦的事情里，都能体验主的爱在那里包围和充满我们，使我们能得胜有余。而且即使遇到28节里的十种情况，我们也永在主爱的大能里面，主说：”我又赐给他们永生，他们永不灭亡，谁也不能从我手里把他们夺去。我父把羊赐给我，他比万有都大，谁也不能从我父手里把他们夺去。“约10：28-29在今天领受主餐前，我们从主十架舍身流血的大爱里一同思想一下，主的爱使我们成了何等人呀！岂不应该高唱：你爱多么长阔深高，实在无人知晓，蒙爱的人只能说道，啊你的爱奇妙。


151.凡事察验

    2002年7月28日主日信息摘要

    凡事察验

    经文；帖前5：21-22

    一、前言：

    在保罗书信里至少有三卷要信徒“凡事察验”。

    1、帖前5：21-22“但要凡事察验，善美的要持守，各样恶事要禁戒不作。”

    2、罗2：2“不要效法这个世界，只要心意更新而变化，叫你们察验何为神的善良、纯全可喜悦的旨意。”

    3、弗5：10“总要察验何为主所喜悦的事。”

    即“凡事察验”、“更新察验”、“总要察验”

    表明信徒在世的时候，还是会遇见邪恶的试探，肉体的私欲和世界的影响，因此我们必须时时有所选择，事事有所分辨，持守善美的事，弃绝邪恶的事，千万不能糊涂随便，应在善恶之间有正确的选择。

    二、察验的重要

    1、得主喜悦--因为主不是喜悦恶事的神，诗5：4，他是良善正直的，所以他必指示罪人走正路，诗25：8

    2、蒙主赐福--在亚伯兰的牧人和罗得的牧人相争时，亚伯兰拣选了神的善美旨意，宽容退让，“你向左，我就向右，你向右，我就向左。”结果神就大大赐福给他。创13：-17

    3、给人恩泽--马其顿众教会在大患难中，仍显出乐捐的厚恩，不但按着力量，而且过了力量，不仅供给圣徒的缺乏，又叫许多人越发感恩。林后8：1-5，9：10-15。

    4、灵命长进--从他丰满的思典里我们都领受了，而且恩上加恩。约1：16，凡有的，还要加给他，叫他有余，……太25：29 …… 在敬虔上操练自己。……惟独敬虔，凡事都有益处，因有今生和来生的应许。提前4：7-8。

    三，察验的途径

    1、完全奉献的心志--先将身体献上，当作活祭，再有可能察验神的旨意。罗12：1-2

    2、更新变化心意--不存私意，没有偏见，除去里面的一切杂念，神的旨意就显明。诗139：23-24

    3、圣经真理的亮光--耶和华的律法全备，能洁净人心，……耶和华的命令清洁，能明亮人的眼目。诗19：7-8，诗119：105。

    4、圣灵恩膏的教训--不使圣灵担忧，不消灭圣灵感动，要按着恩膏的教训住在主里面。约一书2：27,弗4：30，帖前5：19。

    四、察验的实例

    先知但以理得神的智慧才能，明白神隐藏的旨意，称为大蒙眷爱的人。但9：23、10：11、19 “……”因你大蒙眷爱，“”大蒙眷爱的但以理呀“，大蒙眷爱的人哪，不要惧怕，愿你平安。”就是因为他凡事察验，持守美善，弃绝恶事，今举二例：

    1、生活上的凡事察验，但1：1-21

    但以理原是在巴比伦王尼布甲尼撒攻陷耶路撒冷时，被掳到外邦的犹太人。因着他们几个年少没有残疾，相貌俊美，出身贵族，通达学问。俱备知识聪明，被选进王宫当侍者，并给他们三年的培训，教他们迦勒底的文字语言，还赐他们每人每天一份王的膳和酒，这样的待遇，对被掳的年青人来说，应该是非常可喜，大有前途，可是但以理却立志，不以王的膳、和王所饮的酒，玷污自己，但1：8，他婉拒这样的优厚待遇，为了持守他圣洁归神的身分。开始时，管理他的太监长表示为难，因这是王的命令，谁敢违抗，而且他们若不接受这样高级的食物，变得面黄肌瘦，那太监长就要有生命的危险。可是但以理请求给他们十天的试验，每天只给他们吃素菜，喝白水，结果他们更加俊美肥胖，但1：14-16，他们这样持守善美，弃绝恶事，神赐他们聪明知识，超过别人十倍，但1：17-21，直到古列王元年，但以理还在。

    2、信仰上的凡事察验 但6：1-28

    但以理在大利乌王时，因神赐美好灵性，位超所有总督和总长，当然也就遭到人的嫉妒和陷害，他们设法叫王立一禁令，三十日内，不拘何人若在王以外，或向神、或向人求什么，就必扔在狮子坑中，并加盖王印，决不更改。这是对但以理信仰上的一次极其严峻的考验。他知道这禁令，仍在家里（他楼上的窗户开向耶路撒冷）一日三次双膝跪在他神面前祷告感谢与素常一样，但6：1O。他为什么不减少二次祷告，为什么不坐着祷告，为什么不把窗户关起来祷告，他坚持信仰，毫不妥协，结果当然被扔入狮子坑中，但神差使者封住狮子的口，叫狮子不伤他，但6：19-23，出来后，为神作了美好见证，但6：25-28。

    五、总结

    凡事察验，持守善美，弃绝恶事，不仅是主的明令，必须遵守的，也实在是基督徒蒙大恩得大福的关键，愿共勉之。


152.三次“看哪”

    2002年9月1日主餐前信息

    三次“看哪”

    经文：启2：-3：

    引言：

    今天我们欢送三年多来，一直帮助我们中文堂工作的约拿单牧师，他即将去韩国教会担任牧职，感谢他在主内的付出，也为他前面的事工多有代祷，今天也是我退休前最后一次和大家同领主餐，满了感恩的话，无法述说，只有说：主爱何等长阔高深，他永远爱我，且爱我到底。今天我和大家分享启2：-3：里的三次“看哪”，启2：20-23，3：8-9、20-21。

    一、七教会的概况：

    主要使徒约翰写信给亚细亚的七个教会，满了主的爱，有称赞的话、有责备的话、有应许的话、有警戒的话，都是非常宝贵的。这七个教会可分成三种类型，正如我们信徒也有这三种。

    1、有长处、有缺点的教会。主对他们有称赞，也有责备。如以弗所、别迦摩、推雅推喇三个教会。

    2、长处很多，没有提到他们缺点。主对他们只有称赞、没有责备。如士每拿、非拉铁非二个教会。

    3、满了缺点和危机，没有什么长处。主对他们只有责备，没有称赞的教会。如撒狄、老底嘉二个教会，主爱教会，为教会舍己，要用水藉着道把教会洗净、成为圣洁，可以献给自己作个荣耀的教会，成为羔羊的妻，启19：。有一天羔羊婚娶的时候到了，我们都要欢喜快乐，将荣耀归于神。

    二、三次“看哪”

    1、启2：20-23 第一次“看哪”，这是七封信中最严厉，最可怕的一段话。因为他们容让异端、拜偶像、行奸淫，信仰上，生活上都偏离真道，所以主说：“看哪”，我要叫他受刑罚和报应。

    （1）对耶洗别式的人物--在教会传异端信仰，凭已意专横行事，不以基督为元首，自己称王称霸的人主叫他病卧在床，不死不活，受痛苦。

    （2）对那些与他行淫的人--容让异端信仰，赞助他们的行为，与他们狼狈为奸的人，主说：我要叫他们同受大患难。

    （3）对他的党类、作他门徒的人--主说：我又要杀死他的党类，其目的叫众教会知道，他是察看人肺腑心肠，并要照各人行为报应各人的神。

    诗130：3-4 “你若究察罪孽，谁能站得住呢，但在你有赦免之恩，要叫人敬畏你。”赦免罪，是要叫人敬畏主。

    约8：1-11 耶稣赦免那行淫时被拿的妇人时说：“我也不定你的罪，去吧，从此不要再犯罪了。”主赦免罪，是叫她从此不要再犯罪了。

    这次“看哪”里表明主的公义、忌邪，他对教会充满了爱，但他也是察看人肺腑心肠，要按各人行为报应各人的神。今天我们领受主餐，首先要注意这个“看哪”。

    2、启3：8-10 第二次“看哪”这是对非拉铁非教会说的。“我知道你的行为，你略有一点力量，也曾遵守我的道，没有弃绝我的名，看哪，我在你面前给你一个敞开的门，是无人能关的。”这是传福音的门、事奉主的门、亲近主的门，是对他们的鼓励、安慰和赏赐，表明只要他的儿女稍有一点力量，主的祝福就会大大倾倒下来。

    如王上17：8-16 一个寡妇家非常穷困，坛内只有一点面，瓶里只有一点汕，母子二人准备作个小饼，吃完死了就算。可是她后来听从主的话，把这点面和油献给神，以后这点面和油就一直吃不完，用不尽，不但供应了先知以利亚的需要，她母子二人还安然度过饥荒年日。

    如撒下7：1-17大卫住在王宫中，得享平安，有一天，他有一意念，想为神建造圣殿，当夜神就用先知拿单应许他，赐他永远作王、永远得福，得名。

    如路21：1-4 穷寡妇投了二个小钱在库中，主耶稣称赞她比众人献多，说明我们尽上所有，为主摆上，尽管只有一点一万量，主是十分悦纳的，也是蒙大福的。

    3、启3：20-2l 第三次“看哪”，这是对老底嘉教会说的，他们的行为不冷不热，他们的灵命自以为富足，其实是困苦、可怜、贫穷，瞎眼、赤身的。主劝他们向他买白衣、金子、眼药，同时也劝他们要悔改，并说：“看哪，我站在门外叩门……”。他们把主关在门外，自己作王，可是主仍站在门外叩门，不弃绝他们，恳切耐心地等待他们把门打开，让他进去和他们一同坐席。他不是要进去责备、训斥，而是要与他们一同享受神的丰富、喜乐和荣耀。主爱他们没有丝毫改变。

    总结：这三次“看哪”表示为我们舍身流血的主，要我们看见他已为我们喝尽神公义的怒杯，千万不能接受信仰上的异端，而与之同流合污，否则他是察看人肺腑心肠的，要照各人的行为报应各人，所以要及时悔改、敬畏主。同时我们只要有一点点爱心和奉献主是知道的，主必赐敞开的门，无人能关。并要大大赐福。更重要的是主爱永恒不变，虽我们常拒主于门外，主仍站在门外叩门，渴望我们接受他为王，享受父神的快乐和荣耀。我们只要有一点点爱心和奉献主是知道的，主必赐敞开的门，无人能关。并要大大赐福。更重要的是主爱永恒不变，虽我们常拒主于门外，主仍站在门外叩门，渴望我们接受他为王，享受父神的快乐和荣耀。


153.三次“看哪”

    2002年9月15日主日信息摘要

    三次“看哪”

    经文：启1：7，22：7、12

    前言

    在9月1日，我们已经领受了启2：-3：里面的三次“看哪”，那是主要使徒约翰写信给七教会的三次“看哪”，是主对教会的警告、鼓励和盼望。今天我们又要领受启示录的另外三次“看哪”是启1：和22：的三次“看哪”，也是启示录里的主要信息，主必快来，求主恩待我们。

    一、基督徒该接受的信仰要点：

    1、相信主耶稣的生--他是从童贞女马利亚受圣灵感孕而生的拿撒勒人耶稣。他是道成肉身的主，他的生没有血气、没有人意、也没有情欲，是神的生命在肉身的显明，完全圣洁，没有瑕疵罪污的主。他有完全的神性，也有完全的人性，是神人二性的耶稣，提前3：16“大哉，敬虔的奥秘，无人不以为然，就是神在肉身显现，被圣灵称义，被天使看见、被传于外邦，被世人信服，被接在荣耀里。”他有完全的人性，所以他能体恤人的软弱，担当人的忧患，同情人、安慰人、帮助人。他又有完全的神性，他能使瞎子看见，聋子听见，瘸腿行走，瘫子起来，甚至使死人复活。我们应该相信耶稣是这么一位道成肉身的主。有人说，耶稣的生，是神在童女马利亚的胎里造了一位无罪的救主，这是错的。主耶稣永远是神子，与神同等，同等，同荣，不是被造者，即使他道成肉身，他仍是创造者。他不是历史上的传奇人物、

    是神在肉身的显现，确是马利亚从圣灵感孕而生的神的儿子，又是大卫家约瑟木匠的儿子。

    2、相信耶稣的死--他为我们世人的罪，被钉死在十字架上，用他的身体作我们的赎价，他受刑罚，使我们得平安，他受鞭伤，使我们得医治，神定意将他压伤，成为我们的赎罪祭。他整个人完全被钉在十字架上，流血舍身，完成神赎罪大功，使我们得与神和好，因信称义，得享神的平安和喜乐。

    3、相信耶稣的活--他死后第三天从坟墓里复活，带着复活的身体，向门徒多次显现，有40天之久。他赐人平安，给人安慰、与人谈话、与人同行、与人同吃早饭、关心人的一切需要，他是活的主，他活在我们中间，也活在我们心里。他的复活，战胜了黑暗的权势，败坏了撒但的死权，释放了一切因怕死而为奴仆的人。有一个单身姐妹，每到晚上，总感到害怕，但她祈求主与她同在，惧怕就消失了。

    4、相信耶稣升天--耶稣复活后在地上40天，以后就被接升到天上去了，坐在高天至大者的右边，在父神面前，为我们作慈悲忠信的大祭司，代求。来7：25“……他是长远活着，替他们祈求。”我们有这样一位永不改变的主，为我们代祷，岂不应该十分放心地把一切忧虑、挂念全卸给他吗。

    5、相信耶稣再来--这一点常不易被人接纳，也被人忽略圣经上清楚记载，主在世时，他亲口应许，他必再来接我们到他那里去，从世上所发生的许多事来看，都在证明主必要来，并且必要快来，这也是我们今天所要领受的信息。

    二、领受三次“看哪”

    1、看哪，他驾云降临，众目要看见他，连刺他的人也要看见他，地上的万族都要因他哀哭。这话是真实的，阿们。启1：7。这话是谁讲的？是约翰呼唤教会，还是天使藉约翰发出这样的呼唤。从“连刺他的人也要看见他。”这句话，约翰不会知道得这么具体，再对照徒1：9-11，便可知道是约翰在圣灵默示里，听到天使呼唤，指出主再来时必有的四种情况，这些话都是真实可信的。

    （1）他驾云降临--是荣耀威严的、震动宇宙的降临。

    （2）众目要看见他--人人有目共睹，无可躲避，无法隐藏的面对他。

    （3）连刺他的人也要看见他--刺他的人有三解：

    （a）当时钉他十字架的犹太人。

    （b）历代悖逆十字架的人。

    （C）现今故意犯罪伤透主心的人。

    （4）地上万族都因他哀哭--他第一次来，是作救主，他第二次来，是作审判的主，地上万族悔不当初，因罪哀哭。

    2、看哪，我必快来，凡遵守这书上预言的有福了。启22：7

    启示录的中心信息是主必快来，满了祝福的应许。全书有七次“有福了”。

    启1：3 念这书上预言的，和那些听见又遵守其中所记载的，都是有福的。

    启14：13 从今以后，在主里面而死的人有福了。

    启16：15 那儆醒、看守衣服，免得赤身而行，叫人见他羞耻的，有福了。

    启19：9 ……凡被请赴羔羊之婚筵的有福了……

    启20：6 在头一次复活有份的，有福了……

    启22：7 ……凡遵守这书上预言的有福了。

    启22：14 那些洗净自己衣服的有福了，……

    主必快来，是要祝福遵守他道的人，对照太24：45-25：46的四个比喻，都说明主来时，是要带祝福给那些忠心、良善、儆醒、有见识、有善行的人，这次的看哪，是要我们盼望主来时的祝福。他第一次来，是大喜的信息。第二次来对遵守主道的人也是极大的喜讯，“有福了”。

    3、看哪，我必快来，赏罚在我，要照各人所行的报应他。启22：12

    审判的主，必有赏罚，善恶必有报应。今天世界上，有许多人的结局，都在显明神的公义，但更有许多的和事的情况，实在难以明白神的公义何在，多少时候，我们也常会发问，公义的神，你在哪里？这里明明启示：他必快来，“公义的日头，必要出现。”玛4：1-3，罗2：6-11，他必照各人的行为，报应各人，他不偏待人。我们应该完全相信，他必快再来，显明神的公义。愿我们都能说：主耶稣啊，我愿你来，更愿你快来！


154.四次“看哪”

    2002年10月6日主餐前信息摘要

    四次“看哪”

    经文：启5:5，16:15，21:3-5

    一、前言

    1、启示录全卷共有十次“看哪”，在九月份两个主日。我们已看过了六次，那就是对教会书信里三次，和本书开头和末了的二章里三次，也是本书的中心信息：“主必快来”，今天再领受四次“看哪”。

    2、圣经原是要求人对神有信心，如因信蒙福、因信得救、因信称义、因信盼望等。而这里圣经却默示约翰要人注意“看”。所以有那么多次的“看哪”，为什么？ 因真实的信心，不是抽象的概念，崇高的理想，而是属灵的看见，是非常具体的事实，来11:1“信是所望之事的实底，是未见之事的确据。”约翰所写的，不是道听途说来的，也不是他自己广泛阅读来的，而是他真实信心的看见。

    今天的四次“看哪”，是看主耶稣救赎大功的完成，主耶稣在十字架上流血舍命，带给我们祝福和盼望。

    二、经文浅释

    1、启5:5“……”看哪，犹大支派中的狮子、大卫的根，他已得胜，能以展开那书卷，揭开那七印。“

    本书第五章，约翰首先看到坐宝座的右手中书卷，里外都写着字，用七印封严了，有一位天使宣告：有谁配展开那书卷，揭开那七印后，在天上、地上、地底下没有谁配来接受这样的宣告。约翰看到这情况就大哭，长老中有一位就来安慰他，对他说，不要哭，并要他看（这次”看哪“是长老说的）。犹大支派中的狮子，大卫的根，那就是在十字架上舍命流血的主，他配来揭七印、展书卷。

    这书卷是什么？约翰为什么要大哭？

    书卷有多种解释，但比较能接受的，也与上下文吻合的，是指这书卷与赎回这丧失的世界有关，是一卷重要的契据。除了我主耶稣基督以外，不论在天上、在地上、在地底下，都无人有资格或条件，来完成这大事。只有神的羔羊，犹大支派中的狮子，是大能者，又是大卫的根是救赎主。他十架的救赎可以配来拿书卷，否则，世界永无盼望，人类永远灭亡。当约翰为此大哭时，长老中有一位就来对他说：看哪，现在有了耶稣基督，一切就有希望了，凭他宝血所立的新约。赦免人的罪，也凭此约配揭开七印，展开书卷，收回世界主权，因此从5:6-14，约翰看到这羔羊前来拿了书卷，接受二十四位长老和蒙救赎人的新歌赞颂，还接受千万天使和所有被造之物的大赞美。从启6:以后。羔羊就揭七印、吹七号、倒七碗、地上随即发生各样灾难，这是他收回整个世界的必有过程，它告诉我们主在完成神的永远计划，因此”不要哭“，只要”看哪“。

    2、启16:15 这是主亲自讲的：”看哪、我来像贼一样，那儆醒看守衣服，免得赤身而行，叫人看见他羞耻的，有福了。“因为在七年大灾难后期，倒七碗时，主提醒还在地上的信徒，要时刻儆醒，准备主在人不知不觉间忽然来到，最要紧的是看守衣服，即必须时刻依靠主的宝血，使自己不被玷污，不失去美好行为的见证。尽管灾难后期，鬼魔工作更加猖狂，越来越多的迷惑、试探，使信徒堕落，蒙羞，但十架宝血。仍是可以抵挡一切，看守自己衣服。做有福的人。

    3、启21:2-5 又是二次”看哪“

    看哪，神的帐幕在人间……

    看哪，我将一切都更新了

    这两次”看哪“都来自宝座，来自神和羔羊，指示他仆人约翰，因着主救赎的大功，神的永远计划完成了。

    （1）”看哪，神的帐幕（就是神的居所）在人间“。神与人同住，完成神救赎人的目的。神不仅与人同在，也与人同住，永远与人在一起，以马内利是我们最大的满足，更使神心里满足。

    ”帐幕“二字原文的字根，与道成肉身住在我们中间的”住“是一个字根，说明道成肉身，十架救恩，成就在人心中的生命之恩，已完全实现了，神与人永远同住，约翰已经看见必要发生的四件大事：

    a、神要擦去他们一切的眼泪。

    b、不再有死亡。

    c、也不再有悲哀、哭号、疼痛。

    d、因为以前的事都过去了。

    （2）”看哪，我将一切都更新了。“当时约翰还在拔摩海岛，为主受苦，在他眼中，地上还满了许多不义，强暴和敌挡神的事，但宝座上的神却对他说，因着主救赎大功的完成，不仅以前的事都过去了，信心的眼睛还可看到。主将一切都更新了，这是主说的话，是完全的事实。彼后3:13的话完全实现了，中国贾玉铭牧师把这段经文，归纳为七个新：

    新天、新地、新民、新城，新殿，新光，新乐园。

    哈利路亚，主将一切都更新了。阿们！


155.我们的天父

    1 9 9 7年6月15日父亲节主日信息摘要

    我们的天父

    经文：路11:1-4

    我们的天父有五个特别的称呼，表示他的属性，也是人的安慰。

    一、慈悲的父 林后1:3-4

    父常发慈悲，赐各样安慰；

    浪子回家时，父亲先跑去；

    没等子认罪，就将他抱住；

    袍子即穿上，戒指和鞋子；

    宰了肥牛犊，父心多快乐；

    大儿子生气，自高又自义；

    父出来劝他，忍耐又宽恕；

    我们的天父，也常常如此。

    二、万灵的父 来12:9-11

    他是灵中父，管理万人灵；

    旧约的摩西，称为万灵神；民16:22，27:15-17

    顺服他管教，圣洁上有分；

    当时觉愁苦，终结平安果。

    三、众光的父 雅1:16-17

    众光的根源，就是我们父；

    美善的恩赐，全备的赏赐；

    全从他降下，一点不合糊；

    他没有改变，无转动影儿；

    他是世上光，照在黑暗中；

    二个留学生，本已在迷途；

    进入父光里，看见光明路。

    四、暗中的父 太6:4、6、18

    施舍和祷告，需要在暗中；

    天父在察看，必然报答你；

    不要在人前，得人的赏赐；

    既有暗中父，他定要看顾。

    五、永活的父 约6:57

    地上为父亲，局限于时空；

    虽然心有余，常叹力不足；

    唯有天上父，存活到永远；

    在他无难事，何不求帮助。

    世上的光荣，是魔鬼的网罗。在受试诱的时候，不可给罪留地步。不体恤罪、不原谅罪、不将就罪、不给罪留情面。不可体恤肉体去犯罪，务要努力攻击罪。谄媚人的，是私欲的密友，是犹大的门徒、是魔鬼的精兵。

    世人约分三类：①只有我没有主是世人；②有主也有我是属肉体的人；③只有主没有我是属灵的人。犯罪约分三个纲领：①对于神的罪，是忘恩负义；②对于人的罪，是损人利己；③对于己的罪，是瞒昧天良。


156.喜讯和记号

    l997年l2月2l日 圣诞信息（中英文联合礼拜）

    喜讯和记号

    经文：路2:8-12

    感谢神，今天我们都满口喜笑，满舌欢呼来一同称颂父神，因他将自己的独生爱子耶稣基督赐给我们，基督是律法的总结，使凡信他的都得着义。（罗l0:4）阿们！

    那天在伯利恒的野地里，有些牧人，在看守羊群。他们忠于职守，不但白天殷勤牧养，更是在夜间也负责按着更次看守，因为这些羊群是为圣殿作祭物的，需要它们的血作为赎罪祭、番祭等。

    啊！出于意料之外，有主的使者在夜间向他们显现，天使没有出现在该撒的宫庭，也没有出现在耶路撒冷的圣殿，却向这些平凡的人显现，还带给他们信息和荣光。他们惊慌，他们害怕，但他们却听到天上来的三句重要信息：

    （一）、不要惧怕，我报给你们大喜的信息，是关乎万民的。

    （二）、因今天在大卫的城里，为你们生了救主，就是基督。

    （三）、你们要看见一个婴孩包着布，卧在马槽里，那就是记号了。

    这里告诉我们耶稣降生的喜讯和记号。

    一、喜讯--他为何而生？

    1.救主--有救赎大能，要救万民从罪恶里出来，也要救他们脱离因罪而有的痛苦、悲伤、疾病、死亡和咒诅，他是完全的救主。

    2.主--能面对一切世代，面对人生各种变化，他是永远的主，掌握一切的主，他是万主之主。

    3.基督--就是弥赛亚，神的受膏者，能应付世上一切混乱，实现神的真正统治，他是实现天国的万王之王。

    二、记号--他如何而生？

    1.一个婴孩--是软弱的记号。他经历人性里一切软弱，能体谅、安慰、看顾每一个信他的人。（来4:15-16，约6:37）

    2.包着布--是贫穷的记号。他怜恤贫寒和穷乏人，他的恩惠是为困苦人预借的。（诗72:13，68:10）

    3.卧在马槽里--是卑微的记号。他自己卑微、存心顺服、以致于死，且死在十字架上。他顾念卑微的人，使万代称为有福。（腓2:8，路1:48）

    哈利路亚！耶稣确已降生，带给人类救星，我们相信，我们欢欣，我们更当效法牧羊的人，诚心寻找圣婴，传扬生命福音。


157.基督降生 普世欢腾

    基督降生 普世欢腾

    加4:4-5 “及至时候满足，神就差遣他的儿子为女子所生，且生在律法以下，要把律法以下的人赎出来，叫我们得着儿子的名分。”

    这里告诉我们三件大事：

    1.耶稣何时降生 -- 降生的时间

    2.耶稣如何降生 -- 降生的方式

    3.耶稣为何降生 -- 降生的目的

    第一件大事 -- 耶稣何时降生？ 加4:4上

    既然圣经没有明确告诉我们，耶稣降生的时间，为什么大家都以每年12月25日为圣诞节？

    耶稣降生是有历史记载的事实，是千真万确的事实，他是童女马利亚受圣灵感孕而生下来的一个婴孩，降生时，有天使天军歌唱赞美，向牧羊人宣告大喜信息，牧羊人碓实找到了圣婴，稍后有明亮的星引导东方博士来朝拜，献礼，这都是历史事实。道成了肉身，神取了人的身体，住在人间，给人类带来恩典，真理和荣光，这是一个敬虔的奥秘。（提前3:16） 耶稣降生是永恒进入时间，永恒进入空间，是无限的神进入有限的人类历史里，虽难明白，无法测度，却是永远可信的历史事实。赞美主。

    耶稣何时降生？

    1.第六世纪 罗马城里修道院有一院长，叫狄尼修（DionYsius）算出来说，耶稣降生是在罗马城被建成后，第754年，因而各国都以那一年为西历元年，即公元第一年。

    2.到主后1600年，有些博士又算出来说，狄尼修的算法有错，错了四年，耶稣降生的时间应是在公元前4年或6年，但他们不敢更改已经通行多年的年历，以免引起各国历书的混乱。因此，西历公元仍被沿用到现在。

    3.罗马帝国为带领人民纪念基督降生，就将12月25日--太阳神日--的迷信习俗改为耶稣降生节，使之成为普天同庆的节日，一直被沿用到今天。

    4.从圣经里，加4:4-5，告诉我们，耶稣降生是在“时候满足”的时候，

    什么是“时候满足”？

    a.神定的时候满足

    （1） 传道书3:1-11 “凡事都有定期、天下万物都有定时，生有时，死有时……” 是神定的时候，是不能参透的时候。

    （2） 赛40:1-2 “你们的神说，你们要安慰，安慰我的百姓。……他争战的日子已满了，他的罪孽赦免了，他为自己的一切罪，从耶和华手中加倍受罚。” 是要安慰他百姓的时候。

    （3） 赛40:3-5 “……在旷野预备耶和华的路，在沙漠地修平我们神的道。……” 是神叫人预备道路的时候。

    （4） 路2:1-4 “当那些日子，该撒亚古士督有旨意下来，叫天下人民都报名上册。……，约瑟也从加利利的拿撒勒城上犹太去，到了大卫的城，名叫伯利恒……” “当那些日子，” 是神使该撒王下令天下人民报名上册，约瑟也因而到伯利恒，应验弥加先知预言的时候（弥5:2）。

    （5） 路2:5--7 “…… 那时马利亚的身孕已经重了，他们在那里的时候，马利亚的产期到了，就生了头胎的儿子，用布包起来，放在马槽里，因为客店里没有地方。” 是神使马利亚的产期到了的时候。

    b.律法时代满足

    从摩西颁布神的十条诫命到耶稣降生时，律法时代已满了，恩典时代开始了。因为神凭应许把产业赐给亚伯拉罕和他的后裔，不能被430年以后的律法废掉，律法把众人圈在罪里，有一定的时候，现在这个时候满了，恩典时代开始了。 （加3:15-4:3）

    第二件大事 -- 耶稣如何降生？ 加4:4下

    1.是神差遣而来的 -- “神就差他的儿子”表明耶稣是由于神的旨意，差遣而来的。

    约3:1 7 -- 神差他的儿子降世

    约7:2 9 -- 我来本不是由于自己，但那差我来的是真的。

    约8:42 -- 因为我本是出于神，也是从神而来，并不是由着自己来，乃是他差我来。

    约3:16 -- 为什么神要差他儿子来世上做人？是由于神的爱。

    耶稣如何降生？是由于神爱世人，就差他儿子降世。

    2.为女子所生

    （1） 应验创世纪3:15所说：“女人的后裔要伤你的头”。 在神的应许里降生，没有血气，没有情欲，没有人意，是圣灵感孕，从马利亚而生，是没有原罪，也无本罪，是童女马利亚甘心情愿顺服圣灵的大能，至高者的能力覆庇而生。

    （ 2） 是太初与神同在的道成了肉身，不是道变肉身，不是道化肉身，不是道造肉身，也不是道生肉身，而是道成肉身。耶稣绝对是完全的神，也是绝对完全的人。

    他是神，也是人，他是神子，也是人子，他是神人两性的一个人。道成肉身时，他虽然放弃了他的尊贵荣耀，却没有放弃他的神性，保存着神的全部属性，他本有神的形像，却成为人的样式。（腓2:6-7）。

    他是神在肉身的显现。（提前3:16）。

    他是神荣耀所发的光辉，是神本体的真像。 （来1:3）

    他是永生神的儿子，但耶稣基督也是完全的人，有人的全部属性，困乏（约4:6）、饥饿（太4:2）、口渴（约7:25）、伤痛（路22:44），受试探（来4:15），与我们一样。因为他为女子所生，具有人的灵、魂、体，被称“大卫的子孙，拿撒勒人耶稣”，最后被钉在十字架上。

    3.且生在律法以下

    主耶稣生后第8天，照律法规条受割礼，又照律法所记，被献给神，路2:22-24

    他遵守全律法。约8:46。

    他自己说：“莫想我来要废掉律法和先知，乃是要成全。就是到天地都废去，律法的一点一划也不能废去，都要成全。”

    主耶稣在医病赶鬼时，常告诉人，要去献律法所规定的祭物。太8:1-4，路17:14。

    耶稣最后更是照律法的要求为我们的罪挂在十字架上受律法的咒诅。

    第三件大事 耶稣降生的目的 加4:5

    1.要把律法以下的人赎出来 -- 赎

    （1）谁是律法以下的人--所有的犹太人和外邦人，按着律法都是应该沉沦灭亡的人。

    （2）赎的意义：

    提多2:14 赎我们脱掉一切的罪恶。

    加3:l3 赎我们脱离律法的咒诅。

    罗8:18-23 赎我们脱离败坏的辖制。

    弗1:13-14 赎我们得成为神的基业。

    原来我们都已被罪捆绑，是罪的奴仆，行事为人，随从今世的风俗，顺服空中掌权者的首领，放纵私欲，随着肉体和心中所喜好的去行，成为神可怒之子，活在世上，没有指望，没有神，但神的怜悯，藉着他儿子道成肉身，无罪的身体为我们付出了罪的赎价（太20:28），使我们脱离罪的权势，和律法的咒诅，更脱离一切败坏的辖制，成了神的儿子，这是赎的意义。约伯因信知道他是救赎主“我知道我的救赎主活着，末了必站立在地上。”耶稣基督不但为我们预备了救赎之恩，也同时为我们预备了救赎之功，以他自己的血和生命付出了极大的赎价，所以赎的意义至少有四方面：

    （1）使我们得拯救

    （2）使我们得释放

    （3）使我们得自由

    （4）使我们有归属

    2.叫我们得着儿子的名份 -- 得

    得儿子的生命，得儿子的灵，呼叫阿爸父，也有父的性情和喜好，成为神的儿子，弗1:5。 另一方面，我们既为儿子，就靠着神为后嗣，加4:6-7，享受神所有的丰富、尊荣、和权能，正如约17:10所说：“凡是你的，都是我的，我的也是你的。”也如林前1:9所说：“神是信实的，你们原是被他所召，好与他儿子我们的主耶稣基督一同得分。表明可以与主同享福分，同坐筵席，关系亲密。所以得儿子的名分，有四个方面：

    （1）得儿子的生命--永生

    （2）得儿子的灵--圣灵

    （3）得儿子的地位--交通

    （4）得儿子的产业--作后嗣


158.诗篇第八篇 主名何美！

    诗篇第八篇 主名何美！

    1.本诗是大卫的月夜感怀，他一面观看景物，一面与神灵交，以致领悟到神、人和万物的关系是如此美好。景色越美，他越觉做人的幸福，导致他情不自禁地向神歌颂赞美。

    2.本诗曾被新约引用三次，太21:16，林前15:27，来2:6-8，使我们知道本诗是预言人子的诗，故列在弥赛亚诗内。

    3.本诗赞美的中心是主的名，在神造的天地万物中，和人类的幸福里，都蕴藏着主名的荣耀和大能。因此本篇的首句和末节，复述这样的赞美。

    4.本诗除了首末两句外，可分为两大部分：

    （1）赞美神的作为 8:1-2

    （2）思念神的眷爱 8:3-9

    5.“耶和华我们的主阿”-- 1，9节二次称颂主名。

    耶和华是神的名 出3:14-15

    耶和华--按原文“我是即我是”，“I AM THAT I AM”译作 “我是自有永有”。这名含意十分丰富深奥，至少将神的属性和美德，向我们启示下列几方面：

    （1）他至尊无比--赛46:5，40:18-26

    （2）他自我存在--他“是”是自己“是”的，不是其他因素叫他如此“是”的，他“有”是自己“有”的，不是其他因素叫他如此“有”的。

    （3）他不改变的--他是、永是、他在、永在、他有、永有。他永是、永在、永有。所以耶稣基督昨日今日，一直到永远是一样的。他是一切真理的源头，来13:8

    （4）他是永活的--“我是首先的，我是末后的，又是那存活的，我曾死过，现在又活了，直活到永永远远。”启1:l7-18。

    （5）他是一切的一切--他是各样美善恩赐和各样全备赏赐的根源，他也是众光之父，雅1:17。

    （6）他乐意赐恩--“耶和华”这名，即神特别启示与人的关系，甘心乐意恩待众人，为人的保障和后盾。

    （7）他愿赐平安--来13:20，约14:27，20:19、21、2 6，他留下自己的平安，复活后他在四福音里五次对门徒说：愿你们平安。大卫因着地上美景，联想到主的尊名，因之歌颂赞美。

    6.“你的名在全地何其美”，美在哪里？

    如倒香膏、充满馨香 歌1:3

    万膝跪拜、万口颂扬 腓2:9-11

    独有主名、唯一至圣 启15:2-3

    大有权威、鬼也得服 路10:17

    满有能力、叫人行走 徒3 :6

    求告主名、就必得救 罗10:13

    无论什么、祷告必得 约14:13-14

    7.“你将你的荣耀彰显于天”--宇宙穹苍的浩翰伟大，无法测度。“你真伟大”诗的作者，也因思念主的荣耀彰显于天而作。

    天文学家说：人类所生存的地球，不过是太阳系中的一个小行星而已，太阳系的直径为六百亿哩宽，而太阳系也不过是太空银河系里众星群中一小群星体而已。每一银河系竟各有四千亿个太阳。太空中共有多少银河系，到目前最巨型的望远镜所能发现已达一千亿之多，尚未发现的还有不计其数。天上究竟有多少星体呢？谁能数算呢！

    再者，“光速”是人所知最快速度，每秒钟为十八万六千哩，测量太空星球与星球的距离，是用光年为尺度，每一光年的距离是五千八百兆里。目前望远镜所能看到的星球，最远是六十亿光年距离，太空的范囿究竟有多广大，谁能测量呢！所以诗人说：“耶和华本为大，该受大赞美，其大无法测度。” 诗145:3，l50:1-2，19:1

    8.“你因敌人的缘故，从婴孩和吃奶的口中，建立了能力，使仇敌和报仇的，闭口无言。”

    大卫从最大的宇宙突然转移到“婴孩和吃奶的”身上，因他发现，神不单可以用宇宙的强大来彰显荣耀，神也可以用弱小的人来荣耀他自己，并且往往是使神的荣耀有更大更奇妙的彰显。正如望远镜固然可以使我们惊叹神的作为，但显微镜常常更令我们向神俯伏敬拜。

    “婴孩和吃奶的”乃指纯洁卑微的人，太11:25，2l:16。神是“从婴孩和吃奶的口中建立了能力，使仇敌和报仇的，闭口无言”不是从他们的手和脚建立能力，而是从口中，这是什么意思？

    （1）象征祷告--软弱的人必有信靠，信靠的人必有祷告。

    （2）象征赞美--骄傲的人不会赞美，谦卑的人必赞美神。

    （3）象征见证--蒙恩的人必要为主作见证，使主的名得荣耀。

    就是这样使用他们的口，建立了能力，堵住撒但的口，使仇敌和报仇的，闭口无言。

    9.从3-8节 大卫观看神指头所造的天，和天上所陈设的月亮、星宿，深深感到人生的幸福。在人身上，不但可以看见软弱和大能的结合，并且还有卑微和尊荣的结合。

    （1）“人算什么”--在观看伟大的宇宙，又知道道伟大的宇宙是神所造的厚，就深觉人的卑微。人不过是神用泥土造的被造之物，赛40:15、17“万民都像水桶的一滴，又算如天平上的微尘，”“万民在他面前好象虚无，被他看为不及虚无，乃属虚空。”所以二次说“人算什么”。

    （2）“人的尊荣”

    a.人在神心目中的地位--“你竟顾念他”“你竟眷顾他” “顾念”是指常常想念，不会忘记，将人放在心中，赛49:14-15，诗139:l-6、17-l8，罗8:28。“眷顾”指关怀、作伴、亲近，按圣经所记，至少有七种方式，神与人亲近：

    （a）亲自显现 但7:9-14

    （b）基督降世 约3:16-17

    （C）差派天使 来2:14

    （d）差遣先知 徒3:21

    （e）差遣圣灵 约16:7

    （f）异象异梦 但2:28、4:1-7上

    （g）藉着圣经 提后3:16

    b.人在灵界中的地位--“你叫他比天使微小一点”，仅次于神自己，此言有二种解释：

    “人比天使小”--

    从存在言：天使被造在人以先。

    从实质言：天使是纯一的灵体，而人虽有神的形象，但人的本质是尘土。

    从居所言：天使居于天，人的居所乃在地。

    从能力言：天使具有可畏的大能，如风似火，来1:7，但人却软弱如虫似蛆，伯25:6、赛41:14。

    从地位言：神将人安排在天使以上，神将冠冕赐给人，不是赐给天使。使人代替神管理他所造的一切，并且神并不救拔堕落的天使，却牺牲独生子拯救罪人。而且派天使为仆役，为那些承受救恩的人效力，来2:16，1:l4。

    “人比神小”--此处“天使”，当译作“神”。在神所造的万物中，只有人“比神微小一点”。人最像神，最亲近神，代神管理他所造的一切。人有神的形象，人有理智、感情、意志，只有人能与神有最亲密的交通，可也只有人带给神最大的伤痛。就是当人犯罪，违背神命令时，也是人和他自己管理的万物都落在灾难和痛苦中的时候。

    C.人在万物中的地位--是尊荣的王。神赐人冠冕，意即给人以王的地位和权柄，分五点来领受：

    （a）治理的范围

    “你手所造的”-- 包括天……月亮、星宿 第3节

    一切牛羊、一切鱼类、一切水族 6-8节

    （b）治理的意义-- “服在他的脚下”

    指挥一切--使万物各有正确的地位，发挥各自的功能，井井有条，按神的心意运作。

    照顾一切--使万物享受人的关怀和保护。

    享受一切--使万物听从人和为人效力。

    （C）治理的现状--“只是如今我们还不见万物都服他”来2:8。现今的事实是必须与大自然搏斗，并且常受它的侵害，人也是无知的污染了大自然。至于一切活物，也是服在虚空之下，无法脱离败坏的辖制，一同叹息劳苦，罗8:20-22。

    （d）治理的丧失--是因人忘记自己是比神微小一点，以为自己就是神，与神中断交通，也就是当人犯罪堕落之后，就出现各种反常现象。万物不服人，人服万物，以物为神。人互不服人，纷争凶杀，社会、家庭、国际之间，都不安宁。 人也不服自己，无法控制自己的脾气、欲望，人的治理权丧失殆尽。

    （e）治理的恢复--神特赐他的独生爱子降世为人，以人子的身分，以流血舍身付清人的罪债，将人的尊荣挽救过来。“惟独见那成为比天使小一点的耶稣，因为受死的苦，就得了尊贵荣耀为冠冕，……要领许多的儿子进荣耀里去。”来2:9-10。所以我们要恢复尊荣的地位和权柄，就必须回到基督里；与神建立亲密的关系。

    10、本诗共九节，3-8节是诗人在启示里，看到人子的荣耀和尊贵，就情不自禁在第9节又一次颂赞说“耶和华我们的主阿，你的名在全地何其美。” 这比第一节更有份量，更有欢乐。全诗“你”字有十二次之多，大卫从月亮、星宿，看全地的一切牛、羊、走兽、飞鸟和水族，从其中他都看到神，看到神对人的爱。这样的颂赞，将不再是大卫一人的颂赞，也是所有人都要有的颂赞，赛11:6-9。


160.诗篇选读

    诗篇选读

    二 序诗

    第一篇 两种人生1-6

    在神看来，（实际也是如此）世上只有两种人：一是有福的人，一是有祸的人，不可能有第三种人。

    请问你属哪一种？

    （一）有福的人 1-3

    1、他的为人 1-2

    （1） 消极方面--严拒罪恶

    不从恶人的计谋 思想方面--不同谋

    不站罪人的道路 路线方面--不同行

    不坐亵慢人的座位 立场方面--不一致

    简解：

    a 三次‘不’表明他对拒绝罪恶的态度是坚决的，经常的，完全的，表明他是有立场的人生，有原则的人生，有目标的人生，不随波逐流，不与世浮沉，如巴兰先知的失败，就是因为贪爱不义的工价（彼后2:1），如但以理先知的成功，就是立志在生活上拒绝王的膳和酒 但1:8

    这三种人是什么样的人？

    恶人--存心不正

    罪人--行为不良

    亵慢人--屡教不改（心骄气傲 箴21:24）

    这三种人也可说是一种人

    先是存心不正，再是行为不良，结果是屡教不改无可救药，如徒8:9-24的西门，被彼得严责其罪恶，如徒13:8-12被保罗痛斥其诡诈。

    这三种人在什么地方？

    在我们生活的世界里，他们在我们四围，要做有福的人就要不从、不站、不坐，与罪恶战斗一生，打那美好的仗，但我们也要知道这三种人，不是全在外面，也是在我们里面，我们的‘老我’亚当里的旧人就是他们的代表，保罗说我也知道在我里头没有良善，因为立志为善由得我，只是行出来由不得我，罗7:18因此我们要学习保罗在林前9:27的话，“我是攻克己身，叫身服我，恐怕我传福音耠别人，自己反被弃绝了”腓2:13 就当恐惧战竞作成得救的功夫。

    （2）积极方面--惟喜爱耶和华的律法

    ‘喜爱’--不是熟悉，而是指不可少的意思，耶15:16耶和华万军之神啊，我得着你的言语，就当食物吃了，你的言语是我心中的欢喜快乐。就是‘喜爱’的意思。

    诗119:96，98、99、100、103、105都可作‘喜爱’的意思。

    徒18:24-28 罗和百基拉亚居拉的事，也可使我们明白什么足喜爱耶和华的律法。

    ‘昼夜思想’--反复思想，时刻存记，口诵心维的意思。

    ‘耶和华的律法’--指摩西五经，也指圣经的话，‘律法’一词有指示的含意，他喜爱耶和华的律法，就是喜爱神的指示，多少得胜的使徒都是因为喜爱主的指示，而不肯与世界妥恊，不肯与恶人同谋、同行、同享、即‘不从、不站、不坐’诗19:10诗人感到神的话比精金可羡慕，比蜜更甘甜，因他昼夜思想神的话而有的经验。

    2.他的有福

    诗篇用一棵树来阐明，共有五种意义，也就是五福临门。

    （1）神所栽培--不是野生的树，是有主人栽植照料、培养的，约15:1我是真葡萄树，我父是栽培的人。我们是父神栽植，管理保护的。

    （2）植溪水旁--树木生存必须有水，表明他一切的需要都丰富有余，‘溪水’是复数，指有许多溪水，是能供应他一切的缺乏。

    弗1:3 他在基督里赐给我们天上各样属灵的福气。

    弗3:19 叫神一切所充满的，充满了你们。

    林前1:30神又使他成为我们的智慧，公义，圣洁，救赎。

    彼前1:4可以得着不能朽坏，不能玷污，不能衰残，为我们存留在天上的基业。

    （3）按时结果--生命健全，生活正常，供应人的需要，不使人失望，终使人有所得，真是结满了仁义的果子。

    腓1:11、林后6:10似乎贫穷却是叫许多人富足的，似乎一无所有，却是样样都有的。

    约15:5 我是葡萄树，你们是枝子，常在我里面的，我也常在他里面，这人就多结果子。

    约12:24 一粒麦子不落在地里死了，仍旧是一粒，若是死了，就结出许多籽粒来。

    林后9:9他施舍钱财，周济贫穷，他的仁慈存到永远。

    诗37:16 一个义人所有的虽少，强如许多恶人的富裕。

    （4）叶不枯干-- 一棵树的叶子青翠，作用非凡，美化环境，遮炎日，避风暴，清洁空气，并招来飞鸟歌唱，表示他在各处显扬那因认识基督而有的香气，林后2:14他在世界是世上的光和盐，满有活力，他是一棵常青树生命力旺盛，随着年岁飞逝，外体虽然毁坏，内心却一天新似一天，林后4:16所以有福的人，能改造世界，美化世界。

    （5）尽都顺利--凡他所作的尽都顺利，可译作凡他所作的，都昌盛（或成功）。

    ‘顺利’有‘兴旺'’昌盛‘的意思，有福的人，有时也会遭遇挫折困难，但他靠主终必成全一切，虽然不是一帆顺风，但决不会落到走投无路的绝境，’四面受敌却不被困住‘林后4:7-9有福的人，是能够经历千辛万苦，百折不挠，成就最高目标的人生。

    诗66:10-12’我们经过水火，你却使我们到丰富之地‘，’尽都顺利‘就是到丰富之地。

    世福和真福的区别：

    世福是指你’有‘什么，’有‘多少--重视今世的物质和肉身的享受。

    真福是指你’是‘什么，’是‘多少--今世和永生并重，物质和灵魂并重，现在有多少基督徒具有这样的幸福观，做有福的人。

    （二）有祸的人 诗1:4-5

    1、他的为人

    ’恶人并不是这样‘他的为人态度，和人生经历和最后结局与有福的人完全不同，他心中没有主的道，在日常生活上，不得主的喜悦，他与恶人、罪人、亵慢人同谋，同行，同坐，厌恶主的言语，目中无神，他不像一棵树栽于溪水旁，他像野生的荆棘只会慯害人，凡他所作的毫无成功可言。

    2他的形像

    ’乃像糠秕被风吹敝‘

    没有实质--指没有主的生命，活在虚空之中，按名是活的其实是死的，有名无实。

    没有价值--劳苦愁烦转眼成空，一声叹息，可悲可惜。诗90:9-10

    没有份量--被风吹散，随从潮流，毫无目标，被火煽尽。赛5:24，17:13，29:5，33:11，41:15

    他的结局

    因此当审判的时候，恶人必站立不住

    ’审判的时候‘--捐将来大审判的日子，来9:27’按着定命人人都有一死，死后且藩判‘。

    ’恶人必站立不住‘--指必被定罪，受刑罚’罪人在义人的会中也是如此‘。

    在今世罪人和义人并存，有时很难区分，谁是罪人、谁是义人，正如主耶稣所说稗子和麦子在田间并长，可是当收割的时候稗子和麦子就分出来了，太13:24-30。所以恶人必站立不住，’世界的末了‘，也要如此，人子要差遣使者把一切叫人跌倒的和作恶的，从他国里挑出来，丢在火炉里，在那里必要哀哭切齿了。

    （三）福祸之因 诗1:6

    ’因为耶和华知道义人的道路，恶人的道路却必灭亡‘。

    人生永远祸福的根本原因，不在乎人主观的愿望和努力，也不在乎客观条件和境遇，乃是在于我们这一生是行在哪一条道路上，在此诗人指出，世界只有两条路，你必须作一个选择：

    1.义人的道路，是神知道的。

    ’知道‘一词，意义深长，乃是包含关怀、眷顾、保护的意思，神负责你的一切，自然必是蒙福，平安的。

    赛35:10，51:11，二次说’忧愁叹息尽都逃避，就是指义人的道路，是神知道的。

    2. 恶人的道路是神任凭的，指他们离开主的面，离开主的荣光，走向黑暗，终必灭亡，我们人生与神有不可分割的关系，有他，一生得福，不致虚度，没有他，注定有祸，灭亡。

    默想与讨论

    1.旧约圣经中的‘义人’是怎样的一种人？

    2.信徒应当怎样才能得胜今世的风俗，肉体的私欲，撒但的迷惑？

    3.你能背诵本篇六节经文吗？

    4.耶17:5-8和本篇侰息有什么相同处？

    5.约15:1-8指出葡萄枝结果子的要诀在那里？

    6.在末日的时候，恶人为什么被定罪？

    7.信主得救的人，是不是与恶人一同受审判？为什么？根据那些经文？


161.你听谁的声音

    你听谁的声音

    诗2:1-12

    2006年5月28日本堂信息

    一、本诗概况

    1.诗的作者和日期不详。惟在徒4:25中，彼得和约翰都认为是大卫所写的。

    2.这是一篇君王诗，是为大卫谱系的君王加冕而作的。

    3.本诗与第一篇，是诗篇的序诗，或作为诗篇的序言。

    4.写作背景，学者意见不一。有的认为是大卫登基为王时写的，也有的认为，是押沙龙叛变时，大卫逃难时写的。但有一点可以肯定的，就是神藉大卫的经历，预言弥赛亚和他的国度（徒4:25-29）。因此，这是一篇有关弥赛亚的预言诗。

    二、本诗的主题

    权柄在神手中--诗中共有四个主角，分别在四幕中出现，总的主题是权柄在神手中。

    三、本诗分析

    1.现今的世界 2:1-3

    （1）动荡不安

    （2）捕风捉影

    （3）反叛真神

    （4）妄争自由

    2.天上的启示 2:4-6

    （1）主安坐在天

    （2）主嗤笑他们

    （3）主发怒责备

    （4）主庄严宣告

    3.历史的演变 2:7-9

    （1）传达神的旨意--基督国度的计划分三阶段

    （2）主从死里复活--先知职分

    （3）主在父前祈求--祭司职分

    （4）主用铁杖统治--君王职分

    4.忠诚的警告 2:10-12

    （1）要省悟受教

    （2）要敬畏事奉

    （3）要以嘴亲子

    （4）凡投靠有福

    四。本诗的领受

    本诗有五种声音：你听谁的声音？

    1.外邦万民的声音 V.1

    “外邦为什么争闹？万民为什么谋算虚妄的事？”

    这是我们平常最容易听到的声音。万民争闹，互相攻击，彼此争吵，实质上是受造者向造物主的反叛，背逆。妄图否定神的存在，推翻神的统治。这种现象，不是一邦一国存在，乃是列邦列国普遍存在的共同现象。“争闹”二字是动词现在式，就可解释这种情况。

    人类历史是用人的鲜血写成的。世界没有持久和平，列国也没有永盛不衰的政权。各种主张，各种主义，都自以为是最崇高，最正确的。选举又选举，改革又改革，争来争去，闹来闹去，人的理想境界仍是遥不可及，虚无缥缈。当然，在人们饱尝了争闹的苦果之后，都想尽力避免，不再争闹，但这些惨痛的流血教训，仍是一次又一次地被人遗忘。因为人的罪，使“他们的思念变为虚妄，无知的心就昏暗了。”（罗1:20-21）所以本诗一开头，诗人就说，“外邦为什么争闹？万民为什么谋算虚妄的事？”

    “谋算”与诗1:2的“思想”在原文是同一个字。 “虚妄”也可译为“虚空”，表明一切不信神的人，由于他们心中无神，以致一生所孜孜经营的，不过是“转眼成空，如飞而去。”他们无法摆脱虚空和败坏的辖制（罗8:20-21），所以罪恶不仅使人“争闹”它也使人“虚妄”“自称为聪明，反成为愚拙”这种事例不是很多吗？

    2.世上君王的声音 v.2-3

    世上的君王一齐起来，臣宰一同商议要敌挡耶和华和他的受膏者说：“我们要挣开他们的捆绑，脱去他们的绳索。”

    “一齐起来，一同商议”君王和臣宰，常是意见分歧，很难一致，但在远离神，敌挡神这件事上，他们却不谋而合，十分同心。因此，不论是科学理论，文化演变，社会风尚，甚至宗教理论，几乎都向着一个方向，拒绝神，敌挡神和他的受膏者。他们的口号是“还我自由”“争取自由”。我们知道，神造人是给人有自由意志，但神给人设有道德律和自然律。请看今天的社会，多少问题产生，不是由于人们违反道德律的约束所造成的吗？试想，如果天上星宿的运行，地球四季的变化，没有自然律的控制，这个宇宙还能存在吗？比如地上的车辆，若不受交通规则的指挥，各自任意驾驶，乱闯红灯，人们还有安全吗？真自由并非为所欲为，乃是为所当为。主耶稣亲口说“你们必晓得真理，真理必叫你们得以自由。”这也是对本诗2-3节的回答。

    3.天上父神的声音 V 4-6

    （1）坐着发笑声--主安坐在天上，看到人是多么愚昧无知，他们的气息，生活，存留全在神的手中，竟如此不自量力，想过目中无神的生活，想废除神的真理，实在可笑。

    （2）怒中责备声--他是圣洁公义的神，断不以有罪的为无罪，“必要追讨他的罪，自父及子直到三，四代。”“他是真神，活神，永远的王。他一发怒，大地震动，他一恼恨，列国都担当不起。”“恶人必不得平安”（耶10:10，赛57:21，出34:7）人们虽有地上的财势，权位，但内心不安，这是神在怒中责备之声。

    （3）庄严宣告声--是本篇的中心。神已膏立合乎他标准的君王，在锡安圣山上了，显示他的绝对主权了，也表明他的旨意不能拦阻，（伯42:2）历世历代反叛神的一切活动，全已失败，对爱神的人来说是安慰快乐，对恨神的人来说，是惊恐惧怕。

    4.耶稣基督的声音 v.7-9

    他是受膏的弥赛王，他要传圣旨。

    （1）“你是我的儿子，我今日生你。”“指他从死里复活，以大能显明是神的儿子，显示他有先知的职分，要传福音，报好信息。路4:16-21叫人认识他是神的儿子。

    （2）”你求我，我就将列国赐你为基业，将地极赐你为田产“指他有丰富的基业和田产，是因他祈求赐给他的。基业和田产也指他在地上的教会，显示他有祭司的职分。凡靠着他进到神面前的人，他都能拯救到底，因为他是长远活着，替他们祈求。

    （3）”你必用铁杖打破他们，你必将他们如同窑匠的瓦器摔碎。“他有铁杖，要打破一切敌对势力，粉碎所有反叛阴谋，显示他有君王的职分。不是一般君王，而是万世之王，万王之王，至高的王。但4:17、25、32”在人的国中掌权“”他的权柄是永有的，他的国存到万代，世上所有的居民，都算为虚无。在天上的万军和世上的居民中，他都凭自己的意旨行事，无人能拦阻他手，或问他说你作什么呢？“这就是他的铁杖。

    5.圣灵警告的声音 V.10-12

    （1）当省悟受教--”应当省悟“可译为”当作聪明人“，”该受管教“可译”当受警告“。要求他们接受教训，不再愚昧，再也不能等到将来才后悔说，早知今日，悔不当初。

    （2）当畏惧事奉--来12:28-29，”我们既得了不能震动的国，就当感恩，照神所喜悦的，用虔诚敬畏的心事奉神“，这是对本节最好的解释，要甘心乐意，虔诚敬畏地事奉神。

    （3）当以嘴亲子--表示恭敬顺从（撒上10:1）崇拜（王上19:18）表示亲爱友好（路7:38）以主为密友，深切地交通。圣灵在此提醒我们，因主的怒气快要发作，所以要赶快以嘴亲子。

    （4）投靠他的有福--因亚当堕落，世人都陷在盲目，罪恶和死亡的痛苦中，无法自拔，自救。神在本诗中，亲自从天上发声，藉耶稣基督发声，又用圣灵发出诚恳地警告，最终目的，是要我们得福，所以诗的结语：

    凡投靠他的都是有福的

    五、最后的话

    本诗末了和第一篇诗的末了，都是将福祸两条道路摆在我们面前，叫我们选择。所不同的是第一篇以”有福“为开始，第二篇以”有福“为结束。第一篇用六节经文，第二篇用加倍的经文（十二节），恳切盼望我们聆听圣父、圣子、圣灵三位一体真神的声音，选择”有福的道路“，过”有福的人生“。


162.未尽的话

    未尽的话

    思念和实行 腓4:8-9

    2006年5月21日主日信息

    “弟兄们，我还有未尽的话，凡是真实的，可敬的，公义的，清洁的，可爱的，有美名的，若有什么德行，若有什么称赞，这些事你们都要思念。

    你们在我身上所学习的，所领受的，所听见的，所看见的这些事你们都要去行。赐平安的神，就必与你们同在。”

    “Finally，brothers，whatever is true，whatever is noble，whatever is right, whatever is pure，whatever is lovely，whatever is admirable-if anything is excellent or praiseworthy - think about such things.Whatever you have learned or received or heard from me, or seen in me-put it into practice. And the God of peace will be with you.”

    一、这是在写给腓立比教会的信的最后，他言有未尽的话。也就是神的仆人保罗，虽在狱中写信给教会，可他对教会的爱心，关切，嘱咐，劝勉的话，还有很多，不能再写，只以这短短两节经文，表达他心中的千言万语。

    二、在本段经文前，4-7他刚劝告他们要喜乐，要谦让，要儆醒，要祷告，要信托，是历代教会信徒所非常欢迎的话语，也因此得到力量和保守。到V.8-9，保罗又一次表示对腓立比教会的忠心善良，作一次简单的总结，要他们思念和实行的具体事例。

    三、全书共104节，称呼他们为“弟兄们”六次。1:13，3:1、13、17，4:1、8，到4:15又称呼一次“腓立比人哪”，全是在圣灵默示下写出来的，表示神的仆人，真是以耶稣的心为心，充满了基督耶稣生命的流露。

    四、保罗里面先有“未尽的话”，也就亲切地称他们“弟兄们”，这是v.8-9的开始，也是我们读本书时所应该十分注意的。

    五、信息概述

    1.思念和实行是不能分开的两样事情。人要做一件事之前，总是先有思念，接着才有行动。因此他先提出，当思念的事，共八样。（在对歌罗西教会3:3，要他们思念天上的事，不要思念地上的事，但这里要思念的事不同。）

    可分四类：

    （1）真实的，可敬的--指性质

    （2）公义的，清洁的--指品德

    （3）可爱的，有美名--指关系与人的

    （4）有什么德行，有什么称赞--指实行的效感

    总起来讲，即基督徒在生命长大成人，满有基督长成的身量时，必应具有的思念。可说是教会生命长进成熟，老练而拥有的心思意念。

    2.按字面理解--要思念的事

    （1）真实的--包括对人，行事，言语，生活，这一切都应当真诚，不能有任何假冒虚伪。主在世时，对法利赛人责备的重点，是“假冒为善”，所以，在此首先提到，我们当思念的事是真实，我们看到别人表里如一，言行相符，美好见证和生活，也应当去思念效法。也是指不能“只看到别人眼中的刺，而不看自己眼中的梁木”，即多看别人的优点，不想别人的弱点。

    （2）可敬的-- 一切引人敬重的事，使人佩服的事，都应当思念。当主看到寡妇来奉献两个小钱时，不是夸赞她比谁都多吗？因主想到别人是自己有余才拿出来奉献，而她却是自己不足，把她一切养生的都投上了。这是要我们景仰，思念的可敬之事。路21:1-4

    （3）公义的--神是公义的神，他喜爱公义，恨恶罪恶（来1:9），公义的行事，就是完全没有偏见，私心，或体贴人意，只站在公正的地位上，照着真理而行。这“公义”不但用于待人，也是用以律己。凡有公义表现的事，我们当思念，“以公义为护心镜遮胸”，可以胜过魔鬼的火箭。

    （4）清洁的--没有沾染污秽罪恶，不含不良动机和成份。保罗曾劝提摩太，要在清洁上作信徒的榜样。（提前4:12）保罗也劝教会彼此亲嘴问安的事，务要圣洁。（罗16:16，帖前5:26）

    （5）可爱的--就是令人爱慕的。信徒的生活见证要令人羡慕，使人感到可爱。无论祷告生活，敬拜生活都使人感到十分可爱。在寻求真理，探讨圣经的事上，也能让人喜爱。如帖前1:2-3“在神我们的父面前，不住地纪念你们因信心所作的功夫，因爱心所受的劳苦，因盼望我们主耶稣基督所有的忍耐。”这些都是应当思念的可爱的事。

    （6）有美名的--这“美名”不是指属世的地位，财富而有的名声，而是由于以上种种“真实”“可敬”“公义”“清洁”的行事而有的名声，而获得的美名。表示他的品德，不是偶而表现一次，或在少数人面前有好名声，而是经常地在众人面前，随时地，不断地有美好的见证，且被多数人认为是实在的。对这等行事，也当思念。

    （7）若有什么德行--不限定是指自己或别人，即不论是自己或别人的德行，都该留意思想。比如你做在弟兄身上或做在教会中间的德行。“并不是我们凭自己能承担什么事，我们所能承担的，乃是出于神”（林后3:5）

    （8）若有什么称赞--如徒16:1-5保罗带提摩太同去作工时，已知道路司得，以哥念的弟兄都称赞他，他是信主的犹太妇人的儿子，父亲是希利尼人，因此为他受了割礼。这是保罗思念“人的称赞”和不是之处，使提摩太在以后工作事上，可以完全安心。

    3.按字面理解--要实行的事

    （1）所学习的--指保罗曾留下的良好榜样

    （2）所领受的--指保罗对信徒的属灵供应

    （3）所听见的--指保罗从主那里，有神要他传的信息，都是为造就人叫人得益的

    （4）所看见的--指保罗在生活里所表现出来，信徒因之从他身上看到的榜样。 徒20:35 劳苦帮助人

    4.从本书内容理解--要思念的事

    （1）真实的，可敬的--“因为从头一天直到如今，你们是同心合意地兴旺福音”“知道你们同有一个心志，站立得稳，为所信的福音齐心努力。凡事不怕敌人的惊吓。”腓1:5、27下-28上

    （2）公义的，清洁的--“这有何妨呢？ 或是假意，或是真心。无论怎样，基督究竟被传开了。为此，我就欢喜，并且还要欢喜；因为…这事…终必叫我得救。”腓1:18-19

    （3）可爱的，有美名的--提摩太的明证2:19-24，以巴弗的工作和痊愈2:25-30 你们就是我的喜乐，我的冠冕。4:1

    （4）若有什么德行，若有什么称赞-- …我初传福音，离了马其顿的时候，论到授受的事，除了你们以外，并没有别的教会供给我。就是我在帖撒罗尼迦，你们也一次两次地打发人供给我的需用。4:15-16

    以上四样，是保罗对腓立比教会的思念，简言如下：

    （1）同心合意，不怕敌人，兴旺福音，站立得稳

    （2）不论是谁，假意真心，基督传开，我就欢喜

    （3）我的喜乐，我的冠冕，儿子明证，同工痊愈，都是可爱，而有美名

    （4）主仆需要，奉献不停，直到外地，还去供应

    5.从本书内容理解--要实行的事：

    （1）所学习的--学习保罗的祷告 1:8-11

    体会主的心肠 切切想念祷告

    爱心多而又多 能以分别是非

    作诚实无过人 靠着耶稣基督

    结满仁义果子 荣耀称赞归神

    （2）所领受的--领受保罗的亮光 2:1-18

    不要单顾自己 也要顾念别人

    当以主心为心 虚己顺服做人

    死在十字架上 神已将他高升

    作成得救功夫 神在心里运行

    世代弯曲悖谬 作神无瑕儿女

    好像明光照耀 表明生命之道

    （3）所听见的--听见保罗的追求 1:20-21，3:7-14

    只要凡事放胆 无论是生是死

    总叫基督显大 活着就是基督

    凡事当作有损 认识基督至宝

    丢弃万事粪土 为要得着基督

    不是以为得着 乃是竭力追求

    我只有一件事 向着标竿直跑

    忘记背后一切 努力前面的事

    要得上面恩召 我来得的奖赏

    （4）所看见的--看见保罗的喜乐 1:-4:

    喜乐是本书主旨，在保罗的字里行间，全充满喜乐，有目共睹的，是信徒看见的模范。全书提及“喜乐”有十六次：我们也当靠主喜乐

    五次是名词 1:4、25，2:2、29，4:1

    十一次是动词 1:18（二次），2:17（二次） 2:18（二次），4:4（二次）， 2:28，3:1，4:10（各一次）

    以上四样要实行的事的概括：

    （1）所学习的--指榜样

    （2）所领受的--指灵粮

    （3）所听见的--指信息

    （4）所看见的--指经历

    六、V.8-9的最后，也就是思念和实行的结果

    “愿赐平安的神，就必与你们同在”，这未尽话的目的，是主赐平安。

    保罗书信里五次提到“赐平安的神”

    1.罗15:33 赐平安的神常和你们众人同在

    2.罗16:20 赐平安的神快要将撒但践踏在你们脚下

    3.腓4:9 赐平安的神就必与你们同在

    4.帖前5:23 赐平安的神亲自赐你们全然成圣

    5.帖后3:16 赐平安的主随时随事亲自给你们平安


163.救恩的中心--宝血

    救恩的中心--宝血

    彼前1:18-19

    2007年1月7日夏威夷第一华人基督教会圣餐礼拜信息

    经文：知道你们得赎，脱去你们祖宗所传流虚妄的行为，不是凭着能坏的金银等物，乃是凭着基督的宝血，如同无瑕疵无玷污的羔羊之血。

    一、前言：感谢父神，带领我们进入新的一年，带领我们来到新年的第一次礼拜，也是新年的第一次圣餐礼拜，感到特别欢喜，相信主耶稣基督要把新的思典和祝福赐给我们！

    我们今天要领受的话语--彼前1:18-19，是彼得书信开始时很重视的一个真理，它告诉我们得赎的中心和基础，也就是救恩的中心，不是别的，乃是主耶稣基督的宝血，它如同无瑕疵无玷污的羔羊之血。这是基督教信仰的中心，也是我们每一个人在神面前应该解决的信仰问题。

    神为救赎我们所付出的代价是主的实血，是他儿子的血。“宝血”二字，在全部圣经中只有这里一次。表明基督的宝血是独一无二的血，是神为救赎我们罪人预借的。如果我们对此不信，或没有实际的接受和经历，那么不仅使父神伤痛、不悦，也使我们不能得着救恩，也就是得不到永生，仍要灭亡。

    二、宝血的权能

    宝血有无限的权能，永远赞美不尽，述说不完。现仅从其八方面分别述说如下：

    1.赦免：

    来9:22“按着律法，凡物差不多都是用血洁净的。若不流血，罪就不得赦免了。”

    约一书1:9“我们若认自己的罪，神是信实的，是公义的，必要赦免我们的罪，洗净我们一切的不义。”

    弥7:18-19“神阿、有何神像你，赦免罪孽，饶恕你产业之余民的罪过，……将我们的罪孽踏在脚下，又将我们的一切罪投于深海。”

    赛44:22 “我涂抹了你的过犯，像厚云消散，我涂抹了你的罪恶，如薄云灭没，……”

    以上几处经文都说明了基督宝血的赦免，是完全的赦免，彻底的赦免，快速的赦免，不留下一点痕迹的赦免。不论罪恶多大、多深、多坏，宝血的权能，完全能赦免。如浪子回来……他父亲远远看见他，就跑过去，抱着他的颈项，连连与他亲嘴。

    2.洗净

    约一书1:7“我们若在光明中行，如同神在光明中，就彼此相交，他儿子耶稣的血也洗净我们一切的罪。”犯罪不仅如欠债那样需要赦免，我们知道罪本身，是十分污秽的。

    可7:21-23“因为从里面，就是从人心里，发出恶念、苟合、偷盗、凶杀、奸淫、贪婪、邪恶、诡诈、淫荡、嫉妒、骄傲、狂妄。这一切的恶，都是从里面出来，且能污秽人。”主的宝血能将这些污秽全部洗净。

    赛6:5-7，先知以赛亚在神的荣光里看到自己的罪说：“祸哉、我灭亡了，因为我是嘴唇不洁的人，又住在嘴唇不洁的民中，……有一撒拉弗飞到我跟前，手里拿着红炭，是用火剪从坛上取下来的。将炭沾我的口，说：看哪，这炭沾了你的嘴，你的罪孽便除掉，你的罪恶就赦免了。”这红炭就是宝血，能洗净先知的一切罪。

    亚3:1-7说到大祭司约书亚站在耶和华的使者面前，撒但也站在约书亚的右边，与他作对，因为他穿了污秽的衣服。后来使者吩咐要脱去他污秽的衣服，并对约书亚说，我使你脱离罪孽，要给你穿上华美的衣服，戴上洁净的冠冕，这表明救恩的宝血给人洗净。又如启7:9-14提到无数外邦人，手拿棕树枝，身穿白衣，大声欢呼颂赞主的救恩时，有一长老向约翰解释，这些人是从大患难中出来的，曾用羔羊的血把衣裳洗白净了。

    3.和好

    西1:20“既然籍着他在十字架上所流的血，成就了和平，使籍着他叫万有，无论是地上的、天上的，都与自己和好了。”和好的反面是冤仇，因着人的罪，神人之间就有了冤仇，不能和好。可是现在，保罗在以弗所书，歌罗西书中都讲到十字架上所流的血，灭了冤仇，“既在十字架上灭了冤仇，便藉这十字架，使两下归为一体，与神和好了”（弗2:16）

    宝血的权能，不仅使神人和好，也使万有，无论是地上的，天上的都与自己和好。这也是罗8:22“我们知道一切受造之物，一同叹息劳苦直到如今。”指望脱离败坏的辖制，得享神儿女自由的荣耀。

    4.称义

    罗3:24-26“如今却蒙神的恩典，因基督耶稣的救赎，就白白的称义。神设立耶稣作挽回祭，是凭着耶稣的血，藉着人的信，要显明神的义。……使人知道他自己为义，也称信耶稣的人为义。”这里又告诉我们，凭着耶稣的血，藉着人的信，我们可以在他面前称义。不仅不是罪人，而且是义人。我们怎么可以称义呢？ 那就是因信称义。目前有人要淡化因信称义的真理，实在是对宝血的轻视，太大胆了，也太可惜了。我们今天务要坚持因信称义，这是主宝血大能之一。马丁路得蒙恩前，不明白这个真理。当时天主教人认为：只有能跪爬有22层石阶的君士坦丁堡大教堂的人才得赦罪称义。他就忍受艰苦，跪爬石阶，爬到一半，天上有声音说：“义人因信得生”，他人受感动，接受启示，完全释放，不再跪爬，满有力量为“因信称义”作美好见证。

    5.成圣

    来13:12“所以耶稣要用自己的血叫百姓成圣，也就在城门外受苦。”什么叫成圣？就是归于神，主血的权能叫我们得以归于神。他宝血的涌流，使我们得以成圣，归于神。这是我们罪人在地位上和追求上完全可以享受的大能。在启5:9-10，他们唱新歌赞美宝血买赎之恩的时候，二次说，叫他们归于神，在地上执掌王权。这流血的权能，不是随便容易得来的，是在城门外受苦而得的。今天我们肯跟着主受苦的脚踪，就能成圣归神，执掌大权，有属灵的权柄。以利亚的祷告有属灵的权柄，能使雨三年另六个月不下来，后来他又祷告，雨就降下来。

    6.立约

    来9:20“这血就是神与你们立约的凭据。”旧约是以牛羊之血立的，是一个表样，每年要献，时常要献。独有基督只一次献上他的身体，就是一次流血，就把这事成全了。新约是凭基督的宝血立的，是永不改变的，也是完全绝对可靠的，所以也称为永约、盟约、成圣之约，其内容有三点：

    （1）我要将我的律法写在他们心上，又要放在他们里面。

    （2）我要作他们的神，他们要作我的子民。

    （3）他们不用各人教导自己的乡邻，和自己的弟兄说，你该认识主，因为他们从最小的到至大的，都必认识我。

    （4）我要宽恕他们的不义，不再记念他们的罪愆。

    太26:28 在耶稣举杯时说：“因为这是我立约的血，为多人流出来，使罪得赦。”

    7.得胜

    启12:11“弟兄胜过他，是因羔羊的血，和自己所见证的道，他们虽至于死，也不爱惜性命。”这是天上属灵争战胜利的凯歌，我们在宝血里也可以夸胜唱的。因为宝血的胜利至少有三大意义：

    （1）是一次性的永久胜利

    （2）是持续性的不断胜利

    （3）是信徒能分享的胜利，也就是信徒的胜利。

    来2:14-15说：耶稣基督以死败坏了那掌死权的魔鬼，并要释放那些一生因怕死而为奴仆的人。现在这世界的王，仍在不灰心的攻击教会和信徒，属灵的争战非常猛烈。在我们的思想意念上，生活行动上，庭社会上，它总是极力在欺骗、迷惑、恐吓、扰乱我们。我们不能凭着血气和它争战，“撒但深奥之理”不是在七个教会之一个教会里制服一些人吗？（启2:18-25）。我们必须靠着主的宝血，甘付代价，来得胜一切。主宝血的胜利就是我们的胜利。

    8.事奉

    来9:1-4“何况基督藉着永远的灵，将自己无瑕无疵献给神，他的血岂不更能洗净你们的心，除去你们的死行，使你们事奉那永生神么。”

    宝血又有一个大权能--使我们事奉神。事奉神就是亲近神，就是进入至圣所，来到神的面前，在神的宝座前，昼夜事奉他。

    来l0:l9-22，启1:5-6 至少有三大福气：

    （1）住在神的面前--诗65:4，31:19-20

    “你所拣选，使他亲近你，住在你院中的，这人便为有福。我们必因你居所，你圣殿的美福知足了。”

    （2）向神献上灵祭--献祭是祭司的职份，他要在圣殿里献上神所喜悦的灵祭，烧香，经理灯台的灯，管理陈设饼的桌子，并在至圣所里献祭，即与神相交，向神祈祷，使神喜悦满足。

    （3）为别人求福的权利--申10:8利未支派的人可以抬约柜，也可以为人祝福。

    宝血的权能，实在述说不完，赞美不尽，享受无涯。到永世里，我们还要永远敬拜和称颂，愿我们今天就凭信心，来接受宝血无限的权能！


164.会幕中的呼叫

    会幕中的呼叫

    利未记 简介

    一、名称--是七十士译本所定，原文意思是“神在那里呼召你”。神呼召人的目的是要人亲近他，享受他的祝福和权利，而且蒙神悦纳。

    二、时间--是从犹太 正月初一日立起会幕之日开始，到离开旷野公 五月二十日止，期间正好五十天。本书将短短五十天的事，写成一卷书，真是一件奇妙的事。本书灵意比创世记，出埃及记更为深进。创、出各记人的堕落和得救赎。本书乃论人与神的灵交和亲近，我们应加以重视和用心研究。

    三、作者--摩西。书中“耶和华晓喻摩西”“耶和华吩咐摩西”等共五十余次。主耶稣在世时，曾亲自引证多次。路24:44，约5:46-47，7:22，太8:4，12: 4，14: 3-6。

    四、特点：

    1.与新约希伯来书、歌罗西书皆有重要关系。本书论会幕，祭礼与神交的道路，希伯来书则论真帐幕、新活路、新执事、有新的生活，过幔子内的生活。

    本书提到“圣洁”八十七次之多，注重圣洁的道。歌罗西书也论到信徒如何与基督同死同复活，在地过在天的生活。

    2.本书所记等于祭司国度的大宪法，表明神将以色列人从万民中分别出来，如何使之成为祭司的国度，也表明属灵的祭司国度，在教会里实现。书中的祭祀、祭司、圣所都与救恩有关，也是信徒在主救恩里的各种经历，带领我们进入基督的丰富。

    3.全书27章，从未提到“圣灵”。创、出等书均有提到，而本书独无。因本书所记五祭、律例、会幕、节期等都是见证基督，圣灵在见证基督时，总是隐藏自己，因他工作和目的是见证主，高举主，因此不提到他自己。

    4.本书十一章，是专门记述在食物方面的洁与不洁，对人的强健有重要关系。因神要我们的身体，灵性同样强健。但在新约时代，除了血和勒死的牲畜，以及祭偶像之物，我们都可以吃（徒15:4），因那是律法时代对以色列民的要求。

    五、钥节--19:1-2

    耶和华对摩西说，你晓谕以色列全会众说：你们要圣洁，因为我耶和华你们的　神是圣洁的。

    九、钥字--“圣洁”87次，“救赎”45次，“耶和华说”、“耶和华吩咐”56次，“我是耶和华”、“我是耶和华你的神”42次。

    七、大纲

    1.1:-16:亲近神（称义） 神需要人亲近他。

    （1）五个祭 1:-5:

    1:番祭 2:素祭 　3:平安祭

    4:赎罪祭 5:赎愆祭

    （2）立祭司 6:-10:

    6:-7:祭司献祭条例

    8:按立祭司条例

    9:亚伦献祭条例

    10:　祭司献祭儆戒

    （3）洁与不洁 11:--1 5:

    11:　洁与不洁的生物

    12:　妇女生产的洁净

    13:-14:　检验麻疯的条例

    15:　漏症得洁的条例

    （4）赎罪大日 16:赎罪日大节期

    2.17:-27: 事奉神（成圣） 神悦纳人事奉他

    （1）全然成圣 17:　献祭地点和禁食血

    18:　男女嫁娶间的洁净

    19:-20:　各样事工洁净之例

    21:　祭司职事的洁净

    22:　祭品的物当洁净

    （2）七大节期 　23:5　 逾越节

    6 无酵节

    10 初熟节

    15-21 五旬节

    24 吹角节

    32 赎罪日

    31-34 住棚节

    （3）几件要事 　 24:会幕之物和谤渎主名事

    25:安息年和禧年的事

    26:主和以色列人立约事

    27:许愿和发誓事

    八、耶和华的名：

    全书27章858节经文中，不住提到“耶和革的名”，约有３10次。在22:29-33显示，耶和华的四个意义：

    1.我是耶和华、是施行拯救的。

    2.我是耶和华、是叫人成圣的。

    3.我是耶和华、是叫人遵命的。

    4.我是耶和华、是监察祭祀的。

    九、两件可怕的事--显为圣的事

    10:1-7　拿答、亚比乌各拿自己的香炉，盛上火，加上香，在耶和华面前献上凡火，是耶和华没有吩咐的，就有火从耶和华面前出来，把他们烧灭，他们就死在耶和华面前。

    “……我在亲近我的人中，要显为圣，在众民面前，我要得荣耀。”

    24:10-23 一个以色列妇人的儿子，他父亲是埃及人，一日闲游在以色列人中，和另一个以色列人争斗，这个人亵渎了圣名，并且咒诅，就有人把他送到摩西那里（他母亲名叫示罗密，是但支派底伯利的女儿）。摩西要得耶和华的指示，先把他收在监里，到13节耶和华的指示来了“把那咒诅圣名的人，带到营外，叫听见的人都放手在他头上，全会众就要用石头打死他。”

    24:15-22“凡咒诅神的，必担当他的罪。那亵渎耶和华名的，必被治死……我是耶和华你们的神。”


165.样样都齐备了 路l4:l7

    样样都齐备了　路l4:l7

    五祭 利1:--7:

    一、五祭的预表

    1.燔祭 （火焚祭）--预表主耶稣基督尽心爱神，将自己完全献与神，顺服神旨以致于死，且死在十字架上。弗5:2，腓2：6-8，蒙神悦纳，满足神的一切需要。我们信徒也当如此献身于神，是圣洁的灵祭，是神所喜悦的，罗12:1。

    使人来到神前，寻求神的悦纳，神也藉此祭物悦纳。

    2.素祭--预表主耶稣完全的生活，圣洁没有瑕疵的生活。道成了肉身住在人间，完全圣洁的生活，蒙神悦纳，给神享受。我们信徒也当有完全的生活，来荣耀神。“你们要完全，像你们的天父完全一样。”腓3:12-16，完全的追求，完全的存心。

    3.平安祭--预表主耶稣为我们舍命，使我们与神和好得平安，西1:20-21，罗5:1，赛53:5，约14:27，16：33。我们当感谢神，颂赞神，西3:15故也称感谢祭。

    4.赎罪祭--预表主耶稣舍命流血，代赎人生命中的原罪和罪性，赛53:4-6。主耶稣是神的羔羊，除去世人罪孽的，约1:29。我们当悔改归正，求主赦免。

    5.赎愆祭--预表主耶稣的十架受死，代赎我们日常生活上的各种罪愆，约一书2:1-2。

    二、五祭的祭物

    1.牛--大力、忍苦、耐劳，服役于人。

    2.绵羊--温柔、顺命、洁净、牺牲。

    山羊--代人负罪、受审舍命。

    3.班鸠、鸽子--卑微、驯良、和平、慈怜。

    4.面、饼--舍己、无我、供人需要、经过火烤、以养人命。

    三、五祭的条例

    1.燔祭 1:2-17、6:8-13

    （1）献牲1:3--预备无残疾的牛、鸟，个人自己献，不得由人代替。

    （2）按手l:4--表明自己的罪全交祭牲代替，也表示自己是该死的，也表示无残疾祭牲的义归自己，完全倚靠，完全联合。

    （3）宰牲1:5--“罪的工价乃是死”自己宰杀祭牲，表明主为我们的罪死，也表明我们的罪把主钉死在十字架上，也就是我这个罪人把主钉死的。

    宰牛的地点是在会幕门口（通向会幕之门，与神交通之门，在耶和华面前，来10:19-20）

    宰羊的地点是在坛的北边（通向圣所的路，耶和华的宝座是在北方，故需宰在北边）

    （4）洒血1:5--亚伦子孙作祭司的，要奉上血，把血淋在坛的周围。1:11羊血也洒在坛的周围。1:15鸟血流在坛的旁边，因鸟血较少，只要流在坛旁，与坛有关系即可。主在祭礼的每件事上既考虑得十分仔细、周密，又预表得完全、纯真，使主耶稣的救恩功夫，无一遗漏，我们要敬拜赞美主。来l0:22，l2:24。

    （5）剥切--献祭者必须自己把宰的牛剥皮，表明主在世顺服神的旨意，心里、外面全然奉献，没有瑕疵。祭牲的皮归给献祭的祭司，利7:8“献 番祭的祭司，无论为谁奉献，要亲自得他所献那番祭牲的皮。”表明一切荣耀，尊贵都要归给主。诗ll5:l的话，就是剥 番祭牲的皮，表明主在十架所受之苦，真是剥皮切肉之苦，诗2 2:14-17“……我如水被倒出来，我的骨头都脱了节，我心在我里面如腊熔化……”。

    “皮”指外貌、虚荣、自尊自义、自满自高等。主在世时，没有这些外皮，赛53：2－3“他无佳形美容，……他被藐视，被人厌弃，多受痛苦，常经忧患……”是我们当效法的。

    法利赛人不剥皮，受主责备，假冒为善，太23:1-11

    扫罗王犯了罪，还要顾面子，把责任推给百姓，被神厌弃而败亡，撒上l5:3 0，31:1-6。

    约伯的信心很好，却因有着自义的皮，而经过大试炼，伯27:4-6，32:1-2，自卑剥皮，得了大的祝福和平安，伯42:1-2。

    “切块”　a、消灭“个性”“自我”

    b、杀死“属肉体的人”，让“属灵的人”活着，罗8:10，加2:20“现在活着的，不再是我，乃是基督在我里面活着。”

    亚伯拉罕献祭时，剥开祭牲，神的荣耀便从肉块中经过，创15:9-10、17。我们更当弃绝旧人，尊重新人，神的荣光就显现出来。

    （6）洗净1:9--但 番祭的脏腑和腿要用水洗。“脏腑”表明在人里头看不见的心思意念，人心存着恶念，耶17:9，可7:20-23，罗l:28-29，这些污秽要先洗净，才献给神。主耶稣自己全然圣洁，里外光明，故可作 番祭。在十架七言中，我们可看到的脏腑多洁净，是神悦纳的 番祭。我们信徒也应常藉着真理的道和圣灵的大能，洗净心里的污秽，使心思、意念全然蒙神悦纳，约17:17，弗5:26，帖后2:13。

    “腿”--行走在地，容易沾污，必要洗净才可献主。主当时在世时，他行走在加利利海滨，所走的路全在神的旨意中，神保守他一根骨头也不折断，全然的 番祭。我们也当走在主命定的路上，不偏左右，留下佳美的脚踪，赛35:8，箴4:27，罗10:15，歌7:l。

    （7）火焚1:9--这是圣火，爱火，是不灭的火，不像赎罪祭的火里有神的怒火，灭绝罪恶的意思。而这里是圣火，是圣洁的火，十架上我们的主舍身流血，如火焚烧，成为神馨香之祭，蒙神悦纳，弗5:1。基督爱我们，为我们舍了自己，当作馨香的供物和祭物献给神。

    燔祭的最后一件事，是把它完全的烧在坛上，一点也不剩下。平安祭可以剩下一点，赎罪祭也可以剩下一点（除了有很特别的赎罪祭不剩下一点），但 番祭却毫无例外的完全烧掉。这一方面，表示他没有留下一样好处不给我们，他把他的自己完全给了我们。大卫说：“我的好处不在你以外”也是这个意思。主所有的就是我们所有的。“神本性一切的丰盛，都有形有体的居住在基督里面，你们在他里面也得了丰盛。”西1:9-10

    另一方面我们要得神喜悦，也必须要像他儿子一样，毫不保留的，把自己完全献上，把整个自己的主权全交在神手里，罗l2:1“将身体献上，当作活祭”我们既然要讨主的喜悦，就不能为自己保留什么。穷寡妇的二个小钱，实在太少了，可是得主的称赞和喜悦，不是别的，而是她把一切养生的都献上，她再没有保留什么，这二个小钱是她的 番祭。西顿撒拉法寡妇为以利亚做的那个饼，也是她的番祭，因为她只有一点面，一滴油，全用上了，毫无保留，结果瓶里的油，缸内的面一直用不完，直到饿荒的结束。

    2.素祭2:l-16，6:14-18

    （1）祭物：用细面的物 2:1-3

    用炉烤的物 2:4

    用铁鏊的物 2:5-6

    用煎盘的物 2:7－11

    用初熟穗子 2:12-16

    （2）献法：

    a.细面--是由麦子去皮轧碎磨粉而成，表示主耶稣舍去荣耀，受尽磨难，舍命而死的一生言行品德，完美齐全，毫无缺欠，不太过，也不是不及，不左不右，不多不少，如细面那样供人养生，成为人生命的粮，约6:48、51。

    b.加油--表示圣灵充满的生活，有能力行道，结善果。 赛61:1-3。

    C.加盐--有调和防腐作用，西4:6，也表示盐约，民8:19，代下13:5，有永久不变的意思，没有失味，可9:10。

    d.加乳香--圣膏油所必需的，出29:34，表明生活里充满基督爱的香气。

    e.不用酵--没有邪恶，林前5:8，没有假冒为善，路12: 1，没有异端偏道，太l6:5、12，完全圣洁。

    f.不用蜜--蜜本甜，但易于变酸、变坏，表示不贪世俗安乐。

    g.初熟之物--经过烘轧的新禾穗子，祭司抹上油，加上乳香，焚烧为火祭，蒙神悦纳，预表主复活是初熟果子，献给神。

    （3）特点：

    a.五祭中，是植抽，没有血，故称素祭。不能单独献，必须和别的血祭一并而献。表明生活上的完全，由于生命的圣洁，人得救了，才有新的生活，利23:12－l4，士l3:19，7:17。

    b.番祭使我们称义，素祭使我们生活。番祭给我们主的生命，素祭使我们有主的生活。番祭表明基督是我们的救赎，素祭表明基督是我们的圣洁。

    C.素祭表示道成肉身的主，在地上生活，受尽煎熬、折磨、火炼，主的十架七言里可以看到。素祭献给神，彼前2:21-25，也指明主是素祭。

    d.利2:3、10，素祭剩下的物，要给亚伦和他的子孙吃，素祭是神人共享，表明主的圣洁生活，不仅满足神的需要，也供应满足人的需要，约6:48-50。

    3.平安祭 3:1－l7，7:11-21、38，19:5-8、22:2l－25

    （1）祭物：

    a.以牛为祭物 3:1-5

    b.以绵羊为祭物 3:6-1l

    C.以山羊为祭物 3:12-17

    d.以有酵薄饼为祭物 7:l3

    （2）要义：

    a.基督在神人中间成就了和平，他是我们的平安，西1:2 0-21，弗2:l5－17，罗5:1。

    b.我们在基督里有平安，约14:27，16:33， 赛53:6

    （3）与 番祭的比较

    相同之处：

    祭牲必要无残疾，无瑕疵的。

    都要宰于会幕门口。

    都要按手在祭牲头上。

    都要洒血在坛上。

    不同之处：

    番祭必要用公的，平安祭公母都可。

    番祭必要全烧在坛上，平安祭有些可以不要烧。

    番祭祭牲牛、羊、鸟都可以，平安祭牲只用牛、羊，不用鸟。

    （4）类别：

    a.真感恩而献7:13－l5

    b.为还愿而献7:16

    C.出于甘心而献 民10:10，王上8:63，撒上11:15，撒下16:17

    （5）享用：

    a.至美之分归给神。

    b.重要之分归给祭司。

    C.其余部分归献祭的人。

    d.必须当日吃，利7:l5-18。

    e.必要在帐幕里吃。

    f.要自洁而吃，利7:20-21，来12:10-14。

    g.可与友共食，申12:4-7，17-18。

    h.匆食脂油和血。

    i.当在主前喜乐而吃。

    （6）历史：创31:54，出18:12，代下30:22。


166.样样都齐备了 路14:17

    样样都齐备了 路14:17

    五祭 利1:－7:

    4.赎罪祭 利4:1-35，6:24-30

    （1）献祭的原因：

    a.因人有原罪，指从亚当来的罪性、罪心等，需要主耶稣的代赎而消除。而且人因原罪之故，不但身死，而是永死，因为罪的工价乃是死。除主以外，谁能救赎。

    b.因人的本罪，即自身所有的许多罪，“世人都犯了罪，亏缺了神的荣耀”，必须有赎罪祭。

    C.因人有误犯的罪，4:1、13、22，即隐而未显的罪，耶17:9，赛6:5，“人心比万物都诡诈，谁能识透呢”“祸哉，我灭亡了，我是嘴唇不洁的人，又住在嘴唇不洁的人中……”

    （2）献祭的过程：

    a.备牛--无残疾的公牛犊--无瑕疵的基督

    b.牵牛--到会幕门口--神指定的地方

    C.按牛--把手按在牛头上--把罪归于主身上，义的代替不义的

    d.宰牛--宰于耶和华面前--罪的刑罚，落在基督身上

    e.弹血--对幔子弹七次--开了神人交通的路

    t.抹血--抹香坛四角--恢复与神的交通

    g.倒血--倒在祭坛脚--恢复人在神面前的地位

    h.烧油--把所有的脂油烧在 番祭坛上--耶稣虽为我们成为罪，仍为神所喜悦，赛53:l0“耶和华却喜悦将他压伤，使他受痛苦，耶和华以他为赎罪祭。”

    i.烧身--把公牛的皮和所有的肉，并头腿、脏腑、粪，就是全公牛，要搬到营外洁净之地，倒灰之所，用火烧在柴上。

    J.分享--祭司所得的，是为行政长官或民间个人所献的祭牲，除烧在祭坛者外，余皆为祭司之份，利6:24-29，但必须在会幕的院子里吃，凡祭司中男丁都可以吃，惟煮祭物的瓦器要打碎，铜器要擦磨、刷净。

    （3）献祭的祭物：

    为祭司以公牛犊为祭物 4:1－12

    为公众以公牛犊为祭物 4:13－21

    为官长以公山羊为祭物 4:22－26

    为百姓以母山羊为祭物 4:27－35

    （4）与 番祭的不同处：

    番祭 　　　　　赎罪祭

    随意献 　　　　必须献

    为馨香之物 　　　被厌恶之物

    按手成义 　　　按手归罪（自认己罪，归罪于牲，

    认牲代死，信罪已赎）

    剥皮切块 　　不剥不切（表示耶稣为我们成为罪）

    （5）赎罪祭的功效：

    a.从耶稣方面--从永远到永远是有功效的，彼前1:20 来9:12、26，7:27-28，l0:12。但基督献了一次永远的赎罪祭，就在神的右边坐下了。

    b.从信徒方面--用一次信心接受耶稣的救恩，赎罪的事也就永远成功了，即既已得救，就永远得救，既已称义，就永远称义，也应以来10:26的话作为警戒。

    5.赎愆祭 5:1-6:7，7:1-7

    （1）赎罪祭和赎愆祭是一个条例，如按手，宰牲，淋血，焚烧脂油等，都是一个条例，但也有不同之处。

    赎罪祭 　　　　 赎愆祭

    我是罪人 　　　我犯某罪

    代赎原罪 　　　代赎本罪

    生命的罪 　　　生活的罪

    使我称义（永远） 　使我成圣（随时）

    （2）赎愆祭代赎的罪过

    a.对己 5:1-13

    匿事不报--违背良心

    玷染不洁--玷染世俗

    冒昧发誓--性急妄言

    b.对神5:14-19

    不当取而取--自陷于罪、陷人于罪

    应当纳而不纳--如不纳十分之一

    该遵守而不遵守--违背主的命令

    c.对人6:1－7

    负于信托

    行事诡诈

    欠债不还

    捡物不报

    欺压邻居

    虚伪胡言

    （3）赎愆祭的特殊条例

    a.先献上赎罪祭，再献上 番祭，5:7-10

    b.赔还外加五分之一，对神的圣物 5:16

    对人的财物，要如数归还，外加五分之一， 6:1-7

    C.时常献赎愆祭，因我们生活在此罪恶世界，难免时有失足，污染不洁，需要随时随事献赎愆祭，蒙神悦纳。

    d.赎愆祭的肉，祭司中的男丁都可以吃，这祭物要在圣处吃，是至圣的。7:6

    以上五种祭，正是显出耶稣救恩的五个方面，合起来就是耶稣基督，全备救恩，神对人的完全救法。我们这些罪人，在耶稣里所献的 番祭，素祭，平安祭，赎罪祭，赎愆祭，得在神面前蒙悦纳，在人面前有完美的生活，与神和好，神人相交，消除原罪本罪，活在神前，作圣洁无瑕疵的圣民，今生来世享受父神永远福乐，唯一途径是信、信、信“请来吧，样样都齐备了”同时也献上自己为完全活祭，在今世为光为盐，福杯满溢，使万民一同得福，哈利路亚！


167.神的永远计划

    神的永远计划

    七个节期 利23:l-44

    一、利未记是在会幕支搭好以后，神在会幕里呼叫摩西时开始，从1:1－22:有几个段落：

    1.1:－7:　是五祭　　表明神为人预备的全备救恩，主耶稣福音的功效，人不仅可以亲近神，承受神的救恩，出死入生，人还能承受神全部的荣耀和丰富。

    2.8:－10:是祭司　　表明神安排祭司来执行神的一切条例，因此本段着重注意祭司的受职和工作。祭司的工作，全照耶和华吩咐摩西叫他们所行的。8:9、13、17、21、29、34、36，9:6、7、10、21、22-24，10:7、15。

    3.11:－16:是生活　　指明生活的洁净，分别洁与不洁的各方面的认识。神十分细致详尽耐心的藉摩西，指示他们生活如何分别为圣。

    4.17:－22:　是分别为圣的生活，从一般人到祭司各阶层的人，都要洁净成圣。

    二、七个节期--耶和华的节期 23:1-44

    1.这是耶和华的节期２3:1（不是以色列的节期，也不是神所选召人的节期），是神在律法时代向人所表明的圣爱，当时的人不领会。我们今天在基督里，在主的救恩里看，真是神圣爱的大流露。

    2.七节期显示神永远的计划，爱的心意，使失落的人怎样一步步的进入他的国度和荣耀。人所要作的，乃是按着神的心意，宣告这一段日子，是分别为圣的，要在其中，藉着守节来表明神所要表明的。

    3.这七个节期也表明神福音的恩筵，当时以色列人要按次序守这七个节筵，非常重要。有的是记念以往，有的是瞻望未来，也表明信徒的整个灵程的经历。从逾越节到住棚节，从得救到得国，满了喜乐和祝福。

    4.节期的目的是安息，要叫万有都进入安息。不仅人得着安息，是神所造万有也都进入安息，最后神自己也进入安息，创2:1－2，出20:8－ll、申5:12－15，太11:28-30

    5.本章共八次提到“什么劳碌的工都不可作”，表明进入安息，利23:3，7，21，25，28，30，35，36。其中二次严厉的警戒：“必从民中剪除”，“必从民中除灭”23:29，30，显示神的心意必定要作成。

    6.本章共44节，耶和华的晓喻和说话共有五次这样的记述，23:1、9、23、26、33，表明这些节期的重要，叫以色列民要特别重视。另外又有四次提到：“作为你们世世代代的永远定例”23:14、21、31、41。更显明这些节期不是临时的，而是世世代代的，永远的，是特别重要的，这些全是神永远的计划和心意，不会有丝毫的改变。

    7.按七个节期的内容，可分三组来思想领受：

    第一组 是逾越节、无酵节、初熟节，全在正月十四到二十一日之间。

    逾越节--正月十四日

    无酵节--正月十五至二十日

    初熟节--正月二十一日（七日的第一日）

    第二组 是五旬节，从初熟节安息日的次日，满了七个安息日次日，共计五十天--主复活后的五十天--又名七七节或收割节。

    第三组 是吹角节、赎罪日、住棚节，全在七月初一到十五日。

    吹角节--七月初一日

    赎罪日--七月初十日

    住棚节--七月十五日开始，七天守这节。

    三、七个节期

    1.逾越节 23:4-5

    本节要义--羔羊代死，主钉十架。

    本节能力--羔羊的血，主流宝血。

    本节效果--越过神怒，脱离魔手，免除咒诅。

    本节日期 -- 一岁之首，即一生之首，正月十四日，把七月改为正月。

    本节条例：

    备羊--正月初十日

    宰羊--正月十四日

    涂血--门楣和门框上

    吃羊--当夜吃，全部吃，烤了吃，与无酵饼，苦莱同吃，一点不可剩下，要腰间束带，脚上穿鞋，手中拿杖，赶紧的吃。

    2.无酵节 23:6-8

    本节要义：除旧酵，成新团--除掉罪欲，成为新人，林前5:7-8。

    除异端，传真理--除掉邪道，传扬真理，加5:9。

    本节能力：除灭内外一切罪污。

    本节日期：从正月十五日开始，到二十一日，守节七天。

    本节条例：第一日，第七日当有圣会，什么劳碌的工都不可作，要吃无酵饼七日。

    3.初熟节 23:9-14

    本节要义：（1）表示耶稣首先从死里复活，为初熟的果子，林前l5:23。

    （2）表示城外复活的圣徒，为初熟的禾捆，太27:52-53。

    （3）表示所有信徒都要复活，林前15:20-23，初熟的果子是基督，以后是那些属基督的，但各人是按着自己的次序复活。

    本节能力，复活的基督作我们生命和生活的供应，约14:19“因为我活着，你们也要活着。”

    本节日期：逾越节后的第一个安息日的次日，也是除酵节期中的那个安息日的次日，也就是七日的第一日，主复活的日子。

    本节条例：将初熟庄稼一捆带给祭司，他要把这一捆，在耶和华面前摇一摇，同日，要献一只公绵羊为 番祭，献调油的细面为素祭，献酒为奠祭，献完这摇祭、番祭、素祭、奠祭后，才可吃饼和新穗子，14节。

    4.五旬祭 23:15-22

    本节要义：（1）表示已得十架救赎，除尽罪污，从死复活，得圣灵充满。

    （2）表示享受自由、释放、喜乐的大有喜信的日子。

    （3）表示记念传律法的节期，当日摩西传律法，适逢无旬节圣灵降临之日，现在将新律法铭入人心，使人永记不忘。

    （4）表示末世即将应验的约珥预言（珥2:28-31，徒2:16-21）甚盼今日教会都要经过五旬节。

    本节能力：教会在地上的开始建立，教会是基督的见证。

    本节日期：三月六日--从初熟节算起，满了七个安息日的次日，共五十天，故也称七七节，或收割节。

    本节条例：（1）献新素祭--用细面加酵，烤成两饼，表明犹太人和外邦人从此合一，又因信徒虽已有主生命，仍不完全，有瑕疵，故有酵，但经火烤，酵也失其作用。

    （2）同献的有 番祭，七只一岁的无残疾的羊羔，表示耶稣的绝对完全，永远完全，毫无瑕疵的完全。一只公牛犊，表明主是神的独生子。两只公绵羊表明承受救恩的见证人。

    （3）还有素祭与奠祭同献，民28:26-31。

    （4）再以一只公山羊为赎罪祭。

    （5）再以两只公绵羊为平安祭，并初熟麦子作的饼，作为摇祭。

    （6）这一日当有圣会，什么劳碌的工都不可作，但要安息作为世世代代的定例。

    本节期所献的祭品特别多，仅次于住棚节，表明天国在地上的预告和预尝，也表示本节期的重要性。

    5.吹角节 23:23-25

    本节要义：（1）表明选民招集回国 赛27:13

    （2）表明教会被提 帖前4:16-17

    本节能力：神的选民复国，赛19:24-25，在号筒末次吹响的时候，死人要复活，我们也要改变，林前l5:52。

    本节日期：七月初一日

    本节条例：（1）要吹角（用二支银号吹角）什么劳碌的工都不可作，要有圣会。

    （2）献 番祭，一只公牛犊、一只公绵羊、七只一岁无残疾的公羊羔。

    （3）献素祭。

    （4）献赎罪祭，一只公山羊。

    （5）献奠祭。

    以上条例在民29:1-6

    6.赎罪节（赎罪日） 23:26-32，16:1-34，民29:7-ll

    本节要义：（1）表示雅各全族要悔改归主，亚12:lO-l4，罗11:26

    （2）表示神必为大卫家开一洗罪泉源，亚13:1。

    （3）表示基督是大祭司长，把自己献为赎罪祭，来11:14。

    本节特点：（1）要守这日为圣安息日，v.31（停止自己挣扎）

    （2）要刻苦己心，v.27、29（为罪痛悔、自责）

    本节日期：七月初十日，是以色列人一年一度的最重要的节日，直到现在耶路撒冷哭墙前，在每礼拜五日落时，总有不少人，一面哭泣，一面祈求，也有的念耶利米哀歌，有的叩头落地，有的对墙碰头，有的与墙接吻、悲泣。他们只求耶和华怜悯、赦罪、重建被毁的圣殿，使选民早日归故土，真是可怜可悲，还不知主十架救恩。所以本节期表示必有一天，他们要归主：“他们必仰望我，就是他们所扎的”，应验先知撒迦利亚的预言，亚12:1-14，13:1-3。

    本节条例：

    （1）会众的本分--要有圣会，要刻苦己心，什么工都不可作，只要献祭。

    （2）祭司的工作--亚伦的工作，民29:7-11，利16:，先为自己与本家赎罪，为会众赎罪。亚伦为大祭司，一年一次进入至圣所，为民赎罪。但基督用自己的血，只一次进入圣所，成了永远的赎罪祭，来7:26-27，9:11-28。

    7.住棚节 23:33-44，民29:19-40

    本节要义：（1）感谢神恩 利23:16、39，申16:13-16。

    （2）神前欢乐 利23:40-41

    （3）与神同在 启21:3-5

    （4）记念寄居 利23:42-43，申8:2

    本节预表：（1）基督作王

    （2）千禧年国

    本节特点：凡以色列家生的人，都要住在用棕树枝和柳树枝编成的棚内。

    棕树枝--表示喜乐、得胜、荣耀，追念以琳的棕树。

    柳树枝--记念被掳的生活，诗137:1-9

    本节日期：七月十五至二十二日（赎罪节后五天），时间共七天，代表完全的安息。第八日又逢安息日，代表千禧年国后永远的安息。

    本节条例：（1）第一日与第八日都当有圣会，守安息不可劳动。第八日是节期最大之日，要有严肃会、献火祭，利23:36，约7:2、37。

    （2）每逢七年末一年的住棚节，祭司要宣读神的律法，申31:10-11。

    （3）七日都要献火祭，民29:12-34。

    （4）第一日献公牛犊十三只，公绵羊二只，一岁公羊羔十四只，都要无残疾的，又同献的，尚有素祭，奠祭等，民29:12-16。

    （5）第二日至第七日，各种祭和祭物同，惟公牛犊逐日减少一只，预表人感恩之心逐渐减少，好比在千禧年国后，撒但复出，人又受迷惑，跟随了它。

    （6）第八日所献者，为公牛一只，公羊一只，无残疾公羊羔七只作 番祭，其他素祭、赎罪祭和奠祭，与上相同。

    本节实现--国度的光景

    （1）神是全地敬拜的中心，全地的人都敬拜神，认识神，赛2:2-4，11:6-8，32:17-25，亚14:16-21，哈2:14、20。

    （2）全地实现真正的和平，赛2:4。

    （3）万物享受完全的复兴，赛55:11-13，65:17-25，摩9:11-15，迦4:1-5。


168.亚萨之诗（诗篇第七十三篇）

    2004年1月11日 主日信息摘要

    亚萨之诗（诗篇第七十三篇）

    1、诗篇是我们属灵的宝藏。每篇诗都发自诗人内心的深处，流露真挚的感情。里面有哭泣、有欢呼、有申诉、有赞美、有疑惑、有信靠、有灰心叹息、有安慰盼望、有痛悔忧伤、有歌颂得胜，很多经历和我们经历相同，因而很能帮助我们，造就我们，领我们进入神的祝福。新约引用旧约经文共283处，其中有118处是引用诗篇，可见诗篇在圣经里的重要性。

    2.关于十二首亚萨之诗，我在去年11月30日已讲过其中的一首，即诗篇五十篇。也曾提到亚萨是谁？ 他是一位音乐家，会作曲，会敲钹（代上16:5），又会作诗，也是一位先见（代下29:30）。他的地位相当重要，他写的诗篇也有很好的灵训。

    3.诗篇73篇是诗篇第三卷的第一篇（全部诗篇共分五卷，其主要内容与摩西五经的创、出、利、民、申的内容相似），诗篇第三卷就如利未记那样，多论神的圣洁。它共有十七首诗，前面十一首全是亚萨之诗。

    4.本篇论到一个很重要的问题：为什么一位全能良善的神，容让恶人兴旺，善人受苦？

    本篇大纲是：

    （1）信心的争战 1-16节

    a.绪言 1-2

    b.恶人兴旺 3-6

    C.恶人狂傲 7-12

    d.义人灰心 13-16

    （2）信心的胜利 17-28节

    a.恶人的本相 l7-19

    b.义人的醒悟 2O-22

    c.义人的福份 23-28

    5.本篇诗总的题目是：“在圣所中得智慧”，即在基督里得智慧，当信心经受试验，发生危机时，看到许多现实，一下子想不通，唯一的方法是来到耶稣面前，在他的光 ？？？？


169.亚萨之诗

    亚萨之诗

    （诗篇第五十篇）

    前言，诗篇是圣经宝藏之一，其中一半左右，出自大卫之手，另外一半，还有六位作者，都在灵感下，写成美诗。其中写得最多的人名叫亚萨，共有十二篇。亚萨之诗的第一篇，是诗篇第五十篇。

    一、亚萨是谁？

    1.是利未人，是事奉神的人，代上16:4-6。是约柜在帐幕里时，在约柜前事奉、颂扬、称谢、赞美耶和华的一位领袖。他能敲钹大发响声。

    2.是大卫初次以诗歌赞美耶和华时，所用的重要人员。代上16:7-36。

    3.圣殿建成后，他是王所派的三个诗班领袖之一（亚萨、希幔、耶杜顿）。 代上25:1

    4.他有四个儿子，都归他指挥，遵王的旨意唱歌，代上25:2。

    5.希西家王复兴圣殿时，吩咐人用大卫和亚萨之诗词赞美神，并称他为先见。 代下29:30

    6.尼希米回国重建圣城圣殿时，仍提到大卫和亚萨之诗赞美神。尼12:46。

    7.“亚萨”原文意义是收聚者Collector.

    二、全诗简介；

    诗50:1-23 分三段

    1.我们的神是怎样的一位神？ 1-6

    2.劝戒圣民 7-15

    3.责备恶人 16-23

    中心教训 14-15、23

    要以感谢为祭献与神，……你也要荣耀我。

    凡以感谢献上为祭的，便是荣耀我，……

    1.我们的神是怎样的一位神？ 诗50:1-6

    （1）是大能的神--大能者神已经发言招呼天下，从日出之地到日落之处，从锡安已经发光了。1-2节

    他是大能者，已经发言，叫人听见，使人看见。全部圣经称他为大能者，约有十二处。书22:22连续二次称呼“大能者神耶和华”。

    他有创造的大能，宇宙万有全是他创造而有的。

    他有救赎的大能，他差遣爱子耶稣，道成肉身来到世上，为我们罪人担当罪孽，被钉十架，又从死里复活，赦免我们的罪，使我们因信称义，不致灭亡，反得永生。约1:12，3:16

    他有保守，看顾，带领，坚固的大能，以马丁路得的事例为证：

    a.1501年，他十八岁，因劳力过度，生病几乎要死，他自己也知道不久人世，十分痛苦，一长者安慰他：“主要用你安慰多人，不会死的。”果然他病得愈。

    b.1503年，他回乡探亲，行路不慎，所带佩剑脱鞘而出，割断一根大动脉，血流不止，他按住伤口，同伴找到医生，为他包扎伤处，继续行路，到晚上，伤口又一次崩裂，他又倒地昏晕，他二次呼救，得到平安，保住生命。

    c.1505年在夏季行路，突遭雷电袭击，火球落在他脚前，他受击倒地，念死期已到，向神呼救，并许愿今后全人事主，他蒙神拯救，死里逃生，终于在一深夜，叩开奥古斯丁修道院门，蒙准作修士。目睹当时天主教腐败，违反圣经真理，终在1517年10月31日，在一教堂门上，大胆贴上九十五条，揭露教皇制度种种劣迹，维护神的圣经真理，改革教会成功，这全是神自己的大能。

    （2）是要来的神--我们的神要来，决不闭口，有烈火在他面前，有暴风在他四围大飚，3节表示这位神是要向人显现的神，要与人面对面显现，而且是带着威荣显现。启1:7“看哪，他驾云降临，众目要看见他，连刺他的人也要看见他。地上的万族都要因他哀哭。这话是真实的。阿们。 ”约翰看到了，我们也必要面见他。

    （3）是审判的神--他招呼上天下地，为要审判他的圣民，显明他的公义，施行审判 4-6节。审判要从神的家起首，彼前4:17。他要照各人的行为报应各人，罗2:6，诗62:11-12，太26:27，林后5:10，启22:12。“行善的复活得生，作恶的复活定罪。”“赏罚在我，我必报应。” 林前4:3-5“……但判断我的乃是主。……他要照出暗中的隐情，显明人心的意念……”

    2.劝戒圣民 诗50:7-15

    （1）我是神，是你的神，当听我的话。

    （2）你的祭物和燔祭，常在我面前。

    （3）我所要的“是以感谢献上为祭。”

    怎么献？

    a.还愿--向至高者还愿。

    b.求告--在患难之日求告我。

    C.荣神--你也要荣耀我。

    薛弗尔，华富德二位牧师对感恩祭的简介：

    a.感恩祭是因所得的恩惠自发的，由衷的流露感谢，是真挚和诚恳的奉献，其强烈程度，是由人对恩惠价值的衡量而决定的。

    b.感恩祭绝对是个人的事，不能假手于人代替。 “那九个在哪里？”路17:17。感恩祭不是对所得恩惠的报偿，否则就失去感恩祭的意义。

    C.人向神感恩，是神赐人的一种特权，也是一种责任，圣经有明显的律例，利7:12-15，诗107:22，116:17，赛51:3，耶30:19，尼12:24-40。这是在神国度里的特征，到天上更是没有止息的感恩，启4:9，7:12，11:17。也更要向神本性发出称谢，诗92:1-4，95:2。

    d.感谢的题目，新约里约有45次之多。主耶稣在世时，常向父称谢，祝谢，太11:25，13:36，27:27。保罗在书信里也多有感谢，林后2:14，8:16，9:15，林前15:57，罗7:25，帖前1:22，3:9。

    e.在黑暗中仍要感谢神，但6:10，约拿2:9。

    但以理知道这禁令--祷告感谢与素常一样。

    约拿在大鱼腹中--用感谢声音献祭与神。

    3.责备恶人 诗5O:16-23

    以“你怎敢？”“你想我恰和你一样。”的严厉语气（16、21节）指出恶人的七种罪。

    （1）恨恶管教 （2）丢弃主言 （3）贪财贪色 （4）口说恶言

    （5）舌编诡诈 （6）毁谤弟兄 （7）忘记父神

    在即将显现和审判圣民的主面前，及早认识七罪，悔改归正。把主摆在面前，日子也就安舒，救恩也就明显（徒3:19，诗16:8-9）。仍能以感谢为祭献与神，经历这外族人的祝福，路17:17-19“耶稣说：洁净了的不是十个人么，那九个在哪里呢。除了这外族人，再没有别人回来归荣耀与神么。就对那人说，起来走吧，你的信救了你了。”


170.审判真理

    审判真理

    一、神是审判的神

    1.创18:25 审判全地的主，岂不行公义吗。（亚伯拉罕）

    2.士11:27 ……愿审判人的耶和华，……判断是非。（耶弗他）

    3.诗75:7 惟有神断定。 （诗人）

    诗82:8 神阿，求你起来，审判世界。（诗人）

    4.来12:33 审判众人的神。（希伯来作者）

    二、历史上神的审判

    1.创3:神审判亚当夏娃，赶出伊甸园，咒诅他们在地上的生活。

    2.创6:-8:神审判挪亚时代败坏的世界。

    3.创18:-19:神审判所多玛、蛾摩拉的人。

    4.出7:-12:神审判苦待以色列人的埃及人。

    5.出32:26-35 神审判敬拜金牛犊的人。

    6.利10:1 神审判取凡火的拿答亚比户。

    7.民16:1-35 神审判可拉、大坍、亚比兰叛逆。

    8.书7: 神审判亚干私拿当灭之物。

    9.士2:-5: 神审判进迦南地后不忠于他的以色列人，使他们被异族人欺压。

    10.王下17:，22:15，23:26 神审判北国（以色列），被亚述掳去，神审判南国（犹大），被巴比伦掳去。

    三、在新约的例子

    1.太21:43，帖前2:14 神审判坚决拒绝基督的犹太人。

    2.徒5:神审判欺哄神的亚拿尼亚夫妇。

    3.徒12:21-23 神审判骄傲的希律。

    4.徒13:8-11 神审判敌挡福音的以吕马。

    5.林前11:29-32 神审判哥林多教会的信徒。

    四、圣经明言神必要审判

    1.彼前4:5 将要审判活人死人的主。

    2.雅5:9 那审判的站在门口了。

    3.彼前4:17 审判要从神的家起首。

    4.提后4:8 按着公义审判的主。

    5.徒10:42 他……要作审判死人活人的主。

    6.徒17:31 要按公义审判天下。

    7. 罗2:16 ……审判人隐秘事的日子。

    8.约5:22，26，28 父……乃将审判的事全交与子。……行善的复活得生，作恶的复活定罪。

    五、审判的次序

    1.审判信徒

    （1）同耶稣在十字架上所受审判

    约5:24 ……不至于定罪，是已经出死入生了。

    罗5:9 ……既靠他的血称义……免去神的忿怒。

    罗8:1 ……那些在基督耶稣里的，就不定罪了。

    林后5:21 ……在他里面成为神的义。

    加3:13 基督既为我们受了咒诅，就赎出我们脱离律法的咒诅。

    来9:26-28……既然一次被献，担当了多人的罪，将来要向那等 候他的人第二次显现，并与罪无关，……

    来10:10，14-17靠耶稣基督只一次献上他的身体，就得以成圣。……便叫那得以成圣的人永远完全。……我不再记念他们的罪愆，和他们的过犯。

    彼前2:24 他被挂在木头上亲身担当了我们的罪，使我们既然在罪上死，就得以在义上活。

    彼前3:18 因基督也曾一次为罪受苦，就是义的代替不义的。

    （2）个人心中所受审判

    林前1:31分辨自己

    约16:8-9 自己责备自己

    （3）在主爱中受审判

    林前11:32 我们受审的时侯，乃是被主惩治，免得我们和世人一同定罪。

    撒下7:14-15 ……他若犯了罪，我必用人的杖责打他，用人的鞭责罚他。但我的慈爱仍不离开他，……

    撒下12:13-14 ……耶和华已经除掉你的罪，你必不至于死。只是……叫耶和华的仇敌大得亵渎的机会。……

    林前5:5 要把这样的人交给撒但，败坏他的肉体，使他的灵魂……可以得救。

    提前1:20 ……我已经把他们交给撒但，使他们受责罚，……

    来12:7 ……焉有儿子不被父亲管教的呢。

    （4）在基督台前受审判

    彼首4：7 审判要提神的家起首（但不是定罪，乃按各人工程，得自己赏赐，或美职）

    太25:20-23 你在不多的事上有忠心，我要把许多派你管理，可以进来享受你主人的快乐。

    路19:16-19 良善的仆人，在最小事上有忠心，可以有权柄管十座城、或五座城。

    林前3:12-15 金银宝石、草木禾秸的分别。

    林前4:5 照出暗中隐情，显明人心意念。

    罗14:10 我们都要站在神的台前。

    加6:7 人种的是什么，收的也是什么。

    弗6:8 各人所行的善事，……都必按所行的，得主的赏赐。

    西3:24-25 ……主并不偏待人。

    2.审判万民

    太25:31-32 与白色大宝座审判不同，因未讲到复活和案卷，指主降临时，要审判地上万民，分三等：（1）绵羊（2）山羊（3）弟兄。

    赛1:9 这弟兄即这里所指的留下余种。

    罗11:5 照着所拣选的思典，还有所留下的余数。

    3.审判以色列人

    结20:34-36 ……必带你们到外邦人的旷野……当面刑罚你们。

    赛1:1-7 ……既被外邦人倾覆，就成为荒凉。

    玛3:2-5、4:1-2 必洁净利未人，熬炼他们如金银一样。……凡狂傲的和行恶的必如碎稭，必被烧尽……

    4.审判所有的死人

    启20:11-l5 白色大宝座前的审判

    彼后2:9 ……把不义的人留在刑罚之下、……

    太10:15、11:21-24、12:41-42 比所多玛所受的还重

    罗2:15-16 审判人隐秘事的日子

    5.审判恶天使

    启20:10 必被扔在硫磺的火湖里

    彼后2:4-6 丢在地狱……等候审判

    林前6:3 要被圣徒审判

    六、审判的标准

    1.本于道德法律，即本于神的圣洁、公义、善良、仁爱的原则。

    （1）十条诫命：申4:36、出24:13、30:18、20:1-17

    （2）摩西律法：太7:12、路16:16

    （3）圣贤之律

    （4）神的道： 约10:34、罗3:19-20

    2.本于基督恩律

    罗3:27、雅1:24、约3:19、35、可16:16、21:44

    3.本于生命圣灵的律

    罗8:2、太16:25、徒20:35

    4.本于肢体中的律

    罗7:23、2:14-15

    5.本于神爱中的律

    罗13:8-9、太22:37、雅2:13、太25:31-46

    七、神审判总则

    是以行为作为得救的明证，却不是以行为为得救根据。因得救是本乎恩，也因着信，但信心若没有行为，那就不是真正的信心了。就整体言，基督二次再临时，所有义人将要复活，他们在千年国前受审，只有恶人仍留在坟墓里，等千年国后白色大宝座的审判。


171.十种果子——信徒当有的行为和品德

    十种果子--信徒当有的行为和品德

    一、十种果子的名称；

    悔改的果子 太3:8 成圣的果子 罗6:22

    光明的果子 弗5:8-10 平安的果子 来12:11

    颂赞的果子 来13:15 捐输的果子 来13:16

    仁义的果子 腓1:5-11: 善事的果子 西1:9-10

    福音的果子 罗1:8-15 圣灵的果子 加5:22-23

    二、十种果子的简释

    一）悔改的果子 太3:8

    悔改的重要：（1）施洗约翰的呼喊 太3:8

    （2）耶稣传道的开始 太4:17

    （3）彼得多次的讲道 徒2:38-39、3:19、5:31

    （4）保罗重视的教训 徒26:20

    （5）拔摩异象的警告 启2:4、14-16、20-23、

    3:1-3、14-19

    （6）福音内容的中心 路24:47

    （7）旧约先知的信息 耶3:12、14、22、亚1:3-4

    悔改的意义：

    一个人的心思意念有完全的改变，他的人生观、价值观、世界观有完全的变化，他的生活行为有剧烈的转变，新生活的开始。

    对罪有完全的认识--从知罪、悔罪到恨罪、除罪。

    对主有完全的认识--从信主、归主到识主、爱主。

    悔改的实例：（1）约翰明确指示 路3:7-14

    （2）彼得亲身经历 路5:8-11

    （3）有罪妇人痛哭 路7:36-50

    （4）无花果树比喻 路13:1-9

    （5）浪子醒悟回家 路15:1-24

    （6）税吏谦卑祷告 路18:9-13

    （7）撒该赔罪心愿 路19:1-10

    二）成圣的果子 罗6:22-23、7:4

    成圣的重要：（1）因为主是圣洁的 彼前1:15-16

    （2）非圣洁不能见主 来12:14

    （3）可作贵重的器皿 提后2:21

    （4）神召我们的旨意 帖前4:3、7

    （5）十架流血的目的 西1:21-22

    （6）承受国度的条件 林前6:9-11

    （7）基督新妇的本质 弗5:26-27

    成圣的意义：（1）分别归于父神 民8:17

    （2）脱离一切污秽 雅1:2l

    （3）献上身体为主 罗12:l

    （4）禁戒偶像恶行 徒15:20

    （5）除去全人罪恶 林后7:1

    （6）不要沾染世俗 雅1:27

    （7）成为新造的人 林后5:17、弗4:24

    成圣的实行：（1）靠主实血 来10:10

    （2）圣灵感动 彼前1:2

    （3）真道洗净 约17:17

    （4）作义奴仆 罗6:19

    （5）受神管教 来12:10

    （6）敬畏父神 林后7:1

    （7）因着信心 徒15:9

    三）光明的果子 弗5:8-10

    光明的重要：（1）使徒生命的信息 约一书1:5

    （2）耶稣亲口的宣告 约8:12

    （3）美善恩赐的根源 雅1:16-17

    （4）生命之道的作用 约1:4

    （5）照亮世人的真光 约1:9

    （6）施洗约翰的见证 约1:6-8

    （7）叫人看见的行为 太5:15-16

    光明的意义：

    从前是暗昧的，现在是光明的，是地位不同的表现。从前在世界里是黑暗的，现在在主里面，跟着主走，就有生命的光，也是生命不同的事实。光明的果子就是一切良善、公义、诚实。

    良善对神--存心正直，心地善良。

    公义对已--严以律己，无私无邪。

    诚实对人--真实无伪，拥护真理。

    光明的实行：

    总要察验何为主所喜悦的事。例如：

    （1）内里诚实 诗51:6 （6）为人代祷 提前2:1-3

    （2）忧伤痛悔 诗51:17 （7）行善报恩 提前5:4

    （3）仁义公平 诗33:5 （8）奉献全身 罗12:1

    （4）敬畏仰望 诗149:4 （9）乐意捐助 林后9:7

    （5）向主有信 来11:6 （10）听从主话 撒上l5:22

    四、仁义的果子 腓1:9-11

    仁义的重要：（1）教会兴旺福音的需要。腓l:8

    （2）主仆在主面前的祷告。 腓l:9

    （3）爱心知识见识的增多。 腓1:9

    （4）为人诚实无过的表现。 腓1:10

    （5）明确分别是非的标准。 腓1:10

    （6）等侯基督日子的来到。 腓1:10

    （7）可叫荣耀称赞归与神。 腓l:11

    仁义的意义；

    仁义原文是公义的意思，表示我们在生活上，工作上所获得的成功和果效，应当是合法的，是用合情合理的手段，即正当的途径所取得的。不是用投机取巧，弯曲诡诈的手段获取的。这样，不仅表现了神的慈爱，也显明了神的公义和圣洁的本性。

    仁义的实行：（从腓1:-2:领受）

    （1）同心合意兴旺福音。腓1:5

    （2）放胆传道无所惧怕。腓1:14

    （3）无论生死基督显大。腓1:20

    （4）活着是主死了有益。腓1:21

    （5）信服基督为他受苦。腓1:29

    （6）存心谦卑主心为心。腓2:3-5

    （7）恐惧战兢作成工夫。腓2:12

    五、善事的果子 西1:9-11

    善事的重要：（1）因他本为善。 诗136:1-26

    （2）他慈爱永存。 诗136:1-26

    （3）唯神是良善。 可l0:18

    （4）主工作目的。 弗2:10

    （5）哥尼流蒙恩。 徒10:1-8

    （6）多加得复活。 徒9:36-42，约5:29

    （7）希西家得救。 代下31:20

    善事的意义：

    不但是不亏负主恩，更是满足主心，活出神的生命本性，显出救赎功效。无论在追求上，祷告读经上，感恩生活里，对人的爱心，帮助别人的缺乏，对圣工的忠心服事，及个人品德方面所结的善事果子。

    善事的实行：（1）有属灵的智慧和悟性。林前2:6-16，弗1:17.雅3:17

    （2）满心知道神的旨意。 弗5:17

    （3）行事为人对得起主。 林后5:7 凭着信心

    徒23:1 凭着良心 罗1 3:13 十分端正

    腓1:27 福音相称 弗4:1 蒙恩相称

    （4）凡事上蒙神的喜悦。 林后5:9-10

    （5）渐渐的更多知道神。 西l:10

    （6）各样事上力上加力。 西l:11

    （7）欢欢喜喜忍耐宽容。 太5:11-12

    六、平安的果子来12:5-11

    平安的重要：（1）赐平安的神。 罗15:33，16:20

    （2）主降生目的。 路2:14

    （3）主应许妇人。 路8:48

    （4）复活主所赐。 太28:9-10

    （5）先知已预言。 赛32:16-17

    （6）十架的功效。 弗2:10

    （7）主所留下的。 约14:27

    平安的意义：

    包括和平、和好、和睦、平静、安稳等意思，与神和好，使人和睦是平安果子的特征也是神公义的果效，赛32:10。主流血的代价，因他受的刑罚，我们得平安，赛53:5。平安的果子就是义，来12:11。即善义所结的果子，雅3:17，是神喜悦的明证。不但自己有平安，也能与人和平相处。在任何环境和遭遇中，都能欢喜接受，没有怨叹，灰心失望，反而处之泰然，心里平安。

    平安的实行：是认识神和顺服神管教的结果（从本段经文里）

    （1）认识管教是出于神爱。

    （2）认识管教是众子共受。

    （3）认识管教是为了益处。

    （4）认识管教终必得快乐。

    （5）认识管教有份于圣洁。

    七、颂赞的果子来13:10-16

    颂赞的重要：（1）是父神宝座的基础。 诗22:3

    （2）是宇宙万有的奇妙。启4:

    （3）是羔羊救赎的荣耀。 启5:

    （4）是千万蒙恩者敬拜。 启7:9-12

    （5）是跟随羔羊者新歌。 启14:1-5

    （6）是羔羊婚娶的欢乐。 启19:1-8

    （7）是大卫诗篇的中心。 诗150:1-6

    颂赞的意义：

    是主的的语言，说出神爱的旨意和目的；也是被救赎的人，向神的敬拜、交通、祷告、奉献、感谢的表示，是圣灵充满必然的果子，弗5:l8-19，包括诗章、颂词、灵歌、口唱心和的赞美主，是向神献上的馨香之祭，是震慑仇敌的得胜力量；是造就自己和教会的必要帮助；是荣耀基督的美好见证。

    颂赞的实行：（1）神本身该称颂。 诗41:13

    （2）被恩感当歌颂。 西3:16

    （3）效法大卫榜样。 代上29:10-21

    （4）靠着耶稣献祭。 来13:15

    （5）进入诗篇经历。 诗1O0:1-5

    （6）一天七次赞美。 诗119:164

    （7）舌头原为颂赞。 雅3:9-10

    八、捐输的果子 来13:10-16

    捐输的重要：（1）是本段经文三种祭物的一种。来l3:10-16

    （坛上之祭，颂赞之祭、捐输之祭）

    （2）是效法基督，舍富为贫的祝福。 林后8:9

    （3）是相互补缺，必蒙悦纳的途径。 林后8:12-14

    （4）是多收无余，少收无缺的旨意。 林后8:15

    （5）是少种少收，多种多收的真理。 林后9:6

    （6）是神恩增多，凡事充足的方法。 林后9:8

    （7）是仁义永存，极大恩赐的显现。 林后9:9-15

    捐输的意义：

    是信徒善行的具体表现，因为不爱他所看见的弟兄，就不能爱没有看见的神，约一书4:20；是为神而行在人身上的善行，是蒙父赐福的绵羊，做在弟兄中一个最小的身上，就是作在主身上，太25:34-40。行善和捐输也是一种祭，是对神的奉献，必蒙悦纳。

    捐输的实行：（1）先把自己献给主。 林后8:5

    （2）乃照他所有的作。 林后8:l1

    （3）要照本心酌定行。 林后9:7

    （4）不要勉强要乐意。 林后9:5

    （5）怜悯贫穷神偿还。 箴19:17

    （6）不可忘记的善行。 来13:l6

    （7）热心捐助激励人。 林后9:1-2

    九、福音的果子 罗1:13-14

    福音的重要；（1）神籍先知所应许。 罗1:2

    （2）耶稣基督是福音。 罗1:3

    （3）福音本是神大能。 罗1:16

    （4）福音显明神的义。 罗1:17

    （5）传播福音是使命。 大28:18-20

    （6）不传福音有祸了。 林前9:l6

    （7）甘心传扬有赏赐。 林前9:l7

    福音的意义：

    福音是神的奥秘，基督的奥秘，弗3:3-4；是永古不言隐藏的奥秘，罗16:25。如今藉着他儿子耶稣基督，道成肉身，从死里复活，叫人因信称义，使外邦人在基督耶稣里，籍着福音，得以同为后嗣，同为一体，同蒙应许，彰显神百般的智慧和万世以前所定的旨意，弗3:9-1l。从福音的名称看他的意义。有：

    （1）神的福音 罗1:2

    （2）天国的福音 太4:2 3

    （3）恩惠的福音 徒20:24

    （4）得救的福音 弗1:13

    （5）和平的福音 弗2:11

    （6）荣耀的福音 林后4:4

    （7）永远的福音 启14:6

    福音的实行：（1）行事为人与福音相称。 腓1:27

    （2）责任已托甘心有赏赐。 林前9:17

    （3）如同欠债愿尽力偿还。 罗1:14-15

    （4）无论如何总要救些人。 林前9:20-21

    （5）往普天下去传给万人。 可16:15-16

    （6）无论何时务要传福音。 提后4:1-3

    （7）早晚撒种必定有收成。 传11:6

    十、圣灵的果子 加5:16、22-23、25

    1.要认识圣灵是谁。

    （1）他是神：他是永恒的。来9:14

    他是全能的。 路1:35

    他无所不在。 诗139:7

    他无所不知。 林前2:10-11

    他不受欺哄。 徒5:3-4

    他是造物主。 创1:2

    他是三一神。 创1:1-3、26-27、

    太28:18-20、 林后13；14

    （2）他是有位格的神：

    他会说话。 启2:7、徒13:26

    他能代祷。 罗8:26

    他作见证。 约15:26

    他能引导。 徒8:29、罗8:14

    他会发令。 徒16:6-7

    他能教导。 约16:13

    他要选立。 徒20:28

    他知亵渎。 太12:31-32、来10:29

    他会担忧。 弗4:30

    他要差遣。 徒13:4

    2.知道圣灵工作：

    （1）从创造世界到伯利恒

    运行在水上 创1:1-2

    使人受生气 创2:7、伯33:4

    万物得受造 诗104:30

    地面有丰收 诗104:14

    藉人施拯救 士3:10、6:34

    充满他仆人 出31:3

    选人为先知 结1:1-3

    用人斥罪恶 弥3:8

    膏立人为王 撒上16:13

    预言弥赛亚 赛6l：3

    （2）从伯利恒到五旬节

    使童女怀孕 路l:16

    降在主身上 约l:32-33

    引导主受试 路4:1

    启示感动人 路2:21-26

    充满人赞颂 路1:41-45、67-79

    膏主传福音 路4:18

    使主显权柄 太12:27-28

    献神藉着灵 来9:14

    从死里复活 罗8:11

    嘱咐要等候 徒1:2-8

    （3）从五旬节到如今

    由主差派来 约16:7

    降临到地上 徒2:1-4

    永与人同在 约14:16-17

    光照赐悔改 约16:7-11

    称为保惠师 约14:26

    引人入真理 约16:12-13

    荣耀主基督 约16:14

    指教一切事 约14:26、约一书2:27

    重生又更新 约3:5-6.多3:5

    浇灌和施洗 赛44:3、徒2:4、6:3-5

    （新约中共有十一处提到圣灵的洗，太3：11，可1:8，路3：16，约1:33，徒1:5、11:16，罗6:1-4，林前12:13，加3:27，弗4:5、西2:12）。每个基督徒在得救那时刻受洗归入基督的身体，也是归入他的死，就与基督同埋葬、同复活，使众信徒和基督合而为一。

    充满和恩赐 徒2:4、9:17-18

    相争和担忧 加5:16-17、弗4:30

    3.结出圣灵果子

    当顺圣灵而行 加5:16

    常被圣灵引导 加5:18

    靠着圣灵行事 加5:25

    结出圣灵果子 加5:22-23

    是圣灵在信徒心中运行的表现，是顺从圣灵的人所流露的种种美德。果子二字是单数，表示圣灵如彩虹含多种彩色。

    共分三类：

    第一类：对神方面--仁爱、喜乐、和平

    第二类：对人方面--忍耐、恩慈、良善

    第三类：对己方面--信实、温柔、节制

    仁爱--原文指神的爱，是主动的、绝对的、圣洁的爱，也是无条件的、坚决的爱、最崇高、最尊贵的爱，是主耶稣在十字架上的爱，歌8:6-7、路10:30-37，罗5:6-8、约一书3:16。

    喜乐--原文是以神为基础的喜乐，是出于主本身，使人心灵上满足和释放，是与世上任何物质享受不同的喜乐，是主的救恩带来的效果，诗43:3-4，徒16:34、约16:24、17:13、约3:29、罗14:17、15:13、腓l:4、25

    和平--原文有安息、平安、稳固的意思，根源是出于神。耶和华沙龙，士6:23-24，面对战争不动摇、赛26:3，是出于主的赏赐，腓4:9，罗15:33、16:20；是主自己的平安，约14:27，主复活后五次亲口应许门徒说：“愿你们平安”。

    忍耐--原文是一个伟大的字，指能容忍人无故攻击、欺辱，而不报复的美德，是神对人的态度，提前1:16，也是对不公平的境遇中能忍受的表现，主耶稣忍受十字架的苦难，便坐在神宝座的右边，是历代先祖圣徒在神前蒙福的基础，如约伯的忍耐，挪亚、亚伯拉罕、大卫、约瑟等的忍耐，雅5:10-11 、来12:1-2、10:36-39。

    恩慈--原文有恩典、慈良、甜蜜、良善的意思。提后2:24译作温温和和。雅3:17译作温良柔顺、满有怜悯，是神的基本性情之一。创6:1-6，耶和华恨罪，但心中忧伤。诗103:8-10他不长久责备，也不永远怀怒，满有恩慈的人，为好人的牺牲流泪，也为恶人的罪过流泪。

    良善--原文指一个人内心为善所指引，目标在于至善，是在理论上，道德上最崇高的价值，是爱的具体表现。彰显神的义，完全像神的意思，除了神以外，无人能称为良善，可10:18。保罗为帖地教会祷告，使神用人能成就他们一切所羡慕的良善，帖后1:11-12。他也深信罗马教会是有良善，即神本性所充满，罗l5:14。太10:16驯良像鸽子，也是良善的意思。仆人得赏的条件是又忠心、又良善，太25:14-30。但我们肉体之中没有良善，罗7:14，只有靠着圣灵的运行，才能结出良善的果子。

    信实--原文译作信心，在多2:10译为忠诚，指可靠的意思，对神有忠，对人有信，是就是，不是就是不是，不论任何时候，事情总是是非分明。启2:10“你务要至死忠心，我就赐给你那生命的冠冕。”“至死忠心”即信实可靠到底，提后2:13、林前10:13、帖前5:24、帖后3:3

    温柔--原文是温和待人，是主耶稣的存心，“我心里柔和谦卑”主骑驴进城，表明他的温柔、谦和，亚9:9。温柔的人有福了，他们必承受地土，太5:5。凡事不以自我为中心，不求别人的赞赏，反而体谅别人，不伤害别人，为别人的利益着想，看自己合乎中道，罗l2:3，10。

    节制--原文指刚强、坚毅，指自制、自治之意。 彼后1:6、徒24:25，都译作节制。保罗在林前9:25-27以赛跑者和较力者的节制，来比喻信徒该有这方面的美德。又以他自己奔跑有定向，斗拳不是打空气来说明节制的意义。最后以攻克己身，叫身服我作概括的解释。圣灵运行在信徒身上，必使之在炊食上、衣着上、感情上、时间上、工作上都有一定的节制。箴16:32、25:28说：治服己心的，强如取城。人不制伏自己的心，好象毁坏的城邑，没有墙垣。这就是节制的重要。

    圣灵的果子以仁爱开始，以节制结束，中间是恩慈贯连全部九样不同的果子，彰显荣耀的基督。


172.享福与受苦

    享福与受苦

    2006年4月2日 夏威夷檀岛浸信会主日崇拜信息

    读经：路16:19-31

    一、前言：

    1、享福人人爱，受苦人人怕，什么是享福？什么是受苦？该享什么福？该受什么苦？在本段经文，都有记载。

    2.这是主讲的比喻，还是历史的事实？解经者争议不少。但是在主所讲的比喻中，从未提到人物的姓名，而这里却有了姓名，应该说，这是主耶稣讲的一个历史事实。

    二、两个人物的生前情况

    1.财主--是享福的财主、还是受苦的财主？

    2.拉撒路--是受苦的人、还是享福的人？

    财主--没有记载他的姓名，表明在神面前不被重视。路12:16-21主讲比喻，有一个财主，称之为“无知的人”，他的教训是“凡为自己积财，在神面前却不富足的，也是这样。”现在路16:19-31又有一个财主，经上用二句话描述他的人生：“穿着紫色袍和细麻布衣，天天奢华宴乐”紫色袍只是大祭司所穿着的。古时的米甸王、波斯和巴比伦的大臣都身穿紫袍（士8:26、斯8:15，但5:7、9、29）、所罗门轿上的坐垫也是紫色的。亚哈随鲁王的帐子是用紫色绳系在汉白玉石柱上（歌3:10、斯1:6）。所以紫色是王家和尊贵的象征（箴3l:22，启17:4、18:12、16）这些袍子在当时要值三、四十英磅，以一天工资只有四便士的工人来说，这是庞大的数目，至于细麻布，不用说，是极其昂贵的衣料。

    天天奢华宴乐--他生活讲究排场、铺张华丽、豪华酒席、天天不停，当时的达官要人，自己的亲朋友好，还有五位兄弟，都来和他一同沉浸在奢华宴乐中。我国清代的慈禧太后，天天满汉全席，可能也比不上他。传道书2:10“凡我眼所求的，我没有留下不给他的，我心所乐的，我没有禁止不享受的。”

    拉撒路--在路加的默示里，用二节经文（记财主的生活，只有一节经文）。他是：

    1.讨饭的、贫穷无靠、以讨饭为生。

    2.名叫拉撒路：原文有二个意思，是神所帮助的，或没有帮助的。新约里有二个拉撒路：另一个是马大、马利亚的兄弟拉撒路， 在约11:里记着，他因病死了，埋在坟墓里四天，主使他复活，与主同席，也是法利赛人想要除灭的人。现在很少有人要取这个名字。

    三、两个人物的死后情况

    “按着定命，人人都有一死，死后且有审判。”来9:27

    讨饭的死了，财主也死了，讨饭的先死，财主后死，但最终两个人都死了。

    讨饭的死了--被天使带去，放在亚伯拉罕的怀里。他生前是被人放在财主门口，死后，同样放，情况完全不同。亚伯拉罕的怀里，当然是欢乐、安慰、平安、满足的地方。（在主耶稣从死里复活前，已死的圣徒都被放在亚伯拉罕的怀里。参阅彼前3:19-20）现在圣徒死后，即与主在乐园里（路23:43）。

    财主也死了--并且埋葬了，他比那讨饭的死得迟些。他一生享福，在地上的时间，当然比拉撒路要长些，但也是要死的。经上多一句话“埋葬了”，表示他死后，必会有隆重的追悼会、花圈、花篮、悼唁、悼词，备极哀荣，但这些有什么用呢？经上说，他在阴间受痛苦，他自己说：“我在火焰里极其痛苦。”

    两个人都死了，一个在亚伯拉罕的怀里，享福；一个在阴间火焰里受苦，这是死后的光景。

    四、财主的喊叫 路16:24-31

    第一次“我祖亚伯拉罕哪，可怜我吧，打发拉撒路来，用指头尖蘸点水，凉凉我的舌头，因为我在这火焰里，极其痛苦。”--打发拉撒路来。

    第二次“我祖阿，既是这样，求你打发拉撒路到我父家去，因为我还有五个弟兄。他可以对他们作见证，免得他们也来到这痛苦的地方。”--打发拉撒路去。

    喊叫的结果：

    1.“儿阿，你该回想你生前享过福，拉撒路也受过苦。如今他在这里得安慰，你倒受痛苦。不但这样，并且在你我之间，有深渊限定，以致人要从这边过到你们那边，是不能的，要从那边过到我们这边，也是不能的。”一是“你生前享福，他生前受苦”，一是“你我之间，有深渊限定，不能来往。”

    2.“他们有摩西和先知的话，可以听从。”“若不听从摩西和先知的话，就是有一个从死里复活的，他们也是不听劝。”

    五、当领受的教训

    1.今生的享福和受苦，都是暂时的，很快要过去的，算不得什么的。死后的享福和受苦，才是永久的、真实的、最重要的。我们是否能在死后享福，到亚伯拉罕的怀里，得安慰、满足、平安、喜乐。

    2.财主和拉撒路都是亚伯拉罕的子孙，为什么死后完全不同？财主生前有什么罪恶，他死后如此受苦？经上无明文记载。但多数解经家认为，这位财主的主要罪恶是以自己为中心，漠视四周困苦和需要的人，对别人的缺乏、贫困，毫无怜悯，他虽没有叫人把拉撒路赶走，或故意虐待他，但从未注意到拉撒路这样可怜的人。巴克莱博士说：“财主的罪不在于他做了什么恶事，而是他没有做该做的善事。”他单顾自己的事（腓2:4），极端自私，他的人生是一切以自我为中心，也是今天多少基督徒的写照，是十分可悲的人生。

    3.拉撒路死后，为什么被带到亚伯拉罕的怀里？是否每一个人都要像他那样，才能死后享福？路16:25“他也受过苦”他在世无依无靠，单以神为帮助，顺服主旨，忍受试炼，卑微生活，他并没有做什么大的善事，而是见证神的慈爱和怜悯。（参阅彼前4:l2-l4:19）。


173.信徒应有的生活——简介

    信徒应有的生活--简介

    彼前1:13-5:11

    1、追求圣洁1:13-16

    （1）约束己心

    （2）谨慎自守

    （3）专心盼望

    （4）追求圣洁

    a. 地位上成圣 弗1:4

    b.荣耀里成圣 约一3:2

    c.经验中成圣 罗6:12-13；罗12:1-2；林后7:1

    2.敬畏天父1:17-21

    （1）认识天父威荣--公平，公义

    （2）知道宝血买赎--脱罪，得赎

    （3）明白信心盼望--复活，荣耀

    有关宝血

    宝血的字义--尊贵的，无暇无疵，无玷污的羔羊之血。

    宝血的功效--脱去虚忘行为，得到买赎回来。

    宝血的预备--创世前预备，到末世显现。

    宝血的大能--叫人信主从死复活，得荣耀。

    叫人信心盼望在乎神

    经上对宝血七个名称：

    （一）十字架上所流的血 西1:20

    （二）耶稣的血 罗3:25

    （三）羔羊的血 启7:15

    （四）自己的血 启5:9

    （五）记号的血 出12:13

    （六）立约的血 来9:20

    （七）他的血 弗1:13

    3.彼此相爱 1:22-25

    （1）因是主赐的新命令 约13:14-15

    （2）因已顺从真理，洁净己心 1:22

    （3）因已蒙了主的重生 1:23（有不能坏的种子）

    （4）因已有了活泼常存的道 1:24-25

    彼此切实相爱的切实有三意

    （一）合乎实际需要，叫人得到实际利益

    （二）原文字义有热切，渴望，恒久之意（新约中只用一次）

    （三）从心里的意思，是从清洁的心里切实相爱，没有假冒和偏见。

    4.爱慕灵奶 2:1-3

    （1）消极方面--除去罪恶（提到五种罪恶）

    （2）积极方面--爱慕灵奶（纯净的灵奶）

    5.奉献灵祭 2:4-10

    （1）建造灵宫4-8

    主是活石，是房角石，是跌人的石头

    我们也是活石，--来到主前，被建成灵宫

    （2）献上灵祭

    以身体为祭 罗12:1

    以颂赞为祭 来13:15

    以善事为祭 来13:16

    以舍己为祭 弗5:2

    以祷告为祭 启8:3-4

    以得救灵魂为祭 罗15:16

    （3）宣扬美德 9-10

    特殊的身分--有五种

    特殊的使命--宣扬出黑暗，入光明的美德

    6.品行端正 2:11-3:7

    （1）禁戒肉体私欲 （2）应当品行端正

    a.对政府--顺从行善 自由 尊重

    b.对人--存心敬畏，效法基督

    效法基督受苦的榜样 21-25

    （一）完全的顺服

    无罪无诈

    忍受寃苦

    完全信托

    （二）完全的救赎

    被挂木头

    亲身担罪

    由死而活

    因伤得医

    迷路归回

    c.对丈夫 3:1-6

    顺从 感化 品行 装饰 例证

    d.对妻子 3:7

    按情里 按知识 按爱心 按礼貌

    7.各样美德 3:8-12

    （1）彼此体恤相爱 8

    （2）存心慈怜谦卑 8

    （3）宽恕饶赦仇敌 9

    （4）承受蒙召之福 9

    （5）谨记旧约圣言 10-12

    人爱生命 愿享美福

    舌无恶言 口弃诡诈

    离恶行善 寻求和睦

    一心追赶 主必看顾

    主听祷告 主会报应

    8.为义受苦 3:13-4:6

    （1）应有的认识 3:13-14

    热心行善无人能害 为义受苦是有福的

    （2）应有的准备 3:15-16

    尊主为圣 常作准备 回答所问

    存心无亏 美好品行 使人自愧

    （3）应学的榜样 3:17-22

    基督的代替（义的代替不义）

    挪亚的例证（进入方舟八人得救）

    水礼的表明（藉复活拯救信者）

    耶稣的荣耀（进入天堂坐神右边）

    （4）应有的心志 4:1-6

    受苦心志 拒罪兵器

    只从神旨 在世度日

    人虽为怪 主必审判

    9.尽忠尽爱 4:7-11

    谨守儆醒 彼此相爱

    互相服事 凡事爱神

    10.忍受试炼 4:12-19

    （1）试炼临到，勿以为怪

    （2）倒要欢喜，与主同苦

    （3）荣耀的灵，已在身上

    （4）不是羞耻，而是荣耀

    （5）审判要到，神家开始

    （6）一心为善， 灵魂全？

    11.牧养群羊 5:1-4

    （1）长老的职责

    a.是教会监督 徒20:28

    b.作基督受苦见证人

    c.同享后来的荣耀

    （2）长老的工作

    牧养，照管神的群羊

    不是勉强，乃是甘心

    不是贪财，乃是乐意

    不是辖制，乃作榜样

    （3）长老的恩赐

    必得永不衰残的荣耀冠冕

    12.谦卑顺服 5:5-6

    年幼顺服年长 众人彼此顺服

    自卑服神大能 神必赐恩升高

    13.卸下忧虑 5:7

    （1）不卸忧虑的危害

    阻碍生命的长进

    不信神的大能

    亏欠主的恩爱

    （2）卸下忧虑的理由

    因为他顾念我们

    （3）卸下忧虑生活

    轻松愉快 太6:34

    14.谨守挡敌 5:8-9

    谨守--防备周密

    儆醒--识透诡计

    坚信--信的坚固

    15. 得享荣耀 5:10-11

    诸般恩典 永远荣耀

    暂受苦难 亲自成全

    1998年4月12日 复活节信息

    你们就要活了

    经文：结37:1-14、约14:19

    在主前490午左右，以色列人被掳到外邦，他们中间流传着三句话：“我们的骨头枯干了，我们的指望失去了，我们灭绝净尽了。”他们看不见生命、活力，看不见前途盼望，更看不见神的大能。他们充满灰心、沮丧、悲观，根本忘记了他们是亚伯拉罕的后裔，是神的选民。在这昏暗的日子里，先知以西结奉耶和华的命发预言：“我的民哪！我必开你们的坟墓，使你们从坟墓中出来，我必将我的灵放在你们里面，你们就要活了。”

    先知预言的根据是什么？原来耶和华 神先给他看到复活的异象：神带他经过四围都是极其枯干的骸骨之地，神叫他向这些枯干的骸骨发预言，……你们就要活了，你们就要活了。再叫他向四方而来的风发预言：气息阿，吹在这被杀的人身上，使他们活了。啊！哈利路亚，先知遵命预言，骸骨活了，并且站起来成了极大的军队。枯骨本无生命，毫无价值，也已朽坏，但神的话来了，主的灵来了，这些极其枯干的骸骨，竟然有了生命，站立起来，这是神复活的大能和荣耀。

    当年主耶稣被钉十字架埋入坟墓后，他的门徒和一些妇女是多么失望、伤心、忧愁和惧怕，似乎一切全完了、全毁了，但在三天之后，他们实在不敢相信主的坟墓空了，主真的复活了。在他们害怕惊恐时，主亲自站在他们当中说：“愿你们平安！”在他们愁烦困惑时，主和他们同行，对他们讲解圣经。在他们疑惑不信时，主说：“探入我的钉痕，探入我的肋旁。”在他们为生活所需担忧时，主说：“小子们，你们有吃的没有？”

    啊！主复活了，实在复活了，主仍然爱他们，主说：“我活着，你们也要活着。”约14:19。“忧愁叹息尽都逃避”赛35:1O、51:11。以西结所见的复活异象，门徒们经历主复活的显现，这些事实足使我们相信“我们就要活了”。

    不要被困难吓倒，不要因软弱愁烦，不要受环境包围，不要因病痛丧胆，请听主今天说：“你们就要活了”我们也应对周围的人说：“快来听信福音，你们就要活了。”主复活了！哈利路亚，荣耀归神，阿们！


174.信徒应有的颂赞 彼前1:3-12

    信徒应有的颂赞 彼前1:3-12

    一、第一方面 父神的怜悯 1:3

    A、怜悯的意义：

    1.是神本身的一种属性。

    2.是神本性的一种无限力量。

    3.使他倾向于主动的关心和爱怜我们。

    4.罗9:15他对摩西说：“我要怜悯谁，就怜悯谁，要恩待谁，就恩待谁。”主动的关心，爱怜我们。

    5.罗9:16“据此看来，这不在乎那定意的，也不在乎那奔跑的，只在乎发怜悯的神。”表明我们人的定意和奔跑，算不得什么，主要是在乎神的怜悯，事情也就成功了，结果也美满了。

    6.诗103:8“耶和华有怜悯、有恩典、不轻易发怒、且有丰盛的慈爱。”

    7.出34:6“耶和华是有怜悯、有恩典的神，不轻易发怒，并有丰盛的慈爱和诚实。”

    全部圣经提到“怜悯”二个字的，有114次，再加上“怜恤”“怜惜”约70多次，约共180多次。这说明我们神的主要的属性是怜悯。

    圣经提到神的怜悯，有时称之为“丰盛的怜悯”（撒下24:14，代上2l:13），有时也称之为丰富的怜悯（弗2:4），有时也称之为满心的怜悯（雅5:11）。表明神不仅是有怜悯，而且有丰盛、丰富、满心的怜悯，真要感谢父神。

    大怜悯--彼前1:3“他曾照自己的大怜悯”。大怜悯在全部新约里，只有这一次。在旧约里也只有二次，共三次。

    尼9:27“所以你将他们交在敌人手中磨难他们，他们遭难的时候哀求你，你就从天上垂听，照你的大怜悯，赐给他们拯救者，救他们脱离敌人的手。”

    但9:18“我的神阿，求你侧耳而听，睁眼而看，眷顾我们荒凉之地，和称为你名下的城。我们在你面前恳求，原不是因自己的义，乃因你的大怜悯。”

    这二次大怜悯，都是以色列人被掳归回以后，二位神的仆人祷告时所提到的。表示他们列祖的“大悖逆”“大罪恶”“大顽梗”，以致被掳七十年，现在是在神的大怜悯里，又得归回。

    B. 怜悯和恩典的关系：

    有人解释为二句话：神的怜悯是“该给的不给”，如神的刑罚、管教、责打、咒诅等，因人的罪，本该给人的，因着他的怜悯，都不给了。神的恩典是“不该给的，却给了。”如神的赦免、医治、救赎、祝福等，不该给人的，因神的恩，却白白的给了人。这就是所谓“该给的不给”“不该给的，却给了”的意思。

    C.怜悯和慈爱的关系：

    神的怜悯是出于神至诚的慈爱，如提前1:15-16保罗的见证：“……在罪人中，我是个罪魁。然而我蒙了怜悯，是因耶稣基督要在我这罪魁身上，显现他一切的忍耐，给后来信他得永生的人作榜样。”表明神的慈爱是怜悯的原因，神的怜悯是慈爱的行动。

    二、第二方面 耶稣的复活1:3

    这是基督教信仰的关键，是福音的中心，是初期教会使徒们传道的重点，现在又是彼得书信开始颂赞的第二方面的大事。

    路24:45-48、林前15:3-8、14-18、徒2:27.

    1、在旧约中复活的预言：伯19:25-27、诗16:9-10

    2、基督自己预言要复活：太16:21、17:23、20:17-19、26:12，28-29、31-32

    3.基督复活的具体显现：

    （1）向抹大拉马利亚 约20:11-17

    （2）向妇女们 太28:9-10

    （3）向彼得 路24:34、林前15:5

    （4）向以马忤斯路上二门徒 路24:13-35

    （5）向十个使徒 约20:19-21

    （6）向十一个使徒 约20:26-29

    （7）向提比利亚海的七个门徒 约2l:1-23

    （8）向五百多弟兄 林前15:6

    （9）向主的兄弟雅各 林前15:27

    （10）在加利利山上向十一个使徒 太28:16-20

    （11）在橄榄山上向使徒们 徒1:3-9、路24:44-53

    （12）向司提反（他殉道前） 徒7:55-56

    （13）向大马色路上的扫罗 徒9:3-6

    （14）向在阿拉伯旷野的保罗 加1:15-17

    （15）向在圣殿里的保罗 徒22:17-21

    （16）向关在罗马兵营中的保罗 徒23:11

    （17）向在拔摩海岛上的使徒约翰 启1:12-20

    4.基督复活的主要原因

    （1）因他是神 徒2:24

    （2）成就大卫之约 徒2:25-11、撒下7:12-16、赛9:6-7

    （3）成为赐复活生命之主 约10:10-11

    （4）成为复活大能之源 太28:18，腓4:13

    （5）成为教会全体之首 弗1:20-23

    （6）为叫我们得以称义 罗4:25

    （7）成为睡了的人初熟的果子 林前15:20-23

    （8）使我们可以活出主所喜悦的生活 弗1:19-20

    （9）使我们可以向死亡夸胜 林前15:55-57

    （10）籍此按公义审判天下 徒17:31

    5.彼得对主复活的体会和经历

    （1）在主被捉受审时，曾错误地认为耶稣从此失败了，没有希望了，怕受株连，三次公开否认主。直到主的爱眼看了他，他想起主对他说过的话，才出去痛哭，深深痛悔。

    （2）主在复活的清晨，又特别关照那些妇女们，要去报复活的喜讯给彼得。

    （3）后来又有多次亲眼看见，亲身经历主的复活显现，使他不得不信，主确实复活了。

    （4）在马可楼上等候祷告了十天，彼得凭信心要选立一位使徒，和他们十一个使徒，同作主复活的见证。

    （5）五旬节圣灵充满后，他在耶路撒冷，大胆为主作复活的见证。

    a.徒2:23-24 “……神却将死的痛苦解释了，叫他复活。因为他原不能被死拘禁。”

    b.徒2:32 “这耶稣神已经叫他复活了，我们都为这事作见证。

    c.徒3:15 ”你们杀了那生命之主，神却叫他从死里复活了，我们都是为这事作见证。“

    d.徒4:15 ”他们见彼得约翰的胆量，又看出他们原是没有学问的小民，就希奇，证明他们是跟过耶稣的。“

    彼得在五旬节后，不住多次在言语上见证主的复活，也是在行动上，工作上见证复活的主，如徒5:12-16、29-12、4l-42。

    到了他受圣灵感动写本书时，一开始就要求信徒颂赞父神的怜悯。第二件大事，就是要他们颂赞主的死而复活。而且在书信内，几次提到复活的主，如1:3、3:18-19，表明在本书里，他自己满了对主复活的颂赞。

    三、第三方面 信徒的重生 1:3

    我们人第一次生到世上来，是从肉身生命开始的，是所有在世生活的根源。照样重生是属灵生命的开始，是永远存在的。主耶稣悦：”人若不重生，就不能进神的国。“所以我们若不重生，就没有任何属灵的前途，在永世里毫无地位，真假基督徒就是从这一点来区分的。这不仅是重要教义，更是每一个信徒必须有的属灵经历。每一个重生的信徒，应该永远不住的颂赞神。彼得在1:23-25更强调这事的价值和意义。现在我们从圣经里来看重生的几个要点：

    1.重生的原因

    （1）本生罪中 诗51:5 （2）属乎肉身 罗7:14

    （3）坏到极度 耶17:9 （4）与神为仇 罗8:7-8

    （5）不能改变 耶13:23 （6）没有良善 罗7:18

    （7）神国无分 约3:3、6

    2.重生的意义

    （1）从神生的 约3:3

    （2）从上生的 约3:3

    （3）从灵生的 约3:6、加4:29

    （4）福音生的 林前4:15

    （5）真道生的 雅1:18、彼前1:23

    （6）复活生的 彼前1∶3

    （7）应许生的 罗9:8、加4:28

    3.重生的过程

    （1）与主活过来 弗2:5

    （2）圣灵的更新 多3:5

    （3）得着新的心 结36:26

    （4）得着新的灵 结36:26

    （5）基督居心中 林后13:5

    （6）信从主的名 约1:12-13

    （7）有神子生命 约一书5:12

    4.重生的表现

    （1）呼叫阿爸父 罗8:15-16

    （2）爱慕纯灵奶 彼前2:2

    （3）有神的性情 彼后1:4

    （4）行神的公义 约一书2:29

    （5）必不能犯罪 约一书3:9、（必保守自己）

    （6）有神的爱心 约一书4:7

    （7）就胜了世界 约一书5:4

    （8）成初熟果子 雅1:18

    （9）能彼此相爱 约一书5:1

    （10）知已有永生 约一书5:11

    四、第四方面 活泼的盼望 1:3

    我们的神是叫人有盼望的神。我们因信称义，得与神相和，又因信得进入现在所站的这恩典中，并且欢欢喜喜盼望神的荣耀。即使在患难中，也是欢欢喜喜的。罗5:1-5。在彼得写本书的开始，就提到重生以后，就有活泼的盼望。以后在1:13、21、3:15多次提到”盼望“，如：

    1.专心盼望耶稣基督显现的时候所带来给你们的恩。1:13

    2.叫你们的信心和盼望都在于神。 1:21

    3.有人问你们心中盼望的缘由。 3:15

    专心的盼望，信心的盼望，心中的盼望，表明信徒重生后，都有大的盼望。保罗在罗15:4说”叫我们因圣经所生的忍耐和安慰，可以的着盼望。“在罗l5:13又说：”但愿使人有盼望的神，因信将诸般的喜乐平安，充满你们的心，使你们籍着圣灵的能力，大有盼望。“这个大有盼望，也就是彼得所说活泼的盼望，是有生命力的盼望，不会落空，必要实现的盼望。罗8:24-25也就是我们得救的盼望，即我们的身体得赎。世人的盼望是死的，要失望的，要落空的，甚至要绝望的。而我们在主里的活汾盼望，是由于神活泼常存的道，因而是永远的，是光明的。弥迦书7:7-8 ”……我虽跌倒，却要起来，我虽坐在黑暗里，耶和华却作我的光。“箴24:16”因为义人虽七次跌倒，仍必兴起……“我们既有这活泼的盼望，岂不应当称颂神吗？因此有人以”盼望“为主题，将彼得前书分为：

    1: 得基业的盼望

    2: 为活石的盼望

    3: 心无亏的盼望

    4: 能受苦的盼望

    5: 得荣耀的盼望

    信徒既有活泼盼望，无论遭遇什么压力和苦难，都不能自杀，因自杀表明由悲观，失望而绝望。

    五、第五方面 天上的基业 1:4

    在彼前1:4使徒又提到应当颂赞的是属我们存留在天上的基业。

    1.基业的解释--基业就是产业，指所经营的事业。杨氏经文汇编，新的用了十四次，指信徒在天上的产业，比以色列人只得属地的迦南美地好得多，是属天的，在天上的，即弗1:3，神在基督里，曾赐给我们天上各样属灵的福气，弗l:13-14还因信使我们受了所应许的圣灵为印记，这圣灵是我们得基业的凭据。

    2.基业的特点

    （1）不能朽坏--我们领受了不能朽坏的生命，也可得不能朽坏的冠冕，林前15:52、9:25。地上产业无论怎样完美、坚固、结实、但总要朽坏，唯天上的基业是永不朽坏的。

    （2）不能玷污--永远圣洁，启22:11，圣洁的叫他永远圣洁，弗5:27毫无玷污皱纹等类的病，乃是圣洁没有瑕疵的，即不能玷污。

    （3）不能衰残--永远鲜艳，新约中只有本书用了二次，1:4、5:4、都是形容天上基业和天上冠冕的特点，不能衰残、永葆青春、永远新鲜。世上任何美物、鲜花，时间一久，色泽蜕变，不再艳丽可爱，但天上基业永不衰残，正如雅1:17”在他没有转动的影儿“永远兴盛，毫无衰残。

    圣灵在此藉彼得的启示，给当时深受苦难的教会，极大的安慰和鼓励。

    巴克莱对此解释：

    （1）不能朽坏--指不被蹂躏和破坏的。

    （2）不能玷污--任何不洁之物，不能污染天上基业的纯洁。任何属地的污秽，不能对此有任何触及和痕迹。

    （3）不能衰残--应许之地的美艳花朵，也会衰残，但基督徒的天上基业，是在永不衰残的境界中，因而根本不受世界任何变换所影响。

    3.基业的实际

    这基业是什么？ 主神本身就是我们的产业。

    诗16:5-6 ”耶和华是我的产业，是我杯中的分。……我的产业实在美好。“

    诗73:23-26 ”我常与你同在，你搀着我的右手。你要以你的训言引导我，以后必接我到荣耀里。除你以外，在天上我有谁呢，除你以外，在地上我也没有所爱慕的。……但神是我心里的力量，又是我的福分，直到永远。“

    耶利米哀歌 3:24-25 ”我心里说，耶和华是我的分，因此我要仰望他。凡等侯耶和华，心里寻求他的，耶和华必施恩给他。“

    基督徒拥有主神，也为主神所拥有，因此这基业是耶和华本身，是不能朽坏，不能玷污，不能衰残的。

    六、第六方面 末世的救恩 1:5

    末世的救恩，不是另一个救恩，乃是指救恩的完全实现和功效。我们因信蒙神能力保守的人，必能得着未世要显现的救恩。这是神所预备的，也是彼得曾亲身体验的。路22:31-32主耶稣在彼得跌倒以前对他讲的话，果然完全应验了。”但我已经为你祈求，叫你不至于失了信心，你回头以后，要坚固你的弟兄。“在此提醒信徒，要因此颂赞神。

    1.末世的解释

    新约常提到末世或末日，是由于犹太人将时间划分为两个阶段：

    现在的世代--即现今被邪恶控制的世代。

    将来的世代--即完全由上帝掌权的世代。

    在这两个世代之间，夹有一个主的日子，这时审判要临到世界，世界要被毁灭，以后就出现新天新地。我们称审判，毁灭的这段时间为末世。它的特点是：

    （1）有好些敌基督的出来了，从此我们就知道如今是末时了。

    约一书2:18

    （2）就在这末世，藉着他儿子晓谕们。来1:2

    （3）五旬节圣灵的浇灌，表明末后的日子。徒2:17

    （4）末世必有危险的日子来到，因为那时人要专顾自己，贪爱钱财，……提后3:1-5

    （5）主要使属他的人，在末日从死里复活。约6:54

    （6）弃绝主，不领受主话的，主的道在末日要审判他。约12:48

    2.救恩的解释（即救赎的意义）

    （1）从危险中得了拯救 太8:25

    （2）从疾病中得到医治 太9:21

    （3）从患难中得了拯救 太10:22、24:13

    （4）从罪权中得了释放 太1:21

    （5）从灭亡中反得永生 约3:16,5:24

    3、末世要显现的救恩

    圣经中论及救恩，最基本的意义，是指基督十架救赎的恩典。但神的救恩，并非仅限于十架赎罪，其完全的意义，应当是从十架赎罪的开始，直到信徒在永世中享受永违的荣耀和福乐，得到最完满的结局为止，这整个阶段都在救恩的范围内。因此，末世要显现的救恩，应有两层意义：

    （1）指主耶稣基督的再来，信徒身体得赎（罗8:23），即身体的改变和被提（腓3:21，帖前4:14）

    （2）指信徒将要得的一切荣耀，并在永世里与主永远同在的福乐，就是主救恩的完全实现。

    我们虽巳接受主的救恩，只是灵魂的得救，也经验了主的救恩，但对主救恩的整个权利和福乐，事实上还远远没有体验。因我们仍在肉身活着，无法完全享受永世里的一切福乐。因此救恩在末世的显现，完全必要。我们在基督里，因信蒙神能力保守的人，必要完全得着，哈利路亚！

    七、第七方面 试炼的宝贵 1:6-7

    当时教会信徒正落在百般试炼中，使徒受主托付，被圣灵感动，写信安慰，坚固他们，全书满了这方面的教训。如l:6-7，2:21-25，3:17-18，4:1-2，5:10-11。事实上，主给我们经历试炼，遭遇苦难，全是出于神的爱，使信心经过试炼，更显宝贵，可以在主显现时，得着称赞，尊贵和荣耀，所以应以此颂赞神。

    1.试炼的意义

    （1）不至走迷 诗119:67

    （2）学习律例 诗119:71

    （3）诚实相待 诗119:75

    （4）仍有怜悯 哀歌3:32-33

    （5）平安意念 耶29:10-11

    （6）成为精金 伯23:10

    （7）生命冠冕 启2:10

    （8）成全完备 雅1:2

    （9）满足快乐 林后8:2

    （10）应验主言 诗105:19

    2.试炼、试探和试验的不同

    （1）试炼是出于神的美意，虽是痛苦，但为了管教、造就、纯净、祝福，是必须有的经历。也有的是为义受苦，要我们跟随主的脚踪，全因神在基督里的旨意，是暂时的，主要保守的，至终是领我们进入荣耀，启2:10，3:10，犹24，彼前5:10-11

    （2）试探是出于撒但，和人的私欲，使人犯罪、跌倒，太4:1，雅1:13-14。可以求主不叫我们遇见试探，也可以求主搭救，开路，太10:13，来4:15-l6，林前l0:13。

    （3）试验是出于神，有时用他自己的话，有时用苦难，用各种环境和遭遇，试验人的信心如何，爱心如何。

    创22:1 神试验亚伯拉罕。

    出20:20 神试验以色列人，叫他们时常敬畏他，不犯罪。

    诗66:l0-l2 ”神啊，你曾试验我们，……我们经过水火，

    你却使我们到丰富之地。“

    申8:2-6 ”……这四十年，是要苦炼你、试验你、要知

    道你心内如何、肯守他的诫命不肯……“

    代下32:31 ”……这件事神离开他、要试验他、好知道

    他心内如何。“

    诗17:3 ”你已经试验我的心。……“却找不着什么，

    我立志叫我口中没有过失。”

    3.彼前1:6-7字义的简介

    大有喜乐--原文作踊跃欢乐，形容人极大喜乐，太5:12欢喜快乐，路1:47我灵以神我的救主为乐，与此是同一个字。

    百般试炼--原文有“多种色素”的意思，指形形色色的不同试炼。彼得用“百般”形容试验的众多。在4:10里，他也用百般形容恩赐，表明虽百般试炼，但也有百般恩赐。

    暂时忧愁--试炼中的忧愁，是一个过程，而不是定局。这种忧愁是暂时性的，不会长久，神常藉暂时的损失，暂时的病痛，使我们得着永远的福气和荣耀，林后4:17，门15，伯23:10

    信心比金子更宝贵--用金子比喻有下列灵意：

    （1）金子经过提炼，除去杂质，信心也是这样。

    （2）金子能耐高热，真金不怕火，信心也能在各种艰中站住，但3:24-27

    （3）金子是很重的，化学元素中，比重极大，信心也是属灵的分量，在神面前成为宝贵。

    （4）金子是有光辉荣耀的，信心也是能荣耀神，为神发光的。

    （5）金子与其他物质是很难起化学作用的，信心也使我们难以被世界虚荣所动摇或同化。

    信心到主显现时，更要得着称赞，荣耀和尊贵。

    八、第八方面 因信的喜乐 1:8-9

    这是信徒当称颂神的第八方面，因信而有的喜乐。信心是不凭眼见的，创1 5:6亚伯拉罕信耶和华，耶和华就以此为他的义。而彼前1:8说：“你们虽然没有见过他，却是爱他。”这是因信产生的爱，既然爱他，必会有爱的回应，那就是因信而有的喜乐。这喜乐有三大特点：

    1.说不出来的喜乐--不是人间言语能以表达的喜乐，而事实却存在的喜乐，诗65:5大卫的经历：“我在床上记念你，在夜更的时候思想你，我的心就像饱足了骨髓肥油，我也要以欢乐的嘴唇赞美你。”

    2.满有荣光的喜乐--太17:4“……主阿，我们在这里真好……”彼得在主变像山上的喜乐，可说是满有荣光的喜乐。

    3.大喜乐--说不出来满有荣光的大喜乐，这里的大，大到什么程度，什么范围呢？约15:11和16:24可以解释。

    “这些事我已经对你们说了，是要叫我的喜乐，存在你们心里，并叫你们的喜乐可以满足。”

    “向来你们没有奉我的名求什么，如今你们求就必得着，叫你们的喜乐可以满足。”

    这二次“叫你们的喜乐可以满足”即大喜乐。

    主使当时的教会遭遇极大的试炼和苦难，实际上是主要他的子民，因信而有大喜乐，是享受主自己的喜乐，来12:2“他因那摆在前面的喜乐，就轻看羞辱，忍受了十字架的苦难，便坐在神宝座的右边。”使教会不仅能忍受当时的各样苦难，也要籍此与主同享荣耀。

    一位神学家曾论到人如何体会认识基督，有四个阶段；

    第一阶段--盼望。“……从前有许多先知和君王，要看你们所看的，却没有看见。”路10:23-24

    第二阶段--跟随。耶稣道成肉身，生活在世33年，不少人看见主的言行，也有十二个门徒跟随他，为他作见证，徒10:19“他在犹太人之地，并耶路撒冷，所行的一切事，有我们作见证。”

    第三阶段--相交。因着主的死而复活，当时门徒以后众圣徒， 与主不断相交，常与主相会而体会主的一切，但全在信心里面。

    第四阶段--面见。我们确信将来必得见主真体，也要与主面对面。约一书3:2，林前13:12“……到那时，就要面对面了。”

    抄录一首美诗分享：

    主耶稣，我们的肉眼虽未见过你的荣耀真体，

    只因那幔子黑影阻隔了你我的面颜，

    虽未见你，未闻你声，

    我知你愿和我同住，

    地上最珍贵的地点，

    就是我和你相聚之处。

    虽未见你，但我全凭信心，

    我爱你，亲爱主，永爱你。

    因为未见，并非不知，

    死亡来临，肉眼朽坏，

    但心灵跳起，

    你曾裂开幔子，

    必显荣耀真体。

    因信而有的喜乐，也包括l:9所说的“灵魂的救恩”。在1:5和1:9都提到“教恩”，但在意义上有所不同。

    1:5是称末世要显现的救恩，是主再来时才能完全实现的救恩。

    1:9是指现在，我们在日常生活里，随时有主的拯救，使我们得着信心的果效，就是灵魂的救恩。

    林后1:10“他曾救我们脱离那极大的死亡，现在仍要救我们，并且我们指望他将来还要救我们。”

    信徒所得的救恩有三部分：

    过去的--巳经得着的拯救，脱离罪恶灭亡的拯救。

    现在的--指现今日常生活里（包括灵性的试探，身体的病患）所得着的拯救。

    将来的--指主耶稣再来时，迎接信徒，与他永远同在的恩典。

    九、第九方面 圣徒的启示1:10-11

    我们今天所得的救恩，是旧约的众先知早巳详细考察，殷切盼望的，而且预先证明基督受苦难，后来得荣耀，是指什么时侯，并怎样的时候。他们得到启示，他们所预言的事，不是在他们的时候，而是在我们的时候。路10:23-24:“耶稣转身暗暗的对门徒说，看见你们所看见的，那眼睛就有福了。我告诉你们，从前有许多先知和君王，要看你们所看的，却没有看见，要听你们所听的，却没有听见。”所以我们真要为此多多的颂赞神。

    关于旧约先知预言基督的事，用以赛亚书为例：

    1.基督的诞生 11:1，7:14

    2.基督的名称 7:14 以马内利

    9:6 奇妙、策士、全能的神、永在的父、和平的君

    42:1 神仆人

    32:1 公义的王

    11:1 耶西的枝

    4:2 耶和华的苗

    这些表明耶稣是神而人，人而神的基督，是道成肉身的主。

    3.基督的先锋 40:3-ll

    4.基督的受膏 42:1， 61:1-3

    5.基督的性德 11:2、4、5；42:1-6；52:7-12

    6.基督的事工 35:5-6，55:1， 40:11， 61:1-2

    7.基督的荣辱 52:13-14， 53:2-3、7-9，53:11-12

    8.基督的受苦 53:5，10

    9.基督的永约 55:3

    10.基督的审判 63:1

    11.基督与外邦 9:l-2，52:l5，11:10，55:4

    12.基督与选民 59:20，27:9，49:l4-15，51:1l，66:20， 11:11-16

    十、第十方面 天使的考察l:12

    彼得对天使的事工，是深有体会的，在徒12:里，当他被希律的兵丁捆锁看守的时候，亲自经历天使的营救。路15:7-10告诉我们一个罪人的悔改，在神的使者面前，也是这样为他欢喜。

    可是天使对主的救恩如何临到一个罪人，使之成为神的儿女，是没有体会的，因此他们愿意详细察看这些事，表示神赐给我们的救恩，真是太奇妙，太深奥了，我们能得到这救恩的福份，岂不应当颂赞神么。

    有关天使的教义：

    1.天使的本质--早在人类被造以前，神已创造了千万的灵体，称之为天使。天使像人被造一样，有位格，有很高的智慧和道德本份。“天使”这词是指使者的意思，是指一种特别的存在体，也是存到永远的，与其他受造物不同，他们在神的历世计划里，占了一个重要的位置，旧约里屡次提到，超过一百次之多，新约里也有多次提及。很明显他们都是同时被造，其数无法胜数，来12:22，启5:l1“千万的天使”“他们的数目有千千万万”。他们虽多次以肉身向人显现，太28:3，启15:6；18:1，但他们没有血肉之躯，他们却有灵性，林前15:44。他们的数目不能藉生育增添，因此他们不嫁不娶，他们不会经验肉身的死亡，或存在的终止，他们虽与人相似，但在许多重要的本质上，是有别于人的。

    2.天使的分类--大致可分二类

    （1）非堕落天使--从始至终完全是圣洁的，称之为众天使，太25:31。在众天使中，圣经提到的有：

    a.天使长米迦勒--但10:21、12:1；帖前4:l6；犹大书9节，启12:7-10。

    b.加百列是传报神信息的主要使者-- 但8:16、9:21、路1:18-19、26-18。

    c.蒙拣选的天使（没有个别名字的）--提前5:21

    d.“执政的”“掌权的”--用于所有的天使（包括那堕落的和非堕落的天使），路2l:26、罗8:38、弗1:21、3:10；西1:16，2:10、15，彼前3:22（圣洁的天使和堕落的天使，为管治人心，在历史上展开不息的争战）。

    e.受差作基路伯的天使--是保卫神的圣洁的活物，免受一切罪恶玷污，创3:24，出25:18-20、结1:4-21。在会幕和圣殿的至圣所里，有荣耀基路伯的影罩着约柜上的施恩座。

    f.撒拉弗--各有三对翅膀，赛6:2-7，在全圣经里，只提到这一次，其职责是赞美神，作神在地上的使者，与圣洁有关的事。

    g.耶和华的使者--这词在旧约圣经里屡次出现，乃指基督以天使的样式显现。但这名称只用于神的本身，与神在地上显现有关，决不能包括在天使的行列内，创l8:1-19:29，22:11-12，31:11-13、32:24-32、48:15-16，书5:13-15，士13:19-22，王下19:35；代上21:12-30 ；诗34:7

    众天使的职事：

    a.向神敬拜 启4:8 b.传神律法 徒7:53

    C.赞美降生 路2:13-14 d.伺候基督 太4 :11

    e.宣告复活 太28:2 f.安慰门徒 徒1:10

    g.与主同降 太24:31 h.服役圣徒 来1:14

    i.作见证人 路12:8-9、林后11:10

    j.接回灵魂 路16:22

    k.永住天城 来12:22-24

    l.随主胜敌 启19:14。

    （2）堕落的天使--犹大书8节 指不守本位，离开自己住处，随从撒但，反叛神的天使，他们的本质和行为，也变得满有罪恶，它们可分二期：

    a.暂时自由的 b.已被拘禁的

    当撒但坠落，路10:18，它带同一群较低级的受造物，随从它，其中有些已被拘禁，等候审判，林前6:3、彼后2:4、犹大书6节。其余没有被拘禁的，就是经上常提及的恶魔或魔鬼，它们都是撒但的仆役，参与撒但的工作，不久都要同受永火的刑罚。太25:42、启20:10。


175.智慧人生的探索

    2004年9月l7日 加拿大渥京华人教会培灵会信息（一）

    智慧人生的探索

    一、五大关键问题

    1.什么是智慧？

    2.智慧与我的关系。

    3.谁是智慧人？

    4.从何处着手寻求智慧？

    5.如何着手寻求智慧？

    1.什么是智慧？

    第一部分：

    智慧是神所赐的能力，使人能看出一件事情的真相，而在那件事上成就神的旨意。

    分两个方面：

    （1）是神赐下的能力，使人能看出一件事的真相，也就是看出什么是真理，什么是事实。

    （2）更要以神的法则来显明真理，完成事实。

    第二部分：

    （1）人的智慧和神的智慧往往是截然不同的。我们一生所面临的每种情况和环境，几乎都是从两个角度来处理，即从神的智慧或人的智慧来处理。

    （2）智慧和知识是不同的。知识是对事物的客观了解，智慧却是主观地正确的使用知识的能力。知识是死的，智能是活的。人们常说：“知识就是力量。”这话不过是指人类因知识而有征服物质的力量，是不错的，但人们往往因缺乏智慧，而将从知识得到的力量去互相残杀，去自我毁灭，所以只有知识，没有智慧，不但危险，实在可悲。新颖的科技证明，应该造福人类，但往往不善利用，成了祸患。

    （3）希伯来文共有六个宇，可译为智慧，从而可以使我们明白什么是智慧。

    a.Hokmah 箴1:2-3，7:20，9:l，24:7 这个字所注重的并非一般的有关知识与技能的智慧，乃是敬虔与德行的智慧。即神所着重的智慧，也即真智慧。

    b.Binah 箴1:5，3:5，4:1-7 指识别或鉴别之意，也有聪明的意思。

    C.Leb 箴l0:21、11:12，15:21含有“心”的意思。

    d.Armah 箴8:5，1:4，8:12含有灵敏，灵巧，敏锐，犀利的意思。

    e.Sekal 箴l2:8，23:9含有谨慎、稳重，能深思熟虑的意思。

    f.Sakal 箴l2:8，23:9含有洞察，透视，能够看到事物的根本和关键所在的意思。

    从这六种字义的含意，说明智慧是多么重要的东西，应该非常重视它，因为它能使我们判断什么是最好的目标，也能给我们指出达到这目标的最好途径。

    （4）真智慧是从上面来的，是因信基督耶稣有得救的智慧，是有建设性的，能结出义果的，并永远长存的。（林前2:6-16，雅3:13-18）

    旧约有五卷书，称为智能书，其中箴言书是智能书中的核心，大部分是所罗门写的，一开始就告诉我们，箴言的目的是要使人晓得智慧和训诲，分辨通达的言语，使人处事领受智慧、仁义、公平、正直的训诲……箴l:1-6。

    2.智慧与我的关系

    （1）智慧与我们人生息息相关。神是独一全智的神（罗16:27），他按自己的形象样式造了人，他愿意而且欢喜把他的全都智慧赐给人，所以智慧应该是我们一生中最大、最基本的需要。它是我们每天生活的首要原则，能使我们的人生充实、有意义、有价值。

    （2）智慧是独立的。人的智慧有程度上的不同，有的人多，有的人少，有的人几乎是零。我们现在所要探索，寻求的智慧，却没有程度上的不同，人人都可以得享这个智慧。在神看来，只有二种人，一种是智慧人，一种是愚昧人（弗5:15）、

    今举例说明：

    （a）复旦大学一教授，因替一个工友读圣经而得救。

    （b）张伯笠牧师因东北一个农妇传福音给他而得救。

    （c）一位日本海军上将，因农庄一户基督徒的品德、信心、喜乐的生活而归主，开始新的人生。

    （3）这是主的一条命令。太10:16“要灵巧像蛇。”因为智慧不是可有可无的，而是一生中的必需品。特别是出去为主工作，一定要有神的智慧，应付一切事情（太10:17-20）。有智慧的必能得人。箴11:30。

    （4）智慧是决不会失败的，乃是人抵达安全稳妥之地的关键。

    我们的仇敌会想画办法在我们的家庭、事业、教会里来拦阻我们的前进真，或者以恐怖捆绑你，使你偏离正路，陷入错误、灰心、罪恶里。但是神的智慧，却要为你预备一条出路，使我们能有得胜的人生。林前10:13

    3.谁是智慧人？

    （l）罗马书是大家熟悉的，也是非常重要的一卷圣经。其中“因信称义”的真理，像明光照耀，是基督教信仰的根基，也是历代教会要不断传扬和领受的真理。保罗为什么要写这书信给罗马教会，罗1:8-16写了他常常恳求，能有平坦的道路去罗马，切切想见那里的弟兄姐妹，屡次定意要在那里得些果子，情愿尽力还清福音的债，结果都不可能，不能去罗马，只得在圣灵默示里，写罗马书。如果当时他的祷告成就了，他的定意达到了目的，那我们今天就看不到罗马书了。因此使徒保罗在书中二次称颂神的全智全能，罗1l:33-36，l6:26-27，说他是独一全智的神，也惟有神才是一切智慧的源头。

    （2）耶利米书是旧约先知书中一本很重要的经卷。它提到当时以色列人的两件恶事（2:13）；“离弃我这活水的泉源，为自己凿出池子，是破裂不能存水的。”也就是弃掉真智慧，依靠自己的智慧，结局是十分危险和可悲的。先知警告、预言、宣告，并多次多方以生活的见证，向以色列人显明，唯有耶和华神才是智慧的源泉，耶2:13，5:20，6:l7，8:9，9:23-24，l0:1O……因为就人的本能而言，不会有智慧，人充其量，只能有些逻辑思维，属世的智慧，错误的判断。因为人的思维里，总是把个人利益放在第一，自我掌权，不可能成为智慧人。唯有主耶稣，他是智慧的化身，他与父合而为一，体现了神的智慧，这是一个关键点。

    （3）约伯记也是智慧书。约伯的三个朋友，都以为自己有足够的智慧，来帮助约伯摆脱心灵的最深痛苦：“义人为何受苦”，但都不能，也就是他们都不能说明真智慧的源头在哪里，谁是智慧人。如以利法认为智慧由个人的亲身体验而来的，主要内容是勘察人生，体验人生中来的。以勒达认为智慧是由于传统，及他人的格言辗转而来的，也就是必须学习旁人的智慧而来的，即由前人流传下来的。琐法认为智慧是由智者来的，只有少数杰出的人拥有智慧，必须从他的门下受教，才能得智慧，而大部分人是没有智慧的。

    但约伯在约伯记28:12-13，l4-28十分肯定的说，只有神才是智慧的唯一源头，得智慧第一步：是要敬畏神“敬畏主就是智慧，远离恶便是聪明。”人本身没有智慧，也不能从人方面，任何智者去求智慧，只有到神那里，才有真的智慧。但是人却不肯向智慧的源头去寻求，主要原因，都是自以为聪明绝顶，不觉得需要从神那里寻求智慧。“自称为聪明，反成了愚拙。”罗l:21

    4.从何处着手寻求智慧？

    箴2:1-7

    （1）领受主的言语--听道，查经，交通。

    （2）存记主的命令--默想，记忆，记录。

    （3）侧耳听，专心求--注意圣灵的声音，不消灭圣灵的感动。

    撒母耳年幼时，三次被神叫醒，要与他说话。开始他以为是老祭司以利呼叫他，跑到以利那里，直到第三次，他才知道是出于神，就对神说：仆人敬听。耶和华神就把他的心意告诉他，使他知道怎样在当时为神作工。所以得着神的智慧，需要从听而来。

    因为主赐人智慧，知识和聪明都由他口而出，所以必须勤读圣经、爱读圣经，这是非常重要的。有三篇诗篇介绍主话的效力和作用：

    诗19:7-1O，主的话能苏醒人心，使愚人有智慧，能快活人心，能明亮人的眼目，存到永远，全然公义，比精金可羡慕，比蜜更甘甜。

    诗29:4-9 耶和华的声音，大有能力，满有威严，震碎坚木，震动旷野，母鹿落胎，火馅分岔。

    诗1l9:97-l03 你的命令常存在我心里

    使我比仇敌有智慧。

    使我比师傅更通达，

    使我比年老的更明白、

    使我脚不走一切邪路，

    使我上膛甘美，口中比蜜更甘甜。

    “求”--寻求，经上提到四种“求”：专心求，呼求，扬声求，如搜求珍宝的求，总的意思是应该向神求智慧，十分渴慕的求。

    王上3:4-9 所罗门的求。 但2:l7-19 但以理的求。

    5.如何着手寻求智慧？

    从敬畏耶和华开始。箴l:7，9:1O。

    “敬畏耶和华是智慧的开端。凡遵行他命令的，是聪明人。耶和华是永远当赞美的。”诗1l1:l0

    什么是敬畏耶和华？

    箴 8:13 恨恶邪恶 诗 16:8 主在面前

    14:2 行动正直 112:1 喜爱主言

    16:6 怜悯诚实

    23:17 不妒恶人

    总之：恨主所恨，爱主所爱。

    对主耶稣，及他的权能，心存敬畏。

    在生活，工作中，去恶从善，乐遵主命。

    事实上，敬畏耶和华神是：

    生命泉源 箴l9:23

    大有依靠 14:26

    富足尊荣 22:4

    平安知足 15:16

    日子加多 12:27


176.二、两种智慧的比较

    2004年9月l8日 加拿大渥京华人教会培灵会信息（二）

    二、两种智慧的比较

    读经：雅3:13-l8，林前2:6-8

    雅各书是新约的一卷智慧书。1:5-8告诉我们，可以向主求智慧，也指示我们应当怎样求，到3:13-18，更清楚阐明两种不同的智慧，并怎样来加以分辨。

    感谢神，他是毫无保留地把智慧赐给我们，并使基督耶稣成为我们的智慧公义、圣洁、救赎、林前1:30。但不能忽略的是，我们的仇敌魔鬼，也在极力推销它那一套假的智慧，从而俘虏我们，为它所用，破坏神在我们身上的美好计划和目的。但11:31“智慧人中有些仆倒……”表明被掳去了。主耶稣在太11:16-19特别提出：当今的世代是令人啼笑皆非，好歹不分的时代。“……约翰来了，也不吃，也不喝，人就说他是被鬼附着的。人于来了，也吃、也喝，人又说他是贪食好酒的人，是税吏和罪人的朋友，但智慧之子，总以智慧真是。”意思就是属神的人必知道如何选择、分辨神的智慧。林前2:6-8保罗提到“我们也讲智慧，但不是这世上的智慧，也不是这世上有权有位将要败亡之人的智慧。我们请的，乃是从前所隐藏，神奥秘的智慧，就是神在万世以前，预定使我们得荣耀的。”

    1.怎么来分辨世上的智慧和神的智慧呢？雅各书3:13-18

    属神的智慧 属世的智慧

    温良 苦毒的嫉妒

    柔顺 分争

    和平 扰乱

    多结善果 各样坏事

    没有偏见、假冒（长远的成功） 属地的（短暂的成功）

    清洁的 属情欲的

    怜悯 属鬼魔的

    2.属世智慧的标记，概括来说，有三点：

    （1）属地的--诗1:1 “不从恶人的计谋……” 是历史历代以来，地上人们产生的格言、习俗、传说、忠告等汇集而成，也就是人们以自己的知识、聪明，竭尽办法，来解决人生问题而有的智慧。

    （2）属情欲的--人们感官所认识的智慧，完全按肉体标准而行。比如常有人说，只要我喜欢，有什么不可以。这就是享乐主义的基础。今日世界到处充满了享乐主义。（基督徒应记住林前6:12，10:23、31）

    （3）属鬼魔的--创3:的悲剧，是夏娃接受了属鬼魔智慧的结果。主耶稣在太4:1-11得胜三次大试探，是他以属神的智慧，战胜属鬼魔的智慧。

    申8:3，6:6，11

    “人活着，不是单靠食物，乃是靠神口里所出的一切话。”

    “不可试探主你的神。”

    “当拜主你的神，单要事奉他。”

    鬼魔还会利用占卜、星相、巫术等灵界的事情，来推广它的智慧，欺骗愚弄多人。在申18:10-14，主已有明显的指示，神的儿女不要受惑。

    在历史上以智慧着名的所罗门王，就是因为走偏了一点，而晚节不保。王上3:3“所罗门爱耶和华，遵行他父亲大卫的律例，只是还在邱坛献祭烧香。”王上11:1-8所罗门在法老女儿之外。又宠爱许多外邦女子，随从她们的神，并筑坛献祭。他的心偏离向他二次显现的神，落在神的忿怒中。

    3.属神智能的标记有七点：

    （1）清洁--绝不掺杂其他东西，未受任何沾染，如纯金一样。

    纯金有二个特点：柔软可锻炼，烧成液体时，就像流动光。

    （2）和平--使人和睦，太5:19，不争吵，不挑剔别人，也不讽刺人。

    （3）温良柔顺--没有粗野自大，赛57:7如羊羔被牵到宰杀之地，又像在剪毛的人手下，默默无声。

    （4）满有怜悯--寻求别人的饶恕，也不冤枉人，太18:22提到饶恕人“不是到七次，乃是到七十个七次。”

    （5）多结善果--真葡萄树必结好果子，而且多结好果子。如达拉斯教会不断发展，开始只有25人，现在已有1，112人参加主日崇拜。

    （6）没有假冒--不戴假面具，不扮演角色，不披欺骗外衣。

    （7）没有偏见--不坚持己见，寻求主的意见，尊主为大，唯神为首。

    在雅各书3:13-18的经文里，可使我们知道每件事上，都有两种不同的智慧，我们当分辩是否是从上面来的神的智慧，或属地，属肉体，属鬼魔的智慧。从这段经文里，所描述种种属神的智慧，我们可以看出，唯有基督才有这样的智慧。西2:2-3“……神的奥秘，就是基督，所积蓄的一切智慧知识，都在他里面藏着。”因为“基督总为神的能力，神的智慧。”林前1:24。唯有在基督里，才有分辨的能力，在他的光中，我们必得见光，诗36:9。哈利路亚，荣耀归主！


177.诗篇 第十六篇主是至宝

    诗篇 第十六篇主是至宝

    一、诗篇里共有六首“金诗”，称之为大卫的金诗，本篇是第一首，其余五首是56-60篇。

    二、什么是金诗？

    1.根据标题：

    16篇：大卫的金诗，交与伶长。

    56篇：非利士人在迦特拿住大卫，那时他作这金诗，

    交与伶长。

    57篇：大卫逃避扫落，藏在洞里，那时他作这金诗，

    交与伶长。

    58篇：大卫的金诗交与伶长。

    59篇：扫罗打发人窥探大卫的房屋，要杀他，那时大卫

    作这金诗，交与伶长。

    60篇：大卫与两河间的亚兰并琐巴的亚兰争战的时侯，约

    押转回、在盐谷攻击以东，杀了一万二千人。那时

    大卫作这金诗，叫人学习，交与伶长。

    2.根据字义：

    无人能有确切的解释，学者们的说法也不一样。但有一位神仆认为金诗的意义，含有“遮蔽”“秘密”或“雕刻”等意思。这些诗含有信心的特色，信心能够享受神的遮蔽，能够窥见苦难的奥秘，信心也是永久的见证。

    3.根据内容：

    这些诗的内容，总是出现在大卫危急存亡，生死关头的祈祷里，表明这是大卫与神灵交的深切和内在的力量，显出大卫对神的各种认识，都是十分可贵的。

    三、本诗的重要

    本诗在新约使徒行传中，曾二次被引用。一次是在彼得第一次在耶路撒冷讲道词中，当时他被圣灵充满，用本诗8-11节的话见证主耶稣的复活（徒2:25-28）。另一次是在保罗在安提阿教会被圣灵差遣正式为外邦使徒后，在彼西底的会堂里第一次讲道引用本诗10节的话（徒13:35）“你必不叫你的圣者见朽坏”见证主耶稣的复活。因此本诗也应属于基督的诗篇，属于弥赛亚的诗。

    四、本诗主题--主为至宝

    正如保罗在腓3:7-8的经历“只是我先前以为与我有益的，我现在因基督都当作有损的。不但如此，我也将万事当作有损的，因我以认识我主耶稣基督为至宝。我为他已经丢弃万事，看作粪土，为要得着基督。”请问：“你的至宝是什么？”“你到底要得什么为至宝？”

    五、本诗的分段：二部分

    1.1-7节 认识主是至宝

    2.8-1l节 得着主是至宝

    六、怎么开始的？

    第1节 “神阿、求你保佑我，因为我投靠你。”--这是面临困境时的祷告，是急需时的投靠，是诚实完全的投靠，神必及时保佑，也必甘心保佑。

    七、认识主是至宝

    第2节 “我的心哪，你曾对耶和华说，你是我的主，我的好处不在你以外。”

    “你是我的主”--认定神是我的主，必有依靠、爱护、保守、眷顾、

    负责我一切的人，多安全，多至宝。

    “我的好处不在你以外”--“好处”二字可译“福祉”“典旺”，认

    识我今天的一切福乐，全是源于主，

    我的健康、家庭、房子、工作、成就

    等全是出于主。

    “我们的生活、动作、存留都在乎他”徒13:28

    “少壮狮子还缺食忍饿，但寻求耶和华的，什么好处都不缺”诗 34:l0原来我们的一切好处，全是主的恩赐和祝福，主真是至宝。

    到本节为止，仅仅二节经文，对神的三种称呼，全用上了

    神--神啊，求你保佑。

    耶和华--我的心哪，你曾对耶和华说。

    主--你是我的主。

    第3-4节 认识二种人

    （1）世上的圣民--因主血救赎，圣灵成圣的人，即神的儿女。他们是又美又善，是神所喜悦的，也是我所喜悦的。

    （2）以别神代替耶和华的--不要真神要假神，不拜真神拜偶像（金钱、物质、名声、地位、权柄）他们是愁苦加增的人，我不与他们同伙同行，即他们所浇奠的血，我不献上，也与他们有所分别（我嘴唇也不题别神的名号）唯主是至宝。

    第5-6节 认识耶和华是我的产业，是我杯中的分。自有永有的耶和华是我的产业，我一切的需要、缺乏，他就是我的一切，而且是丰富无比的。诗18:1-2可解释“耶和华是我的产业”的意义，至少有十种：

    （1）耶和华是我的力量 （2）耶和华是我的岩石

    （3）耶和华是我的山寨 （4）耶和华是我的救主

    （5）耶和华是我的神 （6）耶和华是我的盘石

    （7）耶和华是我所投靠的 （8）耶和华是我的盾牌

    （9）耶和华是拯救我的角 （10）耶和华是我的高台

    路14:17“请来吧，样样都齐备了”也可解释耶和华是我产业的意义。“是我杯中的分”--是专为你所有，是独有你可以享受和继承的福份。摩西在申33:1-29为十二支派祝福时，每支派不一样，犹大，西布伦各有他们的祝福，各有他们杯中的分，别的支派没有分。但在最后中33:26-29，论到耶书仑哪，他可以承受所有的福份，我们今天在十架救赎里，在我们的主耶稣基督里，我们可以和神的儿子一同得分，林前1:9，这就是耶和华是我的产业，是我杯中的分。而且在这5-6节里，还为我们提供三点保证：

    （1）我所得的，你为我持守--“持守”

    （2）用绳量给我的地界--“量给”

    （3）坐落在佳美之处，我的产业实在美好--“坐落”

    “持守”、“量给”、“坐落”，这三点说明他是我的产业，是我杯中的分的可靠保证。

    第7节“我必称颂那指教我的耶和华，我的心肠在夜间也警戒我。”--表明主是我忠实的教师，有指教、有警戒，使我不致偏离左右而入迷途。主藉着圣经和圣灵向我说话，给我指教，甚至在夜间，我昏暗无知时，主也在我的心肠里（指无亏的良心）示我警戒，“但命令的总归就是爱，这爱是从清洁的心，无亏的良心，无伪的信心生出来的”提前1:5可作本篇7节的解释。

    八、得着主是至宝

    第8-9 节“我将耶和华常摆在我面前，因他在我右边，我便不至摇动。因此我的心欢喜，我的灵快乐，我的肉身也要安然居住。”--表示我若定睛仰望主，不转换方向，我便会发现主就在我的右边，也就不会摇动，十分坚定了。看自己会灰心，看环境会惧怕，看耶稣就坚定，结果是心欢喜，灵快乐，肉身也安然居住。

    将耶和华摆在我面前的实践：

    （1）行动上--必须保持恒常亲近神的生活，即不住祷告，常常读经，认真参加各种教会聚会和活动等。

    （2）心态上--确信“父在暗中察看”太6:4、6。“主的时常同在”太28:20，谨记摩西在红海边的信心之言，出14:13-14“不要惧怕，只管站住，看耶和华今天向你们所要施行的救恩，因为你们今天所看见的埃及人，必永远不再看见了。耶和华必为你们争战，你们只管静默，不要作声。”

    第10节 “因为你必不将我的灵魂撇在阴间，也不叫你的圣者见朽坏。”--这是复活的盼望，是胜过死亡的凯歌，主说：“……我活着，你们也要活着。”保罗说：“这必朽坏的，总要变成不朽坏的，这必死的，总要变成不死的，这必朽坏的，既变成不朽坏的，这必死的，既变成不死的，那时经上所记，死被得胜吞灭的话就应验了。”（林前15:53-54）在这里大卫已经看到了，享受了，主真是我们的至宝。

    第11节“你必将生命的道路指示我，在你面前有满足的喜乐，在你右手中有永远的福乐。”

    这是他在主里面完全的满足，在生命路上必有的二件事：

    （1）在主面前--满足喜乐，约15:11，16:24。

    （2）在主手中--永远福乐，启7:16-17

    在生命里，常见主面，常见主手。

    在程度上，满是福乐；在时间上，永远福乐。

    事实上已超越一切时空，完全福乐，哈利路亚！主是至宝！

    主是至宝在本诗的概括：

    1:1-2节 主是我一切好处。

    2:3-4节 主是我唯一喜悦。

    3:5-6节 主是我佳美产业。

    4:7节 主是我真挚良师。

    5:8-9节 主是我可靠伴侣。

    6:10节 主是我复活生命。

    7:11节 主是我永远福乐。


178.诗篇选读:第56篇 惧怕和倚靠

    诗篇选读

    第56篇 惧怕和倚靠 （56: 1-13）

    一、历史背景 撒上21:10-15，27:4，29:11

    二、钥节 V3 我惧怕的时侯要倚靠你。

    三、大纲

    1.倚靠的原因：1-7

    仇敌凶狠攻击，

    终日欺压攻击，

    多人骄傲攻击，

    埋伏窥探攻击，

    用尽心思攻击。

    2.倚靠的力量： 8-9

    我的流离你都记数，

    我的眼泪装你皮袋，

    我吁求你仇敌退后，

    神帮助我神知道的。

    3.倚靠的行动： 10-12

    我要赞美他的话，

    人能把我怎么样，

    要将感谢祭献上。

    4.倚靠的结果： 13

    脱离死亡，

    不致跌倒，

    光中行走。


179.第57篇 节艰难和信心（1-11）

    第57篇 节艰难和信心（1-11）

    一、历史背景 撒上24:1-8

    二、钥节 V2 我要求告至高的神，就是为我成全诸事的神。

    三、大纲

    1.信心的祷告 1-5

    求神怜悯怜悯，投靠神翅荫下；

    求告至高的神，为我成全诸事；

    吞我的人辱骂，神必施恩救我；

    世人性如列火，我却躺卧其间；

    愿你高过诸天，崇高而有荣耀。

    2.信心的赞美 6-11

    敌设网罗 压制我心 但在我前 反掉其中，

    我心坚定 我要唱诗 极早醒起 称谢歌颂，

    主的慈爱 高及诸天 主的诚实 达到穹苍，

    愿他崇高 愿他荣耀。


180.第58篇 神必审判 （1-11节）

    第58篇 神必审判 （1-11节）

    一、历史背景 不详，属于大卫的金诗，是他看到地上不公正的法官，向至高者祈求公义，得到真理的回应。

    二、钥节 v11 义人诚然有善报

    三、大纲

    1.恶人的习性 1-5

    没有公义，也无正直；

    心中作恶，手中强暴；

    与神疏远，说谎走错；

    毒气像蛇，又如聋

    2.义人的祈求 6-9

    敲碎恶人大牙，

    使之消灭如水，

    砍断他们箭头，

    如同蜗牛消化，

    又像妇人堕胎，

    刮去他们所有。

    3.神行的判断 10-11

    义人诚然有善报，

    因敌遭报就欢喜，

    地上果有神判断，

    恶人血中可洗脚。


181.第59篇 力量和高台（1-17节）

    第59篇 力量和高台（1-17节）

    一、历史背景 撒上19:11-18

    二、钥节 v9 我的力量啊，我必仰望你，因为神是我的高台。

    三、大纲

    1.为义受苦 1-9

    仇敌窥探埋伏，求神拯救脱离。

    无辜遭受攻击，求主兴起监察。

    他们围城叫号，口吐恶言如刀，

    但主必要嗤笑，作我力量高台。

    2.神在掌权 10-17

    神以慈爱迎我，看见仇敌遭报，

    神是我的盾牌，敌必四散降卑，

    神在雅各掌权，发怒消灭仇敌，

    任凭他们绕行，终夜围城寻找，

    我要歌颂高唱，主是高台力量。


182.第60篇 倚靠和得胜（1-12节）

    第60篇 倚靠和得胜（1-12节）

    一、历史背景 撒下8:13-14，王上11:15-l6，代上l8:l2-13

    大卫在以色列地与亚兰人作战时，忽然以东人从东南方乘机侵入，大卫即派约押领兵抵抗，结果在盐谷打一场胜仗，击败以东人（因亚比筛已先杀敌六千人，然后约押杀一万二千人，所以撒下8章和代上18章记一万八千人，与事实没有矛盾）

    二、钥节 V12 我们倚靠神，才得施展大能，因为践踏我们敌人的就是他。

    三、大纲

    1.叹息选民遭败 1-5

    如地崩裂，如人醉酒；

    遇见艰难，东倒西歪；

    唯神旌旗，扬起真理。

    2.靠赖神的应许 6-8

    神已起誓我要欢乐，示剑疏割基列犹大，

    玛拿西加上以法连，摩押以东和非利士，

    全是神的所有属地，全在神的掌握之中。

    3.得胜一切仇敌 9-12

    神和我们同去，帮助我们攻击敌人，

    靠神施展大能，他必践踏所有敌人。


183.失而复得

    2004年8月8日 主日信息摘要

    失而复得

    读经：王下6:1-7

    一、这是一段熟悉而简短的经文，告诉我们一件神迹。在旧约圣经里，有两位很着名的先知：以利亚、以利沙。他们不仅在当时以色列国十分腐败时，传达了神的话语和心意，也常有各种神迹，证实惟有耶和华才是活神、真神，他们没有留下着作，但他们留下了很多满有圣灵感动的事迹。以利亚有过七大神迹，以利沙却有过十四件神迹。因他在以利亚离开他时，曾要求有加倍的灵感，因此耶和华赐他加倍的神迹。

    以利亚没有经过死亡，是活着被火车火马接到天上去的。预表活着被提的信徒。

    以利沙是死而埋葬入坟墓的。但在埋葬时，有人把别的死人，抛在以利沙的坟墓里，碰着以利沙的骸骨，就都复活站起来了，这事预表死而复活的信徒。他们二位预表我们基督徒，将有被提和复活的盼望。

    二、所以这二位先知，对救恩的预表上，都是很重要的。如果我们能用一点时间从王上17:-王下13:读一遍，更能得到很多的帮助，共十九章经文，读一遍也不需要太多时间，盼能读一下。

    三、今天我们只领受王下6:1-7，以利沙的一个小神迹。这是我在7月24日凌晨3时多，与主就近时，主赐我的，愿与大家分享。

    四、事实的经过如下：

    当时以利沙因为医治好亚兰国的元帅乃缦的大麻疯而名声大振，许多年青人都就读他所办的先知学校。那时他们原来的宿舍太窄，不够用。就有一个先知门徒发动全体学生，到约但河那边去取木料，每人取一根。谁知正在任务快要完成时，有一个门徒惊叫起来，因为他的斧头掉到水里去了。以利沙就砍了一根木头，抛在斧头落水的地方，奇迹发生了，斧头从水里漂上来了。以利沙就吩咐那门徒去拿起来，那门徒很高兴，斧头能失而复得，因为它是借来的。

    在我们的<爱唱诗歌>里有一首诗“他不误事”，里面有一节是这样写的：

    是他使铁浮水而起，

    是他使海分成干地，

    是他使日半空停止，

    我们的神并无难事。

    五、现在我们再从这七节经文，来领受主的话。先注意先知门徒对以利沙讲的三句话：

    第一句话：1-2节 “看哪，我们同你所住的地方，过于窄小。求你容我们往约但河去，各人从那里取一根木料，建造房屋居住。”

    这是一个祷告，请求扩建住所的祷告。扩建院舍是好事情，可是他们还是求问先知的意思如何。一个神的儿女，虽然有心为神的家作工，但必须求问，这是最基本的一个心态和行动。求问祷告，也是尊重先知意见的祷告，对我们来说，是很重要的。在7月25日我们有五个人受洗，有四条个人信仰的承诺，其中最后一条是：我在生命中的每件事上，都尊主为大。且遵照主的旨意而行。如果我们常有求问的祷告，愿照神的旨意而行，那是非常蒙福的事情。

    第二句话3节 “求你与仆人同去”这又是一个祷告。求主同去，表示需要主，依赖主，离不开主。砍木虽是我们的事，但我们需要你的现场指导和帮助。也表明他们认识自己的无能，事事时时都需要先知以利沙，求他同去、同工、同行。我们今天不仅要明白神的旨意，照他的旨意工作，也得随时需要主的同在、同工、同行，必须知道离了主，什么都不能作。

    第三句话 5节“衷哉，我主阿，这斧子是借的。”这又是一个祷告，恳切、哀叹的祷告，也可说是绝望悲痛的祷告。在遭遇意外，或特别困难时，请不要先发怨言，更不要责难别人和环境，最要紧的是向主哀祷。

    如诗123篇：“耶和华啊，求你怜悯我们！怜悯我们，因为我们被藐视，已到极处。我们被那些安逸人的讥诮，和骄傲人的藐视，已到极处。”

    又如代下20:12 犹大王约沙法在遇到大军压境，他惧怕。定意寻求耶和华，他祷告税：“因为我们无力抵挡这来攻击我们的大军，我们也不知道怎样行，我们的眼目，单仰望你。”结果因信站稳，因信赞美，大获全胜。这就是恳切哀祷，单单仰望神的功效。

    六、再看以利沙讲的四句话，也是代表主向门徒的心意。

    第一句话2节 “你们去吧。”一般来说，出于爱教会的心意，而有所求问，主必应允。“……若有人服事我，我父必尊重他。”（约12:26）

    第二句话3节 “我可以去。” 主答应同去。当我们要求主和我们同在、同工、同行，是表示我们需要主，他没有不答应的。

    第三句话 6节 “掉在哪里了。”神人以利沙听到门徒的切哀祷说，斧头掉在水里了，他没有问为什么会掉下去，也没有责备他们，只是问：掉在哪里了。然后他就砍了一根木头，抛在水里斧头掉下去的地方，斧头就漂上来了。主今天也要对我们说，你在什么地方跌倒软弱的，你指给他看，他必会拯救帮助的。

    第四句话7节 “拿起来吧。” 斧头漂上来了，你的本分是用手去拿就可以了，表明主既施恩，你就凭信领受主的能力和奇妙。人自己失去了一切，主那里仍可以复得。

    七、以利沙只做一件事--砍一根木头抛在水里。这木头预表主的十架。表明我们无论遇到什么失误、软弱、跌倒、困难、疾病，只要接受主的十架，都能得到解决，而且大大得胜。

    例证三则：

    1.出15:25 以色列人出埃及，过红海后，走了三要路程，遇到玛拉水苦，摩西遵主指示，把一棵树丢在水里，水就变甜。

    2.苏格兰一青年，乔治马得胜非常爱主，在他快要大学毕业，准备与所爱女友结婚，井同心服事主时，突然双目失明，女友离弃，一图漆黑，但他仰望主的十架，想到主爱无误，主爱不变，坚定信心，专为主活，传扬福音，被主重用，成为着名的瞎子传道人，造就众教会。

    3.西方一矿工基督徒，因传福音遭大伙玩弄藐视，惟他靠主十架，毫不在乎，甚至有一次，别人抢去他的面包，当作球传，不慎落地，被狗叨走，他没有生气。只顾跑去追狗，因追得太远，回来时大伙已登上升降机下矿上班去了。谁知此机下去，不到一半，钢索突然断裂，机里的人全部摔死，他却因此蒙神保守平安。他没有幸灾乐祸，而且觉得更要依靠十架“十字架的道理，在那灭亡的人为愚拙，在我们得救的人，却为神的大能。”

    八、十字架四方面的真理

    1.神的爱--彼前2，22，约一书4:9-10，路23:34

    “父啊，赦免他们，因为他们所作的，他们不晓得。”

    2.主的血--太26:28，来9:14，12:23-24

    “这是我立约的血，为多人流出来，使罪的赦。”

    3.主的水--约10:10、19:34、4:14

    “我来了，是要叫羊得生命，并且得的更丰盛。”

    4.主的苦--赛53:1-12，诗22:14-18，69:1-9、20

    “他像羊羔被牵到宰杀之地。”

    “我如水被倒出来，我的骨头都脱了节，我心在我里面如蜡熔化。”

    “辱骂伤破了我的心，我又满了忧愁，我指望有人体恤，却没有一个。我指望有人安慰，却找不着一个。”

    九、以利沙的木头，使铁浮水而起。主十字架上的爱、血、水和苦，能安慰、拯救、医治、帮助我们得着复兴，跟随主，作神喜悦的儿女，十字架是我们永远的荣耀，我们的依靠和力量。


184.瞎子的蒙恩

    瞎子的蒙恩

    读经：路18:35-43

    一、主耶稣在世时，行了许多神迹奇事，其中记载得比较多的，是使瞎子看见，盲者复明。在迦百农（太9:27-31），在伯赛大（可8:22-26），在耶利哥（太20:29-34、可10:46-52，路18:35-43），在耶路撒冷（约9:1-7），主使各种各样的瞎子重见光明。这些人有的是因病而瞎，因罪而瞎，也有的生下来就瞎，是先天性的瞎子，主都把他们--治好了。主对各类瞎子，医治的方法也不一样。有的是先“问”：“你们信我能作这事么？”（太9:29）。有的是“领”，把他“领”到村外，吐唾沫在他眼睛上，按手在他身上。有的用一句话，使他重见光明。也有的是吐唾沫在地上，再用唾沫和泥抹在他眼睛上，对他说：“你往西罗亚池子里去洗，他去一洗，就看见了。

    为什么主这样重视瞎子，行这么多的神迹？答案有许多，但其中一个主要的理由，是这些人实在太可怜了。世上有许多可怜的人如瘸腿、聋子、哑吧、瘫子等残废的人，但瞎子是最可怜的人，有眼看不见，活在黑暗里，正如一首歌说：”不见天、不见地，不见高和低、不见那春花秋月，不见那爱儿慈母颜……“何等痛苦的人生，可怜的人生，悲惨的人生。

    一位身材矮小的母亲，带着她4岁的女儿搭电车，把女儿抱在膝上。坐在她旁边的妇人，手里捧着一大束美丽的玫瑰花，她看见那女孩，生得很可爱，有着一对兰色的大眼睛，就摘下一朵大红的玫瑰花给她，说：”拿去给你玩“，可是那女孩只奇怪地望着她，缩身回去，没有接受，那妇人不解，把花靠近女孩的手说：”你拿去玩“。那女孩好象很吃惊，连忙抱住母亲的头，把脸躲在母亲的怀里，母亲就转过头，在那慈祥的妇人耳旁说了四个字：”她是盲的“，同时流露出无可奈何的苦笑。那妇人立刻表示出无限的同情和怜悯。我们的主岂不更慈祥，要怜悯当时到他面前的瞎子么。

    二、太6:22-23 主说：”眼睛就是身上的灯，你的眼睛若了亮，全身就光明。你的眼睛若昏花，全身就黑暗，你里头的光若黑暗了，那黑暗是何等大呢。“

    林前4:4”此等不信的人，被这世界的神弄瞎了心眼，不叫基督荣耀福音的光，照着他们。“

    启3:14-22主责备老底嘉教会说：”……你说我是富足，已经发了财，一样都不缺，却不知道，你是那困苦、可怜、贫穷、瞎眼、赤身的。我劝你向我买……又买眼药擦你的眼睛，使你能看见。“警告他们的眼睛有病了，需要好的眼药，才能看见。

    诗119:18说：”求你开我的眼睛，使我看出你律法中的奇妙。“ 我们读经都需要开启心眼，才能看出律法中的奇妙，何况在我们每天遇到的事上呢，更要明亮的眼睛，属灵的眼光。

    王下6:8-18 先知以利沙住在山上，有一天被亚兰王的军兵全部包围，满山遍野全是他的军兵，要想捉拿以利沙。神人的仆人清早起来出去，看见车马军兵团困了城。就对神人说：”哀哉，我主阿，我们怎样行才好呢。“神人说：”不要惧怕！与我们同在的，必与他们同在的更多。“同时他祷告说：”耶和华啊，求你开这少年人的眼目，使他能看见。“主就开他的眼睛，他就看到满山有火车火马围绕他们。

    现在我要做二个见证，见证神如何用事实教训我们：眼目要明亮，不要做瞎子。

    1.转危为安

    5月6日傍晚7时半，我和程师母正准借去机场，到西雅图去教圣经专修科时，我们住的大楼突然警报大作，号召居民从楼梯走下去，因有火警，电梯停开。当时我们的一件行李，已由儿子拿下去，还有二件在楼上（我们住在十七楼），怎么办？面临二个危险，一是火势曼延，生命受威胁，二是灭火耗时，赶不上起飞时间，就耽误那边的授课。在这样危急的关头，我们的眼目只得仰望他，吁求他的拯救。感谢主，他不误事，因他是神。约半小时后，火被扑灭，警报解除，我们终于及时赶上9时25分的飞机，次日早晨平安地到达目的地。

    2.失而复得

    当我们匆匆赶到机场入口处检票时，发现我们的身分证不见了，本来是和机票放在一起的，但这时却找不到，幸亏有护照，就顺利登机，可是我们心里，因丢了身分证总不愉快，心想只得将来回夏威夷时，去补领了。那知就在起飞前5分钟，一位机场工作人员手里拿了二张身分证，走到我们座位前，交给我们，我们真是又惊又喜，机场这么大，时间这么紧，这位机场人员能及时送到，我们一面谢谢他，一面只有敬拜主的信实可靠，全能奇妙，荣归于神。

    三、现在我们从路18:35-43里来领受这位瞎子的蒙恩，可归纳为五个字：

    听 18:35-36

    问 18:36-37

    喊 18:38-39

    要 18:40-41

    跟 18:42-43

    1.听--他听见许多人经过。

    尽管他看不见，但能听见声音。同样我们在属灵事上，虽看不清楚，或根本看不见，但我们应该来”听“，常来礼拜，参加聚会，自己读经，都是”听“，这很重要，是蒙恩的开始。罗10:14-17”未曾听见他，怎能信他呢。……可见信道是从听道来的，听道是从基督的话来的。“

    2.问--他听见许多人经过，就问是什么事。

    听了还得问，才能进一步明白。瞎子的耳朵和嘴巴是可以用的。我们听道后，应多有提问，进步也就快了。这次我在西雅图授课后，常有人问这问那，探讨圣经真理。我们这里也有这样的人，前天晚上我与一位青年同桌吃饭，他就问弗4:13怎么解释，我真他感谢神。

    3.喊--他们告诉他，是拿撒勒人耶稣经过，他就喊叫说：”大卫的子孙耶稣阿，可怜我吧。“在前头走的人，就责备他，不许他作声，他却越发喊叫说，大卫的子孙，可怜我吧。他这样及时呼喊，坚持呼喊，终于被主听见，把他叫到跟前去。

    在路16章，17章，18章里有十三个人同样的喊叫：”可怜我吧“，他们都认识自己十分可怜，需要主的可怜，除了在阴间受苦的财主，因他喊得太迟了，所以没有效果外，其他十二个人都蒙主怜悯，得到恩典。路17:11-14十个大麻疯，一起高声求耶稣，他们全部得了医治。18:9-14二人同去祷告，那税吏说：”神阿，开恩可怜我这个罪人。“他被主悦纳，比法利赛人更为有义。18:38-40这个在路旁讨饭的瞎子，二次喊叫：”可怜我吧“，得主医治。弟兄姐妹，我们祷告时，是否感到自己实在需要主的可怜，如果是，这样的呼喊，主必施恩。经上说：”我喜爱怜恤，不喜爱祭祀。“

    最近有一位姐妹来访，她信主多年，生活优裕，家庭平安，所以从未求主可怜。但在二年前，突然患了脊椎骨痛疯，痛得二只手不能弯曲，坐也痛，站也痛，躺也痛，走也痛，这样痛了几个月，实在难熬，西医、中医、针灸、推拿、按摩、草药全都无效，她竭力祷告，求主医治，也不见效。最后她跪伏在沙发上，流泪惨叫，痛哭呼求：”主阿，我实在太可怜了，你可怜我吧。“这时她就感到似乎有一双手在她肩部推了一下，又在她背部推了一下，她转过头去看是谁，不见一人，只见一道白光，转瞬消逝，她就立刻呼喊：”主耶稣阿，可怜我吧。“这时又感到有双手把她的腰部，臀部推了几下，她顿时感到很舒服，一切疼痛全没有了，而且立刻能站起来，自由行动，至今二年多，没有再痛，荣归父神。

    4.要--”耶稣站住，吩咐把他领过来，到了跟前，就问他说：‘你要我为你作什么？’他说：主阿，我要能看见。耶稣说：你可以看见，你的信救了你了。“这是他信心的”要“，他不要财富、学识、地位……只要看见。这表示他要光，要主赐的光，他的眼睛立刻看见了。”我们行事为人，是凭着信心，不是凭着眼见。“（林后5:7） 当时信心使盲者复明，今天信心使我们有属灵的看见。

    5.跟--”瞎子立刻看见了，就跟随耶稣，一路归荣耀于神。众人看见这事，也赞美神。这是他最后的一步，就跟随耶稣。请注意43节的“立刻”和“就”，表示他在恩典里的迅速成长。他本来是坐在路旁讨饭的瞎子，一下子成了神的儿子主耶稣的跟随者，多么荣耀，多么尊贵！启14:1-5同着羔羊站在锡安山上唱歌的十四万四千人，他们是谁？……羔羊无论往哪里去，他们都跟随他。

    启19:14万王之王，万主之主审判、争战，公义得胜时，是那些身穿细麻衣，又白又洁的跟随者，与他同享永远的尊荣！弟兄姐妹，愿我们蒙恩以后，都能跟随神的羔羊，归荣于神！


185.米利都的泪别

    2004年5月23日 在夏威夷第一华人基督教会主日礼拜信息

    米利都的泪别

    徒20 :17-35

    保罗已经定意，越过以弗所，急忙前行，巴不得在五旬节能到耶路撒冷。在米利都，他打发人去请以弗所教会的长老来，作简短告别，实际上是他的最后留言。因他知道有捆锁与患难等待他，也知道以后不能再见面了。当他讲完后，跪下祷告，众人痛哭，以泪告别。因此称本段经文为米利都的泪别。保罗在徒13、17章里有很重要的讲论，对象是犹太人和外邦人。但这里对象是以弗所教会长老，是他曾有三年之久，昼夜不住流泪，劝诫过的那些人。现在在这非常难得的时刻，要把他们完全交托神恩惠的道，建立他们，与众圣徒同得基业，言语纯净，满有权能。全文（和合本）543个字，流露挚爱，无限深情，实在是历世历代传道人必须谨记心头，学习跟随的榜样，也是我们的属灵标准。其主要内容有二部分：服事主的三个要则和牧养教会的二种认识，简述如下：

    一、服事主的三个要则

    1.凡事谦卑

    不是一般的虚己律己承认无能，而是真实持守基督耶稣的心为心，里面柔和谦卑。凡事上确知自己软弱，全人降服在主面前，没有自负、自信、与主同行，不住献身为主，让基督谦卑生命代替自己狂妄本质。“他必兴旺，我必衰微。”约3:30。常常求神监察，试验心里意念（诗26:2，诗139:23-24），赦免隐错，拦阻狂妄（诗l9:12-13）

    2.眼中流泪

    出去撒种，必要流泪。欢乐收割，乃因眼泪。信徒灵命的增长，教会兴旺发展，都需眼泪浇灌。浙江一教会大复兴前，有一姐妹为此昼夜流泪，痛切祷告，以致失明，在所不惜。当她被人扶着在二千人的大教堂里敬拜神时，她说：“我肉眼虽看不见，但知主已记念我的眼泪，哈利路亚！”

    3.经历试炼

    试炼是痛苦难熬的，特别因犹太人的谋害，经历试炼。来自教会内部人的试炼，正如肋下荆棘，痛撤肺腑。士每拿和非拉铁非教会是七教会中最好的二个教会，但他们都有犹太人的毁谤和谎言攻击，经历试炼，幸有主的应许和大能，全得胜了。“我为基督而生，若死尤能获益，欢负苦架，以辱为荣，虽忧还可乐极。” 江湾时代我院里常唱此诗，成真力量。

    二、牧养教会的二种认识

    1.认识教会的基础

    “神的教会就是他用自己血所买来的。”这是一句难解经文。这里的“买”，不能以商业的买卖理解。希腊文可直译为：“使一个人转过来”或“使之成为已有”，这是神的奥秘，指一群被主教赎，被主血得着的人。所以教会真正价值是无法述说，只能说是神的无价之宝。

    2.认识教会的危机

    徒20:29-30指教会面临豺狼的入侵，悖谬之子的引诱，他们不爱惜羊群，在信仰上引进异端邪说，在生活上使之放纵私欲，背弃圣经真理，亵慢施恩圣灵。保罗在此早已指出，圣灵立你们作全群的监督，不但要为自己谨慎，全群谨慎，牧养神的教会，更要儆醒看守羊群。

    最后恕我引用麦希真牧师的三句话，作为结束，愿与应届毕业同学共勉：

    1.要先成为神所喜悦的人，才能成就神所喜悦的工（生命）。

    2.处事做人要老练，爱主爱人要单纯（生活）。

    3.百分之一百是神的工作，百分之一是人的工作（事工）。