《活在爱中的秘诀》黄维仁 著

活在爱中的秘诀

活在爱中的秘决（连载一）

活在爱中的秘决（连载二）

活在爱中的秘诀(连载三)

活在爱中的秘诀(连载四)

活在爱中的秘诀(连载五)

活在爱中的秘诀(连载六)

活在爱中的秘诀(连载七)

活在爱中的秘诀(连载八)

活在爱中的秘诀(连载九)

活在爱中的秘诀(连载十)

活在爱中的秘诀(连载十一)


活在爱中的秘诀

《活在爱中的诀》

黄维仁 著

本书由圣网制作

网址：http://zhsw.org

邮箱：zhsworg@126.com


活在爱中的秘决（连载一）

前言

    我常问我医学院的学生∶「你们学医的目的是什么？名利？地位？人生的最终追求是什么？」其实，我们一生奋斗，最后都是为了达到这两个人生目标：幸福感和意义感。

    一直到最近一二十年，美国学术界才开始有人做实证研究，来探索什么因素才能带来快乐和幸福。

有一位大卫.梅尔(David Myer)博士发现「有意义的爱的关系」最能带来人间幸福；另一位医师狄恩.欧尼斯(Dean Ornish)发现，目前所强调的均衡饮食、充分睡眠或运动等，还不如一个「有意义的爱的关系」更有益身心健全。

还有一位华盛顿大学的心理学博士约翰.葛特蒙(John Gottman)，做了许多研究。他提出，处在痛苦婚姻中的人比在快乐婚姻中的人平均寿命少四年，他们伤风感冒的机率也高于30%，因为幸福的关系能增强一个人身体的免疫能力；而且，你每天只要花两分钟与你亲近的家人，作一些高品质的亲密沟通，比每周三次、每次卅分钟到健身房去，更具增进身心健康的效果。

生命中的两难

    既然「有意义的爱的关系」如此重要，为什么全世界的离婚率还这么高？过去的传统文化中，对婚姻品质的期望没有那么高，而现代社会中，人人都渴望有个快乐的婚姻，却往往事与愿违，因为期望增高了，但处理婚姻的能力并未跟着增长。调查显示，真正你侬我侬的夫妻不超过10%，食之无味、弃之可惜的有40%，另外50%则在水深火热中。

    所以现代人的亲密关系可说是充满了挑战性，而爱情关系是人间最复杂的一种关系，人生有许多“两难”(Paradox) 的现象：

    “If I get close to you, I get hurt. But if I don’t get close to you, I get lonely. If I tell you truly how I feel, you distance from me. But if I can not tell you truly how I feel, I distance from you. ”

    “若亲近你，我就受伤；不亲近你，我又孤单；当我跟你分享内心的痛苦，特别是你在我身上造成的痛苦时，你离我而去；但，如果我不能跟你谈我真实的感受，我心就远离，不再与你有亲密相契的感觉了”。瞧，多么不好弄呀！

爱的帐户显赤字

    在研究爱情关系时，我一直对以下几个问题有兴趣：

    *为什么婚后爱情的热度会直线下降？"
    *为什么很多人结婚生子后，爱子女的心远胜于爱伴侣？"
    *为什么会有所谓的「致命的吸引力」？"

    我们不妨在这里谈谈所谓的「社会交换理论」∶人与人之间都有一个感情的帐户，一个微笑就是存了一笔爱的款项，一句尖酸刻薄的话等于提款。在现代人忙碌的生活中，夫妻多半没有机会存款、交流，而在各样生活压力下，彼此挑剔的事情却日益增加，显而易见，帐户赤字会使两人关系不稳固。而孩子对我们的倾慕、依赖，都让我们觉得被需要，增加自我价值感，所以都是存款；同样地，当家里的伴侣一直抱怨和批评，不断提款，外面接触的异性却总是衣着整洁、温柔，那样尊重你，崇拜你。可以想象，外遇发生的危险性有多大！

    然而，「社会交换理论」却有不能解释之处，为什么一位功成名就的教授会突然冲动地拋妻弃子，丢掉工作，冒着身败名裂之险，不顾一切带着女研究生私奔？为什么许多妇女被丈夫殴打，却不愿逃走？对这些受虐妇女而言，最危险的两个时刻∶一是当她们试着离开施暴的伴侣时，一是当她们找到新的对象时，都可能受到生命的威胁。爱情结束了，不是离开就好了吗？为什么有人会采取这么冲动、这么原始的方式？

心里辅导运用

    这里，我们需要了解人的潜意识。尼采说∶受苦的人没有悲观的权利，我把它改成「要幸福快乐的人，没有不学心理辅导的权利」，我们要如何确保一个好的爱情婚姻关系？一定要去学习自我了解、了解别人，了解自己的情绪、别人的情绪，有很高的情绪解读能力，增加自己的情感智能(EQ)。不管你愿不愿意，当你和家人、同事相处时，都已经在运用心理辅导技术，只是技术的高低不同罢了。

    每当我们在学习时，要记得每个人都有一个社会使命∶如何让我们的家庭、社会变得更好一点？任何一个好的学习必须要学七次以上，同样的事情要从不同的人、不同的角度来探讨，才能深入。很多人间的道理是一致的，但在简单中有很多复杂性。许多人喜欢寻求一些简易的公式，例如“沟通四要”、“冲突五诀”、“幸福六窍”想藉这些来面对问题，但我很担心这样不下苦功了解却乱套公式的结果往往会把事情弄得更糟。每个人的情况都不一样，好的动机不一定产生好的效果。

    身为一个临床心理学家，我常抱着一个初学者的态度，永不停止学习，我最好的老师就是我的个案们，他们在人生最关键的转折点，邀请我陪他们一起走过，让我从他们眼中来看他们的世界，来经历他们的酸甜苦辣，分享他们的生命，这是何等的特权，我从他们身上学到很多功课，很多人生智能。

概念的拼图

    在我自己学习的过程中，曾有一个很深的体会∶刚进研究所时，觉得高等统计课非常枯燥、无聊，因为我是一个people person，喜欢和人在一起。起初老师在台上讲什么我都听不懂，在背景不足，概念尚未形成之前，甚至连发问都不知道要问什么，后来，我耐心听同学怎么问问题，耐心听老师怎么回答问题，就在这过程中，锲而不舍地一个片段 、一个片段，一点一点的累积知识，才开始有概念产生。概念与理论极为重要，因它引导我们去分析，了解问题。它给我们一个看事情的角度，知道问题出在哪里，要到何处找有效的解方。好象天空中有很多电波，除非你发展出一个接收的频率，否则你不会知道原来有这么多丰富的知识。

    「如果你真正了解，你会知道怎么去做。」如何在一大堆信息中区分哪些是正确要用的data，哪些是干扰的噪音，这是最重要的。良医、庸医的差别就在这里，可以在很复杂的现象中，正确地看到别人所看不到的病因 。

    我读一本书或听一场演讲时，只要学会一个新的概念，有个新的启发，我心中就雀跃，觉得值回票价，所用的时间与精力没有白费。所以我相信，在人生每一时刻，和任何人交谈，只要这个人可以帮助你得到更深更新的领悟，抱着活到老、学到老的态度，你的人生就会不断进步。

深度心里学

    一个人从小成长的背景，常会深深地影响他日后被什么样的人吸引，以及日后亲密关系的建立与维护。不管曾经受过多少伤，当爱情来临时，就是最好的医治和疗伤机会，从深度心理学的角度来看，天下最好的治疗者是自己的爱人。但是，因为信任、不设防，所以在爱情中也是伤上加伤最危险的时候。当人的感情被触动时，就进入了一个非理性的潜意识过程；爱情关系其实很像母亲与婴孩的关系，彼此恋慕、含情对视，都想把最好的献给对方，不在一起时会焦虑、不安，仿佛「一日不见，如隔三秋」。

爱的关系今与昔

    唯有在恋爱中，人的二个基本心理需求可以同时得满足∶一是无条件被人接纳，二是在所爱的人心中居首位，特别心里愈空虚或愈不成熟的人，愈容易依赖对方来支撑你脆弱的自我价值感。不知不觉地，期望对方能随时随地无条件接纳你、随时随地把你摆在第一位；心理愈没有安全感的人，日后对伴侣的要求愈是加倍；过去受的伤，要从现在爱的关系中加倍讨回。例如过去在家中被忽视的，现在会不知不觉地要求伴侣不断给你注意力；过去被管得太厉害的，现在会要求伴侣信任你，给你空间。彼此互许终身之后，你会觉得∶为什么我所要的，你却不给我？在爱情中的人，心理上往往退化回到婴孩时期—我有什么需要，不用开口，爸妈就应该知道，而得到照顾最好的办法就是哭闹，但在成人的世界中用哭闹，处罚对方，强求他来满足你心理需求的方式，是行不通的。

  下一章


活在爱中的秘决（连载二）

    深度心理学中有几个重要的概念，可以帮助我们在剪不断，理还乱之错综复杂的爱情关系中，找出一些头绪，让我们在分析处理问题时，掌握较正确的方向。

    所谓移情作用就是把对过去生命中一些重要人物的情感转移到目前所遇到的人，或者，曾想从一些重要人物身上获得却未能如愿的情感需求，希望从目前的关系中得到满足。

    很多人因为从小在某一方面心理上的匮乏，一旦得到相关的满足，不管人时地是否合宜，就掉进爱的陷阱了。例如有位女士，是第四个女儿，从小在家中常被忽视，有次与家人外出走丢了，父亲却浑然不觉。她从小自尊心低落，觉得自己是个丑小鸭，渴望得到父亲珍爱，却未能如愿。上研究所时，有家有室年近半百，满有慈父形像的教授开始注意她，欣赏她时，她就觉得无可救药地爱上了这位教授，本无心要破坏别人家庭，却不知不觉中掉入陷阱，成了婚外情中的第三者。许多外遇的悲剧就是这样发生的，每个人都情有可原，他们不是十恶不赦，只是如你如我充满了人性的软弱。

广角及望远

    人的心理需求很多，就像照相机有广角及望远镜头，用望远镜头对准某一对象时，此对象变大，而其它对象就变成模糊的背景。这就像肚子饿时去市场买东西会买得特别多，因为你的需求(食物)被放大；可是当你吃饱后，需求又不一样了。食物像被广角镜头溶回背景中，但吃饱后你口渴了，这口渴的需求又像被望远镜头放大了一般，其它需求都变得不重要，而你把所有注意力放到这个新的对象，新的需求上，直到它得到满足，才重新溶回背景之中。起初，你也许期望一个慈父般的伴侣，但当你被照顾、被关注的需求满足后，你很可能产生一个新的心理需求，开始要求独立、自主。人是会成长会改变的，冲突于是产生。我们刚开始从爱情关系中可以得到满足，但因为我们的心理需求会随人生情况而改变，所以，两人结婚以后还要不断适应，不断学习才好。

    造成情人间强烈吸引的原因之一，是“The Quest To Be Whole”---“完整之我”的追寻。

    按照心理学大师杨格的理论，每个人都身具“显性”与“隐性”(或称“影子”)人格。换言之，每人除了表现外在众人所见之“显性人格”外，还有个正好相反，潜藏心底的“影子人格”。例如，“分析型”者的影子人格是“感觉型”。通常，“分析型”者着重逻辑思考与客观评断，但是当他在强调与表现“理性”时，便不知不觉地把自己细腻多情“感性”部份的人格，压抑到潜意识深处，变成隐性的“影子人格”。

    “显性人格”的形成与先天因素有极大的关系，但也受到后天因素的影响。例如，男性成长过程中，多被要求“喜怒不形于色”，“好汉打落牙和血吞”，他人格中多情易感的部份便被深深压抑到潜意识中变成“影子人格”。

    当先天人格成份中“阳刚”“分析”特性较强的男孩去念理工，毕业后又在要求一丝不苟，毫无变通的环境中工作(例如美国Food and Drug Administration)；而身具“阴柔”“感性”特质的女孩去念人文，学成后又在文艺界工作，此时男女先天加上后天的差异就变得更大了。

急惊风与慢郎中

    上帝是最有幽默感的，就像祂在自然界中创造磁铁“异性相吸”的现象，研究人间爱情关系时，我们也常见“急惊风”与“慢郎中”，“外向”者与“内向”者，“活泼的”与“稳重的”，“分析型”与“感性型”之间，彼此强烈相吸的现象。

    当一个人遇见一位身具自己“影子人格”的异性时，心中常会有欢喜雀跃的感觉，因为对方彰显出自己所缺乏(或已被潜抑，消逝了)的人格特质。例如，当“分析型”的男性与“感性型”的女性相遇时，彼此常会充满新鲜欢愉。她丰盈流畅的情意，往往会挑动他长久压抑心底感性部份的人格。与她在一起时，他那被深埋阴暗地窖的“影子人格”开始见到阳光，感受一股从外注入，活泼新鲜的生命力，使他深受吸引，觉得自己好似脱胎换骨一般，受桎梏的心灵，顿时得以自由释放。这个异性相吸，彼此各得一线生命契机，使自己尘封枯萎的“影子人格”重见天日，得到露水滋润，与自己“显性人格”整合，发展出一个较完全，较成熟人格之过程，我把它称为“完整之我”的追寻。

    人要发展出一个“完整之我”是个非常艰巨，要付上惨痛代价的过程，所以慈爱又幽默的上帝就让这些异性相吸，一见钟情的男女在蜜月期中，先预尝了爱情天堂的甜蜜滋味，然后才让他们闭着眼睛心甘情愿地进入“磨合期”，在艰苦的“旷野”之中，让两人彼此在个性上“铁杵磨成绣花针”，继续发展“完整之我”。

    在磨合期中，过去对方最吸引你的特质，现在却成为让你最受不了之处。过去你欣赏他的沉静，理智，现在却是沉默愚昧，不解风情。过去爱他的自信果断给你安全感，现在却成了自我中心，事事都要主宰。如果正好相反，过去女方爱上的是他的细腻温柔，那么进入磨合期中，她很可能就要抱怨他缺乏男子气概。同理，如果过去男方被她的情感丰盈，活泼伶俐所吸引，现在就巴不得她停止“歇斯底里”，唠叨不停。在蜜月期中，人人都以为找到了完美的梦中人，在磨合期中却发觉自己过去瞎了眼才会爱上这个对象。

    在磨合期中，我们都想努力改造对方，要对方变得完美，像自己心中所订之“理想形象”(Imago)一样，这是亲密关系中痛苦最大的来源。

终止恶性互动

    人要如何才能在磨合期中少吃苦头，通过考验呢？唯一的办法，是了解并遵循上帝所创造的心理定律，放弃使对方变成完美的幻想，不要定睛在对方身上，而回头重新专注在自己“显性”与“隐性”人格之整合与成长。换句话说，“感性型”的不再逼“理性型”的也要和她一样善用诗词表达丰盈的情感，而专注扩展(Stretch)自身的影子人格，让自己也能擅长逻辑思考；“急惊风”型的，学习去容忍“慢郎中”的慢，同时学习让自己欣赏并享受影子人格中的轻松自然。

    最有意思的，是当你观察一些感情好的老夫老妻时，你会发现，当一个人放弃改变对方时，对方竟然会愈来愈被影响，不知不觉中两人变得愈来愈像。

    举个例子来说，有对夫妻，太太是“组织型”，非常有条理，先生却是“潇洒型”，凡事大而化之，相信“船到桥头自然直”。当初两人相识时，太太欣赏先生轻松自在，平稳幽默，好象天下没有甚么事能让他惊慌失措。太太因成长于一个父母要求完美的家庭，常被对自己过高的期许压得喘不过气来。刚交往时，紧张兮兮的她只要跟他在一起，就觉得有安全感，可以放松下来。而先生从没遇见过一个女孩子这么有条不紊，做每件事的效率都不知比他高出几倍，因而对她欣赏得不得了。婚后问题来了，太太愈有条理，先生愈乱，太太愈要纠正，先生就愈胡涂。例如，先生每次连自己皮夹放哪里都不知道，而太太愈受不了，愈要他收好，先生就愈不去留意，愈常丢三忘四，造成一个恶性循环。

要处理这类恶性互动的关键，往往在于“过度负责”(Over-functioning)的一方在对方犯错或达不到自己标准时要学会去面对，忍受自己内心的焦虑，让对方为自己行为的后果负责。果真，先生这个毛病一直不改，直到有一天她痛下决心不再管这事。先生出差到机场时，竟找不到机票，这下不但要自掏腰包，还要付高好几倍的价钱，结果连这平日毫不在乎的先生都心痛了。这次教训之后，先生才开始警惕，慢慢有了改变。

持恒的亲密感

    夫妻间有许多这类微妙的互动，处理这类你进我退，不断重复，难以改变的“亲密之舞”(Dance of Intimacy)时，一定要寻求智能来改善。

    下期将继续谈“两性互动中的强迫性重复”现象。


活在爱中的秘诀(连载三)

    前文谈及深度心理学的两个重要概念，现在让我们来探讨另外一个更繁杂，更耐人寻味的一个重要概念。我把它译成“强迫性的重复”(Repetition Compulsion)。

    “强迫性的重复“，是许多心理辅导者从事临床治疗时常见的一个现象，意指我们在不知不觉中，特别容易与某一类型的人产生深刻而强烈的互动∶“We connect with people who gave us a second chance to complete our unfinished businesses。” 换句话说，我们会特别被他们吸引，不由自主地与他们发生或爱或恨的关系，很可能是因为这些人身上具有我们成长中重要人物(例如父母)的心理特征。这些人在我们生命中出现时，就给了我们第二次机会，让我们借着与他们或快乐或痛苦的深度情绪互动过程，去医治过去所受的心理创伤，弥补过去的遗憾，满足小时候对自己特别重要，却在父母身上未能得偿的一些心理需求。

刻骨铭心的爱情

    举例来说，笔者有位个案，来寻求辅导时告诉我，他曾刻骨铭心地爱了三次，但三次的爱情，都让他痛苦心碎。他第一次深深爱上的对象，是位患有忧郁症，自杀未遂刚出院的女子，可是热恋不到几个星期，两人就很痛苦地分了手。

    第二次爱上的对象，是位患有“厌食暴食症”(Bulimia)的女子，情绪强烈起伏，一觉孤寂或焦虑，便可在几分钟之内吃掉个大蛋糕，吃完却饱受罪恶感折磨，气自己失去控制，悔恨之余，便偷偷把自己关到浴室，拿牙刷刺激自己喉头，硬把刚吃下去的食物，全部又吐了出来。他与这位情绪不稳的女子的爱情，也是轰轰烈烈地开始，却在三个月不到的时间，就痛苦地分手了。

    他第三次爱上的对象，是位有夫之妇，因丈夫外遇，刚被抛弃，为情受尽折磨，极为凄楚可怜。他奋不顾身，努力关怀呵护这位受尽创伤的女子。一个是寂寞的游子，一个是天涯断肠人，刚开始时彼此像干柴烈火般地相爱，但是过了几个月，两人渐渐清醒过来时，这个爱竟然也像前面两段情一样，痛苦到不得不分手的地步。

    这位英俊，又在一家有名的科技公司中深受器重，拥有一份人人称羡高薪职位的青年才俊，平日也有许多年轻貌美的女士对他表示好感，为何他对身旁这些品貌双全的美女毫不动心，却偏偏只爱上前面他所描述这类情绪激昂，忧伤痛苦的女子？

触类旁通的道理

    笔者平日遇见一些复杂艰难的心理现象时，常发现如果能从物理学、生物学、哲学或人类学等等不同学科的角度来看，往往能帮助自己对这现象有更深入的领悟。天下有很多道理都是相通的，笔者发现下面这个中国人较能体会的生理现象，可以帮助我们更加了解何谓“强迫性的重复”。

    笔者记得在成长过程中，曾听见一位伯母说，她生完老大后，没遵照老人们的劝告好好“坐月子”，不小心着了凉，后来身体就一直不好，不管吃多少中药、西药都没起色。她心中非常担忧，幸而一些有经验的老妈妈们告诉她：“别担心！你只要在下一胎生产之后好好坐月子，身体就会康复过来。”后来在她生完老二之后，用心坐月子，好好休养、进补，果然身体痊愈，健康情形甚至比以前更好。

    同理，如果我们了解这位年轻人成长过程中所受的伤害，与未能满足的重要心理需求，我们就较能明白他为何老是爱上凄楚可怜的女性？

    原来，他是家中独子，十二岁那年，父亲有了外遇，突然之间就抛妻离子。原本夫妻感情不错，一有外遇，父亲就像许多外遇者一般，开始多方挑剔，责怪妻子有令他无法忍受，而永远不可能改的缺点。他告诉妻子，他从来就没爱过她，要妻子放他自由(这也是外遇者的标准说辞，他现在对第三者山盟海誓，爱得死去活来，将来若移情别恋，也会对现在的第三者说他从来就没真正爱过她)。对妻子来说，这简直是晴天霹雳，一个幸福的家庭，顿时天旋地转。这位年轻人的母亲为此而痛不欲生，得了忧郁症，也不断地摧残自己，最后染上重病，开始进出医院。

未得医治的创伤

    谁能想到这个天真快乐的十二岁男孩，突然必须放弃他的童真，开始“角色倒置”(Role Reversal)，在未来三年中扮演安慰者与照顾者的角色。看到母亲在病床上以泪洗面，日渐消瘦，他心中难过，却为了母亲把眼泪往自己肚里吞，强颜欢笑来安慰母亲。

    最后母亲一病不起，临终之前他听到母亲喃喃自语：“我仍然爱着你(丈夫)，你为何离开我？”这番话使他痛彻心肺，一面流泪看着母亲断气，一面发誓他永远不要再掉泪，他要做个成功的强者。他非常地恨父亲，后来父亲被罪恶感折磨，同时也因是自己的亲生骨肉，几次回来找他，都被他狠狠地赶走。他咬紧牙根，克服万难，拿到名校的奖学金，并以极优异的成绩毕业，顺利找到别人梦寐以求的职位。

    他极有毅力，人缘也不错(注：只要不深入交往，不动真情，都不会出问题)，平日也为自己能控制情绪(喜怒不形于色)而引以为傲。所以他对自己这样失控，觉得很不可思议。他为自己的失控不安，也为伤害了三位他所爱的女子而痛苦，为了不再重蹈覆辙，而来寻求辅导。

    为何三次都爱上痛苦忧郁的女子？我想这很可能是上帝所定规的医治法则，一如当人回到类似第一次受伤的状态或情景时，最容易得到深入而彻底的医治。

    前面所提到的那位坐月子期间受凉的伯母，产后百病丛生，中药西药都无法治好，却要等到第二次生产，全身骨骼、腺体，所有生理系统都回到类似第一次生产的生理状态时，她的病痛就得到一个彻底医治的机会。这就好象在火中被扭曲的一块钢铁，冷却之后很难再被打直，但如果回到火中，烤软之后就很容易矫正、拉直。我想怀孕对一个女人的身体来说就像这样是个火中被“烤”的过程，可说是个“危机”(Crisis)，但危机不见得不好，因为“危机”两个字可蕴涵“危险”和“机会”。不注意时可能会带来伤害，但若能好好处理，却能使生命变得更健康更丰富。

爱上母亲的影子

    同理，这位年轻人三次所爱上的对象，身上都带有他母亲忧伤、痛苦的人格特质，不知不觉地，他深深地受了这三位女性的吸引，潜意识中，他要回到类似过去受伤时的心理状态。在过去，他无法借着自己的爱与努力使母亲痊愈，现在，他仿佛重新得到机会，能借着爱与努力，去医治这些心灵受伤的女性，潜意识深处，他也企望着她们能快乐起来，把他在成长过程中无法得到的呵护与关爱加倍地给他。

    以上这种心理现象，就是深度心理学所讲的“强迫性重复”。笔者在从事临床心理学治疗时，接触过不少这类的个案。有些男士对温柔体贴的淑女毫不“来电”，但却深深迷上冷艳高傲，没好脸色，老是挑剔，永不满足的女性。后来发现，他们都有好强，好掌控，标准极高的母亲。从小不管他们多努力要做好，却总达不到母亲的标准，无法取悦母亲，讨她欢心，从她身上得到温馨的母爱。难怪他们成长后，容易被这些身具母亲心理特征的女性所吸引。“Risk defines Rewards”(危险程度决定酬偿程度的高低)。这类像母亲一样“危险，难讨好”的女性身上，也最具“酬偿能力”，有能力让他们较深刻地感受到所缺乏的母爱。

    他们迷上这类女性，往往因为潜意识中希望能再有一次，借着自己的努力或成就，使这些冷傲的女性得满足，变温柔，从她们身上得到“无条件”的母爱，让他们受伤的心灵终于能得到安息的满足。在“冷落，拒斥”型的父亲身上受伤的女性也是如此，宁愿忍受忽视、凌辱，却一直依恋着那些无法给她们爱的男子。

愿挣脱恶性循环

    对这么多陷在强迫性重复中的人，他们要如何才能从那些恶性循环中脱身，得到医治？请待下文分解。


活在爱中的秘诀(连载四)

    上期探讨了深度心理学中一个极发人深省的概念：“强迫性重复”。有的人受不了母亲太黏，什么事都要控制，长大后便娶了个很爱管的太太，然后开始第二回合的心理战争，要从她身上重新寻得自己追求了一辈子的尊重，心理空间与独立自主的权利。有的人受不了父亲太过懦弱，不能保护自己，成长后不知不觉地就嫁了个身上带着自己所熟悉父亲懦弱心理特征的“阿斗”，潜意识中希望藉自己的努力，使这个阿斗变得坚强，能带给自己从父亲身上未能得到的安全感。

从肇因处医治

    笔者过去以为“强迫性重复”只是极少数的偶发现象，后来却发现，这个现象在许多人身上都可看见，只是强弱程度有所不同。根据一项美国的统计，酗酒者的女儿长大之后嫁个酗酒者的机率比嫁给常人高出两倍。笔者有位个案，几次所爱上的对象都是酗酒者(即使有些人刚开始看不出有酗酒毛病)，原来她的父亲死于酗酒。从小不管她多么品学兼优，努力要做个好女儿，都无法藉自己的好行为使父亲爱她，给她注意力，并为她戒酒。长大后，她只被与父亲一样有酗酒心理特征的男人所吸引，潜意识中她觉得，唯有当她能用爱感化酗酒者为了她而戒酒，把她从父亲身上得不到的爱与注意力给她时，她的心才得满足。

    现在有一个重要的问题：前面所提到的那位青年才俊不是已经有三次机会回到类似原来受伤情况的关系中吗？为何他不但没得到医治反而每次都痛痛苦苦地分手？

    人若只回到类似原来受伤的心理情境中，并不见得能带来医治。这就好象一个人在拳赛中被打败，若不经苦练就再度回去与对手交锋，仍要惨遭败北一样。离婚与再婚也是如此，如果不痛定思痛，了解过去失败因由，重新学习如何自爱爱人，那么他第二次婚姻失败的机率，必定比第一次婚姻高。事实上，有许多统计指出，第二次婚姻的离婚率是比第一次婚姻高的。

    那么为何他三次疯狂相爱却都如此痛苦地分手呢？我想这跟他潜意识中的渴求有关。临床治疗中常见的一个现象，就是从小缺乏爱，对爱愈饥渴的人，将来恋爱时潜意识中愈有下列的期待：

    1)过去生命中所有的痛苦悲伤从此消逝。
    2)心中所渴望的快乐幸福将从此开始。

甜蜜的恋爱期

    恋爱的初期总是最甜蜜的，两人彼此把对方当作生命中最爱，最重要的人物。恋人间彼此似乎有无限的包容力，能无条件接纳对方，即使你五音不全，唱起荒腔走版的歌时，对方竟能听得津津有味。就这样，在恋爱初期中，他们彼此成为对方自我价值感的支柱与生命能源的供应者，唤出对方人格中最美好的一面，两人像活在天堂乐园中一般，的确，人生中所有的快乐似乎由此开始了。

    深度心理学认为，人在恋爱之时，心理上“退化”(Regress)回三岁之前的状态，因为恋人之间的互动与婴儿和慈父或慈母间的关系极为相似。不论是恋人之间或婴儿与父母之间，在这个时期都缺乏“心理疆界”(Psychological Boundary)，情绪纠缠不清，分不出彼此的感觉。好处是不管自己心里多么愁苦，一看到对方欣喜的笑容，自己什么事都不用做就不知不觉地跟着开心起来。坏处是看到对方心情不好，不笑了，自己情绪马上受感染开始难受起来，以为对方在怪自己。

    当婴孩见到母亲不愉快，从她那儿得不到爱与支撑自我感的养料时，不是变得特别乖，企图以好行为使她重展欢颜，就是闹脾气(Temper Tantrum)，用最尖锐的哭声处罚她，逼她就范，收回不悦之情，再变回那个面带笑容的“好妈妈”，使他能借着她的爱与笑容再度快乐起来。

    这位青年才俊也是如此。因“强迫性重复”，他深深被身具自己母亲愁苦的心理特征的女性所吸引，热恋时他心中不但渴望这些痛苦的女性愿意接受他的爱(若她们不接受，他也会很痛苦)，他还有个更深的渴求：他希望他的爱是有效的，他期盼这些女性能因他的爱而得到医治，然后坚强起来，他更希望她们终于能把自己从母亲身上无法得到的爱给他。刚开始在爱情关系中，他先扮演“慈父”的角色，他潜意识中渴望这些心灵受伤的“小女孩”能变成成熟快乐而坚强的“慈母”，让他可以放下自己“勇者、强者”的心理防卫，回归一个柔弱无助“小男孩”的角色，才能充分感受过去从母亲身上无法得到的那份温柔又具保护性的爱。

自救而后救人

    在恋爱的初期，当两人都还陶醉在爱情迷幻的药效之中时，他还能借着自己一厢情愿的心理投射(Projection) 而感受到爱，可惜的是像这类的迷恋 (Infatuation) 或中国人所谓“激情”或是“爱情发烧”，在不受任何外力阻扰的情况之下，大约只能持续三到六个月之久。(注：被禁止、受挫折不许存在的激情，反而可像罗密欧与茱丽叶一般能愈演愈炽，持续良久。)

    深度心理学强调，唯有当我们能先医治自己心灵创伤，发展出一个健全的自我，我们才能给别人真正的爱。英文畅销歌曲中所说的：“Two lonely people together and things will be fine。”听起来很美，但却无法通过现实的考验。两颗寂寞的心像饮鸩止渴一般，只能暂时减轻双方的痛苦。两个爱的乞丐，却彼此都逼对方先付出一些爱，是一幅非常悲惨的图画。

    心灵受创，对爱饥渴，却不懂得学习如何真正去爱的人，陷在迷恋，心理疆界不清的状态中时，会勉强对方来为自己幸福快乐的情绪负责。他们双方在潜意识中会这样想：“过去只要你一笑，我就开心，你明明有能力带给我美好与快乐的感觉，为什么现在不再使我快乐？是不是故意处罚我？为什么跟我在一起你心情还是不好？”在这种小于三岁的恋爱心理状态中，你心情不好，我以为是我的错，我心情不好也觉得是被你害的，因为你不对我微笑，夺走了我快乐的感觉。

    因为我把自己的幸福快乐完全依赖在你身上，期盼你来成全(complete)我，我不知不觉中就使你在我身上有极大的酬偿权力。因为认定你是我快乐或痛苦的操纵者，我便期望你必须与我有一样的思想与喜好，我也只准你对我表现正确的情绪。由于我的苦与乐全掌握在你手中，所以你不许对我表现任何负面的情绪，更不准怪我，因为这些都带给我痛苦，使我心里不安全。跟你在一起时，你必须按照我的意思做，使我快乐。如果我觉得痛苦，我便会怪罪于你，并千方百计地要改造你。

脱出恶性循环

    前文所提这位男主角对他所深深爱上的三位女性也是如此，开始进入爱情关系，处在“甜蜜共生”的状态时，只要对方嫣然一笑，他心中所有的愁苦便一扫而空，洋溢着满足的幸福感，但是当爱情麻药渐渐失效，发现自己所有的努力都无法使对方快乐起来，对方不再像过去一样带给他甜蜜和幸福的感觉时，他心中受骗的感觉便油然而生，心想“我仍是与以前一样待你，为何你变了一个人，不再是当初那使我感受到爱的你了？”事实上，这些心灵受伤，却被他爱上的三位女子，也有跟他几乎一样的心理感受。会痛痛苦苦地分手是因为当双方内心重新受伤时，失望便转为愤怒，都开始用高压、冷战、攻击、批评等方式来向对方“讨债”，要改变对方，逼对方先付出爱。不幸的是攻击只会导致反弹，让自己更觉对方变心，由此战火愈来愈猛烈，最后只好分手。

    其实以上所描述这个由甜蜜相恋到痛苦挣扎的心理过程是所有的情侣或多或少都会经历的，而这种历程在这类“强迫性重复”的个案身上表现得特别强烈而鲜明，可以看得一清二楚。从临床治疗的角度来看，那些陷在强迫性重复中的人，若不经医治，很少有人能自己从不断重蹈覆辙的恶性循环中脱身而出。那么，这些心灵受创的人要如何才能得医治呢？让我们留待下期探讨。


活在爱中的秘诀(连载五)

    前文提及那些陷入强迫性重复的人，若不经医治，很少有人能自己从不断重蹈覆辙的恶性循环中脱身，而他们潜伏心底的心理创伤，也会影响到他们婚姻的幸福。那么，这些心灵受创的人要如何才能得医治呢？

    对心理受创较重的个案而言，他们可能需要较深度的心理治疗。举上文中这位男主角为例，他需要经过一段“Grieving”(哀伤)的过程，换句话说，他需要去面对潜意识中最伤痛的部份，不但去检视自己伤在何处，还要从新的角度与正性的情绪经验中，去了解、整理与医治过去的创伤。

相爱容易相处难？

    这个过程虽然辛苦，然而他所学到的功课却是无价的，也是无人能夺去的，同时他付上心血所换得的心灵医治与人格整全，也将为他将来的婚姻幸福奠下美好的基础。

    从以上对“强迫性重复”这个深度心理现象的探讨，我们应能清楚看到“婚姻关系”与“亲子关系”是息息相关，丝丝相扣的。父母婚姻的不幸，造成家庭病态，影响了子女人格难以健全成长。子女的心理创伤，又使他们成长后，在择偶与爱情的路上，要比常人遭遇更多的痛苦坎坷，使婚姻与家庭之病态，一代一代地传下去。

    那么，我们该如何终止这样的恶性循环呢？我们必须要全盘了解现代婚姻所面临的各种挑战，我们必须去检视我们自己目前亲密关系的状态，我们更要去学习活在爱中的秘诀。让我们来详细探讨。

    首先，我们来看现代婚姻所面临的挑战。哈佛大学经济教授Juliet Schor研究美国家庭经济的变迁时发现，当前美国家庭每年平均工作时数，要比一九七零年代多出了一万个小时以上，同时，每人每周可以和家人相处的时间至少减掉了十个小时。有个全球性的趋势，工作主管为了生存竞争，要求每人更加卖力，提升效率。然而因着物价的膨胀，每个家庭的净收入相对减低。一个家庭如果要维持过去的生活水平，变成夫妻两人都必须出去工作。

    当丈夫不再是家庭收入的唯一来源时，男女间的角色期望，两性之权力结构都受到巨大的冲击。随着现代人角色的多元化，人际关系无言的规律也变得极其错综复杂。近三十年来两性关系的变化，很可能大于过去三百年的总和。现代人对婚姻品质的要求直线上升，但夫妻彼此相爱的能力与技术却未能相对提高。在讲求功利速成的社会中，我们都想品尝甜美爱情的果实，然而在婚姻家庭这么重要的事情上，却没多少人肯像上驾驶学校学开车考驾照，或像进研究所拿MBA文凭一样，真正付代价去学习爱的功课。在繁忙紧张的生活中，现代人较不愿下功夫参与过去传统中有益于维护婚姻家庭的教会与社区活动。加上现代夫妻平日没时间沟通，唯有在心理毫无防备，为一点小事突然间起争执，双方怒气填膺，面红耳赤时，才来作徒伤感情，却不能解决问题的“强烈沟通”。

貌合神离成怨偶？

    于是，中外皆然，不但离婚率剧增，勉强留在婚姻中，情感上却早已离异的怨偶更是随处可见。据上海市徐安琪教授所做的一个六千人样本的统计，你侬我侬婚姻甜蜜的夫妻只占百分之三，在水深火热之中，处于离婚边缘的超过百分之二十二，其余的都在食之无味，弃之可惜的婚姻状态之中。

    根据美国最受尊敬的婚姻心理学家约翰．葛特蒙(Dr. Gottman)的研究，在预期四十年的婚龄中，美国人第一次婚姻以离婚收场的概率是百分之六十七。离婚者中，大约有一半是在结婚后七年之间离婚的。所以美国人戏称“七年之痒”还是有几分道理的。离婚后大约有百分之八十七的男人与百分之七十二的女人会再婚，但是第二次婚姻再次破裂的机率，是百分之七十七。

    在华人中间的离婚率又如何呢？如果用同一年中结婚与离婚对数之比来做统计，目前台湾已超过三比一，就是三对新人步上红毯之时，就有另一对怨偶在法院里办离婚。新加坡的离婚率紧随其后，而北京与上海的离婚率早就超过百分之二十五。这种离婚率有增无减的现象，真是令人触目惊心。离婚对社会经济、双方亲友与家人都有相当大的影响，对于子女身心的发展，更会带来不可忽视的伤害。

    据美国人口普查，每年至少有一百万名儿童受到父母离婚的影响。有三分之一的儿童没有与生父同住，这其中又有百分之四十的儿童从未见过自己的生父。据统计，离婚一年之后，大多数的父亲都渐渐与亲生子女疏远，有人把这个世代称为“没有父亲的世代”。我们很难想像在这种环境下长大的子女，身心会不受其影响。

爸爸不再梳我头？

    在美国对离婚子女长期追踪的实证(Empirical Studies)研究中，被公认为最具有权威的，大概要算心理学家华勒丝汀(Judith Wallerstein)博士至今已持续了三十年以上的长期追踪研究。

    华博士自一九七一年就开始针对上百位离婚子女做详尽而深入的心理访谈。她看着这群孩子长大成人，对他们每人的身心发展有极为深入的观察与了解。三十年来，华博士累积了极为丰富宝贵的临床资料，大约每过七年，她就整理出一份综合报告，让学术界、治疗者，甚至整个社会对离婚子女的心态、挣扎或需求有多一些了解。

    华博士发现，不管离婚在北美是多么“正常”的现象，周围有多少同学的父母也离了婚，这些受离婚涉及的子女都难免自问：“为什么父母离婚这件事会发生在我身上？”“父母为什么要分开？为什么连我也不要了？”“父母想要离婚，为什么一点也不考虑到我的痛苦？”“为什么爸爸在梳另一个小女孩的头，却再也不能替我梳头了？”┅┅

    这些父母离异的孩子们，比其他小孩要来得寂寞，甚至感到绝望，觉得缺乏父母的爱与保护，他们心中愤怒，却怕惹父母伤心或生气，而努力把这些伤痛的感觉隐藏起来，但他们成长之后却变成心中满怀愤怒的年轻人。

    这些接受华博士长期追踪研究的离婚子女，呈现两个共同的心理特征：

    (1)对亲密关系的爱情，又渴慕又害怕，对人容易敏感，特别怕被人拒斥、背叛或抛弃。

    (2)较缺乏承受失落(loss)的能力，在事业上或人际上受挫时，特别容易受伤。

    其他的心理影响包括缺乏自信，担心自己不够男(女)性化。而许多才能出众、父母离婚的女性，竟然因低落的自我形像而“下嫁”条件比她们差很多的配偶，而她们婚后的生活也相当不理想。此外，她发现离婚子女也较缺乏成就动机，有较高的酗酒、吸毒与犯罪率，也有不少人不敢结婚，或婚后不敢生小孩，唯恐将来子女会遭受像自己一样痛苦的命运。

强留婚姻争议多？

    离婚子女对冲突特别敏感，“心里怕人”的现象也在其他实证中得到证实。例如，Amato与Keith两位学者，对历年来九十二个有关离婚子女心理适应的研究报告做综合分析后，发现离婚子女平均在社会与心理的适应上，的确比常人有更多的挣扎。

    然而，父母是否在任何情况下，都应该为子女的缘故而留在婚姻之中，这样做对子女是否真有好处，至今仍是个充满争议的问题。请待下回分解。


活在爱中的秘诀(连载六)

    前文提及一个许多人都关心的问题：“婚姻不幸福的夫妻是否应该为了子女的缘故，勉强自己留在婚姻中？”在上文中我们看到许多实证 (Empirical) 研究，尤其是学术界研究子女离婚适应之泰斗－－－华勒丝汀 (Wallerstein) 博士，根据三十年的追踪研究，清楚地指出离婚的确会对子女身心发展带来影响深远的伤害。

    然而婚姻学界还有另外一些学者，也提出证据，认为离婚并不一定会给子女身心带来永久性的伤害。例如，哈瑟林顿 (Hetherington)博士研究了将近二千五百名的离婚子女，虽然她并没有像华勒丝汀博士那样花了那么多的时间与离婚子女面谈，并对每个个案的生活与身心状况有那么深入的了解，但哈博士研究样本的“量”，却远远超过华博士。

    两位研究者的着眼点不太一样，而她们研究出来的结果也大相迳庭。

    哈博士指出，对百分之七十五至八十的子女而言，父母离婚并没有给他们带来永久性的伤害；绝大多数的子女在父母离婚两年后，都开始慢慢适应。她进而指出，对某些子女而言，与其让他们留在父母经常冲突、充满赤焰烽火的家中，还不如让他们在单亲的爱中成长，心理发展会更健全些。

两害权其轻

    以上这些研究，各有其道理，很难说谁对谁错。我认为另一些知名学者，如Dr. Booth与Dr. Amato历时十五年，在全美追踪了四百七十一位个案的研究，可为上述两派看似矛盾的结果提供不错的解释：离婚发生在“高冲突婚姻”(有家庭暴力或争执白热化的婚姻)时，对子女可以有“两害权其轻”的好处。

    他们的研究也同时指出，美国大约有三分之二的离婚是“不该离而离”的婚姻，因为这些夫妻并非水火不容，只是彼此厌烦，不再有爱的感觉。

    笔者认为，这些“低冲突婚姻”是值得全力挽救的。因为不管夫妻在法律上是否离了婚，他们彼此不和总会对子女将来的婚姻、家庭、与亲子关系造成影响，如果父母能为了自己，也为了子女努力去抢救这个婚姻，子女们可以从父母的榜样学到一个极为重要的人生功课：“婚姻或家庭关系是会碰到困难的，但是只要双方有诚心，愿意努力学习，困难是可以克服的。”这是父母可以给子女最好的礼物。因为这样的孩子，好像打过预防针，将来他们在人生碰到亲密关系的问题时，免疫力会比较强。

    有心维护婚姻，使亲密关系“更上层楼”的人，需要对自己目前的婚姻状况有较客观，较正确的了解。

婚姻温度计

    笔者在从事婚姻治疗时，常看到一个有意思的现象，当我请夫妻为他们的婚姻做评估时，发现两性之间常有很大的差异。往往当丈夫对婚姻的满足程度给七分时，妻子只给两分，似乎男性对婚姻是否有问题比较后知后觉。

    因为预防胜于治疗，笔者在此提供由美国丹佛大学心理学家史丹利 (Dr. Stanley) 博士所设计，被公认为简要有效的一份“婚姻温度计”，请各位读者为自己的婚姻或亲密关系把把脉。

    这份婚姻测量工具共有八题，可以从一分到三分来计算。
    “从未”或“极少发生”－－(一分)
    “偶而发生”－－(两分)
    “经常发生”－－(三分)

    请依据下面八种状况，自行评分。

    * 小小的争执，突然变成大吵，彼此凶狠对骂，翻出陈年旧帐。

    * 伴侣或爱人会批评、轻看我的意见、感觉与需求。

    * 我的话语或行为常被伴侣误认为带有恶意。

    * 有问题须要解决时，我们似乎总站在敌对的立场。

    * 我不太能告诉伴侣我真正的想法与感觉。

    * 我会认真幻想着，要是换个伴儿不知是何滋味？

    * 在此婚姻爱情关系中，我觉得很寂寞。

    * 我们吵架时，总有一方不愿再谈，开始退避或离开现场。

    当你把各题的分数加在一起时，如果总分在八分至十二分中间，你们的婚姻状况很健康，在绿灯区。如果总分在十三到十七分中间，你们的婚姻已亮起黄灯，需要警惕，致力改进。但如果总分超过十八分，你们的婚姻已经进入极危险的红灯区，需要马上采取行动，在沉船之前赶快把洞补好。

    做此测量时请注意，你对婚姻的评分很可能有异于你配偶的评分，如果双方都愿意，你们可以分享各人评分的结果，藉此良机，好好深入沟通，互相了解并反省自己可以补足、改进之处。

爱情实验室

    美国的离婚率，高居世界之冠。不过，近年来美国人经过这“尝试错误”(Trial and Error)的过程，开始反省婚姻失败的原因，更有认真的研究者，花上数十年的功夫，群策群力地去找寻婚姻失败的关键。在这众多的专家学者中，目前被全世界公认贡献最大的一位婚姻研究者，是笔者的导师，约翰．葛特蒙博士(Dr. John Gottman)。

    葛博士花了三十年的心血，做了三十多个对象超过三千人的实证研究，也曾用了十八年的时间长期追踪其中六百五十对夫妻。他做研究时不只是用问卷、心理测验与晤谈，还通过生理讯号测量，加上录影，并把录影带中夫妻有声无声的互动行为做了详尽的分析。

    例如，他要夫妻谈他们最近一次吵架的因由，同时在他们身上装置生理回馈的仪器，测试那些语言或非语言之神情(例如翻白眼，音调尖锐，表情轻蔑等等)会导致对方心跳加速，血压升高，并可以从手汗盐分测出焦虑程度；又与电脑尖端侦测设备相连，用分隔式银幕，半边照先生，半边照太太，观察话题所引起的面部与身体反应。

    葛博士从美国国家申请到一笔可观的经费，在西雅图华盛顿大学风景明媚的芒特湖 (Mont Lake)旁，盖了他著名的“爱情实验室”，设备就像一个家，里面厨房、电话、电视及床，一应俱全，夫妻可以带着食物住进去，窗外有如画的湖光山色，让他们生活在心旷神怡的环境中，只不过室内装了几个录影机，观察两人之间的互动，夫妻身上也随时带着一个记录生理讯号的小盒子。此外还加上持续的验尿(检查Cortisol含量，以测定Stress压力的程度)。

    经过缜密的研究程序，及长期、系统性的观察与分析，葛老师清楚地找出了婚姻成败的关键。他可以根据短短五分钟的夫妻互动录影片段，预测出那几对夫妇在未来四年之内会离婚，而他预测的准确度，平均每次都高达百分之九十一。他的研究实在令人叹为观止，有人戏称他这套测量技术是“婚姻X光”，一照，就一览无遗。

婚姻危险期

    葛老师的研究为我们提供了极为重要的资讯，帮助我们更深入去了解婚姻破裂的过程，同时也教导我们对婚姻进行预防、维护与治疗时所该走的方向。我们不妨来探讨一下葛博士研究中的一些重要发现。

    首先，他发现婚姻有两个容易离婚的高危险期，会在什么时候出现呢？让我们留待下期再谈。


活在爱中的秘诀(连载七)

    上期提及笔者的恩师葛特蒙博士和许许多多的婚姻心理学家花了数十年的工夫呕心沥血地做实证研究，有些较重实务的人难免要问，干嘛花那么多时间精力在这上面？了解实证研究成果真有那么重要吗？笔者六月下旬应马来西亚政府之邀，为政府各部门官员做为期八整天的密集训练(注∶马来西亚的婚姻家庭问题也与世界各国一样日趋严重。据他们的政府官方统计，在过去短短五年之中，他们的离婚率增加了百分之二十。)时，就有人问到这个问题。

做研究需要实证

    事实上，笔者刚进研究所读书时也有这个疑问，后来才确实体会到，如果没有实证研究的引导，我们很容易满怀助人的善意，最后却误导了人，反而让他们白受损伤。举个例子来说，几年前在美国东部有位学者，看到许多父母亲为自己幼年子女缺乏社交技巧，没有朋友而发愁，她就招集手下的一群研究生，大家回顾自己四、五岁时如何交友，从而发展出一套训练课程，想帮助这群孩子克服交友的障碍。他们教导这群幼儿要有礼貌。例如，在加入与其他孩子一起玩耍之前，要先鞠个躬，带着笑容说∶“大家好，我的名字是宝宝，我能不能跟你们一起玩？”等大家同意了，就可以加入一起玩耍。完毕离开时也要很有礼貌地对大家说∶“我要走了，谢谢大家，我们下次再见┅┅”然后才离开。

    以上这套幼儿社交训练课程，在经过实证研究检验之后，才被发现“This is the sure way to get your child rejected”(使用这套办法，保证使您的孩子被同伴拒斥)。因为，实证研究发现小孩子们在玩时，都是很自然地加入一起玩的，最气有人自我中心要吸引别人注意力。所以当宝宝好心地说“我的名字是┅┅”时，他等于是要所有孩子停止玩耍，欢迎他入场，要离开时，又要引起注意叫大家欢送他。难怪不受训练还好，一受到这样未经研究测试的课程，孩子在同伴中立刻成为“最不受欢迎”的人物。

爱之适以害之

    在人生中，我们常会见到许多像这样似是而非，爱之反害之的事情。像许多人会劝家有“过动儿”的父母别让孩子吃药(例如Ritalin)，因为，想当然尔“药物总对人有害，所以最好别吃┅┅”，然而，若不看实证研究他们就不知道，过动儿行为出问题，大多非因父母管教无方。现代脑科学研究发现过动儿脑的右前叶比常人小了百分之十八，较缺乏自我控制的能力，同时他们也缺乏一种生化传导物质Dopamine，的确需要药物帮助平衡，而且实证研究发现定期服用药物加上行为矫治(Behavioral Modification)，可以帮助这些孩子专心，得到较多赞许与成功的经验，而提高自尊心与自信心。虽然药物对某些孩子有轻微的副作用，但从大局来看，这些孩子们会少吃许多苦头。

    同理，在处理婚姻暴力个案时，更需实证研究的引导，才知道打太太的施暴者至少可以分成三类，若一以盖之或乱套公式要用治疗“普通型”所用的Anger Management(处理怒气)或Relaxation Training(肌肉松弛训练)去处理第一类“眼镜蛇型”(打太太时心跳血压反而降低，越打越冷静、残酷)时，反而增加危险。多看实证研究，学习研究法可以帮助我们在碰到问题时，能做个优秀的设计师或发明家，懂得用正确的角度来分析、研判事情，而不是像技工一样，只能照公式去行，却无法了解全局，不懂得找出有效的方式去应变。

    从以上这些例子，我们可以更进一步地了解实证研究的重要性。为了让读者们有更宽广的角度来看婚姻成败的关键，也更加了解葛特蒙博士精彩的研究成果，笔者在此要先介绍当前实证研究所发现测试离婚的几个指标，然后再谈葛博士所发现两个离婚的高危险期与其他的重要结论。

导致离婚的因素

    丹佛大学(University of Denver)的史坦利(Dr. Stanley)博士综合了当前许多有关离婚的研究，提出了下列Predictors of Divorce(预测离婚的相关因素)∶

    1)人格因素∶研究指出较冲动(Impulsive)与神经质的人，离婚的机率较高。

    2)父母亲离婚∶父母离异，子女成长后离婚的机率也较高。此中因素很复杂，可能是看了父母的榜样，觉得在亲密关系中碰到困难时，离婚是条自然的出路。也可能是成长时人格在父母高婚姻冲突中受创伤，导致他们进入婚姻关系时，无法去面对与处理深度心理互动所产生的问题。

    3)婚前同居∶与许多追求时尚年轻人的期望正好相反，目前世界各国有关婚前同居的研究(最有名的可能要算是Rutger University新泽西州若歌大学的National Marriage Project)都相当一致地指出，婚前同居者在进入婚姻关系之后有较高的离婚率，较高的机率会有外遇及婚姻暴力，而他们性生活的满足程度却显著地低于婚前未曾同居者。

    4)曾经离婚∶前文曾提及，第二次婚姻的离婚率比第一次婚姻的离婚率至少高出百分之十。

    5)信仰不同∶信仰是人的价值体系中最核心最重要的部份。信仰不同，世界观(看事情的角度)也会有很大的不同，就好像一个人戴着绿色眼镜，另一个人戴着褐色眼镜，两人看世界所看到的颜色截然不同。所以信仰不同的人，较难同心，离婚率也较高。

    6)结婚过早∶这方面的研究也是非常一致，在目前自由恋爱的社会中，在二十岁之前就结婚的，将来离婚的机率也较高。现代社会极为复杂，一个人可能要到了二十三岁以后，人格才比较成熟，较知道自己是谁，知道自己的认同，也较清楚自己要的是什么，有何重要的心理需求。人若不知道自己是谁，人格不够成熟，就很容易勉强配偶为自己的安全感负责，逼配偶带给自己快乐。不能为自己的快乐幸福负责，强求配偶来满足，成全自己是造成婚姻问题的主因。

离婚的高危险期

    有了以上这些背景资料，现在让我们继续探讨葛博士研究中的一些重要发现。

    首先，他发现婚姻有两个容易离婚的高危险期∶

第一个高危险期是在婚龄(结婚年数)平均5.2年左右的时期，所以俗话所说的“七年之痒”也并非全无道理。

几乎所有的研究都指出，一般人在初婚时婚姻满足程度都相当高，但大多数人在第一个孩子出生三个月之后，满足程度就慢慢降下来了。我想这可能是因为出现了三角关系。爱情最迷人的地方之一，就是自己永远在爱人心中居首位，但孩子一出生就像半路杀出了一个程咬金，此时，在对方心目中到底谁最重要，就变成一个问题了。(注∶连自己亲生子女都可能造成夫妻间的问题，我们可以想像婚者把非亲生子女带入婚姻中所造成的挑战有多大了。)加上孩子一出生，两人从来没做过父母，平顺的生活一下子变得令双方都手忙脚乱，压力剧增。在这个时期，很多丈夫会觉得太太把全副心思都放到孩子身上，不但没顾到他的需要，还把他排除在外。而太太却觉得自己突然必须要同时照顾一老一少两个小孩，觉得压力好大。所以在这个时期要特别注意夫妻潜意识中这些微妙又复杂的心理互动，以免造成婚姻危机。

（待续）


活在爱中的秘诀(连载八)

    美国华盛顿大学的心理教授葛特蒙博士(Dr.John Gottman)从严谨的实证研究中发现婚姻有两个容易离婚的高危险期。第一个高危险期在婚龄平均5.2年左右，在上文中已讨论过；第二个高危险期则在结婚年数平均16.4年左右的时期。

人生进入下半场

    这第二个高危险期，也正好是一个人面临‘中年危机’之际。一般人到了这‘人生球赛’的半场之时，或多或少会开始反省，替自己人生的上半场打打分数，看看目前的方向是不是自己想一辈子继续走下去的路。大多数东方男性在人生上半场中专注在事业上，一到了这时期，在外冲刺得身心俱疲，为了寻求更高的意义与幸福感，一般都会开始‘将心归家’，希望与自己的妻子、儿女建立较亲密一点的关系。而许多东方女性正好相反，开始充实自我，想向外施展，贡献自己的才华。

    然而，几乎所有关于婚姻满足度的实证研究都一致指出，大多数人的婚姻满足度自新婚时期开始(有些研究说是从第一个孩子出生之后两三月开始)就一路下跌，而在此中年危机时跌到谷底；然而有些夫妻在子女离家之后婚姻满足度开始回升，但也有许多夫妻的感情却一劫不复，这很可能是因为他们的婚姻在16.4年时正面临人生中各种巨大的压力∶一面孩子们正进入青少年期，在家里爱唱反调，争取独立，兴风作浪；一面父母开始年老，需要用许多时间、精力去照顾。若此时又面临工作升迁无望，或甚至因经济不景气，公司正改组裁员之时，在家夫妻除了孩子与柴米油盐酱醋茶的话题外就相对无言。这些问题通通凑起来，夫妻关系的危机就变得很大。

    葛博士发现，不知如何处理两人的差异与冲突，是造成婚龄5.2年时第一个离婚危机的主因。夫妻平日不知如何培育感情，而在16.4年时形同陌路，是导致第二个离婚高危险期的主因。

幸福婚姻三型态

    葛博士的研究指出，幸福的婚姻，并不只以一种型态呈现。他发现以下三种夫妻，日子都过得相当愉快：

    1．肯定型∶这是大家心目中所憧憬的婚姻，夫妻相敬如宾，彼此互重、互爱，平日有欢笑，意见不同时虽也会争吵，但却能想办法去互相了解，以合理的方式解决冲突。

    2．热火型∶夫妻像坦克车对坦克车，两人都很有主见，也都相信有话直说。他们吵起架来情绪激昂，并且音量很大，他们虽会彼此大吼，也会为吃醋而争吵，但他们说话的内容并不伤人。他们习惯于大声争论，吵架不但没有给他们带来伤害，反而成为他们婚姻生活的调味料。他们之所以能如此愈吵愈相识，甚至以吵架为乐，是因为他们在平日生活中有许多甜蜜热情的时刻。葛博士的研究发现，这样的夫妻之所以能幸福，是因为他们‘存款’(彼此相爱的正向互动)与‘提款’(彼此伤害的负向互动)的比率大于5:1。

    3．阴柔型∶夫妻像潜水艇对潜水艇，两人都不喜欢争执。遇到冲突时，他们并不忙着指控对方，而能各自安抚自己的情绪，他们也努力去接纳彼此的差异。

    葛博士的研究发现，这一型夫妻即使有冲突，也没造成大伤害，因为他们与‘热火型’一般，平日‘存款’与‘提款’的比率大于5:1，由此可见平时夫妻彼此在他们的‘感情帐户’中‘存款’的重要性。

并肩作战存款多

    以上这三种幸福夫妻的‘存款’，可以是日常生活中极为简单的小事，例如：

    1)买食物时，看到配偶最爱吃的冰淇淋，就记得顺手买一盒。

    2)白天虽忙着自己的事，偶而也会想想配偶现在正做什么，打个电话问个好。尤其当这些幸福夫妻知道对方有病看了医生，或与上司有个重要的约谈，更会在工作中抽空打个电话或发个电子邮件表达关怀。

    3)配偶在外受委屈时，另一方会表达支持，例如：‘实在没想到他竟是这种无理的人┅┅。’另一方甚至连什么话都不用说，只要用关怀的眼神，点点头或轻拍你肩膀，都能让你感到莫大的安慰。在人生中有许多风浪，当伴侣能站在我们这方与我们并肩作战，一致对外，就是个大存款。即使与外人冲突时配偶有需要改进之处，在他难过时，也不是个劝告的时机。千万不要在此刻说‘太太啊，对方说得有理，你是该┅┅’或是‘先生啊，做人要谦虚一点┅┅’，这样做就是个‘大提款’，因他会觉得他最信赖的人竟在他需要支持时，站在外人那边来对付他。有智慧的人会在此关键时刻先肯定并支持配偶的情绪，甚至从配偶的角度替他批评外人所做不尽完美之处。当配偶觉得被了解，得到支持，在气头过了之后，较易接纳劝告。

    4)看电视时手搭在对方肩膀或靠着对方；吃水果或看报时脚勾着对方的脚；手拉着手一起听音乐或一起走路等等，这都是些小动作，却自然流露出两人关系的亲匿，进而也能增进两人的感情。

    5)称赞对方，用言语或其他方式表达你欣赏并感激对方。

    6)分享自己的喜乐。

    7)在伤了对方之后，有勇气道歉。这些都是‘存款’。

你追我逃危机生

    由此可见，只要夫妻平日稍用一点心，以‘存款’来保护婚姻，增进幸福并不难。(除了第四点之外，不管你们目前关系如何，其他六点可以马上运用到你们亲密关系之中，增进你们的感情。唯有第四点使用时要小心，若你的伴侣是‘逃避者’而你是‘追逐者’，以上这些动作要是对方不喜欢，你的‘存款’对他来说将变成‘提款’，那就不要用这个要诀。)葛博士把上述三型的夫妻称为‘Regulated Couples’。笔者把这观念意译为‘情感掌控优良’的夫妻。他的研究中也观察到有下列第四型夫妻。

    4．追逃型∶夫妻像坦克车对潜水艇，一方急着把架吵完，另一方却逃之夭夭。葛博士把这类夫妻称为‘ Unregulated Couples’，即‘情感失控夫妻’。这类夫妻极为罕见，但他们这一追一逃的现象会给他们的婚姻带来极大的挑战与危机，因而他们更需要努力使两人‘存款’与‘提款’的比率大于5:1。在下一篇我们会详细讨论这一型的夫妻。

    葛博士的研究中，有一项令人莞尔的发现：‘会帮忙洗碗’与‘会流露心中情感’的男人活得比较久。这是个耐人寻味的问题，我们不知道是先有蛋，还是先有鸡。不知是因夫妻感情好，所以丈夫觉得安全，容易流露心中感觉，也乐意洗碗；或是因丈夫能分享内中情感世界，也甘愿洗碗，这样‘存款’的结果使夫妻感情愈来愈好。不过，只要男人能这样做，对婚姻一定有帮助，并且他活得久的机率也增高。

加倍存款补赤字

    接下来，笔者要开始探讨婚姻成败的关键。在北美有关婚姻心理最受尊重的尖端研究中，除了华盛顿大学葛教授的研究之外，还有丹佛大学以豪尔．马克蒙博士(Dr. Howard Markman)为首的研究群体。他与上一期所提到的史坦利博士多年来一起下苦工，长期观察，研究情侣在婚前婚后关系的变化，也比较幸福与破碎的婚姻。与葛博士一样，要找出什么样的行为造成关系的绝裂，什么因素可以重建亲密关系。

    马博士的研究群体，综合了过去三十年的研究，发现：‘长期避免冲突’是造成现代夫妻离婚的第一号原因(The number one predictor of divorce is Habitual Avoidance of Conflict)。他的研究与葛博士的研究有许多异曲同工之处。葛博士发现经常冲突的夫妇，平均心跳比恩爱夫妇高出十七下。从丈夫对妻子‘轻蔑或鄙视’的态度与行为，能测量妻子是否会受病毒侵入而发炎生病(Infectious Disease)，因为长期痛苦紧张会造成免疫系统减弱。经常生活在水深火热冲突中的夫妻，平均寿命比恩爱夫妇少四年。马博士也有类似的结论，他极为重视夫妻间冲突的处理，因稍不留心，冲突就可能失控而摧毁婚姻。他甚至认为夫妻间一个‘提款’，可能需要五到二十个‘存款’才能消弥带来的伤害。

增进关系有良机

    其实，笔者认为冲突是通往亲密关系的康庄大道----只要知道如何处理。

    在下一期，笔者将综合华盛顿大学与丹佛大学两大研究中心的实证研究结论，来仔细探讨这几项至为重要、破坏婚姻的‘杀手’。


活在爱中的秘诀(连载九)

    上期谈及‘处理冲突’的重要性。综合过去婚姻心理学界的实证(Empirical)研究，发现造成现代夫妻离婚的首要因素是‘长期习惯性地避免冲突’。

危机就是转机

    夫妻会逃避冲突，是因为冲突会带给双方痛苦，而他们却无法有效地化解冲突。事实上，笔者认为冲突对婚姻而言，可以是个‘化装的祝福’，只要处理得当，它可以为婚姻注入生命力，成为通往亲密的康庄大道。冲突是婚姻的一部份，是双方深入互相了解的重要契机。因为，冲突常发生在夫妻一方或双方真正在乎的事上。冲突之际，乃是双方真情流露之时，若不懂得善用这些沟通的良机，许多夫妻的关系就由新婚蜜月时之‘相敬如宾’演变成‘相见如兵’(大动唇枪舌箭，兵刀相见)。

    争吵之时，心理的伤痛往往超过肉体的伤害，若两人长期逃避冲突，关系就会逐渐冷淡，最后成为‘相见如冰’。中国俗语道‘哀莫大于心死’，关系若到此地步，就要花极大功夫才能医治。然而夫妻若能把每个冲突都视为一个Crisis‘危机’，‘危险’加上‘机会’，双方好好学习沟通与化解冲突之技巧，学会安抚自己的情绪，努力去了解对方之心境与感受，同时想办法去妥协，去投桃报李，让对方也能达成心愿，如此，夫妻就能因每次冲突之化解与修复，而越来越‘相知’、‘相爱’。

    有些婚姻心理实证研究指出，若懂得处理冲突，冲突可以是平淡婚姻生活中的‘调味料’，并对于‘Long term marital satisfaction’(长期的婚姻满足程度)大有助益，这些论证正好支持了笔者上述之看法。

谨防婚姻杀手

    若想有效地化解婚姻冲突，我们就必须更深入地去探讨和了解婚姻冲突。在当前全球探讨婚姻成败关键的实证研究中，最受推崇的，大概要算美国华盛顿大学葛特蒙(Gottman)博士的研究群体与丹佛大学以马克蒙(Markman)为首的研究群体。

葛博士与马博士都下了将近三十年的苦工，长期追踪数以千计的夫妻，仔细观察并分析夫妻们在冲突之中的互动。两个研究群体都不约而同的看见，在众多的夫妻互动行为之中，有几类行为对婚姻有‘超级杀伤力’。

双方的研究，都非常清楚的看见，这些超级杀手在每个婚姻中都存在，而婚姻与爱情成败的关键，就取决于夫妻能否‘认识’、‘警觉’、‘预防’并‘矫治’这几个婚姻超级杀手。凡是无知，任凭这几个杀手肆无忌惮地在两人之间自由发展下去的，他们的婚姻就不幸地渐渐走向死亡之路，最后，真的无奈地变成‘爱情的坟墓’。

幸而，实证研究发现，针对每个超级杀手对婚姻所下的剧毒，也都有相应之‘特效解药’可以救命。而两个研究群体的实证研究资料都指出，凡能虚心学习，‘求知’、‘力行’的夫妻，他们离婚的机率就显著降低，而他们婚姻幸福与满足程度就显著增高。

这个研究结论让笔者想起一段极有智慧的话∶圣经箴言二十四章五节说∶‘A wise man has great power,and a man of knowledge increases strength’。英文比中文更能达意，说到知识就是力量。尼采说‘受苦的人没有悲观的权利’，笔者把它改为‘要幸福快乐的人，没有不学心理，努力求知、力行的权利。’

婚姻四大毒瘤

    接下来，让我们开始深入探讨葛博士与马博士对婚姻超级杀手的研究。葛博士发现，夫妻间有四类严重破坏婚姻关系的行为∶
    1. Criticism‘批评’
    2. Contempt‘轻蔑’
    3. Defensiveness‘防卫’
    4. Stonewalling‘筑墙’

    他以新约圣经启示录第六章中的‘白’、‘红’、‘黑’、‘灰’四匹马之‘灾祸四骑士’来称呼以上这四类‘婚姻终结者’。上述每匹马出现时，都给世上带来极大灾祸，葛博士也认为，上述每项行为在婚姻中出现时，也给两人间的爱情，带来极大的伤害。

    丹佛大学的马博士也在累积将近三十年的实证研究后，提出婚姻四大毒瘤∶
    1. Escalation ‘战火升高’
    2. Invalidation‘否定’
    3. Negative Interpretation‘负向诠释’
    4. Withdraw‘退缩，逃避’。

    两个研究中心的发现，在表面上虽然不是完全一致，然而，读者们可以从笔者下面的综合分析中看见，葛博士与马博士的研究成果，有极多不谋而合之处，为彼此的研究成果互相做了强烈的佐证。

    笔者在与葛、马两位导师讨论之后，大胆地将他们的研究成果综合整理成下列四大‘爱情超级终结者’∶1.‘轻视、否定’、2.‘防卫、反击’、3.‘负面诠释’、4.‘筑墙逃避’。现在让我们逐项详细讨论。

    1.‘轻视、否定’∶

    笔者将葛博士所提之‘Criticism’与‘Contempt’与马博士之‘Invalidation’归纳在这一类的破坏性互动之中。夫妻在日常生活中对彼此失望与不满是无法避免的。在失望之时，彼此难免会抱怨。懂得如何‘快快的听，慢慢的动怒’，来表达对彼此的不满是很健康的，也可以促进彼此的沟通与了解。

    据笔者对葛博士研究之了解，他把这类的沟通分为三个层次∶1‘Complaint’‘抱怨’、2‘Criticism’‘批评攻击’、3‘Contempt’‘轻蔑’。能懂得区分这三者之间的差别是相当重要的。抱怨是健康的，但若不懂得如何抱怨，则抱怨会恶化成‘评击’，甚至变成‘轻蔑’，而后面两种行为都严重伤害婚姻，让笔者举例说明∶

避免显露轻蔑

    夫妻间最常见的冲突之一，是有关守不守时的纠纷。当丈夫迟归之时，若妻子说∶‘怎么这么晚才回来？饭菜都凉了，我也等得好饿。’这是抱怨，妻子平实地描述丈夫造成她困扰的行为，是不错的沟通。虽然，天下大概不会有人喜欢听别人抱怨，但她这样表达，一般来说对他们的婚姻不会造成大问题。

    对同样这件事，如果她说∶‘你这个人怎么搞的，总是不守时，要别人等你，迁就你┅┅’这时这句话就变成了‘评击’。因为她用的言词，已经不光是说到丈夫的行为，而涉入‘人身攻击’，超越了描述行为的层次，去论断丈夫的人格。

    我们每个人都很容易犯上述这类‘评击’别人的错误。在日常婚姻生活中稍不留意，‘你这种人就是懒’，‘你最爱鸡蛋里挑骨头，没有事情能让你满意’，‘你这人真浪费，没人在房间里也不关灯┅┅’或‘你真自私，总是只想到自己┅┅’上述这些话很容易就脱口而出。也许说的人没有恶意，但‘言者无心，听者有意’，实证研究指出，听的人面对这些对他(她)人格的论断，会有被否定，不被尊重的感受，因此我们每个人都该警觉，并时常操练自己，不让这种不造就人，伤人感觉的话语随便脱口而出。

    如果在论断对方人格之外，再加上蓄意伤害，这时，‘评击’就变成‘轻蔑’。例如，在丈夫迟归时，妻子指着他怒吼∶‘你死到哪里去了？知不知道现在几点了？你是什么样的爸爸？要全家饿死吗？晓不晓得你一直无法被升迁，就是因为你这老是不守时的死毛病？┅┅’因着自身的不满，受挫折或受伤的感觉，这位妻子不但攻击了丈夫的人格，也在发泄自己怒气的同时，恶意在丈夫自尊最脆弱之处(未能升迁)去伤害对方，短短几句言词，却充份表达出妻子对丈夫的否定与轻蔑。

    用赞美取代评击

    葛博士所归类的‘评击’与‘轻蔑’等行为在马博士的研究中都被定义为‘Invalidation’(否定)，因为这些行为都含着对配偶的轻视与否定。实证研究指出，当一方的抱怨长期被地方漠视，或置之不理时，抱怨的一方很可能会因自己心中的需求不得满足，挫折或疼痛感之不得抒解，而把‘抱怨’升级为‘评击’或甚至变成‘轻蔑’，要用更强的情绪甚至伤害来迫使地方就范。实证研究指出，即使在最幸福的婚姻中，也会有上述三种行为的出现，然而，彼此恩爱、又有智慧的夫妻，不会常用‘评击’与‘轻蔑’，任凭这些婚姻终结者去摧毁两人的幸福。

    ‘评击’的特效解药是‘第一人种的沟通’，对‘轻蔑’的特效解药是多彼此‘欣赏与赞美’，笔者在将来讨论医治并强固婚姻之要诀时，会进一步说明如何在行为上把这两剂特效药运用在日常婚姻生活中。


活在爱中的秘诀(连载十)

    一般人以为，活在痛苦婚姻之中的夫妻，他们吵架的频率，一定远远超过幸福的夫妻，而他们吵架的内容也一定与幸福的夫妻不同。然而，当代最尖端之婚姻心理实证研究发现∶平均起来，痛苦的夫妻与幸福的夫妻争吵之频率并没有显著差异。不但如此，痛苦或幸福夫妻吵架的内容竟然也非常相似，都同样会为金钱、权力结构、家务分配、姻亲关系、子女教养等等主题而争吵。

爱情终结者

    既然吵架之次数及内容与婚姻幸福与否无关，那么决定婚姻成败之关键又是什么呢？葛博士(Dr. Gottman)与马博士(Markman)的实证研究都指出婚姻能否幸福，取决于夫妻是否能成功觉察、确认并处理「轻视、否定」，「防卫、反击」，「筑墙、逃避」与「负面诠释」等四个「婚姻爱情超级终结者。」

    上一期，我们已经开始探讨第一个终结者「轻视、否定」。在能够成功地处理这个婚姻杀手之前，读者们必须能清楚地分辨亲密关系之中正常的「抱怨」与具破坏性之「评击」及「轻蔑」三者间之不同。

    让我们再来看另一个例子。许多夫妻会为双方用钱的方式而争吵。例如，当一个丈夫从小家贫，而妻子却成长于丰裕的家庭，两人在自组家庭，婚后经济尚未稳定时，很自然地就会为金钱而产生冲突。此时如果丈夫对妻子用钱的习惯不满，对她说：「你打长途电话时，能不能请在晚一点、电话收费较便宜时再打？」或是「你买衣服时，能不能在减价时才买？」当他用这样的方式表达对妻子某些行为的不满时，是「抱怨」，有益于两人之间的沟通与婚姻的健康。

    如果丈夫说：「你这个人吃米不知米价，为什么可省的地方不多省省？」「你怎么这么自私，我平日省得要死，连这冬天的手套都用了十年，你却想都不想就买了套自己喜欢的洋装？」此时，他的话语中虽然也描述了她的行为，但却充满了对她人格或个性的论断，所以这是「评击」。

炮轰留余地

    如果在人身攻击之外，再加上恶意伤害，例如，丈夫在话里带刺，故意去侮辱伤害对方：「呦！千金大小姐一个钱都不会赚，却又一下大手笔添了盛装，告诉你，都已经胖得像猪了，再好看的衣服穿在你身上也都蹧蹋掉了┅┅。」此时，「评击」就变成极具杀伤力的「轻蔑」了。

    但，不涉及人身攻击，只针对伴侣行为之「抱怨」虽是健康的，发言者也该注意，别在短时间内做太多「抱怨」。笔者过去受军训学领导统御时，记得老师一段很有智能的话。他说做长官的要留心，不要让同一个兵在一天之内被斥责三次以上。如果他已经被其它三个长官各训一次，则即使他所犯的错误再使你看不顺眼，你也要忍一下，明天再找机会指正他，要不然他有可能受不了而反弹，那就对大家都不利。

    如果一个妻子在短短几分钟之内对先生说：「你头发太长好难看；你衣服颜色也不对，跟裤子不配。你怎么忘了帮我寄信？你今天去接小宝为什么会迟到？回到家来就一直看你的足球，为什么不到厨房帮我一些忙？┅┅」实证研究中发现，像这样「连环炮」一般的「抱怨」，会使对方觉得一无是处，这一长串的「抱怨」虽是针对伴侣的行为，但它的累积效果，可以像「评击」一般有杀伤力，让配偶觉得受到「人身攻击」。若想减少这些行为的破坏性，最好的办法，就是平日多彼此赞美，多互相「存款」，多学习第一人称的沟通。(以后会探讨)

火上别浇油

    第二个爱情终结者：「防卫反击，战火高升」(Defensiveness and Escalation)。

    「评击」、「轻视」与「否定」往往导致「防卫」与「反击」。当一个人觉得被伤害、被侮辱时，最自然的反应，就是一面替自己辩护，一面攻击对方，希望对方知难而退，不再继续使你难受。然而，实证研究却清楚指出，「防卫」与「反击」只会造成恶性循环；双方用唇枪舌箭互相伤害的结果只会使战火节节高升，严重伤害夫妻间的友情与亲密感。让我们再用丈夫迟归为例，如果太太用批评的口气对丈夫说：「你到哪里去了，怎么到现在才回来？晓不晓得现在几点钟了？」

    丈夫防卫地说：「要不是你爱花钱，家里经济紧张，我才不想加班呢！」

    妻子：「我没乱花钱，你不要冤枉人，这个月我只买了一件衣服┅┅」

    丈夫：「你上个月买了两件┅┅」

    妻子愤愤地说：「虽然我钱赚没你多，我也一样上班，回家又要做大部份的家事，偶尔买点自己喜欢的东西，你就斤斤计较┅┅你也不想想，到底是谁害我们家里经济紧张？要不是你一直寄钱给你那没人要的姐姐┅┅」

    丈夫脸红脖子粗地说：「你给我住嘴┅┅不准你侮辱我的家人！」

    妻子叉着腰吼回去：「你要怎样？你敢动手打人？天下哪有这码子事，只准你骂人，却不准我回嘴，我偏要说┅┅」

    丈夫怒吼：「你混帐，再不住嘴，我就跟你离婚┅┅」

    妻子更火了：「你竟敢威胁要离婚？当初那么多医生追求我，只怪我被爱情弄瞎了眼，下嫁你这穷小子┅┅没想到你现在竟丧尽天良，离婚就离婚，有种明天你就给我搬出去。」

    丈夫：「何必等到明天，我现在就走┅┅」把大门重重一摔，掉头而去。

小骂变大吵

    谈到「防卫、反击」这爱情终结者(Terminator)有几个特色：

    １.不肯承担责任，也不会道歉，不看自己可能亏欠别人之处，只一味把过错推到别人身上，喜欢自己扮演那「无辜牺牲者」(Innocent Victim)的角色，而使对方在不知不觉中扮演「迫害者」或「恶人」的角色。例如，「要不是你先惹了我，我不会去批评你家人。」「要不是你先骂我，我不会跟你吵起来。」

    换句话说，「我是无辜的」，「是你先开始的」，「全是被你害的，一切都是你的错」。

    ２.看不到伴侣有理之处，只急着指出对方的错误。例如∶

    「你怎么一天到晚都迟到？」

    「没有呀，我上星期二、四、五都准时回家呀！」

    「那么星期一和星期三呢？」

    ３.一面保护自己，一面猛攻对方之弱点，要他弃甲而逃。

    「你说我乱花钱买衣服，你自己呢？我两个月只买三件，你呢？以为钱长在树上，把我们辛苦赚来的钱乱买股票，外行要装内行，一下子全赔光了┅┅」

    这种对话，使夫妻间战火不断升高，情绪激昂起来之时，就使两人沟而不通，忙着防卫自己，而无法试着去了解对方的观点与角度。

    实证研究指出，婚姻痛苦的夫妻互动之时，这「防卫、反击」之爱情终结者不断出现，不但双方各自都深觉被误解，动不动就被攻击、受害，需要常常为自己辩解。此外，他们之间也常有「一个小小的争执，突然变成大吵，彼此凶狠对骂，翻出陈年旧帐」的现象。

停火快修补

    反之，幸福之夫妻互动中，虽也一样有「防卫、反击」的行为，但是他们懂得「暂停」(Time Out)、「修护」(Repair)与「接受自己该负的责任」(Accept Responsibility)，不让战火继续升高到失控的地步。好夫妻懂得在「战后」双方冷静下来时，回来检讨「战事」，看将来如何能减少伤害，促进双方沟通。程度更好的夫妻能够在一吵完，马上开始「修护式对话」；程度最好的夫妻，却能在战火炽热之中，借着「结构式沟通」之「夫妻对话技术」立时开始修护关系，驱逐使战火高升之第二号爱情超级终结者。

    (注：笔者在将来后续文中会详谈「暂停」、「修护」与「夫妻对话」等技术。)


活在爱中的秘诀(连载十一)

    历年来的婚姻实证研究指出，在夫妻许多互动行为之中有四种行为最具杀伤力。在前文中我们已经讨论过‘轻视、否定’与‘防卫、反击’两个婚姻终结者，而这两个终结者又会导致其余两个婚姻杀手∶‘筑墙逃避’与‘负面诠释’之产生。

    ‘筑墙、逃避’(“Stone-walling”、“Withdraw”)：在夫妻意见不合或争吵之时，极为常见的一个现象是，有一方急着要把问题谈完，而另一方却忙着逃避，想把大事化小，小事化无，甚至希望那些令他敏感不安的话题根本就不被提起。这种‘筑墙、逃避’的行为可以从许多不同的地方被侦测出来。逃避的一方可能在对话中离开现场，他也可能顾左右而言他，企图改变话题；他也可能频频点头，有口无心地快快赞同另一方的意见，希望另一方不再追逼；最可怕的，是他开始‘筑墙’，视而不见，听而不闻，练成金钢不坏之身，刀枪不入。

    当这‘筑墙’之婚姻终结者，出现在夫妻对话上，听的一方一片死寂，一点反应都没有，让说的一方觉得石沉大海，像在对一片石墙说话，一颗火热的心被拒于千里之外，没有任何温情，只有阴暗之冷酷。

两性的差异

    实证研究发现，大约有85％的‘筑墙’者是男性。的确，举世皆然，在婚姻与亲密关系中女性大多扮演‘追逐者’(“Pursuer”)的角色，而男性大多扮演‘逃避者’(“Distancer”)的角色。

    在婚姻中，男性对妻子最常有的抱怨是‘她为何那么难被讨好？为何对我处处不满意，老是批评、挑剔、找我麻烦，不能让我清静一下吗？’而女性对丈夫最常有的抱怨是：‘他为什么不喜欢跟我沟通，听我说话，他为什么不爱说话，不把心里的感受告诉我？难道他一点都不关心我？’两性间这样的互动会引起恶性循环。

    根据实证研究显示，当女性对男性‘筑墙’时，男性身心所受的影响，远不如男性对女性‘筑墙’时，对女性身心所带来的伤害大。葛博士的研究指出，当女性对男性‘筑墙’时，男性的生理反应并不很大，但是当男性‘筑墙’时，他们的妻子心跳与血压却都急剧上升。对大部分的女性而言，婚姻与家庭是他们使命中最重要的部分，而男性的‘筑墙’对女性而言，是种威力极为强大的‘否定’与‘拒斥’。男性筑墙时，她们所接受到的讯息是：‘我讨厌你这个人，我要抛弃你，跟你断绝关系。’因此，一般而言，男性的筑墙会给女性带来巨大的痛苦，也使她们穷追不舍，要迫使男性马上解决问题，让她们能寻回与丈夫心心相系的一体感。

    事实上，当大部分男性在‘筑墙逃避’时，并非蓄意要伤妻子的心。他们并非要逃避妻子，他们真正想逃避的是‘冲突’。研究上发现，许多男性不自觉地用‘筑墙’来逃避冲突，是有其原因的。男人善于处理战场上、商场上或运动场上的冲突与竞争，但正如一句笑话所说的‘在情场或亲密冲突之海中，女人还能游泳存活，男人却都一个个灭顶、淹死了。’(“In the sea of relational conflict, women swim,men drown”)这是因为前三类的冲突都有规则可循，而且男人在成长的过程中，也受到许多训练，较懂得如何去处理上述各种冲突。但是在社会化的过程中，有关如何了解情绪，处理人际冲突方面的技巧，男性所受的训练就远不如女性，因此，当男人碰到千变万化，似乎毫无规则可循的亲密关系冲突之时，多半都不知所措。当男人碰到这类冲突之时，比女人更容易造成生理上‘

    洪水泛滥’(Flooding)的现象，心跳与血压都直线上升，而且实证研究发现，当女人在冲突过后，生理状态渐趋平复时，男人却仍高居不下，久久不能松弛下来。

雪上又加霜

    处在外在焦虑的心理状态中是很难受的，不管男人、女人，都想逃避这种感觉。不幸地，双方用来解决问题的方法反而成为更大的问题，造成恶性循环，愈演愈烈。

    幸福与痛苦之夫妻都会‘筑墙逃避’，但他们主要的差别是，在幸福婚姻中的这类互动只是偶发事件，而痛苦的夫妻却让这个婚姻杀手习惯性地出现在他们婚姻之中，而这第三号婚姻终结者长驻他们关系之中的结果，不但会使轻蔑否定，防卫反击(战火升高)等终结者在婚姻中愈演愈烈，而且还会邀请第四号婚姻终结者‘负面诠释’也一起进驻他们婚姻关系之中。

    ‘负面诠释’(Negative Interpretation)：当夫妻的沟通之中充满‘否定、轻蔑’‘防卫、反击’‘筑墙逃避’，长期被误解、拒斥，心里受伤的结果，就不自觉地戴上一副黑眼镜，渐渐地，他再也看不到配偶善意的努力，甚至把对方中性的行为都认为带有恶意。当这第四号终结者常驻婚姻之中时，会产生一种心态，觉得自己是个无辜的受害者，而对方是不怀好意，存心伤害的恶魔。婚姻到了这个地步，就相当危险了。例如，妻子只说了一句：‘我们需要谈一谈。’(她指孩子学校要作制服)，没想到丈夫马上跳起来说：‘你又要骂我什么？’在妻子抱怨了几年之后，丈夫终于借着送花给她一个惊喜，没想到妻子用怀疑的眼光责问他，‘说！你到底做错了什么事？’或是‘你送花的目的，根本就是自私，要别人以为你是好丈夫。’

    葛博士的研究中指出，进入高危险期的婚姻有几个特征：

    1.有种强烈的感受，觉得婚姻问题已严重到不可能解决的地步。夫妻间有强烈的敌意，不是战火连连(“Hostile-Engaged”)，就是尽量避免接触(“Hostile-Detached”)。

    2.在长期沟而不通之后，习惯性地避免冲突，或是想办法自欺，在心灵受伤时，不断告诉自己‘我不痛’。

    3.两方像两条并行线，生活没有交集，就像英国黛安娜王妃与查理王子一般，在同一屋檐下，却形同异路。

    4.在婚姻中有强烈的孤寂感。已经进入高危险期的婚姻，是否就没救了呢？答案是：‘天下无难事，只要有心人。’

    过去三十年来的实证也指出了重建婚姻的要诀：

    1.去面对并有效地处理冲突。
    2.学习用智能继续建立你俩的友情。

重建有诀窍

    到底该如何才能爱火重燃，然后重建婚姻呢？实证研究中列出了几个重要的诀窍∶

    1. 爱火重燃的第一个步骤是‘认识敌人’，控制婚姻四大终结者，尽量减少让它们在夫妻互动中现身的机会。

    2. 积极培养夫妻面对冲突时修护(Repair)的能力。幸福的夫妻能有智能地在战火高升时，边吵边修护冲突带来的伤害。

    3. 防止情绪泛滥(Flooding)，当情绪泛滥时，他们会失去修护的能力，在那时，愈想解决问题，愈会把事情搞砸。若要防止泛滥，增进修护能力，夫妻要努力学习两种技巧：

        A.暂停(Time Out)∶在平时就约好，为保护关系，双方可在战火高升、冲突失控之前叫暂停，马上离开现场，用深呼吸或运动来自我抚慰，让自己安静下来。为了维护‘追逐者’的信任，‘逃避者’(离开现场的一方)可在四十八小时内回来把问题谈清楚。

        B.‘修护式对话’∶换句话说，操练‘快快的听，慢慢的说’，两人轮流当倾听者，让对方能畅所欲言。当发言者觉得被了解，满意之后，双方再交换角色，原来的倾诉者变成倾听者。葛博士的研究建议女性特别要学“Soften Start Up”,柔和地发言，而男性特别要在“Accept Influence”虚心倾听，接受影响上面下功夫。这是极为重要的技术，请恕笔者无法在此详细介绍这套技术，有兴趣的读者请参阅拙作‘爱就是彼此珍惜──幸福婚姻的对话’(台湾张老师出版社2002年出版。)

    4.在婚姻‘爱的帐户’之中，‘存款’与‘提款’的比数要大于五比一：幸福夫妻能在战火高升时不被情绪泛滥，甚至能在对方负性的行为中看到善意，最大的诀窍就是他们在平日就有非常丰富的‘存款’。而什么是‘提款’？最好的例子就是上述的‘四大终结者’，是每个人不教就会的，而存款则需用心去学，最重要的诀窍，是要活得有智能，尤其是要了解对方‘爱的语言’。例如，若妻子‘爱的语言’是实际的服务，丈夫就该把重点放在多帮他做家事上面，这会比送她不感兴趣的玫瑰更能让她感受到爱。同理，当丈夫生日，最想跟妻子安静到海边散步时，妻子就别大费周章，事倍功半地替丈夫搞个妻子自己喜欢的大型生日派对。总之，要学习‘投其所好’而非‘给己所要’，对方才能收到你这份礼物，感受到你的爱。

    5.原生家庭与自我成长：每个人在成长过程中有许多未得满足的需要。从小心理受伤愈多，结婚后愈容易因向配偶‘讨债’而造成较严重的婚姻问题。

    请参阅拙作‘窗外依然有蓝天’(爱家出版社，2002年出版)。

无条件的爱

    结束本文之前，笔者还有几句话与读者们共勉：

    1.没感受到爱，并不等于别人没给你爱，问题可能出在‘爱的语言’，因此，夫妻要努力学习对方爱的语言。

    2.配偶不是神，没有能力，也没有义务要满足我们所有的需求。自己的幸福快乐，要自己负起责任去满足，别向配偶‘讨债’。

    3.别让外界压力，侵入婚姻与家庭之中。入家门前，先花五分钟让自己静一下，调整心情后再带着微笑进门。回家与家人见面的前三分钟，可以决定整个晚上的家庭气氛。

    4.每人都有优缺点，也都有潜能与善意，所以我们可用心去帮助对方成功，并帮他把善的一面发挥出来。例如，别说‘你是什幺爸爸？根本不花时间在子女身上┅’，若改口说：‘能否请你今晚用15分钟，小宝睡前念床边故事给他听。’这样，丈夫很可能乐意去做。

    5.健康的婚姻，筑基于健全的个人。请‘永远不要忘记自己有错的可能性’，每个人都有‘诿过居功’的劣根性，如果夫妻都能有颗谦卑自省、愿意学习的心，他们就能接上爱的源头，在无条件的爱中，人的心灵创伤才能得医治，才能存怜悯心，彼此以恩慈相待，这是活在爱中最重要的密诀。

___________________________________

    黄维仁博士:芝加哥家庭心理诊所专业双语心理治疗。美国西北大学医学院教授，从事临床心里治疗、督导、训练与教学工作。北美爱家协会会务顾问。Focus on the Family 国际特约讲员。

上一章　全文完