活在圣灵中

活在圣灵中

张序

译者序

中文版序

前 言

一． 看清楚圣灵

二． 圣经里的圣灵

三． 圣灵的路径：圣洁之道

四． 圣灵的路径：成圣面面观

五． 圣灵的路径：灵恩生活

六． 圣灵的路径：解释圣灵生活

七． 圣灵，请来！

附录 罗马书第七章的「苦中人」


活在圣灵中

    本书由圣网整理制作

    网址：http://zhsw.org

    邮箱：zhsworg@126.com


张序

    对二十世纪的普世教会而言，影响最深，而争论性又最大的，莫过于世纪初在美国产生的灵恩运动。从历史角度看，六十年代开始的称灵恩运动(Charismatic Movement)，六十年代之前的称为五旬节运动。由于这两个运动的神学思想和强调点都大同小异，因此把他们通称为灵恩运动亦未可厚非。

    灵恩运动的出发点在于觉察到现今教会中很多缺乏事奉的热诚，与使徒行传的教会比较之下，发现问题的症结在于初期教会满有圣灵的能力，而现今的教会所以冷漠和停滞不前，就因为没有追求圣灵的充满和运用恩赐去事奉。

    就灵恩运动追求圣灵能力在教会中彰显而言，是一点也没有错的，众教会都应该认同这方面的看法，努力去追求。可惜在追求的过程中，灵恩运动中出现了一些富有争论性的教义和表现，以致很多教会对这运动望而却步。虽然如此，灵恩之火却仍如燎原之火，迅速向全世界蔓延。六十年代之前的灵恩运动，大致上盛行于社会的低下阶层，但六十年代开始的新灵恩运动，却打破了所有社会阶层、宗派、神学观点和国家种族等的界线，甚至在天主教中间亦有不少灵恩派的成员。从教会增长的角度看，灵恩派教会在世界很多地方的增长，都远远超越其它教派和信仰的教会；从教会合一的角度看，灵恩运动更成为连结不同背景和信仰的信徒和教会的一种凝聚力。

    对近代的灵恩运动，有很多不同形式的回应，有的取敌视的态度，对此运动中一切超自然的现象，如讲方言、说预言。被视为人为或心理作用所产生的。

    另一种回应是彼此的分离。很多得着灵恩的信徒，有一种使命感，觉得应该留在教会影响其它信徒也得着更新，但也有得着灵恩而离开教会，在别的地方开始聚会或设立教会的。这种对圣灵的真理意见分歧而导致教会分裂的情况很多时候是难以避免的，分裂的责任也难以归咎于任何一方面。

    也有不少的情况是整个教会或整个宗派都受感染而投入了灵恩运动的；这往往是教会的牧师或宗派的领袖先受影响，进而带领教会积极的追求灵恩。在这过程中，也难免有反对而离开的信徒。

    还有一种对灵恩运动采取漠视和避而不谈的态度。一般信徒的漠视，主要因为没有接触这运动，或不明白灵恩派的独特信仰，但当教会的传道人和信徒领袖采取这种态度时，往往因为相信，如果不加理会，这种运动便会迟早自然消失。这实在是极错误的态度，因有了这种假设，牧者便不会刻意地去教导信徒有关灵恩的正确看法，一旦灵恩观念在教会出现，牧者再来教导，往往已经太迟了。在这灵恩信仰迅速蔓延的世代，教会必须清楚教导信徒有关圣灵和灵恩的真理，才能避免灵恩运动的冲击。

    最后要提出的一种回应，就是观念的重整，这也是本书作者巴刻所尝试去回应近代灵恩运动的方式。在「真理」与「经历」两者的关系中，巴刻显然以真理为大前提，先确定了圣经对圣灵工作的教训，再把这教训用以评估灵恩派所高举的一些属灵经历。

    近代灵恩运动是一个非常复杂的现象，一方面我们不能排除一些非从圣灵而来的超自然表现；另一方面，就如巴刻提出，当信徒积极追求圣灵的大能时，神往往藉圣灵带给他们生命的更新和复兴，事奉的得力和心中的喜乐和平安。虽然有时人循不合圣经的途径或用不合圣经真理的理论去解释圣灵在他们身上所彰显的大能，神仍然是心胸广阔的神，不会因此而收回他的工作，故此灵恩派必须在真理上多下工夫，重整他们一些基本的观念。

    巴刻在书中强调圣灵的一切工作都以基督为中心，他来世为要见证基督，荣耀基督，引导信徒过一个以基督为中心的生活(约一五26，一六14)。也就如宣信指出，圣灵是活水，而我们的生命是田地，基督是落在这田地中的一粒种子；圣灵活水的灌溉，叫基督在我们生命中开花结果，荣耀父神。

    巴刻又提醒今天的灵恩派，不要过分强调圣灵大能彰显在信徒身上所可能带来的一切「祝福」，如生活的亨通，脱离苦难和病患；以为一信了主便每时刻过一种无忧无虑在地若天的生活；圣灵随时为我们施展权能，击退一切仇敌，医治一切疾病。这种信念引进另一种思想，就是苦难和缺乏并非蒙恩的义人所应该承受的，因为这是不正常的遭遇。

    不错，一个蒙恩的人有时会像亚伯拉罕和所罗门一样，在物质生活方面得到神的赐福。但一个没有逆境和苦难的信徒并不一定过着一种高层次的生活。苦难最终为约伯带来更大的祝福。基督在世时没有枕首的地方，受尽一切的忧患，最后，死在最残酷的十字架上。神的儿子，还需要「因所受的苦难学了顺从」(来五8)，何况平凡的我们，岂不更需要在苦难中经历更高层次的属灵功课吗？

    巴刻是一位有深度的神学家，对圣经、神学和教会历史，都有真知灼见，在本书中以和平的心情，同情和欣赏的态度，客观地从真理和教会历史的角度，去分析今日灵恩运动的一些独特信仰，同时，作者绝不妥协地指出今日灵恩运动的一些错误和偏差。书中作出的一切结论，给我们看见作者在治学上一贯的稳重、谨慎和可靠。这确是一本关心今日灵恩运动的教会人士必读的书。

张慕皑谨识

一九八九年七月

  下一章

var momourl = "http://zhsw.org/bk";

var momoid = "";

var momolength = "16";

var momotype = "0";


译者序

    中学时代，念使徒行传，发现其中四个经常出现的字就是「圣灵充满」，殉道的司提反被「圣灵充满」，初信主的外邦人被「圣灵充满」，彼得讲道大有能力也是被「圣灵充满」......那时候，我很希望深入了解何谓「圣灵充满」，而我也很想得着「圣灵充满」。

    本书《活在圣灵中》探讨何谓圣灵，他的特质、个性、功能，以及人如何认识他，与他同行。一般人对圣灵及他的同在很有疑问：「圣灵充满」难道是形容信徒灵气逼人，宛如头上有个光环，神圣不可侵犯？抑或说人拥有异能异力，能呼风唤雨，叫病者得医治，叫伤者得痊愈，甚至起死回生？

    很欣赏本书作者一开始就提出我们在对圣灵的认识上，要校正焦点。许多事情都是好的，却并非最好；许多观念不能说是完全错误，却并非焦点所在，以致拐弯抹角，对圣灵的真相仍旧模糊不清，甚至扰乱视听。而认识圣灵的焦点，在乎以基督为中心(Christ－centredness)。作者采用一个意象去阐释这个要点：圣灵就像墙角的泛光灯，把中心目标照明，他的工作，就是表彰基督和发扬基督。这是全书的重点，不可偏倚。在我翻译本书的时候，有另一个意念闪现我脑海，中国古代戏剧、小说中有所谓「照妖镜」，今天，我们也许需要一面「照灵镜」。倘若将这面镜向信徒一照，就能从信徒身上看见耶稣基督的性情、神貌、气质，而且这个信徒的生活形态、行事动机若能表彰耶稣基督，以耶稣为首，那么他就是被圣灵充满，与圣灵同行。至于有没有说方言的恩赐、医病赶鬼的异能，是否充满领袖的魅力、独具恩赐、十项全能，都只不过是枝枝节节的事情而已。

    换句话说，圣灵不是一种「力量」，也不是一件「礼物」，更不是一个引来各种属灵福气的「开关掣」，他是表明基督的一个有位格的灵。

    翻译本书时，我个人亦有许多对文字的反思和学习。一向最令我沮丧的，是要阅读一些半咸不淡、充满西方语法的中文，读起来诘屈聱牙；一串一串像火车卡的句子，读了半天，还弄不清楚是什么意思。岂料在尝试翻译这本书的当儿，我发现了一些学术性和思辩性的英文文章，在句法、结构、文章组织和推论的表达上，与中文的气息、字句组织、结构、词汇有很大的出入，翻译起来，有时也免不了渗进一些西方语法，读来不伦不类。中文词汇和句语是浓缩、含摄、包罗万有的，表达时崇尚其含蓄性及蕴藏性；但英文词汇简单、精确，分门别类，表达时崇尚其分析性及阐扬性。中、英文文法背后，有其东西文化本质上的距离；故此，在东西文化交接间，多少需要彼此让步。如何能保持中文文字浓缩、含蕴的优美，却同时弹性地变化其气质，扩充文字的容量，去表达繁复的逻辑、细密的分析、思辩的迂回，确是一门学问。这是所有从事翻译事奉的人需要携手发掘和探讨的。

    还有必须一提的，可能作者年事已高，不失长者语重心长、谆谆教诲的风范，表达时不免略嫌重复，亦喜欢在句子中加插澄清、阐释、注解和个人感喟，文中引用不少括号和破折号，在我个人感受上，就如驾车的人，往前直驶的时候，忽然看见途中竖起许多交通标志，必须不断停车煞掣，左顾右盼，不能一鼓作气，直达目标，难免感到有点不畅快，但若然我们了解作者的表达方式，跨越句法的迂回，就更能欣赏文中的精髓。

    本书并非仅仅纯理论式讨论，作者还尝试从历史角度综览及评述历来有关圣灵的观念，更大胆地批判凯锡克运动及灵恩运动的种种弊端，却同时肯定其中可取之处。他的焦点是精确的，他的综览评述都很有参考价值。

霍玉莲

一九八七年十二月

于苏格兰鸭巴甸

上一章 下一章


中文版序

    《活在圣灵中》探讨今日西方基督教界的一些问题和需要。

得悉这本书也能成为华人基督徒的帮助，实在感到万分高兴。

    我要感谢宣道出版社从事这项翻译工作，并祷愿本书的中文版能给众多神的儿女带来亮光和生命。

巴刻(J．I．Packer)


前 言

    神的圣灵、我们的主，并生命的赐予者，他曾在创世时翱翔于众水之上，也曾藉着众先知在人类历史中说话；在五旬节，圣灵降临在耶稣基督的门徒身上，担当了耶稣给他界定的新角色，作门徒的保惠师。圣灵承受了第二位保惠师的身分，是耶稣基督的代表，今天正在众人的心怀意念里动工。保惠师(paraclete，希腊原文是parakletos)的意思是：「安慰者、辅导者、帮助者、倡议者、坚固者、支持者。」耶稣是原先的保惠师。他透过第二位保惠师的工作，继续服事人。耶稣基督是昨日、今日，直到永远都不改变的。圣灵也是一样；自五旬节以来历世历代，凡福音所到处，圣灵都大规模或小规模地动工，完成耶稣最初差遣这股新力量到来时所应许要成就的一切。

    幸而圣灵不负所托！若然他曾经怠工，教会早已消失了，因为根本就没有基督徒存在。基督徒生命中的各个层面--智能及伦理、与神及与人的各种关系、敬拜中的提升及向外的见证--都是超自然的；只有圣灵能带动我们活出基督徒的生命，也只有藉着他，这生命才得以维持下去。所以在他以外，不单不能有活泼生命的信徒和会众，根本就不可能有信徒和会众。然而事实上，教会仍继续存在并增长，就是因为圣灵从没有怠工，而且随着时光的递澶流转，他将会永远不懈地感动人心。

    可是，在不同的时期里，圣灵在世上工作的广泛及深入程度，各有不同。举例来说，圣灵现时在非洲、印尼、拉丁美洲、美国及罗马天主教会里的工作，似乎较诸五十年前范围更广。在此，我用了「似乎」的讲法，因为真正的情况只有神才清楚知道，而圣经亦曾多处强烈警告我们不能以外貌判断属灵的事。以利亚以为他是唯一忠义的以色列余裔，神却告诉他尚有七千个同样忠信的以色列人；这件事可成为我们的鉴戒，当我们试图估量神的作为时，最好还是先停下来三思。但无论如何，不管上述的印象正确与否，在我来看(亦不单只我)，虽然一方面基督教好象在妥协中分崩离析，但圣灵今天却在世界许多角落吹出新生的气息。固然，他工作的深度却又是另一个问题。一位游历广博的领袖曾经对我说，北美的基督教合三千哩，却只得半寸深；而在其它地方也同样有人慨叹基督徒信仰的肤浅。然而无论如何，这本书的面世，是因着一个感觉，就是圣灵正在我们中间激励我们。

    读本书时，应该把他视为一套指标，指向乐尼斯( Richard Lovelace )所谓圣灵在教会昨日、今日、明日的工作的「统一场」论("unified field" theory)。本书的内容有如一张菜单上的四道菜式：

    第一章带领我们进到一个结论：要了解圣灵新的职事，全系于一个中心思想，那就是圣灵体现主耶稣自己和他的职事。这个论据就如一道醒胃的头盆。

    第二章是从上述的角度去查考圣经有关圣灵的教训。这可算是餐汤吧--可能味道较浓，但是营养丰富。或许，这汤与别不同，既浓郁又清澈；身为烹调这汤的厨子，我诚愿他确是这样。

    第三、四、五、六章是本书的主菜--展示卫斯理的完全主义、传统凯锡克信念及近代灵恩派属灵气质。同时把一套活在圣灵里的古老观念重新表达出来；对我来说，似乎这套观念比上述其它思想有更深的圣经基础。

    最后摆上来的自然是甜品(通常这是套餐中最甜的)--论及保惠师复兴基督身体的工作。也许，你会觉得这个甜品味道又苦又甜；然而味道如何，我想是在乎你甚于在乎我了。

    书名「活在圣灵中」(英文版为 Keep in Step With theSpirit)是贯串全书的中心思想。意念出自保罗在加拉太书五章二十五节所表达的思想：「我们若是靠圣灵得生，就当靠圣灵行事。」「行事」(walk)在这里的希腊文用字不同于十六节的Peripateo，peripateo照字面解是一个人移动双脚行走，喻意人的生活行为，而这里的希腊文用字Stoicheo，更包含进一步的意思，指依循轨迹而行、持守一个准则，亦即是在他人管理下前进。

    信心、敬拜、赞美、祷告、对神坦诚及顺服、纪律、胆量、尚实的道德观、福音的丰盛等，都是我所追求的目标。也可引用保罗的话：「......乃要被圣灵充满。当用诗章、颂词、灵歌，彼此对说，口唱心和的赞美主。凡事要奉我们主耶稣基督的名，常常感谢父神。又当存敬畏基督的心，彼此顺服。」(弗五18-21)我写本书的最高目的，是希望他能够帮助读者实践保罗在这段话里所提出的一连串教导。所以我现在请求你在神面前检视自己，看看自己是否愿意为了学习新的超自然生活方式，不惜付上任何代价去改变你现在的生活；因为再没有什么比探讨圣灵的工作而不愿受感动、谦卑下来、认罪及被改变更能熄灭圣灵的感动了。

    任何认识(即使是二手资料)圣灵工作的人，都会明白探讨圣灵的工作是一项极大的冒险。一九○八年，一些在中国事奉的宣教士写信回家说：

    一种无可遏止的力量临到教会。简直是奇迹，试想一个绝不向衙门的酷刑拷问屈服，顽强而又自义的中国人，竟然一改常态，肯承认自己的罪。一个中国人肯贬低自己，在其它信徒的祷告中哀恸、求告主，简直不可思议。

    也许，你会说这只是一种宗教狂热。是的，就连我们中间也有人如此说......但是摆在我们面前的是铁一般的事实，我们六十个苏格兰及爱尔兰长老会的会友一同目睹，甚至许些人初初看见都有点错愕；但这是我们亲眼看见、亲耳听见的。这件事只可能有一个解释，就是神的灵在彰显他自己......信经里的一条条文，现正必然而绝对严肃地活现我们眼前；那条文就是：「我信圣灵。」1

    「必然而绝对严肃。这句话，是否吻合我们今天对圣灵及其工作的观感？一九○八年在中国发生的事情，跟使徒行传所记载的十分相似；圣灵攻击及降服人心里的自义，触动人良心中最私隐的角落，使他们内心无法安宁，催迫他们认罪、悔改。若然有人声称圣灵正在工作，却完全没有以上的经历，我几乎可以断定那宣称是虚假的。圣灵降临是要使我们成圣，就是藉着独生于耶稣基督，叫我们认识和感受到神的实在--神恨恶罪恶、远离罪恶，对我们所犯的一切罪，满怀震怒，但因着耶稣的缘故，他宽恕了我们，并且以他不变的爱，坚持要改变我们，重新塑造我们的性格。我们曾否经验上述的「感受」呢？曾否被感动、震憾，以致改变呢？我们的内心是否准备好了，可以开始探讨有关圣灵的工作，随时预备迎接这些感受呢？

    清教徒欧文(John Owen)以七年心血完成一篇论文，文中开首这样写道：「读者，在这虚伪矫饰的时代，你是否怀着观奇索异的心态，就好象随大伙儿看烟花一样，看罢便一哄而散？若阁下真的怀此念头，那么，你无需再看下去，你已经得若你想得到的娱乐了；再会吧！此时此刻，无论这本书落在谁的手中，我对你说的，也是同样的话。在这「虚伪矫饰的时代」，一般读者阅读时只会飞快地掀过书页，漫不经心地浏览一遍就算了；但很抱歉，这本书对你有更高的要求。这本书也不是写来满足某些读者的好奇心，纯粹让他们了解一下作者近日对圣灵这问题的一些想法。本书是为那些对神认真，又愿意被神塑造的基督徒而写的。我想你若能在阅读本书之前，用安静、祷告的心灵细读诗篇-一九篇两、三遍，你是大有智能的。脑袋里塞满用不着的思想，即使那些思想是真确的，也只会令自己充满傲气，不能得着建立；然而我们所需要的，是被建立。愿神施恩予我们众人。

    我亦想在此向许多人表示感激。大西洋两岸的众弟兄姊妹多年来给予本书的初稿不少意见和回应，给我很大帮助，尤其感谢爱思伯里神学院(Asbury Theological Seminary)全体教员及神学生，在一九八二年，他们给我机会主持莱恩讲座(Ryan Lectures)，分享我神交卫斯理教训的心得。同时，我必须感谢几位骁勇的打字员，尤其是玛莉·伯坚(Mary

Parkin)、兰丝·毛孝斯(Nancy Morehouse)、安妮·罗霍( Ann Norford)，并感谢占·方度( Jim Fodor)为我整理附录。

    最后，让我再次强调这不是一篇学术性的论文，所以我尽量少采用附注及参考书目；反之，这是一本让你研读的书，正如我所写的其它同类型书籍一样，都期望你亲自查考内中引用的经文。

    注文

    1　Jonathan Goforth， By My Spirit(Grand Rapids：Zondervan，1942)，第17、18页。


一． 看清楚圣灵

    市面上不是已经有许多关于圣灵的著作吗？为什么还要多添一本？这个问题问得正好，现在我要回答这个问题，就先从我的近视说起吧！

蒙眼症

    如果我除下眼镜来看你，你在我眼中便蒙胧不清，我应该仍然知道你的存在，我大约仍可分辨你是男是女，我也许不至糊涂得把你撞个满怀。但在我眼中，你的线条不是清晰可辨，你的容貌变得模糊不清(除了靠记忆外)，我绝对无法清楚形容你。假使在我除下眼镜时，一个陌生人走进我的房间，无疑我可以指出他来，但他的脸孔将会是模糊的一团，我无法知道他脸上的表情。我若不戴回眼镜，你和他都会轮廓不明。

    加尔文有一个很特别的比喻，他说像我这类眼蒙蒙的人，需要配戴眼镜，去将物象对焦，同样，我们所有人都需要圣经的装备，帮助我们体会神的实在。虽然加尔文是一般性地运用这个比喻，但我相信在他脑海中，他必会想到以一些特殊真理作为镜片，来获致清晰的焦点。加尔文认为每个人都会对真实的神有概略的认识，但这些认识多半是含混模糊的。看清楚神是指对他的性格、他的主权、他的救赎、他的慈爱、他的儿子、他的圣灵和他的作为有正确的认识，亦即是对我们与他的关系有正确的了解--我们这些受造物，究竟是活在罪中或恩典里？在信、望、爱的生命中与他相交，或在枯竭、幽暗的心灵中与他隔绝？我们怎样才能够对这些事情有正确的认识呢？加尔文的答案是(我的也是一样)：从圣经中学习。惟有从圣经中学习，我们才能够清楚认识神，而他在我们脑海中的形象，也就不再模糊不清；我们可以声称他是三位一体的创造主，是圣父、圣子和圣灵。

    好了，我现在要清楚指出我写这些篇章的目的。正如我已经说过，今天圣灵大受注目，众人所关注的，是他的身分，以及他在个人、教会及社群中做些什么工作。团契、肢体生活。总动员事奉、圣灵的洗、恩赐、神的引导、预言、神迹，以及圣灵的启示、更新和复兴工作等题目，都常常挂在许多人的嘴边，也在许多书本中讨论过。这诚然是好的，我们应该为此感到快乐；反之，若然我们没有讨论这些题目，可能反映出我们在属灵方面出了问题。然而正如近视汉看不清眼前的景物一样，又好比任何人都会在一些事情上捉错用神，对事物的真相只知其一，不知其二，因此，我们虽然经常颂扬圣灵的工作，但往往未能按圣经认识圣灵。对属灵的事物，我们真个是蒙蒙眼，大受自己的偏见左右，以致我们没法看得清楚。

认识并经历神

    我们很容易作出如此的假定：既然我们认识圣灵在我们生命中的一些作为，我们就已经完全认识圣灵。很抱歉，结论并不是这样。事实上，正如一个人的概念知识可以远超过他的属灵经验，同样，属灵经验也可以走在概念知识的前头。相信圣经的人经常强调需要有正确的概念知识，以致他们忽略了上述的情形。但事实确是如此，耶稣门徒的经验就是很好的例子。耶稣在世上的时候，门徒追随他，但他们对属灵事物的理解常有错漏，而且经常对耶稣有许多误解；可是，耶稣能够超越他们思想上的限制，感动他们、改变他们的生命，纯粹是由于他们爱他、信靠他，希望从他身上学习，诚心愿意追随他们心中的亮光去服从他。因此，十二个门徒中有十一个「已经干净了」(意思是他们的罪得赦免，心灵获得更新「约一五3」)，并且得与其它人一起进入耶稣恕宥和平安的恩典中(参路五20一24，七47-50，一九5一10)，而那时他们尚未能掌握耶稣钉十架的赎罪意义。神首先赐下救恩的礼物，改变他们的生命，其后他们才明白这是什么一回事。

    同时，当这些人对神充满信心，并愿意敞开心灵去明自神的旨意时，他们便追求更完全活在圣灵里的生命。(这是极其自然的！难道我们不晓得追求从圣灵而来的生命和追求从耶稣而来的生命，事实上是同一回事，只是名目不同而已？)我在这里提出的，就是要着意寻求圣经教导我们去寻求的东西。既然神是言而有信的，我们便有把握期望我们所求的必然得着--我们更会发现临到我们身上的美好恩赐，常是超过我们所想所求的。主耶稣说：「你们祈求，就给你们；......你们......尚且知道拿好东西给儿女；何况天父，岂不更将圣灵给求他的人吗？」(路-- 9、13)许多曾这样祈求的人，都被神丰足的回应吓了一跳。

    神是满有恩慈的，只要我们以真诚的态度，全心全意寻求他的脸，希望与他亲近，即使我们对何谓属灵生命没有认识，或只有错误的观念，他都可以使我们灵里的生命进深。在这要应用得着的公式是耶利米书二十九章十三、十四节的应许：「你们寻求我，若专心寻求我，就必寻见。......。然后，我们的责任就是要透过圣经的亮光，了解主实际上为我们做了什么，并且了解他在我们个人经历中的特别工作如何与圣经所说他透过圣灵为属他的人作事的宣称相关。因着主的慈爱，他在我们经历中的作为都是匠心独运地符合各人性格和环境上的需要。在我看来，这项工作是许多神的子民的当前急务。

    请勿误会我！我并不是说神赐福于那些无知和错谬的人，是由于他们的无知和错谬；我也不是说神不在意我们是否认识和掌握他所启示的旨意；更不是说一个人只要对神有诚恳的心和真挚的情感，就不怕无知和错谬会损害他灵命的健康。我们可以肯定地说，神赐给信徒的福气，是绝对而不变地按着他的真理赐下的；错误的信仰意味着属灵的贫乏，对灵性更会造成严重损害。可是，任何接触人心灵的人，总是一次又一次地因神奇妙的作为而大感惊讶，因为神丰丰富富地赐福给灵性贫乏的人，使这些有大堆错谬思想，只认识一点点真理的人，大大改变过来。正如我曾经说过，无数罪人在他们对耶稣和圣灵尚未有正确的认识时，就已经真实地经历耶稣基督的救恩和圣灵使生命更新的能力。(说句实话，若然神要等待我们有完全正确的属灵观念，才赐下福气，那么，我们现在真不知处于何等光景了！几乎每个基督徒都曾经历神丰厚的恩惠和帮助，而神的赐予，总远远超过他们的思想所配得的。)尽管如此，我们若对圣灵有较清晰的观念，就更能欣赏圣灵的工作，以及避免堕入一些错谬的陷阱。这正是本书尝试提供的帮助。

    我的思潮又回到二十年前一个潮湿的下午，那时我正赶着去一间浑名为「蚤子窝」的横街电影院，以先睹为快的心情去观看一出刚到埠的著名默片「大将军」("The General")。这出电影于一九二七年摄制，今日的影评人盛赞他是基顿(BusterKeaton)的代表作。当时我刚刚发现这样一个忧郁、品格高尚、容易遇上不幸、优柔寡断、足智多谋的谐角基顿，因此「大将军」深深地吸引着我。该故事发生于美国内战时期，于是我顺理成章地猜想这出电影必然像基顿其它一些电影一样，片名已说明他的角色了。我并不是战争片迷，记得在步向电影院途中，我还在揣测这出电影会如何吸引我。

    没错，在「大将军」一片中，基顿最后真正穿上了制服--准确一点说，是穿上了陆军中尉的制服--可是，若因此称基顿为一位肩负领导责任的将军，那真是极之误导，而且有点不尽不实，因为基顿只是在最后的几分钟才得到他的制服，而在这片段之前的整整七十分钟里，展现眼前的不是模仿军中生活的讽刺剧，而是一个古老蒸气火车头的故事。那是一部名贵、笨重、设有排障器的4-4-0型火车头。故事安排火车头被人盗取了，促使那不怕死活的司机骤然成为机智的英雄人物，展开一夫当关的神勇拯救行动，从而引发出不少疯狂笑料。后来他拯救成功，所得的报酬就是获得他渴慕已久的军官身分；在此之前，他因为不能当上军官，女朋友不愿理睬他。原来「大将军」就是那部火车头的名称。故事改编自一八六三年的大火车头追逐事件，当时，真正的「大将军」(火车头)在乔治亚州玛利安达被北方破坏者抢夺，在火车快要驶进北方疆域之际，刚好燃料用尽，终于成功地被追踪夺回。对于我这个闹剧迷兼火车在来说，当时是完完全全被迷住了。

    我想指出的，就是今天很多人殷殷畅论圣灵的工作及活在圣灵中的真实经历，但其中一些观念比对于事实真相，就差不多像我对「大将军」一名先入为主的臆测一样。请跟我察看一些有关观念，让我表明我说的到底是什么意思吧！

圣灵的能力

    首先，许多人认为圣灵的教义基本上与能力有关，意思是神赐予能力，让你可以做你应该做却感有心无力的事情，例如：拒绝物欲的追求(诸如美色、烟、酒、毒品、金钱、刺激、奢华的生活、晋升机会、权力、名望、谄媚奉承等等)。容忍那考验你耐性的人、爱那不可爱的人、控制脾气、在压力中站立得稳、为基督勇敢发言、在遭逢患难中仍信靠神。圣灵赋予人能力达致上述的种种表现，无论在思想上、言语上、讲章及祷告里，这主题都为人所津津乐道。

    然则我们对这些人所强调的有什么异议吗？他们的观点是否错误？不是，绝对不是；情形刚好相反，这观念本身是堂而皇之的正确。因为能力(power)一词(通常相当于希腊文的dunamis，由此引伸为英文的dynamite，有时相当于kratos和 ischus)是一个重要的新约词汇，而基督藉圣灵赋予信徒能力，确是新约中重大的事实，是福音里的荣耀，也是世界各地忠实追随基督的人的标记。如果你对我这番话产生疑问，你大可细读以下经文：

    耶稣曾把大使命托付门徒，叫他们将福音传遍天下，并对他们说：「你们要在城里等候，直到你们领受从上头来的能力。」「但圣灵降临在你们身上，你们就必得着能力......」(路二四49；徒一8)在五旬节，圣灵被浇灌下来时，「使徒大有能力，见证主耶稣复活......」(徒四33)同时，「司提反满得恩惠、能力，在民间行了大奇事和神迹。」(徒六8；另参阅彼得形容耶稣的相类似经文：「神怎样以圣灵和能力膏拿撒勒人耶稣......」「徒一○38」)路加在这些经文里告诉我们，从起初，福音就是靠着圣灵的能力传扬开去。

    保罗为罗马教会的人祈祷说：「......使你们藉着圣灵的能力，大有盼望。」(罗一五13)然后，他继续谈及基督透过他作的事情：「基督藉我作的那些事，......他藉我言语作为，用神迹奇事的能力，并圣灵的能力......」(罗一五18、19)；他又提醒哥林多教会的信徒，他传讲基督钉十字架，「......乃是用圣灵和大能的明证；叫你们的信......只在乎神的大能。」(林前二4、5；另参阅林后六6-10，一○4- 6；帖前一5，二13)当保罗感到有一根剌加在他肉体上时，他写道：基督「对我说：『我的恩典够你用的，因为我的能力是在人的软弱上显得完全。』所以，我更喜欢夸自己的软弱，好叫基督的能力覆庇我。」(林后一二9，另参阅四7)他又对提摩太说，神赐给基督徒的「是刚强(power)、仁爱、谨守的心」，并指责那些「爱宴乐，不爱神，有敬虔的外貌，却背了敬虔的实意( power)」的人(提后一7，三4、5)。他说基督给予信徒能力(endunamoo，dunamoo，krataioo)，使信徒能达成本来单凭己力是永远无法办到的事情(弗三16，六10，另参一19一23；西一11；提前一12；提后四17；另参林后一二10；彼前五10)。并且，当他处身狱中，性命危在旦夕之时，却发出胜利的呼喊：「我靠着那加给我力量的，凡事(意指神呼召他去做的一切事)都能作。」(腓四13)无庸置疑，这一切都说明了圣灵是带来能力的。我们受教导知道靠着超自然的能力去过超自然的生活，是整个新约基督教信仰的核心，故此，那些自称信奉基督教的人，若不曾经历能力的浇灌，也表现不出他们拥有这种能力，那么照新约圣经的标准看来，他们的信仰是值得怀疑的。尽管人以基督为信徒得力的唯一源头，能力的浇奠往往是圣灵的工作，而人只提基督，是因为基督赐下圣灵(约一33，二O22；徒二33)。因此，能力是透过圣灵从基督而来；无论何时何地，谁人传授基督教道理，都应该特别重视这个真理。

    过去三百多年来，福音派信徒一直仰赖神的应许，不断向神支取能力来生活。我们应该为此感到高兴，因为这种能力的赐予不单是圣经里的一个重要主题，他还针对人类一个明显而普遍的需要。凡肯诚实面对自己的人，都不时会因自己内心一份强烈的不足感而不知所措。所有基督徒都会一次又一次窘迫地呼喊：「主啊，帮助我，坚固我，扶持我，赐我能力，好让我所言所行都能取悦你，令我刚强壮胆，有充足的力量面对种种压力和要求。」

    我们是被召去战胜那恶者，他常以种种形态出现在我们心里，或围绕我们。我们需要知道在这一场争战里，只有靠着圣灵的能力，才能获取胜利；反之，若完全靠赖自己，最后只会发现自己的无能和经验挫败，引致痛苦。所以，福音信仰强调藉着圣灵而达致成圣是一件真实而又必需的事，这个教导永远都切合时宜。

基督徒的能力

    十七世纪时期，清教徒首先强调圣灵如何在人的生命中彰显能力；可是，到了十八世纪，这种教导竟变成了福音派信徒间争辩的主题，当时卫斯理( John Wesley)开始提出一种教义，说圣灵会把人的罪从人心灵中连根拔起。这就是卫斯理所指的「合乎圣经的圣洁」，他相信神兴起循道主义(Methodism)去宣扬这个教导。非卫理公会信徒对这种教训退避踟蹰，觉得他很虚妄，而且不合乎圣经，所以他们不断警告自己教会的会友要防备这种思想。然而到了十九世纪中叶，反对的钟摆摇晃到了另一个极端；许多人感到(不论他们的想法是否正确)这股反完全主义的热潮令基督徒完全遗忘了神有能力拯救人脱离罪，他能使人过一个平静、得胜而公义的生活，他亦能够使讲员的信息直透人心灵深处。忽然之间，人得胜的能力顿成为讲章、书籍和非正式小组讨论的话题(他们称这些小组讨论为「闲谈聚会」)，遍及大西洋两岸。庞马(Phoebe Palmer)、马汉( Asa Mahan)、史密夫( RobertPearsall Smith)、汉娜·韦杜( Hannah Whitall Smith)、贺坚斯( Evan Hopkins)、慕安德烈( Andrew Murray)。叨雷(R．A．Torrey)、特荣布尔( Charles G．Trumbull)。麦奇坚( Robert C．McQuilkin)、梅亚( F．B．Meyer)、慕耳(H．C.G．Moule)等人所致力宣告的信徒得力「秘诀」("secret"，这是他们采用的字眼)，被高举为新的启示。事实上，宣告这些道理的前辈们也如此相信。一个崭新的福音信仰运动已经展开了。

    这个得力的「秘诀」，有时也称为「高超生命」或「得胜生活」的秘诀，已经在英伦一年一度为期一周的凯锡克培灵会(Keswick Convention)中，全面制度化地推展了，一如爵士乐队的主要节目安排一样，一直以来这个培灵会的各个聚会都有固定编排，星期一的主题是罪恶，星期二的主题是那拯救我们脱离罪恶的基督，星期三是奉献，星期四是在圣灵里的生命，星期五是成圣者满有能力的事奉(尤其是在宣教事工上)。及后，一份凯锡克期刊在一八七四年创刊，名为《基督徒得力之途》(The Christian Pathway of Power)。五年后，刊物名称改为《信心的生命》(The Life of Faith)，但名称的改换并不代表期刊的性质有任何更改，仍依据凯锡克培灵会的教导，以信心就是得力之途为主题。凯锡克塔灵会的影响是世界性的，「凯锡克信徒。勃兴于全世界所有以英语为地方语言的角落。「凯锡克培灵会的教导已经被视为近期教会历史中一股最有潜力的属灵力量。」1「凯锡克型」的讲员，专门在大会上宣讲能力的信息，他们已成为一群独特的福音信仰牧者，与福音信仰学者、圣经教师和讲论预言性主题的讲员并驾齐驱。凯锡克信息经过制度化，又获得欣赏凯锡克精神(平稳、愉快、节制、吹毛求疵等特性都非常迎合中产阶级人士的喜好)的人支持；所以，凯锡克培灵会中有关成圣和事奉能力的信息自然萦绕人心。

    这种讲论能力的主题也不是近年唯一的发展。基督的能力不单能够赦免我们的罪，而且藉着圣灵，可拯救我们脱离罪恶的奴役。有如第一世纪一样，这个信息已再次成为教会福音信息的主要部分。对于城市化的西方人来说，他们面对的邪恶，是具破坏性的恶习；对于较落后的部落社群来说，他们面对的邪恶就是邪灵的势力。至于较古老的福音信息，由于他强调律法、罪恶、审判和基督代赎受死的荣耀，诚然可以补充今天福音信息的缺欠。可是整体来说，古老的福音信息很少论及能力；从这方面看来，他的确是有些逊色了。

    既然神应允和赐予能力是千真万确的事，那么能力的主题如此受到重视，诚然是一件值得欣喜的事。事实上，强调能力的信息不管透过什么形式表达出来，今天已成为基督教福音信仰主流的标记，与世界性的灵恩运动并驾齐驱；这无疑是一个对未来充满希望的征兆。

能力的限制

    然而，在庆幸今天有许多关乎能力的讲论之余，我们也不无忧虑；因为经验告诉我们，当我们思想圣灵时，若只集中注意能力这个主题，而没有一个更具深度的观点，没有从另一个中心主题去看圣灵的职事，那么，扭曲的观念很快就悄悄潜入我们的思想里。什么是扭曲了的观念呢？好，让我拿以下的例子来开始吧！当一个人经常寻求力量去驾驭生活上的大小事情时，他会虔诚地专注自己心灵的起伏，因而产生一种自我中心和内向的心态，以致对社群的福利和社会的需要漠不关心。当人论及圣灵的工作时，往往倾向于以人为中心，就好象神的能力是一些随时储备妥当的东西，只要运用思想和意志--通常美其名为奉献和信心--就可以开关「使用」(这是凯锡克培灵会的常用语)。同时，这种态度形成一种观念，认为只要我们肯释放自己内在的能力，神的能力就会在我们心里自动地运行，因此，我们可以随时按着自己奉献和信心的程度来调节这种能力。另一个随之浮现的观念，就是以为必须处于内在的被动状态中，完全等候神的能力带领我们(「放下自己，让神工作」是流行得太响的口号)。同样，在某些圈子的布道工作里，差不多形成了一种惯例，就是为心灵空虚的人提供一种「生活的力量」。表面上，就好象只要人肯委身基督，他立刻可以获得发动和操纵能源的权利。

    可是，这一切听起来似乎较像瑜珈，甚于以圣经真理为基础的基督教信仰。首先，这些观念混淆了凭己意去摆布神的能力(这是法术，西门的表现就是一个例子「徒八18-24)和因着顺服神的旨意而经历神的能力(这是宗教，保罗的表现就是很好的例子「林后一二9、10」)。再者，这些观念是不切实际的。布道家们的讲章经常暗示一件事实，就是我们一旦成为基督徒，神在我们里面的能力就可以立时除去我们性格上的任何弱点，令我们生活一帆风顺；可是，这种说法是违背圣经，甚至是不诚实的。当然，神有时候可以施行奇迹，令悔改的人忽然改变过来，从这些或那些弱点中得释放，即如其它时候，他亦会偶然施行神迹奇事一样；然而，每个基督徒的生命都是一场持久战，要不断对抗来自世界、肉体和魔鬼的种种试诱和压力；同时，那追求活像基督(即是智能、忠心、爱心和公义的生活)的争战是严苛的，是永不停息的。在布道中宣扬相反的现实，就无宁是一种骗取信心的技俩。同样，凯锡克培灵会中的讲论，经常鼓励我们一时间对自己有过高及过低的期望--每时每刻完全脱离罪的缠累，是期望过高；另一方面，没有动机去期望能够逐步摆脱罪对我们心灵的辖制，就是期望过低。这是一种拙劣的神学，而且在心理和精神上都不符现实。我这些意见若早在一九五五年发表，一定会犯众怒了，2但在今天，我相信这些见解会较普遍受到接纳。

    讨论下去，你就会渐渐明白我们真正的问题是需要对圣灵的教义有深刻而真确的洞见--这洞见的亮光能促使我们纠正对内在能力的谬说。不过，我打算暂且搁下这部分的论据，待我完成对圣灵问题的初步探讨后才再谈他。在目前的探讨里，我们只要记着一点，就是只谈圣灵能力，根本不能针对问题的核心。

表现--属灵恩赐的运用

    其次，许多人认为圣灵的教义基本上与表现有关，意思是运用属灵恩赐。对这些人来说，圣灵的职事似乎由始至终只是关乎如何运用恩赐--讲道、教导、说预言、说方言、医治等等。他们认为根据新约圣经的教导，恩赐(charismata)是神所赐予的某些能力，尤其是藉着言语、行为和态度，把关乎耶稣基督的真理传递开去，彼此激励，互相服事。他们又认为「......圣灵显在各人身上......」(林前一二7)，恩赐是藉着行为得以辨认的，基督徒所表现出来的行为，正显明了神赐予他们什么能力。因此，他们认为属灵生命的实质在乎表现，同时假设人愈能表现恩赐，就表示他愈被圣灵充满。

总动员事奉

    对于这种观点--或更贴切地称为心态，我首先要说明一点，就是他所强调的教导本身同样是绝对正确的；这次是强调恩赐的实在，以及运用恩赐的重要。历世以来，教会以为事奉的恩赐只属于一小部分基督徒专有(例如好的牧师和其它少数人)，因此，他们并不十分注意恩赐这个题目。二十世纪以前，有关属灵恩赐的全面研究，只有一本英文著作，由清教徒欧文(John Owen)于一六七九至一六八O年写成。近期所强调属灵恩赐的普遍性，以及神对教会总动员事奉的期望，其实早就应该提出，因为新约圣经对这两方面的教导是相当清楚和明显的。这里引述一些主要经文。

    「恩赐『charisznata』原有分别，圣灵却是一位。职事『diakonia』也有分别，主却是一位。功用『energemata』也有分别，神却是一位，在众人里面运行一切的事。」(林前一二4一6)「我们各人蒙恩，都是照基督所量给各人的恩赐......凡事长进，连于元首基督；全身......照着各体的功用彼此相助，便叫身体渐渐增长，在爱中建立自己。」(弗四7、15、16)「各人要照所得的恩赐彼此服事，作神百般恩赐的好管家。」(彼前四10)「正如我们一个身子上有好些肢体，肢体也不都是一样的用处。我们这许多人，在基督里成为一身，互相联络作肢体，也是如此。按我们所得的恩赐，各有不同。......」(罗一二4-6)并非只有圣品人员及有职分的才具有恩赐，所有基督徒都具有恩赐，牧者必须认识这个事实，并运用自己的恩赐去装备平信徒运用他们的恩赐。「他所赐的，有使徒，有先知，有传福音的，有牧师和教师；为要成全圣徒，各尽其识，建立基督的身体」(弗四11、12)。

    英文圣经的叙定译本( King James Version)掩盖了保罗在此处的含义，把他翻译为基督所赐的有使徒、先知、传福音的、牧师和教师，「为了成全圣徒，为要各尽其职，为要建立基督的身体」("for　the　perfecting　of　the　saints，for thework of ministry， for the edifying of the Body of Christ"［King James Version］)。乍看来，这三句平衡的句语好象都是圣品人员蒙召的职责。第六世纪的圣经版本遗漏了第七条诫命中的不字(出二○14)，在历史中流传下来，被称为邪恶的圣经版本；这里英文圣经钦定译本在「圣徒」("saints")之后加上了一个逗点，也同样产生不良的效果。因为这个逗号将「职事」的范围局限了，成为只有在位的领袖才可担当，这不但隐藏了保罗的意思，简直将保罗的意思颠倒过来，使本来是肢体各尽其职的成为教权主义(clericalism)。(这里的「教权主义。是一种阴谋和专横的结合，在其中，牧者宣称所有属灵职事都是他个人的责任，不是会众的责任，而会众亦同意这种想法。这个观念在原则上很有问题，实践起来更会导致圣灵的感动被销灭。)

    其实，自上个世纪中叶开始，普利茅斯弟兄会( Plymouth Brethren)已宣告恩赐的普及性和肢体应各尽其职，但由于他们的宣告掺杂在一种反动性的争论里--当时的争论，是针对一些在被指为背离真道的教会里事奉、受薪并曾受训练的圣品人员--，他们的宣告没有受到多大注意。可是，近年来普世教联运动和灵恩运动都抓紧这方面的圣经真理，使之渐渐成为基督教的老生常谈，因而产生了一些可喜的效果。其中一个效果，就是许多地区的教会纷纷愿意在教会生活中实验新的制度及新的礼仪形式，让信徒有机会完全发挥他们的恩赐，令会众整体受益；随之兴起的，是以一种认真的态度，去检讨传统的崇拜程序和形式，以保障没有任何恩赐受到窒碍，甚至销灭圣灵的感动。这一切都是好现象。

正确地看表现

    很不幸，这可喜情况也有其负面：三大扭曲了的现象不时破坏我们认识圣灵的新取向。

    第-，过分强调平信徒的职事，令一些平信徒低估和轻视牧师的特殊责任，忘记要尊重牧者的职分和领导。

    第二，着重指出神惯于赐予圣徒一些与他们信主前的才能毫不相关的恩赐(这强调没有错，这的而且确是神的习惯)致使一些人受到蒙蔽，而看不见另一个事实，就是教会生活中最重要的恩赐(如讲道、教导、领导、辅导、支持)通常是一些被圣化了的天然才能。

    第三，有些人鼓励基督徒在个人表现上有极度的自由，因此为了平衡这种极端，他们设立了各种极度专制的牧养监察形式，有时甚至比起中世纪教士运用权术控制基督徒良心的种种恶劣方式，有过之而无不及。

    明显地，上述发展都有毛病，但纠正这些毛病不等于要贬低他们背后的原则；这些毛病不过是一些不受欢迎的副产品。原则本身是正确的，若不能切实遵守这些原则，就不可能有高质素的教会生活。

    话说回来，若我们单单专注恩赐的彰显(例如以说方言为个人的五旬节经验)，以为这就是圣灵对个别信徒的主要职事，因而认为这就是我们应该集中关注的圣灵工作，那就大错特错了。只要读读哥林多前书，这个错误就显而易见。哥林多教会的信徒因拥有知识而自高自大(八1、2)，他们为自己的恩赐自鸣得意，或者有些人会说，是雄心勃勃。他们藐视一些会友及外来讲员，认为这些人的恩赐不及他们；每当他们在教会里聚会，彼此之间就喜欢竞争和炫耀自己的恩赐。保罗为哥林多教会的信徒知识全备、满有恩赐而感到十分高兴(一4-7)；但另一方面，保罗指出他们像婴孩一样不成熟，又属乎肉体，行事为人自相矛盾，自招羞愧(三l-4，五1一13，六1一8，-一17一22)。他们重视恩赐和自由过于公义、爱心和事奉；保罗说这样的价值观是错误的。再没有别的教会像哥林多教会一样受到使徒这么多的指责了。

    哥林多信徒因着自己的知识和恩赐，以为自己是「属灵的」(Pneumatikoi，一四37)；可是，保罗苦苦的向他们指出，真正属灵的质素(假定圣灵已赐予我们悟性去了解福音，因为这是最基本的属灵条件)是属乎道德的。「岂不知你们的身子就是圣灵的殿吗？这圣灵是从神而来，住在你们里头的；并且你们不是自己的人，因为你们是重价买来的。所以要在你们的身子上荣耀神。」(六19、 20)那远胜哥林多信徒一切最可夸表现的「更妙之道」，就是爱：「......恒久忍耐，又有恩慈......不嫉妒......不自夸，不张狂，不作害羞的事，不求自己的益处，不轻易发怒，不计算人的恶，不喜欢不义，只喜欢真理；凡事包容，凡事相信，凡事盼望，凡事忍耐。」(一三4一7)保罗说，尽管你拥有世界上各样最伟大的恩赐，然而没有爱，你就算不得什么(一三1-3)--在灵性上是死的。保罗怀疑哥林多教会的一些人事实上「算不得什么」，因此，他写信给他们说：「你们要醒悟为善，不要犯罪，因为有人不认识神。我说这话是要叫你们羞愧。」(一五 34；另参林后一三5)

    有一件事情是哥林多信徒需要了解的，也是今天我们一些信徒需要重新学习的，这就是清教徒欧文( John Owen)所说的，有些人可以满有恩赐却完全没有领受恩典，意思是一个人可以有很好的表现，使他人灵性得益，但他本人却没有因着真正认识神，经历圣灵在他心内动工所带来的内在更新。彰显圣灵的恩赐表现，与圣灵所结的果子，即活像基督的品德(见加五22、23)完全是两回事；一个人可以在恩赐的表现上有骄人成绩，却欠缺像基督的美德。你可以有许多恩赐，但只有少许恩典；你甚至可以有真实的恩赐，但完全没有真实的恩典；就如巴兰、扫罗和犹大一样。欧文写道，这是由于：

    属灵恩赐只属于头脑上或理解上的，不管是普通恩赐或特殊恩赐，都不能在心灵里占一席位。属灵恩赐是头脑上的，因为他们是观念性和理论性，多于实际的。他们只是智能而已。纵使有些恩赐，诸如行神迹和说方言，能够在我们里面找到住处，却不过是一种特殊力量的「短暂运作」，昙花一现。神的亮光是所有其它恩赐的基础，属灵光照是恩赐的实质；所以使徒在希伯来书六章四节中表达出恩赐的次序［欧文将「来世权能」等同于属灵恩赐」。意志、情感和良心都与这些恩赐无关，因此，这些恩赐无法改变心灵；固然，若凭着光照的功效，也许可以改革生命。虽然一般来说，神不会将恩赐赐予大奸大恶的罪犯，至于那些接受了恩赐的人，若果后来变得恶行昭彰，神多半不会继续给他们赐下恩赐；然而，一些拥有恩赐的人可能生命从未真正更新，那就无法确保他们不会陷入严重的罪中。3

    故此，没有人可以用恩赐作为取悦神或得救的明证，属灵恩赐并不等于这些。

    在整本新约圣经里，每逢提及神在人生命中的工作，着眼点往往是伦理道德，而不是灵恩方面的。那真正要紧的是活像基督(不是在恩赐上像基督，而是在爱心、谦卑、顺服神的旨意、对别人的需要敏感等各方面像他)。这在保罗为信徒的祷告中表达得尤其清楚。他为哥罗西的信徒祈求，求神「照他荣耀的权能，［使信徒］得以在各样的力上加力，好叫......。什么？是透过丰盛有余的恩赐，好叫他们在事奉上有辉煌的成就吗？不是，而是好叫他们「凡事欢欢喜喜的忍耐宽容」(西一11)。同时，他祈求腓立比信徒的爱心满溢，「......在知识和各样见识上，多而又多；使你们......。什么？使你们在讲道和争辩中充满说服力，或者有医治的权柄，或者能说流利的方言吗？不是，而是「作诚实无过的人，直到基督的日子；并靠着耶稣基督结满了仁义的果子......」(腓一9-11；另参看弗三14一19)。

    以上这点不单切合那些终日埋首于发掘和使用属灵恩赐的人，也适用于所有持以下态度的人：这些人也许受自己刚烈的性情所蒙骗，总以他们参与基督教活动的多寡，以及推行活动的技巧和成败来量度圣灵在他们身上的工作。

    我的论点就是任何把属灵恩赐(奔走和办事的能力和意愿)看为比属灵果子(在个人生命中像基督的品格)更重要的心态，在属灵上都是方向错误的，需要矫正。最佳的矫正良药就是重新调校我们对圣灵工作的观点，把基督徒的活动和表现看为服事神和荣耀神的途径，并按这种价值去衡量他们，而不是凭我们的观感，单单因为某些活动或表现充满戏剧性、够抢眼、足以吸引人、能让人在教会中担当重要职位，或者使我们对某人的期望提升，就看为宝贵。有关这方面的观点，我将会在下文讨论；目前，让我们先弄清楚，强调恩赐和活动，跟强调经验圣灵的能力一样，都不能领我们进到圣灵真理的核心。让我们继续我们的检讨。

保守我们纯洁

    第三方面，有些人将圣灵的教义集中在「洁净」(purifying)和「净化」(purgation)之上，换句话说，就是神洁净他的儿女，使他们脱离罪的污染和败坏，帮助他们抵挡试探，行正义的事。对于这些人来说，圣灵在我们逐渐成圣的过程中，使我们趋向完全，帮助治死我们里面的罪(罗八14；另参看西三5)，并改变我们，叫我们「荣上加荣......」(林后三18)。对他们来说，问题的核心并非经历圣灵的能力，也不在乎基督徒对外的表现，反而是我们内心的争战，在追求圣洁的过程中如何对抗罪恶，寻求圣灵的帮助，保守我们纯洁，不受玷污。

    这些人所强调的观点，本身也是完全合乎圣经的。未曾重生的人，实际上如保罗所说，「......都在罪恶之下......」(罗三9)；另一方面，罪仍然「住」在那些重生了的人里面(罗七20、23；另参看来一二1；约壹一8)。罪在本质上就是一种叛逆神的非理性能量--一种傲慢、任性的习惯，在道德及属灵上形形色色的自我中心表现。无论罪以任何形式出现，都惹神憎厌(赛六一8；耶四四4；箴六16一19)，也使我们在神的眼里成为不洁之民。所以，从圣经来看，罪不单需要被赦免，而且需要被洁净。

    同样地，以赛亚盼望有一天「主以公义的灵和焚烧的灵，将锡安女子的污秽洗去」(赛四4；另参看要求人洗濯、自洁的经文：赛一16；耶四14)。以西结覆述神的话：「我必用清水洒在你们身上，你们就洁净了。我要洁净你们，使你们脱离一切的污秽，弃掉一切的偶像。」(结三六25)撒迦利亚预告：「那日，必给大卫家和耶路撒冷的居民，开一个泉源，洗除罪恶与污秽。」(亚一三1)玛拉基发出警告说：神「如炼金之人的火，如漂布之人的鹾。他必坐下如炼净银子的，必洁净利未人，熬炼他们像金银一样......」(玛三2、3；另参看赛一25；亚一三9)这些经文指出犯罪行为使我们在神面前成为污秽；罪恶叫神讨厌和反感，一如当我们发现本该是洁净的地方变成污秽时，我们自己也表示讨厌和反感；但在神恩慈的圣洁里，这一切都解决了，他不单赦免我们的罪，而且帮助我们不再犯罪。

    在旧约圣经里，所有洁净的律例及洁净的礼仪都指向这种神圣的洁净工作。同样，在新约圣经所有有关救赎的经文里，都把救恩形容为被洗净和被洁净(约一三10，一五3；徒二二16；林前六11；弗五25-27；来九13、14，一○22；约壹一7-9)，又指出基督徒生命中最重要的事情，就是洁净自己，除去一切使自己在神眼中看为污秽的东西(林后七1；弗五3- 5；提后二20-22；约壹三3)。所以，基督徒的洗礼尤其反映这些意义，洗礼事实上不折不扣地象征了洁净。

    圣灵使基督徒醒觉到自己的罪污，并为此感到羞惭，又激励我们去「......洁净自己，除去身体、灵魂一切的污秽，敬畏神，得以成圣。」(林后七1)当我们突出圣灵这方面的工作时，正好显明了圣经一个重点，而在我们这个颓废的世代里，一切道德标准不受重视，羞耻之心被视作等闲，这重点实在需要大大的强调。

    同时，基督徒在现世对纯洁生命的追求，意味着他们长远下去一种自觉的矛盾和挣扎，并常会感到成绩未达理想；这方面的着重也是相当正确的，「因为情欲和圣灵相争，圣灵和情欲相争，这两个是彼此相敌，使你们不能作所愿意作的。」(加五17)

    无论我们是否接受罗马书七章十四至二十五节作为剖析基督徒经验的一个横切面，用以直接阐明上述要点(有些人赞成，有些人不赞成；我们稍后会再作讨论)，但毫无疑问，保罗在加拉太书正告诉我们基督徒生命里的实际挣扎。他要我们知道，每个基督徒的生命里，都存在着两种敌对的欲望；这两种力量在动机的层次上彼此为敌。有些欲望表现出人性堕落后一种悖逆神、自私自利的天性；有些欲望表现出由重生而来的超自然、荣耀神和爱神的动机。由于基督徒内心有这两种敌对的催迫动力，当其中一股动力把他拉向前时，另一股动力便把他拉向后；因此，纵然他恒常的目标是完完全全地服事神，如一首圣诗所说，存着「忠诚专一的心」，他还是发觉他的心灵从未完全纯洁无瑕，他所作的事，也并非绝对正确无误。就这样，他时时刻刻不能作他所愿作的。他在生活中认识到他所作的一切其实可以并且应该做得更好：不单只在他被自己的骄傲、软弱、愚昧出卖了时如此，他努力尝试行善为义的时候也是如此。在每一次尝试之后，在每一个行动之后，他往往看见他在动机上、在表现上，都有许多可以改善之处。他当其时感到已尽所能做到最好的事情，事后回顾都会发现并非做得最好。就这样，他穷一生之力追求完美，却又发现他所追求的永远不能在他掌握之内。

    当然，这不是说他永不会达到任何程度的义，保罗并非预料基督徒生命是经常完全失败的，反而，他期望这是不断的道德成长。「......当顺着圣灵而行，就不放纵肉体的情欲了。」这是加拉太书五章十六节对信徒的直接要求，第十七节只不过是这要求的注脚而已。明显地，保罗在这里及其它经文教导有关基督徒品行时，他每每期望信徒努力向前，养成圣洁的习惯，积极操练自己，学像基督。

    保罗说，基督徒既然从罪的奴役中释放出来，他就可「按着心灵的新样」(罗七6)，实践爱和公义；凡他现在能实践的，他都必须去实践，因为这圣洁的生活是神的旨意(加五13、 14；罗六17至七6；帖前四1一 8)。基督徒能够且必须藉着圣灵治死他们的罪(罗八13)；他也能够且必须活在圣灵里，走在属神和善行的道路上(罗八4；加五16、25)。意思是说，一些他从前爱做的事，或一般未信主的人爱做的事，他如今放弃不作，而且，他开始选择作另一些事情。现在，他要追随自己心灵里(即在他的意识里)所感受到属于圣灵的意愿，而不陷溺在肉体的情欲中。基督徒生命必须是公义的生命，这正是他悔改和重生的自然流露，也是基本的要求。

    谈到保罗在第十七节所说的话，我只想发挥这唯一的重点：活在圣灵中的基督徒，会不断发现他的生命尚未达致本来应有的美善；他经常要面对重重障碍和限制，以及自己扭曲的天性背道而驰的拉扯，他正在打一场前所未有的硬仗；同时，即使是他最好的行为，也不免犯上动机上的罪；他亦发现他每日的生活充满污点，他必须每时每刻仰赖神在基督里的赦罪恩典，否则他就会在罪中失丧；同时，他也认识到自己心灵的软弱和善变，需要经常求告圣灵赐给他力量，使他在这场内在的斗争中能坚持到底。「你确实不能实践你心想望的那种圣洁生活。」对保罗来说，这句话明显地道出了人追求圣洁的一些真相。谁可以说他是错误的呢？

    的确，自从革利免(Clement)和俄利根(Origen )提出清除情欲、净化灵魂的教导，早期教父记述他们如何顽抗醇酒美人、夜夜笙歌的幻想，以及奥古斯丁用自身的经历去刻画罪和恩典的本质以来，信徒不可避免地要与试探对抗的主题就成为基督教灵修教导中一个固定的着重累占。马丁·路德和加尔文对这方面有很多阐释，路德宗和加尔文派的信徒，尤其是加尔文派，都紧紧追随他们的脚踪。许多世纪以来，不少人曾一次又一次地对这个重点的真确性、现实性和健全性提出质疑与辩论，到如今，已经再没有什么见解能认真地挑战上述重点了。藉着神的恩典，人的生命逐渐被洗涤和洁净，因此，强调人生挣扎的真实性，是完全合乎圣经和十分恰当的。

「道德挣扎」教义的陷阱

    即使这样，经验告诉我们，当信徒以道德挣扎作为他们思想圣灵的重点时，常会被许多陷阱围绕。他们会渐渐变成律法主义者，常常为自己和别人定下严格的规例，好让自己对不相干的事情毫不染指，又给自己和别人强加一些呆板并约束性的行为模式，作为抵抗属世潮流的堡垒，并且大大强调遵守这些人为禁忌的重要。他们的行事为人愈来愈像法利赛人，注重提防那能污染人的事情，以及毫不妥协地坚守原则，多于注重实践基督的爱；他们变得小题大造，对于没有真正构成威胁的事物，他们亦毫无理由地惧怕受到污染，又顽固地不肯安心；他们变得没有喜乐，因为盘据他们脑海的，尽是这场属灵战争如何冷酷无情的思想；他们变成病态的人，终日内省，陷溺于懊悔自己心灵的腐朽，久而久之，滋长出灰暗冷漠的人生观；他们对于道德成长的可能性感到悲观，不单看自己如此，看别人也是如此；他们对于脱离罪恶，不敢存什么厚望，最大的希望只不过是不会比以前更糟。这种种态度可说是属灵的神经衰弱症，他们歪曲、损害并削弱圣灵使人成圣的工作，因此实际上使圣灵在我们生命中的工作蒙上污点。

    我明白这些心态通常是累积了种种因素构成的，诸如天生的性情、早年的教育和训练，以及因害羞或缺乏安全感而形成的吹毛求疵习惯、低下的自我形象，甚至或者真正的自我憎厌，都往往是一些成因；此外，一些内向的教会文化和社群，都可以导致上述的情况。只不过，现在我想指出的，就是对圣灵认识不足，也经常是一个原因。一如我们刚才讨论到的其它两类人一样，这类人需要从另一个观点认识圣灵，从上述我所描写的那种灰暗、自我中心的属灵状况中摆脱出来。一会儿，我就会指出什么是我所认为的正确观点了。

叫我们醒觉

    现在，我们必须探讨第四种看法，他认为圣灵的职事基本上就是呈示；简单来说，就是促使我们醒觉到一些事情。这是泰莱主教(BIShop J．V．Tpylor)的著作《中介之神》( The Go-between God)里面所载的观点。

    泰莱视圣灵(希伯来文的ruach，希腊文的pneuma；两个原文的意思是「吹动的风」或「呼出的气息」)为圣经中一个代表神圣「交流」("current of communication")的名字，他唤起人对物、对己、对他人，以及对神的醒觉，使人觉察到这一切都是重要的现实，催促我们作出种种抉择，这些抉择有时更要求我们作出自我牺牲。圣灵的影响，就是藉着这种「觉醒--抉择--牺牲」的行为模式显明出来；圣灵就是那位「赐予人生命的中介之灵」("life－giving　Go－Between)4，他透过自然界、历史、人类生命，及世界宗教施行他的工作，并在其中运行。这种觉醒是对意义和要求的顿然领会，是理性而又感性的。每一次的觉醒和对觉醒的回应，都影响着事后的抉择和牺牲。自五旬节以来，圣灵持续不断的工作，就是使个别人觉醒到耶稣的神性，以致他们的生命能活出耶稣在加略山上为罪受死的自我牺牲精神。圣灵要召唤人对这个觉醒作出回应，他在心志相同的人群中所进行的工作最为有效，因为整个群体可以唤起个人的觉醒，而个人又可以提高群体的觉醒。这些论点是泰莱根据历史悠久和历史短浅的教会的实际经验，经过连串反省后得出来的；他视这些教会群体为神圣使命的表征和途径，他所有思想都是围绕着这个中心思想组织起来的。

    我们以上所综览的几种对圣灵的看法，受一般牧者大力提倡，却往往被学者挑剔地评为「大众化的敬虔」；泰莱是位有恩赐的神学家，故此，他的见解比其它人的看法较有深度是不足为奇的。他著作的大部分内容都使人印象深刻。首先，他的观点由始至终都以神为中心。不仅他的「交流」关键思想是根据三一真理的启示，源自圣灵那「在圣父与圣子之间的永恒职分，使两者互相察觉」5，而且他比其它人对于圣灵自由主权的本质有更深远的洞见--那些人认为圣灵是神赐给我们的力量，供我们使用，或让我们有所表现；只要我们除去障碍，这股力量就会从我们心里自动释放出来。泰莱认识到圣灵不是神赐给我们的一种兴奋剂，他不是任由我们操纵和支配的。所以，泰莱永不跟随别人肤浅的言论；他们谈论让圣灵在我们里面得释放，其实只不过是靠赖自己的抉择，凭着自己的意志，根本不是圣灵的作为。泰莱在讲述圣灵是我们的沟通者和激励者之余，从没有忘记我们是人--罪恶、愚昧、多变、混乱的人--，而圣灵是我们神圣的主，他在我们心里的工作是超过我们心思所能理解的。泰莱不容许我们专注浸里在我们内里与罪恶的争战中，因为他看见圣灵经常把我们的注意力往上往外导引，叫我们以神、耶稣基督及其它人的事为念。

    因此，泰莱一方面强调每个人在神面前的独特性(醒觉是属于个人的事情)，另一方面，他的整体取向始终以小组、教会和社区作主导，毫不倡导个人主义。不过，对于文化习尚在圣灵带领的社群中施加任何限制，他原则上不以为然。他指出，既然耶稣并不属于他时代的既成文化模式，圣灵在今日也会拆毁一切我们试图限制他的文化框框。

    对于「自发和出于超理性反应」的灵息表现--表现在医治、方言，尤其是预言的恩赐上--，泰莱亦很灵巧地建构了一套神学思想。他用全人的观念去解释这些表现：人不是只懂得作理性分析；整个人的各方面都是圣灵工作的范畴。不过他警诫我们防备自我主义。自我主义与不成熟的思想行为互为因果，往往危害灵恩的精神。泰莱再次表现他的智能(虽然他所表现的智能或许并非必需)。他探测那既险且真的道理：人愈趋成熟，圣灵的道德指引便愈有创意，带领我们超越(当然不是偏离)有圣经根据的正规律例范畴。

    这些都是真正的灼见。

泰莱观点的毛病

    与上述长处并排的，是两项缺点--这些缺点是基于泰莱未能完全按着圣经严格的要求去彻底发展他的圣经观点。

    首先，他对圣灵所呈示的道说得太少。他讨论这个主题时，引用两节论到神的话语(words)的经文(赛五九21；民二三5)，然后立即说到约翰福音及教父们所讲述的道(Word)--那有位格的神圣之道(personal divineLogos)--，好象话语和道是同一东西。6 然而无论是圣经上的用法或普通常识都告诉我们两者并非一样。那些见证有位格的道(the personal Word)的话语( words)，显然与道(Word)有别。(在这里，泰莱是追随巴特「Karl Barth」的讲法。巴特肯定地宣称这些是表现神独一的道三种形式的其中两种，但这宣称本身在神学上是一个谜：圣经里没有这种说法；巴特曾声称他憎恶那些脱离圣经的推测，但在半个世纪以后的今天看来，似乎他自己也在不知不觉间采纳了那种方法。)

    对于圣灵所激发的觉醒，泰莱的论说尚欠完善，他还需要做的，就是分析圣灵如何证实神所启示的话语、教训和信息；这些教导和信息，是先知和使徒们从神那要领受，然后重新安排，再以圣经的形式书写出来的。此外，泰莱还需要分析圣灵如何担当诠释者的角色，带领我们实在地掌握神此时此刻对我们说什么话。可是，泰莱对这些问题没有提供任何分析。

    其次，泰莱对于圣灵所呈示的基督说得太少。出乎意料之外，他并没有系统地综览保罗和约翰对圣灵的论说，没有探讨这两位对圣灵了解极深的伟大新约神学家如何阐述圣灵在多方面体现基督，这大大削弱了他的观点。他所述有关圣灵的引证使我们觉察到基督，他虽一方面专注讲述历史中的耶稣，另一方面却对耶稣现今掌权、将要再来、他不断为我们代求、现在与我们的关系、基督徒与他永恒同在的确实盼望等等，都没有一视同仁地强调；这些欠缺彻底冲淡了对基督醒觉的意义。

    泰莱写道：「那充满我们异象的基督，不管他是历史中的耶稣、活着的救主，还是那为我们舍身流血的基督，或是那道和宇宙的主，又或是我的邻舍和穷人的基督，都不打紧；这些只不过是他存在的某方面。无论我们觉得哪一方面最为真实，要紧的是我们崇敬他。」没错，这里说得很好，但假若泰莱补充说，我们欲要心中的基督形象配得上基督自己，又符合圣经的真理，那我们就需要将基督各方面的真理连结起来，并且加上更多，这将成为更好的教义。

    就最后的分析来说，我们习惯上怎样去思想基督，实在是举足轻重的事；我们属灵的健康很在乎我们对他是否有足够的认识，因为认识基督不单只是认识他宇宙性的地位和他在地上的历史事迹；反之，犹如墨兰顿(Melanchthon)很早以前说过，是要认识他的好处--即是要知道耶稣在他所担当的各种角色中，诸如使者、中保和神救恩的体现等，赐与我们什么。不过，若然你对基督的认识很少，你对他的好处自然也所知有限。

    我不是说信徒从耶稣领受的不会超乎他所知的。我先前谈论过神的丰盛慈爱，他为爱他的人所作的，是「......超过(新国际译本「NIV」译作『无限量的超乎』)我们所求所想的」(弗三20)；我们应在这里回想一下这个要点。耶稣基督对于信徒是始终如一的(神人二性的救主、主、中保、牧人、倡议者、先知、祭司、君王、代赎的祭牲、生命、盼望等等)，不在乎他们脑海中对这种与基督的多重关系有多深或多浅的了解。举例来说，使徒兼神学家保罗对这些关系的了解，比路加福音二十三章三十九至四十三节中悔改的强盗认识更深，然而耶稣的拯救对任何人都同样丰厚，我们可以肯定，使徒和强盗此时都同在宝座面前；他们在地上拥有神学知识的多寡，绝不影响他们在天家享受与基督同在的福乐。「......同有一位主......厚待一切求告他的人」(罗一○12)--主不单厚待犹太人和希利尼人，也同时厚待不擅长也没有博览神学的人，这一点是无可置疑的。

    但是我所关注的，就是愈少人认识基督，愈早需要提出以下问题：既然他们对耶稣只有蒙胧而歪曲的观念，他们对耶稣的回应究竟能否真正算为基督徒的信仰？人愈是偏离圣经所述有关耶稣的各种道理(前列的也许是基要道理)，掌握基督真理就愈少，以至到一个地步，就是经常谈论基督(回教徒、马克思主义者、通神学者等都会这样)，但实际上并不认识他。

    因为上述提及的圣经真理，都指出基督是我们问题的答案；这些问题源自神的圣洁和我们的罪，是圣经教导我们针对我们自己与神的关系而发出的。人与这些圣经启示距离愈远，便愈发感到那些问题与自己无关，结果他对真正的基督和真正的神的认识便会愈少。假如有人以为今日的英国是被一个前度摇摆舞蹈家依利莎伯所统治，他就住在波利尼西亚一间木屋里，随便按他自己的意思立法，这个人可以说是根本对真正的女皇完全无知。同样道理，要对耶稣的救赎有真实正确的认识，单单知道他的名字是不足够的。

    或者，让我用另一个讲法去解释：耶稣基督的真理与新约神学的真理结合(而我像主流基督教传统一样依从新约神学的宣称)，意思正是说圣父藉着圣灵给圣子作见证。固然，只有这神学中的耶稣，才是真正的耶稣。不管在保罗、约翰、路加、马太、彼得、希伯来书的作者，或谁人的笔下，这新约神学实质上都是宣告耶稣基督的拯救，他拯救我们脱离那捆锁我们的假神、假信念、假方法、假希望，以及在创造主面前的各种虚假态度等，内里包藏着各样外表吸引的宗教和哲学思想。新约的宣告就是为这整个虚谎和假象的万花筒疹症，他各样虚假根藏在种种具体的表现中，不知不觉地把普通启示压抑了，误导人心灵中崇拜的天性，使人对神的福音无知或抗拒。罗马书一章十八节至三章二十节的表达，是斩钉截铁的；而卜仁纳( Emil Brunner)也实在写得正确：「所有宗教都尝试重见那失落了的神的真理，所有宗教都渴求神的光和神的爱；但在所有宗教里，亦同时出现一个无底深渊，真理被邪恶扭曲了，而人更用尽方法去逃避神。」8

    若然如此，我们必须凭爱心坚定地指出神所教导的福音与其它解释世界真象的说法存在对立，决不能稍有宽让或基于礼貌而淡然处之。不然，新约圣经所讲述「......基督那测不透的丰富......」(弗三8)，以及他拯救我们脱离罪的权势，除去我们的罪，最终使我们完全摆脱罪和他的果子等阐述，都会因为我们俯就那不协调的思想模式而被冲淡。这实际上是极端而具破坏性地视福音为一种相对的道理。虽然在这些不协调的思想架构里，也许会有某些新约思想特别受到重视，但新约神学的绝对正确性，他那肯定的地位、绝对的权威，就经常被否定--在这里，否定的意思是不容许新约神学批判及修正各种思想架构：如印度教、佛教、犹太教、回教、马克思主义或其它宗教。因为事实上并非所有宗教和所有思潮都提出关乎神和人的相同基本问题，亦不是朝相同的方向寻找答案。

    有两种对话正在进行，他们彼此有极大的分别。第一种企图寻索基督教与其它信仰之间的对照，而这个对照至终是否定一方以肯定另一方的。第二种对话是尝试在其它宗教信仰中寻找基督，或勉强把基督移植在其它宗教信仰中。有一点必须指出，虽然泰莱谈到种族宗教与基督教后期种种信仰如何透过圣灵接触基督，从而经历转变、更新、死亡与复活9，但我们完全不能确定泰莱所追寻的是第一种而不是第二种对话。这种含糊的情况其实是他著作里第三个弱点，是由前两个弱点引发出来的。这两个弱点前文已经指出--他没有认真考虑到那「已记下来的神的话语」10的实在，同时，对于关乎基督的知识，他忽略了在种种试验以外，必须以新约中论到基督的教导作为量度的准绳。

    在泰莱的圣灵观里，圣灵是一位居间的圣者，他的工作是呈露现实、驱使人作出抉择，及唤起人以牺牲作回应。前面所述绝不是批评泰莱这个中心思想。要找出能令我们了解圣灵一直以来在信徒生命中职事的新约主要思想，并不需要远超泰莱却步之处。他带领了我们，虽不中亦不远。

追溯我们的思路

    先让我们回顾一下所走过的思路。

    开始的时候，我们注意到圣灵是现今热门的话题，不同类型的基督徒经验都确证圣灵的影响，不同基督徒对他的主要职事都有不同的了解，这样表明了(正如我所力言的)并非所有信徒都能正确地看圣灵。许多人对圣灵的观点虽然未至完全虚假，但肯定是含糊不清和不够真实的，因此出现了种种缺欠和实际的不平衡现象，有时构成威胁、窒碍圣灵，使我们无力叫圣灵得着荣耀。故此，当务之急，就是更清楚地认识圣灵。

    为了衡量近代思潮的状况，我们探讨了目前四个关于圣灵职事并极具影响力的主要观念：生活的力量(power)、事奉上的表现(performance)、行为和动机的纯洁(purity)和驱使我们作决定的呈示(presentation)。这几点事实上是未够彻底的，我立即可以再加多几项：辨识力(perception)。催迫( push or pull) 和个性(personhood)。因为我们一旦离开基督徒的生活圈子，我们会发现有些人实在以为圣灵主要和独特的工作只是帮助人提高知觉(辨识力)，故此，任何意识提升的状态，不论是宗教的(基督教、印度教，或祭礼的、忘形的、神秘的思想)、美感的(被音乐、性行为、诗章、日落、毒品所引发)，或者是理想层面的(热情的爱国主义、爱情、为一群人或一个目标贡献自己)，都被视为圣灵的印记。我们也曾遇见另一些人，他们忘记了在我们堕落的人性里那些不受约束的本能、被压抑的理智及种种复杂病态的妄想如何会被自然界和撒但随便利用，竟然把圣灵的感动等同于人内心的渴求(一些拉力或催迫)，尤其当这些渴求与一些突然、强烈而又重复地出现的视觉和听觉意象(如幻影、声音、异梦)相连时，他们就更加确信是圣灵的感动。我们亦曾遇见另一些人，他们声称圣灵在有宗教及没有宗教信仰的人当中一直运行，他的主要工作是帮助人领会自己独特个性的奥秘、别人的价值，及对真诚关系的需要。

    若说神的灵永不助人提高醒觉，亦不会透过内心催迫去叫人做某些事情，也不会令未信主的人更欣赏个人的价值，这些说法肯定是错误的，我也绝对无意否定圣灵这几方面的工作，事实上，我甚至会为圣灵这些职事争辩。可是，今日一般的想法，以为上述其中一项圣灵职事就等于圣灵的主要职事，似乎与事实相去甚远。其实，自基督来了，圣灵的中心职事是帮助人与基督建立更密切的团契。无疑，因着普通恩典(commongrace)，圣灵会在世俗和异教的场合中提高人的辨识力和敏感度，但这从来不是圣灵工作的中心。

    就拿内在的催迫来说，有些人感到内在的催迫强烈地一再出现，有时候还附以声音、幻象、异梦等，使他们的感觉更形强烈，驱使他们去强奸、去报复、去伤害人、对儿童进行性侵扰，甚至结束自己的生命。难道这些催迫是出于圣灵的引导吗？这问题根本不答自明。萦绕心间、摆脱不掉的思想、意念(我们上述所谈的，正是这种心神的缠扰)不一定源自神；撒但同样精于制造使人摆脱不了的冲动，正如他能操纵并加强那些发自我们扭曲了的天性的冲动一样。故此，对于一些突如其来占据心神的思想，我们必须仔细检讨(最好是请教别人)然后才下结论，断定他们是否从神的灵而来。其实，这些思想缠扰心神，叫人摆脱不了，已显示出他们多半不是源于神的灵了。

基督的临在

    现在，让我们回到实际的基督徒生活圈子去看，在这里，每个信徒至少朝正确的方向，把圣灵与他们在基督里的新生命或多或少违络起来。让我们再一次发出这个问题：在今天，什么是圣灵工作的本质、中心和重心？在他赋予人能力、扶助人、洁净人、向人呈现等工作中，究竟有没有一样基本的活动把这些连接起来，让人充分了解他的职事？到底有没有一个神圣计划，把圣灵赋予人生命的这几方面工作联系起来，指向一个目标？

    我认为这计划是存在的。现在，我会尝试提出我的见解--我这见解是以临在的观念为焦点的。我所指的，就是圣灵在教会及基督徒中间，具体彰显那位已经复活、掌权的救主，即历史中的耶稣；这位耶稣就是基督。圣经指出(正如我所坚持的)自从使徒行传第二章五旬节事件以来，圣灵就一直这样工作，他赋予人能力、扶助人、洁净人，并且引领世世代代的罪人去面对神。圣灵这样做是要叫人认识基督、爱他、信靠他、尊崇他和赞美他；这是圣灵一贯的目标和目的，也是父神的目标和目的。至终来说，这就是圣灵新约职事的全部内容。

    我在这里谈及的临在，并非传统神学所指神的无所不在，这种无所不在的思想，在诗篇一百三十九篇、耶利米书二十三章二十三节、阿摩司书九章二至五节、使徒行传十七章二十六至二十八节等经文内都有记载，是指神维系着宇宙万物的存在及其间的活动，同时觉察每一角落的每一件事。无所不在是一项重要的真理，我现在所要说的亦已假设隐含了这个真理，但在我用临在一词之际，我心目中所指的，是一些很不相同的东西。我用这个词的意思，亦即是圣经作者常用的意思，他们说神与他的子民同在--换句话说，神在特殊的环境中工作，赐福给忠信的子民，使他们认识他的爱，得着他的帮助，从而引发他们对他的敬拜。没错，神有些时候会追讨罪债，「临近」人施行审判(如玛拉基书三章五节的例子)，意思是他会作出行动，使人们醒悟到他们的行为令他不悦，事实上他现在仍不断作这些审判；不过，通常当圣经描述神就近他的子民、与他们同在的时候，往往是指他赐下祝福的。

    圣经中的用语通常是神「与他们同在」。「耶和华与他［约瑟」同在，他就百事顺利。」--正如丁道尔(Tyndale)所说，他是个「幸运的宠儿」(创三九2)。摩西想到要回埃及去就惊恐，因为在那里他是个通缉犯；他也恐惧要公然对抗法老。神说：「我必与你同在」--这个应许是要驱走摩西内心一切的恐惧(出三12，另参看三三14-16)。摩西离世后，约书亚继承领导重任，神向他重复这相同的应许：「......我怎样与摩西同在，也必照样与你同在；......你当刚强壮胆！......因为你无论往哪里去，耶和华你的神必与你同在。」(书一5、9；另参看申三一6、8)坚固以色列民信心的，也是这相同的应许：「你从水中经过，我必与你同在；......不要害怕，因我与你同在......」(赛四三2、5)。马太在他的福音书里，一开始就提到神与他的子民同在、赐福给他们：他宣称耶稣的出生应验了以赛亚先知以马内利的预言(以马内利翻出来的意思就是「神与我们同在」)。并且在马大福音的结尾，他也记录了耶稣为一切愿意使人作他门徒的跟随者所赐下的应许：「......我就常与你们同在......」(太一23，二八30)。因为耶稣--救恩的赐予者--就是道成肉身的神，基督的同在正是神的同在。

    事实是这样的。在新约底下，圣灵那独特、恒常而又基要的职事，就是在信徒中间体现基督--意思是说，让他们领会基督与他们同在，作为他们的救主、生命之主和神，也让他们知道有三件持续的事。

    首先，是与耶稣的契合：就是与耶稣密交的、敬虔的生活。纵然耶稣现在已不再以形体在地上显现，而是坐在天上荣耀的宝座上，但昔日耶稣受难前与第一批门徒在巴勒斯坦的密交生活，今天也可以成为信徒的实在经历。(这正是呈示的意念：圣灵向我们呈示活着的主耶稣，让我们认识这位创造主以及这位朋友，好叫我们可以选择那牺牲的道路，以回应他的爱和呼召。)

    第二，品格开始更新，愈来愈像耶稣。当信徒以耶稣为模范和力量、敬拜他、学习为他和其它人有所付出甚至舍己的时候，更新便开始。(这里正好跟「能力」、「表现」、「洁净」等主题吻合，他们全都显出何谓离开人性的自私，踏上像基督的人生道路，去过一种公义、忠心事奉、战胜罪恶的生活。)

    第三，圣灵使我们肯定自己被神所爱、已蒙救赎，并藉着基督被接纳进入天父家里，因此我们能够成为「神的后嗣，和基督同作后嗣」(罗八17)；这种肯定，使信徒心中绽放出感恩、喜悦、盼望、信心--一言以蔽之，这就是确据。(这一点正好帮助我们了解许多基督徒信主后的颠峰经验。耶稣在约翰福音十四章二十一至二十三节应许圣父和圣子要住在我们里面，这应许藉着圣灵得以实现，为要给我们更大的确据。)这些经验正好显明圣灵让我们认识到基督临在--借用戴利仁(Samuel Terrien)的描述；这是：「虚幻、难以捉摸、不可预告、不受规限、不能用经验来证实、外面看不见而内在却无可抗拒的」11。

对神的觉醒

    从整本圣经来看，认识神的同在意味着两重的觉醒。首先，我们醒觉神在那里：那位客观地真实存在的创造主、掌管宇宙之主、万物的主宰和所有存于时空之物的原动力；每个人的前途，不论是祸是福，都全在他手里。第二，我们醒觉到神在这里，他已经就近我们，对我们说话，质询我们，鉴察我们，显露我们的弱点、罪恶和罪咎，使我们降卑，同时又用他的赦免和应许提升我们。在神启示自己是「蕴含三位」("three－personed")(套用但思「John Donne」的说法)之前，人只知道有一位神临在。可是，现在透过道成肉身的启示和新约圣经里的启迪，有关神的知识已变成了有关圣父、圣子和圣灵的知识；认识神的同在变成了因着圣灵的工作与圣子相遇及相交，并藉着圣子与圣父相交。故此，认识基督的同在，就是在自己时面找到这份对神的双重觉醒，觉察到他既真实又接近；同时，这种醒觉围绕着那位来自加利利的人，也就是多马亲口呼喊为「我的主！我的神！」(约二O28)的那一位。保罗写道：「那吩咐光从黑暗里照出来的神，已经照在我们心里，叫我们得知神荣耀的光显在耶稣基督的面上。」(林后四6)他所描述的，正是这种对神的认识。

    自五旬节以来，圣灵特殊的职事是体现基督，这是新纳圣经明显的信息。正如许多解经家常常指出，圣灵常被视为神的儿子耶稣基督的灵(徒一六7；罗八9；加四6；腓一19；彼前一11)。那居于我们心里的灵，正是那位降临在耶稣身上，并住在他里面的灵(路三22，四1、14、18，一O21；约一32，三34；徒一038)。耶稣拥有圣灵，也是赐下圣灵者(约一33，一五26，一六7，二O22，另参看七37-39；徒二33；约壹二20、27)。耶稣被提后，离开门徒，圣灵便临到门徒身上；这实际上相当于耶稣回到他们当中(约一四16、18一21)。圣经形容神的灵(也就是基督的灵)住在我们心里为基督在我们心里(参罗八9一11)，正如论到那被高举的基督所亲自宣告的信息时，就说是「圣灵向众教会所说的话」一样(参启二1、7、8、11、12、17、18、29，三1、6、7、13、14、22)。

    再者，保罗在哥林多后书三章十六节写道：「但他们的心几时归向主，帕子「蒙蔽心灵的」就几时除去了。」这句话是出埃及记三十四章三十四节的回响，其中记述摩西如何在与神说话时揭去帕子。)然后保罗继续写道：

    主(即上一节经文所述的主)就是那灵(故此，「归向主」的意思就是「承当这新约的执事，不是凭着字句，乃是凭着圣灵「请参阅第六节1)；主(耶稣)的灵在哪里，哪里就得以自由。我们众人既然敞着脸得以看见(或作反照：两种译法都可以，而且同具真确的意义)主的(耶稣的)荣光，好象从镜子里返照，就变成主的形状，荣上加荣，如同从主的灵变成的。(林后三17、18)

    这些经文所表达的，并不如一些人所想，以为新约圣经作者看不见圣子和圣灵有什么清晰的区别，其实新约圣经作者看见圣灵在五旬节后的工作主要是让我们体会那坐在宝座上的基督的同在、话语和作为；只有掌握这基本的新约角度，我们才能清楚认识圣灵。

纲要

    本书认定圣灵受托去体现基督，以这个真理作为了解圣灵多面职事的线索。在我看来，现时许多对圣灵工作的综览，都未能循这途径把资料综合起来，这是他们的缺点。一个表面化的记述，单指出圣灵在新约时期如何被彰显，以及新约作者怎样述说这些表彰是不足够的，我们需要进一步探讨这些记述如何配合他们对神、他的工作和他的真理的整套观念--换句话说，就是他们的整套神学思想--，因为缺乏这方面的探讨是一个致命伤，使我们思想圣灵在我们生命中的工作时，变得以人为中心，以经验作根据，又毫无准则。难怪许多有关圣灵的着述，本来可以是十分精彩的，却没有如期望中叫读者得着帮助，读者亦不如他们想象中那般获益。因为今天能帮助我们活在圣灵中的，并不是一些叫我们向圣灵敞开心怀的劝勉--这方面的劝勉我们已足够有余了；反之，我们所缺乏的，是对圣灵工作全面而通达的神学透视，好让我们有一套整全的观念，能充分了解圣灵在教会、小组及个人生命中那自由、不受羁绊及多种形式的运行(圣灵这方面的工作是今日基督教所强调的)。新纳圣经所论述有关圣灵的主要真理，是圣灵体现基督的临在和相交；我希望循这个概念去发展出通达的神学观点，希望至少能勾画出一个纲领。

    在圣经的基础上，我的目标和观点可以这样表达：耶稣在他被卖的那一夜，述说有关圣灵的事：「他要荣耀我......」(约一六14)，意思就是「他将要使我在人的眼中得荣耀，使他们觉察到那本属于我的荣耀，并且在我通过十字架、复活和升天回到父那里去，坐在我国度的宝座上时，这荣耀将更大。」这个关于圣灵从前是什么，现今又奉差遣来做什么的基本定义(正如我一直认为的)，给我们一个完整透彻而具方向性的参照标准，我们必须透过他整体去看圣灵的新约职事，否则我们很难充分了解圣灵职事的任何一部分。

    然后，耶稣继续说这荣耀将要如何成就，「因为他要将受于我的，告诉你们。」耶稣说「受于我的」是什么意思呢？他的话至少有这个含义：「一切关于我的事实和真理，就是道成肉身、是天父的同工--创造万物、眷顾神的子民和赐下恩典，又是这世界正式的君主，即是那位掌管宇宙万物的主人［参一七2］。不管人们是否承认我这一切，事实却是如此。」不过，当然他还有这样的含义：「一切关于我的事实和真理：我是你神圣的爱人、你的中保、你的新约保证人、你的先知、祭司和君王，又是把你从罪咎和罪恶的权势、世界的败坏及魔鬼的掌握中拯救出来的救主，并且是你的牧人、良人、朋友、你的生命、你的盼望、你信仰的创始成终者、你个人生命历史的主，将来要带领你与我同在，分享我的荣耀。所以，我是你的道路和你的奖赏。」故此，因着我与你彼此的关系，「受于我的」也就是「受于你的」了。

    我的童年属于低唱抒情歌的年代，记得当时有一首民谣，名为「你的一切」("All the Things You Are")，歌曲结尾是这样的：「......有一天，我将会认识那神圣的一刻，那时候，你的一切也成了我的一切。」圣灵说服我们相信耶稣在他荣耀里的一切都是为我们预备的，藉此让我们看见耶稣的荣耀。套用保罗在哥林多前书二章七节的说法，是「使我们得荣耀」--认识这个真理比轻歌浅唱的浪漫时刻更神圣。

    耶稣说：「他要......告诉你们。」这个「你们」是单指使徒还是所有与他们一起的基督徒呢？主要是指使徒而言：他们得着这些真理的直接启示。但其次亦是指所有信徒：透过使徒口传或笔录的见证，圣灵会教导众信徒认识同样的真理。使徒必须与神的众子民分享他们属灵的领受，昔日如此，今天亦然。

    第十五节有如一个注脚。为了不让上一句话我的一词所涉及的整个范畴和含义遭忽略，耶稣继续说道：「凡父所有的，都是我的，所以我说，他要将受于我的告诉你们。」加上这句

    注脚，是为了防备一些可能产生的误解，避免人以为父神和他的工作比耶稣本人及其工作更超越，又或者(反过来说)父的属性、宣称、能力、计划、展望和荣耀都比耶稣的更伟大，更广远。「凡父所有的，都是我的」；子和父是平等的；父的旨意是「......叫人都尊敬子如同尊敬父一样......」(约五23)最终来说，一切基督徒真实信仰、敬拜和实践，都建立在这神圣的目标上。

    在以下的篇章里，我会从上述的角度尝试解释圣灵的职事。我会指出圣灵如何使父的喜乐增加，他所作的，就是藉着宣告，叫子得荣耀，引导我们作出回应，存崇敬的心去荣耀子。我始终坚持所有对圣灵多方面工作的解说--或者套用一个专门术语：「圣灵论」(pneumatology)--都需要从以下立场去阐释：一方面，父的旨意是要子被认识、被爱、受尊崇、受赞美，并在万物中居首位；同时另一方面，透过赐下圣灵，子应许与他的子民同在，从今直到永远。除此以外，没有一种解说能完全合乎基督教精神。我计划在本书里，指出在一套纯正基督教圣灵论里的一些主要成分；因此我的阐述会一贯地建基于约翰福音十四章十六至二十三节及十六章十四、十五节中耶稣所亲自表达的思想上，而不会在他们以外另找基础。我希望这样的纲要是可接受的，并且我相信这是今天所需要的。我现在就循此路线去探讨。

注文

    1 Steven Barabas，So Great Salvation(London：Marshall， Morgan＆ Scott，1952)，p．v．这本书提供一个对凯锡克信念的详尽分析。另参考J．C．Pollock，The Keswick Story：The Authorized History of the Keswick Convention(London： Hodder＆ Stoughton，1964)。

    2 "'Keswlck' and the Reformed Doctrine of sanctification，" Evangelieal Quarterly，27，No．3(1955年7月)：第153一167页。请看当时编者 F．F．Bruce的评论，"In Retrospect：　　Remembrance of Things Past，"(Grand Rapids： Eerdmans，1980)，第187、 188页。

    3 John Owens， Wods， ed． W． Goold(London： Banner of们 Truth，1967),4：437．我们可以争辩说，新约圣经列出的属灵恩赐包括了性情上的质素，是欧文着重理智的分析所没有的，然而这亦不影响他所讲述有关语言方面恩赐的真理。

    4 John V，Taylor，The Go－Between God(New York：Oxford　University Press，1979)，第212页。

    5 同上，第102页。

    6 同上，第58-62页。

    7 同上，第241页。

8　Emil Brunner，Revelation and Reason(Philadelphia： West-minster，1946)，第265页。

    9 Taylor，第191一197页。

    10 Anglican Article 20．

    11 Samuel，Terrlen， The Elusive Presence：Towards a New　Biblical Theo1ogy(San Francisco： Harper＆ Row， 1978)，第457页。


二． 圣经里的圣灵

    现在就让我向你陈述本书的中心思想吧！这并非一个新思想，它古老得可与新约时代相比，要陈述这思想，无非是追溯基督徒的本源。他是如此简单：在现在或任何一个基督教年　　代，圣灵职事的本质就是体现我们的主耶稣基督。纵然我们对这个真相的理解是落后而不足，但我作为基督徒作者，你作为基督徒读者，其实已经活在圣灵这个职事以下。

    在我的方程式里，耶稣的同在不该以空间来思想，应该以关系来思想。我这样说，是指着我对三件事情的觉醒而言的。第-，是拿撒勒人耶稣--圣经里的基督--曾被钉死，现今得着荣耀，就在这里亲自俯近我，对我说话。第二，他正在积极工作，他催迫我们脱离惰性，加强我们的洞察力，安慰我们内疚的良心，使我们的脾气转好，在压力中支持我们，坚固我们，使我们过公义的生活；就这样，他大大地启迪我和众人，赋予我们生命朝气，改变我们的生命。第三，就他自己和他的工作而言，他是荣耀的，配受我们所能献上的一切崇拜、敬慕、爱和忠诚。因此，圣灵体现基督，尽他所能，在人的生命中创造、保持、加深和表达这种对耶稣同在的醒觉。在我们要清晰解说这一点时，耳熟能详的主题就浮现我们脑海里：在基督里从神而来的沟通，和藉着基督人与神的密契；圣经的阐释和人心灵的启迪；罪人的重生和成圣；恩赐和善行；圣灵见证我们被神收纳为后嗣，帮助我们胜过人性的软弱；凭超自然的力量，产生信心、祷告、盼望、爱和所有像基督的性情......。这里没有什么新鲜的事，只不过我指出圣灵这一切的工作时，特别强调他们都以基督为中心，而以前是很少人如此强调的。我在本章尝试表明，这样强调纯粹是出于圣经的指引。

    我想在开始的时候，我们最好看看圣灵的名称及注意他蕴含的意义。

神的灵

    今天，对于大多数人来说，灵(SPirit)是一个含糊褪色的字汇。英文spirit这个字最易令人联想起人的情绪或态度(如 high or low spirits「情绪高涨或情绪低落」，animal spirits「轻快精神」，a cheerful or downcast spirit「高兴或沮丧」，aspirit of mischief or kindness［恶作剧或和蔼的态度」等等)。从前灵这个词曾用来代表各类游魂和神灵(如天使、魔鬼、神仙、小精灵、妖怪、鬼、孤魂，以及住在山岭、石头和树上的神灵)。因此，在一六九一年，年长的清教徒巴斯特(Richard Baxter)给他那本离奇趣怪、肯定灵界事物的书定名为《灵界的真实》( The Certainty of the Worlds ofSPiritS)。但人们对这些灵体的信念已逐渐消失，至少在西方是如此。现在，许多人会认为相信各种灵体至少反映出人缺乏哲学性的冷静。总之，在研究「神的灵」这个主题时，我们的西方文化根本不能给我们什么帮助。

    其实，一如圣经里其它指向神的词汇，灵是一个图像化的名词，具有生动逼真、明确、富色彩的意思。这个字的意象是呼出或喘着的气，就如你吹熄生日蛋糕上的腊烛，或者吹胀一个汽球，或跑步时喘气那样。「灵」字在这里的意义，可从以下的情景去了解：一头狡猾的豺狼唬吓一群小猪，大声喝道：「我会发怒，我会喷气，我会把你们的屋次塌！」整个意象就是强劲有力地，甚至猛烈地鼓动空气，所表达的意念是释放出来的能量、进取的力量、运用中的能力，以及藉活动来表彰的生命。

    圣经中希伯来文及希腊文的「灵」字(ruach和Pneuma)，都同时带有这个基本意思，两个字都同时使人产生相类似的联想。他们的含义包括：(1)那位神圣的灵，是有位格和目的，看不见又无法抗拒的；(2)个人的意识(在这层意义上，灵就是魂的同义词，例子见于路一46、47)；(3)风：这种风一旦被激起，可使树叶飞旋、大树连根拔起、楼宇坍塌。(例子可参看(a)结三七1一14；在枯骨的异象中，希伯来文ruach的意思先后是气息、风和神的灵。(b)约三8；希腊文Pneuma意指风，同时也指神的灵。)但愿在我们的语言里也有一个字包含这种种联想。英文字"puff"和"blow"(我想这两个是唯一较贴切的字汇)，既指从人的肺部呼出空气，也表示风的吹动，但英文中完全没有一个字既包含上述意义，又同时表达神并他所造具理性的受造物在智能、意志和情感上的个性。相对地，英文字spirit E指在行动和反应上具有意识的人格，但这个字却没有风或气息的含义。无可置疑，这是spirit不能给我们像ruach和pneuma这些字对昔日圣经时代人物同样启示的其中一个原因，因为他没有运行的力量的含意。

    其实，每当圣经提到神的灵，一个基本理念是能力的作为。在旧约圣经里，「神的灵」常常指那位正在工作和改变事物的神。接近一百节经文(最低的数目是八十八节，最高的数目是九十七节；不同学者有不同的数算方法)对神的灵所进行的工作有如下记叙：

    1．将整个创造模塑成形，赋予受造物生命气息。(创一2，二7；诗三三6；伯二六13，三三4)

    2．控制大自然的秩序和历史的进程。(诗一○四29、30；赛三四16，四○7)

    3．藉着直接沟通和／或经过过滤的属灵洞见，向神的使者启示神的真理和旨意。(民二四2；撒下二三2；代下一二18，一五1；尼九30；伯三二8；赛六一1一 4；结二2，--24，三七1；弥三8；亚七12)

    4．藉着这种种启示，教导神的子民如何忠心爱主，多结果子(尼九20；诗一四三10；赛四八16，六三10-14)

    5．引发个人对神的回应(也就是圣经所说的认识神)--以信心、悔改、顺服、公义、敞开心怀去接受神的训令，以及透过赞美、祷告与神相交来回应神。(诗五一10-12；赛--2，四四3；结--19，三六25-27，三七14，三九29；珥二28、29；亚一二10)

    6．装备个人成为领袖。(创四一38，约瑟；民-一17，摩西；民一16-29，七十个长老；民二七18及申三四9，约书亚；士三10，古珊利萨田；士六34，基甸；士-一29，耶弗他；士一三25，一四19及一五14，参孙；撒上一○10，-一6，另参看一九20-23，扫罗；撒上一六13，大卫；王下二9-15，以利亚和以利沙；赛-一l一5及四二1-4，弥赛亚)

    7．赋予个人技巧和力量，去达致创造性的成就。(出三一1-11及三五30-35，比撒列和亚何利亚伯；另参看王上七14，户兰擅长手工艺；该二5及亚四6，圣殿的建筑)

    简言之，旧约的灵代表着神，担当创造者、掌管者、启示者、催迫者和辅助者等身分，积极作工；透过这些身分，神在一种充满动力和要求严格的方式下向人显现，正如主耶稣现在向众信徒显现一样。诗人发问：「我往哪里去躲避你的灵？我往哪里逃躲避你的面？」(诗一三九7)这两个问题是互为解释的，两句话的意思都一样。可是，灵的独特位格并不是这启示的一部分。旧约圣经中，神的灵(气息！)在逻辑上与他的手和膀臂两个形容神大能的拟人法字汇处于同等地位；同样，说到他的热心时，也是一种拟人法，是表明他目标坚定。你大可以说这些引述神的灵的经文表明坚定全能的神在工作，并且他的热心和他的膀臂也一起作工；但若凭这些参考经文去推论在旧约圣经作者的思想里，存在着合一的神本体里蕴含多重位格的观念，这是不正确的。三位一体的真理是新约的启示。

    可是，若然有人以为根据圣经来看，在旧约时期，神是一位的，直至耶稣降生，神才变为三位，那么他亦是大错特错。这里的问题不在于自永恒以来神存有的模式，而是他在历史中启示自己的形态。我并不是说神本体里的第三位格在旧约时期不存在或不工作；新约圣经作者向我们确证只存在并作工。我只不过说旧约圣经作者并未将他的独特位格表达出来。固然神的三一性是亘古以来的事实，但惟有透过基督，我们才可以认识这真理。

    现在，让我作一点补充：跟随耶稣基督的人阅读旧约圣经的正确方法，是藉着在基督里并透过基督给我们启示的真理，在新约的亮光下理解。耶稣表明他是旧约圣经的依据，并要成全经上的话(参太五17，二六54一56；路一八31，二二37，二四25-27、44-47；约五39、45-47)，因而使徒都宣称整本旧约是神赋予基督徒的教导(参罗一五4；林前一○11；提后三15-17；彼后一19-21，三16)；他们经常在旧约圣经中读到神的真理和智能，所以也经常发现经文所反映出来那关乎基督的知识和基督徒生命的真象。新约圣经引用旧约圣经的时候，情形正是这样。因此，使徒阅读旧约圣经有关神的灵在工作的经文时，必须根据新约中关于灵的独特位格的启示去了解；同样，读到旧约中关于那位独一真神、主耶和华、创造主、救主和成圣之主、崇拜的唯一正确对象等经文时，也应该透过新约所揭示三一神的真理去了解。这不是随便说的，这些理解圣经的步骤之所以正确，是因为他们承认两约的神是同一位神。

    肯定来说，这些解经步骤并非现代学者所说的历史释经法(historical exegesis)。历史释经法只寻求了解作者期望他心目中的读者从他的文字得着些什么，而不再深入探讨。借助新约圣经的亮光去研读旧约圣经的方法，最好形容为神学性释经(用流行的词句来说是「据典式释经」)--就是问那位默示每位圣经作者的圣灵，他到底期望今天的基督徒读圣经时，在他们有新约圣经的全部真理，并圣经其它经卷作为研读背景的情形下，可以从圣经中领受些什么。历史释经法使我们确信旧约作者在他们论及神大能气息的时候，并无意暗示在神里面有个别独特的位格存在。可是，基督教神学的解释，却要求我们像主耶稣和他的门徒一样，认识到神本体里的第三位在旧约时期已经活跃，而旧约圣经有关神大能气息的陈述，事实上是指到有位格的圣灵的作为。有关这个真理的教导，我们可从圣经里找到线索，如马可福音十二章三十六节、使徒行传一章十六节和四章二十五节，都指出大卫靠着圣灵发言，与撒母耳记下二十三章二节遥相呼应；路加福音四章十八至二十一节也指出耶稣被圣灵的能力充满(见三22，四1、14，另参一35、41、67)，宣称他的教训应验了以赛亚书六十一章一至四节的预言，见证圣灵膏立了耶稣；在约翰福音三章五至十节里，关于藉「水和圣灵」重生的教导，明显是回应以西结书三十六章二十五至二十七节及三十七章一至十四节的，而身为以色列人的先生的尼哥底母，就是因为不晓得这个教导的经文出处而受责备；在使徒行传二十八章二十五节、希伯来书三章七节和十章十五至十七节里，每当旧约教训给应用在新约的教导上时，都以圣灵为根源；还有最具决定性的，就是使徒行传二章十六至十八节，在这段经文里，彼得指出五旬节圣灵的浇灌，是应验约珥书二章二十八、二十九节的预言：「......我要将我的灵浇灌......」

    因此，旧约圣经中那些论到神的灵的经文，其实是见证新约圣经里圣灵的工作。在以下的讨论中，我要以此作为基础。

圣灵的位格

    圣灵是保惠师

    在新约圣经里，圣灵被描述为第三位圣者，与父和子相连，却又有别，即如父和子有别一样。他是「保惠师」(paraclete)(约一四16、25，一五26，一六7)--para－clete是一个很丰富的词汇，在英文里还未找到一个圆满的翻译，他的意思包括安慰者(含有使人刚强的意思)、辅导员、帮忙者、支持者、顾问、辩护者、盟友、长者--惟有有位格的圣灵才能够圆满担任这多重角色。简言之，他是「另外......一位」保惠师(一四16)，紧随主耶稣而来(我们可以这样说)，接续耶稣的职事--亦惟有像耶稣一样有位格的圣灵，才能够这样做。在希腊文文法里「圣灵」是个中性名词(pneuma)，必须配上一个中性代名词(ekeino，「他」)；但约翰为了突出圣灵的位格，却重复运用阳性代名词(ekeinos，「他」)来叙述耶稣对圣灵的讲论：约翰希望他的读者肯定知道圣灵是「他」，不是「他」。约翰在约翰福音十四章十七节首次介绍圣灵时，运用了合乎文法的中性代名词(ho和 auto)，这使他后来在一四26，一五26，一六8、13-14等章节里转用的阳性代名词显得尤为突出，因为由此可见他转用阳性词类并非他的希腊文力有不逮，相反，是源于一种具权威的神学思想。

    同时，圣灵被描述为会听、会讲、能作见证、使人信服。荣耀基督、带领、引导、命令、禁止、愿望、感动人说话、给予人帮助，用说不出的叹息为信徒祈祷，并亲自在信徒的祷告中向神呼求(参约一四26，一五26，一六7-15；徒二4，八29，一三2，一六6、7；罗八14、16、26、27；加四6，五17、18)；此外，他还会被欺哄，会担忧(徒五3、4；弗四30)。只有具位格的，才能符合以上的描述。所以，圣灵并非单单一种影响力；他像父和子一样，是有位格的。

    圣灵是神

    进一步来说，圣灵被描述为一位圣者。他的独特性包含在合一的神的本体里。圣灵的「圣」字意味他的神性，好几段经文都很明确地道出这点。耶稣说他的门徒要受洗归入神的名(注意：「名」「name」是用单数写的，因为只有一位神)；他所宣称的这个名字，是一个具有三重位格的名(tripersonalname)：「奉父子圣灵的名」(太二八19)。(巴特「KarlBarth」很美妙地称这名为神的「教名」！译者注：西方早期基督教会的传统，人领洗归信基督后，取一圣经人物或圣徒的名字作自己的教名「Christian name」。据旧约希伯来人的观念，名字代表一个人的身分及他的个人特质。)同样，约翰写信给七个教会，开首就说：「但愿从那昔在、今在、以后永在的神，和他宝座前的七灵，并那诚实作见证的，从死里首先复活，为世上君王元首的耶稣基督，有恩惠、平安归与你们。」(启一4-5)在启示录里，「七」象征神圣圆满，而「七灵」肯定代表圣灵圆满的能力和工作(见三1，四5，五6)。且看天父列在首位，子排列第三，而圣灵列在二者之间；毫无疑问，圣灵与其它二者是同等的。确定此事之余，我们同时发现一连串「三而一」的经文，在恩典的独一计划中不可分割的整体里，圣父、圣子、圣灵连成一体(见林前一二4- 6；林后一三14；弗一3-13，二18，三14-19，四4- 6；提后二13、14；彼前一2)。所得的结论是，圣灵绝非单单一个有能力的受造物，像天使一样；他与父和子同等，是那全能的神。

    因此，我恳求各位：绝不可用非位格性的词汇去思想或讲论圣灵！有时候，我听见基督徒用「他」而不是「他」来形容第三位圣者，我感到惊惧，我的心下沉。这在属灵层次上相当于心理学上的佛洛伊德式口误，即如有一次我在维真学院(Regent College)分享的信息中，我本想对学生说：「请谨记，这是一所神学院(seminary)。」但我却冲口而出说：「请谨记，这是一所墓地( cemetary)。」当时虽然引来哄堂大笑，但其实我所讲的并不是我的意思，我的意思也不是我冲口而出的话。我希望一些圣徒称圣灵为「他」时，他们也不过是一时口快失言，他们所讲的也不是他们心底的意思。因为除非你能够掌握圣灵具有位格这个事实，否则你不能真正明白圣灵的职事。倘若圣灵的位格被否定了，我们根本没法对圣灵的工作有一个牢固的观念和清晰的了解。(若果你想找出这话的证据，且看自由派及激进派抗辩宗、犹太教、伊斯兰教、独神论和基督教科学的基本信仰。)我实在不愿意看见坚守圣经信仰的基督徒当中，有谁在这一点上犹豫动摇。灵恩派对教会的一项重大贡献，就是使人很难不以「他」来称呼圣灵。然而，要叫信徒确信圣灵拥有位格，最稳当的方法莫如将新约圣经对圣灵工作所作的见证摆在信徒面前。现在就让我们从这方面着手吧！

圣灵与基督

    约翰福音是否有可靠的历史根据这个问题，已掀起了整整一个世纪的学术辩论，故此在研究新约圣经主旨的时候，若还以约翰福音起始，就会显得过时落伍了。一般惯常的做法，是透过马太、马可及路加福音，有时候也透过彼得和保罗的书信，去研究约翰的见证；就好象我们只能站在其它作者的肩膊上，才可清楚看见约翰一样。可是，对于约翰的记载，既然我看不出有任何充分理由去怀疑他的真确性，也不见得内容含混不清，我提议以约翰福音作为阐释圣灵新约职事的出发点，因为约翰福音记载了耶稣亲口说的话，为我们提供了了解圣灵职事的重要线索。无论如何，若然我们想完全了解马太、马可、路加、彼得和保罗所告诉我们有关圣灵的真理，我们必须站在约翰的肩膊上去观看。

应许赐下圣灵

    约翰告诉我们，在耶稣被卖的那一夜，他向十一个门徒絮絮不休地说了一段很长的话，表示自己将要离开他们，进入荣耀中(约一三至一六章)，而且谈论到他们未来的门徒生命将会如何。他好几次提到保惠师，即是他所说真理的灵(约一四17，一五26，一六13)和圣灵(约一四26)。他说在他离去以后(约一四16、26)，天父会因着他(圣子)的要求而差派保惠师来，因此，我们可以说圣灵是由圣子差派的一位天父的使者(约一五26，一六 7)。耶稣说，他会「因我的名」受差遣(约一四26)，亦即是说他是耶稣的信差、发言人和代表；他将会永远与耶稣的门徒同在(约一四16)；藉着他的降临，耶稣--他们荣耀的主--就会真实地住在他们中间(约一四18-23)。在圣灵的新约职事中(这正是耶稣所讲述的)，圣灵会隐藏自己，而将人的注意力校正到耶稣身上，把人带进信、望、爱、顺服、敬拜和委身的生活中，以致与基督深深密契。让我们说得清楚一点，这仍旧是量度所谓「属灵」运动--诸如合一运动、灵恩运动、礼仪运动、小群运动、平信徒运动、普世宣教运动等--并所谓「属灵」经历的主要标准。

圣灵与基督的同在

    凡愿意遵行神话语的人，都表明他们是爱神的(约一四21-23)，圣灵会帮助他们真实地经历基督的同在，并与基督和天父相交。「有了我的命令又遵守的，这人就是爱我的；爱我的必蒙我父爱他，我也要爱他，并且要向他显现。」这是基督徒获得独特经历的途径，约翰已亲自为这种经历作见证，他写道：「......我们乃是与父并他的儿子耶稣基督相交的。」(约壹一3)这是基督给我们众人的挑战，叫我们寻求这种亲身体验的相交生活，而不单单满足于次等的基督徒生活。

    圣灵的教导

    耶稣在世上三年的事奉中，曾经不断教导人，同样，圣灵也负责教导的工作；圣灵教导的方式是使门徒回想并了解耶稣曾经说过的话。(约一四26；另参一六13，耶稣所说「一切的真理」，类似十四章二十六节的「一切的事」，意思并不是说「要知道所有任何事情」，而是指到「所有你需要知道有关我的事」，「将来的事」并非「将要发生在你身上的事」，而是「将要发生在我身上的事」--十字架、复活、作王、再来、复兴万事。)今天，林林总总的所谓基督教神学思想争相吸引我们的注意力，我们大可用上述方法去试验圣灵在这一切神学思想里到底占了什么地位。

    圣灵的见证

    最后，圣灵会为基督作见证，使众人知道那像囚犯一样受刑钉死的基督，实际上并非罪人；他复活后进入天父的荣耀中就证明他是正义无罪的；藉着十字架上的审判，他驱逐了世界的黑暗之主，并成为世界的审判者(参看约一二31)；凡拒绝承认这些真理的都犯了不信的罪(约一五27，一六8一11)。那带着见证的灵无形中成了世人的起诉者，让世人醒悟到拒绝耶稣，或不以认真态度对他是何等严重的罪(约一六8)。圣灵在一个又一个的心灵中工作，叫人知罪，承认：「我错了；我有罪了；我需要神的赦免。」这是圣灵在福音工作中协助人信主的应许。他说服人及使人认罪的方式，是透过教会传递使徒的信息，去说服人接受基督；而圣灵的见证，是借着作见证的基督徒将真理展示在人们的心思意念中，然后圣灵就开启众人心灵的耳朵，使真理在每个人的良心里运行(参约一五27，一七20)。

    故此，圣灵是要荣耀那荣耀的救主(约一六14)。一方面，他将关于基督的真理阐释清楚，另方面，他开启人愚昧的心窍去接受真理。由始至终，主基督耶稣都是圣灵职事的焦点。

    圣灵照明基督

    那么，圣灵在新约中独特的职事是要像泛光灯一样，把主耶稣基督照明。关于圣灵这方面的职事，耶稣在地上的时候，圣灵「还没有赐下」(约七39)；直至天父荣耀了基督(见约一七l、5)，圣灵才开始他的工作，使人醒觉到耶稣的荣耀。

    犹记得一个冬日黄昏，我正步往一间教会讲道，讲解「他将要荣耀我。这信息。我在街角看见一栋设有泛光照明的建筑物，忽然发现这正是我的信息中所需的例子。完善的泛光照明设备是将泛光灯设在人看不见的位置上，使人不能辨认灯光从何处来；他的作用只是照明建筑物，让人注目在建筑物上。他要达到的效果是让建筑物在黑暗中仍清晰可见，轮廓鲜明，以增加其庄严气势。这正好说明了圣灵在新约的角色--他是照明救主的那盏隐蔽的泛光灯。

    又或者我们可以这样想：就好象圣灵站在我们背后，耶稣站在我们面前，圣灵在我们的肩膊上投射光芒到耶稣身上。圣灵的信息永不是：「看我，听我，来就我，来认识我。」而是：「看他，看他的荣耀；听他，留心他的话语；来就近神，并得着生命；认识他，并尝尝他所赐的喜乐和平安。」我们甚或可以说，圣灵是媒人，是属天的婚姻介绍人，他的角色是带领我们与基督在一起，并确保我们能够维持这种关系。圣灵作为第二位保惠师，经常引领我们来到原本的保惠师面前。如上述所阐明的，这原本的保惠师常常藉着第二位保惠师的降临就近我们(约一四18)。圣灵协助我们辨出原本的保惠师，又在这位保惠师从他的宝座下来与我们相遇时，感动我们向他伸出双手；就这样，圣灵照着基督的话荣耀了基督。

圣灵与基督徒

    正如前面说过的，耶稣的教训给我们提供了主要线索，藉以阐明新约圣经一切有关圣灵职事的教导。太多时候，我们只是依据我们的需要和缺乏来理解圣灵的职事，而不是按着我们刚刚学习的真理--即是说，圣灵的工作是荣耀基督，他主要而恒常的职责是向我们体现基督，帮助我们醒觉耶稣是谁，好让我们完全信靠他--来了解。结果，我们以基督徒为中心，而不是以基督为中心去理解圣灵的工作；换句话说，是以人为中心而不是以神为中心去看圣灵的职事。

    无可置疑，其中一个导致这种以人为中心的观点的原因，是虽然新约书信对圣灵在个人身上所担任的职事有最详尽的讨论，却甚少提及门徒与主耶稣之间的爱和相交(因为当时书信的读者肯定已知道这方面的真理)，然而在福音书中，虽对于关乎耶稣的一切有最详细的描述和阐释，但除了约翰福音十四章至十六章以外，就甚少论及圣灵。但是，我们必须谨记，福音书是为那些熟悉书信中教义的人写的，同样，新约书信也是为那些对福音书事迹耳熟能详的人写的。因此，书信的读者脑海中很自然会浮现有关信靠基督和爱基督的经文。诚然，我们读新约书信时，也应考虑这一点，绝不可忘记圣灵在新约之下的主要工作仍旧是体现基督。我尝试在以下的段落里，指出牢记这个事实会如何影响我们惯常的思想。

新生

    对于基督徒生命开始时的重大转变，即耶稣所喻说的「新生」或「重生」(约三3-8；另参彼前一23；雅一18)，一种惯常又真实的说法，是「从灵生的」(6节)。我前面已经暗示过，在我看来，第五节提及的「水」并非指任何可以补足圣灵内在工作的外在东西。他不是指约翰的施洗或基督徒的洗礼，或如一些人所假定的自然生产时的羊水，而是指到内在更新的洁净，正如以西结书三十六章二十五至二十七节的意象一样。(所以在第六节没有提及水并不产生问题，因为水只不过说明圣灵更新工作的其中一方面而已。)在类似的基础下，保罗称这个过程为「重生」(regeneration)(多三5)和「新造」(new creation)(林后五17；加六17)，并把他解释为与基督同死同复活的生命改变(罗六3-11；西二12一15)。保罗像耶稣一样，确定基督徒藉着信心能逐渐达致完全。信心的意思是仰望基督，信靠他所流的宝血并宝血所印证赦罪的应许(参罗四16-25，一○8一13；西二12；约三15-21，五24，六47、53-58)。同时，保罗也告诉我们，圣灵吸引我们倚靠和追随基督(林前一二3)，使我们与基督联合，成为他教会的肢体，同属一个身体(13节)；因此我们藉着信心，可在他的大能之下活出超自然的生命。对相信圣经的人来说，这些都是正确的，都是老生常谈。

    可是，我们对于新生通常过于「主观」，我说「主观」的意思并不是个人化(这种情形可能性不大)，而是说太内向，把注意力全集中到个别信徒身上，忽略了那位拯救人的基督。这是错误的想法，会产生两个不良的后果。

    首先，我们脑海中充塞着一种规格式的期望，认为悔改信主必定有某种情感经验(为罪忧伤、在寻索真理过程中的痛苦挣扎、信主后的极度喜乐等等)。我们从别人的悔改经历中推论出这种期望。这些经历很可能自保罗开始，到后来的奥古斯丁(Augustine)、路德(Luther)、本仁(Bunyan)、卫斯理(Wesley)，以至我们自己的悔改经验；然后，我们用这些经历作为判断同侪和他人是否真正悔改的准绳。这真是愚昧又可悲！许多悔改经验，甚至一些很突然而又可追溯日期的经验(这些经验可能只属少数人)，可以跟一般标准的期望有极大差异。我们硬要用这种尺度去量度别人，很容易把一些现时满有悔改特征的人指为未信者，同时，对于那些曾经一度见证自己有合乎标准悔改经验的人，虽然现在已不再有那些经验，我们还是把他们当作是已经悔改信主的。其实，正如清教徒和爱德华滋(Jonathan Edwards)所熟知的，根本没有一种情感状况或什么必然后果，也没有任何单独的经验，可以作为明确的新生指标；我们若凭任何一个指标去思想、判断，必会产生无数错误。惟独现时就表现出悔改的新生命，才足以让人有信心去确定一个人以往曾在某一个时候悔改信主。

    第二个不长后果，就是在我们的福音信息中，基督不是我们所注意的中心，也不是开启我们生命意义的钥匙，他只不过是一个形象--有时只是一个模糊不清的形象，我们把他引进来，只不过为了解答我们一些先存以自我为中心的问题(如：我如何找到内心的平安？如何在压力下找到心灵和思想上的平安？欢欣？喜乐？生活的力量？)。我们并不强调尽忠跟随耶稣的必要及其中的要求(有些人甚至认为原则上是不应该强调的)，因此跟随耶稣的代价也就没有人去计算了。结果，我们撒下的福音种子，只收割了一大批还未回转的人，他们以为可以随意呼唤耶稣，利用他作为救主和助手，但不承认他为生命的主。同时，亦吸引了一大堆人，他们被信息中片面的光芒所误导，以为基督可以保护属他的人免遇上生命中一切烦恼。第一类人若然没有完全流失，便成为教会中的枯木。第二类人大受打击、极度困扰--这是因为他们所期望的，刚好与实际经验相反。

    我随意抄下一份基督教刊物中的见证：「我的丈夫......和我以前是教会里的青年导师；......我们两岁半的儿子忽然在意外中溺毙了。我们一直为主而活，从没有丧失任何亲人；我们满以为可以幸免这类事情。四年来，我过着麻木的生活，不明所以，不接纳自己的愤怒，不断努力表现自己的坚强。我从不向任何人倾诉我的痛苦，终于变得极度沮丧......」使信徒产生这种虚假期望的牧养方式是有问题的，甚至到达残忍的地步；当困难临到时，信徒除了咬紧牙关，顽强不屈，就再无其它应付方法了。这些期望到底从哪里来的呢？他们纯粹是一厢情愿的思想，抑或由外界因素导致？似乎很明显，我们那种推销员式以人为中心的福音信息，一方面大力吹捧基督徒生命的好处，另一方面只避重就轻地谈论基督徒的担子，因而给信主的人固定了一条思想路线。这正是我们需要追溯的问题根源。

    那么，我们该怎样清理现时福音信息里过多及有害的主观成分？最简洁的答案是：学习紧随圣灵的引导，直接注目在耶稣基督身上--他是救世的神，是世人的典范、未来的审判者，也是软弱、贫穷和不可爱者的爱侣；他曾亲自背负了十字架，现在要带领我们走十架的道路。然后，我们就可以打破那所谓标准悔改经验的旧框框，强调悔改的内涵主要不是某种情感流露，而是个人对基督全然委身。同时，我们可以改变我们一贯的习惯，不再将悔改经验抽离，作为判别信仰真伪的特征，转而以目前悔改生命的流露作为曾否悔改的唯一明证。再者，我们可以修正那不虔不敬的观念，不再以耶稣为可供我们利用的一位救主，改为强调耶稣是道成肉身的神，我们必须以赞美和事奉来敬拜他。

    还有，我们可以矫正从前以为基督徒生命是一帆风顺、鸟语花香的错误观念。如巴斯特(Richard Baxter)所言：

    基督领我经过的黑暗之地， 绝不比他自己曾走过的幽暗。

    我们应该强调基督的道路是经过死亡再经历复活的路。我们必须知道，他经常引领我们走上这一条相同的道路，即使他的形式或许千变万化。

    最后，我们可以矫正一般关于基督徒委身的含糊观念。在我们的读经生活里，强调经常默想四福音书，甚于其它经文，因为研读福音书可以帮助我们对主有清晰的观念，并在思想里掌握到作为他门徒的意义。其实，有关门徒实践的教义，在书信里写得最清楚；但门徒实践的性质，却在福音书里有最传神的描绘。有些基督徒重视新约书信过于福音书，他们说从福音书的研习中毕业后，就可进入新约书信的研习，仿佛这就是属灵成长的标志；但事实上这种态度是十分恶劣的，他意味着我们着重神学观念多于与主耶稣个人的相交。其实，我们应该把新约书信的神学思想视为一种装备，好叫我们更了解福音书中基督与门徒的关系。让我们不要忘记一般人惯常的说法，也是真确的说法：四福音书是世界上最奇妙的书。

    有一件事是清楚肯定的，若我们能完成上述所有矫正和修改，那将是极大收获。

认识神及爱神

    某些有关基督徒生命的真理，是众多以圣经为信仰根据的基督徒所共知的。举例来说，每个信主的人都领受圣灵(徒二38；加三2)，这是大家熟知的真理。所以，那赐下给我们的圣灵，是一个「印记」--表示信徒属于神(林后一22；弗一13)。从此以后，圣灵居住在他或他里面(罗八ll)：亦即是说，他好象一个长期住客，关往及投入我们生命和心灵中的大小事情。他担当了「仁慈和甘心乐意的住客」角色，成为一股改变的力量，使我们更新，与耶稣的德性相似，「......荣上加荣......」(林后三18)。这里没有什么是新鲜的，全都是一般标准的教导。

    成圣是一个形容改变过程的常用词。从我们的观点来看，成圣之道就是「顺着圣灵而行」(加五16)，意思是拒绝随从「肉体的情欲」(肉体和心思上罪性的欲望)，让圣灵在我们里面结出他的「果子」，就是那九项与基督相似的特质(加五22、23)。构成成圣生命的另一方法是效法基督的谦卑、爱心，远避罪恶和实践公义(约一三12-15、34、35，一五12、13；弗五l、2；腓二5-8；彼前二21-25；来一二l- 4)。耶稣重复地指出成圣就是遵行他的话语；他总结这种取悦神的生命，就是爱神和爱邻舍(可一二29-31；路一○25-37)。总言之，在福音信仰基督徒中间，这是早已清楚定下的真理基础。

    可是，当我们思想到属灵生命经验层次(有别于认罪、意志及管教层面)的问题时，这又完全是另一回事。关于这方面，我们好象走进了一个陌生的国土一样，大部分福音信仰人土都感到不知所措。对于直接体会神的大能和良善、他的永恒和无穷尽、他的真理、慈爱、荣耀，并所有关乎基督又藉基督赐给我们的一切，我们从前的了解比今天丰富得多。这是我们需要重新学习的。这种种体会源于对圣经的了解，必须按圣经的标准去判断，以圣经的神学思想去解释。然而，这些体会本身是即时的，并独立自主的，他们并不受制于我们，我们不可强求或预知这些经验，他们纯粹出于神的心意。这些体会通常透过圣灵赐下，赐给有爱心又肯顺服的门徒，为要成就基督的应许，就是父和子要到这人那里去，与他同住，并且向他显现(约一四18、20-23)。这些体会(这种说法比较说「这些经验」为佳；固然，每一种体会确是「一次经验」)带来极大喜乐，因为信徒藉此经历神的大爱。他们属于内心世界，有别于我们认识人和事的外在知觉。虽然许多时候，我们对神的种种体会是从我们对人和事的知识而来，即使不一定在领受知识那一刻产生，也会在追忆回想的时候产生，但这些体会必须与一般人和事的知识区分出来。任何一种观念，若认为认识神就是自我意识的下降或消失，都会混淆人的思想，应当加以排斥。

    但这种混淆的思想俯拾皆是，结果，任何人尝试重新强调基督教可经验的一面，都遭受偏见的反对。我现在谈论的与神相交，常被人误解，以为与印度教圣人的所谓神秘主义没有什么分别；这些印度教圣人是泛神观的，对他们来说，自我意识其实是幻觉，超越甚或消灭自我意识，就是修行的最高目标。很明显，基督徒若追求印度教的目标，纵未算叛教，实际上已是异端。那么，为什么现在或过去一些热心的密契主义信徒，会被怀疑是追随印度教的目标呢？似乎引起这误解的，是他们所用的字汇。在我的了解中，最吊诡的真相是由于他们运用一些言语，使他们遭受嫌疑；这些由衷自发，藉以表达他们对神的醒悟和回应的言语，往往是一些表达两性之爱的言语，但其实这是最恰切的言语，因为男女的爱最能比喻神期望我们与他建立的亲密关系。事实上，人间的爱无非帮助在爱中的人达致这更深远的境界。在爱的经验里，不论是属天或人间的爱情，当事人都有很强烈的自我意识；然而，在两性之爱的关系里，自我意识的最高境界就是看见自己成为对方的一部分，以致二人成为一个新的个体(可能就是创二24中「一体」的含意)。莎士比亚曾表达这种感觉：「在爱里，数字已死！」2；又如华格纳(Wagner)所述：

    崔斯坦：你是崔斯坦。我是易梭德--已不再是崔斯坦了。

    易梭德：你是易梭德。我是崔斯坦--已不再是易梭德了。

    雨人(齐)：去掉所有名字(Ohne Nennen)......誓盟我俩永永远远是一个......3

    这种爱的相交，就是在交感共鸣中，使个人的独特性得以提升，而不是失去个性。

    一些热心爱主的基督徒，也采用相类似爱的言语--即是「二人成为一体」......等言词--去表达爱神和被神所爱。有时候，他们这种言语就被指为跟随印度教思想的证据。可是，这都是胡说八道。印度教里，根本没有一位有位格的神，神与「我」之间也没有「彼此」之分，我们不能享有与神在爱里的相交；至于独立的自我(正如我上述所言)，在印度教思想里更是一种必须驱除的幻觉。虽然基督徒永远有别于天父与圣子，而信徒只不过是区区一个受造物，却在神救赎的爱中，永远与他相连。这是自我意识的提升，意识到所领受的爱和对爱的回应，这正是与神合一的境界，可见基督教信仰跟印度教思想相去甚远。任何小心研究基督教神秘属灵经验的人，都会很快发现这是真确的。4 可是，今天的人对这种描述与神相交的言语还存有很大的偏见，一日这种偏见未能摒弃，一日我们也不易明白这属灵的真相。

    此外，还有另一个原因导致今天信徒甚少在经验层面上真实认识神。现代那种都市化、机械化、集体化和世俗化生活的步伐，使人很难享有任何精神生活(除了存在主义所说那种不能适应社会环境的人的焦虑，和剧烈竞争中失败者的创伤)。在这个奔跑飞驰、不容片刻喘息的世界里，要把祷告放在生命的首位，像从前无数基督徒在修道院内外所做的一样，实在难似登天。你若尝试过这种生活，一定会被同辈视为反常。在今时今日，参与一连串程序化的活动才「合」潮流，昔日那种沉思安静的生活理想，是「老套脱节」的。近期信徒对清教徒强调经验的著作，和莫顿(Thomas Merton)等人所阐述祷告中潜心默想的传统，再度燃起兴趣，可见今天的人其实普遍渴求一种与神更亲密、更温暖和感情更深的相交。然而在大部分人的观念里，基督徒生活仍是一种在奔忙喧闹中分别为圣的生活，结果，基督徒圣洁生活的经验层面，就好象一本尘封的书，被束之高阁。

    虽然二十世纪人物，如怀特(Alexander Whyte)和陶恕(A．W．Tozer)，非常重视与神经验上的相交，并旁征博引有这方面著述的作者，而且一些伟大的清教徒，尤其是后期才勃起的清教徒爱德华滋(Jonathan Edwards)，以及卫斯理的继承人博勒彻尔(John Fletcher)，对于这方面都有经典的著作；5但是这个时代的福音派信徒却对这些思想敬而远之。引致这种态度有下列原因：一些阐述这方面主题的人(如霍士［George Fox］〃波艾微［Jacob Boehme］和布雷克「William Blake」)看起来不合正统，或至少漠视教义；这些思想有时大开中门，引进盲信和反律法的态度；这些经验被视为反知识的；他们被视为罗马天主教独有的观念，所以很可能是不良的思想；福音信仰的灵修生活，着重透过圣经经文及在圣经经文中听取神的话语，任何不同的方式都被认为值得怀疑。不管基于什么原因，结果就是，对于从直接经验意识到神使人成圣这方面，今天大多数人都没有什么可以分享。我们已很少听见人说圣灵是「恩膏」，并且藉着他，信徒可以肯定使徒所宣讲的耶稣基督是真实的(约壹二27，也参看20节)；也很少听见人说圣灵是作见证的，使信徒确信他们是藉着基督并与基督同为神的后嗣(罗八15-17；加四6)。我们似乎也不能解释圣灵在何种意义上是信徒继承属天生命(林后一22；弗一14)的凭据--即是订金，是保证可得其余「初熟的果子」(罗八23)的首期付款。我们似乎对于在圣灵里祷告(弗六18；犹20)和圣灵的爱(西一8；罗一五30)并没有更清晰的了解。事实上，这些都是目前所缺乏谈论的事情，大家都在这些主题上极度沉默。事情显而易见，今天以圣经为信仰根据的基督徒，无论他们在其它各方面怎样刚强，内在的生命却十分软弱。

    要在这里圆满地处理这些主题，即使我有这个能力，也是绝不可能的。现在，我仅能做的，是记下我心中所确信的，就是那能启导我们领悟内在生命的钥匙，亦即是约翰福音十六章十四节所详述的圣灵的工作：使耶稣基督，我们那位被钉、复活、统治万物的救主，时刻成为我们的荣耀，是我们真实经历得到的。

恩膏、见证、凭据

    同时，圣灵见证信徒成为神的后嗣(罗八15一17)，是先让我们认识基督曾降临世上，爱我们，为我们死，现今他在荣耀里爱我们，为我们活着，成为我们的中保；他永恒的生命保证我们与他一起住在永恒的荣耀里。圣灵使我们看见基督在十架上为我们牺牲的爱，又让我们领会天父为我们舍弃独生儿子的大爱(罗八32)。这条思路出于罗马书五章五至八节，圣灵一次又一次引导我们循着这路线去思想，「......神的爱......浇灌在我们心里......」

    同时，圣灵也帮助我们看见我们藉着基督、在基督里，并且与基督一起，现已成为神的儿女；他引导我们的思想，使我们自发地、本能地--因为我们内心有属灵的本能及自然的本能--以神为我们的父，又这样称呼他(罗八15；加四6)。保罗两次称呼神为阿爸，都是为了强调这种亲密的关系和对神的信任，因为阿爸是一个完全不拘礼节的称呼，是耶稣惯常用来称呼神的，在旧约时代从来没有人在祷告中这样称呼神；这个称呼相等于阿兰文的「爹爹」。

    知道神是你的父亲，他对你这个义子的爱不下于对他独生儿子的爱，又知道神应许让你永享他的爱和荣耀，由这些认识所带来内心的喜乐，有时候简直汹涌澎湃；这也是圣灵的工作。保罗在罗马书十四章十七节中用来界定神的国的「圣灵中的喜乐」，正是罗马书五章十一节所说的「以神为乐」；这种喜乐是透过圣灵见证神的爱所带给我们的。

    我应该补充一句，圣灵的见证并非寻常的「一次经验」，一如性高潮、震惊、迷惘、陶醉于大自然成音乐的美感中，或品尝咖喱等经验--这些经验在我们的意识流里是有时间性的、可铭记的，能从之前和之后发生的事情中分别出来，是比较短暂的。固然，在一些「经验」中，圣灵的见证会忽然变得十分强烈。巴斯噶( Blaise Pascal)着名的经验就是一个例子。他在一六五四年十一月二十三日的记录中，这样开始：

    晚上十时半至十二时半如火挑旺

    是亚伯拉罕的神、以撒的神、雅各的神，

    不是哲学家和学者的神。

    确实无疑。确实无疑(确信)。

    感觉(感情)。喜乐。平安。6

    约翰·卫斯理也有同样着名的经验。一七三八年五月二十四日，他「非常不愿意地走向柯达士己街(AldersgateStreet)一个社团去，那里有人在诵读路德为罗马书写的序言。大约八时四十五分，诵读的内容描述到神藉着人在基督里的信心改变人的心灵，就在那一刻，我感到心里异常温暖。我感觉我确是信靠基督，并相信惟独基督能给我拯救；接着我获得一个确据，他已经除去我的罪，救我脱离罪恶和死亡的律法。」这些「经验」只不过要加强每个信徒自起初信主时已有的真实经验。保罗用现在式去讲述圣灵的见证(「圣灵与我们的心同证(testifies)我们是神的儿女」「罗八16」)，意味着圣灵持续不断地运行，赐我们对神恒久的信心。虽然这份信心不是时时刻刻都能强烈地感受得到，虽然他时不时会受到疑惑和失望所动摇，但这信心始终屹立不倒，至终不能被摧毁，因为有圣灵亲自保守！

    同时，那赐下的圣灵是我们得承产业的「凭据」。我的意思是：圣灵透过帮助我们看见基督的荣耀，和帮助我们活出与基督相交的生命，以他为我们的中保，又与父相交，领我们体验属天生命最深入的本质。把天堂看为一个地方和一个境界是不会错的，因为圣经的作者也是这样说；然而，什么使天堂成为天堂呢？我们应该怎样想象天堂呢？答案就是能与父和子在那里建立真实完美的关系。圣灵今日对我们的职事，是指向这最终完美目标的首期付款。天堂的真正定义，就是看见神，永远与基督在一起，以致愈来愈深入经验与圣父及圣子爱的关系(参太五8；林后五6一8；提前四7；启二二3-5)。藉着圣灵在我们里面的工作，我们开始体验天堂的滋味，一如藉着基督并在基督里面，我们也承受他复活了的生命。保罗写信给信徒说：「你们已经死了，你们的生命与基督一同藏在神里面。」(西三3，参二11-14；罗六3-11；弗二1- 7)这「生命」是永恒的生命，是属天的生命，不在其它地方，就在此时此地开始。

    同时，我认为在圣灵里祷告包含四个要素。首先，这祷告是寻求、宣告，和藉基督来到神面前(弗二18)。然后，基督徒表达他对神的爱慕和感谢，因为他藉着基督得到神的接纳，又因为深知道藉着基督他的祷告得蒙垂听。第三，他祈求圣灵帮助他能看见并彰显基督的荣耀，知道当他为自己的生命挣扎祈求要走在正路上时，圣灵和基督正为他代求(罗八26、27、34)。最后，圣灵引导信徒以持续、专一单纯的注意力和强烈的愿望去专注神及他在基督里的荣耀；这是从来没有人知道的，都是出于一种超自然的力量。

    在圣灵里的祷告是从心灵发出的，源自对神、对自我、对他人、对周遭需要和对基督的醒觉。不管这祷告是用言语表达，如圣经记载的祷文和赞颂，或者是在爱中无言地沉思注视神，又或者透过圣灵赐下的方言，这些都不重要。凡藉着基督在心灵里寻求神的，就是在圣灵里祷告。

    至于在圣灵里的爱，无疑是因着认识圣父赐下独生子，以及圣子献上自己来拯救我们的爱，激发我们对神的感谢和对人的爱顾。在圣灵里的爱，就是效法神的爱，是一种自我牺牲精神，经常愿意为别人的缘故放下及舍弃自己生命里的某些东西(参约一五12、13)。保罗在哥林多前书十三章四至七节勾画出这个爱的轮廓。这爱的中心是对人友爱的利他主义，并且渴望看见别人变得伟大、善良、圣洁和快乐。在这个沉伦的世界中，这种感情是不可思议的，他本身完全是超自然的。爱(agape)是新约常用的字汇，在基督教出现之前，这个字还没有上述的意思；这不足为奇，因为惟有透过基督，这爱才显明出来。现在，在众多自称认识神的人当中，爱(agape)成为那些真实认识神的人的标记(约壹三14-16，四7-11)。

    这爱不是天赋或自然发展，而是圣灵的超自然果子(参加五22)：圣灵帮助人看见和认识神的爱，人心里便生出这种爱来。

内心之旅

    我希望可以彻底讨论这方面的事情(在以上的篇幅里我当然未能做到)，但我必须停下来，只能在这里提供最后的评论。我们生命的旅程是双线的旅程。一方面，这旅程是向外的，我们面对外来的冲击，不断有新发现，并建立各种关系；另一方面，这旅程是向内的，我们达致自我认识，寻求自我的表现、抱负的实现、自由和心灵的满足。对基督徒而言，向外的旅程，是为创造主的缘故，学习如何积极及有意义地与世界和别人--亦即是神所创造的万物--相处；而内心的旅程，是与神及圣子耶稣建立关系，并在这种关系上进深。

    今天，在奔忙喧嚣的西方社会，人的生活变得极度不平衡，教育、商业利益、传播媒介、知识的爆炸，和我们社会所强调的积极进取精神，这些合起来都驱使人往向外的旅程进发，而且匆匆奔驰，因而分散了人对内心旅程的关住。西方基督教的情况也一样。今天我们大部分人都不知不觉地变成了不平衡的活跃分子，很不幸地追随了世界的样式。我们像法利赛人一样，非常活跃(参太二三15)，像他们变得严厉、律法主义、墨守成规，过着忙碌、自满的生活，关心活动程序尤甚于关心人。我们指责商人为他们的公司出卖灵魂，把他们的人格牺牲在机构的祭坛上；其实，我们不过是五十步笑百步。有关圣灵的真理，今天基督徒最急需学习的，也许再没有比学习如何在内里的生命与神相交更为迫切了。我称这生命为内心旅程。(你亦可以称之为向上的旅程--这个形容词同样适切。)

    现在你明白我为什么不可以继续这个题目的讨论了。不过，目前还有其它方面的事情是我必须指出的。

属灵恩赐

    在第一章里，我讨论过一些关于属灵恩赐的问题，在这里我们需要更详尽地探讨这问题。

    保罗强调属灵恩赐是惠及所有基督徒的，因此基督身体里的总动员事奉应该成为各教会的法则；近年来，这种思想普遍被接受了，我们应该为此高兴。千多年来，大多数教会陷入教权主义的掌握中(卫理公会团体、普利茅斯弟兄会和救世军等受人尊敬的组织除外)，总动员事奉的思想是向好的一大转变。虽然今天很多教会的平信徒仍处于被动状态，许多神职人员仍旧助长这种状况，因为他们害怕受到其它思想的威胁，然而这主流见解已经转移，从前平信徒的事奉只属于那些特别热心的信徒，现在，平信徒事奉成为实践门徒生命一个必需的部分。从前向信徒发出挑战，要他们认识自己的恩赐和寻找自己事奉的职事，似乎只是属于虔诚的抗辩宗温室里栽培出来的奇花异卉；但这种观念现已转变了。罗马书十二章三至十三节、哥林多前书十二章和以弗所书四章七至十五节等经文中的有力论点，现在已普遍被接受了；今时今日，天主教与抗辩宗、自由派与保守派、灵恩派、普世派和各宗派的福音派信徒，均一致赞成每个基督徒都拥有恩赐，在教会整体的事奉里各有自己的责任。这真是好消息啊！

什么是属灵恩赐？

    可是，我们对恩赐的想法十分肤浅。不错，我们说恩赐从圣灵而来(保罗称之为「圣灵的彰显」，见林前一二4-11)然而我们仍旧认为恩赐是「才干」(即能够运用纯熟技巧，将事情办得圆满妥当的能力)，或者是超自然的新颖技俩(说方言、医治、直接从神领受信息以传给别人等等能力)。我们尚未习惯以教会的元首基督及他目前从天上在我们当中进行的工作来给恩赐下定义；就这方面看来，我们还没有按着圣经真理去思想恩赐的问题。保罗在哥林多前书的开始，为信徒感谢神：「......因神在基督耶稣里所赐给你们的恩惠；又因你们在他里面凡事富足，口才、知识都全备，......以致你们在恩赐上(charisma )没有一样不及人的......」林前一4、5、7)保罗的话明确指出恩赐是在基督里所赐的，是从基督而来的富足。哥林多前书十二章所论述的，是假设读者已肯定了第一章四至七节所确立以基督为本的观点。我们先看清楚这一点是很重要的，否则，我们就会把天生才干与属灵恩赐混淆，始终分不清。

    保罗或其它新约圣经作者，都没有为我们界定何谓属灵恩赐，但保罗声称运用恩赐能使人得着造就(即「建立」，林前一四3-5、12、26，另参一七章；弗四12、16)，这正好反映出他对恩赐的看法。对保罗而言，只有藉着基督、在基督里、效法基督及回应基督，人方可得着造就。「造就」一词的意义传到后世变得较为通俗，比保罗的原意宽松得多；在保罗看来，造就是对基督并与他有关的各方面有愈来愈深入和丰富的认识，而个人与他的关系更渐趋完美；除此以外再无别的含义了。因此，我们给属灵恩赐下的定义，必须以基督为根据：是某些能力的具体表现，藉行动或言语去表达、颂赞、展现及传扬基督；在此以外再没有造就可言。

属灵恩赐的运用

    我们应当留意，一般来说，我们时常将「寻常」与「不寻常」的恩赐，或「自然」与「超自然」的恩赐作含糊不清的划分，但在这两组恩赐之上，还有更进一步的划分：语言的恩赐及乐善好施的恩赐(即对他人肉身和物质上的需要作出友爱的帮助)。在罗马书十二章六至八节里，保罗谈论恩赐时，在这两类恩赐之间跳来跳去。他列举的恩赐中，第-、第三和第四项，是关于说预言、教导及劝慰，属于言语的恩赐；而第二、第五、第六和第七项，是关于服事(diakonia)、将财物分赠、领导和行善，都属于乐善好施的恩赐。纵使这两类恩赐在形式上极不相同，但从保罗的表达方式看来，我们应该晓得，对保罗来说两者并没有终极的神学分歧。

    在这里，我们必须掌握一个真理，我们运用属灵恩赐，无非是基督藉着他的身体去事奉他的身体，事奉天父，事奉全人类。基督从天上使用基督徒作为他的嘴、他的手、他的脚，甚至他的笑容；他藉着我们--他的子民--此时在世上说话、行动、与人相会、去爱和拯救人。这似乎是(虽然有人持不同意见)保罗对教会作为基督身体的描绘的部分意义。在这个身体里，信徒是肢体，即四肢或器官：头是全身的指挥中心，肢体随从头的指挥行动。

    保罗对以弗所教会及其它地方的信徒这样写道：「(基督)来传和平的福音给你们远处的人......」(弗二17；我认为以弗所书是一封传阅的书信，以弗所教会是其中一个传阅的目的地。)基督怎可以这样做呢？他并非靠自己复后的身体去做，而是靠着像保罗这些信徒运用他赐予他们讲道和教导的恩赐。同样，保罗给腓立比信徒写道：「我的神必照他荣耀的丰富，在基督耶稣里，使你们一切所需用的都充足。」(腓四19)神又怎可以这样做呢？至少，有部分是藉着基督透过圣灵工作，赐予腓立比信徒乐善好施的恩赐。信徒奉基督的名彼此教导(参帖后三6)，也因着他们是基督徒而彼此关怀(参可九41)，这样，基督便透过他们亲自赐下祝福。对于关怀的实践，基督曾经明确地指出：「......这些事你们既作在我这弟兄中一个最小的身上，就是作在我身上了。」(太二五40)因此我们或可以同样明确地表示，若其它基督徒给我们谅解和鼓励，在我们有需要的时候帮助我们，无论采用什么形式，其实都是基督亲自工作，透过他们带给我们这些益处(参林后一三3；罗一五18)。

恩赐带来的祝福

    我给恩赐(chartsmata)的定义，是表彰基督的能力表现。以某种独特方式去讲或做的能力--我们或许称之为「表现」的能力--并不是恩赐，惟有那些被神使用去造就信徒的能力，才称得上是恩赐。有时候，神永不会使用一些与生俱来的才干去造就人，但有时神又偏会使用一些被人判断为不及水准的表现去造就人。这是一贯的特色：神显明他所拯救和使用的人的软弱，不让任何东西胜过或遮盖他的荣耀(林前一27一29；林后四 7，另参一二 9)。因此，当我们说基督徒有恩赐时(罗一二6)，意思并不是说他们在什么方面显赫出众或很有效率(或许是，或许不是，各人表现都不同)，而是神已经很明显地使用他们某方面的能力来造就人。这使我们确信他将来也会继续这样使用他们。我们需要把人办事的能力和神赐福的特权清楚划分，因为构成恩赐的，是我们的才能被神使用，而不是才能本身。若然我们所作的不能经常为他人或自己带来可辨认的属灵益处，我们便不要将自己处事的能力误以为属灵恩赐。

    最初司布真教牧学院(C．H．Spurgeons PastorsCollege)的入学手续就采纳了这项原则，候取生需要提供资料，证明他们曾经担任讲道和教导的工作，并曾使人蒙福；若缺乏这些证据，尽管申请人有多大的才能，都会被视为缺乏牧者恩赐，而拒绝接受申请。

    五旬节派及灵恩派信徒宣称神在他们当中重新兴起新约时代的所谓表记恩赐(sign gifts；如说方言、翻方言、说预言和医治)。我稍后将会在本书讨论到我为什么不接受这样的宣称；但现在即使假设我的观点错误，他们的说法真确，我的原则仍旧适用，一如适用于有教导和行政技巧的基督徒身上。说方言及按手治病的能力，很可能在教会内外都同样找到--我想事实上确是如此；这些能力不一定是属灵恩赐，因为你不可以单单凭表现来界定恩赐(charisma)，恩赐的定义必需包括神与人的关系，神在基督里透过恩赐建立信徒；否则，即使所谓「恩赐」在形式上与真正属灵能力的彰显一模一样，也只能算是属肉体而不是属灵能力的彰显。有些从前是五旬节派或灵恩派的信徒告诉我们，他们发现以往说方言的能力是属肉体的，我们大可同意他们的体会，而无需下结论评定所有说方言的恩赐都是如此。那构成及界定什么是「恩赐」(charisma)的，并非行动的形式，而是神的赐福。

五旬节的意义

    现在，我们可以精确地回答一个引起众说纷纭的问题，就是使徒行传二章所记载的五旬节圣灵降临究竟有什么意义。

    使徒行传所载是不是圣灵第一次在这世上显现呢？很明显，答案是否定的。在旧约时代，我们已经见过圣灵的一些活动，及至耶稣在世上的生平和事奉，也有很多有关圣灵工作的记载。耶稣向门徒宣布那位保惠师(或训慰师)要来时，他说：「......真理的圣灵，乃世人不能接受的；」接着他补充道：「你们却认识他，因他常与你们同在......」(约一四17)。「你们......认识」(you know)和「他常与你们同在」(hedwells)两句采用现在式，是符合语言习惯的，意思是所述的情况在不久将来即会发生(约翰在其它地方亦有采用现在式来表达即将发生的事)；但同时，耶稣的意思也可以是(事实这可能性更大)「你们已经认识圣灵(虽然你可能未必知道你已经认识他)，因为他在此时此地已与你们同在，正如他与我同在一样。」试看句中时式和介词的强烈对比(「他常与你们同在「dwells with you」，也要在你们里面「wi11 be in you」。」，除上述推想外，再难找到更满意的解释了；而且，在约翰的记载里，他经常强调的，是耶稣在世的一生中有圣灵常在他里面，并与他同在。耶稣是由圣灵感孕的(太一18、20；路一35)。耶稣受洗时，圣灵仿佛鸽子降在他身上，表明他是神的受膏者，被圣灵充满(太三16；可一10；路三21、22，另参四l、14；徒一○38；约一32-34，另参六27，这里很有可能是指到洗礼中受膏的印记，及三34「......神赐圣灵给他，是没有限量的。」)。耶稣「被圣灵引到旷野中」受试探，经受严峻的考验(参路四1；太四1；可一12)；他靠圣灵的能力传道(路四18)，靠着圣灵赶鬼(太一二28)；他「......被圣灵感动就欢乐......」(路一○21)；「基督藉着永远的灵......」，将自己献与神，在十字架上作无瑕无疵的祭(来九14)；「......按着灵性说，他复活了」(彼前三18)；他在升天之前，「藉着圣灵」吩咐门徒往天下去(徒一2)。所以，道成肉身的神子是「属灵人」的理想典型--关于这一点我们是无可置疑的！因此，这里表达的是五旬节前圣灵职事的其中一方面。

惹起争论的经文：约翰福音二十章二十二节

    约翰的一个中心思想是被圣灵充满者也同是赐予圣灵者，即是「用圣灵施洗」又「差」圣灵到门徒那里去的那一位(约一32，一五26，一六7)。约翰记载了耶稣在复活当天首次在耶路撒冷向门徒显现的时候，如何把使命托付门徒--「......父怎样差遣了我，我也照样差遣你们」--，然后立即「......向他们吹一口气，说：『你们受圣灵』。」(约二○21、22)耶稣清脆利落地由肺里向他们吹一口气，有人极力认为这就是赐下圣灵给门徒，叫他们开始新生的时刻；但这种论调不可能成立，原因有三：

    首先，耶稣说过：「......你们是干净的......」(约一三10，一五3)意味着在耶稣受难之前，他们的新生命已经开始。耶稣与尼哥底母论重生时，说到重生的人是「从水和圣灵生的」　(约三5)，正如我们已经讨论过，「干净」(纯洁，因为罪咎和罪污已经被洗净、清除)可说是耶稣对重生的一半描写。耶稣所说的，其实是间接地(也许并不这样间接)邀请尼哥底母接受信仰(尼哥底母似乎有回应了「参约七50，一九39」)，而耶稣的整个教训清楚告诉我们，没有重生就没有信仰，正如没有信仰就不能重生一样。故此，在耶稣三年的事奉中，所有信他的人，包括被拣选的十二个门徒中的十一个，全部都重生了。

    第二，按上下文去理解，耶稣呼气之举并非与重生相关，而是相连于他刚授予他们的使命(「我差遣你们」)，以及他随即赐下的应许，就是赋予他们智能和权能去应用福音(「你们赦免谁的罪，谁的罪就赦免了；你们留下谁的罪，谁的罪就留下了。」「约二○23」)。很明显，耶稣向门徒吹气，叫他们接受圣灵，是为了装备他们作传福音及牧养教会的事工。

    第三，耶稣在他得着荣耀之后，才赐下圣灵；得荣耀的意思是「升天、被高举、坐在宝座上」。他必须先「到父那里去」(约一三l，一四28，一六10，一七11，二○17)，回到与父同享荣耀的地方。这荣耀在未有世界以先，他已享有(约一七5)。然后，他会从父那里差遣圣灵来(参约一五26)，好让门徒能看见他的荣耀，而圣灵的工作，就是把他们的救主及君王如今在宝座上享有的荣耀呈现在他们眼前。在约翰福音的较前部分里，约翰曾强调以下的次序。耶稣说过：「人若渴了，可以到我这里来喝。信我的人，就如经上所说：『从他腹中要流出活水的江河来。』」(耶稣引述的经文，很明显是出自以西结书四十七章一至十二节里有关重建圣殿的异象，耶稣视之为基督徒的预表。)叙述这些之后，约翰自己进一步解释说：「耶稣这话是指着信他之人要受圣灵说的；那时还没有赐下圣灵来，因为耶稣尚未得着荣耀。」(约七37-39)这里的希腊原文字面意义是「圣灵尚未为圣灵」("the Spirit Was not yet")，意思是圣灵尚未扮演他即将要担任的新角色。因此，我们也可以说英国的查理三世和戴安娜皇后尚未存在，虽然他们将来有一天会登位。我并不相信一些学者的讲法，他们尝试说服我们同意约翰的本意是耶稣在复活的黄昏已经得荣耀了；但我的结论是约翰期望我们记得七章三十七至三十九节，而在我们读二十章二十一至二十三节的时候，我们会从七章推论当时不可能已真正赐下所应许的圣灵。

    我这个论据不单否定了以约翰福音二十章二十二节为门徒新生开始之说，也否定了另一些人的看法，就是认为约翰的叙述是对路加在使徒行传二章所描述的五旬节事件的另一写法，与路加所记的比较，他把圣灵新约的职事推前了四十天。这看法似乎也是错误的。

    因此，对于耶稣向门徒吹气一事，最合理和最自然的解释(一如大多数解经家的了解)，就是以此为一种用行动表达的预言，而他的话(「你们受圣灵」)就是一个应许，表示门徒即将体验圣灵的新职事，届时圣灵会装备他们，使他们能应付新的使命。

五旬节的实质

    那么，我们该怎样了解四十日后在五旬节早晨发生的事件？我们不应该看狂卷的风声、降在各人头上舌头形状的火焰、语言的恩赐等为这划时代事件的实质(这些都是次要的东西，我们可称之为点缀的饰物)。反之，整件事的实质就是圣灵的新约职事在当天早上九时就开始了，他让每个门徒清楚了解耶稣在神整个计划里的位置，使他们强烈地意识到他们的身分和权柄，是在这世上代表耶稣，又赋予他们无限的勇气，去宣告坐在宝座上的耶稣的权能--我们可从彼得的讲章里发现这些新生的特质。想到他从前是怎么样的人，这些改变不禁叫人惊讶。耶稣应许在圣灵降临以后，门徒必得若能力去为他作见证(徒一5、8)；路加在他的福音书中亦屡屡描述一个失败的人物--彼得，显然想让我们看见耶稣的应许怎样应验在彼得身上，以他作为一个范例。路加也想我们了解这在新约里「所赐的圣灵」--换句话说，是体验圣灵的新职事，就是圣灵住在主的子民里面，藉着他们荣耀耶稣--是应许赐给所有悔改、受洗的人的；从他们成为门徒的时候开始，便可得着圣灵(徒二38，另参一六31-33)。

    在撒玛利亚，神延迟给信徒赐下说方言及预言的恩赐，直等到彼得和约翰到来(徒八12一17)；又在以弗所，十二个门徒受洗后，就得着上述恩赐(徒一九1-6)。无论我们怎样看这些事--路加在这些事上并没有表明态度，更没有清楚交代自己对这些事情的个人神学观--贯穿整卷使徒行传，都便开始了。暂且不说今天还应否继续追寻五旬节后出现的「表记恩赐」(我们会在本书的另一章再作讨论)，我们却可以充满信心地说，自那历史性的早晨开始，圣灵就一直积极工作，用各种方法在所有耶稣的跟随者身上完成约翰福音十四章十四至十六节里耶稣预言的圣灵职事，并且全卷新纳圣经都为这件事歌颂礼赞；事实上，圣灵今天仍在积极工作。

    一间神学院选院长的规例是这样的，院长须从教员当中选出，而就任院长以后，要继续教授他从前的课程。这样，教员当上院长后，他的责任增加了，但不会失去旧有的职责。同样，自五旬节开始，圣灵的职事扩大了，但他从前的职事却丝毫未减。正如我们看到，在五旬节以前，圣灵扶养受造的万物和众生，使信徒心灵更新，赐予属灵的悟性，赐下作领导或其它方面事奉的恩赐；今天圣灵仍旧执行这些职事。五旬节以后，圣灵职事的不同处，就是他作的不再是关乎那将要来临的基督，这是圣灵对旧约圣徒所作的(这方面的提示见于约八56-59；林前一○4；来-一26；彼前一10)；他的职事也不再系于在地上存活的基督，正如他感动西面和亚拿认出基督时所作的(路二25-38)，并且耶稣在世上公开事奉的三年中，圣灵都已经如此作；如今圣灵的职事是系于那已经来临，已经受死、复活，在荣耀里掌权的基督。对于那在神的新纪元中的新境界(就与圣灵有关的范围来说)，我们应该从上述方向去理解，正如我们应该以与基督的相交关系来理解自五旬节以来基督徒享有的新生命一样。

圣灵的洗和圣灵充满

    我们经常听闻一种见解，就是根据使徒行传二章，认为神要每个基督徒的生命都分成两个阶段或两个层次，悔改信主以后会有第二次经历(按徒一5，称为圣灵的洗，按徒二4，称为被圣灵充满)，这经历将一个人的属灵生命提升到更高境界。对于这种见解，我们应该怎样回应呢？我们应该如此说，虽然个别基督徒需要圣灵「第二次接触」(还有第三次、第四次和许多次)，并且一次又一次地得着这种经历，但若以为这是神为所有基督徒安排的计划，那就错了。神定意所有基督徒从悔改信主那一刻开始，就享有五旬节所赐下的内在祝福(不一定是外在的修饰，而是心灵与基督的密契，并从这种关系涌流出来的一切)。

    为什么第一代门徒的属灵生命可分成两个阶段或两个层次？唯一的理由是他们在五旬节之前信主，但对于你和我--我们差不多在五旬节后二千年才成为基督徒，所启示给我们的计划，是我们一开始就可以完全享受到圣灵的新约职事。在新约里面，这事已经十分清楚，保罗指出在悔改信主之时，圣灵的洗就发生在哥林多的信徒身上--同样道理，这事也发生在五旬节之后所有信主的人身上(林前一二13)。保罗以所有基督徒自悔改信主以后都应该一直实行的生活方式，来形容被圣灵充满的表现(参弗五18-21；见希腊原文)。我们若缺乏这种表现，并非因为神不定意如此，只不过(姑勿论我们是否察觉到)是我们消灭了圣灵的感动(参提前五19)。

    可以肯定说，基督徒是透过圣灵全面的新约职事而灵命逐渐成长(参弗四15；提前三12；提后一3；彼后三18)，获得新的属灵经验，并加深和丰富了旧的属灵经验。但我不打算在这里详述属灵成长这回事。

圣灵与我们

    若然这章所述都是正确的话，今天我们提出以下有关圣灵的两个问题便是错了。

    我们会问：你认识圣灵吗？但我们不应该这样问；反之，我们应该问：你认识耶稣基督吗？你对他有足够的认识吗？你对他认识透彻吗？这些问题是圣灵期望我们发问的，因为正如我们前面谈过，圣灵总是隐藏自己。他的职事是作为耶稣的泛光灯，以强光将耶稣的荣耀照射在我们属灵的眼前，又使我们与基督结合。圣灵并不引人注意自己，也不像父和子，直接与我们相交。他的工作和喜乐，在于增进我们与父和子的相交，一方面荣耀子，我们信心的对象，另一方面见证我们藉着子被收纳进入父的家里。

    一旦我们的兴趣从认识子转移到认识圣灵，就会立刻产生两种恶劣后果。一方面，我们会像歌罗西拜天使的人一样，变得贫乏，因为我们「......与元首基督脱了节。(基督是头，我们都是身体，全身的筋络必须靠赖他才得连络维系，渐渐长大。)」(西二19，当代圣经)另一方面，我们会陷入一个充满虚谎的「属灵」感觉和幻想的世界，这个世界与基督完全无关，也与一切真实存在的事物无关，只有撒但欺诈的网罗，及其对真与善无限的歪曲；这条路我们连一步也不要踏上。任何有关圣灵的问题，若脱离了这个最基本的问题--我和所有基督徒(或说世人更为恰当)可以怎样认识耶稣基督，并且认识他更多？--，都不应该提问。这是圣经加给我们一种思想上的基本自律，若以哥尔夫球作比喻，就是定睛在球上。

    其次，我们问：你领受了圣灵没有？我们不应拿这个问题来问基督徒，因为我们知道每一个基督徒自信主那一刻开始，就领受了圣灵。「......人若没有基督的灵，就不是属基督的。」(罗八9)这样说来，人需要做的不是继续寻求圣灵，而是凭信心来到基督面前，并且悔改，圣灵就自然会赐下给他了。「你们各人要悔改，奉耶稣基督的名受洗，......就必领受所赐的圣灵；因为这应许［圣灵和赦罪的应许］是给你们，和你们的儿女，并一切在远方的人，就是主我们神所召来的。」(徒二38)人只可藉着接受基督去领受圣灵，此外没有其它方法；假若有人说除了与复活主个人相遇外，还有其它方法可以得着圣灵，使人变得「属灵」，这简直是极具破坏性的错谬观念。

    这些都不对，我们应向自己及彼此对问的问题应该是：圣灵有没有得着你？他是否完全得着你，还是只得着部分的你？你有没有使他担忧(参弗四30)？你是否接受他的引导(参罗八12-14；加五18-24)？你是否倚靠他催迫你，帮助你向基督作出回应？你有没有认真处理这个事实，「......你们的身子就是圣灵的殿吗？这圣灵是从神而来，住在你们里头的......」(林前六19)你是否尊敬他在你心中的工作，并与他合作，抑或你老是不假思索、粗心大意、毫无自律、放纵自己，以致阻挡圣灵的工作？这里的问题同样必须以基督为中心来理解，他们实际上是以不同方式去问同一个问题：你的救主是不是你生命的主？当我们将问题联系到圣灵来发问时，问题就更有力、更具体，是其它提问方式所不能有的，因为圣灵住在我们里面，改变我们，在我们的心灵和思想上不断工作，领我们接近基督，保守我们与他保持亲密的关系。圣灵本身与我们的关系非常密切，他明了我们随时沉溺其中的污秽思想和行为。用银幕上影像的投射来作比喻，这就是所谓校正焦点。

    在以下两章，我们将以基督徒的圣洁作为我们探讨的主题。

注文

    1 想更详尽的综览新约有关资料，见 Michael Green， I Believe　in the Holy Spirit(Grand Rapids： Eerdmans， 1975)； David Ewert， The Holy Spirit in the New Testament(Scottdale，Penn： Herald Press， 1983)； James D． G． Dunn， hsus and　the Spirit(Philadelphia：Westmlnster Press，1979)。

    2　由于"The Phoenix and the Turtle"精妙地表达了爱侣互相纠缠不分的感觉，我尝试在这里附加其中主要的几节： So they lov'd， as love In twain Had the essence but In one；TWO dlstlllCtS， division none：Number there In love was slain． Hearts remote， yet not asunder； Distance， and no space was seen 'Twixt'the turtle and his queen： But In them It were a wonder． Reason， In itself confounded， Saw dlvlslon grow together： To themselves yet either neither， Simple were so well compounded That It cried，"How true a twain Seemeth this concordant one！ Love hath reason， reason none， If what parts can so remain．

    3　Richard Wagner， lrlstan and Isolde， trans． R． B． Moberly，Everyman Opera Series HMV HQM 1001一1005．虽然华格纳对于爱情持有颇阴暗的观念，他认为爱侣直到死亡之时，才能够找到真正的结合，但这观念仍然不妨碍他形容爱侣在生之时的感觉的真实性。

    4 可先研读基督徒作家丛书The Classics of Western Spiritual－ity(Ramsey， N．J．： Paullst Press， 1978一)；还有在Classics ofFaith and Devotion丛书里的其中两个著作，Bernard ofClairvaux， The Love of God， ed． James M．Houston(Port－land，Ore．：Multnomah Press， 1983)和 Teresa of Avila， ALife of Prayer， ed． James M．Houston(Portland，Ore．：Mult- nomah Press，1983)。

    5　John Owen的论文"Communion With God"， Works，ed．W．Goold(London：Banner of　　Truth，1966)， 2：1-274；Jonathan Edwards，"A Treatise Concerning Religious Affections"，Works，ed．E．Hickman(London： Banner of Truth，1974)，l： 234 343： John Fletcher， Christ Man－ifested： The Manifestions of the Son of God， ed． David RSmith(Braughing： Rushworth，1968)； etc。

    6 巴斯噶死后，人们发现缝在他大衣衬里内的记录，英文版本现在刊于Emile Cailliet 的 The Clue to Pascal (Londo： SCMPress，1744)，第47、48页，以及Denzil Patrick，Pascal andKierkegaard(London：Lutterworth Press，1947)l：76，77。原稿刊于L．Brunschvig， P． Boutroux，and F．Gailer，eds，Oeuvres de Blaise　Pascal(Paris：Hachette，1904-1914)，12： 3－7。


三． 圣灵的路径：圣洁之道

    不论是好是坏，我们大多数人一听见「性」这词都会产生触电的感觉。我的意思是他迫使我们注意，使我们惊醒，抓住本来勿勿掠过的眼神和轻忽的耳朵；他带有情感的电荷，给予我们一种情感的冲击。为何会这样？因为对于正常的成人来说，性是一个有无穷兴味的主题。(你发现自己阅读这段文章时特别加倍留心，是吗？这就是我的意思。)

基督徒的优先选择

    对于健康的基督徒来说，圣洁一词也同样令人加倍留神。为什么？因为神已经在每一个重生的心灵里，深深种植一份对成圣趋之若渴的情感。成圣意指接近神、像神、委身给神和取悦神，是信徒在世上最希望达到的。他们对圣灵感兴趣的一个原因，是因为知道圣灵的主要工作之一是使我们圣洁。基督徒想了解和证明圣灵使人成圣的能力，是十分正常和自然的；任何信徒若然对追求圣洁漠不关心，他的信仰很可能出了问题。本章是向一切有心追求圣洁的正常基督徒进言。

    我们应该知道，「圣洁」是圣经中一个重要的词汇。他的字根包含分离或隔开的意思；首先，这个词意味着神跟人分别开来，其次，他标志着基督徒为神分别出来。这里，我们所关心的是第二个含义。试参阅以下经文：

    那召你们的既是圣洁，你们在一切所行的事上也要圣洁；因为经上记着说：「你们要圣洁，因为我是圣洁的。」--(彼前一15、 16，引利-一44、45)

    神的旨意就是要你们成为圣洁，......神召我们，本不是要我们沾染污秽，乃是要我们成为圣洁。......愿赐平安的神亲自使你们全然成圣。又愿你们的灵与魂与身子得蒙保守，在我主耶稣基督降临的时候，完全无可指摘。--(帖前四3、7，五23)

    ......神从创立世界以前，在基督里拣选了我们，使我们在他面前成为圣洁，无有瑕疵；......基督爱教会，为教会舍己，要用水藉着道把教会洗净，成为圣洁，可以献给自己，作个荣耀的教会，毫无玷污、皱纹等类的病，乃是圣洁没有瑕疵的。......我们原是他的工作，在基督耶稣里造成的，为要叫我们行善，就是神所预备叫我们行的。(弗一4，五25-27，二10)

    所以弟兄们，我以神的慈悲劝你们，将身体献上，当作活祭，是圣洁的，是神所喜悦的；你们如此事奉乃是理所当然的。(罗一二1)

    ......就当洁净自己，除去身体、灵魂一切的污秽，敬畏神，得以成圣。(林后七1)

    这些经文立刻显示出圣洁同时是神的礼物和命令；所以，我们应该祈求圣洁，并且每天竭力寻求实践圣洁的生活。圣洁是我们蒙神拣选与救赎的目标，是神对我们的基本要求，也是神与我们一切交往的目标。

    我们应该如何界定信徒的圣洁呢？我们也许可以说，一个圣人的圣洁，在于他的生活特质，这特质是他为神的缘故分别为圣，也是他仰赖神的恩典心灵得着更新的外在表现。清教徒欧文(John Owen)以其滔滔雄辩，声壮气沉地阐释这方面的主题，他界定成圣是神改变人的工作，而圣洁就是被神改变了的人的生活方式。以下是一些对我们有帮助的定义，所以我将之全部引录。欧文这样写道：

    成圣是神的灵直接在信徒的灵里动工，洁净他们本来被罪污染的性情，使他们重新恢复神的形象，因而帮助他们能够按照新约的要旨和条件，藉着耶稣基督的生和死，在神不变的属灵恩典下，向神投靠顺服。......故此，圣洁就是这项工作的果效；这工作本来就定意在我们内里完成，要在我们内心铸造出更新的原则或神的形象。所以，依据恩典的约，又因着那新的性情，这工作也包括倚靠耶稣基督，在圣洁生活中顺服神。1

    由此观之，圣洁是圣灵的果子，基督徒顺着圣灵而行，就有圣洁表现(加五16、22、25)。圣洁就是与神神圣的亲近。圣洁本质上是顺服神，向神活着，为神而活，效法神，遵行他的诫命，与他一起对抗罪恶，实践公义，行各样善事，追随耶稣的榜样和教训，在圣灵里敬拜神，因着对基督的尊崇而爱神、爱人、事奉神和人。就与神的关系来说，圣洁是凭着爱、忠诚、挚情和赞美，以专一的热诚来取悦神；就与罪的关系来说，圣洁是抵挡罪，过着自律的生活，不但不放纵肉体的情欲，更要治死身体的恶行(加五16；罗八13)。简言之，圣洁是受神教导、被圣灵冶炼出酷似基督的气质；是委身的门徒生命的内涵和总和；是由爱产生信心的表现；是重生者心灵里的回应，涌流出超然生命的义。这样的圣洁就是本章的主旨。

应优先考虑的事

    很明显，追求圣洁理应是基督徒优先考虑的事，但今天这个课题却普遍被信徒所忽略。噢，这真是太显而易见了。举例说，试看看我们那种以人为中心的虔敬观念。

自我中心的虔敬观念

    现代基督徒趋向以寻求满足感作为他们信仰的目标。我们关心自己理想的实现，尤甚于关心如何取悦神。这趋势至少在今天以英语为主的西方国家是如此，他们纷纷为信徒大量出版各类教人「怎样做」的书籍，诸如教我们怎样达致成功的人际关系、怎样在性生活中获得更大乐趣、怎样能够成为一个更完全的人、怎样发挥自我的潜质、怎样在每天获得更多兴奋和刺激、怎样减轻体重、怎样改善我们的饮食习惯、怎样理财、怎样使家庭更快乐等等。对于那些一心渴想荣耀神的人来说，这一切关注自是合情合理，可是，这些教人「怎样做」的书籍，经常以一种专顾自己的态度去探讨问题，所关注的主要是我们生命中的享受，而不是神的荣耀。这些书籍只在他们所提供的大众心理学和普通常识上，薄薄的铺上一层圣经教训；可是，他们整体的取向明显反映出一种自恋心态--即「自我主义」("selfism")，或有时称为「唯我主义」("me－ism")--，这是现代西方世界的一种趋势。

    不管这种自我陶醉在心态上如何虔诚，他始终与圣洁背道而驰。圣洁就是指属神的气质，而属神的气质是根源于以神为中心的生活；那些以为神存在是为了他们的益处，而并非他们的存在是为了赞美神的人，实不配称为圣洁的人。他们的所谓圣洁，与真正的圣洁截然不同，是一种以自我为中心、不虔不敬的虚假圣洁。

活跃的危机

    或许，又让我们看看我们在宗教活动上的活跃。现代基督徒倾向于以忙碌取代他们的宗教。我们羡慕和模仿那些工作狂的基督徒，渐渐自己也成为工作狂，误以为忙碌的信徒就是最优秀的信徒。无可置疑，爱主的人确会为主忙碌，然而我们忙碌的心态却往往是错误的。我们为神工作，奔跑劳碌，却连祷告的时间也没有；然而我们也不因此介怀，因为我们忘记了古谚所云：若你忙碌得无暇祷告，那你实在是太忙碌了。可是，我们亦不觉得有需要祷告，因为我们在工作上已经变得十分自信和自足了，我们以为凭着我们的技巧、资源和优质的活动程序，一定会结出果子来。我们忘记我们若离开了基督--意指没有信靠、顺服、仰望、靠赖基督--，我们什么都不能(参约一五5)。我们一味活跃：我们的活动变得徒劳，因为没有恒常意识到自己的不可靠，也没有对神全然信靠。然而活跃不等于圣洁，也非圣洁的果子。活跃分子一心只牵挂着他的计划、安排、策略和技巧，忽略了追求圣洁，或在成圣道路上长进。

    可惜，似乎我们所有人都染上了活跃分子的精神。举例说，当我们思想到牧者的角色和考虑拣选适合的人来牧养教会时，我们往往重视那人牧会的技巧过于他的圣洁，重视那人的活力过于他的热诚，就好象我们并不知道事奉的能力来自事奉背后的那个人，而不是那人所能做的某些事情。或许我们对这真理的确懵然不知，只有我们的先祖才了解；那么，这是我们要好好学习的时候了。一位传讲复兴信息的苏格兰牧者马钦芮(Robert Murray McCheyne)早在一个半世纪以前已纠正我们说：「我的会众最大的需要是......」好了，你会期望这一位牧者怎样说下去呢？是某项活动或某些特别的技巧？是对事物的一种新观点？抑或是什么呢？马钦芮这样说下去：「......我个人的圣洁」一首古老的圣诗说：「成圣需用时间工夫」，似乎我们都要重新学习这件事。因为倚靠自己能力的忙碌，不但非圣洁的表现，反而是圣洁的反面，令人远离圣洁。这种心态必须重新描摹，他是一种不神圣的所谓圣洁，源于单凭己力。

    但这仍未算最糟糕的事。环顾现代教会，一般都忽略了圣洁是教会最应关注的问题，因此在今日福音信仰的圈子里，圣洁的荣光逐渐褪色。历史上，一如圣洁是福音信仰的教师们所强调的重心，圣洁也是福音派信徒主要的标记。试回想路德如河强调信心产生善行，加尔文如何坚持律法的第三重用法，作为神儿女的法典和鞭策；又试想清教徒如何要求生命的改变作为重生的证据，苦苦钻研怎样在个人及社群生活中成为圣洁；试想荷兰和德国的虔信派信徒(Pietists)强调纯洁的心及纯洁的生命，约翰·卫斯理宣称「合乎圣经的圣洁」是循道主义的中心信息；试想十九世纪中叶以后的所谓圣洁复兴运动，以及莱耳(J．C．Ryle)的经典著作《圣洁》(Holiness，一百年后的今天，这书仍在发行出版)，并且后期的师博，如卓巴斯(Oswald Chambers)、慕安德烈( Andrew Murray)、陶恕( A． W． Toier)、倪柝声和韦约翰( John White)等带来思想上的冲击。过往，福音信仰人士热切追求圣洁，毫不妥协；然而他们从前所看为最重要的，在我们今天挂着福音信仰名号的人看来，竟变成了次要的东西。为什么？我想至少有四个原因。

忽略圣洁

    首先，今天福音派信徒忙于应付纷纭的争论。我们为保卫合乎圣经的信仰而争战，惟恐他被减损或歪曲。我们致力于发展福音派学术，试图堵截及扭转自由、激进、主观主义的潮流；我们奋力推动宣教及布道工作；我们耗费精力去打击人们执迷不悟的观念--许多人以为圣洁的本质就是抽离一切活动，假定所有活动都是「属世的」，但事实上有些活动却是合法、有价值而又富教育性的，并且能真正娱乐身心；我们还要正面回答这个问题：「在基督里，信徒有什么自由？他们可以怎样善用他？」虽然这些努力是正确的，但这些缠绕却阻碍我们像教父们一样热切地追求圣洁。

    其次，今日福音派信徒对于长久以来被灌输有关「圣洁的教训」(更高、更深刻而且得胜的生命、凯锡克［Keswick］。全然成圣，或任何「第二次祝福」论调的版本)感到失望。他们曾经耳熟能详的道理，今天赫然惊觉都是贫瘠的、肤浅的，窒碍属灵生命真正的成长，并且不适用于今天复杂矛盾的基督徒生活。我曾经询问一位旧区的牧师，问他对「更高的生命」有什么看法，他这样回答：「只要你能抽出时间和金钱，追求这样的生命是没有问题的。」--这回答使人发笑，但从中可窥见人们信念的幻灭。

    第三，今天福音派信徒的才华被用在其它地方，以致圣洁问题没有受到应得的重视。在宗教改革及清教徒时期，才智出众的神学家及教牧领袖--马丁·路德( Martin Luther)、加尔文(John Calvin)、欧文(John Owen)、巴斯特(Richard Baxter)、古得文(Thomas Goodwin)、贺维(John Howe)、史比士(Richard Sibbes)、居劳(William Gurnall)、屈臣(Thomas Watson)、布洛克(Thomas Brooks)......等，数之不尽--经常透彻思想和教导圣洁的课题。可是，到了二十世纪，大部分思想最杰出的福音信仰人士都致力钻研其它范畴，结果，我们的现代神学对圣洁的了解十分肤浅(固然有例外的)，对圣洁这个课题的研究，都缺乏合乎圣经的洞见、神学的深度，以及对人性的了解。最显赫的福音信仰神学家通常都不热衷于阐释圣洁的课题，而最热衷于阐释圣洁这题目的福音派人士，往往不一定是最可靠、最有见识的神学家。

    第四个原因亦是最令人忧虑的，今天福音派信徒明显地对神的圣洁毫不敏感。虽然我们惯常地肯定神对罪恶的愤怒，惟有基督倾流的宝血能涂抹我们的罪，但事实上我们甚少思想神如何恨恶他家里的罪恶，亦不会像我们的祖先，因他的话战兢，惟恐得罪了神(赛六六 2；拉一○3)，我们亦不会像犹大，大大厌恶不洁的东西，「连那被情欲沾染的衣服也当厌恶」(犹23)。我们习惯把天父、圣子、圣灵想为我们的密友，多于思想神的圣洁；若有人认为神最关注的，是训练我们行在义中，以迈向未来的喜乐，而不是现在就把各样快乐充满我们，我们会驳斥这些想法为基督教信仰里次等的观念。在圣经里，神视罪恶为污秽，但我们却不这样看罪恶；当圣经告诉我们神对某些行为十分憎厌时(例如诗五4-6，七11一13；箴六16；赛一14，六一8；摩五21；路一六15)，我们却认为这些只不过是夸大的说法。难怪我们今天渐渐不再追求圣洁了。

    福音派对圣洁这课题相对地减低关注，实在有点可悲；尤其是今天福音派在数字、机构资源、宣教策略、学术成就、公众地位，以及在许多方面上都突飞猛进，我只希望他在圣洁这课题上不再继续失色下去。我们需要保持头脑清醒，知道从长远来看，除非我们在圣洁的追求上有更新的表现，否则这些增长都是徒然的。上一代以前，在大西洋两岸，福音派的异象凌驾于自由派的学说之上，抓住基督徒的心思意念。多年来，这异象结出了许多果子，直至今天，他仍蓬勃，驱策着许多信徒；但愿这异象长存下去，燃点不灭！但现在已经是时候，让凌驾非福音派信仰的福音信仰异象同样抓住我们的注意力，推动我们从深度的学术层面、牧养洞见和个人经验上，重新探讨圣洁的实质。

    在本世纪，罗马天主教徒、高派的圣公会信徒，以及各种中世纪信念崇信者，已对属灵生命的各个题目--信心、祷告、平安、爱、自我认识、虚己、自律、背十字架、忘我并且投入为他人代求等等--有许多深入而透彻的探讨；不论这些研究在福音的理解上是否全然正确，当中的属灵触觉及道德质素，是现代福音派在圣洁课题上的著作所望尘莫及的。这个事实使我忧伤，若然我现在所写的能唤起一些福音派信徒看见这个需要，并在这方面致力改善，我便欢呼快乐。

圣洁与世俗

    今天，基督徒群体里泛滥着「后基督教西方社会」的世俗潮流。那称为「纵容主义」("permissiveness")的集体不道德思想，像一股巨浪汹涌而来，差点把我们淹没。那些与过去传统仍然保持密切关系的教会，比其它教会更有力地遏制这侵略性浪潮，然而没有一间教会是完全成功的，尤其对年轻一辈的信徒来说，这影响极其严重。基督徒在性、家庭、社会、经济、商业和个人方面的道德标准已经显着地崩溃，现时流行的「新道德」，实际上是古老异教的不道德思想假借各种名号借尸还魂。「船只在汪洋行走，」慕迪曾经如此说：「但若然海水渗入船中，那就麻烦了。」这真是一句逆耳的话，因为世俗的巨浪已经侵进现今的教会里，水浸成灾，造成很严重的祸害。

    神呼召基督徒去抵挡世界，但在现时的情况下，怎样可以实践这个呼召呢？要对抗世俗的思潮，靠写和讲还可以，但若要对抗不圣洁的泛滥，只能靠圣洁的生活(见弗五3一14)。

    今时今日，教会的普世性目标被界定为追求社会、种族和经济上的公义，但若然我们首先追求每个基督徒个人生命及重体关系上的圣洁，这目标就更加健全了。现代西方社会需要基督教真理的影响，而且更需要基督教圣洁的影响，以表明敬虔才是人性的体现，以及防止社群生活腐朽消亡。因此，追求圣洁并非单单是私人的兴趣，也非少数被拣选者的道路，而是今天基督徒宣教策略的一个重要原素。现今世界最大的需要，就是基督的子民追求和实践个人的圣洁。

    关于圣洁这个课题，一些适切这个时代，兼且具有权威的研究尽付厥如。在这个情况下，我尝试把自己小小的捐献投入这宝库中，提供一些基本的，以圣经为原则的反省，作为我们以后讨论的参考。

基本圣经原则

    这里有七项关于圣洁的原则，我想没有任何新约圣经读者会对此存疑的，福音派学者在讨论圣洁时，亦经常采用这些原则。

1．圣洁的本质就是透过分别为圣达到更新

    在新约圣经里，有两个字是用来形容圣洁的。第一个字是hagiasmos(亦被译为「成圣」「"sanctification"」，与形容词hagios相关，翻译为「圣者」("saint")，而动词hagiazo，则翻译为「使之成圣」「"sanctify"」)；这是关系上的字眼，意味着一种为神而分隔开来、有所分别的状态--在人的方面来说，就是分别为圣事奉神；在神的方面来说，就是被神接纳，被神使用。第二个字是hosiotes，形容词是hodios，意味着一种内蕴的道德和属灵质素，即在神面前，不论外在和内在都是公义而纯洁的。将这些观念合并起来，就能全面理解何谓圣洁。首先，这是关系上的圣洁，是透过持久不断地分别为圣，并向拯救的神奉献自己来达致圣洁；这是基督徒一生不断悔改的另一面。然后，随之而来是道德和属灵上的洁净，这一方面与我们作为神所收纳的子嗣身分相配，另一方面是我们委身予神后不断进到完美的过程。

    我们需要了解，纵然神一开始就完全接纳每个信徒，但只要我们仍然活在这个世界上，我们就需要不断悔改。悔改就是从你自知的罪中转回，又将你所认识自己的一切，献给你所认识的神；当我们这三方面的知识不断增长时，我们的悔改也随之扩展。

    所以，圣洁的生活就是我们积极地表达我们对神的认识，他透过基督我们的救主，将我们从罪人中分别出来归向他，现仍不断使我们更新变化，更有基督的形象。诚如保罗在腓立比书二章十二至十三节所说，我们顺服神启示的命令，「作成......得救的工夫」(即体现和表达救恩)，这都是神在我们心里运行的，所以我们作的时候，心存「恐惧战兢」，但不是张惶失措，反而是对神在我们生命里所成就的大工存尊崇的敬畏。他以他的灵在我们里面运行，驱策我们立志遵行他的美意。这种生命质素所产生的结果，就是圣经所称的「圣洁」。

    那么，让我们弄清楚，我们分别为圣、被神接纳的圣洁身分，正是我们谈论成圣时通常心中所想到的个人的更新(韦敏斯德要理问答「Westminster Shorter Catechism」第三十五条这样说：「靠着神白白的恩典，我们整个人都跟随神的形象而更新，神的恩典帮助我们逐渐更多向罪死、向义活。」)基督徒在这世上的一切参与和摆上，一定要基于他自己所醒觉到的事实，也就是他已从所有受造物中分别出来，单属于创造主。真正活出圣洁生命的信徒，都愿意为了主的缘故，向配偶、儿女、父母、老板、下属和所有邻舍有条理地、付极高代价而无限量地摆上；这是基于他们已彻底从这些人中间抽离出来，单单归向神--父、子和圣灵。尽管一些人过着极度敬虔的生活，但若与以上的描绘不符合，在主看来，这些人的生命仍未算得上是圣洁的。

    让我们稍停一会，留意一下这个真理所蕴含似非而是的伟大道理--简言之，一个藉着祷告和圣灵的力量，彻底从万物中抽离，只专一爱主的生命，才最有可能彻底的投入人群，明白人们的需要，并甘心情愿为帮助人群而付出自己。一般人以为圣人或多或少都与别人疏远，这真是大错特错。诗人说：「亲爱的主，我实在不懂得爱你；但你竟然这样爱我。」基督徒之所以能够对他人表现超乎常人的爱，完全是由于他学会了爱耶稣过于所有人(见约二一25)。基于这个原因，信徒为神抽离自己，就得若能力去为其它人摆上自己--这是真正圣洁所不可缺少的表现。虽然这个论点很重要，但我们不能不讨论下一点了。

2．圣洁是藉着耶稣基督称义

    神白白称我们为义，亦即是说，藉着基督完全顺服，以至于为我们的罪死在十架上，使我们罪得赦免，蒙神接纳，这就是整个成圣过程的基础。这称义是藉着圣灵、透过信心，叫我们与基督联合而产生的；这基督就是为我们死，我们最初藉着信靠他而称义(罗三至五章)，并以后靠赖他活出圣洁生命的那一位(罗六至八章)。神圣子民的荣耀不在于他们的圣洁，而在于基督的十字架；因为最神圣的圣徒也只不过是一个被称为义的罪人，他永不会脱离这个事实去看自己。百福特(John Bradford)--认识他的人都一致公认他是最圣洁的英国宗教改革家--在签署信件时，经常自称为硬心的罪人。有一个清教徒在他病重时儿证说：「我从未感到这么需要基督的宝血--我亦从未可以这样善用他的宝血。」约翰·卫斯理临终时在病榻呢喃：「除了耶稣的宝血以外，再没有方法可通去最圣洁的路。」而保罗自己，在年事已高、圣洁生命日长时，亦更清楚地认识自己的卑微，知道自己的不配，所以愈发谦卑；他在哥林多前书(约公元五十四年)自称为使徒中最小的，在以弗所书(约公元六十一年)自称为圣徒中最小的，在提摩太前书(约公元六十五年)更形容自己为罪人中的罪魁(见林前一五9；弗三 8；提前一15)。

    固然，我们可能将太多含义读进这三段独立的经文里；但不管如何，无论何时，基督徒看自己为罪人中的罪魁其实是世上最自然不过的事，使徒保罗的自称实在不应该令我们惊讶。为何基督徒这样判断自己是最自然不过的？因为他认识到自己生命深处充满了道德上的失败、虚伪、苛刻、骄傲、不诚实、嫉妒、情欲、剥削别人的念头、在动机上的怯懦，并私下一切羞耻；然而他未能认识任何人的内心世界像他认识自己那样清楚。在圣洁上长进，就是对神更加敏感，从而更清楚估量自己的罪孽和缺点，因而更加深切地体会到自己恒常需要神恕宥和洁净的恩慈。一切恩典中的长进都是建基于此。

    故此，我们必需紧记，任何自我满足或自义的圣洁，或者任何被认为是神所赐予的公义，若然减轻了我们藉基督称义的需要，都是虚妄的，是不虔敬而又迷惑人的东西。这些所谓「圣洁」或「公义」，其实自相矛盾，其正确名称应该是法利赛人的伪善，并非什么基督徒的圣洁。

3．圣洁的根源是与耶稣基督同钉死同复活

    在罗马书第六章，保罗解释所有在基督里有信心的，都是新造的人。他们已经与基督同钉十字架，意思是他们已将从前被罪恶占据的生命置诸死地。同时，他们已与基督同复活，得着新生命，即那使基督复活的能力如今已在他们心里运行，使他们可脱离以往被罪捆绑的生活。他们存有的中心，即保罗在罗马书七章二十二节所称的「我里面的(人)」，亦即彼得在彼得前书三章四节所称之「里面隐藏的人」(译自英译本的"thehidden person of the heart")，已与从前不同了。他们已经改变了，那在他们里面作王，驱使他们反抗神律法的罪的权势已被推翻了。他们里面重新生出了包乐(Luis Palau)一本着作的名称所谓之「追求神的心」--深切而持久地渴望认识神、就近神、寻求神、寻找神、爱神、荣耀神、服事神、取悦神。这就是重建整体生命的主导动机。这也是约翰·卫斯理和他的门徒根据耶稣本人所说的「重生」的转变(见约一12，三3、5、7-21)。

    我们需要体会及牢记的，就是信徒的圣洁是学习在行动中活出那在我们里面的生命。换句话说，这是活出新生命，表达我们在基督里成为新造的人应具备的性情和本能(即是新的本性)。圣洁是灵里复活的人「自然的状态」，正如罪是灵里死亡的人「自然的状态」，基督徒顺服神追求圣洁，其实不过是顺应新造的人最深切的渴求而已。他向着神的(或说「向着天父的」更恰当)爱心、忠诚和奉献，使向神活着，并已复活了的基督成为他心里的动力和形象(参罗六10、11)；我们大可称这内在的生命为基督的性情或基督的本性。

    对于一个从未在基督的死和复活上与他联合的人，动机上的圣洁绝不会自然产生，甚至没有可能，因为在动机层面上，罪恶仍不断掌管他。「原来体贴肉体的，就是与神为仇；因为不服神的律法，也是不能服。」(罗八7)要求没有重生的人尽心、尽性、尽意、尽力爱神，他是力有不逮的。然而，一个从人方面藉着信心，从神方面靠着圣灵，得以与基督联合的人，便能自发地产生实践圣洁的动力；对他来说，向肉体的情欲降服是最不自然，又违反他重生本性的事(参加五16一26)--这说明了为何灵命倒退的人内心往往那么痛苦。任何一种观念，若以为圣洁就是用人的意志去拒绝做一个人很想做的事，都必须加以排斥，视之为未重生者对圣洁的误解。真正的圣洁源于神使人成圣的工作，亦即是清教徒所称为「福音的奥秘」；这圣洁是基督徒真正的满足，因为信徒按着在基督里那崭新而主导的本性，从心底深处渴望追求圣洁。纵然事实上很少基督徒能透彻地接触自己心灵深处，以致能认同体会以上所说的，亦丝毫不能动摇这个真理。

4．圣洁藉圣灵而成

    在前章我已经讲过，神居住在我们心里的灵，在作为基督的灵时，能诱发圣洁。保罗说神在基督徒心里工作，叫他们立志行事，为完成神的美意时，他心里无疑是想着圣灵的能力活跃于奥古斯丁所称之「先在恩典」中(编者按：「先在恩典」是神学名词，指在人尚未回应神的大爱以致得救之前的恩宠)，随后活跃于「合作的恩典」里。先在恩典使我们产生顺服的决心，合作的恩典保守我们继续顺服。靠着圣灵的帮助，基督徒决意做一些正确的事情，而且实际行出来，于是养成做正确事情的习惯，从而培养出良善的品格。古谚说：「培养一种行动，就收割一种习惯；培养一种习惯，就收割一种品格。」这话在天然的生命中是正确的，在恩典的生命里也同样正确。保罗形容这种品格塑造的过程为变成主的形状，荣上加荣(林后三18)，并称这品格为圣灵的果子--细察之下，这证实如从前说过的，是耶稣基督自己活在门徒心里(加五22-24)。说到这里，相信大家都熟悉整个问题的基础。

    然而，我们在此需要记着两件不时被人遗忘的事情。第一，圣灵是透过「方法」来工作的--如透过恩典的客观方法，即如圣经的真理、祷告、团契、崇拜和主餐，又同时透过恩典的主观方法，使我们敞开自己，接受改变，即如思考、聆听、自我发问、自省、告诫自己、与别人分享自己的心事，并衡量别人的回应。圣灵要在我们里面彰显他的能力，但他不会经常用异象、奇异的感觉或预言来干扰上述的方法，给我们现成的属灵洞见，有如已经放在碟上的即食面(这类特殊的沟通是罕有的，有些信徒根本从未经验过)；反之，圣灵爱用惯常的方法来改变我们，使我们走在人生路上时，更有智能、更加美善。有关圣洁的教导，若没有指引人以坚忍态度去不断行善，以培养出圣洁的习惯，这种教导是有缺欠的。习惯的培养，是圣灵引导我们进入圣洁的正常途径。从某个角度看来，圣灵所结的果子就是一连串在行动和反应上的习惯：爱心、喜乐、和平、忍耐、恩慈、良善、信实、温柔、节制等等，都是一些习性，意指一些惯有的思想模式、感受和行为。在圣洁生命中，习惯是十分重要的，尤其圣经指定的习惯；要培养这些习惯，有时不单只困难，甚而是痛苦的。

    至于第二点，是平衡第一点的，并且同样重要。我们要谨记的第二件事，就是虽然圣洁的习惯是靠自律和努力去自然培养出来，但这些习惯到底不是与生俱来的。种种操练和努力，必须受圣灵祝福，否则一切都是枉然。故此，我们整顿生命时付上的努力，都要浸浴在恒常的祷告中，承认我们靠己力无法改变自己，即如奥伯( Harriet Auber)所献上的。

    我们所拥有的每一分德行、每一次胜利，以及每一个圣洁的思想，都全是他(圣灵)所有。

    圣洁的生命是靠赖习惯培养而成的，这不是说我们可以凭自己的努力达致自我成圣，而是单单因着对圣灵的了解，并与他齐步同行才可获致。

5．圣洁的经验是矛盾的

    「因为情欲和圣灵相争，圣灵和情欲相争，这两个是彼此相敌，使你们不能作所愿意作的。」(加五17)这些字句唤醒我们看见今世圣洁生活中一个剑拔弩张的现实，我们都需要付出努力，然而在今世是无法达致完全圣洁的。按照保罗的话，在我们更新的心灵里，我们的爱好也就是圣灵的愿望，而肉体的情欲便恰恰相反，他喜欢那「住在我里头的罪」(罗七20)。住在我们里头的罪一而再地透过不同形式，如试探、虚谎和令人分心的事物，使我们叛逆神，以致无法达数十足的完美。所谓十足的完美，就是指卫斯理所说「天使般」的完美，一切都十分正确、充满智能、全心全意、完全荣耀神，达致不能再好的地步。一个重生的信徒，若在健康的属灵状况中，应每天都以完全的顺服、完全的公义、完全地取悦他的天父为目标；正如我们讨论过的，这才合乎他重生的本性。那么，他能否达致这些目标？在这世上，他不可以！就这方面的事实来看，他就是不能作他所愿意作的。

    既然如此，他怎样看他日常的生活？他深知道天使般的完美这应许是在天国才实现的，而在此时此地，他要竭力做到最接近完美。他也深知道谁会带领及帮助他朝向目标迈进；他可以见证神已赐他力量抵抗罪恶、实践公义，若单靠自己，他永远无法做得到。(任何一个自称基督徒的人，若没有这样的见证，他到底重生与否，尚属疑问。)然而，信徒仍旧面对来自世界、肉体和魔鬼的种种攻击，使他不能成为圣洁。所以他必须奋力顽抗，一次又一次地战胜这三个魔头；可是他却往往不能达致天使般的完美，这一场又一场的战役并未能把他带到战火的尽头。

    一如韦约翰( John White)经典之作的题目：「打美好的仗」，圣洁的生命就是争战。保罗以意象丰富的词句宣称：「......我只有一件事，就是忘记背后，努力面前的，向着标竿直跑，要得神在基督耶稣里从上面召我来得的奖赏。」(腓三13、14)保罗所指的，就是那不断的争战(保罗将这场争战描写为长途赛跑，需要持续的决心和不断使劲费力)。基督徒经常竭力抗拒从外而来的阻力，又要对付从内而发间歇性或情绪上的抗拒，这似乎不知从何而来，但在保罗的教导下，信徒就晓得这原来是肉体中叛逆圣灵的情欲。大概一百年前，怀特( Alexander Whyte)针对一些以为提升的生命能使人免受试探的假象而提出意见，一针见血地指出：「呀，这是一场由始至终都激烈的战争。」

    因此，我们必须牢记，在信徒今世追求圣洁的历程中，任何以为可摆脱外在或内在矛盾的意念，都是痴人作梦，只能使我们感到幻灭、丧失斗志，因为我们每天清醒时候的经验已证其虚。反之，我们必须时刻认定，任何内里真正的圣洁，都是在酷火中熬炼出来的，像我主一生的经历一样。希伯来书的作者这样写道：「那忍受罪人这样顶撞的，你们要思想，免得疲倦灰心。你们与罪恶相争，还没有抵挡到流血的地步。」(来一二3、4)--但可能有一天你也会走到这个地步，一如耶稣在我们之前已作的榜样，因为在这挣扎中，没有障防或门闩。因此，耶稣在客西马尼园对打盹的门徒说的一番话，我们应该铭记于心：「总要警醒(要醒觉、机警、随时戒备)祷告，免得入了迷惑(这试探必会临到)；你们的心灵(已更新的你)固然愿意，肉体(这里不是指住在我们里面的罪，而是指人性，内里的罪就是藉此横行)却软弱了。」(太二六41)这是历久不变的道理，缺乏了警醒的祷告及怀若祷告的警醒，我们一定无法站稳对抗世界、内里的罪和恶魔，而只会陷堕于他们谄媚及诱惑的网罗里。

6．圣洁的法则就是神所启示的律法

    保罗说道，福音是要呼召我们「......将你们的心志改换一新，并且穿上新人；这新人是照着神的形像造的，有真理的仁义和圣洁。」(弗四23、24)仁义和圣洁(这里原文是hosiotes，同时指到外在和内在的纯洁)是彼此互属的：两者基本上是同一件事，只是从不同的角度看。当仁义被视为将自己分别为圣献给神的表现时，那就是圣洁；当圣洁被视为遵行神的律法，那就是仁义，两者二而为一。

    在圣经里，律法有多种不同的意思，但我在这里用这个词，是取其基本含意，就是神对人生命的要求。这些要求记载在十诫的律例和禁令上，被众先知、使徒和基督自己阐释与应用；又表现在圣经里那些讨神喜悦的人身上，而耶稣基督更列在众位之首，从这个观点看，他的生命就是律法的化身。诚如保罗告诉我们，在这个意义上，律法是圣洁、公义、良善和属灵的(罗七12、14)。律法的要求表达和反映了创造主的性情，而与律法符合的，就是神在人心里的形象，亦即是酷似神的气质；这形象在始祖堕落时失去了，现在才藉着恩典在我们里面恢复。像神自己一样，这律法的标准永不改变，而圣洁的高峰就是成就这早已赐给我们的仁义的法则。

    我们应以神的律法作我们行事为人的准则，但切不可与律法主义混为一谈。我们知道，律法主义是基督徒必须避免的错误。律法主义含有两个意思：第一，他假设所有律法的要求都可用一套标准的守则去表达，且适用于一切情况，而这套守则却不涉及行事者的动机、目的和心态；第二，他假设严守法规是救恩之道，我们可藉守律法进入荣耀里，或至少获得神一点宠佑，除此以外，别无他法。在这两方面，律法主义不是正标志着福音书所述的法利赛人，以及滋扰加拉太教会的犹太教基督徒吗？然而，耶稣坚称在人遵行律法或破坏律法之前，是先有意愿和目的，然后才有行为和表现的，一针见血地点出第一个假设的错误。而保罗也粉碎了律法主义的第二个观念；他阐释福音是单单藉着基督，因信称义，不是靠行为的。

    今日福音信仰基督徒比较成功地防备了后者，对前者的防备却没有那么着力。我们因信而罪得赦免、蒙神接纳，这是最清楚不过的，但我们却逾越了圣经的要求，为自己和他人订立一些规则，视那遵守这些规则的人为属灵上的精英。可是，这种藉着群众压力来削减基督徒个人自由的做法，并非圣洁之途；稍能引以为慰的，就是今天已有人起来反对他。

    固然，为逃离热窝而跳进炉火里是不智的，若然我们为脱离律法主义而掉进无法无天的放肆里，我们的终局可能比前者更加不堪。基督徒必须以遵行律法为他们一生的理想，诚如耶稣自己在登山宝训中强调：「我实在告诉你们，就是到天地都废去了，律法的一点一画也不能废去，都要成全。」(耶稣在这里利用夸饰法讲论，当时，他和许多圣经教师都经常采用这种技巧去突出要强调的重点；他实在的意思是，那体现在五经之中，以及贯穿并隐藏在整本旧约圣经里的道德律例是永不消亡的。)「所以，无论何人废掉这诫命中最小的一条，又教训人这样作，他在天国要称为最小的；但无论何人遵行这诫命，又教训人遵行，他在天国要称为大的。」(太五19)耶稣说，你若不是一个尽心尽责的律法遵从者，你不可能是一个好门徒。

    肯定的说，基督徒并非律法主义式地遵行律法，不是为求取生命而遵行律法，而是自生命涌流律法的义，更不是为了获取救恩，而是出于感激才遵行的(见罗一二1)。他并非以罪人的身分，为求赢取救恩才顺服神，而是作为神的儿子，在已享有的救恩中欢喜快乐地顺服神。但他像保罗一样，永不忘记他「不是没有律法，......正在律法之下」(林前九21)；故此他遵行主人的命令，力求取悦主人。这就是爱的明证(见约一四15)，也是真正的圣洁之路。这条路我们必须谨慎踏上，不能苟且贪图捷径，因为在道德上粗疏大意，就是属肉体的(参林前三1-3)，不但没有成全圣洁，反而把圣洁否定了。

7．圣灵的中心是爱的精神

    这一点对大家来说是那么清楚、稔熟，实在无需太多解释。耶稣说，律法的整个重心是爱神和爱人(太二二35一40)。保罗说，爱是圣灵所结的第一个果子，那挂名的基督徒若没有爱，便算不得什么。爱超越(不是转离)律例和原则，注目于人身上，并他们的福利及荣耀。爱实质上不单是一种感受，而是一种行为表现，即使爱以感觉开始，但若然是真爱，必定超乎感觉之外，有所表现，有所行动，有所给予；爱就如此建立他的身分。「主为我们舍命，我们从此就知道何为爰；我们也当为弟兄舍命。凡有世上财物的，看见弟兄穷乏，却塞住怜恤的心，爱神的心怎能存在他里面呢？小子们哪，我们相爱，不要只在言语和舌头上，总要在行为和诚实上。」(约壹三16一18)同时，「亲爱的弟兄啊，我们应当彼此相爱，因为爱是从神来的。......不是我们爱神，乃是神爱我们，差他的儿子为我们的罪作了挽回祭，这就是爱了。亲爱的弟兄啊，神既是这样爱我们，我们也当彼此相爱。」(约壹四7、10、11)

    正如耶稣是律法的化身，他也是爱的化身，而最纯全、最完美的圣洁表现，就是跟随他的榜样献上自己。硬绷绷的、严苛的、冰冷的圣洁实际上是自相矛盾的。相反地，一如马太福音二十二章三十七节引用申命记六章五节所指定的，和诗篇十八篇所表达的对神的爱，以及哥林多前书十三章四至七节所界定的，和耶稣透过好撒玛利亚人的故事所阐释(路一○29一37)有关对邻舍的爱，才是圣洁的中心。至于实践这种爱所要付上的高昂代价，我不会多花笔墨在此描述。我最主要带出的，就是任何称为圣洁的东西，若没有爱，在神眼中都是徒然；换句话说，这只不过是空洞的伪装。我们应当时常在这方面省察自己。

重建工程

    那不能以彩色图象说明的东西，不可轻信。

    这是卓斯达顿(G．K．Chesterton)给一个聪明的孩子的最后忠告。话中的重点及蕴藏的智能是最明显不过的。那些空泛得难以用实例阐明的意念，大有可能是虚妄不实的抽象东西，甚至只是头脑昏花的产品。真实的洞见是具体的，能用图象表达，以解释及证实其中的含义。更好的理念意象--用现代术语说，是「模型」(models)--动用了我们思维的另一半功能，也就是想象力；这些意象较诸纯理性分析更能启导我们对观念的了解。很明显，这是为何耶稣往往用比喻作教训，又为何所有讯息传递者都必须培养一种分析与想象力并重的表达方式，才能产生长好沟通的原因之一。于是，作家们诸如鲁益师(C.S．Lewis)、传道人诸如司布真( C．H．Spurgeon)都会如此，以至于巴刻，若他还有些少脑筋的话，尤其在讨论圣洁教义的时候，更应如此。

    为什么？因为坏的图象一样会攫住想象力，而且错误的观念会盘据脑海；近年来，圣洁教义更身受坏图象的祸害。一直以来，有关圣灵的讲论和阐释在在隐含如下的意念：我们可以开动圣灵的能源，他就会自动在我们生命里工作；圣洁的人长期处于一种被动的心理状态，接受神的扶持；他们一旦将思想和情感交托予主，就可以不假思索地相信他们现在的思想和感情都是从神而来的；当基督那属神的生命活在他们的肉身里面时，他们的自我就自然消失，或说应该消失。一些并非出自圣经的语句被广泛地滥用，例如「放心吧，一切交托给神」、「放弃自己的意愿」、「将自我钉死」、「奉献自己在祭坛上」、「让基督掌管你的生命」等等，成为一些人思想及讲述圣经所称基督徒生命里的「悔改」和「顺服」唯一的属灵术语(有关悔改，参林后七9-11，一二21；提后二25；启二5、16，三3、19；有关顺服，参罗一5，六16-19，一六19；林后一○5、6；加五7；腓二12、13；彼前一2、22；并参看约壹一6)。坏的图象和错误的观念搅扰我们的脑袋，无怪乎我们的思想常常走入歧途。因此，我们把基本观念整顿好之后，现在需要做的，就是找寻例证，以清楚阐释圣洁生命。以下是我能找到的两个最好例子，来自我多年来的经验，第一个源于伦敦的希斯鲁机场(Heathrow Airport)，第二个来自温哥华的维真学院( Regent College)--两者均是错综复杂的行政大楼，所以重建工程好象永不停止。

    试想象一个地点，业务如常连作，同时又有各项工程正在进行。一座一座的建筑物被拆卸，再利用拆卸下来的材料，重建一座又一座更新、更美的大厦。在工程进行期间，公司的业务运作如常，人们固然需要容忍好些临时措施(例如在希斯鲁机场，旅客需要穿越一连串的帐篷，然后由机场巴士接载至机场一哩以外的飞机旁边；很英国式的做法，但却不是最理想的机场设施)。经常更动使一些人感到厌烦，尤其是那些需要保持业务继续进行，又事先没有接到通告为何他们日常的工作程序必须一次又一次地那样更改的人。但事实上，建筑师老早为重建的每一阶段拟好了总计划，又有一位最能干的监工指挥和统领每一个程序，每天都证明他们有办法使一切如常运作(计划中如此)。于是，那些在这工作上有分参与的人，每天都可以真正感到他们已经尽了服务大众的责任，虽然未必能常常如期望般圆满。

    我的比喻是这样的：重建地点和公司业务代表你的生命，神经常在其上工作，清拆我们的坏习惯，重建活像基督的习惯。天父为这渐进式的工作已拟好了总计划，而基督就透过圣灵每一天逐步推行这个计划。虽然你感到内里日常的运作常受阻碍，又或者间歇地感到迷惘，不知神的工程今天已施行到什么阶段；然而，工程的整体结果，是要不断增加你服事神和服事人的能力。(同时，你可能会，或者说应该会时刻都更醒觉到你所作的事的瑕疵，过于为着自己比从前做得更好而洋洋自得。)至于应用在基督徒群体身上的计划，以弗所书五章二十五至二十七节有这样描述：「......基督爱教会，为教会舍己，要用水藉着道把教会洗净，成为圣洁，可以献给自己，作个荣耀的教会，毫无玷污、皱纹等类的病，乃是圣洁没有瑕疵的。」

    我们在自我重建的过程中经历种种困惑，在服事神时意识到自己的缺欠，屡屡遭受挫折，「......我们这有圣灵初结果子的，也是自己心里叹息，等候得着儿子的名分，乃是我们的身体得赎。」(罗八23)成圣往往不是一个舒服的过程，我们不要冀望在这过程中内心能波平如镜。从另一个角度看，这重建的工程带来苦楚，他是神对我们德性的管教和训练，「凡管教的事，当时不觉得快乐，反觉得愁苦；后来却为那经练过的人结出平安的果子，就是义。」所以神「......管教我们，是要我们得益处，使我们在他的圣洁上有分。」(来一二ll、10)

    彼得·威廉逊( Peter Williamson )曾经写道：「我知道有些基督徒挂上英文缩写P．B．P．G、I．F．W．M．Y．的记号，意思是『请容忍一下，神在我身上的工作还未完成呢！』("Please be patient--God isn't finished with me yet！")这是万分正确的。我们正处于被模造得更像神、更合乎他形象的过程中。保罗写道：『我小子啊，我为你们再受生产之苦，直等到基督成形在你们心里。』(加四19)......保罗认为基督的生命必须在基督徒心里逐渐成形，这生命并非一下子就完全临到，是要时间和工夫去达成的。我们正处于这过程中。」2 这话说得正好。

活在圣灵中

    保罗曾经两次提到被圣灵「引导」(罗八14；加五18)。两处经文都指到人实践公义时，有他轻率的一面，那时正要靠着圣灵抵抗内心罪性的冲动(参罗八12-14；加五16-18)。

    「引导」(leads )正好解为「指导」(guides)，但这里的意思并非神在人心里启示一些人本来不认识的指引；反之，圣灵催促我们去追求、实践，并持守我们早已认识的圣洁。故此，据保罗所说，受引导和被指导是基督徒的标记。「凡被神的灵引导的，都是神的儿子」，他们就藉着他们生命的方向，叫人知道他们是神的儿子。「你们若被圣灵引导，就不在律法以下。」；你们的生命表明了你们是新造的人，现正活在恩典之下(加六15；参罗六14)。若果有人并不是这样被圣灵引导，我们会怀疑他(或他)根本不是信徒。你若不追求公义，以致在圣洁的事上令圣灵担忧(参弗四30)，那么，你肯定在事奉上不能与圣灵同行。首要的事情终归是首要的！

    本章开始时，我强调圣洁应当是基督徒的优先选择；现在我要重申这一点，作为本章的结尾。

    要紧记圣洁是神计划人类的救恩时对他子民的心意：「就如神从创立世界以前，在基督里拣选了我们，使我们在他面前成为圣洁，无有瑕疵」(弗一4)

    要紧记圣洁是基督为全人类受死的目的：他「......爱教会，为教会舍己，要用水藉着道把教会洗净，成为圣洁......」(弗五25、26)

    要紧记我们被提升至基督的生命里，是为了叫我们成为圣洁：「我们原是他的工作，在基督耶稣里造成的，为要叫我们行善，就是神所预备叫我们行的。」(弗二10)

    要紧记福音呼召我们归向基督，也呼召我们成为圣洁：「因为神救众人的恩典已经显明出来，教训我们除去不敬虔的心和世俗的情欲，在今世自守、公义、敬虔度日......」(多二11、12)「如果你们听过他的道，领了他的教，学了他的真理，就要脱去你们从前行为上的旧人，这旧人是因私欲的迷惑渐渐变坏的；又要将你们的心志改换一新，并且穿上新人；这新人是照着神的形像造的，有真理的仁义和圣洁。」(弗四21-24)

    要紧记圣洁--即脱离罪恶--是耶稣带给我们的救恩的一部分：「......因他要将自己的百姓从罪恶里救出来。」(太一21)

    要紧记「非圣洁没有人能见主」(来一二14)：这不是说基督徒要靠圣洁的生活去赚取神最终的接纳，只不过正如人要有健康的眼睛才能清楚看见景物，所以，只有透过一颗纯洁的心灵，人才能见神(在耶稣的权柄下，我们已拥有这福气［参太五8］)。

    同时，要紧记只有圣洁的生命才能与神建立快乐的团契，不圣洁者只有错失这福分。「耶和华啊，谁能寄居你的帐幕？谁能住在你的圣山？」答案是：「就是行为正直，作事公义......的人。」(诗一五1、2)

    同时，要紧记圣洁是被神使用的先决条件：「人若自洁，脱离卑贱的事，就必作贵重的器皿，成为圣洁，合乎主用，预备行各样的善事。」(提后二21)

    最后，要紧记无论如何，对重生的人来说，圣洁是唯一最自然、最使人满足的生活方式；神家里不圣洁的儿女，由于违反了他们新生的本性，因此不但得不到内在的满足，还要遭受慈爱的天父管教--并不是由于他们的罪恶熄灭了神的爱，而是爱之深、责之切，天父因爱他的儿女，不能容许他们无止境地走入歧途(参来一二5-14)。

    尽管我们对圣洁的本质及意义可能有不同的看法(下一章将会探讨这方面的问题)，我希望我们每一个人都赞成并紧记这一点：圣灵在我们当中的首要职事，是引领我们藉着信心，在基督我们的救主和主人里，进入踏实的、个人的圣洁生命中；故此，我们身为基督徒，最关注的事情必须是以一百五十年前马钦芮( Robert Murray McCheyne)的祷文为我们自己的祷告，而那篇祷文正像是为我们而写的：「主啊，使我成为圣洁，进到一个已得救的罪人扂能达致的最圣洁地步。」你会否说「阿们」呢？你若愿意，那么你阅读本书所花上的精神和时间才不算白费，你的心灵状态亦适合继续阅读本书。

注文

    1 John Owen， Works，ed．W．Goold(London： Banner of Truth, 1966)，3： 386

    2 Peter Williamson， How to Become the Person You Were Meant to Be(Ann Arbor， Mich．： Servant， 1981)，第42、 43页。


四． 圣灵的路径：成圣面面观

基督徒竟然在圣洁的问题上引起争论，听起来令人觉得丢脸，又像自我谴责，一如要用拳头来争取和平一样荒谬。温柔和宽容岂不是圣洁的表现吗？那么，对圣洁教义的争辩岂不伤害了圣洁的真谛吗？而那争辩者及其门派弟子，不管他们站在哪一方，岂不是自相矛盾吗？争辩本身岂不是不属灵的，并且销灭圣灵的感动吗？答案是有两重的。首先，若然为了众灵魂的益处，争辩并非不属灵，一如关于基督和保罗，也引起不少争论，只要我们尊重与我们意见相左的人就好了。其次，那些以避免争论为美德的人，比起那些着意保护自己，其实脸皮薄而又自负的人高尚不了多少，而且，他们也许并没有意识到真理的价值。有时候，争辩是老师的责任，即使他教授的题目是圣洁，兼且没有几个人会为他的论点喝采。

在本章里，我将为一些需要帮助的人而介入一些争辩中。为了缓和紧张的争论气氛，我会尽可能少一点提名讨论，也绝不会提起任何尚在人间而观点不为我接纳的人的名字。若然读者发现我否定了他们本来持守的观点，我盼望他们不要误解我喜欢口舌之争(其实我本人并不爱好争闹，只是迫于无奈而已)。我之所以这样争辩，完全是出于对人的爱。我从自己和别人的经验中，深知道若对圣洁存错谬的见解，不管这见解如何诚恳，他仍把人关锁在虚妄和拉紧的状态中，使人内在生命的真诚和喜乐尽毁；若我能力可及，我极愿挽救我的读者脱离这窘境。纵使你拒绝我以下的论点，仍请你记着我说这一番话的苦心。

从牧养的角度看，第一场战役就是要说服基督徒圣洁是必需的。我盼望在上一章我已极尽口舌之能说服人相信这一点。然而，基督徒愿意委身追求圣洁后，第二场战役又要开始了，这一回是如何在日常生活中实践圣洁。在上一章，我们综览圣洁的七个合乎圣经的特点，希望这七个特点能为圣洁这题目圆满地划出一个范围。固然，在认同这七个原则的大前提下，任何分歧都不过是次要的。然而，分歧是存在的，包括观念和重点上的分歧都有，于是，我下一步就要把这些不同观点勾画出来，其中有三种主要观点是需要分别清楚的。

奥古斯丁式的圣洁

第一个是「奥古斯丁式」取向的观点，这是奥古斯丁用来对抗伯拉纠(Pelagius)的观点，也是改革宗为对抗半伯拉纠主义而重申的观点，至今还被保守的路德宗和改革宗的教师所坚持。他根本的原则是：神出于他的恩典(意指对罪人白白的、不计功劳代价的爱)和藉着他的恩典(意指圣灵在我们个人生命上的工作)，必定在我们里面动工，并且现在就如此动工，帮助我们达成他所要求的信、望、爱、敬拜和顺服。套用奥古斯丁的话，神所赐下的，正是他所要求于我们的。事情必须如此，因为我们的本性都是与神为敌的，而且永远不能完全摆脱罪恶的熏染。若非靠着恩典，我们实在不可能向神作出回应，纵使恩典的灵在我们生命里工作，我们一切的回应和一切的义，都被罪恶所破损，故此，我们既然不能达致完美，就只配受到拒绝。

奥古斯丁主义只在改革宗教会里贯彻始终地发展(在抗辩宗以外，几乎所有号称持守奥古斯丁观点的人，除却九世纪的哥特沙克［Gottschalk］、十四世纪的布拉特瓦丁［Bradwardine］和威克里夫［Wycliffe］，以及十七世纪的詹森主义者 ［Jansenists］，都或多或少修改了其中有关主权和恩典的重点)。在抗辩宗主义里，上述根本的原则得到两项新的重点支持。第一，改革宗坚持有所谓现时完全被神接纳(即称义)，以及基督的义归予我们就是这称义唯一及充分的基础。(奥古斯丁持有一些观念，认为我们藉着恩典应获取救恩。这些观念为日后罗马天主教所追随。)第二，清教徒和虔信派教徒坚持重生(新生)是关键；重生是无可改变的，藉着恩典，透遇与基督联合，使人心改变，生出信心，这信心永不消逝。(奥古斯丁怀疑并非所有进入神所赐恩典的生命里的人，都获得坚忍的恩赐，这一点也成为日后罗马天主教的观点。)在这经过修正的架构内，一些人如欧文(Owen)、波士顿(Boston)、怀特菲(Whitefield)、爱德华滋(Edwards)、司布真(Spurgeon)、莱耳(Ryle)和该柏尔(Kuyper)等，都已清楚贯彻地解说其中重要原则，就是在基督徒的生命里，神所赐下的正是他所要求于基督徒的。

华菲德(B．B．Warfield)描绘奥古斯丁主义为一种「可怜罪人的基督教」1——在今天这个喜欢自我赞赏，坚信精神健康的年代里，这个形容乍听起来非常可怕。然而我们极有可能误解其中的含义。首先，当时用的是古老的语言。在一五四九年版道地奥古斯丁式的圣公会祈祷手册(Anylican

奥古斯丁主义的特色

奥古斯丁的观点有三个重点：

    谦卑

首先，奥氏坚持在我们与神的相交中，需要极审慎的谦卑态度，不信任自己，怀疑自己。为什么？因为神是完全圣洁、纯全、良善的，他的信实永不改变，必定实现他的应许，而我们却在这种种质素上沾不上边儿。我们活在罗马书七章下半部所描述的境况中：「……立志为善由得我，只是行出来由不得我。」(罗七18)我们从前在亚当里，是生来带着罪性的，如今在基督里，罪性的王权纵然被推翻，却没有完全消灭，仍旧存在我们里面。我们经常受到罪的挑引、蒙骗，被无法无天的骄傲和情欲所驱使，又被反抗神的自作主张和自我放纵(奥古斯丁采用的字眼是「自负」［superbia］和「欲望」「concuPiscentia」)重重围困。因此，我们需要在救主神面前降卑，倒空自己，认识到自己的无能，完全倚靠神，也就是耶稣所说的虚心(太五3)；否则，我们会在不知不觉间变得愈来愈骄傲自大，而骄傲往往使人陷堕(参林前一○12)。奥古斯丁主义的跟随者肯定本仁(Bunyan)在唱出以下歌词时，已得着这真理。

降卑的人无需害怕跌倒，

卑微的人没有骄傲；

谦卑的人永远拥有

神的引导。

他们看见圣灵部分的工作，就是不断使我们愈来愈意识到神荣耀的圣洁和我们昏暗的罪孽形成强烈的对比。因此，在成圣的过程中，我们愈像神，与神愈加亲近，也愈渐醒觉到神和我们之间有莫大的差距。

    行动

所坚持的第二个重点，就是神所有仆人在他们的行事为人上，都需要极进取的行动。为什么？因为那住在我们里面的罪，按其本性是不愿遵行神旨意的，这罪性使我们对「善行」冷漠、疏懒、怠惰，并引致我们跟自己儿戏，跟神儿戏，好使我们合理地为自己的荒疏松懈解释，但神拯救我们是要我们行善的(参弗二10；多二ll—14)。

奥古斯丁主义正是福音派寂静主义者所推崇之「静止状态」(stillness)的极端相反，这「静止」状态也是约翰·卫斯理所极力争辩顽抗的。这些寂静主义者认为在圣经和普通常识的指引之上，并且在你认识到邻舍的需要，因而要作出行动之前，你必须领受圣灵的特殊催迫，方可行动，否则，你所做的任何事都不能取悦神。他们说倘若没有这特殊的催迫，你绝不应尝试做任何有属灵意义的事；不要读圣经，不要祈祷，不可近教会，不要为神的缘故付上什么，不要作任何事奉。在受圣灵感动之前，被动地不作任何行动就是最正确的途径。约翰·卫斯理对此大力反对！「尽你所能行善」是约翰·卫斯理所教导有关圣洁的基本原则，他鼓励人朝这个目标自动自发，可说是个十足的奥古斯丁主义者。

诚然，基督徒富进取的行动，不应该是随便和糊涂的，也不应该单单相信自己和靠赖自己。基督徒的行动必须受智能引导，即是要具备最清晰的洞见和听取最佳的意见；采取行动时，必须以祷告的心仰赖神，并常存谦卑，愿意改变和改进自己的计划。

奥古斯丁主义有关圣洁的教训，鼓励人在行动上竭尽所能，一如很多极度忙碌的圣人，如奥古斯丁本人、加尔文、怀特菲、司布真和该柏尔等人的表现，但他们在心态上绝不倚恃自己的能力；反之，是按着四个阶段而成的。第一，作为一个尽所能去行善的人，你要认清你所面对的工作、机会和责任。第二，你要为这些事情祈求神的帮助，承认离了基督，你什么都不能作——意思是不能有任何成果(约一五5)。第三，你要存着善意和高洁的心去开始工作，期待神会照你所求的帮助你。第四，你要感谢神在整件工作中的帮助，并求神赦免你的失败，恳求他在下一件工作里继续帮助你。奥古斯丁式圣洁是勤劳的圣洁，建基在这重复又重复的程序上。

    改变

第三个重点是属灵的改变——透过清教徒所谓逐渐清晰地彰显恩典和不断治死罪恶的过程，我们成长、前进，达致更完全像基督的地步。奥古斯丁主义者毫无保留地肯定神大爱的权能，因而对圣灵能更新信徒的生命十分乐观，而对于未重生的人性则十分悲观。对于基督徒在神完美标准的审判下，天天暴露他们的不足，他们又感到十分真实。奥古斯丁主义者认为神恩典的工作是首先更新人的心灵，然后逐渐由里至外使人按着耶稣的形象完全改变过来，活在谦卑和爱中。因此，他们期望基督徒结出愈来愈多圣灵的果子，不管这些品德与他们的性情和倾向如何相违背。他们亦期望基督徒能胜过突如其来、阴险难测、卷土重来的试诱，并靠着圣灵的大能，「治死身体的恶行」(罗八13；参看西三4)，即是说，使生命脱离罪恶的围困，以致罪恶无所施其技。

奥古斯丁主义者(1)宣称他们不遇是被恩典救赎的罪人，(2)认为这世上没有任何事或任何人在道德和灵性上是完全的，(3)反对任何形式的完全主义教导，并且(4)公然数说他们自己的缺点；上述几点容易令人产生两重印象：第—，使他们以为不断提醒基督徒罪经常缠绕他们是非常重要的。第二，他们对于今生能被拯救脱离罪的权势期望过低，意味着根本不能实践！但事实并非如此。举例说，约翰·欧文在他那篇有关遏制情欲的论文里，说到基督徒若发现自己「内心存着满有权势的罪，使他受这罪的律辖制，心灵困扰、心思迷惑、灵魂软弱，不能与神交通，以致他五内不宁，没有平安，甚至良心受污染，变得心里刚硬」，他应该如何面对。欧文在文章结束时，提出以下的指引：

凭信心仰赖基督，治死你的罪。他的宝血对于被罪压伤的灵魂，是伟大而灵效的良方。活在基督的宝血中，你就会至死仍是得胜者。是的，透过神的美意，你会看见你的情欲死在你的脚下。2

有关奥古斯丁主义者对脱离罪恶没有存多大期望的批评已谈论得够多了！固然，他们知道克制肉体的罪行并不等于完全脱离罪恶；悖逆神的精力仍存留在基督徒的属灵系统中，经常按着不同的年龄和性格蠢蠢欲动，寻找新的发泄，故此，这一场对抗罪性的战争是毕生的。可是，藉着圣灵，我们不断改变自己的性格，也能毕生胜过罪和试探。

罗马书七章十四至二十五节在论述基督徒圣洁的篇章里，罗马书七章十四至二十五节可说是主要的经文；在奥古斯丁主义的教训里，一开始就强调这段经文，以下是这段经文典型的注释。

在罗马书六章一节至七章六节，保罗宣告他那关乎自由释放的神学——意思是藉着与基督联合，信徒得以离罪就义，因为他们已不在律法的束缚之下，而在圣灵里事奉神(参罗六12—14、22，七6)。然后，保罗为律法辩护，又承认律法的限制：律法虽然教育人的良心，显露人的罪恶，却不能带给人生命(参罗三19、20，五13、20)。于是，保罗提出这个问题：律法和罪有什么关系？他回答自己的问题，解释律法(1)教导我们什么要做，什么不要做，(2)因而鼓动我们堕落了的天性去做不应做的事情，而不是达成律法的要求，再者，(3)律法一方面告诉我们向这冲动投降是有罪的，(4)另一方面却无法给我们任何力量去抵抗这些冲动和试诱(罗七7—25)。

为要将这四点精简生动地表达出来，保罗数说自己的经验，首先是他悔改以前的经验(7—13节)，然后是他如今后在基督里的经验，以六章一节至七章六节的方式陈述出来。故此，第十四至二十五节看来似是保罗陈述自己在写作时期如何经验神的律法。既活在基督里，他的心以律法为乐，渴想做那良善、正直的事情，而且完全地遵行律法(罗七15—23，参看八5一8)。但是他发觉自己不能达成完全顺服的目标。每当他衡量自己做过的事情，他总发现自己不及标准(23节)。由此，他察觉那敌挡神的冲动(即是罪)，虽然已经不能再在他心中作王，却仍旧在他败坏的本性中(即「肉体」，参18、

保罗写到这个关于他自己的可悲事实时，他的苦恼就重新被挑起来，在二十四、二十五节的呼喊中，他为着自己不能多点荣耀神而感到痛苦：「我真是苦啊！谁能救我脱离这取死的身体呢？」然后，他自问自答：「感谢神，靠着我们的主耶稣基督就能脱离了。……」问题是用将来时式发问的(“Who Willdeliver me……？”)，答案的动词理应也用将来时式作答：「感谢神！靠着我们的主耶稣基督，他将会救我脱离……」保罗在这里宣告他现在那无可奈何的缺陷(总括在二十五节后半截的词句中)将有一天透过第八章二十三节所描述的身体得赎而成为过去(七章二十四节是这里所形容的「叹息」的一部分)。因此我们必须盼望等候未来的救赎，经常持守那贯穿整部新约圣经的两个世界、天路之旅和盼望将来荣耀等观念。

罗马书第七章直接引入有关基督徒确据的丰富叙述，扩展五章一至十一节的主题，使之充满罗马书第八章整整三十九节的经文。基督徒不被定罪，因为在基督里，人不会与神的爰分离，也没有战栗，反而藉着基督从神得着盼望；这些主题是全章的脉搏。全章都是神学性和教牧性的讲章；因为保罗试图在律法(律法让基督徒知道自己「失败！软弱！有罪！」)与福音(福音让基督徒知道自己「蒙受！得救！安全！」)之间取得平衡，而他的目的，是叫读者肯定，那在他们的良心里下最后判语，并决定他们对神、对自己、对生命的最终态度，是福音，不是律法。试想象基督徒的生命有如一所有不同方向的房子。罗马书第七章描写那凄冷、阴暗，远离阳光的一面；罗马书第八章则表达那温暖的一面，看得见也感觉得到阳光。我们只是离开罗马书第七章，进入第八章，意思是我们听了律法告诉我们关于自己的事情后，便让福音对我们说话。然而，这两方面的经验——不完美的痛苦，以及得着确据、盼望、灵命长进的喜乐——都应该是我们经常有意识而相连地体验得到的。在我们每一天的生活中，我们必然同时处于这两章经文所描绘的境况里。怀特(Alexander Whyte)摇动指头指着他的会众说：「我一日仍是你们的牧师，你们一日离不开罗马书第七章！」他的意思是他会不断提醒他们这个事实。

优点和缺点

绝不妥协

我想，这圣洁教导的传统有三项特别的优点。首先，他对神的道德律法是绝不妥协的。那律法命令我们内在动机和外在行为都要一致地爱神、爱人，凡违反这律法的态度和行事方式都被定罪，这律法也是耶稣在世时亲口解说、亲身活出来的，绝不容许有人丝毫削弱或减轻他的力量。奥古斯丁主义根据约翰(约壹三4)对罪的定义，指罪就是违背律法——正如韦敏斯德要理问答(Westminster Shorter Catechism )第十四条所述：「不遵从神的律法，或违反神的律法」——，而且坚持从罪中得拯救的意思，是指获得遵行律法的自由和能力。因此，奥古斯丁主义承认加尔文所谓律法的第三个作用，就是作为家庭法典，藉着建立一套理想标准，催迫神的儿女努力去取悦他们的天父。依上述所言，奥氏思想的主流就是要尽所能远离反律主义( antinomianism，即违背法则的生活)。

现实主义

第二，奥古斯丁主义对我们的成就采取十分现实的态度。他坚持世上没有什么是完全的，并正视信徒在今世生活上的种种不完美。就以我来说，我所做的任何一件事，不论是构思一篇祷文、讲一次道、写一本书、对妻子表示我的爱、关心儿女或支持朋友，到事后检讨时我总发现自己能够或应该做得更好。在我活过的日子中，我从未有一天是完全没有遗漏半点我该做而未做完的事情的。我期望所有读者都有同感，老实说，我对那些认为无需如此共呜的人没有多大敬意。有一个故事是这样的，一天，有人走到司布真面前，说自己已有两个月没有犯罪了，司布真牧师很想试验这个人，于是使劲重重地踩了他的脚趾一下；立时，这个人所自夸的记录(「自夸」肯定是最恰切的字眼！)就黯淡无光，化为乌有。奥古斯丁主义者知道任何无罪的自称都是虚妄的，因此，他们永不会装作无罪；反之，他们经常为到神对这些不完美的基督徒如斯忍耐和慈爱，衷心赞美他。

心存盼望

第三，奥古斯丁主义者是一天天地存有盼望的，他们除了盼望将来在天国的完美外，在每一天的患难里，也盼望神的帮助，在每一天的工作中，亦盼望神赐他们力量去顺服，因而藉着圣灵产生圣洁的习惯，达致性格上逐渐的更新。即使他们或有灵性低潮的时候，他们的生命容不下冷漠和怠情。他们从神那里盼望伟大的事，为神作伟大的事，在圣洁的事情上，非常重视忍耐、自律、毅力(英国人称为“stickability”，北美人称为“stick－to－itiveness”，都是指到这种坚毅不拔的精神)。他们发现圣灵使用他们对受助的期望，藉以赐给他们力量，每天在单调的日常工作中坚持下去；而且他们知道真正圣洁(有别于那些有时令我们信以为真的装腔作势式虚假圣洁)的大部分内涵正是这种坚持的精神。

可是，除了长处外，这圣洁教导的传统难道不也有弱点吗？不错，弱点是有的。奥古斯丁主义者的基本问题，在于他们一开始就面对凭己力产生功德的观念——首先出现在伯拉纠主义(Pelagianism)中，然后表现在罗马天主教教义(Roman Catholicism)上，再而表现在理性的亚米纽斯主义(Arminianism)上，结果使信心成为一种换取功劳的行为——以致他们提到世上没有任何人的行为是完美的时候，表达出一种在伦理上乍听起来是极度负面和悲观的信念。故此，举例来说，韦敏斯德要理问答巨册第一四九条的答案十分令人气馁：「没有任何人靠自己或恩典，在这世上能够完全遵行神的诫命，反而每一天都会在思想、言语、行为上破坏他。」人很容易从中得出一个结论，就是连尝试遵行诚命都是没有价值的。更近期，奥古斯丁主义者才刚刚重新肯定这一个负面的观点，去抵抗杭辩宗完全主义的两个主要形式：约翰·卫斯理和保守的循道主义所倡导心灵的完全，以及凯锡克运动和近期其它相关的运动所主张行为的完全。

这种负面的说法很自然惹人产生疑问。批评家经常提出的问题是：这种观点岂不导致人对脱离罪恶和性格改变有过低期望吗？这观点岂不容易误导我们，使我们仰望及祈求成圣恩典时要求过低，以致我们只满足于少许恩典，而我们实际领受的也不会多？这观点岂不压抑圣灵及限制了神的工作？岂不错失了查理·卫斯理那得胜的句子：「他粉碎那已被涂抹的罪的权势」所包含的许多真理吗？这岂不迫使那些认真寻求圣洁的人往别处去寻找脱离罪恶权势的拯救？答案是：非也。就最好的诠释者而言(例如加尔文「Calvin」、约翰·欧文「John Owen」和莱耳「J．C．Ryle」)是不会如此的；但某些二流的奥古斯丁主义者又确实如此，他们真的给人留下一个印象：只是死守正统和反完全主义，却没有任何积极途径去伸张圣洁。可是我们评断一些立场时，应该以他们当中最优秀的诠释者为依归。

卫斯理式完全主义

现在，我们应该转而看看第二个立场，就是十八世纪中叶，约翰·卫斯理以「基督徒完全的生命」为题发展出来的思想观念。这思想确定在一般新生(悔改信主)以外，有第二次凭恩典的更新。卫斯理宣称神在这第二次工作中，除去基督徒内心一切犯罪动机，以致他全部心智和情感力量今后都为爱神及爱人而流动：这爱是像基督的、超自然的、刚强和稳定的、有目标和热烈的，并超脱任何与此相反及相竞的情感。

这是一条高贵的教义，历史上与卫斯理气度相当的卫斯理传人——圣公会的傅勒彻尔(J．W．Fletcher)、救世军的卜维廉( William Booth)和白兰高( Samuel Logan Brengle)，以及浸信会的卓巴斯( Oswald Chambers)等，更将这教义发扬、修饰。这教义引发信徒追求圣洁的恩赐，因而吸引千千万万人进入被神的大爱更新的经验里。早期循道会信徒，即使未必完全受这种教义影响，也大大的受到熏陶，他们在赞美神时大唱大叫，在祷告中悲痛欲绝，为神的工作勇往直前，就好象他们的灵魂已大大增长，有无比容量。虽然在今日较大规模的循道教会里，这种现象已几乎完全湮没了，卫斯理教义在其它圈子仍然活跃，这些属神的人仍旧自称生命进入了「第二次祝福」里，获得更新。毫无疑问，一些重大的事情已经在他们身上发生，但问题是卫斯理教义有否准确地描绘这些事情——简言之，卫斯理教义是否神的真理。现在，让我们在重新检视这教义时，作出一些判决。

第一件事要说的，是卫斯理教义并没有摒弃奥古斯丁主义，反而将之扩大。(我这里所指的只限于传统的奥古斯丁式关乎圣洁的教训；至于而斯理的亚米纽斯主义摒弃了奥古斯丁恩典教义的精义，则不在我这里所关注的范围内。)约翰·卫斯理双亲的家庭都承袭清教徒传统，难怪他那关乎圣洁的教导，保持了我们先前叙述的七项圣经原则，并有奥古斯丁所强调的几项重点：就是神的律法对基督徒具有约束力；在绝对的标准下，每个基督徒的成就皆有不足；并且我们每天都需要神的帮助。事实上，他郑重强调基督徒完全的生命为循道会教义的特征；他认为这是圣经真理，是他首先将这真理清楚解说的。从那时候起，加尔文派的信徒一直抨击卫斯理，指他坚持我们可以达到完全无罪的境界，而这正是奥古斯丁认为我们无法在今世达致的。不过，我们若仔细探讨，就知道这纯粹是误解(这个误解也起于卫斯理自己不反对采用「无罪的完全」这个词汇，因此他也必须承受一点指责)。其实，卫斯理只是将奥古斯丁的传统圣洁教义重新谱写，并没有摒弃其中要素；我以为这样了解卫斯理教义较为正确。诚然，以自律及祷告的心怀积极进取，强调我们全然倚靠神至高无上的爱和能力，和对神在人生命中的工作有很高的期望，在这些方面，卫斯理与奥古斯丁的思想完全吻合。再者，诚实的自我评价令卫斯理不敢宣称自己是完美的，并驱使他在一七六五年写道：「我已告诉全世界我并不完全，……我没有达致我自己构想的完美性格。」3这真是奥古斯丁式的说法。那宣称自己完全的绝不是奥古斯丁式思想！

然而，卫斯理透过他的教诲文章，以及他的兄弟查理所写激励人心的诗歌表达出来的完全教义，正好赋予他所描绘的基督徒生命一种热情、丰盛及喜乐的特质——因认识神，赞美他的恩典，把自己交付在他手中而得着喜乐——；这特质远远超乎我们在加尔文、清教徒和早期虔信派教徒身上所找到的。在奥古斯丁的传统里，奥古斯丁本人、圣伯尔纳(Bernard)和巴斯特(Richard Baxter)所表现的，与这完全主义所表彰的特质最为接近，但在笔者看来，卫斯理兄弟那些感情洋溢的诗文远胜以上任何一个人。

卫斯理关乎完全成圣的教训，内容丰富，反映出广泛的资料来源。对于他所教导的完全，他经常称之为「合乎圣经的圣洁」，但他所了解圣经对圣洁的教导，是由许多不同来源的资料综合而成的。他是个十足的折衷主义者，他将从希腊早期教父的著作中学来的完全观念(借用新约的字汇，完全是teleiosis，是teleios的境界)，加诸圣公会祈祷手册所表现的奥古斯丁主义之上，又加在那培育他的、向往天堂的高派教会道德主义之上。(编者按：高派教会指较重视传统与仪典的圣公宗或安立甘教会。)在这些希腊教父中，以「埃及人马加利流」(Macarius the Egyptian”，此人其实是五世纪时期一个叙利亚修士)和以法莲( Ephraem Syrus)为主；他们认为完全的生命并不等于完全无罪，而是全面的道德改变，而且不断深化的过程。在这意念之上，卫斯理又再加上他从那些他称为「密契派作家」(这称谓包括了圣公会的罗威廉［WilliamLaw］，罗马天主教的穆利诺斯［Molinos］、芬尼伦r6n6lon)、兰地『Gaston de Renty』、撒勒『Francis deSales』和盖恩『Madame Guyon』，路德宗虔信派教徒富朗开［Francke］和前改革宗时期的《日耳曼圣道书》［Theo1ogiaGermanica］的作者)的著作上学到的功课：真正敬虔的心是一颗主动自发地爱神爱人的心；缺乏这颗心，所有宗教都是空洞和空虚的。

一七三八年，在爱打士基街头( Aldersgate Street)，福音的确据始像破晓的黎明划进卫斯理的生命中，然而在得着这确据之前，卫斯理对于完全的观念已经十分清楚，正如他时常坚持说，他的完全观念早在他进入所谓「儿子的信心」之前已建构好了。只是，一旦信心临到，他就踏上最后一步，这对他来说是很独特的一步，可使他进到完全。他开始宣称，完全成圣——人们理解为全心全意爱神爱人的心灵境界(当信徒离开那取死的身体，圣灵就带领他们进入这境界)——是可以今生在我们里面即时陶炼出来的，透过操练坚毅、期待、一无所有、满腔热血，以及支取应许的信心而成，就与先前称义的途径一模一样。卫斯理所教导有关第二次恩典的工作，一如先前新生的经验一样，是圣灵在人心中直接见证曾发生的事情，作为印记。然后，人在完全的生命里灵命还会继续长进，就如先前迈向完全一样。

这样看来，卫斯理的完全教义所讲的似乎不是什么无罪的境况，而是灵命的成长。卫斯理对完全的生命，或他经常称之为「完全的爱」的理解，并不是律法式的，而是目的性的；换言之，不是「先前亚当式」或「天使式」的无瑕无疵境况，而是集中精神、结合精力、付上全副感情地决意进入敬虔里，并保守自己常在其中。这本来就是神创造人及救赎人的本意。

于是，完全是一种境界，但这不是静态的，而是全心全意地在顺服的敬拜和事奉中与神恒常交往，而这团契是单单由内里燃烧的爱所达致的。事实上，这是内在生命的质素多于外在的表现。对卫斯理来说，完全的人仍旧可以知识不足、判断错误，甚至行事愚昧。他可能仍旧表现一些，甚或许多「内在及外在非道德性的不完全，……理解上的弱点和迟缓、领悟力低、对事物混淆、思想不连贯、想象力间歇地敏捷或迟钝、……记忆力差……口齿不灵、言语不当、发音不准……」4

他仍会时时刻刻受试探所攻击，他必须不断顽抗去保持自己人格完整。可是，他的完全却丝毫不受这些事实阻扰，因为这完全的生命纯粹是一种对神和对人的爱成为他生命持久的推动力。5

故此，根据卫斯理的想法，完全是一种主观的状况，是由神的灵创造和持守的。在这种状况中，基督徒所有心智和心灵的力量都有意识地集中起来：首先，透过圣灵的见证，专注于实际理解神的爱；其次，为着神的缘故，积极地、顺服地、怀着祷告的心、满心欢喜地爱神及爱邻舍。这爱首先表现在敬拜和赞美中，表现于欣然把自己交付在神手里，预备接受神指派我们的任何使命。这是可切慕的福分，因为他把人的整个生命提升至能力和喜乐的新层次。我们应当追求这福分，因为圣经载有这样的应许和见证，倘若新约信徒曾甘之若饴，今天的信徒也可以如此。神以他至高无上的智能赐下这福分，然而在特殊情况(即如卫斯理的情况？)，又或是他看来合适的时候，他可特意把这福分取回。不过，除非信徒寻求这福分，而且不断寻求，否则没有人能获得。最后，这福分或会因为信徒一不小心而失去，不过，在悔悟中寻索，也许能失而复得。6

对卫斯理式完全主义的评价

卫斯理关乎圣洁的教训似乎堪称醇酒，同时也是败瓦。首先让我先尝一尝芬芳的醇酒——他圣洁的观点有许多优点。

卫斯理的思想以动机作为圣洁的试金石，一如耶稣自己在树立标准及探察罪恶时所作的一样(参太五21—30，一五18一20)。因此，这思想撇弃一切伦理上虚有其表和机械式的敬虔，以及所有法利赛形式主义和以数字量度的生活方式，并所有视宗教为常规活动的观念。

同时，卫斯理的思想集中于爱神爱人，在动机的层次上完成基督的两大诫命，以作为圣洁的根本，撇弃所有负面的成圣观念，尽量回避一切污秽人的东西。「『圣化』和『圣洁』等字……诚然带有从不洁中洁净之意，但却没有暗示任何主动行善的坚强力量。『完全的爱』恰好与这相反……」7

最后，卫斯理的思想以信心为寻求及得着圣洁的途径；信心就是对自己绝望，对神肯定的信靠。当然，我们必须付出努力和自律，但不能有丝毫靠赖自己之想；我们成圣的希望必须建在神之上，不是建在我们自己身上。这些思想可钦可敬，也十分符合奥古斯丁主义！南斯理视圣洁生命为一生不屈不挠的奋斗目标，他反对反律主义、寂静主义、感情主义，和以种种形式出现的道德上的被动，也拒绝给神的灵此时在我们里头的更新能力划出界限；这些在在都是令人钦佩的观点。

达致完全所产生的问题

可是，根据卫斯理的完美生命、纯洁心灵，或完全成圣教义——他的门生后来称之为「第二次祝福」——，神的灵在一刻间把基督徒内心一切动机根除，只保留着爱；这教义着实引起许多问题。若果卫斯理单单宣称圣父和圣子事实上时常以活泼的、温暖的方式，使他忠心的门徒意识到他们的同在(参约一四20—23)，并藉着神这些眷佑，信徒对从前感到困扰的试探产生短期或较长期的免疫能力，而每个基督徒都应该恒常求主亲近和赐福他们，这样便毫无问题了，因为这意味着卫斯理道出了公认的活在圣灵里的生命实况，所以不会引起争议。可是，卫斯理断言达致完全是一条教义——亦即是对神的工作一项标准的解说，一如重生般独特和具特征(卫斯理是这样持信的)——；正由于他这样断言他所形容的完全生命是合乎圣经的教义，在过往和今天都不断惹起争论。

卫斯理认为这恩典与重生一样，有主观和客观两方面。客观来说，重生就是推翻罪的王权，以及更新个人的态度，进入谦卑和有美德的新生命里；主观来说，人的罪得到赦免，藉着耶稣基督被收纳入神的家里后，他对神便有确实的信心。卫斯理视完全生命亦具有类似的结构。客观来说，这是藉着真实而彻底地消灭那「生来的罪」，并将所有个人的力量，如智能、意志、情感、动机等疏导，引进持久地爱神爱人的行动中，使心灵得着最后的涤净。主观来说，这完全的生命是靠赖圣灵直接的启迪，让信徒醒觉到自己在纯全的爱中内心已完全被改变过来，以致爱成为他内心唯一的动机，而且他在每一个清醒的时刻，都从热切的心灵里发出祷告、欢欣和感谢。故此，达致完全是一条教义，这教义关乎圣灵在我们内心的具体工作；透过这工作所产生的，是一种有意识经验的独特模式。我们已经谈过，卫斯理的思想是从两个步骤而来的：第—，主要是他早期从希腊教父的完全生命观念结晶出来；第二，他从在爱打士基街头(Aldersgate Street)的经验推论出完全生命并非靠行为逐渐塑造而成的，反而像称义一般，单单藉着信心和透过恩典，从神即时领受的。对于非卫斯理派的抗辩宗信徒，这达致完全的教义引起一些主要问题。

这是什么问题？让我首先声明，我并没有计算卫斯理表达他的观点时的混乱和煽动之处——虽然这些弱点事实上在两个世纪以来，已经引起许多误解和误导的批评。其实，卫斯理称那从许多立场看来都不完美的境况为「完全」，的确引致混淆。再者，他主观地把罪定义为「对某条律法明知故犯」，而不是客观地下定义，把罪视为不管有意识或无意识、受意志控制或不由自主地达不到神启示的标准；这也形成混乱。最后，他提到成圣的人就是无罪的人(因为他们不含蓄意干犯律法)，但同时，他肯定这些基督徒每时每刻都需要基督的宝血去遮盖他们的缺点；这真是混乱至极了。卫斯理坚称按着神「完备律法」8的客观标准，每个成圣的罪人每天都需要求神赦免；这似乎与他所坚称基督徒有更高尚完美的无罪生命自相矛盾。难怪由往昔至如今，那些认为基督徒应在神面前自觉一无可取的，都感到卫斯理头脑糊涂、思想错谬！诚然，他绝对可以避免采用「完全成圣」和「无罪」等字眼，仍能清楚解说他的教义；虽则在圣经和传统里我们都找到这些词汇，这也不能成为他的借口，去解释他为何纵使看见这些词汇所产生的混淆，仍然一意孤行或感觉迟钝或好争斗地(真不知道该用什么形容词最恰当)坚持运用他们。

从这刻开始，我尝试做卫斯理早应做的工作，把他的教义称为「赋予完全的爱」，或简单称为「完全的爱」。于是，我可以减少那些单从字汇引起的问题，而自由地专注于观念本身内蕴的困难，其中我看见四点。

第—，援引的圣经根据不能使人信服。卫斯理引用的经文(参注5)是对圣洁的应许和呼召，其中表达出一种确信，就是神有一天会拯救他的子民脱离罪恶；或是援引新约圣经的宣告，表明基督徒已在某程度上真正脱离罪恶。卫斯理断言一些应许可在今生完全及绝对地应验，还援引有关的宣告，加上一些祷文和命令，去支持他的结论。这些宣告除了显出罪人的重生带来相对的罪中释放，以致罪不再在他生命中作工外，不能再显示些什么。此外，从这些宣告看来，神要实现他拯救的应许时所要求于我们的，除了重生的重大改变，然后逐渐成圣(卫斯理看成圣是在赋予完全的爱之前和之后开始的)，继而得着心灵上最后的涤净(卫斯理期望所有未曾进入完全的爱的圣人，在临终前也经历这最后的涤净)外，我们再也看不出有更多的要求。再者，神呼召人成为圣洁，以及人祈求成为圣洁，除了证明完全的圣洁应当是我们的生命目标外，实在不能再证明些什么。

他在一七六五年的讲章「圣经中的救恩之道」(“The Scripture Way of Salvation” )结束时，变得能言善道，呼吁基督徒寻求完全的爱，就是此时此地在基督里，也藉着基督，蒙他白白的拯救，完全脱离罪恶。「那么，每一日、每一时、每一刻都追求这完全的爱吧！何不就在此时此刻？……倘若你凭信心追求这完全的爱，你自会期望照着你的本相寻获他。既若是照着你的本相，现在就期望得着他吧！……还等待什么呢！基督已经准备好了，他就是你所渴求的。他正等待你的回应！他就在你的心门外！」9

他的讲法好象是这恩赐早就在那里，只要信徒祈求就唾手可得。可是，根据圣经，要回答卫斯理的问题「何不就在此时？」答案是神应许这完全的爱要在天国里才圆满实现；我看不出有什么圣经基础能支持说基督徒可在今生先尝这完全的爱，更遑论什么确据呢！在这一点上，卫斯理对救恩的解释错了，他的观点等同于现代有关天国的讨论，称为实现终末论：他未能正确划分在神的拯救工作中，什么是现在的，什么是未曾发生的。

第二，他的神学理论是不符现实的。客观来说，他解释培养或诱发完全的爱，即是从心里把恶欲完全消灭及根除。卫斯理认为这种道德本质的改变，也同时包含肉体本质上的神秘改变，这在他一七五九年所解答的一条问题中反映出来，问题是：「若然两个完全的基督徒生育儿女，父母既然无罪，儿女又怎么会生在罪中？」他接受这问题，然后作答如下，答案听来有点儿奇特：

这个情形可能会发生，但机会极微。我倒很怀疑从前有没有发生过，将来也恐怕不会出现。「为什么呢？」撇开这点不提「！」，我的答案是：我之所以受罪污染，不是从父母继承，而是承继自第一个父母［亚当］。……我们可从园艺得到一个很好的说明。在野生酸苹果的枝干上接枝种植，我们可以培植出优良的果实；但假若将这果实的果核种在土里，会有什么事情发生呢？照样种出惯常的酸苹果。 10

正如素顿(E．H．Sugden)所观察的，卫斯理视「罪恶为一件要从人身上取去的东西，就好象一个毒瘤或一只坏牙。 」11所以，卫斯理和他的弟弟查理说到要赋予完全的爱就得将罪恶根除时，他们所说的，正是字面的意思，同时也包括身心两方面的意义。

但是照这样来说，一个「完全」的人，或沿用卫斯理的用语，一个「成圣」的人应该没有可能在试探中「被自己的私欲牵引诱惑的」(雅一13一15)，因为依照他的理论，罪已经在人心中彻底根除，又何来私欲——如放纵自己、没有爱心、只顾自己利益、藐视神等——呢？现在，他应该置身试探之外，他性情里的乖张、不守法和潜藏的不仁倾向，应丝毫不能诱惑他，就好象对未堕落前的亚当或主耶稣基督一样，起不了作用。

可是，经验告诉我们，就算最圣洁的人，在他一生的年日中，对人对事仍免不了流露出不仁爱、不道德的表现，有时甚至作出狂暴的反应；这些倾向仍旧僭藏在他们里面。事实上，他们的圣洁本质上包括了不断抵抗和压制这些本能反应——这些反应随时以一种连本人也察觉不到的形式被引发出来。这亦即是清教徒所谓「腐败」(意思是在千变万化的伪装中，自我崇拜和自我服事：老年人、中年人和青年人的罪，过分投入或过于冷漠、过分敏感等等)；种种腐败常被新的刺激诱发，因而亦不断有使人降车、叫人羞愧的自我发现。那自称已达致完全的人被司布真一语道破，他事前是否晓得有人忽然使劲地踩他的脚趾一下后，他会何等愤怒，我们并不知道，但我们却知道梅亚(F．B．Meyer)——一位浸信会的圣徒——曾记载他在中年的晚期，看见群众不再拥戴自己，转听摩根(G．CamP－bell Morgan)的讲道时，他发现自己被嫉妒所侵蚀，他为此感到刻骨的震惊，因为他向来以为自己是对嫉妒免疫的。12

因此，我们怎会以为可以找到一个基督徒，能倚仗过往特殊的福分，就永不会再遇上像梅亚那样令他降卑的经验？现实肯定迫使我们说，没有任何一个基督徒——姑勿论他此时或将来如何全心全意地爱神、爱邻舍——可免疫于更深一层暴露自己的罪恶本性时所引致的震惊。故此，卫斯理以为信徒可在今生里根除自己的罪恶，实在与现实不符，该受摒弃；若有任何基督徒设想这已发生在自己身上，他一定是自欺。

这直接带领我们去看卫斯理教义的另一个难题。

第三，他教义里隐含的实际意思并不造就人。教义中有不少矛盾，却又苦无满意的解答。最主要的两难境况已在刚才提过：基督徒若果相信罪恶已从他们内心根除，又该怎样面对他们仍继续犯罪这事实呢？卫斯理的教导使他们不能面对现实。然后，又出现另一个两难境况：这样的基督徒应否见证他们所承受的福分？倘若要，又怎样作呢？不作见证无形中是强夺了神的荣耀和人得帮助的机会，甚至是为逃避麻烦的懦夫表现；可是，若照卫斯理所设想的作见证(「我已感觉不到罪，只有爰；我永不止息地祷告、喜乐、感恩。在我内里清楚地见证我已经完全更新了，即如我已称义一样。」 13)，又似乎会无可避免地把自己困锁于一点也不可爱的沾沾自喜中。

卫斯理是一位出色的牧者，他优良的教牧意识透过他在这个问题上的挣扎显露出来：「一个『完全更新』的基督徒，应否讲述那曾发生在他身上的奇妙事情呢？」

「也许，起初的时候，」卫斯理写道：「他会情不自禁，因他内里的火焰烧得烫热；他热切渴望宣告主的恩慈，这热望如一股急流把他卷去。但事后，对未认识神的人最好不要多说，……若没有特殊原因和企望，他对其它人还是不要多说。之后，他应该尤其小心，尽量避免一切炫耀的空言，反而以最深的谦卑和崇敬，将所有荣耀归与神。这其间，他宁可用生命而不用舌头去说服人。」 14

毫无疑问，这表现出良好的教牧修养，可惜仍未足够！这里，卫斯理自己成了他误解罪恶可根除之说的受害者。事实上，他经常查案会众所经验的所谓完全，又鼓励他们在循道会的聚会中作见证，以他们现已在完全的爱中被建立的一套语言来表达。这或许会产生令人沾占自喜以及与现实脱节的结果，而卫斯理对此有多少认识呢？这是个争论不休的问题。牛顿·夫路(R．Newton Flew)也很奇怪为何卫斯理常常鼓励别人宣认完美，自己却不这样：「……这是不是基于一点吹毛求疵，抑或在不知不觉间怀疑到这公然的宣认会危害灵性健康呢？」15

我怀疑最主要的原因是卫斯理十分了解自己，即使他坚决地全然委身，在神的爱里喜乐，对人满怀好意，罪仍旧在他里面活着，所以他深知这样的宣称是不诚实的。可是，我们不能一方面因为卫斯理没有让他深爱的教义凌驾他个人属灵感性而喝采，另一方面又没有因为他的完全主义无意地使别人的敏感性迟钝了，并使人在这一点上存有基本上与现实不符的态度而感到遗憾。毫无疑问，像约翰·卫斯理这样备受尊崇的领袖，他所强调和期望的，当然会在那些温驯的、易受暗示的追随者身上产生巨大的制约性影响。

第四，他的教义无可避免地与罗马书七章十四至二十五节大相迳庭。保罗在第十四节从过去时式转到现在时式的写法，除了说明十四节以前是讲述他成为基督徒之前所经历到神的律法在他身上的影响，而十四节以后是讲述他执笔时的经历外，没有更自然的解释了；有人认为保罗的沟通技巧未到家，无缘无故、毫无意义地转变文法句式，这些都是对他大大的误解。他们更以为七至二十五节中的「我」并非保罗自己，只不过是虚构人物。一贯善于沟通的保罗，在这里忽然变成如斯蠢笨，实在令人难以置信。可是，若然这些字句「我觉得肢体中另有个律和我心中的律交战，把我掳去，叫我附从那肢体中犯罪的律」(罗七23)所指的是现在，那么，保罗的全部经验显然并非完全的爱；罪至少在功能上正在他里面动工。以卫斯理的说法看来，他尚未达致完全。

卫斯理以及一些希腊教父和葡萄牙的亚米纽斯主义者，都把七至二十五节解作保罗未成为基督徒以前的经验。但这观点无法解释时态上的转变，亦解不通第十八和二十二节——保罗同来「立志行善」的能力？怎能够有意识地喜悦神的律法？(试看八章七、八节怎样描述「属肉体」的人的心思意念！)而且，依据此看法，保罗是现在被拯救脱离罪的权势，他感谢神之后，总结整个处境说：「这样看来，我(不是修正标准译本「RSV」的「靠我自己」「of myself」，而是「我这个人」「I the self same person」)以内心顺服神的律；我肉体却顺服罪的律了。」(罗七25)这又怎么解释呢？照卫斯理式假设来看，这节圣经唯一最自然的意思是所需的拯救尚未曾赐下，但这样解法就使这节经文前后矛盾了。(卫斯理惟有迫于说经文的上半截「靠着我们的主耶稣基督」只是加插进去的，与下文并无逻辑上的关系，16不过这种说法似乎有点牵强。)事实上，对于这几节经文，唯一较连贯的阐释是奥古斯丁主义者的解法；他们的观点以前已经陈述过了。可是，仍有一个解法是可以使奥古斯丁主义者的阐释与卫斯理的教义投合相融的，就是假设保罗也像卫斯理一样，基于某些原因错过了这大好福分，惟有讲出自己的缺欠，但肯定没有什么人会认真愿意维护这样的观点。

那么，让我总结，卫斯理的教义认为藉着圣灵，对信仰作出回应，就可以在此时此地立即达致完全；但在新约圣经里，我们无法找到这思想。完全的爱——完全脱离任何掺有罪恶和追求私利的动机——就是天国应许的生命，然而不管信徒对神对人的爱心有多么深厚，在世仍是无法达致这完全的爱的。我们若教导基督徒从任何现在的灵性提升境况，去推论所有罪恶的欲望从此永远消除，就犯了具破坏性的错误；这推论是错的，那些持定这推断的人或多或少把自己宣判了道德和灵性上的不切实际。尽管如此，追随卫斯理教义的圣徒仍能够照耀出圣洁的光辉，但这并不是由于他们相信罪恶已根除所达致的。

然而，卫斯理对基督徒性情存着高贵的理想——全然喜乐、感恩和爱——，这理想对于任何受试诱去满足于次等东西的人是一种谴责。若有人认为卫斯理对完全的爱的教义单单是见证汤姆·查麦士( Thomas Chalmers)后来所称为「带有驱除力量的新感情」——即是说，这教义告诉我们，我们被神的爱呼召和救赎，以致我们爱父和耶稣，这爱为我们驱走尖刻、怨毒和骄傲——，那么，这教义只有带着蹂躏的力量，暴露我们的委身仍存有肤浅、自我沉醉和放纵自己的原素。

凯锡克信念：中途宿舍

所谓「凯锡克信念」，是指大约一个世纪以前一种修正版本的卫斯理观点，这观点回避了因宣称神第二次决定性的恩典能根除基督徒心里的罪而引致的批评。也曾有人称他为「得胜生命之道」；这名称今天仍沿用。正如我先前提过，建造这个架构的建筑师，就是美国的长老会人士，诸如贵格会汉娜·韦杜 (Hannah Whitall Smith)的丈夫史密夫(Robert Pearsall Smith)，和英国的圣公会人士，例如贺坚斯(Evan Hopkins)和慕勒(H． C． G Moule)主教；而所以称为「凯锡克信念」，是因为这是自一八七五年开始，每年一度在英国湖区凯锡克举行的「属灵生命进深」大会上教导的信念。虽然到了今时今日，「凯锡克信念」已没有多大的指导性地位；但事实上，凯锡克大会就是为这个目的而设立的。

凯锡克信念纵然以多种模式和形式出现，他源自保罗在罗马书六章一至十四节所说的话。使徒在经文里宣告基督徒「……向罪也当看自己是死的；向神在基督耶稣里，却当看自己是活的」(11节)；「我们的旧人和他同钉十字架，使罪身灭绝，叫我们不再作罪的奴仆」(6节)；所以我们「将自己献给神，并将肢体作义的器具献给神」(13节)。由此，一些教师如史密夫推论出一种迈向「更高生命」或「至高生命」的方程式；在这样的生命里，尽管人心还是充满罪恶，但人心中那些不应有的欲望和道德上的软弱，已无法把人拖累下去。很明显的，在十九世纪中叶，一般信徒对「向罪死和向神活」的理解，是形容基督徒悔改和决志的比喻(参加五24)，尤过于把他视为宣告，表明神已经在基督里使信徒成为新造的人。对史密夫和其它人来说，这似乎是一种启示，叫他们认识到保罗在这里真正要说的，就是基督徒已经在他存有的本体上根本地被更新和改变，以致罪恶现在已不能像从前一样支配他。我们应为他们已掌握保罗的信息而高兴！

但他们应用这真理的方法是怪异的。他们并不像保罗在第十三、十四节所言，将以上的信息作为呼召我们去实践公义的基础；反之，他们视他为呼召我们去得着信心的基础，而这信心又有特殊的意义，照他们的理解，信心是需要刻意地毫不费力(他们称之为「歇息」)，而被动是形容这种状态唯一最自然的说法。照此理解，他们说信心是圣洁的大秘诀。他们对信心的诠释是：第—，有意识地及持久地相信自己实在已向罪死了，向神活着；第二，每时每刻有意识地及持久地藉着圣灵倚靠基督战胜罪恶，并唤醒自己生命里的义；第三，在每一次罪恶的试探中，特别运用圣灵的能力，祈求基督提升自己，使自己超越试探。他们说，缺乏了这种信心，人永不能经历脱离罪恶支配的自由。人可以尝试单凭己力，靠赖自己的天赋去做正确的事，但他肯定会失败，而且是活该的，因为事实上他的心态是骄傲、无知的，并且不相信在他心里居衷的救主的能力。

故此，这些教师们高唱「靠着信心在耶稣里成为圣洁，并非靠自己的力量」；他们抨击教会教导信徒或至少容许信徒相信称义是凭信心，而成圣却是靠行为的；他们谴责所有刻意去顺服的行为，认为这表现了人单凭己力；又指斥所有为了要有正直的行为而付上的努力都是「肉体的精力」(这句话很快就在他们的教导里成为口令)；他们屡屡坚持信心的道路就是有意识地让基督在你里面工作，并藉着你作工，而不是尝试靠自己去工作。

他们这种教导使圣洁的表现成为智能和属灵的技巧。每当罪性发动，(他们说)你若直接抵挡他，你一定会被击败，但若然你把他们交托基督，他会为你得胜，而你亦能安然无恙地生活下去。因着内里不拚命顽抗，凡事只仰望基督，就可达致完全。(当只有基督作工时，还可有其它结果吗？)人如此行，虽然未能免除他内心汹涌翻腾的罪恶，他却可得着拯救，不致真正犯罪。固然，人的罪性(这些教师所强调的)不会在这世上完全得以改变；然而人的罪欲不管怎样顽强，只要人意识到自己的软弱，学会每时每刻祈求基督掌管他一切心思意念，那么，圣灵的能力会引导他外在的行为，全然消解他内里的罪欲(「消解」「counteraction」是凯锡克信念中的一个术语)。

于是，凯锡克教师们一方面认为将完美等同于无罪的心是一种异端，而拒绝接受，另一方面，他们却又宣称无罪的行为(意思是意识到自己已从所有自知的过犯中释放出来)就是完全的表现。卫斯理相信神会在今生赐下完全的爱，这点是凯锡克教师们所不接受的，然而他们却同意卫斯理所持定关乎「罪(意指人故意触犯已知的律法)」17的观念，并根据这观念去描述基督徒生命是潜藏了完全及永远胜过任何试探和软弱的能力的。他们教导人不要为达致圣洁而奋力挣扎，只要在神面前经常承认自己的无能，并信靠耶稣，就可进入始终「得胜、喜乐和荣耀」的「更高生命」里；这生命的内涵，是国歌对元首的伟大歌颂所不能比拟的。这些教师说，胜过罪恶、在耶稣里喜乐，以及完全让神掌管的生命，都是人可想象得到最丰富的产业；这是福音的应许，透过圣灵，赐给所有属基督，又懂得凭信心而活的人。18

凯踢克信念的优点

在我们继续讨论之前，应该说几句欣赏的话。

凯锡克信念面对真实的困惑

你知道什么是善，什么是你要作的，你也知道什么是恶的，什么是你不要作的，可是你仍旧想去作。那么，你该怎样？苏格拉底说过，德行就是知识，这知识使你自动自发去做你所认为对的事；但几乎所有人都经历过知而不行的矛盾，这就证明了苏格拉底是错误的。奥维丢(O Vid )是异教的罗马诗人，但当他说他虽然知道也赞同什么是更好的，他实际却追求那更坏的时，他明确地表达了人意志薄弱的问题，激起每个有点儿自觉能力的基督徒心里苦恼的共呜。至于保罗在成为基督徒之前之后，如何经历这种困惑，我们亦已经讨论遇了。每一位牧者都知道人大多有心持两意的毛病，有如伤风感冒一样普遍，无力去驾驭心里的两个拉力，在众多愿意向善的生命中，形成一块巨大的绊脚石。凯锡克信念将这个问题显明出来，并直接提出解决方法，是值得我们称许的，即使我们未必同意他们提供的答案。

凯锡克信念面对真实的陷阱

这信念正确地告诫人不要单凭自己而不去祷告。他剖析了凭自信去追求公义和发挥功用，都是血气之勇，也坚持这种力量是贫乏空洞的；在这方面，凯锡克信念一矢中的，值得嘉许。

凯锡克信念注重真正的权利

信徒与基督同死同复活，因而产生心灵的改变，这其实是人从罪中释放并得称为义的根源(罗六14、17、18、20一22)，也是激发基督徒因对神存有感激之爱而乐意顺服神的原动力(罗一二1)。为了对抗自然主义者的伯拉纠派观念，认为圣洁是人类的一般道德，凯锡克信念正确地强调成圣是清教徒马素(Walter Marshall)所谓「福音的奥秘」19(即是恩典的超自然作为)，而圣洁的生命是无法在圣灵的内在工作以外达成的。这方面的强调也值得嘉许。

凯锡克信念是对有血有肉的人说话

这是无可争议的事实，一个世纪前如此，今天亦如是：无论是什么原因，许多基督徒总不爱以悔改(从罪中转向神)作为他们日常生活的基础原则，因而灵性软弱、枯干和迟钝；他们最需要的不外是自我反省，谦卑下来，接受挑战，将自己完全分别为圣奉献给神，亦即是完全表达出真正的悔改。凯锡克教师们经常强调，决定性的完全奉献是凭信心经历圣洁的先决条件，因为只有完全奉献的信徒，才被圣灵充满，亦只有在被圣灵充满的圣徒心里，圣灵的能力才涌溢自如，使信徒能够胜过每个试探、成全所有的义。

诚然，凯锡克的语言——这种语言可以说是讲坛上的语言，而不是神学反省的语言——总令人听来感到像英国家居的食水供应一样，采用地心吸力原理，如果楼上的水箱并未注满，扭开水龙头就不会有食水流出来。凯锡克教师们经常讲及「圣灵充满」(这句用语曾以讲道形式在弗五18出现，亦以描述形式在路一41、67；徒二4，四8、31，九17，一三9等经文出现)，说起来就好象在圣经神学里表达称义，或像与基督同死同复活等关系上的用语般精简和具终极性，显然令人产生不少疑问。但凯锡克教师们呼召人完全奉献，诚然对于一些松散停滞的基督徒来说，是强而有力及探索心灵的呼召，兼且在这要求全然委身的呼召里，他们有效地击破许多三心两意、不冷不热、被世界缠累、沉溺罪恶的信徒(「属肉体」的人，正如保罗在哥林多前书三章一节称他们为「属肉体，在基督里为婴孩的」)的属灵屏障。这是凯锡克信念第四个值得嘉许的特色。

很可惜，凯锡克信念却有他缺欠的一面。

凯锡克信念所引致的问题

正如以上所说，凯锡克信念实质上是卫斯理完全主义的修订版，只不过他摒弃了卫斯理教训中那与现实不符的宣告——罪恶已经完全从成圣的基督徒心中根除。因此，虽然凯锡克信念在某些方面脱离了卫斯理主义，但他骨子里事实上仍多方标志着卫斯理主义从前和现在所坚持的特色：亦即称义和成圣。新生和圣洁，都是藉着相同的方法赐予我们的独特福分。那方法就是运用信心，不再单凭自己的能力工作，才可以白白领受基督的礼物，亦即是我们一直奋力追求的东西——一方面被神接纳，另一方面达致顺服。

我相信连卫斯理本人也会大吃一惊的(虽然这不过是他一直坚称追随的亚米纽斯主义「Arminianism」的自然发展)，就是在十九世纪，卫斯理信徒清楚明确地以人为中心的精神，将神的救恩包装成两份不同的礼物，各自蕴藏着一项恩典工作——第一项是基督使人称义的工作，第二项是基督使人成圣的工作。在十九世纪中期和末叶，透过「圣洁复兴」运动(凯锡克信念使这个运动更加如虎添翼)，这个把救恩一分为二的观念——一种救恩救人脱离罪咎，另一种救人脱离罪的势力——成为了在路德宗信徒和加尔文派信徒以外所有福音派信徒的标准思想，甚至今天在一些信徒当中仍旧流传。

我有时听见他最后的残喘(至少是最近期，但我希望这真是最后的了)：有些信徒说选择做一个「属肉体的基督徒」——即是接受基督作救主，但不接受他作圣化者——是一个任意的选择，即使所选的并不是最好。如此拆散神在他独生子身上结合的中保职分——即是祭司、先知(教师)和君王——正是把神的救恩分开包装的结果(可以说是苦果)。

说句公道话，原本的凯锡克信念并非如此走歪的。虽然他把救恩分装成两个小包，但他没有提出基督徒可自由选择前者而舍弃后者(即是有信心而没有侮改，得着救恩而没有成圣)。反之，他认为神呼召信徒成圣的权威是自明之理，进而直接问道：「我们应如何回应这呼召？」不过，凯锡克信念带着卫斯理观念的框框，这就引起问题了。

凯锡克信念如何阐释罗马书第六章？

凯锡克式阅读和应用罗马书第六章一至十四节(事实上，是六章一节至八章十三节，这段被视为一个独立单元，指示怎样在生活中不犯罪)的方法，是将上述观念框框强自套进经文里的结果。换句话说，是将称义和成圣视为分别领受的不同福分，是藉着相应的信心行为而获致的。保罗在罗马书六章回答那具有双重目的之问题——称义的人是否应该实践公义？他们为何要实践公义？可是，套上卫斯理式框框去阅读经文，整章圣经遂变成保罗对以下问题的回答：「怎可成功地寻求义？」再根据凯锡克信念，答案如下：要外在的生命达到圣洁，必须内在的生命先领受成圣的福气——意思是你必须进入那得胜的生命中，即那经常藉着信心而持续胜过罪恶的生命。因着把自己完全奉献予神，你便与这生命接连了(这假设了你从前没有如此奉献过)。自此，只要记若你已经与基督同死同复活，他也藉着圣灵住在你里面，你就活出这生命来；而且每当你发现罪恶又蠢蠢欲动时，你可在这信心的基础上祈求，并让基督为你打败罪恶。如此持续地奉献自己和运用信心，是你要尽的本分，你只管付上，你信实的主自会动工。这样，你就会尝到从罪释放的经历；这是所有在恩典下重生的信徒所享有的权利。你活在这新经验里(至少对于你是新的)，会尝到前所未有的平安、喜乐、灵性成长，并对别人有所贡献。这就是凯锡克信念所详论之「危机后的过程」，亦即是他们认为保罗在罗马书第六章所揭露的圣洁之谜(一至十四节，尤其是十一至十四节与十二章一至二节并行，表达那危机；而十五至二十三节则描述那过程)。根据凯锡克观点，这就是「合乎圣经的圣洁」(注意这是从卫斯理借来的用词！)。

究竟凯锡克信念应否为大西洋两岸随之兴起的属灵精英主义——自以为知道独家的属灵奥秘而产生的优越感；那内望的、反智的挑剔，并自呜得意地使用「平安」、「喜乐」、「安息」和「祝福」作其嗡嗡之词——而受责备，这是颇具争论的。这教义可能吸引了一些在性情上有此倾向的人，若是如此，他们这份灵粮最差劲之处，就是他似乎未能改正这些不成熟的表现和属灵的骄傲。但我想有一点是无可争议的，就是在以上所述的事情上，凯锡克信念在一些立场上是公开接受圣经和神学上的批评的。

对圣洁存有狭窄的观点

凯锡克信念在阐明圣洁，从而建立基督徒的道德理想上，距离目标还很远。他捉摸不到奥古斯丁对生命的异象——藉着赞美、顺服、事奉和对价值的追求来荣耀神；也掌握不到卫斯理对神对人热诚而无尽的爱。反之，他主要集中在生命的消极理想上，就是要脱离那可望而不可即的道德标准所带来的张力，不用再因未达到应及的标准而受良心的谴责。他们的目标是无间断的喜乐和平安，其实与达致公义没有多大关系，反而与逃避道德上的挫败感更有关连。但这理想肯定是以自我为中心，多于以神或邻舍为中心的，而且他妨碍道德感和属灵敏锐程度的培养，多于促进他们的增长。以现今的快乐为现在的目标，并非合乎圣经的敬虔之路。圣经没有教导我们在与神同行、服事人群当中，追求一个平静、快活、不紊的生命，全没有痛苦；我们也不能从圣经中找到根据，去支持我们这样的期望或追求。可是，这基督徒版本的中产阶级世俗梦想，却是传统凯锡克信念的迷惑之歌。无疑，在历史上，凯锡克运动是资产阶级、富人绅士的事情，也是白领阶层和社会上自呜得意者的玩意。为何这许多现代福音派人士，对于邻舍的需要，较诸其它基督徒反应迟缓？看见神的荣耀在现今世代里受亏损仍无动于衷？部分原因可能是经过基督徒三代以来彼此投射凯锡克式的生活理想，以致我们在这些要点上变得麻木了。太多和太少

凯锡克信念在阐明圣灵使人成圣的工作上，也是失败的，因他似乎同时肯定了太多和太少。我说「似乎」，是由于建构凯锡克工程的建筑师，是一般平信徒和牧师，他们在议程中定意保留卫斯理式「第二次祝福」的架构，却摆脱卫斯理式的完全主义；但他们为了达到这个目标而建立的观念，正可能忽略了其中较宽阔的神学含意。可是，我们若按表面意义来理解他们的话，以上的评语是无可推诿的。他们事实上肯定了基督徒行为的完全，同时又否定了人悔改以后，神会进一步改变我们的心；这两样都是错误的。

首先，凯锡克信念应许基督徒能胜过任何已知的罪恶，是超乎新约圣经让我们在今世所期望的(参约壹一8一10；加五17；罗七14—25；其中部分我已提过，稍后会再详论)。基督徒现今的义是相对的，他们作的一切，还未达到完美无瑕的地步。在他最优良的表现背后，往往是太少的热情和太混杂的动机；正如耶稣判断法利赛人的表现时所显示的，不理会背后的目的和动机，单单评论人的行为，这评价在道德上是不真确的(参太六l—

6、16—18，二三25—28)。再者，正如上述已经指出，基督徒永不会做了一件大好的事，以致他再没有可改良之处。一个人尝试完成神的命令，就好比音乐家演绎一套乐谱，或演员演绎一个剧本；即使他已施展浑身解数，尽可能有最佳的表现，甚至连自己也欣赏这演出，但他依然寻找得到可改善之处，因为一个诚实的演绎者，永远是自己最严格的批评者。只有那些非常麻木和心智不平衡的人，才会想象自己所作的是完美无瑕的。只要基督徒愿意在神面前警醒，又对自己有点儿认识，他就会明白我所说的，并且时常思想，也自然会谦卑下来。诚然，新约圣经预期基督徒的生命不断成长时，他会愈来愈脱离已知的罪，然而说神应许基督徒此时此刻完全胜过罪恶，不但缺乏圣经根据，在属灵上也不符现实。

可是，凯锡克信念竟许下这样的承诺，却又同时肯定我们必须期望从重生的一刻至我们在世生命的尽头，我们罪性的心灵会保留不变，实在叫人惊讶。但这是第二个错谬，因为他忽略了一个事实，信徒是逐渐「……变成主的形状，荣上加荣……」，又要「心意更新而变化」(林后三18；罗一二2)。这是一个渐进的过程，当圣灵在他们的生命中工作时，他们对属灵事物的渴望和辨识能力就会渐次加强，罪恶的欲念和习惯亦明显减弱。在一定程度上，他们会意识到自己持续不断的改变，亦能够见证这改变。正如我前面说过，基督徒若从没有这样的见证，他属灵的健康便值得关注，而且确实使人怀疑他到底是否重生了。

以上就是传统凯锡克信念与基督徒道德生活现实脱节的两方面。正如上述所言，我很希望相信那些发展了这些信念的人，从未想过他们那反卫斯理主义的热情所引发的言论有什么含意，并且真的不是按着这个意思而言；但这样判断他们是否公平，我也不知道。

受被动所限制

凯锡克信念在阐明基督徒与圣灵的关系上，又再次失败。他内里有强烈的寂静主义(quietism)质素， 20而寂静主义预定了他的被动心态。(编者注：寂静主义乃一种神秘主义，是十七世纪末穆利诺斯［Molinos］在罗马，以及盖恩夫人「Madame Guyon」和芬尼伦「Fenelon」在法国发起的一种宗教运动。主张消除意志，站于绝对被动的地位，完全被神充满。)寂静主义认为我们任何形式的自发性行动都是属血气的精力；若然神要感动我们，他会在我们心里提醒和约束我们，我们可分辨得到这些感动并非源自我们自己的思想和冲动，而且我们应常常追求将自我灭绝，好让神的生命可以在我们肉身的皮囊内自由流通。好了，我们已知道在内里任神引领，使我们产生圣洁行为这个见解如何在凯锡克的方程式里运作。然而，这流派的成员究竟在除灭自我的教导上，有多大的成效？又当我处于被动时，究竟是我开启神的能力(「使用」神)，抑或神开启我的力量呢？这种种令人迷惑的疑问，我们暂时不宜追索下去；这里亦不宜详论另一个问题，就是你在被动状态中或藉若被动状态去「使用」圣灵，实在含有前后不一致的亚米纽斯主义(Arminianism)，就即如你「使用」你所驾驶的汽车，或「使用」你校正程度后开动的洗衣机一样。现在我们必须指出，依照圣经的标准，这种思想架构是全然错误的，因为圣灵通常是透过我们的心思和意志工作的。他感动我们工作的方法是：先催使我们看见一些原因，以致我们肯推动自己去工作。因此，我们那有意识的、理性的自我，不单只没有被灭绝，反而更刚强了；在恭敬的、坚决的顺服里，我们得着救恩，深知道神在我们里面作工，使我们「立志行事……为要成就他的美意」(腓二13)。这就是圣洁了。说得确切一点，在成就圣洁的整个过程里，我们完全不是被动的。

被动意指有意识地不动——在这里，也就是内在的不动。有时候，我们把别的意思读进某些经文里，说圣经呼召我们进入被动的状态中——谨慎的、分别为圣的被动——；但实际上从这些经文一点也读不出这个意思来。举例说，将自己「献上」或「献给神」(罗六13，一二1)，或者，我们有时爱说向神「降服」，或「将自己完全交托」给神，这些都不是被动。保罗的意思并不是说我们一旦将自己交托给主，我们就应该落入不动之中，等候基督来感动我们；反而，我们应向神报到，让他委派我们工作，一如保罗在大马色路上所说：「主啊，我当作什么？……」(徒二二10)而且毫无保留地让基督藉着他的灵透过他的话语指引我们工作。这是主动的！再者，「被神的灵引导」(罗八14；加五18)也不表示被动。保罗的意思不是说我们应该什么都不作，等候天上的指示灵机一闪地进入我们的脑中；反而，我们应该坚决地以祷告和努力去遵守基督的律法，并治死罪恶(参加五13至六10；罗八5一13)。这也是主动啊！

我们无需再多谈了，重点是显而易见的。寂静主义者以为处于被动的地位便可以释放圣灵，其实反而阻挡圣灵，销灭他的感动。惯于被动的灵魂，不但没法兴旺，而且愈来愈衰弱。基督徒的座右铭不该是「随遇而安，任神工作」，反该是「信靠神，不断前进！」故此，举例说，倘若你正要矫正一个坏习惯，你就得在神面前定下一个计划，使自己不再陷入恶习的圈套中，并求神祝福你的计划，让你靠着他的力量向前迈进，随时准备对试探说「不」！又或者你想养成一个好习惯，照样可以在神面前定下一个计划，求神帮助，然后尽力而为。可是被动的心态却刚好背道而驰，凯锡克信念主张被动(「不用自己挣扎，凡事交托主。)，其言下之意是不合乎圣经教导的，也阻碍基督徒迈向成熟。

拙劣的教导

以凯锡克信念来牧养信徒，会带来不堪设想的后果。这第四项失败最令人伤痛，尤其是凯锡克信念的本意是帮助牧养的。他所教导的被动和所宣告的期望，都是不切实际的，再加上他坚称人若不能过完全得胜的生活，是由于自己的过失，凡此种种，令凯锡克信念极具破坏性。我明白其中的问题，我也曾受这种信念熏陶。我想最简捷的方法就是在这里分享我的经验，让我节录我于一九四五至四六年间在牛津所写关于我初信主时的挣扎，我用了第三人称的写法来描述：

这是他的困惑：他听过，也读过他的教师们如何形容持续胜过罪恶的情形。所描述的一幅图画，是基督徒内心平静，满有能力，被圣灵充满及引领，永不跌倒，又被圣灵感动和加力，为神成就超乎自己能力的工作。将自己交托、顺服和奉献予神，是唯一命定的道路。……可是这个学生尝试跟循指引时，就感到自己犹如一个多年来尝试全心全意拚命去穿越一堵砖墙的瘾君子。他尝试完全奉献自己，结果落得这样的光景——一个不成熟的、情感被激动翻涌的年青人，痛苦地认清自己，一如青春期的少男少女，每天在不满与挫折中翻滚，不断争战，寻找出路。……那些倒空和献上自己的基督徒理当尝过之得胜与充满能力的生命，看来是那么遥不可及。

但是他应该怎样做呢？根据这教导，基督徒之所以无法享受快乐的生命，是因为他们不愿缴交入场费——换句话说，他们未曾把自己完全交托神。因此，他所能做的，就是一次又一次地把自己献上，不断削刮自己的心灵，直至肿痛、创伤，以期根寻那些因未向神交付而阻碍神的祝福沛临的东西。他不断感到自己错失良机，加上不知自己为何时常失误而产生困惑，就好象脚底长了一个疣，又或是鞋子里藏了一块细石般难受，每走一步，都因痛楚而畏缩。

幸巧这个人是一条蛀书虫，在适当时候读到一些书籍，成为他的救生索，指引他怎样对待自己，又使他看见他从前所不断寻索的，只不过是如鬼人般难以捉摸的东西。……可是，正如曾被灼伤的小孩怕火一样，那不切实际的圣洁教训给他带来的可怕和痛苦经验，时至今日仍深印他心里，令他痛恨。

我就是那名学生，我当时阅读的书，就是清教徒约翰·欧文第六、七册文集(Goold’s edition)，以及莱耳的《圣洁》( Holiness )……21

好了，问题来了：个多世纪以来，成千上万的信徒都能见证他们的生命被凯锡克信念更新了，我们应怎样解释呢？我相信，答案系于两个事实。第—，凯锡克信念称颂耶稣基督，并在他里面的信心，以及他在人生命里的能力；许多人就只能从中听到这么多，再没有其它。他们没有察觉，也不着意理会凯锡克主要观念的神学含意；即如英属哥伦比亚人爱吃三文鱼，英国人爱吃盐腌或熏干的鲑鱼一样，他们把鱼肉吃后，留下鱼骨。第二，诚如本书开始时说，不论人所持的神学观念是好是劣，神是满有恩慈的，凡真正寻求他的人，神就让他们寻见(参耶二九13；徒一○34、35)。现代抱官僚作风的人，除非看见人正确地填妥了申请表格，否则他们谨慎地不予人丝毫利益；但我们的神并非如此！我们应该为此高兴。凯锡克信念感动了不少人更热切地奉献自己、更有生气地渴求神帮助他们对抗罪恶；他们亦已寻获所寻求的。哈利路亚！

然而，难道这些事实就可以为凯锡克信念中不尽不实之处辩护吗？不。若你只能说：只要不大认真去接受这信念的细节，他会对你有帮助，那么，这信念也并不真正值得推荐吧！反过来说，若你认真地接受这信念的每一细节，这信念不但不能帮助你，反会毁灭你，这样说极之该死，但在这个情形下，我想我们还是必须这样说。汽车制造厂会公开收回部分机件有毛病的汽车，因为他们会招致危险。我希望从前散播凯锡克信念的教师和团体能够看见这信念的瑕疵可能对信徒有害，因而像汽车制造厂一样公开收回他们的教导。

罗马书第六至八章的见证

第五(这一点在我看来是顶点的批评)，若要以凯锡克信念来解释和应用罗马书第六至八章关乎已称义之信徒的生命，那简直是不可能的。我先前已指出，罗马书第六章并非回答以下的问题：「已称义的信徒怎样可以过一个圣洁的生活？」而是解释他为何必须这样。这解释由第六章开始，至七章六节。七章七节又提出另一个问题：诚如七章五节告诉我们，罪的欲念是由律法而生，那么律法能否免被指控为有罪和邪恶呢？保罗从七章七节至该章的结尾，都解答这个新的问题。然后，保罗循着教牧书信的逻辑(八章一节的「如今」，似乎意指：「现在你们需要听我说的第二件事是……」)，展开神学性的热烈讨论，谈及基督里新生命的确据和实况：有「不定罪」的生命(1 节)，不能与基督的爱隔绝(38、39节)，在现今没有害怕(15、26—30节，参看32—36节)。可是，在这些经文里，保罗没有尝试解答以下问题：「信徒怎样可以经历完全脱离一切已知的罪？」同时，这些经文里没有任何可理解为保罗正在尝试回答以上问题的证明。

再者，我们也不可把六章十三节「将自己献给神」的命令理解为神召唤我们内心处于被动的状况中。首先，「将你们的肢体献给罪」(同一节，同一个动词)根本不包含被动性，其次，在第十七、十八节里，这种「献」给神被清楚解释为「从心里顺服了所传给你们道理的模范……」，因而成为义的奴仆。这「献」的命令(13节)只是一个神学推论，是那启示的真理——信徒在基督里向罪死了，向神活着(11节)——的必然结果。这不是一个召唤，要我们去经历个人生命的转折点，以致我们的属灵经验质素完全改变过来；这只不过是一个浅白明确的声明，说明基督徒应该做什么。保罗在六章十一至十四节所费的笔墨，是直接回答第一节的问题：「……我们可以仍在罪中(意指仍旧做邪恶和不虔敬的事情，就好象未信主前的所作所为)，叫恩典显多吗？」答案分为两部分。十一至十三节实际上说「你不应该」；十四节(「罪必不能作你们的主，因你们不在律法之下，乃在恩典之下。)实际上说「无论如何，你不可能这样」。你不应该这样，因为你已经与基督一同复活，行在新的生命里(13节)；你也不可能这样，因为你那爱罪、事奉罪的老我——亦即本性的你——已经与基督同钉十字架，已经死了(6节)，换句话说，你的老我已属过去(「在恩典之下」包含这个意思)。可是，在这里或其它经文中，没有提及内在的被动。

最后，若先决地抱着一种信念，认为已经奉献、又被圣灵充满的基督徒，可运用信心的技术，完全脱离一切已知的罪，我们便无法自然地理解罗马书第七章十四至二十五节。我想最好视这段经文为一个活泼、健康的基督徒(保罗)一份典型而又坦白的自白书。他心里的罪被律法鼓动，又同时被律法禁制和指控；这罪仍旧操纵他，使他默想时悲痛不已。这律法虽然是圣洁、公正、良善和属灵的，却没有给他丝毫力量去对抗罪恶，原因是律法「因肉体软弱了」(八3)。凯锡克教师们对这段经文有新的解释。他们认为这是一个基督徒的见证，这个基督徒试图靠自己的力量战胜罪恶，以致灵性上出现问题。他们又宣称，只要人藉着奉献和信心，掌握圣洁的秘诀，在他遇到试探的当儿，让基督藉着圣灵工作，那么，他就可以「由罗马书第七章进入第八章。；他们亦特别把罗马书第八章解释为得胜生命的见证。慕勒(H．C.G．Moule)在《圣经评注》(Expositor’s Bible，1894)有关罗马书的部分里，对以上的观点提出最精深的论述——顺带一提，他改变了他的想法，因为早在《剑桥圣经》(Cambridge Bible)丛书( 1879)里，他采取了奥古斯丁的观点来解释罗马书。可是，我们不能以凯锡克式释经作为依归。

首先，这是没有根据的阐释。保罗写罗马书七章七至二十五节的目的，不是教导有关基督徒的经历，而是为律法洗脱有罪和邪恶的嫌疑；他举引经验，只不过想表明他的神学观点，解明存在思想中的律法，与存在心灵和生命中的罪之间的关系。他何需在这里毫无解释或评注就描述那在凯锡克理论中基督徒不应有的属灵状况？在这部分里，他指出一个要点：罪虽藉着律法发动，却有别于圣洁的律法，且与律法为敌。若说十四至二十五节是要表明在基督徒的经验里，这种经验非常真实，这较诸将十四至二十五节视为表达不及标准的基督徒经历来得更加强而有力。反过来说，若然保罗在这里只是指出某些不及标准的基督徒经历，而不是按其普遍性而言，那么，他只不过在提出一种不相关的界线，不但没有使他的论点更加有力，反而把他削弱了。因此，这段经文的凯锡克式阐释，是模糊地、扭曲地反映保罗的思想！

此外，保罗自第十四节开始，用第一人称单数的现在时态去论述。固然，他希望这段描述是有代表性和普遍性的，也期望每一位收信的基督徒读者或听者在心里共呜：「是的，我正处于这种境况。」可是，这个事实却正显明以下的问题：「若然保罗写罗马书时，这一段不是他对自觉的真实状态的描绘，他为何会如此分析呢？」难道我们应该假设保罗写罗马书第七章十四至二十五节时，属灵状况欠佳；但开始写罗马书第八章之前，他的灵性又提升至更高更健康的状态中？否则，我们如何从凯锡克观点去解释保罗用第一人称单数的现在时态写法呢？

再者，在第七章十四至二十五节中，没有任何经节符合凯锡克式的注释， 22

那么，既然无法从经文中读出这种解释，为何硬要将他读进经文里去？凯锡克解经家这样做，无非是要挽救他们的理论，因他们认为由于罪在人的属灵系统中仍旧活跃，使人烦扰、分心和麻木，以致人感到自己的敬拜和事奉未达致完全，而这种感觉是灵性健康的基督徒所不应有的。可是，我们已清楚了解不能接纳这理论的原因，无论如何，加拉太书五章十七节已经与他相抵触。事实上，我们完全没有客观的理由去引入凯锡克式注解。

还有，要是真的引入凯锡克式注解，会引致混乱。姑且将其它棘手的问题撇开，第二十五节已明显与卫斯理式观点不一致。凯锡克式阐释是将保罗的「感谢神」解释为庆贺此时此刻从第十四节所描述的境况中释放出来。他又肯定这里的动词是现在时态或过去时态(「他救我脱离」或「他已经救我脱离」，“does deliver"or"has delivered”)，而罗马书第八章一至十三节告诉我们这拯救如何临到——是透过圣灵的恩赐，圣灵就是那位为所有怀着信心的基督徒带来胜利的使者。可是，第二十五节上下两段又怎样连接呢？保罗为现在的拯救献上感谢后，怎可以随即又说道：「这样看来，我以内心顺服神的律，我肉体却顺服罪的律了」？有些注释书提出这个可能的答案：保罗受着内心感情的剧烈波动所影响，以致经文在逻辑上前后不一致，故此，他在二十五节尾才写出二十三节未或二十四节前应该写出的话。可是，这样一位辞锋凌厉、思想清晰的思想家小心翼翼地组织铺陈这封致罗马教会的书信时(这封信在外交上对保罗十分重要)，竟然犯了这么大的错误，实在令人难以置信。唯一恰当的处理，就是回到奥古斯丁式注解上去，那么，问题就迎刃而解了。23

总结

在前述的篇幅里，已浮现了三方面的结论，一个是历史性的，一个是神学性的，另一个是个人灵性方面的。

历史性的结论是，卫斯理式和凯锡克式关乎圣洁的教导之所以影响广远，主要是由于他们提供了所有基督徒都渴求的东西：前所未经历过的更完全地脱离罪恶，并与基督更亲密的相交。改革宗奥古斯丁主义强调基督徒持续的罪性，作为对抗凭行为称义的部分论据，使人的罪性与成圣的盼望之间，形成了真空，因此这种教义就乘时窜进来了。人们聆听这些教导，予以珍视，并紧紧追随，并非因为他们使人在理智上信服，而是能够迎合人心灵的需要。

神学性的结论是，圣经支持奥古斯丁主义，而反对那由奥古斯丁主义分支出来的卫斯理式和凯锡克思想，但圣经亦谴责奥古斯丁主义者过分渲染人持续的罪性，太少指出圣经中对人寄予的期望，就是藉着圣灵，人在道德上逐渐改变，更有基督的形象。

个人灵性方面的结论是，倘若基督徒藉着圣灵的能力，祈求神帮助他们更像耶稣，不管他们的神学观念有多少缺点，他们都可达到。正如我们已经提过，因为他是满有恩慈、最宽宏大量的神。

以基督为中心

本书以探索开始，为求建构一套比现时一些基督徒所持守有关圣灵的更佳神学。圣灵其中一个重要的职事，就是帮助信徒达致圣洁。在上一章，我们曾尝试从圣经具体地建立一个思想架构，足以概括圣灵使人成圣的真正工作。在本章中，我们亦曾重温三个有关圣灵赐予我们圣洁恩赐的主要福音信仰观点，好让我们欣赏他们的优点，又同时将一些能销灭圣灵感动的意念清除。固然，上述的讨论一定未臻圆满。我没有从社会层面看圣洁——如何圣化人际关系；我也没有谈到如何操练良心去明辨神的旨意；亦没有尝试处理祷告生活的问题；这些都是很大的罅隙，我现时只能暂且把他们搁在一旁。再者，我没有将我的分析与我们的指导原则连上关系，这指导原则说明圣灵的主要新约职事，就是向我们、在我们里面，并藉着我们荣耀基督，又催使我们活在基督里，以他为我们的救主、我们的主、我们的神。或者，将这些线络与上一章所述的连系起来的最佳方法是阐明圣经三项关乎圣灵的要点，这三点是从上述指导原则得出来的，而本章所重温的各项事实，都有助阐明其中意义。以下就是这三个重点：

    1．圣洁是以基督为中心的生活

圣洁是作耶稣的门徒，听从他的话，遵行他的命令，爱他，尊崇他为我们的救主，以他为我们的主来取悦他、荣耀他，并且现在作好准备，预备将来有一天要见他，与他永远同在。奥古斯丁主义者深明此道，只是他们一向忙于与伯拉纠主义和亚米纽斯主义对抗，未有清楚把他表明出来。卫斯理主义也深明此理，查理·卫斯理尤其以无可比拟的神来之笔，撰写圣诗来歌颂这个真理。凯锡克信众亦通晓此道，他们经常强调「仰望为我们信心创始成终的耶稣……」(来一二2)，因而在凯锡克信念的实践上，能够避过他们其中一些神学理论可能带来的坏影响。正直爱主的基督徒，即使可能被我这些复杂的论述弄得气馁，也明白这个道理；他们就好象施洗约翰一样，宁愿自己衰微，却高兴看见他们的主兴旺，他们会说出如怀特菲( George Whitefield)讲述自己的话：「让怀特菲的名衰没，但愿基督得荣耀！」这种以耶稣为中心的表现，正是基督徒基本的圣洁样式，也是圣灵在他所有使人成圣的工作中领人走向的目标。最圣洁的基督徒并非那些最关心何谓圣洁的人，而是那些把他们的思想、心灵、目标、目的、爱心和盼望，都最完全地集中在我们主耶稣基督身上的人。对于这一点，我们肯定可以赞同，也应该赞同。

    2．圣洁就是以遵行律法作为表达爱的方式

圣洁源自在基督里认识那圣洁的神的爱。当圣洁的人注目加略山上的十字架时，他便深知道神以大能的爱爱他，于是他也尽力去爱神、爱邻舍，来回应神的爱。在我们所检讨的三个传统观点里，卫斯理主义者最热烈提出这一点；而奥古斯丁主义者，如奥古斯丁、伯尔纳和怀特菲，纵使他们在这一点上或许不如卫斯理主义者那么思想清晰和热情，然而透过他们的生命，这个精神已全然展露出来；至于凯锡克信念，由于他经常表现出一种宗教性的自我主义色彩，比其它两个观点更少着重这一点。可是，几乎没有任何一个福音信仰的基督徒会完全不会意圣洁的核心就是爱。

那么，该如何表达对神和对人的爱呢？答案是藉着遵守神的命令，及持守他向我们启示的人生理想——换句话说，就是遵行他在新约圣经里为基督徒阐释的律法。本着爱心去遵行律法，是达致圣洁的真正途径。但这往往是一些忠于圣经的基督徒不能充分掌握的真理。一方面，总有些基督徒这样宣称：若圣灵居住在你心里，你里面自然有很强烈的爱的动力，你无需研读圣经中神的律法，以求明白他的旨意，因为在任何环境中，你会自然而然知道圣灵想你做什么。另一方面，亦常常有一些基督徒非常热心遵行律法，以致他们的爱心枯干，变成酷似法利赛人多于基督徒。在我们讨论过的三个传统观点中，奥古斯丁主义者因着他们清晰地意识到地上国度的生活方式与在神国度里的生活大有分别，加上很热切地提倡全人基督化，最能够把圣经中神的标准和旨意清楚阐明，同时坚持爱的精神——连同对神的颂赞——是基督徒真正的动力。卫斯理奉献和博爱的伦理是高度个人主义的，但在其范畴内，他是合乎圣经和贯彻始终的。凯锡克信念往往倾向于假设你已经知道神的要求，而你唯一的问题是怎样寻求力量去遵从，而且正由于凯锡克对美善生命的异象是(一般来说)敬虔和否定世界的(虽不能说是漠视世界)，我们不可能期望在这观念影响下的人会细心研究神的律法。但在基本原则上仍没有分别：这三个传统观点都认识到表达爱神和爱人的方法，就是遵行神的律法。

可是，这三个传统观点中，也许没有一个充分强调耶稣基督就是道成肉身的律法，也赐给基督徒当守的律法——他的律法始自他在世上对门徒的教导，而以他从宝座上藉使徒记下的律法来结束。这是不争的事实，而圣灵的基要工作，是引领基督徒遵行耶稣的教训，并跟从他的榜样，从而承认及尊崇他这两方面的大能。一个世纪以前，福音派信徒由于自由派人士大谈神的父性，故此对这主题避而不谈；同样，多个世纪以来，罗马天主教一直强调仿效基督这个主题，似乎福音深信徒也因而避谈这个题目。但是，这种「让我们有所不同」的对抗原则，是绝少可以成就义的。事实上，圣灵呼召我们更努力去仿效基督，因为最真实的圣洁，是在品格和态度上与耶稣相似。对于这一点，我们也肯定可以赞同，且应该赞同。

    3．圣洁就是在信心生活中不断经历洗礼所象征的

与基督同死同复活

基督徒的洗礼，不论是浸礼、倾水礼或洒水礼，都要经过在水之下，象征死亡，然后从「下面出来」，象征复活。而所象征的死亡和复活是指到肉身(将来)和灵性(现在)两方面的。灵性上的死亡和复活并不是在我们成为基督徒那一刻一次过成就的事情，而是不断经历「身上常带着耶稣的死，使耶稣的生也显明在我们身上」(林后四10)。因为这就是我们一生的模式。为了耶稣，我们付上舍己的爱，愿意顺服，忍受痛苦和损失，因而每一日都进入千千万万的死亡中，又藉着圣灵的职事，我们从这些死亡中出来，恒常不断重复经历与基督同复活的生命。

耶稣，你是我一切：

是我劳苦中的安息，是我痛苦中的安慰，

是我破碎心灵的良药，

是我争战中的平安，是我损失中的得着；

在暴君的横眉下，你是我的微笑，

是我在羞辱中的荣耀和冠冕。

在匮乏中，你是我丰富的供应；

你是我软弱中的大能，

是我在束缚中的完全释放；

在撒但最幽暗的时刻里，你是我的亮光；

你是我愁苦中不能言喻的喜乐，

是我死亡里的生命，是我地狱里的天堂。

查理·卫斯理如此描述他的经验，我恐怕再没有写得更好的了。圣洁的生命是超然的，不单只因为圣灵在我们心内秘密动工，也藉着圣灵的工作，我们知道基督常常帮助我们。在这个意义上来说，圣洁的生命是在恒常、自觉和充满期待的信心下生活。圣灵激励我们仰望基督赐予我们所需的精神力量——温柔、怜悯、乐意分享和饶恕；忍耐、坚毅、贯彻始终；勇敢、公正、包容，以及能够保持和善亲切等。同时，在我们祈求过后，而且仍不断祈求的过程中，我们寻求活出这些美德，结果发现我们得若能力如此行。上述三个传统观点都宣告这个真理(纵然凯锡克信念所提倡的被动观念使他的教导变得含糊不清)。今天教会最大的需要，就是重新认识基督使人成圣的超然能力；亦惟有倚靠这能力，我们才可在这个伦理相对、道德伦亡的世代达致圣洁。故此，所有基督徒都被呼召去证明和宣告这能力，并且尽可能支取！对于这一点，我们所有人都肯定能够赞同。



我愿意把本章结语，交给查理·卫斯理——那擅于描述基督徒经验的伟大诗人。他在这里完美无瑕地表达出那些正有圣灵在他们里面为他们成就圣洁的人的祷告心怀；若然其中—、两句意味着教义上的观念错误，我们应当告诉自己，诚如有时候需要为这些事情争论，有时候也需要让他们过去。请听听他的话，并且学习去分辨。

耶稣，我的力量，我的盼望，

在你跟前，我放下忧虑，

存谦卑的信心仰望，

知道你垂听我的祷告。

让我在你面前等候，

直至我能成就万事，

让我盼望你创造的大能，

盼望你的更新。

求赐我敬畏的心，

敏锐明辨的眼睛，

罪恶临近时，懂得仰望你，

好让我看见那试探者落荒而逃；

求赐我装备好的灵，

以谨慎作兵器，

永远警醒，

在祷告中守望。

我渴求对你及你伟大的圣名，

一份真正的崇敬，

一个纯—、坚定的目标，

利诱不能移、威武不能屈；

珍惜而合宜他，

看重你永恒的美德；

纯然渴望人人都认识

并称颂你的恩典。

我安躺在你的话语上，

深知你对我的应许；

主，我的帮助和拯救，

必定从你而来。

但求你仍旧与我同在，

也不容我信心失落，

直至你引导我忍耐的灵

进入你完全的爱中。

注文

1 B． B． Warfield， Studies Perfectionism(New York： Oxford　University Press， 1931)，1： 113—301．站在改革宗奥古斯丁主义的「可怜罪人」立场上以圣洁为题的经典著述，包括J．C．Ryle， Holiness(Old Tappan， N．J．： Fleming H．Revell，n．d．)以及 John Owen的论文：“Indwelling Sin In Believers，”Works， ed． W． Goold(London： Banner of Truth， 1966)， 6：154—322；“Mortification of sin in Bellevers，” Works，6：2一86；“Temptation，” Works， 6： 88—151；“Spiritual Minded－ness，” Works。 7： 263—497；“The Holy Spirit，” Books 4， 5，WorkS， 3： 366—651．

2 John owen， Works， 6： 79．

3 J． Telford， ed， The Letters of John .wesley(London：Epworth Press，1931)，5：43．

4 Albert outler，ed，John wesley(New York： Oxford Uni－versity Press，1964)，第257页。

5 Wesley用来作为依据的主要经文，都列于W．E．Sangster，Tbe Path to Perfection (London： Hodder＆ Stoughton，1943)，第37—52页。经文如下：结三六25、26、29；太五8、48，六10；罗二29，一二1；林后三17、18，七1；加二20；弗三14—19，五27；腓三15；提前五23；多二11一14；来六1，七25，一O14；约八34—36，一七20—23；约壹一5、 7—9，二6，三3、8—10；雅一4 。我想还可以加上申三06 。

6 在评论卫斯理教义的主要著述中，特别值得注意的有以下这些：Harald Lindstrom， Weslcy and Sanctification(London：Epworth Press，1946)； Sangster， The Path to Perfection； R．Newton Flew， The Idea of Perfection In Christian　Theo1ogy(London： Oxford University Press， 1934)，第313—341页；Outler，John Weslcy，第30—33、 251—305页。

7 Sangster，Path to Perfection，第147页。

8 Outler，JOhn Weslcy，第286页。

9 Sangster，Path to Perlection，第282页。

10 Outler，John Wesley，第292页。

11　E H．Sugden， ed， The Standard Sermons of JOhn Weslcy，4th ed．(London： Epworth Press， 1956)，2：45—9注脚。

12 Sangster，Path to Perlection，第135页。

13 Outler，JOhn Wesley，第290页。

14　Sangster， Path to Perfection，第289页。

15　Flew， Idea of Perfection，第330页。

16 见 John Wesley， Notes on the New Testament．

17 Outler，John Wesley，第287页。

18 看 Steven Barabas， so Great Salvation(London： Marshall　Morgan＆ Scott3 1952)；这书对半个世纪以来的凯锡克信念提供了一个温情、友善的综览。另外参考Warfield，Studies in Perfectionism， 2： 463—611；这里提供了初期美国一些阐述凯锡克信念的人所作冷静、批评性的分析。

19　Walter Marshall在一六九一年出版了 The Gospel Mystery of Sanctilication。这书经常再版。

20 寂静主义影响力的主要来源似乎是Madame Guyon，他的自传，由 T.C．Upham(1854)著述，在第十九世纪下半叶是深受追求圣洁人士欢迎的书籍。 H．C.G.Moule主教，可能是最好的凯锡克神学家，形容信徒的圣洁生活就是活在「蒙福和 警醒的寂静主义」中(Veni Creator，［London：Hodder＆StoUghton，1890］，第197页)

21 节录自 Ryle， Holiness(Welwyn： Evangelical Press， 1979)，PP Vii，Viii，百周年版中我写的前言。

22 有时候，两个加强语气的连接词放在一起，如第二十五节，人们会解为「出于我自己」，「我，剩下我自己，当我完全无助，只能倚靠自己的能力」(Donald　Guthrie et al，eds， The New Bible Commentary， rev ed 「Grand Rapids： Eerdmans， 1970」，第1029页)。但在经文里，并没有「我，被神帮助」这隐含的对比，而「我，就是我这一个人」是在一词中可找到的微细差异。Jerusalem Bible表达得很好：「……是我在理智上遵从神的津，同样是我，在不属灵的自我中，遵从罪的律。」

23 参阅 Brice L． Martin，“Some Reflections on the Identity of in Romans 7：14—25，” Scottish Journal of Theology，1981，1：39—47；这篇文章载有关于罗马书七章十四至二十五节各有学识的意见，是一份有用的研究参考。我尝试在附录覆述其中观点，并更详尽地为我的观点辩论。


五． 圣灵的路径：灵恩生活

在我们研究与圣灵同行对我们今天有什么含意的同时，我们必须仔细检视一下灵恩运动，因为他自称是目前圣灵在教会里及透过教会工作的主要渠道，甚至或许是唯一主要渠道。还不到二十多年的历史，灵恩运动已自夸拥有二千万以上的信众，而且触及全世界各教会——罗马天主教会、正统教会、圣公会和非主教制的抗辩宗教会——在生命及人事上的所有层面，并夸越了广阔的神学领域。有时候，他被称为新五旬节派(Neo－Pentecostalism)，因为即如本世纪初横扫全球的旧五旬节派一样，他确定圣灵的洗是人悔改和受水礼后的独特经验，是人人都需要的，也是凡寻求这经验的人都可获得的。然而，五旬宗教会逐渐对此运动的大融和态度深表怀疑(在某些地区这情况仍旧不变)，于是，这运动便从五旬节派中分出来独立发展，今天，他另外称为灵恩更新(charismatic renewal)。因为他看自己已重新复苏那长久遗失了圣灵职事或圣灵恩赐的世界，并且无可测度地深化个别基督徒的属灵生命，藉此使整个基督教界渐渐变得活泼有力。于是，随着灵恩运动的势力不断扩张，世界各地的灵恩深信众都屏息以待，期望教会势将发生重大的事情。

灵恩运动的代言人已率先宣告这运动会带来普世合一意义。「此运动是今天基督教界里最合一的运动，」米高·哈伯( Michael Harper)写道：「惟独在这个运动中，所有宗派汇聚，所有事工都被接纳和实践。」1这个宣告是真的。已有不少人埋怨传统教会的合一力量逐渐衰微；但超宗派的灵恩团契，加上国际性的领导及随之而来的联系性组织，的确使教会的合一力量愈来愈强大。

在合一方面来看，灵恩运动所采取的方法是独特的：他首先在基督里体验合一，并在庆典中和事工上，寻求合一，并且确信随之而来的，是信徒在神学观念上渐趋一致。「这种开放的立场，」乔比度( Richard Quebedeaux)写道：「就是相信在同一经历之后，圣灵会带领人进入神学真理中(而不是必须先认识这真理，然后才有相同经验)。这观点已明显在整个新五旬节派里愈来愈影响广远；这也是福音派、自由派和罗马天主教会能够「在这运动里」首次联合起来(至少在属灵上如此)的原因之一。」2虽然在每一主流宗派中，灵恩派信徒相对来说是少数的一群，但这运动所结聚的影响力相当庞大，似乎未来还会有增无减。

在灵恩更新运动开始前，纽碧坚( Lesslie Newbigin)于一九五三年把抗辩宗和天主教对教会的观点分别定型为「忠信的会众。与「基督的身体」，进而形容五旬宗教会的基督教是真实基督徒觉醒的第三道主流，所持守的观点是以教会为「圣灵的群体」。他说，目前实在需要这第三道主流来为前两个观点灌溉及施肥。他以问题形式带出他的重点：「天主教和抗辩宗的大教会是否需要谦卑下来，接受五旬节派不同团体的弟兄「对圣灵一种新的理解」，打破从前的界限，与他们建立团契？」3在二十多年后的今天，当我们综览灵恩更新运动蔓延的现象时，纽碧坚的问题仍叫人产生压迫感，而且受到广泛应用。

面对的张力

灵恩更新运动对罗马天主教和福音派信徒带来最大的冲击。前者经过初初狼吞虎咽及杂乱无章地吸收灵恩派的信念后，接受了他们所强调的是从神而来的，现在已没有太大困难去把他们消化。但对福音派信徒来说，这运动带来一些主要的张力，二十多年来仍旧没有减退。今天在福音派信徒当中，十大疑难的其中一条就是应该赞成或反对灵恩运动。这是一条恶劣的、造成分裂的、分党的、哥林多教会式的问题。我通常会说我是赞同圣灵的，来回避这个问题。可是，为什么人们经常如此焦急地发出这个问题呢？答案是：在本世纪初从古老的卫斯理传统中冒起的灵恩运动——五旬宗的过继子——就好象历史上的福音主义，面对与自己不同的观点，就立刻感到是威胁和挑战。只有那些基本信念相同的人，才会直接发生冲突。

异同之处

具体一点来说：在今天大部分抗辩宗宗派里扮演少数派角色的福音信仰运动，是以忠于神启示的真理，及渴望看见这真理能改革及更新这些宗派，从而改进整个基督教世界为他的中心的。灵恩运动颂扬圣灵在基督徒经验方面的职事——正如我们已看过，这是真正的福音信仰主题——，但却没有为纯正的教义争战，反而相信透过分享感受和表达，自会产生团结的力量。福音信仰运动呼召人归向耶稣基督，并且寻求一种理性的、自律的敬虔作为信徒的根基。灵息运动则呼召人将生命向圣灵敞开，并使他们期望与神相交时，会有非理性和超理性的经历。经过多个世纪以来的争论，福音信仰神学被磨得锋利，变得精确，反映出一个信念，就是真理若有缺欠，生命也就出现问题。相比之下，灵恩派神学看来是松散、反复无常和天真的，并且这运动对五花八门的神学(尤其是那些以藉着祷告领受「预言」来作为依据的神学)所采取的宽容态度似乎暗示他持守圣经真理的基础实在太脆弱了。

可是，对于一些已假设是福音信仰的特征，诸如信心与悔改，对主耶稣基督——宽恕和拯救我们的主——的爱，被圣灵能力改变的生命，藉着圣经从神那里认识神，勇敢、充满期待、亲密而自由的祷告，小组事工，喜欢歌唱等，无论福音派或灵恩派都明显是一致的。这两个运动事实上是两个重迭的圆圈。许多福音派信徒表明自己属灵恩派；亦有许多灵恩派信徒表示自己是福音派的。尽管灵恩运动容纳了一些持守非福音信仰的信徒，在历史上和他现时流行的形式上，他看来就像福音信仰主义同父异母的姊妹；这解释了为什么灵恩更新运动的现象引起福音派自觉的反应，有时看来有点像手足相争！

可是，这还未是整个故事。真正的神学分歧是存在的，而彼此的争辩可以是尖锐的。所以，有些福音派信徒认为追求悔改后圣灵的洗，以及那些随着使徒职事而来的「表记恩赐」(sign gifts)——如讲方言、翻方言、医治的恩赐、行神迹的信心、透过异象、异梦，以及内在的印象直接从神领受预言——都是圣经斩钉截铁地否定的，他们亦把灵恩派信徒所寻找和获得的这些恩赐，设想为从撒但而来，为要加害他们的，而不是神为他们的益处而赐下的。其它福音派信徒认为灵恩经验，用传统的灵恩派神学字眼来说，至少真是圣经上敬虔的转化，即使不是所有人都需要，他对一部分人来说仍是有效的。有些福音派信徒重视他们那充满敬拜情绪、非形式化、热切而热情洋溢的灵恩精神，却又同时拒绝灵恩神学的一些特征，将圣灵的洗及表记恩赐等现象视为众人期望和群众压力下的心理作用。在这些阐释灵恩经验的福音派信徒当中，有些人将灵恩经验里神恩惠的真实减至最低，也有人将他扩至最大。至于灵恩派信徒，则看见他们今天实有需要坚持复兴那些表记恩赐，以及坚持圣灵的洗是必需的，也责难非灵恩派团体熄灭圣灵的感动，因为他们没有寻求他们本有权利去寻求的恩赐。虽然大多数灵恩派信徒都宣称活在平安里是他们的理想，但他们并不常常活出这个理想。

同时，教会亦曾有惨痛的经历。灵恩运动经常以对抗教会的形式主义、唯智主义、制度主义等的反动形式(有时是合理的)入侵教会，又主张一种自由奔放的经验主义。这种如钟摆的表现，自然会同时赢得信徒，又产生分裂；那些饱经挫折的反动都经常如此。许多教会出现分裂，是因为灵恩派信徒脱离教会独立，或是把其它人赶出教会——这两种情况都似乎是凭着清白的良心的。在另一些教会里，存在着灵恩派系，他们低调地不断推行他们的计划，希望假以时日可以反过来成为教会主导。一些意气风发的人常说每一个真正有生命的基督徒都会讲方言，而且今天惟独灵恩派信徒才可以为神成就大事，非灵恩派的信徒是不及标准的；而基督徒缺乏灵恩经验的唯一解释，就是由于他们的无知或不愿意，以致他们未能寻求这种经验。抱这些观念的人，自然不容易与一般会众融和，无怪乎那些努力尝试劝导两批信徒兼容的牧者都弄到焦头烂额而被迫放弃，而且淡然对待那招致这些思想的灵恩运动。

可是，倘若我们要公平地评价灵恩更新运动，并看清楚神的灵在这运动中作了什么，我们必须尝试从自己记忆里不论是好或坏的过去经验中抽离；否则，我们很容易倾向单从这些经验来概括一切，那么所持的论据便过于狭小了。几年前，我曾经刊登一篇有关灵恩更新运动的文章，后来有个人寄了几封信给我，告诉我他知悉两个灵恩派的牧师如何抛弃妻子，与诗班指挥私奔；他要求我同意一个综合概论，就是所有灵恩派牧师都是如此行为不检的，但当他知道我不能这样做时，他显然很不高兴。一竹篙不能够打一船人，两个坏蛋牧师也不能表明什么行为模式。我与灵恩派信徒相交的经验差不多全是好的，然而我也不该单从这些经验来作出推论。为了真正明白灵恩运动，我会尽量广撒我的鱼网。4

重温灵恩派的特征

究竟这超宗派及跨越传统的运动有什么特殊信念呢？

首先要指出的是，在教会的教条及信条上，灵恩派没有什么特色可言。他们看来与原初的神学无异，不单呼召教会重拾早期使徒的经验，而且回到超自然信仰的「老路」去。他们所持守有关三位一体、道成肉身、救赎的客观意义、圣经的神圣权威等神学见解都「正确可信」(虽然有时未免流于肤浅)，他们也传统地看基督教，把基督教看为是关乎败坏、救赎和重生的。然而神学反省并没有启发他们；他们知道这不是他们的运动所真正热衷的东西。他们对圣经的阐释简单到近乎幼稚，似乎很少人知道或关心到在他们当中正建构着不同的灵恩经验神学。在他们的宗派里，对于承袭的传统，不论是教义上或灵修方面的，他们所关心的不是对这些传统加以反省，而是重新赋予他们生气；于是罗马天主教徒以重燃的热情去望弥撒，向童贞女马利亚祈求(他们视马利亚为灵恩运动的先锋)和使用念珠祈祷，而圣公会信徒又兴高采烈地发现克蓝麦礼拜仪文( Cranmer's liturgy；编者注：克蓝麦，1489—1556，圣坎特布里郡首任抗辩宗大主教，多方促进改教运动，脱离罗马天主教独立；反对抗辩宗或天主教极端的见解。)现在对他们来说是奇妙地活生生的。(「当中每一个字都闪耀光芒，」一个中年的灵恩派信徒曾经这样对我说。)

一般来说，撇开那些离心的极端狂热分子不谈(灵恩更新运动就像其它在这个堕落世界中的活跃运动一样，迟早都会产生这类人)，灵恩派信徒是一群忠心的宗派主义者，他们以教会所宣讲的为起点，献上他们的思想、祷告和精力去复苏教会的事工，同时透过更新的经验，表达出灵恩派的特征来。这些特征共有五个，虽然各个特征在着重点、复杂程度和灵活性上，都大不相同，并且根据不同人的说法，配合不同的神学系统，但他们联合起来，就广义地成为全世界灵恩更新运动思想上的支柱。

五个特征如下：

    1．信主后另一次更丰盛的属灵经验

据他们宣称，基督徒一旦开始积极地向神回应，过了一段时间，神通常会(即使不是一定会)在他生命里成就重大的工作。这工作与福音信仰抗辩宗信徒所理解的悔改不同，又与大公派圣礼主义者，包括罗马天主教、正统教会和圣公会人士所理解受洗归入基督里不同。通常(他们是这样宣告的)这福分是需要特别从神那里寻求，又或者需要用上一段长时间寻求的(虽然这信念具有旧五旬节派的特征，多于那较常强调圣灵充满是即时可获得的新五旬节派)。在新约圣经的词汇基础上，这经验常被称为圣灵的洗，其实是指到第二次恩典。

圣灵的洗通常被阐释为广阔的加深基督徒对下列四件事情的意识：

1)．神以完全的爱爱他，藉着救赎和收纳他为儿女，神已成为他的天父，使他获得作为荣耀后嗣的权利；在真实的意义上说，他已是天国的拥有者和居民。

2)．他与主耶稣基督有亲密的相交，他赐他足够需用，是他活着的、慈爱的救主、主人及朋友。

3)．圣灵居衷的、帮助和支持的能力，活现在他个人生命的所有层面和深度里。

    2．讲方言

他们宣告讲方言(发出自己不能明白的声音)的能力通常是随着圣灵的洗而来的记号。讲方言被视为从神而来的能力，为帮助信徒祷告与赞美神，他的宝贵在于保持甚至提升敬拜者崇拜、悔罪、祈求和代求的情绪，否则他们便无法达致同样效果。他们认为讲方言的恩赐主要(纵或不是全然)是为个人灵修用的。主观地说，这即如当人把他的心灵提升向神时，他的声带就自由运转，也好象学游泳一样，将自己全然交托在媒介物上(游泳是在水中，讲方言是滔滔不绝地发出声音)，这种信靠与能否成功和得着乐趣多少大有关连。

讲方言常被误为一种使人狂喜的事情(英文圣经新译本［NEB］误译哥林多前书第十四章也导致这种误解 5，但事实并非如此。「基督徒讲方言，一如其它人说话一样客观，讲说的人是完全理智的，他可以完全控制自己的意志，他的思想状态绝无怪异可言」6 ；一旦讲方言的新鲜感消减了，「讲方言者间或在讲说的时候感到『欠缺』感情」7 。那些开始了讲方言的人，通常都会(即使不是一定会)以后继续讲方言，作为一种对他们来说是真实而正确的祷告模式。他们可以随意进入这种祷告中。虽然依照保罗在哥林多前书十四章一至十九节的评价，他们接受讲方言是较微小的恩赐，但他们仍重视他，因为他对他们的灵修生活大有帮助。当人掌握得到如何讲方言后，不论他开始时是自发和不由自主的，抑或由于学习了一种发声的技巧(两种情形都可发生)，都无损他在灵修方面的价值。

    3．属灵恩赐

灵恩派信徒理解到恩赐是表明和传达基督的权能与知识的能力，用以造就教会(这看来似乎与保罗对恩赐［charisma］的观念无异)，于是，他们经常宣告所有新约时代的「表记恩赐」(sign gifts)式微了许多个世纪以后，现今又重新被领受。固然，基督教世代相传较普遍的恩赐，诸如教导、执事、治理、施舍、帮助人等(参罗一二4—8；林前一二28—30)，今天仍旧赐下。姑勿论如何，表记恩赐的复苏犹如在教会这个大蛋糕上铺了一层糖霜，表示不信和冷漠——是由于错误地以为使徒时代结束后，这些恩赐就永远被收回——已转为热切和充满期盼的信心；这信心是神所赞赏的，并且根据主的话，要「……照着你们的信给你们成全」(太九29)。

因此，他们力言在圣灵里受洗的人通常领受多种恩赐，没有基督徒是一无所有的。所以藉着分辨和运用每个基督徒的恩赐来达致总动员事奉应该成为地上教会的标准作风，而会众的行为模式亦必须充分分散、灵活、从容地容让这种作风推行开去，而不加以阻碍。一切恩赐都是为了建立基督的身体，所以必须善加运用，配搭得合适，以促成这个目的；依照保罗对「肢体模式」的说法，就是不同菜单达出相互的关顾(见林前一二4—26)。

在灵恩更新运动初期，人们有理由恐惧灵命复苏的信徒会脱离教会，结聚成小群，就如现已淹没的牛津小群(OXfordGroup)一样；但灵恩派的领袖及其跟随者一致清楚表示他们的祷告和目的是以复兴教会为主，而他们的目标是在圣灵里合—，并非分裂。若然灵恩派信徒中有好事生非、专与人作对的分子，不是因为他们接受如此教导，而是因为他们反其道而行；再者，灵恩派团体也不是唯一拥有这些特性的组织。

    4．在圣灵里敬拜

敬拜神应该是藉着圣灵个别体悟与圣父和子的相交，亦即是与神招集的其它家庭成员一起领悟属灵的团契。耶稣基督是我们的中保及救赎者，与圣父及圣灵一同被爱和尊崇，他必然是我们一切敬拜的中心，所以敬拜者必须恒常抓紧和探索神给予他们在这大家庭里的身分——他们全都是神的儿女，而耶稣基督是他们的长兄。故此，会众聚集时，敬拜的礼仪结构必须充分摆脱规限，容让自发性的投入和发挥，并且要有适度的轻松气氛、非形式化及缓慢前进，好让大家能沐浴在与神和众人一起的感觉中。

不同的灵恩派团体会有不同的崇拜形式，但他们的目标却是一致的。灵恩派的敬拜在其节奏缓慢，以及重复要点(重复时稍有变化，但变化不多)这两方面上，与历史上圣公会及罗马天主教的礼拜形式无异，就好象布鲁克纳(Bruckner)对比于海顿(Haydn)，或者华格纳(Wagner)对比于莫扎特(Mozart)一样。若然我们形容灵恩派的敬拜是浪漫的，集中于将反应热烈的态度和感受表达出来，而较古的礼拜仪式是古典的，藉着超卓庄严的形式称颂神，又提升崇拜者的情操，这种讲法虽不中亦不远矣。这种分别明显地表现在圣诗里，灵恩派的圣诗重复又重复、节奏缓慢，有时在形式上前后不—，与早期传统的圣诗字雕句琢，力求诗韵和文义上合乎神学思想，并且调子轻快等，形成强烈的对比。无论如何，灵恩派的敬拜是以从我们内心深处向神真正敞开为目标，好让每个敬拜者的脑海中有许多意念在打转，进而找到神自己，而且颂扬及享受在他里面的生命是如斯真实。因此灵恩派信徒屡屡坚持要达到以上的目标，是需要时间去培养的。对我来说，持续两、三小时的灵恩派式崇拜，不是什么奇事，他非但不会弄得人筋疲力竭，反而在人的情感和动机层面上，可以有一种深深的洁净和振奋力量。

    5．神的更新计划

在第一至二十世纪期间，灵恩派的事工以及对其信仰之表彰不管是多是少，灵恩派信徒作为一个肢体，确信灵恩更新运动是神今天复兴教会的主要工作。故此，那些认同这连动的人不单觉得他们可以自由去讲，甚至有责任去思想和谈论伟大的事，至于他们深觉从神领受去认识神的这种特殊方法，有时甚至被其它基督徒视为幼稚。灵恩更新运动是今日教会健康之钥这信念，虽然在不同的代言人口中有不同的表达方式，但信念本身是一致的。

这些就是灵恩派所确信的特点。历史上看来，所有灵恩派信徒都溯源于这个世纪初席卷抗辩宗的五旬节派浪潮。从教义上看来，除却宣告圣灵的洗是可即时获取的(较早的五旬节派并不这样说)，以及时兴强调「肢体生活」作为彼此的服事外，大部分灵恩派信徒至少在神学大纲上，都直接接收了较早的五旬节派神学。我们现在可看到，这套神学比较来说是卫斯理传统的福音信仰敬虔主义，他强调圣灵的洗是悔改归信后的必然经历，而这经历的印记就是说方言和神超自然的医治(这是我一直到此都没有强调的事情)。在他们的属灵生活里，灵恩派信徒的目标是从情感、实存经验、确据，以及理智的各方面，在心灵里体会神的生命；这个目标也与早期五旬节派的目标一致。

灵恩派神学：是复还抑或体会？

可是，我们必须留意·灵恩运动的信徒在神学观点上是分歧的。一方面，大部分抗辩宗及罗马天主教平信徒的灵恩主义者似乎采纳了我刚描述的「卫斯理式五旬节派」信念的一些形式，然而另外一些根源于大公教神学(罗马天主教、正统教、圣公会等)的灵恩主义者，一如有些参与改教运动的思想家，在许些关键性要点上追随了不同路线。乔比度(Richard Quebedeaux)所言是正确的。

抗辩宗和天主教、保守派和自由派信徒参与这运动时，并没有自动扬弃他们各自在教牧上及神学上的分歧；甚或运动的领导们也从没有对圣灵的洗有一致的定义。举例说，抗辩宗新五旬节派信徒经常把圣灵的洗视为悔改归信后「第二次恩典」的工作，……罗马天主教……认为信徒籍着水礼的圣礼就已经领受了圣灵，而圣灵的洗就是信徒内里经验(通常也有外在的表彰)圣灵充满及更新的能力。哥林多前书十二至十四章所勾画恩赐(诸如说方言和神的医治)的本质和运作，亦很有争辩的余地……8

广泛来说，其立场就是这样。大部分抗辩宗的灵恩派信徒以复还(restoration)一词来为他们的经验作神学上的阐释，宣称神因着他们的信心，在今天重复了他昔日在五旬节，后来在撒玛利亚、该撒利亚、以弗所(徒二、八、九、一九章)以及哥林多(林前一二至一四章)的工作。然而，大公派的思想家通常以体会(realization)这词语来为灵恩经验作神学阐释，即是「体会」那早已潜藏在他们心里的东西，亦即是神居衷的灵用各种方法帮助个别信徒进一步重新发现神和重寻在神里面的整全生命。在这一点上，一些抗辩宗信徒与他们站在同一阵线，都希望否定这样的观念——以为凡真正领受及使用圣灵恩赐的人，都必定首先经历了圣灵的洗，即圣灵第二次恩典的工作，又或者说，信徒在灵洗的经验里，首次真正接受圣灵，或者比上一次更完全地领受圣灵，得着更大能力。

固然，在解释为何圣灵先要居衷时，他们再次分道扬镳：大公派信徒视之为水礼的直接效果，而大部分我曾提及的抗辩宗信徒，都会将圣灵居表与水礼所表征的新生(重生——转变——相信——悔改)连在一起。但对于灵恩经验的神学阐释，为对抗由五旬节派衍生出来的神学观念，抗辩宗信徒和大公派信徒走在同一阵线上，都把灵恩经验视为对圣灵能力的体会，而圣灵是早已住在信徒生命里的；他们宁愿称这经验的开始为释放圣灵，而非领受圣灵。

在灵恩派团体里，有另一个与此相连的神学性分歧。源自亚米纽斯主义，而且这方面的倾向比约翰·卫斯理本人尤甚的五旬节派神学，不时假设神能为他的子民作的，乃决定于他们是否「相信神的赐福」，以及信到什么程度，姑勿论那福分是圣灵的洗、从罪中释放、神的医洽，抑或其它恩赐。立足在这基础上，人很容易——有些人说是致命地容易——妄下结论，认为神时常愿意在他的子民当中重复他在新约时期所作的一切，但若然人需要某些特殊恩赐，却不向神寻求，神也是无能为力的。这里的假设是：这种寻求本身不是神的工作，也不是他的先在恩典(prevenient grace)在我们心里结的果子，而是在神以外我们对整个情况所作的贡献，没有他，神就束手无策。按此而言，抗辩宗的灵恩派信徒在五旬节派的影响下，倾向将新约圣经有关灵恩经验的所有细节视为神应许「将要」为所有祈求的人做的事情；而细心思考的大公教信徒以及我上述提及那些占少数的抗辩宗灵恩派信徒，都视这些经文为阐明神「能够」按信徒的属灵需要为他们做的事情。

当然，这两个观念不是完全水火不容的，至少，恩赐的复还多少是基于对那居于人心里的圣灵的能力有所体会(因为任何严谨的抗辩宗或大公教信徒，在受到质疑时，都不会绝对否定在某些意义上，在基督徒领受灵洗之前，圣灵已居于他们心中)，而这种体会，也多少是因为某些失落了的基督徒经验层面得到恢复(因为任何严谨的大公教或抗辩宗信徒，在受到质疑时，都不会绝对否定若神愿意，他随时可以重现新约时期的所有现象)。可是，这两种不同的取向引致对灵恩现象不同的态度，甚至灵恩经验的缺乏。对于大部分抗辩宗信徒和一些大公教信徒而言，他们感到受神托付，要坚持新约圣经所表明一切有关圣灵的恩赐都是神为教会预备的，今天各地教会都可得着；因此认为那些没有寻求这些恩赐的基督徒和教会，至少在这方面来说是次等的。不过，大多数大公教信徒和一些抗辩宗信徒只宣称现今流行的灵恩现象是类似新约圣经所记述的，并且神若知道这些东西对某些人有益处，他会随自己的意思赐给他们；除此以外，他们就不多说了。

让我立即指出，在我看来，后者的立场似乎比较合理。部分原因是现今的灵恩现象并不完全符合哥林多前书第十二至十四章的描述(稍后我会谈到这个)；部分原因是其中的假设，以为神会在每一处地方、每一个时代重现他于第一世纪在耶路撒冷和哥林多所作的事情，是过于我所能辩解的；另外部分原因是我不相信假若神希望在今天重现昔日所发生的，他会因为没有人明确地向他祈求，就束手无策。我现在只想指出：实际上有超过一个灵恩派神学存在，故此我们所思想的，必须考虑这个事实。

信心和生命的试验

有关灵恩运动一个最尖锐的问题，就是其中到底有没有任何一部分是受神的灵感召而来的呢！他自称表明了何谓属灵的更新，但有些人却确信表记恩赐只是为使徒时代而设的，并且／或者辨识到那所谓进入完全的基督徒经验的两阶段式标准，是没有圣经基础的，因此他们认为这运动是反常的、神经质的，甚或出于魔鬼的，而欲将他摒弃。可是这种判断未免太仓促了。圣经为我们提供了另一些原则去判别某些运动是不是由神感召而产生的一一使徒们在加拉太书、哥罗西书、彼得后书和约翰壹书等书信里，把有关神的工作、旨意和行事方式等原则，应用在种种所谓超属灵的信心上。两个基本的试验因而出现：一个是教条上的，一个是道德上的。

教条上的试验可从两段经文引伸出来：约翰壹书四章二至三节和哥林多前书十二章三节。第一段经文说，任何的灵——很明显，即是任何自称被圣灵感召的人——，若不承认神是道成肉身，就不是出于神的。要充分了解这试验的中心点，我们就要回想一下，对约翰来说，神的儿子道成肉身，目的是为世人的罪牺牲至死(一1至二2，三16，四8—10)，因此否定神的道成肉身，就等于否定他为人的罪牺牲。第二段经文断言神的灵绝不会感动人「说耶稣是可咒诅的」［anathema］，却会引导人称他为主［kyrios］；若不藉着圣灵，没有人能够诚恳地发出这样的称呼(参林前二14)。两段经文同时显示一个真理，也是本书的中心思想，就是圣灵恒常的工作是使人明辨和承认耶稣基督的荣耀。因此，对于灵恩派信徒，以及所有自称基督徒的人来说，那教条上的试验就是测试人在认信、态度和行动上，对于子——那位被父神立为主的耶稣——付出了多大的尊崇。

至于道德上的试验，在一些记载里已经陈明，例如约翰指出那真正认识又爱神的人，会遵行神的诫命，离弃所有的罪，并在基督里爱他的弟兄(参约壹二4，三9、10、17、24，四7一13、20、21，五1—3)。

只要我们将这些试验应用在灵恩运动上，就会立刻清楚看见这运动是有神同在的。也许，我们在这运动周围发现的一些玄秘和伪装的属灵事物，带给我们各种威胁(事实上，有哪一个复兴运动没有这类情况在其周围出现呢？)，然而这运动带来的主要效果是在各处提高信徒对三位一体真理的坚定信仰，并与我们在新约圣经里相遇的主和救主有个人的相交，也诱导人悔改、顺服，并藉着服事弟兄姊妹去表达对他们的爱，加上对外布道的热心，使那些较沉静的教会成员感到汗颜。

我们只要将灵恩更新运动的优点与弱点一一列出，便能更清楚地透视整个运动。首先，我们问：在圣经标准的评估下，其中有什么特色我们可绝不含糊的认许呢？我们可以立时举出一打这样的特点。

从正面看

1．以基督为中心

整个运动的核心是对圣经所描述活着的基督存有信心，全然奉献予他，并与他有个人的相交。灵恩派的书籍和诗歌显示，尽管不同人有不同的领受，然而更新运动的主流是坚定地持守三位一体的真理，也强调圣灵的职事绝不取代耶稣作为教会的头，以及各肢体的主和救主的应有位置，而且恒常是我们在敬拜父神时所亲爱及尊崇的对象。相反地，圣灵的另一职事是使人注目于主耶稣，这是信徒清楚明白的，也是被强烈肯定的，而且在更新运动遍及之处，信徒都丰丰富富的享受圣灵这职事。

2．从圣灵得力的生活

灵恩运动所着重的，是信徒需要被圣灵充满，并过一个能彰显圣灵能力的生活。凭着新约圣经，灵恩派强调基督徒生命是真正超然的，意思是藉着圣灵，基督帮助信徒达成他们原本不能做到的事情。灵恩派强调的这一点，想必使许多在道德的事情上受困于形式主义和自满自足心态，以致生命扭曲的基督徒感到无地自容吧！

3．情感得以表达

在每个人的构造里，都有一种情感要素，需要透过真诚欣赏并接纳别人的爱表达出来，不论是朋友之谊、夫妇之情，或者是在基督里对神的爱。灵恩派了解这一点，他们在集体敬拜中提供丰富的视觉、听觉和动感上的投入，就是为了满足人这方面的需要。至少在以英语沟通的地方，为了敬拜的庄重和秩序，也许亦为了赢得社会人士的敬重，僵硬死板的形式已成为敬拜中表达尊崇的传统方法，任何违反这准则的，都会立刻受人猜疑。可是，灵恩派之所以公然显露感情，并不是由于他们缺少对神的敬畏，反而是因为他们对耶稣基督及其它基督徒充满快乐的爱。若有任何人像我一样曾经参加灵恩派的聚会，分享他们会众间圣洁的拥抱，又或者见过灵恩派主教在教会里跳舞，都会知道这一点。即使灵恩派表达情感的方式可以很容易变成公式化的表现，但呆若木鸡的身体、严肃若定的面容，也同样可以容易变成冰冷的、无情的形式主义。在这两者之间，你可以作出选择，但依据圣经标准来看，无疑杂乱无章而活力充沛的表现，以及在神里爱和喜乐的涌流，总比划一的僵死好。一只活着的狗，怎样说都比一只死了的狮子强(参传九4)

4．常常祷告

灵恩派强调有需要培养热切、恒常、全心全意的祷告习惯。他们知道，如一首圣诗写道：「祷告是基督徒必需的呼吸，是基督徒天然的空气」，因此他们努力祷告。我们先前看过，这一点正是他们说方言的因由——不是用一种听觉上的密码去宣告神的启示，好让那拥有翻方言恩赐者去解开这些密码，而是一种个人祷告的语言，表达他们心中的祈求、赞美和感谢；这似乎就是保罗昔日所谈及信徒在教会里说的方言(参林前一四2、13一17)。许多用方言祷告的人常常花很长时间祈祷；我很怀疑那些没有这样经常祷告的人有没有资格批评他们。

5．充满喜乐

灵恩派强调有需要在讲词及诗歌中珍爱并表达基督徒的喜乐。他们甘冒被人看为幼稚、过分乐观和自命不凡的危险，坚持基督徒应该随时随地都欢呼赞美神，而他们亦因着立意常存喜乐而经常在面上和行为表现上闪耀喜乐的光芒。喜乐是自然纯真而不复杂的心境；灵恩派信徒培养喜乐的方式，十分清楚地反映出他们渴慕单纯地认识神和爱神。这正是灵恩运动的中心。从社会学的角度看来，灵恩运动的成员大部分是中产阶级的信徒，他们追求在神里面一种热情而闲适的欣喜作为生活的基调，骤眼看来，这似是一般中产阶级所追求世俗的幸福愉快感觉；但事实上，他们所追求的并不仅止于此。当然，他们追求单纯的喜乐，使他们与一些严峻的、批判力较强的信徒逐渐疏离，然而，他们看来并没有偏离新约圣经的教导(见罗一四17；腓三1，四4；弗五18—20；西三15一17；帖前五16一18)。事实上，他们强调喜乐是对的。

6．人人投入敬拜中

正如我们提过，灵恩派强调所有基督徒必须亲自积极参与教会的崇拜，他们不必都在聚会中讲话(虽然这种参与形式若有条理地进行，并能带来帮助，是值得推许的)，却主要是藉着向神敞开他们的心灵，同时尝试体会教会透过歌颂、祈求和从圣经上学习得来的有关神的真实。有些人看崇拜有如一场供人观赏的表演，台上有几个表演者(牧者和献唱者)，台下(教会的座位上)有一班或多或少表示赞赏的观众。灵恩深信徒是非常痛恨这种观念的，事实上，所有信徒也应该如此。毫无疑问，在集体敬拜里，每一个人，包括领导的和被领导的，都应该活跃地向神高举他们的心灵和心智，倘若一些动作，例如向天仰望和高举双手等，可以帮助会众达到这个目的，不应被阻止。

7．全教会总动员事奉

我们已经提过，保罗对教会增长的异象，就是基督徒按着爱心的指示，彼此服事、支持和帮助，从而互相彰显基督。「惟用爱心说诚实话，」他说：「凡事长进，连于元首基督；全身都靠他联络得合式，百节各按各职，照着各体的功用彼此相助，便叫身体渐渐增长，在爱中建立自己。」(弗四15一16)灵恩派对这异象很认真。他们坚持每个信徒积极事奉就是教会成长之道；他们认为若然讲道内容抽离了彼此有意义的服事，那么单靠讲道是不可能使教会日趋成熟的；他们经常极力主张所有基督徒必须寻求并使用彼此服事的能力，不论是爱心的言语、爱心的行动、爱心的关怀或爱心的祷告。他们看平信徒的被动是使教会衰弱的疾病，所以宁可冒着分散事奉所带来的危机和问题，也必须首先竭力治理这疾病。

8．热心宣教

灵恩派关心如何与人分享基督，随时准备向人见证自己如何经历他，即使他们的见证换来冷淡的反应，他们也绝不气馁；这些都堪作模范。平信徒在传扬福音上所作的见证，至此已十分难得，很难再多作要求了。使徒行传四章十三节和三十一节提及的胆量，在灵恩派圈子是很常见的。

9．小组职事

约翰·卫斯理曾组织许多个循道社(Methodist Society)，每星期一次分班聚会，每班约有十二名成员，由一位导师带领；灵恩派也像卫斯理一样，深谙小组的潜力。查理士·希武(Charles Hummel)留意美国的情形，写道：「遍布整个国家每一角落，有数以百计的跨宗派团契经常在家里举行聚会，他们每星期都一同敬拜和赞美，一同研经，互相鼓励，和运用圣灵所显明的恩赐。这些小组补充教会经常性崇拜聚会的不足，组员通常都积极参与。』9在英国及其它地方，情形都是一样。诚然，不单只灵恩派在二十世纪中叶以后发现或重新发现了小组对祷告和事奉的重要性，其它团体亦然；但纵使灵恩派未必比别人发现得更多，也与其它信徒平分秋色。姑勿论如何，历史见证了一旦圣灵鼓动教会，这些小组就自然地产生，而任何庞大团体若想长时间保持属灵活力，这些小组都是必需的。

10．对教会架构的态度

灵恩派清楚知道教会的架构，不论地区性或宗派性的(借用社会学的术语「架构」，意指社团组织的模式)，其功用必须是表达圣灵里的生命及实现总动员事奉。那妨碍上述功用的架构，必须被判断为销灭圣灵感动的，因而要作出修正。所以，灵恩派对传统架构(如崇拜的程序及形式，在会众当中成立的不同小组每周聚会的模式等)的态度不是盲目的「保守」(什么都不改变！)，亦不是盲目的「革命」(什么都要改！)，而是真正的「根治」问题(探讨问题的根本，按解决问题的需要而去改变)。

在架构问题上，很少教会不被传统的铁掌所制肘；有些教会墨守成规，坚决反对任何改变，对他们来说，灵恩派的激进态度无可避免是一种威胁。灵恩派视教会现行的架构常有可改动的余地，使之能充分运用神所赐的属灵恩赐，而不是假定神阳下恩赐的首要目的是维持教会现存的架构；在这方面，灵恩派与新约圣经的教导是一致的。传统的程序、熟习的公事常规，以及回想从前建基于长久的行为模式而得着的福气，无疑都予人一种安全感，而且在人的层面上，能使人维持一种精神力量；但灵恩派坚持若然传统方式封锁了本该在团契里运用的恩赐，熄灭了圣灵的感动，那么这些程序必须按需要增加或修改，好让神按他选定的方法建立基督的身体。

11．建立社群生活

灵恩派在建立社群生活上首开先河，进行了一些大胆的尝试，尤其是建立延展家庭(extended family)，由许多核心家庭组成，合力提供保护和支持等职事——这是个别核心家庭无法独力提供的。固然，有些社群的确令人担忧，但无疑许多都成功地促成成员彼此的关系，使性格成熟，亦强化了外展工作，去接触有需要的人；若没有这些社群，这是绝对做不到的。旁观者只能欣羡和喝采。

12．慷慨的捐献

当福音触着人的钱袋时，就可知道圣灵确在他们的生命里工作；我们很难找到实际的统计数字，但毫无疑问，灵恩派信徒不惜牺牲的捐献，是别处望尘莫及的现实。据我所知，英国贫民区一间工人阶级的灵恩教会，在一九六五年为宣教基金筹募得一百八十七镑的捐献，到一九七○年，所得献金跃升至二千九百二十九镑；一九七五年筹得二万一千一百镑；一九八○年筹得四万七千镑(以相等币值计算，应是这些数目的双倍)。在这段期间，该教会的会众由四十人以下增加至平均二百五十人。因此，在这十五年里，平均每人为世界各教会的捐献从七镑增加至一百八十八镑，此外，每人每年为教会常费的奉献也有相同数额。我想这个例子是很典型的。灵恩派在与神与人的关系上，强调有孩童般的开放、自发性、热情和充满期待的心，以致他们随时准备付出，甚至甘愿受损，仍把这付出的经验视为一种权利。在这方面，灵恩派同样叫其它大部分基督徒感到羞愧。

无疑，上述有许多都是灵恩派的优点，但现在我必须提出他的缺点，以收平衡。灵恩派有什么特点可能会妨碍全体信徒迈向新约圣经所教导的目标——活像基督？这里，我们似乎要提一提灵恩派十项缺点——至少在灵恩运动的边缘，我们有时观察到这些缺点，而且时常构成威胁。其中任何一项缺点，都足以令信徒变得像保罗在哥林多所面对的信徒般不成熟。

从负面看

1．精英主义

在任何运动里，若有看似意义重大的事情正在进行，自然有一种属灵贵族的感觉，就是感到「我们才是真正举足轻重的人」；这感觉时常深深的产生威胁，有人在口头上否认这病征，却未足以抵御他。在这情况下，精英主义趋向受到复还论神学(restorationist theology)强化；复还论神学看灵恩经验为新约圣经的标准，是适用于任何时代的，而且无可避免地对非灵恩派基督教持批判态度。若然你像许多人一样，不惜冒险去寻求一些你认为每个人都应该寻求而许多人都放弃的东西，那你便很难避免不感到自己高人一等。

2．门户之见

灵恩派团契对全国及全世界的广泛吸纳可以产生一种有害的偏狭心态，使灵恩派信徒规限自己只读灵恩派书籍，只听灵恩派讲员讲道，只与灵恩派信徒团契，只支持灵恩派的事工；无论信徒口里多么坚定地宣称普世合—，但在实践上，往往会因小小的门户之见而造成严重后果。

3．感情主义

健康的情感抒发与不健康的感情主义只是一线之差，人若诉诸情感或利用情感，都逾越了这条界线。虽然今天的白领阶级灵恩运动(似乎由于文化因素多于神学因素)一般比原本的蓝领阶级五旬节主义较为冷静，但因其着意表达喜乐和爱，故易受攻击。运动所表现的热情和活力，诚然吸引许多高度情绪化及受困扰的人加入，而许多人在日常生活中(如婚姻、工作、钱财等方面)遇到不少压力，可藉灵恩运动在礼仪上抒发情感而得到释放。但这样在团体里分享情感，是放纵自己的逃避主义者「旅程」，实难有持久影响。普遍来说，灵恩运动似乎在情感化的自我放纵边缘上，很危险地摇摇欲坠。

4．反智主义

灵恩派过分着重经验，显然妨碍了那漫长而艰巨的神学反省及伦理上的反省，而这些都是新约书信明显地要求的。结果，在处理圣经启示上，灵恩派是幼稚而不平衡的；有些主题——例如教会的恩赐和职事——是步向死亡的，而其它主题，如末世论，则被忽视。当难题出现时，灵恩派信徒倾向寻求预言(神直接的说话)，而不是以祷告的心情努力研读和分析圣经；所以有些时候，他们坚持基督徒只要读圣经、被圣灵充满，所有信心和行为的问题都会变得简单。灵恩运动有时被称为「一种尚在寻求神学的经验」；若以「缺乏」和「需要」等字眼来代替「寻求」会更加贴切，至于用「寻求」是否有根据，有时是使人怀疑的。

5．偏重亮光

自从哥罗西出现异端分子，诺斯底派背离真道促使约翰写成约翰壹书，又自从撒但对神亦步亦趋以来，教会里就一直有人诚恳却误导地提倡直接从神获得启示，而这个现象亦无疑会一再出现，直到主再来。灵恩运动强调圣灵亲自带领，并且神藉着预言复兴他的启示；在这一点上，灵恩运动显然十分脆弱。若有人怀着野心，想成为宗教领袖去支配众人，他只要让群众感到他比他们更与神接近，就很容易在一窝蜂的灵恩派信徒里找到一群心肠好，情感上倚赖的人乖乖地受他感染。同时，那坚持己见的乖僻者也很容易藉词得到圣灵的引导，就不理会牧者的阻止，继续以他古怪的意念扰惑会众。灵恩运动常常倚赖亮光，难免产生问题。

6．「灵恩狂热」(“Charismania”)

这是奥康诺( EdwardD．O’Connor)的字眼，用以形容一种惯性的心态，就是以人们公开显露多少及多大恩赐和属灵能力来量度他们属灵的健康、成长与成熟程度。 10这是思想上的恶习，因为其中判断的原则是错误的，而且很可能窒碍真正的成长和成熟。

7．「超级超自然主义」(“Super－supernaturalism”)

这是我自创的名词，用来形容那种肯定超自然事物，又夸大其中与自然脱节之处的方法。有些人把基督教演绎成为一种呆板的信仰，使人轻忽超自然事物，不期望看见神的作为；超级超自然主义者为针对这些现象，经常期待各类神迹出现——以显明神的存在和大能——，他最高兴看见神反常道而行，推翻了我们的常识。11对他来说，神的工作若进展缓慢，又用自然的方法达成，他会感到失望，甚至好象被出卖似的。可是，他低估了自然、有规律手口普通的事物，只显出他过于浪漫及不成熟，并没有充分明白神的创造和眷顾是基于神的恩典。灵恩派思想倾向把说方言视为属灵活动的范例，将智能与舌头的功能故意及有系统地分隔而论，并期望神在他儿女身上的工作，都脱离被造世界的一切常规。这种思想几乎无可避免地形成超级超自然主义。

8．幸福主义

我使用这个词来形容一种信念，就是神想我们在这沉沦的世界里度过愉快的日子；基于这个信念，人就要活得兴高采烈。灵恩派可能会反对这种赤稞稞的说法，但他们的讲台经常投射一种愉快的感觉，加上他们的标准医治神学，表示他们背后确有这样的假设，更反映并加深自慕迪(D．L.Moody)以来那种福音信仰的传福音精神，就是「我现在整天都是快快乐乐的，你也可以如此。」灵恩派接续了原初持复还论的五旬节派对医治的强调——五旬节主义传到之前，神的医治在北美的「圣洁」圈子里已很受着重——，就是经常假定身体的毛病及不适不是神对他儿女有益的旨意。在这基础上，他们以耶稣和门徒的医治作为典范，根据马太福音八章十六、十七节和彼得前书二章二十四节阐释以赛亚书五十三章三至六节及十节有关得赎的医治12，并引用保罗在哥林多前书十二章二十八节所谓「医治的恩赐」，认为神的医治(根据他们的见证，包括医治长短脚、使弯曲的脊骨变直，以及有些人在南美所见证的填补坏牙)是一件他们应该恒久期待的事情13，也几乎理所当然地认为他们的领袖必须拥有医治的恩赐。

可是，他们引用的经文不能作为他们理论的支柱，新约圣经提到在基督徒领袖中间，也有疾病未得医治的，14这就显明了神没有定意所有信徒任何时候都身体健康。同时，灵恩派的假设忽略了基督徒面对痛苦的试炼，以及疾病不能痊愈时，他们会从中得着智能，学习忍耐和对现实包容，不含怨毒等益处。15再者，灵恩派的假设很可能导致许多人沮丧失望，因为在他们的假设上，亦隐含了人苦寻求不到神的医治，也许原因不是神不愿意或没有能力医治他，而是他自己缺乏信心。我们毋须怀疑今天神医治的能力，并且有时他的确以超自然方式去医治人，事实上，今天确有不同类型的医治围绕着某些人的事工；但我判定在灵恩派思想里表达出这种幸福主义的意味，是他们的大错，而且根本地妨碍基督徒迈向成熟。

还必须一提的，是一些灵恩派信徒(别的基督徒有些也是如此)十分相信你若荣耀神，神自会使你百业兴旺、大富大贵和舒适安乐。但实际情况往往并非如此，一大堆破产的信徒可作证明。有时候，一些信徒自以为是基督徒，就大可不必达到完善企业管理的严格要求，也无需应付经济变动，但事实并非这样，结果他们为自己带来许多麻烦。圣经没有应许基督徒生活富裕，只提到他们要遭遇患难和试炼。不过，若你在神的眷顾下得着财富，圣经便肯定指示你如何运用财富；但很明显我们不能期望人人都大富大贵。

这些灵恩派信徒认定神绝对不愿意他的子女尝受穷乏之苦，在神学上，这也是幸福主义另一种形式的错误。这宣告若然是在一个豪华酒店的大舞厅里，由一名钜富的口中说出，人们听来似乎言之凿凿；可是，只要想象这是向着住在印度、孟加拉，或非洲一些灾旱地区的基督徒村民说的，就可知他何等空洞无凭。有时候，神的确很奇妙地祝福他儿女的事业(不过，他首先赐给他们营商的智能，叫他们善用这些恩赐而获得成果)，但当有人告诉你神会如此赐福他所有儿女时，幸福主义便再次占据人的心思，使人产生虚假的盼望，一旦事情打破他们的幻梦，他们的信心亦随之全然崩溃。纵使他们的希望没有遭受粉碎，而是得到实现，这种幸福主义存在人的心里，只会鼓励人仍旧活在虚幻中，阻碍他成长。

9．受魔鬼迷惑

灵恩派尝试恢复人对神的超自然本质的感知能力，因而也愈来愈清楚地察觉到邪灵的实在；无疑，他们发展了帮助人脱离邪灵缠扰的事工，亦有一股动力去复兴赶鬼的恩赐16，这些都使许多人受益。不过，若把整个人生视为一场与魔鬼的争战，任何恶劣的健康、坏的思想和不良的行为，都归咎于撒但和他的同党，完全不考虑肉体上、心理上和关系上的种种因素，就会产生一套相对于超级超自然主义、非常不健康而且属乎魔鬼的思想。无疑，有时候这真的发生，以致成为道德和属灵成长的一个主要障碍。

10．全体一致

群众压力可以成为专制的暴君，尤其是一群自以为超属灵的人，并且按着成员有没有能力遵照大家公认的标准去行，来评断他们的属灵状况。无可避免地，在灵恩派圈子里，随从群众压力去表现自己(双手高举、双手伸展、说方言、说预言)的风气是十分强烈的。同样无可避免地，人一旦开始按着团体的标准和期望去生活，而不是跟随主，他就陷入新的律法主义捆锁中；从另一个角度看，基督徒的成长也大受威胁。

不过，话说回来，我们得提醒自己不要五十步笑百步；事实上，没有任何一类基督教属灵事物是没有危机和弱点的，也并非不会从其强处和优点中产生对灵命成长的威胁，我们也不要以为今天在非灵恩派圈子当中，基督徒成熟的气质(包括对神多方面活泼的回应，以及拥有清晰的判断力)是极其显明易见的。在这一类事情上，最容易是扩大弟兄眼中的刺，而忽略自己眼中的梁木，因此我们最好还是静静地继续我们的讨论。

灵恩经验是否独一无二？

来到这里，我们必须提出一个重要的问题：究竟灵恩经验的特色有多大程度是局限在自称为灵恩派的信徒当中？我怀疑这其实是一种幻觉；别的基督徒看见灵恩深信徒外在怪异的动作，就推断他们内在的经验也一定与自己的经验大不相同。可是，我怀疑这是否属实。

就拿圣灵的洗为例。灵恩派和五旬节派在圣灵的洗这名目下描绘的经验，被分析为神的爱的确据，及与邪恶对抗的准备。由于说方言常被认为是灵恩经验的一部分，许多人因此下了一个结论，就是灵恩派的灵洗与不说方言的信徒的经验是截然不同的。但假若我们把说方言暂且放下，专住在对他的分析上，我们会发现事实并非如此。与我们上述所描绘的灵洗实质上完全一样的，是十七世纪清教徒古得文(ThomasGoodwin)称为「圣灵的盖印」(“the Sealing Of the Spifit”)的经验——这是他讲论以弗所书一章十三节时的用语。 17同时，十八、十九世纪期间，在卫斯理的追随者中，许多人见证他们如何进入「完全的爱」里，都有相似的经验。 18相若的内容也见于其它在圣灵里受洗的经验上，这些经验被理解为赋予基督徒事奉的能力；上一世纪的属灵领袖，如芬尼(CharlesFinney)、慕迪(D．L Moody)、宣信(A．B．Simpson)、叨雷(R．A．Torrey)等，都在他们的教导中详述这种经验，而各人亦宣称在他们的事奉中，曾亲身经历改变。19又例如浸信会的梅亚(F．B．Meyer)形容「被圣灵充满」的所谓「凯锡克经验」也是相若的；20还有，天主教及抗辩宗里密契主义传统的支持者，也曾记下许多相类似的灵里亲密相交经验。

况且，这些经验也并非单单局限在密契主义者和福音派信徒身上。圣公会的主教梅亚侯(Moorhouse)是一个沉默、非密契主义的高派教会(编者注：重视礼仪之教会)会友。可是，在他死后出版的见证中，他写道：在他按牧之前的晚上，他热切祈求与神有更亲密的团契，「醒来后，我充满了极大的喜乐，在这狂喜中，我感到好象中间的一道屏障已坍塌，一扇门在我面前开启，并且一道金光倾泻在我身上，使我整个人完全改变形象。这是我从未丝毫经历过的……」21在这些经验的核心里，都有神的爱为确据，一个最自然的假设，就是每个情况都是圣灵类似作为的结果。肯定说，我们没有可能把其中任何一种经验当作是与其它经验迥然不同的。

又或者，我们试以说方言为例。有一个人用方言来表达他热切的赞美和痛苦的祷告，另一个人则用他自己的母语来表达；然而这两人在感情上有基本的分别吗？比亚(RichardBaer)确信「说方言和其它两种广泛及普遍被接纳的敬拜方式，例如贵格会的静穆崇拜，以及天主教和圣公宗教会的礼仪崇拜，在基本功能上都是相似的」；因为三者的分析性理由都系于让人能更深的被神感动。22这个意念是明显地错误吗？

又或者让我们看看圣灵如何帮助我们认识圣经中的神怎样看我们，并且他在圣经里的话语怎样应用在我们的生活上。若有人将这件事情客体化，称之为预言，又用一种传达神谕的方式来宣布，而另一个人则确信是神向他及其它人说的话，在这两种情况下，神在人心里的工作难道有基本的分别吗？

是否惟独灵恩派才透过祷告寻求或得到身体的医治？又是否惟独灵恩派才能成功地奉耶稣的名赶鬼？

不管其它人在已发展的属灵恩赐教义上所接受的教导是多么的少，但是否惟独灵恩派才会在爱中彼此服事呢？

现实中，灵恩派和非灵恩派信徒属灵上的主要分歧是在运用的词汇、自我形象、联系的团体和阅读的书籍报刊等方面，而不是信徒藉着圣灵与圣父和圣子相交的实际内涵。灵恩经验事实上并不像有些时候所宣称的那么独特。

注文

1 M· HarPer，None Can Guess(Plainfield，N．J．：Loaos， 1971)，第149、 153页。在 Three Sisters(Wheaton，Ill．：TyndaleHouse，1979)一书中，Harper以圈内人身分，对整个运动提供有趣、合时的侧面剖析。

2 R．Quebedeaux，The New　Charismatics(New York：Doubleday， 1976)，第111页。

3 L．Newbigin，The Household of God(London：SCM，1954)，第110页。

4 以下的资料,有许多都刊载在这一篇文章里：“Theological Reflections on the Charismatic Movement，Churchman，1980，第7—25、103—125页。文中有更多广泛的学术性记录文件。

5 在哥林多前书十四章里的十一处经文(2、4、5、6、9、13、18、19、23、26、27节)，并在十二章二十八节和十三章八节，NEB译本把 glossa(i)译为狂喜忘形的方言或狂喜的语言。Edward D O ’Connor的观察十分中的：「新约里没有任何地方形容用方言祷告为『狂喜的发声』。这名词是现代学者创作出来的，表达了他们对方言恩赐的猜想。从五旬节连动的经验可见他们的猜想是误作的。」(The Pentecostal Movement in the　Catholic Church)「Notre Dame， Ind．： Ave Maria Press，1971」，第126页。)

6 D． Bennett，“The Gifts of the Holy spirit，” The Charismatic Movement，ed． MichaelP． Hamilton(Grand Raplds： Eerd mans， 1975)，第32页。 Bennett避开了基督徒方言中有源自精神分裂、催眠或魔鬼等意念。

7 JosePhine Massyngberde Ford引述 Richard Baer的话，“The Charismatic Gifts In workshop，” In The CharismaticMovement，第115页。

8 R．Quebedeaux，The Young Evangelicals(New York：Harper＆ Row，1974)，第43页；另参看 The New Charismatics，第153、 154页。

9 Charles E． Hummel， Fire In the Fireplace：Contemporary Charismatic Renewel(Downers Grove，Ill： Inter－Varsity，1977)，第47页；另参看 O’Connor， The Pentecostal Move－ment，第111一121页里面形容美国罗马天主教徒的灵恩祈祷小组。

10 O Connor， The Pentecostal Movement，第225—227页。

11「因此，有些人希望他们整个生命都被从天而来的信息及启示所引导，因而忽略了他们能力范围做得到的计划和深思熟虑。有些人希望所有疾病都得着神迹的医治，拒绝见医生或吃药。同样道理，有些人希望得着纯粹灵恩感示的讲坛信息，以取代神学研究和讲章预备，而教会制度上的职位……由纯粹的灵恩领导取代。」( O’Connor， The Pentecostal Movement，第227页)这一切都清楚并典型地表达了超级超自然主义者的思想形态。

12 「脱离疾病是救赎的一部分，也是所有信徒的特权」( Declaration of Faith of the Assemblies of God， 12)；「救赎为所有信徒预备了神的医治」(Declaration　of　Faith　of theChurch of God［Cleveland］，11)。引述自Walter J．Hollenwe－ger，The Pentecostals，trans．R．A．Wilson(Minneapolis：Augsburg，1977)，第515、517页。若说身体得着完全的医治，和达致完全无罪的完美境界都「在救赎中」成就，其意思是整个人随基督的形象全然更新乃源于十架(参罗八23；腓三20、21)，这是对的，可是，若以为在地上已经可以完全达到将来在天上才能达致的完全，那实在是一个潜在的严重错误。

13 例如另外请看 Francis MacNutt， Healing(Notre Dame， Ind．：Ave Maria Press， 1974)，第13、14页：「我不用对一个被病魔破损人格的人说，疾病是神差来的十字架，但我会持守一个盼望，即使药物不能帮助他们，神无论如何是想他们安好的。」要对那些藉着祷告达致超自然的身体医治作出评价是很困难的，因为通常都证据不足，而且有的证据都是可争论的。一些持怀疑态度的评论更加突出这个困难，这些评论包括B.BWarfield，Counterfeit Miracles(London：Banner of Truth，1976)，和 W．Nolen，Healing: A Doctor in Search of a Mira－cle(New York：Random House， 1974)——这书研究Kathryn Kuhlman的医治职事， Kathryn Kuhlman曾经在一九六二年尝试出版一本书，名为 I Believe in Mirscles。文中的议论不能建基在这些负面的评论上，也不能作为这些负面评论的根据；固然，我们亦很难找到一些较为正面的理据基础。

14 以巴弗提，腓二27；提摩太，提前五23；特罗非摩，提后四20；并保罗自己，他是广传超自然治病的行动者(参徒一九11、12，二八8、9)，然而根据哥林多后书十二章七至十节自然的阐述，文中「刺」指肉体上的痛苦，而「肉体」指被造的、有血有肉的人性。

15 请参考一本超级的好书，Joni Eareckson and Sieve Estes， AStop Further，rev．ed．(Grand Rapids：Zondervan，1980)。

16 另参考 John Richards， But Deliver US From Evil(London：Darton，

Longman＆ Todd，1976)。

17 T．Goodwin， Works，ed．J． C． Miller(Edinburgh：

JamesNiChol，1861)，1： 227—252．

18 见同上第142、143页。

19 Charles Finney在他的书Memoirs(New York： Fleming H．Revell,1876)，第17、18页述说他在一八二一年接受圣灵施洗的时候，他哭泣并「大声喊出「灵魂里」难以形容的汹涌感情」。Asa Mahan在 Out of Darkness Into Light (Londo： T．Woolmer， 1882)，Part 2，详细地形容他的经验。在一八七一年，D．L．Moody「跪倒在地上，让他灵魂沐浴在神的临在中」；当时他的房间就「似乎燃烧着神的临在」(J．C POllock，Moody：A BiOgrphical Portrait，［New York：Macmillan，1963］第90页)。A．B．SimPson在The Holy Spirit or PowerFrom on High(Harrisburg： Christian Pubs，1896)一书解释洗礼为「接受基督生命的能力」。 R．A．Torrey在 The Personand work of the Holy spirit(Londo：Nisbet， 1910)，第213一237页的阐述。 F．D．Bruner在 A Theology of the HolySpirit(Grand Rapids： Eerdmans， 1970)，第335—337页中总结他的观点。

20 另参考 Evan H． Hopkins， The Law of Liberty In the Spiritual Life(London： 1884)。关于F． B． Meyer的，参 Brurier，上引书第340、341页。

21 E． C．Richards， Bislsop Moorhouse of Melbourne and Man-chester(London： John Murray， 1920)，第15、 16页。书中这样叙述下去：「当时，我并不以为他是基督，而以为他是父神；但我现在回想，知道神是透过基督彰显自己。」 Moor- house八十三岁时，在另一封信形容相同的经验：「我怕自己欢喜得大声喊叫了出来，所以用床单把自己包裹着。这种从神而来的欣喜维持了许多日，……这欢欣使我热烈地爱每一个人，……这是属天的，……我已经到过天国。」(第245、 246页)

22 引自Josephine Massyngberde Ford，“The Charismatic GiftsIn Worship，” The Charismatic Movement，第115、 116页。




六． 圣灵的路径：解释圣灵生活

现在，我们来到一个主要的问题，是我们一直为他开山辟路的。对于独特的灵恩经验，我们应该以怎样的神学观点去看他呢？即是说，我们怎样以神的概念来解释他呢？当他们自称他们的属灵经验比其它人更加超越的时候，我们应该怎样看圣灵在他们身上的作为呢？事实上，这是灵恩运动向我们提出的一个主要问题。可是，我一方面可从其中心的信念及伦理上的果子而得出结论，认定神在他们中间，另方面，又发现「灵恩派」和「非灵恩派」的属灵气质比我们有时候所在意到的更加相近；这样，我令到这个问题更加难以解答。倘若灵恩社群中的典型属灵经验是没有基督在其中、没有爱心和骄傲自负的，那么，我们的疑问就不会出现，因为我们根本没有理由将这些经验归功于圣灵；可是灵恩运动的情况正好并非这样，那么，这个问题就来得更加尖锐，且无法逃避了。因为我们必需面对一个事实，灵息运动用以解释其自称拥有的特色的一个最普遍宣告的神学观念，是十分不合乎圣经的。

对于一个看自己为复兴真正基督徒经验的力量的运动，这个事实引起的问题肯定是显然易见的。经验是一个含糊的字眼，而种种经验(即是思想与感情的特殊状况)落在不全然被圣化的罪人身上，必然如同杂贪混在黄金里。没有任何经验单凭这经验的发生本身就可证实是从神而来，为要推展他恩典的作为。基督徒拥有的经验，不一定就是基督徒经验。一个经验若是出于神恩典的赐予，他在圣经真理的试验下，必能证明在其中心有一种加强了的醒觉——对于关乎神的一些启示的真理的醒觉，以及对于我们作为受造物、罪人、受益人、信徒、养子、被买赎的仆人，及在其它各种身分下与神的关系，有强烈的醒觉。我们曾经以这个标准去量度灵恩派经验，也发现他们在这一点上没有缺失。可是，当这些经验被用来印证某些误解圣经的信念时——时常有人这样做——，我们就只剩下两个选择：一是排斥这些经验，看这些经验为虚妄的，甚至可能源于撒但，否则，就重新给他们神学上的阐释，表明这些经验实际证实和确定的真理，与灵恩信徒所以为的有所不同。至少对于灵恩见证的主流，这是我们现在要作的抉择。

有些人注意到灵恩经验宣称要证实的东西是错误的，他们采取头一个立场，迅速批评这运动是虚妄和危险的。可是，想起有时候(并非经常如此)灵恩派信徒提出他们那些错误的主张时那种自呜得意的态度，又天真幼稚地误用圣经，而最令人懊丧的是，许多灵恩派的发言人，似乎对于真理的问题漠不关心，凡此种种，我们又不能完全谴责那些对灵恩运动口诛笔伐的人。我承认我也是其中一个受到灵恩运动衍生上述种种现象所困扰的人，不过，无论如何，我从灵恩经验里看见神在其中工作，因此，我大胆作出第二个选择——就是尝试重新建构其神学观念。我在这个选择上所作的，请读者评断。

首先，让我们浏览一下传统五旬节派对灵恩经验的说明，这是大部分在德国以外的抗辩宗灵恩派信徒所持守的看法。这就是我曾经称之为复还论的观点，他们将使徒行传第二章所形容门徒在五旬节的经验，以及哥林多前书十二至十四章所形容哥林多教会的经验，看为今日基督徒应该追求的标准规范、理想和目标。这观点的中心建立在一种灵洗的观念上，他们认为灵洗是「一种特殊的经验，有别于信主经验，通常在信主后才有的。在这经验里，人领受了全部的圣灵进入他的生命中，因此满有力量去事奉和见证。」1他们认为除非信徒经历圣灵的洗，否则欠缺神早已为他储备的必需资源，所以，他们命令基督徒寻求这种经验，直到得着为止。2这经验一旦临到，他就被提升，而且通常会(有人说是一定会)说方言，作为内在已发生了的经验的外在印记。既然他们相信一个人只有如此才能领受「全部的圣灵」不管他们为这怪异的用词如何注解)，他们给这种经验神学上的阐述，就是认为这种经验完成了整个信奉基督的入教过程，一如圣公会会友之间的安立甘大公派理论，水礼只是开始，在坚信礼中领受圣灵才圆满完成整个入教程序。3

最近，邓恩(James D G．Dunn)、卜仁纳(F．D．Bruner)、史托德(J．R．W．Stott)和贺其马(A．A．Hoekema)对这观点都有全面透彻的剖析，我们在这里亦无需多费笔墨。我在这里单提出以下两点就已经足够了。首先，若我们接受上述的观点，这观点会迫使我们评价非灵恩派基督教——即是，那些不认识或不寻求悔改后圣灵施洗的基督教信仰——为低下门径、次等，并欠缺了一些重要的东西；可是，其次，这观点不能从圣经中成立，因为这观点不能前后贯彻地解答一些从圣经引伸出来的反问，例如以下三条问题。

灵洗的神学观念

对于哥林多前书十二章十三节：「……我们不拘是犹太人，是希利尼人，是为奴的，是自主的，都从一位圣灵受洗，成了一个身体，饮于一位圣灵」，我们能否提出令人信服的论据，否定他所指的是基督徒新生命的开始——我们也许称之为「悔改并入教的复合体」——，因此根据保罗，每个这么样的基督徒都已经领受了圣灵的洗了？我们能否定这种含意吗？当然不可能。

在这个结论以外唯一可能的解释，就如已故的叨雷的看法，他的看法影响多人，他认为保罗在这里正述说一种「第二次祝福」，这是他在其它书信都没有提及的，但保罗深知道他和所有哥林多教会的人都已经领受了这祝福，虽然在今日有些基督徒并没有领受到。5

可是，(1)这样的看法与保罗先前对哥林多人的描述并不吻合，他形容他们纵使满有恩赐，在基督里仍是不属灵的婴孩，未有能力吃固体食物(林前三l—3)。(2)这看法迫使人采取以下其中一个立场，一是否定那些缺乏「第二次祝福」的基督徒是属于同一个基督肢体的，又或者漠视「成了一个身体」的自然意义，而将「成了」一词(希腊文eis )强加以不自然的解释，解作「由于……的缘故」或「为了使其得着益处」，但这些解释对比希腊原文是无法成立的。(3)在以上立场中，倘若我们采取后者，有些时候有些人的确这样做，那么，只有构成对保罗一个谴责，谴责他不必要地、甚至乎恶作剧地误用了字汇。6

一些释经家舍弃词句的自然意思而采取不自然的解释，实际上是侮辱他们所阐释的书卷的作者，侮辱他们在表达上含糊混淆；这里的情况正是如此。从上下文看来(参林前一二12—27)，保罗的意思是，基督所赐予的圣灵已经使我们成为一个被圣灵维系的身体，我们必需学习按此真理而活。有关第十二节所提及的，最自然是指到在悔改时领受圣灵有什么含意(参罗八9)。若指他含有第二次祝福的意思，就是强将文意读进经文里；我们无法单凭经文本身读出这个意思来。

有些人接受以上的论据，但坚持说在哥林多前书十二章十三节的从圣灵受洗入教是特殊的，有别于马可福音一章八节、马太福音三章十一节、路加福音三章十六节、约翰福音一章三十三节、使徒行传一章五节及十一章十六节各段经文所记载的基督用圣灵施洗或信徒受圣灵的洗。但在所有七段经文内，原文都采用同一个前置词(en)，意指圣灵是基督给人施洗的「要素」，因此这种区分在言词运用上来看，是没有基础的。7

无疑，有些信徒已经验过悔改以后内在属灵生命的增长，从而得着益处，其它人也可以这样受益，可是这并非保罗提及圣灵的洗的含意。

在使徒行传的记述里，从五旬节事件开始，一直假设信心与悔改(路加在详说人对福音的反应时，他不时交替使用这两个词)，以及圣灵——神正在充分发挥其新约职事——的赐予，两者是并行的。我们能否提出令人信服的论据，去否定这说法呢？当然不可能。

彼得第一次布道讲章的结尾字句是这样的：「你们各人要悔改，奉耶稣基督的名受洗，叫你们的罪得赦，就必领受所赐的圣灵」(徒二38)；他在这一点上，表达得清晰明显，绝不含糊。又如路加所叙述的，撒玛利亚人分「两个阶段」的经验是异乎寻常的(徒八14—17)——可以说，这是全卷书唯一异乎寻常的记载，因为以弗所的「门徒」也未曾领受圣灵(参徒一九2—6)。可是，似乎在保罗遇见他们的时候，他们尚未作基督徒；哥尼流的情况也一样，他听彼得讲解之前，还未作基督徒(参徒—一13)。很明显从路加的故事看，撒玛利亚的信徒欠缺五旬节圣灵降临的经验，在彼得和约翰看来这是不寻常的。试看哥尼流的例子，当他凭信心听取领受彼得所传讲的福音时，圣灵就降临在他身上。这事件确定了信心与悔改，以及圣灵的赐予是相连的，正如彼得在使徒行传二章三十八节所认定的，又进一步表示(因为彼得在二章三十八节没有这种表示)，引发神赐下圣灵的，是向神敞开的心灵，而不是从人这一方面去表达的水礼。8

至于撒玛利亚人的经验，有些人猜测(最多只可说是猜测)神暂时不让圣灵彰显，直至他使用使徒作为圣灵倾流的渠道，是为了阻止撒玛利亚人与犹太人的分裂被带进教会去；这看来是个合理和恭敬的猜想。圣灵的赐予，显示出撒玛利亚人和犹太人都透过基督平等地被神祝福；圣灵赐下的形式亦显示出所有基督徒，不论撒玛利亚人或犹太人，都必需认定基督所拣选的犹太使徒，是被神确立的领袖，拥有从神而来的权威。希伯来书二章四节提到「圣灵的恩赐」印证使徒的见证的真确的，而新约所有彰显圣灵作为的神迹奇事与他们亲身的事奉是互有关连的；当然，我们没有证据说神迹奇事与事奉没多大关连的情况从未有发生过，也不能证明现在绝没有发生。

正如路加所展示的，耶稣第一批门徒之所以有「两个阶段」的经验——首先相信，随后才受圣灵的洗——，唯一可解释的理由是时代性的，既然五旬节早上九时是圣灵在人类当中新约职事开始的时刻，因此他们分「两个阶段」的经验也必须被判断为独特的经验，而不是对我们所有人的一个规范标准。我们能否提出令人信服的论据，去否定这解释呢？当然，这也是不可能的。

五旬节派及灵恩派对使徒行传第二章的一般处理方式，恍似那些谈论圣洁的老师们(叨雷及其它)的看法，他们的处理正好错失了这一要点；然而，这要点是无可逃遁的。根据路加的神学观点，五旬节事件应验了耶稣的应许及约珥的预言(一4、5，二17一21)，再加上使徒行传的整体重心，无疑以上的要点已不说自明。很明显，路加写他的第二册著作，是要述说耶稣升天后，圣灵的时代如何像黎明初露，又叙述福音在圣灵的能力下，怎样从耶路撒冷散播至当时帝国的首都。他记录下那些特殊的经验——五旬节事迹；埃提阿伯太监、保罗、哥尼流、吕底亚和狱卒悔改信主；亚拿尼亚和撒非喇口是心非的真相被揭露后，就倒地身亡；买卖圣职的西门如何谦卑下来，和以吕马如何眼瞎了；司提反、哥尼流、彼得和保罗的异象——这些都是福音传至罗马一路上的里程碑，不是神一贯行事方式的模式或范例。若然路加能预知后人在这些事情上怎样误解他的想法，我猜他必然深感诧异及沮丧。因为他的记述若然有任何要作为规范的目的，就是「为教会及其使命的性质提供实例教训」9，而不是教导有关普世基督徒各阶段属灵经验的典范。

根据五旬节派及灵恩派的论点，使徒在五旬节经过祷告之后，接受圣灵并能说方言，是基督徒经验的第二阶段，也是使徒行传一个启示出来给以后所有信徒的规范；对于这个论点，我必须提出以下几点：(1)使徒行传里并没有任何一处经文陈述或暗示这个论点。(2)这论点前后不一致：若然说方言是普世模式的一部分，为何风声怒吼不是呢？(3)在其它记录同时赐下圣灵和方言的例子中(那撒玛利亚人大概可算一例，八18；确实的例子有哥尼流等人和以弗所人，一○46，一九6)，这些恩赐是透过使徒临到那些人的，而这些人并没有寻找、祈求或等候这些恩赐。(4)在以上四个情况里，圣灵的彰显都是临到整群人的，并非单单临到群体里的个人而不临到当中没有寻求的人。(5)使徒行传四章八节及三十一节、六章三节及五节、七章五十五节、九章十七节、十一章二十四节、十三章九节及五十二节等经文提及人被圣灵充满时，并没有明说或暗指那些人也能说方言。但若然有些被圣灵充满的人并不懂得说方言，那么，这也可能是现在神为某些人预备的道路。(6)从路加的叙述方式看来，路加似乎理解他所描述的那四个圣灵降临事例，是来自神的见证，表明他平等地接纳新社会里的四类人——犹太人、撒玛利亚人、外邦人和约翰的门徒——；若不是神的见证，这种平等地位是叫人怀疑的。在使徒时代，究竟还有没有更多这类型的彰显发生我们不知道，可是在没有实证的情况下，我们没有理由假定当信徒已经明白在基督里人人平等的功课后，这类型的彰显仍旧继续发生。

很明显，要让五旬节派及灵恩派的论点得以成立，就只有把许多不能在使徒行传里读到的意思强加进去。

现在还有两个针对说方言的反问。

保罗写道：「岂都是说方言的吗？」(林前一二30)他言下之意期待的答案是：「不。」我们能说服人相信并非如此吗？当然，这也是不可能的。

古老的五旬节派信徒分别出两种方言，一种是普世性的、不由自主的表现，用以印证圣灵的洗，另一种是持续的、非忘形而且受控制的恩赐，这恩赐却不是每个基督徒都拥有的。这正是神召会基本真理宣言第八段一句谜样的字句所指的：「在圣灵里受洗的实证，……在这情况下的说方言在本质上与说方言的恩赐是一样的(林前一二4—10、28)，但在目的及应用上不同。」若不是上述的区分，我们无法明了这句话的意义。似乎，大部分灵恩派信徒都同意大部分五旬节派信徒的看法，认为说方言是圣灵施洗的普世性印记，而灵恩派信徒的观点更不止于此，他们视说方言为灵修辅助，并期望所有已经接受灵洗的基督徒经常说方言。在一般基督徒眼中，说方言肯定是灵恩运动的标志，而灵恩派作为一个群体显然亦乐意如此。可是，由于他们期望说方言是被圣灵充满者的必然恩赐，他们的复还论观念跟五旬宗教会的看法不同，显然超出了保罗的话的含意；这就带我们来到以下的问题。

灵恩派的方言，通常是一种学习得来的技巧和技术，缺乏语言结构，而说方言的人视他主要为私人应用的；至于哥林多前书十二至十四章所谈及的说方言，是为公众使用的，是在不信者面前的一个「表记」(一如史丹度(Stendahl)解释说：「是针对他们的审判的一个负面表记」10)，保罗「认为是一种语言」，用来传达意思，所以可以被翻出来。11这两种对方言的看法可以同日而语吗？我们能叫人确信这两种说方言的现象是一样的吗？当然不可能。在「悟性没有果效」(林前一四14)这一点上，两者可能存在着负面的相同处；12但两者整体上是否相符，是非常不肯定的。

对于新约方言的性质、价值、起源及终止，有许多含糊的地方，并且必然继续如此。一些重点可有不同的解释；也许最错误的做法，就是在处理有关经文时，明显地宣告，或迂回地暗示自己的看法是清楚明确或十分肯定的。许些含糊的经文(徒二4一11，一○46，—一17，一九6；林前一二至一四章)实不容许这样的判定。

有些解经家与贺智( Charles Hodge)一样，认为五旬节派及哥林多信徒的方言是一种语言恩赐(xenolalia，xenoglossia)。13其它解经家与该柏尔(　Abraham　Kuyper)见解一致，认为他们发出难懂的声音(该柏尔猜测这就是我们将来在天堂讲说的言语)，因此五旬节的奇迹(「……都听见他们用我们的乡谈，讲说神的大作为。」「徒二ll」)是一种聆听的奇迹，过于一种讲说的奇迹(除非该柏尔对天堂的猜测准确，那么两种成分的奇迹都有)。14

另外，我们经常碰到与该柏尔如出一辙的观点，是保罗看基督徒的方言为「天使的话语」(林前一三1)，天使语言跟人类语言有所不同。然而，这种想法跟研讨哥林多前书十二至十四章所提出的种种说法一样，并非绝不可能，我们有充分的理由将保罗在十三章一节的话解释为一种修辞学上的夸张法，其中心意思简单来说就是「姑勿论我在方言恩赐上的表现多么神乎其技」。大多数人与加尔文的想法一样，认为五旬节的方言等同一般语言，而哥林多的方言却非比寻常，看法莫衷一是。每种看法都有可驳斥的疑点。贺其马(Hoekema)说：『在这个问题上，要作最终判断，即使不是绝无可能，也是非常困难的。」15我认为他说得很对。

同样，在以下的释经上，不同解经家的意见也颇有分歧：(1)究竟保罗在哥林多前书十四章五节提到「愿意」(thelo)一词，有多大成分表达一种积极的欲望？有多大成分是出于一种礼貌上的修辞，无非表达退一步来说，情愿哥林多信徒都说方言呢？(2)为何他感恩地记述他说方言比其它众人还多(一四18)——到底是因为他希望见证说方言使他的事奉更充实，或使他的灵修生活更丰富，抑或纯粹是为了有力地提出他下一节的论点，就是在说方言上该有必需的约束？照样，各种不同的观点都有斟酌的余地。

再者，保罗在十三章十节提到「那完全的」(to telcion)来到，方言终必停止，归于无有，保罗所说「那完全的」是什么意思呢？——究竟是在爱里的完全成熟16，抑或新约全部准则的实现，以及教会完全装备妥当的状态，17还是(一如大部分人的观点)当主再来时，基督徒将要进入的那完美属天生命？第二个观点认为在第一个世纪结束之前，说方言的恩赐已告结束；而第一和第三个观点对整个问题的答案是有所保留的，就正如另一个问题一样，到底在使徒亲身的事奉职事以外，神有没有赐下作为表记的恩赐呢？这个问题同样未有确定的答案。

可是，有一件事情是清楚明朗的：初步看来，在哥林多前书第十三、十四章，保罗尽在讨论公开运用方言的问题，若把他任何关乎说方言的言论视为私人方面的应用，是不必要又不自然的。灵恩派信徒经常将十四章四节(「说方言的，是造就自己……」)和十八节(「……我说方言比你们众人还多」)解释为在私祷中连用的方言，可是，在释经学上，这种臆测不单只毫无依据，事实上亦很不合理。这样解法等于不问情由地将第一世纪的经验全盘套在灵恩派信徒的身上(「啊，保罗及哥林多信徒必然也像我们一样」)；再者，若以为在第四节保罗的意思是那些连自己说什么也不知道的说方言者竟仍然可以造就自己，而在第五节，他又立即说除非教会信徒能听得明白，方言并不能叫教会得到造就，这样前后矛盾的解释是令人难以置信的。18

    可是，若然保罗在第四节的意思是说方言者能够了解自己的方言，今日的灵恩派信徒不能够以为保罗的话是鼓励他们多说方言，因为他们公开承认自己也不明白自己所说的方言；同时，从保罗写这段经文的思想路线看来，我们断不能假设这里的说方言是指到私下说方言，因为两者根本毫不相干。这种假设，以及这几章环绕讨论到的其它许多东西，都只可以勉强把意思加进经文里，却不可以从经文本身读出这些意思来。

对于五旬宗教会两代以来19，以及今时今日数以百万计灵恩派信徒所说的方言，语言学家、社会学家、医生、心理学家和牧者都曾经颇为透彻地以第一手资料进行研究；20

    这样的研究有他的危机，因为说方言的现象是普及各类人的，这样研究很容易犯上以非典型的事例作泛论的毛病。同时，很明显有些研究者发觉说方言式的敬虔令人不安、甚至令人表现失常，于是，他们难免对这些现象产生强烈自卫性的偏见，甚至于阻碍了他们的判断。21可是，无论如何，即使并非全部人都达到一致结论，至少在现今研究者之间，在以下几点上，已经开始逐渐达到较为一致的意见。

(1)姑勿论说方言者怎样相信，虽然说方言也是一种自我表达和沟通，但说方言并不是一般意义上的语言；又尽管持佛洛伊德学派的人怎样猜度或疑惧，说方言却不是由压力、压抑或精神病所造成的一种心智与身体机能分割的产品。反之，说方言是一项出于意愿，而且受欢迎的发声活动，在一种关在宗教现实的场合举行；方言发自人的心境情绪，但脱离人的理智思想，就好比孩童富幻想力的语言、已故岩士唐即兴的狂歌乱唱22、亚尔卑斯山的岳得尔调山歌(yodeling)，以及在浴室中自娱的哼歌。圣公会(Episcopal

(2)虽然有时候，说方言是在一个人生命里自然自发的事情，或会伴随着情感的奋兴而来(或者不会)；但方言往往可以训练出来(放松下颚及舌头，发出无意义的音节，随意地受感发声赞美神等等)，通过一些教导，就可以学会说方言。只要一个人想学，这不是太困难的事。

(3)早期的研究者对方言持相当暗淡的见解，他们视之为神经质、心理不平衡、歇斯底里，或是受催眠后的征状、心理病态或精神补偿、情感饥渴、压抑或受挫折的产物，但今天的研究有相异的结果，说方言不一定是不平衡、精神错乱或先天性肉体受创伤所致。24固然，上述这些人也可以说方言，对于他们来说，说方言往往是一种支持系统；25但许多说方言者都心理健康正常，对他们来说，说方言是在主面前被提升的乐趣。

(4)追求说方言的恩赐及运用方言是寻求与神更深密契的门径，亦经常证实在意识层面上造成有益的效果，例如使紧张的情绪放松、达致某种内在的奋兴，以及更强烈地感受到神的同在和祝福。

泰莱(J．V．Taylor)见证方言全面地提高基督徒的警觉性：「差不多所有与我分享这恩赐的人，在形容他们的经验时，都将着重点放在这经验带给他们的一种更强烈深刻的觉醒上；这经验使他们深深意识到神和耶稣基督，以及周围的世界，尤其是其它人的感受、说话和需要。」26

(5)说方言代表一种对于神的真相的醒觉，并将这醒觉对焦和强化；因此，说方言成了一种自然的表达崇敬情绪的方法，而灵恩派信徒称方言为他们「祷告的语言」是一点也不希奇的。说方言，虽然不是以一种概念性的语言形式出现，但作为发自心灵的声音，在基督教里，正如在其它领域一样，他总是「说出」一些东西——他说出一个人有意识地投入并直接回应鄂图(Rlldolph Ott O)称为「那圣洁的」或「那神圣不可测的」，也就是现今社会学家和人类学家一般称为「那神圣的」。

(6)那些寻觅、寻索和运用方言的人通常视说方言的群体为属灵上「特殊」的一群，并希望全然投入他整个团体经验之中。

但无论如何，以上一切观点辩证出对于一些人来说，说方言是从神而来美好的恩赐，即如对于我们所有人来说，能清晰表达思想的语言能力是神给我们一个美好的恩赐。可是，既然说方言者视方言的作用主要是(纵非全然)为私人用途，也不宣称他们知道自己所说的是什么，而保罗所讲述的方言是纯粹为公开发言及要求把意思翻出来的，并且保罗也许认为讲者总会对自己的话的含意有多少认识，我们不可能确定这两种现象能够达到复还论所要求的一致。

翻方言

在我来看，有关翻方言这问题，似乎是最莫衷一是的。翻方言就是将所说方言的讯息内容(一如他们自己所声称的)宣布出来。复还论引导我们将说方言及翻方言与哥林多教会的方言(charismata)等同。保罗给「翻」方言的用字是diermeneuo(林前一二30，一四5、13、27)，可以指到解释任何不明白的事情(一如路二四27所载的)；这词汇与语言连结起来很自然是指到把字句本身蕴含的意思翻译出来(一如徒九36所载)。从保罗的话看来，他显然认为哥林多信徒的方言是带有可翻出来的意义的(—四19-13)，而今天的翻方言者对今天的方言亦有相同的假设，把他们对方言的解释视为方言的实际翻译。

然而，他们的表现是令人因惑的。那些流畅、肯定而又自然流露出来的解释，后来却被证实是千篇一律、含糊不清和无所传达的。其中造成了许多荒诞的错误。乔达(Kildahl)告诉我们非洲土话主祷文如何被翻为主再来的讯息。27一位我曾教导过的埃塞俄比亚牧师，参加一个说方言的聚会，他误以为是一个非正式的多种语言赞美崇拜会，于是，他站起来用基兹话(Ge’ez，译者注：一种已废的闪族语，今用于埃塞俄比亚基督徒的祷文中。)背诵诗篇第二十三篇，这是他出生的科普替族(Coptic)崇拜时用的古老语言；他的背诵立刻被当众翻译出来。翌日，他忧愁困惑地告诉我：「全都翻错了。」乔达也报导过一件事，同一段方言录音经两个不同的人翻译，其中一个翻为「为一份新工作寻求引导」的祷告，另一个则翻为「为一次严重大病最近康复而献上的感恩」。当告诉翻方言的人两种解释有出入时，「那翻译者毫不迟疑，亦不自辩地说神给予一个翻译者一种翻译，又给予另一个翻译者另一种翻译。」

28那翻方言者的经验是，「方言的解释」是即时浮现脑海的，换句话说，听见方言之后，那些即时深印脑海的思想就视为那段方言的解释。他们宣称神直接赐予翻译的内容；就好象灵恩派的预言一样，他们持相类似的宣称，只要该预言是合乎圣经的话，他就可以成立，不能修改，因为他是无从验证的。我们可以看出一个翻方言的人——尤其是一开始就满脑袋储存了许多圣经真理的人——如何能够藉着与讲者、或讲者的声线语调、或聚会的气氛共呜感应而产生恰当并造就人的「解释」。可是，至于这些解释如何能够直接表达所刚刚听到的声音的意义，以致实际上将一种不明白的言语翻译为一种能明白的言语，那就难以理解了。

我不会妄自凭几句翻译错误的例子作为基础，去全盘否定所有方言的解释，看他们为虚妄的，同时，我同意撒玛连(Samarin)的意见，他认为说方言加上翻方言的宗教仪式所产生的团结友爱本身可以是有价值的。29

    但我想，因此就假设我们已重获保罗所说的翻方言恩赐，却是十分危险的。无他，事实的证据委实太不肯定了。

贺其马提出当说方言带来祝福的时候，祝福的源头「并不是方言本身，而是说方言时候的心境，或者说……在方言说出之先，一颗寻求更多被圣灵充满的心。」30

    这个意见似乎比任何认为现时人所说的方言，在思想暂时停止活动的情况下，这方言本身能造就人的说法来得实在。同样，翻方言也可以带来祝福，是由于他传达了圣经的激励，而不一定像一些人的想法，认为这些必然是神所赐方言的神授解释，就如当日在哥林多教会里被翻出来的方言可能是神授的一样。

走笔至此，我们必需就医治和说预言提出一些反问。

医治的恩赐

灵恩派的医治职事能否令人信服地与哥林多前书第十二章二十八及三十节描述的医治恩赐等同呢？当然不可以。

使徒时期教会医治恩赐的典范只能够是属乎使徒拥有的医治恩赐，而耶稣自己的医治职事就是他们的典范。可是，耶稣和门徒是直接用他们的话(太八5一13，九6、7；约四46一53；徒九34)或者他们的抚摸(可一41，五25—34；徒二八8)来医治的。然后，病者立即得医治(太八13；可五29；路六10，一七14；约五9；徒三7；有一次分两阶段进行医治，每阶段的效果是即时的，可七32—35)。身体上的残缺(例如跛子、瘸子)，以及功能性、征候的和心理引致身心上的疾病(徒三2一10；路六8—10；约九)，一概获得医治。有时候，他们叫死了多天的人复活(路七11—15，八49—55；约—一1一44；徒九36—41)。他们医治一大群人(路四40，七21；太四23、24；徒五12—16，二八19)，并且没有任何记载说他们尝试医治而结果失败的(除却有一次门徒忽略了祷告，要由耶稣接替他们进行医治「可九17—29」)。再者，他们医治的结果是持久的；没有任何迹象显示得医治者后来旧病复发。对于现今五旬节派及灵恩派医者的职事，以及那些为病者祷告的人的职事，无论人如何说他们有神特别的呼召，他们当中没有一人有上述如此骄人的成绩。

所以，我们不能像某些人有时候的想法一样，假设现今灵恩派医治的能源一定就是保罗在哥林多前书十二章二十八节所讲述的。在使徒时代，医治的恩赐比起现今灵恩派信徒看来拥有的医治恩赐，在本质上是更超越的。我们顶多可以说，灵恩派医者有时候并在某些方面可以表现得像新约时代有恩赐的医者一样，而每次这样的场合都印证了神的触摸仍然具有他自远古以来的能力。可是，这并不等如说在这些人的职事里，新约时期的医治恩赐又重新出现。31

「灵恩派的预言能否确实被视为新约表记恩赐的复兴？」当然不可以。

我提到的预言是指领受和传达那声言是神的讯息的东西。预言是灵恩派团契一项固定的特征。一般对于预言的信念是(1)直接从神而来有关神的心思的启示，在别处是无法知晓的；(2)预言经常包括神对未来计划的特殊指引；(3)预言的正确口述形式等同旧约时代神的晓谕，那说话者通常是神自己；和(4)预言是使徒教会的一个表记恩赐，与其它的表记恩赐一样，自教父时代中期至二十世纪，在教会中是暂时失效的。可是这一切信念都很值得怀疑。

首先，彼得在五旬节曾经引述约珥的预言，指出普世性的预言为圣灵时代的一个记号(徒二17—21)。因此，当时说预言是一项所有信徒都能够参与，并且也许期望去分享的活动(参徒一九6；林前一四1、23—25)；固然，看来也并非所有信徒都可以恰当地称为先知(林前二29)，大概因为他们在预言职事上的参与太过断断续续。可是，既然说预言原则上是一项普世性的基督徙活动，那么，我们既不应以为说预言只限于使徒时代，更不应该以为说预言会在任何一个时代消失，所以，对于那些假设预言已大多数不存在于教会生活中的理论，我们理应存疑。

第二，虽然个别的先知在主前和主后间或被圣灵感动说出未来的事(参太二四15：徒—一28，二一10、11；彼前一10一12；启一3，二二18)，先知职事的精髓却在乎宣告神此时此刻要向他子民说的话，通常这意味着将启示的真理应用出来，而不是增加神的启示。一如旧约先知传讲律法，呼吁以色列人面对神与他们所立的约的顺服要求，他们若依约顺服，就能得着所应许的祝福，不然，就要受咒诅，同样，新约先知传讲福音和信心的生命，看来是为了叫人悔改，造就人和鼓励人(参林前一四3、24、25；徒一五32)。保罗愿望整个哥林多教会都能分享这个职事(林前一四1、5)。因此，一个很自然的假定，就是在一般情况下，(纵非每时每刻，也肯定有些时候是如此，)先知的「启示」(林前一四26、30)是一种由神引发的真理应用，一般而言，这真理早已启示出来，而不是揭露一些以前从末知道，亦无法从其它途径知道的有关神的思想和意愿。由此推论，同理，任何藉言语加强圣经教导，以应用于听者身上的方式，在今日大概可以正确地称之为预言，因为本质上这确实就是预言了。

第三，保罗指导信众在聚会中听基督徒先知说话时，该「……慎思明辨」(林前一四29)，可见新约里潜在的普世性预言，并非绝无谬误、不容修改的，即使未至于需要实在地予以更正，至少也有斟酌的余地。新约先知藉语言形式传达他们的讯息时，圣经上没有任何指示说他们以天父或圣子的角色自居。爱基逊(Dayid Atkinson)说：「今日在灵恩派聚会中说预言常以单数第一人称来发言，……这看来不是说预言的要素，而是一种次文化发展出来的习性。……先知讯息的权威不在其形式，而在乎其内容，像灵恩派采用的那种形式，只会使人更难于慎思明辨。」。32爱基逊的话实在很真确。对于不属圣经正典的预言，正正由于我们无法保证其内容的充分表达和思想的完全正确，他们必需受到试验，意思是，我们要用辨识力来聆听。因此，某些人的观念，那认为圣经正典里神直接说话的预言形式，也必须重现于现今教会那衍生自昔日预言、非无误又不属正典的预言里的看法，似乎是混洧和错误的。

最后，当灵恩派先知预言未来的事情，用单数第一人称的措辞表达，一如这预告本身是神直接的宣称时，单纯从他们语言表达的形式，或者单从发出预言这个行动本身去推论预言内容的真确性，肯定是一种错误。旧约提供的一个可以恒久应用的圣经准则，就是一如所有假定的预言的教义内容必须受考验(参申一三l—3)，预言的真确与否，就必须看他们是否应验(申一八22)。这些预言应对人的行为产生的唯一影响，就是驱使人作好心理准备，以迎接预言的应验，同时也准备好面对预言的不应验。可是，行动的准则，必须是神启示的话语和靠这话语管理生命的智能(参申二九29；箴一至九章)；我们不要随便相信自封为先知的人那些很可能误导人的预言。(写到这里，不禁令我联想起在我身上发生的一件事。一九七九年，当时有一位相当诚恳的灵恩派先知规劝我，他说神并不是像我心里认定的要引导我到温哥华写作，而是要我在城市教会内带领基督徒渡过一段大分裂的时期。嗨，似乎今天的教会一如一九七九年的模样，而我呢？此刻正坐在这里写这本书。)

我们不应以为预言是久已作古的第一世纪恩赐，今天复苏过来，因而在语言表达形式上以盛装出场，使他与十八、十九世纪以还所有其它基督教沟通的形式分别出来；肯定说，恰当的结论反而是我们应该明白到其实自有教会以来，预言一直不断展现在每一篇发人深省，并切合听众需要的讲章或非正式的「讯息」内。不论何时何地，只要圣经真理被真诚地传讲出来——意思是，真理被讲解、诠释和应用，不论是在讲坛上或是非正式的分享——，就已经是预言了。传讲讯息就是教导神的真理，并加以应用，这种具备应用实践的教导就是预言，以前如此，将来也是如此。今天在灵恩派信徒中间宣讲的预言，并不比任何时间其它任何团体所宣讲的更加优胜，过去、现在、将来也是如此。有些人在宣讲之前没有默想，采用第一身单数表达，其文法犹如是神自己直接宣告，把圣经真理应用在各种处境和不同的人身上，又为发生了的事情欢喜庆贺，同时瞻望未来要发生的一切。无可置疑，神也曾在这个时代，藉着这一切祝福那讲的和那听的人。然而，为此以为这种表现本质上与基督徒一贯为人所熟悉的(正式与非正式的)鼓励和劝诫截然不同，从而把他认定为新约表记恩赐在今天的复苏，这样的想法是不正确的。33

对「复还论」神学思想的裁决

上述提到的七条问题，其中最重要的字眼是令人信服。对于上述问题的种种肯定和否定论说，都曾经有人提出过，这不是现在我们要谈论的。我想指出的是这种种论据到目前为止还未有足够的说服力使他们贯串有力，而且似乎亦永不会变为可信服的了。诚然，灵恩派信徒(也包括其它非灵恩派的信徒)所经历神的眷佑和神工作的彰显，在某些方面来说，相当于使徒的神迹、医治、说方言，以及(颇成疑问的)翻方言；在使徒时代，这些恩赐印证使徒能力的来源，表彰他们所传扬的基督(参林后一二12；罗一五15—19；来二3、4；和使徒行传的记述)。诚然，在整个灵恩派圈内圈外，在整个教会历史以还，确有「第二次祝福」和圣灵的膏抹临到信徒，而这些恩赐在某些方面来说，确与五旬节经验相似。34

可是，我们不能凭以上任何证据，而叫人信服地总结说，新约原初的灵恩经验，消失了一段长时间之后，已经原原本本的再次赐给教会了。

我们无需否认，自从第一世纪末期，在不同的教会传统中，一些基督徒属灵方面的进深经验，可能在感觉上很像使徒们五旬节的经验；我们所需要注意的，反而是新约神学禁止我们用五旬节的经验去解释信徒这些经验，或者将任何悔改以外的经验，解释为领受那正充分发挥其新约职事的基督的灵。我们亦无需对以下可能根本没有答案的问题表达意见，就是到底神在使徒职事完结之后，撤回所谓表记恩赐，是否代表他在任何情况底下都不会把这恩赐恢复呢？我们只需要观察，尽管与一些灵恩派信徒所宣称的相反，事实上到如今这些恩赐还未曾真正恢复过。一言以蔽之，很明显以复还论作为解释灵恩经验的神学理论是行不通的，倘若我们想明辨神在这个运动之中有何作为，我们必需循其它方向去思想。

这里，我还想加多一个短评。要评价灵恩派现象，我们需要记得的，就是团体信念塑造团体期望，团体期望塑造个人经验。一个具备导师和着作文献的团体，很容易模造其成员的思想和经验，而且模造的程度可以是十分惊人的。具体来说，例如团体相信，标准的信徒经验应该以使徒行传第二章使徒的经验为典范，对神自己、他在基督里的爱和他赐予的能力(圣灵的膏抹)有一种更深的体会，并得着说方言的能力，那么，团体的成员肯定会追寻且「寻获」这种经验。这经验也不会单单由于某些错误的观念黏附其上，而必然地成为一种误导的、没有圣灵在其中的、自我衍生的经验。正如我们一直所体会的，神是满有恩慈的，他祝福那寻求他的人，即使他们的观念未必完全正确。可是，我们必须以这种经验为一种受期望塑造的经验来试验他，而那塑造经验的期望亦要分开来接受考验，去看他们是否合乎神所启示的真理。故此，同理，若然人们期望从神而来的讯息应以某个特定风格传递，那么，不论正典式预言复苏这个意念是否有圣经根据，这种传递方式肯定会应运而生；然后，在每一次个别的情况，我们都需要试验讯息的内容，这种试验与就塑造传递过程的期望而作的评断是很不相同的，两者不能混为一谈。

让我重申：我从没有表示过这些受期望塑造的经验是没有属灵实质的。我唯一希望指出的，是复还论者的宣称(他们期望的基础)是经不起考验的，我们需要另一套神学理论去阐述圣灵的工作。我想，这一点我已经很清楚详尽地证实了，因此，我会继续写下去。

另一套神学理论

现在，我尝试为灵恩经验提供另一种神学解释——事实上，是概略和试验性的，但我想这建议与圣经里关乎人、救恩和圣灵的教义是吻合的。同时，这建议与我上述对灵恩派属灵气质一些颇为正面的评价——这些评价不受其神学观念的不足所影响——也是吻合的。我将会精要地点出一些现时已经非常清楚的事实，来介绍我的建议。

灵恩运动，一如在教会里的其它运动一样，就好象变色蜥蜴，采取周遭及从别处带进来的神学和宗教敬虔气氛的色彩，也擅于随这些因素的改变而变色。在各处各地，灵恩运动以及发展出灵恩运动的较古老的五旬节主义，都始于某种形式的复还论，建基在一个定理上，就是以使徒行传第二章门徒所领受圣灵的洗为我们基督徒的典范。可是，灵恩运动并非在每一处地方，都继续持守这套神学观念。到底在发展过程中出现了什么分歧的意见，又为何会有这些分歧呢？凡此种种探讨，都十分引人入胜。

在美国，虽然在不同的宗派、书籍、教育机构里面，五旬节派圣洁教会传统依然很强烈，但是抗辩宗灵恩派信徒大部分仍旧是复还论者(至少，他们的著作反映出这点)。可是在英国，强调基督里救恩的合一的改革宗救恩论，较诸那把救恩分开成为一套内含不同「祝福」的卫斯理人类中心主义有更深刻的影响力，因此在很多情况下，灵恩派领袖都扬弃以灵洗为必然的第二次恩典的教义，取而代之，就是认为圣灵里更丰富的经验(有时称为圣灵的「释放」)纯粹是信主经历的一种主观体验而已。德国的抗辩宗灵恩派信徒，其中大多数是路德宗信徒，也多数遵循这条路线。以英语为主要方言的罗马天主教灵恩派信徒，也说些很相类似的话，与五旬节派的灵洗教导刚好相反；他们强调圣灵是水礼中的一个客观恩赐，肯定会惹起福音派信徒的挑战，可是他们成功地回避了亚米纽斯派的观念，以为信心，或者「向神开放」的态度，能激发神顺着他的性情分派各种益处给人——这种模式许多时候连抗辩宗的灵恩派信徒也未能回避。一如我先前所说，今天灵恩派经验有多于一种的神学解释。现在，我们必须留心，正如我在上一段所指出的，原初的灵恩派教导受到修正之时，其修正中心是为要与原来的教会那已被接纳的教义结合在一起，不论这教义是什么。这些灵恩派信徒，一方面与其它灵恩派信徒维系着属灵方面的团结一致，一方面寻求与他们的基督教界前辈在神学思想上更加一致。

再者，较早期的灵恩神学，着重扩大他们认定为与自然有别的地方，藉此证实神在一个人生命上的同在和大能；现在这种神学观念已经逐渐被「自然化」的神学解释所取代。这种趋势反映出人们已不愿意勉强将超自然和自然的现实对立；这种对立正是第一代复还论者所持守的。(这种对恩典的生命的超级超自然主义观点——其特征是与自然完全分割——根本地把前卫的五旬节主义从福音信仰世界分割出来，亦使到五旬节主义十分不受欢迎；很难怪，超级超自然主义的确是吓怕人的。)可是现时在灵恩派信徒之间(并非在严守古老传统的五旬宗教会会友之间)，属灵恩赐已经愈来愈广泛地被视为一种被圣化了的天然才能。正如我们提过，本纳德想我们认识到有些人自孩童时期已经懂得说方言，只不过他们自己没有察觉而已。同理，神的医治逐渐被视作家常，解释为教会就全人发展的惯常职事中自然的一环，而不是像从前那样被突出，视为某些受了圣灵的洗的信徒从神领受的一种特殊的超自然恩赐。35这种种强调，使灵恩派思想与基督教传统主流渐趋一致；基督教传统主流并非看恩典为凌驾自然或破坏自然的东西，反之，恩典能复苏自然和使自然更臻完美，他除去我们根本的罪性，但不会消灭我们理智的人性。

很明显，今天的灵恩派信徒已不再以自己与众不同自居，这是他们十年前所标榜的，取而代之，他们正在培育一份与自己教会团结一致的归属感。从前，在灵恩运动里面，存在着一道暗流，就是对那些不具灵恩派属灵特质的信徒和会众怀有一种派系之间的论断主义，现在这道暗流已经差不多完全消失了。在领导层，他们推崇灵恩派的信仰生活方式，认为这种方式是重要和有益的，却没有排除其它敬拜神的形式。倘若有些新信徒对非灵恩派生活方式不甚容忍，领袖们了解到这是初信者对于过往一些令他们受伤和失望的经历的钟摆式极端反应；这是人类普遍的难题，惟有时间可以将这个难题消解。因此，现今在灵恩派初信者之间，若继续有任何严苛批评和造成分裂的情况，应该被视为一种地区性、短暂的问题，而不该因此蒙蔽我们认识一个事实，就是今时今日的灵恩派，作为一个拥有数以百万计成员的团体，正在所有要点中寻求更深地巩固他们的教会身分。

因此，我若提出以下假设以供试验，肯定不会令人感到不快。根据这假设，神在真正的灵恩派信徒生命中，和藉着他们的经验达成的作为，实质上与神在世界各地相信他、重生了的人的生命中所成就的一样——就是在每个信徒身上更新基督的形象，以致信任、爱心、盼望、忍耐、委身、忠诚、克己、献上自己、顺服和喜乐，都在我们生命里愈来愈显明出来，诚如我们在基督身上所看见的质素一样。早些时期，我曾列出十二点有关灵恩派强调的特征，这些强调都是合乎圣经、健全、有需要的，应该已很清楚地支持了我的假设。我亦曾经辩说过，复还论所突出的每一点——认定神复苏了新约时代的特征，并以他们作为我们这个时代的规范(与昔日五旬节经验相同的灵洗，伴随着说方言、翻方言、医治、说预言等恩赐)——都是错误的。因此，灵恩派古怪乖僻的信念，产生古怪乖僻的期望，这些期望部分影响了灵恩经验，于是，在灵恩经验中亦有一些怪异、歪曲的原素。虽然我的思想正面地肯定灵恩经验一些中心的、主要的原素，然而我不能不承认灵息经验的一些较为负面的东西。现在，我会继续阐释我的假设，再容让这假设一方面受经验的事实考证，另方面接受圣经的考证；这假设必须符合事实，才值得引起注意，而且必须与圣经吻合，才值得我们接受。一如我从前说过的，读者是最佳的评判。

现在，就让我这样假定，新约神学的分类，既是神所教导的，就具有本体上的地位，意思是，这些新约神学分类表达出事物的真理和真相，一如神自己所看见和认识的一样，同时，我要进一步假定，活像基督的整全生命，是神对灵恩派信徒及其它基督徒的旨意；由此，我作如下推论。

在救赎中，神发现我们所有人多多少少在人格上都有些亏损不全。人格的崩溃、理性自制力的丧失，都是我们陷堕、犯罪以后某方面的状况。我们自己要尝试扮演神，其实，正代表着我们很大程度上不能控制自己，亦与自己失去了接触，或最低限度，与自己的一大部分——包括那构成真我的绝大部分——失去了接触。可是，神满有恩慈的旨意，是要带领我们与他复和，藉着基督，也藉着这复和关系的实现，令我们重新整合，再次成为整全的人。

这关系是一次过获得恢复的，是透过路得所称为「奇妙的互换」(“wonderful exchange”)而成，就是说基督替我们成为罪，好叫我们得以在他里面成为神的义(林后五21)。基督徒凭信心接受基督，得称为义，又被收纳进入神的家里，即时并永恒地得着保障；没有任何东西可以使他们与父和子的爱隔绝(罗八32—39)。可是，那使我们身心更新，以致基督的形象深印我们生命中的工作，亦即是古老福音派神学所称的成圣工作，并非一朝一夕能够速成的。反之，这是一生成长和蜕变更新的过程(林后三18；罗一二2；弗四14—16、23、24；西三10；彼前二2；彼后三18)。事实上，这种蜕变是超越今生的，因为人精神生命(个人有意识的生命)与肉身生命的基本分割，是要等到「我们身体得赎的日子」(罗八23；另参林前一五35—57；林后五1—10；腓三20、21)才会完全得医治的。未到那一天，(我们可以这样认定)我们都不会清楚知道那隐藏在「潜意识」里神秘的现实，自我里那个深不可测的尼斯湖，里面潜藏着「压抑」和「恐惧」的水怪，底下还有本我和原型，而佛洛伊德、容革和他们的同事就曾经努力不懈地在这心湖垂钓(参林前一三12)。同样，我们一天未脱离这必死的躯体，我们还不能完全明白基督徒经验中分裂自我的结局，罗马书第七章十四至二十五节，以及加拉太书第五章十六至二十六节把这方面的经验分析得很清楚，人心喜爱神的律法，可是人又发现他们心里对神的律法存着反感和负面的反应——正如我们先前看过，保罗诊断这些反感和反应为那「住在我里头的罪」的持续力量，这罪的王权已经被推翻了，却未被消灭，已经注定会死亡，却仍未完全死去。可是，那居衷的圣灵仍然与我们同在，因着他的同在和职事，我们可以先尝天国生命的部分福乐(罗八23；林后一22；弗一13、14；来六4、5)，并且他是拥有主权的那位，他可以给我们传达与父及子相交的感觉和滋味(约一3，三24，四15—23)；他居住在我们里面，在我们里面工作，引领我们奔向我们人生命定的目标，同时，他找出每个人破损和扭曲的人性，—一医治。

说方言

那么，我们对说方言有什么看法呢？我们看见现今说方言的人，他们能够保留那种情绪，思想却休假去了，因此我们不能根据任何观点，信心十足地认定他们的表现等同于新约时代的方言。在这种理解底下，人们经常极力主张的，就是既然神的目标是要人在完全自觉、理性的控制能力下，达致人格完全的统合，那么，成圣过程的整体楷模，必然包括平稳地恢复这种控制能力。当我们更深地表现出圣经所说的诚恳、纯一、专心一志等质素时，我们就更能控制自己，同时在我所行的一切事上，我心中「只有一件事……」(腓三13；另参林后—一3；雅一7、8)既然是这样(按照推论是如此)，我们就再没有说方言的必要，因为说方言的时候，人放弃了对声带理性的控制。然而，一个双重的回答可能合适。

首先，既然灵恩派信徒故意选择说方言作为一种传达工具，去表达他们心中就某些主题要向神献上的崇敬和祈求，藉此向神多说一些他无法用语言表达的心事，若然我们声称他们完全缺乏理性的控制，是不很真确的。

其次，圣灵可能要透过这种表面上理性控制的松懈，去强化信徒更深层面的自制能力；这种见解并非不可思议。心烦意乱的人，浸在浴缸里，大声哼无字句内容的歌，有助恢复健全的理性；说方言可能在属灵方面就有着相同的意义。倘真如此的话，那么说方言的确是神的奇妙恩赐。并且，若然说方言的效果真的为要加剧赞美及祷告的情绪，并使这些情绪持续，以免因思想的魂游象外而无法维持，那么，说方言可以帮助培养正面的性格，引领人进入密契祷告(mystical prayer)倡导者所称的默观(contemplation)里。这种操练对于某一类人可能尤其有益，由于现代生活匆忙、浮面、脆弱而不真实，许多人成为这种生活的受害者，无法在更深层面与他们的自我接触，于是，他们的基督教变成形式化、概念性、随俗、定型、抄袭和二手的信仰。(毕竟，灵恩运动主要是一种都市现象，而在城市里面，这些压力对人有最直接的影响。)

这样看来，起码对某些人来说，说方言可以是神的美善恩赐；这是基于一个观念，就是任何能够帮助人专注神、体验他的同在，并使人敞开心灵让神影响的东西，都是美善的恩赐。(可是，对其它拥有不同问题的人来说，神已经帮助他们自心里向神发出通达的祷告，说方言对他们来说，遂变为不属灵、琐碎和不着边际了；现时有些人对于不论何处出现的方言都持这种看法。这就是正所谓一人的佳肴可能是另一人的毒药了。)



灵洗

那么，我们对于灵洗又有什么看法呢？我们已经看过，正如灵恩派导师所教导的，以及灵恩派信徒所见证的，都说明了这「第二次祝福」的核心是喜乐的确据，因在基督里认识到天父的慈爱，得以浅尝天国的滋味。我曾经指出过，在这里面，说方言几乎与抗辩宗或大公教会所见证的每一个「第二次祝福」经验都有关联。现在我提议一个解释这些经验、为他们作神学阐释的正确方法，就是以这些经验为实质上一种更深的觉醒，更深刻认识那位见证在基督里父神的爱的圣灵(参罗八15一17)，又更深刻认识到藉着圣灵，圣父及圣子将自己显明给顺服的圣徒看(参约一四15—23)。圣灵的见证，以及父与子启示性的临在是神恒常的作为。只不过，有时候，基督徒发现自己比平时更意识到这些神工，并里面所表达和传递的神的爱和恩慈；信徒见证圣灵的洗，所指的正是这些时刻的特别经历。

这些经验，就是保罗为信徒祈求的事情得以实现：「……藉着他的灵，叫你们心里的力量刚强起来；使基督因你们的信，住在你们心里，叫你们的爱心，有根有基，能以和众圣徒一同明白基督的爱，是何等长阔高深，并知道这爱是过于人所能测度的，便叫神一切所充满的，充满了你们。」(弗三16一19 )

这些经验带来彼得形容的心境，我们爱我们所相信的基督，「就有说不出来、满有荣光的大喜乐」(彼前一8)。虽然这些经验使人新鲜地意识到圣灵内住的实在，但他们不绝对是领受圣灵的经验；虽然这些经验能带来使人成圣的效果，但他们不绝对是成圣经验；虽然这些经验确能使人得若能力，但他们不绝对是得力经验。实质上，这些经验是得着确据的经验，亦即是对何谓与基督成为一体有主观的了解。

虽然我们在叙述这些经验时，很容易倾向令这些经验听起来是独立分割的，尤其当一个人心里早已存有卫斯理式或凯锡克式「第二次祝福」神学观念时，更是如此，而事实上，从没有任何这样的经验是真真正正与一个人生命中有意识的部分完全分割开来的。但事实上，这类经验最多不过是——也最少是——更加强烈地感受到被接纳、被承认为神的儿女，以及与神更深的相交；大概从悔改那一刻开始，圣灵就将这种感觉赋予信徒，又让这种感觉在他们心里持续(参加四6，三2)。

为何还需要有这加剧感觉的经验——因此并不是一次过的事情，『第二次「亦是最后一次！」祝福』实在时不时重现(感谢神！)？对于神选择什么时候就近他的儿女，什么季节以这种传神、令人心荡神驰的方式，让儿女亲切体会他的爱的真实，我们不是时常知道原因的。36有时候，我们或许能够在事后明白到这些经历是为装备我们面对将临的苦楚、困惑、失落，或迎接一些特别苛刻或令人沮丧的职事。可是，在另一些情况下，我们只能够说：「神选择向他的儿女表达他的爱，纯粹是由于他爱他的儿女。」亦有一些时候，似乎很清楚表明是神就近那些愿意就近他的人(参雅四8；耶二九13、14；路—一9一13，其中「将圣灵给……人」的意思是「让人体验圣灵的职事、影响和祝福」)；这正是我们现在要处理的情况。

不同的关注驱使基督徒更新他们将自己奉献给神的誓约，并寻求他的脸——亦即是说，在当前的需要中，不断向神呼求，祈求他的关注、恩惠及帮助，一如诗篇二十七篇七至十四节所描述的。信徒面对的可能是罪咎、恐惧、失败感或无能感、灰心失望、精神委靡、沮丧、受试探攻击，与居衷的罪恶争战、不祥的疾病、遭拒绝或被出卖的经验、对神的渴慕(凡此种种，诗篇里都有描述)；可能还有许多其它境况。当神向这些寻求者的心灵启示他的爱，把喜乐放在他们心里，赋予他们新的精神力量及属灵力量去应付那使他们消沉的境遇时，这经验对他们的特殊意义，就与他们那藉这经验得到满足的需要有关。无怪乎一些人给这经验的神学解释为成圣的装备，另一些人解释他为事奉能力的赋予，而灵恩派信徒——他们看这经验为更深进入圣灵掌管的生命里——的解释则是两者兼备的。可是，他们所见证关乎圣经真理的现实，是神使人重新得着更深确据的工作；这些见证部分具洞见，部分带误导成分。

让我们根据这假设去衡量五旬节派和灵恩派信徒的灵洗见证；让我们衡量的时候，也考虑到领受祝福之前的教导和期望，以及祝福以后所作的见证两者之间的关系；让我们忘掉在这祝福中各种各类身体上的附属反应——呼喊、说方言、肌肉痉挛、四肢的触电感觉、神志昏迷的现象和其它歇斯底里的征状——，因为根据我们上述经过验证的观点，这一切只不过或多或少反映我们个人的脾性和心理，而不是神为加深人的信仰确据以及深化人与救赎主的相交而作在各人身上的不同工作。只要大家这样去衡量，就会发觉我在这里提出的神学解释与事实相符。37

结论

现在是提出结论的恰当时候了，以下共有九点。

1．灵洗

一般灵恩派对灵洗的神学解释(一般，起码是指整体世界性运动而言，即使在英国及德国某些教会并非如此)是从五旬节派发展出来的关乎基督徒生命两个层面、或两个阶段的观点。这观点溯源自上世纪的圣洁运动(凯锡克、更高生命、得胜生命)，和那与圣洁运动分不开的关乎灵洗的解释——这解释认为灵洗是事奉能力的赋予——，以至约翰·卫斯理关于基督徒达致完全的教义，有时候亦称为完美的爱、完全成圣、洁净的心灵，或简单称为第二次祝福。这种灵恩神学把五旬节使徒的经验看为由初级或低层次进到较高的、圣灵充满的层次的标准楷模。但这种观点似乎欠缺圣经及经验上的根据，同时，单单就其推论来说已经不能叫人信服了，因为根据这个观点，凡没有五旬节灵恩经验的信徒都属低层次、不被圣灵充满的一群。然而，那诚恳、为罪痛悔、一心期待要更多认识神的追求(许多被误称为灵洗的宝贵属灵经验就是来自这种追求)常是灵性更新的根源，姑勿论其背后的神学理论是否有瑕疵；灵恩派的灵洗正是如此。

2．表记恩赐

关于表记恩赐的复还论，也是灵恩运动从古老五旬节派承受的，这理论并不适用；没有人能够肯定新约说方言、翻方言、医治和行神迹的恩赐已经恢复，似乎亦不合乎事实，而来自圣灵的预言，实质不是新的启示(虽然在圣经时代，新的启示往往是预言的一部分)，而是将已经启示的真理应用在人身上的一种能力，这种能力不是单单规限在灵恩派圈子内；其实，这种能力一直以来都存在教会之中。然而，灵恩运动强调运用每个人都各自拥有一些的属灵恩赐，积极推动教会总动员事奉，是完全正确的，也为软弱和受创伤者特别带来支持和扶助的丰富资源。

3．力量

尽管错谬的灵恩神学产生了相连的古怪现象，然而灵恩派信徒所强调在复活主里面的信心、透过圣经从神那里学习认识神、向居衷的圣灵敞开心灵、在祷告和赞美中享受亲密团契。洞察和服侍个人的需要，以及积极期望神答复祷告和把事情变得更好，这一切都是真正属灵更新的表记，是所有基督徒应该学习的。

4．说方言

灵恩派方言，作为一种经选择的、在神面前非语言的自我表达方式(所谓经选择，在他们的信念里，是神的旨意叫人这样选择的)，在无可避免地多样化的基督徒经验里自有他的地位；而在基督徒经验中，种类繁多的灵修方式，正好反映了文化与个人的不同构造和特质。似乎看来很明显的，就是说方言作为一种属灵操练，的确丰富了一些人的属灵生命，但对别的人来说，却是毫无价值的不敬虔表现。有些人尝试这样操练，及后见证说发现自己所做的毫无属灵实质，然而另有些人开始了这种操练后，结果却经历与神更深的相交；我们无理由怀疑他们任何一方面的见证。用方言祷告可以帮助一些过分理智的人释放和解冻情感，正如结构分明、用言语清楚表达的祷文可以帮助一些过分感性的人稳定情绪、弄清思想。那些认识到说方言并非神为他们预备的道路的人，以及另外一些体验过说方言丰富了他们的属灵生命的人，都不应该将自己的方式强加于别人身上，也不应该因为别人与自己不同而贬抑他人逊于自己，同时若然在自己的阵营中有人因着相信是神的带领而转移到对方的阵营之中，亦无需为此信心动摇。用方言祷告及不用方言祷告的人都同是向主祷告；他们或站立或跌倒都是向他们的主人交代，并非做给其它仆人看。一如在基督里面无分犹太人或希腊人、为奴的或自主的、男性或女性，同样在基督里亦无分说方言的或不说方言的。即使(正如我所怀疑的，虽然无法证明)今日的说方言者不同于昔日哥林多信徒所说的方言，我们也不应该禁止他们说方言，而说方言者亦不应该认定一级的基督徒必需说方言。

5．罪

有两个问题是必需发问的。灵恩运动除了培养敬拜和爱的感觉外，是否也培养出一种实际对罪敏感的意识？其次，灵恩运动里欣快的精神气质是否在信徒间掀起一股幼稚的傲气，抑或鼓吹谦卑的态度？

6．圣灵

虽然灵恩连动背后的神学观点不一(又有哪一个重要的属灵运动不是如此？)，他对基督徒来说可以是神所赐的一种针对形式主义、制度主义和理智主义的矫治良方。灵恩运动藉他的音乐和崇拜形式，在群体中洋溢着赞美的自发性表现以及大胆的尝试，活泼地将福音表达出来。灵恩更新运动迫使所有基督徒，包括那些未必同意福音派信徒这样理解灵恩运动的人，都一同发问：成为基督徒和相信圣灵是什么意思？谁是被圣灵充满的人？是他们吗？是我吗？激进派神学思想把教会带进新独神论的不毛之地，在这种情况下，看来神所作的(我斗胆这样说)——神使用弱者，叫那强大的羞愧——并不是兴起一个新的加尔文或欧文或该柏尔(Abraham Kuyper)，而是兴起了一个偶然凑合的运动，凭愉快的即兴表达，宣扬神的位格以及耶稣基督和圣灵的能力，不是靠神学理论上的滔滔雄辩、独具创见或精确思想，而是靠更新生命的力量，去创造一种新的、简单的、非传统的，又令人不安地具挑战性的生活方式。然而灵恩派仍然需要一套充分合乎圣经的神学理论去支持他，只要一日缺乏这样的神学理论，他仍旧脆弱易倒。

7．整全的体验

灵恩派的主要追求，并不是任何特殊的经验，而是完全彻底和不受约束地体会神的同在和回应他的恩典。在敬拜中，这种整全的体验意味着每个敬拜者全然投入，及向神完全开放。在事奉中，这意味着不单单甚或不是主要靠运用表记恩赐，而是发掘及动用所有才能去事奉。在基督徒的表达和沟通里，这意味着时常欢唱，包括唱出歌集里的诗歌以及灵里的歌唱；拍掌、举起膀臂、伸展双手；小组祷告中一起轻声低语、把从神领受的预言向团契传达、由说方言者领导转由翻方言者带领、松散即兴的讲道、会众藉感叹和回应与讲员对话；拥抱、跳舞，诸如此类。在弟兄姊妹的相交中，这意味着慷慨地、甚至不顾后果地付出自己及自己的财物去帮助他人。灵恩派追求整全体验肯定是正确的，尽管他们的追求方式并非所有信徒都可以欣然受落，但较诸我们的古老教会，囿于那些糊里糊涂的约束性和讲求体面的理想，致令许多信徒表现出谨慎的不冷不热态度，这无疑是一个有助益的挑战。我们必须接受这项挑战，像是从神领受一样。

那么，尤其是那些平素冷淡的人，他们固然没有必要采纳灵恩派的精神气质，也不会有人禁止他们把灵恩运动中所见的某些东西视为幼稚荒唐，然而这些人必须面对以下的问题：你在教会和团契中，如何在主面前寻求相类似的整全体验呢？举例说，对于那风格千篇一律的六十分钟慢跑式崇拜——牧师和诗歌班在一群被动的会众面前表演——，亦即是无数个主日里许多常去做礼拜的人的崇拜常餐，你如何处理呢？这并不是整全的敬拜，你打算如何改善他呢？

你又会怎样回应这样一个经常听见的抱怨，说会众中有恩赐的人从没有机会发挥恩赐，在个人工作和地区事奉中，许多需要没有被照顾到，因为牧者坚持独力全盘处理一切，永不以他的群羊为事奉的队伍，好象恐怕一旦发现有些牧民能够做一些事情比他做得更好，他就会感到受威胁？

另一方面，一个同样普遍的抱怨，就是说教会会众不愿意插手属灵的职事，因为他们认为他们已经支付牧师薪金去处理这些事情。你怎样面对这种情况呢？平信徒处于被动状态，就不能有整全的事奉，事实上这情况否定了全体总动员事奉的精神，而且会在属灵方面造成破坏。那么，你计划如何促使牧者与平信徒携手合作，好叫他们的事奉潜质得以完全发挥呢？

还有，你打算怎处理了无生气的歌唱、僵化的形式、自我封锁的生命，及信徒缺乏彼此委身的情况——许多会众就因着这种种现象被嘲笑形容为「神『冻结了』的子民」(“God’s　frozen People”)？

若然灵恩派对这些问题的处理未能嬴取你的认同，那么你又有没有别的出路提议呢？一个世纪以前，教条主义者批评慕迪的传福音方法，他这样反驳：「先生，坦白说，我情愿照我的方法去做，总胜过你什么也不做呢！」今天试图批评灵恩派活动的人，若没有正视上述的问题，他就要承受类似慕迪的反驳。灵恩运动是神差派来的，为要刺激整个教会去寻求在神面前更多的整全体验。面对挑战吧！

8．不成熟

灵恩运动在神学上是未够成熟的，他们的公众演辞和作风有时候就好象只是局得半熟的食物一样。他们对更新的阐释不是贯彻地以神为中心、忠于三位一体论和具远见的，有时候在他们的兴趣取向上看来是以人为中心、以经验为中心的。他们的神学观念有三神论的迹象，而且像受了催眠一样，盲目地只专注目前，如同小孩子一般。

灵恩运动在知识和灵修方面，都全神贯注在圣灵上，有倾向把圣灵与子和父分开；圣灵本受差遣来荣耀子，而子带领我们到父面前。结果，信徒很容易集中追求强烈的经验、情绪高潮、超自然沟通、新的洞见、引人入胜的教牧治疗技巧，和普遍的敬虔精神；这些都与在基督里的信心和盼望等客观现实，及遵守天父律法的操练，没有什么密切关系。灵恩派信徒热切追求肉体和精神上的欣快感(健康的意思是感到舒畅和身体机能操作良好)，反映出他们对超自然界的强烈信心，可是对于救赎的道德现实、作门徒舍己的含义、可接纳的弱点和明显的错误，以及在刻板乏味的生活里勤勉地思索、屡败屡战、承受苦楚、适应人生的失落、保持忠信不移等等的属灵价值，他们的掌握都十分薄弱。

因此，灵恩运动带来的，是不稳定而强烈的情绪、与智能往往无关的洞见、把属灵事物一面倒地过分简化，和一种属乎逃避主义者的热忱。英国更新运动神学家司美奥(ThomasSmail)看这一切为未能完全把焦点对准天父的结果。38这固然是一部分的解释，但我以为这是上半部的解释甚于是下半部，因为问题的根源是未能完全把焦点对准新约的耶稣——耶稣，神的儿子道成肉身，是神成为人的样式，是我们作门徒的模范；同时对人而言他是神，是承担我们罪恶的救主。我的意思不是说灵恩派信徒绝不信靠、爱和敬拜耶稣——这样说是荒谬的——，而是说他们没有充分掌握耶稣降卑在世时是怎么样的人，及自五旬节以来，他的子民(个别和全体)在过去和现在被召要成为怎么样的人两者之间的关系(参路一四25—33；约一五18至一六4；徒一四22；罗八17—23、35—39；林后四7一18，一二7一10；来一二l一11)。若然我所说的正确，那就真够讽刺了，在这高举圣灵的运动的中心正存着阻挠圣灵、使圣灵忧愁、销灭圣灵感动的特征。这投下亮光，使我们明白司美奥强调更新运动中使人慌乱不安的趋势，好象一辆蒸气车用尽了蒸气，停滞不前。

姑勿论如何，不管哪一个诊断是确切的，要矫正灵恩派信仰异象中不成熟的地方，只能藉着更具深度的神学思想，带来更尖锐的自我意识和自我批判。我们期盼这种神学上的深度快快来临。

9．复兴

虽然灵恩运动在健康、以圣经为根据的基督教信仰里的许多方面带来了真正的更新，他并没有展示所有属乎神复兴工作的特征。一方面灵恩运动有力地抓紧坚定信心的喜乐，另方面，却对于神的圣洁亮光如何鉴察心灵，令人敬畏，以及随后因着彻底悔改而来的神圣忧伤，他们了解得太浅薄。而且，灵恩运动单单满足于信心的喜乐及颂赞神的恩赐，似乎他们太快及太轻易感到满足了。灵恩运动需要的不是退后，而是从他们已到达的阶段再向前走，寻求从神而来更丰富的复兴；若朝这方向走，这运动会取悦神，并能够证明实在向前跨进了一步。在最后的一章，我会进一步探讨这方面。

注文

1 A． A． Hoekema， Holy Spirit Baptism(Grand Rapids： Eerd－mans，1972)，第10页。

2 另参考 the Statement of Fundamental Truths of the Assemblies of God(U． S． A．)，7：「依照我们主耶稣基督的吩咐，所有信徒都有权得着，也应该热切地期望、热切地寻求在圣灵和火中的洗礼。这是初期教会所有信徒的正常经验……」

3 有关这个观念，看 F． D． Bruner， A Theology of the Holy spirit(Grand Rapids：Eerdmans，1970)，185—188；James D．G．Dunn， Baptism in the Holy Spirit(Naperville， Ill．： Allen- son，　1970)； G． W． H． Lampe， The Seal of the Spilit(London： Longmans， Green， 1951)

4 Dunn， Baptism； Bruner，Theology； John R． W Stott， Bap tism and Fulness， rev.ed(Downers Grove， Ill： Inter-Varsity，1976)； Hoekema， Holy Spirit Baptism．

5 另参考 R． A． Torrey，The Person and Work of the Holy Spirit(London： Nisbet， 1910)，第177、 178页：圣灵的洗潜在地为所有人而设，但实际上只有一些人经历到。Bruner说Torrey的角色就好象「后期国际性五旬节主义的施洗约翰一样」(Theology，第45页)。

6 参 Dunn， Baptism，第127页及以后。

7 参 koekema， Holy Spirit Baptism，第21页及以后。

8 Bruner， Theoloer，第196页及以后，文中正确地引用徒二39，三16、26，五31，—一18，一三48，一五8、 9，一六14，一八27等经文去指出在使徒行传，信心和悔改不单是圣灵的恩赐，也是神的恩赐。

9 同上，第161页.

10 在 The Charismatic Movement，ed． Michael P． Hamilton(Grand Rapids： Eerdmans， 1975)，第53页。

11 Bruner， TheolOgy，第60页，注12 .

12 或者不然。第14节的Akarpos(没有结果)可以解作「帮助不到任何人」(GOODSPEED，一如在弗五11；多三14；彼后一8；犹12)或者「空白」。前者的意思与说方言的人明白他自己所说的话两者之间并没有冲突，Charles Hodge， An Ex．position of the First Epistle to the Corinthians(London：Banner of Truth，1958)，第288页指出这意思是隐含在经文里面的。但今日灵恩信徒都承认他们不明白他们所说的方言。

13 同上，第248—252、 276—302页。 Robert G． Gromacki， The Modern Tongues Movement(Philadelphia： Presbyterian and Reformed，1967)，第113页，也是采取这个观点。

14 Abraham Kuyper， The Work of the Holy Spirit(Grand Rapids： Eerdmans， 1956)，第133—138页。

15 A． A． Hoekema， What About Tongue－Speaking？(Grand　RaPids： Eerdmans， 1966)，第83页；另参第128页：「剩下令人因惑的问题：五旬节派信徒怎样……可以肯定今天在说方言的圈子所进行的事情与昔日在新约时期的情况是否一样？」

16 参Nils Johansson，“I Cor．XIII and I Cor． XIV，”New Testament Studies 10。 no． 3(1964年 4月)： 389 。

17 参 Gromacki， Modern Tongues Movemnt，第125—129页。

18 参 Hodge， An ExPosition，第281页对第 4节的注解：「说方言的并不造就教会，因为别人不能明白他；他的确造就自己，因为他明白自己所说的，……并非暂时失去领悟力。」关于第18节，他说：「保罗感谢神，因为神赐他说方言的恩赐比众人多；若果这恩赐包含讲一些连他自己也不明白的言语的能力，在这种假设底下，依照保罗一贯的原则，运用这样的方言，对自己和对他人都没有益处，那么，实在很难叫人相信保罗仍为这种恩赐感谢神。」 Hodge的道理是造就先要假设了解，这在圣经上是难以回避的；可是，接受这个道理似乎会推论到今天实践的方言是不造就人的——这是最不合潮流的观点。

19 Nils Bloch－Hoell在他那具权威的综览 The Pentecostal　Movement(London： Allen＆ Unwin， 1964)，第146页很有趣地提到「在五旬节运动之内，说方言的人已愈来愈少。」灵恩派的Derek Prince在一九六四年写道：「他们从大部分五旬宗教会去看圣灵，你知道吗？」( BaPtism in　the　Holy　SPirit，［London： Fountain Trust，1965］，第27页)；当他写这话的时候，脑海里是否存在着上述Nils Bloch－Hoell的思想呢？那就只能够单凭臆测了。Virginia H．Hine做了一个访问，有关美国、墨西哥、哥伦比亚和海地的说方言情况，发现第二代的五旬节派信徒比他们的父辈较少说方言，而「最经常说方言的是那些自小受熏陶要接受这种做法的人」——换句话说，对于这些人来说，要是能脱离过去的习惯，无疑有很大的新鲜感和果敢的魅力(“pentecostal　Glossolalla：　Towards　a　Functional Interpretation，” Journal for the Scientific Study of Religion　8［1969］：221，222)。一些英国灵恩派领袖告诉我，在过去十年，在他们的圈子内，说方言已经没有那么被强调了，但我无法测试这句笼统话的可靠性。

20 在近期的著作之中，看william J．Samarin，Tongues of Men　and Angels(New York： Macmillan， 1972)，一本具权威有宽广基础的社会语言学研究； JOhn p Kildahl， The psyChology of Speaking in Tongues(New York：Harper＆Row，1972)，这是基于一项经年十载的调查而作的审慎而公允的报告，以及他另一著作其中一章，“Psychological Observations， The Charlsmatlc Albvement； ed． Michael PHamilton；Morton T．Kelsey，Tongues Speaking(NewYork： Doubleday， 1964)，一份很受欢迎的评论，内中带有容革的人格理论。另参看Virginia H． Hine，“PentecostalGlossolalia”。要看一些比较负面的评论，反映一些较古老的模式,请看 Julius Laffal，Pathological and Normal Lan－guage(New York： Atherton Press，1965)：方言既隐藏着又表达出一个「矛盾的愿望」；还有 Frank E Stagg， Glenn Hin－son， and Wayne n．Oates， Glossolalla(Nashvllle： Abingdon，1967)里Wayne Oates的见解：说方言是一个各方面遭受剥夺的人格的一种退化的病征。在较古老的权威中， George

B Cutten， Speaking with Tongues(Northford， Conn．：Elliots，1927)看说方言是智能低和缺乏社会利益且不擅言辞者的综合病征；此外， Emile Lombard， De La Glossolalia chez lesPremiers Chretlns et des Pbenomenes Similaires( Lausanne：Bridel， 1910 )形容说方言为一种入了迷的自动语言。 C．W．Parnell,Understanding ，Tongues－Speaking (Johannesburg：South African Press， 1972)是一本融会贯通的教牧著述。另外参考上述曾提过Hoekema的两本着作。

21 「现有的资料相当清楚地显示，我们必须扬弃那些视说方言为病态行为的解释。可是，即使那些接纳这个立场的人，仍经常保留一种不太明确的怀疑态度，怀疑说方言者情感上不够成熟。患上症状不显着的焦虑症，或者有一些个人的缺欠。在一些宗派里，被圣灵充满的基督徒的地位膨胀，上述倩形特别常见于这些宗派的会友当中。」( Hine，“Pentecostal Glossolalla，第217页。)

22 「说方言根本没有什么神秘的地方。人们很容易可以取得一些录音带的样本记录，拿去分析；结果发现方言本质上都是一样的：一连串的音节，从讲者所认识的声音组合而成，组合结构是偶然拼凑的，可是因为其具真实感、像语言的节拍和和谐的音调，听起来很像一个字和一句说话……没有什么是『超乎讲者的声带所能发出的』。语言……是发自大脑的，……一个人说方言的时候，他只不过运用一些自孩提时代就储存起来没有运用的对发声器官的指示。『找着』这些指示，并乐意遵从，是相当困难的事。因此，唯一需要探究的，就是为什么有人会『想』再次运用这些法则，并且他们怎么会『愿意』这样做呢？」( Samarln， Tongues of Men,第227、 228页) Samarin把说方言与Armstrong， Ella Fitzgerald，和其它人所「发出无意义的声音」平排；他大可以加上另一些名字，包括AdelaideHall In Duke Ellington的“Creole Love Call”(1927)，和Banks in“Yellow Dog Blues”(1932)，这些都是我年轻时期最热门的歌曲。很不幸， Samarin误称俚歌为巴卜；巴卜是一种「前进的」以乐器伴奏的爵士乐，一九四六年命名为巴卜。

23 Dennls Bennett In The Charismatic Movement，第26页。

24 参 Kildahl， The PsycholOgy of Speaking in Tongues，第83、84页。

25 参 Kildahl in The Chansmatlc A4bvement，第141、 142页。

26 John V．Taylor，Th e Go－Between God(New York：Oxford　University Press， 1979)，第218页。

27 Kildahl， Psycho1Ogy，第63页。

28 Kildahl in The Charismatic Movement，第136页。他接着说道：「我获得一个印象，那些照字面翻方言的译者通常心理上都是不太完整的，他们对翻方言恩赐的观点是近乎夸张的。我这个印象并未被临床测试过，我提出这个想法给读者，纯粹希望看看你会否对这类翻译留下相似的印象。」

29 Samarin，Tongues of Men，第160页。参考他全部的讨论，第162—172页。

39 Hoekema， What　About　TOngues－Speaking ？，第 135、136页。

31 要参考有关基督徒医治历史一个正面的综览，也可以参看Morton T．Kelsey，Healing and Christianity (New York：Harper＆ Row， 1973), 和 Evelyn Frost， Christian Healing．A Consideration of the place of Spiritual Healing in the Church of Today in the Light of the Doctrine and Practice of the Ante-Nicene Church(London： Mowbrays， 1940)。若要参考一些负面的评论，见Warfield，Counterfeit Mira　cles，和 Wade H．Boggs， Jr. Faith Healing and the Christian Faith(Rlchmond，Vir．：John Knox Press，1956)。若要从灵恩派医治者的角度看，参 Francis　Macnutt，Healing (Notre Dame，hd：Ave Maria Press，1974)和 The power to Heal (Notre Dame， Ind．：Ave Maria Press， 1977)。若要参考一些对整个问题具智能的见解，请看一本较古老的书，这书是为了抗衡 A．J Gordon和 A。 B． Simpson的不平衡观点，这就是Henry W． Frost着的Miraculous Healing(Old Tappan， N．J．：Fleming H．Revell，1951)；还有 John

Mac Arthur， The Charismatics：A Doctrinal PersPective(Grand RapidS，Zon dervan，1978)，第 130一155页，和 D M．Lloyd－Jones， The Supernatural in Medicine(London：Christian Medical Fel lowship，1971)。

32 David J．Atkinson，ProPhecy(Bramcote：Grove Books，1977)，第22页。

33 想参考有关基督徒预言更详尽的讨论，可一边读Atkinson，Prophecy，同时读 DaVid Hill， NeW Testament prophecy (Atlanta：John Knox Press，1980)；H．A．Guy，New Testament Prophecy(London： Epworth Press， 1947)； James D． G．Dunn， Jesus and the Spirit(London： SCM， 1975)；和 Wayne　Grudem，The Gift of Prophecy In 1 Corinthians(Lanham，Md．： University Press of America， 1982)。

34 很遗憾，许多灵恩派信徒的言论和著作，都表达出一个人信主后藉着圣灵与圣父和圣子更深的契合只是曾经在卫斯理式圣洁的传统中出现过，然后，就只有在他们五旬节灵恩圈子里出现。对于那些熟悉基督徒敬拜生活历史的人来说，不论是教父时期、中世纪或现代、抗辩宗或天主教的情况，这些思想似乎是一种傲慢的偏狭观念，在属灵范畴里有如那所谓重洗派教会学，其实叫我们罔顾使徒和我们之间的年代，以为神现在才再次重新与我们在一起。这种态度不单忽略了基督徒的过去，而且忘记主曾应许圣灵会经常与教会同在(参约一四16)。

35 Charles E Hummel，Fire in the Fireplace Contemporary　Charismatic Renewal(Downers Grove， Ill． Inter·Varsity，1978)，第十七章，很典型地亦很审慎地处理这方面的问题，但他的处理方法突出了新约时期神迹医治和今天靠会众祷告的属灵医治的分别，就是「没有什么是应许的，……却有许多是众人期待的。」(第218页)

36 John Owen写道：「这种喜乐是难以述说因由的。圣灵随他的时间和心意工作，悄悄地将喜乐渗透和滤进我们的灵魂，使我们充满喜悦、狂喜，有时候满心是无法形容的欢天喜地。」(Works，ed、 W． Goold， London： Banner of Truth，［1967］，2： 253)

37 灵恩派神学冢诸如 Thomas Small，他不接受「第二次祝福」的灵洗观点，他的神学眼光看整件事件是进入基督里的独一信主过程的其中一方面，水礼是外在的记号。可是，基督徒信主，实质上是在基督里及透过基督建立与神及神的子民的关系，正如我们看过，灵洗的本质就是这个关系的清晰体会(我坚信这体会是从神而来的)，说明你「已经」信主进入基督里面；即是说，你是他的，他是你的。肯定地说，我们没有可能称灵洗为神呼召人信主的作为的「一部分」或「其中一方面」，尤其是对于某些基督徒而言，圣灵的洗是悔改信主后许多年才发生的。Smail的经验正是这样。比较直截了当的说法，是圣灵的洗先假设人已信主归入基督里，而圣灵就是为此作见证。参Thom．as Smai，Re

flected Glory(Grand Rapids：Eerdmans1976)，第十章。

38 参 Thomas A． Smail， The Forgotten Father(Grand　Rapids：Eerdmans， 1981)，尤其是第9—20页。




七． 圣灵，请来！

现在，让我将千头万绪连结整理起来。

本书讨论至今，反映了两个背后的认信，现在是让他们冒出头来，让你们直接看清楚的时候了。

以下就是这两项认信:

    第一：在任何时刻，了解圣灵都是基督教神学的一项重要任务。

因为只要我们研究清楚圣灵的职事，我们就晓得追求，一旦我们晓得追求圣灵，就会得着圣灵的活力。这件事情一直在历史上发生，自奥古斯丁和他那些担任初期教会领袖的中世纪门徒(他们口里说神的「恩典」，其实心里是指圣灵而言)，以至加尔文(历史上称他为论「圣灵」的神学权威，即如亚他那修是论「道成肉身」的神学权威，而路得是「称义」的神学权威)，以至清教徒(「重生」和「成圣」的神学家)，以至第一代卫斯理信徒，和上世纪的圣洁教师，以及本世纪的五旬节派及灵恩派信徒。在这里，我不打算处理在这个传统底下一些具争议性的问题上，谁的意见比较正确；在这里我只想指出，那些曾经思索及追求在他们生命里得着圣灵能力的人，经常得着他们所追寻的，因为我们满有恩惠的神，即使追求者的神学细节并非全然准确，他也不会因此把祝福扣留起来，不给予他们。相反，圣灵的工作若不能引起我们的兴趣，且有其它东西占据我们的心，那么，我们很容易会忽略追求活在圣灵里面。于是，教会很容易陷落基督教法利赛主义的循例公式里，事实上，许多地方的教会已经是这样，又或者落入属灵的沉睡病之中，甚或两者兼备。

今天西方世界的基督徒景象，显示出关注圣灵教义的重要性。大多数教会缺乏从神而来的力量和丰富的生命内涵，即使一些在观念上十分正统的教会也是如此；看见这个景象，真令人痛心。先不管真正的更新是什么(今天有一个问题存在，就是许多人对真正更新是什么都感到毫无头绪)，近期人们对教会更新的追求要求我们对那位赋予更新的圣者更清晰了解。普世基督教协会(World Council of Churches)似乎提倡一种有关当代基督徒使命的荒唐见解(认为殊途同归，各类信仰都同等有效，世上所有人都已经得救，因此停止做扩展教会的布道家，开始从事社会政治的改革运动家)；这驱使我们发问：这是圣灵受差遣要协助我们去做的事情吗？教牧人员温和地接纳教义上的相对主义，认为是一种终极的必然性，亦接纳教义上的多元主义，认为是一个无可避免的事实，这也驱使我们发问：这是我们对圣灵所能期望的最好的教导吗？灵恩运动的挑战迫使我们发问：我们曾否真正掌握圣灵充满的生命的超自然真相？就好象神在大型的告示板上经常向我们闪动一个讯息：要切记圣灵!可是我们的眼目这么低垂，又习惯了注目在彼此的身上，只顾就我们目前的兴趣说长道短，完全没有注意他正在做些什么事情。有一次，我协助一名候选人参加英国国会的竞选，到处奔走宣传，他发表演说，而我派发传单，传单上面写着豆大的黑色大楷字样：工人们，醒来吧！今天我真想跑上屋顶大声呼喊：基督徒醒来吧！教会，醒来吧！神学家，醒来吧！我们研讨关于神、基督、肢体生活、使命、基督徒社会参与，以及许多其它事情；我们只在嘴唇上敷衍圣灵(在这些日子，人人如是)，但从来没有在任何一件事情上认真的考虑他。在这方面，我们需要彻底改变。

    第二：今天，尊崇圣灵是作为基督门徒一项很重要的任务。

在一九○四年的威尔斯复兴运动中，罗拔士( Evan Roberts)从一个讲坛到另一个讲坛，经常呼喊「尊崇圣灵！」我相信在基督教界里，由始至今，每一个复兴运动的秘诀都是尊崇圣灵，尽管有时候未必用这四个字去表达。信徒若尊崇圣灵，就会让圣灵掌管他们的生命，让圣灵高举基督、帮助他们认罪、谦卑自己、以基督为首，容让圣灵这些工作不受阻碍、不受压抑地发挥。教会从前所有兴旺时期的记载都证实这点。那么，按目前的情况来说，圣灵的感动曾经长期被销灭，我们怎样在这些日子尊崇他呢？

这个问题，实在是现今教会流行讨论的中心问题，他使我们陷入混乱和无定之中。灵恩派信徒和居斯劳运动(Cursillo

Movement)有他们回答的方法：释放在你里面的圣灵，开放自己，让他直接影响你。倡导关系更新的人有另一种回答：敢于表达真我，敢于在其它信徒面前披露软弱。在爱德华滋(Jonathan Edwards)的神学传统下的基督徒有第三种答案：祈祷，及随时准备接受圣灵的浇灌。主流教会的专业大公派人士提供第四种答案：培植一种改革性的社会运动热潮。我们姑且看这些答案并非互相排斥，但他们的着重点和轻视点，彼此间全不相符。因此，问题仍然存在，迫我们去正视：今天我们应该怎样尊崇圣灵呢？我们怎样紧随他的步伐，让他能够在我们中间顺利工作呢？我们这些想更深认识圣灵的人，该在芸芸鼓手当中，追随哪一位呢？上述提及的所有运动以及其它的运动，都宣称被圣灵领导，我们怎么分辨任何一个运动确有圣灵引导呢？

圣经的权威

圣经真理的试验

解答这些问题的方法原则，就是要用圣经正典的教导去试验各种不同的观点。这包括提出以下的问题：那些观点是否建基在圣经真理上，是否正确地应用出来？也要问：他们有没有遗漏了一些圣经经常强调的重点？是否需要纠正方向或着重点，以配合圣经真理的优先次序呢？因为圣经的教导是神自己给我们的讯息，而当圣经不断把真理展示给我们看时，我们在与神的关系上，有系统地把我们的思想、观点，和目标——一降服在圣经的审判之下，这种内心的操练，不仅仅是基督教芸芸传统中的其中一种传统，他是基督教本身内蕴的学问。

耶稣，我们的基石，希伯来书的作者称他为「……为我们信心创始成终……」者(一二2)，他以身作则地拿圣经——即是我们的旧约——作为他父亲永恒有效的应许、指引和管治我们生命的准则，又同样以身作则地表明他自己的教训，以及门徒奉他的名所传的道为神圣而具有权威的。所以，活在圣经的引导下这个原则(现时指新旧两约)，也许可以公允地说是直接从基督而来的。就好象他交给我们每人一本圣经，告诉我们遵从圣经的教导就等如跟从他一样。

圣灵和启示

圣经权威这个原则包含及表达了关于圣灵的几个基本真理。因为圣灵从前是，现在仍是沟通所有从神而来的讯息的媒介，赐予启示和助我们领受启示都是他的工作。我们之所以能够说「人的灵是耶和华的灯，鉴察人的心腹……」(箴二○27)，并不是我们无需神的特殊帮助，就自自然然可以领略神的真理，正如有些人会假定如此，而是因为圣灵启迪我们认识那启示的真理，否则我们的心仍旧蒙昧无知。换句话说，人的灵是耶和华的灯，但已经熄灭了，要待圣灵来把他点亮。前几章，我们曾经看过约翰福音第十四至十六章，耶稣记述有关训慰师圣灵将临的职事，现在我们应该注意到保罗和约翰在其它地方同样认定，只有藉着圣灵的工作，我们那被罪蒙蔽昏暗的心思才能够对神圣事物有确切的认识(见林前二9—16，一二3；林后三12至四6；弗一17，三5、 16—19；约壹二20、27，四1—6，五7，也参看20节)。路加也讲述升天前后复活了的耶稣，不但将圣经向人的心灵「开启」(路二四32，参看24节)，亦「开启」我们的眼睛、思想和心灵，去了解和领受圣经及福音所宣讲有关神的讯息(路二四45；徒一六14，二五18)。耶稣就是这样藉着圣灵帮助人明白真道，在圣灵以外，人根本不能了解属灵的事；整本新约圣经背后都存有这个假设。

因此，据分析，事实如下所述：圣经的产生以至呈现在我们面前的整个过程，都有圣灵的主权在运作，圣灵运用同样的主权，感动我们去领受、尊崇及研读圣经，并且辨识他向我们述说的神圣讯息。圣经的产生经过五个过程：首先向作者启迪智能和真理，然后是默示、形成正典、保存正典及翻译经文。圣灵在全部五个过程上都同样活跃。现今，有三个过程藉着圣经使沟通生效，就是印证、光照和解释真理。这些同是圣灵的工作范围，印证圣经就是证明圣经的真确性，这是圣灵的工作，加尔文称之为内证，他形容这内证不是一种特殊的感受，亦不是一些新资料秘密地披露，而是建立一种思想状态，使人无法怀疑圣经所说的一切都是从神而来。光照是照亮我们昏暗腐朽的心思，这是印证过程的一部分，使我们能够按本相去真正了解属神的事物。解释是解释经文，这是圣灵的工作，通过我们的努力——包括释经、分析、综合和应用——而实现；圣灵给我们指明经文的含义，如同神正在向我们的心灵说话一般。圣灵在圣经上的广泛职事通常被人忽略了，但若然我们真个忽略他，我们即是荒废思想，并错失真理。

为了清楚的缘故，在这里应该加上两项评语。第—，有时候我们以为，圣灵在讯息传递及经文翻译上拥有主权，就意味着必有一份天衣无缝、绝无错误的抄本传留下来，亦有一份依据这原文翻译、毫无瑕疵的英文译本；可惜，事实不是如此。证据显示，通常原文都保存得相当好，译本也很能够将原意表达出来，让圣灵运用他，使我们得着在基督里对神真正的认识；但这距离绝无谬误尚远。因此，我们应该信任我们现时拥有的版本，却不是妄信他们，同时愿意接受一个不变的事实，就是在许多细节上，他们原本可以更精确良好的。第二，有时候，我们以为若然圣灵解释圣经，引导我们进入其中「属灵」的深意，这个过程可能包括在圣经中寻找那按寻常方法读不出的寓意和应用实践。可惜，事实也并不如此。圣经里「属灵」的意义无异于经文的文义——即是作者运用的字句真正想表达的意思——连结贯通圣经其它地方的教导，并应用在我们每个人的生命中。

那么，圣灵与圣公会宗教条文所称的「神话语的记录」是相关的，两者在教导上相辅相成。没有圣灵的帮助，我们不能从圣经里真正学到属天的事物，而那不是建基在神话语上的所谓「属灵」思想，只是心中无神的飘渺幻想。(我们应该注意的，是新约中属灵一词经常与圣灵所赐在基督里的新生命有关，绝不意指「有学识、思想高层次、吹毛求疵」，以求与「肉体的、物质的，或粗糙的」区分出来，这些只不过是现代俗世摩登的说法。)因此，那些愿意在圣灵权威底下生活的人，必需俯伏在神话语面前，看他为圣灵的教科书，而那些愿意在圣经权威底下生活的人，必需寻求圣灵作为传译员。任何一方面的忽略或过分侧重都会对人造成伤害；没有人能自然而然就取得两者正确的平衡，我们最好还是保持警觉。

可是，难道圣灵不能超乎圣经处理过的特殊处境来引导基督徒吗？那就要看你这句话是什么意思了。若果你的意思是：圣灵会否引导我们将圣经原则应用在现代的处境中，尤其一些圣经里从没有面对过的处境，那么答案是肯定的。但若果你的意思是：圣灵是否引导我们将圣经里启示的绝对真理变成历史性、文化性相对的原则，以致将他们视为不具约束力的，那么答案是否定的了。一些现代的运动，引用圣经时断章取义，或者勉强引伸出一些圣经原则，甚至是圣经其它部分的教训所不容的，另有一些人，诉诸所谓断定了的未来事实的启示或现世的职责，可是根据圣经经文实在的内容，不能清楚引出这样的含意或应用；这些运动和这些人都没有权宣称是被圣灵引导的。再者，教会会议的决策或一致的意见，不能够纯粹由于这一刻得到大多数人的支持，就宣称这决议是被圣灵引导的。

要以基督为中心

因此，我们必需审慎地衡量今日各种尊崇圣灵的方程式，藉着以上我所描述的方法，容让圣经做裁判，同时，我们必需容让新约信心和生命的模式表现在我们身上，好叫我们同时看得见我们有什么缺乏，并看见我们的缺乏可以怎样得着供应。在这里，我们无法—一详细研究这个时代所有尊崇圣灵的方程式，但在本书结束之前，我会极力指出从上述讨论的种种，至少有两种迫切的需要是非常明显的。

第—，我们必需重新恢复新约中圣灵职事以基督为中心的观点。前几章，我已经详细辩论过这个重点，现在我会简单覆述一下。我们已经查察过，今日我们倾向以人为中心的去思考昔日在五旬节原流的圣灵，我们的圣灵为一切使人提升的洞悉力、经验、才能等等的源头，致使人从自我先决的限制中释放出来。而新约的作者以基督为中心地思考五旬节的圣灵，解释他所有使我们生命超然的工作，看为他向我们体现耶稣基督，使他活在我们里面，又让其它人得着基督的同在。新约作者毫无疑问地接受圣灵先于基督教时期已经工作，他是创造者及供应者，使万物走兽人类有生气、活力，也将神各样美善的恩赐，在一些人称为「普遍的眷佑」( common providence)和别的人称为「普通恩典」(common grace)(你可以选用你自己的叫法，两者其实意思一样)中赐给人，而这些作者都把焦点集中在圣灵新约职事中拯救的特征上，各特征如下：

向使徒明确地启示基督及关乎基督的真理，又藉着使徒将基督及真理启示出来。

光照人的心灵，使人能领受及回应这个启示。

帮助我们得新生，激发我们这些罪人去信靠基督作为我们罪孽的担承者，并受洗——即是加盟和引进——进入基督的身体，使我们成为活的肢体(见约三3—15；林前一二12、13)。

圣灵让我们先尝天国的喜乐，见证我们是永远属乎基督的。

圣灵更新我们，使我们圣洁，具有活像耶稣的品格。

圣灵安排圣徒合适的事奉岗位，并赐下需要的属灵恩赐。

根据新约圣经，在圣灵的新约职事里，荣耀的基督已经显现、给人认识、被爱、受服侍、为人所效法及充分表达出来了。

由此，我们可以归结出：除了以基督为中心的经验和认信，就是神是神道成肉身，并人唯一的救主，此外，没有任何其它的认信和经验可以说是源于基督的灵的。回顾一个基督徒的信仰历程，可以看见基督的灵在工作，使人在认信或重要的经验上有改变；这样看是正确的，可是，只有在信心产生以后才可以这样看。我们没有办法事先知道当一个人反思或重估他的生命时，是否正在被引导进入信心的生命去。圣灵作为创造者会保守那被重估的生命以及整个生命重估的历程，但这并不是说，一个认真的回教徒、印度教徒、佛教徒或人文主义者也是被圣灵引导，更不能说，基督的灵是基督教信仰以及非基督教信仰的守护者。

真的，很明显这些以基督为中心的强调需要更清楚地说明出来，及更强烈的着重。今天我们在这方面所做的实在是太少太薄弱了。

以基督为中心的着重点重新恢复以后，会产生什么改变？改变就认真多了。与基督的相交，将会成为我们崇拜和灵修的中心。这种相交会成为我们基督徒身分的关键因素。这会给一个长久用于基督徒的形容语——「爱主」——带来新的内涵，那时候，「爱主」用在我们身上，将会非常贴切，而不再是空洞的形容。重新恢复以基督为中心的着重点，会带领我们寻求对基督的爱更深刻的体验，即如保罗在以弗所书第三章十四至十九节的祷告一样，因而带领我们归入昔日圣徒的行列。同时，这个恢复会防止我们误把基督徒法利赛主义取代真正的圣洁，只是律法式地着重道德标准，并且停在那里，而忽略真正的圣洁就是与救主同行，并成长得更像基督。这个恢复亦会防止我们把目前种种形式的超自然迷信当作圣灵的工作；这些迷信方式以宗教为名，却将人的思想和心灵带离了基督。这个恢复会防止我们口齿伶俐地宣称圣灵鼓动某些在教会以内或以外的后动，然而在这些活动中救主基督独特的荣耀不但没有被高举和颂扬，反而愈加模糊。这个恢复会帮助我们体察到，在这个福音的纪元，最可耻的罪应该是不信的罪，即是不相信那位曾经钉死、现在又复活过来，战胜了死亡的救主(见约一六8一11)。这个恢复会叫我们珍视基督的尊荣，因而改变我们对教会和对世界的整个看法。这一切是否美好的转变？我认为是的，我希望你也同意。

超越灵恩更新运动

似乎很自然地我们被引领进入第二个步骤。灵恩更新运动的阐释者有时候背后最根本的假设是很值得怀疑的。

在一切以灵恩运动作为人为渠道的基督教传统中，若有任何人没有为着他的新生命而感谢神，他就会被定罪；若有任何人认为灵恩运动只是关乎表记恩赐的再涌现，那么他尚未能全面地看灵恩运动；若有任何人未能看破灵恩运动滑稽古怪的一面，从而看见他们单纯喜乐的信心以及温暖爱心的感染力，明白这些是神对于禁制性的理智主义、贫瘠的形式主义和神学上怀疑主义的改良药方，而这各种主义正偷偷地潜入，叫全世界许多教会变成瘫痪，若看不见这些，就是患了属灵的短视症。可是，每一个运动，有如人类的每一个成员一样，其质素中的弱点会渐趋明显，若然现存灵恩运动的传统模式被偶像化，看为在属灵的激发上已经「好得不能再好」(ne plus ultra)，那么，过去二十多年努力得来的东西，很快就会烟消云散了。我们需要向前迈进，不是移离灵恩更新运动，也不是在他旁边经过，而是穿过他、超越他。因为圣经指出教会更新的理想比一般灵恩派着重点所包含的更宽广、更多。

圣经指出一个不断重演的过程，就是随着神子民的冷漠、粗心大意和不忠，神在绝对主权下彰显他的作为，使那将要灭亡的复苏过来，以下就是神工作的程序：

神降临

(见赛六四1)神叫人认识到他的存在，人无法逃避神，他是全能、尊贵、威严的圣者，亲临与属乎他的子民相遇，叫他们谦卑及提升，又在恩慈及审判中外展到更广阔的世界。圣经对这件事的其它说法，是神「睡醒」、「兴起」、「眷顾」和「亲近」(见诗四四23—26，六九18，八○14)。正如以赛亚在圣殿里的经验一样，神的临在迫使人体察到超然圣者的亲近，以及永活主的亲切、威荣和全知(即是，那洞察人心的全知能力)(见赛六1—8 ；启一9—18)。

神的话语彻底被了解

圣经、其中的讯息和所彰显的基督，重建对信心和生命一种形成和矫正性的控制，这本就是属于圣经和基督的。圣经的神圣权威及能力再次新鲜地被感受到，信徒发现这些希伯来文集，以及基督徒文学存菁，再一次成为神对他们讲话的工具，弄清及改变他们的心思，察验及喂养他们的灵魂。

神的纯洁直透人心

神用他的话语去激动人的良心，人重新清楚地看见及感受到罪的败坏、丑陋、不洁和罪咎，每个人深刻地觉悟到自己罪孽深重。这醒悟是前所未有的。信徒深深地谦卑下来，而非信徒就感受到他们那种与罪为友、没有神的生活是不堪忍受的；因此罪的赦免也就成为信条中最宝贵的真理。

神的子民苏醒过来

悔改、复和、信心、盼望、爱心、喜乐和平安、赞美和祷告、与基督有意识的相交、得着救恩的肯定、勇敢的见证，随时愿意分享及自动自发地去接触所有有需要的人，凡此种种都是神子民的标志特征。随之而来，是一种发言时新的坦率，表达出一种对善恶的清晰分辨能力；和一种改革(包括个人、教会及社会)的新动力。

当这一切正在教会生息不止时，外间人进来，就立即被这道德及属灵的磁力所吸摄住。

这个分析从何而来的呢？首先，来自圣经里关乎神复兴作为的记载——使徒行传头几章，加上在亚撒王、希西家、约西亚和以斯拉带领下的属灵复兴经过(代下一五，二九至三—，三四，三五章；拉九至一○章；尼八至一○章)。第二，来自先知们所提出的关乎复兴的神学观念，尤其叫人注目的是以赛亚、以西结和撒迦利亚先知，以及诗篇四十四、六十七、八十和八十五篇祈求复兴的祷告。第三，从近年史册上记载相类似的振兴，诸如伯纳德(Bernard)、亚西西的法兰西斯(Francis of Assist)、萨沃那柔拉( Savonarola)、爱德华滋(Jonathan Edwards)、怀特菲( George Whitefield)。卫斯理(Wesley)、芬尼(Charles Finney)、马钦芮( Robert Murray McCheyne )等领袖带动的复苏；英国十七世纪清教徒的苏醒；十八世纪中叶英国福音派复兴和美国大复苏运动；一八五○年代及一九○○年代全球性的属灵奋兴；最近期如东非的复兴运动，始自一九三○年左右，现今仍持续不断。这些运动彼此之间，以及与圣经上的范例显着地相似。在这里，我们所看见的是神独特及不断重演的工作，为要唤醒憔悴疲弱的教会，并藉着随之而来福音的兴旺以扩展基督的国度。

我们应该怎样称呼神这项重大的工作？自十七世纪以来，一直被沿用的字眼是复兴(revival)。可是因为这个字眼令人联想起某种布道形式、某种情绪化的敬虔及公开的歇斯底里表现，对于一些人来说，比较难以接受，所以我们不难明白为何灵恩派信徒及其它运动的跟随者宁愿采用更新(renewal)一词。我们也不应该在这字眼运用的事情上多生枝节。正如霍布士( Thomas Hobbes)在很久以前已经观察到，字句是聪明人的计算器(他们确是靠字句运算)，但对于愚笨人来说，字句却是货币，意思是除非使用了某些特定的字汇——正如惯常说，按对了钮——，否则他们便不知所说的是什么；然而，对于他们所钟爱的习惯用语，其实是有许多意义相等的字汇可以取代的。我们应该用心听取霍布士的警告，牢记两个人可以用不同的字眼，意指相同的事物，即如我们可以用相同的字眼，意指不同的事物一样。但无论如何，我们需要提出的问题是：灵恩派的更新理想和经验与福音派的复兴理想和经验是否完全一样？我想答案是：不大相同。

正如我们曾经探讨过，灵恩运动至少藉以下方法去寻求整个教会的更新：

1．藉圣灵的洗或「释放」圣灵，重新发现永活真神和基督并基督徒生活的超自然层面。

2．回到圣经——神默示的话语——里去，让灵魂得到培育。

3．养成私人和公开敬拜的习惯，藉以把整个人——包括身体和心灵——带进完全等候及倚靠圣灵的境界中(说方言就在这里出现)。

4，一种闲适的、参与式的公开赞美和公祷。

5．在基督的身体里，基督的每一个肢体都运用属灵恩赐去事奉。

6．透过社群生活方式，探索各种事奉的可能性。

7．运用各种方法，积极投身于帮助有需要的人，向他们传福音，为他们服务。

8．一种高层次的期待，相信神会一次又一次地彰显他的作为，透过惊人的眷佑方式(「神迹」)、向这人或那人发出预言性的讯息、异象、超自然的医治，和类似的表彰。

这个更新理想是否在哪一点超越了历史性的福音派复兴观念？是的，从他们强调方言、预言、医治、及期待神迹等方面看来，有一条贯穿其中的思想脉络清晰可见，我称之为超级超自然主义。在福音派思想里，这不是复兴的根据，而在福音派的复兴经验里，这超级超自然主义经常被诊断为一种扰乱人心的不成熟表现，而不是高度的属灵。

灵恩派的更新理想是否在哪一点上不能符合福音派复兴的意义？是的。在圣洁的神面前，人要存谦卑敬畏的心，并且人有需要察觉罪的污秽、自我中心的丑恶和真实悔改的彻底性；这些都是灵恩派更新理想甚少弹响的音符。结果，灵恩派信徒为矫正更新以前宗教上冷漠的形式主义，而经常持守及培育的一种以天父为爹地、以耶稣为老朋友的不拘礼精神，很容易流为幼稚多过童真的表现，实际上更窒碍了成长。

这是严重的缺点，因为一切真正复兴的主根，是对神的身分和本质有具深度的认识，觉醒到自己的不配，深深体会对于像自己这样败坏的罪人，神的恩典是何等宏大。所以，所有欣赏灵恩连动，并曾经从他们那些谈论向圣灵开放和对基督要反应热烈的丰富描述中得益的人，都应循这个方向走，进一步寻求这种领会和觉醒。因为今日圣灵在基督徒眼中彰显那唯一的中保的工作，不会完全成就，直到他引领我们每个人进入更能起激励作用的觉醒中，醒觉到神的圣洁，以及我们对基督所带来的怜悯的极大需要，而这份觉醒是我们当中任何一个人都未曾真正认识过的。

现今，我们还未得着这复兴的条件；这是着重琐碎小事的时日，而我们仍旧是微小的圣徒。当代相信圣经、心爱基督的基督徒，愿意跨越宗派的藩篱，不计较在福音派领域的神学分歧，为此，我们可以心存感谢，因为过去并非经常如此的。我们个人从某些我们不能在神学上全然认同的来源所领受的东西，是有理由叫我们感激的。可是，我们没有人有权利为我们所拥有的而自满自足、自呜得意；我们所有人都仍必须寻求被引导以致能得着更深度的奋兴，而灵恩派及非灵恩派、古老的奥古斯丁主义者、古老的卫斯理主义者，和古老的凯锡克信徒，今日应该在这种追寻之中找到圣灵里的合一。

朝夕与共的问题

那些愿意尊崇圣灵，随他的引导与圣灵齐步同行的人，必须学习面对以下几个朝夕与共的问题，而且在人生道路的拐弯处恒常回应这些问题所带来的压力。



    第一个问题关乎教会生活的现实

这个问题的冲击力可以从哥林多前书第十二至十四章找得到；不论这些圣经章节让我们看见了什么丑恶的东西，事实上所展示出来的，是一所有圣灵带着能力在其间工作的教会。阅读这些章节使人痛苦地醒觉到今天教会落入了如何贫乏与怠惰的地步。若然作为读者的我们，单单为到我们的教会没有哥林多教会的混乱情况而自夸自满，沾沾自喜，我们实在是愚笨人了。哥林多教会的混乱情况是由于圣灵里的生活毫无节制地溢流。今日许多教会秩序井然，只是因为他们已经沉睡了；而对某些教会来说，有人更恐怕这是死亡的沉睡。在一个墓地里找到秩序并没有什么了不起！哥林多信徒那真实而可悲的属肉体和不成熟表现，是保罗在这卷书信的其它地方所严厉谴责的；但不要让这些表现蒙蔽我们，以致忽略一个事实，就是圣灵在哥林多信徒中间工作运行，而这是我们今天所缺乏的。

让我们再进一步探讨这件事情。保罗在书信开头这样写道(一4—7)：「我常为你们感谢我的神，因神在基督耶稣里所赐给你们的恩惠；又因你们在他里面凡事富足，口才、知识都全备，正如我为基督作的见证，在你们心里得以坚固，以致你们在恩赐上没有一样不及人的……」这不是空白的客套话。保罗并非口甜舌滑，他说一句算一句的。哥林多信徒确实如上面所形容的在基督里成为「富足」。结果，当他们聚在一起敬拜时，他们带来丰丰富富的恩赐和贡献。今日教会的会众，太多时候都在一种漫无目的和毫无期待的冷漠精神下聚集，很少醒觉到他们来教会是来领受的，更遑论要付出。然而哥林多信徒却以一种热切和兴奋的精神来聚集，急于与其它信徒分享那属于他们又「显在各人身上」的圣灵(一二7)。「……你们聚会的时候，」保罗写道：「各人或有诗歌，或有教训，或有启示，或有方言，或有翻出来的话」(一四26)。因此，哥林多教会的公开敬拜绝不是刻板乏味的例行公事；每一次敬拜都是一件大事，因为每一个敬拜者都满有准备的来到，并且急于贡献一些神已经赐予他的东西。从以上所引述的经节看，保罗并不是(对不起，我们的弟兄会朋友，我不同意你们的看法)为崇拜指定一套规程，建立一种法则，有如大食会一样，每人规定贡献一碟食物，于是，无论在何处，每个基督徒都规定要经常这样做；他只不过在形容某一个教会一些事件的实际状况，并给予指导，不是要创作一个普遍应用的法则，而是为着一些事情的发生，提供处理方法。而这些事件本身的状况，却是圣灵自然自发的创作。

再者，哥林多信徒在崇拜中聚集的时候，他们实际体验神的同在，和神的能力在他们中间。这种神在他们中间的感觉，震憾人的灵魂，令人肃然敬畏，一如信徒早期在耶路撒冷的日子(参徒五11—13)，也令他们奉神的名所说的每句话，都带着催迫人内心反省的力量，故此，保罗——他认识哥林多教会，曾在教会生命的早期守望了十八个月，所以他能够以第一手资料来讲述——的一番话，若用来对今日的会众说，会令人惊愕，甚至视为愚昧，他却能平常道来。「所以全教会聚在一处的时候，」保罗这样宣称，「……若都作先知讲道「即是用人听得懂的言语宣布神的讯息，在这里我们无需决定他们的信息是直接受圣灵感动，或从释经得来」，偶然有不信的，或是不通方言的人进来，就被众人劝醒，被众人审明，他心里的隐情显露出来，就必将脸伏地，敬拜神，说：『神真是在你们中间了。』」(一四23—25)你能否想象任何人很认真地对今日的教会讲这番话？可是，保罗可以用一种照事论事的语态说这番话，完全没有丝毫不真实的感觉，就好象这毫无疑问是真实的。

这样怎么可能呢？除非保罗和哥林多信徒重复在经验中体会其中的真理，这些事情才有可能是真实的。单凭这点推论就可以解释为何保罗在经文中，很明显表示出他能预料到哥林多信徒会接纳这番话。很明显保罗所记述的事情曾经不止一次在哥林多教会发生，亦在保罗别处的经验中发生，一个平常的外间访客，偶然闯进一个教会的崇拜中，听见从神而来向他心灵发出的讯息，成为一个完全改变了的人。我们亦不应该为此感到诧异，因为自保罗的日子以来，在复兴的条件下，神与子民同在的感觉强烈时，相同的事情亦已发生过许多次。

即使哥林多教会的混乱令人忧伤，然而哥林多教会是被神圣生命的汹涌巨浪所推动的。混乱乃出于魔鬼，是不受欢迎的，但我们仍然要问，圣灵充满的丰盛生命，纵有混乱的危机，是否要比属灵的死寂优胜，尽管这死寂可能带来整齐和秩序。实在是的，死亡统治的时候，再没有疾病和机能失常的问题，但是否毫无生命就代表理想？

三个世纪以前，欧文(John Owen)在「论属灵恩赐」一文里，评论清教徒的复兴(这是真正的复兴)，坦白地承认属灵恩赐被浪费和误用，致使整个复兴运动形相破损。「我承认，」他写道，「有些人滥用了恩赐『意指好些平信徒杰出的才能』；有些人误用恩赐；……有些人仗着恩赐自高自大；有些人在教会要不守法则地运用恩赐，招致伤害；有些人以此夸耀；……这一切失误也落到早期的教会里。」可是他接着说：「我情愿拥有由使徒们建立的教会的秩序、规则、精神和实践，以及他们所有的麻烦和害处，强如像其它教会在这些事情上公开陷堕，享受属肉体的平安。」1坦白说，并且我在神面前宣告，我也情愿这样，也希望我的读者有相同的感觉。问题是迫切的，亦将会经常如此：在我们教会生活的常规中，我们寻求什么类型和什么程度的属灵现实？在我们的生命中，我们准备容纳几多或几少神的生命和能力？

    第二个问题关乎教会秩序和组织范畴里的激进主义

激进主义是一种态度，无情地进到问题的根本(radicalism的字根是radix，是拉丁文「根」的意思)，拒绝接纳只是骚着表皮的解决方案。今时今日神学称之为激进主义的，在我看来都是严重的弊病，我不想我任何一个读者陷入其中；但我们之中没有人敢胆逃避神不断向我们发出的呼召，要我们以激进的态度去过教会生活。让我来解释一下。

新约作者期望每一个基督徒群体，都会展示圣灵的能力，因为享有圣灵丰盛的涌流正是新约教会承受的特权。教会在共同生活中缺乏圣灵大能的作为，从圣经的标准看来是不自然的，如异端一样不自然；这种不自然状况只能用人的失败来解释。新约有一句话形容这种失败：圣经上说我们可以因着抗拒或低估圣灵的作为，或者不肯降服在圣灵的影响下，以致销减圣灵的感动(参徒七51；来一○29)。整幅图画就好象浇一盆水把火焰弄熄。值得注意的，是帖撒罗尼迦前书五章十九节的字句「不要销灭圣灵的感动」之前的经文，是劝告人追随良善，经常喜乐、祷告和谢恩，而其后的经文，是告诫人不要漠视「先知的讲论」(意思是神的讯息，不论是谁或怎么样宣告的)，切忌善恶不分，而且不要参与恶事。我们可以很自然假定这些事情在保罗的思想里是连系在一起的，他希望他的读者了解一旦不在意这些规劝和警告，便很容易在个人生活和群体生活中销灭圣灵的感动。我们亦应该注意到，虽然人很容易把火泼熄，但单单停止泼水是不可能叫火焰再度燃亮的，火焰必须重新点燃。同样，圣灵的感动被销灭后，我们无能为力去解除那已经造成的破坏，我们只能够存悔过的心向神呼求，祈求他再度复兴他的作为。

现在我们很难否认我们继承了一个处境，就是神的灵的感动已经被销灭。虽然这样听来十分不自然，但圣灵的能力确实已从我们大部分的教会中消失了。是什么原因导致的呢？肯定说，在一些地区，这是低估圣经及福音的直接后果，人从神话语的青草地流浪到人类脑袋思考的贫瘠土。可是，在其它地方，福音信仰的「古老道路」虽没有被扬弃，圣灵的感动被销灭是由于个人和实际层面上的态度和禁制，就这么简单压熄了圣灵的工作。也许，「因袭」和「因循守旧」最能够表达我心里所想的东西，到处存在着一种微妙的固执心态，人们依然墨守一百年以前的做事办法。这种思想认为忠于(这是惯用的字眼)过气的习尚，就等于服侍神；却从不肯面对另一个可能，就是今天若要与其它信徒及教会以外的人有效地沟通，这些过气的习尚就有需要改变。因循守旧者的部分病征，就是容让我们继承的建筑物在我们聚集于其中时，指挥我们要做什么，不要做什么——肯定我们所有人都看得出，这病征通常是最有势力的。教会倾向于墨守成规，而这些成规很快又会变为坟墓。

在这里，一种突破惯例的激进精神正向我们发出挑战；灵恩派团体明显比其它人更警觉这个挑战。惟有服侍圣灵的方式和结构才应该保留。任何一件事情，使我们陷入了无生气的刻板公式，或者约束属灵恩赐，以致不能有效地运用，或者鼓励教会座位上的会众养成乘客心态等等，不管从前把他看为如何神圣不可侵犯的习尚，今天都应该改变。圣灵并非像我们许多人一样，是多愁善感之士；他是改变的力量，他来改变人为的结构及人类心灵。为了改变而改变只有令人烦躁不安，但为了清除障碍，让神丰盛的祝福得以毫无阻隔地倾流的改变，倒是必需的，而且是恩慈。在使徙行传第二至五章，我们似乎读到一个教会，并没有教堂建筑，只有松散、甚至贫乏的领导，可是，教会中每一名成员明显地集中他们的实力去工作和见证，在耶路撒冷形成的冲击就相当巨大。环顾我们现代西方社会，我们看见宏伟的教堂建筑——有些甚至容得下四位数字的会众，而另一些设计肯定也是企图容纳同样大数目的会众的——，很多时候都有一个庞大吸引的教牧及职员等级制度；可是当中的会众，大部分是乘客心态，城市的生活照样进行，就好象教会并没有存在一样。尽管我们充分考虑到第一世纪的耶路撒冷和二十世纪的利物浦、温哥华或纽约之间在社会学上的分歧，问题仍然逼人而来：我们愿意接受多少改变，以致圣灵的感动不再被销灭？我们能否有足够彻底的眼光，去察看传统的模式其实很有可能叫圣灵忧伤及销灭圣灵的感动的？若然这些果然是事实真相，我们是否有充足的准备去改变他们呢？这问题不会自动跑掉的，我们必须正视他，而我们的灵性及教会的健康，就要看我们如何面对这问题了。

    第三个问题关乎用爱心去接触他人

我们应该怎样爱我们的邻舍？这个时代的噩梦就是今天教会里一大堆人认为传福音已是过时的东西，植堂也不再是教会的一个主要任务；现今神自己直接在世上工作，不是透过教会工作，而是首先越过教会，去对抗世俗圈子里以种种流行形式出现的不公义事情；而教会的任务，无非是洞察这个现象，去加盟这些行动而已。这种教会使命的观念假设了普救主义；其背后的思想是，既然我们的邻舍无论如何在属灵上必然得救，那么便不应以协助他进入信心之路为优先的考虑，反之，其它服务和支持的方式更应该占首位。(普救主义经常这样子减低了传福音的迫切性。)可是，若然普救主义是错误的，那怎么算好？事实上，自古以来，一直到本世纪为止，大多数基督徒都认为普救主义是错误的。那么，这些现代观点就需要全盘的再思。

事实上，若圣经的教导就是神的真理，又若然我们整全地对待圣经的教导，并非在圣经里面东挑一节、西选一章，而是将全本圣经的所有线和面编织起来，那么，普救主义毫无疑问是错误的，传福音就一如从前所认为的一样——是爱邻舍的最主要方式。就这样，我们在传福音的实践上，有圣灵的应许维系着——圣灵应许他「要叫世人为罪、为义、为审判，自己责备自己(约一六8)；而对参与传福音的基督徒来说，他们之所以能继续传扬这道，是因为知道圣灵会经常赋予门徒力量去为他们的主人作见证(徒一8，四31、33，六5、8—10，九17一22)。可是，随之而来是迫切的问题：用什么方法与人分享基督的讯息最有效和最有力呢？怎样使人了解福音呢？我可以确实地说，只有那些经常思想又应用这些问题，关心如何尽力将福音传得最远及达致最大果效的信徒和群体，才能够认识到圣灵丰富的力量。其它不关心福音工作的人，会很有效地销灭圣灵引领他们进入福音工作的感动，结果，自然认识很少、甚至不认识圣灵每天在他们生命里所担任的职事。

    第四个我们必须正视的问题是关乎复兴的

复兴在我们这个时代还是否一个有意义的盼望？复兴是不是我们个人的希望？神在这方面对我们有什么期望？正如我们见过，教会今日所需要的复兴还未临到，将灵恩派的现象等同于复兴的丰盛只会显示出我们对复兴的无知。我先前已经形容过复兴包含一些什么，但我并没有建构出有关的神学。现在，我们很值得花一点时间来做这件工作，好让我们更加肯定知道我们所讲的是什么。以下是一些重点。

复兴就是神使教会恢复生气活力。复兴就是恢复生命的工作。属灵生活就是与神相交，圣灵就是这种相交的设计师和代理人，他藉着把信徒(一如我们曾经看过，)带进与父和子一种新的相交质素来复兴教会——虽然与父和子相交是使徒的说法(约壹一3)，但也许，我应该说藉着子与父相交。复兴是一件社会性、群体性的事情，感动和革新大大小小的社群。圣经上祈求复兴的祷告，不是恳求神复兴我，而是求神复兴我们。圣经关于复兴的预言，描写神不单只看顾及使一两个以色列人恢复活力，而是复兴整个以色列民族。在圣经及近期基督教历史的记载里，都记述了整个社群同受影响的复兴。无疑，复兴临到个别基督徒身上，但这不是一件孤立的、个人化的事情；神复兴他的教会，然后新生命从教会倾流，叫外间人悔改，令社会革新。

复兴是神将他的愤怒转离教会。因为神的子民无力抵挡仇敌，实际是神审判他们的罪的一个记号。在旧约里，人们呼求复兴是源于感觉到神的审判(参诗七九4—9，八○12一14，八五4—7；哈三2)，而复兴的来临，代表审判以后神安慰他的子民。在新约，基督劝告老底嘉信徒寻求从他的手而来的复兴，否则惩罚便会施加在他们身上(启三14—22)。

复兴是神鼓励他子民的心，眷顾他们(诗八○14；耶二九10—14)，来住在他们中间(亚二10一12)，转向他们(亚一3、16)，将他的灵浇灌他们(珥二28；徒二17—21)，以激发他们的良心，指出他们的罪恶，并在他们的眼目前，显出他莫大的恩慈——在新约时代，是叫那位带来恩慈者，他的儿子，升为至高。在复兴时期，人深深感受到时刻在神眼目看顾中，属灵事物变得异常真实，神的真理变得异常有力量，刺痛人也使人得医治；罪恶变得无法容忍；悔改来得深刻；信心来得坚强而确实；属灵的领悟又快捷又敏锐；初信者在很短时间内就成熟成长。基督徒作见证时毫不畏惧，事奉他们的救主，不觉疲劳。他们认识到他们崭新的经验是预先浅尝天国的生命，在将来的天国里，基督要完全显露自己，他们将会日夜不停歌颂赞美他，遵行他的旨意。喜乐丰溢倾流(诗八五6；代下三○26；尼八12、17；徒二46、47，八8)，爱心的慷慨表现充分流露(徒四32)。

复兴是神展示他施恩的主权。复兴完全是一项恩典的作为，因为他临到本来只配接受审判的教会和基督徒；神带来复兴的方式正好表明他的恩典是复兴的决定性因素。人可能组织会议和发起运动去寻求神的祝福，但复兴的唯一策动者是神那位圣灵。一次又一次，复兴都来得很突然，经常藉着隐没无名的人的职事，在隐没不明的地方出现。肯定的说，复兴是应祷告而来的，没有人祈求也就没有人得着复兴；然而，祷告的应允是要显明神的主权是复兴的唯一源头，要显出所有赞美和荣耀必须单单归给他。

倘若在复兴里面，神有绝对主权，我们不能够藉任何努力或技巧来强求神赐下复兴，那么那些渴想复兴的人应该做什么呢？玩弄拇指？或者还有其它事情可做？

这里有三件事情可做。第—，传讲及教导神的真理；第二，预备基督的道路；第三，祈求圣灵的浇灌。传讲及教导神的真理，因为神透过真理祝福人——圣经真理、福音真理，那些在思想、心灵里领受的真理。预备，意思是将路途上的圆石除去——障碍诸如惯性的罪恶，忽略祷告和相交，贪爱世界，陷溺在骄傲、嫉妒、苦毒和仇恨的行为动机之中。基督徒悔悟回转，从某一个立场看，经常是复兴的先驱，从另一个立场看，是复兴的真正开始。祈求，因为神告诉我们除非我们祈求，我们不要指望得着，套用典型复兴神学家爱德华滋的话：「神想要为教会成就重要的事情之时，神的旨意是希望在这事迹彰显之前，神的子民投入超乎寻常的祷告中，正如以西结书第三十六章三十七节所述，……圣经上也启示，神要为教会成就大事之时，社会将施恩和祷告的灵大大浇灌人，作为开始(亚一二10)。」2

那些想与圣灵齐步同行的人必须在需要时学习寻求复兴(几乎在西方世界的每一个角落都有此需要)，一如他们必须学习委身去传扬福音，改变教会中销灭圣灵感动的行事方式，使总动员事奉能在教会不断前进中的生活发挥出来。因为这些是圣灵自己的中心关注，他常藉此完成荣耀我主耶稣基督的使命。

属灵现实主义

最后一个神的灵要我们朝夕面对的问题是关乎现实主义的。这个与我曾经首先列出来关于现实的问题并不相同。现实的问题是关乎我们在教会及个人生命上所订的目标，以及我们准备让神的生命在我们生活中占多少地位。而现实主义的问题却关乎我们是否愿意面对有关自己的一些难以接受的真相，又是否愿意重新开始，作出必需的改变。



我们大部分人，即使在评价他人的时候能够多么冷酷地以事论事，到自我评价的时候，都很难真正面对现实。在我们面对自己的态度中，我们是不切实际的浪漫主义者，欺骗自己说一切都好，或者已经够好了，或有一天事情自然会变魔术般好转，我们无需采取任何行动；不然就如亚当责备夏娃、夏娃责备蛇一样，对于任何发生在我们的婚姻、家庭、教会、职业等等的问题，我们都是热心的推卸责任专家。在两种情况下，我们都不肯为自己当前的缺点承担责任；在两种情况下，我们态度的根源都是骄傲，骄傲告诉我们，需要改变的是别人，不是自己。浪漫的自满自足，以及扮演无辜受害者的机智，都是极具杀伤性的销灭圣灵感动特征，因为两者都是一些借口，叫人在各种境况中什么都不作，而现实主义却要求我们做一些事情，而且视之为紧急的事情来做。两种特征都扼杀未信者对罪恶的认信，亦使基督徒停留在糟透的属灵健康状况中。可是，圣灵固定职事的一部分，就是在思想及行动上诱发出现实主义态度。

我们大可以从启示录第三章十四至二十二节，特别写给老底嘉教会论到「圣灵向众教会所说的话」的那一段学习到这些东西。有一本曾经出版的关于启示录第二、三章的释经书，名为《基督眼里的教会》( What Christ Thinks of the Church)简直好得无法再好了；这正正就是这些写给小亚细亚七个教会的信所要展示我们的。圣灵所说的永远是基督的想法(他把所听见的说出来「约一六13」)，在启示录这段经文中，耶稣自己就是发言者，所以我们不可能怀疑对老底嘉教会说的话正是救主自己的讯息。那是什么讯息呢？是呼召人以现实主义态度对待属灵的事，共分三部分。

首先，耶稣揭露空想主义。「我知道你的行为」——而你的行为告诉了我你实在的状况——不冷不热、不清不楚、冷漠无情；简单来说，使人作呕，就如不冷不热的水，只适宜被厌恶地吐出去。耶稣说，我这样认识你——但你却不认识自己！「你说：我是富足，已经发了财，一样都不缺；却不知道你是那困苦、可怜、贫穷、瞎眼、赤身的。」圣灵应该藉着你的生命，像风随意思吹，又像涌流的活水(约三8，七38)；在他的影响下，你应该在恩典中成长，结出圣灵的果子，让人看得见(彼后三18；弗四15；加五22—24)。可是，耶稣说，绝无以上的事情发生；反之，你们的属灵生命如一池死水——那简直是耻辱！

让我们清楚知道，若因着自满自足或推卸责任的习惯，我们像老底嘉信徒一样变成一池死水，又不能察觉我们灵性停滞不前，还幻想我们的表现很好；那么，耶稣对待我们的态度将会好象对待老底嘉信徒的态度一样。他永不改变。

其次，耶稣呼召人采取现实主义态度。「我劝你向我买」(除了付上你的自我认识及自我谦卑以外，如以赛亚书五十五章一至二节所载的，别无代价)真正的财富，就是一颗纯洁、热切、诚恳、完全奉献的心，「又买眼药擦你的眼睛，使你能看见」——换句话说，让你可以学习做一个属灵的现实主义者，因而能够辨识怎样与基督同活同行以取悦他。再换句话说(现时以圣灵第一身的身分说)，老底嘉信徒必须学习改变他们的态度，不要以为耶稣及他的爱是理所当然的，也要矫正他们专受赞赏自己的自呜得意习惯。耶稣对他们说，要学习面对现实，看攀缘树木生长的长春藤如何把树缠绕至死，空想主义也照样紧紧地缠住你、损毁你，因为他纠缠着你，使你无暇面对我，而你本需如此的。

让我们弄清楚，若然我们像老底嘉信徒一样陷堕，耶稣亦会对我们说相同的话。

最后，耶稣赞扬现实主义。他指出现实主义所带来极大的益处，用以赞扬现实主义。「看哪！我站在门外叩门，若有听见我声音就开门的，」(意思是实际地承认自己的需要，趋近耶稣，向他「买」他所提供的东西)「我要进到他那里去，我与他，他与我一同坐席。」若我们这样面对现实地趋近耶稣，认识到我们需要改变，寻求神赐恩典去改变，又诚实地承认我们在生命中冒犯了他的地方，并祈求回转的能力，我们自会寻见他：这是他对我们的应许，一如对老底嘉信徒的应许一样。这个应许，就是我们可享有与他亲密、自觉和持续的相交；得以知道自己是蒙爱和受眷顾的；可得着能力去胜过罪恶和撒但；在抵达天堂之前，可享有地上的天国。可是，这个应许只有属灵的现实主义者方才可以承受。

认识圣灵即是认识基督，所以尊崇圣灵即是尊崇基督——尊崇基督，就是以现实态度面对属灵问题，愿意让基督把我们的过错展露给我们看，并且预备照他的话语来改变我们自己的行为。你是否一个属灵的现实主义者呢？我又是不是呢？若然圣灵在我们生命中随意运行，他会经常逼我们面对这个问题，引领我们以圣经的标准来衡量自己，好让我们可以肯定在任何时候都不会缺乏这种现实态度。「神啊，求你鉴察我，知道我的心思；试炼我，知道我的意念；看在我里面有什么恶行没有，引导我走永生的道路。」(诗一三九23、 24)

将一个熟悉的问题改变一下：若你被控尊崇圣灵，他人有没有足够的证据可以证明你有罪呢？现在我们知道什么样的证据是相关的。正如本书一开始时已经说过，对于什么构成活在圣灵中的生命，今天广泛地充斥着许多错误观念；而贯彻在全书的讨论中，我们已经看见，活在圣灵里的本质，就是承认那位父差来救我们脱离愚昧、罪咎和罪恶权势的耶稣，并与他相交。那显示出我们尊崇圣灵的证据，就是每日竭力尝试过启示录三章二十节召我们过的这种生活。只有这样才算为重要，除此以外，再没有更重要的事情了。

圣灵，请来！

向圣灵祈祷是否正确呢？在圣经里并没有向圣灵祈祷的例子，但既然圣灵是神，若我们有充分的理由，向他祈求、向他说话是不会错误的。新约指出虽然向父祈祷是一般的常规(因为这是耶稣自己实践及教导门徒的祈祷方法)，向耶稣祈祷也是正确的(保罗曾经二次特别地向那医治者耶稣祷告「林后一二8一10」)，而我们若从圣灵那里寻求的是与耶稣更亲密的相交，并在我们的生命中，活得更像耶稣，那么我们向圣灵祷告也同样是正确的。现在，我们知道我们应该向圣灵祈求什么，也明白到哈特( Joseph Hart)为什么可以作出以下一首诗歌，祈求在基督里面，并透过基督，能以现实主义态度对待属灵的事，得着敏感的灵、悔改的心、公义的生活和灵性的复兴。这是我们所追求最接近完美的境况：

请来，圣灵，请来！

让你的光芒高升；

除去我们心中的忧伤，

眼里的黑暗。

叫我们知罪认罪，

又引领我们到基督的宝血前，

启示神大爱的奥秘，

叫我们惊奇诧异。

复与我们枯萎的信心，

除去我们的疑惑和恐惧，

在我们的心胸燃亮一朵

永不熄减的爱火。

向我们显示那位充满爱的人，

他统管福乐的庭院；

万军之主，全能的神，

那永恒的和平大君王。

惟有你洗涤心灵，

圣化灵魂，

在我们每一部分灌注新生命，

将整个人重新再造。

那么，请来住在我们心里，

解开我们思想的捆缚；

那我们才能认识、赞美和爱

圣父、圣子及你。

阿们。



注文

1 John Owen， Works， ed． W．Goold(London， Banner of Truth， 1967)， 4： 518．

2 Edwards， Works， ed． E． Hickman(London： Banner Of Trutht 1974)， 1：426．




附录 罗马书第七章的「苦中人」

    我想讨论一下罗马书第七章十四至二十五节里面有关「我」的身分--这段文章引致那句呼喊，「我真是苦啊！谁能救我脱离这取死的身体呢？」自从奥古斯丁的日子以来，释经家在这个问题上一直持分歧的意见，时至今日，仍有极大分歧。

    问题是这样产生的：在罗马书七章七节，保罗提出这个问题：「律法是罪吗？」保罗在第七章之前的篇章将「在律法之下」及在罪的权势下两种状况连系起来(六14，七5)，又讲述罪的辖制是通过律法实践，变成有效(五20，七5；参林前一五56)，因此他害怕读者会作出一个结论，认为律法是邪恶的。所以，他提出第七节的疑问，并立即以加强语气的否定句来回答-- 「断乎不是！」--，然后继续将神的神圣律法和罪两者之间的真正关系作一个正面的分析来确定他的否定回答。这样，就占了罗马书第七章余下的篇幅。在保罗的分析里，似乎有三个重点：

    1．律法的作用是给人关乎罪恶的知识--不单只抽象的罪恶观念，而是罪恶在他们里面作为一个具体、具动力的现实，一种反叛神、不服从神诫命的精神(7、13节，参三20)。

    2．律法提供这种知识的方法，就是藉着宣告神的禁令和命令；因为这些诫命首先驱使罪恶化为主动的反叛，然后使人醒觉到他们那些被罪引诱陷入的特殊过犯，以及动机上、行为上的缺点(8、19、23节)。

    3．律法不能给予人行善的能力，亦没有能力拯救人脱离罪恶(9一11、22-24节)。

    为要表达上述要点，保罗通篇以第一身单数述说，他的教训亦采取经验之谈及自我分析的形式表达。他所讲述的内容可分成两部分，每一部分(与保罗一贯的作风相符)以一句总结式的论题开始，然后在随后的经节加以解释。

    第一部分(7-13节)全部用过去时式来写，理解他最自然的方法，就是视他为一篇自传。他的中心论题在第七节写明：「只是非因律法，我就不知何为罪。」--意思是，是律法叫我知罪。这一段落继续述说，律法禁制贪心就搅动起保罗内心无法控制的贪念，以致他将正确人生道路规划出来的实际效果，正是将保罗的双脚牢牢地钉在死亡的道路上。

    第二部分(14-25节)全部以现在时式书写。因此，在文法上，对于他最自然的理解，就是看他为保罗在书写时期一篇自我认识的文本；可是，当中的内容却令一些人觉得这样的解释难以置信。信里述说一个人的经验，这人看见自己经常违反自己的意愿，违反律法的要求，想行善却行不出来，他不断反省这个事实，而看出一个痛苦的真相，并在文章开端作为整段的中心论题宣布出来--「我是属乎肉体的，是已经卖给罪了。」(14节)正是这个洞察引发出那一声呼求：「我真是苦啊！谁能救我脱离......？」

    我们整个问题所在就是那个「真是苦啊」的人的状况与保罗在第八章所描述的明显地自相矛盾。在第八章，保罗宣告「因为赐生命圣灵的律，在基督耶稣里释放了我，使我脱离罪和死的律了」(2节)；他看自己是「不随从肉体，只随从圣灵的人」(4节)，是「有圣灵初结果子的」(23节)，而且他的软弱有圣灵帮助(26节)。因此，就出现以下的问题：1．那个「真是苦啊」的人确是保罗吗？还是只是一个创作出来的人物？2．若果真是保罗，是信主后的保罗，还是未信主前的犹太人扫罗？我们会逐一按次序考虑这些问题。

    首先：那个「真是苦啊」的人确是保罗吗？

    几乎所有解经家都认为在这一段里，保罗正在形容一种自己曾经尝受的经验，我想这一点是无可争论的了。有人提出这段文字「完全不代表保罗的个人经验，他只不过是对他人经验的二手描述，甚而是一幅构想出来的图画，以表明若不是神的恩典，人很可能会跌落怎么样的心思状态里」；对于这种讲法，却克(Kirk)认为「难以置信」。1确实令人难以置信。这些人提出的意念，是说尽管保罗在笔法上从众数的「我们」，意指全体基督徒，转为第一身单数(14节，参5-7节)，他所形容的，仍旧是一种不属于他自己的经验，而纯粹是假设和构想--即是说，那加强语气的「我」字称谓(14、17、24节；25节)所代表的「不是我，而是你，或另有其人」，而那自然流露的呼喊：「我真是苦啊！」也绝非保罗自己的呼喊--，整个意念听起来似觉太过人工化、戏剧化，很难被接受为另一个认真的合理解释。的确，一如许多人经常指出的，保罗在七章七至二十五节的记载并不单指他个人一种特殊经验，而是一种典型的、具代表性的经验，因为他的表达似乎在揭露一种宇宙性关于律法与罪恶在人生命里的关系。可是，他又十分肯定这是人类经验的特征，那么，很明显这种经验他自己亦不能幸免。

    那么，那「真是苦啊」的人就是保罗自己。但这是从前的保罗，抑或现在的保罗？他是那法利赛人保罗，代表着所有未悔改、只有敬虔外表的人，在亚当里面的人，认识一些律法的形式，但并未得着福音、信心和圣灵；抑或他是信主以后的保罗，他所说的，正代表着所有在基督里的人？很明显，一方面罗马书七章七至十三节所描述的是悔改前的保罗，而另一方面，罗马书八章全章记述了信主后的保罗在神学上的领悟；可是夹在这两段之间的一段经文，又属于哪一方面的状态呢？正如我曾经提及，在这里，解经家意见分歧。

    有些人认为十四至二十五节的保罗即是七至十三节那个未悔改的保罗，所以这一段自我分析，纯粹是对七至十三节所记载事情的评论。持这种观点的人，认为段落里的现在时态纯粹是使内容更为逼真传神的笔法，虽然对于保罗在写作时候的心境来说，这已经是一段过去了的经验。例如，布特曼(Bultmann)就形容这段经文为「一段从基督徒信仰的立场回顾的文字，在回望中清楚叙述一个人在律法以下的处境。」2倘若这观点是对的话，那人的苦况就在于他凭己力去努力达到宗教上的要求，结果失败了。他竭力用善行达致公义，可惜却不得要领。他感受到自己的有心无力，知道自己正迈向最终的败亡；因此，他呼求拯救。那是未悔改的人对自己感到绝望的呼喊；从这个观点看，第八章一至四节福音的恩典正是神的答案。推而观之，第二十五节前半截的动词(「感谢神，靠着我们的主耶稣基督」)就是宣告从前或现今的拯救的动词--与八章二节的遥相呼应。这个观点是今天最普遍被采纳的观点，可是，却有一些压倒性的反对声音。

    1．这观点没有交代清楚第十四节怎么从不定过去式转为现在时式。照这个观点看，整个时式的改变是十分不自然的，这时式变化出现在一段文字的中间，而这段文字涉及的内容，已被假定为一个单独的经验，并且是已经过去了的。在保罗别的书信里，未有过相似的情形出现；而在福音书里，为增加叙事的逼真效果而运用历史现在时式的做法，并不能与此相提并论，因为这里的叙事部分是运用不定过去式写作的，运用现在时式写作的并非叙事体，而是概括解释性的评论。可是，这里似乎没有什么可辨认的语言习惯用法可解释文中时式的变化，既然如此，那么保罗的读者对第十四节开始的那段经文所采用的现在时式的唯一自然解释，就是所指的是目前的事，是有异于前面经节所忆述的过往经验的；我们必须假定当保罗写这段文字时，他深明各种时式变化的含意。难道我们要指控保罗毫无理由、任性地随便改变时式，使文意含糊，以致惹来不必要的误解？上述提出的观点实际上就包含了这样的一个指控。如此看来，这个观点就成疑问了。

    2．倘若第二十五节上半截是宣告从第十五至二十五节所形容罪的捆缚中获得当前的释放，那么第二十五节下半截的推论(「这样看来，我以内心顺服神的律；我肉体却顺服罪的律了。」)显然与前提不符，变成一种破坏文气的反高潮。要解决这个问题，曾经有人提出两个权宜之计；可是，似乎两个解决方法都欠缺说服力。第一个解决方法，就是将加强语气的(「我」)避免解为「我，甚至我」--这本来是最自然的解法，转而解释为「我凭自己；只我一人，没有基督；我单凭己力。」梅亚( Meyer)、邓尼( Denney) 3、米顿博士(Dr.C L． Mition) 4、雅特和真烈治( Arndt－Gingrich)等都采纳这个看法。可是，我真的很怀疑是否能够盛载这么沉重的意思。雅特和真烈治并没有拿相若的经文来比较(列举的两节经文，可六31和罗九3，在意思上完全不相若)。在文法上看，这样的解释是强解。再者，若果这真是保罗的意思，那么，实在很难相信，接着二十五节的上半截，他竟然不用不定过去式或未完成时式(「我从前顺服......」，「我从前惯常顺服......」)；他绝对不会不觉察到在这儿转用现在时式，是十分令人困惑的。所以，这个解释是否能够成立，实在不能确定。第二个解决方法，就是假设第二十五节下半截是误置的，本应立即紧接第二十三节(摩法特［Moffat］、却克［Kirk］和陶德［C．H．Dodd］都持这个观点)；这个看法却连最些微的抄本证据都尽付厥如，我们必须对这取巧的理论提出怀疑。

    3．从这个观点看，保罗述说一个在亚当里的人与神的律法有一种自然的情缘--认许他(16节)，喜悦他(22节)，愿意遵行他(15、18-21节)，并以他的和在他「内心深处的我」--即里面的人(22节，参25节)--竭诚为他效劳。可是，保罗在其它地方却恒常地否认有这样亲切的情缘存在，并断言在亚当里的人，心思意念是盲目、腐败、无法无天和与神对敌的(参弗二 3，四17及其后经节)。事实上，我们在第八章首段发现很清楚的断言：「......随从肉体的人体贴肉体的事，......原来体贴肉体的，就是与神为仇；因为不服神的律法，也是不能服。」( 5、7节)除非我们假定保罗在十节经文以内已经完全改变了他的人类学观点，否则，我们可以十分肯定作结论说，保罗在罗马书第七章十四至二十五节并非形容一个在亚当里的人，而是在基督里的人。

    4．基督赋予这个世界脱离罪恶权势的自由，是小于那个「真是苦啊」的人所呼求的拯救，因为他所愿望的拯救是「脱离这取死的身体」，意思是脱离这个必死的身体--这身体目前正是罪恶栖身之所(23节)。但那拯救不会临到，除非「必死的......变成不死的」(林前一五54〕：即完全得赎；根据罗马书第八章二十三节，那些拥有圣灵的人仍在叹息中等候这完全得赎的日子。这叹息肯定就是罗马书第七章二十四节所表达的。那「真是苦啊」的人所渴求的，正是第八章二十三节所指的「身体得赎」。若果这是正确的解释，那么他在二十五节上半截所提出要感谢的必定是这个应许：透过基督，他至终会完全得赎。若然二十五节上半截的感恩，并非为当时已经脱离十五至二十三节所形容的状况而感谢神，而是一种对未来拯救的盼望，那么二十五节上半截和下半截连接地放在一起就不再产生问题了。照这样子释经，二十五节下半截就不再是脱节的，也不是反高潮：他只不过总结了上述所描写的处境，一日人的肉身生命仍然存在，这种境况仍旧会持续下去。在基督里的人用他的心意去服役神的律，意思是他渴想和决意完全遵从他，可是以他的肉体却服役罪的律，因为从事实看来，他从来不能够依从他的心愿完全地、恒切地遵守神的律。那加强语气的--「我，甚至我」--表达出保罗感觉何等痛苦的矛盾，一个像他这样子的基督徒，全心全意愿望遵守神的律法，单单行善，却发现自己经常身不由己地违反神的律，行起恶来。可是，这正是基督徒在身体完全得赎以前的状况。

    上述从批判中发展出来的观点，我个人认为是解释全段经文较为令人满意的观点。这个观点的要点如下。整段经文以现在时式写成，因为他形容一种现存的状况，他覆述保罗作为一个基督徒在神学上的自我认识：不是全部的认识，只是切合当前课题的那一部分--就是律法提供关乎罪的知识的功能。(保罗从福音得来的另一方面的自我认识，记在第八章里。)全段的论题「我是属乎肉体的，是已经卖给罪了」，是类别性地提说出来，并没有清楚地界定含意，原因不是这里已包含了有关信徒保罗的全部真相，而是因为这是律法唯一能够告诉他关乎自己的部分真相。律法带给基督徒的就是让他认识到那仍旧在他里面的罪。当他借助律法的亮光去检视自己的生命时，他经常发现他心里愿望行善，但行出来总是有所不及的；因此，他「觉得」罪恶仍旧在他里面，他在某个程度上来说仍旧被罪恶俘掳(21-23节)。于是，他在不断犯罪的境况中，及认识到只要一日会朽坏的躯体尚存，他就难以脱离居衷的罪--那内里麻烦的住客；这就是他的苦况了。他很痛苦地意识到在目前，他想达致的远超乎他所能掌握的；所以，他渴求末后的拯救，那时候，意愿与成就、目标与表现、计划与行动的矛盾紧张就会全然消弭。这个解释似乎很能够配合上下文和整段经文的细节，尤其使第二十四至二十五节的意思清楚明确，这是许多较为普遍的解释所缺乏的。

    注文

    1 Romans,Clarendon Bible,(Oxford Clarendon Press,1937),第206页

    2 Theology of the New Testament l，(London：SCM Press，1952)，第247页。在一九三七年，布特曼写道：「在我看来，这些问题(关于罗马书第七章「我」的身分是谁)已经有人充分地讨论过，答案是毫无疑问的：这里形容的处境是人类在律法底下的一般处境，同时也固然是透过那些已经藉基督脱离了律法牢笼的人的眼睛来看的」(ExiStence and Faith　shorter Writ ings of Rudolf Bultmann，trans．Schubert M． Ogden，［London： Hodder＆ Stoughton， 1961］，第147页)。

    3 在 The EXpositor's Greek Testament 。

    4 C． L． Mition，"Romans Ⅶ Reconsidered：Ⅲ，" Expository　Times 65(1954)： 133．