沙仑的玫瑰花

沙仑的玫瑰花

沙仑的玫瑰花（一）

沙仑的玫瑰花（十）

沙仑的玫瑰花（十一）

沙仑的玫瑰花（十二）

沙仑的玫瑰花（十三）

沙仑的玫瑰花（十四）

沙仑的玫瑰花（十五）

沙仑的玫瑰花（十六）

沙仑的玫瑰花（十七）

沙仑的玫瑰花（十八）

沙仑的玫瑰花（十九）

沙仑的玫瑰花（二）

沙仑的玫瑰花（二十）

沙仑的玫瑰花（二一）

沙仑的玫瑰花（二二）

沙仑的玫瑰花（二三）

沙仑的玫瑰花（二四）

沙仑的玫瑰花（二五）

沙仑的玫瑰花（二六）

沙仑的玫瑰花（二七）

沙仑的玫瑰花（二八）

沙仑的玫瑰花（二久）

沙仑的玫瑰花（三）

沙仑的玫瑰花（三十）

沙仑的玫瑰花（三一）

沙仑的玫瑰花（三二）

沙仑的玫瑰花（三三）

沙仑的玫瑰花（三四）

沙仑的玫瑰花（三五）

沙仑的玫瑰花（三六）

沙仑的玫瑰花（三七）

沙仑的玫瑰花（三八）

沙仑的玫瑰花（三九）

沙仑的玫瑰花（四）

沙仑的玫瑰花（四十）

沙仑的玫瑰花（四一）

沙仑的玫瑰花（四二）

沙仑的玫瑰花（四三）

沙仑的玫瑰花（四四）

沙仑的玫瑰花（四五）

沙仑的玫瑰花（四六）

沙仑的玫瑰花（四七）

沙仑的玫瑰花（四八）

沙仑的玫瑰花（四九）

沙仑的玫瑰花（五）

沙仑的玫瑰花（五十）

沙仑的玫瑰花（五一）

沙仑的玫瑰花（六）

沙仑的玫瑰花（七）

沙仑的玫瑰花（八）

沙仑的玫瑰花（九）


沙仑的玫瑰花

本书由圣网制作

网址：http://zhsw.org

邮箱：zhsworg@126.com


沙仑的玫瑰花（一）

沙仑的玫瑰花（－）

“常常祷告，不可灰心”（路18:1）

他墨兰（Tammeilane)

常喜欢向他的朋友述说他早年的轶事。他说：“我有一次被仇敌逼迫，不得已藏匿在一所破屋中，我在那里独自枯坐了几个钟头，那时万念俱灰，再也没有志气和勇气去干前面的事情了。在绝望中，我看见一只小小的蚂蚁，背着比它大数倍的谷，尽力向墙上拖走。它跌下来多次，但是每一次它仍旧努力向上。我曾数过它跌下来有69次，可是它并不灰心，气馁，第70次它达到了高墙的顶上。那时我得了勇气，我终身不能遗忘这个教训。”

我们如果看以前许多祷告都得不到答应，因此就有点灰心，我告诉你，那就不是信心的祷告了。信心的祷告，看以前的没有得到答应的祷告是一种鼓励，一种证据，暗示我们的神的答应来到是更近了，就在前面了。从起初到末了，主的教训和榜样都告诉我们：应当常常祷告，不可灰心。

恳求的祷告若是没有得到答应，就该集中以前所有的力量，继续求神，直等到神给你应许，或是成就。如果神已经听了你的祷告，这并不是祷告可以中止了，仍该继续，只是恳求的祷告，应该改为赞美和感谢的祷告。

大音乐家鲁宾斯坦（Rubinstein）有一次说：“如果我一天不练习音乐，我自己会觉得；如果有两天不练习，我的朋友会觉得；如果有三天不练习，人人都会觉得”。我们的祷告也是如此。若不常常祷告，你和别人都会觉得；你的祷告是走了样的。

莫勒先生曾为他的五个不信的朋友祷告。他天天求神不肯放松，虽然一时看不见什么效果，可是他不灰心，一直继续求神。结果五年之后，第一个朋友得救了，十年以后，第二个朋友和第三个朋友得救了，二十五年之后第四个朋友得救了；莫勒先生死后好几年，第五个朋友得救了。他在祷告上所花的功夫，并不是徒然的。

返目录 下一页


沙仑的玫瑰花（十）

“只因你们不属世界……世界就恨你们”（约15:19）

基督徒的生活是一种定罪的生活。基督徒所作的，常常定不信者所不作的罪。譬如：当有人请你加入赌博时，你说：你是基督徒，不能这么作，你在无意中扎了他的心，当有人看见你亲近神，和世界分别，你又在不知不觉间使人不快。

所以一个真正的基督徒，决不能被世人欢迎。他受世人的厌弃和逼迫也是自然的事了。

当世界拥护你，高抬你，向你献媚，向你恭维的时候，你必是已经失去了你的见证，和世界调和了，或者卖掉你所持守的真理，与仇敌妥协了。

有位古圣徒常说这句话：“我有什么事又作错了，以致牠（魔鬼）这么称赞我。”

“亲爱的弟兄啊，有火炼的试验临到你们，不要以为奇怪”。

（彼前4:12）

返目录下一页


沙仑的玫瑰花（十一）

“你们的天父是知道的”（太6:23）

有一位不信者，一次去参观一个聋哑学校。他看见那些聋哑的学生正在圣经班上很虔诚地读神的话。他就在他们的黑板上写了一个问题，请他们答复：“神既然爱你们，为什么使你们聋哑，倒反使我能说能叫呢？”全班学生都因这一个苛刻的问题受到打击。他们大家坐着相对唏嘘，向着那可怕的“为什么”发呆，过了一会儿，一个小女孩站了起来，她的嘴唇还在颤动，她的眼眶饱满了眼泪，她走到黑板前面，爬到椅子上（因为黑板太高，她的身体矮小）拿起粉笔用坚定的小手写上这么几个宝贝的字：“

父啊，是的，因为你的美意本是如此（太11:26）”。这是何等切实的一个答复啊，这是一个永久的真理，无论大人，无论小孩，都可以安息在其中——天地之主我们的父。

诸位读者：你信不信神是你的父呢？如果你真信，那么你信心的鸽子不会再游荡无依，找不到落脚之地了，因为可以永远稳定在安息所——你们的父那里了！！

我终于相信，总有一天（虽然不知道是什么时候，也许不远）我们会明白：现在我们所遭遇的这些悲剧，都是出于父的美意，那时我们便要破涕为笑……

返目录下一页


沙仑的玫瑰花（十二）

“浮漂和瓦松”

浮漂也称浮萍，漂浮在池塘或湖面上，它根短叶圆，适于漂浮。它虽不像别的植物，扎根土壤，开花结实；然而凭它的圆叶和短根，在阳光的照射下，依然是青绿一片，苍翠丰满。

瓦松的根不扎在土中，却在瓦的缝隙中生长。在瓦缝里扎根何其艰难啊？然而凭着缝隙里的一点潮气，加上其间的尘埃，瓦松竟长出簇簇肥美柔嫩的肢体。

浮漂与瓦松虽无优越的生长条件，神设想出一种奇妙的方法，使它们耕耘，施肥，间苗或撒种，然而它们同样不也在装饰着五光十色的大自然吗？

主耶稣说：“你们看天上的飞鸟不种也不收，也不积攒粮食在仓里，神尚且养活它们。”又说：“你看野地的百合花，今天生长，明天要扔在火里，神尚且给它们以美好的装饰，何况你们呢？”

神既然顾念他所造的浮漂与瓦松，何况他所造的人呢？人在神面前是渺小的，卑贱的，但神还是顾念他，看他为尊贵的（诗8:5)。人在各自的岗位上，也应该努力发出光和热来，使这个世界更加美丽。


沙仑的玫瑰花（十三）

“蜜蜂和苍蝇”

蜜蜂勤劳，干净，组织性强，群居而生；苍蝇丑恶，懒散，污秽，脏不忍睹。人们喜欢蜜蜂，是因为它给人们带来了甜蜜，人们厌恶苍蝇，是因为它给人类带来烦恼，疾病及死亡。

蜜蜂与苍蝇均系昆虫类，其形体大同小异，其嗅味和飞行觅食的本领大致相同，然而那风格与习性竟有天壤之别。

无独有偶，小小的昆虫竟和万物之灵的人有相似之处。有些人埋头苦干，勤劳朴实，他们辛勤劳动，热于助人；有些人不劳而获，到处钻营，招摇撞骗，利己害人。

上帝造蜜蜂，也造苍蝇，上帝造好人，也造歹人。好与坏，善与恶，美与丑是相比较而存在的。如果失去一方，另一方也就不存在了。因此，上帝造出坏的衬托好的，造出恶的以衬托美的。造物主的美意本是如此！借以使天下万物连同有灵的人类都显得如此的完美。！

返目录 下一页


沙仑的玫瑰花（十四）

“你当依靠耶和华”（诗37:3）

你当依靠耶和华 ，虽然他延迟已久

，虽然你的困难日甚一日，虽然亲戚朋友都弃绝你，虽然一切似乎没有盼望了，虽然你不明白前途的路程，不知道将来的结局；仍当继续依靠他，他就必成全（诗37:5）。前面的道路必敞开，将来的结局必平安，上面的黑云必消散，正午的阳光必灿烂。

返目录 下一页


沙仑的玫瑰花（十五）

“这些事终必为你们的见证”（路21:13）

基督徒的生活是爬山的生活，如果爬在前面的人能常回头喊一声，笑一笑，点一点头，招一招手，对于爬在后面的人是大有帮助的。我们都是爬山的人，我们应该互相帮助、勉励才是。爬山是危险的，可是也是很光荣的。我们爬上山顶，一方面必须费力，一方面必须谨慎，坚忍。我们越爬得高，前途的景色，越望得清。我们中间如果有什么人，发现了什么值得注意的东西，应该立即回头喊一声，叫后面疲倦的同伴得着激励。

返目录 下一页


沙仑的玫瑰花（十六）

“我要将暗中的宝物……赐给你”（赛45：3）

记得看过一本书，讲到在布鲁塞尔（Brussls)有几家著名的花边店，他们有几间特别的房间，专门为纺织最精致，最优美的花边用的，这些房间全是黑暗的，只从一扇极小的窗外射进一线日光来，而且这一线日光恰正照在工人所织的花样上面。书的作者介绍说：“最上等产品，就是这样得到的，最优美的花边，都是工人坐在黑暗中织成的。”

我们不也这样么？有时环境非常黑暗，我们自己也不能明白，我们到底在作什么？我们看不见自己所织的东西，我们看不见一点美丽，一点好处。但是我们仍要忠忠心心去做，不沮丧、不失望，有一天我们就要看见我们生命中最精美的工作，乃是在黑暗中作成的。

亲爱的弟兄姊妹，如果你正在黑暗中，不要惧怕——只要凭信心和爱心前进，切勿怀疑，神必从你一切痛苦和眼泪中，找出良善和美丽来。

“我离世的时候到了，那美好的仗，我已经打过了，当跑的路，我已经跑尽了，所信的道，我已经守住了”（提后4：6－7）。

军人到了年老在家退休的时候，最喜欢谈讲战场上的经历，也最喜欢把他的伤痕指给人看；我们也是这样，当我们到了天家的时候，当我们到了天家的时候，一定也最喜欢述说神的良善，神的信实，神怎样带领我们经过路上一切的试探。我们喜不喜欢站在穿白衣的中间，听见说：“这些人——除了这个，都是从大患难中来的呢？”

你喜不喜欢在那里有人这样指着你说呢！今天我们能有分于患难，已经可以知足了，因为不久我们就要头戴冠冕，手拿棕树枝了。

神不会到你身上去找奖章，学位，文凭，他却会找伤痕，一个属神的人，所能寻求的最光荣的勋章，乃是因事奉而受到的耗损。

返目录下一页


沙仑的玫瑰花（十七）

“只……一杯凉水”（太10:42）

我应当怎样作呢？我在这世界的日子非常短少；所以有什么工作，恩惠，服役，我能给人的，让我现在就给吧，让我不再拖延吧，因为以后，我没有机会再经过这条路了。

把你所有的给人，你所给的，对他也许有出你意外的帮助。

返目录 下一页


沙仑的玫瑰花（十八）

“要作大丈夫，要刚强”（林前16:13）

不要求安乐的生活，要求作刚强的大丈夫；不要求与你能力相等的工作，要求与你工作相等的能力。这样，你所行的虽算不得神迹，你自己却是一个神迹。

我们必须记得；在一个安乐放纵的生活中，神不能引领我们前进，安乐的生活不能引领我们向上，只会带领我们向下。天总是在我们上面的，所以我们必须时时望着上面。许多人常常喜欢逃避那些要出代价、自制克已、牺牲的事情，但是我告诉你们，只有劳苦和困难是尊贵的唯一途径。伟大不是从一条已经为你开好的现成的青草路上来的，乃是从一条要你亲手去开辟的道路来的。

“因为主对她所说的话，都要应验”（路1:45） “到了时候，这话必然应验”（路1:20）

亨利马太（Matthew Hanry）说：“

当我们四面的出路都被封了起来，对于神的应许发生了疑问的时候，就该想到神的应许是不能不应验的，因为神的应许不论有多少，在基督里都是是的，所以借着他也都是实在的，叫神因我们得荣耀。” （林后1:20）

返目录 下一页


沙仑的玫瑰花（十九）

“你在苦难的炉中我拣选你”（赛48:10）

感谢神，神给了我们多大的安慰啊，这真像火焰中忽然来了一阵细雨，又像给我们穿上一身防火衣，使火势不能将我们焚伤。困难啊！你尽管来吧！神已经拣选了我，贫穷，疾病啊，你们尽管来袭击我吧，神已经拣选了我。无论什么患难，临到我的时候，我就知道神已经拣选了我。

信徒啊！不要惧怕，主是常与你同在的。在你一切猛烈的试炼中，他的同在是你的慰藉和平安，他决不会离开他为自己拣选的，他曾应许过：“不要惧怕，因为我与你同在”（创26:24）。

返目录下一页


沙仑的玫瑰花（二）

“随处祷告”（提前2:8）

我们在祷告这件事上，功夫实在太差了。我们肯花很多时间为着工作，很多时间为着娱乐，很多的时间为着休息，很多的时间为着私事，但是，我们肯花多少时间为着亲近神呢？神喜欢我们祷告，正如父母喜欢儿女们和他们谈话。所以神说：

“常常祷告，不可灰心”

“总要警醒祷告，免得入了迷惑”（太26:41）

“你祷告……”（太6:6－7）；

“你们当求庄稼的主”（太9:38）；

“不住的祷告，凡事谢恩”（帖前15:17－18)

“举起圣洁的手，随处祷告”（提前2:8）；等等。

主耶稣在世上留给我们的榜样，也鼓励我们祷告。在拉撒路坟前，他举目望天祷告神；在他拣选十二使徒之前，他上山整夜祷告；在山上改变形象以前，他和门徒祷告，在筵席上和门徒告别时，他举目望天祷告（约17章）；在克西马尼园中祷告三次；在十字架上，他为钉他的人祷告；今天在神的右边，他一直为我们祷告。

信徒们：你要生命长进么？你要知道神的旨意么？你要得胜么？你要能力么？你要得恩赐么？你要得恩典么？你要教会复兴么？祷告！祷告！祷告！


沙仑的玫瑰花（二十）

“我们也不知道怎样行？我们的眼目单仰望你。”（代下20:12）

以色列人中因为未奉神命轻易用人手去扶约柜，以至遭了击杀。虽然他去扶约柜的目的是好的——为要按住约柜不使它振动毁坏——但他是僭越，使他丧失了性命。

信心的生活是怎样的生活呢？就是自己一点不管，让神来负完全的责任。

如果我们已经将一件事完全交托了神，我们自己就不该再去过问，全能的神莫非还需要我们的帮助吗？他所作的，莫非还不及我们吗？

诗篇37篇

7节说：“你当默默倚靠耶和华，耐心等候他，不要因那道路通达的，和那恶谋成就的，心怀不平。”

或许你看见事情越来越糟了，但是我们知道神那里不会不知道，如果我们真心完全托付他，让他按照他自己的方法和时间去成就，他一定会在适当的时间起来的。在许多事情上，我们能看到自己完全不能，对我们的灵命真是一个莫大的帮助。反之，如果我们自己仍不歇地工作，却是一个极大的阻碍。

返目录下一页


沙仑的玫瑰花（二一）

“忘记背后，努力面前”（腓3:13）

主啊！求你叫我忘记我过去的得胜和过去的失败；忘记过去的荣耀和过去的羞辱；过去的得意和过去的失意；求你叫我忘记以前的种种……。

主啊！求你使我忘记！求你使我作一个刚生的婴孩，那样无依无靠的仰望你！求你使我努力面前的，使我在你为我预备的道路上直跑；在你为我计划的工作上忠心，在你为我预定的旨意上顺服。虽然如此，但求你不要让明天的忧虑来摸着我。“我要看你今天向我施行的救恩。”

主啊！我相信今天我的头发落一根，你在天上的簿子上必为我画出一根，但愿我天天的生活和工作都和你天上的簿子相符！

主啊！成全我的心愿。

返目录下一页


沙仑的玫瑰花（二二）

“他们已经得了他们的赏赐”（太6:2）

“已经得了”，就是已经得了。这是主耶稣说的话。已经得了就不必再想得。所以亲爱的弟兄姊妹：这是何等的原则呢！如果我们的施舍祷告禁食，以及其他的“善”是存心作在人前，要得人的称赞，是要在教会的范围里得着好名声，叫人都知道我有爱心，我会祷告，我肯刻苦顺服，请记得你“已经得了赏赐。”

有谁像以巴弗提弟兄呢？他没有彼得的口才，也没有保罗的著作，但他是一个在监狱中替人代祷的人，他只要别人灵性长进有能力工作；他是一个没有自己的人，他要讨那暗中察看的欢喜。让我们作一粒死在地里头的麦子，要背十字架，顺服，奉献都要在地里头作，这样，就能得那在暗中察看的报答了。

哦！弟兄姊妹：求目前的赏赐是一个何等不值得的“生意”。

返目录下一页


沙仑的玫瑰花（二三）

“你们要靠主常常喜乐，我再说你们要喜乐”（腓4:4）

今天的信徒多数没有喜乐。有的为着工作的艰难；有的为了担子的沉重，有的为了经济的压迫；有的为了环境的逼迫；也有的人想忧愁是一种美德，是基督徒应该有的态度。然而神在圣经上命令我们要喜乐！我们要喜乐，犹如需要日光和空气一般。喜乐能增进信徒的灵命，忧愁能减退信徒的灵命；喜乐是得胜的记号，忧愁是失败的记号；喜乐能荣耀神，忧愁能羞辱神；喜乐是圣洁的果子，忧愁是魔鬼的恶计；喜乐断绝仇敌的机会，忧愁留给仇敌机会。

神所以造花，造草，造山，造水，以及一切自然界的美丽，原是要我们喜乐，神所以赐独生子降世，他是为要我们喜乐。天使报讯说：“我报给你们大喜的信息”（路2：10）

在监狱中的保罗，生活很艰苦，他可以不必喜乐了。然而他不只自己喜乐，还叫别人喜乐，他并不叫腓立比人替他分忧，却叫他们“应当一无挂虑”（腓4:6）

返目录下一页


沙仑的玫瑰花（二四）

“以他的信实为粮”（诗37:3）

我认识一位乡下妇女，她是做佣工的，生活很艰难，然而她是一个喜乐的基督徒。有一天一个忧郁的姊妹问她说：“现在你固然快乐，可是我替你担心将来的前途；说来会使你伤心，假若你生病了，不能工作了，假若你的主人辞退你了，没有别人雇用你了，假若……”“够了！”她打岔说：“我从来不假若的，耶和华是我的牧者，我必不致于缺乏，我若有这些‘假若’自然就不会喜乐了，丢弃它们吧；信靠你的神！”

只需要两节圣经就可以使我们丢弃一切难以丢弃的“假若”，如果我们用孩子般简单的信，去接受它们。希伯来书13章5－6节要我们以自己所有的为足，因为主曾说，我总不撇下你，也不丢弃你。所以我们可以放胆说，主是帮助我的，我必不惧怕，人能把我怎么样呢？

高飞天空的鹫鹰，从不挂虑它将怎样渡过江河。

返目录下一页


沙仑的玫瑰花（二五）

“他使我成为磨亮的箭”（赛49:2）

在美国加里福尼亚州派司开特罗(Pescdero)地方，有一个著名的“卵石滩”（PelbbleBeach)，滩上的石子时时受海滨大浪的冲击，有时被残酷的大浪卷去抛掷，有时被海浪抛在尖锐的峭壁上受到摩擦，它们日夜受到这样的磨炼，得到怎样的结果呢？

全世界的游客蜂拥着到那里去采集圆滑美丽的石子，采集了回去，将他们谨谨慎慎的安置在陈列室中，装饰在客厅的壁板上。

但是你如果到高于海浪的峭壁尖顶去看，或到风雨侵蚀不到的地方去找，你能看见从来没有人去搜寻的卵石。

为什么这些卵石总没有人去采集呢？唯一的原因就是因为它们没有经过海浪的冲击摩擦，他们平静的生活，使他们变得又粗糙又丑陋。啊！原来光泽是由苦难磨出来的！

神知道我们配做哪一种器皿，他就将我们磨成那种器皿，他知道我们要去担任的是哪一种工作，他就照我们所需要的磨炼我们，给我们相当的准备，我们只要完全信靠他就是了。


沙仑的玫瑰花（二六）

“彼得被囚在监里教会却为他切切祷告神”（徒12:5）

彼得在监里等待处决，教会既没有能力拯救他，地上的帮助也得不到，可是天上的帮助还能得到，他们切切的祷告神，神就差遣他的使者，夜间去拍醒彼得，领他过了第一层，第二层监牢，来到临街的铁门，那门自己开了，彼得就得了自由。

亲爱的弟兄姊妹：在你的道路上，也许有铁门拦阻你的前进，像一个笼中鸟一般，你一直在打击门闩，可是非但得不到帮助，反而使你非常疲惫，非常疼痛。你如果学会了秘诀，就不会这样了，什么秘诀呢？就是相信祷告。这样，当你来到铁门旁边，那门就会自己开了，如果你能象当初的教会在楼房那里恳切祷告，你就会节省许多精力，免去许多烦恼，困难，也能胜过了逆境，也能胜利了。被撒旦所捆绑的亲友也能得到释放了。危急的时候，是祷告最恳切的时候。以利亚在迦密山顶屈身在地将脸伏在两膝之中，虽然没有出声的话语，他的全人已经与神合一，与神同心合意，他反对恶者的势力，这是祷告当有的态度。

说不出来的叹息，常是不能拒绝的祷告。


沙仑的玫瑰花（二七）

“天将晚，以撒出来在田间黙想”（创24:63）

我们若有更多单独黙想的时间，就必有更多属灵的长进。我们若少于尝试多于退休，就必有更大的工作效果。我们常以为不作事是懒惰，是羞耻，所以我们喜欢跑来跑去瞎忙。其实黙想的时间，与神谈话的时间，举目望天的时间，是对我们最有益的时间，这种时间从不会太多的。

这种时间，绝对不是虚耗。渔夫坐下补网，你能不能说他是虚耗时间呢？割草者坐下磨刀，你能不能说他是虚耗时间呢？我们应该学以撒的样，从热闹的生活中出来，到田间去黙想。我们所过的是热闹的生活，喧噪的生活，忙碌的生活，能常与大自然接触的话，确是一件痛快的事情。田间散步，海边闲游，能使我们心中充满新的喜乐和盼望。


沙仑的玫瑰花（二八）

“他必降临像雨降在已割的草地上”（诗72:6）

要得到一块柔润的草地，唯一的方法就是常常割草；所以经上也说：“……雨降在已割的草地上”

信徒啊！你是不是让神的镰刀收割呢？不要怕镰刀，……镰刀，后面必定有细雨跟着的。


沙仑的玫瑰花（二久）

沙仑的玫瑰花（二九）

“应当一无挂虑”（腓4:6)

许多基督徒不断地过着焦急挂虑的生活，有时竟厌烦得可怜。怎样能在日常忙乱的生活中得到完全的安息，是一个值得知道的秘诀。让我们先看：挂虑究竟有什么用处？挂虑只会损害有用的生命，美丽的生命。焦急，挂虑，担忧，都是我们的主所绝对禁止的。我们的主说：“不要为身体忧虑……，忧虑吃什么？喝什么？穿什么（太6：25）。

主的意思并不是说，我们用不着预先思想，我们的生活可以毫无计划，毫无规律。他乃是说：“我们用不着为这些事挂虑。你以为你这样挂虑，担忧，别人不会知道么？我实在告诉你：从你脸上的愁容，从你说话的声调，从你生活中最微小的动作，从你缺乏喜乐的精神来看，别人早已知道了”。我们应当学会把我们的挂虑卸给神！因为他说：“凡劳苦担重担的人可以到我这里来，我就使你们得安息”（太11：28）。烦恼，挂虑，猜疑，不信都是基督徒最大的弱点，我们究竟能从它们得到什么呢？它们不是常使我们失去活动的机会么？它们不是常使我们失去智慧的果断么？许多时候，我们原可以依靠信心漂浮的，却因为自己挣扎的缘故反沉下去了。

哦！我们多么需要安静的能力！哦！我们应当安静，当知道耶和华是神！以色列的圣者不能不拯救保护他自己的子民。他的每一句话，都是有效的。高山可以挪开，天地可以废去，他的话却不能废去。他值得我们信任。我的魂哪，归来吧，归来安息吧，归来倒在主的怀抱里吧！！

诗歌（新编赞美诗273首，简谱略去）

神的应许歌

神未曾应许：天色常蓝，人生的路途，花香常漫，神未曾应许：常晴无雨，常乐无痛苦，常安无虑，神却曾应许：生活有力，行路有光亮，作工得息，试炼得恩助，危难有赖，无限的体谅，不尽的爱。


沙仑的玫瑰花（三）

“你们要……儆醒祷告”（彼前4:7）

朋友：不要冒险和世界接触，如果你还没有祷告的话。当你晚上跪下祷告的时候，瞌睡前来压在你的眼睑上，一天辛苦的工作成了你的推托辞，你就缩短你的祷告，从神前退去休息了。到了早晨，因为起身迟了，一天的工作已经堆在你的面前，你又向神通融一下，匆匆促促把晨间最宝贵的交通草率了事。

你一点都不儆醒祷告！你忽略儆醒；这样的忽略能不能补救呢？不能！你不儆醒祷告是一件何等严重的事，试探在你面前，你无法对付；仇敌在前引诱，你无法站住；四周的压迫你无法忍耐；和神的交通你无法维持；和同作肢体的生了隔膜；在不信的人面前失去见证；属灵的能力消失；爱主的心冷淡；作事凭自己的喜好，不管神的旨意……你会觉得你和神离得非常遥远。一天不祷告，等于堕落一天。

信徒们：不要作无谓的冒险，把儆醒祷告这件事忽略了。神的独生子耶稣基督尚且需要天未亮即起身祷告，把他心中的事向神倾吐，何况我们呢！

无祷告的生命，是无能力的生命。


沙仑的玫瑰花（三十）

“耶和华岂有难成的事”（创18:14）

这是神今天给你我的一个责问，应许我们心中曾经有过一个最深、最高、最大的愿望——或者是关于我们自己的，或者是关于我们所爱的人——经过了好久，还没有成就，我们就以为以前还有成功的可能，现在是决不能成功的了，于是就把今生能成为事实的希望完全放弃了。

那一个愿望如果是合乎神旨意的，神必替我们成就；虽然照我们看来，应许是完全不可能的一回事了，应许——我们一听见人说起，还会笑为荒谬。但那一个愿望，神必替我们成就——如果我们肯让他成就。

“耶和华岂有难成的事么？”答案是：没有！如果我们相信他，按照他的旨意前行，让他独自去替我们作那不可能的，耶和华就没有难成的事了。不然的话，连亚伯拉罕和撒拉也有拦阻神旨意的可能。

那唯一能拦阻神的，就是继续不信他的慈爱与能力，一直拒绝神在我们身上的计划。对于那些依靠他的人，耶和华是没有一件难成的事。


沙仑的玫瑰花（三一）

“不要为作恶的心怀不平”（诗37：1）

不要冒火，报不平。我们常见作恶者穿了紫色细麻布的长袍，终日宴乐，凡事顺利，“恶人”（诗92:7）执掌大权，欺压不幸的人们，犯罪的男女享受安逸娇奢的生活，因此好人常会冒火，报不平。

可是经上说：“不要……心怀不平”，不要冒火！把火消去！即使你的火冒得很有理由，但也不是一个聪明的办法。不平只会摩擦（一种冲突），不平不能变成和平。一辆火车的车轴，如果发热了，并不能帮助火车前进，它们的发热，只能产生障碍，车轴发热的缘故，乃是为了不必要的摩擦，我们应该让神用他的恩膏涂在我们不平的地方，以免生出轧轹来。

心中怀了不平，就会有许多尖锐锋利的砂粒——急躁，恼恨，嫉妒，无礼等——跑出来，叫你失去生活中谦和的香气，摩擦生热后就会发生最危险的破坏，所以不要心怀不平，让神的膏油使你平滑吧；否则，恐怕因着冒火的缘故，你自己就会列在作恶者之中了。


沙仑的玫瑰花（三二）

“我再说你们要喜乐”（腓4:4）

在主里喜乐何其佳美！这个应许你曾试过，要凡事喜乐，可是不久即告失败。不要紧，仍该喜乐，算作喜乐。甚至当你落在百般试炼中的时候，仍要算作喜乐；这样，神就要证明你的“算”不是徒然的。你想你的父亲，会不会让你举着得胜和喜乐的旗号到前线去然后他冷冷地退在一旁，任凭你被仇敌虏去，或击败呢？

不！父的圣灵必定会在你勇敢前进的时候支持你，将喜乐和赞美充满你的心，那时你就会因着里面的充满，感到非常的新鲜和欢乐了。主啊！教导我们怎样在你里面喜乐，“常常喜乐”（帖前5:16）


沙仑的玫瑰花（三三）

灵魂的杂草

“有落在荆棘里的, 荆棘长起来,把它挤住了,就不结实.”（马可福音４:７)

种子落在荆棘里，荆棘把它挤住了, 但它们的根仍在地里。种子开始生长, 荆棘也生长, 而且比麦子长得又快又高，不久就把麦子挤住了, 最后没有结实。这些荆棘是什麽呢? 我们的主说, 荆棘就是——今生的思虑和钱财的迷惑。思虑就是挂心的事, 担心的事。马大有好种子在她心里, 但她有被家务思虑烦扰的危险。许多有希望的基督徒, 生命不长, 发育不全, 都是由于同样的原因。钱财的迷惑, 成千上万的属灵生命挨饿成了瘦鬼的样子, 就是因为想要发财。我们看见有些人开始很好; 但是思虑增加了, 或是钱财增多了, 他们的热心减退了。无论如何, 我们需要注意我们的心, 如果我们从那交托给我们的小圆子中除去一切荆棘和杂草，那就很够我们做的了。

耶稣没说这些人不是基督徒, 而是说——他们不能结实。今生的思虑, 钱财的迷惑, 别样的私欲进来, 把属灵的生命挤住了, 没有发育成长。他们失去健康信仰的安慰。我们需要不停地看守我们的心, 一天也不能让杂草和荆棘在那里生长。有的时候神自己来拔掉杂草和荆棘. 他把那地上吸引你心中爱情的事物暴露出来并把它除去. 这种过程是痛苦的, 但结果却是满了祝福!

圣徒啊，保守你的心，胜过保守一切。因为一生的果效，由心而发。（箴言4:23）


沙仑的玫瑰花（三四）

我的佳偶在女子中，好像百合花在荆棘内。（雅歌 2:2）

这是何等美妙的诗句！用来描写基督在称赞着他所疼爱的信徒（教会）；就是说：“我的佳偶在女子中，好像百合花在荆棘内！”

荆棘丛内的百合花如果给园丁看见了，会把它栽到花畦里，让它长得更秀茂。荆棘丛内的百合花如果给家庭主妇看见了，会把它插进花瓶去，让它显得更高贵。但是，荆棘丛内的百合花，如果被诗人发现，那就不同了；他决不会挪移它；只有默然在那里欣赏。因为这正是一幅美丽无比的图画，也是一个充满诗意的好题材。甚至你会听见他把它象征自己心爱的人，吟出美妙的诗句说：“我的佳偶在女子中，好像百合花在荆棘内！”

我们多少时候盼望我们的主是一位园丁，把我们从荆棘丛内带到花畦里去，让我们享受丰美；我们多少时候也盼望我们的主是一位主妇，把我们从荆棘丛内带到花瓶中去，让我们傲视同侪。但是，多少时候我们几乎全忘记了主也是一位天才的诗人，他不忍心把我们这朵美丽的百合花从荆棘丛内抽出来。他疼爱着这一福美丽的图画，他要从这一个充满诗意的题材里吟出美妙的诗句，低声对我们说：“我的佳偶在女子中，好像百合花在荆棘内！”

没有黑暗怎能认识光明？没有丑陋怎能认识美丽？没有罪恶怎能认识圣洁，没有荆棘也不容易认识百合花的真可爱！花畦里的百合花是平凡的，花瓶中的百合花是庸俗的，惟有在荆棘丛内的百合花才会显出它的超凡卓越。因此，我们可以明白主的祷告为什么要向神说：“我不求你叫他们离开世界，只求你保守他们脱离那恶者”（约17：15）的妙意了；原来我们的主，他是一位天才的诗人呀！他实在疼爱着我们，愿意我们的品格在世界上显得超凡卓越。

没有流泪怎能欣赏欢笑？没有疾病怎能欣赏健康？没有缺陷怎能欣赏完全？没有荆棘也不容易欣赏百合花的美丽！花畦里的百合花是单调的，花瓶中的百合花是黯然的，惟有在荆棘丛内的百合花，才会显得比所罗门王所穿的衣裳更娇艳动人。因此，我们可以明白了主为什么三次都不肯接受保罗的恳求，却只回答他说：“我的恩典够你用的，因为我的能力是在人的软弱上显得完全”（林后12:9）；原来我们的主，他是一位天才的诗人呀！他实在疼爱着我们，愿意我们的软弱在基督的能力覆庇下，更显出完全的美德。

没有逼迫怎能彰显能力？没有创伤怎能彰显胜利？没有险阻怎能彰显奋斗？没有荆棘也不容易彰显百合花的真伟大！花畦里的百合花是娇弱的，花瓶中的百合花是委靡的，惟有在荆棘丛中的百合花才会显出它伟大的奋斗精神。因此，我们可以明白了主为什么会让他的使徒比众人“多受劳苦，多下坚牢，受鞭打是过重的，冒死是屡次有的……还有为众教会挂心的事，天天压在我身上”（林后11：23－28）的美意了；原来我们的主，他是一位天才的诗人呀！他实在疼爱我们，愿意我们从“患难生忍耐；忍耐生老练；老练生盼望；盼望不至于羞耻。”（罗5:3－5）好让我们在不断的奋斗中，成为刚强的大丈夫，直至获得“公义的冠冕”（提后4:8）

弟兄姊妹们：荆棘丛中的百合花，并不是逃避现实的，也不是随流逐波的。它在荆棘中更是显出卓越的品格，完全的美德和奋斗的精神的。你能否体会基督的心肠，常以荆棘内的百合花自勉，并且，乐意以荆棘丛内的百合花自居呢？


沙仑的玫瑰花（三五）

“你们出来必不至急忙”（塞52:12）

我不相信，我们已经了解在安静中奇妙的能力了。我们常太急躁——我们自己一定要去作——不给神一个机会彰显他的荣耀。因此，神常对我们说：“站住”（出14：13），“安坐”（得3：18），“住了罢，静了罢”（可4：39），他才可以发挥他的全能。

在我们基督徒的生活中，我们的失败常是我们要自己工作来得胜，其实，我们需要让神在我们里面工作。当你请一个摄影师替你照相的时候，你必须安静不动，完全让他来作。

神对于我们有一个永久的目的，就是要我们像他的儿子，我们自己能作么？神要我们得救，我们自己能作么？他要我们得胜，我们自己能作么？我们太以为自己能作，其实一样都不能，既是不能，何不等待安静让神作呢？我们太会为神活动，不会为神安静，所以我们真需要知道什么叫作安静。


沙仑的玫瑰花（三六）

“你们不可丢弃勇敢的心……必须忍耐……行完了神的旨意”

（来10：35－36）

心可痛，腹可枯，迷路的小羊不可不看顾。旧的伤痕又来了，但是眼睛望着加略地，怎敢不挥泪前进？走这条路的，谁都知道艰难崎岖！但是途上已满了先圣的足迹，点缀着血和泪，鼓励呀！前进！何必等到能欲进无由时（路13：24）。现在四周虽都失败，黑暗势力更甚，环境必前更恶劣，神也似乎远离，但是谢谢主，借着一些光明的信心，已足使我按步前行。

诗歌（简谱略去）我每静念十字宝架，并主如何在上受熬，我就不禁浑忘身家，鄙视从前所有倨傲。


沙仑的玫瑰花（三七）

“耶和华要使你乘驾地的高处”（赛58:14）

熟悉航空的人告诉我们：他们初习的时候，常是逆风驾驶，逆风会把飞机抬得高些。这个秘诀，他们是从什么地方学来的呢？他们是从鸟类那里学来的，如果一只鸟儿正飞着玩，它就随风而飞，如果遇见危险，它就立刻转过身来，面向风飞，这样，它可以飞得高些。

人生的逆境是神给你的逆风，它们能抬你到最高级的——属天的生活里去，这是耶和华要使你乘驾地的高处的方法，让我们带着一个带响弦的风筝，在神的风中越飘越高，同时发出最好听的音乐——赞美，以悦神耳。

你有没有经过夏天空气闷热的时候，有时竟会连气也透不过来。但是黑云一来，便降下大雨倾盆，闪电雷鸣，不一会空气就清新了。

人生也是按照同样的原则的，风波一来，空气就会变得清新，充满生气；天上的生活，也能带到地上来了。

我们一遇到障碍，就应当立即开口歌唱，风什么时候发出声音来？不是在掠过海洋的时候，乃是在碰到树枝的时候。


沙仑的玫瑰花（三八）

“圣灵立刻把耶稣催到旷野去”（可1:12）

这似乎是很奇怪的一件事，“立刻”是在什么事情发生之后，才有这“立刻”呢？原来是在主从水里上来，看见天开了，圣灵仿佛鸽子降在他身上，父神公开宣布：“你是我的爱子，我喜悦你”（可1:10）之后。这并不是反常的经历，你是否有过这样的经历？岂不是一程山峰之后，立刻就是山谷的一程么？也许昨天你曾飞翔天空，歌唱赞美，今天你的翅膀下垂，歌声全止了，早晨你曾享受父神的欢笑，晚上你会在旷野中说：“我的道路向耶和华隐藏”（赛40:27）

可是信徒们啊：事情突然转变，并非出乎偶然，乃是神有美意在其中，你有没有想过，为什么祝福之后，就有这“立刻”呢？原来祝福是手续，“立刻”才是目的，“立刻”就是祝福的下文，神给你祝福，原是要使你能胜过前面的荒漠——客西马尼、各各他，神光照你，高举你，给你力量，原来是要你经过黑夜；神给你帮助，原是要你帮助那些无助的。

你并不是随时都可以到旷野去的——你必须先有约旦河的祝福，然后才配到旷野去。


沙仑的玫瑰花（三九）

“这事出于我”（列上12:24）

我的孩子，今天我有一个信息传给你，好叫你上面的黑云消散，前面的崎岖路变平。这个信息，是很短的，只有五个字，但是我要你铭刻心中，又把他当作一个枕头，来安放你疲倦的头，使你真能高枕无忧。这个信息是什么呢？就是“这事出于我”。

你有没有想过：凡与你有关的事，也与我有关。因为“摸你们的，就是摸我眼中的瞳人”（亚2:8）“我看你为宝，为尊”（赛43:4），

所以，我特别喜欢训练你。当试炼攻击你，仇敌好像急流的河水冲来（赛59：19）的时候，我要你知道一件事——“这事出于我”。你的软弱需要“我”的刚强，你的平安全在乎让“我”替你争战。你是不是正在艰难的环境中，你四周的人，都不了解你，都不逐你的心意，都看不起你，这时你要知道“这事出于我”

“我”是管理环境的神，你们处的境遇，并非偶然的，都有“我”的美意在其中的。

你不是曾求“我”给你谦卑么？你看“我”已经把你放在一个学习谦卑的学校里了；你所接触的人和环境，是被“我”利用来成就“我”的旨意的。

你是不是正感觉经济缺乏呢？“这事出于我”，因为“我”是管你用度的神，“我”要你向“我”支取，完全依赖于“我”，“我”的供给是无限的,“我”要你证实“我”的应许，“我”不愿意你“在这事上却不信耶和华你们的神”（申1：32）。

你是不是整夜忧愁呢？“这事出于我”，我是忧患之子，常经忧患，深知怎样担当忧患的，当你向世人寻求安慰时，“我”故意叫他们不给你同情，好叫你转向“我”，寻求永远的安慰（帖后2：16－17）。你是不是渴望“我”作些伟大的工作，结果倒反卧病在床呢？“这事出于我”。在你忙碌的日子，我不能引起你的注意力，“我”要你学习一些更深的功课，事奉不是体贴自己的热心，乃是遵行“我”的旨意。“我”有许多贴心的仆人，都是关在冷僻的地方，用祷告事奉“我”。

今天“我”把这个信息作为一瓶香膏送给你，你可以自由使用，“我”的孩子，不顺的环境，扎心的毁谤，无敌的逼迫等等临到你的时候，你就敷上这香膏。如果你能在一切事上看见“这事出于我”，所有的痛苦，便会立时消失了。


沙仑的玫瑰花（四）

“因受苦难得以完全”（来2:10)

伟人并不是奢侈造成的，乃是苦难造成的。

有一个母亲，带了一个瘸腿而又驼背的孩子回来，作她儿子的游伴。她曾警告她的儿子，要十分当心，不要用语言去伤这残废孩子的心，只要好好的和他玩耍，当他一个普通的孩子。当他们玩耍的时候，她偷偷叫她儿子说些什么。过了几分钟，他回来对他的游伴说：“你知道你背上所背的是什么吗？”小驼背大为受窘，答不出一句话来。他说：“这是一个装翅膀的金盒子，有一天，神要替你打开来，那时，你就能象天使一样飞行。”

有一天，神必让每一个基督徒看见，他们现在所反对的，乃是他所用的工具，为要叫他们完全。他要他们成为磨光的石子，好用以建造天上的殿宇。


沙仑的玫瑰花（四十）

“我必向以色列如甘露”（何14:5）

露是代表新鲜、朝气、活泼。神降露原是为着更新大地，滋润花草。圣经中也常说起露，用来表明属灵的更新。神常借圣灵更新他的子民，犹如用露更新大地一般。在提多书3章5节所说：“圣灵的更新”就是讲圣灵有露珠一般的功用。

许多神的仆人，不懂得属灵的露珠在他们生命中的重要，结果他们没有活泼，缺乏朝气，他们的灵性下沉（甚至枯萎），就是因为没有露珠的更新。

亲爱的同工：你想一个工人，能不吃东西而整天作工吗？你想一个神的工人，能不吃属灵的吗哪，而专心事奉么？不！绝对不能，偶然吃一次也是不够的，你必须每天接受圣灵的更新，当作你灵性的滋养。怎样去接受神的灵露呢？安静，然后吸收，到了夜深人静时，花草叶子的气孔都张开了，这时候，正是它们受露珠的时候。属灵的露珠，也是这样。当我们在神面前安静等候的时候，我们就得到更新的滋润，急躁不会叫你得到什么？安静等待，直到你沉浸在主的同在里，然后带着基督的新鲜和活泼到工场去。有风或是有热的时候，露珠凝结不起来，风必须平静，热度必须下降，火气必须到又静又冷的一点，露珠才能凝结在叶子或花瓣上。同样的，更新的恩典，也是如此，必须等到你的火气退去，你灵安静，然后神才降甘露滋润。


沙仑的玫瑰花（四一）

“凡我所疼爱的，我就责备管教他”（启3:19）

受到最激烈痛苦的，常是最属灵的基督徒，恩典受得最多的人，也是受苦受得最多的人。苦难临到信徒，没有一次是偶然的，每一次都是受着父神的指挥；父神决不随意冒险张弓发矢，他的每一枝箭，都是曾经过烈火的，如果你更认识基督，你不要惊异，他必须带你从你现在的环境中出来，引你经过旷野炉火。

主啊！别的刑罚我都愿意受，只求你不要拿去我的十字架，求你给我那最能叫你满足的恩赐，好叫你在我身上，按照你自己的旨意荣耀你名。

诗歌之一（98首）（简谱略）我每静念十字宝架 并主如何在上受熬我就不禁浑忘身家 鄙视以前所有倨傲

诗歌之二５５│６－６│４－６６│５－５│３－│主把

我 自 己 交在 你 手

里

５５│５－４│２－４│３－４│５－│ 深信 你 必 肯 祝 福 施 恩

５５│６－６│４－６６│５－５│３－│我愿 被 擘 开 流露 你 大 爱

５５│５－４│２－４│３－２│１－│ 切莫 顾 我 痛 随 你 使 用


沙仑的玫瑰花（四二）

“因为凡从神生的，就胜过世界，使我们胜过世界的，就是我们的信心”（约壹5：4）

在基督徒的路程中，每一次都有网罗和陷阱，使他跌倒坠落，失去胜利，失去平安。撒旦从不肯告退，放弃他的攻击、诱惑、毁灭神的儿女的事业的，所以我们该在途中，随时检查自己有否失去得胜。

有时我们能，若是我们愿意在狮子的口中，反败为胜——如果我们在千钧一发之际运用信心。

信心能造时势，改变环境，无论如何黑暗，无论如何恶危，只要用信心和神作一敏捷的联合，胜败立刻因之一变。

神始终在他的宝座上，他能在一秒之内转败为胜，如果我们真信靠他。一个有信心的人从不向后退的，他在遇见仇敌的地方，立刻拦阻它前进。


沙仑的玫瑰花（四三）

“造我的神在那里，他使人夜间歌唱”（伯35:10）

你是不是睡不着，在枕上翻来翻去，等待天亮呢？求神的灵，使你思想集中于神，信他能使你在难过寂寞的黑夜歌唱。

你的失眠，是不是因为灰心，或虑想将来的失败呢？果然没有人谅解你，亲朋不顾怜你，岂不知道你的神，这时正亲近你，领你唱歌——一首得胜歌，预备你的声音和他同唱。

你的失眠，是不是因为失去了你所亲爱的人呢？岂不知道你的神正亲近你，要你知道离开你的人已经平安地在神那里，并且快乐胜过在地，当这种思想进来的时候，岂不是你立刻会开始唱歌么？

轮船的力量，在风浪中才能彰显得完全，基督徒的得胜在火一般的试炼中才能彰显得完全，如果神要“使人夜间歌唱”他必须先造“夜”。


沙仑的玫瑰花（四四）

“要被圣灵充满……口唱心和的赞美主”（弗5:18－19）

这里使徒保罗劝我们用歌唱赞美来增进我们的灵命。有一位弟兄曾对我说：“我若早知道赞美的秘诀，我早不会有许多失败了。”真的，你一赞美，什么过去的事情，都过去了。让我们不息地歌唱，赞美，甚至不喜欢唱的时候也唱，这样，犹如在笨重的腿上装了活泼的翅翼，使疲乏的生命得添力量。

约在半夜，保罗和西拉祷告，唱诗赞美神，众囚犯也侧耳而听（徒16:25）哦！使徒保罗，你真是众圣徒的表率，你能够这样荣耀神，你身上带着耶稣的印记（加6:17），你有被石头掷伤的记号，三次被棍打的伤痕，犹太人给你195

鞭的鞭痕，腓立比监狱中的无数的血斑！你靠着恩典，还能在受苦的牢狱中唱出赞美。啊！我相信那恩典的确是够用的恩典！

“他将海变成干地；众民步行过河，我们在那里因他欢喜”（诗66：6）

按常情说来，百姓过红海时，波涛在两边翻腾，追兵在后面呐喊，他们一定惊恐战栗，痛苦，仓皇失措；可是诗人竟说：“我们在那里——大水中——因他欢喜。”有多少信徒能有这样的经历：“在那里”——在一个失望的绝境中，一个外患内忧的时候“因他欢喜”呢！？

“在那里”，立约的神来了！“在那里”，仇敌消灭了！“在那里”，你经历了神的信实！

如果不是“在那里”，在一个顺利的境遇中，即使化尽力气去找，也找不到这些荣耀的事实。好像白日有了阳光，把星光遮掩了；黑夜一到，满天的明星出现了——经上的应许，安慰盼望，也都是在忧愁之夜出现的。

拔摩海岛上的约翰，在孤独凄凉中，得见主荣耀的异象，今天在地上仍有许多荒凉的拔摩海岛，那里有主的爱和恩典，有主的同在，可以消灭孤单和忧愁。诸位读者：你愿不愿意去呢？

有多少旅客；在经过红海和约旦河的苦难时，能一心想念神说：“我们步行过河”，在那里——在这些黑暗的经历里，在波涛四边翻腾的光景里——“因他欢喜”。

“……从那里……我必赐他葡萄园，又赐他亚割谷，作为指望的门，他必在那里歌唱”（何2:15）


沙仑的玫瑰花（四五）

“起来，进城去，你所当作的事，必有人告诉你”（徒9:6）

我们在寻求神的旨意时，除了需要注意环境安排，圣灵引导和圣经教训这三方面的一致以外，有时也需要得到教会中有属灵经验的弟兄姊妹的帮助和供应，我们个人毕竟是有限，个人对里面感觉，圣经教训和环境安排的体会和认识，都有不完全，不够正确，甚至错误的可能，为了使你对神的旨意能更有把握的认识，最好有机会找教会中几位较认识神的弟兄姊妹交通一下，把你所见到的引导告诉他们，请教他们对此怎样看，如果他们能说“阿们”那你就更有把握认定这是神的旨意，你可以放胆去遵行，如果他们指出你所得的“引导”有问题，那你就不可固执成见，自以为是，应当谦卑地在神前面寻求，再等候。

在寻求神的旨意时，我们自己是当事人，很容易把自己的喜好兴趣，倾向等主观成分搀杂在中间，因此往往不容易看得清楚、准确，在此情况下，教会的供应能给我们很大帮助。“教会是神借着圣灵居住的所在”（弗2:22），教会从神所得的光，比我们个人从神所得的光，总是亮得多。

保罗在往大马色的路上，见到了主耶稣向他显现的大光，眼睛失明了，扑倒在地，亲耳听到主对他说话，但是，主并没有把保罗所当作的事直接告诉他，却对他说：“起来，进城去，你所当作的事，必有人告诉你。”结果主安排大马色一个门徒，亚拿尼亚来按手在保罗身上，叫他的眼睛能看见，又被圣灵充满，从此起，保罗从原来逼迫主，苦害圣徒转变成放胆传道，为主作见证的使徒。保罗除了这次接受亚拿尼亚的帮助以外，还曾接受过安提阿教会中其它同工的按手和打发（徒13：1－3）。

像保罗这样一位亲眼看见主的大光，亲耳听见主对他说话的使徒，尚且需要接受主借着别的弟兄，给他供应和帮助，何况我们呢？在属灵方面，我们比保罗差得太远了，岂不更需要接受主借着弟兄姊妹给我们供应和帮助吗？

感谢赞美主，住在我们里面的圣灵，能在凡事上教训我们；圣灵也能借着弟兄姊妹的见证来帮助我们清楚神的旨意。


沙仑的玫瑰花（四六）

“耶稣……要人常常祷告不可灰心”（路18:1）

主耶稣为了要人常常祷告而不灰心，特地讲了一个比喻。他说：某城里有一个不义的官，不惧怕神，也不尊重世人，那城里有一个寡妇，常到他那里去求给她伸冤，他多日不准，后来他心里想，这寡妇一直来烦扰我，我就给她伸冤吧，免得她常来缠磨我。主讲完这比喻，接着说：“神的选民昼夜呼吁他，他纵然为他们忍了多时，岂不终久给他们伸冤吗？我告诉你们，要快快的给他们伸冤了”（路18:1）

这段圣经教导我们，有的祷告，必须继续不停一直祷告到好像使神觉得麻烦了，非听不可才行，这是信心的又一表现。常常求，不停求，一直求到神非听不可，非成全不可为至。

你是不是这样祷告？你祷告了几次没有答应，是否坚持继续祷告下去呢？有的人，为一件事祷告只有一次，没有第二次，根本无所谓，那样祷告有什么用？请你算算看，你有多少祷告是一次，二次，三次……祷告过几十次仍继续祷告的？不少祷告可能你自己都忘记了，怎么还盼望神记得来答应呢？如果你无心的求，就不能盼望神有心的听。你必须真心地求，迫切需要，才会一直祈求下去，一直祷告到有一天使神没有办法不听你，只要你一直呼吁，他纵然为你忍了多时，终久一定会垂听，答应你的呼求，在你没有得着神答应以前，应当一直祷告，天天祷告，不断祷告，除非神给你看见那个祷告不合他的旨意，你才停止祷告。必须这样认真一点不放松才能蒙主祝福，才能把祷告的功课学好，才能对于神有更深的认识，才能在属灵方面有一个丰富的前途。


沙仑的玫瑰花（四七）

“因为赐生命圣灵的律，在基督耶稣里释放了我，使人脱离罪和死的律了”

（罗8:7）

罪在原文里就有单数和复数的不同，单数的罪是指人的罪性，复数的罪是指人的罪行。圣经里说到神赦免人的罪，都是指复数的罪——罪行，神从不赦免人单数的罪——罪性，单数的罪是不能赦免的，我们的罪性（单数的罪）需要脱离，我们的罪行（复数的罪）需要赦免，这在圣经里分得非常清楚的。

罪和罪的律也不一样，人若没有脱离的律，就不能脱离罪。《罗马书》6章讲脱离罪。《罗马书》7章讲罪的律，我们马虎一点，就看两个差不多。我们读罗马书六章以为罪的问题到此就完了，但是保罗清楚，要脱离罪还得认识罪的律，还有八章“圣灵的律”。《罗马书》七章除了罪的律以外，还有一个律，就是死的律。我们如果马虎一点又会以为罪的律和死的律差不多，但是事实上二者完全不同，罪是指污秽说的，死是指无能说的，立志行善而不能行善，这是死的律；立志不要行的恶反而去行，这是罪的律，借着一同复活脱离死的律。

意志的律，不能胜过罪和死的律，乃是生命的律释放了我，使我脱离罪和死的律了。我们活在灵的释放中，就自然脱离罪和死的律了。生命圣灵的大能，胜过罪和死的力量，我们基督徒的经历是以律胜律。


沙仑的玫瑰花（四八）

“有人强逼你走一里路，你就同他走二里”（太5:41）

马太福音五章至七章是天国的宣言，人若要享受最理想的生活，就必须遵守最高尚的准则，只因为曲高和寡，天国宣言之所以容易被人视笑为弱者，无抵抗的表现，原因就是在此。

在天国宣言里额外再赘的教训，占着重要部分，因为这是胜敌最智慧的方法，也是最有效的方法。

对付仇敌可以归纳为三个不同的方法；一个是拉麦的方法。拉麦说：“壮年人伤我，我把他杀了，少年人伤我，我把他害了，若杀该隐遭报七倍，杀拉麦，必遭报七十七倍”（创4：23－24)。就是说：报复如果能够超过自己所损失的，就更为快意，不过这方法的效果却只能使人冤冤相报，永远相残；另一个是摩西的方法，摩西的律法是：“要以命偿命，以眼还眼，以牙还牙，以脚还脚，以烙还烙，以伤还伤，以打还打”（出21：23－24）。就是说：报复必须以法判处，轻重相抵。不过，这种方法只能使人战栗戒惧，含恨终身；还有一个是基督的方法，基督的教训是：“有人强迫你走一里路，你就同他走二里”就是说：“对付不友好的对手，应以爱感化，而不是以恶报恶。”

古代犹太社会有这样的规矩，当迷路者邀你领他走一里路，你义不容辞，若要再陪他走一里，那是额外，可以不干。但是应该知道，肯为强迫者欣然走上第二里路，这并不是示弱，乃是以善胜恶。虽然世人，以为受逼迫，遭凌辱，若不采取报复，便是弱者，但是基督却不认为以爱心对待仇敌，就是软弱，因为能以爱去取胜的，才是真正的胜利。请听：“你的仇敌若饿了，就给他饭吃，若渴了，就给他水喝；因为你这样行，就是把炭火堆在他的头上，耶和华也必赏赐你”（箴言25：21－22）。能把炭火堆在仇敌头上的，岂算弱者！

德国大文豪歌德也曾这样说：“不是作所乐为，乃是欣然作所当为，这等人的生活，是有福的，”当你肯用爱心来抵挡你的仇敌，欣然走上那第二里路，你就是一个有福的胜利者，并且已经欣然作了一件所当为的事情。


沙仑的玫瑰花（四九）

“并没有火燎的气味”（但3:27）

有一种野花，它没有牡丹的娇艳，也没有玫瑰的馨香，它不怕烈日的暴晒，也不怕禽兽的践踏，它在任何境遇下，都能蓬勃生长，表彰造物的荣美，人们称之为“死不了”。

沙得拉，米煞，亚伯尼歌，由于不敬拜尼布甲尼撒王所立的金像，被扔在“比寻常更加七倍热”的烈火窑中(但3：19），烈焰烧死了扔他们的人，而他们却在火窑中游行（但3:25），火焰只烧毁了捆绑他们的绳索，他们更自由释放，烈火不仅“无力伤他们的身体”，连头发也没有烧焦，衣服也没有变色，“甚至没有一点火燎的气味”。

神的女儿啊，生命是要经受锻炼和考验的。在困难曲折的道路上，有人变得更纯洁美丽，充满了荣耀的见证；有人却满身是火燎的气味，甚至整个人生被毁于罪恶之中。


沙仑的玫瑰花（五）

“凡管教的事……不觉得快乐……后来却……”

（来12:11）

我们知道有许多人，他们在平安顺利的时候，从来不会奏出优美的人生音乐来，但是，一旦遭遇了狂风暴雨，就奏出悠扬美妙的音乐来了——这音乐精美得叫我们惊奇！

如果你用正确的方法去对付现在的困难，神必使你“后来”所结的果子，比先前更丰更美。


沙仑的玫瑰花（五十）

“人心里相信就可以称义，口里承认就可以得救”（罗10:10）

如果我们光在心里相信主，那是不够的，还必须口里承认，才能在人面前算是一个基督徒！心里是否真正信主那是在神面前的事，别人看不见，只有在别人面前承认自己信主，才能使人知道你是基督徒。一个人在暗中秘密地相信主，是不能成为一个正常的基督徒的，他必须承认自己信了主，才能成为一个有长进的基督徒。

“口里承认”对我们有很大益处，在我们通常接触的人们中，有一些不良的风气，习俗，嗜好，是与我们作基督徒不相称的，如果他们不知道你是基督徒，就很可能拉你一同参与或沾染，你因人情关系，很难推辞，避免，倒不如你一开头就亮出牌子，承认你是基督徒，这样，别人就不会来勉强你，你就能省掉许多麻烦，免受许多不必要的试探，能够正直地走主的道路。

有人因怕羞，而不敢开口承认主，他想在今天发达的社会里，如果承认信主，岂不会被人轻视，讥笑我落后，迷信，没有知识，思想不行？这样对信主有羞耻的感觉，必须打破。事实上科学家中，也有不少信神的人。例如：发现力学三大定律的著名科学家牛顿，就是一个公开为神作见证的信徒，这些年来，我已见过不少虔诚的基督徒是当教师，工程师，医师和从事科研工作的高级知识分子，他们也都没有显出信主有什么羞耻，或者隐瞒自己的信仰。我们相信了创造宇宙的神，接受了为我们钉在十字架上舍身流血的主耶稣，作我们的救主，脱离了罪恶的捆绑，成为神的儿女，能够“不至灭亡，反得永生”，我们应当觉得喜乐和荣耀才对。怎么可以有羞耻的感觉呢？

有人怕承认自己是基督徒，可能会遭受人们歧视，对个人前途不利，这样的顾虑，也是不必要的。我们应当相信，“至高的神在人的国中掌权，凭自己的旨意立人治国”（但5：2）。一切都在神的手里，神必负责，神必看顾，我们不必担心是否会被人歧视；退一步说，即使为了信主，而在世上有什么得失，那又何妨呢？主为我们舍了一切，难道我们不应当为他而受些亏损吗？即使碰到特殊的遭遇，例如彼得在大祭司的院子中所遭遇的情况，那也应当靠主所加给我们的力量而站住。可惜彼得软弱了，三次不认主，但是主转过身来看彼得，彼得想起主对他说过的话，就出去痛哭（路22：61－62）。由此可见，作了基督徒而不敢向别人承认，甚至公开否认，那不但对不起主，使主伤心，就连自己也要受良心责备，那是最痛苦的事情了。

承认不承认自己是基督徒，的确会影响前途。但这不是几十年的前途，而是永远远远的前途，主耶稣说：“凡在人面前认我的，我在天父面前也必认他，凡在人面前不认我的，我在天父面前也必不认他”（太10：32－33）。“在人面前不认我的，人子在神面前也必不认他（路12:9）”，这是多么重大而严重的事！如果你要将来得到主在天父和众天使面前的承认，你就必须今天在人面前承认主。

但愿我们从初信的时候起，就有胆量敢于承认主，而不要暗暗地做一个害怕被人知道的基督徒。


沙仑的玫瑰花（五一）

以色列说：“你去看你哥哥们平安不平安，群羊平安不平安，就回来报信给我”（创37:14）

“你去看你哥哥们平安不平安”，这句话何等甜蜜？它叫你想到作父母的慈爱，弟弟的责任和哥哥们的处境。

“你去看你哥哥们平安不平安”，这句话也会使你想起旧约圣经的两件事来；一个故事就是约瑟的哥哥们往示剑去放羊，做父亲的以色列很惦记着他们，所以吩咐那留在家里的幼子约瑟说：“你去看看你哥哥们平安不平安”。另一个故事，就是正当歌利亚在阵上向扫罗的军队骂阵的时候，耶西由于有三个儿子应征在前线打仗。当然就很惦记他们，因此就差遣那留在家里的幼子大卫携带着烘了的穗子和饼送到阵上去慰问他哥哥们平安；并向哥哥们要一封平安信带回后方，给那挂念儿子的父亲（撒上17：17－18）。

在家庭里，有失掉联系的儿子，作父亲的心是何等的难过；作弟妹的难道就没有责任去寻访他们吗？我们已经有多少亲爱的哥哥姊姊，弟弟妹妹，失掉联系了，你听到父亲的呼召吗？“你去看看你哥哥们平安不平安”吧！！

你是派出去牧养父亲的羊群吗？曾否想到作父亲的正在迫切地惦记“羊群平安不平安”。耶和华曾指责以色列的牧人说：“祸哉！以色列的牧人只知牧养自己！牧人岂不应当牧养羊群么？你们吃脂油，穿羊毛，宰肥壮的，却不牧养群羊！瘦弱的，你们没有养壮，有病的，你们没有医治，受伤的，你们没有缠裹；被追逐的，你们没有领回，失丧的，你们没有寻找；但用强暴严严的辖制。因无牧人，羊就分散，既分散，便作了一切野兽的食物。我的羊在诸山间，在各高岗上流离，在全地上分散，无人去寻，无人去找（结34：1－6）”。几千年来，这一段责备的话，已经像一把两刃的利剑刺透多少神所选召的牧人了，我是否也被它刺透呢？让我们都能够及时地去检查吧！“群羊平安不平安”？！

阿们！

返目录


沙仑的玫瑰花（六）

“你们既是神的选民……就要穿上怜悯，恩慈……”（西3：12）

从前有位老人，无论走到那里，身边总带着一小瓶油，如果他遇到一扇难开的门，他就涂一些油在门闩上。如果他走过一扇门，门上发出有辗扎的声音来，他就倒一些油在铰链上。他一生就是这样作加油工作，使他以后的人得到便利。人们称他为怪人，但是这位老人依然照旧行去——瓶里的油倒空了再装……。

有许多人，他们每天的生活很不和谐——充满了扎扎声、咒骂声……人们需要喜乐油，温柔油，关切油……

你身上有没有带着油呢？你应当随时带着你的帮助油——从早到晚去分给人——从你最近的分起。也许你早晨分给他的油，可以够他一日应用……把喜乐油分给沮丧的人——对绝望的人说一句鼓励的话——哦，这是一件何等美好的事。在人生的道路上，有许多人，我们也许一生只会碰到一次，以后永远不相遇了。所以千万不要错过这唯一的机会啊！

多少次，一滴恩慈油，会叫一个刚硬的罪人软化过来。预备接受救主赎罪的恩惠。一句悦耳的话，对于一个忧伤的心，就是照亮黑暗的阳光。

“爱弟兄要彼此亲热”（罗12:10）

“耶和华啊，我晓得人的道路不由自己，也不能定自己的脚步”（耶10:23）

“求你……引导我走平坦的道路”（诗27:11） 许多人非但不听从神的指导，反要指导神；非但不跟神走，反要神跟他走。


沙仑的玫瑰花（七）

“你丈夫平安么？”（列下4:26）

布道家莫勒说：“我可爱的妻子和我同居了62年零 6个月，在我 9 2

岁这一年竟然离开我去了。当然我在这样衰老的日子，觉得非常孤单，但是当我在房中踱来踱去的时候，我看见我的主是一直与我同在的，我就对他说：“主耶稣啊，我虽然孤单，仍不孤单——你与我同在，你是我的朋友。现在，主啊，求你安慰我，你看你可怜的仆人需要什么？你就给什么。”

多少时候，我们的心得不到满足，是因为我们在经历上，在习惯上，没有认识主耶稣基督是我们最好的朋友，无论在什么时候，什么环境中，他总是我们的最好朋友。

返目录下一页


沙仑的玫瑰花（八）

“一个合他心意的人”（撒上13:14）

一个犯奸淫、杀人罪的大卫，神还说他是“合他心意的人”！许多人比大卫更义，倒是下地狱，像他这样死有余辜的人，反而上天堂！不错，大卫的确是一个犯罪作恶的人，这是无可掩饰，也是不必辩护的。但是他知道神的心意；所以神说他是“合他心意的人”。

除了比扫罗更听神的话之外，大卫还能懂得神的心意，神作事的法则是公义，他的本意是爱。他的性格是公义，他的心肠是爱。大卫每次失脚犯罪之后，他总是能痛恨罪，为罪忧伤，切实忏悔，到神面前去认罪，把自己投在神的恩典中（诗篇51篇）。他知道神的恩典，所以不失望，不自杀。果然他蒙了神的恩典说：“得赦免其过，遮盖其罪的，这人是有福的（诗32:1)。”

然而神是否因慈爱的缘故便将他的公义放弃呢？没有！人判决大卫最多是处以死刑，神判决大卫，比死刑更难受。因他杀人的缘故，赔上了四条命——与拔示巴犯奸淫的儿子，暗嫩，押沙龙，亚多尼雅。因他犯奸淫的缘故，自己的妃嫔在阳光之下被污。不只他的良心受控告，并且，终日唉哼……骨头枯干……精液耗尽（诗32:3－4）。

信徒们：我们该发出赞美来感谢神，一个罪人还能被算为“合他心意的人”！让我们到喜爱怜悯（何6:6）的神那里去投在他的恩典中，好使天上充赞美喜乐之声。（路15：7）

返目录下一页


沙仑的玫瑰花（九）

“我热爱怜悯，不爱祭祀”（何6:6）

基督是一位施恩的主，他是一位坐在宝座上的主，他不要我们给他些什么。他说：“我喜爱怜恤，不喜爱祭祀”。但是，可怜！可怜！今天有多少信徒，竟然学习法利赛人，要给神一些什么。很少人乐意作那给神一个可怜他机会的税吏。实实在在，当我们每次来到他的施恩宝座前时，我们有什么可给他的呢？我们只有带着我们这一种荒凉贫穷、可怜不堪、软弱的情形来给神一个怜恤我们、施恩惠给我们的机会。真的，只在那些贫穷的，残废的，瘸腿的，瞎眼的，飘荡在路上的人，才得享受主的筵席。今天如果有什么人，他愿意作一个“授”的人，他不愿给神一个怜悯他的机会，他是一个不认识自己和不认识神恩典的人。请您再听：“我喜爱怜恤，不喜爱祭祀”。

“有一个穷寡妇来，往库里投了两个小钱，就是一个大钱。耶稣叫门徒来，对他们说：我实实在在告诉你们，这穷寡妇投入库里的，比众人所投的更多；因为他们都是自己有余，拿出来投在里头，但这位寡妇自己不足，把她一切养生的都投上了”（可12:42－44）

两个小钱，在我们来说是一个很小的数目，可是在她却是毕生所有的了。她是一个穷寡妇，既没有儿子供养，又没有亲戚朋友周济。但是，她竟然把她一切养生的都投上了。这岂不太愚蠢了么？如果是我们，决不会如此。因为神并不缺两个小钱。他所要的是十分之一，并不是一切所有的，况且这是捐，不是税，没有出钱的必要，何不将两个小钱留下暂时度饥呢？啊！她不是这样，她竟把一切所有的都投入库里。因此，她来的时候是穷，她回去的时候更穷了。

她果真是愚蠢么？其实我们的“聪明”比她的“愚蠢”才真是愚蠢呢？她知道她所做的是什么？两个小钱虽然所值无几，可是已经表尽她爱神的心了。她借着这件事把完全的爱浇在神身上了。她宁可自己饿死，也不肯在爱神的事情上落后，她看神是配得上她不顾性命的爱，神既是她爱的对象，当然在她的寡妇生活中不再觉得孤单贫穷了。

她投了她一切养生的两个小钱，并不宣传，不声不响的走了，人不屑去睬她一睬，可是神的儿子主耶稣知道她所作的是什么，他不称赞富人所投的银子，却称赞寡妇所投的两个小钱。

主的称赞是无价的宝贝，不是银子能买得到的，只有完全的爱能赢得，而且圣灵也不将她的名字启示出来，这是要我们每次提到她时，不能叫她的名字，只能说她所作的。她所作的就是她的名字。我们说“玛利亚”就可以把她打碎玉瓶用真哪达香膏膏主耶稣的事省说了，可是对于没有名字的她，我们就没有办法将她把一切养生的都投上了这件事藏起来。

主耶稣要我们以后的信徒尊敬她，她在地上虽是一个无名的寡妇，然而在那更美之地，却有何等荣耀和尊贵的地位！

她真是绝顶聪明的！两个小钱换得了神的爱，主耶稣的称赞，信徒的尊敬！荣耀的地位……这是全世界最上算的交易

返目录下一页