永生教育论

永生教育论

第一章　首要之原理

    第二节  伊甸学校

    第三节  分别善恶的知识

    第四节  教育对于救赎的关系

第二章  例证

    第二节  先知学校

    第三节  伟人的生平

    第四节  天国的大使但以理

    第五节  真诚的人

    第六节  在小事上忠心的以利沙

    第七节  因信得力的摩西

    第八节  以服务为乐的保罗

第三章  大教师

    第二节  他所用方法的实例

    第三节  基督的变化之能

    第四节  转弱为强

    第五节  爱的教训

第四章  自然的教育

    第二节  生命的教训

    第三节  服务的规律

    第四节  凭着信心撒种

    第五节  因死得生

    第六节  其他的实物教训

    第七节  众星的信息

    第八节  信赖的教训

第五章  《圣经》是一位教育者

    第二节  科学与圣经

    第三节  事物的原理与方法

    第四节  事务的正当处理

    第五节  圣经传记

    第六节  因信致胜

    第七节  苦难的训练

    第八节  约伯所受的试验

    第九节  诗歌

    第十节  诗歌的能力

    第十一节 《圣经》的奥秘

    第十二节  历史与预言

    第十三节  《圣经》的教授与研究

第六章  体育

    第二节  节制与饮食

    第三节  饮食与心智的发育

    第四节  康乐活动

    第五节  手艺的训练

第七章  人格的建造

    第二节  教学的方法

    第三节  论礼貌

    第四节  服装与教育的关系

    第六五  信心与祈祷

    第七六  毕生事业

第八章  小学教员

    第二节  合作

    第三节  训育

    第四节  应付生活上的训练

第九章  高级课程


永生教育论

    本书由圣网制作
    网址：http://zhsw.org
    邮箱：zhsworg@126.com


第一章 首要之原理

永生教育学

首要之原理

“我们众人既然敞着脸，得以看见主的荣光，好像从镜子里返照，就变成主的形状，荣上加荣，如同从主的灵变成的。”

真教育的根源与目的

“认识至圣者，便是聪明。你要认识上帝。”

我们对于教育所存的观念过于低狭，实有扩大范围和提高目的之需要。真教育不仅在研究某种规定的课程，亦不仅在为目前生活从事准备，而是有关全人生活，包括其可能生存的全部时期;是灵、智、体各方面能力谐和的发展，预备学者得在此世以服务为乐，且在来世得因更大的服务而获得更高的福乐。

《圣经》曾指明一位无穷之主为这种教育的根源说:“所积蓄的一切智慧知识，都在他里面藏着。”（西2:3）“他有谋略和知识。”（伯12:13）

世上也曾拥有许多伟大的教师，他们都是大智博学的人，其言论曾启导思想，开拓广袤的知识园地;这班人也曾被尊为人类的先导与恩人;但有一位却超乎他们之上。我们尽可以追溯世上教师的门系，直到人类初有记录之时;但那“光”仍在他们之先。太阳系的月亮和众星因反射太阳之光而发光; 照样，世上一般大思想家，就其所教授的真理而言，亦无非反射那“公义的日头”之光线而已。每一思想的结晶，每一智慧的焕发，都是从“世上的光”而来。

现代的人很多论到“高等教育”的性质与重要。真正的高等教育乃是那位具“有智慧和能力”者所授予的;（伯12:13）“知识和聪明都由他口而出。”（箴2:6）

认识上帝乃是一切真知识与实际发展的根源。我们无论是从身体、心智、或灵性哪一方面去观察，除了被罪恶所损害的以外，无论什么都显明出这种知识。我们所从事的各种研究，只要专诚以追求真理为目的，就能与那位在冥冥中贯乎万有且在万有之内运行的全智全能者相接触。人的心智借此可与上帝的心智相交，有限者与无限者相通。这种交通对于身、心、灵各方面所产生的影响，实是无法估计的。

最高等的教育也是由这种交通而来。这原是上帝亲定的发展方法。他给予人类的信息就是“你要认识上帝。”（伯22:21）这几个字所表述的方法，也是我们人类始祖教育中所采用的方法。亚当居于圣伊甸时，在盛年无罪之光荣中，上帝便是这样教导他。

我们必须考虑到人的本性和上帝造人的原旨，才能了解教育工作所包含的意义。我们也当考虑到人的情况因罪恶知识所起的变化，以及上帝为要仍然成全教育人类的光荣原旨而设的计划。

亚当在创造主的手中被造时，其身体，心智，与灵性各方面的本性，都与造他的主相似。“上帝就照着自己的形象造人。”（创1:27）创造主的旨意是要人生存愈久，就愈充分表显这一形象--愈充分反映他的荣耀。他的一切天赋都有发展的可能，其才能与活力也宜与时俱增。供其运用的范围极其广泛，为其开辟的研究领域也极其光荣。宇宙间的一切奥秘--“那知识全备者奇妙的作为，”（伯37: 16）引起人去研究。他的最大特权就是能与造他的主当面倾心交谈。假若他继续效忠上帝，这一切便是永远属于他的。他必永远继续获得知识的新宝藏，发现幸福的新泉源，而且对于上帝的智慧、权能与仁爱，也必得到愈清愈明的观念。他必愈久愈充分成全其被造的目的，愈完全反映创造主的荣耀。

但这一切已经因违命而丧失了。神圣的形象已因罪而被损毁，几乎消灭了。人的体力变弱，智力减低，属灵的眼光也模糊了。从此他便成为必死的人了。虽然如此，人类却并未到绝望的地步。由于无穷的仁爱与慈怜，便产生了救赎的计划，赐予人一种试验期的生活。救赎的工作就是要在人类身上恢复创造主的形象，使之回到被造时完全的地步，促进身、心、灵各方面的发展，以便实现创造他的神旨。这就是教育的目的，也就是人生的大目的。

爱既是创造与救赎的基础，也是真教育的基础。这在上帝所赐作为人生指导的律法中已经明示过了。那第一且是最大的诫命，就是“你要尽心，尽性，尽力，尽意，爱主你的上帝。”（路10:27）尽心，尽力，尽意爱那位无穷全智的主，便是各能力的最高发展;也就是要在全人上--包括身、心、灵三方面--恢复上帝的形象。第二条诫命也与第一相仿--“要爱人如己。”（太22:39）爱的律法要人奉献身，心，灵为上帝和同胞服务。这种服务不但能使我们造福他人，同时自己也蒙受极大的福惠。不自私乃一切真发展之本。借着无私的服务，我们可以获得各种才能的最高修炼;使我们得以愈益完全与神圣的性情有分。我们从此配进天国;因为我们已将天国接到自己心里来了。

上帝既是一切真知识的根源，这样，我们就看出教育的第一目的，乃是要引导我们思想到上帝关于他自己的启示。亚当夏娃因与上帝直接来往而获得知识;又从他的作为上认识他。一切受造之物在其原来的完美状态上，都表述上帝的思想。在亚当夏娃看来，自然界充满着神圣的智慧。但因犯罪的缘故，人就不能借直接与上帝来往而认识他，也不能在他作为的大部分上认识他。地球既受了罪恶的污损，就只能模糊地反照造物主的荣耀。他的实物教训固然未曾消灭;从他造化大作之每一页中，仍可看出他的手迹;自然也尚在表彰它的创造者，但这一切的显示只是局部的，不全的。并且我们在这堕落的状态中，能力薄弱，眼光有限，也不能予以正确的解释。因此我们需要上帝在他写作中所赐关乎他自己的更充分的启示。

《圣经》乃是真理的完美标准，因此在教育上须予以最高的地位。我们要领受一种值得称为教育的教育，就必须领受《圣经》所启示的关于创造主上帝和救赎主基督的知识。

每一按照上帝形象被造的人，均具有天赋的与造物主相似的能力--个性，思想和行动的能力。凡在这种能力有所发展的人，都是担负重任，在事业上作领袖，且能影响他人品格的人。真教育的任务就是要发展这种能力;要训练青年作个有思想的人，不仅反映别人的思想而已。要引导学者不拘泥于学习人所讲论著述的，乃要注意真理的根源，在那范围广大的自然与启示中从事研究。要使他们多默想那些关于职责与命运等的重要事实，则他们的思想必因之扩大而且加强。如此，则学校不致教育出一般庸碌之辈，却能造就深思力行的人，能制伏环境而不为环境所制的人，胸襟豁达，思想开明，而具有实行其所信之勇气的人。

这样的教育不仅能供备心智的修养与身体的锻炼;也能坚强人的品格，使人不致因私欲与属世的野心而牺牲真理与正义。它坚固人的心志，使能防御罪恶。不但使那热烈的情绪不致成为一种破坏力，反而使人的每一动机和欲望都合乎正义的原理。人若注意上帝品德的完美，心意便可更新，灵性也得以按照上帝的形象而再造。

有什么教育能比此更高?有什么能与它具有同等的价值呢?

“智慧非用黄金可得，也不能平白银为它的价值。

俄斐金和贵重的红玛瑙，并蓝宝石，不足与较量；

黄金和玻璃不足与比较；精金的器皿不足与兑换；

珊瑚、水晶都不足论。智慧的价值胜过珍珠。”（伯28:15－18）

上帝对他儿女所有的理想，是比人类最高思想所能达到的更高。使人成圣--与上帝相似--乃是所要达到的目的。这就在学者面前，打开了一条继续进步的途径。他有要完成的目的，要达到的标准，是包括一切善良，纯洁，和高尚之事物在内的。他必在每一项真知识上，尽可能地得到充分迅速的进展。他所努力要达到的目标，也必超过一切纯出于自私及暂时之利益，有如天超过地一般。

凡在教导青年认识上帝，以及陶铸与他相似之品格的事上与神旨合作的人，乃是从事一种高贵的工作。当他醒悟而亟欲达到上帝之理想时，他所施的教育便有如穹苍之高，有似宇宙之大;是一种今生所不能完成而来生尚须继续的教育;这种教育足使成功的学者获得凭证，可从地上的预备学校升入更高的班级，也就是天上的学校。


第二节 伊甸学校

永生教育学

伊甸学校“得智慧、得聪明的、这人便为有福。”太初时所定的教育制度，乃是后世人类永远的模范。为要表明这种教育制度的原理，上帝就在我们始祖的居处伊甸，设立了一所模范学校，伊甸园乃是校舍，大自然乃为课本，创造主亲自作导师，人类的始祖便是学生。

亚当夏娃乃照“上帝的形象和荣耀”受造，（林前11:7）曾得到与他们高贵命运相称的天赋。他们的体态匀称优雅，容貌端正美丽;面色健康，焕发着快乐和希望的光彩;他们的外表与造他们的主相似。不仅在身体方面有这种相似的特性，就是在心思和灵性方面，也反映出创造主的荣耀。

亚当夏娃受造，仅“比天使微小一点，”（来2:7）他们在心智和灵性方面，天赋很高，使他们不但能洞识宇宙间一切有形的奇妙，而且也能领悟在道德方面的责任和义务。

“耶和华上帝在东方的伊甸立了一个园子，把所造的人安置在那里。耶和华上帝使各样的树从地里长出来，可以悦人的眼目，其上的果子好作食物，园子当中又有生命树。”（创2:8－9）我们的始祖就在这尚未沾染罪污的自然美境中，领受他们的教育。

天父因为关怀他自己的儿女，就亲自主持他们的教育。经常有他的使者圣天使们去拜访他们，指教他们。每当天起凉风，他们在园中行走的时候，便听到上帝的声音，并与这位“永生之主”面对面交谈。他对于他们所有的意念，是“平安的意念，不是降灾祸的意念。”（耶29:11）他的每一旨意，都是于他们有最大利益的。亚当夏娃受托担任“修理看守”园子的工作。（创2:15）那位宇宙之主所能供给他们的一切，虽很富裕，但他们却不宜闲懒。委派以有用的业务，对于他们乃是一种福气，可以健强体格，扩大思想，发展品格。

大自然的课本向他们展开活的功课，提供了永无穷尽的研究和欣赏的资源。在林中的每片叶子和山中的每块石头上，以及在每颗明亮的星和海，陆，空各处，都写着上帝的名字。那住在伊甸园的人，可与一切被造的生物或无生物--树木花草以及各样活物，从水里的巨鲸起，到日光中的微尘止--交谈，从而获得各种生命的奥秘。上帝在诸天所显的荣耀，大千世界的循序旋转，“云彩如何浮于空中，”（伯37:16）以及声和光，日和夜的一切奥秘，都是地上第一所学校中学生们研究的对象。一位无始无终的万物创造者启发了他们的思想，使之明了自然界的定律与作为，以及那管束灵界之伟大真理原则。他们心智和灵性方面的能力，在“上帝荣耀的光”里得以发展，（林后4:6）并感到自己圣洁生活的最高乐趣。当万有从创造主的手中出来的时候，不仅伊甸园是极其美丽的，全地球也是如此。没有罪的污秽，或死的阴影损毁那佳美的受造物。上帝的荣耀“遮蔽诸天，颂赞充满大地。”（哈3:3）“那时，晨星一同歌唱，神的众子也都欢呼。”（伯38:7）这样地球就作了那“有丰盛的慈爱和诚实”者的适当标记，（出34:6）也成了那照他形象被造之人的适当研究资料。伊甸园乃是上帝渴望全地所当完成之样式的表率。而且他的旨意是要人类增多的时候，也应另行设立类似他所赐的这种家庭与学校。如此，则全地必渐渐充满研究上帝言语和作为的家庭与学校，使学生们得着更充分的准备，在无穷岁月中返照上帝荣耀知识之光。


第三节 分别善恶的知识

永生教育学

分别善恶的知识

“他们既然故意不认识上帝，无知的心就昏了。”

我们的始祖受造时虽是圣洁无罪的，但他们并非没有犯罪的可能。上帝固然可以创造他们，使他们没有违背他律例的能力;但假若如此，他们的品格就没有可以发展的余地;而他们的服务也必是强迫而非自愿的了。因此，上帝就赐给他们选择之权--服从或不服从。而且在他们尚未充分得到他所定意赐与他们的福气之前，他们的爱心和忠诚，必须受过试验。

在伊甸园中，有“分别善恶的树。……耶和华上帝吩咐他说:‘园中各样树上的果子，你可以随意吃，只是分别善恶树上的果子，你不可吃。’”（创2:9－17）上帝的旨意是亚当和夏娃不应有恶的知识。他本着爱心，把恶的知识--关于罪与罪的结果、疲劳、忧虑、失望和悲伤，痛苦和死亡等扣留住了。

上帝在为人谋利益，撒但却在为他谋灭亡。当夏娃不顾上帝所发关于那棵禁树的警诫，而冒险走近它之时，就接触了她的仇敌。撒但先引起她的兴趣和好奇心，然后便否认上帝的话，引诱她怀疑上帝的智慧和善良。当女人论到那棵分别善恶的树说:“上帝曾说，‘你们不可吃，也不可模，免得你们死’”的时候，那诱惑者竟回答说:“你们不一定死，因为上帝知道，你们吃的日子眼睛就明亮了，你们便如上帝能知道善恶。”（创3:3－5）

撒但欲显明这种知道善与恶的知识是一种福气，及上帝禁止他们吃这树上的果子，乃是扣留住很大的益处。他坚称上帝禁止他们吃这果子的缘故，是因其具有赋人智慧与能力之奇质，他这样设法是要防止他们达到更高尚的发展，和寻得更伟大的幸福。他说他自己曾吃过这种禁果，结果就得到了说话的能力;假若他们也愿意去吃，他们就必达到更尊贵的生存境界，及得到更渊博的知识。

撒但只说了她吃禁果所得的好处，而并未让人看出她因为犯罪而被逐离开天庭。这是一种似是而非的谎言，夏娃因为受了迷惑，谄媚，和哄骗，就没有看透这种欺骗。她贪慕上帝所禁止的;怀疑主的智慧。她抛弃了那知识之钥的信心。

夏娃见“那棵树的果子好作食物，也悦人的眼目，且是可喜爱的，能使人有智慧，就摘下果子来吃了。”那味道真好，而且她吃的时候，似乎感觉到有一种活力，以为自己达到了一种更高的生活。她自己犯罪了;又去诱惑她的丈夫，“她丈夫也吃了。”（创3:6）那仇敌曾说:“你们……眼睛就明亮了，你们便如上帝能知道善恶。”（创3:5）他们的眼睛果真明亮了，但这种明亮是多么惨啊！这班违命之人所得的无非是恶的知识，罪的咒诅。那果子本身并无毒质，所犯的罪也并非只是顺从食欲。我们的始祖是因为怀疑上帝的善良，不信他的言语，拒绝他的权威，以致成了悖逆的人，并使恶的知识进入了世界。种种的欺骗和错误也从此乘隙而入。

人因宁愿听从那欺骗者而不听从那唯一有聪明的“真理的主”，才丧失了一切。他的心思因善恶相混，就变成糊涂，他的智力和灵力，也因而麻木了。他从此再不能欣赏上帝所白白赐予的善了。

亚当夏娃拣选了罪恶的知识之后，他们纵使要恢复自己已失去的地位，也必须在种种自取不利的条件之下，才能得到。他们不能再留住在伊甸;因为他们现在所必需学习的课业，已经不能再从完美的伊甸园中得到。他们在无可言喻的惨景中与那美丽的环境告别，出去住在罪恶咒诅的地上。上帝对亚当说:“你既听从妻子的话，吃了我所吩咐你不可吃的那树上的果子，地必为你的缘故受咒诅。你必终身劳苦，才能从地里得吃的。地必给你长出荆棘和蒺藜来，你也要吃田间的菜蔬。你必汗流满面才得糊口，直到你归了土；因为你是从土而出的。你本是尘土，仍要归于尘土。”（创3:17－19）地虽受了咒诅的损害，但自然界仍是人们的课本。它现在不能只代表善;因为恶已到处充斥，地和海以及空气都被恶玷污了。那一度只表现上帝的品性及善的知识之处，现在也表现出撒但的品性及恶的知识了。从此以后，人们要从现在显明善恶两种知识的自然，继续得到警告，知道罪的结果了。

亚当和他的伴侣从残花败叶上看见朽坏的初兆。那严酷的事实活现脑际，一切生物都必死亡，甚至他们生存所赖的空气，也包含了死亡的种子。

他们经常被提醒，想到自己已失的主权。在一切较低的动物中亚当是身居王位，只要他继续忠于上帝，一切自然界都必承认他的统治;但他一犯了罪，这一主权就丧失了。他自己所先怀的叛逆精神，已普及于动物界。这样，不仅在人的生命上，就是在野兽的本性，森林的树木，田野的青草上，以及在他所呼吸的空气中，都表白了恶知识的悲惨教训。

虽然如此，但人类并未因自取之恶果而被弃绝。在上帝对撒但的宣判中，已含有一种救赎的暗示。上帝说:“我又要叫你和女人彼此为仇；你的后裔和女人的后裔也彼此为仇;女人的后裔要伤你的头，你要伤他的脚跟。”（创3:15）这句我们始祖也曾听见的判词，对于他们乃是一个应许。他们在没有听到荆棘蒺藜，没有听到必须劳碌辛苦，或必须归回尘土之前，却先听见这句决不使他们失望的话。一切因顺从撒但所丧失的，如今可借基督而复得。

自然也向我们重述这一暗示。它虽被罪恶污损，但仍不单单表述创造，也提到救赎。地虽然充满退化的现象，证明所受的咒诅，但在生生不息的表现上，它仍是美丽丰盛的。树木落叶，无非要披鲜绿; 花草枯萎，是要吐放新姿;每一创造力的表现就提出了证明，保证我们可以在“真理仁义和圣洁”上再造复新。（弗4:24末段）这样，那使我们明明想到自己大损失的自然界的实物与动作，也变成我们希望的使者了。

凡罪恶所到之处，都可听到我们天父的声音，在吩咐他的儿女们从罪的结果上看出罪的本性，警告他们弃恶，邀请他们从善。


第四节 教育对于救赎的关系

永生教育学

教育对于救赎的关系

“叫我们得知上帝荣耀的光，显在耶稣

基督的面上。”

人因罪而与上帝隔绝了。若无救赎的计划，则将永与上帝分离，在无穷之黑夜过幽暗的生活。但由于救主的牺牲，他可能与上帝复和。我们虽不能亲自到上帝面前，在自己的罪中也不能目睹他的圣面; 但在救主耶稣里，我们便能见他而与他来往。“得知上帝荣耀的光”是彰显“在耶稣基督的面上。”（林后4:6）上帝乃是“在基督里叫世人与自己和好。”（林后5:19）

“道成了肉身，住在我们中间，充充满满地有恩典、有真理。”“生命在他里头，这生命就是人的光。”（约1:14，4）我们被赎的代价--基督的生命和死亡，不仅是我们生命的应许和保证，也不仅是为我们重开智慧宝库的方法，更是上帝品性的一种启示，比伊甸乐园中未犯罪之人所知道的还要渊博。

基督既向人敞开了天门，他所赐的生命也就向天开启了人的心门。罪不仅使我们与上帝隔绝，而且同时也摧毁了人心灵中认识上帝的愿望和能力。基督的使命就是要破除这一切罪恶的工作。他有能力激发并恢复那因罪而致麻痹的良知，和那变成昏暗的心智，以及那堕落的意志。他向我们展开了宇宙间的一切财富，而且借着他使我们得到能力可以鉴别并接收这些宝物。

基督是“真光，照亮一切生在世上的人。”（约1:9）每一个人既借基督而有生命，照样，每一个心灵也借他而得多少神圣之光亮。各人心中不但具有智力，也具有灵力;亦即一种正义之感，一种向善之念。但也有一种反抗的势力，敌对着这些秉性。在各人的经验上，都显出吃了分别善恶树之果子的结果。在人的本性上有一种行恶的倾向，是一股不假外援而自己无法抵御的势力。唯有一种能力可以助其抵御这股恶势力，达到其内心所钦佩的理想。这能力就是基督。人的最大需要便是与这能力合作。在一切教育的努力上，岂不应以这种合作为最高的目的吗?

真诚的教师决不以次等的工作为足。他非教学生达到其可能达到的最高标准，就不以为满意。仅将技术上的知识授予他们，使之成为精明的会计员，熟练的技工，或成功的商人，是不能使他满足的。他志在以真理，顺从，忠孝，正直，以及纯洁等原理感化他们。这些原理将使他们成为巩固并提高社会的一种积极的势力。他所最希望于他们的，就是要他们学习无私之服务的人生大教训。

由于心灵与基督相交，由于接受他的智慧为内心与生活的向导，又以他的大能为内心与生活的能力，这一切原理就必成为一种造就品格的活力。这种结合一经形成，学生便发现了智慧的“根源”并有能力可在自己本身上实现他最高尚的理想。他得到了今世生活最高教育的机会;且在今生所得的训练上，参加那包含永生的课程。

照最深的意义而言，教育工作与救赎工作是合一的，因为在教育与救赎上，都有“那已经立好的根基，就是耶稣基督，此外没有人能立别的根基。”（林前3:11）“因为父喜欢叫一切的丰盛在他里面居住。”（西1:19）

在改变了的情形之下，真教育仍是遵依创造主的计划，就是伊甸学校的计划。亚当夏娃从直接与上帝往来而蒙训诲;我们则从基督的面上，得知“上帝荣耀的光。”

教育的伟大原理并未改变，而“是永永远远坚定的”，（诗111:8）因其乃为上帝品德的原理。教师的首要努力与恒久目的，就是要帮助学生明了这些原理，并得与基督来往，俾使这些原理成为一种人生的控制力。那接受这种目的的教师，才是真正与基督合作的人，是上帝的同工者。


第二章 例证

永生教育学

例证“从前所写的《圣经》，都是为教训我们写的。”以色列的教育“耶和华独自引导他”；看顾他，保护他如同保护眼中的瞳人。 在伊甸园所创立的教育制度，原以家庭为中心，亚当“是上帝的儿子，”（路3:38）至高者的儿女乃是从他们的“父”受教导。他们的学校，实实在在说来，乃是一所家庭学校。在堕落以后所设适合人类情况的神圣教育计划中，基督乃是“父”的代表，是人神之间的联系;他也是人类的大教师。他命定人作他的代表。家庭即学校，父母乃教师。先祖时代所通行的乃是以家庭为中心的教育，上帝为这样创立的学校，曾预备了最适于发展品格的环境。在他指导下的民众，仍然实行他在太初时所命定的生活计划。那些离弃上帝的人，却为自己建造城邑，群聚其中，以使现代城市成人间傲物及祸薮之豪华奢侈与罪行为荣。但坚守上帝之生活原则的人，却住在田野与山林之间。他们是耕种田地和牧养牛羊的人;并在这种自由独立的生活中，运用其操作，研究，及默想的时机，得以认识上帝，并将他的一切作为与方法教导自己的儿女。这便是上帝所要在以色列民中设立的教育方法。但以色列人在出埃及的时候，却只有少数的人准备要在训练自己子女的事上，与上帝合作。父母本身也需要教导和管训。他们因一生为奴，以致成为愚昧，不驯，和退化。他们对上帝少有认识，也不大信仰他。他们已受假道的迷惑，且因久与异教接触而致腐化。上帝亟想将他们提高，使之达到更高的道德水准;为了达到这一目的，他就设法要使他们认识他。上帝在应付这班旷野漂泊者的事情上，在他们一切来去的路上，在他们饥渴困乏的境况中，在他们遭遇异邦仇敌的危险时，以及在彰显神恩拯救他们的事上，都设法向他们显出那不断为他们谋福的能力，借以坚固他们的信心。他的目的是在教导了他们信任他的仁爱和能力之后，便在他的律法中为他们定一品格标准，并希望他们借他的恩典达到这标准。以色列人逗留在西乃时期所得的教训，颇为可贵;因为这乃是为承受迦南而设的一个特别训练时期。而且他们在此所有的环境也是适合于成全上帝旨意的。在西乃山的顶上，停有那一路引领民众的云柱，荫蔽着他们支搭帐幕的平原。在夜间有火柱，向他们保证神圣的保护;而且当他们沉睡之际，天上的粮轻徐地降在他们营间。四周的崇山峻岭，肃穆雄伟地表述永存和庄严。使人在那“用秤称山岭，用天平，平冈陵”者的面前，（赛40:12）不禁感到自己的愚昧与软弱。上帝在此彰显其荣耀，使以色列人深觉他品德与诫命的圣洁，以及违命的罪大恶极。但民众却迟于学得这种教训。他们既在埃及见惯了代表神明的有形之物，其品类都是极卑劣的，因此就难以理解那冥冥真主的存在及其品德。上帝因哀怜他们的软弱，就赐给他们一个表示有他同在的记号。他说:“当为我造圣所，使我可以住在他们中间。”（出25:8）摩西在建造圣所作为上帝住处之时，曾受指示要照着天上事物的样式制作各样的物件。上帝将他召到山上，将天上的事物显示给他，于是圣幕以及有关圣幕的一切，便按其相同的样式造成了。上帝愿在以色列人中间居住。他向他们启示了他对于品格的伟大理想。他在西乃山颁布律法时，即将品格的典范显明给他们;那时上帝经过摩西面前宣告说:“耶和华，耶和华，是有怜悯，有恩典的上帝，不轻易发怒，并有丰盛的慈爱和诚实。”（出34:6）但这一理想是他们本身无力达到的。西乃山上的启示，只可使他们深觉自己的缺乏与无能。圣幕借其祭祀之礼，给人的另一教训--即是赦罪，和借着救主之力顺命得生的教训。

圣幕是一个表象，表明借着基督所要成全的旨意，--那堂皇的建筑，其金碧辉煌的墙壁，反映那绣着基路伯的幔子而发出灿烂的虹彩;香火不绝，弥漫全幕;祭司们穿着洁白无瑕的外袍;在深奥神秘的内层，在施恩座之上，两个低头敬拜的天使中间，有至圣者的荣光。在这一切事上，上帝要他的子民看出他对于人类所有的旨意。这旨意也就是多年以后使徒保罗借着圣灵所说的: “岂不知你们是上帝的殿，上帝的灵住在你们里头么?若有人毁坏上帝的殿，上帝必要毁坏那人，因为上帝的殿是圣的，这殿就是你们。”（林前3:16－17）以色列民得以制造圣幕，确是非常的荣幸，也是一种特权;同时所负的责任也很大。一班刚从为奴之地逃出的人民，须在旷野建造一所材料最贵，人工最巧的富丽堂皇的建筑物;这似乎是件惊人的伟作。但那位赐予建筑图样的主，也应许要与建筑的人同工合作。“耶和华晓谕摩西说：看哪，犹大支派中户珥的孙子、乌利的儿子比撒列，我已经题他的名召他。我也以我的灵充满了他，使他有智慧，有聪明，有知识，能作各样的工，……我分派但支派中亚希撒抹的儿子亚何利亚伯，与他同工，凡心里有智慧的，我更使他们有智慧，能作我一切所吩咐的。”（出31:1－6）那在旷野中有基督及其使者为教师的学校，该是多么伟大的一所职业学校啊！在建造并布置圣所的事上，全体民众均须合作。用脑用手的人，都有工可作。所需的材料种类很多，人人都可随自己的心意捐献。这样，他们在工作及捐献上，受教与上帝合作及彼此合作。他们也须在那属灵的房屋--上帝在人心中之殿的建造上合作。他们从埃及起程的时候，就有训示论及他们的训练与纪律。甚至在尚未离开埃及之前，他们就已有了临时的组织，而且民众都已在指定的领袖之下，分编成队。到了西乃，那组织的准备乃告完成。那在上帝一切作为上所彰显表明的秩序，也在希伯来人的组织制度上显明了。上帝是权威与统治的中心。摩西为他的代表，奉他的名执法。在他以下有七十人的议会，然后有祭司和族长，在这些人之下，有“千夫长、百夫长、五十夫长、十夫长。”(申1：15)最后有奉派担任特别职务的官长们。他们安营，也有一定的次序，上帝的住所圣幕安在正中，四围有祭司和利未人的帐幕。在这些帐幕的外围，每支派各按自己的旗帜安营。彻底的卫生规例也严格实施了。民众奉命遵行这些规例，不仅对于健康有所必要，而且也是保持那位圣者常住在他们中间的条件。摩西奉神圣的权威向他们宣告说:“因为耶和华你的上帝常在你营中行走，要救护你，……所以你的营理当圣洁。”（申23:14）以色列人的教育包括他们的一切生活习惯。举凡有关他们幸福的事，无不在神圣悬念之中，而且也被列入神圣律法范围之内。甚至在供应食物上，上帝也为他们谋最大的福利。他在旷野所供给他们的吗哪，原是具有促进他们体力，智力，和德力之特质的。虽然他们中间有许多人反抗饮食的限制，而想回到他们所说“我们在肉锅旁边，吃得饱足”的那种日子，（出16:3）但上帝为他们抉择之明，却在他们无可反驳的情形下证明了。他们在旷野的生活纵然困难万分，但在各支派中却没有一个软弱的人。在他们的一切行程上，那安放上帝律法的约柜要在前面引路。云柱的停降，指明了他们安营的地方。云柱在圣幕上停留多久，他们就安营多久。云柱上升，他们便起程了。每次止步和起行，都以郑重的祝祷为记。“约柜往前行的时候，摩西就说，耶和华啊，求祢兴起，愿祢的仇敌四散。……约柜停住的时候，他就说：耶和华啊，求祢回到以色列的千万人中!”（民10:35－36）民众在行经旷野的时候，借着诗歌学得了许多宝贵的教训。以色列全军被救脱离法老的军队时，一齐唱着胜利之歌。辽远的沙漠和海洋应和着这快乐的歌声，山岭也反应那颂赞之声:“你们要歌颂耶和华，因他大大战胜。”（出15:21）这首诗在行程中常常反复诵唱着，鼓舞了长途跋涉者的心，也激动了他们的信念。由于神圣的指导，他们曾将西乃山所颁布的诫命，以及上帝赐恩的应许和他奇妙作为的史实，编成诗歌，与器乐配合吟诵，民众一面同声歌颂，一面按调举步前进。这样，他们的心思就不致留念路途的种种困苦艰难;那仓皇不宁的精神因而得到安舒镇静;真理的原则得以注入记忆之中，信心也因而坚固了。一致的行动使民众学习了秩序与团结，而民众与上帝以及他们彼此之间，也因而更加接近了。摩西论到以色列人在旷野漂流的四十年之间，上帝怎样对待他们，曾说道:“耶和华你上帝管教你，好像人管教儿子一样”。“是要苦炼你、试验你、要知道你心内如何，肯守他的诫命不肯。”（申8:5，2）“耶和华遇见他在旷野荒凉野兽吼叫之地，就环绕他、看顾他、保护他如同保护眼中的瞳人。又如鹰搅动巢窝，在雏鹰以上两翅煽展，接取雏鹰，背在两翼之上，这样，耶和华独自引导他，并无外邦神与他同在。”（申32:10－12）“他纪念他的圣言和他的仆人亚伯拉罕。他带领百姓欢乐而出，带领选民欢呼前往。他将列国的地赐给他们，他们便承受众民劳碌得来的，好使他们遵他的律例，守他的律法。”（诗105:42－45）上帝赐予以色列人各种的便利与特权，使他们能荣耀他的名并造福四周的列国。倘若他们凡事顺从，他就应许使他们“得称赞、美名、尊荣，超乎他所造的万民之上。”他说，“天下万民见你归在耶和华的名下，就要惧怕你。”凡听见这一切律例的万民都要说:“这大国的人真是有智慧，有聪明。”（申26:19;28:10;4:6）在颁赐给以色列人的律法之中，关于教育也有明白的训示。上帝在西乃山上曾向摩西显明他自己“是有怜悯，有恩典的上帝，不轻易发怒，并有丰盛的慈爱和诚实。”（出34:6）这些包括在他律法中的原理，乃是以色列的父母们所当教给儿女的。摩西受了神圣的指示，向他们宣告说:“我今日所吩咐你的话都要记在心上，也要殷勤教训你的儿女，无论你坐在家里，行在路上，躺下，起来，都要谈论。”（申6:6－7）这些事不应当作枯燥无味的理论教导，凡欲传授真理的人，自己必须实行其原理。他们唯有在自己生活的正直，高尚，与大公无私上反映上帝的品德，才能感服他人。真教育并非将教训勉强加诸未曾准备与不能受教的人;必须唤起智力，引起兴趣。为此上帝准备了教学方法。那位创造心智并命定其规律之主，也为使其按照这些规律而发展有所准备。上帝在家庭和圣幕中，借着自然界和艺术品，在劳作和节筵上，在神圣的建筑物与纪念碑上，并利用无数的方法，礼仪，和表象，给以色列人种种教训，解明他的原理，并使之对他奇妙的作为保持记忆。然后，每遇有所询问时，他所给的教训就能铭记在心脑中了。在供备选民之教育的事上，显明那以上帝为中心的生活，乃是完全的生活。他所培植的每一需要，他都准备使之满足;所赐予的每一才能，他也力图使之发展。那位众美的创始者，他自己是爱美的，上帝也设法使他儿女爱美的心获得满足。他又供给他们社交方面的需要，以及和爱有益的结合，因为此种结合大可培养同情与促使生活愉快和美。以色列人的节期，在教育工作上也占有重要的地位。在通常生活中，家庭既是学校，也是教会，父母乃为教授世俗和宗教之事的教师。但一年有三次指定的时期，作为社交与敬拜之用。这些集会的举行，先在示罗，后来改在耶路撒冷。只有父亲和儿子必须出席;但没有人愿意放弃这些过节的机会，因此尽可能的，总是全家参加;而且连寄居的，利未人，和穷人，也蒙他们的款待，被请同去。在春和景明，仲夏艳媚，或秋色宜人的当儿，以简朴而饶有古风的方式往耶路撒冷去，却是令人愉快的事。百姓自幼童以致白发老翁，各都带着感恩的祭物，到上帝的圣所中去朝觐他。他们在行程中，将过去的经验，就是那些仍为老少爱听的故事，述说给希伯来的儿童们听。又歌唱那些鼓舞着旷野漂泊者的诗歌;及吟诵上帝的诫命。许多儿童与青年，因沉浸于自然界有福的感应，以及人间友爱的交谊，便将诫命永志毋忘了。在耶路撒冷所看到的守逾越节的种种仪式--夜间的集会;腰间束带，脚上穿鞋，手里拿杖的人，匆忙的膳食，羔羊，无酵饼和苦菜，以及在肃默中所重述的涂血，灭命的天使，与全体出离为奴之地的故事，无不具有激发幻想，感动心弦的性质。住棚节，或称收割节，以及为守节而从田园中取来的礼物，在枝叶搭成的棚内住宿一周，彼此联络团聚，行圣洁的纪念礼，并款待上帝的工人，就是供职圣所的利未人，和他的儿女，就是那些寄居的和贫穷的人:凡此种种均足使人对那“以恩典为年岁的冠冕，”他的“路径都滴下脂油”的主，生出感谢的心。一般虔诚的以色列人，每年都要费一足月的时间这样守节。这一个时期实际上乃是放下忧虑与操劳，而几乎专诚为从事教育而用的。上帝为他的子民分派产业时，他的旨意乃是要教他们明白关于土地所有权的正确原理，并要借着他们教导后代的人们也明白这些原理。迦南地是分给全体民众的，惟独在圣所中供职的利未人乃是例外。一个人虽然可在某一时期内卖去他的产业，但他却不能将子孙的家产卖去。任何时候，他若有力量，尽可自由将所卖的赎回;所欠的债，每七年要豁免一次;到了第五十年，就是禧年，一切的地业要归还原主。这样，每家的产业得以保全，而民间便不致有或贫或富的极端现象了。上帝将田地分给人民，原是为他们预备一种最适宜于发展的职业--耕种与畜牧，正如他为那住在伊甸园的人所预备的一样。他为教育所作的另一种准备，就是每七年停止耕种一次，使田地休闲，而将其中遗落自长的庄稼，留给穷人。这样便使人多有从事进修，社交，崇拜，与行善的机会;这一切往往都是因生活的忧虑与操劳而无暇顾及的。假若上帝关于产业分配之律例的原则能行之于今世，那么人们的境况将有何等的不同啊！遵守这些原理，就必免除历代以来因富者欺压贫者以及穷者恨恶富者所发生的种种恶弊。这原理既可防止人积财而致巨富，同时也可免除千万民众因贱价受雇以供奴役，替人生产造成巨富而自己则仍处于愚昧堕落的情形。这些原理也可促使现今世界充斥纷乱与流血的难题，得到和平解决。民众从一切进项之中，不论是从果园与田地，牛群与羊群，或从劳心或劳力的工作上，都抽出十分之一献与上帝;另外再取十分之一专供周济穷人和其他慈善事业之用。这种办法乃是要使民众时常记得万有都属乎上帝，以及他们有机会做他福惠之通路的道理。同时这也是一种训练，用以除灭一切吝啬的自私，而养成一种宽大高尚的品格。 认识上帝，在研究及操作上与他相交，在品格上与他相似;这些都要成为以色列人教育的根源，方法，与目的--这乃是上帝所传授与父母们，而在他们施于儿女的一种教育


第二节 先知学校

永生教育学

先知学校“他们坐在他的脚下，领受他的言语。”以色列中凡实行上帝的教育计划之处，其结果无不证实这计划的创始者。但也有许多家庭很少实行这种天定的训练，因此也少见有如此发展的品格。上帝的计划只是部分而且不全地实行了。以色列民因为不听信主的指导，所以就被种种试探包围，这些试探是很少人有能力抗拒的。他们在迦南定居之后，因为“不照耶和华所吩咐的灭绝外邦人，反与他们混杂相合，学习他们的行为，事奉他们的偶像，这就成了自己的网罗。”他们对上帝的心不正，“在他的约上也不忠心。但他有怜悯，赦免他们的罪孽，不灭绝他们;而且屡次消他的怒气，……他想到他们不过是血气，是一阵去而不返的风。”（诗106:34－36;78:37－39）以色列人中作父母的毫不关心自己对上帝的本分，也不注意对其子女所负的责任。许多希伯来的青年因为在家庭中缺少忠诚，又受了外在的拜偶像的影响，他们所受的教育遂与上帝为他们所计划的大不相同。他们学了外邦人的风尚。

为应付这滋长的邪恶，上帝准备了别的方法协助家长实施教育工作。从最早之时起，先知就一向被认为是上帝所指派的教师。就最深的意思而说，先知是直接因灵感而说话的人，将从上帝而得的信息传给百姓。但“先知”的名称，也加于那些虽未直接受灵感，却已蒙神呼召将上帝的作为与道路教导百姓的人。为了训练这样的一班教师，撒母耳曾受主的指示，设立了先知学校。

上帝有意使这些学校作为屏障，抵御那蔓延日广的腐败，为青年谋心智与灵性上的幸福，并供应国家一班具有资格而存着敬畏上帝之心行事的领袖与谋士，借以增进国家的兴盛。为了达到这个目的，撒母耳召集了一班虔诚，聪明，而勤奋的青年人。他们被称为先知之子。他们研究上帝的道及作为时，上帝赐生命的能力就激发了他们的智力与灵力，这班学生就获得了从上面来的智慧。学校的教师们不但熟谙真理，也是自己与上帝交往而获得他圣灵特别恩赐的人。他们在学识和敬虔上，都获得百姓的尊重与信任。在撒母耳的时代，这样的学校共有两所，一所设在先知的本乡拉玛，另一所设在基列耶琳。后来又设置了其他几所。

这些学校的学生，都以劳作自养自给;或耕种田地，或从事某种手艺。这事在以色列人，并不以为希奇或下贱;他们反而以为让子女长大而不学有用的劳作，实在是一种罪过。每一个青年，不问他的父母是贫是富，都要学一种职业。即使他要受教育以便担任圣职，但实际上生活的知识，仍被认为是最大效用所必不可少的。有许多教师也是借手艺而自给的。

在学校和家庭中所有的教学，多半是用口授;但青年们也学读希伯来的文字与著作，并研究那写在羊皮卷上的旧约《圣经》。这些学校的主要科目乃是上帝的律法和他给予摩西的教训，圣史，圣乐，和诗。在圣史的记录上，可以追寻耶和华的踪迹。圣幕中一切礼仪所预表的伟大真理，也在这里提出，使人因信就领会这一切制度的总旨，--即是上帝的羔羊，是除去世人罪孽的。一种虔诚的精神弥漫着。学生们不仅被授以祈祷的责任，也被教以如何祈祷，如何亲近他们的创造主，如何信赖他，以及如何明了并顺从他圣灵的一切教训。那成圣的智者从上帝的宝库中取出各种新旧的事物，上帝的灵也在预言和圣诗中显明了。

这些学校已经证明为促进那“使邦国高举”之公义的最有效方法之一。（箴14:34）大卫和所罗门作王时，国内那种特殊兴盛的基础，有不少也是这些学校协助奠立的。

先知学校所教授的原理，也就是造成大卫品格以及形成他生活的原理。上帝的话便是他的教师。他说:“我借着祢的训词，得以明白。……我的心专向祢的律例，永远遵行。”（诗119:104－112）惟其如此，耶和华才在大卫年轻召他登上王位时，称他是“合我心意的人。”（徒13:22）在所罗门早年的生活上，也可看出上帝教育方法的成绩。所罗门年轻时采取他父亲所选择的。他不求一切世俗的利益，只求上帝赐他一个智慧与辨别是非的心。耶和华不但将他所求的赐给他，更是将他所没有求的富足与尊荣也赐予他。他的理解力，他的知识范围，以及他作王时的荣耀，竟成了世上的奇迹。

在大卫与所罗门作王的时候，以色列已达到了强大的顶点。这正应验了那赐给亚伯拉罕而后又向摩西重述的应许:“你们若留意谨守遵行我所吩咐这一切的诫命，爱耶和华你们的上帝，行他的道，专靠他，他必从你们面前赶出这一切国民，就是比你们更大更强的国民，你们也要得他们的地。凡你们脚掌所踏之地都必归你们，从旷野和黎巴嫩，并伯拉大河，直到西海，都要作你们的境界，必无一人能在你们面前站立得住。”（申11:22－25）

但在兴盛之际却潜伏了危险。大卫晚年所犯的罪，虽然已经诚心悔改而且受了严厉的责罚，竟使百姓胆敢违背上帝的诫命。而所罗门的一生，虽然早期大有希望，但后来也因悖逆而变为昏暗了。他为了贪图政治上的权力和自尊，竟不惜与拜偶像的国家结盟。为要取得他施的银子与俄斐的金子，竟不惜牺牲正直，背弃所托的圣责。他因与拜偶像的人联络，娶外邦的妻子，就败坏了自己的信仰。上帝为保障他百姓安全所筑的防垒如是毁坏，所罗门从此就敬拜假神了。在橄榄山的顶上，遥对着耶和华的殿，为崇祀外邦的神而筑了许多大像和祭坛。所罗门既放弃效忠上帝，就丧失了自主之力。他那敏锐的感应从此变钝;当初作王时那种兢兢业业，仁民爱物的精神也改变了。骄傲，野心，奢侈，与放纵，造成了他的暴虐与苛求。那原来公正，慈怜，而且敬畏上帝的统治者，竟变成暴虐专制之君。那在奉献圣殿时曾为百姓祈求使他们全心归主的人，反成了诱惑他们的人。所罗门羞辱了自己，羞辱了以色列，也羞辱了上帝。

那平时以他为荣的国民，也随从了他的领导。他后来虽然悔改了，但他的悔改并未阻止其所撒恶种的结果。上帝为以色列民所指定的教诲与训练，原是使他们在一切生活行为上，与他国的人有别。这种特性，原应被认为是一种特别的权利与福气，但他们却不欢迎之。他们欲将那达到最高发展的要素--简朴与克己，去交换外邦人的奢华与放纵。他们的奢望乃是要“像列国一样。”（撒上8:5）因此就丢弃了上帝的教育计划，否认了他的权威。

以色列人因拒绝上帝的道路而选取人的途径，国势遂开始衰落;而情形每况愈下，直至犹太民族成为其所自愿取法的那些邦国之战利品。

就国家的立场而言，以色列人并没有得到上帝所欲赐给他们的福惠，他们既不重视上帝的旨意，也不与他合作实行这一旨意。不过个人或民族虽然这样与上帝隔绝，但上帝对凡信他之人的旨意，却仍是不改变的。“上帝一切所作的都必永存。”（传3:14）发展的程度虽然不同，上帝在各世代为应付人类需要而显的能力虽然不同，但上帝的作为却是始终如一的。大教师仍是那一位。上帝的品德及其计划也仍是一样的。“在他并没有改变，也没有转动的影儿。”（雅1:17）

《圣经》记载以色列人的经验，乃是要作我们的教训。“他们遭遇这些事都要作为鉴戒，并且写在经上，正是警戒我们这末世的人。”（林前10:11）正如古时以色列人一样，我们在教育上的成功端在乎我们忠心实行创造主的计划。我们若谨守上帝圣言中的原则，就必蒙大福，正如希伯来人所蒙受的一般。


第三节 伟人的生平

永生教育学

伟人的生平

“义人所结的果子，就是生命树。”

圣史上提出许多关于真教育成果的例证。又记载着许多高尚的模范人物，他们的品格都是在神圣指导之下形成的;他们的生平都是造福于人，并在世上充当上帝的代表。其中有最伟大的政治家约瑟和但以理，最贤明的立法者摩西，最忠实的改革家之一以利沙，以及除了那位“从来没有像他这样说话”的主之外，普世闻名的最杰出的教师保罗。



约瑟和但以理在早年生活中将近成年的时候，被迫离开本家，并被掳到异邦。尤其是约瑟，因命运多蹇而备受试探。他在父家原是个宠儿;在波提乏的家中，先是奴仆，继而成为主人的心腹亲随;他是个通达世故的人，而从研究，观察，和与人来往上，领受了教育;在法老的监狱中，他是个国犯，含冤负屈，毫无申诉或得释的希望;在大难当前之际，却奉召为国家的领袖，那使他保持忠直的究竟是什么呢?



无人能立于巍巍高处而无虞危倾。暴风不能伤害谷中的花草，却能拔起山顶的树木。照样，凶险的试探也不侵害卑微的人，却攻击那些在世上功高名显的人。而约瑟不论处何境遇，或逆或顺，都能同样忍受试炼。他在囚牢中怎样表现忠诚，在法老的宫廷中也显出同样的忠诚。



约瑟自幼受教，知道敬畏上帝。他常在叙利亚的众星闪耀之下，在父亲的帐棚中，倾听那在伯特利夜间得见异象的故事，论到那自地通天的梯子，和那些在梯子上上去下来的天使，以及那从天上宝座亲自向雅各显现的主。他也听见过雅各在雅博渡口之争斗，因弃绝心中的罪而成为得胜的人，并博得与上帝较力之美名的故事。



约瑟做过牧童，看守他父亲的羊群;这种纯朴的生活，对于体力和智力的发展，颇有助益。他借自然界与上帝交往，并因研究那祖传且视为圣托的伟大真理，得以心智坚强，固持正义。



约瑟在一生的紧要关头中，当他正要别离自己幼年时代的迦南故乡，踏上可怕的旅途，前住那有捆绑等待着他的埃及，回顾本族支搭帐棚的各山头作最后一瞥之时，他就想起了自己父亲的上帝。他回忆到童年时代所得的教训，心灵就大受感动，立志要显明自己忠诚--一生行动有如天庭之君的臣民。



约瑟在作客为奴的苦痛生涯中，耳濡目染的全是罪恶与敬拜偶像的种种引诱，包围着这种敬拜的乃是各种富贵荣华的吸引，与皇室的豪华浮奢，但他却屹不为动。他曾受谨守本分的庭训。在任何处境中，自最卑微以致于最高贵，均忠心耿耿，训练一切能力以从事最高的服务。



当他奉召到法老宫廷之时，埃及正是天下最强的国家。其文化，艺术，学问等，均属世无其匹。在埃及极度艰危时期，约瑟出掌国政;其治国方策深得君民之信任。法老“立他作王家之主，掌管他一切所有的，使他随意捆绑他的臣宰，将智慧教导他的长老。”（诗105:21－22）

《圣经》曾向我们说明约瑟一生成功的秘诀。在雅各为其众子祝福时，曾用富有灵力而且美妙的言词，论到他所最爱的儿子说:

“约瑟是多结果子的树枝，是泉旁多结果子的枝子，他的枝条探出墙外。

弓箭手将他苦害，向他射箭，逼迫他，但他的弓仍旧坚硬，他的手健壮敏捷，

这是因以色列的牧者，……就是雅各的大能者。

你父亲的上帝必帮助你，

那全能者，必将天上所有的福，

地里所藏的福，……都赐给你。

你父亲所祝的福，


第四节 天国的大使但以理

永生教育学



天国的大使但以理



但以理及其同伴幼年在巴比伦所有的遭际，显然是较优于约瑟少时在埃及所遭际的;但他们所受品格试炼之严重，并不稍逊。这几位贵族少年自其比较简朴的犹太家庭生活，被掳到一个最豪华的城市，被带到最强大君王的宫廷，并被选拔受训，准备为王特别服务。在那腐化奢侈的宫廷中，包围他们的试探颇为强烈。这时他们这班事奉耶和华的人，已是巴比伦的俘虏;上帝殿里的一切器皿，已被摆在巴比伦的神庙里;以色列王自己也在巴比伦人的手中作了囚虏，胜利者颇以这一事实自负，认为足以证明他们的宗教和风俗是超乎希伯来人的宗教和风俗。在这等情形之下，上帝乃借以色列民背弃其诫命而招致的诸般羞辱，来向巴比伦证明他的至高威权，与自己命令的神圣，以及顺从所必有的结果。而他所作的这一种见证，也只有借着那仍然坚持忠贞的人，方能表达。



但以理及其同伴在一生事业发轫之际，就遭遇到一场具有决定性的试验。那吩咐以御膳供应他们的指示，乃是出于王的宠眷和关心他们的福利。御膳中有一部分祭过偶像，即等于全部献过偶像;这些青年若分享王的厚赐，就被认为是与王同拜假神。他们既忠于耶和华，就不能参与这种敬拜。他们也不敢冒险享受这具有消弱灵、智、体发展之影响的奢侈淫佚。



但以理及其同伴曾在上帝道理的一切原理上，受过忠实的训导。他们已学会为属灵而牺牲属世，追求上好的福分，获得了报偿。他们那有节制的习惯，与充当上帝代表的责任感，促使他们要在体力、智力，和灵力上达到最高贵的发展。及至受训期满，在他们与其余的候选人为取得国家荣誉而参加考试时，竟“无一人能比但以理、哈拿尼雅、米沙利、亚撒利雅。”（但1:19）

在巴比伦的宫廷中聚集着各地的代表，这些人都是才能最卓越，天赋最优厚，并具有此世所能授予的最高教育;然而其中却无一人能与希伯来的俘虏相比。在体质的健美，心智的灵敏，与学术的造诣上，他们都是无可匹敌的。“王考问他们一切事，就见他们的智慧聪明比通国的术士和用法术的胜过十倍。”（但1:20）

但以理忠事上帝始终不渝，洁身自好不稍屈服，其高贵的威仪与谦恭的敬顺，使他少年时在那管理他的外邦官长之前，“蒙恩惠，受怜悯。”他一生都表现着这同样的品质。他迅速升任首相。他历经继起列王之朝，此国之亡，敌国之兴，但因他具有如此的睿智与政治才能，而他的机警，礼貌，与心地的纯良，又是如此的完美，再加以忠于正义，甚至连他的仇敌也不得不承认他们“找不着他的错误过失，因他忠心办事。”（但6:4）

当但以理坚信上帝而不摇动的时候，就有说预言的灵力临到他。这时一方面有世人尊荣他，委以朝廷要职，授以国家机密，同时上帝也看重他，委他为自己的大使，指示他测知将来历代之奥秘，外邦的列王因与天国的代表交往，便不由得不承认但以理的上帝。尼布甲尼撒宣告说:“你们的上帝诚然是万神之神、万王之主，又是显明奥秘事的。”大利乌也在传旨“晓谕住在全地各方、各国、各族的人”的时候，宣称“但以理的上帝”是“永远长存的活上帝，他的国永不败坏，……他护庇人、搭救人、在天上地下施行神迹奇事。”（但2:47;6:25－27）


第五节 真诚的人

永生教育学



真诚的人



约瑟与但以理在智慧与正义上，在日常生活的纯洁与仁慈上，以及其专诚为那些拜偶像的人民谋福利上，无不显明自己是忠于幼年受训练时的种种原理，忠于自己所代表的上帝。这两个人在埃及和在巴比伦，都受着举国的敬重;拜偶像的外邦人以及凡与他们有关的各国，无不从他们身上看出上帝善良和慈爱的明证，也就是基督之爱的明证。



这些高尚希伯来人之一生事业，真是何等的伟大！当他们与幼年时的家乡告别时，他们何曾梦想到日后的高贵命运！他们顺从神圣的指引，忠贞坚定，以致上帝能借着他们成全他的旨意。



上帝亟欲借着今日之青年与儿童，彰显这些人所彰显过的那种大能真理。约瑟和但以理的传记乃是一种例证，显明上帝为凡顺服他并全心寻求成全他旨意之人所要作的事。

世界最大的需要是需要人--就是不能被贿买也不能被出卖的人;衷心正直而又诚实的人;直指罪名而无所忌惮的人;良心忠于职责犹如磁针之指向磁极的人;虽然诸天倾覆而仍能坚持正义的人。



但这样的人格并非出自偶然;也不是由于特蒙殊恩或得天独厚所致。高尚的人格乃是由于自制，克服劣根性而力争上游--牺牲自己为爱神爱人而服务的结果。



应使青年人铭记这一项真理:一切的天赋才能并不是他们自己的。能力、光阴、智慧，都不过是借来的财宝。它们全是属于上帝的;因此每一青年都应决心将之作为最高贵之用。青年是一根树枝，上帝期望从他收到果实;他也是一位管家，必须将本求利;又是一支光，要照亮世上的黑暗。



每一青年，每一儿童，对于荣耀上帝与超拔人类，都有他当作之工。


第六节 在小事上忠心的以利沙

永生教育学

在小事上忠心的以利沙先知以利沙，早年在上帝和自然界的教导以及实用工作的训练之下，在乡间度着恬静的生活。当时背道之风几遍全地，但他的父家却仍列于少数未向巴力屈膝之人中间。他们的家庭乃尊敬上帝，并以忠守本分为日常生活规律的。

以利沙虽是个富农之子，但他却从事最切近眼前的工作。他虽然具有人间领袖之才，但仍在人生的普通职责上领受训练。为求能作贤明的领导，他必须学习顺从。他借着在小事上有忠心，就准备妥当，堪负重托。

以利沙既具有温和谦恭的精神，也具有活力与毅力。他怀着敬爱上帝的心，并在日常卑微的操劳中，获得了坚强的意志与高尚的品格，在神圣的恩典和知识上有长进。他一方面与父亲共同料理家务，同时也在学习与上帝合作以利沙蒙召作先知的时候，他正在与父亲的仆人们一同耕地。当以利亚蒙神圣的指引访寻承继人而将自己的外衣搭在这青年人的肩上时，以利沙认清而且顺从了这呼召。他“就起身跟随以利亚服事他。”（王上19:21）以利沙起初奉命所做的不是什么伟大的工作;他的训练仍旧是些平常的职务。据说他曾倒水在他主人以利亚的手上。当他作先知个人的仆役之时，他是一面在小事上表现忠心，同时也是每日加强心志，专诚从事于上帝所指派给他的使命。

当他初次蒙召的时候，他的决心就已受过试验了。在他准备要跟从以利亚的时候，先知吩咐他回到家里去。他必须估计代价--自行决定接受或拒绝那个呼召。但是以利沙明白自己机会的宝贵。他不愿为任何世俗的利益而放弃作上帝使者的可能，或牺牲这与上帝仆人交往的特权。过了一些时候，以利亚准备妥当要升天了，以利沙也准备妥当要作他的继承人了。他的信心和决心又再度受了试验。他陪同以利亚巡视各处，知道不久即将发生变化;每到一处，先知总是请他回去。以利亚说:“耶和华差我往伯特利去，你可以在这里等候。”但以利沙已在早年扶犁工作的时候，学会了不失望不灰心;现今他既将自己的手扶在别种职务的犁头上，他也绝不肯转变其心志。因此当先知几次请他回去时，他总是回答说:“我指着永生的耶和华，又敢在你面前起誓，我必不离开你。”（王下2: 2）“于是二人一同前往。……二人在约旦河边站住。以利亚将自己的外衣卷起来，用以打水，水就左右分开，二人走干地而过。过去之后，以利亚对以利沙说：我未曾被接去离开你，你要我为你作什么，只管求我。以利沙说，愿感动你的灵加地倍感动我。以利亚说，你所求的难得。虽然如此，我被接去离开你的时候，你若看见我，就必得着;不然，必得不着了。他们正走着说话，忽有火车火马，将二人隔开，以利亚就乘旋风升天去了。”

“以利沙看见，就呼叫说：‘我父啊!我父啊!以色列的战车马兵啊!’以后不再见他了。于是以利沙把自己的衣服撕为两片。他拾起以利亚身上掉下来的外衣，回去站在约旦河边。他用以利亚身上掉下来的外衣打水，说：‘耶和华，以利亚的上帝在哪里呢?’打水之后，水也左右分开，以利沙就过来了。住耶利哥的先知门徒从对面看见他，就说，感动以利亚的灵感动以利沙了。他们就来迎接他，在他面前俯伏于地。”（王下2:6－15）从此以后，以利沙就站在以利亚的岗位上了。那在最小的事上忠心的人，显明了自己在大事上也必忠心。

那大有能力的以利亚，曾为上帝的工具，推翻了许多的大奸巨恶。那诱惑民众，而且是亚哈和外邦人耶洗别所维持的拜偶像之事，已被打倒了。巴力的先知也被杀了。以色列全体民众都深受激动，许多人正在回转来敬拜上帝。那以利亚的继承者必须是一位能细心忍耐教导以色列民，领他们走在安全道路上的人。以利沙早年在上帝指导下所受的训练，正是准备他从事这种工作。

这教训乃是为众人的。无人能知悉上帝训练人的旨意如何;但众人都可确知在小事上有忠心，乃为足堪重任的证据。人生的每一动作都是品格的表现，只有那在小事上证明自己是“无愧的工人”者，（提后2:15）才能荣膺上帝的重托。




第七节 因信得力的摩西

永生教育学



因信得力的摩西



摩西离开他幼时的家庭之护庇的时候，较比约瑟或但以理还年轻;但那塑造他们人生的动作力，也陶铸了他的人生。他只与希伯来同族人同住了十二年，但在这些年内，却奠定了他伟大的根基这是由一位寂寂无名之人的手所奠定的。



约基别是个作人奴隶的妇人。虽然她人生的命运卑蹇，负担綦重，但世人从妇女而得的幸福，除了从拿撒勒的马利亚之外，当以从她所得的为最大。她既知道这孩子不久必离开自己的抚育，而置于不认识上帝之人的照护之下，因此她就分外殚精竭虑地使他的灵性与上帝相联系，并设法将爱敬及效忠上帝之念培植在他的心中。这一任务忠实地完成了，后来并无影响能使摩西弃绝他母亲的教训及其懿范所阐明的真理原则。



约基别的儿子离开歌珊地简陋的家乡，投身法老的王宫，转入埃及国公主之手，被她收为疼爱抚育的儿子。摩西在埃及的学校中获得了最高级的民事及军事训练。他因那动人的英姿，高贵的仪表与身材，与那具有素养的心智和王子的身份，以及作军事领袖的盛名，使他成了举国引以为荣的人物。埃及国王原为祭司中的一员;摩西虽然拒绝参加敬拜偶像的事，但他对于埃及宗教上的一切神秘，却是十分熟悉的。当时埃及仍是一个势力最强文化最高的国家，摩西既是该国未来的君王，也就是此世所能赋予的最高尊荣之承继者。但摩西所作的选择却是更高尚的。为了尊荣上帝，并拯救他那受蹂躏的同胞，摩西就牺牲了埃及的光荣。然后，上帝就以特别的方法，负责训练他。



摩西那时尚未准备妥当从事他一生的工作。他尚需学习依靠神圣能力的教训。他曾误解了上帝的旨意;希望凭借武力去拯救以色列人。他为此而甘冒一切危险，结果失败了。在失败灰心之余，他只好逃往异乡作亡命客。



摩西在米甸的旷野，作了四十年的牧羊人。那时他似乎是与自己一生的使命永远断绝了关系，其实却在领受履行该项使命所必不可少的训练。统治那一班无知乌合之众的智慧，必须借着自制方可获得。他必须从看守羊群及爱护小羊的事上获得经验，以便使他成为以色列人的忠心忍耐的牧者。他必须学上帝的样式，才可当他的代表。



那在埃及曾经包围他的种种影响，养母的慈爱，他自己作王孙的地位，那诱人的形形色色的奢佚与恶习、奸巧、狡诈，及虚伪宗教的神秘主义等，都已在他的思想和品性上刻下了印象。在这极端简陋的旷野中，这一切都消灭了。



摩西在那庄严肃静的荒山之中，独与上帝同在。各处都写着造物主的圣名。摩西似乎是站在上帝面前，受他能力的荫庇。他的自满在此消灭了。他在无穷之主面前，就觉得人是何等的软弱，何等的无能，何等的短视。



摩西在此获得了一种贯彻其辛劳负重之一生的感觉--感觉到有一位神圣的主亲自与他同在。他不仅仰望到将来基督要成为肉身显现;而且也见到基督在以色列众人的一切旅程上，与他们同在。每当有误会他及诬告他时，每当奉命忍受斥责与羞辱以及面临危险与死亡时，他都能恒心忍耐，“如同看见那不能看见的主。”（来11:27）

摩西不仅思念上帝，他也看见过上帝。上帝经常出现在他眼前。他从未忽略上帝的圣面。



对于摩西，信心是事实，而非臆测。他相信上帝特别支配他的人生;并在一生大小的事上都承认上帝。他信赖上帝赐他能力去抵挡一切的试探。



他渴望在奉派的伟大任务上，能达到最高的成就，并全心信赖神圣的能力。他觉得自己需要帮助，就为此祈求，因信而得之，并在确信神力维持之下前进。



这就是摩西在旷野受了四十年训练所得的经验。那位无穷的智慧者为了灌输这种经验，并不以为时期太长，也不以为代价太高。



这种训练及其教训所产生的结果，不仅与以色列人的历史有关，而且也与自那时直到现在一切影响世界进展的事有关。《圣经》对于摩西的伟大及其一生的评定，曾作过最高的见证说:“以后以色列中再没有兴起先知像摩西的;他是耶和华面对面所认识的。”（申34:10）


第八节 以服务为乐的保罗

永生教育学

以服务为乐的保罗在福音的工作上，那追随过耶稣的加利利众门徒之信心与经验，曾与耶路撒冷一位拉比之魄力与智能相联合。大数的扫罗出生于异邦的城市，是罗马的公民，但就他的家世，他一生所受的训练，以及爱国热诚与宗教信仰而论，他也是一个犹太人;曾在耶路撒冷最著名的拉比门下受教，精习列祖一切的律法与遗传，因此他对于本国所有的一切骄傲和成见就无不具备了。当他还是一个青年的时候，就成为犹太公会中一个众所推崇的会员。众人都认他是一个有希望的人，是一个热诚维护古道者。

在犹太的各神学中，上帝的道已被人的空论所摒弃;它的能力也被拉比们的解说及遗传所潜夺。这些教师的主张与动机，乃是自尊自大，贪爱权势，嫉妒排外，固执与卑鄙的傲慢。

这班拉比们不但向别国的人夸耀自己的卓越，就是对本国的民众，亦莫不如此。他们痛恨那压迫他们的罗马人，并抱着决心要以武力恢复本国的主权。耶稣门徒所传的和平信息，既然与他们的雄图大相径庭，所以他们就非常痛恨，甚欲置诸死地而后已。扫罗在这场逼迫之中，乃是最残酷无情的执行者之一。

摩西在埃及的军事学校中，受武士规律的训练，这种学识在他的品性上十分根深蒂固，以致需用四十年恬静的光阴与上帝及自然界交通，方使他学得爱的规律而配作以色列人的领袖。这同样的教训也是保罗必须学习的。

在大马色的城门口，那被钉十字架之主的异象转变了他一生的动向。那逼迫人的变成了门徒;那教授人的变成了受教者。那在大马色所过的几天孤居独处的黑暗生活，在他的经验中仿佛过了数年。他那时所研究的，乃是他所熟记的《旧约圣经》，他的教师便是基督。自然的荒野也成了他的学校。他到亚拉伯的沙漠中去，在那里研究《圣经》并从上帝学习。他从心中清除了以往形成其人格之各种成见和遗传，并从那真理之“根源”领受了训诲。

一种克己的原理--爱的服务--感动了他此后的一生。他说:“无论是希利尼人、化外人、聪明人、愚拙人，我都欠他们的债。”“基督的爱激励我。”（罗1:14;林后5:14）人间教师中的最伟大者保罗，他对于最低微与最高尚的职务都同样地承受了。他认为手与心同样地需要操劳，他借着一种手艺自养。每日在各大文化中心区域传扬福音，同时也从事于制造帐棚的劳作。他和以弗所的长老们诀别时，曾说道:“我这两只手，常供给我和同人的需用。”（徒20:34）保罗既具有卓越的知识才具，同时他的一生亦显出一种罕见的智慧能力。在他的教训与一生的表现中，阐明了一些极其深切重要的原理，这些原理乃是当时一般大思想家所茫然无知的。他具有一切智慧中最伟大的智慧，这种智慧使人眼光敏锐，且具有同情之心，激励人与众相亲，发扬人们优良的天性，并感化他们趋向更高尚的生活。

请听他在异邦的路司得人面前，怎样向他们指明自然界所彰显的上帝，万福的“根源，”他“从天降雨，赏赐丰年，叫你们饮食饱足，满心喜乐。”（徒14:17）请看他在腓利比的监狱中，纵然浑身伤痛，但他颂赞上帝的歌声竟冲破了午夜的沉寂。及至地震将监门敞开之后，又听见他的声音安慰那外邦的禁卒说:“不要伤害自己!我们都在这里。”（徒16: 28）监狱中的每一个人，都被这位犯友的态度所制束住了。连禁卒也被那支持保罗信心的事实所感服，因而询问得救的路径，末后他和他的全家，也加入了被逼害之基督门徒的队伍。

请看保罗在雅典亚略巴古的议会中，以科学应付科学，以逻辑应付逻辑，以哲学应付哲学。请注意他是怎样运用那神圣之爱所产生的机智，指明听众在浑浑噩噩中所敬拜的“未识之神”就是耶和华;又引用他们的一位诗人所说的话来形容他为他们的父。请听他在那阶级制度盛行，完全不承认人权的时代，竟将人类皆为弟兄的伟大真理述说出来，宣称上帝“从一本造出万族的人，住在全地上。”随后他又指明上帝恩惠慈爱的旨意，怎样像一条金线一般将他向人所行的一切事贯穿起来。他“预先定准他们的年限和所住的疆界;要叫他们寻求上帝，或者可以揣摩而得，其实他离我们各人不远。”（徒17: 23，26－27）再听他在非斯都的宫中，当亚基帕王听信了福音的真理而说：“你这样劝我，几乎叫我作基督徒了”的时候，保罗是何等谦恭有礼地指着自己身上的锁链回答说:“我向上帝所求的，不但你一个人，就是今天一切听我的，都要像我一样，只是不要像我有这些锁链。”（徒26:28－29）他形容自己所过的一生是:“屡次行远路，遭江河的危险、盗贼的危险、同族的危险、外邦人的危险、城里的危险、旷野的危险、海中的危险、假弟兄的危险。受劳碌、受困苦。多次不得睡，又饥又渴；多次不得食，受寒冷，赤身露体。”（林后11:26－27）他说:“被人咒骂，我们就祝福;被人逼迫，我们就忍受;被人毁谤，我们就善劝。”“似乎忧愁，却是常常快乐的;似乎贫穷，却是叫许多人富足的;似乎一无所有，却是样样都有的。”（林前4: 12－13;林后6:10）他从服务中获得快乐;并且在一生劳碌结束之时，回顾生平的奋斗和胜利，他可以说:“那美好的仗我已经打过了。”（提后4:7）这些史实都是具有重大关系的，对于青年较比对于其余的人，尤为重要。为了要度一种替上帝服务而肩负重任的人生，摩西放弃了未来的国王，保罗放弃了在民间享受安富尊荣的权益。在许多人看来，这两人似乎是度一种遁世与牺牲的人生。果真如此吗?摩西看为基督受的凌辱，比埃及的财物更宝贵。他之所以有这种看法，乃因事实确是如此。保罗说:“只是我先前以为与我有益的，我现在因基督都当作有损的。不但如此，我也将万事当作有损的，因我以认识我主基督耶稣为至宝。我为他已经丢弃万事，看作粪土，为要得着基督。”（腓3:7－8）他对自己所作的选择感到心满意足。

摩西原有继承王位与居住法老王宫的机会;但在那些贵族的宫廷中，有许多足以使人忘记上帝的邪恶的娱乐，因此他宁愿选择那“恒久的财并公义。”（箴8:18）他选择将自己的人生与上帝的旨意联合，而不将自己与埃及的荣华相联。他不为埃及颁布律法，反而借着神圣的指导而为全世界制定了律法。他成了上帝的工具，将那些作为家庭与社会的保障，以及国家繁荣之基石的各种原理传授世人--这些原理也是今世一般最伟大的人物所公认为人类政体上一切优点的基础。

埃及的伟大现已埋没，其权势与文化已成过去，但摩西的功业却能永垂不朽。他一生所立的伟大公义之原理，是万古长存。

摩西辛劳负重的人生，因有那“超乎万人之上”而且“全然可爱”之主的同在而灿烂辉煌。（歌5: 10，16）在旷野漂泊时他与基督同在；在主登山变像时，他与基督同在;在天庭中他也与基督同在，他的人生，在地上是造福于人而且自己蒙福，在天上也是受尊荣的。

保罗是在他多方面的操劳上，借着基督同在的支持力量而得了扶助。他说:“我靠着那加给我力量的”基督，“凡事都能作。”“谁能使我们与基督的爱隔绝呢?难道是患难么，是困苦么，是逼迫么，是饥饿么，是赤身露体么，是危险么，是刀剑么?……然而，靠着爱我们的主，在这一切的事上已经得胜有余了。因为我深信无论是死，是生，是天使，是掌权的，是有能的，是现在的事，是将来的事，是高处的，是低处的，是别的受造之物，都不能叫我们与上帝的爱隔绝;这爱是在我们主基督耶稣里的。”（腓4:13;罗8:35－39）然而保罗仍仰望那将来的喜乐，基督之轻看羞辱而忍受十字架之苦，亦即为此种喜乐--就是见到自己工作后果之乐，作为他操劳的报偿，他写信给帖撒罗尼迦的信徒说:“我们的盼望和喜乐并所夸的冠冕是什么呢?岂不是我们主耶稣来的时候，你们在他面前站立得住么?因为你们就是我们的荣耀、我们的喜乐。”（帖前2:19－20）谁能估计保罗一生工作对世界的贡献呢?保罗与他同工们的操劳，默默无闻地从亚洲旅行到欧洲海岸，传扬上帝儿子的福音时，对于减除痛苦，安慰忧伤，抑制罪恶，从自私与纵欲中提高人生，使之能荣获永生希望等的一切良善感化上，真是何等的劳苦功高啊！人若成为上帝的工具，发挥这种种造福人群的感化，其价值是何等大呢?在未来的永恒岁月中目睹此生工作之宏效，那价值更是如何的大呢?




第三章 大教师

永生教育学



大教师



“从来没有像他这样说话的。”

上帝差来的教师

“你们要思想”他。



“他名称为奇妙、策士、全能的神、永在的父、和平的君。”（赛9:6）

在上帝所差来的大教师身上，天庭已将其至美至大的恩物赐予人类了。这位被选来亲自向世人彰显上帝之知识的，乃是曾站在至高者的议会里，并曾住在永恒之君的至圣所中的主。



每一线照亮我们这堕落世界的神圣之光，都是借基督传来的。历代以来，也是他借着每位宣扬神言之人的口说话。世人最伟大卓越的人物所表现的一切优异品质，也都是他品德的反映。约瑟的纯洁与仁慈，摩西的忠信，谦和与恒忍，以利沙的刚毅，但以理的高尚正直与坚定，保罗的热忱与克己:这些人以及其他一切住在地上的人们所表现的智力和灵力，都不过是他荣耀所显示的部分微光而已。在他里面人们才找到了完全的模范。



要阐明这模范乃是人们所应达到的唯一的真标准，要指示每一个人所可能达到的地步，并表明凡接受他的人，借着神性之寓于人性中所必能达到的地步--这便是基督到世上来的任务。他来是要指明人须如何受训练，方配作上帝的儿女;须如何在地上实行天上的原理，并度天上的生活。



上帝赐予最大的恩物以应付人类最大的需要。当世上黑暗最甚的时候，那光便出现了。人们的心思因受假道理的影响，早已离开了上帝。在流行的教育制度中，人的哲学已取代了神的启示。人不接受上天所赐的真理标准，反而接受了自己所拟的标准。他们转离了那生命之光，而走在自己所点燃的星星火光中。



他们既离弃了上帝，只好靠赖人力，他们的力量也很薄弱。甚至连他们自己所定的标准，也无力达到。虚表与做作承补了真正美德之缺，外貌代替了实质。



虽然时时有教师兴起，向人指明真理之“根源，”阐述正确的原理，也有人在生活上证明了其所有的能力;但这些努力并未留下恒久的印象，只能对罪恶的潮流略加遏抑，却不能挽狂澜于既倒。一般改革家仅以黑暗中闪烁之光，未能消除黑暗，因为世人“不爱光倒爱黑暗。”（约3:19）

基督降世时，人类似乎急转直下堕落至于极点。整个社会的基础已被摧毁。生活已变为虚伪与矫饰。犹太人因为缺乏上帝圣言的能力，竟将一些麻木人心，斫丧灵性的遗传和空谈传给世人。那些归荣耀与人而层出不穷的人为的仪式，竟代替了“用心灵和诚实”来敬拜上帝。全世界的一切宗教制度已在人的心灵上渐渐失去了立足之地。人们因为厌恶虚谈与假道而企图埋没思潮，就转趋于无神论和唯物论了。他们只顾目前的生活，竟将永生置之度外。



他们既不承认上帝，也就不顾念世人。诚实、荣誉、正直、信任、同情，逐渐离开世上。冷酷无情的利欲与诛求无已的野心，产生了普遍的猜忌。尽职，强弱相助的义务，人性的尊严，以及人权等观念，已如梦想或空谈而被人弃置一旁了。一般民众被当作负重的牛马，或借以实现野心的工具与阶梯。人们所追求的最高利益，便是财富，权力，安逸与纵情享乐。身体衰颓;心智昏昧;灵性泯灭，已成了当时的特征。



人们的邪情恶欲既将上帝摒诸脑后，因此忘记了他，他们势必更加偏向邪恶。那贪恋罪恶之心已用其特性遮掩了上帝，而且这种观念更增强了罪恶的能力。人既专逞一己之快，便以为上帝也与他们相同--他的目的在求荣耀自己，他的命令也是取悦自己;人类的升降，胥视其或顺或逆他的私意而定。那些下等的人，看这位至高的神明与那些压迫他们者无别，只是比之更威风而已。各式的宗教，都是由这等的观念所形成;每一种都是勒迫强求的制度。敬拜的人企图用礼物和仪式来取悦神明，求神玉成其私愿。这样的宗教，既无补于人心或良心，因此只能成为一番外表的仪式，已为人所厌倦，他们除了希望能得其利之外，久欲摆脱之。罪恶既然放荡无制，益趋猖獗，那重善慕义之心愿便减少了。人们失了上帝的形象，接受那统治他们之魔力的印象;全世界正在变成一个腐败的渊薮。

人类只有一个希望--就是在这一切争执不睦的腐化因素中，能投以一种新酵母;俾给人类一种新生活的能力;使世人得以重新认识上帝。



基督来就是要恢复这种认识。他来，乃是要除去那些自称认识上帝之人所传的误表上帝的假道。他来，乃是要彰明他律法的真性，在他自己的品德上显扬圣洁的荣美。



基督带着亘古以来所累积的爱到世上来。他扫除了那妨害上帝律法的各种苛例，向人指明这律法乃是爱的律法，是上帝良善之一种表现。他说明人类的幸福，社会的巩固，及其根基与结构，均包含在遵守律法的一切原理之内。



所以上帝的律法，非但不是专横的规例，反而是赐予人类的屏障和盾牌。凡接受其原理之人，就蒙保护脱离邪恶。忠于上帝同时包括了忠于人的意思在内。因此，律法就保障了每一个人的权利与个性。它禁止上司施行压迫，也阻止下属怀具二心。它是人今生与来世之福利的保证。对于顺从的人，它是永生的保证，因它所表示的是永存不废的原理。



基督降世，以表现神圣原理有改造人类之能，来证明这原理的价值。他来，要教人怎样发扬并应用这些原理。



当时的人都以外表的炫耀，来评定一切事物的价值。在宗教方面，也是能力日减，虚荣日增。那时的教育家，咸以夸耀和虚饰来博取人们的尊敬。在这一切的事上，耶稣的生平都表现一种鲜明的对照。他的生活表明了人所认为一生最需要的事物，都是无价值的。他诞生在最鄙陋的环境中，居住在平民的家中，采用平民的饮食，从事手艺的工作，度着卑微的生活，使自己与世上碌碌无名之辈并无区别:就在这样的情况和环境中，耶稣奉行了神圣的教育计划。当时的学校莫不斤斤于小节而轻忽大事;因此，他并未进入这样的学校。他的教育都是直接得自天定的根源;得自实用的工作，得自《圣经》与自然的研究，以及生活的经验--这些都是上帝的课本，对于凡肯运用敏捷的手，明慧的眼，和颖悟的心来研究的人，是充满着教训的。



“孩子渐渐长大，强健起来，充满智慧;又有上帝的恩在他身上。”（路2:40）

他有了这种准备，才去履行他的使命，在每次与人接触时，他都在他们身上发挥一种造福之力，也就是改造人心的能力，是世人所从未见过的。



人欲改造人性，自己必先明了人性。惟有借着同情，信赖，和亲爱，才能深入人心，超升人性。基督在这事上，显出他是大教师;在古今一切住在地上的人中，惟有他是完全明了人类心灵的。

“我们的大祭司”--就是大教师，因为祭司就是教师--“我们的大祭司并非不能体恤我们的软弱;他也曾凡事受过试探，与我们一样。”（来4:15）

“他自己既然被试探而受苦，就能搭救被试探的人。”（来2:18）

只有基督曾经受过人类所受的一切忧患和试探。除他以外，凡妇人所生的，没有一个曾经受过这样险恶的试探;没有一个担负过世界这样沉重的罪恶与痛苦的担子;也从没有人具有像他那样宽大仁慈的同情心。他既在人的一切经验上有分，就不仅能体恤每一负重担受试炼而奋斗不已的人，而且也能与他们同受苦难。



凡他所教训的，他都实行了，他对他的门徒说:“我给你们作了榜样，叫你们照着我向你们所作的去作。”“我遵守了我父的命令。”（约13:15;15:10）如此，基督的话就在他自己的生活上，有了完全的实例与支持。非仅如此，而且他所教的如何，他的为人亦如何。他的话不仅是他自己生活经验的说明，也是他自己品格的表征。他不仅教导真理，他本身也就是真理。他的教训之所以有力，就是在此。



基督是一位忠实的训诲者。从没有人像他那样恨恶邪恶;也从没有人像他那样大胆斥责邪恶。在一切虚伪卑贱的事上，他的在场便是一种谴责。在他纯洁的光明中，人们看出自己是污秽的，自己的人生目的是卑鄙虚伪的。虽然如此，他却吸引他们。那位创造人类的主，明了人类的价值。他指斥罪恶，视之为他要赐福与拯救之人的仇敌。他从每一个人身上--不论他堕落到何等地步，都看出他是上帝的一个儿子，是可以恢复其神裔之权利的。



“上帝差他的儿子降世，不是要定世人的罪，乃是要叫世人因他得救。”（约3:17）基督看到人们的痛苦和堕落，在那似乎只有绝望与灭亡的景况中，他发觉尚有一线希望。凡感觉有需要的地方，他都看出有超拔的机会。对于凡遭受试探，失败，自觉沉沦而行将灭亡的人，他都不予斥责，反而加以祝福。



八福乃是他向全世界人类所致的祝辞。他看到那聚集在山上要听他讲道的群众，一时似乎忘记了自己不是在天上，开口便说了那光明世界所惯用的祝辞。从他的口中说出了许多祝福的话，如同久被封闭的泉源涌出水来一般。



他抛开那些怀有野心，自鸣得意的人间宠儿，而宣称无论何人，不拘其需要是如何的大，只要肯接受他的光和他的爱，就有福了。他向一般虚心的、哀恸的、和受逼迫的人，伸出他的手说:“到我这里来，我就使你们得安息。”（太11:28）

他在每一个人身上看出无限的可能性。他看出人们受了他恩典的改造，在“主我们上帝的荣美”中所能达到的地步。（诗90:17）他本着希望来看他们，就激起了希望。他以信任对待他们，就激起了信任。他在自己身上显明了人类的真标准，唤起了那达到这标准的愿望和信心。那些被藐视的堕落的人，在他面前就发觉自己仍旧是人，并切望表明自己是配受他关心的。许多素不关心一切圣洁之事的人，如今也受了新的刺激而觉醒。对于许多失望的人，如今开拓了新生的可能性。



基督以慈爱精诚将人牢系在他的心上;他以同样的亲爱精诚使他们与同胞团结。在他，爱就是生命，生命就是服务。他说:“你们白白的得来，也要白白的舍去。”（太10:8）

基督不仅在十架上为人类舍己。当他“周流四方行善事”时，（徒10:38）每日的经验，都是他生命的倾注。这样的生命，只有一种方法能以维持。耶稣是依赖上帝并靠着与他来往而生活。人们时常到至高者的隐密处，在全能者的荫下休息;他们在那里住了一时，就在高尚的行为上显出所得的结果;以后他们的信心软弱了，停止了这种来往，而一生的工作也就此毁损了。但耶稣的生命，却是恒久信托的生命，是靠着继续与上帝来往而得以维持的;他为天地的服务，也是不息不倦的。



他以人的身份向上帝的宝座前恳求，直至他的人性受了自天而来的能力所充满，使人性与神性相联，他从上帝那里获得生命，就将生命分赐世人。



“从来没有像他这样说话的。”（约7:46）假若基督所教的，只关于身体与心智方面，或只是理论和臆测方面的学说，则上面这句话也是说得对的。他本可揭发人们须用千百年的辛勤研究才能参透的奥秘;他本可提出许多关于科学方面的建议，以致在末时足以供人思想，并激起新的发明。但是他并未这样作。他不说什么满足好奇心或激起自私野心的话。他并未作什么抽象的理论，只是提及有关品格发展所必要的事;以及扩大人认识上帝的才能，和增进其行善的力量。他所讲论的，全是有关生活的行为，并使人与永生相联的真理。



他不指示民众研究人对于上帝，上帝的道，或他的作为所有的理论，他乃是教导他们当从他彰显在一切的作为上，从他的道，和他的种种眷顾上，看出他来。他使他们的心意与那位无穷之主的心意相联络。



众人都“很希奇他的教训，因为他的话里有权柄。”（路4:32）从来没有人说话像他那样的有能力，足以启发思想，鼓舞心志，激励人灵、智、体三方面的每一才能。

基督的教训犹如他的同情心一般，包括了全世界。任何生活情况，任何人生经验危机，无不在他的教训中预先提及，亦无一不能从其原理得益。那位众师之王的话，足以作与他同工之人的南针，直到世界的末了。



无论远近，现代或将来，在他都是一样。他早已洞悉一切人类的需要。在他慧眼之前，展示出人类的努力与成功，试探与斗争，困惑与危难的种种景象。一切的心意，一切的家庭，一切的快乐以及欢喜和抱负，都是他所熟知的。



他不仅为全人类代言，也是向全人类发言。他向那朝气蓬勃的小孩;向那热忱不息的青年;向那身强力壮而任重操心的成人;向那精疲力衰的老者，向众人，向历代各方的每一个人讲述他的信息。



在他的教训中，包括了一切暂时的事和永远的事，可见之事与未见之事的关系，及普通生活所经之事与来生的严重关系。



他虽将今生之事放在其应居的次要地位，而将永生的事，列为首要;但他并未忽视今生之事的重要性。他教导人以天地相连之理，并说明神圣真理的知识使人更能履行日常生活的本分。



在他看来，没有一件事是无目的的。儿童的游戏，成人的劳作，人生的苦乐忧患，都是种种的方法，导致一个目的--显明上帝超拔人类。



从他口里所出来的上帝的话，具有一种新的能力和新的意义，深入人们的心中。他的教训使一切受造之物，显出一种新的光。如今在自然外观上，又再度有了那曾被罪恶排斥之光亮的微明。在人生的一切事故与经验上，都显出神圣的教训，和与神交往的可能性。上帝又住在人间;人心也感到上帝的临格;世界又为他的爱所包被了。天国降临人间了。在基督里，他们的心就承认那位向他们揭示永恒之科学的主。

“以马内利……上帝与我们同在。”

在上帝所差来的大教师身上，一切真教育的工作获得了它的忠心。论到今日的这种工作，也正如他在一千八百年前（译者按，本文最初发表于一九○三年）所设立的工作一样，救主有话说--



“我是首先的，我是末后的，又是那存活的。”

“我是阿拉法，我是俄梅戛；我是初，我是终。”（启1:17－18;21:6）

在这样的一位大教师之前，又有了这种享受神圣教育的机会，竟要在他以外另求一种教育--在“智慧”以外另求聪明;拒绝“真理”而想作真实的人;在“光”以外另求光明，并在“生命”以外另求生存;离开活水的“泉源”而另凿破裂不能存水的池子;试问还有什么比这更愚拙的么?



看哪，他现今仍在发出邀请:“人若渴了，可以到我这里来喝。信我的人，就如经上所说的”“从他腹中要流出活水的江河来。”“我所赐的水，要在他里头成为泉源，直涌到永生。”（约7:37－38;4:14）


第二节 他所用方法的实例

永生教育学

他所用方法的实例“祢从世上赐给我的人，我已将祢的名显明与他们。”

基督作教师所采用的方法中最完全的实例，可从他训练首批十二门徒的事上看出来。这般人将来要担负重大的责任。他之所以拣选他们，乃因他们能受他圣灵的浇灌，并在他离世之后，能以在地上推进他的工作。他对待他们，胜过一切别的人，赐他们有与自己交往的权利。他借着亲自的联络，将自己铭印在这班被选与己同工之人的身上。蒙爱的门徒约翰说:“这生命已经显现出来，我们也看见过，现在又作见证。”（约壹1:2）只有借着这种交谊--心意与心意相合，人性与神性相联，才能传授那真教育工作所要授予的一种生活力。唯有生命能产生生命。

救主训练门徒时，遵循了太初所奠定的教育制度。那最初拣选的十二个门徒，再加上少数因得到他们的服务而陆续与他们联络的人，便组成了耶稣的家庭。他们不论居家，用膳，或在内室，或在田间，都与他同在。他们与他同行，和他同甘共苦，对于他的工作，他们也无不悉力以赴。

他有时与他们同坐山边，有时在海滨，在渔舟之上，也有时当他们在路上行走时，教训他们。何时他向众人讲道，这班门徒总是坐在里圈。他们紧靠着他，以免疏漏了他的教训。他们是专心致志的听众，极愿明白他们所要传授给历代各方之人的真理。

耶稣的首批学生都是选自平民阶级之中。他们原是不学无术的小民。这些加利利的渔夫，虽未学过拉比们的教训和习俗，却曾受过劳苦和艰难所给的严格训练。他们是具有天才及受教精神的人;是些堪受训导与造就以从事救主工作的人。原来在平民中有许多忍受日常事务压榨的劳动者，向不感觉自己具有种种潜伏的能力，若予以激发运用，便能跻身于世上伟大领导人物之林。救主所召与他同工的，便是这样的人。他们何幸得在举世闻名之最大的教育家门下，领受三年的训练。

在这班首批的门徒中，表现了显著的差异。他们是行将作世人教师的，同时他们也代表了各种不同的性格。有身为税吏的利未马太，蒙召前原是个公务员，而屈服于罗马的辖制;那奋锐党的西门，是个反对皇权而不肯妥协的人;那易于冲动，自命不凡而富有热情的彼得和他的兄弟安得烈;那优柔干练而心灵卑劣的犹大支派人犹大;腓力和那忠实，勤恳，而信心迟钝的多马;小雅各和犹大，在弟兄中虽非杰出人才，但为人坚强，功过昭彰;那崇尚诚实忠信的拿但业;以及西庇太的两个野心勃勃又仁爱为怀的儿子。

这批门徒既在本性，教养，及生活习惯上，如此地悬殊，就必须在情感，思想，与行动上联合一致，方可有效地推进其所蒙召从事的工作。基督所追求的目的，就是此种联合。为欲达到此一目的，他便设法使他们与自己联合。他为他们所担负的重任，曾在他向父祷告的话里表示出来:“使他们都合而为一。正如你父在我里面，我在你里面，使他们也在我们里面;……叫世人知道祢差了我来，也知道祢爱他们如同爱我一样。”（约17:21－23）


第三节 基督的变化之能

永生教育学



基督的变化之能



在十二位门徒中，有四人将担任主角，并各有专职。基督教导他们为此而作准备，并预知未来一切。雅各将要迅速丧生刀下;约翰是门徒中跟主同劳苦同受逼迫历时最久的人;彼得是破除历代的隔阂，传教于异帮人的先导;还有犹大，在服务才干方面原是超越众弟兄的，然而在他的内心中却怀抱着某些企图，其结果竟是他梦想不到的，这些人乃是基督所最关心的对象，而且也是领受他最细心教训的人。



彼得，雅各，和约翰设法寻求每一与主接近的机会，他们的愿望实现了。在十二门徒中，他们与主的关系是最亲密的。约翰惟以与主日益亲近，方觉满意，结果，他是如愿以偿了。当那第一次在约旦河边会晤，就是安得烈听见了耶稣，急忙去叫他哥哥的时候，约翰便已静静地坐着，专心默想一些奇妙的题目。他跟随了救主，从此成为一个热切而专心倾听者。但约翰也并非毫无缺点的人。他并不是一个柔和而鸩于梦想的热心家。他和他的兄弟同被称为“雷子。”（可3:17）约翰是个心娇气傲，野心勃勃而好勇斗狠的人;但那位神圣的教师却在这一切之外，洞察他那颗热诚，恳挚与仁爱的心。耶稣斥责他的自私，遏抑他的雄图，考验他的信心。但他却向他启示他内心所仰望的--那圣洁的荣美，及他自己感化人心的大爱。他向天父说:“祢从世上赐给我的人，我已将祢的名显明与他们。”（约17:6）

约翰的本性原是渴慕仁爱，同情，与友谊的。他贴近耶稣，坐在他的身旁，靠着他的胸膛。他正如一朵花吸收阳光和甘露一般，感受了神圣的光和生命。他以崇拜和敬爱的心仰望救主，直至与基督相似并与他相交已成为自己的一种愿望，并在自己的品格上反映出主的品格来。

他说:“你看父赐给我们是何等的慈爱，使我们得称为上帝的儿女。……世人所以不认识我们，是因未曾认识他。亲爱的弟兄啊，我们现在是上帝的儿女，将来如何，还未显明;但我们知道，主若显现，我们必要像他，因为必得见他的真体。凡向他有这指望的，就洁净自己，像他洁净一样。”（约壹3:1－3）


第四节 转弱为强

永生教育学



转弱为强

没有一个门徒的历史，比较彼得的历史更可作为例证，说明基督训练人的方法。彼得具有勇敢，进取，及自信之心，敏于理解而捷于行动，急于报复，却也乐于饶恕人，他常有错误，也常受斥责。但他对基督的热忱效忠与专诚，也屡受确切的认可与赞许。救主用特殊的爱，忍耐地对待他这个激烈的门徒，设法抑制他的自信，并教导他有谦卑，顺从，与信靠的心。



但彼得只学得这教训的一部分。他那自信的心并没有根除。



耶稣往往因为重担累心，想向门徒启示自己受苦受难的景象;但他们的眼目却固执不开。这种知识既不受欢迎，而且他们也看不到。那惟恐与基督同受苦难的自怜之心，激起了彼得的劝谏说:“主啊，万不可如此!这事必不临到祢身上。”（太16:22）他的这句话表达了十二个门徒的思想和情感。



他们这样继续下去，那危险愈益临近了;但他们却仍旧自负，争论，期望分享君王的尊荣，而从未梦想到那十字架。



彼得的经验，是给予他们全体的一个教训。对于自恃的人，试炼就是失败。罪恶所必产生的结果尚未摒除，基督也不能阻止。但正如波浪行将淹没彼得时基督伸手援救他一般，当洪涛冲荡他灵性的时候，基督的爱也曾照样援救他。彼得屡次濒临毁灭的边缘，因他所说自负的话而愈益临近灭亡。救主屡次发出警告说:“你要……说不认得我。”（路22:34）那位知道人心的主就给彼得一个警告: “西门，西门!撒但想要得着你们，好筛你们像筛麦子一样。但我已经为你祈求，叫你不至于失了信心，你回头以后，要坚固你的弟兄。”（路22:31－32）这警告当时未蒙重视，但在那迅速临到的黑暗中，却要发出一线的希望。



当彼得在审判厅中说出否认的话时;在救主慈怜忧伤的眼光注视之下，彼得的爱心与忠忱便被激醒，使他去到那基督曾经流泪祷告的园子里;当他那懊悔的眼泪落在那曾被基督苦痛之血所滴湿的地面时，救主的那句话:“我已经为你祈求，……你回头以后，要坚固你的弟兄，”便成了他心灵的砥柱。基督虽然预见他的罪，却没有弃绝他，使他失望。



倘若耶稣不以怜悯的眼光，却以斥责的眼光来注视彼得;倘若他预先说明罪而不提到什么希望的话，那么，这时包围彼得的黑暗将是何等的沉重啊！那痛苦心灵的失望将是何等的危险啊！在那悔恨交并之际，有什么能制止他不步犹大的后尘呢?



那位不能让自己门徒免受痛苦的主，也并没有让他独自担当这苦。他的爱是永不止息，也是永不弃绝的。



人们自身耽于行恶，却往往不以温和的态度对待那受试炼和行错事的人。他们不能测透人心，不知道人内心的奋斗和痛苦。他们需要学习运用那具有爱心的斥责，那伤之而使得痊愈的打击，和那带有希望的警告。



基督复活以后所特别提到的，并非那在审判厅里与他同在，站在他十字架旁，且在十二个门徒中首先到达坟墓那里的约翰:他所提到乃是彼得。天使说:“去告诉他的门徒和彼得说:‘他在你们以先往加利利去，在那里你们要见他。’”（可16:7）

当基督在海边末次与门徒会面时，彼得经过三次被试问“你爱我么”之后，就在十二门徒中恢复了原有的地位。他被派担任的工作，就是喂养主的羊群。最后，耶稣还亲自指挥他说:“你跟从我吧。”（约21:17，22）

现在他能体会这些话了。基督从前将一个小孩子领到门徒中间，吩咐他们当效法他的那段教训，彼得如今更能明了了。他既充分认识自己的弱点和基督的能力，就甘愿信服。靠赖主的力量，他能跟从他的主了。



这位曾经一度不很认识十字架的门徒，到了他一生劳苦牺牲结束之时，却以为福音而牺牲自己的性命为乐，只觉得那曾否认过主的他，能与自己的主以同样的方式受死，实在是太大的光荣。



彼得的改变乃是神圣慈爱的一个异迹。对于凡欲追随大教师的人，这乃是一个终身的教训。




第五节 爱的教训

永生教育学



爱的教训

耶稣曾斥责他的门徒;他曾警告他们，训诫他们;但彼得约翰和他们的弟兄们却都没有离开他。他们虽受斥责，仍愿与耶稣同在。救主也没有因他们的过错而撇弃他们。他接受任何样的人，不拘他们有何过错与软弱，只要他们肯领受他的教训，他便训练他们为他服务。



但十二门徒中却有一人，直至基督的工作行将完毕时，亦从未受过他直接的斥责。



一种反动的素质，随着犹大传布在门徒中间了。犹大原是被耶稣的生活与品格所吸引而来与他联络的。他诚恳地渴望自身能有所改变，并希望借着与耶稣联络而获得此种经验。但这种愿望并未得占优势。那统治他的，乃是属世国度中得私益的希望;这国便是他所期望由基督去设立的。犹大虽认识基督之爱的神能，但他却未降服于它的权势之下。他继续保持他自己的判断和意见，并他那批评和非难的习性。他往往因为不能明了基督的动机和行动，就产生了怀疑和反对，并将他自己的种种疑问和奢望感染门徒。他们那许多夺占高位的纷争，和对于基督所施方法的不满，都是起源于犹大的。



耶稣看出若加反对，只有使之硬心，因此就禁戒直接的争论。基督欲以他自我牺牲的爱，来医治犹大人生中偏狭的自私。他在他的教训中揭示了一些原理，正是从根本上打击这位门徒的自我中心之野心的。这样的教训曾经一再提出，犹大也多次觉得他的品格已被揭露，他的罪孽已被指出;但他仍不愿服从。



仁慈的请求既被拒绝了，那邪恶的心情便占了优势。犹大因受暗示的斥责而感愤怒，加以在自己野心的梦想上大遭失望，于是就全心投向贪欲之魔，决意出卖他的主。他从逾越节的楼房中出去，离开有基督同在的快乐，和永生之望的光，出去图谋他的恶事到外面黑暗里去，在那里是没有希望的。



“耶稣从起头就知道谁不信他，谁要卖他。”（约6:64）他虽然知道一切，但他却未将慈怜的请求和仁爱的恩赐保留起来。



他既看出犹大的危险，就使他格外与自己接近，而列入他所拣选所信托的近身门徒之中。当他自己心中的负担日趋沉重的时候，他还是继续不断地忍痛与那顽固，猜疑，和怀恨的精神相接触。他曾看见，也曾设法要消除门徒中间所有那种不断的、秘密的、和阴险的反动精神。他已竭尽这一切可能的感化，要拯救那陷入危殆的心灵！“爱情，众水不能息灭，大水也不能淹没，

“因为爱情如死之坚强。”（歌8:7，6）

就犹大本身而论，基督之爱心的工作乃是无效的。但就其余的门徒而说，却并非如此。这工作之于他们，乃是足以影响终身的教训。他们将永远以这仁爱和忍耐的模范，来作为对待那些受试探行错事之人的准则。此外还有别的教训。在设立十二使徒的时候，门徒非常渴望犹大作他们中间的一员;他们认为他的受职，乃为令使徒辈前途大有希望的事。他比较他们富有与世界交接的经验，他是一个风度很好的人，富有明辨和行政的才能，而且自负资质甚高，并导使门徒对他也有同样的看法。但他所欲引用于基督之工作上的方法，却是根据世俗原理，并受世俗政策所支配的;其目的乃在博取世俗的承认和尊崇--获得今世的国度。犹大一生为要达到这些欲望所有的行为，助使门徒明白了那自求显达的主张与基督的谦卑牺牲的原理--亦即属灵之国的原理，乃是相反的。他们从犹大的命运上，就看出了私心自用所有的结果。



基督的使命在这班门徒身上，终于成全了。他的模范和克己牺牲的教训逐渐陶铸了他们的品格。他的死难消除了他们在世上为大的希望。彼得的跌倒，犹大背叛，以及他们自己在基督遭受痛苦危难时离弃他所显的失败，扫除了他们那自负的心。他们看出了自己本身的弱点;也看出了若干受托工作的伟大之处;因此觉得步步需要他们之主的引导。



他们知道他将不再亲自与他们同在了，这才使他们得未曾有地认识先前所有与这位从上帝那里差来的同行共话之机会的价值。他所讲的教训，有许多是他们所不重视或不明了的;现今他们极愿回忆这些教训，再听他的话。他们如今想起他那确实的应许，该是何等的快乐！

“我去是与你们有益的。我若不去，保惠师就不到你们这里来;我若去，就差他来。”“我从我父所听见的，已经都告诉你们了。”“但保惠师，就是父因我的名所要差来的圣灵，他要将一切的事指教你们，并且要叫你们想起我对你们所说的一切话。”（约16:7;15:15;14:26）

“凡父所有的，都是我的。”“只等真理的圣灵来了，他要引导你们明白一切的真理。……他要将受于我的，告诉你们。”（约16:15，13－14）

门徒曾在橄榄山上，看见基督从他们中间升上去。当他被接升天之时，他们就想起他临别时的应许:“我就常与你们同在，直到世界的末了。”（太28:20）

他们知道他仍是与他们表同情的。他们也知道他们有一位代表，一位中保，在上帝的宝座那里。他们奉耶稣的名祈求，重温他的应许:“你们若向父求什么;他必因我的名赐给你们。”（约16:23）

他们本着那有力的理由，“有基督耶稣已经死了，而且从死里复活，现今在上帝的右边，也替我们祈求”。（罗8:34）高而又高地伸出信心的手。



那忠于自己应许的圣者既在天庭被高举，就将自己的丰盛分赐予他在地上的门徒。借着圣灵沛临在门徒身上的事，就显明了他是坐在上帝宝座的右边。



这班门徒因为基督的工作，而感到自己的需要圣灵;在圣灵的教导之下，他们获得了自己最后的准备，出去从事一生的工作。



他们不再是愚顽粗野之辈了。他们也不再是一班由各自为政的单位，或争执不和的分子所组成的集团了。他们的希望，也不再寄于世俗的伟大了。他们都“同心合意，”一心一意地以基督为念。他们的目的就是要振兴他的国。在思想和品格上，他们已成为与主相似的;人们也“认明他们是跟过耶稣的。”（徒4:13）

此后便有基督的荣耀显现，是世人所从未见过的。那从前辱骂他名并藐视他权能的群众，也承认自己是那位被钉十字架者的门徒了。借着圣灵的合作，这班基督所拣选卑微之人的工作，竟使举世震动。在一世代之间，福音就传遍天下各国了。



那奉差遣代替耶稣来教导最初与他同工之人的圣灵，也奉命来教导今日与他同工的人。他的应许是“我就常与你们同在，直到世界的末了。”（太28:20）

现今在教育工作上如能有同一的指导者在场，也必产生与古时相同的结果，这便是真教育所要达到的目的;也就是上帝所定意要成全的工作。


第四章 自然的教育

永生教育学



自然的教育

“思想知识全备者奇妙的作为。”

上帝在自然中

“他的荣光遮蔽诸天，颂赞充满大地。”

在一切受造之物上，都可以看出神的印证来。自然界见证上帝。那易于感受的心智，一旦与宇宙的奇迹奥秘接触，就不得不承认那无穷之能力的运行。地球并非借其本身固有的能力而产生万物，并年年继续环绕太阳而行，一只看不见的手在指导行星与天际循轨道而行。一种神秘的生命弥漫在一切自然物中。这生命维持着无数的大千世界，寄寓于飘浮在清风中昆虫原子之内，使燕飞翔，使哀鸣的雏鸦得食，使蓓蕾开放，并使花朵结成果实。



这维持自然的同一能力，也正在人身之中运行着。这管理星辰和原子的同一大规律，也支配着人的生命。那控制心脏活动，调节身体命脉的规律，也就是那大能的全智者用以统治人的规律。一切生命都是从他而来。惟有与他协和，才能觉察其活动的真范围。因他所创造的万物，情形都是一样的--即是借着接受上帝的生命以维持生命，并按照创造主的旨意而使用生命。人不拘在身体，心智，或道德方面违背他的规律，就是使自己与宇宙不和，并招致倾轧，紊乱，与毁灭。



一切自然物对于凡学习如此去解释其教训的人，就成为很了然的了;世界就是课本，生活就是学校。人之与自然并与上帝合而为一，则律法的普遍权能，以及违背律法的结果，就不会不铭刻于心，而形成品格了。



这些教训是我们的儿女所需要学习的。对于那尚不能读书，不能从事课室内日常作业的幼童，自然提供了教学与喜乐的无尽资源。那尚未因与恶接触而致变硬的心，是易于觉察有上帝弥漫在一切受造之物中的。那尚未被世俗的喧嚣所麻木的耳朵，是会倾听那借自然发言之声音的。对于那些年龄稍长，经常须要属灵的永恒方面之无声提醒者的人，自然的教训亦足为其研究及欣赏的资料。那住在伊甸的人怎样从自然的课本学习，摩西怎样在亚拉伯的平原和山头上看出上帝的手迹，幼童耶稣怎样在拿撒勒的山边学习，今日的儿童也可能照样学习他。那不可见的已在可见之事物上显明了。地上的一切，从森林中最高巍的树到附着于岩石上的苔藓，从无边的海洋到岸上最小的贝壳，都足以令他们看出上帝的形象和手笔。



当尽可能使儿童自幼即置身于此向他展开的奇妙课本的环境中。使他观赏那位大美术家在变化无穷的天空中所绘的各种辉煌景象;使他熟识海和地的一切奇迹;使他注意时季变换所揭露的奥秘，并在一切造化之工上，学习创造主。



舍此而外，别无它途可为真教育建立一个如此坚定稳固的根基。然而当儿童与自然接触时，也必看到疑难不解的地方。他不会不察觉那反对势力的活动。在这种情形中，自然界便需要一位解释者。即使看到自然界所显明的不幸，人人也可学得同样悲惨的教训－“这是仇敌作的。”（太13:28）

只有凭着从髑髅地所发出的光，才能给予自然的教训以正确的解释。当借着伯利恒和十字架的故事，显明善是怎样的制胜恶，并证明我们所得的一切福气怎样都是救赎的恩赐。



荆辣的蒺藜，刺草和稗子，都是代表那行损害并毁坏的恶。歌唱的鸟，开放的花，雨水和月光，清风和甘露，以及自然界的千万事物，从森林中的橡树到其根旁所开的堇花，都表现出那复兴还原的爱。自然界仍然向我们宣述上帝的善良。



“耶和华说，我知道我向你们所怀的意念，是赐平安的意念，不是降灾祸的意念。”（耶29:11）这便是人们借十字架的光，而可能从自然界中所有的表现上拜读到的信息。诸天宣扬他的荣耀，遍地满了他的丰富。


第二节 生命的教训

永生教育学

生命的教训“或与地说话，地必指教你。”大教师导使他的听众与自然接触，以便他们谛听那借一切受造之物而发言的声音;及至他们的心地柔化，思想能以容受了，他就帮助他们解释所见事物的属灵教训。他所喜爱用以发挥真理教训的比喻，显明他对于自然界影响所有的精神是何等地开明，以及他是何等地乐意从日常生活环境中采取属灵的教训。

空中的飞鸟，田野里的百合花，撒种的人和种子，牧羊人和羊群，这一切都是基督用以解释永存真理的例证。他也取譬于生活上的事例，也就是听众所习知的经验事实--如面酵，埋藏的财宝，珠子，鱼网，遗失的钱，浪子，和建造在磐石与沙土上的房屋等。在他的教训中，有些事物是人人都感到兴趣，且是诉诸每一个人心的。这样，就使日常的职务不致仅成为一番苦役，而丧失其高深的意义，反倒因不时使人想起那属灵和未见之事而成为愉快高尚的了。

我们也当如此教导。使儿童学习从自然界中看出上帝仁爱与智慧的流露;使他们看到禽鸟，花卉和树木的时候，便联想到上帝;使一切能见的事物，对于他们都成为未见之事的解答，并使人生的一切境遇，都作为神圣教育的工具。

当他们学习如此研究一切受造之物和一切生活经验的教训时，就必看出那统治自然事物与人生境遇的规律，也就是支配我们的规律;这些规律是为我们的利益而制定的;惟有服从这些规律，我们才能获得真正的幸福与成功。

服务的规律天上地下的万物，无不宣扬那伟大的生命律就是一种服务的规律。无穷的天父为每一生物的生命而服务。基督到世上来成为“服务人的。”（路22:27）众天使也都是“服役的灵、奉差遣为那将要承受救恩的人效力。”（来1:14）这一服务的规律也表现在一切自然事物上。空中的飞鸟，田野的走兽，林中的树木，枝叶花草，天空的太阳和发光的星辰，无不各有其服务的工作。湖泊与海洋，江河与泉源，都是有受必施的。

各种自然物如此地为世界的生命而服务，同时也获得了自己的生命。“你们要给人，就必有给你们的。”（路6:38）这一教训不仅载于《圣经》之中，也的确写在自然界之内了。

山麓及平原留出通路来，让山上的溪水可以流至海洋，其所作的施舍获得了百倍的报偿。流水潺潺的涌泻过去，留下它那美丽丰盛的礼物。那被夏日炎阳暴晒的赤地，出现了一带青翠的草木，指明河流经过之处;每一株大树，每一个蓓蕾，每一朵鲜花，都是上帝必报赏凡向世人传授他恩命之人的明证。




第三节 服务的规律

永生教育学



服务的规律

天上地下的万物，无不宣扬那伟大的生命律就是一种服务的规律。无穷的天父为每一生物的生命而服务。基督到世上来成为“服务人的。”（路22:27）众天使也都是“服役的灵、奉差遣为那将要承受救恩的人效力。”（来1:14）这一服务的规律也表现在一切自然事物上。空中的飞鸟，田野的走兽，林中的树木，枝叶花草，天空的太阳和发光的星辰，无不各有其服务的工作。湖泊与海洋，江河与泉源，都是有受必施的。

各种自然物如此地为世界的生命而服务，同时也获得了自己的生命。“你们要给人，就必有给你们的。”（路6:38）这一教训不仅载于《圣经》之中，也的确写在自然界之内了。

山麓及平原留出通路来，让山上的溪水可以流至海洋，其所作的施舍获得了百倍的报偿。流水潺潺的涌泻过去，留下它那美丽丰盛的礼物。那被夏日炎阳暴晒的赤地，出现了一带青翠的草木，指明河流经过之处;每一株大树，每一个蓓蕾，每一朵鲜花，都是上帝必报赏凡向世人传授他恩命之人的明证。




第四节 凭着信心撒种

永生教育学



凭着信心撒种

在生长的各项步骤所含的无数教训中，有些最可贵的已在救主撒种的比喻中发挥了。这比喻对于老幼都有教训。



“上帝的国，如同人把种撒在地上，黑夜睡觉，白日起来，这种就发芽渐长，那人却不晓得如何这样。地生五谷，是出于自然的;先发苗，后长穗，再后穗上结成饱满的子粒。”（可4:26－28）

种子具有一种发芽的本质，这种本质乃是上帝所亲自赋予的;虽然如此，但种子本身仍无发芽生长的能力。人固然能设法促进谷粒的成长;但终有其无能为力之处。他必须仰赖那位用自己全能将撒种与收割奇妙联系起来的主。



种子含有生命，土壤含有能力;但若非那无穷的大能昼夜运行，种子就决不能有何收成。那干旱的田地必须经受雨水的滋润;太阳必须散放温度;埋下的种子必须受电的感应。那经造物主所注入的生命，惟有他才能唤起。每一种子的生长，每一植物的发育，均须靠赖上帝的大能。



“种子就是上帝的道。”“田地怎样使百谷发芽，园子怎样使所种的发生，主耶和华必照样使公义和赞美在万民中发出。”（路8:11;赛61:11）自然方面的撒种如何，灵性方面的撒种也是如此;那唯一能产生生命的能力，乃是从上帝而来的。



撒种之人的工作乃是出于信心的工作。他虽不能了解种子发芽生长的奥秘;但他信任上帝借以使植物繁殖的种种媒介。他将种子撒下，期望在收获时得到多倍的丰收。照样，父母及教师也当努力工作，务期从所撒的种子上有所收获。



那好种子初时或将隐藏在心中。看不出已扎了根;但后来一经上帝的灵吹入心灵之上，那埋藏的种子就发芽了，最后竟结出果实来。我们不知道在生平的事业上，或此或彼，究竟何者将要发旺。但这一问题并不需要我们解决。“早晨要撒你的种，晚上也不要歇你的手。”（传11:6）上帝伟大的约言，乃是“地还存留的时候，稼穑……就永不停息。”（创8:22）农夫就凭着信靠这一应许而耕种;我们在撒播属灵种子的事上，也当同样地凭着信心而工作，信赖他的保证:“我口所出的话也必如此，决不徒然返回，却要成就我所喜悦的，在我发它去成就的事上必然亨通。”“那带种流泪出去的，必要欢欢乐乐地带禾捆回来。”（赛55:11;诗126:6）

种子的发芽代表灵命的肇始，植物的发育乃是品格发展的象征。若不生长，决无生命。植物不长则死。植物的生长是默默而不知不觉，却又继续不断的，品格的发展也如此。在发展的每一阶段中，我们的生命也许是完全的;然而上帝对我们的旨意若得以成全，则我们仍将继续不断地长进。



植物因接受上帝所供备维持其生命的事物而生长;照样，属灵的生长也必须借着与神圣的媒介合作，方可达成。植物在土壤中生根，我们也须在基督里生根。植物接受阳光和雨露，我们也须接受圣灵。我们若坚心依赖基督，他就必临到我们“像甘雨，像滋润田地的春雨。”他必如“公义的日头”兴起，以具有“医治之能”的光线照耀我们。我们“必如百合花开放。”我们必“发旺如五谷，开花如葡萄树。”（何6:3;玛4:2;何14:5，7）

麦子生长时，“先发苗，后长穗，再后穗上结成饱满的子粒。”（可4:28）农夫撒种栽培的目的，是希望结出子粒来，使饥饿的获得粮食，并得传种以待将来的收获。那神圣的“田主”也是同样地期望收获。他力求要在跟从他的人心中及生活上重显他自己，以便借着他们使他可以重显在别人的心中与生活上。

植物从子粒逐渐成长的步骤，是儿童训练的一个实物教训。“先发苗，后长穗，再后穗上结成饱满的子粒。”（可4:28）那位讲述这比喻的主，创造了渺小的子粒，赋以维持生命的质素，并定立了控制它生长的规律。这比喻所指示的真理也在他自己的生活上实现了。他贵为天庭之君，荣耀的王，竟在伯利恒变成婴孩，暂时代表那在母亲照护下孱弱无力的婴儿。他在幼年说话行事都像小孩，孝敬他的父母，顺从他们的心意帮助他们。但自从他的心智启发之后，他就不断地在恩典和真理的知识上有长进。



父母与教师当定意如此培养少年的意向，使之在人生的每一阶段中均可表现该时期所应有的优美特性，正如园中的植物一般，自然而然地发展。



当教育儿童保有其赤子之真。当训练他们乐意作帮助人的小事并从事与他们年龄相符的游戏及任务。儿童时期正如比喻中所说的苗，苗有其本身特具的美质。不应强令儿童早熟，须尽可能使其保持幼时的朝气与美德。儿童的生活愈安静愈纯朴，愈少掺入人为的兴奋并愈多与自然协调，就于体力、智力及灵力方面更有助益。

在救主使五千人吃饱的神迹上，就显明了上帝能力在庄稼收获上的运行。耶稣揭开了那遮蔽自然界的帘幕，显露出那不断为我们的利益而施用的创造之能。那位使饼加多的主每天都在施行神迹，使撒在地里的种子增加。他借着神迹，使田地的出产不断地供养千万人。人们奉召在种植五谷预备食物的事上与他合作，他们反因此而忽视了神圣的作为。他能力的运行反被认为自然的因果，或是归功于人的作为;并且往往以他的恩赐供自私之用，致使福惠反而成了咒诅。上帝正在设法改变这一切的情形。他渴望我们麻木的感觉活跃起来，能觉察他的慈悲仁爱，以致他的恩赐能以按他本意成为我们的福惠。



那赋予子粒以生命的乃是上帝的道，也就是他生命的授畀;我们在食用五谷时，便成了那生命的分享者。上帝希望我们体察这事;他要我们就在每日的饮食上，也可以看出他的作为，并可借此更加与他亲近。

依照自然界上帝的律法，有其因必有其果，这是确切不移的。收获证实所撒的种;这也是无可推诿的。人或者可以欺骗人，而在未曾致力的事上竟博得人的称赞与报酬。但在自然界中却是无法欺骗的。对于不忠心的农夫，所收的庄稼就要定他的罪。就最深的意义而言，属灵方面的情形也是如此。罪恶似乎是成功的，然而实际上却不然。逃学的儿童，懒于读书的青年，不为雇主忠心服务的学徒或店员，以及无论在任何事务或专业上不竭忠尽职的人，或者自以为只要能文过饰非，就于己有利;但事实上并非如此;他乃是欺骗自己。生命的收获乃是品格，那决定今世及来生命运的也是品格。



庄稼乃是所撒种子的繁殖。每一子粒的结实都“各从其类。”我们所养成的各种品性也

是如此。自私、自利、自负和任性，都必生出同样的恶果，结局乃是困苦和灭亡。因为“顺着情欲撒种的，必从情欲收败坏;顺着圣灵撒种的，必从圣灵收永生。”（加6:8）仁爱、同情与良善所结的乃是福果，是永垂不朽的收获。



在收获中种子繁殖了。一粒麦子因经多次的播种繁殖。而致布满一大片金黄色的麦田。一个人的生命甚至一次行动所生的影响，也可能照样广布开来。



那瓶为膏基督而开的真哪哒香膏，在历代以来不知曾激起了多少的仁爱行为！那无名的穷寡妇所投的“两个小钱，就是一个大钱，”（可12:42）不知曾引起了多少为救主工作而献上的礼物！


第五节 因死得生

永生教育学



因死得生

撒种的教训能教人慷慨。“少种的少收，多种的多收。”（林后9:6）主说，“你们在各水边撒种……的有福了。”（赛32:20）在各水边撒种，意即何处需要我们帮助，我当施舍。施舍决不至于使人穷困。“多种的多收。”撒种的人须将种子撒出去，才能使它繁殖。照样，我们也须分赠幸福，方能增进一己的幸福。上帝的应许保证丰足，俾使我们得以继续施舍。

不但如此，当我们分赠今生幸福时，那获得幸福的人就必心怀感激，准备接受属灵的真理，这样就得着收获到永生了。

救主以种子撒在地里代表他为我们所作的牺牲。他说:“一粒麦子不落在地里死了，仍旧是一粒; 若是死了，就结出许多子粒来。”（约12:24）只有借着那“苗裔”--基督的牺牲，才能为上帝的国结出果子来。依照植物界的规律，生命乃是由于他的死而来的。

凡与基督同工而结果子的人，也是如此。自私自利的心必须消灭;必须将生命舍弃在世界需要的沟畦之中。然而牺牲自我的规律，也就是保全自我的规律。农夫因舍弃子粒而得以保存他的子粒。照样，也只有那为上帝与人类服务而甘愿牺牲的生命，才是必得保全的生命。

种子死了，就长出新的生命来。我们可从这事学得复活的教训。上帝论到那被埋藏在坟而任其腐朽的尸体，曾说:“所种的是必朽坏的，复活的是不朽坏的，所种的是羞辱的，复活的是荣耀的;所种的是软弱的，复活的是强壮的。”（林前15:42－43）

父母及教师在讲授这些教训时，当采用实际的方法。当使儿童自行培土撒种。当他们在工作时，父母或教师可向其说明心中的园地和撒在其中的好种或坏种，并解释园地必须预备妥当方可下种;人心也是如此，必须预备妥当，才能撒下真理的种子。在将种子撒在地里的时候，可教他们以基督之死的教训;在发芽的时候，可教以复活的道理。当植物生长的时候，仍可继续发挥自然的撒种与属灵的撒种二者之间的相合之处。



教导青年也当采用同样的方法。从田地的耕种上，可不断地学得教训。无人将立即收获庄稼的期望，寄诸未经开垦的荒土上。必须先在预备土壤，撒播种子，和栽培禾稼的事上，殷勤不倦地努力方可。属灵方面的撒种也须如此。心园必须开恳。心地必须借悔改掘松。那阻碍好种发育的有害之物必须根除。正如一度满布荆棘的土地，只有借着殷勤地操作，方能开垦;照样，内心邪恶的倾向，也惟有靠基督的名和能力而诚恳地努力，才能胜过。

在开垦土地的时候，细心的工人就必看出有许多从未梦想过的宝贝在他面前出现。人若不注意有关的规律，就决不能在农事或园艺上获致成功。每一种植物的特别需要，必须加以研究。不同的植物需要不同的土壤与栽培，而获致成功的条件就是遵从与每一植物有关的规律。移种之时必须注意，连一条须根也务使不受挤轧或被误置;稚嫩植物的照护;修剪与浇灌;使植物夜间不受霜打，白昼不被日晒;防免野草，疾病和害虫;以及栽培修理等工作，不仅予人以发展品格的教训，而且这种工作的本身也就是一种发展的方法。在培养谨慎、忍耐、注意细节，顺从规律上，这种工作也予人以最重要的训练。得与生命的奥秘及自然的美丽时常接触，以及由照顾上帝所造这一切美丽之物唤起的仁爱，均足以刺激人的心智，锻炼并提高人的品格;而且所受的教训，能使工作人员得以更有效地应付他人的心智。


第六节 其他的实物教训

永生教育学

其他的实物教训“凡有智慧的，必在这些事上留心，也必思想耶和华的慈爱。”上帝医治之能是贯彻于自然界的。一棵树若被砍断，一个人若受了伤或折断了一根骨头，自然就立刻从事修复伤处。甚至在尚未发生需要之前，那些医治的能媒就已准备好了;一旦遇有某一部分受伤，全副精力就专注于恢复的工作。属灵方面的情形也是如此。在罪恶尚未造成需要之前，上帝早已预备了补救的方法。每一屈从试探的人就是被仇敌击伤了，压制了;但无论哪里有了罪恶，那里也有了救主。基督的工作就是要“医好伤心的人，报告被掳的得释放，……叫那受压制的得自由。”（路4:18; 赛61:1）我们应当在这种工作上合作。“若有人偶然被过犯所胜，……当……把他挽回来。”（加6: 1）这里所译的“挽回”二字，意思就是连接，如同使脱了关节的骨头重行接合一样。这比喻是多么地含意深长啊！那做错或犯罪的人，即是与他周围的一切失去了原有的关系。他也许觉得自己的错误而充满懊悔的心;但他却无法自己复原。他是处在狼狈不堪与莫知如措的景况中，是个被击败而无力自拔的人，必须有人去挽救他，医治他，使他重新振作起来。“你们属灵的人，就当……把他挽回过来。”只有那从基督的心里洋溢出来的爱才能医治。只有那在里面有这爱的溢流，正如同液汁之在树身或血液之在人体内溢流着的人，才能挽回那受伤的心灵。

爱的种种媒介具有奇妙的能力，因为它们也是神圣的。我们如果能学得那“使怒消退”的柔和的回答，那“恒久忍耐，又有恩慈”的爱，以及那“能遮掩许多的罪”的爱，（箴15:1;林前13:4；彼前4:8）则我们的人生将要赋有何等的医治之能啊！我们的生活将有何等的改变，而使人间成为天上，得以预享天国之福啊！这些宝贵的教训，可用最简单的方法教授，甚至儿童也能明白。儿童的心地是柔软而易于受感动的;我们年龄较长的人如能“变成小孩子的样式，”（太18:3）学习救主的纯朴，温柔和仁慈的爱心，就不难感动小孩们的心，并将爱心的医治之服务教导他们。

上帝的一切作为，不拘是最微小的或最伟大的，无不完善。那将诸世界悬于太空中的手，也就是那模造田间百花的手。试将路旁最小最普通的花朵拿来放在显微镜下察看，注意它每一部分是如何的精美与完全。照样，在最卑微的人身上，也可以找出那真正的优点;那最普通的职务，只要凭着爱心忠诚去作，在上帝看来也是美好的。我们若在小事上尽心注意，就能成为与上帝同工的人，且能蒙那位看见并知道万事者的嘉许。

那横跨天空而发出拱形之光的虹，乃是上帝“与地上各样有血肉的活物所立的永约”的记号。（创9:16）那环绕天上宝座的虹，也是上帝赐给他儿女平安之约的记号。

云彩中的虹乃由日光和雨水联合而成，照样，那在上帝宝座之上的虹，也代表他的慈爱和公义的联合。上帝对那悔改的罪人说，你可以存活;因为“我已经得了赎价。”（伯33:24）“我怎样起誓不再使挪亚的洪水漫过遍地，我也照样起誓不再向你发怒，也不斥责你。大山可以挪开，小山可以迁移;但我的慈爱必不离开你，我平安的约也不迁移;这是怜恤你的耶和华说的。”（赛54:9－10）


第七节 众星的信息

永生教育学



众星的信息

星辰对于每一个人也有一道快乐的信息。在那人人所必遭遇的时辰，就是心志沮丧，试探严重;所遇的艰难似乎不能胜过，人生的目的似乎不能达到，人生的希望似乎已成画饼的时候;我们除了在上帝所曾吩咐我们从那坚定不移的星辰而得的教训以外，还能从什么地方得到勇气与决心呢?



“你们向上举目，看谁创造这万象，按数目领出，他一一称其名，因他的权能，又因他的大能大力，连一个都不缺。雅各啊!你为何说：‘我的道路向耶和华隐藏?’以色列啊，你为何言：‘我的冤屈上帝并不查问?’你岂不曾知道么?你岂不曾听见么?永在的上帝耶和华，创造地极的主，并不疲乏，也不困倦;他的智慧无法测度。疲乏的，他赐能力;软弱的，他加力量。”“你不要害怕，因为我与你同在；不要惊惶，因为我是你的上帝。我必坚固你，我必帮助你，我必用我公义的右手扶持你。”“我耶和华你的上帝，必搀扶你的右手，对你说：不要害怕!我必帮助你。”（赛40:26－29;41:10，13）

棕树虽在沙漠中饱受烈日的暴晒及飞沙的袭击，但仍保持青翠，茂盛与繁殖。它的根有活泉的灌溉。在干燥荒凉的平原上，从遥远之处就可以看见它那青葱的树顶了;垂死的旅客因此得以策励他那疲惫的脚步再往前行，直到那清凉的荫下和那救命的水旁。

沙漠中的树乃是一种表号，代表上帝要他的子民在这世上所当度的生活。他们当领导那些疲乏无力，心神不安，而行将在罪恶的沙漠中死亡的人，到活水那里。他们当向同胞指明那位邀请说“人若渴了，可以到我这里来喝”的主。（约7:37）

那广而深的江河，供应世界各国交通运输之用，被人认为有造福于全世界的价值;但那些协助合成大川的涓涓细流究竟如何呢?假若没有它们，那江河也就不存在了。江河之所以存在的，全赖乎它们。照样，那些蒙召在大事上作领袖的人被人尊荣，似乎是事业的成功全在他们;殊不知成功需靠无数低微工人的忠诚合作，这些工人是不为世人所知的。世上多数劳苦大众，他们的工作无人赞扬，他们的辛劳无人赏识。在这种境况中，许多人便心怀不平;他们觉得一生是虚度了。但那涓涓溪流无声无息地挟带着健康，肥沃与美丽，穿过丛林和草原，它的功用正与广大的江河相同。而且在供应江河的时候，它帮助达成了江河自身所永远不能成功的事。

这是许多人所需要的教训。人们太崇拜才干，太贪恋地位了。那非当领袖便不作事的人太多了;那非得人的称赞便没有兴趣去苦干的人也太多了！我们所当学习的教训，就是要忠心地充分利用我们所有的能力和机会，并在上天所赋予我们的境遇上心满意足。


第八节 信赖的教训

永生教育学

信赖的教训“你且问走兽，走兽必指教你，又问空中的飞鸟，飞鸟必告诉你;……海中的鱼也必向你说明。”“你去察看蚂蚁的动作。”“你们看那天上的飞鸟。”“你想乌鸦。”（伯12:7－8;箴6:6; 太6:26;路12:24）我们不仅要告诉儿童关于这一切上帝所造之物的事，也须使之从动物直接获得教训。蚂蚁可给人耐心勤劳，坚忍克难，以及为将来而准备的教训。飞鸟可给人信靠的好教训。我们的天父固然供养它们; 但它们却必须采集食物，营筑巢穴，并养育小鸟。它们时刻冒着仇敌伤害的危险;然而它们却仍是多么愉快地去作它们的工！它们的歌曲该是多么地充满快乐！那位作诗者所形容上帝照顾林中动物的话，该是多么地美妙啊！“高山为野山羊的住所;

岩石为沙番的藏处。”（诗104:18）他使那飞鸟住宿，“在树枝上叫啼”的山中有水泉流出。（诗104:12）林中和山间的一切动物，都是他大家庭的一部分。他一张手，凡“有生气的都随愿饱足。”（诗145:16）阿尔卑士山的老鹰有时因受暴风的袭击，落在狭小的山峡中。那暴风雨的密云把这林中的大鸟围困了;凝聚的黑云，使它与自己住栖当阳的山巅隔离了。它虽设法逃避，终属徒劳。于是它在空中展翅翱翔，往来哀鸣，响激群山。最后它终于奏凯上升，穿云而过，得以重见光明，而将黑暗与风暴远远地抛在下面了。照样，我们有时也可能被艰难、灰心和黑暗所包围了。虚谎、灾祸、与不平的事把我们困住了。有许多云雾是我们不能驱散的。我们与环境斗争，终归徒然。我们只有一条逃生之路。云雾都是靠近地面的;在云海之上，有上帝的荣光照耀着。我们以信心为翅，就可升入有上帝同在的阳光之中。

照着这种方法，可以学得许多教训。例如树木能教人自恃;树木独自生长在平原或山麓之上，其根深入土中，而能力足以抵御风暴。设将细嫩的小树屈折为弯曲多结的树干，以后不拘用什么方法，都不能使它恢复原有匀称的形状。这事可以教人明白幼年所受影响的能力。荷花能教人圣洁生活的秘诀。荷花生长在污浊的池塘中，为杂草和废物所包围，但它那空心的花茎却是从水底清洁的沙土中生长出来的;它从那里得到生命，在日光中开出那馨香而又洁白无疵的花朵来。

这样，儿童和青年一方面可从教师及课本上获得实际的知识，一方面也能自己学得教训，分辨真理。在他们从事园艺的时候，可以询问他们从栽种修理的工作上得到些什么教训。当他们观赏美丽的风景之时，可以问他们上帝为什么使田野森林具有各种美丽的色彩。为什么不使万物一律是深褐色的呢? 当他们采集花朵的时候，可导使他们想到上帝为什么从伊甸留下这些美丽的花木来给我们。教导他们注意自然界到处所有的证据，证明上帝是顾念我们，使万物都奇妙地适合我们的需要与快乐。

只有那在自然界中认出天父亲手的工作，在地上的一切丰盛与美丽中看出天父之手笔的人，才能从自然界的事物上学得最深奥的教训，并获得它们最高度的服务。只有那看山林、幽谷和江河、大海等为上帝思想的表示，视之为创造者的启示的人，才能充分地欣赏它们的意义。

《圣经》的作者采用了许多自然的例证;当我们观察自然界的事物时，我们就能在圣灵的引导之下，更加充分地明了上帝圣言所含的教训。这样，自然界就成了开启《圣经》宝库的钥匙了。

当鼓励儿童在自然界搜寻那些解释《圣经》教训的事物，并从《圣经》中找出由自然界而引申的比喻。他们须从《圣经》及自然界中找出每一件代表基督的事物，和他用以解释真理的一切事物。这样，他们就可学习在树木与葡萄藤，百合与玫瑰，太阳与星辰中看出基督。他们也可学习在禽鸟的歌声，树木的啸声，轰轰的雷声和海洋的乐声中，听出他的声音。自然界的每一事物都必向他们重述他的宝训。

对于那些这样使自己认识基督的人，地球就不再成为荒凉之处;而将成为他们天父的家，到处都有那位曾经一度住在人间的主同在。


第五章 《圣经》是一位教育者

永生教育学



《圣经》是一位教育者

“你行走，它必引导你;你躺卧，它必保守你;你睡醒，它必与你谈论。”

心智与灵性的修养

“房屋……因知识充满各样好宝贵的财物。”

根据上帝的律例，人的心思、灵性和身体方面的能力，必须由努力而得增进。惟有练习始能发展。上帝已依照这一定例，在他的圣言中预备了心智与灵性发展的方法。



《圣经》含有人所需要明了，以便适应今世或来生的一切原理。这些原理是人人均可了解的。凡存心尊重《圣经》教训的人，每读一段经文，无不从中获得若干有益的思想。然而《圣经》中最有价值的教训却并非得自偶然或断续的研究;其重要的真理系统，也非躁急或草率的读者所能识别。其中有许多珍宝隐藏在深处，惟有借着勤恳研究与不辍的努力，方能获得。那组成伟大完整的各种真理，必须“这里一点，那里一点”（赛28:10）地搜寻采集。



这些真理一经如此搜集，就必发现是彼此完全符合的。每一部福音，乃是其他福音的补充;每一种预言，乃是另一预言的解释;每一项真理，也是若干其他真理的启发。犹太人所有的各种制度，都一一由福音说明了。上帝圣言中的每一原理各有其地位，每一事实各有其意义。而此圆满的结构，在计划与实施上，均见证其创作者。像这样的一种结构，除了无穷之主以外，绝非人的心智所能想象或设计得出的。



在查考《圣经》各部并研究其相互关系时，人心智上的最高能力，便获得了高度的运用。凡如此从事研究的人，无不在智力上有所发展。



研究《圣经》之所以具有心智方面的价值，不仅在乎搜寻真理而将其综合起来，也在乎为领悟其所述主题而作的努力。人的心智若仅顾及平凡陈腐之事，就会变成狭小软弱。若永不用以明了那些远大的真理，不久就会失去增长的能力。欲求防御此种退化而刺激发展，莫如研究上帝的圣言。《圣经》如作为心智训练的工具，其成效当胜于其他任何一部书或一切书的总和。《圣经》题旨的博大，词句的简洁，想象的美妙，对于思想的鼓舞及提高，实属无与伦比。任何其他的研究，均不能较努力领悟伟大真理的启示更足予人以心智的能力。人的心智既经如此与无穷者的思想接触，自不能不有所扩张与增强。



《圣经》在发展人的灵性上，其能力更为伟大。人的被造原为与上帝交往，惟有借着这种交往，方能获得其真正的人生与发展。他的被造原是要在上帝里面获得最大的喜乐，除此并无别法能静止其内心的欲望，满足其灵性的饥渴。凡存着真诚与受教的精神研究上帝的圣言，而欲尽力了解其中真理的人，就必与其创作者接触;这样的人除非自甘暴弃，则其发展的可能必是无可限量的。



《圣经》的题材与文体，范围极其广大，对于每一个人，都有足以引起其兴趣，诉诸其心意之处。《圣经》的记载中，有最古的历史;有最真实的生活传记;有治国齐家的原理，这些原理是人的智慧所无可比拟的。《圣经》包含有最深奥的哲理、最美妙、最宏壮、最感人与最凄怆的诗歌。《圣经》的著述仅就以上几点而论，即已远超乎任何世上作者的作品;但就其对那伟大中心思想的关系而言，这些著述的范围就更加无限广博，价值也就更加无限高贵了。就这一思想的观点而观察，则每一个题目都具有一种新的意义。在那叙述极为简明的道理中，也包含着有高与天齐而达到永生的原则。



《圣经》的中心题目，也就是全书其他各题所集中的一个总题，乃是救赎的计划，即在人心中恢复上帝的形象。自从在伊甸首次公布那含有希望的宣判，以致启示录内末次所述荣耀的应许，“也要见他的面;他的名字必写在他们的额上，”（启22:4）《圣经》每一卷每一段的主旨都阐明这奇妙的总题--人类的高举--上帝的能力，“使我们借着我们的主耶稣基督得胜。”（林前15:57）

凡理解这一层意义的人，眼前便有供其研究的无限领域。他也获得了那开启全部上帝圣言之宝库的关键。



救赎的科学乃是一切科学中的科学;这是天使和一切未堕落之世界的诸圣者所研究的科学;也是引起我们主救主之注意的科学;是参入无穷之主所怀旨意中“永古隐藏不言”（罗16:25）的科学;也将成为上帝救赎之民在无尽岁月中所从事研究的科学。这是人类可能从事的一种最高尚的研究。这种研究能促进人的心智，提高人的灵性，而为其他研究所无能为力者。



“惟独智慧能保全智慧人的生命，这就是知识的益处。”耶稣说道:“我对你们所说的话就是灵，就是生命。”“认识你独一的真神，并且认识你所差来的耶稣基督，这就是永生。”（传7:12; 约6:63;17:3）

那使诸世界出现的创造之能就在上帝的话中。这话能授与能力;产生生命。每一道命令即是一个应许;人若定意领受，将其接纳在心灵之中，那位无穷之主的生命就必与之偕来。它改变人的本性，并照着上帝的形象重造人的心灵。



如此分得的生命也必照样得着维持。因人活着乃“靠上帝口里所出的一切话。”（太4:4）

人的心思与灵性乃由其所获的供养而得建立;而决定采用何种供养之权却在乎我们。每一个人均有权选择其所时常思想与形成品格的题目。上帝论到每一获得特权可以阅读《圣经》之人说:“我为他写了律法万条。”“你求告我，我就应允你，并将你所不知道、又大又难的事指示你。”（何8:12; 耶33:3）

每一个人，不论其人生的处境如何，只要有上帝的圣言在手，便可随意拣选所欲与交往的人。他在《圣经》的篇章中，可以和人类中最高尚最良好的人物交谈，并可倾听那位永活者对人说话的声音。在他研究并默想那些“天使也愿意详细察看”（彼前1:12）之题目时，他就可和他们来往。他也可以追随那位从天而来之教师的脚踪，听他往日在山上、平原与海边教训人时所说的话。他可以住在此世而置身于属天的氛围中，将具有希望的思想与渴慕圣洁的意念分给在地上忧伤而遭受试探的人;他自己也得与那位看不见的主有愈益亲近的交契;正如那昔日与主同行的人一般，日渐接近永存世界的门，直至那门开了，他便可以进去。他会发觉自己不是生客。那欢迎他的声音乃是他在地上眼不可见之同伴，众圣者的声音，这些声音乃是他在此世已经学会辨明而且爱好的。凡借着上帝的圣言而与天国交结的人，将来置身于天国友伴之中，就必有如归故乡之感。


第二节 科学与圣经

永生教育学

科学与圣经“看这一切，谁不知道是耶和华的手作成的呢?”自然与圣经两大著作既出于同一之主的手笔，则其所显示的自不得不互相符合。它们用不同的方法，不同的言语来证明同一伟大的真理。科学的发明，日新月异;但从它研究所得的一切，若真正地为人了解，就没有一样是与神圣的启示相冲突的。大自然与《圣经》是彼此互相解释的。它们将上帝借以工作的若干规律教导我们，使我们得以认识他。

虽然如此，但那从观察自然界事实而得的种种错误推论，却使人以为科学与启示是互相冲突的;为求恢复协调起见，就有人对《圣经》作种种的解释，这些解释足以中伤并损毁上帝圣言的力量。摩西所写创造的记录，如按字句解释，人们以为是与地质学有冲突的。他们宣称地球从浑沌的境况中进化，须费数百万年的时间;为使《圣经》适应这种所谓科学的发现，人们就假定创造的时日乃是渺茫无定的长时期，包括成千成万或数百万年的光阴。

这种结论完全是不需要的。《圣经》的记载原是与它自身并与自然的教训相符的。论到第一日的创造工作，《圣经》记载说:“有晚上，有早晨，这是头一日。”（创1:5）对于最初六天的创造工作，实际上都有同样的记载。《圣经》说这些日子的每一天，都是有晚上，有早晨，与自那时以后的其他各日子并无二致。论到那创造之工的本身，神圣的见证说:“因为他说有，就有;命立，就立。”（诗33:9）欲使地球自浑沌而进化，这在那位能如此创造无数诸世界的主，需用多长的时候呢?我们是否必须破坏他的圣言，才能解释他的作为呢?

地上发现的遗骸，固然证明从前曾有较比现在更为巨大的人，兽，与植物的存在。然而这些遗骸竟被认为在摩西所记时间以前，早已有植物与动物存在的证明了。但关于这些事，《圣经》的历史已有充分的解释。洪水以前，植物与动物的发长，远超过以后所有的情况。在洪水的时候，地面破裂了，各方都有显著的改变，到了地壳重新整顿的时候，就留下了许多的凭据，证明以前生存的生命。在洪水时被埋在地下的许多广大森林，以后就变成了煤，形成了广袤的煤区，并产生大量的石油，供给我们今日的舒适与便利。这些事一经说明之后，就成了许多见证，默然无声地在证明《圣经》的真实了。

还有一种与地球进化之理论相似的说法，就是说人创造大工的杰作的进化过程是由单细胞，软体动物，而后四足动物逐渐变化而成的。

我们若想到人所有的研究机会;他的生命是何等的短促;他活动的范围是何等的有限;他的眼光是何等的窄狭;他所得的结论，特别是有关所谓在《圣经》史实以前各事的结论，错误是何等的多，何等的大;所谓科学的推断，是如何地常受改正或被摒弃;对于地球的发展所假定的时期，是如何地动辄增减，相差至数百万年之多;而且科学家所提出的理论，又是如何地彼此互相冲突，想到这一切，难道我们为了要追溯人类从单细胞，软体动物，和人猿而进化的世系，就同意弃绝《圣经》那重要简赅的说明:“上帝就照着自己的形象造人，乃是照着他的形象造男造女”吗?（创1:27）难道我们要否认那较比各王宫中所珍藏的任何家谱更光荣的家谱的记录--“是亚当的儿子，亚当是上帝的儿子”吗?（路3:38）科学的发现和生活的经验，只要有了正确的了解，就都与《圣经》的见证相符，一同证明上帝继续不断地在自然界之间运行。

尼希米记载利未人所唱的诗歌说:“祢，惟独祢，是耶和华。你造了天和天上的天，并天上的万象，地和地上的万物，海和海中所有的，这一切都是祢所保存的。”（尼9:6）论到地球，《圣经》说那创造之工是早已完成了的。“造物之工，从创世以来已经完成了。”（来4:3）但是上帝的能力仍在维持着他所创造的事物。脉搏的跳动，呼吸的连续，并非因为机构的一经拨动，就本其固有的能力而继续运动。每一次的呼吸，每一次的心跳，都是见证上帝的眷顾;我们的生命、动作，存留都在乎他。从最渺小的昆虫以致于人，每一活物无不日常依靠他天意的眷顾。

“这都仰望祢……祢给他们，他们便拾起来;

祢张手，他们饱得美食。

祢掩面，他们便惊惶;

祢收回他们的气，他们就死亡归于尘土。

祢发出祢的灵，他们便受造;

祢使地面更换为新。”（诗104:27－30）“上帝将北极铺在空中，将大地悬在虚空;

将水包在密云中，云却不破裂。……在水面的周围划出界限，直到光明黑暗的交界。”“天的柱子因他的斥责震动惊奇。

他以能力搅动大海，……借他的灵使天有装饰;

他的手刺杀快蛇。

看哪，这不过是上帝工作的些微;

我们所听于他的是何等细微的声音！他大能的雷声谁能明透呢?”（伯26:7－10，11－14）“他乘旋风和暴风而来，云彩为他脚下的尘土。”（鸿1:3）这种运行在一切自然界中维持万物的大能力，并非像某些科学家所称的，仅是一种弥漫万有的原质，一种激动的能力。上帝是个灵;然而他也是有形体的，因为人乃是照他的形象而造的。就形体而言，上帝已在他儿子的身上显示了自己。耶稣虽是天父荣耀所发的光辉，也“是上帝本体的真像，”（来1:3）然而他在地上的时候却成为人的样式。他到世上来，是一位有形体的救主。他升到天上，仍是一位有形体的救主。他在天庭中为人代求，也是一位有形体的救主。他在上帝的宝座前为我们服务，乃是“一位像人子”的主。（但7:13）使徒保罗受了圣灵的感动，宣称基督是那位“万有都是靠他造的，……都是借着他造的。又是为他造的;他在万有之先;万有也是靠他而立。”（西1:16－17）那在太空支持诸世界，在上帝的宇宙间使万有按着定序工作不倦的手，也就是那为我们的缘故而被钉十字架的手。

上帝的伟大乃是我们所不能测度的。“耶和华的宝座在天上;”（诗11:4）然而借着他的灵，他便无所不在。他很熟悉而且也亲自关怀他手所造的一切。

“谁像耶和华我们的上帝呢?他坐在至高之处，自己谦卑，观看天上地下的事。”（诗113:5－6）“我往哪里去，躲避祢的灵?

我往哪里逃，躲避祢的面;

我若升到天上，祢在那里;

我若在阴间下榻，祢也在那里。

我若展开清晨的翅膀，飞到海极居住，就是在那里，祢的手必引导我，祢的右手也必扶持我。”（诗139:7－10）“我坐下，我起来，祢都晓得，祢从远处知道我的意念；

我行路，我躺卧，祢都细察，祢也深知我一切所行的。……祢在我前后环绕我，按手在我身上。

这样的知识奇妙，是我不能测的;

至高，是我不能及的。”（诗139:2－6）那奇妙的因果律与供应律，都是那位创造万物之主所制定的。那在物质界规定使每一培植的愿望应得满足的，也是他。那创造人类，使之具有求知求爱的能力的，也是他。他自己根本不愿使人的需要不得满足。人类在与罪恶，忧患，痛苦奋斗的今世生活中，所有的需要与渴望，绝非空洞的原理，与人无直接关系的原质或抽象的观念，所能满足的。单是相信律法和权势，或是相信那些毫无怜悯及从不听人呼救的事物，仍无足为力。我们需要知道那支持我们的大能膀臂，也需要认识一位怜悯我们的无穷之友。我们需要紧握那只温暖的手，信赖那满有仁慈的心。上帝已在他的圣言中显明他自己乃是这样的一位主。

凡深切研究自然界一切奥秘的人，就必充分地觉察他自己的无知及软弱。他必觉察还有许多的高度及深度是他所不能达到的，也有许多的秘密是他所不能窥破的，更有许多真理的园地摆在他的面前，是他所未曾进入的。他必如牛顿一般承认说:“我觉得自己似乎是一个小孩子在海滨找寻石子与贝壳，而那摆在我面前的，却是一大片尚未发现的真理的汪洋。”那富有研究的科学家不得不承认有一种无穷的能力，在自然界之间运行。但在人类无助的理智看来，自然界的教训只是自相矛盾与使人失望的。惟有借着启示，才能正确地解释它的真义。“我们因着信就知道。”（来11:3）“起初上帝。”（创1:1）人的心智在迫切追究的时候，也如同那只鸽子飞到方舟内才得安息一般，惟有在这一句话上才能得到安息。上下四周都充满着无穷之爱，使万有都成全那“所羡慕的良善。”（帖后1:11）“自从造天地以来，上帝的永能和神性……，虽是眼不能见，但借着所造之物，就可以晓得。”（罗1:20）惟有借着那位神圣教师的帮助，才能明白受造之物所作的见证。“除了在人里头的灵，谁知道人的事?像这样，除了上帝的灵，也没有人知道上帝的事。”（林前2:11）“只等真理的圣灵来了，他要引导你们明白一切的真理。”（约16:13）惟有借着那在太初“运行在水面上”的灵;并借着“万物是借着他造的”道，以及那“照亮一切生在世上的人”的真光，才能正确地解释科学所作的见证。惟有借着他们的指导，才能明了科学最深的真理。

我们在研究他的一切作为时，只有靠着一位无所不知之主的指导，才能思想他的意念像他所想的一样。


第三节 事物的原理与方法

永生教育学



事物的原理与方法

“行正直路的步步安稳。”

《圣经》对于各项正当的事务，无不提供必需的准备。其中所论关于殷勤、诚实、俭约、节制与廉洁等原理，乃为真成功的秘诀。这些原理记载在箴言书上，构成了一个实际智慧的宝库。一般商人、技师，以及任何部门事业的领袖，除了从这位智慧者所说的箴言之外，还能从何处为自己和自己所雇拥的职工找到更好的格言呢?



“你看见办事殷勤的人么?他必站在君王面前，必不站在下贱人面前。”（箴22:29）

“诸般勤劳都有益处，嘴上多言乃致穷乏。”（箴14:23）

“懒惰人羡慕，却无所得。”“好酒贪食的，必致贫穷，好睡觉的，必穿破烂衣服。”（箴13:4;23:21）

“往来传舌的泄漏密事，大张嘴的，不可与他结交。”（箴20:19）

“寡少言语的有知识;”但“愚妄人都爱争闹。”（箴17:27;20:3）

“不可行恶人的路”，“人若在火炭上走，脚岂能不烫呢?”（箴4:14;6:28）

“与智慧人同行的，必得智慧。”（箴13:20）

“滥交朋友的，自取败坏，但有一朋友，比弟兄更亲密。”（箴18:24）

我们与人相互间的全部义务，都包括在基督的这句话中:“所以，无论何事，你们愿意人怎样待你们，你们也要怎样待人。”（太7:12）

人若注意《圣经》所一再郑重提述的警告，就可在经济上逃避多少次的失败和破产啊:

“要想急速发财的，不免受罚。”（箴28:20）

“不劳而得之财必然消耗;勤劳积蓄的必见加增。”（箴13:11）

“用诡诈之舌求财的，就是自己取死，所得之财，乃是吹来吹去的浮云。”（箴21:6）

“欠债的是债主的仆人。”（箴22:7）

“为外人作保的，必受亏损;恨恶击掌的，却得安稳。”（箴11:15）

“不可挪移古时的地界，也不可侵入孤儿的田地。因他们的救赎主大有能力，他必向你为他们辨屈。”“欺压贫穷为要利己的，并送礼与富户的，都必缺乏。”“挖陷坑的，自己必掉在其中;滚石头的，石头必反滚在他身上。”（箴23:10－11;22:16;26:27）

这些都是与世俗或宗教团体之社会福利有密切关系的原理。那保证生命财产之安全的，也就是这些原理。世人之所以能彼此信任，互相合作的，皆应归功于上帝在《圣经》中所赐的律法;这律法虽往往是模糊不清而迹近消灭了，但仍可以在人的心中追寻得出。

作诗者所说的，“祢口中的训言与我有益，胜于千万的金银，”（诗119: 72）即使从宗教以外的其他观点看来，也是正确的。这话说明一种绝对的真理，而为商业界所公认的。甚至在这贪爱钱财的世代中，竞争如此激烈，方法如此恣肆，但人们依然普遍地公认;一个青年初入世途，正直，勤勉，节制，廉洁，与俭约等，可为他构成一种更佳的资本，过于仅有任何数量的金钱。

可惜甚至连重视这些品质的价值，并承认《圣经》为其根源之人，也只有少数人认识这些品质所根据的原理。



事业上安全与真成功的基础，端赖乎承认上帝的主权。那位万物的创造者，他是原始的业主。我们都是他的管家。我们一切所有的，都是他所托付我们，要我们按着他的指导而使用的。



这是各人所当尽的职责;是有关人类一切活动范围的。无论我们承认与否，我们仍是作管家的，赋有上帝所赐予的才干与便利，而被安置在世上作他所派定的工作。



各人都分派有“当作的工，”（可13:34）是适合其才干的工作，也是与其自身及其同胞有最大益处，并使上帝得最大尊荣的工作。



因此我们的事业或职务乃是上帝伟大计划的一部分，只要遵照他的旨意进行，他就必为其结果躬自负责。我们既是“与上帝同工的，”（林前3:9）我们的本分便是忠心遵从他的指导。这样就不必有所忧虑了。所需要的乃是殷勤，忠贞、尽职、节俭和谨慎。每种才能都当使之竭尽其用。但不可靠赖自己努力的成果，乃当靠赖上帝的应许。那使以色列人在旷野得饱足，使以利亚在饥荒时期得维持的话语，在今日仍具有同样的能力。“不要忧虑说：‘吃什么?喝什么?……你们先要求他的国和他的义，这些东西都要加给你们了。’”（太6:31－33）

那位赐人得资财之力量的主，同时也随此种恩赐而予人以一种义务，在我们所得的一切中，他要求指定的一份。十分之一是耶和华的。“地上所有的，无论是地上的种子，是树上的果子，”“凡牛群羊群中……每第十只要归给耶和华为圣。”（利27:30，32）雅各在伯特利所许的愿，足以显明这种义务所包括的范围。他说:“凡祢所赐给我的，我必将十分之一献给祢。”（创28:22）

“你们要将当纳的十分之一全然送入仓库，”（玛3:10）这乃是上帝的命令。这事毋须诉诸感恩和慷慨的心，而是一件单纯忠诚的事。因为十分之一原是耶和华的;他吩咐我们将属他的归还与他。



“所求于管家的，是要他有忠心。”（林前4:2）如果忠诚是一切事业的主要原理，难道我们不应承认我们对上帝所当尽的本分--就是那为一切责任之基础的本分吗?



就管家的职分而言，我们非但对上帝有本分，就是对人也有本分。每人应为所得生命的恩赐，感谢救赎主的无穷尽之爱。食、衣、住和身、心、灵，这一切都是他的血所买来的。基督借着我们所尽这种感恩和服务的本分，已使我们与我们的同胞联系在一起。他吩咐我们“用爱心互相服事。”（加5:13）“这些事你们既作在我这弟兄中一个最小的身上，就是作在我身上了。”（太25:40）

保罗说:“无论是希利尼人、化外人、聪明人、愚拙人，我都欠他们的债。”、（罗1:14）我们也是如此，在各方面我们的生活若较他人更蒙福佑，我们就对每一我们可能帮助的人应尽本分。



这些真理不仅应行于密室之中，尤应行于帐房之内。我们所经营的货物并非我们自己的，我们切不可忽视此一事实。我们不过是管家;而我们同胞的幸福以及我们自己在今生和来世的命运，也全在乎我们对神对人所尽的本分而定。



“有施散的，却更增添，有吝惜过度的，反致穷乏。”“当将你的粮食撒在水面，因为日久必能得着。”“好施舍的必得丰裕;滋润人的必得滋润。”（箴11: 24－25;传11:1）

“不要劳碌求富，……你岂要定睛在虚无的钱财上么?因钱财必长翅膀，如鹰向天飞去。”（箴23:4－5）

“你们要给人，就必有给你们的，并且用十足的升斗，连摇带按、上尖下流地倒在你们怀里;因为你们用什么量器量给人，也必用什么量器量给你们。”（路6: 38）

“你要以财物和一切初熟的土产尊荣耶和华。这样，你的库房必充满有余，你的酒〖HT5，6”〗酉〖KG－２〗窄〖HT〗有新酒盈溢。”（箴3:9－10）

“万军之耶和华说，你们要将当纳的十分之一全然送入仓库，使我家有粮，以此试试我是否为你们敞开天上的窗户，倾福与你们，甚至无处可容。……我必为你们斥责蝗虫，不容它毁坏你们的土产。你们田间的葡萄树在未熟之先，也不掉果子。……万国必称你们为有福的，因你们的地必成为喜乐之地。”（玛3:10 －12）

“你们若遵行我的律例，谨守我的诫命，我就给你们降下时雨，叫地生出土产，田野的树木结果子。你们打粮食要打到摘葡萄的时候，摘葡萄要摘到撒种的时候，并且要吃得饱足，在你们的地上安然居住。我要赐平安在你们的地上，你们躺卧，无人惊吓。”（利26:3－6）

“学习行善，寻求公平，解救受欺压的，给孤儿伸冤，为寡妇辨屈。”“眷顾贫穷的有福了，他遭难的日子，耶和华必搭救他。耶和华必保全他，使他存活;他必在地上享福;求祢不要把他交给仇敌，遂其所愿。”“怜悯贫穷的，就是借给耶和华;他的善行，耶和华必偿还。”（赛1:17;诗41:1－2;箴19:17）

凡这样投资的人，就是积储双倍的财宝。他除了那无论如何善用而终须放弃的资财之外，同时还储积着永恒的财富--就是那地上和天上最有价值的品格之财宝。




第四节 事务的正当处理

永生教育学



事务的正当处理

“耶和华知道完全人的日子，他们的产业要存到永远。他们在急难的时候不至羞愧，在饥荒的日子必得饱足。”（诗37:18－19）

“行为正直，作事公义，心里说实话的人;……他发了誓，虽然自己吃亏，也不更改。”“憎恶欺压的财利，摆手不受贿赂，……闭眼不看邪恶事的，他必居高处;……他的粮必不缺乏，他的水必不断绝。你的眼必见王的荣美，必见辽阔之地。”（诗15:2－4;赛33:15－17）

上帝在《圣经》中描写一个发达的人--一个一生真正成功的人，一个为天上与地上所乐意尊荣的人。约伯论到他自己的经验说:

“我……壮年的时候，

那时我在帐棚中，上帝待我有密友之情;

全能者仍与我同在，我的儿女都环绕我。……我出到城门，在街上设立座位；

少年人见我而回避，老年人也起身站立;

王子都停止说话，用手捂口;

首领静默无声，……“耳朵听我的，就称我有福;

眼睛看我的，便称赞我;

因我拯救哀求的困苦人，和无人帮助的孤儿。

“将要灭亡的为我祝福;

我也使寡妇心中欢乐。

我以公义为衣服，以公平为外袍和冠冕。

我为瞎子的眼，瘸子的脚。

我为穷乏人的父，

素不认识我的人我查明他的案件。”“从来我没有容客旅在街上住宿，却开门迎接行路的人。”

“人听见我而仰望，……等候，……他们不使我脸上的光改变。

我为他们选择道路，又坐首位。

我如君王在军队中居住，又如吊丧的安慰伤心的人。”

（伯29:4－16;31:32;29:21－25）

“耶和华所赐的福，使人富足，并不加上忧虑。”（箴10:22）

智慧者说:“丰富尊荣在我，恒久的财并公义也在我。”（箴8:18）

《圣经》也显明那在对神及对人的事上违离正当原理所有的结果。上帝对凡已承受他的恩赐却不关心他的要求权之人说:



“你们要省察自己的行为。你们撒的种多，收的却少。你们吃，却不得饱；喝，却不得足；穿衣服，却不得暖;得工钱的，将工钱装在破漏的囊中。……你们盼望多得，所得的却少;你们收到家中，我就吹去。”“有人来到谷堆，想得二十斗，只得了十斗，有人来到酒池，想得五十桶，只得了十桶。”“这是为什么呢，因为我的殿荒凉。”“人岂可夺取上帝之物呢?你们竟夺取我的供物。你们却说，我们在何事上夺取祢的供物呢?就是你们在当纳的十分之一和当献的供物上。”“所以为你们的缘故，天就不降甘露，地也不出土产。”（该1:5－9;2: 16;玛3:8;该1:10）

“你们践踏贫民;……你们用凿过的石头建造房屋，却不得住在其内；栽种美好的葡萄园，却不得喝所出的酒。”“耶和华……必在你手里所办的一切事上，使咒诅、扰乱、责罚临到你。”“你的儿女必归与别国的民，你的眼目终日切望，甚至失明，你手中无力拯救。”（摩5:11;申28:20，32）

“那不按正道得财的;……到了中年，那财都必离开他，他终久成为愚顽人。”（耶17:11）

每一种事业的帐项，每一次交易的细目，都须经过一班在冥冥中的查帐员，就是那位从不容让不义，从不姑息罪恶，从不掩饰过错者之代理人的查核。

“你若……见穷人受欺压，并夺去公义公平的事，不要因此诧异;因有一位高过居高位的鉴察。”“没有黑暗、阴翳能给作孽的藏身。”（传5:8;伯34:

22）

“他们的口亵渎上天，……他们说上帝怎能晓得?至高者岂有知识呢?”上帝说:“你行了这些事，我还闭口不言，你想我恰和你一样；其实我要责备你，将这些事摆在你眼前。”（诗73:9－11;50:21）



“我又举目观看，见有一飞行的书卷。……这是发出行在遍地上的咒诅，凡偷窃的，必按卷上这面的话除灭;凡起假誓的，必按卷上那面的话除灭。万军之耶和华说，我必使这书卷出去，进入偷窃人的家和指我名起假誓人的家，必常在他家里，连房屋带木石都毁灭了。”（亚5:1－4）

上帝的律法宣布每一作恶之人的罪。那人也许不顾这声音，也许设法要消没它的警告，但结果终属徒然。这声音总是紧随着他;他要使他听见;使他不得安宁。假若他不听，这声音要追踪他至死;并要在审判之时见证他的不是。正如不能灭的火，终于将身体和灵魂一齐烧毁。



“人就是赚得全世界，赔上自己的生命，有什么益处呢?人还能拿什么换生命呢?”（可8:36，37）

这是每位作父母的，作教师的，作学生的，无论老少，人人都需要考虑的一个问题。那只顾今生短暂的岁月而不为无尽的将来作准备的一切事业计划与人生方针，都不能算为妥善或健全的。当教导青年为永生谋算。当教导他们选择那持久的原理并寻求那永有的产业--为自己积蓄“财宝在天上，就是贼不能近、虫不能蛀的地方。”为自己“借着那不义的钱财结交朋友。到了钱财无用的时候，”他们可以被接到那“永存的帐幕里去。”（路12:33;16:9）

凡如此行的人，就是为今世生活作最良好的合理准备。凡积蓄财宝在天上的人，无不发现自己在地上的生活也因而丰裕高贵。



“惟独敬虔，凡事都有益处，因有今生和来生的应许。”（提前4:8）




第五节 圣经传记

永生教育学



圣经传记

“他们因信，制服了敌国，

行了公义……软弱变为刚强。”

《圣经》中的传记较比其他部分更具有教育的价值。这些传记是与一切别的传记不同，因为它们都是绝对正确真实的。任何有限的心智要想全然对他人的工作予以正确的解释，乃是不可能的。只有那位鉴察人心，洞悉人动机与行为之秘密的主，才能绝对正确地描写人的品格或将人的一生加以忠实地叙述。只有在《圣经》中，才有这样的描述。



《圣经》所教导的最明白的真理，就是我们为人如何，我们所作的也必如何。我们一生的经验，大部分都是我们自己思想和行为的结果。



“无故的咒诅，也必不临到。”（箴26:2）

“你们要论义人说，他必享福乐，……恶人有祸了，他必遭灾难，因为要照自己手所行的受报应。”（赛3:10－11）

“地啊，当听!我必使灾祸临到这百姓，就是他们意念所结的果子。”（耶6: 19）

这一项真理是可怕的，应当深刻地铭记着。每一种行为对于行这事的人都有反应。没有一个人不承认他一生所遇见的祸患，乃是自己所撒之种的结果。虽然如此，但我们仍非绝望的。



雅各之为了要得那原是上帝所应许的长子名分，竟不惜采用欺骗的手段，以致收获了他哥哥的痛恨。他经过二十年的亡命生涯，自己备受虐待与欺骗，而最后仍不得不一再逃亡以求安全;此外他又再度收他所撒之种的结果，从他的众子身上，看出自己品格的劣根性来，这一切实在是一幅人生因果报应的图照。



但是上帝说:“我必不永远相争，也不长久发怒;恐怕我所造的人与灵性，都必发昏。因他贪婪的罪孽，我就发怒击打他;我向他掩面发怒，他却仍然随心背道。我看见他所行的道，也要医治他;又要引导他，使他和那一同伤心的人，再得安慰。……愿平安康泰归与远处的人，也归与近处的人;并且我要医治他;这是耶和华说的。”（赛57:16－19）

雅各在困难中并未受挫。他已悔改，并已努力设法赎回自己损害他哥哥的罪。当他在以扫盛怒之下，声言欲置之于死的时候，便祈求上帝的帮助。他“与天使较力并且得胜，哭泣恳求。”他就“在那里给雅各祝福。”（何12:4;创32:29）借着上帝的能力，这位蒙赦之人就起来，不再作骗子了。乃是作一个与神较力却得了胜的人。他不但蒙救脱离了那忿怒的哥哥，而且也从自身得了解脱。本性中的恶势力被打破了;他的品性也有了改变。



雅各在晚年有了光明。他回顾一生的经历，承认上帝扶持之能说:上帝“就是一生牧养我直到今日的上帝，救赎我脱离一切患难的那使者。”（创48:15－16）雅各众子的传记也重现这同样的经验--显明罪恶必遭报应，而悔改却结出公义的果子，以致得生。



上帝并不废弃自己的律法;他也不作与律法相反的事。他不打消罪的作为;但他却施行感化。借着他的恩典，咒诅反变成了福气。



在雅各的众子中，利未是一个最残酷最喜报仇的，他也是那用恶计谋害示剑人的两个主使人之一。利未的种种特性，反映在他的后裔之中，因此他们就遭受上帝的宣判说:“我要使他们分居在雅各家里，散住在以色列地中。”（创49:7）但后来他们悔罪改过了，而且在其他离弃上帝的各支派中仍然效忠上帝，于是咒诅便转变成为一个最高荣誉的表号了。



“耶和华将利未支派分别出来，抬耶和华的约柜，又侍立在耶和华面前事奉他。”“我曾与他立生命和平安的约;我将这两样赐给他，使他存敬畏的心，他就敬畏我，惧怕我的名。……他以平安和正直与我同行，使多人回头离开罪孽。”（申10:8;玛2:5－6）

利未人既奉派在圣幕中供职，就没有承受地业;他们聚居在专派给他们居住的城中，从奉献与上帝的什一和供物与捐款得到赡养。他们是民众的导师，在民众所守的一切节筵中为上宾，到处被人尊为上帝的仆人和代表。上帝吩咐全国的人说: “你要谨慎，在你所住的地方，永不可丢弃利未人。”“利未人在他弟兄中无份无业，耶和华是他的产业。”（申12:19;10:9）




第六节 因信致胜

永生教育学

因信致胜人的“心怎样思量，他为人就是怎样;”（箴23:7）这一项真理在以色列人的经验上，又可得一明证。在迦南的边境上，那些被派去窥探地形的探子回来报告。他们只顾虑到占领该地的种种困难，而忽视了该地的丰盛与美丽。那些城墙高达天际的城池，魁梧的战士，以及铁制的兵车等，挫折了他们的信心。民众因为将上帝置之度外，就响应着那些不信的探子的主意:“我们不能上去攻击那民。因为他们比我们强壮。”（民13:31）他们的话果然证实了。他们果真不能上去，只得在旷野消耗了他们的一生。

虽然如此，但在那十二个窥探地形的探子中，有两位却另有见地，说:“我们足能得胜。”（民13:30）他们敦促民众信赖上帝的应许是远胜于一切巨人，大城和铁车。他们的话也果真应验了。迦勒与约书亚虽然也在旷野与他们的弟兄们一同飘流了四十年，但他们终得进入那应许之地。迦勒此时心强力壮，正如他与耶和华军队一同离开埃及的时候一样，他要求并分得了那些巨人的堡垒为业。他依靠上帝的能力赶出了那地的迦南人。他昔日足迹所涉的葡萄园和橄榄林，这时都成了他的产业。虽然那些胆怯的和叛逆的人倒毙在旷野，但那具有信心的人，却得饱食以实各谷的葡萄。

《圣经》对于那即使在一件事上离开正路的危险，也真说得再清楚没有了;这种危险不但使这行错者身受其害，而且也危及凡他影响所及之人。榜样是具有不可思议之能力的;一旦我们在本性的恶倾向上留下了榜样，这种榜样就成为几乎无法抗拒的了。

世上罪恶之最坚强的掩护物，并不是那些见弃的罪人或堕落的败类所度的邪恶人生;而是那些外表忠贞、正直、高贵的人所度的一种姑恶养奸的人生。这种榜样对于那在暗中抗御某种大试探而濒临悬崖兢兢欲坠之人，却是引人于罪的最强烈的诱惑物之一。那对于人生、真诚、荣誉等赋有高尚观念的人，若故意违犯上帝神圣律法中的一条，那就是将自己高贵的恩赐误用在罪恶的引诱上。这样，人的天才、智能、同情，甚至于乐善好施的善行，也可能成为撒但的诱饵，引人趋于毁灭的绝壁悬崖。

上帝为此曾给予许多的榜样，证明即使一件错行所有的结果。从那因一次的罪行而“使死亡进入世界，使我们受各种祸患并失去伊甸”的悲惨故事起，直至那因三十块钱而出卖荣耀之主的记录止，《圣经》传记中充满了这些榜样，作为路上的警标，以免人误入生命的歧途。

从注意那些只因一度失掉信心而迁就人类软弱与错行的人所得的种种结果上，也可得到警诫。

以利亚因在信心上一度失败，就减短了他一生的工作。他为以色列民所有的负担原是沉重的;他曾忠诚地警告全国的人离弃偶像;在那三年半的饥荒时期中，他迫切祈求并守望期待着国人悔改的表示。在迦密山上他独自效忠上帝。借着信心的能力，打倒了敬拜偶像的事，于是便有惠雨甘霖降下，证明有鸿恩厚福等待着要沛临在以色列民中。但后来却因为他的疲乏及软弱，而在耶洗别的恐吓之前逃亡，并独自在旷野里求死。他的信心失败了。他因此不能完成他曾开始的工作。上帝吩咐他另膏一位代替他作先知。

但是上帝却顾念他仆人的尽心服务;不容以利亚在旷野中孤苦灰心而死，也不让他下到坟墓中，而是要他与上帝的众使者一同升到他的荣耀之前。

这些生活的记载向人宣述那终有一日人人都必领会的事--罪恶只能使人蒙羞受损;不信就是失败;然而上帝的恩慈却达于极深之处;信心可提拔悔改的人，使之得到上帝儿子的名分。


第七节 苦难的训练

永生教育学

苦难的训练凡在此世为上帝或为人真正服务的人，须在忧患的学校中领受准备的训练。人的责任愈重，服务愈高，则所受的试炼愈重大，而所经受的训练也愈严格。

当研究约瑟与摩西，但以理与大卫的经验。将大卫的早年历史与所罗门的历史两相比较，再考虑到他们的结果。

大卫在年轻时与扫罗有密切的联络，他住在宫里，得与王室中人接触，所以就能洞察在皇室的荣华富贵中，却也潜伏着许多艰难、困苦和忧虑的事。他看出了人的荣耀颇难予人的心灵以平安，因此他后来离开王宫回到羊圈和羊群中去的时候，心中是很快乐安舒的。

大卫因扫罗的嫉妒而被驱逐逃亡到旷野，那时他全无人力帮助，因此就格外依赖上帝。他过着那无定与不宁的旷野生活，那接连不断的危害，时时需要仓皇逃命，那与他同聚之人的特性乃是“受窘迫的、欠债的、心里苦恼的。”（撒上22: 2）--这一切都使他更需要一种严格的自律。这些经验唤起并养成了他应付众人的能力。知道同情被压迫的人，并痛恨不公平的事。经过多年的期待与危难，大卫学会了在上帝里面寻得他的安慰、帮助与生命。他知道只有借赖上帝的能力，才能得到王位;也只有在上帝的智慧之中，才能作贤明的统治。大卫之所以能达到那空前的成绩--虽然这成绩日后因他所犯的大罪而遭受损害，“向众民秉公行义，”（撒下8:15）就是在乎他在艰苦忧患中所经受的训练。

大卫早年所受的训练，是所罗门所缺少的。所罗门在环境、品格及生活方面，似乎都胜于其他的人。他在青年与壮年时期的生活都很高贵，他又是上帝所特别爱护的人，因此他在登基时便有达到繁荣昌盛的希望。各国的人都诧异这位蒙上帝赐予智慧的人所有的聪明和见识。但这繁荣的夸耀竟使他与上帝隔绝了。所罗门原是以与神交往为乐的，如今却转求满足情欲的快乐。他论到这经验说:

“我为自己动大工程，建造房屋，栽种葡萄园；修造园囿，……我买了仆婢，……我又为自己积蓄金银，和君王的财宝，并各省的财宝;又得唱歌的男女和世人所喜爱的物，……这样，我就日见昌盛，胜过以前在耶路撒冷的众人。……凡我眼所求的，我没有留下不给他的;我心所乐的，我没有禁止不享受的;因我的心为我一切所劳碌的快乐。……后来我察看我手所经营的一切事和我劳碌所成的功，谁知都是虚空，都是捕风，在日光之下毫无益处。我转念观看智慧、狂妄和愚昧。在王以后而来的人还能作什么呢?也不过行早先所行的就是了。”（传2:4－12）“我所以恨恶生命，……我恨恶一切的劳碌，就是我在日光之下的劳碌。”（传2:17－18）所罗门从自己悲苦的经验上，得知一生以追求世事为至美乃是虚空。他为异邦诸神修筑祭坛，结果只得知那些神所给予心灵的安宁应许是何等地虚空。

所罗门在晚年时因感到厌倦，并因尘世破裂的池子而感到干渴，又转回要饮那生命之泉的水。他受了圣灵的感动，便将自己以往所虚度年日的史实以及其中的许多警世教训记述下来，传给后人。这样，他的百姓虽因他所撒的种得了罪恶的收成，但他自己的一生工作却并非全然落空。苦难的训练终于在他身上完成了它的工作。

所罗门既有如此美好的早期生活，如果他能在青年时期学得他人从艰苦中所得的教训，那么他的一生将有何等地光荣啊！


第八节 约伯所受的试验

永生教育学

约伯所受的试验《圣经》传记对于凡爱上帝，就是凡“按他旨意被召的人，”（罗8:28）还有一个更大的患难之贡献的教训。“耶和华说，你们是我的见证，我也是上帝，”（赛43:12）--见证他是良善的，而且他的良善乃是至高无上的。“我们成了一台戏，给世人和天使观看。”（林前4:9）上帝之国的原理--不自私，乃是撒但所痛恨的一条原理，也是他所否认的。自从善恶的大斗争一开始，他就竭力设法要证明上帝所采行动的原理都是自私的，他也用这同样的方法对付凡事奉上帝的人。因此基督和凡负有他名号之人的工作，就是要驳斥撒但的主张。

耶稣成为人的样式到世上来，就是要以他自己的生命作一个不自私的例证。凡接受这原理的人，就当与基督同工，在实际的生活上表彰这一原理。要拣选正义，因为正义乃是公正的;要在艰苦与牺牲的代价中坚持真理，“这是耶和华仆人的产业，是他们从我所得的义;这是耶和华说的。”（赛54:17）在世界历史很早的时期中，就有一个传记，显明撒但在他身上是如何地从事此一斗争。

那位鉴察人心之主论到乌斯地的先祖约伯说:“地上再没有人像他完全正直，敬畏上帝，远离恶事。”但撒但却对这人作侮蔑的攻击说:“约伯敬畏上帝岂是无故呢?你岂不是四面圈上篱笆围护他和他的家，并他一切所有的吗?……你且伸手毁他一切所有的，”“你且伸手伤他的骨头和他的肉，他必当面弃掉祢。”耶和华对撒但说，“凡他所有的都在你手中。”“他在你手中，只要存留他的性命。”撒但既得了这样的许可，就去将约伯所有的一切--牛羊牲畜，仆婢儿女都扫除净尽了;撒但又“击打约伯，使他从脚掌到头顶长毒疮。”（伯1:8－12; 2:5－7）此外又在他的杯中再加上一种悲苦的成分。他的朋友们认为患难乃是罪恶的报应，就误断他是犯罪，而使他那忧伤痛苦的心灵分外悲伤。

他似乎已被天地所弃绝，然而他仍坚持自己对于上帝的信心与自己正直的良心，他在痛苦烦扰中呼喊说:

“我厌烦我的性命。”“惟愿祢把我藏在阴间，存于隐密处，等祢的忿怒过去；

愿祢为我定了日期纪念我。”（伯10:1;14:13）“我因委屈呼叫，却不蒙应允;

我呼求，却不得公断。……他剥去我的荣光，摘去我头上的冠冕。……我的亲戚与我断绝，我的密友都忘记我。……我平日所爱的人向我翻脸。……我朋友啊，可怜我，可怜我!

因为上帝的手攻击我。”“惟愿我能知道在哪里可以寻见上帝，能到他的台前；……只是我往前行，他不在那里;

往后退，也不能见他。

他在左边行事，我却不能看见;

在右边隐藏，我也不能见他。

然而他知道我所行的路，他试炼我之后，我必如精金。”“他纵使杀我;我仍信靠他。”（见英译本圣经）“我知道我的救赎主活着，末了必站立在地上。

我这皮肉灭绝之后，我必在肉体之外得见上帝。

我自己要见他，亲眼要看他，并不像外人。”（伯19:7－21;23:3－10;13:15;19:25－27）约伯就按着他所相信得以成全了。他说，“他试炼我之后，我必如精金。”（伯23:10）结果真是如此。他借着忍耐自持，证明了自己的品格，也证明了他所代表的上帝的品德。于是“耶和华就使约伯从苦境转回，并且耶和华赐给他的比他从前所有的加倍。……这样，耶和华后来赐福给约伯比先前更多。”（伯42:10－12）在那些因舍弃自我而与基督一同受苦之人的传记中，留有两个人一个在旧约中，一个在新约中的名字，就是约拿单和施洗约翰。

约拿单是生来继承王位的，然而他却知道神的旨意不要他作王;他以挚爱的心对待他的敌人，作他最忠诚的朋友，自己甘冒生命的危险保护大卫的性命;在他父亲势衰力弱的穷途末路中，他仍然坚贞地侍立在他的身旁，最后竟倒在他的身边--这约拿单的名字是上天所重视的，也永留在人间作为证据，证明无私之爱的存在及其能力。

施洗约翰在他以弥赛亚的先驱身份出现时，便惊动了全国的人。他不论走到哪里，到处都有各等各色的大批群众追随着他。但等到那位他所见证的主来了以后，一切就改变了。众人都去跟从耶稣，约翰的工作似乎快要结束了。虽然如此，他的信心却仍不摇动。他说道，“他必兴旺，我必衰微。”（约3:30）时间过去了，而约翰所切心期望的国度仍未成立。他在那毫无自由而又缺少赐生命之新鲜空气的希律监狱中，儆醒地等候着。

那时并没有什么炫耀武力或开启监门的事出现;但是医治病人，传扬福音，以及超升人性等事，却证明了基督的使命。

约翰孤处狱中，看到自己的结局将与他的主之结局相似，然而他却接受了所托付的--在牺牲上与基督一同有分。在他入墓之日，有天上的使者照应他。宇宙间的众生，不论堕落或未堕落的，都目击他证实了无私的服务。

从此以后，各世代经受痛苦的人都从约翰一生的见证得到支持。在那黑暗时代中的男女信徒，不论是在监狱中，是在断头台上，或在焚烧的火焰中，都因为想起这位基督宣称“凡妇人所生的，没有一个兴起来大过”他的，（太11:11）便坚强起来。

“我又何必再说呢?若要一一细说，基甸、巴拉、参孙、耶弗他，……撒母耳和众先知的事，时候就不够了。他们因着信，制服了敌国，行了公义，得了应许，堵了狮子的口。灭了烈火的猛势，脱了刀剑的锋刃，软弱变为刚强，争战显出勇敢，打退外邦的全军。

“有妇人得自己的死人复活，又有人忍受严刑，不肯苟且得释放，为要得着更美的复活。又有人忍受戏弄、鞭打、捆锁、监禁各等的磨炼，被石头打死，被锯锯死，受试探，被刀杀，披着绵羊山羊的皮各处奔跑、受穷乏、患难、苦害，在旷野，山岭，山洞，地穴，飘流无定。“这些人都是因信得了美好的证据，却仍未得着所应许的；因为上帝给我们预备了更美好的事，叫他们若了不与我们同得，就不能完全。”(来11：32-40)


第九节 诗歌

永生教育学

诗歌“我在世寄居，素来以祢的律例为诗歌。”人类所知最早与最高尚的诗章是记载在《圣经》之中。在世界最早的诗人尚未吟咏之前，一位米甸的牧人就记载了上帝向约伯所说的一些话，这些话意义的伟大高深，远超过世人最高尚的作品:

“我立大地根基的时候，你在哪里呢?

海水冲出，……那时谁将它关闭呢?

是我用云彩当海的衣服，用幽暗当包裹它的布，为它定界限，又安门和闩，说，你只可到这里，不可越过；

你狂傲的浪要到此止住。

“你自生以来，曾命定晨光，使清晨的日光知道本位……么?

“你曾进到海源，或在深渊的隐密处行走么?

死亡的门曾向你显露么?

死荫的门你曾见过么?

地的广大你能明透么?

你若全知道，只管说吧!

“光明的居所从何而至?

黑暗的本位在于何处?……你曾进入雪库，或见过雹仓么?……光亮从何路分开，东风从何路分散遍地?

谁为雨水分道?谁为雷电开路?

使雨降在无人之地，无人居住的旷野，使荒废凄凉之地得以丰足，青草得以发生?

“你能系住昴星的结么?能解开参星的带么?

你能按时领出十二宫么?

能引导北斗和随它的众星么?”（伯38:4－27，31－32）至于辞句的美妙，请读雅歌中描写春景的诗歌:

“冬天已往，雨水止住过去了。

地上百花开放、百鸟呜叫的时候已经来到;

斑鸠的声音在我们境内也听见了;

无花果树的果子渐渐成熟，葡萄树开花放香。

我的佳偶，我的美人，起来，与我同去!”（歌2:11－13）巴兰非出于本意而祝福以色列的一段预言，也很优美:

“巴勒引我出亚兰，摩柙王引我出东山，说:

来啊，为我咒诅雅各，来啊，怒骂以色列。

上帝没有咒诅的，我焉能咒诅?

耶和华没有怒骂的，我焉能怒骂?

我从高峰看他，从小山望他，这是独居的民，不列在万民中。……“我奉命祝福，上帝也曾赐福，此事我不能翻转。

他未见雅各中有罪孽，也未见以色列中有奸恶。

耶和华他的上帝和他同在，有欢呼王的声音在他们中间。……断没有法术可以害雅各；

也没有占卜可以害以色列。

现在必有人论及雅各，就是论及以色列，说:

上帝为他行了何等的大事！”（民23:7－23）“得听上帝的言语，得见全能者的异象……的人说:

雅各啊，你的帐棚何等华美!

以色列啊，你的帐幕何其华丽！如接连的山谷，如河旁的园子，如耶和华所栽的沉香树，如水边的香柏木。”“得听上帝的言语，明白至高者的意旨……的人说:

我看他却不在现时，我望他却不在近日。

有星要出于雅各，有杖要兴于以色列，……有一位出于雅各的，必掌大权。”（民24:4－6;16:19）颂赞的旋律原是天庭的气氛;当天地互相接触之时，便产生出音乐与诗歌--“感谢和歌唱的声音”来。（赛51:3）在那初被创造安放，美丽而无罪污的地球之上，上帝的笑容之下，“晨星一同歌唱，神的众子也都欢呼。”（伯38:7）人们的心也这样随声响应，颂赞上帝的善良。人类历史上的许多事件，都是以诗歌流传的。

《圣经》所记人类最早的歌曲，就是以色列众民过红海时所扬声欢唱的感恩之歌:

“我要向耶和华歌唱，因他大大战胜，将马和骑马的投在海中。

耶和华是我的力量，我的诗歌，也成了我的拯救，这是我的上帝，我要赞美他，是我父亲的上帝，我要尊崇他。”“耶和华啊，祢的右手施展能力，显出荣耀;

耶和华啊，祢的右手摔碎仇敌。……耶和华啊，众神之中谁能像祢，谁能像祢至圣至荣，可颂可畏，施行奇事?”“耶和华必作王，直到永永远远!……你们要歌颂耶和华，因他大大战胜。”（出15:1－2，6－11，18－21）人类从颂赞诗歌所得的福惠，实在巨大。以下记述以色列民在旷野行程中一次经验的话，含有一个值得我们思索的教训:

“以色列人从那里起行，到了比珥。从前耶和华吩咐摩西说，招聚百姓，我好给他们水喝，说的就是这井。”（民21:16）“当时，以色列人唱歌说:

井啊，涌上水来!你们要向这井歌唱。

这井是首领和民中的尊贵人，用圭、用杖所挖所掘的。”（民21:17－18）

这一史实在属灵的经验上，该是多么地一再重现！圣歌的字句，该是多么常常地在人心灵上开启悔改及信、望、爱与快乐的泉源！以色列的军队在约沙法的帅领之下，带着颂赞的歌声出去，大得解救。有人来对约沙法报告可怕战争的消息说:“从海外……有大军来攻击你”，就是“摩押人，亚扪人。”“约沙法便惧怕，定意寻求耶和华，在犹大全地宣告禁食。于是犹大人聚会，求耶和华帮助，犹大各城都有人出来寻求耶和华。”于是约沙法站在殿的新院他的百姓面前，倾心祷告，求上帝成全他的应许，并承认以色列民的软弱无救。他说，“我们无力抵挡这来攻击我们的大军，我们也不知道怎样行，我们的眼目，单仰望祢。”（代下20:2，1，3－4，12）于是“耶和华的灵”感动利未人雅哈悉。“他说，犹大众人，耶路撒冷的居民，和约沙法王，你们请听!耶和华对你们如此说，不要因这大军恐惧惊惶，因为胜败不在乎你们，乃在乎上帝。……这次你们不要战争，要摆阵站着，看耶和华为你们施行拯救;不要恐惧，也不要惊惶，明白当出去迎敌，因为耶和华与你们同在。”（代下20:14－17）“次日清早，众人起来往提哥亚去。”（代下20:20）在军队之前，有歌唱的人高声颂赞上帝，赞美他已应许使他们得胜。

此后，到了第四日，全军都回到耶路撒冷，满载着从敌人那里掳来的战利品，并为他们的获胜欢唱颂赞之歌。

大卫在他几历沧桑的多变生涯中，借着诗歌与上天联络。以下形容他作牧童时的经验，是多么佳妙动人啊！“耶和华是我的牧者，我必不至缺乏。

他使我躺卧在青草地上，领我在可安歇的水边。……我虽然行过死荫的幽谷，也不怕遭害;因为祢与我同在;

祢的杖，你的竿，都安慰我。”（诗23:1－4）他在壮年被人追赶，逃避在旷野磐石及洞穴中时，作诗说:

“上帝啊，祢是我的上帝，我要切切地寻求祢;

在干旱疲乏无水之地，我渴想祢，我的心切慕祢。……因为祢曾帮助我，我就在祢翅膀的荫下欢呼。”“我的心哪，你为何忧闷?

为何在我里面烦躁?

应当仰望上帝，因我还要称赞他。

他是我脸上的光荣，是我的上帝。”“耶和华是我的亮光，是我的拯救，我还怕谁呢?

耶和华是我性命的保障，我还惧谁呢?”（诗63:1－7;42:11;27:1）大卫后来因押沙龙的背叛，王位与冠冕都被夺去，而从耶路撒冷逃亡时所写的诗，也显出同样的信赖之心。他与随从的人因忧愁与逃命的辛苦就疲乏了，因而暂留在约旦河边作片时的休息。他忽然被唤醒立刻逃跑。与他同行的全体男女及幼儿们，均须在黑暗中越过那条又深又急的河流，因为他逆子的军兵已迫近他们了。

大卫在这最沉重的试炼中，仍然歌唱说:

“我用我的声音求告耶和华，他就从他的圣山应允我。

“我躺下睡觉，我醒着，耶和华都保佑我。

虽有成万的百姓来周围攻击我，我也不怕。”（诗3:4－6）

他犯了大罪以后，痛心悔改自悟的时候，仍然以上帝为他最好的朋友:

“求祢按祢的慈爱怜恤我，按祢丰盛的慈悲涂抹我的过犯。……求祢用牛膝草洁净我，我就干净;

求祢洗涤我，我就比雪更白。”（诗51:1－7）

大卫在他漫长的一生中，都觉得世上没有安歇之地。他说，“我们在祢面前是客旅、是寄居的，与我们列祖一样。我们在世的日子如影儿，不能长存。”（代上29:15）“上帝是我们的避难所，是我们的力量，是我们在患难中随时的帮助。

所以地虽改变，山虽摇动到海心，……我们也不害怕。”“有一道河，这河的分汊，使上帝的城欢喜。

这城就是至高者居住的圣所。

上帝在其中，城必不动摇;

到天一亮，上帝必帮助这城。……万军之耶和华与我们同在;

雅各的上帝是我们的避难所。”“这上帝永永远远为我们的上帝，他必作我们引路的，直到死时。”（诗46:1－7;48:14）耶稣在地上的时候，曾借诗歌抵挡试探。往往遇人向他说尖刻刺激的话，或在有沉重的幽暗、不满、不信，或恐怖的气氛包围他的时候，就听到他吟唱那满有信心与圣洁快乐的诗歌。

在那最后一次逾越节筵席的悲愁之夜，当他行将出去被卖受死的时候，他曾扬声唱着这一道诗:

“耶和华的名是应当称颂的，从今时直到永远。

从日出之地到日落之处，耶和华的名是应当赞美的。”“我爱耶和华，因为他听了我的声音，和我的恳求。

他既向我侧耳，我一生要求告他。

“死亡的绳索缠绕我，阴间的痛苦抓住我，我遭遇患难愁苦。

那时，我便求告耶和华的名。说:

耶和华啊，求祢救我的灵魂。

耶和华有恩惠，有公义，我们的上帝以怜悯为怀。

“耶和华保护愚人，我落到卑微的地步，他救了我。

我的心哪，你要仍归安乐，因为耶和华用厚恩待你。

主啊，祢救我的命免了死亡，救我的眼免了流泪，救我的脚免了跌倒。”（诗113:2－3;116:1－8）在世界最后的大危机愈益迫近的时候，上帝的光必更显明亮，人必听见有最高昂最清明的声音，唱出那信心与希望之歌。

“当那日，在犹大地人必唱这歌说:

我们有坚固的城。

耶和华要将救恩定为城墙、为外郭。

敞开城门，使守信的义民得以进入。

坚心依赖祢的，祢必保守他十分平安，因为他依靠祢。

你们当依靠耶和华直到永远，因为耶和华是永久的磐石。”（赛26:1－4）

“耶和华救赎的民必归回，歌唱来到锡安，永乐必归到他们的头上，他们必得着欢喜快乐，忧愁叹息尽都逃避。”（赛35:10）“他们要来到锡安的高处歌唱，又流归耶和华施恩之地，……他们的心必像浇灌的园子，他们也不再有一点愁烦。”（耶31:12）


第十节 诗歌的能力

永生教育学



诗歌的能力

《圣经》论及诗歌的历史，对于音乐与诗歌的功用及效益，予人以充分的提示。音乐往往被误用以供罪恶之用，因此便成了一种最足以引诱人的利器。然而音乐若加以正当的运用，原是上帝所赐的一种宝贵恩赐，目的在提高人的思想，使其思念高尚尊贵的事，并感化提高人的心灵。



以色列民行经旷野的时候，怎样借圣歌的乐曲来激励行程中的兴致;照样，上帝也吩咐他现今的儿女，使之对在世为客旅的生活感觉快乐。很少有别人方法较比将上帝的话语编入诗歌之中反复吟咏更易记忆了。并且这样的诗歌具有不可思议的能力，足以克服那粗鲁而未经教养的本性;激起思想并引起同情之心，促进行动和谐一致，并排除那使人丧胆失志的忧伤与恐惧。



音乐乃是将属灵真理铭刻人心的最有效方法之一。人在被苦迫以致失望之时，往往会想起一些上帝的话--幼年时所歌唱而久已忘却的一首诗--于是试探就顿时失效，生命就显出新的意义和新的目的，反而能将勇敢与喜乐转授他人了。



以诗歌作为一种教育工具的价值，是不可忽视的。家庭中应有歌唱，当唱一些清洁悦耳的诗歌，就免除许多斥责的话，增加不少的愉快，希望与欢乐，学校中也当有歌唱，这样，学生就必更加与上帝及教师亲近，同学彼此间也必更加亲近。



唱诗也是宗教仪式的一部分，与祈祷在敬拜上占有同等的地位。有些诗歌，实际上就是祈祷。若教导儿童明了这事，他就必更多想到所唱歌词的意义，也必更多受其能力的感化了。



当我们的救赎主领我们走到那充满上帝荣耀的天国之门的时候，我们就可听见那在宝座周围的天上歌咏队所唱的颂赞与感恩之歌;然而当我们在地上家庭中响应天庭的歌声时，我们的心就必与天上的歌唱者格外接近了。与上天的交往须从地上开始。我们必须在地上先学习那颂赞的声调。


第十一节 《圣经》的奥秘

永生教育学

《圣经》的奥秘

“你考察，就能测透上帝么?”

有限的心智决不能完全测透无穷之主的品德或作为。我们不能借着考察而测透上帝。人类的心智，不拘是最坚强最高深或是最脆弱最愚笨的，都不能测透那位奥秘中的圣者。虽有“密云和幽暗，在他的四围;”但“公义和公平，是他宝座的根基。”（诗97:2）直到如今，我们只能在他对待我们的作为上，看出他那无限的能力与无穷的慈爱。我们只能就我们所理解的明了他的旨意;除此以外，我们仍须信托那位具有无所不能之手与充满仁爱之心的主。



上帝的圣言，正如其作者的品德一般，含有许多的奥秘，是有限的人类所永不能完全测透的。但上帝已在《圣经》中赐下充分的凭据，显明其神圣的权威。至于他的存在，他的品德，和他言语的可靠，都有确定的见证可供我们研讨;而且这种见证也是非常丰富。诚然，上帝并未除尽一切怀疑的可能;信心务须依赖凭据而非依赖表现;那些想要怀疑的尽可有机会怀疑;但凡渴望明白真理的，却能获得充分信心的根据。



我们因为不明了上帝旨意的奥秘就怀疑他的圣言，这是毫无理由的。在自然界中，我们经常被许多非我们所能理解的奇迹包围着。难道我们在属灵方面遇到一些我们所不能测度的奥秘，就感到惊奇吗?唯一的难处端在乎人类心智的柔弱与狭窄。



《圣经》的奥秘非但不能持为反对它的理由，反而是最有力的证据，证明它是由神圣灵感而成的。假若《圣经》不提到上帝，只记述一些我们所能明了的事;假若上帝的伟大与威严，都是人们有限的智能所能测透的，那么，这部《圣经》决不能像现在一般能为其神圣性所无可置疑的证明了。因为《圣经》中主题的伟大高深，足以引人相信它是上帝的话。



《圣经》用简单的方法发挥真理，并且适合人内心的需要与希冀;既使那具有最高教养的人感到惊奇而心醉，同时对于低微而未曾受过教育的人，也指明了生命的道路。“行路的人虽愚昧，也不至失迷。”（赛35:8）儿童也不致走错这条路。凡战战兢兢而寻求的人，必能走在清洁神圣的光中。然而那以最简单方式陈述的真理，却也是关及那最高深，最广大，且远非人类能力所能测透的题旨，--是藏着他荣耀的奥秘，也是使考察之人的心深受感动的奥秘--能激起那诚心寻求真理的人生出敬畏与信靠之心。我们愈多查考《圣经》，就益深信它是永生上帝的圣言，而人的理智也就屈服于上帝启示的威严之下了。



上帝定意要使《圣经》的真理对于那诚心寻求的人，是继续揭露敞开的。虽然“稳秘的事是属耶和华我们上帝的，”但“明显的事，是永远属我们和我们子孙的。”（申29:29）有人以为《圣经》内有些部分是无法明了的，这种思想使人忽略了其中一些最重要的真理。我们所须一再强调的事实，就是上帝并非欲借《圣经》的奥秘而向人隐藏真理，实在是因为我们自己的软弱或愚拙，致使我们不能明了或接受真理。我们这样受限制并非上帝的旨意，乃是我们的容量不足。上帝要我们尽我们的心智所能容受的，去了解那些往往为人忽视以为是不能明白的经文。因为“《圣经》都是上帝所默示的，”叫我们“得以完全，预备行各样的善事。”（提后3:16－17）

无论何人的心智都不能穷究《圣经》中的一条真理或应许。有的人从一种观点上得到光辉，也有的人从另一种观点上得着光辉;然而我们所能领略的，终究是微光而已。那全部的光荣仍是在我们的视域之外。



当我们思念上帝圣言中的一切大事时，我们就是对着一个在我们凝视下变阔变深的泉源观看。这泉源的阔度和深度是我们所无从知悉的。当我们注目凝视的时候，我们的眼光扩大了;就看见在我们面前展开了一片浩瀚无垠的大海。



这样的研究，是具有生气蓬勃之能力的;足以使人在思想和内心方面得到新的能力，新的生命。



这种经验乃是最大的证据，证明《圣经》的来源是神圣的。我们接受上帝的圣言为我们心灵的粮食，正如我们接受食物为我们肉体上的粮食一般。食物供给我们身体的需要;我们从经验知道食物能造成血液，骨骼，及大脑等。试将同样的试验用在《圣经》上，看看《圣经》的原理真正成为品格的要素之后，有什么结果?人的生活已发生何种改变呢?“旧事已过，都变成新的了。”（林后5:17）无论男女靠着《圣经》的能力，就挣脱一切罪恶习惯的捆锁。他们弃绝了自私之心。那原来亵渎的如今变成恭敬的了，醉酒的清醒了，邪荡的贞洁了。那生来与撒但相似的人，如今已变成具有上帝形象的了。这种改变的本身就是一切神迹中的神迹。因《圣经》的话而变化，这可算是《圣经》中最深奥秘之一了。我们无法明白这种奥秘;只要按着《圣经》所说的，相信它是“基督在你们心里成了有荣耀的盼望。”（西1:27）

知道了这个奥秘，就得到了其余一切奥秘的关键。这奥秘能向人心灵开启宇宙的宝库，使人有无限发展的可能。

这种发展乃是由于上帝的品德--《圣经》的荣耀与奥秘--继续不断地向我们显明所致。假若我们可能彻底明了上帝和他的圣言，那么我们就不至再发现什么真理，也不至有更高的知识，更不至再有进展了。上帝从此也不能算为至高的，而人类也就不再有什么进步了。感谢上帝，情形并非如此。上帝既是无穷的，所积蓄的一切智慧既都在他里面藏着，我们即使永远寻求，永远考察，也绝不能穷究他的智慧，他的善良，和他的能力。


第十二节 历史与预言

永生教育学

历史与预言



“谁从上古述说?不是我耶和华么?除了我以外，再没有别的上帝。”



《圣经》是人类所保有的最早最完全的历史。它是新从永存真理的泉源而来，并有神圣之手在历代中保持它的纯洁。《圣经》向人指明远古之事，是人类的考察所无从测透的。我们惟有从上帝的圣言中，看出那立定地的根基并铺张诸天的能力。我们惟有在《圣经》中才发现一切邦国来源的正确记录。惟有《圣经》所提的人类史，才未受人类骄傲或偏见的沾染。



在人类的史记中，民族的发展，国家的兴亡，似乎都仗赖人的意愿与勇武。时局的变迁，似乎大都在乎人的能力，野心，或任性而行。但在上帝的圣言中，帘幕被揭开了;我们可以从前后上下以及正面反面看出在人类的一切利害关系以及权力与情绪上，都有那位全然慈爱者的能力在默然忍耐地完成合乎他自己旨意的计划。



《圣经》彰显了真正的历史哲学。在使徒保罗向雅典的明哲之士所发表的那篇美善无比的演词中，阐明了上帝创造及分别种族国家的旨意。“他从一本造出万族的人，住在全地上，并且预先定准他们的年限和所住的疆界，要叫他们寻求上帝，或者可以揣摩而得。”（徒17:26－27）上帝宣布说，凡愿意的都可以来“被约拘束。”（结20:37）在创造的时候，上帝的旨意是要地上住有人类，并要他们因自己的生存而得福，也彼此造福，而且将荣耀归与那创造他们的主。凡愿意的，都可以使自己与这旨意相合。论到这样的人，《圣经》上说:“这百姓是我为自己所造的，好述说我的美德。”（赛43:21）

上帝已在他的律法中，提示了一些作为国家及个人达到真正繁荣之基础的原理。摩西向以色列民宣述上帝的律法说，“这就是你们在万民眼前的智慧，聪明。”“这不是虚空与你们无关的事，乃是你们的生命。”（申4:6;32:47）这样向以色列民所保证的福气，也是在同样的条件下，按同样的程度给普天之下每一国度和每一个人的保证。



地上每一执政者所有的权力，都是天赋的;他也借着运用这样赋予的权力而获得成功。这位神圣的守望者有话给每一个执政者说，“你虽不认识我，我必给你束腰。”（赛45:5）那向古代尼布甲尼撒王所说的话，也是给每一个人的人生教训:“施行公义断绝罪过，……怜悯穷人除掉罪孽，或者你的平安可以延长。”（但4:27）当明白这些事，--当明白公义“能使邦国高举;“国位是靠公义坚立;”也因“仁慈立稳;”（箴14:34;16:12;20:28）并且看出一位“废王，立王”（但2:21）的主，在所显出的能力上怎样实行了这些原理，--这才是明了历史的哲学。



惟有在上帝的圣言中，才将这事清晰地说明了。《圣经》显明了国家及个人的力量，并非在那似乎造成他们不能被征服的种种的机会与便利上，也不在他们所夸张的伟大上;而是在他们怎样忠诚地实行上帝的旨意。



我们从古巴比伦的历史上，可以找到一个足以表显这一真理的例证。借着那向尼布甲尼撒王所显示的一棵大树，便表示出一个政府的真目的。那树“高得顶天，从地极都能看见，叶子华美，果子甚多，可作众生的食物，田野的走兽，卧在荫下，天空的飞鸟宿在枝上。”（但4:11－12）这个象征表示一个成全上帝旨意的政府的特性，这样的政府乃是保护并建立国家的政府。



上帝高举巴比伦，使之成全这一旨意。这国昌盛繁荣，其最盛时的富贵权势，是以后诸国所无可匹敌的;《圣经》以“金头”（但2:38）作为这国的表号，颇为适宜。



但尼布甲尼撒王却未曾认明那高举他的能力，他心里骄傲，说:“这大巴比伦不是我用大能大力建为京都，要显我威严的荣耀么?”（但4:30）

巴比伦非但没有成为人类的保护者，反而成了一个骄傲而又残忍的压迫者。《圣经》描写以色列国执政者的贪婪暴行，也正是显示了巴比伦的没落以及世界有史以来一切其他国家之所以败亡的内幕:“你们吃脂油，穿羊毛，宰肥壮的，却不牧养群羊。瘦弱的，你们没有养壮;有病的，你们没有医治;受伤的，你们没有缠裹;被逐的，你们没有领回;失丧的，你们没有寻找;但用强暴严严地辖制。”（结34:3－4）

那位神圣的守望者向巴比伦的统治者宣判说，“王啊，有话对你说，你的国位离开你了。”（但4:31）

“巴比伦的处女啊，下来坐在尘埃，……

没有宝座，要坐在地上，……迦勒底的闺女啊，

你要默然静坐，进入暗中，

因为你不再称为列国的主母。”（赛47:1－5）

“住在众水之上多有财宝的啊，

你的结局到了!你贪婪之量满了!”“巴比伦素来为列国的荣耀，

为迦勒底人所矜夸的华美，

必像上帝所倾覆的所多玛、蛾摩拉一样。”

“我必使巴比伦为箭猪所得，又变为水池;我要用灭亡的扫帚扫净他;这是万军之耶和华说的。”（耶51:13，赛13:19;14:23）

每一个国家得以在世界的舞台上兴起，都是得到许可在地上占有其地位，看它是否能成全那“守望的圣者”之旨意。预言已追溯世上的几个大帝国--巴比伦，玛代波斯，希腊与罗马的兴亡。这几国以及其他权势较小的国度，其历史都是重演的。每一个国家都曾经受一度的试验，都失败了，他的光荣消逝了，权势丧失了，结果，遂由别的国家起而代之。



列国虽然弃绝上帝的原理，而且因此自取灭亡，但仍可看出有上帝的旨意统辖他们一切的行动。



先知以西结被掳留居在迦勒底时所见的一个奇妙表象，也显明了这一教训。以西结在想起忧苦的往事和苦难的凶兆而感到伤痛时，就得到了异象。他祖先的地已经荒荡了。耶路撒冷已成为无人居住之地了。先知自身也居留在一个以野心与残忍为尚的异邦之中。他既到处看见残暴不义的行为，心灵便感到伤悲，昼夜哀哭。但那向他显示的表号，却显明有一种能力是超越地上一切执政者之上的。



以西结在迦巴鲁河边，看见了狂风似乎从北方刮来，“随着有一朵包括闪烁火的大云，周围有光辉，从其中的火内发出好像光耀的精金。”有四个活物转动着一些彼此相套的轮。在这一切之上的高处，“有宝座的形象，仿佛蓝宝石;在宝座形象以上，有仿佛人的形状。”“在基路伯翅膀之下，显示有人手的样式。”（结1: 4，26;10:8）轮的排列很复杂，起初看来似乎是杂乱无序;但它们转动的时候，都是绝对循序的。有天上的使者，依着基路伯翅膀之下那只手的维护与指导，推动这些轮子;在他们之上，坐在那蓝宝石的宝座上的，乃是那位亘古长在者。在宝座周围有虹，代表神圣的慈爱。



那些复杂的套轮，是在基路伯翅膀以下那只手的指导之下，照样，人类一切复杂事件的进行也全在神圣的管辖之下。在各国的争执与扰攘中，那位坐在基路伯以上的主仍指导着世事。



历代各国都循序地各占有其命定的时代与地区;它们的历史在不知不觉中证实了一项真理;这真理的实意是它们所无从知晓的，但却宣示给我们了。上帝对于现今的每一国家和每一个人，都在他伟大的计划中派有一个地位。现今的人类与国家，都要受那位毫无错误之主手中所拿的准绳测量。各人与各国的命运取决于自己所作的选择，然而上帝却为成全他的旨意而统治着一切。



自有永有的上帝已在他的圣言中，以预言的链索一环一环地连接起来，指明那从亘古至永恒的历史;指示我们现今所处的是什么时代，以及将来必有何事发生。直到如今，预言所说一切必有的事，都可由历史予以证实，故此我们也可确知未来的各事亦必循序应验。地上的各国将来全必倾覆，这事已在《圣经》中预先说明了。在上帝向以色列最后的王宣判的那段预言中，有如下的警告说:



“耶和华如此说，当除掉冠，摘下冕，……使卑者升为高，使高者降为卑，我要将这国倾覆，倾覆，而又倾覆，这国也必不再有，直等到那应得的人来到，我就赐给他。”（结21:26－27）

从以色列摘下的冠冕，以后又相继传与巴比伦，玛代波斯，希腊，及罗马。上帝说，“这国也必不再有，直等到那应得的人来到，我就赐给他。”

那日期近了。现今一切的时兆指明我们正是处在将有严重大事发生的时候了。目前世界各事都在动乱之中。“你们也要听见打仗和打仗的风声，……民要攻打民，国要攻打国;多处必有饥荒，地震。”（太24:6－7）救主预言在他降临之前所必有的这一些事，现今都在我们眼前应验了。



现今正是世人极为关怀的时代。执政掌权的人，受托负责处理要务的人，以及各界具有思想的士女，都在专注着我们周遭所发生的事。他们注视着各国间所有紧张不安的情势，也看到地上各方面一切急迫的情形，就知道行将有重大和确定的事故发生--世界已濒于巨大的危机了。



天使现今仍在约束着战争的风，使之在世人未得那有关将来命运的警告之前不致吹在地上;但暴风雨正在密集之中，准备在地上突然出现;等到上帝吩咐天使放松四方的风时，那将有的战争，其剧烈的情形将非笔墨所能形容的。



惟有《圣经》对这一切的事有正确的见解。它启示了我们这世界历史的结局，而且这些将临到的事已露了先兆，它们即将临到的风声使地颤惊，使人吓得魂不附体。



“看哪，耶和华使地空虚，变为荒凉;又翻转大地，将居民分散;……因为他们犯了律法，废了律例，背了永约。所以地被咒诅吞灭，住在其上的显为有罪。……击鼓之乐止息，宴乐人的声音完毕，弹琴之乐也止息了。”（赛24:1－8）

“哀哉，耶和华的日子临近了!这日来到，好像毁灭从全能者来到。……谷种在土块下朽烂，仓也荒凉，廪也破坏，因为五谷枯干了。牲畜哀鸣，牛群混乱，因为无草;羊群也受了困苦。”“葡萄树枯干，无花果树衰残，石榴树、棕树、苹果树，连田野一切的树木也都枯干;众人的喜乐尽都消灭。”（珥1:15－18，12）

“我心疼痛!……我不能静默不言，因为我已经听见角声和打仗的喊声。毁灭的信息连络不绝，因为全地荒废。”

“我观看地，不料，地是空虚混沌；我观看天，天也无光。我观看大山，不料，尽都震动，小山也都摇来摇去。我观看，不料，无人，空中的飞鸟也都躲避。我观看，不料，肥田变为荒地，一切城邑在耶和华面前，……都被拆毁。”（耶4:19－20，23－26）

“哀哉，那日为大，无日可比，这是雅各遭难的时候，但他必被救出来。”（耶30:7）

“我的百姓啊，你们要来进入内室，关上门，隐藏片时，等到忿怒过去。”（赛26:20）

“耶和华是我的避难所;

你已将至高者当你的居所，祸患必不临到你，

灾害也不挨近你的帐棚。”（诗91:9－10）

“大能者上帝耶和华，已经发言招呼天下，从日出之地到日落之处。

从全美的锡安中，上帝已经发光了。

我们的上帝要来，决不闭口。”“他招呼上天下地，为要审判他的民，……诸天必表明他的公义，

因为上帝是施行审判的。”（诗50:1－6）

“锡安的民哪，……耶和华必救赎你脱离仇敌的手。现在有许多国的民聚集攻击你，说，愿锡安被玷污，愿我们亲眼见她遭报。他们却不知道耶和华的意念，也不明白他的筹划。”“因为人称你为被赶散的，说，这是锡安，无人来探问的。”“耶和华说：我必使你痊愈，医好你的伤痕。”“我必使雅各被掳去的帐棚归回，也必顾惜他的住处。”（弥4:10－12;耶30:17－18）

“到那日人必说，看哪！这是我们的上帝;

我们素来等候他，他必拯救我们，

这是耶和华，我们素来等候他，

我们必因他的救恩，欢喜快乐。”

“他已经吞灭死亡直到永远;主耶和华必……除掉普天下他百姓的羞辱;因为这是耶和华说的。”（赛25:9，8）

“你要看锡安我们守圣节的城，你的眼必见耶路撒冷为安静的居所，为不挪移的帐幕，……因为耶和华是审判我们的，耶和华是给我们设律法的，耶和华是我们的王。”（赛33:20－22）

“却要以公义审判贫穷人，以正直判断世上的谦卑人。”（赛11:4）

这样，上帝的旨意就必成全;凡在日光之下的一切，都必尊重天国的原理。

“你地上不再听见强暴的事;

境内不再听见荒凉毁灭的事。

你必称你的墙为拯救，称你的门为赞美。”“你必因公义得坚立，必远离欺压，不至害怕;

你必远离惊吓，惊吓必不临近你。”（赛60:18;54:14）

那些蒙指示看见这些重大事件的先知，渴望明了这些事的重要性。他们曾经“详细地寻求考察，……考察在他们心里基督的灵，……是指着什么时候，并怎样的时候。他们得了启示，知道他们所传讲的一切事，不是为自己，乃是为你们，……天使也愿意详细察看这些事。”（彼前1:10－12）

我们处在这些事即将应验之世代的人，对于以上所描写的这些即将来临的事，应如何深切注意，应如何特别关怀--这些事是自从我们始祖转步离开伊甸之后，上帝的子女所曾经注意、等候、渴望而祈求的！

目前世人在面临这最后大危机的时候，竟如在那第一次毁灭临到世界时的人一般，专心追求享乐和满足情欲的事。他们因为专顾那能见的和暂时的，就忽视那不能见的和永远的了。他们为了那使用而随时朽坏的事物，竟不惜牺牲那永不朽坏的财宝。这些人的心智需要提高，他们对于生命的观念也需要加以扩大。他们需要从世俗的醉生梦死中被唤醒过来。



这般人须从《圣经》所明载的一切国家兴亡的事上学得教训，知道徒具外表及世俗的虚荣是何等地毫无价值。巴比伦及其权势威荣是后世所从未见过的，--在当时的人看来，那样的威势与权能乃是可靠而足以持久的，--但终于毫无所存，正如“草上的花”完全消灭了！凡不以上帝为根基的，也必照样消灭。惟有那合乎他旨意并表显他品德的事，方能持久。他的原理乃是世上唯一坚定的事物。



这些伟大的真理乃是老幼所当学习的。我们需要研究上帝怎样在列国的历史中实行他的旨意，又怎样按着他的旨意启示将来的事，使我们可以估计一切所见之事和未见之事的真价值;使我们可以知道人生的真目标;并使我们可以根据永生的眼光来利用暂时的事物，使之达到最高尚最真实的用处。这样，我们在地上学习了天国的原理，成为天国的子民，那么当他降临的时候，我们就能准备妥当与他一同承受天国了。



那日子已临近了。所余下可供领受教训，完成工作，并改变品格的时期，只是一个极短促的时期了。



“人子啊，以色列家的人说：‘他所见的异象是关乎后来的日子；所说的预言是指着极远的时候。’所以你要对他们说：‘主耶和华如此说，我的话没有一句再耽延的，我所说的必定成就。这是主耶和华说的。”（结12:27－28）


第十三节 《圣经》的教授与研究

永生教育学

《圣经》的教授与研究

“侧耳听智慧，搜求它如搜求隐藏的珍宝。”

耶稣在幼年，少年及成年时都研究《圣经》。他在作小孩子的时候，天天坐在他母亲的膝前，从先知的书卷中受教。当他少年时候，常在晨曦与暮霭中，独留于山畔林间，静默地祷告，并研究上帝的圣言。在他服务的时期中，他对于《圣经》的全然熟悉，足证他是殷勤研究《圣经》的。他获得知识的方式，也是我们所能采用的，故此他在心智与灵性方面的奇妙能力，适足证明以《圣经》作为教育工具的价值。



我们的天父在将他的圣言交托给人的时候，并没有忽略儿童。在世人所写的一切作品中，有什么能比《圣经》的故事更感动人心，更适于引起儿童的兴趣呢?



从这些简单的故事中，可以将上帝律法的大原理解释清楚。这样，父母和教师便可借着最适合儿童理解力的例证，在很早的时候就实行上帝论到他律法的训诲: “也要殷勤教训你的儿女，无论你坐在家里，行在路上，躺下，起来，都要谈论。”（申6:7）

利用实物，黑板，地图，和图画等，可以帮助解释这些教训，并使之深印在记忆中。父母和教师应当时常追求教学方法的改良。我们须用最清新的思想，最良好的方法，以及最热诚的努力来教授《圣经》。



欲求激起并增强人爱好研究《圣经》，端赖乎运用家庭礼拜的时间。早晚礼拜的时间，应当为一日之中最佳美而且最有助益的时间。须知在这些时间内，不宜被烦恼与不和善的思想所搅扰;父母与儿女是在这时一同聚集谒见耶稣，并邀请圣天使进入他们的家庭中。聚会的时间须简短而有生气，宜适应时地，并多有变化。应使全家的人一齐参加读经，学习并时常背诵上帝的律法。有时也可让儿童们自选经题，借以增加他们的兴趣。可根据所录的经文向他们发问，也可以让他们提出问题。可以提到凡能解释这经题意义的事物。设若聚会的时间不致因此过长，则可令儿童们参加祷告，并让他们一同唱诗，即或他们只会唱一节也无大碍。



要使这样的聚会合乎理想，就必须在准备的时候加以思想。父母也当每日用些时间与子女一同研究《圣经》。无疑地，这是需要费力计划，并需要一些牺牲来完成的;但这种努力终必得到充分的报偿。



上帝吩咐父母们当把他的诫命藏在心里，作为教授的准备。他说:“我今日所吩咐你的话都要记在心上，也要殷勤教训你的儿女。”（申6:6－7）我们必须自己对于《圣经》感到兴趣，才能使儿女们对之也感到兴趣。我们必须爱《圣经》，才能激起儿女们有爱读《圣经》的心。我们所给他们的教训，惟有借着我们自己的榜样与精神，才能发生效力。



上帝召亚伯拉罕作他圣言的教师，他之所以拣选他作大国之父，乃是因他看出亚伯拉罕必以上帝律法的原则来教导他自己的子女和家中的人。亚伯拉罕的教训之所以有能力的，乃是有赖乎他自己生活的影响。他的那个大家庭包括一千多人，其中有许多是已经身为一家之长的，也有不少是初从异教中悔改加入的。像这样的一个家庭，是需要坚定的手法来管理的。怯弱而犹豫的手腕不足以应付。上帝论到亚伯拉罕说:“我眷顾他，为要叫他吩咐他的众子，和他的眷属。”（创18:19）然而他凭着智慧与仁爱执行自己的权力，竟使人心翕服。那神圣的守望者作见证说，他们“遵守我的道，秉公行义。”（创18:19）亚伯拉罕的影响更扩展到他自己的一家之外。他无论在哪里支搭帐棚，就在旁边筑一座坛，在坛上献祭崇拜。每逢帐棚迁移了，祭坛却仍留在原处;有许多飘泊流浪的迦南人，从上帝仆人亚伯拉罕的生活而得以认识上帝，便都在那坛边停步献祭与耶和华。



现今凡教授上帝圣言的教师，若能在自己的生活上有忠实的反映，那么他们所获致的成效亦必不减于昔日。



单知道别人对于《圣经》所有的意见或知识，仍嫌不足。到审判的时候，各人必须自己在上帝的面前交账，所以现今各人应当自己明白究竟什么是真理。但为求研究有效起见，务须激发学生的兴趣。尤其是在那应付性情，训练，及思想习惯各方面迥然互异之儿童及青年人上，更不可忽视这事。我们在将《圣经》教导儿童的时候，最好能注意到他们思想的倾向，和他们所感到兴趣的事，然后引起他们的兴趣，使之注意《圣经》对于这些事有何解说。那位创造我们并赋予我们各项才能的主，已在他的圣言中给予各人以可资研究的教训。当学生看出《圣经》的教训适合于他们自己的生活时，就当教他们以《圣经》作为顾问。



当帮助学生欣赏《圣经》的美妙。许多并无真实价值而含有刺激性的不良书籍之所以经人推荐或允许采用，乃是因为它们具有所谓文学上的价值。我们的儿童既可自由到达上帝圣言的纯洁之泉源那里;那么，我们又何必指导他们去喝那些污浊不洁的溪水呢?《圣经》所具有的丰富，深厚与深奥的意义，乃是无穷尽的，故此当勉励儿童与青年就《圣经》中的思想及文词方面，去探寻其中的珍宝。



当他们的心思贯注于这些宝贵的事物时，就有一种柔化的能力要感动他们的心。他们就必亲近那位曾经这样将自己显示给他们的主。这样，就很少有人不愿意多研究他的作为和道路了。



当教导研究《圣经》的人要抱着学者的精神去研究。我们查考《圣经》，并非欲求得证据以支持自己的见解，而是要借此知道上帝所说的是什么。



只有借着那传授《圣经》之圣灵的帮助，才能得到《圣经》的真知识。为求获得此种知识，我们必须依此而生活。凡上帝圣言所吩咐的，我们都应顺从。其中的一切应许，我们都可应分要求。《圣经》所命定的生活，就是我们靠着它的能力所当度的生活。惟有这样重视《圣经》，才能有效地研究它。



我们必须凭着百折不回的精神与殷勤不倦的努力去研究《圣经》。开矿的人是如何坚毅热切地发掘地下的财宝，我们也当如此去寻求上帝圣言中的珍宝。



在每日的研究中，逐节研究的方法往往是最有助益的。读者先读一节经文，再细心思索上帝所要他从这节经文得到的意义，然后就专心致意在这意义上，直至融会贯通为止。这样彻底地研究一节经文直至明了其意义为止，较比熟读许多章数而毫无一定的目的并得不到确切的教训，更有价值了。



人类心智退化，道德衰弱的主要原因之一，就是由于不肯专注于有价值的目的。我们自夸书刊销路的广大;但浩瀚无垠的书海--甚至连那些本身并无害处的书籍，也许都是于人有害的。现今汗牛充栋的印刷物继续不断地出版，所以人们无论老少，都养成了一种略读与急读的习惯，以致脑筋失去了联想及用功思想的能力。况且现今的许多刊物和书籍，犹如埃及的青蛙一般遍满全地，其内容不仅平淡无奇，毫无价值，且多污秽不堪，低级下流的。它们的影响不但麻醉损害人的心，而且也败坏毁灭人的灵性。那耽于逸乐而毫无定见的头脑与心灵，很轻易地就投入罪恶的罗网。菌类是在患有疾病而无生命的有机物上生根。空闲的头脑乃是撒但的工场。但愿人的心智被引到高尚圣洁的理想上，但愿人生具有高尚的目的，专一的宗旨，这样，罪恶就罕有其立足之地了。



因此，当教导青年切心研究上帝的圣言。上帝的圣言若存记在人的心中，就必成为抵挡试探的坚固保障。作诗者说:“我将祢的话藏在心里，免得我得罪祢。”“我借着祢嘴唇的言语自己谨守，不行强暴人的道路。”（诗119:11;17:4）

《圣经》乃是它本身的解释者。应将经文与经文互相比较。读者当学习将《圣经》作整体的研究，并查考各部分彼此间的关系。他应当获知《圣经》的中心主旨;上帝对世界的本意;善恶大斗争的起源;以及救赎的工作等。他应当明了那互相争夺最高权位的两大主义的本质，并当学习从历史及预言的记载上考察这两件主义的工作直至大功告成为止。他也当看出这一斗争是如何地渗入于人生经验的各方面;并且在他自己的每一生活行为上，如何地显明他是倾向于这两种敌对动机之一种;更当看出，不论愿意与否，现今他自己正在决定他在这斗争中要站在哪一方面。



《圣经》的每一部分都是上帝所默示的，而且是于人有益的。旧约与新约应同样地受人注重。当我们研究旧约时，我们就必看出这被一般粗心的读者所认为像荒漠一样的旧约，其中却有生命之泉涌流。



启示录与但以理两书之相互的关系，尤应加以研究。但愿每一敬畏上帝的教师考虑到如何可充分明白地了解并传讲救主亲自来传授给他仆人约翰的福音--“耶稣基督的启示，就是上帝赐给他，叫他将必要快成的事指示他的众仆人。”（启1: 1）凡研读启示录的人，不应因为其中所用许多似乎很奥秘的表号而灰心。“你们中间若有缺少智慧的，应当求那厚赐予众人，也不斥责人的上帝。”（雅1:5）

“念这书上预言的和那些听见又遵守其中所记载的，都是有福的，因为日期近了。”（启1:3）

学者若对《圣经》有了真正的爱好，并且觉得《圣经》的范围是如何地广大，其中的宝藏是如何地可贵，他就必愿意利用每一机会使自己熟识上帝的圣言，而不是限于特定的时间去研究了。这样连续不断地研究，乃是一种养成爱好《圣经》的最好方法。但愿学者随身备带《圣经》，遇有机会，就读一节经文，并思索它的意义。不论行在街上，或在车站候车，或等候与人约会，都当利用机会从真理的宝库中取得一些宝贵的思想。



人心的大动力乃是:信，望，爱;这些就是依着正法研究《圣经》所需求的。《圣经》表面上的美，也就是修词与想象的美，不过是一种布局，用以彰显它的真宝藏--神圣的美。我们从那些与上帝同行之人的记录上，可以窥见上帝的荣耀。在那位“全然可爱”的主身上，我们就可以看见上帝。天地间一切的美，只是他荣耀微薄的反照而已。他说，“我若从地上被举起来，就要吸引万人来归我。”（约12:32）当那研究《圣经》的学者看见救赎主的时候，他的心灵中就必产生出一种神秘的信仰，崇拜，与敬爱的能力。他既注视着基督，自己就渐渐地变成与他所敬仰者相似。他也能引用使徒保罗的话说，“我也将万事当作有损的，因我以认识我主基督耶稣为至宝。……使我认识基督，晓得他复活的大能，并且晓得和他一同受苦。”（腓3:8－10）

《圣经》的话使人心中开启了天上平安喜乐的泉源，这泉源要成为感化的大河，使一切接近的人获得福气，但愿现代的青年，就是那手执《圣经》而渐渐长大的青年，能成为《圣经》所具赐生命之能的领受者与传递者，这样，将有何等的幸福之泉涌流给世人啊！那位具有医治与安慰之能者的感化力，乃是我们所难以想象的--正如那活水的江河，也如同泉源“直涌到永生。”


第六章 体育

永生教育学

体育“亲爱的弟兄啊，我愿你凡事兴盛，身体健壮，正如你的灵魂兴盛一样。”

生理学的研究“我受造奇妙可畏。”

人的心智与灵性既是借着身体而有所表现，因此心智与灵性方面的能力，大部分有赖乎身体方面的能力与活动;凡足以促进身体之健康的，也必能促进健全思想与均衡品格的发展。人若缺少健康，就无法清楚地明了并充分地克尽他对于自己，对于人类，以及对于创造他的主所有的义务。因此，人当忠心地保持健康，如同保持品格一般。生理卫生的知识应为一切教育努力的基础。

目前人对于生理方面的事实大都明了，但对于健康的原理，却惊人地漠视了。甚至连那些明了这些原理的人，也少有真正将其付诸实行的。人们大都盲从自己的意向或冲动，似乎生命仅受制于机遇而非为确定不变之定律所控制。

青年人在体壮力强时，往往不觉得自己丰富精力之可贵。这种精力较比精金更为可贵;对于上进方面，亦比学识，地位或财富更为重要。但精力却是多么可惜地被忽视，被无谓地浪费了啊！不知有多少人为了要求得财富或权势，竟不惜牺牲健康，而在几将达到目的之时，却陷入了无可救药的惨境之中;而同时一个具有优越体力的人，却取得了那渴望已久的奖赏！不知有多少人由于忽视健康的原理，结果病魔缠身，陷入恶习，终于牺牲了今世和来生的一切希望！在研究生理学的时候，当教导学生看出体力的价值，并须如何方能保持及发展体力，使之对于人生大奋斗的成功，能作最高度的贡献。

当趁早用简易的课题，将生理卫生的初步教导儿童。这种工作应由母亲在家中开始，而后继续在学校中忠实地施教。学生年龄渐长，这一方面的教学仍须继续，直至他们足能照顾自己的身体为止。当教他们明了保持身体各部分器官之活力借以防御疾病的重要性;也当教他们知道看护普通疾病与意外创伤的方法。每一所学校均应教授生理卫生，并应尽可能地具有相当设备，足以解释人体的构造，功用，以及看护的方法。

有些事件虽然通常并不包括在生理学内，但亦不可不加以注意，因为这些事件对于学生，其价值远超过他们在这一门功课内所学得的一些专门知识。须教导青年学生明了自然的规律乃是上帝所制定的律法，正如十条诫命一样的神圣--这乃是有关生理卫生方面一切教育的基本原理。上帝已将管理我们身体组织的规律写在我们身体的每一条神经，肌肉，和纤维上。凡忽略或故意违犯这些规律的，都是得罪了我们的创造主。

这样看来，有关这些规律之彻底知识的传授，该是何等地必不可少啊！对于饮食，运动，育儿，护病等，以及许多类似之事的卫生原理，尤应特别地加以注意。

应当注意人的心理与身体互有地影响。脑的电力受了心理活动的激励，便能使全身具有活力，这样，对于抵抗疾病便大有助益;这一层是应当予以强调的。还有在保持并恢复健康方面的意志的能力与自制的重要，以及忿怒，不满，自私，或污浊之念的足以有伤精神，损害身体;而喜乐，无私，以及感恩之心的具有奇妙的生活力，也是应当加以指明的。

《圣经》中有一种生理学方面的真理，是我们所应当加以思想的，那就是“喜乐的心，乃是良药。”（箴17:22）上帝说，“你心要谨守我的诫命。因为他必将长久的日子、生命的年数与平安加给你。”“因为得着它的，就得了生命，又得了医全体的良药。”《圣经》又称“良言”不仅能“使心觉甘甜，”并且“使骨得医治。”（箴3:1－2;4: 22;16:24）青年人需要明白《圣经》所说在上帝那里“有生命的源头”（诗36:9）这话所含深奥的真理。他不但是万有的创始者，也是一切有生之物的生命。我们从日光，清新的空气，以及那建造我们身体并维持我们精力的饮食上所得到的，乃是他的生命。我们的生存，一时一刻都是靠他的生命。他的一切恩赐，除了为罪恶所败坏的以外，无不是予人以生命，健康，和喜乐的。

“上帝造万物，各按其时成为美好”，（传3:11）欲求获得真正的美好，并不在乎损毁上帝的工作，而是在乎与创造万物并以万物呈完美现象为乐之主的规律相和谐。

在研究身体的构造时，当令学生注意各部构造是何等奇妙地各尽其用，各种器官又如何地动作和谐，彼此相依。这样引起了学生的兴趣，并使他看出了体育的重要，教师便能多帮助他获得适当的发育，并养成良好的习惯。

最重要的一件事，就是不拘或坐或立都应有良好的姿势。上帝所造的人是正直的;他不但要人在肉体方面得益，也要他在心智与道德上得益;温雅，庄重与沉着，有勇敢与自持，都是正直的姿势大可促成的。教师在这事上当一面循循教导，并一面以身作则。指明何为正当的姿势，并坚执要保持这种姿势。

仅次于正当姿势的，乃是呼吸与声调的训练。那坐立正直的人，大概较比别人呼吸得正当些。但教师当使学生确知深呼吸的重要。当指明呼吸系统各器官的健康动作，足以帮助血液的循环，振奋全身的精力，增进食欲，帮助消化，使人获得安眠酣睡;这样，非但使身体得到恢复，连心情也得到慰藉安逸了。在指明深呼吸的重要时，也须坚持实行深呼吸。当予以促进深呼吸的运动，并使之养成此一习惯。

声音的训练在体育上也占有重要的地位，因它足以使肺部扩张增强，借以抵御疾病。欲求在演讲或诵读时有正确的发音，首须注重腹部的肌肉在呼吸时有充分的活动，使呼吸器官全无阻滞。发音时的力量当出自腹部肌肉，而不是由于喉部的肌肉。这样，方可避免喉部与肺部的过度疲劳与患严重的疾病。须特别留心，务使发音清晰，语调和缓平顺而不过分急促。这非但能增进学生的健康，而且也能大大增加他工作的令人满意与效率。

在教导这些事的时候，教师得有绝好的机会可以显明穿紧身衣服以及一切其他阻碍生活机能之习惯的愚昧及弊害。因穿着式样不合卫生之服装所招致的疾病真是不胜枚举;故此对于这一层，应予以详细的教导。须使学生明了衣服紧裹腰及臀部或压缩身体任何器官的危险。当使所穿的衣服能令人可作充分的呼吸，并使两臂得以上举高过头部而毫无困难。紧束肺部不但能阻止其发育，而且能阻碍食物的消化与血液的循环，致使全身软弱。所有这一类的习惯都足以减低身体与心智的能力，以致阻止学生的进展，甚而往往妨害他的成功。

在研究卫生的时候，热诚的教师必利用每一机会，向学生指明在个人习惯以及一切环境方面，都需要完全清洁。须强调每日沐浴在增进健康并促进心智活动方面的价值。同时也须注意日光与空气的流通，以及卧室与厨房的卫生。当教导学生知道一间合乎卫生的卧室，一个全然清洁的厨房，和一桌味美适口而富于营养的膳食，较比那布置得不论如何富丽堂皇的客厅，更足以获致家庭的幸福及每一有见识之宾客的赞许。那位神圣的教师在一千八百年前所给予人们的教训--“生命胜于饮食，身体胜于衣裳，”（路12:23）仍是现代所需要的。

须教学生知道研究生理学的目的，不仅在获得有关生理方面的事实和原理。只学得这种知识，并没有多大用处。他可能明了空气流通的重要;他的卧室中或许也有清新的空气，但除非他能合适地使他的肺部充满这种空气，他仍必受呼吸不良的危险。同样地，他也许明了清洁的重要，并且也具有各种必需的设备;但是若不实行，这一切就都归于无用了。故此教授这些原理的主要条件，就是要使学生真正地觉得这些原理的重要，俾能自愿付诸实行。

《圣经》用一种最美好最动人的表象，显明上帝如何重看我们的身体，以及我们对于保持身体的健康所应有的责任:“岂不知你们的身子就是圣灵的殿么?这圣灵是从上帝而来，住在你们里头的;并且你们不是自己的人。”“若有人毁坏上帝的殿，上帝必要毁坏那人;因为上帝的殿是圣的，这殿就是你们。”（林前6:19; 3:17）须教学生深知人的身体乃是上帝所要居住的殿，因此务须保持清洁，为一切尊贵高尚之思想的居所。他们在研究生理学时，若能看出自己真正是“受造奇妙可畏，”（诗139:14）就必发生敬畏的心。从此非但不愿损毁上帝的作为，反要竭尽所能，成全造物主的荣耀计划。这样，他们就必觉得遵守健康的规律，并非一种克己或牺牲的事，而实在是一种无上的权利和幸福。


第二节 节制与饮食

永生教育学

节制与饮食“凡较力争胜的，诸事都有节制。”每一个学生需要明白简朴生活与高尚思想二者之间的关系。我们须各自决定自己的人生是由心智或是由身体来统治。青年必须各自选择自己的生活方式;并当尽力明了他一生所须应付的种种势力，以及那足以形成他品格与决定他命运的种种影响。

不节制乃是众人所须谨防的一个仇敌。这种可怕的邪恶迅速增长，理应唤醒凡爱自己种族的人急起与之抗争。在学校中实施有关节制的各项教学，乃是很合理的活动。每个学校和家庭都须教导关于这一方面的事。当使青年及儿童明了烟，酒，和一切类似的毒品在败坏身体，蒙蔽思想，并腐化灵性方面所有的影响。应当说明:一个吸烟饮酒的人决不能长久保持他在身体，思想，或道德上的权力。

但是追根究底，吸烟饮酒并非不节制的原由。懒惰，缺乏目标，以及滥交等，乃是可能招致不节制的因素。那些自以为厉行节制的家庭，在饮食方面却往往显出不节制的行为。凡阻碍消化的，使精神分外兴奋的，或是任何足以使身体软弱，妨害身心能力使呈不均衡现象的，都足以消弱心智，使身体不受它的管束，这样就倾向于不节制的行为了。许多很有希望的青年之所以堕落的，追源溯始，往往就是那不合卫生的饮食所引起的不自然的嗜好。

茶与咖啡，各种香料，糖果，和糕饼等，都足以使消化不良。肉食也是有害的。肉食的天然刺激性已足以作为我们反对它的充足理由了，何况牲畜几乎普遍患病，更是可以反对的。肉食足以刺激神经，煽动情欲，使人的能力呈不均衡现象，而偏向于低贱的性癖。

凡习惯食油腻与具有刺激性之饮食的人，日久必觉得简单的饮食不合胃口;因而愈久愈想吃更有口味，更辛辣，更具有刺激性的食物。这样神经既已错乱，身体变成软弱，意志也就似乎无力抑制那不自然的欲念了。细薄的胃膜因受刺激而发炎，以致那最具有刺激的饮食也不足以使它满足;于是就产生了一种非浓酒不解的渴念了。

抵御罪恶必须在其初起时实行。在教导青年时，须使他们明确地知道那似乎是些微偏差的影响。当教导学生明了那简单而合乎卫生的饮食在避免一切不自然刺激上所有的价值。要使他们趁早养成自制的习惯。当使青年立志作主人，不作奴仆。上帝既已立他们为自身的统治者，所以他们当运用上天所赋予他们的王权。在忠实地提示了这一类的教训之后，其效果必远伸至青年自身之外。其影响必散布开来，借使千万濒于灭亡的男女获得拯救。


第三节 饮食与心智的发育

永生教育学

饮食与心智的发育



对于饮食与智力发展的关系，应予空前的注意。心智的昏乱与迟钝，往往是饮食不适当的结果。

常听人说，在饮食的选择上，胃口乃是一个可靠的标准。假若人类从未违犯过健康的规律，这话可说是不错的。但历代以来，由于种种不良的习惯，胃口业已败坏不堪，以致它经常地乞灵于一些有害的餍足，现在拿它来做向导，实在是不可靠的。

在研究卫生的时候，当教学生们知道各种食物的营养价值。也须使他们明了浓腻而含有刺激性的饮食所有的害处，并知道哪一类的食品是缺少营养素的。茶与咖啡，细白面粉做成的面包，各种腌菜和粗劣的菜蔬，糖果，香料，和糕饼等，都缺少适宜的营养。有许多学生身体衰弱，就是由于多吃这一类的食品所致。有许多瘦弱的孩子，身心缺乏活力，就是被缺少营养的饮食所害。五谷，水果，硬壳果，和蔬菜等，只要配合得适当，就含有一切营养的要素;这些食品如果调制得适当，就是最足以促进身心能力的饮食了。

我们不但须注意食物的特性，也须考虑到它们能否适合个人的需要。往往那些劳力之人所能随意享用的食物，都是那些多半劳心之人所须禁食的。各种食物的适当配合，也是人们所当注意的问题。凡用脑力的人以及其他在户内坐着工作的人，每餐不宜采用多种的食品。

饮食过度，即使是极有营养的食品，也须谨慎避免。身体只能容受它所需要用以构造各部器官的食量，过多就使身体受了阻滞。许多学生健康低减，以为是过度用功所致，其实乃是由于饮食过度。人们只要能注意健康的规律，多用些脑力并没有什么危险;但有许多所谓神经衰弱的人，却是因为胃里容塞过多，所以就使身体疲乏，精神衰颓。

在大多数的情形之下，一日两餐较诸三餐更为相宜。晚餐如果时间过早，就妨碍前一餐食物的消化。若吃得太晚，却又在临睡之前不能完全消化。这样，胃部就不能得到适当的休息。睡眠也因此受了妨碍，脑和神经都会感觉疲乏，早餐就没有胃口，全身也觉得不舒爽，不能欣然从事一天的工作。

饮食与睡眠须有定时的重要，乃是不容忽视的事。建立身体的工作既是在睡眠的时候作成的，则定时及充分的睡眠，实为必要，尤其对于年轻的人，更是如此。

我们应当尽可能地避免过分地急促进食。进食的时间愈短，则所进的食量愈宜减少。宁可少吃一餐饭而不宜在进食时缺少相当的咀嚼。

膳食的时间，应为一个互相交谈振作精神的时间。凡足以使人忧虑或不愉快的事情，都须置之度外。当存信赖，亲切，和感谢那赏赐一切恩典之主的心;这样，所谈的话必是快乐的，所怀的心意也必是和善的，足以使人振奋而不使人抑闷。

凡事有节制有规律便能生出奇妙的能力;较比环境或天赋更足以助长人温和宁静的性情，这种性情在使人生获有安稳的坦途上极有价值。同时，也必发现这样得来的自制力，正是每个人在与艰苦的世事及现实作有效的奋斗时之一种最有价值的工具。

智慧“的道是安乐，他的路全是平安。”（箴3:17）但愿我国的每一青年，就是那具有可能达到较比君王地位更高的青年，要熟思那位充满智慧者的话:“邦国啊，……你的群臣按时吃喝，为要补力，不为酒醉，你就有福了。”（传10: 17）


第四节 康乐活动

永生教育学

康乐活动

“凡事都有定期。”

康乐活动与娱乐消遣有别;名副其实的康乐活动乃是增进健康快乐的。康乐活动使我们暂时放下平素的思虑与职务，得以振奋身心，使我们因而得着新的活力，返回从事生活上的实际工作。反之，娱乐消遣却是寻欢取乐，而且往往行之过度，以致消耗许多有用的精力，因此妨碍了人生的真成功。



人的全身原是需要活动的;除非借着活泼的运动使体力健全，智力就不能长久运用，使之达到最高的效能。课室里缺少身体方面的活动，是几乎难免的事--再加上其他不合卫生的情况，致使课室成为儿童们受罪的地方，尤其是为那些体质柔弱的儿童，更不适宜。课室里的空气有时不很流通。不合适的座椅促成了不自然的姿势，致使心脏与肺部的动作遭受阻碍。小小儿童每日须在这里过三至五小时的生活，呼吸污浊甚或含有病菌的空气。无怪乎终身的疾病，往往竟是在课室里先种了根的。受害最大的，莫过于身体各器官中那构造最精细，供给全身神经机能的脑部了。强令儿童在不合卫生的情况中过早或过度地运用脑力，就必使之衰弱，并往往招致终身不能除去的恶果。



儿童不宜长久禁闭室内，并且在他们身体的发育尚未奠定良好的基础以前，不宜过分专心致力于读书。对于八岁或十岁以内的儿童，最适宜的课室乃是田野或花园，最好的教师乃是母亲，最好的课本乃是大自然。即使儿童已经长大可以入学了，也当将他的健康问题看得比书本的知识更为重要。应当予以最适宜的环境，使他在身体与智力方面都能长进。

不仅儿童有这种缺少空气和运动的危险;就是在高级和低级的学校中，也往往太忽视这些卫生的要素了。有许多学生常常整天在紧闭的室内埋头案首，肺部受到压缩而不能作充分的深呼吸，他的血液循环得迟缓，脚部发冷，头部发热。身体既缺少充分的营养，肌肉就变成软弱，而全身也就此衰弱有病了。这种学生往往成了终身虚弱的废人。倘若他们在求学时能有适宜的环境，并按时在户外日光中运动，那么他们学成离校时，就必在身体和心智两方面都健壮有力了。



凡感到经济和时间有限而需要勤工苦学的人，当确实知道在运动上所费的时间并非虚掷。那整日埋头案首用功读书的人，不久就必发觉心智模糊不清。凡对身体的发育予以适当注意的人，较比用全部时间专门读书的人，在学识方面必更有进长。



专用思想于一方面，将使心智失去平衡。但智力与体力若能均衡地加以运用，并使所思想的题目时有变更，那么各个官能便能安全地得着运用了。



身体的不活动不但减少心智的能力，也消弱道德的能力。那与全身各部联属的脑神经，乃是天人相通并影响人内心生活的媒介。任何阻碍神经系统电流的流通，因而消弱生活的能力，并减少心智的感受性的事物，都足以使人的道德性更趋于麻木。



再者，过分的用功读书能使血液流到脑部，以致产生不健全的敏感性，因而减低自制的能力，并且往往易受激动及任性的支配。这样，就向邪僻敞开了门户。现时罪恶潮流之所以充满世界的主要原因，就是人不用或错用了体力。“心骄气傲，粮食饱足，大享安逸”乃是古时所多玛遭毁灭的原因，也是现代阻碍人类进步的大敌。



教师应当明白这些事，而且也当在这些事上教导学生。当教学生知道正当的生活有赖于正当的思想，而身体的活动对于清洁的思想乃是必不可少的。



教师们所常感到困恼的一个问题，就是不知道应给学生以什么合适的康乐活动。在许多学校中，各种体操运动颇具功效;但这些活动若缺少细心的指导，就往往行之过度。许多青年因为要在健身房里大显身手，以致贻下了终身不能治愈的伤害。



健身房内的运动，不论指导得如何适当，也不能代替户外的活动，因此本会的学校应在这一方面给予学生以较优的机会。学生必须作活泼的运动。再没有什么别的罪恶较比怠惰闲懒更为可怕了。然而大部分体育游戏所有的趋势，都是一般关心青年幸福之人所十分担忧的事。教师们一想到这些体育游戏在学生学业的进长和前途的成功上所有的影响时，心中就因之不安。学生因耗费大部分时间在游戏上，就在读书的事上分了心。这些游戏既不能帮助青年准备从事生活上实际有用的工作; 其影响也不足使之养成高雅，豁达，或具有真正的大丈夫的气概。



有些最盛行的体育游戏，例如足球与拳击等，竟成了野蛮的训练场。使人养成一些与古时罗马人的竞技所养成的同样品性。喜爱争雄称霸的心，惟暴力自恃的狂傲，以及草菅人命等行为，都在致力败坏青年人的道德，这真是极其可怕的。



还有其他的体育游戏，虽没有这样野蛮，但也是不无祸害的，因为人往往沉湎过度。这些游戏激起了人的贪爱欢乐与寻求刺激，因而逐渐对于有用的劳作感到乏味，并产生避免实际职责的倾向。这些游戏将破坏人对于生活上一切正常事实与宁静之乐的兴趣。这样就开启了纵欲不法的门路，终至造成不堪设想的结果。



通常举行的联谊会，也足以阻碍人在心智或品格上的真发展。滥交野游，奢侈浪费，寻欢取乐以及放纵等习惯一经养成，便足以贻害终身。在这种消遣娱乐的场合中，父母与师长当竭力设法供应有益健康而又具有生趣的活动。



《圣经》对于这事，也如同对其他一切有益于人的事一样，曾给我们指明当循的途径。古时在上帝指导之下的子民，生活是简朴的。他们的住处接近自然的中心。他们儿女都分担父母的辛劳，并研究大自然宝库的一切美丽与奥秘。他们在田野及森林的寂静处，深思那世代相传并被视为圣托的大能真理。这种训练造成了强健的人。



在现代，人们所过的生活已变成矫揉造作的了，人们本身也堕落退化了。我们虽然不可能完全恢复古人的简朴习惯。但我们却可以从他们学得有关康乐活动的教训，使我们能名副其实地将休闲时间作为真正有助于身体，心智，及灵性方面进展的时间。



家庭与学校的环境，都是与康乐活动问题有极大关系的。在选择家庭与学校的地址时，应当考虑这些事。凡重视身心的健康胜于金钱及社会上一切权利与习尚的人，应当为子女力谋自然界教训所能予人的益处，使能在自然界的环境中从事康乐活动。每一所学校如能设在这种自然的环境中，使学生有田地可以耕种，并且毗邻田野和森林，则对于教育的工作必定大有助益。



在学生的康乐活动上，教师可能经由亲自与学生合作获致良好的效果。真正的教师所能授与他学生的恩赐，很少是较比他亲自与学生结交更有价值的。我们惟有本着同情的心与人交往，才能明了他们;而且我们必须先明了，然后才能予以最有效的帮助。与成年的男女交往既是如此，与青年及儿童接触自必更是如此。要增强师生间的同情心，最有效的方法莫过于在课外与学生作愉快的交游。在有些学校中，每逢举行康乐活动的时候，教师常与学生在一起，他和他们一同从事活动，也陪同他们去旅行远足，似乎是使自己成为他们中间的一分子一般。我们的学校若能更加普遍地效法这种办法，那就好了。这样教师必须作很大的牺牲，但他也必得到丰盛的收获。



那为儿童及青年造福的康乐活动，并非仅仅有益于他们自身，而且也是能使他们有益于别人。青年人禀性热心而易于受感，对于提示也易起反应。教师在计划栽种花木时，当设法引起学生对于修饰校园与课室的兴趣。这事具有双重的益处。学生自己所设法修饰的地方，他们决不愿轻易加以损毁。同时又能促进审美观念，喜好秩序，以及爱护公物的习惯;并培养友爱合作的精神，而于学生终身有益。



修理庭园或到郊野森林去游览，还有一种新的益处，就是促使学生纪念凡被关在户内而不能来欣赏这些美景的人，务求能与他们共赏这自然的佳美景物。



细心的教师必能发现许多机会领导学生帮作助人的事。小小的儿童对于教师更具有无限信任和敬仰的心。只要教师提示他们怎样在家中助理家务，在日常的工作上忠心，为有病和穷苦的人服务，就不难看出成效来。而且在这事上也可得到双重的益处。作这种良好提示的人本身必收获效果。家长的感激与合作，也必能减轻教师的负担，使他的前途光明。



有时往往因为要注意康乐活动与体育等事，无疑地就要更动日常作业的程序; 但这种更动实际上并无妨碍。在增添身心的元气时，养成一种不自私的精神，并借共同的兴趣和友谊的交游将师生联络起来，这样所费的光阴和精力，必能得到百倍的报偿。青年有一种好动的精力，往往产生危险;这种精力可借良好的康乐活动而得以发泄。在防御罪恶方面，使思想贯注于有益的事，较比无数纪律与训育上的限制更有价值。


第五节 手艺的训练

永生教育学

手艺的训练

“要立志……亲手作工。”



在创造时，劳作原是一种命定的福乐;是使人得到发展，能力，与快乐的。地球的情况因受罪的咒诅而被改变之后，劳作的情况也因而改观了;现在随劳作以之俱来的虽有焦虑，疲乏，与痛苦，但劳作仍不失为幸福与发展之源。劳作乃是抵御试探的保障;它的纪律使人不致放纵，反而养成勤俭，纯洁，和坚定的品格。因此劳作便成了上帝光复人类之大计划的一部分。



当导使青年看出劳作的真正高贵性。当指示他们上帝乃是一位不住的工作者，因此我们若要成全自己的使命，也必须活动。



我们在一切劳作上须与上帝同工。他虽将地球和其中的宝藏全都赐给我们;但我们却必须使之适合于自己的利益与舒适。上帝使树木生长，但我们却必须将其制成材料，建造房屋。他将金、银、铁、煤藏在地里，但我们惟有借着劳力，才能取得它们。



须向人显明上帝虽然创造万物并经常地统治万物，但他却也赐给我们一种略似于他的能力。他赐予我们略有控制自然之力。上帝既从混沌中造出美丽的世界，照样，我们也能使杂乱无章的境况变成整齐美观的状态。现今一切的事物虽已被罪恶污损了，然而我们在工作完成之后，却也能感到相当的快乐，类似上帝在观看美丽的地球并宣称它“甚好”时所有的快乐一般。



一般地说来，那最有益于青年的运动，乃寓于有用的工作之中。幼小的儿童既可自游戏中获得娱乐，又可能得到发展的机会;因此当使他的运动不但有助于身体，而且也能促进智力与灵性的进展。当他获得体力与智力之后，则应使之从某些有用的操作上得到最好的康乐活动。凡足以训练双手成为有用的并教导青年分担生活责任的，都是最有助于思想与品格的长进的。



须教导青年明了人生就是殷勤作工、负责与操劳。他们需要受一种训练，俾成为实用的人，能应付种种紧急事故。当教他们明了那有系统有规律之劳作的训练乃是必不可少的，不但足以防御生活上的浮沉变迁，且能有助于各方面作均匀的发展。



虽然已有许多论到劳工神圣的言论与文字，但一般的感觉仍以劳工为降低身份的事。青年人都渴望当教师、职员、商人、医师、律师或其他不必劳力的职务。青年女子常喜避免家务而去追求其他方面的教育。这些人应当明白，诚实的劳动不致使人降低身份，惟有懒惰和依赖人的心才是使人降低的。懒惰能养成任性放纵，结果便一无所成，虚度一生;而生命竟成了万恶丛生之地。“就如一块田地，吃过屡次下的雨水，生长菜蔬，合乎耕种的人用，就从上帝得福；若长荆棘和蒺藜，必被废弃，近于咒诅，结局就是焚烧。”（来6:7－8）

现今有许多消耗学生光阴的枝枝节节的课业，原是不切实用或与幸福无关的;然而最基本的，乃是每个青年应当对于日常职务有彻底的熟识。一个青年的女子，在必要时，宁可不学外国语或代数，甚至连钢琴也可以不学;但不可或缺的，就是要学习烹饪美好的饮食，缝制整洁合身的衣服，并有效地处理家庭中的一切任务。



就整个家庭的健康与幸福而言，最要紧的莫过于负责烹调之人的技术与才智。她所预备的膳食若不适当，不合乎卫生，适足阻碍甚或破坏成人的效能及儿童的发育。反之，她若能使饮食既适合身体的需要，而同时又悦目可口，则她因行之得当所能收获的利益。也与她行之不当所能造成的害处有同样的比例。这样，从各方面看来，人生的幸福端在乎忠心担任日常的职务。



既然男女同是组成家庭的分子，因此男女儿童均应学得处理家务的知识。铺床叠被，整理房间，洗碗作饭，以及洗涤修补自己的衣服等事，决不至使男孩子减少丈夫气概;反足以使他成为更愉快更有用的人。反过来说，女孩子若能学习怎样驾车驭马，使用锯，锤，以及耙，锄等家具，这样，他们就必更能应付生活上的各种急需了。



当使儿童与青年从《圣经》中学得上帝如何看重那些日常操劳之人所作的工。当令他们阅读“先知门徒”（王下6:1－7）的故事。他们原是学校里的学生，正在为自己建造房屋，这时上帝为他们行了一个神迹，使他们不致失去借来的斧子。并令他们阅读耶稣做木匠和保罗制造帐棚的故事;这两位都是将手艺劳作与高尚的传道职分，将属人的事与属神的事连结起来。再令他们阅读那有五个饼的小孩的故事，看到救主怎样利用那几个饼施行了使众人吃饱的奇妙神迹。还有那善于缝纫的多加怎样从死里被唤醒过来，为要使她继续为穷苦之人缝制衣服。另有箴言上所形容的那有才德的妇人，她怎样“寻找羊绒和麻，甘心用手作工;”又“把食物分给家中的人，将当作的工分派婢女;”她“栽种葡萄园，”“使膀臂有力;”她“张手周济困苦人，伸手帮补穷乏人;”“她观察家务，并不吃闲饭。”（箴31:13，15－17，20，27）

上帝论到这样的人说，她“必得称赞。愿她享受操作所得的;愿她的工作，在城门口荣耀她。”（箴31:30－31）

家庭应成为每个儿童的第一所职业学校。同时，每一所学校应尽可能地具有手艺训练的设备。这种教育大可代替体育馆的地位，更可供给有价值的训练。



现今手艺教育应较比以前更受人的注意。当设立一些学校，使在实施最高的智育与德育以外，更具有最良好的设备，以便实施发展体育及实业训练。当教授农艺、工艺，尽量地包括各项最切实用的手艺--也须教授家事，合乎卫生的烹饪、缝纫，以及护病等科目。须具有园圃、工场，以及诊疗室等的设备，而且每一部门的工作均应置于熟练的教师的指导之下。



这种工作必须具有一定的目的，并应办得彻底。每人对于各种不同的技艺，固然需有一些常识，但至少须专精一艺。每一青年在离开学校之时，当学得一种专门的技艺或职业。俾在必要时可借以谋生。



反对在学校中设施实业训练的最常见的理由，就是说所需的费用甚巨。但是所能达到的目的，却是值得付上这种代价的。那托付给我们的工作，再没有较比训练青年更重要的了，为要妥善完成这种工作所用的一切经费，都不是虚掷的。



即是就经济效果的观点而论，办理手艺教育所当需的经费，仍不失为一种最可靠的经济计划。因为许多我们的男孩子，可以因此而不致流浪街头或流连酒肆。那由医药费及设立感化院所省下来的金钱，亦足可抵消设置园圃，工场和浴室的费用而有余。何况青年本身，既已得受训练，养成勤勉的习惯，并擅长有用而又生产的劳作--这样的人对于社会国家所有的价值，谁能估计呢?



凡在户外从事并能供给全身活动的工作，乃是课余休闲的最有益的工作。在手艺教育中最有价值的，莫过于农艺了。当多多努力提倡并鼓励，使人对农业感到兴趣。作教师的当使学生注意《圣经》论到农艺所说的话;使他们注意到耕种田地原是上帝为人所定的计划;那掌管全世界的第一个人，就有一个园子要他耕作;而且世上的许多伟人--真正的君子--也曾为垦殖田地的人。当显明这种生活所有的机会。智慧者说，“就是君王也受田地的供应。”（传5:9）《圣经》论到那耕种田地的说，“因为他的上帝教导他务农相宜，并且指教他。”（赛28:26）又说，“看守无花果树的，必吃树上的果子。”（箴27:18）那以务农为生的人，能避免许多试探并享受那些在大城市中作工的人所不能享受的无数权利和福乐。况且处身在现今大托辣斯及商业竞争的世代中，很少人能如那耕种田地的人一般可以真正自立而不依赖他人，并确知自己的辛劳必获相当的报偿。



研究农艺时，不但要授予学生以理论，也当予以实习的机会。他们一方面研究关于土壤的性质与培植，各种农作物的价值，以及最良好的生产方法等科学理论，同时也须使之将所得到的知识付诸实用。教师当与学生分担工作，显明经由熟练而明智的努力所能得到的成绩。这样，可以引起真正的兴趣，并立志要在所从事的工作上达到最高的效能。这种志向再加上由运动所得的增添精力的效果，阳光与新鲜的空气，就必产生对农作的爱好，致使多数青年决心选择务农为其终身职业。这样，就可能产生远大的影响，以致大大转变现代人们酷爱迁居大城市的潮流。



这样，我们的学校对于处理失业的群众也必大有补助。千万穷困无助的人--这班人使犯罪的人数日益增加，若果能被指引去熟练勤恳地从事耕种地土，就可以自食其力，度一种快乐健康的自主生活。



专业人员也需要手艺训练的利益。一个人纵然具有优越的心智;他的思想可能非常敏捷;他的学识和技能虽可令他获得所选择的工作，但他或许仍不能胜任他的职务。一种大部分从书本上得来的教育，往往能使人的思想流于肤浅。惟有实际的工作才能使人作精细的观察与自由的思想。这种工作若行之适宜，就能促使人养成一种实用的智慧，亦即所谓之常识。这种工作又可帮助人养成既能计划又能实行的能力，加强人的勇气与毅力。并使之行事精敏机巧。



医师如能先在病室内作实地的服务，奠立他那专门知识的基础，就必具有敏捷的鉴别力，全备的知识，以及在急要时知道予人以所需帮助的能力--这一切必要的资格，只有实际的训练才能完全供应。



牧师、传道士和教师，若能表现他们具有日常生活之实际职务上所必需的知识与技能，则他们对别人的感化力就必大大地增加。国外布道士的成功，甚或他自身的生命，端赖乎他对于实际事物的知识。烹调饮食，应付意外与急救，治疗疾病，建造房屋，或在必要之时建造会堂。他毕生工作的成败，往往就在乎他有无这些知识。



许多学生在求学时若能设法自养，就必得到一种最有价值的训练。青年男女应当依赖自己而不求借贷，不依靠父母的克己牺牲。这样，他们就必认识金钱，光阴，精力，以及各种机会的价值;也必绝少遭受试探而致养成闲懒与浪费的习惯。他们这样学得的节俭、勤奋、克己、实际办事，和坚定宗旨的各种教训，都是他们将来在人生战斗上最重要的配备。学生学得自立的教训，必能帮助保持学校不致负债;因为许多学校因负债而陷入挣扎之中，并使学校的贡献大受亏损。



当使青年确切地明了:教育并非要教他们怎样逃避人生一切不如意的职务与重担;教育的目的乃是要借着教导更优良的方法和更高尚的目标而减轻工作的困难。当教他们明了人生的真目的并非为自己求得可能最大的利益，而是履行自己在世上所有的一分工作，并援助那些较比自己更为软弱无知的人，借此尊荣他们的创造主。



劳力之所以被轻视的一个最大原因，乃是因为劳力所采的方式往往是不整饬的，不加思想的。人们作工是出于不得已，而不是出于自愿。他们作工并不用心，既不自重，也得不到他人的重视。手艺的训练当纠正这一错误。这种训练能养成准确彻底的习惯。学生当学习机敏与规律;他们当学习节省时间，使每一行动均有价值。不但应教他们学习那最好的方法，更应鼓励他们立志不断地力求进步。他们的目标应在促使自己的工作能尽人智力与技巧所能达到完善的地步。



这种训练能使青年成为劳作的主人而非劳作的奴隶。它能减轻辛勤工作者的劳苦，而使那最卑微的职业也能成为高尚的。凡仅认工作为苦役而陷于自满的愚昧而不努力求上进的人，必发觉工作实在是一种重担。但那些承认最卑微工作中也有学问的人，必能看出它的高贵与美质并能忠心而有效地乐意从事。



受过这种训练的青年，不论其人生的职业如何，只要它是正当的，就必使他的职务成为一种有益的高尚的职务。


第七章 人格的建造

永生教育学

人格的建造



“你要谨慎，作各样的物件，都要照着在山上指示你的样式。”

教育与人格

“你一生一世必得安稳……并智慧和知识。”



真教育并不忽视科学知识或学术造诣的价值;但它重视能力甚于学识;重视善良甚于能力;重视人格甚于知识的造就。世界需要具有高尚人格的人，甚于需要具有高深学识的人;需要能以坚持操守控制其才能的人。



“智慧为首，所以要得智慧。”“智慧人的舌，善发知识。”（箴4:7;15: 2）真教育能授予此种智慧，非仅教导我们善用一种，而且善用所有的才能与学识。因此真教育乃包括我们对于自己，对于世界，以及对于上帝所有的全部责任。



人格的建造原是委托给人类最重要的工作;现今对此问题的勤加研究，较以往尤为重要。从前各世代从未须要应付这么重要的问题;以往的男女青年也从未遭遇像现代青年所遭遇的这么大的危险。



在这样的时代中，教育的趋势如何呢?人类所要求达到的目的，往往是什么呢?是自私自利。现时所施的教育，大都名实不符。真教育正是与为现今世界祸害的自私野心，贪图权势，以及忽视人类主权与需要等行为相反的。上帝所定的生存计划，是人人有分的。各人当竭尽所能;不拘天赋才干的多寡，只要是忠心运用，就必得着尊荣。在上帝的计划中，毫无自私竞争的余地。凡“用自己度量自己，用自己比较自己”的人，“乃是不通达的。”我们无论作什么，都当“按着上帝所赐的力量”去作，“都要从心里作，像是给主作的，不是给人作的，因你们知道从主那里必得着基业为赏赐;你们所事奉的乃是主基督。”（林后10:12;彼前4: 11;西3:23－24）遵照这些原理而作的服务以及所得的教育，乃是可贵的。但现今所施的大部分教育，却是如何地与此大异其趣！从儿童幼小的时候起，就有竞争好胜之意，因而养成万恶之根的自私的心。



于是争权夺势的事，便由此而生;并造成了急功近利的流弊，以致在多数情形之下，损害了人的健康，使人多为无用之徒。在其它许多情形之下，竞争容易导致欺诈;并且由于养成野心和不知足，便造成人生的苦恼，因而使世界充满了骚乱与不稳定的风气，而继续不断地予社会以威胁。



不仅在教育的方法上有危险;就是在所研究的教材上也有危险。



青年们的心思在那最易受感染的年岁中，所注意的是些什么课业呢?青年在研究语言和文学的时候，从何种泉源中取得饮料呢?乃是从异教的水源中，从那些古代腐败的异教所灌注的泉源中吸取而来。他们所奉命研究的作家，无疑的都是一些被公认为不注重道德原理的人物。



即以许多现代的作家而论亦莫不为然！许多作品文笔虽然优美，但其内容所包括的原理，若暴露其丑恶的真相，则势必引起读者的反感。



除了这些以外，还有许多小说家，诱人在安逸的境地中作着快乐的幻梦。对于这些作家虽不能责以无德之咎，但他们的著作所充满的罪恶，也实在不少。这些小说正是耗费千万人所需用以应付人生严重问题的光阴、精力和律己之心。



至于普通所从事的科学研究，也有同样重大的危险。在各级学校之中，从幼稚园起以致于大学，都教授进化论及那些类似的谬论。因此，那原应使人认识上帝的科学研究，竟搀入许多人的推考与理论，反致领人不信上帝了。



甚至连学校中所常设的《圣经》课，也是在夺去世人从上帝圣言中所能得的无价之宝。所谓之“高等评经”，在分析，推测，或改造《圣经》的工作上，摧毁了人认《圣经》为神圣所默示的信仰;因此，就剥夺了上帝圣言的约束，提高，并感化人生的能力。

当青年们入世遭遇罪恶的引诱--贪财、享乐、放纵、虚荣、奢侈、浪费、欺骗、诡诈、抢劫与颓废--之时，将要遇到什么样的教训呢?



灵魂学断言人乃未曾堕落的神仙，又说“各人的心智自作裁判;”“真正的知识能使人超越一切律法;”“一切的罪恶都是无辜的;”因为“既有的事都是正当的，”而且“上帝并不定人的罪。”这种理论竟将最下贱的人，说得似乎已经在天上受高举了。这就无异乎向众人说，“你所作的事是没有关系的;你尽可以随意为人，天国终究是你的家。”许多人便因此相信欲望便是最高的律法，放纵就是自由，而且人只须对自己负责就够了。



人在生活刚开始，在冲动性最强，而自制与纯贞的需要也最急切的时候，就给他们这样的理论，又怎能保持善良的美德呢?怎能避免世界不成为第二个所多玛呢?



同时，无政府主义又在设法扫除一切律法，不单是神圣的律法，连人为的律法也要废除。财富及权力的集中;各种牺牲多数而使少数致富的组合;那些比较穷苦的阶级为保卫本身权益而有的团结;不安，暴动及流血的风气;那些导使法国革命的同样理论传播普世--这一切都有陷全世界于一场大斗争之势，正如那曾震撼法国的一样。



这便是今日青年所需应付的种种势力。他们为了在此动乱中立足，必须在现今奠立人格的根基。



建造人格的真基础和标准，在各世代各地方都是一样的。只有神圣的律法--“你要尽心……爱主你的上帝;又要爱邻舍如同自己，”（路10:27）--亦即在救主的品格与生活上所表现的那最大的原理，乃是唯一稳固的根基和唯一正确的指南。



“你一生一世必得安稳，有丰盛的救恩，并智慧和知识。”（赛33:6）只有上帝的圣言才能赋予人这样的智慧和知识。



上帝从前向以色列人论到顺从他的诫命所说的话，“这就是你们在万民眼前的智慧、聪明，”（申4:6）在现今仍是同样可靠的。



这便是个人的正直，家庭的纯洁，社会的幸福，以及国家的巩固之唯一的保障。在人生的一切困难，危险和争执中，唯一妥善的规则，就是遵行上帝的话。“耶和华的训词正直，”“行这些事的人，必永不动摇。”（诗19:8;15:5）


第二节 教学的方法

永生教育学

教学的方法“使愚人灵明，使少年人有知识和谋略。”历代以来，教育均以记忆为主。这一种天资殆已用尽，而其他的智能却未曾受到同样的发展。学生耗时劳力地在头脑中储满了知识，而所得到的却很少能予以应用。脑筋因为装满了这些不能消化的融会之物，就变成软弱;从此它就成为缺少活力，不能独自思想，而专喜依赖他人的判断与理解了。

有人看出这种方法的弊害，就趋于另一极端。按他们的眼光看来，人只需要发展自己所已具有的才能就够了。这种教育导致学者于自满的地步，竟使他与真知识及真能力之源完全隔绝。

专训练记忆而不鼓励人作独立思想的教育，还有一种道德上的关系很少为人注意。学生一旦牺牲自行推理与判断的能力，就成为不能分辨是非的人，易受人的欺骗。他也易于受惑而致随从遗传和习尚。

谬见在表面上很少露出真相来的，这件事实虽然不无危险，但大多数的人都不加以注意。谬见往往须与真理混为一谈，或搀杂一处，才能为人接纳。我们的始祖因为吃了分别善恶树的果子就遭遇毁灭;现今的人也因为接受了善恶相混的事而遭遇毁灭。凡依靠他人之判断的人，迟早必被导入歧途。

我们只有各人自己依靠上帝，才能获得分辨是非的能力，各人应当为自己从上帝的圣言中求得知识。上帝赐给我们理解力，原是要我们使用的;他希望我们时常运用我们的理解力。他邀请我们说，“你们来，我们彼此辩论。”（赛1:18）我们依靠他，便可有智慧“弃恶择善。”（赛7:15;雅1:5）在一切真正的教学工作上，个人的因素是极其重要的。基督在施教时，是与人们作个别的交接。他训练十二个使徒，就是采用个别接触的方法。他给予最宝贵的训诲，往往是在私下单独对一个听者说的。他在橄榄山上夜间向那被人尊重的拉比，在叙加的井边向那被藐视的妇人，开启了他最丰富的宝库;因为他在这些听的人身上，看出了那有易受感化的心地，开朗的思想，和领教的精神。甚至在那经常拥挤在他跟前的人群之中，基督也并非不能把他们区别出来。他乃是直接向各人说话，诉诸每一个人的内心。他又注视听众的脸，注意他们面上所表现出来的喜悦; 那敏捷的反应的凝视，显明真理已经进入他们的内心;于是他的心弦也震荡了，发出了同情之乐的回响。

基督在每一个人的身上看出了所有的可能性。他并不因人的外貌不扬或环境不良而舍弃他。他从税关上召了马太，从渔船中召了彼得和他的弟兄们，来学他的样式。

现今的教育工作也需要这种关怀个人，注意个别发展的方法。有许多看来似乎是没有希望的青年人，实际上却有天赋的才能甚厚而未能予以运用。他们的才干之所以埋没，乃是因为那些教育他们的人缺少识别之力所致。有许多男女儿童，在外表上看来犹如一块粗糙的顽石，似无可爱之处，但其中也许蕴藏着那能以经受高热，风雨与压迫等试炼的宝贵质料。那时刻以学生将来的成就为念的真正的教育家，必可看出他手中材料的真价值。他必对每个学生怀具一种个别的兴趣，并尽力使其所有的才能获得发展。不论是如何地不完全，仍须鼓励他们尽力按着正当的原理而行。

应当将专心的需要与专心的效能教导每一青年。人的成功有赖乎专心，是远超乎有赖天才或能力的。人虽具有最卓越的才能，若缺少专心，仍不能有何成效;而那些只具有普通才能的人，若加以合宜的努力，就必成就非常的事业。那使我们感到惊异的成功人物，他们的天才几乎必然是与殷勤不怠及专心致志的努力相联合的。

当教导青年立志使自己所有的才能--不论强弱，都要有所发展。许多人都有一种将自己的研究局限于某些方面的意向，因为那是他们生性所喜欢的项目。这是一种应当避免的错误。那与生俱来的能力倾向，指明了人终身事业的方向，只要是合宜的，就当谨慎地加以培养，但同时也当切记，不论在任何方面，品格的均衡与工作的效率，大都有赖乎均衡的发展，这种发展乃是从彻底而各方兼重的训练而来的。

教师当时常以简单有效为念。他应当多采用例证教学，即使教授年龄较大的学生，也当尽力使每一解说都清楚明白。有许多学生年龄虽大，但在理解方面却很幼稚。

教育工作的一个重要因素，就是热忱。关于这一点，一位名伶某次所说的话，颇有意义。坎特白里大主教向这位伶人发了一个问题，就是:为什么剧中人所说的都是些想象的话，竟深深地感动观众的心;而传福音的牧师所说的话，虽然都是论那真实的事，却往往不足感动人呢?这位伶人回答说，“请你恩准我说，这理由是很清楚的，就在乎热忱的能力。我们在舞台上的人能把想象的事说得像真的一般，而你们在讲坛上的人，却把真正的事说得似乎是想象的一般。”教师在他的工作上所处理的都是实在的事，因此他当竭尽全力并用热忱去讲述这些事，使人能看出这些事的真确性与重要性来。

每位教师当看出自己的工作必能达到确定的效果。在试图教授一项科目之前，他应在心中有一个明确的计划，并应知道自己所要达到的目的究竟是什么。对于任何科目，他都必须等到学生真正明了其中所含的原则，领悟其中的真理，并能将所学的清清楚楚地陈述出来，方可认为满意。

只要青年能常以教育的大旨为念，就当勉励他们竭尽所能地力求进步。但他们必须先熟谙比较浅近的，然后去从事高深的研究。这事往往太被忽略了。甚至连那些在高级学校和大学中的学生，也有许多很缺少教育上的普通学识。有许多学生专门用功研究高深的数学，但他们甚至对于普通的账目也不会记。有许多去研究演讲术，希望能获得演说的才能，但他们的诵读却不能使人领会，也不足以动人。更有许多读完了修辞学，竟连一封平常的信也不会写，字也写得不对。

彻底通晓教育上的基本知识，不仅应作为升学的条件，也应作为学生持续与进步的经常测验。

在教育的每一部门中，除了得到专门知识的目的以外，还有一些更重要的目的必须达到。例如语文的研究，除了学得些现代或古代的外国语文外，更重要的，就是能正确自然地书写并讲述本国的语文。单是由明白文法上的规律而得的训练，决不及以一种更高的目标来研究语文来得重要。生活上的吉凶福祸，原是与这一项研究大有关系的。 语文的主要条件，就是纯洁，和蔼与真诚，--是即所谓之“言为心声。”上帝说:“凡是真实的，可敬的，公义的，清洁的，可爱的，有美名的;若有什么德行，若有什么称赞，这些事你们都要思念。”（腓4:8）假若所思想的是这些事，那么所表述的自必也是这些事了。

学习语言最好的学校便是家庭;但家庭既然往往忽略了这项工作，因此帮助学生养成言语上良好的习惯的责任，便落在老师身上了。

有一种恶习是教师大可致力矫正的;这种恶习乃是社会，邻里，及家庭的祸源--就是在背后诽谤他人，搬弄是非，和恶意批评他人。教师当在这事上尽力。当教学生深知这种习惯乃是表示人缺少修养，文雅，与内心的善良;具有这种习惯的人，既不配与世上一班真正有教养有道德的人交往，也不配与天上的圣者交往。

我们想到那食人肉者怎样大啖那尸骨未寒的遭难者，就不禁为之恐惧战栗。但是这种行动是否较比因浮词游语，谤人声誉，和说长道短等行为所产生的痛苦与祸害更为可怕呢?儿童与青年应当知道上帝论到这些事说什么?

“生死在舌头的权下。”（箴18:21）《圣经》上将背后说人的与“怨恨上帝的，”“捏造恶事的，”和那些“无亲情的，不怜悯人的，”以及“满心是嫉妒，凶杀，争竞，诡诈，毒恨”的人同列。“上帝判定，行这样事的人是当死的。”（罗1:30－31，29，32）上帝所认为是锡安居民的人，就是那“心里说实话”，“不以舌头谗谤人，”“也不随伙毁谤邻里”的人。（诗15:2－3）《圣经》斥责使用毫无意义的话语和近乎亵渎的咒誓;也谴责假意恭维，言过其实，夸大其词，以及在交易上的巧言利口:这些都是现今社会和商业界中所流行的事。“你们的话，是，就说是;不是，就说不是;若再多说，就是出于那恶者。”（太5:37）“人欺凌邻舍，却说，我岂不是戏耍么?他就像疯狂的人，抛掷火把、利箭与杀人的兵器。”（箴26:18－19）与闲言蜚语相类似的，就是秘密的讽刺，阴险的暗示;那些内心不洁的人所不敢明说的恶，就用这种讽刺的方法表述出来。当教导青年竭力避免这种行为，如同远避麻风病一般。

在语言的运用上，还有一种错误是无论老幼所极易忽视的，那就是急躁不忍耐的话。他们以为说了这样的话，只要借着“我不小心，我非有意说的”这句推诿的话就可以了事。但《圣经》却不以为这是一种无关紧要的事。《圣经》说:

“你见言语急躁的人么?愚昧人比他更有指望。”（箴29:20）“人不制伏自己的心，好像毁坏的城邑，没有墙垣。”（箴25:28）人在一时之间，因为说话急躁，激烈而不谨慎，所造成的不幸，往往一生懊悔也是无用。有些人本来可以帮助人安慰人的，但因他们的言语急躁、刻薄，就不知伤害了多少人的心，疏远了多少的朋友，摧毁了多少的生命啊！“说话浮躁的，如刀刺人;智慧人的舌头，却为医人的良药。”（箴12:18）有一种特性是每一儿童所宜特别具有与培养的，那就是忘我的精神;这种特性能使人生不知不觉地产生出一种美德来。在一切的美德中，这要算是最美善的了，而且在真正的终身事业上，这也是一种最重要的资格。

儿童需要人的赏识、同情，和鼓励;但也必须小心，不可使他们养成一种喜爱夸奖的心。最好不要特别地注意他们，或在他们面前重述他们所说的一些聪敏伶俐的话。那常以品格的真标准和成功的可能性为念的父母或教师，决不能欣赏或鼓励自满的精神。他决不鼓励青年养成一种喜好表现自己本领或逞能的心意。那不看自己而望高处看的人，必然自卑;然而他却具有一种尊严，这种尊严是不因世俗的伟大或表面的虚荣而感到困恼或扰乱的。

高尚优良的品格，并不是由于专横的律法或规则造成的。它乃是由于经常置身于纯洁、高尚，与真实的环境中所养成的。无论何处若有纯洁的心地和高尚的人格，就必表现出纯洁高尚的言语和行为来。

“喜爱清心的人，因他嘴上的恩言，王必与他为友。”（箴22:11）对于语言的研究是何此，对于其他一切的科目也是如此;若按上述的方法实施，就必有坚定及建造品格之势。

历史的研究较比别的科目更是如此。我们当用神圣的观点来研究这一项科目。

按照普通的教法，往往仅以历史为一种记录，记载列王的兴替，宫廷的阴谋，以及军旅的胜败--无非是些野心，贪欲，欺骗，暴虐，和流血的故事而已。以这种眼光来教历史，结果自然是有害无益的了。所重述的尽是些使人伤心的暴行与非法之事;所形容的也是些凶恶残忍的行为;由于这一类种子的播植，便在许多人的人生上结出果实来，造成了罪恶的收获。

远胜于此的研究法，就是根据《圣经》来发现列国兴亡的种种原因。当使青年研究这些记载，看出国家的真正繁荣，是怎样地在乎接受神圣的原理。当教他研究各种大改革运动的历史，看出这些原理是怎样地往往受人藐视厌恶;拥护这些原理的人又是怎样地被拘禁受死刑，但他们的牺牲终于获致了胜利。

这样的研究必能予人以辽阔广大的人生观。这样的研究能帮助青年了解人生是怎样地互有关系与彼此相依;我们是怎样很奇妙地彼此联合，以兄弟之亲组成了社会和邦国;而一人或一邦的压迫或堕落，又怎样大大地损及全体。

在研究算术的时候，当使所学的具有实用的价值。当教导每一青年与儿童，不仅要解答某些想象上的习题，更要将自己的收入和支出作一个准确的账目。当使他从实际用钱而学习正当用钱的方法。不论男女儿童是仰赖父母的供给或是自己赚钱，都应当学习去选购自己的衣服、书籍和其他的必需品;他们自己的费用既是完全记账的，就必从而学得金钱的价值和用法，而是他们从其他方法所不能学得的。这种训练可以帮助他们辨明真正的经济，与一面吝啬一面浪费是怎样地不同。按着正当方法所给予的这种训练，必能使人养成慈善的习惯，必能帮助青年知道怎样施舍;非仅因一时受了情感的冲动而施舍，乃是循序不断而且有系统地继续施舍。

按着这样的方法，每一项目的研究都可帮助解决一切问题中的最大问题，就是怎样训练男女，使之竭尽所能地担负人生的责任。


第三节 论礼貌

永生教育学

服装与教育的关系

“以正派衣裳为装饰。”“王女在宫里，极其荣华。”



教育若不教人关于服装的正当原理，就不能算为完全的教育。教育的工作若不注意这一方面的道理，就往往过于迂缓迟钝，违离原旨了。爱好修饰，趋尚时髦，这都是教师最可怕的仇敌，最有力的障碍。



时髦乃是一个具有铁腕的主妇。在许多家庭中，父母和子女们所有的精力与光阴，都耗费在应付她的需要上了。一般富有的人都喜好彼此争奇兢胜，去随从她那千变万化的花样;而中等阶级和比较穷苦的人，却又竭力想要达到那般认为比他们高贵的人所立的标准。他们的经济与能力有限，而想到上等气派的野心却大，因此他们的负担便成为几乎不能胜任的了。



许多人对于自己的衣服，不拘是多么合适，多么美好，只要时样一改，他们的衣服也就必须重新做过，甚或弃置不用了。家中的人被迫不断地劳碌，以致没有时间教训儿女，没有时间祈祷读经，也没有时间帮助小孩子们借着上帝的作为而认识上帝了。



没有光阴也没有金钱去周济穷人。往往连家中的膳食也限制了。所选的食物不佳，烹调的时间不足，以致不能完全供应身体的需要。结果养成许多饮食上的不良习惯，遂至产生疾病或导致于不节制的地步。

爱好虚饰能产生奢侈浪费的行为，许多青年因此而致打消了度高尚生活的抱负。他们宁可不去求学，反而很早便去谋事就业，为的是要赚钱来放纵那爱好衣饰之欲。有许多青年女子因为有了这种情欲，以致受欺而致身败名裂。



有许多家庭的经济因此负担过重。作父亲的，因为不能供应母亲和儿女的种种要求，就被诱去作不诚实的事，终于招致羞辱和败亡。



甚至连崇拜的日子和聚会也脱不了时髦的权势;反而给她一个更好的机会大显神通。礼拜堂竟成了时装竞赛场，人们注意各样的时装胜似注意所讲的道理。穷苦的人因为不能应付这种风尚，就简直不来赴会了。安息的日子竟在懒散之中虚度了，至于年轻的人更是往往在这日子去参加那些伤风败德的交游了。



在学校中，一般女学生因所穿的衣服不合身不舒适，对于读书游戏都不相宜。她们的心因为别有所思，先入为主，以致教师很难引起她们的兴趣。



为要破除时髦的魔力，除了与自然界接触以外，教师往往颇难找到更有效力的方法。当给予学生尝试江河湖海风味的乐趣;当使他们去爬山越岭，观赏夕阳的荣美，探测森林及郊野的宝藏;当今他们去获得栽植花木的快乐;如此，他们爱好时髦服饰的心便要消失无存了。



当引导青年看出在服装方面正如在饮食方面一般，简单的生活乃是使人有高尚思想所不可或缺的条件。应当引导他们看出有多少是他们所需要学习与需要从事的;而青年的光阴为将来一生事业作准备，又是何等的宝贵。当帮助他们看出在上帝的圣言中，在大自然的课本中，以及在伟人的传记中所有的种种宝藏。



当指导他们思念自己所能为人解除的痛苦。帮助他们看出人因炫耀所浪费的每一块钱，都是剥夺了那布食施衣及抚慰忧苦之人的金钱。



他们不能为求顺从那些既不合理，又不舒适，也不美观的规例，而错过一生光荣的机会，阻滞自己的思想，损毁自己的健康，并破坏自己的幸福。



同时也当教导青年看出自然界的教训，“上帝造万物，各按其时成为美好。”（传3:11）我们在服装上，正如在其他一切事物上一般，都有权利尊荣我们的创造主。他希望我们的衣服不但要整洁而且合乎卫生，也当适宜合乎体统。



一个人的品格可以从他服装的式样上看出来。高雅的鉴赏力和有教养的思想，一定会从所选简单合适的服装上显现出来。一个年轻的女子如果在服装上雅洁朴素，在举止上谦恭有礼，再加上一种端庄贞娴的气质，则对于她足为抵御种种危险的盾牌。



当教女孩子们明白服装的艺术也包括裁制自己衣服的才干。这是每一个女子所应有的志向。这种才干乃是她不能忽略的有用而足资独立自助的方法。



爱美与羡慕美的心原是合理的;然而上帝要我们先爱并先求那最高尚的美--就是那永垂不朽的美。出于人的技能之最精致的产品，其所具有的美，绝不能与品格的美相比较，这种美在上帝的眼中乃是“极宝贵的。”当教导青年和小孩子们为自己选择那在天庭织机上所织成的王袍--就是那“洁白的细麻衣，”（启19:8）是地上的一切圣者将来要穿的。这衣袍乃是基督自身那无瑕无疵的品格，是白白赐给每一个人的。凡接受这衣袍的人，也必在今世接受并穿著起来。

当教儿童知道他们若容纳清洁仁爱的思想，作慈善助人的事，他们就是穿上了他那荣美的品格外袍。这种衣服必能使他们在今生成为美丽可爱的，并能作为他们在来生进入天上王宫的契据。他的应许是:

“他们要穿白衣与我同行，因为他们是配得过的。”（启3:4）


第四节 服装与教育的关系

永生教育学

服装与教育的关系

“以正派衣裳为装饰。”“王女在宫里，极其荣华。”



教育若不教人关于服装的正当原理，就不能算为完全的教育。教育的工作若不注意这一方面的道理，就往往过于迂缓迟钝，违离原旨了。爱好修饰，趋尚时髦，这都是教师最可怕的仇敌，最有力的障碍。



时髦乃是一个具有铁腕的主妇。在许多家庭中，父母和子女们所有的精力与光阴，都耗费在应付她的需要上了。一般富有的人都喜好彼此争奇兢胜，去随从她那千变万化的花样;而中等阶级和比较穷苦的人，却又竭力想要达到那般认为比他们高贵的人所立的标准。他们的经济与能力有限，而想到上等气派的野心却大，因此他们的负担便成为几乎不能胜任的了。



许多人对于自己的衣服，不拘是多么合适，多么美好，只要时样一改，他们的衣服也就必须重新做过，甚或弃置不用了。家中的人被迫不断地劳碌，以致没有时间教训儿女，没有时间祈祷读经，也没有时间帮助小孩子们借着上帝的作为而认识上帝了。



没有光阴也没有金钱去周济穷人。往往连家中的膳食也限制了。所选的食物不佳，烹调的时间不足，以致不能完全供应身体的需要。结果养成许多饮食上的不良习惯，遂至产生疾病或导致于不节制的地步。

爱好虚饰能产生奢侈浪费的行为，许多青年因此而致打消了度高尚生活的抱负。他们宁可不去求学，反而很早便去谋事就业，为的是要赚钱来放纵那爱好衣饰之欲。有许多青年女子因为有了这种情欲，以致受欺而致身败名裂。



有许多家庭的经济因此负担过重。作父亲的，因为不能供应母亲和儿女的种种要求，就被诱去作不诚实的事，终于招致羞辱和败亡。



甚至连崇拜的日子和聚会也脱不了时髦的权势;反而给她一个更好的机会大显神通。礼拜堂竟成了时装竞赛场，人们注意各样的时装胜似注意所讲的道理。穷苦的人因为不能应付这种风尚，就简直不来赴会了。安息的日子竟在懒散之中虚度了，至于年轻的人更是往往在这日子去参加那些伤风败德的交游了。



在学校中，一般女学生因所穿的衣服不合身不舒适，对于读书游戏都不相宜。她们的心因为别有所思，先入为主，以致教师很难引起她们的兴趣。



为要破除时髦的魔力，除了与自然界接触以外，教师往往颇难找到更有效力的方法。当给予学生尝试江河湖海风味的乐趣;当使他们去爬山越岭，观赏夕阳的荣美，探测森林及郊野的宝藏;当今他们去获得栽植花木的快乐;如此，他们爱好时髦服饰的心便要消失无存了。



当引导青年看出在服装方面正如在饮食方面一般，简单的生活乃是使人有高尚思想所不可或缺的条件。应当引导他们看出有多少是他们所需要学习与需要从事的;而青年的光阴为将来一生事业作准备，又是何等的宝贵。当帮助他们看出在上帝的圣言中，在大自然的课本中，以及在伟人的传记中所有的种种宝藏。



当指导他们思念自己所能为人解除的痛苦。帮助他们看出人因炫耀所浪费的每一块钱，都是剥夺了那布食施衣及抚慰忧苦之人的金钱。



他们不能为求顺从那些既不合理，又不舒适，也不美观的规例，而错过一生光荣的机会，阻滞自己的思想，损毁自己的健康，并破坏自己的幸福。



同时也当教导青年看出自然界的教训，“上帝造万物，各按其时成为美好。”（传3:11）我们在服装上，正如在其他一切事物上一般，都有权利尊荣我们的创造主。他希望我们的衣服不但要整洁而且合乎卫生，也当适宜合乎体统。



一个人的品格可以从他服装的式样上看出来。高雅的鉴赏力和有教养的思想，一定会从所选简单合适的服装上显现出来。一个年轻的女子如果在服装上雅洁朴素，在举止上谦恭有礼，再加上一种端庄贞娴的气质，则对于她足为抵御种种危险的盾牌。



当教女孩子们明白服装的艺术也包括裁制自己衣服的才干。这是每一个女子所应有的志向。这种才干乃是她不能忽略的有用而足资独立自助的方法。



爱美与羡慕美的心原是合理的;然而上帝要我们先爱并先求那最高尚的美--就是那永垂不朽的美。出于人的技能之最精致的产品，其所具有的美，绝不能与品格的美相比较，这种美在上帝的眼中乃是“极宝贵的。”当教导青年和小孩子们为自己选择那在天庭织机上所织成的王袍--就是那“洁白的细麻衣，”（启19:8）是地上的一切圣者将来要穿的。这衣袍乃是基督自身那无瑕无疵的品格，是白白赐给每一个人的。凡接受这衣袍的人，也必在今世接受并穿著起来。

当教儿童知道他们若容纳清洁仁爱的思想，作慈善助人的事，他们就是穿上了他那荣美的品格外袍。这种衣服必能使他们在今生成为美丽可爱的，并能作为他们在来生进入天上王宫的契据。他的应许是:

“他们要穿白衣与我同行，因为他们是配得过的。”（启3:4）


第六五 信心与祈祷

永生教育学

信心与祈祷“信就是所望之事的实底。”“只要信是得着的，就必得着。”信就是依靠上帝，--相信他爱我们，并知道什么是于我们最有益的。这样，信就使我们不致随从自己的计划，而是拣选他的道路。信是接受他的智慧代替我们的愚拙;接受他的能力代替我们的软弱;接受他的公义代替我们的罪恶。我们的生命，我们本身，原是属他的;信是承认他的所有权并接受其所有的福惠。真诚，正直，纯洁，均已被认为是人生成功的秘诀。但那使我们获得这些原理的乃是信心。

每一优良的激动或抱负，都是上帝的恩赐;信心从上帝接受一种生命，--唯有这种生命才能产生真正的长进与效能。

对于运用信心的方法，应予以详细阐明。上帝的每一应许都是附有条件的。我们若甘愿遵行他的旨意，他的一切能力便是我们的了。他所应许的任何恩赐，都寄存在那应许本身之中。“种子就是上帝的道。”（路8:11）正如像树一定在橡子里面，照样，上帝的恩赐也确然在他的应许之中。我们若接受应许，便具有了恩赐。

那能使我们接受上帝恩赐的信心，其本身也就是一种恩赐;这恩赐各人都赋有几分。如果按照上帝的话而加以运用，它就必增长。我们若要增强信心，就必须时常使它与上帝的话接合。

当引导学生在研究《圣经》时，看出上帝之话的能力。在创造时，“他说有，就有;命立，就立。”他“使无变为有，”（诗33:9;罗4:17）因他说有，就有了。

那般自己虽毫无能力而仍信靠上帝之话的人，却往往得胜了全世界的权势--那内心纯净，生活圣洁的以诺，在那腐败与讥诮的世代中，坚持自己的信心，就获得正义的胜利;挪亚和他的一家人，抵挡了当世的一般身心极其强壮而在道德方面却极为低微的人;在红海边以色列的子民，原是一群惶恐无助的奴隶，却抵挡了当时地上最强的国家最精锐的军队;那蒙上帝应许将要作王的牧童大卫，却抵挡了那已立为王并一意坚持自己权能的扫罗;在烈火中的沙得拉和他的同伴，抵挡了在位的尼布甲尼撒王;在狮群中的但以理，抵挡了他那在国中占有高位的仇敌;在十字架上的耶稣，抵挡了那班甚至强迫罗马官长成全他们心愿的犹太祭司和官长们;被锁链捆绑要领去受死刑的保罗，抵挡了那普世闻名之帝国的暴君尼罗。

这一类的例子，不但在《圣经》中可以见到，就是在人类进展的一切记载上，也是连篇累牍，屡见不鲜。例如改正教徒华尔多派和胡格诺派的人，威克里夫和胡司;哲罗姆和路德，挺达尔和诺克斯，亲层多夫和卫斯理，以及其他许多的人，都已证明了上帝圣言的能力。足以克胜世人为维护罪恶而施的权力与政策。这些人乃是世上真正的高尚人物。这是属乎王族系统的。今日的青年也是被召去在这一系统中递补他们的位置。

在人生的小事上需要信心，并不下于在人生的大事上需要信心。在我们日常的事业上，只要具有一种恒久的信赖，上帝支持人的力量便可见诸事实。

从人一方面看来，人生乃是一条人人所未曾试行的路。从我们较深的经验上而论，这是一条各人独行的路。任何其他世人，都不能完全进入我们的内心生活之中。儿童一开始这一行程，迟早总须选择自己的途径，为自己决定永远的方针，我们应当如何竭诚努力地领导他信赖一位可靠的指导者和帮助者啊！要防御试探，鼓舞人达到纯洁真实的地步，再没有别的势力，能与有上帝同在的感觉相比。“万物在那与我们有关系的主眼前，都是赤露敞开的。”他的“眼目清洁不看邪僻，不看奸恶。”（来4:13；哈1:13）这种思想便是约瑟用以抵御埃及一切腐败的盾牌。他对遭遇试探引诱的坚定回答是: “我怎能作这大恶，得罪上帝呢?”（创39:9）每一个人只要具有信心，就必得到这样的盾牌。

惟那有上帝同在的感觉，才能消除使怯弱的儿童认人生为重累的恐惧。须使这样的儿童牢记这个应许，“耶和华的使者，在敬畏他的人四围安营搭救他们。”（诗34:7）当令他阅读以利沙在那山城中的奇妙故事，当时是怎样有大队的天使，在他与大队敌军的中间环卫着他。再让他去阅读彼得在监狱中被定死罪时，上帝的使者怎样向他显现;怎样领导他的仆人越过那武装的卫兵，与那关锁紧密，防守坚固的铁门，而达到安全的地方。让他去读那为囚的保罗，在去被审受刑的海道上，向那些在狂风巨浪中飘摇而感受劳苦，饥饿与疲乏的兵士及水手们所说的一番含有鼓励与希望的壮语，“现在我还劝你们放心;你们的性命，一个也不失丧。……因我所属所事奉的上帝，他的使者昨夜站在我旁边说，保罗，不要害怕，你必定站在该撒面前;并且与你同船的人，上帝都赐给你了。”保罗因为相信这应许，就敢向他的同伴们保证说，“你们各人连一根头发，也不至于损坏。”事情果真如此。因为在那船上有一个人是上帝可借以作工的，所以全船的外邦兵士和水手都被保全了。“众人都得了救上了岸。”（徒27:22－24，34，44）《圣经》记载这些事，并非仅要我们阅读而感觉惊异，而是要我们也有这种古时在上帝仆人心中运行的信心，在我们的心中运行。他先前怎样行事，只要有充满信心之人使他可借以行使他的能力，他如今也必照样行事。

当教导那怀疑自己并因缺少自信心而畏缩不肯负责的人依靠上帝。这样，必有许多在世上原为无足轻重，甚或仅为赘疣的人，竟能与使徒保罗同说：“我靠着那加给我力量的，凡事都能作。”（腓4:13）对于那因受伤害而易起反抗的儿童，信心也是具有宝贵教益的。抗拒恶行或复仇报怨的癖性，往往是由于敏锐的正义感与激烈活跃的精神所策动，当教导这样的儿童明白上帝是永远维护正义的主。他既爱人，甚至赐下自己最爱的儿子去拯救他们，就必疼爱眷顾他们。他必亲自对付每一犯罪的人。

“摸你们的，就是摸他眼中的瞳人。”（亚2:8）“当将你的事交托耶和华，并依靠他，他就必成全。他要使你的公义如光发出，使你的公平明如正午。”（诗37: 5－6）“耶和华又要给受欺压的人作高台，在患难的时候作高台。耶和华啊，认识祢名的人要依靠祢，因祢没有离弃寻求祢的人。”（诗9:9－10）上帝向我们所彰显的怜悯，他也吩咐我们要表显在别人身上。但愿那易于冲动的，自满自大的，以及存心报复的人，注视那位柔和谦卑的主，像羊羔被牵到宰杀之地，又像羊在剪毛的人手下无声，而毫无报复之心。愿他们仰望那位被我们的罪孽刺痛，为我们的忧患压伤的主，他们就必学习忍耐，宽容和饶恕人的精神。

借着在基督里的信心，品格上的每一缺陷可得补足，每一瑕疵可得洁净，每一过失可得矫正，每一优点可得发展。

“你们在他里面也得了丰盛。”（西2:10）祈祷与信心是有密切关系的，二者应当同时研究。在出乎信心的祈祷中，含有一种神圣的科学;这种科学是每一欲在一生工作上获得成功之人所必须明了的。基督说，“凡你们祷告祈求的，无论是什么，只要信是得着的，就必得着。”（可11:24）他已说明我们所祈求的必须符合上帝的旨意;我们必须祈求他所曾经应许的事物，并且凡我们所求得的，不论是什么，都必须以之遵行他的旨意。条件遵行了，那应许也就决不含糊的。

我们可以求赦免罪恶，求赐下圣灵，求有与基督相似的性情，求赐智慧能力从事他的工作，求赐他所应许的任何恩赐; 然后就当相信我们必定得着，并且感谢上帝使我们已经得着了。

我们不必找寻蒙福的外表证据;因为恩赐乃是在应许里面，我们可以照常地工作，确信上帝所应许的，他必能成全，并确信我们已得了的那种恩赐，要在最需要的时候，就必见诸事实。

如此依靠上帝的圣言而活，意思就是将整个的生命贡献给他。时时感觉有缺欠，需要依靠上帝，向他倾吐心意。祈祷是不可或缺的;因为它乃是灵性的生命。家庭祈祷与公众祈祷，都各有其用;惟有与上帝作秘密的交往，才能支持灵性的生命。

摩西在山上与上帝同在，看见了那为他荣耀居所之奇妙建筑的样式。我们也必须与上帝同在--在与他交往的秘密处--默念他为人类所定的光荣标准。这样，我们才能形成自己人格的建造，以致上帝可以在我们身上成全他的应许:“我要在他们中间居住，在他们中间来往。我要作他们的上帝，他们要作我的子民。”（林后6:16）耶稣在世为人的时候，乃是在独自祷告的时辰中获得智慧与能力。青年当效法他的榜样，在清晨与黄昏时找一个幽静的机会，与他们在天之父交往。他们也当在一天之中，将自己的心奉献给上帝。在我们所走的每一步路上，他向我们说，“我耶和华你的上帝，必搀扶你的右手，……不要害怕，我必帮助你。”（赛41:13）我们的子女若能在早年学得这些教训，他们的一生将有何等的精神能力和快乐啊！只有那自己已经学得这些教训的人，才能去教导别人。只因有许多作父母和教师的，虽自称是相信上帝真道的人，但在生活上却否认这道的能力，故此所教的《圣经》便不能在青年人身上发生更大的效能。有时青年也感觉到道理的能力。他们看出基督的爱是何等的宝贵。他们看出他品格的完美，以及奉献一生为他服务的可能。但相反地，他们也看见那些自称尊重上帝律例之人的生活。有多少人是证实了那向先知以西结所说的话:

你们的百姓“彼此说，来吧!听听有什么话从耶和华而出。他们来到你这里如同民来聚会，坐在你面前仿佛是我的民;他们听你的话却不去行，因为他们的口多显爱情，心却追随财利。他们看你如善于奏乐声音幽雅之人所唱的雅歌，他们听你的话却不去行。”（结33:30－32）将《圣经》当作一部良好的箴训，只要它符合时代精神和我们在世所处的地位，就当留意遵行，这是一种看法;另一种看法，就是按它的实在情形，看它是永生上帝的道--这道就是我们的生命，这道是陶冶我们的行为、言语，和思想的。凡不以上帝的道为这一切的，就是拒绝这道。凡自称相信这话而又如此拒绝它的人，便是造成青年怀疑不信的主要原因。

世上逐渐呈现一种前所未见的紧张状况。在寻欢作乐，谋利求财，争权夺势，并为生存而作的各种奋斗上，有一股可怕的势力，使人愿贯注身，心，灵以从事。在这种狂热的忙乱之中，上帝正在说话。他吩咐我们离开这一切去与他交往。“你们要休息，要知道我是上帝。”（诗46:10）有许多人甚至在灵修的时候，也得不到与上帝真正交往的福分。他们太过于仓猝了。他们以急促的步伐奔跑到基督可爱的身旁，在那圣洁的境界中略作瞬息的逗留，但却不等候受教。他们没有时间留在神圣的大教师面前;却仍然背负自己的重担回去工作了。

这些从事工作的人，除非学得获致能力的秘诀，就决不能达到最高的成功。他们必须自己用功夫思想、祈祷，并等候上帝赐给他们体，智，灵各方面力量的更新之能。他们需要圣灵使人超升的感化力。他们接受了这种感化力，就必被新的生命所激发。那疲乏的身体和困倦的头脑必从此一新，那负重的心也必觉得轻松了。

我们的需要，并不是在他面前作瞬息的逗留，而是要亲自与基督接触，与他同坐交谈。父母与教师如能在自己的生活中，学得像雅歌书中所描写的下列这种宝贵经验，那么，我们家庭中的子女和学校中的学生就是幸福的了:

“我的良人在男子中，如同苹果树在树林中。

我欢欢喜喜坐在他的荫下，尝他果子的滋味，觉得甘甜。

他带我入筵宴所，以爱为旗在我以上。”（歌2:3－4）


第七六 毕生事业

永生教育学

毕生事业“我只有一件事。”在任何事上欲求其成功，均须有一定的目的。凡欲在一生达到真正成功的人，必须持守一个值得他去努力的目的。在今日青年的面前，已有了这样的一个目的。在这一个时代内将福音传遍天下，乃是天定的目的，也是任何人所能致力的最高尚的目的。这种工作为每一位被基督感化之人开辟了一个努力的园地。

上帝为在我们家庭中长大的儿童们所定的旨意，较比我们有限的眼光所能了解的更阔，更高，更深。他在过去曾从最低微的人中，呼召了那些他看为忠心的人，到世界最高贵的场所去为他作见证。今日也许有许多儿童，如同但以理在犹太家庭中长大一般，研究上帝的圣言和他的作为，并学习忠心服务的教训，也将有机会站在立法院，法庭，或王宫为万王之王作见证。许多人将要蒙召作更广大的服务。全世界传福音的门路都正在开放着。埃提阿伯正在伸手归向上帝。从日本，中国，和印度，从美洲仍然黑暗的地方，从我们这个世界的各方各处，都有心灵被罪压伤的人要求认识爱人之上帝的呼声传来。有千千万万的民众，从未听见过上帝，也未曾听过他借基督所表显的爱。他们原是有权接受这种知识的。在救主的慈爱中，他们与我们有同等的权利。我们自己既已获得这一知识，我们的儿女既可分享这一知识，我们和我们的儿女便当负责去应付他们的呼求。在这危急的关头，每一个家庭和每一所学校，向每一个曾受福音光照的父母，教师和儿童，都发出了那在以色列人历史最紧急关头中向王后以斯帖所发的问题:“焉知你得了王后的位分，不是为现今的机会么?”（斯4:14）那些涉想到促进或阻碍福音工作之结果的人，往往只想到这事与他们自己或世界有何关系。很少有人想到这工作与上帝所有的关系。很少有人想到我们的创造主因罪而受的痛苦。天庭全体都因基督的苦楚而感到痛苦;但这痛苦并非始于他的成为人身，也不是在那时完结的。十字架乃向我们麻木的知觉启示，自从有罪以来上帝心中所有的痛苦。每一次的偏离正道，每一种残酷的行为，以及人类在达到上帝预定的标准上所有的失败，都使他忧伤。以色列人因离弃上帝而遭遇必然的祸灾--被仇敌征服，残酷的事，与死亡的时候，《圣经》说“耶和华因以色列人受的苦难，就心中担忧。”“他们在一切苦难中，他也同受苦难;……在古时的日子，常保抱他们，怀搋他们。”（士10:16;赛63:9）他的灵“亲自用说不出来的叹息，替我们祷告。”当“一切受造之物，一同叹息劳苦”的时候，（罗8:26，22）一位无穷之父的心也与之同感痛苦。我们的世界乃是一间极大的传染病院，其悲惨的情状是我们所不敢设想的。如果我们认明它的真相，这一重担就太可怕了。然而上帝却觉察一切。他为了要消灭罪和罪的结果，就赐下他的爱子，并使我们借着与他合作而有能力使这悲惨的情状得以终结。因为“这天国的福音，要传遍天下，对万民作见证，然后末期才来到。”（太24:14）基督给门徒的吩咐乃是:“你们往普天下去，传福音给万民听。”（可16:15）这并不是说人人都要蒙召作我们通常所谓的牧师或布道士;然而人人都可与他同工，将这“喜信”传与自己的同胞。这吩咐也是给每一个--不论大小、智愚、老少之人的。

我们既有这样的吩咐，难道还能教我们的儿女度一种似高贵而随俗的生活，度一种名为基督徒而实则缺少基督自我牺牲之心的生活，以致将来被那位本身就是真理的主宣判说“我不认识你”吗?

可惜千万的人正是如此行。他们想要为儿女求得福音的利益而同时却否认福音的精神。但这是不可能的事。因为凡拒绝与基督一同服务之特权的人，便是拒绝那使人配与他同享荣耀的唯一训练。他们乃是拒绝了一种在今世能使他们有坚毅高尚之品格的训练。许多作父母的人，拒绝让他们的子女到基督的十字架跟前来，以致日后发觉自己如此行乃是将儿女交给上帝和世人的仇敌，竟追悔无及。他们不但决定了儿女将来灭亡的命运，而且也使他们在今生趋于灭亡。试探已经胜过了他们。他们长大之后必成为世界的祸患，成为那生养他们之人的忧伤与羞辱。

有许多人甚至在为上帝服务而作准备时，竟因教育方法的错谬而误入歧途。人们大都以为人生乃是由各个不同的时期，如学习时期与工作时期--准备时期与成功时期等组合而成的。青年为一生服务作准备而被送入学校，从书本的研究而求得知识。他们因与日常生活的责任隔绝，乃专心求学，以致往往连求学的宗旨也忽略了。他们早年所有献身的热忱渐渐丧失了，许多人就此怀具了某种个人的自私的野心。到毕业的时候，有许多人便发觉自己与生活毫无接触。他们因已如此长久专心致力于抽象及理论的事，以致一旦要以全力应付实际生活上的种种激烈竞争时，自己竟一无准备。他们不但不能作其决心要作的高尚工作，反而要殚精竭力地单为生计而奋斗。以后经过屡次的失败，甚至要获得诚实的谋生之道也不可能，于是就有许多人流入暗昧或犯法的行为。世界因此被劫夺了原可获得的服务;上帝也因此失去了他所渴望高举，尊荣，并提拔来作他自己代表的人。

有许多父母在给儿女们的教育上待遇各别，这是错误的。他们为聪明伶俐的孩子，就不惜任何牺牲，予他以最好的机会;却不想到这些机会也是希望较小的孩子所尤不可少的。而他们竟以为从事生活上的普通职务，是毋须多受教育的。

但是谁能从一家的子女中选定那将来必要负最重要责任的人呢?人在这事上所作的判断往往显出是错误的！须记取撒母耳奉差遣去在耶西众子中膏一人作以色列之王的经验。有七个面貌俊秀的青年在他面前走过。先知看到第一个的时候，见他容貌俊美，体格魁伟，举止庄严，就说，“耶和华的受膏者必定在他面前。”但上帝却说:“不要看他的外貌和他身材高大，我不拣选他，因为耶和华不像人看人，人是看外貌，耶和华是看内心。”所以论到那七个人的见证都说，“这都不是耶和华所拣选的。”（撒上16:6－7，10）直至后来将大卫从羊群中召来后，先知才得完成他的使命。

撒母耳所要拣选的那几个哥哥，他们并未具有在上帝看来为他百姓的统治者所必须有的资格。他们因为骄傲，自信，并且专顾自己，所以就被弃绝，而被选的竟是他们所轻视的一位。他保持着他青年所有的纯朴与真诚，他虽自视微小，但却能受上帝的训练担负治国的责任。照样，现今在许多为父母所忽视的儿童身上，上帝却看出许多远超乎其他被认为大有希望之人所有的才干。

至于一生的成就，有谁能断定说什么是伟大什么是渺小的呢?不知有多少置身于低微之处的工作者，因为作了有益于世的事，就达到了君王所羡妒的成绩呢?

因此，当使每一儿童均得接受一种从事最高尚服务的教育。“早晨要撒你的种，晚上也不要歇你的手，因为你不知道哪一样发旺，或是早撒的，或是晚撒的。”（传11:6）那派与我们一生的地位，全视我们的能力而定。并非人人皆可达到同样的发展，或在同样工作上达到相等的效率。上帝并不期望牛膝草长得与香柏树一样大，或要橄榄树长得像修伟的棕树一样高。但各人都当立志达到神人合作之后所可能达到的高度。

有许多人并没有达到自己可能达到的地步，因为他们没有克尽自己所有的能力。他们没有尽可能地依靠上帝的能力。有些人转换了自己可能达到真正成功的工作。他们因为企图更高的名利或更如意的工作，就想去尝试那原为他们所不配作的事。有许多人所有的才干原只适于某种其他的职业，却偏要怀具野心去从事一种专业;那本可作一个成功农夫，工匠，或护士的人，偏要不适宜地去充当牧师，律师，或医师。还有一些别的人，本可以担负重任，但因缺少精力，勤勉，和持恒的心，便甘心处于比较容易轻松的地位。

我们需要格外严密地遵照上帝所定的生活计划。尽力作我们眼前所有的工作，将我们的前途交托上帝，并注意他神意的指示--这一切便是在选择职业上保证安全指导的规律。

那位从天而来作我们榜样的主，费了将近三十年的时间在普通的手艺上;但在这时期之中，他乃是不住地研究上帝的圣言和作为，并且帮助教导凡他影响所能及的人们。及至他开始为公众服务时，他到处医治病人，安慰伤心的人，并传福音给贫穷的人。这便是凡跟从他的人所当作的工。

他说:“你们里头为大的，倒要像年幼的;为首领的，倒要像服事人的。然而，我在你们中间如同服事人的。”（路22:26－27）对于基督的爱与忠诚，乃是一切真服务的根源。凡受基督之爱所感召的心，就必产生为他作工的心愿。这种心愿是应当加以鼓励并予以合宜之指导的，不论在家庭，邻居，或学校中，遇有贫穷，痛苦，愚拙，或不幸的人在场，都不宜认为是不幸的事，却当看为是最佳服务的机会。

在这一项工作上，也如同在其他工作上一般。可从工作本身上获得技能。效率原是由生活上普通的职务的训练与为穷乏困苦之人的服务而得的。若不如此，则宅心至善的努力，也往往是无益而甚或有害的了。人学游泳，不是在陆地，乃是在水中学的。

还有一个职责，往往被忽视--也是需要向那因觉悟而承认基督的青年解释清楚的，--那就是与教会关系的职责。

基督与他的教会所有的关系，乃是十分密切而圣洁的。他是新郎，教会是新妇;他是头，教会是肢体。因此，与基督联络，便是连带地与他的教会联络。

教会是为服务而组织的;要度为基督服务的人生，第一步就是要加入教会。效忠基督，就必须忠心履行对教会的义务。这是一个人所受训练中的重要一部分;而且在基督生命所灌注的教会中，就必须直接地令人去为会外的世人效力。

青年人可在多方面找到努力助人的机会，他们可以组成小队从事基督徒的服务工作。这种合作要成为一种帮助和鼓励。父母和教师若对青年人的工作表示兴趣，就能以自己比较广博的经验去协助他们，使他们的工作达到良好的效能。

熟识产生同情，而同情乃为有效服务之源。要激发儿童和青年对于自己“以外的地方”千万受痛苦之民众具有同情与牺牲的精神，就当使他们熟悉这些地方和人民的情形。本会的学校对于这一方面很可以有所成就。与其教学生们研究历史上亚力山大及拿破仑等人的丰功伟业，毋宁教他们研究使徒保罗，路得马丁，摩法特，李温士敦，揆立等人的生平，以及现代日益发展的有关国外布道事业的历史。与其令他们勉强牢记一连串与自己人生毫无关系，而是一旦离开学校很少想到的人名和理论，毋宁教他们依据布道工作的眼光研究各地的情形，使之熟悉各地人民和他们的需要。

在这福音工作行将结束之时，还有广大的地域需要占有; 而且这种工作更是空前地需要从平民中招呼工人来帮助。主必从田间，从葡萄园中，并从工场中，呼召青年或年龄较大的人，差派他们出去传扬他的信息。在这些人中，有许多是没有机会受多少教育的;但基督却看出他们具有资格足能成全他的旨意。只要他们肯用心作工并继续学习，他就必使他们配为他工作。

那位洞悉世人痛苦失望之深的主，也知道怎样予以解救。他看到在各处都有人处在黑暗之中，被罪孽和痛苦所压服。但他也看出他们的可能性，看出他们所能达到的高度。人类虽已妄用了那赐给他们的恩惠，浪费了自己的才能，失去了那如神一般的人性尊严，但造物主仍必因他们的得蒙救赎而受尊荣。

基督将那为世上蛮荒地带的一般贫困之人工作的重责，放在那能与这些愚昧无知的乡僻人民表同情者的身上。他必与那些两手虽然粗糙无能而存心怜悯的人同在，帮助他们。他必借着那些能在不幸中看出幸运，在损失中看出利益的人作工。当那世上之光经过时，就必在困难中看出特权，在紊乱中看出秩序，在显然的失败中看出成功来。灾难必看为变相的福惠;祸患必看为变相的恩慈。那从平民中出来的工作者，既能分担他们同人的忧伤，正如他们的主分担了普世人类的忧伤一般，就必因着信看见主与他们一同作工。

“耶和华的大日临近，临近而且甚快。”（番1:14）有一个世界正在等待着受警告。

千万青年和年事较长的人，既具有他们所能得的这种准备，就当献上自己从事这项工作。响应那位大工头呼召的人已经不少了，而且他们的数目还要增加。但愿每一基督化的教育家，对于这类的工作者表示同情与合作。更愿他鼓励并帮助他手下的青年，使他们得以准备妥当，加入行列。

再没有别的工作能使青年得到更大的益处了。凡参加传福音之工的人，都是上帝的助手。他们是与天使同工的人，更可以说，他们乃是天使借以成就其使命的人间媒介。天使借他们的声音说话，并借他们的手作工。人与天使合作，就必因他们的教育和经验而获益。还有什么“大学课程”能与这种教育方法相提并论呢?

我们既拥有这么一大队的青年，若受了合适的训练，加入工作，则那位被钉，复活而又即将降临之救主的信息，就能何等迅速地传布普世！末日，就是痛苦，忧伤，和罪恶的结局，可能何等迅速地来到！我们的儿女又可能何等迅速地便得到那“义人必承受地土，永居其上，”“城内的居民必不说，我病了，”“其中必不再听见哭泣的声音”（诗37:29;赛33:24;65:19）的地方为业，用以代替他们被罪恶和痛苦所残害的地上产业！


第八章 小学教员

永生教育学

小学教员“父怎样差遣了我，我也照样差遣你们。”

准备“你当竭力在上帝面前得蒙喜悦。”儿童的第一位教师就是母亲。在感染性最强与发育最迅速的时期中，他的教育大部分是操诸她的手中。她有最先陶冶人格的机会，使之或善或恶。她应当明了自己所有机会的价值，并应较比其他任何教师，更具有资格尽量善用这种机会。然而一般人对于母亲的训练却很少加以注意。对于这位在教育上影响最强大最深远的人，却很少予以有系统的努力而使之获得协助。

那些负责抚育婴儿的人，往往不明了儿童身体方面的需要;对于健康的规律或发育的原理，亦少有所知。他们实在不合照顾婴儿心智及灵性的进长。他们也许很有资格办理事务，也许有社会上卓著声誉;他们也许在文学与科学上已有相当的造诣;但对于教养儿童，他们却所知极微。人类之所以有多数在婴儿期中夭亡，以及多数虽已长大成人而其一生仍是如荷重负，主要的就是因为上述的缺欠，尤其是因为在幼年忽略了身体方面的发育所致。

对于儿童在早期和后期的教养，父亲应与母亲同负其责，因此父母双方，都亟需有细心及彻底的准备。男女在自己还没有为人父母的可能之前，均应熟悉身体发育的规律--熟悉生理卫生，父母对于儿童的影响，遗传，卫生，服饰，运动，和疾病治疗等规律;他们也当明了心理发育与道德训练的各种规律。

那位无穷之主认为这种教育工作极其重要，故此在一位行将作母亲的人问说，“我们当怎样待这孩子?他后来当怎样呢?”（士13:12）的时候，他就从宝座前差遣了使者回答她的问题;并指教一位父亲关于他那因应许而生之子的教育。

除非作父母的对于本身职责的重要性获得了充分的认识，并为其神圣的职责接受训练，则教育决不能达成其所能有及所应有的效果。

教师之必须受准备的训练是人所公认的:但很少有人认识准备的性质乃尤为重要。凡重视训练青年之责任的人，必感觉只有科学和文学的教授是不够的。教师除了得自书本的研究之外，应具有一种更广博的教育。他的心智不仅应坚强，也应当渊博;他的胸怀不仅应具热忱，尤当豁达。

惟有那创造人心智并命定其规律的主，才能完全明了心智的需要并指导其发展。他所赐的教育原理乃是唯一安全的向导。每一教师的必要资格就是明了这些原理。并予以接受，作为控制自己生活的能力。

实际生活的经验是不可或缺的。纪律，彻底，守时，自制，愉快的性情，和善的脾气，克己，公正，和礼貌，都是必需的资格。

因为在青年的周围有许多卑鄙的人物和虚伪的行为，故此教师在言语，态度，和行为上，更需要代表那高尚真实的人格。儿童是很容易发现矫揉造作的行为或任何其他软弱缺点的。教师欲博得学生的尊重，除了在自己品格上表现出他所欲教导他们的原理外，别无他途。他唯有在与他们的日常交接中如此实行，才能给予他们以永久的良好影响。

那使教师获得成功的其他种种资格，几无不有赖于他的体力。他的身体愈健壮，他的工作就必愈优良。

他所负的责任是易于使人疲劳的，因此需要特别加意保持自己的精力与健康。他往往会因心神困乏，思想疲惫，几致无可奈何地渐趋于意志消沉，冷酷无情，或易于激怒。他的本分不仅在抗拒这种心境，更当避免造成这种心境的因素。他需要保持纯洁，温和，信任，与同情的心。为要经常保持稳定，镇静，及愉快起见，他必须保持头脑与神经的健全有力。

他的工作既是重质不重量的，因此他应当避免过劳--不宜有自己的职务上贪多务得;不宜接受使自己不能克尽厥职的其他任务;也不宜参加凡不能恢复而反足消耗精力的娱乐与社交活动。

户外的运动，尤其是有用的劳作，乃是休养身心的最好方法之一。教师的榜样，将要鼓励学生尊重劳作并对之感到兴趣。

教师应在各方面严谨遵行健康的原理。他之所以应当如此行，不仅是为了自身的益处，也是为了所加于学生身上的影响。他当在凡事上有节制;在饮食，服饰，操作，与娱乐上，均应以身作则。

有了健康的身体和正直的品格，还须有高尚的学识方面的资格。教师愈有真正的知识，工作就必愈好。教室并非充为表面工作的场所。凡以肤浅知识自满的教师，必不能达到高超的效率。

然而教师的功能并不全在乎他实在学识的多少，乃在乎他所定意要达到的标准。真诚的教师必不以迟钝的思想，怠惰的心理，或含糊的记忆力自满。他必时时求达更高的造诣与更好的方法。他的生活乃是一种继续进长的生活。这种教师的工作须具有一种新的精神，一种鼓舞人的能力，足以提醒并感化他的学生。

教师必须具有从事其工作的才能。他必须具有应付人的智慧与机警。不论他的科学知识是如何的高深，其他各方面的资格是如何的优越，如果他不能获得学生们的尊重和信任，则他的努力将终归于徒然。

我们所需要的教师，乃是慎思明辨并善用每一机会行善的人;是具有热忱，真正尊严的人;是擅长管理及“善于教导”的人;是能启发思想，振奋精神，并能灌输勇气与生气的人。

教师过去的机会也许有限，因此不能随其所愿而获得高等的学历;然而如果他真能洞察人性;如果他确是乐其所业，并且感觉到这工作的伟大与重要，而决心求进;如果他甘于辛勤坚忍的操劳，他就必了解学生的需要，并借着自身同情进取的精神，而激发学生追随自己向前向上进展。

在教师照护之下的儿童与青年，其性情，习惯，与教养均必迥不相同。有的并无确定的志愿或坚决的宗旨。他们应受警惕，觉悟自己的责任和有为。很少的儿童是曾在家庭中受过正当教养的。有的是娇生惯养了的;他们所受的训练全是虚浮的。他们既然惯于任性行事并规避责任及负担，因此就缺少稳定，坚忍，与克己的心。这班人往往认为一切纪律都是不需要的拘束。也有的是受过斥责而灰心的。专横的限制和苛求已使他们养成了一种执拗反抗的个性。欲求改造这些畸形的品性，在多数情形之下，其工作都须由教师去作。为了要有效地完成这项工作，教师须有同情与了解，以便从学生所表现的一切过失与错误中究察其原因何在。他也必须具有机智与技巧，忍耐与毅力，俾能供给每个学生以需要的帮助--给予游移不决而好逸恶劳的人以特别的鼓励和帮助，激发他们去努力;给予灰心丧志的人以同情和赞许，借以养成自信，从而奋发有为。

教师往往在与学生的交谊上，遭遇失败。他们所表现的是同情与亲爱太少，而威严与苛责过多。教师虽然必须坚定而有决心，但同时却不应苛求或专横。声色俱厉的斥责，超然与学生隔离，或对之漠不关心，那就无异乎关闭了教师可能感化学生行善的门路。

无论在任何情况之下，教师决不可显示偏心。宠爱那伶俐动人的学生，而对那最需要鼓励与帮助的学生，却加以责难，感到不耐烦，不寄予同情，这就显明他完全误解了教师的任务。从对待有过失的顽皮学生上，可以测验出教师的品格，并可以证明他是否真正合格称职。

凡负责指导人心的人，其责任是十分重大的。真正的父母承认他们的责任乃是一种永不能完全卸除的仔肩。儿女的生活，从最早以致于最末后一日，都必感觉着那使自己与父母之心相联的能力;父母的言行，音容，继续不断地陶铸儿女向善或就恶。作教师的也分担这种责任，因此他也应时刻感觉这种责任的神圣，并且毋忘其工作的宗旨。他不仅要完成日常的职务，维护学校的声誉，并博得聘请他之人的欢心;更须为每一学生的最大幸福设想，思念他们一生所当尽的本分，所须从事的服务，以及所须要的准备。他每日所作的工，必在学生的身上行使一种不断扩大与增强直至世界末了的能力，并借着学生而实施在别人的身上。在每一言一行都必在上帝面前受审问的大日，他必见到自己工作的果效。

凡认明这事的教师，在授毕日常课业以及学生离开他直接照顾之下的时候，必不感觉到自己的工作已告完成。他必将这些儿童和青年放在自己的心上。他必以如何可使他们获得最卓越的成就，为自己经常研究与致力的事。

凡能洞察自己工作机会与权利的人，必不容任何事故阻止他热心努力自求进步之途。他必不遗余力地以求达最高的卓越标准。凡他所期望学生成就的，他自己必先力促其成。

教师若愈感到自己责任的重大，就必愈益认真地努力自求进步，愈益清楚地觉察那阻碍自己成为有用之才的缺点，并为之痛切抱憾。当他看到自己任务的重大及其困难与可能性时，往往会心里呼号说:“这事谁能当得起呢?”亲爱的教师，当你想到自己需要能力与指导时--这种需要乃是人力无法补足的--我请你想到那位奇妙策士的应许:

他说，“看哪，我在你面前给你一个敞开的门，是无人能关的。”（启3:8）“你求告我，我就应允你。”“我要教导你，指示你当行的路；我要定睛在你身上劝戒你。”（耶33:3;诗32:8）“直到世界的末了”我仍“与你同在。”（太28:20）

我请你注意那位众师之王的言语，生活，和他所用的方法，用以作为你在工作方面的最高准备。 我请你思念他。你的真正标准即在乎此。当仰望并注意这一标准，直至那位神圣教师的灵占有你的心意和你的人生。

你说“得以看见主的荣光，好像从镜子里返照，”就必“变成主的形状。”（林后3:18）这便是你感化学生之能力的秘诀。当返照他。


第二节 合作

永生教育学

合作“我们是互相为肢体。”在品格的陶冶上，再没有别的影响较比家庭的影响更为重要了。教师的任务乃是辅助父母，而并非取代了他们的地位。在一切均为儿童幸福着想的事上，父母与教师当通力合作。

父母在家庭的生活中率先彼此合作。他们在教养自己儿女的事上有共同的责任，所以应当时常竭力合作。他们当将自己献与上帝，求他帮助他们能彼此同舟共济。他们当教导儿女忠事上帝，坚持正义，如是既以真诚律己，亦以真诚对待一切与自己交接的人。儿童有了这样的训练，在入学的时候就不至于人以烦扰或忧虑。他们必能拥护教师，并作同学的榜样和鼓励。

能如此教养儿女的父母，大概是不轻易批评教师的。他们觉得为了自己子女的利益以及对学校的公正起见，当竭尽所能地维持并尊重那分担自己责任的教师。

许多作父母的在这事上失败了。由于他们那急躁而无根据的批评，往往将那忠心克己之教师的感化力几乎完全摧毁了。许多父母因纵容姑息宠坏了自己的儿女，而将补救自己之疏忽的这种乏味的任务交付教师;此后又因自己的作为而使教师的工作濒于绝望。他们对于学校管理的批评和指摘，助长了儿童不肯顺服的心，并默许他们溺于恶习之中。

如果对于教师的工作确有批评或建议的必要，则当私下与他个人交谈。如果这样行仍无效果，就可以将这事交与学校的行政负责人员去处理。切不宜说什么话或作什么事，以致消减了儿童对那与他们幸福攸关之人的敬意。

父母深悉儿女的品格及体质上的特性与弱点;倘若将这一切转告教师，就必对他大有助益。可惜很多人未曾认清这一点。大多数作父母的，自己既不关心询及教师的资格，也不在他的工作上与他合作。

作家长的既然很少与教师熟识，因此作教师的就更应设法与学生的家长来往，这是很重要的。他应当拜访学生的家庭，认清他们所处的环境和所受的影响。他这样亲自在与学生的家庭来往，与他们的生活接触之中，就可以增强自己和学生之间的关系，并可以知道如何更有效地去处理他们各个不同的性情和癖性。

教师这样去注意学生的家庭教育，就有双重的利益。许多家长因为专注于工作与挂虑，以致忽视了自己所具有感化儿女趋善的机会。教师很可以提醒这些家长，使他们觉察到自己的可能和特权。他也必发现还有一般家长，因为十分关心自己的儿女，渴望他们将来成为优良有为的男女，以致觉得自己所负的责任乃是一种重担。教师往往可以协助这些家长分担他们的重荷，与他们共同商讨，更使教师的家长双方均可得到鼓励，增进效能。

在青年的家庭教育中，合作的原理最为重要。儿童从最幼小的时候起，就应使他们觉得自己乃是家庭的一分子。甚至连最幼小的孩子也应训练他们去分担日常的工作，并应使他们自觉其帮助是很需要而且也很受重视的。至于年龄较长的，则应作父母的助手，参加他们的计划，并分承他们的责任和负担。作父母的当用功教导自己的儿女，显出自己是看重他们的帮助，需要他们的信任，并且是乐于和他们作伴的，这样，儿童们必不至迟迟没有感应的。不但父母的负担因此而减轻，儿女也借此而获得一种无可估价的实际训练，而同时也能巩固家庭的关系，增强品格的基础。

合作应作为课室里的精神及学校生活的规律。教师若获得学生的合作，就在维持秩序上得到了一种非常宝贵的助力。许多不安静的儿童易于造成混乱与不顺从的情形，若叫他在课室中担任些服务，就可给他发泄多余精力的机会。当使年长的学生帮助年幼的，强壮的帮助软弱的;并在可能的情形之下，令每个学生作一些他所擅长的事。这样，就必能增进他们的自尊心和发奋有为的愿望。

研究《圣经》中有关合作的教训，对于青年和作父母及教师的人，必大有助益。注意《圣经》许多实例中的建造圣幕一事，--亦即建造品格的实物教训，--全会众都联合一致，“凡心里受感，和甘心乐意的”都拿礼物来。（出35:21）再读重建耶路撒冷城墙的记载，那些被囚归回的人在穷乏，困难和危险中完成了那一番大工，乃是“因为百姓专心作工。”（尼4:6）更想到在救主使众人吃饱的神迹中门徒所采取的行动。食物在基督的手中增多了，但接受那些饼去分散给那般等候着民众的，却是门徒。

“我们是互相为肢体。”（弗4:25）所以各人“要照所得的恩赐彼此服事，作上帝百般恩赐的好管家。”（彼前4: 10）那论到古时制造偶像者所说的话，很可作一个更有价值的运用，引来作为现今一般建造品格者的格言:

“他们各人帮助邻舍，各人对弟兄说，壮胆吧。”（赛41:6）


第三节 训育

永生教育学

训育

训练，指导，鼓励，恒久忍耐。



儿童首应学习的一项教训，就是顺从。在他尚未长大到明白事理之前，就应教他顺从。当以柔和持久的努力使他养成这种习惯。这样，就可以大大地防止后来那意志与权威之间的种种冲突，这些冲突适足以造成儿童对于父母及教师的疏远，嫉恨，并且往往促使儿童对于一切属人或属神之权威的反抗。



训育的目的就是训练儿童自制;当教导他自信自制。因此，儿童一到能懂事的时候，他的理智就当运用在顺从这一方面。须使之在一切所受的待遇上，能认识顺从乃是公正合理的，帮助他看出凡事都在规律的统制之下;悖逆的结果，必至遭受灾害。当上帝说“你不可”的时候，他乃是凭着爱心警告我们悖逆所必有的后果，借以救助我们免遭损害。



当帮助儿童看明父母和教师乃是上帝的代表，他们既遵上帝的旨意而行，那么他们在家庭和学校中所定的规律也应视同上帝的规律。儿童固当顺从父母和教师，父母和教师尤当照样顺从上帝。



父母和教师当研究如何指导儿童的发展，而不以过度的管制来阻碍它。过分约束与毫无约束的害处相等。强迫儿童服从乃是一种严重的错误。心理的构成各有不同;强硬的手段也许可以获得外表的服从，但结果却使许多儿童悖逆的决心更甚。即使父母和教师在他所力求的管理上获致了成功，但结果对于儿童也许同样的有害。对于已达智力成熟年龄之人所有的教育，自然与训练蠢笨无知的禽兽不同。对于牲畜，只要教它顺服主人，因为主人就是他它的思想、判断，和意志。有时人用这种方法来训练儿童，就不啻使他们变成了机械人。他们的思想，意志，和良心，都在别人的控制之下。上帝的本旨并不要人受这样的统治。凡消弱或摧残个性的人，他们所负的责任，其结果必是不良的。儿童在权势之下，也许会像受过良好训练的兵士，但一旦中止其管束，品格上就必显出缺少能力和坚毅来。青年人既从未学习自制，于是除了父母和教师的命令以外，就不知有何拘束了。一旦撤消这种管束，他们就不知道怎样去运用他的自由，反而往往甘于放纵而自取灭亡。



既然有些学生较比他人更难使意志降服，因此教师便当尽可能地使一切规律易于服从。人的意志应受指导与陶冶，而不应受忽视或压服。当保持意志的力量;因为在人生的战争上，它乃是必不可少的。



每一个儿童当明了意志的真实力量。当引导他看出在这一恩赐中包含着何等重大的责任。意志乃是人本性上的统治力，也就是人决断或选择的能力。每一具有理智的人，都有择善而从的能力。在人生的一切经验上，上帝对我们的吩咐是，“今日就可以选择所要事奉的。”（书24:15）每一个人都可以使自己的意志与上帝的旨意相合，可以选择顺从他，并如此借与神圣的能力联络而使自己处在不能被迫作恶的地步。在每一个青年，每一个儿童身上，借着上帝的帮助，都有能力可以造成一种正直的品格，度一种有益的人生。



凡依据这种教训而训练儿童达到自制的父母或教师，就是最有效而永久成功的。在那徒重表面的人看来，他的工作似乎并无多大效益;也许被认为不如那以绝对权威控制儿童思想及意志者的工作有价值;但经过若干年之后，这种较优的训练方法所有的结果就必显明了。



贤明的教育家，在应付学生的事上，必设法鼓励信任之心，并激发学生的荣誉感。信任儿童及青年，乃是对于他们有益的。有许多儿童，甚至连那些年龄幼小的，也很看重名誉; 他们都希望人信任他们，尊重他们，这原是他们的权利。不应使他们觉得他们或出或入是必须受监视的。怀疑是败坏人的，适足以造成所欲防止的罪恶。凡熟悉学生的教师，非但不以经常不断地监视学生，似乎怀疑他们有什么恶行为得计，反而能看出那不安心理的作用，而设法运用别种影响来抵消恶行。当导使青年感觉到他们是可信任的，则不致有多少人不愿力证自己是配受信任的了。



根据这同一原理，请求胜于命令;那如此受请求的人，便有机会证明他是忠于正当原理的。他的顺从乃是出于自愿，而非由于强迫。



学校中的一切规则，应尽可能地代表全校的意见。当使学生完全明了这些规则所包含的每一项原理，以致他可以看出它是公正的。这样，他就必感觉到有本分要遵守他自己所协助订定的规则了。



规则不宜过多，并应加以审慎的考虑;但一经制定，就当严格实行。凡是不可能改变的事，人在心理上自会认明而使之适应;但一有放纵姑息的可能，就会引起欲望，希冀，与犹疑不决，结果便产生不安，易怒，与不服从了。



当说明上帝的政权是不容与罪妥协的。无论是在家庭或学校中，都不宜容忍悖逆的行为。凡以所照顾之儿童的幸福为念的父母或教师，决不与那轻视权威的倔强执拗妥协，也不容许借以规避顺从的推托或遁辞。与犯过者作无理的争论，希冀以甘言或贿赂诱人服从，而终于得非所望;这种行为乃是感情作用，而不是出于爱心。



“愚妄人犯罪，以为戏耍。”（箴14:9）我们应当谨防将罪当作无关重要的小事。罪在犯过者身上的能力，乃是极其可怕的。“恶人必被自己的罪孽捉住，他必被自己的罪恶如绳索缠绕。”（箴5:22）听任青年或儿童遭受恶习的捆绑，对他乃是一件极大的错误。



青年有一种爱好自由的天性;他们渴望自由;但他们却需要明了:惟有服从上帝的律法;才能享受这些无可估价的福乐。这律法乃是真自由的保卫者;能指出并禁止那使人堕落而沦为奴隶的事，故此对于服从的人，能予以脱离罪恶权势的保障。



诗人说道:“我要自由而行，因我素来考究祢的训词。”“祢的法度是我所喜乐的，是我的谋士。”（诗119:45，24）

我们在改除罪恶的努力上，须谨防有吹毛求疵或声罪致讨的趋向。继续不断地责难，仅能使人惶惑，却不足助人改过迁善。对于许多人，往往是那些最具敏感的人，一种毫无同情之批评的气氛乃是极其有害的。须知百花在暴风摧残之下是不致开放的。



一个儿童在某项特殊的过失上常受斥责，他就会将该项过失看作自己的癖性，而认为是无法改正的。这样，就必使他灰心绝望，而往往以似乎漠不关心或骄横作态为掩饰。



只有等到那犯过的人受到指示，看出自己的过失，并自愿改过的时候，谴责的真目的才算是达到了。完成了这一步之后，就当向他指出那赦罪和能力的根源。务求保存他的自尊心，并鼓舞他的勇气和希望。



这乃是交托与人类的最精细最艰难的工作;是需要以最缜密的机智，最敏锐的感情，熟悉人性的知识，以及天赋的信心与忍耐。愿意工作，注意，而慎始敬终地去从事的。再没有什么较比这种工作更为重要的了。



凡希望管理别人的人，必须先管理自己。以盛怒来对付儿童或青年，只能激起他的愤慨。父母或教师每遇不胜其烦而易出言不慎时，就当保持缄默。缄默是具有不可思议之能力的。



性情乖僻和心地顽劣的学生，是教师意料中所必须遇见的。但在应付他们的时候，他绝不应忘记自己从前也曾经作过儿童，需要管教。纵使现今他自己在年龄，教育，和经验上占有种种优势，但往往仍不免于错失，仍需要怜恤与宽容。他在训练青年的时候，当念及他所应付的这些人，也如自己一般有行恶的倾向。他们对每一项事几乎都需要学习。所以他当以忍耐对待那迟钝的学生，不斥责他的愚笨，而只利用每一时机来给他鼓励。对于凡易受感动而神经过敏的学生，他应当非常温和地对待他们。他既感觉自己的不完全，就当时常向那些也在与困难搏斗的人，表示同情的容忍。



救主的规律:“你们愿意人怎样待你们，你们也要怎样待人，”（路6:31）也当作为负责训练儿童及青年之人的规律。他们原是上帝家里的年轻分子，是与我们一同承受生命之恩的。对那最迟钝的，最年轻的，犯大错的，甚至对那妄行叛逆的人，都当恪遵基督的规律。



这条规律能使教师尽可能地避免当众宣扬学生的过错。他必竭力避免在他人面前责罚学生。在尚未想尽各种方法使学生改过以前，他必不开除学生。然而及至显然看出学生本身既不

能获得什么益处了，同时他的反抗和蔑视权威的行为颇有推翻学校行政的趋势，而且别的人也正在感受他的影响，这时就不得不开除他。可是对于多数的人，这种当众被开除的羞辱，将导致他们不顾一切地冒险犯难，以致败亡的地步。因此在大多数情形之下，若难免要开除学生，也不应该当众处理这事。教师应与学生的父母协商合作，私下处理该生退学的事。



在这对于青年特别危险的时代中，到处都有试探包围他们;因为青年容易随波逐流，所以当尽最大的努力抵御这种潮流。每一所学校，当作为受试探之青年的“逃城”，使他们的愚行在那里可得到耐心与明智的处理。凡明了自身责任的教师，必从自己内心和生活中除去凡足以阻碍他们有效处理顽梗悖逆之学生的事物，他们无论何时说话，都必以爱与温柔，忍耐与自制为法则。公正而显有慈悲怜悯。遇有必需责备的时候，他们的言语也必谦逊而不过甚其词。他们必和善地向那犯过的人指出他的错处来，并帮助他改过自新。每一真诚的教师必觉得他如果万一有所错失，宁可失之过宽，而不应失之过严。



有许多被认为是怙恶不悛的青年，实际上他们的心并不像外表那样的顽固。有许多被认为是毫无希望的，或许可用贤明的训育方法来予以矫正。这些人往往是最容易受仁爱的感化。教师当设法博得那被试探者的信任，发觉他品格上的优点并加以培养，这样，往往就可以在潜移默化中改正了他的恶习。



神圣的教师始终容忍那犯过之人的一切悖逆与执拗。他的爱不会冷淡;他想挽救他们而作的努力是始终不懈的。他伸出圣手，一再等候着欢迎犯过的，叛逆的，甚至难道背信的人。他的心被那遭受虐待之幼小儿童的孤弱无助所感动。人类在痛苦之中向他所发的呼求，决不是徒然的。虽然人人在他看来都是宝贵的，但那卤莽，乖戾和顽梗倔强的性情，却最能蒙他的同情与爱怜，因为他是追溯因果的。那最易受试探而且最易作错事的人，乃是他所特别担心的。



每一位作父母和每一位作教师的，当具有救主的特性，将受苦受难和受试探之人的问题，当作自己的问题;也当“体谅那愚蒙的和失迷的人，因为他自己也是被软弱所困。”（来5:2）耶稣给我们的待遇，是远超乎我们所配得的;他怎样对待我们，我们也当照样对待人。父母或教师所取的方针，若不与救主在同样境况中所采取的一样，就不能算是合理的。


第四节 应付生活上的训练

永生教育学

应付生活上的训练



除了家庭和学校的训育以外，人人均须应付生活的严格训育。如何聪明地应付这种训育，乃是应向每一儿童及每一青年阐明的课题。上帝固然是爱我们，为我们的幸福而努力，况且他的律法若常常为人遵守，我们就绝不知道何谓苦难;然而事实上在这世界之上，因为罪的结果，就有困苦，艰难，和重担临到每一个人。我们若教导儿童及青年勇敢地应付这些艰难和重担，就可以使他们终身获益。我们虽应予他们以同情，但绝不可因此养成他们自怜之心。他们所需要的，乃是那足以激励并坚强他们的事，而非使他们软弱的事。



当教他们知道这世界并非阅兵场。而是战场。人人均如精兵一般，须忍受艰苦。他们都当刚强，作大丈夫。当教他们知道品格的真试验，乃在乎愿负重担，愿处艰险，愿从事需要作成的工作，纵使这种工作不能得到现世的赞扬或报偿。



应付苦难的正法，并非设法逃避，乃是使之改变。对于一切训育，不论是早期的或是后来的，都可以如此应付。儿童幼时疏忽训练，结果养成许多不良的倾向，造成他日后的更难教管，以致训育就往往成了一件痛苦的事。这对于低下的本性固然是很痛苦的。因它原与天赋的愿望和倾向相背;但在那更高的喜乐之中，这种痛苦便不足介意了。



教导儿童及青年明了每一项错误，每一种过失，以及每一件困难，一经克服，便成了达到更高尚更美好之事的垫脚石。凡曾使一生有作为有价值的人，都是借着这种经验而达到成功的。

“伟人登临之高境，原非一蹴可几;

在朋辈沉睡的夜里，他们却奋力上进！”“保持良善，戒除骄盈，战胜随时的不幸;

斩绝百般的欲情，我们驾着风尘上升。”“一切平凡的事物，朝夕恒见的事情，悲欢离合与哀乐怨愤，都可使我们级级高升。”

“我们不是顾念所见的，乃是顾念所不见的，因为所见的是暂时的，所不见的是永远的。”（林后4:18）我们弃绝一切自私的愿望和倾向，乃是弃绝那无价值的和无常的，换取那弥足珍贵而又恒久的。这种交换并不是牺牲，乃是无穷的利益。



“求得更美好的，”乃是教育的口号，也是一切真实生活的规律。基督不论要我们弃绝什么，他总是赐下更美好的来作为代替。青年往往爱恋一些外表似乎并不邪恶，而实则距离至大善良甚远的目的、事业，和娱乐;殊不知这些事物足使生活转离其最高尚的目标。专制的手段或直接的非难，或许不能使这些青年放弃他们所珍爱的事物。当引导他们注意那较比夸耀、野心，或放纵更为美好的事。当使他们与真正的美，与更高尚的原理，并与更高贵的人生接触。当领导他们仰望那位“全然可爱”的主。人一旦注视他，生活就获得中心了。青年所有的满腔热忱，慷慨献身，和炽烈之情，就在此找得了真正的对象。责任就此成为欢悦，牺牲也成为快乐了。尊荣基督，效法他的样式，为他作工，乃是人生最高的愿望与最大的喜乐。



“原来基督的爱激励我们。”（林后5:14）


第九章 高级课程

永生教育学

高级课程“从古以来人未曾听见，未曾耳闻，未曾眼见，在祢以外有什么神为等候他的人行事。”来生的学校“也要见他的面;他的名字必写在他们的额上。”天庭是一所学校;宇宙乃其研究的范围;无穷之主乃为教师。这所学校曾在伊甸设立了一间分校;及至救赎计划完成之后，教育工作又将在伊甸学校重行开始。

“上帝为爱他的人所预备的，是眼睛未曾看见，耳朵未曾听见，人心也未曾想到的。”（林前2:9）只有从他的圣言中才可获得有关这些事的知识，即使如此，所得到的也不过是部分的启示而已。

那在拔摩岛上的先知，形容这所来生学校的校址说:

“我又看见一个新天新地，因为先前的天地已经过去了，……我又看见圣城新耶路撒冷由上帝那里从天而降，预备好了，就如新妇妆饰整齐，等候丈夫。”（启21:1－2）“那城内又不用日月光照，因有上帝的荣耀光照，又有羔羊为城的灯。”（启21:23）在最初设立于伊甸的学校与来生的学校之间，存在着这世界的全部历史--就是人类犯罪受苦，以及神圣的牺牲与得胜死亡及罪恶的历史。那第一所伊甸学校中的一切情况，在来生的学校中并不尽有。在那里必不再有分别善恶的树，使人有遭遇试探的机会。那里不再有那试探人的，也没有行恶的可能。各人都曾抗拒过罪恶的试探，再不至受它能力的影响了。

基督说:“得胜的，我必将上帝乐园中生命树的果子赐给他吃。”（启2:7）在伊甸园赐人吃生命树上的果子乃是有条件的，而且最后那树也被收回了。但来生的一切恩赐却是绝无限制的，而且也是永存的。

先知又看见“一道生命水的河，明亮如水晶，从上帝和羔羊的宝座流出来。在河这边与那边有生命树。”“不再有死亡，也不再有悲哀、哭号、疼痛，因为以前的事都过去了。”（启22:1－2;21:4）

“你的居民都成为义人，永远得地为业，是我种的栽子，我手的工作，使我得荣耀。”（赛60:21）

人既重到上帝面前，就必如同太初一般领受上帝的训诲。“我的百姓必知道我的名，到那日他们必知道说这话的就是我。看哪，是我!”（赛52:6）“上帝的帐幕在人间。他要与人同住，他们要作他的子民；上帝要亲自与他们同在，作他们的上帝。”（启21:3）“这些人是从大患难中出来的，曾用羔羊的血把衣裳洗白净了。所以，他们在上帝宝座前，昼夜在他殿中事奉他。……他们不再饥、不再渴，日头和炎热也必不伤害他们，因为宝座中的羔羊必牧养他们，领他们到生命水的泉源。”（启7:14－17）“我们如今仿佛对着镜子观看，模糊不清，到那时，就要面对面了;我如今所知道的有限，到那时就全知道，如同主知道我一样。”（林前13:12）“也要见他的面，他的名字必写在他们的额上。”（启22:4）在那里，当那遮蔽我们视线的黑幕被揭开，我们的眼目得见那现今只能从显微镜中窥探得到的美丽世界时;当我们看到那现今只可从望远镜中了望得到的诸天之荣耀时;当罪的伤痕被除去，全地都显出“我们上帝的荣美”时，将有何等广大的范围供给我们研究啊！研究科学的人可以在那里研读创造的记录，却看不出什么使人回忆罪恶之律的事。他也可以谛听自然之声的音乐，却听不见什么悲呜与忧伤的调子。在一切受造之物中，他可以看出只有一样笔迹--在全宇宙间看出上帝的名号，在地上，海里，或空中，必不再有任何罪恶的记号存留。

在那里，人必度伊甸的生活，也就是田园的生活，“他们要建造房屋，自己居住;栽种葡萄园，吃其中的果子。他们建造的，别人不得住;他们栽种的，别人不得吃。因为我民的日子必像树木的日子，我选民亲手劳碌得来的必长久享用。”（赛65:21－22）“在我圣山的遍处，这一切都不伤人、不害物。这是耶和华说的。”（赛65:25）人必恢复他所丧失的王权，一切下等动物仍必再承认他的指挥;凶暴的必变成驯良，胆怯的必变成可信赖的。

在那里，学者必有广大无穷与非常丰富的历史足资研究。学者在此世虽可借着上帝圣言的优势地位，得以略知历史范围的广大，并可获得少许有关支配人事过程的原理。但他的眼光仍是模糊的，他的知识仍是不完全的。直至他能站在永生的明光中，方可清楚地看透一切的事。

那时大争战的过程必呈现在他的眼前，这场争战是未有时日以前即已开始，直到时日完结方才终止。罪恶的原始;欺诈阴险之致命虚伪行为;那曾经遭遇异端且已获胜而始终不离正路的真理--这一切的历史将来都必显明。那使能见的和不能见的世界隔绝的帘幕被揭开之后，许多奇妙的事就必显明出来。 直等到我们能凭永生的眼光看出上帝的旨意，我们才能明白自己是怎样承蒙天使的照顾和调停。天上的众生曾在人事的处理上占有一部分的活动。他们曾穿着光耀如闪电的衣袍显现;他们也曾穿着旅客的衣服，装成人的样式，他们曾接受人间的招待;也曾引领迷路的行人。他们曾阻遏侵略者的意图，转移行毁灭者的打击。

虽然世上的执政者并未察觉，但天使已往往在他们的会议中作了发言人。人类的眼睛曾经看到过他们，人类的耳朵也曾倾听过他们的恳求。在会议厅和法庭中，天上的使者曾为那遭受迫害和被压迫之人抗诉。他们曾打击过有害于上帝儿女的计谋，也阻止过那使他们遭苦的祸患。这一切的事，都必向天上学校中的学生启示明白。

每一蒙赎之人必明了天使在他一生中所作的服务。那从他最幼小的时候起就保护他的天使;那保守他的脚步;在患难之日掩护他的天使;那在死亡的幽谷中与他同在，标明他的坟墓，并在复活之晨首先迎见他的天使--得与这位天使谈话，并从他得悉上帝干预个人生活，并在一切人类所作的事上与人合作的历史，那该是何等快乐的事啊！那时，一生经历的种种疑难之事都必明了。那在我们看来全是纷乱和绝望的，是被破坏的心愿与受阻挠的计划！到那时就必看出实在是伟大，卓越与胜利的旨意，是神圣的协调。

凡存着不自私之精神而工作的人，必目睹自己工作的效果;也必得见每一真正原理与高尚行为所有的成果。我们在今世虽可看到一些这样的成果;但世上最高尚的行为，其所收效果能在今世向行这事之人显明出来的，该是何其微少！那为不知感激与无力报答之人所作无私不倦的操劳，又是何其繁多！有许多父母和教师到了弥留之际，觉得毕生的事业全是徒然的;殊不知他们自己的忠心，已开启了永流不竭的福源;他们惟有凭着信心看见自己所训练的一般儿童，成为造福人群与感化众生的人，而所留的影响必一再扩大至千倍之多。有许多工作的人向世人传扬一些予人以能力，希望，和勇气的信息，宣布一些将福乐带给各地之人的话语，但这工作的效果却是他们独自在默默无闻中劳力时所很少知道的。这样，所赠的礼物，所负的重担，以及所有的操劳也是如此。人们所撒的种子，在死后有他人从而获得丰盛的收成。他们栽种树木，别人得享用果实。他们知道自己已在此世发动了向善的动力，就心满意足了。到了来生，这一切的行为及其反应都必彰显出来。

上帝所赐引领人作不自私之努力的每一项恩赐，在天上都留有记录。追溯这延伸广阔的记录，目睹那因我们的努力而得以成为高尚的人们，并在他们的生平中看出真原理所有的成果--这便是天上学校中所研究的一种课程，也是他获得的报偿之一。

在那里，我们就全知道，如同主知道我们一样。在那里，人必最真切地表现上帝所植于心中的爱与同情。人与诸圣者间纯洁的来往，与蒙福的天使并与历代以来忠心的信徒所有的和谐的交际，均足以联合“天上地下的各家”圣洁的交谊--这一切都是来生所必有的经验。

在那里必有音乐与诗歌，这种音乐与诗歌，除了在上帝所赐的异象中以外，乃是世人耳朵所未曾听见，人心也未曾想到过的。

在那里有“歌唱的，跳舞的。”（诗89:7）“这些人要高声欢呼，他们为耶和华的威严……扬起声来。”（赛24: 14）“耶和华已经安慰锡安和锡安一切的荒场，使旷野像伊甸，使沙漠像耶和华的园囿;在其中必有欢喜，快乐，感谢和歌唱的声音。”（赛51:3）在那里，每一种能力必获得发展，每一项才干必有所增长。最伟大的事业必得进行，最高尚的希望必能达到，最卓越的心愿必见实现。然而同时必更有新的高处要攀登，新的奇迹要赞赏，新的真理要明了，也必有种种新颖的事物是需要运用体力、智力和灵力的。

宇宙间的一切宝藏都必展现，以供上帝的儿女研究。我们将以说不出来的喜乐参与那未曾堕落之生灵的快乐与智慧。我们将要分享那世世代代以来从事默想上帝作为而得的珍宝。而且永恒的岁月运转不息，更荣耀的启示，也必继续无已。上帝赋予人的恩赐必存到永永远远，“充充足足地成就一切超过我们所求所想的。”（弗3:20）“他的仆人都要事奉他。”（启22:3）地上生活乃是天上生活的开端;地上的教育乃是明了天上一切原理的初步;此世的毕生事业乃是来世毕生事业的训练。我们现今在人格和神圣的服务上的成就如何，乃是我们将来如何的准确预示。

“正如人子来，不是要受人的服事，乃是要服事人。”（太20:28）基督在地上所作的工，也就是他在天上所作的工;我们在世上与他同工所获的报偿，就是得有更大的能力和更好的机会，能以在来世与他同工。

“耶和华说，你们是我的见证，我也是上帝。”（赛43:12）我们在永生中仍必如此。

大争战的累代延续，究竟是为了什么原因！撒但背叛之后，为什么还继续令他生存呢?这乃是因为要使全宇宙深信上帝凭公义对待罪恶;是要使罪受永恒的谴责。在救赎的计划中，有许多至高至深之处，是永恒的岁月所不足竭尽其妙的，也有许多的奇事是天使所愿意详细察看的。在一切受造之物中，只有被赎的人得以在自己的经验中认清与罪恶所作的实际争战;他们曾与基督同劳，且曾和他一同受苦，这是连天使也不能作到的。这样，难道他们对于救赎的科学，没有可作的见证吗?这对于未曾堕落的众生，难道是没有价值的吗?

就是现今，也是“要借着教会，使天上执政的，掌权的，……得知上帝百般的智慧。”“他又叫我们与基督耶稣一同复活，一同坐在天上，要将他极丰富的恩典，就是他在基督耶稣里向我们所施的恩慈，显明给后来的世代看。”（弗3:10;2:6－7）“凡在他殿中的，都称说他的荣耀，”（诗29:9）而且那些蒙救赎之人所要唱的歌--就是叙述他们自身经验的歌--也必宣扬上帝的荣耀:“主上帝，全能者啊，祢的作为大哉，奇哉！万世之王啊，祢的道途义哉，诚哉！主啊，谁敢不敬畏祢，不将荣耀归与祢的名呢?因为独有祢是圣的。”（启15:3－4）在我们这受罪恶限制的地上生活中，最大的喜乐和最高的教育乃在服务。到了将来，不受有罪之人性的限制束缚时，我们所能有的最大的喜乐和最高的教育，也仍在于服务--作见证，而且在作见证之时，仍能不住地重新学习“这奥秘……有何等丰盛的荣耀;就是基督在你们心里成了有荣耀的盼望。”（西1:27）“将来如何，还未显明;但我们知道，主若显明，我们必要像他，因为必得见他的真体。”（约壹3:2）那时，基督就必在他工作的果效上，得见他的报偿。在那没有人能数过来的“无瑕无疵，欢欢喜喜站在他荣耀之前的”群众中，（犹24）那位用自己宝血取赎我们并以自己生活教导我们的主，“必看见自己劳苦的功效，便心满意足。”（赛53:11）