永恒的阶梯

永恒的阶梯

第一章　如何认识上帝的永恒之爱

第二章　如何实现心灵永恒的渴求

第三章　 如何永远卸下罪的重轭

第四章　如何迈开永恒的第一步

第五章　 如何选择永远美好的人生

第六章　 如何获得心灵永恒的平安

第七章　如何实现真实的重生

第八章　如何在基督里成长

第九章 如何与人分享基督的爱

第十章 如何获得真正的知识

第十一章　如何与上帝亲切交谈

第十二章　如何消除心中的疑惑

第十三章 如何永保属天的喜乐


永恒的阶梯

本书由圣网制作
网址：http://zhsw.org
邮箱：zhsworg@126.com


第一章　如何认识上帝的永恒之爱

    宇宙万物与圣经的启示，都彰显了上帝的爱。我们的天父是生命，智慧，和福乐的根源。请看自然界奇妙美丽的万物，是如何不可思议的适应世人与一切动物的需要和幸福。那普照宇宙的阳光，与润泽地土的雨露，以及河、海、山岳、平原、无不显明造化主的慈爱。受造之物每天所需要的，都是由造化之主供给的，正如作诗的人说:“万民都举目仰望你，你随时给他们食物。你张手，使有生气的都随愿饱足。”(诗145:15，16)上帝所造的人，本是圣洁而喜乐的。大地受造时，也是尽善尽美，没有衰败灾害的迹象。只是人违背了上帝慈爱的律法才有灾祸死亡临到人间。即使在罪恶所生的困苦中，上帝的爱仍然显明。经上记着说，上帝因为人犯罪，遂咒诅这地。(见创3:17) 荆棘和蒺藜，使人生烦恼劳苦的种种艰难和试炼，无非是要使人获益。这是上帝所定不可少的训练，要救人脱离由罪所生的败坏。

    这个世界虽已丧亡，却不完全是忧愁凄惨的；万物的景象之中，仍有盼望与安慰的佳音。刺草之上仍能开花，荆棘之上还长着玫瑰。“上帝就是爱，”这一句话，写在每一朵含苞待放的鲜花，每一株生长的嫩草上。那婉转歌唱的小鸟，香郁馨人的百花，以及森林中各种苍劲挺拨的大树，无样不显明上帝的仁爱，表明他如慈父一般爱惜儿子，存心为他们谋幸福。

    上帝的圣经，彰显他的圣德；上帝曾亲自宣告自己是大有慈爱和怜悯的上帝。有一次摩西祷告说，“求你显出你的荣耀给我看，”耶和华回答:“我要显我一切的恩慈，在你面前经过。”(出33:18，19)“耶和华在他面前宣告说，耶和华，耶和华，是有怜悯有恩典的上帝，不轻易发怒，并有丰盛的慈爱和诚实;为千万人存留慈爱，赦免罪孽、过犯，和罪恶。”(出34:6，7)“不轻易发怒，有丰盛的慈爱。”“不永远怀怒，喜爱施恩。”(拿4:2;弥7:18)这就是上帝的荣耀。上帝用天地之间无数的恩赐，将我们的心与他联在一起；又借着万物，和人心所能明白的最亲密的关系，将自己显示与我们。

    然而这一切，都不能充分显尽上帝的慈爱。可惜，主虽已显出许多慈爱的凭据，而人心仍被恶者所惑，对上帝存畏惧之心，以为他是凶暴而不饶恕人的神。撒但使人误认为上帝的圣德中只有公正严厉的一面，如同一个冷面无情的法官，一个刻薄无情的债主。他把创造主描述为一位以嫉妒的眼光监视着人类，为要寻找人的过失，以便降罚与他们。耶稣为要破除这层阴影，就降世与人同住，向世人显明上帝无穷的慈爱。

    上帝的儿子从天降临，为的是显明天父。如经上说:“从来没有人看见上帝，只有在父怀里的独生子将他表明出来。”(约 1:18)“除了子和子所愿意指示的，没有人知道父。”(太 11:27)有一次耶稣的一个门徒说:“求主将父显给我们看，”耶稣回答道:“腓力，我与你们同在这样长久，你还不认识我么?人看见了我，就是看见了父，你怎么说将父显给我们看呢?”(约14:8，9)耶稣曾形容他在世的使命说，主“用膏膏我，叫我传福音给贫穷的人；差遣我报告被掳的得释放，瞎眼的得看见，叫那受压制的得自由”。(路 4:18) 这就是他的工作。他周游四方行善事，医治一切被魔鬼压制的人。有些村镇中因耶稣经过，家中便无呻吟之声，病人都得了他的医治。他的工作，是一种证据，显明他是曾受神圣之膏的。他的一举一动，都显出仁爱，慈悲，和怜悯。他有同情人类的心肠。他取了人的样式，为要应付人类的缺乏。虽极贫贱的人，也不怕与他接近；连小孩子也欢喜他，欢喜坐在他膝上，凝视他慈爱的容颜。

    耶稣固不隐瞒一句真实的话，但说时，都存着爱心。他与人交接，都是非常机警，谨慎，周到，时刻流露同情体贴之意，没有一点鲁莽的行为。他绝不无故说严厉的话，绝不使敏感的人受无谓的伤痛，也不指摘人的软弱。他说的都是实话，但都是存着爱心说出来的。他揭露假冒为善与不信不义的行为，但每次这样严责的时候，声音中常含着悲恸。耶稣本是道路，真理，生命，耶路撒冷是他所爱的城邑;因居民不接受他，他便为耶路撒冷伤心，哀哭。民众弃绝他，不信他为救主，他却仍旧怜恤他们。他的人生，乃是舍己利人的。在他眼里，每一生灵都是宝贵的。他虽具有神圣的威权，却仍极其谦卑恭敬的对待上帝的每一个子民。在他看来，每一个人都是他所负责要拯救的将亡之人。

    以上所说的，就是基督一生所显示的性格。这种性格也就是上帝的性格。基督所显的神圣之爱，是从天父心中发源出来，流惠与人的。爱人，怜恤人的救主耶稣，就是“上帝在肉身显现。”(提前 3:16)耶稣为救赎我们，就降生为人受苦至死。他成了一个“多受痛苦”的人，使我们可以分享永恒的喜乐。上帝让他满有恩典和真理的爱子，离开天上莫可言喻的荣耀，降到一个被罪败坏，并为死亡和咒诅笼罩的世界；让他离开圣父的怀抱，和众天使的崇拜，反来忍受羞辱与讥笑，为人藐视，厌恶，甚至于死。正如经上说:“因他受的刑罚，我们得平安，因他受的鞭伤，我们得医治。”(赛 53:5)请看他在旷野，在客西马尼园，以及在十字架上的情形。那无瑕无疵的上帝之子，竟来担当罪孽的重担。他本与上帝同在，但在为人担负罪恶之时，他的心灵，也真切感受到罪孽使上帝与人隔离的可怕，这种感受使他悲伤绝望地喊着说:“我的上帝，我的上帝，为什么离弃我？”(太 27:46)因为感到罪担的沉重和可怕，又觉得心灵因有了罪已与上帝隔离，上帝的圣子就肠断心碎。

    但基督作此莫大的牺牲，并非因为要感动天父发出爱人或愿意救人的心，圣经说:“上帝爱世人，甚至将他的独生子赐给他们。”(约 3:16)天父爱我们，不是因我们赎价的重大；乃是因疼爱我们，才为我们预备了重大的赎价。基督是媒介，上帝借着他就将无穷的大爱倾在堕落的世界上。“上帝在基督里，叫世人与自己和好　”(林后 5:19)天父与他的儿子同受苦难。在客西马尼园的悲恸和髑髅地的惨死之中，大有爱心的主竟亲自为我们付了赎罪的重价。

    耶稣说:“我父爱我，因我将命舍去，好再取回来。”(约 10:17)

    这就是说，我父极爱你们，甚至因我舍命救赎你们，他就更爱我了。我既作了你们的替身和保证，舍了我的生命，肩负了你们的罪债，过犯，我就更蒙父的宠爱，因我的牺牲，上帝才能显为公义，也能称信耶稣的人为义。

    除了上帝的圣子以外，没有人能救赎我们，因为只有在父怀里的耶稣，能将天父表明出来。只有他了解天父的爱是何等长阔高深，只有他才能将这爱显明。所以除了基督代替罪人所作的广大无边的牺牲以外，没有别的方法，能显明上帝待罪人的爱何其大。

    “上帝爱世人，甚至将他的独生子赐给他们。”他不但差遣基督住在人间，背负他们的罪，成为世人的牺牲，为他们而死，也将他赐给堕落的人类。基督置身于人的地位，与人的利益和需要连合。他本来与上帝合一，但也成为人，在永不破裂的关系中与人连成一起。他“称他们(人类)为弟兄，也不以为耻。”(来 2:11)他是我们的祭物，我们的中保，也是我们的长兄，披戴着我们人类的形体，立于天父面前，在永恒的岁月中将与他所救赎的人类联为一体，因为他是人子！这一切无非要使人脱离罪的败坏，使人能反映上帝的大爱，同享圣洁的喜乐。

    耶稣为救赎我们所付的重价，和天父使独生子降世为我们舍命的牺牲，应足以提高我们对自身的观念，使我们知道人依靠基督，可以到何等的地步。受上帝默示的使徒约翰，一见到天父对于丧亡的人所发的爱是何等的高深宽大，他内心就充满了崇敬与赞美，甚至不能以言语形容这种爱是何等伟大亲切，惟叫人加以注意，他说:“你看，父赐给我们是何等的慈爱，使我们得称为上帝的儿女！”(约壹 3:1)

    这赋于人何等大的价值啊！人因犯了罪，就成为撒但的奴仆；但因信靠基督赎罪的牺牲，亚当的子孙就得成为上帝的儿子。因基督取了人性，就将人类超拔，使一切沉沦的人，一与基督联结，就配称为上帝的儿子。

    这样的大爱，实在是无可比拟的。作天上君王的儿女，是何等宝贵的应许！是何等值得我们深思默想的大事！世人不爱上帝，但上帝竟用无与伦比的大爱来爱世人！这样的思想，有制伏人心的奇妙功效，能使人的心意顺服上帝的旨意，我们越是在十字架的光照之下，默想上帝神圣的品格，就越能看出上帝的仁慈怜悯和宽恕中，调和着公平，正直，和恩义两全的仁德；就也越能看出无限的证据，指明　　他对罪人的无量慈爱，远胜过慈母怜对他徘徊歧途的浪子的爱。

上一章　下一章


第二章　如何实现心灵永恒的渴求

    上帝初造的人，本有高尚的才能和均衡的脑力；他的身心毫无缺点，完全与上帝和合；思想清洁，志向圣善。但因违背上帝的命令，人的才能就开始衰败，爱心变成了私心。他的性格因为犯罪而日渐脆弱，甚至靠自己的力量毫无与罪恶势力相抗的可能，竟成了撒但的囚奴。若不是上帝特加援引，他将永远不得自由。撒但的存心，就是要破坏上帝造人时的圣旨，使全地充满苦难，成为荒凉。他还要反过来指着这样的祸患，说是上帝造人的结果。

    人在未犯罪前，常与“一切智慧知识都在他里面藏着”的真神欢乐交谈(西 2:3)。但从犯罪之后，就不以圣洁为喜乐，竟要设法回避上帝的圣面。直到如今，那未经更新之人的心仍是如此。他不与上帝和合，不以与上帝相交为乐事。有罪的人在上帝面前不觉快乐，而且怕与圣者相交。即使准他进入天国，天国对他也绝无乐趣可言。因为在那里人心与天父的无限爱心深切呼应，天国里盛行的无私的仁爱精神，不能在他心中引起共鸣。他的意念、兴趣、和动机、全与那在天国无罪的大众迥然不同。他在天上的音乐中，必如不合调的声音。他将看天国为受刑之处，且常想躲藏，不愿意看见那位身为福乐之源并发光照耀天国的主宰。并非上帝强出命令将恶人赶出天国，实因他们自己不配与天国里的圣者相交，自甘处于门外的。

    上帝的荣耀，对他们有如焚身之烈火；他们情愿自己灭亡，因为以求在灭亡中躲避那位曾为他们舍命，要救赎他们的主。

    我们已陷入罪的深坑中，靠着自己不能脱出来，我们的心是邪恶的，自己不能改换。“谁能使洁净之物出于污秽之中呢，无论谁也不能。”“原来体贴肉体的，是与上帝为仇，因为不服上帝的律法、也是不能服。”(伯14:4;罗8:7)教育，文化，自律，人的种种努力，各有其相当的地位，但对救人脱出罪海，改变恶心，则毫无功效。这一切或可造成正直的外貌，但决不能改变内心，不能清洁生命的源头。人要离罪成圣，须在内心有一种能力发动，一种从上面来的新生命。这种能力就是基督。惟有他的恩赐，才能使人心灵上毫无生气的机能苏醒，使之归向上帝，趋于圣洁。救主说，“人若不重生，”若没有新志向，新欲望，新目标，新动机，使人度一种新的生活，“就不能见上帝的国。”(约 3:3)人只须发挥自己本性上之善行的这种观念，实是一致命的欺人之说，圣经上说，“然而属血气的人不领会上帝圣灵的事，反倒以为愚拙，并且不能知道，因为这些事惟有属灵的人才能看透。”“我说你们必须重生，你不要以为希奇。”(林前2:14;约3:7)圣经有话论基督说，“生命在他里头，这生命就是人的光。”

    “除他以外，别无拯救，因为在天下人间，没有赐下别的名，我们可以靠着得救。”(约1:4;徒4:12)人只领会上帝的仁爱，只看见他品性的慈善，以及他如慈父爱子般的怜恤，这还不够；单觉到他的律法是明智的，是公义的，是以永远之爱的原则为本的，这仍不够。保罗知道这一切，所以他说，“我就应承律法是善的，”“律法是圣洁的，诫命也是圣洁，公义，良善的。”但接着他却以沉痛伤心而绝望的语气说:“我是属乎肉体的，是已经卖给罪了。”(罗7:16，12，14)他切望获得单靠自己所无力获得的纯洁与公义，所以又喊着说，“我真是苦啊，谁能救我脱离这取死的身体呢?”(罗 7:24)这样的感叹，是历代以来在各处，凡为罪而心中忧苦之人所常发的。对于这一切的人，惟有一语作答:“看哪！上帝的羔羊，除去世人罪孽的。”(约 1:29)圣灵常用许多的例子，表明这条真理，使凡欲摆脱罪担的众人，都能明白。雅各欺骗以扫之后，逃离父家，心中因觉罪重而不安。他独自一人，孤零流亡，与一生最亲爱的人相离。

    但他心中还有一种比这一切更大的忧惧，就是怕他所犯的罪，已使自己与上帝隔绝，被天父所厌弃。在忧愁之中，他便躺卧在空地上，四面都是荒山，上面只有星光闪烁的青天。但他睡眠的时候，朦胧中忽见奇光从天发出，隐约间有一架高大的梯子，从他躺卧的平地直达天门，上帝的使者在梯子上往来。上面辉煌的荣光中，有神的声音，发出安慰希望的话。于是雅各得知他心灵所渴望和需求的原来就是一位救主。雅各因见上帝指示罪人有路可归，可以与上帝恢复交通，就大大地喜悦，感恩。

    这梦中神秘的梯子，就是指着耶稣，上帝与人交通唯一的道路而言。

    耶稣与拿但业谈论时所指的，就是这表号:“我实实在在的告诉你们，你们将要看见天开了，上帝的使者上去下来在人子身上。”(约 1:51)世人离道犯罪，便与上帝分离；天地相隔有如深渊，无法交通；但借着基督，天地又得联络。基督用自己的功劳修成一架大桥，越过罪恶所开的深渊，叫服役的天使能与人交往。基督将软弱无助的、堕落的世人，与无穷的权能之源接连。

    但人若轻弃耶稣--罪人唯一的帮助与希望之源，则他们进步的梦想，和一切想靠自力提拔人类的努力，都是徒然的。“各样美善的恩赐，和各样全备的赏赐，”都是从上头来的。(雅 1:17)离了上帝，人决不能有真实高超的品性；而且通向上帝的惟一途径，就是基督！他说:“我就是道路、真理、生命，若不借着我，没有人能到父那里去。”(约 14:6)天父心中疼爱世上的子民，其爱比死更强。他将独生子赐给世人，就是将整个的天庭一并赐给我们了。耶稣之降世为人，被钉而死，复活而作中保，以及天使的服务，圣灵的感化，天父在上之统率与指挥一切，天上的大众对世事的关怀，这一切的努力，都是为要拯救世人。

    噢，我们当何等用心地思想主为我们所付出的奇异牺牲！　我们当用心地体量上天为赎回丧亡的人，领他们重返父家所费的是何等的心血。噢，还有什么动机此更强烈，还有什么方法比此更有力！上帝所要给与行善者的大赏赐，所要赐给他们的天上的洪福，所应许给他们与天使来往，与上帝和圣子交通并领受其大爱的权利，以及所赐下要提高扩展我们一切才能以至永世的应许，这一切难道还不足以鼓励我们本着爱心事奉创造和救赎我们的主吗?在另一方面，上帝所定的罪的刑罚，与将来恶人必受的恶报，以及世人品性的败坏，和最后的毁灭等等，都在圣经中预先说明，旨在儆戒我们不要事奉撒但。

    我们岂不应当珍视上帝的恩典吗?上帝还有什么没有做到呢？他既如此的疼爱我们，我们应当及早回头，与他相亲，利用他为我们所预备的方法，使自己变成他的形象，再与服务的天使相交，与圣父圣子和好交通。


第三章　 如何永远卸下罪的重轭

    人怎能在主面前称义呢?罪人怎能成为义人呢?只有靠着基督，我们才能与上帝和睦，成为圣洁。但是我们怎能到基督面前来呢?现在有许多人在发这个问题，正如五旬节众人受了感动，自知有罪，就大声喊着说，“我们当怎样行？`=”彼得的回答第一句就说，当“悔改。”此后不久，又有一次，他说:“你们当悔改归正，使你们的罪得以涂抹。”(徒 3:19)悔改有为罪痛心并转离罪恶的双层含意。但我们若没有看出罪之为罪，就不会厌弃罪。我们若非真心远离罪，我们一生的行为自然不能有真正的改变。

    许多人不明白悔改的真意。许多人为自己所犯的罪忧愁，且在外表上改过自新，是因为怕受犯罪所生的苦难。但照圣经的立场讲来，这并不是悔改。他们是为苦难悲哀，不是为罪孽悲哀。这样的忧愁，犹如以扫看见长子的名分已经永远失掉而忧愁一样。巴兰见天使持刀立在路中，大吃一惊，怕要遭遇死亡，就承认自己的罪，但心中并未真正悔改，意念也没有改变，对罪恶更无痛恨之意。加略人犹大卖了他的主以后，未尝不大声呼喊说，“我卖了无辜之人的血，是有罪了。”(太 27:4)这种认罪，乃是从犯罪者的心灵中，被重大的良心谴责和惧怕刑罚的心理逼出来的。犹大想到将来必有的报应，就满心惧怕。但他心灵中没有深切的悲伤痛悔，觉得他已经出卖了无辜的神子，否认了以色列的圣者。埃及的法老遇上主降罚的时候，也承认他的罪孽，无非是想免得多受惩罚。及至灾难一停，却仍旧反抗天上的主。这些人都是为罪的结果悲哀，并非为罪孽本身而痛心。

    但人心依顺圣灵感化之时，他的良知就会苏醒，能够辨明上帝的律法是何等圣洁，何等深远，是上帝治理天地的基础。

    那普照“一切生在世上的人”的真光，(约 1:9)也来照耀他心里的隐密，显出一切暗中包藏的各事，使他心中自知有罪。

    于是罪人体会到耶和华的公义，觉得自己多罪不洁，要站在鉴察人心的上帝面前，真是可怕。他就看出上帝的慈爱，圣洁的荣美，洁净的喜乐;他就切慕得着洁净，与上天修好，恢复往来。

    古时大卫王在犯罪后的祈祷，可以表明真正为罪忧伤的情形。他的悔改是诚实的，是恳切的，他并不想遮掩自己的罪孽，他的祈祷也并不是因为要想苟免那将要临到他身上的刑罚而发的。他已看出自己的罪孽是何等的深重，心灵是何等的污秽;他痛恨自己的罪孽，他祈求的，不但是求上主赦免，更是求主洁净他的内心。他渴望得圣洁中的喜乐，与上帝恢复和好，再得与上帝往来。以下的诗是大卫从心里说出的话，“得赦免其过，遮盖其罪的，这人是有福的。

    凡心里没有诡诈，耶和华不算为有罪的，这人是有福的。”(诗32:1－2)

    “上帝啊，求你按你的慈爱怜恤我，

    按你丰盛的慈悲涂抹我的过犯。

    求你将我的罪孽洗除净尽，并洁除我的罪;

    因为我知道我的过犯，我的罪常在我面前。

    我向你犯罪，惟独得罪了你，在你眼前行了这恶，

    以致你责备我的时候，显为公义；

    判断我的时候，显为清正。

    我是在罪孽里生的；在我母亲怀胎的时候，就有了罪。

    你所喜爱的，是内里诚实；

    你在我隐密处，必使我得智慧。

    求你用牛膝草洁净我，我就干净；

    求你洗涤我，我就比雪更白。

    求你使我得听欢喜快乐的声音，

    使你所压伤的骨头，可以踊跃。

    求你掩面不看我的罪，涂抹我一切的罪孽。

    上帝啊，求你为我造清洁的心，使我里面重新有正直的灵；

    不要丢弃我; 使我离开你的面；不要从我收回你的圣灵。

    求祢使我仍得救恩之乐，赐我乐意的灵扶持我;

    我就把你的道指教有过犯的人;罪人必归顺你。

    上帝啊。你是拯救我的上帝;

    求你救我脱离流人血的罪;

    我的舌头就高声歌唱你的公义。”

    (诗51:1－14)

    这样的悔改，不是靠着我们自己的力量能够成就的。只有靠着那位升天又赐人大恩的基督，才能获得。

    许多人误会之处，就在这里。因此他们就不能接受基督所愿赐给他们的帮助。他们以为若不预先悔改，决不能来就基督，又以为悔改能预备人得到赦罪。悔改固是赦罪之前所必须的，因为人须有真正忧愁痛悔的心，才会觉得需要救主。但罪人岂是一定要等到悔改之后，才可以到耶稣面前来吗? 悔改是要在救主和罪人之间成为一种障碍么?主说:“凡劳苦担重担的人，可以到我这里来，我就使你们得安息。”(太 11:28)圣经并没有说罪人须预先悔改，然后才可以回应这个恩召。须知那使人真诚悔改的能力，是出于基督的美德。彼得曾向以色列人说得很明白，他说:“上帝且用右手将他(耶稣)高举，叫他作君王，作救主，将悔改的心，和赦罪的恩，赐给以色列人。”(徒 5:31)若非基督的灵感化人的良心，人就不能悔改；正如我们离了基督，就不能得赦罪一样。

    基督是一切正当意念的本源，惟有他能将恨恶罪恶的意念栽种在人心中。人心对真理与纯洁生发的爱慕之意，与内心发出的每一次的服罪表示，都是上帝的灵感化人心的证据。

    耶稣曾说，“我若从地上被举起来，就要吸引万人来归我。”(约 12:32)有罪的人，需要晓得基督是为世人的罪而死的救主；我们向十字架仰望上帝的羔羊时，救恩的奥秘就会展显出来，上帝的美善就要引我们悔改。基督为罪人死，就显出一种人心所不能领悟的大爱；罪人若默想这样的大爱，他的心就必被软化，意念也受感动，灵性就生出忏悔。

    有时人在觉得被引归向基督之前，就自愧己罪，改除一部分的恶习。但无论什么时候，他们立志改良，若是出于诚实从善的心意，这就是基督的能力在引领他们。有一种不为他们所察知的感化力在他们心中运行，良心觉醒过来，外表的行为也就改良了。当基督引领他们仰望十字架，叫他们看自己的罪所刺的主，上帝的圣诫就在他们心中生根了。人生的邪恶，和内心深处隐藏的罪愆，就现在他们眼前了。他们才能对基督的公义有所领会，并慨叹说:“罪究竟是什么，竟要献上如此大的牺牲，才能救赎被罪所害的人呢?我们真的需要救主如此的大爱，如此的受苦，如此的自卑，才不致灭亡而得永生吗?”

    罪人也未尝不可抵制救主的爱，拒绝基督的吸引；但他若不抗拒，就必被吸引到耶稣面前。人一旦认识上帝救人的计划，这样的知识，就要引他站在十字架下，痛悔他所犯使上帝爱子受苦的罪。

    那在宇宙万物间运行的神圣旨意，这时就向人心发言，使他们心中对一种自己所没有的事物生出一种难以言说的渴望；是世上的一切所不能满足的。上帝的圣灵在劝导他们，使他们专求那唯一能赐和平安宁之物－－基督的恩惠，圣洁的喜乐。我们的救主，时刻用有形及无形的方法，在那里及感动引导人心，使人离弃那不能使人满足的喜乐，就是罪恶中的喜乐，而求在他里面无穷的恩赐。上帝有话对一切徒然想借世上破坏不能存水之池而解渴的人说，“口渴的人也当来，愿意的都可以白白取生命的水喝。”(启 22:17)你们心里爱慕比世人所赐更美之物的人，当意识到这种爱慕正是上帝向你们心灵说话的声音。你们当求上帝赐给你们悔改的心，将无穷的慈悲与完全圣洁的基督，显示与你们。上帝律法的原则　　爱上帝爱世人的原则　　 在救主一生的为人上已表彰无遗了。仁慈无私的爱心，是救主心灵的生命。只有当我们注目基督，当救主的真光照耀我们时，我们才能看出自己心中的罪状。

    我们虽曾象古时的尼哥底母一样，自鸣得意，以为自己为人正直，品性端庄，可以不必象一般的罪人那样在上帝面前自卑。然而基督的真光照透我们内心的时候，我们就会看出自己是怎样的污秽，看明自己的动机是何等的自私，怎样与上帝为仇，以致沾污了人生的一举一动。那时我们必知自己的义，真象污秽的衣服，必知惟有基督的血，才能洗去罪恶的污秽，更新我们的内心，使之象他一样。

    上帝的一线荣耀，基督的一丝纯洁，穿透了人的心灵，便能清清楚楚的暴露罪的每一个污点，显明人品格上所有的缺欠和弱点。低下粗俗的欲望，不仁不义的心思，肮脏污秽的嘴唇，都彰显无遗了。罪人使上帝律法形同虚设的不忠行为，也要暴露在他自己眼前。他的心就在圣灵的鉴察之下，必大为忧伤痛苦。

    他一看到救主圣洁无瑕疵的品性，就不得不自怨自艾了。

    先知但以理见了奉差遣到他那里来的一位天使四围的荣光，就惶恐不已的感觉自己的软弱和缺欠。他描写这奇景的印象说:“我见了这大异象，便浑身无力，面貌失色，毫无气力。”(但 10:8)凡受这种感化的人，必怨恨本身的自私自利，必要借着基督的公义，追求洁净的心，与上帝的律法和基督的品性相合。

    保罗说:“就律法上的义说，”，就外表的行为而论他是“无可指摘的。”(腓 3:6)然而他一看出律法属灵方面的性质，他就知道自己是罪人。按着律法的字面，凭人的见解去判断他外表的行为，保罗可算是没有犯罪。但他细察圣诫的真意，按上帝的眼光看自己，他就不得不谦恭俯伏地认罪说，“我以前没有律法是活着的，但是诫命来到，罪又活了，我就死了。”(罗 7:9)当他认清律法属灵方面的性质时，罪恶狰狞的形状，立刻就显露出来，他的自高之心，就完全消溶。

    论到罪，在人看来有大小轻重的不同，在上帝看来，也是这样。有时人以为某些行为只是无关紧要的小错，然而在上帝眼里却没有任何罪是小罪。人的判断有偏见，不足为准；上帝权衡一切事，总是照着实情。譬如一个酒徒，人都鄙视他，说他的罪会阻止他进天国；但对那些犯骄傲自私贪婪等罪的人，却往往不加咎责。其实这些罪，都是上帝所最憎恶的，因这些罪恰与上帝的慈性相反，与未曾犯罪的宇宙中所有无私之爱的情势相逆。 陷在较大之罪里的人，也许会自觉羞耻，贫乏，而需要基督之恩典。但是那骄傲的人却不觉得自己的缺少，便自闭心门，拒绝基督和他降世所要赐人的鸿福。

    圣经记载那个可怜的税吏低头祷告说:“上帝啊，开恩可怜我这个罪人。”(路 18:13)他看自己是罪大恶极的人，别人也这样看他；但他知道自己的缺欠，带着羞愧畏罪的重担，到上帝的面前来，求他怜悯。他的心是敝开的，好让上帝恩慈的灵在他里面工作，救他脱离罪的威权。但法利赛人那种骄傲自夸自以为义的祷告，足以显明他们的心是关闭的，不愿受圣灵的感化。因他如此远离上帝，就感觉不 到自己的污秽，是如何的与上帝完备的圣洁相反。他既不觉得缺少什么，就得不着什么。

    你若看出自己的罪，就不要等自己来改良。如今不知有多少人以为自己善行不足，不配来就基督。但你想要靠自己的力量来改良自己么? 经上说，“古实人岂能改变皮肤呢? 豹岂能改变斑点呢? 若能，你们这习惯行恶的，便能行善了。”(耶 13:23)须知只有上帝能帮助我们，我们不要等候更恳切的劝勉，更好的机会和性情的改善。我们自己本不能做什么，人必须以真实的现状来就耶稣。

    但我们不要自欺，以为上帝会本着他的大爱与怜悯，连拒绝他恩典的人也会拯救。罪的极度凶恶，只有在十字架所发出来的光中才能看出。若有人说，上帝是极仁慈的，所以他决不至将罪人剪除。(译注：上帝差耶稣来救罪人，但罪人只有因信因义成为义人才能得救)说这话的人，应当注目髑髅地被剪除的罪人替身耶稣。正因为舍此就别无他法可救世人；正因为若不付上这样的大牺牲，罪人就不能脱离罪恶污秽的权势，而重新与圣者交接，也不能再享属灵的生活；正是为着这一切，基督才乐意担当一切背逆之人的罪，代替罪人受死的苦。上帝圣子的慈爱、受苦以及受死，都是证明罪恶的凶暴可怕，要使人明白世人若不全心顺服基督，必不能逃出罪的势力，没有享受更高尚生命的希望。

    不肯悔改的人，有时指着那些名义上的基督徒说:“我的行为，并不比他们差，他们也并不比我克己，并不比我谨慎，并不比我端庄；他们爱逸乐，好纵欲，和我没有什么两样。”

    这等说法，不过是想借别人的过失，作自己不尽本分的借口而已。但他人的过失与缺欠并不能给任何推诿的藉口，因为耶和华上帝所赐给我们的榜样，并不是一个注定要犯错误的人。上帝所赐给我们的榜样，乃是那无瑕疵的上帝的爱子。

    人既指摘一些自命为基督徒的人行为不对，自己就应当显出更好的行为，树立更高尚的榜样。他们对于基督徒既有这样高的标准，自己却又不照所明白的去行，罪岂不更大么? 他们明知什么是当行的，然而却不愿去行。

    要慎防推延的态度。不要把丢弃罪恶和靠耶稣求心灵洁净的工夫往后拖延。千千万万人的错处，就在于此，只因迟缓的缘故，便自取永远的沉沦。作者不必多说人生的短促无常，但有一种极大的危险，是一般人尚未充分认识到的，那就是推延应付而不肯顺从圣灵恳切劝戒的声音，就是选择继续在罪中生活的危险。无论怎样微细的罪，若放纵不改，必有使人永远沉沦的危险。我们所不能制胜的，终必胜过我们，而使我们灭亡。

    始祖亚当夏娃，自以为吃禁果是一点小事，必不致发生上帝所宣布那样可怕的结果。但这件小事，就是违背了上帝永不改变的神圣律法，导致了人与上帝分离，开了死亡之潮的门户，让说不尽的灾祸，侵入了世界。历代以来，常有悲哀的哭声，不住的从地而起，一切受造之物，莫不同声叹息劳苦，归根结底都是世人背逆上帝的结果。连天上也受了世人背叛上帝的影响。十字架就是一个纪念碑，显明世人犯了上帝的神圣律法，必须有那种惊天动地的牺牲，方可抵赎。我们切勿把犯罪看为小事。

    人每次犯罪，每次轻忽或拒绝基督的恩典，都是在自己身上起反作用。因为每次的犯罪能使心地刚硬，使意志衰弱，使悟性麻木，以致人不但愈来愈不愿服从圣灵仁慈的劝化，连要顺从之时也愈来愈困难了.

    有许多人良心受谴责之后，就安慰自己，以为在他们愿意弃邪归正之时，必能随时实行，以为虽再三轻看上帝的恩召，仍可时时受圣灵的感动。他们以为侮蔑了施恩的圣灵，向撒但那边投诚之后，一旦危机临头，仍可在千钧一发之际悬崖勒马，哪知事情并不这样容易。人一生的教育和经历，是如此的使人品格定型，到那时就难得有人再想领受基督的形象了。

    人的品性上虽然只有一点恶癖，心中虽然只有一股邪念，若坚持不改，则福音在他心内所有的能力，终必致完全失效。

    每次私欲的放纵，都足以加强人厌弃上帝的心。硬心不信上帝，或坚决不看重真理的人，无非是在那里收他自己所种的果子。全部圣经劝人不可玩忽罪恶的警告中，最可怕的话，莫过于智者所罗门的话了:“恶人···他必被自己的罪恶如绳索缠绕。”(箴 5:22)基督随时愿意从罪中释放我们，但他并不勉强人的意志。若是我们不停地故意犯罪，以致连意志也完全倾向罪恶，不再有从罪中求解放的思想，又执意不肯接受主的恩典，那么主还能为我们做什么呢? 我们因决意弃绝主的慈爱，就自取灭亡。圣经说:“看哪，现在正是悦纳的时候，现在正是拯救的日子。”又说:“你们今日若听他的话，就不可硬着心。”(林后6:2;来3:7，8)“人是看外貌，耶和华是看内心。”(撒上 16:7)这颗常为喜乐与忧愁所激动的人类之心，这颗漂泊歧途的心，这个藏垢纳污欺诈百出的人心！人心一切意念，动机和用意，主都知道。你当按照你现在罪迹斑斑的景况，投向他；好象作诗的人，把心门打开，给那位鉴察万事的主察看，并且说:“上帝啊，求你鉴察我，知道我的心思，试炼我，知道我的意念; 看在我里面有什么恶行没有，引导我走永生的道路。”(诗139:23，24)有许多人的信仰，不过是理性上的信仰，徒有敬虔的外貌，内心却未洁净，但你的祈求应当是:“上帝啊，求你为我造清洁的心，使我里面重新有正直的灵。”(诗 51:10)你待自己的心灵，务要真实。当恳切坚持，真有如生死关头的危险临到时一样。这是你自己与上帝之间所要解决的事，而且为永远而解决的。倘若你所有只是一个虚似的盼望，而别无他物，结果必不免于灭亡。

    当存祈祷的态度研究上帝的圣经，这圣经能在上帝的圣律和基督生平的事迹上，将圣洁的大道启示与你。除了这道以外，“没有人能见主。”(来 12:14)这道能使人自觉有罪，清清楚楚地显示得救之路。你当留神侧耳，有如上帝的声音在向你心灵说话。

    你若看出自己的罪孽是何等深重，若看出自己的真面目，切不可灰心失望。当知主所来救的就是罪人。我们不必自己设法求上帝与人和好，但“上帝在基督里叫世人与自己和好。”

    (林后 5:19)奇哉，上帝的大爱！他用慈爱循循善诱，在那里要劝服浪子的心。世上的父母对儿子过失与错误的忍耐，远远比不上上帝对他所要拯救的罪人的忍耐。没有人对犯罪之人的劝戒，比上帝的劝戒更温慈；从未有人发出过比上帝更慈怜的话劝勉迷路的人。主的一切应许，一切警告，无非是他胸中所存莫可言喻之爱的流露。

    若撒但来对你说，你是个大罪人，那时你须向上仰望救主，讲论他的功德。你若仰望他的光，就必得着帮助。你有罪，必须承认，但对撒但当说:“基督耶稣降世，为要拯救罪人。”(提前 1:15) 所以你也可以靠他的无比之爱而得拯救。有一次耶稣向西门发了一个问题说，有两个欠债的人，一个欠的钱少，一个欠的钱多，主人将他们二人一齐豁免，请问这两个欠户，哪一个当更爱债主。西门答道，“我想是那多得恩免的人。”(路 7:43) 我们本是大罪人，但基督舍了命，要叫我们能得赦免。他牺牲的大功，足以献与上帝，补我们的过失。得恩免最多的人，也必爱主最多，最贴近他的恩座，颂赞他的大慈爱与无限的牺牲。我们愈明白上帝的大爱，就愈能深知罪之为罪。我们看出上帝为救我们要垂下的链索是何等长，明白基督替我们所牺牲的是何等的无限，我们的心就会因恩慈与忏悔而软化了。


第四章　如何迈开永恒的第一步

    “遮掩自己罪过的，必不亨通；承认离弃罪过的必蒙怜恤。”(箴 28:13)。

    世人要得上帝的怜恤，条件既简单公道，又合情合理。

    上帝并不要我们作什么难事，然后才肯赦免我们的罪。我们不必长途拨涉，拖着疲惫的身体去朝圣，也不必苦待己身，向天上的上帝证明我们的一片诚心；或将功补过，自赎己罪。我们只要认罪悔改，弃绝罪愆，就可得蒙怜恤。

    使徒雅各说:“你们要彼此认罪，互相代求，使你们可以得医治。”(雅 5:16)惟有上帝能赦免人的罪，因此我们当在上帝面前认罪，同时也当彼此承认所有的过失。你如果得罪了朋友，或邻舍，就当向他认错，他的本分就是欣然饶恕你。

    此后你还得祈求上帝赦免你的罪；因为你所伤的弟兄，是属乎上帝的，伤了他，就是得罪了造他及救赎他的主。这件案子于是就呈到独一的真中保，我们的大祭司面前；“他也曾凡事受过试探，与我们一样，只是他没有犯罪，”他又能“体恤我们的软弱，”能洗去我们一切的罪污。(来 4:15)人未曾在上帝面前自卑认罪，就是没有实行蒙上帝悦纳的第一步。我们若没有经验过那种“没有后悔”的懊悔，没有以真正诚实自卑的态度和忧伤的心承认罪孽，憎恶自己的过犯，这就是表明我们还没有真正的求饶赦；既没有求，当然就得不到上帝所赐的平安。人先时所犯之罪不蒙赦免的唯一原因，就在于人不愿谦卑虚己，遵行真道的条件。关于这一点，我们已有很明确的教训。无论是公开还是私下的认罪，都应当真心诚意，自然的表明出来，来不得半点勉强。认罪之时，不可游离其辞，或轻忽从事；我们也不要强使未曾觉悟罪恶真相的人出来认罪。

    只有从心底发出的认罪，才能达到怜悯无限的上帝那里。诗人大卫说，“耶和华靠近伤心的人，拯救灵性痛悔的人。”(诗 34:18)诚实的认罪，必定是确切的，必是承认某一具体的罪。所犯的罪，或只须向上帝承认就可以了；或是须在受损的人面前承认的；有的是开罪于大众，应当在大众面前承认的。但无论如何，认罪时务要确实指明所犯之罪为何，爽直的承认出来。

    在撒母耳的时代，以色列人远离上帝，就受罪的恶报。他们对上帝失了信仰，无从察觉上帝有治国的权能与智慧，不信服他有保卫他们，替他们伸冤除害之力。他们背离了掌管宇宙的大主宰，反求象当时四周的异邦一样，受人君的治理。后来他们确实的认罪说，“我们求立王的事，正是罪上加罪了。”(撒上 12:19) 这才得到平安。他们那已被定的罪，必须承认。他们忘恩负义的罪，重重的压着他们，使他们与上帝分离。

    没有真实痛悔与改正的认罪，是不能蒙上帝悦纳的。我们的行为须有根本的改变，一切冒犯上帝的事 必须完全除净。这才是真心为罪忧伤的结果。我们自身所当尽的本分，圣经已明明的列出了:“你们要洗濯、自洁，从我眼前除掉你们的恶行，要止住作恶，学习行善，寻求公平，解救受欺压的，给孤儿伸冤，为寡妇辨屈。”(赛1:16，17)

    恶人“若转离他的罪，行正直与合理的事，还人的当头和所抢夺的，遵行生命的律例，不作罪孽，他必定存活，不至死亡。”(结33:14，15)保罗论到悔改的事说:“你看，你们依着上帝的意思忧愁，从此就生出何等的殷勤，自诉，自恨，恐惧，想念，热心，责罚，在这一切事上你们都表明自己是洁净的。”(林后 7:11)当罪恶泯灭了道德知觉之时，犯罪的人便看不出自己品行的缺憾，感觉不到所犯之罪的重大；若不诚服于圣灵使人知罪的能力，人就会成为睁眼瞎，对自己的罪视而不见。他纵然认罪，也不是出于真心实意，每次认罪，总必加以推诿，说，若不是因为某种环境所迫，他必不致做出这件或那件可责备的事来。

    始祖亚当和夏娃吃了禁果以后，就深觉惭愧惶恐，他们最先唯一的心理，就是要设法推诿自己的罪恶，逃避可怕的死刑。主审问他们的罪时，亚当就将自己的罪一部分加在上帝身上，一部分推到妻子身上。他对主说:“你所赐给我，与我同居的女人，她把那树上的果子给我，我就吃了。”女人则将这罪推在蛇身上，说，“那蛇引诱我，我就吃了。”(创3: 12，13)这就是说你为什么造蛇?又为什么准蛇进伊甸园里来呢?这种推诿的话中，无异于指责上帝应当对人的堕落负责。

    自我辩解的精神，发源于谎言之父，此后亚当的后裔，也都表现这种精神。这样的认罪，不是受圣灵的感动而来的，不能得上帝的悦纳。真实的悔改，必使人自担己罪，率直的承认出来，不掩遮，不虚饰。他必如那可怜的，连眼睛都不敢举起望天的税吏说道，“上帝啊，开恩可怜我这个罪人。”这样认罪的人，必得称义，因为基督必用他的宝血，代替真正悔改的人恳求。

    圣经所记载真悔改，真谦卑的模范，都显明认罪不可推诿，不可自称为义。保罗不但不敢为自己掩饰，反将他的罪从那最黑暗的一面描写出来，不想丝毫减轻。他说:“我在耶路撒冷也曾这样行了。既从祭司长得了权柄，我就把许多圣徒囚在监里，他们被杀，我也出名定案。在各会堂，我屡次用刑，强逼他们说亵渎的话，又分外恼恨他们，甚至逼他们直到外邦的城邑。”(徒26:10，11)他毫不迟延的宣布说:“基督耶稣降世，为要拯救罪人，这话是可信的，是十分可佩服的，在罪人中我是个罪魁。”(提前 1:15)谦卑伤心的人，为真正悔改的精神所降服，对于上帝的爱，与十字架上所付的代价，就会有相当的认识。凡真正悔改的人，必会在上帝面前，认自己所有的罪，正如儿子向慈父认罪一样，圣经上说，“我们若认自己的罪，上帝是信实的，是公义的，必要赦免我们的罪，洗净我们一切的不义。”(约壹 1:9)


第五章　 如何选择永远美好的人生

    上帝有应许说:"你们寻求我，若专心寻求我，就必寻见。”(耶 29:13)我们必须全心顺服上帝，不然我们里面就不会有使人恢复上帝形象的改变。人的本性是远离上帝的，圣灵论到我们的景况时说，我们已“死在过犯罪恶之中。”(弗 2:1)“满头疼痛，全心发昏，从脚掌到头顶，没有一处完全的。”(赛1:5，6)我们被紧紧的捆在撒但的罗网之中，“被魔鬼任意掳去。”(提后 2:26)上帝很想要医治我们，释放我们。而这要求有完全的改变，须将本性完全更新，故此我们须把自己完全献给上帝。

    世上最大的战争，就是与自我作战。降服自我，使一切诚服于上帝的旨意，须经一番挣扎，但人心必须顺服于上帝，才可能更新成圣。

    撒但企图给人造成这样错误的印象，以为上帝政权的基础，是盲目的顺从与无理的约束。其实，上帝的政治是诉诸于良心与理智的。创造的主宰对他所造的人说:"你们来，我们彼此辩论。”(赛 1:18)

    上帝并不压制人的意志；亦不接受非自愿与非理性的崇拜。以力服人，徒然阻碍人的思想，与品格上的真发展，只能使人成为机械而已。但这并不是创造者的旨意。人是上帝创造之能的最高成就，上帝要他发展到极致，他深愿我们依靠他的恩惠而得到他所显明给我们的大福。他请我们将自身奉献与他，以致他可将自己的旨意运行在我们里面。但我们是否愿意要脱离罪恶的束缚，而“享上帝儿女自由的荣耀”，则在乎我们各人自己的选择。

    我们要将身心献与上帝，必须将凡足以使我们与他隔离的障碍物完全消除。所以救主说:"这样，你们无论什么人，若不撇下一切所有的，就不能作我的门徒。”(路 14:33) 凡足以引诱我们的心志离开上帝的事物，都必须放弃。有许多人所崇拜的偶像，就是玛门　　金钱。贪财之心，好利之念，是撒但用以捆绑人的镀金的锁链。又有一种人是崇拜名誉，和世俗的尊荣；更有一种人的偶像是求自身的安逸，和没有责任的生活。但这一切辖制人的束缚，都须斩断。我们不能半属上帝而又半属世界。我们若非完全属于上帝，就根本不是上帝的儿女。

    但有许多人一面自称是事奉上帝的，一面却依靠自己的努力来遵守上帝的律法，自修德行，自求得救。他们的心对基督之爱没有任何深切的感受，却力求尽基督徒生活的本分，以便赚取天国，以为这是上帝所求于人的。这样的宗教，毫无价值。基督若住在我们心里，我们的心里就必充满了他的爱和与他相交的喜乐，以致与他形影不离；我们就会因思慕基督，而进入忘我之境。

    爱基督就成了一切行为的原动力。真正为上帝之爱所激励的人，不会问什么是最低的标准，而必志在与救主的旨意的完全契合；他们必抱着诚恳的态度，将一切所有全都献上，并表现出与他们所追求的价值相当的浓厚兴趣。仅仅在口头上承认基督，而缺乏这种浓烈的爱，那无非是空谈，枯燥的仪式，难堪的苦役而已。

    你是否认为将一切所有的都献给基督是太大的牺牲呢?就请扪心自问:"基督赐给我的是什么?"上帝的圣子为要拯救我们而付出了一切，付出了无限的慈爱，为我们受尽苦难，甚至付上了无价的生命、我们这些本不配受他如此大爱的罪人，焉可保留自己的心而不归顺他呢? 人生于世，无时无刻不蒙主恩，我们反而是生在福中不知福，未能充分的领悟主救我们所脱离的幽暗和困苦是何等地深。主为我们的罪被刺，我们举目望他，岂可轻看他的爱心和他的牺牲呢? 看到荣耀的主为我们所受的无限羞辱，我们又焉可因为必须藉着争战与自卑才能进入永生而怨声载道呢?有许多骄傲的人，要发这样一个问题:"我为何必须痛悔自卑，才可获得上帝悦纳我的保证呢?"骄傲的人哪！请你们注意基督：他是无罪的，不仅如此，他还是天上的君王；但他却代替了人类成为罪。“他也被列在罪犯之中，他却担当多人的罪，又为罪犯代求。”(赛 53:12)

    我们即便是舍掉一切，所舍掉的究竟是什么呢? 也不过是献上一个罪迹斑斑的心，叫耶稣用自己的宝血来洗净，用他无比的大爱来施救。然而许多人还以为要作出这种牺牲太难了！我听人说这样的话，甚觉可悲，写出来也觉可耻。

    上帝并不要我们放弃任何于我们有益的事物。他所作的，无非是为他儿女的幸福。深愿还未信从基督的人，能觉悟基督所要赐给他们的恩惠，实是远胜过他们自己竭力营求的。

    人的思想行为，若违背上帝的旨意，便是以最大的伤害和最大的不公的待遇加诸己身。上帝深知什么是于人最为有益的，因他所谋求的是他所造之人的幸福。人若行走上帝所禁止的道路，一定得不到真正的喜乐。犯罪之途，乃祸患与灭亡之道。

    那些以为上帝喜欢见他的儿民受苦的想法，真是大错特错了。

    天庭全体都关怀着人的幸福，我们的天父从来没有对任何受造者关闭过喜乐之门。但他吩咐我们要躲避那些足以造成灾祸，失望，足以将天路和福乐之门一并堵塞的私欲。世人虽有缺憾，软弱，和不完全之处，救主却愿照其本来目面接受他们；他不但要洁净他们的罪，用自己的宝血救赎他们，还要使凡肯负他的轭，背他担子的人，满意得着他心里所切望的。他的宗旨是要将和平与安息赐给凡来向他求得生命之粮的人。他所要我们尽的本分，无非为使我们达到福乐的最高境界，这种福乐的最高处，是那些不肯顺服的人永不能达到的。基督在你们心里成了荣耀的盼望，就有真正安乐的生活。

    有许多人问道:"我当怎样将自己献给上帝呢?"你愿意将身心献给上帝，然而道德力软弱，常被疑惑所捆绑，又受日常犯罪的恶习所管束。你的应许，与所立的志向，都象沙做的绳索。你不能管束自己的心思意念和感情，又因知道自己的失信与背约，便更怀疑自己的虔诚，觉得上帝不能悦纳你。但你不必为此沮丧。你所应明白的，就是真实的志愿力。这是人性的主权，也就是自己选择和决断的能力。人的作为，全凭意志正当的运用。上帝将选择权赐给人，人可以自己去用。你不能改变自己的心，不能将自己的爱情献给上帝。但你可以心里选择事奉上帝，可以将你的意志献与上帝，那么他就必在你心内作工，使你能立志行事，来成就他的美意。于是你的整个性情，就会受基督之灵管束;你的爱必集中于他，也必与他和合一致了。

    人有切愿从善成圣的心志，本是很好，但是只有志愿而不实行也是枉然。有许多人虽很渴望作基督徒，仍不免灭亡。他们没有达到将心志献给上帝的地步，也没有即时立定主意作基督徒。

    你若正当运用意志，可以使人生起根本的改变。将心志服从基督，就是与最大的能力相联，这能力远胜天地间一切执政者，掌权者的权势;你必获得从天上来的能力，使你屹立不动。这样，你就可以因为时时刻刻的归顺上帝，而能过一种新的生活，就是信心的生活了。


第六章　 如何获得心灵永恒的平安

    当良心受圣灵感动之时，你就看到罪的恶性与势力，以及罪的祸患，就会觉得罪之可憎了。你会发现是罪使你与上帝分离。

    你被捆绑在罪的权势之下，越是想挣扎逃避，就越觉得自己无能为力。你会觉得自己动机不纯，心灵污秽；感到你的一生都充满自私与罪过。你会渴望罪得恩免，心被洁净，完全从罪中获得释放。可是，怎样才能做到与上帝相和，并且像上帝呢？你所需要的就是平安，得蒙上天的赦免，得享心灵的安宁与仁爱。这不是金钱所能买，知识所能求的，智慧所能得的；靠你自己的能力，无论如何也休想获得。但上帝已经应许要白白地赐给你，“不用银钱，不用价值，”(赛 55:1) 只要你伸手将这恩赐握住，这恩赐就是你的了。主说:"你们的罪虽像朱红，必变成雪白，虽红如丹颜，必白如羊毛。”(赛 1:18) "我也要赐给你们一个新心，将新灵放在你们里面。”(结 36:26)你既已承认自己的罪，存心要将罪革除。你已是决意献身给上帝了，现在就可到上帝面前，求他洗净你的罪，赐给你一颗新心。然后确信上帝会将这颗新心赐给你，因他已经这样应许了。耶稣在世时，确是这样教训人的；他说上帝所应许给我们的恩赐，我们若相信是可以得着，那恩赐便是我们的了。生病的人若相信耶稣有能力，他就治好了他们的病。主在他们所看得见的事上帮助他们，借以鼓励他们在看不见的事上信靠他，为要引导他们相信他有赦罪的能力。他在医治患瘫病的人时曾明明地说:"但要叫你知道人子在地上有赦罪的权柄，就对瘫子说，起来，拿你的褥子回家去吧。”(太 9:6)传福音的约翰论到基督的神迹说:"但记这些事，要叫你们信耶稣是基督，是上帝的儿子，并且叫你们信了他，就可以因他的名得生命。”(约 20:31)

    我们研究圣经所载耶稣怎样医病的事，就可以明白我们应当怎样相信他，才可得赦免的恩典。让我们来看耶稣在伯赛大医治瘫病的事。那病人自己毫无能力，四肢不能移动，已经三十八年了，耶稣却吩咐他说:"起来，拿你的褥子走吧。”那瘫子或者可说:撝靼。闳粝纫胶梦遥揖捅靥幽愕幕啊！钡?相信基督的话，相信自己已被主医治，所以立刻照主的吩咐努力实行。他决意要行走，就走了。他遵着基督的话去行，上帝就赐给他能力。他立刻就痊愈了。

    与这病人相同，你是个罪人。你所犯的罪，自己不能赎回，也不能改变自己的心，使自己成为圣洁。但上帝已经应许由基督为你成就这事。你若相信这个应许，承认自己的罪过，将自己献给上帝，立志事奉他，你若这样行，上帝必定照他的应许为你成就。你若信他的应许，相信你已蒙赦免，已得洁净，上帝必会使之成为事实。你已成为完全的了，正如那瘫子相信自己已经好了，耶稣就赐给他行走的能力一样。只要你相信，事实就确是这样。不要等自己觉着痊愈；只要说:"我相信这是确实的事，不是因为我已经感觉到了，而是因为上帝已经应许了。”

    耶稣说:"凡你们祷告祈求的，无论是什么，只要信是得着的，就必得着。”(可 11:24)这应许是有条件的；我们须按着上帝的旨意祈求。而上帝的旨意无非是要洗净我们一切的罪，使我们成为他的儿女，度圣洁的人生。所以我们尽可以求这些恩赐，相信我们能得着，并感谢上帝我们已经领受了这样的恩赐。上帝赐给我们特别的恩惠，使我们能到耶稣那里，求他洁净我们，使我们可以一无羞恨地站在律法的面前。“如今那些在基督耶稣里的，就不定罪了，”因他们已“不随从肉体，只随从圣灵。”(罗8:1，4)　　从今以后，你不再属于你自己了；因为你是用重价买来的。

    “你们得赎···不是凭着能坏的金银等物，乃是凭着基督的宝血，如同无瑕疵无玷污的羔羊之血。”(彼前1:18，19) 你只要相信上帝，圣灵就在你心中重生一个新生命。你好比上帝家中一个新生的婴孩，上帝爱你和爱自己的儿子无异。

    你既将自己献给耶稣了，便不要收回，不要再离开他，每日当说:"我是属基督的，已经将自己献给他了。”同时又当求他赐下圣灵给你，用他的恩典保守你。因为你成为上帝的儿女，是在乎将自己献给上帝，并信靠他，所以你也必须活在上帝里面。使徒保罗说:"你们既然接受了主基督耶稣，就当遵他而行。”(西 2:6)有些人似乎以为自己必须经过一段试验时期，须先向主证明他确有改变，然后才可求主的赐福。其实他们现在就可求上帝的赐福。他们必须有主的恩典，有基督的灵扶助他们的软弱，否则便无力抵抗罪恶。主耶稣愿我们以我们现在有罪无助、无依无靠的本像来就近他。我们可以带着我们的软弱、愚蠢、罪性、在痛悔中伏在耶稣脚前。他必用他慈爱的手保抱我们，为我们裹伤，洁净我们一切的罪污，这些正是主所引以为荣的事。

    许许多多的人的失败，就在乎此：他们不相信耶稣会单个地赦免他们每个人所犯的罪。他们不照上帝话语的字面意思来领受上帝的话。人人都当切实地明白，若满足赦免的条件，人所犯的一切罪，都能白白地得蒙赦免。这是任何人所可以获得的恩惠。不要以为上帝所发的应许不是给你的。这个疑虑，必须除去。上帝的应许是给每一个悔改之罪人的。上帝借着耶稣基督已经预备了能力与恩典，可由那些服役的天使赐给每一个相信的人。没有人所犯的罪大到不能到耶稣那里获得能力、洁净与公义，因为基督本是为罪人而死的。他正等着要除去我们那被罪恶玷污的衣服，将他自己雪白纯洁的义袍给我们穿上。他要我们存活，不要我们死亡。

    上帝待人，并不象有限之人彼此间的相待。上帝的意念充满了恩慈与仁爱，并满有怜悯。他说:"恶人当离弃自己的道路，不义的人当除掉自己的意念，归向耶和华，耶和华就必怜恤他。

    当归向我们的上帝，因为上帝必广行赦免。”“我涂抹了你的过犯，象厚云消散，我涂抹了你的罪恶，如薄云灭没。”(赛55:7;44:22)他又说:"我不喜悦那死人之死，所以你们当回头而存活。”(结 18:32)

    撒但随时准备盗去上帝赐福的确据。他企图从我们心里夺去每一丝光明和每一线希望，但我们绝不可容他如此行，也不可听他引诱的话，当说:"耶稣为我舍命，使我可以得生。

    他爱我，不愿我灭亡。我有一位仁慈的天父，我先前虽轻蔑他的仁爱，耗费他所给予我的恩赐，但我要起来，到我父亲那里去，向他说:'父亲，我得罪了天，又得罪了你，从今以后，我不配称为你的儿子，把我当作一个雇工吧。’浪子的比喻中已述说到天父的无比慈爱。


第七章　如何实现真实的重生

    “若有人在基督里，他就是新造的人，旧事已过，都变成新的了。”(林后 5:17)

    一个人虽然自己不能说明他悔改的确定时间或地点，也不知道造成他悔改的一切环境和状况，但这并不能证明他没有悔改重生。基督向尼哥底母说:"风随着意思吹，你听见风的响声，却不晓得从哪里来，往哪里去，凡从圣灵生的，也是如此。”(约 3:8) 风吹各处，无人能见，但它的效力是可以看见，可以感觉到的；上帝的圣灵在人心里作工，也是如此。那肉眼所看不见的使人更新之力，在人的灵性中创造一个新生命; 按着上帝的形象，造就一个新人。圣灵在人心中作工，虽是无声无息，但其结果是显而易见的。人的内心若已被圣灵更新，他的行为就必要为他作证。世人虽然不能自变己心，或使自己与上帝和好，虽然不可信靠自己，以及自己所行的善事，但上帝的恩赐若在我们心中，我们的言语行动，就自然会表明出来。我们的品行习惯，以及一切的爱好方面都显出改变，过去与现在的情形，必定大不相同，截然可分。人品的表现，不在乎偶而作一件好事，或偶而作一件恶事，是在乎平日言语行动习惯的倾向。

    固然有些人心中虽未有基督更新的能力，但他们的举止行动，表面似乎也很端正。爱名誉，重声望的心理，足以促成正直的举动。人的自尊的心也可能使我们避免恶迹外露。自私的心也可能做出慷慨的行为。既是如此，我们怎能决定自己到底是哪一等人呢?谁占据着我们的心? 我们的思想是与谁相同?我们最爱谈论的是谁? 我们最诚挚敬爱并竭力事奉的又是谁? 我们若属基督，我们的思想就必倾向基督，我们最爱想念的也就是耶稣，我们的整个身心连一切所有的都是献给他的。我们只想取他的形像，有他的精神，遵行他的旨意，在无论何事上，求他的喜悦。

    在基督里成为新造的人，必会结出圣灵的果子:"就是仁爱，喜乐，和平，忍耐，恩慈，良善，信实，温柔，节制。”(加5:22，23)

    他们必不再行以前所好的私欲，却有上帝儿子的信心，跟从他的脚踪，事事反映他的品德，并且洁净自己，象他洁净一样。以前恨恶的事，现在反喜爱了，以前所爱好的事，现在却憎恶了，心性骄傲自大的人，变得温柔，谦卑了。

    虚妄，卤莽的，化成为真诚，恭顺了。醉酒的变成清醒有节，放荡的变为循规蹈矩。世上虚妄的风俗和习尚丢开了。基督徒不寻求“外面的···装饰，”“只要以里面存着长久温柔安静的心为装饰。”(彼前3:3，4)人若不实行革新，决非真实的悔改，他若还人的当头和抢夺来的物件，承认自己的罪，且爱上帝爱众人，这人就可确知自己是已经出死入生了。

    当我们这行错犯罪的人来就耶稣，领受他饶恕的大恩时，心中就必发出爱来。一切的担子都是轻省的了，因基督给我们背的轭是容易的。对于责任便视为喜乐，牺牲乃是乐事。以前所行的道路似乎幽暗，如今就变为光明，到处都有公义的日光照耀了。

    凡真正信从基督的人，必有基督优美的品性显明在他行为上。耶稣以成就上帝的旨意为乐事；爱上帝，归荣耀于他，是救主一生主要的动机。爱使他的人生美化了，超拔了。爱心本是由上帝而来的，凡不献身于上帝的人，必不能生出爱心，只有心里有基督主持的人，才能有爱。“我们爱，因为上帝先爱我们。”(约壹 4:19)在已被上帝恩典更新的人心里，爱是一切行为的原则，爱能改变品性，约束情绪，压制私欲，克服仇恨，使爱情升华。人心里怀抱了这样的爱心，就能使生活甜美，且会发出一种高尚的感化力，感动一切与他接触的人。

    上帝的儿女，尤其是初信上帝的人，必须谨防两种过失:　一种上面已讲过，即靠自己的作为和方法来求与上帝和好。人想靠自己遵行律法而成为圣洁，无异是缘木求鱼。人离了基督，所做的一切，都免不了被私欲与罪恶所玷污。惟有存信心依赖耶稣的恩典，才可使我们成为圣洁。

    第二种错误虽与第一种相反，却也是一样的危险，以为只要信了基督，就不必再遵守上帝的律法了；又以为我们既由信心得基督的恩典，我们的行为就与得救无关了。

    但须知顺从不单是外表的信服，而且更是有爱心的事奉。

    上帝的律法原是他本性的表现，是他仁爱之大原则的具体化，因而是上帝治理天地的基础。若是我们的心真已照着上帝的形像更新，上帝神圣的爱真已栽在我们的心内，我们岂能不将上帝的律法在生活上实行出来吗?人心既然种着仁爱之道，身心既已照着造化主的形象而更新，那新约的应许也就应验在他身上:"我要将我的律法写在他们心上，又要放在他们的里面。”(来 10:16)

    律法既已刻在我们心中，岂会不影响我们的行为呢?尽忠尽爱的事奉上帝，这样的顺从，乃真门徒的标志。所以圣经说:"我们遵守上帝的诫命，这就是爱他了。”“人若说我认识他，却不遵守他的诫命，便是说谎话的，真理也不在他心里了。”(约壹5:3; 2:4) 信心并不解除顺从的责任；相反，惟有凭着信心，我们才能与基督的恩典有分，惟有信心才能激发我们对上帝的顺从。

    我们得救并不是用顺从赚来的，因为救恩是上帝白白赐给我们的恩典，要我们凭着信心去领受的。但信心的结果，就是顺从。圣经说:"你们知道主曾显现，是要除掉人的罪，在他并没有罪，凡住在他里面的，就不犯罪，凡犯罪的，是未曾看见他，也未曾认识他。”(约壹3:5，6)这就是信徒真正的经验了。我们若住在基督里，上帝的爱又在我们里面，我们的感觉，思想，以及一切举动，都必与上帝圣律法中所表现出来的旨意相符合。“小子们哪，不要被人诱惑，行义的才是义人，正如主是义的一样。”(约壹 3:7) 这义是借上帝在西乃山上所发出的十条圣洁律法的标准表示出来的。

    有人说，信了基督可以不必顺从上帝的诫命，这乃是妄想，不是信心。“你们得救是本乎恩，也因着信。”但是“信心若没有行为，就是死的。”(弗2:8; 雅2:17) 主耶稣降生之前论到自己说:"我的上帝啊，我乐意照你的旨意行，你的律法在我心里。”(诗 40:8) 他在升天之前又说:"我遵守了我父的命令，常在他的爱里。”(约 15:10) 圣经教训我们说:"我们若遵守他的诫命，就晓得是认识他···人若说他住在主里面，就该自己照主所行的去行。”(约壹2:3，6)“因基督也为你们受过苦，给你们留下榜样，叫你们跟随他的脚踪行。”(彼前 2:22)得永生的条件古今是一致的；现今与始祖在乐园内未犯罪时一样，都是完全顺服上帝的律法，完全行义。若上帝能让这条件删改或减轻，而仍赐永生与人，那宇宙间的乐境必难保全，罪恶之路必无从断绝，罪恶的苦楚灾殃，也必要存到永永远远了。

    始祖亚当于犯罪堕落之前，本可因顺从上帝的律法而养成仁义的品性。但他并没有这样行，并且因为他的罪，世人的本性就变坏了，我们不能借自己的力量成为仁义。既然我们是有罪的，是不义的，因而也就不能完美无缺地遵好上帝的圣律法，我们自身毫无公义以满足上帝律法的要求。幸有基督来替我们开了一条出路，他到世间遭受我们所要遭受的种种困苦试炼。他一生没有犯罪，而替我们受死，现在情愿将他的公义赐给我们，担当我们的罪。若是你愿将身心献给他，接受他为你的救主，那么无论你是多么的有罪，上帝必因耶稣的缘故称你为义。基督的圣德代替了你的品性，上帝就悦纳你，好象你从未犯过罪一样。

    不但如此，基督还要改变你的心。他因你的信而住在你心里。你当以信心和不断顺服的心志与他保持密切的联系，你若这样行，上帝就必在你心里运行，为要成就他的美意。那么你就可以说，“现在活着的不再是我，乃是基督在我里面活着，并且我如今在肉身活着，是因信上帝的儿子而活，他是爱我，为我舍己。”(加 2:20)耶稣曾对门徒说:"不是你们自己说的，乃是你们父的灵在你们里头说的。”(太 10:20)因此，若有基督在你心里，你所表显的精神态度和所行的一切，必与他相同，乃是出于公义与顺服的工作。

    我们自己一无可夸。我们没有自尊自大的理由。我们唯一的盼望，是在乎基督所赐的义，在乎他的圣灵在我们心里的运行与以我们为器皿所要成就的。

    我们讲到信心，须要谨记信心有多种的分别。有一种相信，与我们所说的信完全不同。天地间有位上帝，上帝有大能力，上帝的话乃是真理，这些事实，就是撒但和他的党羽，心里也不能不信。圣经说:"鬼魔也信，却是战惊。”(雅 2:19)然而这不是信心。真正的信心，不仅仅是信上帝的话，而且甘心顺从上帝的旨意，将身心奉献给他，将情感专注于上帝。

    这才是使人生发仁爱洁净人心灵的信心。有了这种信心，心地就可按上帝的形像得以更新，那从前未曾改变的旧心，原是“不服上帝的律法，也是不能服的，”但现在就以上帝的圣律法为乐，就同诗人大卫一样说:"我何等爱慕你的律法，终日不住的思想。”(诗 119:97)于是律法的义便成就在我们“这不随从肉体，只随从圣灵的人身上了。”(罗 8:4)有些人明知基督有赦罪的大爱，极愿作上帝的儿女；然而他们自知自己品格不完全，生平多罪过，心中就起了疑惑，不知道自己的心是否已被圣灵更新。对于这样的人，我要说，切勿灰心退后。我们有短处，有过失，必须常常跪倒在基督面前，在他脚前哀哭；但不必因此沮丧，即便是我们为仇敌所胜，上帝却不拒绝我们，也不丢弃我们。基督在上帝右边替我们祈求，使徒约翰说:"我将这些话写给你们，是要叫你们不犯罪，若有人犯罪，在父那里我们有一位中保，就是那义者耶稣基督。”(约壹 2:1)

    还有，不要忘记耶稣自己说的话，他说:"父自己爱你们。”(约 16:27)上帝望我们归向他，要我们反映他神圣的品格与清洁，只要我们肯献身与他，他既已在我们心里动了善工，必成全这工，直到耶稣基督的日子。你须更切心的祈祷，更笃实的信赖。我们既不敢依恃自己的力量，便当靠救主的大能，我们当称颂他，因为他是我们脸上的光荣。

    你与耶稣越亲近，就越觉自己有过失，因为你的眼光比从前更明亮，你的缺憾与他的纯全相比较，自然就劣迹毕露。但这也就是撒但迷惑人的权柄已经失败，上帝圣灵的感化力已在激动你的内心了。

    凡心里不觉自己有罪的，决不能有深爱耶稣的心。由耶稣基督之恩而更新的人，必爱慕基督神圣的品性;但我们若不能看出自己道德的缺点，这就是我们还没有看见基督美德的明证。

    我们愈少见到自己的价值，就必愈多见到救主的纯洁可爱之处。我们一看出自己有罪，就不得不去亲近那位能赦罪的主。人若觉得自己的软弱，去求基督扶助，主必将他的大能力显示出来。我们越觉自己的缺少而去投靠基督与上帝的真道，就越能见到基督品性的高尚，越能充分的反照他的形象。


第八章　如何在基督里成长

    我们成为上帝的儿女，原是凭着内心的更新，圣经称之为重生；又如农夫撒的好种子，发芽生长。那么新悔改归向基督的人，乃是“象才生的婴孩，”在基督耶稣里面渐渐“长进，”

    以致成人。(彼前2:2;弗4:15)又如撒在田里的好种子，发芽生长，结出果子。先知以赛亚说:"使他们称为公义树，是耶和华所栽的，叫他得荣耀。”(赛 61:3)圣经用这天然的生物为比方，使我们可以更明白属灵生命的奥妙道理。

    地上的生物，就是至小的，也不是人的智慧与技能所能产生的。无论植物，或是动物，全要靠上帝所赐的生命才能存活。所以人心内灵性的生活，更必须有上帝所赐的生命才会生发，人若“不重生，”一定不能领受基督来要赏赐的生命。(约 3:3)生存之理，既然如此，长成之理，也是如此。植物发蕊，苞芽，开花，结果，都是上帝使然，上帝发出能力，使种子“先发苗，后长穗，再后穗上结成饱满的子粒。”(可 4:28)先知何西阿论到以色列时说:"他必如百合花开放。”“发旺如五谷，开花如葡萄树。”(何14:5，7)耶稣叫我们“想百合花怎么长起来。”(路 12:27)树木花草之所以能生长，并非因它们知道忧虑，劳力，乃是因为领受着上帝所赐供养生命的能力。孩子不能靠自己的能力或思想使身体长大。我们灵性上的生长，也不是靠自己的忧虑和劳力所可以成就的。

    树木与小孩得以生长，既然是因接受四围的空气，日光，和养料，这些自然的恩赐对于动物和植物，等于基督对于信他的人。他是信徒“永远的光，”“是日头，是盾牌。”(赛60:19;诗84:11)他“必向以色列如甘露。”“他必降临，象雨降在已割的草地上，如甘霖滋润田地。”(何14: 5;诗72:6)他是生命的水，是“上帝的粮，就是那从天上降下来赐生命给世界的。”(约 6:33)上帝将他圣子这无比的礼物赐给人，就是使恩惠的空气环绕地球，与真的空气弥漫大地无异，凡愿意呼吸这活命空气的人，就可以活着，并能在基督耶稣里面，长成实足的身量。

    花草转向日光，便可增加美丽，我们也当转向公义的日头，使天上的光照耀我们，以致我们的品格可以循着基督的样式发展。

    耶稣也是这样教训人说:"你们要常在我里面，我也常在你们里面，枝子若不常在葡萄树上，自己就不能结果子，你们若不常在我里面，也是这样。···因为离了我，你们就不能作什么。”(约15:4，5)你必须依靠基督，才可做圣洁的人，正如枝子必靠树干，才可开花结果。离了他，你就没有生命，你自己没有抵制诱惑的能力，也不能在恩惠与圣洁之中生长。但与他联络，你就可以茂盛，好象一棵树栽在溪水旁。你若从他那里汲取生命，就必不致枯干，或不结果子。

    有许多人以为重生的工作有一部分是必须他们自己去做的。他们信靠耶稣已得了罪的赦免，就想靠自己努力做正直的人，但这样的努力都必失败。耶稣说:"离了我，你们就不能作什么。”我们要在恩典中生长，要得喜乐，我们的成就，全在乎与基督联络。我们须天天与他联络，时时与他交往　　住在他里面　　才会生长在恩典之中。基督是我们信心的创始和成终者　　开始，结尾，时时刻刻都是他。我们一生的行程，从开始到末后，一路之上，步步都必须有基督同行。大卫说: "我将耶和华摆在我面前，因他在我右边，我便不致摇动。”(诗 16:8)你问:"我怎么能住在基督里呢?"就象你起初接受他那样住在他里面。“你们既然接受了主基督耶稣，就当遵他而行。”“义人必因信得生。”(西2:6;来10:38)你当将身心完全献给上帝，事奉他，听从他，并接受基督为你的救主。你自己不能取赎所犯的罪，不能改革自己的心；但既把身心献给了上帝，就表示你相信上帝必因基督的功劳为你成全这一切。你归属基督，是依着信心;要在他里面生长，也是依着信心－－一面献出，一面接受。所要献出的，是献出一切－－你的心，你的意，你的服务－－献上全身来遵行凡他所吩咐的。所要接受的，也是接受一切－－接受富有一切的基督来住在你心里，为你的能力，为你的公义，为你永久的扶助者，给你能力可以顺从。

    每日早上，第一件事，就是献身归于上帝，应当祷告说:"上帝啊，求祢接受我，使我完全属祢。我把所有的计谋，排列在你的足前，愿祢今天用我为你服务。求祢住在我的心里，使我一切的工作，都能有你主持。 "这样的献身，是每天当行的事。每日早晨应当把一天的精力献给上帝，你一切的计划要交给上帝，或实行，或作罢，都要随他的圣旨批准。这样你就天天可以献身给上帝，行事为人，自亦渐渐与基督相同了。

    在基督里的生活，是安闲恬静的生活。我们不一定要有狂欢大喜的感觉，但必须有稳固安静的信心。你的希望不在自己，乃在基督;你的软弱要与他的强壮联合，你的愚拙要与他的智慧联合，你的怯懦要与他的全能联合;故此你不可依靠自己，专想到自己，应当仰望基督，多思想他的仁爱，他的美德与纯全的品性。基督如何克己，如何谦卑，如何纯洁，如何圣善，如何有无可比拟的爱，这是人所应当沉思默念的题目。你必须爱他，效法他，完全的依靠他，才可以变化成他的样式。

    耶稣说:"你们要常在我里面，”这句话有安息，稳固，笃信的意思。他又说:"凡劳苦担重担的人可以到我这里来，我就使你们得安息。”(太 11:28) 大卫说:"你当默然依靠耶和华，耐性等候他。”(诗 37:7) 这话也具有同样的意思。先知以赛亚更是保证道:"你们得力在乎平静安稳。”(赛 30:15) 然而象这样的安息，并不是坐着不动，因救主在召人得安息的话中，也吩咐人劳力，他说:"你们当负我的轭，学我的样式，这样你们心里就必得享安息。”(太 11:29) 凡心里越靠赖基督的，就必越殷勤为他作工。

    人的思想，若专注于自我时，就离去基督，拒绝了生命的源头。所以撒但尽力要诱移人的视线偏离救主，俾可阻止人与基督联络。属世的享乐，生活的忧虑和艰难，别人的错误，自己的过失和缺欠－－这一类的事，都是撒但所要我们注意的，我们不可中他的诡计。撒但也常想诱惑一般忠实殷勤愿为上帝而生存的人，要他们注意自己的过失和软弱，因为这样可以使他们与基督隔离，他就可以得胜了。我们不应以自我为中心，常常忧惧自己能否得救。这样的心理都足以使心灵远离能力的泉源，应当将心灵交托上帝，且信赖他;想基督，讲基督，使自己在基督里消失，丢开一切狐疑，铲除一切畏惧。我们该与使徒保罗同声说，“我已经与基督同钉十字架，现在活着的，不再是我，乃是基督在我里面活着，并且我如今在肉身活着，是因信上帝的儿子而活，他是爱我，为我舍己。”(加 2:20) 应依靠上帝，他能保全你所交托他的。你们若愿将自己交给上帝，他必要借疼爱你们的基督，使你们得胜有余。

    基督降世为人，就用仁爱的绳索将人与他自己联系为一。

    如此的联系，除了人自己愿意，任何力量都是无法斩断的。撒但常要引诱我们斩断这绳索，使人与基督隔离。所以我们应谨慎，奋力祈求，使我们不致受了迷惑，甘愿事奉别神，因为我们若愿去事奉别神，随时都可以去事奉。但我们当注目基督，他必护庇我们。我们仰望耶稣，就有安全，没有什么能把我们从他的手中夺去。我们时常仰望他，就会“变成主的形状，荣上加荣，如同从主的灵变成的。”(林后 3:18)早期的门徒，也这样变成了主的形状，他们一听见耶稣的话，就觉得自己需要他，于是找他，既找到了，就跟从他。他在屋内，在席上，在密室里，在田间，他们都出入相从，犹如学生跟随先生，天天领受他亲口所授真理的教训。他们如同仆人仰望主人，向他学习应尽的责任。这些门徒，“与我们是一样性情的人，”(雅 5:17) 和我们一样要与罪恶斗争，也需要同样的恩助，才可度圣洁的人生。

    即使是约翰，虽为主所爱的门徒，最能彰显救主品格的一位，但他那圣善的人格，也不是本来就有的。他不但自恃。贪慕虚荣，更是暴躁易怒，受了屈，便想报复。及至他见了圣者的美德，就觉悟自己的缺欠，因而就谦卑了。又见到上帝的儿子在日常生活中，所显出的那种强而能忍，刚而能柔，尊而能谦的性格，就不禁从心灵的深处发出羡慕敬爱之情。于是他的心便与基督天天接近，终至因敬爱救主而忘了自己。他那种刚愎自矜的脾气，在基督的陶冶之下感化了。圣灵重生的力量，更新了他的心，基督之爱的能力，改变了他的性格，这是人与基督联络所必有的效果。基督住在人心里，会使人的性情整个的改变，基督的精神和他的爱足以软化克服人心，使人的思想与意志向上，倾向在天的上帝。

    基督升天之后，门徒仍有耶稣与他们同在的感觉，那种感觉，与耶稣亲自同他们在一起无异，使他们满得仁爱和恩光。

    那位常与他们同行，同讲，同祷告的救主耶稣，曾对他们内心说过安慰和富有希望的话。他讲平安消息时，话犹在口，忽被众天使接上天去了，那时门徒耳中，却回响着耶稣以前的话:"我就常与你们同在，直到世界的末了。”(太 28:20) 基督是带着人的形体升天的，众门徒都知道他在上帝面前，仍旧作他们的朋友和救主;他的怜恤和同情，仍不改变;他对于世人的痛苦，仍有同感。在上帝面前显出他流血的功劳，并将手脚所受的伤痕，作为赎罪的记念，表明他为所赎的人付出的代价。当时门徒也明白耶稣升天是为他们预备将来的居处，后来还要降临，接一切信他的人，到他所预备的地方去。

    基督升天之后，众门徒聚集时，奉耶稣的名恳切祷告，他们俯伏祈求，屡次述说救主的应许:"你们若向父求什么，他必因我的名，赐给你们，向来你们没有奉我的名求什么，如今你们求就必得着，叫你们的喜乐可以满足。”(约16:23，24) 他们那信心的手，越举越高，其所持最有力的论据，就是:"有基督耶稣已经死了，而且从死里复活，现今在上帝的右边，也替我们祈求。”(罗 8:34) 到了五旬节，保惠师就降临在他们中间，耶稣说，这位保惠师，“也要在你们里面。”又说:"我去是与你们有益的，我若不去，保惠师就不到你们这里来，我若去，就差他来。”(约14:17;16:7)自从基督升天以后，他便借着他的灵，时刻住在他的儿女心中。众门徒与主的联络，反比主在世时更觉亲切了。基督的真光，仁爱，以及能力，都是借着他们而显明，甚至有许多人见了他们“就希奇，认明他们是跟过耶稣的。”(徒 4:13)从前基督如何对待门徒，现今也是同样对待凡作上帝儿女的人，因为他在最后一次与少数门徒聚集的时候，祈祷说:"我不但为这些人祈求，也为那些因他们的话信我的人祈求。”(约 17:20)耶稣为我们祈求，要我们与他合而为一，正如他与天父合而为一一样。这样联合，何等的神奇啊！救主说:"子凭着自己不能作什么，”“乃是住在我里面的父作他自己的事。”(约5:19;14:10) 那么我们若有基督住在心里，他必主持一切，使我们“立志行事···为要成就他的美意。”(腓 2:13) 使我们的工作可与耶稣相同，精神必也象他。这样，我们因爱他，住在他里面，就能“凡事长进，连于元首基督”了。(弗 4:15)


第九章 如何与人分享基督的爱

    上帝是宇宙间生命和光亮以及喜乐的源头。他的恩泽赐给一切受造之物，有如日光普照，又如活水长流。上帝的生命若入人心，就必发出仁爱与恩泽，流及他人。

    我们的救主以救拔沉沦的人为乐事。为此，他竟不以性命为念，忍受了十字架的苦难，轻看羞辱。天使也喜欢效力为他人造福。天使本来无罪，却甘愿做一切私心的人以为下贱的事，就是尽力扶助一切沉迷于罪孽，品格与层次都不及他们的人类。基督牺牲克己的精神和他的博爱，弥漫了天庭。这种精神，正是天上福乐的本质。作基督门徒的人，也必有这种精神，从事这种工作。

    基督的爱若透入人心，就如芬芳之气，不能隐藏。凡与我们交接的人，都必感受这圣洁的影响。基督的灵在人心里，有如荒漠甘泉，流泽所及，足以恢复人的精神，使一切即将沉沦的人，渴慕得饮生命之水。

    人若爱基督，必有所表现，必愿如基督那样努力去加惠于人，救人脱离苦难，以仁爱、温慈、同情去对待天父上帝所爱的众人。

    救主在世的生活，并不是安逸享福，专顾自己的生活，他天天不辞劳苦地尽心竭力，无非是要拯救沉沦的人类。自从他降生在马槽之时起，直到他被钉在十字架时止，他所作所行的，无非都是克己。他不辞辛苦之工，难行的路，和一切挂虑烦恼。他自己说:"人子(耶稣自称)来，不是要受人的服事，乃是要服事人，并且要舍命，作多人的赎价。”(太 20:28)这就是他一生的最大目的；其余的事都是次要的，都是附带的。他的食物就是遵行上帝的旨意，作成他的工。自私自利之心，在他一生的作为上面，没有存在的余地。

    领受基督恩惠的人，也必然愿意牺牲一切，使基督流血所赎的众人，得以共享天上的恩赐。他们生存在世，必奋力改善世界。这种精神，是真诚悔改的心灵所必结的果子。人一归向基督，心中必会产生一种愿望，要使别人知道他所找到的耶稣，是何等可贵的一位朋友；使他得救成圣的真理，决不能藏在心里秘而不宣。若我们已经穿上基督的义袍，又有他的灵住在心里，以致满有喜乐，我们必不能静默。若我们已尝过主恩的滋味，看出主的圣善，自然要告诉别人，正如腓力初见耶稣时请人到救主面前一样。我们自然会尽力将基督的美德，和来世的事实，述说给他们听。我们也会切心的愿行基督所行的路，热切地盼望四围的人，都得看见那“除去世人罪孽的，”“上帝的羔羊。”(约 1:29)我们为帮助人而努力，会发生一种反应，使我们自身得福。上帝使我们在救人的工作上有分，也是因为这个缘故。上帝准人有机会可以与他的性情有分，同时又得将恩福转施于人，这是上帝赐人最高的尊荣，最大的福乐。凡参加这仁爱圣工的人，便得借此与创造主更亲近。

    上帝何尝不能托付天使去传福音，去作一切仁爱的服务，何尝不能用其他方法成就他的旨意。但因他有无穷的慈爱，就选择我们与他自己并基督和天使同工，使我们可以分享那因无私的服务而生的福乐，和属灵的超拨。

    我们与基督一同受苦，就能与他共表同情。人每一个克己，使人得益的举动，都是坚固他自己的慈心，使他与救世主更相联合。照圣经所说:"他本来富足，却为你们成了贫穷，叫你们因他的贫穷，可以成为富足。”(林后 8:9)况且我们惟有如此，才能成全上帝创造我们的本意，惟有如此，我们的生存才有意义。

    你若愿意听从主命，尽力去做他所要你去作的工，引导多人归向他，你必觉得自己对于神圣的事情，缺少更深切的经验，更博大的知识。于是你就会饥渴慕义了。你必恳求上帝，你的信心必增强，你的灵性，必能长饮救恩之泉。在你遭遇到反抗和试炼时，你就因此被激励而多读圣经，多作祈祷。你必在基督的恩惠与智慧中生长，经验亦因而丰富。

    无私地为人服务的精神，能帮助人铸成深刻、稳健、 象基督那样的优美的品格；叫得着这种品格的人得着平安快乐。

    人的志向与抱负因而得到升华了。自私卑鄙之意，便无存留的余地了。凡如此利用基督所赐恩典的人，必能长大有力，可以为上帝作工。他们必将有清明的灵性视野，并有坚固而不断长进的信心，祈祷时也更得力。上帝的灵感动他们的心，就是要使他们的灵性发出圣洁的和谐，合乎他的圣意。这样献身去作救人圣工的，是千真万确的在作成自己得救的工夫。

    要在基督的恩典中成长唯一的方法，就是存着不求利己的心，去作基督所要我们作的工作，就是尽我们所有的能力，扶助一切需要帮助的人。力量是由运动来的，活动是生命存在的基础，徒受上帝之恩，不肯为基督出力而想维持基督徒的生命，犹之只吃饭不做事而想维持生存，结果必致退化腐败；这在灵界与自然界都是一样。人若不愿运动手足，过不多时，必致完全失去运用手足之力，照样，基督徒若是不肯利用上帝所赐的能力，他就不但不能在基督里生长，而且连他原有的能力，亦必然失去。

    基督的教会，是上帝原定救人的机关。教会的专职，就是将福音传遍世界。这个责任，在每位基督徒身上。每一个人都当尽他的才能，利用所有的机会，完成救主的使命。基督的爱既然向我们显明了，就使我们欠了一切不认识主之人的债。上帝赐我们真光，不是专给我们自己，也是要我们反照给别人的。

    若是基督徒能觉悟自己的责任，则今日在拜偶像的地方传扬福音的人，必比现在多千万倍。不能亲身去传道的人，也必以他们的捐款，同情，和祷告，维持这种工作。就是在已经信仰基督教的国家中，也必有更多的人，奋力切心作救人之工了。

    若是我们的本分当在自己的家中作工，那么为基督作见证也不一定要离开本国。在自己的家园之内，或教会里，凡与我们来往交易的人，我们都可引来归向基督。

    基督在世时他一生大半的光阴，是在拿撒勒城木匠铺里作苦工。他是生命之主，常与当时的农夫或工人一同行路，一同作工，不被人认识，也不受人尊敬，惟有圣天使到处跟着他。

    他作卑微的木匠时，象医治病人或在加利利的海面行走一样尽忠尽职，殷勤到底。故此我们在世上虽是作最卑微的工作，仍可与救主一同作工，一同行走。

    使徒保罗说:"弟兄们，你们各人蒙召的时候是什么身份，仍要在上帝面前守住这身份。”(林前 7:24)作买卖的人，经营生意，只要忠心信实，就可荣耀上帝。凡为真基督徒的，必在一举一动之中将他的信仰实行出来，在众人面前，显明基督的精神。作各项手艺的人，若能殷勤忠心，也可作基督的代表，如同他在加利利山中劳力谦卑的工作之时一样。凡称基督为主的人，都当一举一动合乎基督的真理，使人看见他们的好行为，就将荣耀归于创造并救赎他们的主。

    有许多人因为看见别人所有的才能与机会比他们更好，就借口推诿说，他们在基督的工作上可以不必贡献什么。许多人都以为必须具有特别才能之人，才能献身为上帝服务。更有许多人以为特殊的才能是上帝专赐给某种特殊阶级的，其余的人既无此等才能，自然不必与他们一同劳力，一同得赏。但在基督所设的比喻中，并不是这样讲的。当家主叫仆人来时，把工作分派给每一个人。

    我们用一种仁爱的精神抱着“象是给主作的”(西 3:23)态度，就可以去作人生最卑微的工作。若是我们心里有上帝的爱，必要在生活中显出来。基督的馨香之气会围绕我们，叫我们所发出来的感化力，到处都能超拔并造福他人。

    不要等有了大好的机会，或非常的才能，才去为上帝效力。不必顾虑世人会怎样看待你，你只须用每日的举动证明你所信的道是诚实纯洁的，别人见了就信你是存心要使他们受益的。如此你的努力，必不致于完全白费。

    耶稣最卑微最贫苦的门徒，也能造福他人。他们或者不知道自己对于人有什么特别的益处，但在不知不觉之中，他们的感化力能掀起福音的波涛，日益推广加增。那最后的效果，要等到上帝赏善罚恶之时才会知道。他们并不觉得自己在作什么伟大的工作，其实不必自己去顾虑工作有无成效，只要安静的向前迈进，忠心作上帝所指定的工作就行了。如此，就不致虚度此生。他们必日日增长而成为基督的样式。他们在今生是与上帝同工的，准备着来生作更高尚的工作，享无尽的福乐。


第十章 如何获得真正的知识

    上帝用许多方法使人认识他，与他交往。天地间的万物不停地在向我们的五官说话。只要我们的心门不闭塞，就可以从上帝所造之物感觉到他的仁爱与荣耀。只要我们的耳朵肯听，就可借万物听见并明白上帝说话的声音。青葱的田，参天的树，红花绿叶，浮云疾雨，河川溪泉，以及天象的荣耀，都在对我们的心讲话，要引导我们认识创造万有的上帝。

    我们的救主传道时，也用自然之物为引证，如花草，树木，飞鸟，山河，华彩的天象，以及世人日常所遇的事务，都被用来证明他的真道，使世人虽在经营劳碌的时候，仍可想起他的教训。

    上帝要他的儿女欣赏他的创作，喜爱他妆饰地球所用的纯朴幽静之美。上帝是爱美之神，在一切外在的美妙之外，更有品格的美，为他所喜爱。他要我们培植纯朴圣洁的品格，好象花草般幽雅的美。

    只要我们愿意听，上帝所造的万物必教训我们顺从信靠上帝。大至天空的星球，虽无铁轨，天天还是在指定的路上运转，世世代代毫无错误；小至世上最微细的原子，莫不顺从创造者的旨意。凡上帝所造的万物，无不由他保护，靠他生长。

    那位世世代代管理宇宙间无数星球的主，也爱护那天天歌唱，无所惧怕的棕色的小雀儿。至于世人，无论是工作，或是祈祷，或夜里睡觉，或早晨起来，无论是朱门欢宴的富翁，或家徒四壁的穷汉，没有一个不是天父所保养顾惜的。没有人流泪，上帝不痛在心里；没有人欢笑，上帝不喜在心头。

    我们若肯全心相信此理，许多无谓的忧虑便可消除。我们一生也必没有这么多丧胆绝望的事。因知道无论大小的事，都可交托在上帝手里。我们的忧愁虽重且多，绝不能难倒上帝。

    于是我们的心灵上就可享受一种许多人久未领略过的安泰。

    你若在今世美丽的景物中倘能感到喜乐，想想将来的世界该是何等的美好：因为在那里全无罪恶死亡，一切天然之物，也绝不带一丝咒诅的阴影。你当想将来得救的人所居住的家乡，其中的荣耀与美丽，必非你的心意所能想象得到。现今所见的天然物，虽然华美，也不过是上帝的荣耀中最微细的一丝。

    圣经记载，“上帝为爱他的人所预备的，是眼睛未曾看见，耳朵未曾听见，人心也未曾想到的。”(林前 2:9)诗人和崇尚自然的人，对于万物虽发表了许多言论，但惟有基督徒最能欣赏世上的华美，因为他认识天父的手迹，能从一花一木上看出他的仁爱来。人若不觉山川河海是上帝爱人的象征，自然不能充分的领略山川河海真实的意义。

    上帝借着所造的万物，以及圣灵的感动，向我们说话。在我们的环境和日日所见诸事的变化之中，只须我们悉心辨别，就可以获得许多宝贵的教训。诗人大卫论到上帝的旨意时这样说:"他喜爱仁义公平，遍地满了耶和华的慈爱，”“凡有智慧的，必在这些事上留心，也必思想耶和华的慈爱。”(诗33:5;107:43)上帝又用他的道, 借着圣经，对人说话。上帝的品德，他待人的方法，和救人的计划，都在这里更清楚的显示给我们了。其中又记载先知和先祖，以及许多圣人的历史，他们“与我们是一样性情的人。”(雅 5:17)我们可以注意他们如何象我们一样在艰难中奋斗，象我们在试探中一样失足，最后却能坚心立志依靠上帝的恩助，至终得胜。我们寻求公义，自然难免遭遇困难，但看到他们的事，便可以得到勉励。我们研究他们所有的经历，上帝怎样允准他们享受恩光，仁爱与幸福，并怎样恩助他们成就伟业，那位默示他们的灵就要激励我们的心，使我们切望效法他们的品性，象他们一样与上帝同行。

    全部圣经，本来都是证明耶稣是人类得救唯一的希望所系的救主，耶稣论到旧约说:"给我作见证的就是这经。”(约 5:39)那么新约圣经岂不更为确切。全部圣经都是为基督作见证的，因为“凡被造的，没有一样不是借着他造的。”(约 1:3)从创造世界最早的记录，直到末后的应许：“看哪，我必快来。”(启 22:12)，其中所讲述的，无非都是论到基督的工作和他的教训。你若要认识救主，必须研究圣经。

    当将上帝的话充满你的心，因为他的话是足以止渴的活水，是从天降下的生命之粮。耶稣说:"你们若不吃人子的肉，不喝人子的血，就没有生命在你们里面。”又指着他自己说道:"我对你们所说的话，就是灵，就是生命。”(约6:53，63)我们的肉体得以长大，是靠饮食，我们的灵性要得长大，也是如此。灵性之所以能有精神，有力量，乃是全凭心里所默想的事。

    上帝救人的道理，天使很愿意详细察看。将来凡蒙救赎的人，也必以这道为他们的科学，他们的诗歌，天天加以研究颂赞，世世无穷。这岂不值得我们现在就细心思想吗？论到基督无穷的慈爱，代我们牺牲生命的大事，我们实当严肃郑重的反复思想。我们对于自己的救主和为我们在上帝面前代求者的品德，以及他降世救人脱罪的使命，应当念念不忘。若能如此思想关系天上的事，我们的爱心，信心，自必越久越坚固，我们的祈求也必越蒙上帝悦纳。因为这样的祷告必越久越多含爱心与信心的成分。这些祷告必是聪明而恳切；对于耶稣，亦可有更紧密的信赖，每日的生活上，必能体验到他有大权，能彻底拯救凡靠他进到上帝面前的人。

    我们思念救主的完善时，就会切望自己得以完全变化更新，好象救主纯洁一样。我们会心里爱慕救主，如饥如渴地要象他一样。我们的意念越倾向基督，口里也越愿在人面前传扬他，将他显示与世人。

    圣经并非专为学者写的，其实倒还是为寻常的百姓写的。

    其中所有救人的大道，说得明如日午，只要人能遵从上帝明示的圣旨，不从自己的偏见，必能明白，不致迷误。

    我们对于上帝的道，应当亲自去研究，不可把人的见证当作圣经的教训。若让别人代我们思想，便会精力偏废，才能萎缩。人的脑筋本有高贵的能力，若不在有价值的题目上操练思想，这能力必大受抑制，以致不能领略圣经的奥义。我们若是运用心力，研究圣经的道理，一一参考，用经文解释经文，将属灵的话解释属灵的事，心智就会日渐增长了。

    世上最能增加心智能力的，莫如研究圣经；最能提高思想，加增技能的，莫如圣经。这里有渊博超卓的真理，人若肯尽心去研究，必可开启思想，提高人格，坚定人生的宗旨，成为一个现代不可多得的人。

    但是草率的诵读圣经，便没有什么益处，人可以读完全部圣经而见不到它的妙处，悟不到其中蕴藏的精义。读一段而充分了解其意义，透彻知道它与上帝救赎计划所有的关系，强似毫无目的地读许多篇章而不得什么教益。应当常把圣经放在身旁，一有机会，就开卷诵读，将其中全句背出。即便是在路上行走，也可读一段，细玩其意义，借以谨记在心。

    若不恳切研究，虔心祈祷，就无从加增智慧。圣经的话有的地方固很明显，不致误解；但也有许多地方意思不在表面，不能一目了然的。所以读圣经必须各段彼此比较，仔细研究，虔心思忖。如此的研究，必定大得效果。矿物家在地层之下寻得宝贵的金矿，读圣经的人，要得到上帝所隐藏的宝训，自然也当勤勉，才能找到那些轻忽的人所找不着的珍宝。人若能心里多思想上帝所默示的圣经，圣经的真理就会象生命的泉源长流不息。

    读圣经切不可不作祈祷。在开卷之前，我们当先祈求圣灵开导，圣灵就必下来。拿但业来见耶稣，耶稣就说:"这是个真以色列人，他心里是没有诡诈的，”拿但业说:"你从哪里知道我呢?"耶稣答道:"腓力还没有招呼你，你在无花果树底下，我就看见你了。”(约1:47，48)可知我们若是求他光照我们，使我们能明白真理，我们祷告的地方虽是隐密，他定会看见我们。凡谦心恳求上帝引导的人，光明的天使必与他们同在。

    圣灵是尊重救主，并荣耀救主的。他的责任就是指示我们认识基督，认识他纯洁的公义，认识我们借着耶稣所能得到的救恩。耶稣论到圣灵有话道:"他要荣耀我，因为他要将受于我的告诉你们。”(约 16:14)惟真理的灵才是圣道唯一的好教师，上帝差他的独生子为人舍命，又遣圣灵时常教导众人，可知上帝是何等的重看人类！


第十一章　如何与上帝亲切交谈

    上帝借着天地万物，和圣经的启示，又以他的先见之明，以及圣灵的感化，与我们说话。然而这还不足，我们也须向上帝畅叙衷曲。我们须与天父有真正的来往才可获得灵性的能力和生命。我们的心虽倾向上帝，虽或思想他造化之功和他的慈悲恩典，然而这也不可算实在是与上帝相交。我们必须将关乎本身生活方面的事与他谈论。

    祈祷是向上帝敞开心扉，如同与知己的朋友倾心交谈一样。

    我们之所以要祷告，并不是要叫上帝知道我们的境遇，乃是因为祷告能够使我们接近上帝。祷告不是要将上帝带下来见我们，而是要将我们带到上帝面前。

    耶稣在世之时，曾教导门徒当如何祷告，叫他们把每天的需要以及一切挂虑，都交托与上帝。上帝必听我们的祷告。他向门徒保证上帝必俯听他们的祷告，这样也是对我们的保证。

    耶稣自己在世之日，也常常祷告。他与我们一样为人，一样软弱，一样有所缺乏，所以得时常恳求天父给他新的能力，以致可以担当责任，忍受各种的困难。他万事上都是我们的模范。在我们的软弱之中，他是我们的弟兄，“凡事受过试探，与我们一样，”但他没有犯罪，他的性情是远避邪恶的。在这罪恶的世上，他忍受精神上的种种困苦忧患。他成为人，就使祈祷成为人生之必须与大幸。他从与天父交通之中得到安慰和快乐。人类的救主和上帝的圣子，尚且觉着必须祷告，何况我们软弱负罪必死的人，岂不更当时常切心祷告吗?我们的天父，等着要将丰富的恩典赐给我们，我们有幸得以畅饮无穷的慈爱之泉。奇怪的是我们的祷告竟是如此的稀少！上帝的儿女，虽是最微小的人，若是诚心祈祷，上帝都愿意听，都肯听。但是我们往往很明显的不愿将我们的需要禀告上帝。上帝满心地爱怜我们，愿意将我们所求不到想不到的恩典赐给我们，而我们仍是信心微弱，很少祈祷。你想天上的天使，对于我们这穷苦软弱，易受诱惑的人，当作何感想呢? 天使欢喜与上帝亲近，欢喜在他面前跪拜，视与上帝接交为最大的乐事。然而其迫切需要惟上帝才能赐予辅助的人类，却似乎在没有上帝圣灵照亮，没有上帝圣颜庇佑之下，反而怡然自得！

    恶魔的黑网，围住着疏于祷告的人。仇敌常用耳语式的试探，诱他们犯罪，这都是因为他们不肯利用上帝所赐祈祷的权利。祈祷是信心手里的钥匙，可以开启天上全能无穷之宝藏的库房，那么上帝的子女为何要疏于祈祷呢？我们若不时刻祈求，时刻儆醒，就有渐渐疏忽，甚至有离开正道的危险。我们的仇敌常在设计拦阻往施恩宝座去的道路，使我们不能以恳切的祈祷和信心，获得上帝的恩惠和能力来抵挡试探。

    上帝垂听我们的祈求，是有一定条件的。第一就是我们自己必须觉得需要他的扶助，上帝应许说:"我···将河浇灌干旱之地，将我的福浇灌你的子孙。”(赛 44:3)饥渴慕义仰望上帝的人，必得满足。我们必先敞开心门，接受圣灵的感化，然后才可得上帝的恩赐。

    我们的需要甚大，这是足以使上帝开恩的一个很有力的理由。但必须开口求他，他才替我们成就。他说，“你们祈求，就给你们。”“上帝既不爱惜自己的儿子，为我们众人舍了，岂不也把万物和他一同白白的赐给我们么?"(太7:7;罗8:32)我们若是心怀恶念，有明知的罪，还不愿意洁除，上帝就不会听我们的祈求，惟有痛悔改过的人，他的祈祷必蒙悦纳。

    若是我们将自己所知道的一切的错过都改正了，就可信上帝必听我们的恳求。我们自己的功劳，绝不足以取悦于上帝，但基督的大功能救我们，他的血能洗净我们的罪孽。然而我们也有要做的功课，以满足蒙悦纳的条件。

    有效的祈祷第二个条件，就是信心。“人非有信，就不能得上帝的喜悦，因为到上帝面前来的人，必须信有上帝，且信他赏赐那寻求他的人。”(来 11:6)耶稣对门徒说:"凡你们祷告祈求的，无论是什么，只要信是得着的，就必得着。”(可 11:24) 我们信他的话吗?主的应许是宽大无穷的，那位应许我们的，是信实的。我们虽未立刻得着所祈求的，仍须信主确已听见，必会应允我们的祈求。我们的眼光短浅，常有错误，所求的事有时与我们并无益处，所以天上的父就照他的慈爱，常将最有益的事赐给我们。若有上帝的真光启发我们的眼光而能明白事情的真相，就会知道上帝所赐给我们的，正是我们自己所要的。在祷告似乎未蒙允准时，我们须以信心坚守上帝的应许，因为时候一到，上帝必将亟需的恩典给我们。但若说上帝必照我们的意思应许我们所求的事，就是妄想，是轻慢主。上帝是全智全能，必不差误；他是至善的，决不将好东西留住不赐给行为正直的人。

    所以你的祈求虽一时未得应允，却不可疑惧。当依靠他，专心信主确切的应许，因为圣经说，“你们祈求，就给你们。”(太 7:7)我们若没有信心而凭心中的疑惑惧怕来忖度事理，或要解决自己所未能看清的事，这不过是使忧虑加深加重而已。但我们若觉得自己软弱无能，凭着谦卑的信心，到上帝面前，将所有的缺欠说出来，上帝是全智全能的，是鉴察万有的，是用他的道和旨意，管理一切的，他必肯也必能垂听我们的呼吁，以真光照耀我们的心。诚心的祈求，能使我们契合天心。我们虽没有明显的证据可以即刻看出救主是在俯身垂顾我们，但实情确是如此。虽不觉得他的抚慰，但他大有仁爱慈悲的手，的确是按在我们身上。

    我们在上帝面前求恩之时，自己心里也当存着仁爱宽恕的意念。若是我们自己没有宽恕别人的心，如何可以向上帝祈求说:"免我们的债(罪)，如同我们免了人的债”呢?(太 6:12)我们若渴望上帝垂听我们的祷告，我们必须赦免人的罪，好象自己要得上帝赦免一样。

    祈祷的恒切，也是上帝应允祷告的一个条件。我们要在信心与经验方面增长，必须时常祈祷。圣经说:"祷告要恒切。”(罗 12:12) 又说:"你们要恒切祷告，在此儆醒感恩。”(西 4:2)彼得劝勉信徒“要谨慎自守，儆醒祷告。”(彼前 4:7)保罗也说:"应当一无挂虑，只要凡事借着祷告、祈求、和感谢，将你们所要的告诉上帝。”(腓 4:6)犹大说:"亲爱的弟兄啊···在圣灵里祷告，保守自己常在上帝的爱中。”(犹20，21) 不止的祈祷，乃是人心与上帝相联的不断的链索；使由上帝而来的生命，得以进入我们里面，又由我们的生命中生出清纯与圣洁，再回到上帝那里。

    祷告必须殷勤，不要让任何别的事阻挡你。总要竭力使你心灵与耶稣联合的道路常保持通畅，尽力的找机会往祈祷的地方去。凡切心愿与上帝联络的人，必常赴祈祷的聚会，忠心尽他们的本分，急切地收获所能得着的一切益处。他们必利用一切机会，置身于能领受从天而降的亮光之处。

    我们应该常与家人一同祷告，但更不可少的，就是我们必须在密室中，各人独自祷告，因为这是心灵的生命。我们若是轻忽祈祷，心灵必不得发旺。单在家庭里，或在聚会中的祈祷，是不够的。我们当在幽静的地方，让上帝鉴察我们的人生。密室里的祈祷，只有听祈祷的上帝才能听见，在那里没有好奇的耳朵来偷听。这样秘密的祈祷，不受环境的影响和刺激。它必安静而热切的寻求上帝。上帝鉴察隐情，垂听人从心里所发的祷告，必发出甜美常在的感化力，感动我们的心。如此安静单纯的信心，能使人与上帝交通，得到上帝的真光，维护我们的灵性，加增我们的能力，使我们可以抵挡撒但。因上帝是我们能力的坚固台。

    你要在密室中祈求，在每天工作之时，也当时刻心里仰望上帝。古时的义人以诺，就是这样与上帝同行的。这些默默的祷告，正如宝贵的馨香，升到上帝施恩的座前。心里如此与上帝联络的人，撒但必不能胜过。

    人要祈求上帝，原是无时不合，无地不可的。我们若用心灵，诚切祷告，决无一物可以拦阻我们。在街上人多的地方，或在买卖的商场，我们都可以祈祷，求上帝引导，正如古时尼希米上奏亚达薛西王时先求上帝指引一样。我们无论在什么地方都可找到与上帝交通的密室。我们应当常开心门，邀请耶稣为贵宾，来住在我们心里。

    在我们四围虽有腐败和罪恶的潮流，我们却不必受玷污，尽可以呼吸从天上来的清气。我们以诚实的祷告，将心灵抬高到上帝面前，就可将心门严闭起来，杜绝一切邪思，一切恶念。凡肯敞开心门，接受上帝的恩赐和扶助的人，他必在与世不同的圣洁的空气中过日子，与天国有随时的交通。

    我们对于耶稣，须有更清楚的认识，对于将来永生之事的价值，需要更深切的了解。上帝的儿女都当有圣善的美德充满心中。要达到这种地步，应当祈求上帝将天上的事指示我们。

    我们的灵性要向上仰望，以便上帝好赐我们天上的空气。

    我们可以与上帝至为亲近，以致无论遇见什么不测的试练，我们的心就自自然然的倾向上帝，如向日葵转向太阳一样自然。

    当将你的需求，你的喜乐、忧愁、挂虑、惧怕，一一摆列在上帝面前。莫以为上帝担当不起你的担子，莫以为上帝会感到疲乏。主既把你们的头发都计算过，决不会漠不关心他儿女的需要。圣经说:"主是满心怜悯，大有慈悲”的(雅 5:11)。

    他为我们的忧患所动，我们诉说苦处，他一听就大发慈心。我们每有忧心的事，都该告诉他。他是治理天地万物之主，支撑宇宙的神，没有担当不起的事。凡与我们的平安和幸福有关的事，他无有不注意的。我们一生的经历，没有一件他不愿明鉴，我们的困难他没有一样不能排解。他的子女中最微小者所遇的灾祸，所有忧虑或喜乐的事，所有诚恳的祈求，天父无不一一鉴察，无不立予注意。“他医好伤心的人，裹好他们的伤处。”(诗 147:3)上帝与每一个人的关系都非常清楚，非常完美，好象在全世界上，他就为那一个人舍去了爱子似的。

    耶稣说:"你们要奉我的名祈求，我并不对你们说，我要为你们求父，父自己爱你们。”“是我拣选了你们，···使你们奉我的名，无论向父求什么，他就赐给你们。”(约16:26，27;15:16)然而奉耶稣的名祈求，不是只在祈求的开始和末尾提起他的名就够了，却要存着基督的心志和精神祈祷，同时又信他的应许，靠他的恩惠，并行他所行的。

    上帝的意思不是说我们应当隐居，成为修道士，不与世人往来，才可专心敬拜他。他所要的乃是我们无论在幽静的地方，或在热闹的城市，一生都要效法基督。凡人若一味祈祷而不作别事，他的祈祷，不久也必停止。纵不停止，也必成为刻板文章。凡人独居僻地，不与社会往来，不尽基督徒所当尽的责任，也不背负十字架，虽明知救主曾为他劳心费力，自己却不为主殷勤作工，这人必致失去祷告的主题，无事可以祈祷，而失去虔诚的动机了。他的祈求，必变为自私自利。他必不能为众人的缺欠，或为振兴基督的国祈求；也不求得能力为主工作了。

    我们若轻忽与大家一同聚会，而在为上帝所从事的工作上互相劝勉互相鼓励的机会，势必蒙受损失。上帝的真理，在我们心里就要失去其清晰的印象和重要性了。我们的内心不再受圣善的感化与开导，灵性必渐渐衰弱。在基督徒的交通上，我们常因缺少彼此的同情，受到不少损失，人若专顾自己，不与人往来，便是未尽到上帝所要他尽的责任。我们所有社交的本性，若得合宜的培养，便能使我们同情他人，且能叫我们在上帝的工作上有力量并得到发展。

    若是基督徒愿意互相来往，谈论上帝的慈爱和救赎的宝贵真道，他们自己的心必能觉得舒畅，也可互相帮助，奋发精神了。我们天天可以学习更深切的认识天父，在他的恩惠上加添新的阅历；于是我们就极愿述说他的大爱。我们的口越说，心就越热，越发奋兴。若是我们少注重自己多想多讲耶稣，就必多得主的亲近了。

        我们若是常常思想上帝，上帝慈爱的凭据必使我们常将他将印在心里，乐意谈论他，欢喜赞美他。我们讲论世事，因为我们对那些事情有兴趣。我们谈论朋友，因为我们爱他们，与他们是忧乐与共的。然而我们敬爱上帝，比爱朋友的理由不知要大多少倍，自然应当让上帝占我们思想上的第一位，又时时不停的述说他的美德与他的能力。上帝给我们赐下富足的恩赐，不是要吞没我们的思想与情感，使我们变得一无所有，对上帝无以回报：这些恩慈乃是要不断地使我们想到上帝，使我们因因爱与感恩，与天上的施恩者紧密相联。我们入俗太深了！应当举目观望天上圣所敞开着的门，看上帝的荣光，显在耶稣基督的面上，“凡靠着他进到上帝面前的人，他都能拯救到底。”(来 7:25)我们应因“耶和华的慈爱，和他向人所行的奇事。”(诗 107:8)而更多地赞美上帝。我们属灵的操练不应仅仅围绕着祈求与获取。不要只是想到自己的需要而不念及所受的恩惠。我们的祷告并不太多，但是感恩真太少了。我们连连不断的领受上帝的恩典，然而感恩之心，以及称谢之念，是何等稀少呢?古代在以色列人聚集敬拜之时，上帝吩咐他们说，“在那里，耶和华你们上帝的面前，你们和你们的家属，都可以吃，并且因你手所办的一切事，蒙耶和华你的上帝赐福。”(申 12:7)凡为荣耀上帝而行的事，当存欢欣之心情去行，要歌颂称谢的去行，不可带着愁眉苦脸的样子。

    我们的上帝，是仁慈之父，我们敬拜他，不可视为忧心愁苦的事。当以敬拜他并在他的工作上有份为可喜之事。上帝为人预备伟大的救法，他不愿他的儿女把他当作一个苛刻的主人。

    他是人类最好的朋友。每逢他们敬拜他，他极愿与他们同在，施予福惠和安慰，使他们的心充满喜乐与仁爱。上帝很愿他的众子女在敬拜中得安慰，在一切服务中觉得是快乐多于困难。他也愿意一切敬拜他的人心中都能存着他如何爱怜，如何照顾世人的思想，则他们每日作事，心中就都快乐，又能得着上帝的大恩，以致待人接物，都可诚实忠信。

    我们必须围聚在十字架前。基督并他所钉的十字架，当为我们言语思想的主题，心灵深处的快乐感受。我们受上帝所赐的大恩，须要一一谨记在心，既已体会到基督的大爱，就当甘愿将凡事都交在那为我们钉在十字架上的主手里。

    感谢的声音向上升，我们的心就可借此更近天国。上帝在天上的庭院中常受歌声音乐的敬拜，所以我们每次发出感谢的心，也正如天上的崇拜。“凡以感谢献上为祭的，便是荣耀我(上帝)。”(诗 50:23) 我们当满心喜乐，用“感谢和歌唱的声音。” (赛 51:3)来敬拜造我们的上帝。


第十二章　如何消除心中的疑惑

    许多人，尤其是初信基督的人，有时心中会起疑虑。圣经中有许多的地方，他们不能理解，撒但就利用这机会，动摇他们的信心，使他们怀疑圣经为上帝所默示的信念。他们心中自问道:"我们怎么知道哪一条是正道呢? 圣经若真是上帝的话，我如何可以免去这一切的疑惑呢?"

    上帝绝不要他们相信无凭无据的事。他的存在，他的品格，他言语的真实性，都是有合理的凭证可以征信的，而且这种证据极多；然而上帝并未完全消除疑惑的可能性。我们的信心，是根据凭证的，不是根据形式的。喜欢疑惑的人，总有疑惑的机会，但诚心要明白真理的人，必可得着许多可信的凭据来建立他信心的基础。

    世人以有限的心力，要完全明白上帝无限全智的品格与作为，是办不到的。无论人如何聪明，如何有学识，绝难看透上帝的奥秘，圣经说:"你考察，就能测透上帝么? 你岂能尽情测透全能者么? 他的智慧高于天，你还能作什么? 深于阴间，你还能知道什么?"(伯11:7，8)使徒保罗说:"深哉，上帝丰富的智慧和知识。他的判断，何其难测，他的踪迹，何其难寻。”(罗 11:33) 虽然“密云和幽暗在他的四围。”但“公义和公平，是他宝座的根基。”(诗 97:2)

    关于上帝如何对待我们，对我们所存的心意，我们所能察知的，已足使我们见到主在无限的能力中搀着无穷的慈爱。关于上帝的旨意，我们明白时与我们有益的，我们已能明白；此外一切难明的事，仍须信托那位能力无边，慈爱无尽的上帝。

    上帝的道，正如默示《圣经》的神圣作者的品格一样，都含有世人所不能完全明白的奥秘。如罪对世界的入侵，基督降生为人，以及重生，复活等问题，都是深奥难解，人心所无从完全明晓的。然而我们不能因不明白上帝的旨意深奥，就疑惑圣经。在自然界中，围着我们的，尽是奇妙莫测的现象。在最小的生物里头，就有最大的哲学家所不能索解的奥秘。在我们周围，既随处都是想不透的奇事，那么，在属灵方面，我们发现不能明白的事，又有什么可惊奇呢? 根本的困难，还是因为我们自己智力薄弱，知识不够。上帝已在圣经中充分的显明许多神圣的证据，我们不要因不能明白一切的奥秘，就疑惑他的言语。

    使徒彼得说圣经中“有些难明白的，那无学问不坚固的人强解···就自取沉沦。”(彼后 3:16)怀疑论者将圣经中难明的奥秘，作为反对圣经的根据，岂不知他们所用反对的理由，适足以证明圣经实是上帝默示的。倘若圣经论到上帝的事，没有一样不是世人所能明白的，或上帝的伟大与尊荣，全是人心所可了解的，圣经中便没有那种确实无误的理由，可以使人相信其为上帝所写。圣经中那种高不可及，奇妙难测的论题，应能使人确信圣经实是上帝所默示。

    圣经用简明纯粹的话，解明真道，完全适合人心的需求，既能使智慧学养高深的人惊奇喜悦，又能使卑微无知的人认识得救之道。圣经中的话虽属简单易明，但所讲的道，却是又高深又广大，远非人心所能测度。我们所以能接受它们的唯一缘故，是因上帝业已把它们说出来了。得救的门今已开启，使人人可知悔改归向上帝信赖救主所应取的步骤，以按着上帝所定的方法而得救。然而在此明显的道中，还有许多深奥难测的真理。这是上帝荣光的隐藏，虽出乎人的思想之外，但却能激发诚心寻求真理之人的敬爱和信心。人越考察圣经，就越能深信它是永活上帝所说的话，世人的理智于是也拜服在上帝的默示之前了。

    我们明说自己不能全明白圣经中的大道，亦无非是承认人的思想有限，不能明白无限之事，承认人以狭窄的知识不能测度全知之神的旨意而已。

    怀疑论者与无神论者因不能明白一切奇妙的道理，竟然弃绝圣经。在承认相信圣经的人中，也未尝没有这种危险。保罗说: "弟兄们，你们要谨慎，免得你们中间，或有人存着不信的恶心，把永生上帝弃绝了。”(来 3:12)我们细心研究圣经的教训，从圣经启示中查考“上帝深奥的事。”(林前 2:10)这原是理所当然的。圣经说:"隐秘的事，是属耶和华我们上帝的，惟有明显的事，是永远属我们和我们子孙的。”(申 29:29)但撒但常想扰乱我们人的思辩力，使我们存着骄傲的心来研究圣经，凡有不能解明之处，就觉得失败难忍，以为承认自己不明圣经，就是耻辱。人不愿静心等候上帝按时将真理指示，又以为凭着自己的私智，可以明白圣经，及至遇到不能明白之处，就说圣经一定不是上帝所写的。有许多道理和学说，人以为是从圣经来的，但其实却毫无根据，而且全与上帝的默示相反。于是许多人脑中就起疑问。但这不是上帝圣经的差误，而是人自己曲解圣经，颠倒是非而已。

    若世人完全明白上帝所行的事，天地间就没有再足供人研究发明的真理。智识不再增长，心智也不再发达；于是上帝便不为至尊，而人因为在知识和学问上已达极致，就不再进步了。但我们应当感谢上帝，因为事实不是这样。上帝是无穷无尽的:"所积蓄的一切智慧知识，都在他里面藏着。”(西 2:3)任世人如何考查，如何研究，虽至永远，总不能尽得上帝的智慧，美德，与权能。

    上帝有意要将圣经的真理在今世向他的百姓不住地显明，但要得这种知识，并明了上帝的话，只有一法，就是须借启示圣经的圣灵的光照亮。“除了在人里头的灵，谁知道人的事?"

    “因为圣灵参透万事，就是上帝深奥的事，也参透了。”(林前2:11，10) 救主向门徒也有应许说，只等真理的圣灵来了，他要引导你们明白一切的真理···因为他要将受于我的，告诉你们。”(约16:13，14)上帝愿人自己运用理智；并且研究圣经，可以提高心力，坚强理智，远胜研究其它学科。然而我们须小心，不可过分崇拜理智，因为理智仍不能超脱肉体的错误和弱点。我们若不愿圣经的真意受朦蔽以致其中最简明的真理也难以理解，就必须有赤子的信心，乐意领教，并求圣灵的帮助。我们若想到上帝的智慧与能力，又想到自己不能明白上帝的伟大，就应当存谦卑的心，展开圣经，好象进到上帝的面前那样严肃恭敬。我们读经之时，不可依自己的理智，须知理智之上，还有更高的权威。我们的心智必须拜服在那位大能的上帝面前。

    人若愿如此研究，虽有许多难明的事，上帝也必使其容易明白。但若没有圣灵的引导，我们随时都有曲解圣经的危险。

    有时人读经不但无益，反而有害。我们在读经之时，若不先存敬畏的心，恳切祷告，心意情感若不集中于上帝，不顺从他的旨意，脑海就有疑云罩住，以致读圣经却反而增加疑心。恶魔又要乘机约束我们的思想，暗示种种不正确的解释。人的言行若不与上帝符合，那么，不管他们的学问如何，总不免误解圣经，他们的解释就不可靠。存着寻找歧点的目标去研究圣经的人，是没有属灵眼光的。他们因为目光不正，虽极简明之事，也似乎疑难重重了。

    怀疑的真正原因，不论如何掩饰，大半总不外乎贪恋罪恶。

    骄傲而恋罪的心。不喜听圣经的教训和约束，既不愿遵守圣经的规则，就偏于怀疑圣经的权威。我们要寻求真理，须先存诚实渴慕真理和愿意顺从的心。人存着这种精神来研究真理，就必发现许多的证据，证明圣经实在是上帝的话。他们也可明白圣经的真理，而有得救的智慧。

        基督说:"人若立志遵着他的旨意行，就必晓得这教训。”(约 7:17)若有不明白的地方，可不必强辩疑难，惟须注意已知已明的，就可渐通未曾明白的教训。靠着基督的恩助，你当尽到现在已经明白的义务，以后就可明白并能实行现今所未能明白的道。

    有一个证据，是无论何人，从最有学识到最愚拙的都可检验的，就是经验的证据。上帝请我们试验他的言语和他的应许是否真实。“你们要尝尝主恩的滋味，便知道他是美善。”　　(诗 34:8)

    我们须亲自品尝，莫听别人的话，主说:"你们求，就必得着。”(约 16:24)主的应许，均必实现，从未落空，也不会落空。我们亲近耶稣，在他完全的爱中，所有的幽暗疑惑，必消灭于他圣容的光明之中了。

    使徒保罗说，上帝“救了我们脱离黑暗的权势，把我们迁到他爱子的国里。”(西 1:13)凡已出死入生的人，都可“印上印，证明上帝是真的。”(约 3:33)他能作见证说: "我所需要的扶助，已在耶稣里得到了。耶稣补足我一切的缺乏，使我心灵的饥渴得以满足；如今我确知圣经是基督的启示。你若问我为什么信耶稣？因他是我的神圣救主，所以我信他。你问我为什么信圣经？因我发现圣经是上帝对我心灵所说的话。”我们自己心里有证据，可以知道圣经是确实的，基督真是上帝的圣子，我们知道自己所顺从的，并不是乖巧捏造的虚言。

    使徒彼得劝勉信徒在“救主耶稣基督的恩典和知识上有长进。”(彼后 3:18) 信徒若在上帝的恩典上有长进，必能越久越明白圣经。必能从其圣洁的真理中见到新的亮光和荣美。历代教会史实，都是这样，末世也必如此。“义人的路，好象黎明的光，越照越明，直到日午。”(箴 4:18)我们凭着信心，可以预见后事，可以握住上帝的应许。我们的智慧可以增长。我们的才能可与上帝联合，灵性的一切机能与真光的源头直接联络。那时我们必得喜乐，因为以前在上帝旨意方面使我们怀疑的事，如今都可了然；以前难明白的事，到此都会明显。我们这有限的头脑所认为纷乱无绪的，那时必见一切都有秩序，都有美满的节拍。“我们如今仿佛对着镜子观看，模糊不清，到那时，就要面对面了。我如今所知道的有限。到那时，就全知道，如同主知道我一样。”(林前 13:12)


第十三章 如何永保属天的喜乐

    上帝的子女，是蒙召作基督代表的，要向世人显明主的慈爱和良善。基督怎样对我们显明天父的真品德，我们也当向世上那些还不知道他慈爱的人显明基督。耶稣对天父说，“你怎样差我到世上，我也照样差他们到世上。”“我在他们里面，你在我里面，叫世人知道你差了我来。”(约17:18，23)使徒保罗曾向耶稣的门徒说:"你们明显是基督的信，”“被众人所知道，所念诵的。”(林后3:3，2)每位基督徒，都是耶稣写给世上众人的书信。你若是基督的门徒，他就以你为一封信，给你家里的人，你的乡里，你的邻舍，及四围的居民念诵。耶稣住在你里面，为要对那些不认识他的人说话。也许他们没有读过圣经，听不见圣经中的真理对他们说话，不能从上帝的作为中看出他的慈爱；但你若是基督的真代表，他们或可从你身上约略见到上帝的美德，受感而敬爱并事奉主。

    基督徒是天国路上的擎光者，当将基督照在他们身上的荣光，反照给世人。他们的举止行为，应能叫人一看就真正的认识基督和他所负的使命。

    我们果真能代表基督，必可使主的服务显为可羡，主的服务也确是可羡的。那些工愁善怨，终日叹息的基督徒，乃是在令人误会上帝的品德和基督的人生，使人以为上帝不愿他的子民喜乐; 如此的基督徒，是在为天上的父作假见证，反对上帝。

    撒但若能引领上帝的子女到疑惑和失望的地步，就 必十分快乐。他欢喜见到我们不靠上帝，不信他能够并愿意拯救我们。

    他要我们想上主的定命，对我们是有害的。撒但的工作是要表明主没有爱怜和同情之心。他曲解基督的本性，使人心中对于上帝发生虚伪的观念，以致我们不想上帝的真理，反时常注意撒但的虚假景象，于是因为怀疑上帝，抱怨上帝，就使上帝受辱。撒但会时常设法使虔诚的人一生忧郁，叫人觉得这样的人生是艰难困苦的人生。所以基督徒若对宗教有如此的观念，就无异是以不信的态度来拥护撒但的虚伪了。

    有许多行天路的人，时常思想自己的过犯与失望的事，以致灰心丧志。当我在欧洲的时候，有一位姊妹正是如此，她因心中忧苦，写信给我，要我给他一些勉励。读过她来信的那夜我做了一个梦，觉得置身在一个园内，有一个人，似乎是园主，引导我在园内漫步。我采了许多花，正在欣赏香味，这位姊妹也在我旁边行走，就对我说，她前面有讨厌的荆棘拦住了去路，于是就悲伤烦恼；她不跟着领导的人走，反要走在荆棘之中。她叹息道，“如此华美的花园，长了刺人的荆棘，岂不是可惜吗?"那领路的人便说，“不要去管荆棘，因为荆棘只能害你，去采玫瑰，百合，和石竹吧！”

    在你的经历中，难道没有一些阳光明媚的时候吗？岂不有些宝贵的时候，因你顺从了上帝的灵而心中充满喜乐吗？当你回味以往的经历之时，岂不可以发现许多快乐的情景吗? 上帝宝贵的应许，岂非如美丽芬芳之花，长在你一生所走的路旁吗?你何不让这一切的香味和美丽使心中充满快乐?荆棘和蒺藜只能伤害你，你若专收集这些东西，又转给别人，岂不是非但藐视上帝的美德，又阻碍别人行走生命的路吗?把过去的一切令人不快的事，一切过犯与失望，统统搜集起来，时常追念，时常讲论，以致心灵完全被悲愤失望所胜，这实在是不智之举。丧胆的人，他的心必充满黑暗，一方面自己断绝上帝的真光，一方面又将阴影投在别人的路上。

    应当感谢上帝，因他将光明的景象放在我们面前，应收集上帝所发一切慈爱宝贵的应许，常常默想。上帝的圣子，离开父的宝座，降生为人，在神性上罩着人性，要救人脱离撒但的权势，他为我们得胜，开了天门，使人得见上帝的荣耀所在;丧亡的人类，被救脱离罪恶灭亡的深坑，再与上帝亲近; 又因信赖救主，忍受了神圣的考验，就穿上基督的义袍，得以升到上帝宝座之旁：　　 这一切都是上帝要我们时常想念的。

    我们若疑惑上帝的爱，不信他的应许，就是轻视他，使他的圣灵担忧。好比作母亲的，一生劳力，专求子女的幸福与安乐，而子女反时发怨言，似乎母亲对他们并无好意。你想做母亲的将作何感想？子女不信慈母的爱，必使慈母心碎。任何做父母的都是这样。我们的天父因爱我们，甚至将他的独生子赐给我们，使我们可得生命，我们若不信他的仁慈，将使天父有什么感想呢？使徒保罗说，“上帝既不爱惜自己的儿子为我们众人舍了，岂不也把万物和他一同白白的赐给我们吗?"(罗 8:32)然而有许多人口里虽或不说，但看他所行的就无异是在说，“上帝所存的好意，不是为我，或者他爱别人，但不爱我！”

    这样的情形都是在损害你自己的灵性，因你所说的每一句疑惑的话，实际是向撒但发出试探的邀请。增加你怀疑的倾向，又迫使那些服事你的天使忧伤。当撒但来诱惑你的时候，切不可出一句疑惑忧郁的话。你若对他的暗示大开心门，你的心必充满疑惑和背逆的质问。你若对自己的情感肆意发挥，则每句疑惑的话，不但会害你自己，也必如一粒种子，既种下了，就会发芽生长，在别人的身上结出恶果。以后想消除你的话所生的影响，也许已不可能。你自己或者能够反过来脱出撒但的试探和罗网，但别人受了你的影响，或不能脱离你所暗示他们的疑惑。所以我们应当小心，专说一切能给人属灵能力与生命的话！

    天使常在细听你对天上造你的主向世人作什么报告。凡你所说的，当常论到那长久活着在天父面前为你代求的主。看见亲友的时候，应心口一致赞美上帝，这就可使你的亲友也想到耶稣。

    人人都有试练临头；或是难敌的忧伤，或是难当的试探。不要将你的困难告诉与你一样脆弱的人。你尽可在祈祷中将一切陈述在上帝的面前，但应当立意永不对人说一句怀疑丧气的话。

    说快乐有望的话，可以照亮别人的前程，加强他们的力量，而帮助他们。

    有许多勇敢的人，为各种试探逼迫得非常厉害，在抵抗自己私欲与罪恶压力的奋斗中几乎昏厥了。我们切不可让这样的人丧胆，须用果敢与充满希望的话鼓励他向天路迈进。这样，基督的光就从你身上照出去了。“我们没有一个人为自己活。”(罗 14:7)我们的影响在不知不觉中能勉励别人，扶持别人，也可使人失望，以致抗拒基督，离弃真理。

    有许多人对于基督的生平和品格观念错误，以为他是冷酷无情，严厉可畏，一无喜悦之人。于是整个的信仰就受此种阴郁的观念所染。

    常有人说圣经只记载耶稣哀哭，却没有说过他笑。我们的救主固然是个饱经忧患多受痛苦的人，因为他是真心同情于人间一切祸患的。他虽是一生克己，受尽各种困难，却并未灰心丧志。他的容貌上绝不显露痛苦哀怨之色，却始终带着安泰平和之气。他的心是生命的泉源，无论走到何处，都给人带去安宁详和，喜乐平安。

    我们的救主虽然极其庄重诚恳，却从来不是忧心忡忡、郁郁寡欢的。凡效法基督的人，必满怀人生坚定的宗旨，和深切的责任感。轻浮的举止、喧哗的狂笑、粗俗的玩笑必受到拟制，以致全然消失；因为基督的宗教所赐的，乃是畅若江河的平安。

    它并不扑灭人生快乐的光芒，也不抑制真实的喜乐，更不遮住愉悦的笑脸。基督来不是要受人的服事，乃是要服事人，人若有基督的爱在心中作主作王，就必立志效学他的榜样。

    我们若对他人不仁不义的言行举止耿耿于怀，就不可能象基督爱我们那样去爱他们。但我们的心若常以基督对我们奇妙的慈爱与怜悯为念，这同样的精神就必从我们心中发出，流向他人。

    别人的过失，我们难免要看见，但仍当彼此相爱相敬，更要养成谦卑的心，除去自恃的意念，学习以容忍温柔对待别人的过犯，这样就可以消除一切狭窄自私的意念，使我们成为慷慨大度的人。

    诗人大卫说，“你当依靠耶和华而行善，住在地上，以他的信实为粮。”(诗 37:3)我们“当依靠耶和华。”人一天有一天的思虑烦恼，当我们见面之时，往往就各人大谈自己的困难。我们提起许多自寻的烦恼，沉溺于许多的恐惧之中，又表现出极度的焦虑，以致别人听了，还以为我们并没有一位慈爱的救主，乐意垂听我们的祈求，每逢我们有需要时都乐意作我们随时的帮助。

    有些人常常是忧心忡忡，自寻烦恼。他们天天虽有上帝慈爱的凭证环绕着，天天享受着上帝的洪恩，却忽视这些恩惠。

    成天担心有不如人意的祸事临头，或只想着可能存在的一些确实存在的困难，这种困难虽然很小，却能蒙住他们的心，使他们不知感谢上帝的恩惠。他们所遇见的困难，不但不领他们靠近那位全能救人的上帝，反使他们心中怨愤不安，以致离弃上帝。

    我们如此的不信，有何益处呢？我们为何不信上帝，辜负上帝呢？耶稣是我们的良友，全天庭都关心我们的福利。我们切不可让每日的烦恼使我们愁眉不展、心思重重。我们若要忧虑，总会有事可以忧虑。我们不可取一种只足以使我们烦闷而不足以帮助我们担当困难的态度。

    有时你的事业不顺，前途黯淡，有失败的趋势，但不要灰心，仍须平心静气，将所有的事全交托上帝，求他赐你智慧，才识，可以办理得当，度过难关。你当尽你的力用心经营，主耶稣固曾应许帮助我们，但并不说我们自己可以不必尽力。你既然是全心依靠救主，又尽了自己的力，那么或得或失，都该乐于承受。

    上帝的旨意，绝不是要他的子女被忧虑所压倒。但他并不欺哄我们。他没有对我们说:"不要害怕，你们所行的路，必无危险。”他知道在我们的前面必有各种的试炼与危险，就明明地告诉我们。他所打算的并不是叫他的百姓离开这罪恶的世界，而是向他们指明一个永久可靠的避难所。基督为门徒祈祷说，“我不求你(上帝)叫他们离开世界，只求你保守他们脱离那恶者。”他说:"在世上你们有苦难，但你们可以放心，我已经胜了世界。”(约17:15;16:33)在山上的宝训中，基督曾教训门徒必须信靠上帝。这些宝贵的教训，也是勉励上帝历代子民的。传到我们这时代，就使我们大得益处，大得安慰。基督对门徒指出那些终日歌唱的小鸟，一无忧虑，不种也不收，但慈爱的上帝，仍供给他们的需要，于是他又问说:"你们不比飞鸟贵重得多么?"(太 6:26)那供养万物生命的上帝，张开手，供给受造之物一切的需用。

    空中飞鸟他也不错过，他并不将食物放入它们的口里，但它们一切所需之物，他都预备了。五谷四散在各处，它们必须自己去收集；要作巢穴，必须自己收材料，有小鸟，必须自己喂养。它们一面工作，一面歌唱，因为“你们在天的父养活它们。”然而“你们不比飞鸟贵重得多么?"我们有智慧，有灵性，晓得敬拜上帝的人，岂不是比那些空中的飞鸟贵重吗？造化的主，照着他自己的形象造了我们，又保存我们的生命，若是我们全心信靠他，他岂不会供给我们一切所需要的吗?基督又提到田里的花，万紫千红，甚为华美，这都是天父所赐，为要表明他对于世人的爱。他说:"你想野地里的百合花，怎么长起来。”(太 6:28)这些很平常的花，它的美丽还胜过古时最富之君所罗门的荣华。无论艺术家如何精巧，所制华美的衣服，总不能与上帝所造的花那种自然的美丽和相称的色彩相比。耶稣又问道:"你们这小信的人哪，野地里的草，今天还在，明天就丢在炉里，上帝还给它这样的妆饰，何况你们呢?"(太6:28，30)我们的上帝，乃是一位神圣的艺术家，对于那微小只能生存一天的花草，尚且赐给它那样的华丽，何况我们这按他自己形象造出来的人呢？基督所说的这些教训，对一切忧虑疑惑，毫无信心的人，是一种责备。

    上帝愿意使他的儿女都有平安，都有快乐，都能顺从。耶稣说:"我留下平安给你们，我将我的平安赐给你们，我所赐的，不象世人所赐的，你们心里不要忧愁，也不要胆怯。”

    “这些事我已经对你们说了，是要叫我的喜乐，存在你们心里，并叫你们的喜乐可以满足。”(约14:27;15:11)人以自私的心和不负责任的方法得来的喜乐，是虚浮的，不平稳的，转眼即逝的。这种快乐一过，便使人心中充满了愁闷孤独之感；然而在事奉上帝之事上，却有真正的喜乐和满足。主不使基督徒独自去走无定的路程，不叫我们徒然遭遇忧虑失望。即或享不到今生的享乐，我们心中仍可欢欢喜喜地盼望来世的永福。

    然而即便是在今天，基督徒仍可尽享与基督的相交之乐，可得他仁爱的光照，并有与他永久同在的安慰。人生的每一步，都使我们更与基督亲近，更深地领略他的大爱，与那平安快乐的家乡更进一步。因此，不要放弃信心，却当比以前更笃信，“到如今，耶和华都帮助我们，”(撒上 7:12)他必扶助我们到底。我们当时常记念主从前曾如何安慰我们，如何拯救我们脱离撒但毁坏的权势。凡上帝赐给我们的慈爱：他怎样擦去我们的眼泪，怎样安慰我们的痛苦，怎样除去我们的忧虑，怎样消除我们的惧怕，怎样供给我们的缺少，怎样赐下许多恩惠；这一切我们都当时时追念，这样，便能加增我们的能力，得以继续行完我们的旅程。

    对于将来，我们明知有困难挡路。但我们追想过去，展望将来，就可以说，从来“耶和华都帮助我们。”“你的日子如何，你的力量也必如何。”(申 33:25)我们所受一切的试炼，必不过于我们所能受的。那么我们尽可以就地肩负起要作的工作，相信上帝必赐相等的能力，使我们在无论什么景况中都可以应付所遇的患难。

    再过不久，天门将要敞开，让上帝的儿女进入。那时荣耀的王必发呼召之声，如同美妙的音乐说“你们这蒙我父赐福的，可来承受那创世以来为你们所预备的国。”(太 25:34)那时一切得救的人，都得进耶稣为他们预备的家乡。在那里所交结的朋友，必非世上鄙陋寡义，欺诈不洁与拜偶像的，乃是得胜撒但，但并靠着主恩炼成完美品格的人。今世所有一切犯罪的倾向，一切不纯洁的思想，都被耶稣的宝血洗除了。

    基督所赐比日光更明的荣光也赐给了他们。于是基督完全的美德，胜过一切表面的美丽，就会从他们身上光明灿烂的反照出来。他们在洁白的宝座前，一无瑕疵，与众天使共享尊荣与特权。

人想到了将来要得的荣耀的基业，“还能拿什么换生命呢?"(太 16:26)我们在世上虽或贫苦，但我们所有的富贵和尊荣，实是世人所不能给予的。凡蒙救赎，罪得洁净而又全心尽力服事上帝的人，是有非常价值的。所以世上有一个人得救，众天使在天上上帝的面前，就为他欢欣，同声一致唱得胜的凯歌。

上一章