《标杆人生》

《标竿人生》

引言

我究竟为谁而活？

第一天 万物皆由神开始

第二天　你的存在绝非偶然

第三天　什么在主导你的人生？

第四天　为永恒而创造

第五天　从神的观点看人生

第六天　人生是一项暂时性的任务

第七天　所有一切的缘由

人生目标：1.神已计划，要你为讨他喜悦而活

第八天　被造是为讨神喜悦

第九天　什么事令神欢喜？

第十天　敬拜的中心？

第十一天　成为神的挚友

第十二天　与神建立深厚的友谊

第十三天　讨神喜悦的敬拜

第十四天 当神似乎远离

人生目的：2．神塑造你，要你为神家而活

第十五天　我是为神的家而造

第十六天　最重要的事

第十七天　有所归属

第十八天　一起经历生命

第十九天　耕耘群体生活

第二十天　重建破裂的团契生活

第二十一天　维护你的教会

人生目的：3．你被造是为了像基督

第二十二天　被造是为了像基督

第二十三天　如何成长

第二十四天　真理使我们蜕变

第二十五天　苦难使我们蜕变

第二十六天　在试探中成长

第二十七天　战胜试探

第二十八天　成长需要时间

人生目的：4．你被塑造是为服事神

第二十九天　接受你的任命

第三十天　被塑造是为服事神

第三十一天　了解你的特色

第三十二天　使用神给你的一切

第三十三天　真仆人的行为

第三十四天　仆人的思维

第三十五天 神的大能彰显在你的软弱上

人生目的：5 ．你被造是为一个使命

第三十六天　为使命而被造

第三十七天　分享你的人生信息

第三十八天　作个世界级的基督徒

第三十九天　平衡你的生命

第四十天　目的导向的人生


《标竿人生》

书名：标竿人生(Purpose Driven Life)

作者：华里克翻译：杨高俐理出版：道声出版

华理克(Rick Warren)，是美国南加州马鞍峰教会的创立牧师，这个教会是美国最大型、最著名的教会之一。

此书中，华里克牧师将带您经过40天属灵的旅程，让您真正了解生命的意义和神在您生命中特别的计划...华里克牧师新著《标竿人生》名列纽约时报畅销书次位，此书在四个月内售出一百四十万本。多位神重用的仆人力荐此书。北美马鞍峰教会结连1,600间堂会开展运动，成效显著。

? 要确定你没有失去人生的焦点，就读这本书吧！本书将帮助你迈向卓越－藉此活出大诫命与大使命来。 --比利.葛理翰﹙Bill Graham)、法兰克琳.葛理翰? 你的人生迷失了方向吗﹖作决定对你是困难的，而且你举步维艰吗﹖若是如此，华理克已写就一本智慧巨著要指引你。无论你是慕道友、初信者，或者你已信主很久，且让神藉由本书的字句，将你的脚步坚定地安放在正确的道路上！--路可铎﹙Max Lucado)，《Travelling Light》作者

本书由圣网整理制作网址：http://zhsw.org

邮箱：zhsworg@126.com


引言

你的存在并非偶然，甚至在创造世界以先，神已经挂念着你，并且为着他的目的来塑造你，而这目的远超过你在世上的年日；你原是为永恒而被造！

有很多自我提升的书籍，总是建议你以自己作为探索的起点，但华理克认为那是一个的创造者，以及你被造成的原因为开始。你是被神所造，也是为神而造；只有当你明白了这一点，生命才会变得有意义。

本书将帮助你了解活在世上的目的，以及神在你身上那不可思议的计划，不懂为著此时此地，更为了永恒。在本书中，华理克将带领你走过四十天的个人灵休旅程，这会改变你对人生首要问题的答案：我究竟为何而活？一旦明白神创造你的目的，将会减少你的压力，使你专于自己的能力，并能简化你的决择，使你的人生有意义；更重要的是，它能帮助你为永作好准备。

这本书要献给你。

在你出生前，神已将这一刻计划在你生命里。

此刻你手握这本书不是出于偶然。神渴望你找到他造你、要你去过的人生--在此时此地，也直到永永远远。

在基督里面我们找到我们是谁、为什么而活。

早在我们听闻基督以先，......他的眼目已经看顾我们，已经定意要我们过荣耀的生活，乃是按照他对每一件事物、每一个人的计划。

以弗所书一章节11节(Msg)

我感谢数百位古典现代派的作者与教师，他们塑造了我的人生，并且帮助我学习这些真理。我感谢神，也谢谢你。让我有这份荣幸与你分享这一切。

一份诚挚的邀请几年前看过一部影片"Contact"(中译片'接触未来')，叙述一位极具天分的女科学家艾莉，如何解读出来自外太空的讯号，并实现她一生的梦想--代表地球与外太空文化进行接触。片中当女科学家的朋友问她，为什么如此执著、不畏生死地决心从事这程可能回不来的太空之旅。她回答说：「我一直都在寻找我为什么在这里、我是什么、我们是谁这些问题的答案，这些答案值得我付上代价去寻得。」

的确，这些问题的答案是我们所有人都想寻得，也值得我们付上生命的代价去寻得。许多人用各种方法去寻找。有人以猜想、臆测、假设来替自己解答；有人作各种疯狂的试验来寻找；有人跟着潮流与世俗走，以为人多的方向就是对的；有人以追逐世名财富为目的来填充生命。

英国十八世纪文豪Joseph Addison说：“当我看到伟人的墓志铭时，我所有内心的嫉妒都消失无从。当我看到世上那些以美丽著称的人的墓碑时，我心里的欲念全无。当我看到聪明的人与和他自己聪明才智能相当的对手并肩躺在墓地时，我为那些微不足道的争竞感觉悲伤与震惊。当我看到那些数百年前的名人的墓碑时，我想到我们都如此短暂。”

人生实在短促，无论如何潇洒，生命不是我们挥霍得起的。我们无法亲自经历一切去寻找意义。

这本书就是为了这个目的而写的。作者华理克诚挚著邀请您，参与这趟四十天之旅来发现你的人生目的。你来到这个世上有重要的目的与使命。神用尽心思，创造出独特的你，世上不再有第二个人与你完全一样。因为你是极其宝贵、为要完成你被造的目的。

翻译本书时，我屡次感动流泪，为神伟大的爱，也为他赋予我们的那份神圣重大的目的与使命。我可以感受到作者的用心与爱心。还记得2000年，在华理克的父亲过世之后不久，他曾在讲台上提到他父亲过世前的一个晚上(本书里亦提到)，屡次从弥留状态当中醒来，便急著想下床，一再重复地说著要'为耶稣多得一个灵魂'。当时，所有的人都哭了。我更是无法自已。老吉米(他父亲名叫J im Warren)牧师我是认识的，即使在身患极严重的癌症时，还紧紧地握住我的手，热情地鼓励我，告诉我我所做的工作是极重要的。每一次见到他都活力十足、满心欢喜、满口赞美。好一个活在神目的当中的人！

常常，我有机会接触各种年龄的人，无论是在学年轻人、事业有成的中年人，或是颐养天年的老年人，也不在乎从事的行业或成就与学历的高低。我发现，一个活在神的目的当中的人，生命就是亮丽、丰富、踏实有把握。年轻人除了学业爱情，往往有更高的呼召与充满能力的生活；中年人除了事业与家庭，往往有更广阔的世界与贡献；老年人不再只活在旅游与享乐，而是充满计划与目的的明天。这些不同都因为他们知道，造他们的神给他们的人生目的是什么。

我自己呢？在我年幼时，特别幸运地，这个人生目的与使命便临到我。当我回顾人生路径，我不禁要惊叹，无论是顺境、逆境，是苦是乐，每个人生阶段都看到神有目的。纵使在人生最黯淡、孤单时，仍然满有盼望与同在。从年少到中年，即使偶尔经历灰心失望，却从未绝望，因为有他的「敕令」在身，无法为各种人生无可避免的大小挫折而受阻。

陶恕(W.Tozer)这样说:' 神造成我们的目的,是叫我们与他,他与我们,能在属天的交通里,享受亲属般、神秘的甜蜜。神的意思是要我们在灵里得以见他，和他同住，并从他的笑脸中得到生命。......就是实际的经验，不只是一种应当遵守的道理，乃是每一天、每时刻可以享受到的一种生活。”在这一点上，我亲身经历，可以为之作证。神的本意是要我们每一个人都享受这般的生活与生命。

我最深的切盼，就是您能透过这本书，找到神给您的人生目的，去成就这些目的。并且，有一天，让我们在永远的家乡，一起领受他的奖赏。

最后，要谢谢加拿大多伦多城北华人教会帮忙做了些初稿翻译的工作，也要谢谢使者协会的同工不断地代祷与加油，与道声出版社同工的耐心配合，以及蒋海夏女士与稣文安先生在文字上的诸多帮忙。愿神亲自报偿。

一个有目的的人生旅程如何善用此书

这不单是一本书，而是一本四十日的属灵旅程指南。它可以帮助你找到人生最重要课题：“为何活在世上？'的解答。当你完成这个旅程时，你会明白神对你的人生的目的，并且了解整个大局，也就是你人生的各个片段是如何拼在一起的。有了这份远眺的透视会减少你的压力、简化你的决择，加添满足感。最重要的，帮助你为永恒作好准备。

未来的四十天

现代人的平均寿命是二万五千五百五十天。若你在这平均值里，这就是大约你活着的时日。在这些日子中，分别出四十天去思考神要你在余下的光阴中做些什么事，岂非明智之举？

圣经清楚指出，神认为四十日是具有特别属灵意义的时段。每当神要预备人去成就他的目的时，他往往使用四十天的时间：

。挪亚的生命被四十天的雨所改变。

。摩西在西乃山上四十天的经历改变了他的一生。

。以色列探子四十天在应许之地，生命被改变。

。大卫因着歌利亚四十日的挑战生命被改变。

。以利亚仗着神的一顿饭走了四十天，生命更新而改变。

。尼尼微城的人因着神给予的四十天机会而悔改，生命得改变。

。主耶稣在旷野经历四十天的考验，得着力量。

。使徒因着复活的主向他们显现并同在四十天，生命被改变。

在未来的四十天，你的生命也会被改变。

本书共分四十章，我极力敦促你每天只读一章，这样你便有足够的时间去思想你自己的人生意义。圣经说：“让神改变你的思想方式，使你蜕变成为一个新造的人，你就能明白他要你做的事。”

很多书都不能改变我们的一个原因是，我们往往操之过急，赶着追看下一章，没有停下来花时间认真思想所读的。我们匆促追到下个真理，而没有回想我们所学到的。

不要单单阅读此书，要与它互动，在重要字句下划线，在页旁写下心得，将这本书变成你自己的。

四个帮助你的特点本书每章的最后一段，有一个方格子，叫做「我的人生目的省思」，在此你会找到：

。一个思考问题：这短句浓缩了一项目的导向人生的原则，可供你在当日的生活中反覆思想。保罗对提摩太说：「我所说的话，你要思想，因为凡事主必给你聪明。」

。一节可供背记的经文：这句经文反映此章的教导。假若想改进你的灵命，背记经文可能是你一开始最需要养成的习惯。你可以将经文写在小卡片上，以便随身携带。

。一个思考问题：这些问题会帮助你思想本章的含义，以及将其应用于人生活的方法。我鼓励你在空白处写下答案，你也可以写在一本笔记本上，写下你的思绪是理清你思想的最佳办法。

此外在附录1，你可以找到：

。问题讨论：在未来的四十天，我热切敦促你能与一位或多位朋友，一同研读此书。有伴同行的旅程总是比较美好。你们可以讨论书中的内容，互相切磋；这样会帮助你们的灵命成长得更强壮更深刻。真正的属灵成长从来不是孤立、个别的追求。成熟需要通过关系的建立与群体的互动来产生。

要阐明神对你人生的目的，最好的方法是让经文自己说话。因此，本书广泛地引用圣经经文，有上千节经文取自十五种英文译本与意译。之所以采用不同译本乃有其特殊理由，在附录3加以解释。

我一直在为你祷告

写此书的时候，我常祈求：你能从发现神要你在世上所做的工当中，经历那难以置信的盼望、能力和喜乐。这体验是无可比疑的。我为着将要发生在你身上的一切感到兴奋。我也曾有此经历：自从发现我的人生目的以后，我便永远不再一样了。

因为深知这些益处，我要向你挑战谨守未来四十天的灵修旅程，不要错过任何一天的阅读。你的人生值得你花这段时间去好好思考。将这件事列入行事历，当作你每日的约会。假若你承诺这样做，让我们一起来立约。签名委身的行动有重要的意义。如果你有阅读伙伴，可与他/她一同签名立约。让我们一起开始吧！

我的誓约

靠着神的帮助，我承诺在未来四十日内，要寻求神在我人生中的目的。

你的名字_________________________

阅读伙伴：华理克

「两个人总比一个人好，因为两个人合作效果更好。一个人跌倒，另一个人可以扶他起来。.......两个人合力可抵抗一人的袭击，单独抵抗就无把握。三股合成的绳子是不容易拉断的。」(传道书4：9-12，现代中文译本)

上一章下一章


我究竟为谁而活？



倚靠财富，像秋天落叶；

义人繁茂，如夏季绿叶。

(箴言书11：28，现代中文译本)

但倚靠耶和华，以耶和华为他所信赖的，这人是有福的。

他必像一棵树，栽种在水边，树根伸进河里；

炎热来到，并不害怕，树叶仍然繁茂；

在荒旱之年，它不挂虑，并且不断结果子。

(耶利米书17：7-8，圣经新译本)

上一章下一章


第一天万物皆由神开始

万物，无论是天上的、地下的、有形的、无形的，一切都是他创造的,也是为他而造的。(西1:16)

除非你假定有一位神，否则探讨人生目的这问题是毫无意义的。

生命的重心不是在你。

人生的目的不单是追求个人的满足和喜乐，它远比你的家庭、事业、甚至比你最疯狂的梦想与抱负意义更大深远。若要知道你活在这世上的原因，你必须从神开始，因为你是因他的目的而生，也是为他的目的而活。

数千年来，找寻人生目的一直是个困扰人的问题。因为我们往往错误的以自己为起点来开始。我们问一些自我为中心的问题，比如：我要做什么样的人？我该如何运用我的人生？我的人生目标、我的雄心大志、我的梦想、我的将来是什么？专注在自我中心的想法永远无法显示我们人生的目的。圣经说：“神指引他所造万物的生命，每一个生命都在他的权柄下。”

与一般畅销书籍、电影、讲座所标榜的正好相反，你不可能从自己的内在去寻求生命的意义，或许你已经尝试过了，你不是自己的创造者，怎能知道自己被造的目的？假若我交给你一件你从未见过的新发明，你不会知道它的作用，那物件也不能告诉你。你只有从其创造者或它的使用说明书，才能知道这物件的功用。

有一次，我在山里迷了路。当我停下来询问前往露营区的方向时，人家告诉我说：“你不能从这里到那里，你必须从山的另一面开始！"同样地，你不能以自我为出发点去寻找生命的目的。你必须从神，你的创造者开始。你的存在是神的旨意，你是被神所造，也是为神而被造。除非你明白这点，否则生命便毫无道理。只有在神里面，我们才能明白自己的根源、身份、人生意义、目的、重要性，以及命运。采取其他途径只会徒劳无功。

很多人尝试利用神以遂一己私欲，这种反其道而行的作法是注定失败的。你是为神而被造，神却不是因为你而存在。神使用你去成就他的目的，不是你用神去达到你的目的。圣经说：“沉迷于自己是一条绝路，只有仰望神，我们才可以走出死胡同，进入辽阔、自由的天地。”我讲过很多教导如何发现人生目的的书，这些都有可归类为"自我提升"的书籍，因为它们都是以自我为中心的观点来探讨。这类参考书，甚至有些基督教书籍，通常会提供一些可预期的步骤来发现你的人生的目的，比如：追求你的梦想、量清你的价值观、设定目标、找出你的优点、向高处瞄准、放胆去做、要自律、有信心、让别人与你一起来、永不放弃。

当然，这些建议通常可以令人成功。一般来说，只要你全心投入，往往就能成功地达成目标。但"成功"与"实现人生的目的"是两回事！从世界的标准来看，可能你达到了个人的目标，并且非常成功，却仍然错过了神创造你的目的。自我提升的办法是不够的。圣经说：“单靠自己是徒然的自我奉献和牺牲才是觅得真正自己的良方，亦是我(耶稣)的方法。”

这不是一本教你自我提升的书，它没有教你如何找到合适的职业、成全你的梦想，或计划你的人生；更没有教你将更多的活动挤进你的行事历内。事实上，它教你专注于更重要的事，从而减少你每天要做的事。这本书几乎是教你怎样成就神创造你的目的。

我们怎能明白神创造我们的目的呢？你只有两个选择。首先，你可以推测，大部分的人都是这么做。他们推想、估计或空论。当人们说：“我一向以为生命是．．．．．．”，意思是说：“这是我所能猜想到的最好的了。”

第1天我的人生目的省思思想要点：生命的重心不是在你。

背记经文：．．．．．．一概都是藉着他造的，又是为他造的。(歌罗西书一章16节下)

思考问题：怎样才能不被传媒所蒙蔽，能提醒自己：我是为神而活，不是为自己而活？


第二天你的存在绝非偶然

我是你的创造者。在你未出生之先，我已经看顾你。(以赛亚书44：2节上)

神不玩掷骰子的游戏。--爱因斯坦

你的存在绝非偶然。

你的出生不是一个错误或不幸，更不是自然界胡乱拼凑而成。你的父母未必有计划地将你生下，但神却是。事实上，你的出生在他意料之中，是他所期待的事。

在你父母还未孕育你的时候，你的生命早已在神的意念中成形。此刻你有生命气息并不是命运注定，也不是时机，不是侥幸，更不是偶然。你活着是因为神定意要创造你！圣经说：“耶和华必成全关乎我的事。”

你身体的每个细节都是神精心策划的。他处心积虑地选择你的种族、肤色、头发，以及每一个特征。他特意量身订造你这个人。他也选定了你的天分和你独特的个性。圣经说：“你完全知道我，你知道我的每块骨骼，你准确地知道我是如何被造，你从虚无中把我塑造出来。”

神创造你是有原因的。他也决定你的生辰和寿数。圣经说：“在我还没有出生以前，你已经认识我；我开始呼吸以前，你已经计划好我一生的日子，并且把每一天记在你的册上。”

神也计划好你在哪里出生以及在哪里为他而活。你的国籍和种族也出自他的计划，总之一切绝非偶然，全都是根据他的目的来计划。圣经说：“他从一本造出万族的人．．．．．．并且预先定准他们的年限和所住的疆界。”你生命中没有随意出现的事物，它们都是为了一个目的。

令人赞叹的是神决定你是怎样的人。不管你在哪种情况下出生，父母是谁，是好是坏，都毫不重要。神知道这两个人拥有合适的遗传因子，把"你"照着他的心意创造出来。他们身上有着神要造你的基因。

世界上有不合法的父母，却没有不合法的孩子。很多孩子的出生是未经他们父母计划，但却是神所安排。神往往把人为的错误，甚至罪恶，都计算在他的旨意中。

神所做的一切都不是意外，更不会出错。他创造每样东西都有因由。每一棵树，每一只动物都是他计划中，每个人更是为特定的目的而设计。他创造你的动机是因为他爱你。圣经说"当世界的根基未立定之先，神已经计划并且拣选我们，让我们成为他爱的焦点。”

在创造世界之先，神已经挂念着你。正因如此，他创造了世界！神设计这个星球的环境，让我们可以生活在其中。我们是他爱的中心，并且是所有创造物中最宝贵的。圣经说：“神藉着真理给我们生命，使我们成为他所造万物中最宝贵的。”可见神是何等爱你、珍视你！

神做事绝不随意，他的计划精密而周祥。当物理学家、生物学家和其他科学家对这个宇宙的奥秘理解愈多，我们便愈明白这个宇宙的构造是如何特别适合我们在其中生存，宇宙显然是为人类生存而刻意精确打造的。圣经告诉我们：“神是爱。”这并不是说神有爱，乃是神就是爱！爱是神性情的本质！神并不需要造你，因为在三位一体的相交之中，神并不寂寞，但他造你是因为要向你显明他的爱。神说：“你们出生以来，我就照顾呵护你们，直到你年老发白，我还是这样怀抱着你！我造了你，必定照顾你。”

假如没有神，我们每一个人都不过是个"意外"，是宇宙中随机出现的产品。果真如此，你大可不必继续读下去，因为这样生命便没有目的、没有意义、也不重要，人世间也没有对或错，在短暂的人生之后也没有盼望。

然而神确实存在，他特意创造你，使你的生命有深远的意义！只有当我们以神为生命的根据点，才能找到人生的意义和目的。罗马书十二章3节说：“只有知道神是怎样的，以及他为我们做了何事，我们才能准确了解自己。”

这首柯罗素的诗，可以作为本篇的总结：

你是你总有因，你是神精密计划的一部分。

你是他完美宝贵的独特设计，是他至爱的男人或女人。

你像你总有因，神是绝不会出差错，他把你孕育成形，正是他所深爱的那人。

神为你挑选双亲，不论你感受如何，他们是神照他计划为你量身特制，神允许这一切发生来塑造你的心，要你长成他的样式，你是你总有因，上主用杖练你成形。

亲爱的，你是你，因为我们有一位神。

第2天我的人生目的省思思想要点：我的存在绝非偶然。

背记经文：神造你，又从你出胎造就你。(以赛亚书44：2节上)

思考问题：既然知道神创造我非常地独特，在我的个性上、背景上或外表上，有哪一点是我难于接纳自己的？


第三天什么在主导你的人生？

我又发现人极尽能追求功名，原是出于竞争的心态。(传道书4章：4节)

人若没有目标，就像船缺了舵--成了流浪汉、废物、人间渣滓。--汤玛斯．柯利

每个人都由某物主导他的人生。

大多数字典给"主导"的解释是：“引导"、"控制"或"指向"。当你开车、钉钉子、打高尔夫球时，你便是在引导、控制、指向。你人生的主导动力是什么呢？

此刻或许你正被困难、压力、期限所驾驭，或是被痛苦的回忆、不断的恐惧或潜意识信念所控制。人生会被千百种不同的情况、价值观和感情所支配。以下是其中最普遍的五种：

被罪咎驾驭的人这些人一辈子不停地后悔并隐藏他们的羞耻感；被罪咎驾驭的人受回忆的掌控，他们往往不自觉地以破坏自己的成功来自我惩罚。当该隐犯了罪，他的罪咎使他与神隔绝，神对他说：“你必四处漂泊，在地上流浪。”这正是今日许多人的写照，漫无目的四处漂泊流浪。

我们都是过往的产物，却不一定要成为过往的囚徒。神对你的目的不会受制于你的过往。他曾使杀人犯摩西变成领袖，也曾把懦夫基甸变为勇敢的英雄，他当然也可以在你的余生中成就奇妙的事。神常给人重新开始的机会。圣经说：“蒙主赦罪的人多么有福啊！．．．．．．心里没有诡诈，上帝又算他为无罪的人是多么有福！"

被忿恨驾驭的人这些人紧抓着所受的伤害，不愿赦免。他们不愿藉着饶恕解除痛苦，反而在心底不断重复回想。被忿恨驾驭的人，有的把怒气压抑在心底，有的发泄出来迁恕他人，二者都既不健康又无济于事。

其实忿恨对你所造成的伤害，远比对你所忿恨的人伤害为大，当你不断为过往的伤害困扰煎熬之际，得罪你的人可能早已将这件事忘得一干二净，继续过他的日子了。

请记住，过去的伤痛无法再继续伤害你，除非你仍不肯把它放开。过去的已经过去了，无法改变，忿恨苦毒只不过是自己伤害自己。为你自己的缘故，不如就把这件事当作一次教训便算了,圣经说：“终身怀恨是既愚昧又无聊的事。”

被恐惧驾驭的人恐惧可能来自伤痛的经历，不切实际的期望、严厉的原生家庭、或甚至是天生如此。不管原因，被恐惧驾驭的人往往因怕冒险而坐失良机。他们但求保持现状，安全第一而不愿冒任何风险。

恐惧是自制的牢笼，使你不能成为神计划中的人。你必须靠信心和爱心去对付恐惧。圣经说：“完全的爱可以把惧怕驱除，因为惧怕含有刑罚，惧怕的人在爱里还没有完全。”

被物质享受驾驭的人想要拥有成为他们人生的唯一目标。他们相信拥有愈多就愈快乐、愈重要、也愈安全。其实这三个想法都不真确，拥有物质只能提供短暂的快乐，因为再好的东西也会令人日久生厌，到头来必然又期望得到更新、更大、更好的。

另一个迷思是拥有愈多，自己就愈重要。自我评价与真正的价值是不同的，你的价值并不能以你拥有物质去衡量，神说人生最有价值的东西并不是物质。

最普遍的迷思是认为愈有钱便愈安全，其实不然。财富可能一夕之间便因各种不同因素而失去。真正的安全感只存在于无法从你夺去的事上，那就是你与神的关系。

被别人的期望驾驭的人这些人容许他们的父母、配偶、儿女、老师或朋友的期望操纵自己的人生。有些人到长大成人都还在取悦他们那无法满足的父母。有些人则被同侪压力所驾驭，总是担心别人会怎么想。很可惜的是，那些随波逐流的人最后往往迷失其中。

我并不知道所有成功之道，但是我确知想要取悦每一个人注定失败。让别人来操纵自己的人，肯定会错失神在你生命中的计划。耶稣说：“一个人不能事奉两个主。”

其他还有许多动力会驾驭你的人生，但这些全部导向一个死胡同-----埋没了的潜能，不必要的压力和失落的人生。

这四十天旅程将告诉你如何过一个目的导向的人生，一个由神的目的主导、指引、控制和推动的人生。人生最重要的是了解神给你的人生目的，这个人生目的是成功、财富、名誉、享乐都无法比拟的。没有目的，人生便只是一连串毫无意义的动作，没有方向的活动及无聊的事件。

目的导向人生的好处

目的导向的人生有五种好处：

人生有目的，生活有意义我们存在是有意义的，因此有些人用各种方法，如星象或通灵等去寻求这些意义。人生有了意义，就可以忍受任何事。人生若无意义，任何事都会叫人难以忍受。

一位二十多岁的青年曾写过：“我觉得自己是个失败者，因为我努力挣扎成为一个了不起的人物，却连那是什么都不知道，只能过一天算一天。除非有一天我真的找到我的人生目的，我才会觉得自己开始真正活着。

没有神，人生就没有目的；没有目的，人生就没有意义；没有意义，人生就无关紧要，毫无希望。在圣经中，不同时代的人都曾表达这份绝望之情。以赛亚曾埋怨：“我劳碌是徙然；我尽力是虚无虚空。”约伯曾说：“我的年日就这样在绝望中飞逝，毫无希望。”又说：“我毫无生趣，厌弃生命，别理睬我吧！我的生命毫无意义。”人生最大的悲剧不是死亡，而是没有目的。

希望就如空气和水，是人生的必需品。有希望才能面对一切。希伯尼医生发现，他能预知哪些癌症病人会痊愈，他只要问癌症病人：“你想活到一百岁吗？"那些对于人生目的有深切意义的病人会说：“当然想。”而这些病人大多数可以痊愈，因为人生有目的就有希望。

如果你感到绝望，请等等。只要你决定要过一个目的导向的人生，你的生命就会有奇妙的改变。神说：“我知道我为你们安排的计划是要赐福，不是要降祸，乃是要使你们有前途、有希望。”你也许正面临一个你以为无法面对的景况，但圣经说：“神能．．．．．．充充足足地成就一切，超过我们所求所想的。”

知道你的人生目的，能简化你的生活人生目的能帮助你划分你该做和不该做的事，也成了你衡量取舍的准则。你只需自问：“这事会帮助我完成神在我人生的目的吗？"

当你需作决定，安排时间或运用资源时，若没有明确目的就没有准则。你会因当时情况、压力或当时心境来决定。没有目的的人会工作过量而疲于奔命，引致不必要的压力、疲乏与冲突。

你不可能做到别人要求你做的每一件事，你只有足够时间去行神的旨意。如果你无法完成一切，便意味着你想做多过神你去做的(或者，有可能是你电视看太多了)。目的导向的人生会导致更简单的生活形态以及更简明的行程表。圣经说：“虚假炫耀，却是贫乏可怜，简朴清淡，却有丰盛生命。”目的导向的人生会带来心境平和。”上主啊，你把完全的平安赐给意志坚强的人，赐给信靠你的人。”

知道你的人生目的，使人生更专注人生有目的，你就会集中精力在最要紧的事上，办事就有果效。

人的天性很容易被琐碎的事分心。我们以自己的人生来玩追逐琐碎事务的游戏。梭罗观察发现，人们过着一个"安静的绝望"的人生，今天，更好的描述则是"无目标的骚动"。许多人就像陀螺，毫无目的不停地以高速转动，但始终留在原地，毫无进步。

没有清楚的目的，你会不停地转换方向、工作、人际关系、教会或其他外在事物。期望每一次改变会解决你的困扰或填满你内心的空虚。你心想：“或许这次会不一样。”可是真正的问题-----缺乏焦点与目的-----并没有解决。

圣经说：“不要作糊涂人，要明白主的旨意如何。”

我们可以从光学中看到焦点的重要。分散的光只有极少的能力和作用，但把它们凝聚起来却可以形成巨大的能源。用一面放大镜可以凝聚太阳光，而点燃和纸张。当光被集中成为雷射线时，连钢铁都能穿透切断。

专注又有目的的人生是大有能力的。能改变历史的伟人，都是生活专注的人。例如使徒保罗，他几乎是一手独力把基督信仰传遍罗马帝国。他的秘诀就是过一个专注的人生。他说：“我将我所有的精力专注在一件事上，就是忘记背后，努力面前的。”

如果你要有所作为，便要专注！不要再池边戏水，不要想什么都做；少做些，甚至删除一些好的活动，只专心做真正要紧的事。不要将活动绩效混为一谈，你很可能非常忙碌却毫无目的，那有何意义呢？保罗说：“要专心竭力追求目标，我们心里所想要的一切，神会赐给我们。”

知道你的人生目的，生命才会有动力目的往往会带来热忱，没有任何东西比清晰的目的更有动力。反之，缺乏目的的人，不会有热忱，对他来说，就算是起床这样简单的事，也是一件大事。我们疲累、乏力和失去喜乐，常常是由于一些无意义的工作，而非因工作过劳。

萧伯纳曾说：“人生真正的喜乐是当你感到自己是为伟大的目的而活，是当你觉得自己是大自然的力量，而不是无病呻吟、自怨自艾，只懂得埋怨世界不能令你快乐。

知道你的人生目的，预备你面对永生许多人穷毕生之力要在世上名留千古，希望死后仍然被人所怀念。但至终最重要的却不是他人对你的看法，而是神对你的看法。人们往往没有领悟到，所有的成就最终都会被超越，纪录会被打破、名声会褪色、贡献会被遗忘。杜布森博士在大学读书时的志愿是要当学校的网球冠军。当他的奖杯被永久放在学校的奖杯陈列柜时，他觉得非常自豪。多年之后，有人把奖杯邮寄给他，并告诉他那是他们在学校装修时从垃圾箱里找到的！杜布森说：“不久之后，所有奖杯都会被人当废物丢弃。”

在世上留下遗产是短视的，智者会花时间去建立不能朽坏、永恒的基业。你生存在世上不是为了要人记念，而是为永恒作准备。终有一天，你会站在神的面前，在你进入永恒之前，他要查核你的一生。圣经说：“我们都要站在神的审判台前．．．．．这样看来，我们各人都要把自己的事向神交代。”庆幸的是，神原希望我们通过这个考试，因此他把试题预先给了我们。根据圣经，神会问两个重要的考题。

第一，"你怎样对我的儿子耶稣基督？"神不会查问你的宗教背景或对教义的看法；唯一要紧的是，你曾否接受耶稣为你所做的一切？是否学习爱他并信靠他？耶稣说：“我就是道路、真理、生命；若不藉着我,没有人能到父那里去。”

第二，"你将我所给你的用来做什么？"你的一生做了什么？这包括神给你的恩赐、才干、机会、精力、关系和资源等等。你把它们全用在自己身上呢？抑或用在完成神为你预定的人生目的上？

这本书就是要帮助你预备好回答这两个问题。第一个问题决定你将来会在哪里度过永恒。第二个问题则决定你在永恒中做什么。当你读完本书时，你便知道如何回答这两个问题了。

第3天我的人生目的省思思想要点：有目的的人生是平安的。。

背记经文：坚心倚赖你的，你必保守他十分平安，因为他倚靠你。(以赛亚书26：3节上)

思考问题：家人和朋友认为我被什么主导我的人生？我自己又希望由什么主导人生？


第四天为永恒而创造

神．．．．．．将永生安置在世人心里。(传道书3章：11节)

神创造的人类绝不是只为生存于世上一朝半日而已！人是为永生而被造的。--林肯

生命绝非仅止于此生。

人生在世，其实只是彩排，为未来公演之日作准备。死后，在永恒中，你逗留的时间将比今世长久得多。人世间只是舞台、赛前的热身操、进入永生前的考验期。此生本为来生而预备。

你活在世上最多不过百年光景，但在永恒中你将度过无穷岁月。你在地上的日子，正如汤玛斯爵士说：“不外乎是永恒中的一个插曲。”你原是为永恒而造。

圣经说：“(神)将永生安置在世人心里。”你天生便是有追求永生的本性。因为神原是照着他自己的形像造人，要人活到永恒。虽然我们知道人人终有一死，死亡看来还是既不自然又不公平，原因是神在我们的脑中早已种下寻求永生的意念。

你的心脏总有停止跳动的一天，那便是你物质生命存活的终止，人生在世的句号，但却不是你的终局。你的肉体不外是你灵魂的暂居之所。圣经形容你的肉体是"帐棚"，而你的将来的身体则被喻为"房屋"。圣经说：“我们原知道，我们这地上的帐篷若拆毁了，必得神所造，不是人手所造，在天上永存的房屋。”

人生在地上或许有很多选择，但永恒却只有两个选择：天堂或地狱。你与神永恒的关系将由你与他在地上的关系决定。你若学会如何爱慕、信靠神的儿子---耶稣，你会被邀请与他分享永生；但若拒绝他的爱、宽恕与救赎，你将永世永远与神分离。

鲁益师说：“世上有两种人，一种人对神说：“愿你的旨意成就'；另一种人，神则对他说：“好吧，随你所欲。”"可悲的是，太多人选择了今生不与主同行，以致要在永恒中与他永别。

当你明白，今生不是只有目前，而是为未来的永生作准备时，你的生活方式自然会有所改变。你会开始按照永恒的准则来生活，这将会影响你处理人情事故的态度与方式。很多以往认为十足重要的活动、目标与问题，刹那间变得不值一顾了。因为你愈接近神，万物就愈变得微不足道。

当你活在永恒之光下，你的价值观便会有所改变。你会更懂得善用金钱和时间。你会重视人际关系和品格超过财富、成就，甚至欢乐。你会重整优先次序：追上时代脉动、时装潮流或流行的新价值，都显得无关紧要了。保罗说：“我先前以为对我非常重要的，现在因着基督所行了的，再不看重了。”

如果你在这世上的生命便是你的一生，我会促请你马上好好享受生活。别管什么道德、美善，更无须忧虑后果，只管放纵私欲。但是事实并非如此，死亡不是终点站，而是你进入永恒的中转站，因此你要承担在世上所做的一切后果。今生所做所为的一切，都会在永恒中发出回响。

现世生活最可怕的就是只顾目前。若要能善用你的今生，必须时刻有永恒的意念与价值观。今生绝不只限于目前！今天只是冰山一角，永恒才是你没看见的全貌。

在永恒中与神同在会是如何呢？坦白说，以我们有限的头脑实在无法完全领略属天的奇妙与伟大。这好像你向一只蚂蚁解释什么是电子网络一样，徒劳无功！用来形容解释永恒之乐的字句，确实还未被创造出来！如圣经所说：“上帝为爱他的人所预备的，是人见所在地未见，闻所未闻，甚至是想也想不到的那么的美好。”

然而，神早已在他的话语之中让我们隐约一瞥永恒的点滴。我们知道，此刻神正在为我们准备永久的住处。在天堂我们会与已信主的挚爱亲朋相会，不再有痛苦愁烦；我们亦会领受我们在地上尽忠的奖赏，并且会获派去做我们喜欢的工作。我们不会躺在云端，头顶着光圈弹竖琴！我们将会与神共聚，永不分离。有一天，主耶稣会说：“你们这蒙我父赐福的，可来承受那创世以来为你们所预备的国。”

鲁益师在他的七册儿童寓言名著《那里亚故事集》的最后一页捕捉了这个永恒的概念：“对我们来说，这便是所有故事的终结．．．．．．但对他们却是真正故事的序幕。这世上的岁月．．．．．．有如对面和目录，现在才是那伟大故事第一章的开始，虽然从没有人阅读过，但故事的发展却从未停止过，并且总是一章比一章精彩。”

神对你这一生有一个目的，但这目的却不限于此生。他的计划远超越你在这地上所度过的几十年。你所拥有的不是"一生难得一次的机会"，而是跨越今生的机会。圣经说：“耶和华的筹算永远立定，他心中的思念万代常存。”

人们通常只会在追思礼拜上才想到永恒的问题，而且往往流于肤浅、伤感的想法，对永恒抱着无知的看法。你或许觉得整天想着死亡是病态，但其实逃避死亡的事实，才真正是不健康的想法。只有傻瓜才会完全不为人人都知道终要发生的事来打算、浑浑噩噩地过他的一生。我们其实应该多思想一点永恒，而不是不加理会。

你在母腹中所度过的九个月，并非是行程的结束，而是为生命的开始作准备。同样地，此生是为来生作准备。你若藉着耶稣与神结合，便无须惧怕死亡，这正是通往永生之门。当面临死亡时将是你人生在世最后的一刻，却不是你的心头，乃是进入永生的生日。正如圣经上记载：“我们在这世上原来就没有永久的家，乃是寻求那将来在天上永恒的家。”

以永恒作准绳，我们在世不过是一瞬之间，但其结果却存至永远。今生的行为要成为来生的终局。我们应该"晓得我们住在肉体内的日子愈久，便和主耶稣在天家重聚的分离愈久。”数年前有句流行的口号鼓励人每天活得"像是生命的最后一天。”亨利马太说：“我们每天都该为自己最后的那日作准备。”

第4天我的人生目的省思思想要点：生命并不止于此时此地。

背记经文：这世界和其上的情欲都要过去，唯独遵行神旨意的，是永远常存。(约翰一书2：17节)

思考问题：既然我为永恒而受造，那么从今日起，有哪件事我应停止去做，哪件事我应开始去实行？


第五天从神的观点看人生

你们的生命是什么？(雅各书4章14节下)

我们所理解的事物，不在于他们本身是怎样，而在于我们本身是怎样。--林肯

你的人生观塑造你的人生。

你对生命的看法，决定你一生的命运。你的看法会影响你怎样投资你的时间、运用金钱和才干，以及处理人际关系的态度。

想了解别人最好的办法之一是问他们：“你对人生的看法如何？"你会发现人人都有不同的答案。有人告诉我：“人生是一个马戏团、一片地雷阵、一列云霄飞车、一块拼图板、一首交响曲、一趟旅程、一支舞蹈。”有人曾说：“人生是一部旋转木马，有起有落，有时只是不住地转。”又有人比喻：“生命有如一辆配备十段变速的脚踏车，有些档却从未用到。”更有人说：“生命有如一场牌局，无论手中握的牌如何，你都得玩。”

倘若请你描绘你的人生图像，你脑海中会出现什么？那图像就是你的人生比喻，这就是你自觉或不自觉的人生观，也反映你对人生的看法和期望。人们往往透过衣着、饰物、汽车、发型、保险杆的标语，甚至纹身，把他们的人生比喻表现出来。

这个隐藏的人生比喻对你的影响远超过你所知晓，它决定你的期望、你的价值观、你的人际关系、你的目标，以及你处事的先后次序。举例来说，如果你认为人生是一场派对，你最重视的是如何寻开心；如果你看人生是一场赛跑，你所重视的是速度，因而你经常匆匆忙忙；如果你看人生是马拉松比赛，你所看重的是耐力；如果你看人生是一场战争或游戏，你会看重输赢。

你的人生观是怎样的呢？你或许是建基于一个错误的比喻上。要达到神造你的目的，你要挑战传统智慧，以圣经的人生比喻来代替。圣经说：“不要向这世界看齐，要让上帝完全改变你们的心思意念，你们就会明白上帝的旨意，知道什么是良善、完全，是他所喜欢的。”

圣经提供了三种比喻来教导于神对人生的看法：人生是一场考验、一个信托，及一项暂时的任务。这些看法就是目的导向人生的基础。现在我们先看头两项，第三项将于稍后讨论。

人生是一场考验这种比喻在圣经中多次出现，神不断在试验人的品格、信心、顺服、爱心、正直以及忠诚。试验、引诱、熬炼、考验等字眼在圣经中出现超过二百次之多。神考验亚伯拉罕，要他献以撒为祭；也考验雅各，要他多会出几年的劳力，才可娶拉结为妻。亚当、夏娃在伊甸园的考验中失败了，大卫也曾多次在考验中失败，但圣经中亦有许多胜过考验的例子，如约瑟、路得、以斯贴、但以理等等。

经过考验，品格就能够被塑造及显明出来，而整个人生就是一场考验。神总是考验你，他经常注意你如何面对他人、困难、成功、冲突、疾病、失望，甚至天气！就连替人开门或从地上拾起废物，以及你对服务员和侍应生的态度等等简单的行动，神也在留心观察。

我们不知道神要你面对的所有考验，但基于圣经，我们可以预估其中一部分。你要面临的考验包括：重大的改变、延迟兑现的承诺、不可能解决的难题、未蒙应允的祈求、无理的批评、甚或无辜的悲剧。在我的人生中，我发现神用难题来考验我的信心，以处理财物的态度来考验我的盼望，也透过人来考验我的爱心。

人生很重要的一个考验就是当你感觉不到神的同在时，你会如何反应。有时神会故意退隐，让我们感受不到他的同在。犹大王希西家就曾经历过这个考验，圣经说：“上帝就离开了他，为要试验他，好知道他心中的一切。”希西家曾经享受与神亲密相交的喜乐，但在他生命中的重要时刻，神却叫他孤立无助，以此考验他的品格，显露他的弱点，为的是要预备他能担当更多的责任。

当你明白人生是一场考验时，你就会知道人生没有一件事是无关痛痒的。即使最微不足道的事件，对你品格的培养都至为重要。每一天都重要，每一刻都是你成长的机会，会让你的品格继续成长、更能表达爱心，更倚靠神。有些考验似乎势不可挡，另有一些你可能全然不觉，但这一切都有永恒的意义。

可喜的是神要你胜过这些人生的考验，因此，他绝不容许你面临的考验大过他所给你去应付的恩典。圣经说：“你们所受的试探，无非是人受得起的。上帝是信实的，他心不容许你们受试探过于你们抵受得住的，而且在受试探的时候，必定给你们一条出路，使你们能忍受得住。”每一次你胜过一个试验，神都知道，并且为你预备了永恒的奖赏。因为圣经说：“能忍受试炼的人是有福的，因为他经过考验之后，必得着生命的冠冕，这冠冕是主应许给爱他的人的。”

人生是一个信托这是圣经提供的第二个人生比喻。我们在世上的时间、精力、才智、机会、关系、资源等等，都是神的恩赐，托付我们为他照顾并管理。无论神所赐的是什么，我们都只是他的管家。要明白这个管家的观念，先要承认神是世上所有一切的主宰。圣经说：“地和地上所充满的，世界和住在世上的，都是属于耶和华的。”我们在世上短暂的年日中，其实并没有真正拥有什么，都不过是神借给我们在世时使用而已。在我们出生之前，一切原是神所有，而当我们离世之后，神会把这一切借给其他人使用，你只不过暂时享用罢了。当神创造亚当夏娃之后，他委派他们管理万物，指派他们作他的财产信托人，圣经说：“上帝赐福给他们，说：“你们要生养许多儿女，使你们的后代遍满全世界，控制大地。”"

神给人的第一份工作，就是管理并照顾神在世上的东西。他从来没有废除这个角色，这也是我们今天人生的目的之一。我们应视所享用的每一样东西为神所托付的。圣经说：“你们有哪一样不是上帝所赐的呢？若你们一切都是从上帝而来的，那又有什么值得你自尊自大、目空一切、好像什么都是自己的功劳呢？"

多年前，一对夫妇让我们使用他们坐落于夏威夷海滨的华美别墅度假。那是我们绝对负担不起的旅游经历，令我们非常享受。他们再三叮咛：“就当是自己的家吧！"我们也就恭敬不如从命！泳池、美食、毛巾、碗碟，甚至睡床都随心所欲，尽情享用。但是，我们自始自终清楚明白这地方不是我们的，所以也特别小心处理每一样东西。我们因而享受了可以使用却无须拥有的好处。

我们的文化告诉我们：“不属自己的东西，你必不会珍惜。”但基督徒的人生有更高的准则：“因为这全是属于神的，我一定要尽力爱惜保管。”圣经说：“管家最重要的条件是忠于职守，诚实可靠。”主耶稣常指出人生是一个信托，并且用许多故事来阐明我们对神应负的责任。在按才干受托付的故事中，一个事业家在出国前把家业交托给仆人看管，回来后论功行赏说：“你这又良善又忠心的仆人，你在不多的事上有忠心，我要把许多事派你管理，可以进来享受你主人的快乐。”

当你行完人生路时，神会察看给予你的托付，对你作出评价和奖赏。因此，你所做的每一件事，就算是日常简单的琐事，都有永恒的意义。倘若你看一切都是神的信托，神应许会在永恒中有三个奖赏。首先是神会肯定你的价值，他会说：“好！做得好！"其次是他会提升你，在永恒中接受更重大的责任：“我要让你管理更多。”然后是一个荣耀的欢度：“进来享受你主人的快乐。”

大多数人都未能明白金钱是从神而来的考验与托付。神以钱财来教导我们信靠他。对许多人来说，金钱的确是最大的考验。神察看我们如何使用金钱，以此考验我们是否值得信赖。圣经说：“如果我们在不义的钱财上不忠心，谁还把真实的钱财托付给你们呢？"

这是一个很重要的真理，神说，我处理钱财的态度与我的属灵生命有着直接的关系！我怎样管理使用我的金钱(属世的财宝)，决定神可以托付我多少属灵的福气(真正的财富)。让我问你一句：你处理金钱的态度有否阻碍了神在你人生中更多的作为呢？你配得更丰富的属灵财宝吗？

耶稣说：“多给谁，就向谁多取；多托谁，就向谁多要。”人生是考验和信托，神给你愈多，他也期望你负更大的责任。

第5天我的人生目的省思思想要点：人生是一场考验与信托。

背记经文：人在最小的事上忠心，在大事上也忠心。(路16:10)

思考问题：最近发生什么事，让我明白这原是来自神的考验？神所给我的最大托付是什么？


第六天人生是一项暂时性的任务

主啊！求你叫我晓得我的生命多么短促，我的寿数有多少，我的生命如飞逝去。(诗篇三十九篇4节)

我不过是人间的过客。(诗篇一一九篇19节上)

人生在世是一项暂时性的任务。

圣经里充满许多比喻，都教导我们关于人在世生命的短暂与虚幻无常。生命被形容为一滴朝露，一名快跑者，一次呼吸，一缕轻烟。圣经说：“我们不过从昨日才有．．．．．．我们在世的日子好象影儿。”

要善用你的人生，必须不忘两个事实：第一，和永恒相比，人生极其短暂；第二，尘世只是暂时的居所，你不会在这里停留很久，所以不必太过依恋。求神帮助你学习从他的眼光去看人生。大卫祷告说：“主啊，求你使我明白我在世的年日何其短暂，让我了解我在这里只能再留片刻。”

圣经一再地用他乡客旅来形容人生在世的短暂，这不是你永久的家乡，也不是你最终的归宿，你只是个过客，暂时往访罢了。圣经用外地人、客旅、外国人、陌生人、访客、旅客等字眼，来形容人生在世的短暂，大卫说：“你们既称上帝为你们的父，就应该在世上像寄居者那样生活。”

在我所居住的加州，有许多人从世界各处移民来此地工作，却仍然保留自己祖国的公民身份。他们被要求携带居留证(一般称作"绿卡")，准许他们虽然不是本地公民也可以在此工作。基督徒也应该携带属灵绿卡来提醒自己，我们的公民身份是在天堂，神说他的儿女对人生的想法应该有别于非信徒，"他们．．．．．．专以地上的事为念。我们却是天上的国民，并且等候救主。”真正的信徒明白在地上的几十年生命之外，还有更长远的生命。

你的身份系于永恒，你的家乡是天堂。当你掌握到这个真理时，你就不会再汲汲营营地要赚得全世界了。神对于那些只为现今而活、认同属世价值观与生活方式的人率直地警告其危险。当我们与世俗的试探眉来眼去地调情时，神称之为属灵的奸淫。圣经说：“你们这些淫乱的人哪，岂不知与世俗为友就是与神为敌吗？"

假设你被指派代表你的国家到敌国去担任大使，你可能需要学习那国的语言，适应一些当地的文化与风俗，有好的礼节并完成任务。作为使节，你不可能在敌阵中孤立自己，你必须和他们保持联系才能达成使命。

但倘若你在那里过得非常自在，以致爱上那个国家，把它当作自己的家乡，你的忠贞与使命将会改变，作为使节的角色将有所妥协。本来是代表你祖国的使者，却成了叛徒。

圣经就：“我们是基督的使者。”可悲的是，许多基督徒出卖了他们的王和他的国度。他们愚昧地以为既然生活在世上，这世界就是他们的家乡。他们错了！圣经清楚地说：“朋友，这世界并非你家，不要太自得其乐，千万别因纵容私欲而赔上了灵魂。”神警告我们不要过于依恋周遭的一切，因为它们都是暂时的。圣经告诉我们说：“在世上有享受的，要学习对世界毫无留恋，因为我们眼所见的世界，很快就要过去了。”

与以往世代相较，现今多数西方世界的生活是前所未有的舒适，我们不断被娱乐、取悦与迎合。面对五光十色魅惑人的媒介，确实容易让人忘记追寻幸福快乐并不是人生的目的。

唯有当我们谨记人生是试验、是信托，是暂时性的任务时，这些东西的吸引力才不再支配我们的生命。我们是为更美之事而预备的，"因为所见的是暂时的，所不见的是永远的。”

"世界不是我们最终的家乡"，这个事实也解释了何以基督徒在世上要经历许多困难、忧伤与拒绝。这也解释了为什么一些神的应许似乎未曾兑现，一些祈求似乎未得应允，一些情况似乎很不公平。因为还不到故事的结局！

为了让我们不至于太过依恋这个世界，神容许在我们的人生感受到深深地不满足，是一种在今世永远无法被满足的渴望。我们在这里不可能完全快乐，因为本来就不当如此！这里不是我们终极的家园，我们是为更好的事物而被造的。

鱼绝不会喜欢住在陆地上，因为他是为水中生活而被造的，你若不许鹰展翅飞翔，他必然无法满足。你在世上永远不会完全满足，因为你是为更大的目的而被造的。你在此生会有一些欢乐的时光，但与神为你所安排的相比，这些欢乐都显得微不足道。

了解"人生在世只是暂时性的任务"，必会完全改变你的价值观。你会以永恒的价值为决策的关键，而不着眼于短暂的价值。正如鲁益师所说：“不是永恒的，就毫无用处。”圣经说：“原来我们不是顾念所见的，乃是顾念所不见的。因为所见的是暂时的，所不见的是永远的。”

你若以为，神对你的人生期望一如世人的想法，就是物质丰厚、功成名就，这便是致命的错误。丰盛的生命和丰富的物质扯不上关系，对神的忠心也并不保证事业成功，甚或事奉成功。因此，绝对不要注目于暂时的荣誉。

保罗是极其忠心的人，最后却要坐牢；施洗约翰也尽忠，下场却是被斩首。千千万万忠心的人，有的作了殉道者，有的丧失所有，也有的到了生命终点仍是籍籍无名，不过这个"生命的终点"，却绝非真正的终点！

在神的眼中，最伟大的信心英雄并不是那些在世飞黄腾达，有财有势的人，而是那些认定人生是暂时性任务、忠心服事、向往永恒奖赏的人。圣经提到这些神国英雄榜时，是这样说的：“这些人都是存着信心死的，并没有得着所应许的，却从远处望见，且欢喜迎接，又承认自己在世上是客旅，是寄居的．．．．．．他们却羡慕一个更美的家乡，就是在天上的。所以神被称为他们的神，并不以为耻，因为他已经给他们预备了一座城。”你在世的时间并不是你生命经历的全部，必须等待到达天堂时，后半部的经历才会揭晓。故此，我们要靠信心才能在世上过客旅的生活。

有一个为人所乐道的故事，是关乎一位退休回国的宣教士。他和美国总统同船回国。抵达时，岸上挤满了欢呼的群众，又有军乐队、红地毯、鲜明的旗帜及传媒界列队欢迎总统。而这位宣教士却静悄悄地下了船，根本没有人注意到他。他觉得既自怜又自怨，不禁开始向神抱怨，神却温和地提醒他：“我的孩子，你还未回到家呀！"

你到达天堂不用两秒钟便会大声自问：“为什么我把那些暂时性的东西看得那么重要？""我到底在想什么？""为什么我浪费这么多时间、精力和才智在那些不能持久的事物上？"

当人生遇到困难，当你被疑惑击倒，或当你质问为主而活是否值得时，请记住，你还未回到家中。当你过世时，你不是离家，而是回家。

第6天我的人生目的省思思想要点：这世界并非我家。

背记经文：原来我们不是顾念所见的，乃是顾念所不见的，因为所见的是暂时的，所不见的是永远的。(林后4:18)

思考问题：人生在世既是暂时性的任务，我该如何改变我现今的生活方式？


第七天所有一切的缘由

因为万有都是本于他，倚靠他，归于他。愿荣耀归给他！(罗马书十一章36节)

万有都是耶和华照他旨意造的。(箴言十六章4节)

一切都有是为了他。

宇宙存在的最终目的是显明神的荣耀。没有神的荣耀，一切都归于无有。

神的荣耀是什么？那是他自己，也是他的本质、尊贵、光辉、能力的彰显以及他临在的氛围。神的荣耀是他美善以及一切真实、永恒的本质的表达。

神的荣耀在哪里？只要我们举目观看，所有神创造的都反映出他的荣耀。从微小的生物到广大的银河，从日落和星星到风暴和四季，全都把造物者的荣耀显明了。从大自然我们看到神是大有能力的：他欣赏变化，他喜爱美丽，他井井有条，满有创意和智慧。圣经说：“诸天宣布神的荣耀。”

自古以来，神用不同的境况向人彰显他的荣耀。首先在伊甸园、再向摩西、在会幕、在圣殿，然后藉着耶稣直到现今藉着教会将他的荣耀显现。神也用火、云、雷、烟和灿烂的光彩，把他的荣耀表达出来。神的荣光在天上照亮一切。圣经说：“那城内又不用日月光照，因有神的荣耀光照。”

我们从耶稣身上最能看见神的荣耀。耶稣是世上的光，显明了神的本质，使人看得清清楚楚。因耶稣来到世间，我们不需要再摸索揣测神是谁。圣经说：“他是神荣耀所发的光辉。”耶稣来了，使我们真正明白什么是神的荣耀。圣经说：“道成了肉身，住在我们中间，我们看到他的荣光．．．．．．充充满满地有恩典和真理。”

神的荣耀是固有的，因为他是神，这是他的本质。我们不能增加他的荣耀，就如我们不能让太阳更光亮。但神命令我们认识他的荣耀、尊崇他的荣耀、宣扬他的荣耀、赞美他的荣耀、反映他的荣耀，并为他的荣耀而活。为什么？因为神配得！我们应该将所有一切的荣耀归给他。因为神创造万有，因此他配得一切的荣耀。圣经说：“我们的主，我们的神，你是配得荣耀、尊贵、权柄的。因为你创造了万物。”

整个宇宙只有两种被造物不归荣耀给神，就是堕落的天使(魔鬼)和我们(世人)。一切的罪，其根源就是不归荣耀给神，也就是爱其他的东西胜过爱神。拒绝将荣耀归给神是骄傲悖逆，也就是这个罪致使撒但以及我们跌倒殒落在罪中。我们都曾为自己的荣耀而活，却不为神的荣耀而活。圣经说：“因为世人都犯了罪，亏缺了神的荣耀。”

从来没有人把神当得的所有的荣耀归给他，这是我们最大的过犯与罪恶。另一方面，为神的荣耀而活是我们一生所能达到的最大成就。神说：“他们是我的子民，我为了自己的荣耀造了他们。”因此，为神的荣耀而活是我们人生所能达到的最大成就。

怎样把荣耀归给神？

耶稣对天父说：“我在地上已经荣耀你，你所托付我的事，我已成全了。”耶稣以成就神的旨意来归荣耀给神，我们也应当如此。任何受造之物若达成其受造的目的，便是归荣耀给神。鸟以飞行、鸣唱、筑巢归荣耀给神，就连细小的蚂蚁，当它达成其受造目的时，也归荣耀给神。爱任纽曾说：“一个充满生机的人就是神的荣耀。”

荣耀神的方法有很多，这些可以归纳成神对于我们人生的五个目的。本书以下的篇幅将要仔细来研讨。以下是概观：

以敬拜归荣耀给神敬拜是我们对神的第一个责任。我们以享受来敬拜神。鲁益师说：“当神命令我们荣耀他时，其实是要我们去享受他。”神要我们的敬拜是出于爱、感恩与欢喜，而不是当成责任。正如白约翰说：“当我们最因他而满足时，也就是我们最荣耀他时。”

敬拜远超过向神赞美、歌颂、祷告。敬拜是享受神、爱神，并为他的目的献上我人自己的一种生活方式。当你为神的荣耀使用你的生命时，你所做的每一件事都能成为敬拜的行动。圣经说：“用你全身作义的工具来荣耀神。”

以爱信徒归荣耀给神你一经历重生，便成为神家里的人。跟随基督不只是相信而已，也包括归属于神的家，并且要学习爱神大家庭。约翰曾这么写：“我们彼此相爱便证明我们已经出死入生了。”保罗也说：“所以，你们要彼此接纳，如同基督接纳你们一样，使荣耀归与神。”

学习以神爱人的方式去爱别人是你的责任，因为神是爱，这样做就是荣耀他。耶稣说：“我怎样爱你们，你们也要怎样相爱。你们如果彼此相爱，世人就会认出你们是我的门徙了。”

以效法基督归荣耀给神我们既重生归入神家，神就要我人的灵命成熟。什么是灵命成熟的表现呢？就是我们的思想、感情和行为愈来愈像耶稣。你愈效法基督，就愈能荣耀神。圣经说：“当神的爱在我们里面做工时，我们就愈来愈像他，把他的荣耀更丰富地反映出来。”

你接受基督后，神已给了你新的生命和特质。在你的一生里，神会继续改变你的品格。圣经说：“愿你结满了耶稣基督所赐仁义救恩的果子，叫荣耀称赞归与神。”

以服务他人归荣耀给神我们每个人都是神特别设计的，他给我们不同的才干、恩赐和技能，这一切都不是偶然凑合而成的。神给你这些能力不是为了你自私的目的，乃是为了使人得益，正如别人也是为你能获益的缘故，而拥有神所赏赐的才干。圣经说：“按着自己所得的才干彼此服务，好好运用上帝赐给你们各样不同的恩赐．．．．．．能服事人的，要本着上帝所赐的力量去服事，好叫上帝得着荣耀。”

以传扬主爱来归荣耀给神神不要我们把他的爱和他的旨意收藏起来成为秘方。我们一旦认识了真理，他就期望我们与人分享。领人认识耶稣，帮助人找到他们人生的目的，预备他们走向永生的道路，这个职分是我们极大的荣幸。圣经说：“神的恩惠带领多人归向基督时．．．．．，神就更多地得着荣耀。”

你为何而活？

你的余生若要为荣耀神而活，就必须在你的优先次序、人际关系、行程表、及其他一切事情上有所改变。有时候，这意味着选择一条难走的道路。即使耶稣也曾经历过这挣扎。当他知道快上十字架时，他喊叫就：“我现在真是心乱如麻，不知说些什么才好，父上帝啊！救我离开这个时候吧！然而，我原是为这时刻来的，父上帝啊！荣耀你的名吧！"

当耶稣面临叉路时，他究竟选荣耀神、成就神旨意的路，还是选自私过舒适生活的路呢？你也面对同样的抉择，到底要为自己的目标、舒适、快乐而活，还是为那已经应许我们要赏赐永远报偿的神的荣耀而活呢？圣经说：“紧紧抓住自己生命的，就要失丧性命；但你若放开自己的生命．．．．．．就要拥有真实的生命到永生。”

这是好好把事情弄清楚的时刻了，你到底要为谁而活？是为你自己，还是为神而活？你可能犹豫不决，不知道自己有没有为神而活的力量。请不必担心，如果你决定为他而活，神会供应你一切所需要的。圣经说：“上帝已经用他神圣的能力，把我们过敬虔生活所需的一切给了我们，这恩赐是藉着那位呼召我们来分享他自己的荣耀和善德的上帝而得的。”

神正邀请你，以成就他造你的目的生活来荣耀他。这实在是生活的唯一道路，除此以外都只能算是生存罢了。真正的生命始于完全把自己交托给耶稣基督好一刻，假如你不清楚是否已做到，你要做的只是相信并接受就行了。圣经应许说：“凡接待他的，就是信他名的人，他就赐他们权柄作神的儿女。”

你要接受神的邀请吗？

首先，你要相信，相信神爱你并为他的目的造你，相信你不是偶然诞生在这世上，相信你被造是为要活到永远；相信神拣选你，并要你与为你钉死在十架上的耶稣有一份美好的关系；相信不管你曾做过什么事，神都要饶恕你。

其次，你要接受。接受耶稣进入你的生命，做你的救主和生命的主，接受他赦免你的罪，接受他的灵，这圣灵能赐你力量来成就你人生的目的。圣经说：“凡是信和倚靠子的，就能得到一切，并有永永远远的生命。”不论你此刻在哪里，我邀请你低头安静做这个会使你永远改变的祷告：“耶稣，我相信你，我接受你。”请照着做吧！

假如你刚才诚意祷告，恭喜你！欢迎你加入神的大家庭！现在你已经可以开始经历，并成就神在你生命中的目的。我极力劝你把经历与人分享，因为你会需要别人的支持。如果你写信给我，我会寄上一本小册子，叫做"灵命成长的第一步"。

第7天我的人生目的省思思想要点：一切都是为了神。

背记经文：因为万有都是本于他，倚靠他，归于他。显荣耀归给他。(罗11:36)

思考问题：在日常生活中，我怎样能更清楚地觉察到神的荣耀显现在我周围呢？


人生目标：1.神已计划，要你为讨他喜悦而活

他们必称为公义的橡树，是耶和华栽种的，好使自己得着荣耀。

(以赛亚书六十一章3节，圣经新译本)




第八天被造是为讨神喜悦

你创造了万物，你享受创造和万物的存在。(启示录4章14节)

上主喜爱他的子民。(诗篇一四九篇4节上)

神订下计划，要你讨他喜悦。

从你出生的那天开始，神已隐藏在一旁微笑地看着你出生。他要你存活，你的诞生令他非常快乐。其实神并不需要造你，但他选择造你，是因为他享受你的存在。你的存在是为了他的好处、荣耀、目的与欢悦。

你人生的第一个目的便是带给神满足欢心。当你完全明白这个真理时，你就绝对不会再觉得自己微不足道，因为你是有价值的。你在神眼中是这样重要，以致他要你与他同享永生，你的价值可有比这更大的吗？你是神的孩子，你带给他的喜悦没有其他被造之物可以比拟。圣经说：“上帝爱我们，预先决定藉着耶稣基督使我们归属于他，作为他的儿女，这是他所喜悦的，是他的旨意。”

神赐给你最好的礼物之一是你可以享受欢愉，他给了你五种官能感觉和感情去经验生命；他希望你享受生命，而不是忍受生命。你能够享受欢愉，是因为你是照着神的形象被造的。

我们常常忘了神也有情感，他对事物有极深切的感受。圣经告诉我们，神会忧伤、嫉妒和生气，又有怜悯、悲痛和同情。他更会快乐、高兴、满足，也会爱、开心、享受、欢乐，甚至发笑！

讨神喜悦是向神敬拜圣经说：“耶和华喜爱敬畏他和盼望他慈爱的人。”你做的任何一件讨神喜悦的事情都是敬拜的行动。敬拜好象一颗钻石，是多面向的，要用很长的篇幅才能祥尽讲述，因此在这部分，我们要集中讲座敬拜最主要的几方面。

人类学家指出，敬拜是全人类与生俱来的渴求，神将之安置在我们的本质里面，使我们需要与神联系。敬拜就如吃喝呼吸一般的自然。就算我们不敬拜神，也会找寻替代品来敬拜，即使最终敬拜的是自己。神造我们拥有这种渴望，因为神喜爱敬拜他的人！耶稣说：“父在寻找敬拜他的人。”

基于你的教会背景，你也许需要扩大对"敬拜"的了解。你可能以为敬拜是指教会聚会里唱诗、祷告和听道；或者你会联想到仪式、点蜡烛和领圣餐；又或许以为是医病、神迹和各样兴奋的经历。敬拜可以包括这些成分，但却绝不是这些表现而已，敬拜是一种生活方式。

敬拜不仅是音乐对许多人来说，敬拜等同于音乐。他们会说：“我们的教会以敬拜开始，然后讲道。”这是极大的误解，其实教会崇拜节目中每一个部分都是敬拜的行动。祷告、读经、歌颂、认罪、静默、听道、笔记、奉献、洗礼、圣餐、签委身卡，甚至向其他人问安，都包括在内。

事实上，未有音乐之前已有敬拜。亚当在伊甸园时已开始敬拜，但音乐则到创世记四章21节，犹八出生后才开始被提及。如果敬拜只限于音乐，那些不懂音乐的人就不能敬拜了。敬拜不仅止于音乐。

更糟糕的是，"敬拜"常被误用来形容某一种格调的音乐。”我们先唱一首圣诗，跟着唱一首敬拜拜的歌。”或说：“我喜欢节奏快的赞美诗歌，但最欣赏慢板的敬拜诗歌。”这样将节奏快的、音量大的，或用铜管乐器奏出的称为"赞美"，而慢的，安静的，或由吉他伴奏的则是"敬拜"，都是误用了"敬拜"这个名词。

敬拜与一首歌的格调、音量或速度无关。神喜爱所有不同形式的音乐，因为不论快慢、新旧各音量大小，都是他创造的。可能你不全都喜欢，但神却是。只要是心灵和诚实的敬拜，便是敬拜的行动。

基督徒对于在敬拜时应用哪种形态的音乐，常有不同的意见。他们往往会热切地维护自己选择的音乐，认为它们最符合圣经，或最能荣耀神。事实上，并没有"符合圣经的格调"这回事！圣经里没有乐谱，我们甚至已找不到他们以前所用的乐器。老实说，你所喜爱的音乐只是反映出你的性格和背景，与对神的认识无关。一个民族的音乐在另一个民族的耳中，听起来可能是噪音，但对神来说，他喜爱并欣赏各种不同的音乐。

后来没有所谓的"基督教音乐"，只有基督教歌词。其实，是歌词而非其音符使一首歌成为圣诗。也没有所谓"属灵"旋律，因为如果我弹奏一首没有歌词的曲子，你根本无从知道它是否为圣诗。

敬拜不是为自己得益身为牧师，我常收到这样的便签：“我很喜欢今天的敬拜，我从中得益不少。”这是另一个对敬拜的误解，我们敬拜的不是为自己得益，我们敬拜乃是为神。我们敬拜时，目标是为要讨神欢心，而不是让自己开心。

又或许你曾说：“在今天的敬拜中，我毫无得着。”那你敬拜的动机就错了。敬拜不是为你自己，是为了神。当然很多"敬拜"包括相交、造就、交通和传福音，这些都是有益的，但我们不是为自己快乐而敬拜，我们的动机应该是为了要荣耀我们的创造者，并且讨他的喜悦。

在以赛亚书二十九章，神责备人在敬拜时虚伪心不在焉，他们献上的是传统，不能触动神的心，只有热诚和委身才能够。圣经说：“这百姓亲近我，用嘴唇尊敬我，心却远离我；他们敬畏我，不过是领受人的吩咐。”

敬拜不只是你生命的一部分，而是你整个生命敬拜不只限于教会崇拜，圣经告诉我们：“要时常敬拜他。”"从日出到日落都要赞美他。”圣经记载人们无论在做工时、在家里、在战场、在监牢，甚至在床上，都可以赞美神！大卫曾说：“我要时常感谢主，我要不断地赞美他。”

如果你的人生目的是为了赞美、荣耀并讨神的喜悦，你日常生活中的每一项活动都可成为敬拜。圣经说：“你们或吃或喝，无论做什么，都要为荣耀神而行。”马丁路德曾说：“农场女工也可以透过挤牛奶来荣耀神。”

我们怎么才能做第一件事都荣耀神呢？只要把每件事都看成是为主而做的，并且在做的时候不断地与他交谈。圣经说：“无论做什么，都要从心里做，像是给主做的，不是给人做的。”实行敬拜生活的秘诀就是将所做的每一件事当做是为耶稣做的。”要将你平时每天生活上的事如睡觉、吃饭、上班、和其他琐碎事都当作献祭放在神面前。”当你将所做的献给神，并且在做的时候意识他的同在，工作便成为敬拜。当我与妻子开始谈恋爱时，我每时每刻都想念她。早餐时、开车上学时、上课时、排队付钱时、加油时，都不住地想到她！我常自言自语地提到她，又常思念她的可爱之处。虽然我俩相隔数百哩，在不同的大学念书，但因为我时刻想着她，就感觉与她很接近，全然陶醉在她的爱中。真正的敬拜正是如此-----爱上了主耶稣。

第8天我的人生目的省思思想要点：我被造是为讨神喜悦。

背记经文：耶和华喜爱他的百姓。(诗篇149：4上)

思考问题：我可以从哪一件寻常事物开始，把它当作是为主做的来做？


第九天什么事令神欢喜？

愿耶和华因你欢喜．．．．．．(民数记６章２５节)

求你因仆人欢喜，教我生活正直。(诗篇一一九篇１３５节)

讨神欢喜是人生的目标。

既然讨神欢喜是你人生的第一个目的，你首要的工作，就是去发掘如何达成这个目的。圣经说：“总要察验何为主所喜悦的事，然后去做。”圣经清楚给我们一个令神欢喜的例子，那人名叫挪亚。

在挪亚的时代，整个世界已经是道德破产了，每个人不为神，只为自己的享受而活。神无法在地上找到一个想要讨他欢喜的人，他心中忧伤，后悔造人。他因此非常厌恶人类，开始考虑要除灭一切的人类。但是却有一个人让神心中欢畅，圣经说：“可是上主喜欢挪亚。”

神说：“这个人带给我欢笑，我要以他的一家重头开始。”因为挪亚令神欢喜，你我今天才会在世存活。从他的人生，我们可以学习五个令神欢喜的敬拜行动。

当我们全心爱他，神就欢喜即使世上已经没有人爱神，挪亚仍然爱神多过爱世上任何事物。圣经说挪亚终其一生都如此：“挪亚一直跟随神的心意，又享受与神的亲密关系。”这就是神最想从你那里得到的！这就是宇宙最令人惊讶的真理-----我们的创造者盼望你能回应他的爱，他说：“我不要你们的献祭，我要的是坚定的爱，我要我的子民认识我。”

从神所说的这句话，你能否感受他对你的感情？神深深爱你，并渴望你的回应，又期待你认识他，花时间与他在一起。这就道出为何学习爱神和被他所爱，是你生命首要的目的。耶稣称这为最大的诫命：“你要尽心、尽性、尽意爱主你的神。这是诫命中的第一，且是最大的。”

当我们全心信靠他，神就欢喜神喜悦挪亚的第二个原因是，挪亚即使在看来不合逻辑的情况下，仍然坚信神。圣经说：“由于信心，挪亚在还没有见到的事情上面，听从神的警告，造了一条方舟，使他和全家得到安全。这样，他定了那世代的罪，自己也从神领受了因信而有的义。”

试想像这个情景：有一天，神来到挪亚面前说：“我对人类很失望，除了你之外，世上所有的人都不思念我，只有你挪亚，看到你，我便欢喜。你的人生令我欣喜，我准备用洪水毁灭整个世界，只留下你的一家来重新开始。你去做一艘很大的船，它要救你和所有的动物。”

这会给挪亚带来三个难题：第一，挪亚从来没有看过下雨，因为在洪水之先，神藉地上的雾气滋润大地。第二，挪亚居住的地方与海洋相距十万八千里，就算他晓得怎样造大船，他又该怎么把大船拉到水中？每三，挪亚如何把所有动物凑在一起，并照料他们？但是挪亚毫无怨言，也没找藉口推辞，他完全信靠神，因此得神喜悦。

完全信靠神的意思是，信任他知道什么对你的人生最好。你期待他持守他的应许，帮助你解决困难，并且在需要时使不可能的变为可能。圣经上说：“他喜爱荣耀他并信靠他恒久的慈爱的人。”

挪亚用了一百二十年的时间才做好方舟，我相信他曾面对许多令人沮丧受挫的日子。年复一年没有下雨的迹象，他被残酷地批评为"这个自以为神对他说话的狂人！"我能想像挪亚的孩子们对于在自家前院兴建大方舟一定常常尴尬万分。即便如此，挪亚仍然信靠神。

你生命中有哪些需要完全信靠神？信靠是敬拜的行动，就好象孩子信靠父母的爱与智慧，父母就快乐。同样地，你的信心也能讨神的欢心。圣经说：“人非有信，就不能得神的喜悦。”

当我们全心全意遵从他，神就欢喜保存各种动物免受洪水侵袭，需要在补给活动的细节上花费许多的心力。每件事情都必须完全按着神的指示去完成。神没有说：“挪亚，随你的心意做一艘船吧！"神清楚指示船身的大小、形状、材料，以及要带上方舟不同数量的动物。圣经描述挪亚的回应：“挪亚就这样做了，上帝吩咐他的，他都照样做了。”请注意，挪亚是完全遵行(没有疏忽任何指示)，他完全依照神的时间与方法。这是全心投入的表现，难怪神喜欢挪亚。

假如神叫你造一艘大船，你是否会感到疑惑、抗拒，或有所保留？挪亚却没有，他全心全意地顺服神。这意味着毫无保留或迟疑地去做神要你做的任何事，也没有任何耽搁来对主说：“我来祷告看看"，你没有任何延迟地去做。每一位作父母都知道，延迟的顺服就是不顺服。

神对于要你去做的事没有义务要向你解释或提供理由。我们可以慢慢了解真相，却不能拖延抗命。立即的顺服比毕生钻研圣经更能令你认识神。事实上，某些命令除非先遵行，否则你永远不会明白它的意义。

我们往往尝试选择性地遵从神，我们会向神列出喜欢遵行的清单，却漠视那些我们认为不全情理、困难、昂贵或不讨好的事。我会去教会，但不会十一奉献；我读圣经，但不原谅那个曾伤害我的人。部分的遵从其实等于不遵从。全心的遵从是热切又满有喜乐地去做。圣经说：“欢欢喜喜地顺服他。”

这正是大卫的态度：“耶和华啊，求你把你的律例指教我，我必遵守到底。”

雅各对基督徒说：“我们讨神欢喜是因着我们所做的，不是单因着我们所信的。”这是说明救恩不是赚得的，只是出于神的恩典。不过作为神的儿女，藉着遵从神的命令，你可以讨他喜悦。为何遵从神能讨神喜悦？因为这表示你真正地爱他。耶稣说：“你们若爱我，就必遵守我的命令。”

当我们不断赞美他，神就欢喜没有比接受别人衷心赞美和欣赏更能令我们开心，神也是这样。当我们崇拜仰慕他，他就欢喜。

挪亚的一生令神喜悦，因为他活在赞美和感恩中。洪水结束后，挪亚所做的每一件事便是筑坛献祭，表达他对神的谢意。圣经说：“挪亚为耶和华筑了一座坛．．．．．．在坛上献祭。”

因为耶稣的牺牲，我们不需要像挪亚般献上祭物，取而代之的，却要以"颂赞为祭"、以"感谢为祭"。我们赞美他是神，感谢他的作为。大卫说：“我要以诗歌赞美神的名，以感谢称他为大！这便叫耶和华喜悦．．．．．．”当我们向神献上赞美与感恩时，一件奇妙的事情会发生：那就是当我们令神欢喜满足时，自己的心灵也同时充满喜乐！

我母亲很喜欢为我下厨，甚至在我与凯婚后回老家，她都会预备丰富的家常美食。她生命中最快乐的事之一，就是看见这些孩子们高兴地吃喝享受她所预备的食物，我们吃得愈开心，她内心就愈快乐。当然，我们也因着表达对她厨艺的赞赏，而享受取悦她的快乐，这是双方面的享受。因此，每当我吃这顿大餐时，也要取悦母亲，于是皆大欢喜。

当我们使用我们的才干时，神就欢喜洪水之后，神给挪亚这些简单的指引：“你们要生养众多，遍满了地．．．．．．凡活着的动物都可以作你们的食物。这一切我都赐给你们，如同菜蔬一样。”神说：“现在是生命向前进的时刻了，做我计划人类去做的事，成家立室，耕种养生，真正做人！这正是我造你的模样。”

你也许认为做"属灵"的事，如读圣经、聚会、祈祷、分享见证才会讨神喜悦。你可能以为神对于你生活的其他部分不关心。事实上，神乐于察看你生命里的每个细节，无论你在工作、嬉戏、休息或进食，他不会遗漏你任何一个动作。圣经说：“敬虔人的脚步由主来指引，他喜悦他们生活中的每一个细节。”

除了犯罪，我们只要存着赞美神的态度去做每件事，每一件事都能讨神喜悦，包括洗碗、修理机器、推销产品、编写电脑程式、耕种、养家等都能荣耀神。神如同自豪的父母，他特别享受观看你使用他赏赐你的才干与能力。神刻意赐世人不同的恩赐，他造某些人运动神经特别好，又造某些人分析能力特别好。你或许有机械方面的、数学上、音乐上，或上千种其他不同的恩赐，这一切的才干能力都能令神欢喜。圣经说：“他按序塑造每一个人，现在察看我们所做的一切。”

埋藏你的才能，或试图模仿他人，都不能荣耀神或令他快乐，唯有做你自己才能令他欢喜。当你抗拒自己任何一部分时，就是否认神创造你的智慧和主权。神说：“你没有权利与你的创造主争论！．．．．．．你不过是被陶匠所创造的陶瓷，泥土不会问：你为何将我造成这个样子？"

电影"火战车"中，奥林匹克短跑选手艾瑞克李德说：“我相信神造我是有一个目的，但他也使我跑得快，每当我跑步时，我都感到神的欢喜。”后来他又说：“放弃跑步，就是蔑视神。”从来没有不属灵的恩赐，只有被误用的恩赐。现在就开始运用你的恩赐，讨神喜悦吧！

神也欢喜你享受他的创造，他给你眼睛享受美丽的事物、耳朵享受声音、鼻子与味觉享受味道与美味、皮肤下的神经享受触觉。当你心存感恩，每个享受的行动就成为敬拜的行动。圣经说：“神厚赐百物给我们享受"

神甚至享受观看你睡觉！当我的孩子还小时，我记得观看他们酣睡的样子是我极大的享受。许多时候，他们日间惹麻烦、不听话，但是他们安睡时却显得很满足、放心、平和。我便想起我多么爱他们。我的孩子们不需要为我做什么，我便能享受他们。单单看着他们呼吸的样子，我已经很快乐，因为我爱他们。往往凝望着他们的胸膛上下起伏，我便开心得热泪盈眶。同样地，当你睡眠时，神也是这样地含着爱凝视你，因为你是他的创作。他爱你，好象你是世上唯一的一个人一般。

父母从来不会要求子女完美成熟，才能享受他们，父母享受子女每一个成长阶段。同样地，神不会等我们变得成熟才喜欢我们，他爱你，享受你属灵成长的每个阶段。

或许在你成长的当中，有无法取悦父母的，请你不要认为神对你感觉也是这样。他知道你无法成为完美或不犯罪。圣经说：“他当然知道我们是什么做成的，他记得我们不过是尘土。”

神察看的是人内心的态度--渴望要讨他的喜悦是你内心最深的渴望吗？保罗的人生目标是：“我们立定心志，无论是生存住在肉身躯体之内，或是因死亡而离开了躯体，都以取悦主为目标。”在永恒的意义里，你生命的焦点应该从"我能从生命中获得多少快乐？"成为"神在我身上可以获取多少快乐？"

二十一世纪，神正寻找像挪亚的人，就是那些愿意讨神喜悦的人。圣经说：“耶和华从天上垂看世人，要看看有智慧的没有，有讨他喜悦的没有。”过讨神喜悦的人生是否成为你的目的？神会为完全投入这个目的的人成就一切。

第9天我的人生目的省思思想要点：当我信靠神，他就欢喜。

背记经文：耶和华喜爱敬畏他和盼望他慈爱的人。(诗篇147：11节)

思考问题：既然神知道什么对我是最好的，我应该在生命中哪些部分更信靠他？


第十天敬拜的中心？

你们要把自己奉献给神．．．．．．把整个自己奉献给他，作为公义的器皿。(罗马书6章13节)

敬拜的中心是降服。

降服不是一个受欢迎的词，几乎与顺服一样地不受欢迎。它似乎蕴含失败的意思，令人联想到打败仗、输了游戏或向强者屈服。无人想作失败者。这字眼往往带有负面的意思，例如被追捕的犯人向官方投降。

现今充满竞争的文化教导我们千万不可放弃或让步，因此我们也就很少听到"降服"这两个字。如果争胜代表一切，降服简直是不可思议。我们宁可谈论得胜、成功、克服以及征服，却不愿提及让步、遵从、及降服。然而，降服于神却是敬拜的中心，这是对神奇妙的爱与怜悯的自然反应。我们将自己交给神，不是出于害怕或责任，而是因着爱：“因为神先爱我们。”

罗马书中足足用了十一章的篇幅，解释神对我们难以置信的恩典之后，保罗激励我们在敬拜中以整个生命来降服于神：“所以弟兄们，既然神这样怜恤我们．．．．．．把自己当作活的祭物献给神，专心事奉他，蒙他喜悦。这就是你们应该献上的真实敬拜。”真正令神欢喜的敬拜，是将自己完全交给神。这节经文的前后部分都有奉献的字眼。奉献自己给神就是敬拜的真谛。这种全人降服的行动有不同的名称，例如献身、让耶稣居首位、背起自己的十字架、向自己死、顺服圣灵。但名称虽重要，更重要的是你真正去行出来。神要你百分之百地献予他，百分之九十五也不行。

有三个障碍拦阻我们完全降服于神：恐惧、骄傲及困惑。我们不明白神多么爱我们，我们想控制自己的生活，误解了降服的真义。

我能信靠神吗？

信靠是降服的基本要素之一。除非你信靠神，否则你不会降服于他，除非你熟识他，否则你不会信靠他。恐惧阻碍我们降服，但爱能除去一切恐惧。你愈知道神多么爱你，就愈容易降服于他。

你怎么知道神爱你？他给了你许多证据，神说他爱你，他的眼目从不离开你，他关心你生命的每个细节，他让你享受各样美事，他对你的人生有美好的计划，他宽恕你，他满有爱心忍耐你。神的爱远超过你所能想像的。

神对我们的爱最伟大的表达莫过于神的儿子为我们牺牲：“唯有基督在我们还作罪人的时候为我们死，神的爱就在此向我们显明了。”如果你想知道神有多在意你，看看基督在十架上张开的两臂，正是向你说明：“我爱你这么多，情愿死也不愿没有你而活着。”

神不是一名残暴的奴隶监工或恶霸，用武力迫使我们去降服。他不曾想要破碎我们的意志，只是恳请我们自愿跟随他。神满有慈爱又任我们自由自在，当人降服于神，就有真自由，而不是束缚。当我们完全向主耶稣降服，便会发现他不是暴君，而是救主；不是老板，而是兄弟；不是独裁者，而是朋友。

承认自己的有限骄傲是阻碍我们完全降服的第二个因素。我们不愿承认自己只是受造之物，不能控制每一件事。”你们便如神．．．．．．”这就是最原始的试探。想要完全掌控的欲望是我们生活中种种压力的根源。生活是一生争斗，但人们不明白的是，我们正如雅各一样在与神争斗！我们想要成为神！这是一场我们永远赢不了的争斗。

陶恕曾说：“很多人仍充满愁苦、仍然寻求、仍然毫无进步，原因是他们还没有走到尽头。我们仍然尝试发号施令，妨碍神在我们身上的工作。”我们不是神，永远也不会是。我们只是人，当我们试图成为神的时候，最终就成了撒但，困为撒但欲望便是成为神。

理性上，我们接受自己的人性，但情绪上，在面对自己的有限时，我们的反应是激动、生气、怨恨。我们想要高一点(或矮一点)、聪明一点、强壮一点、更有才干一点、更漂亮一点、更富有一点。我们想要拥有一切，想要做尽一切，当事情不照我们想要的发生时，我们便烦乱失望。与此同时，一旦发现神赏赐别人我们所没有的特质时，我们便妒忌、羡慕、自怜。

降服的真义降服于神不是等同于被动地屈服、听天由命、找藉口偷懒，也不是接受现状。降服的意思可以是完全相反的，它可以是牺牲自己的生命，忍受痛楚，从而改变一些需要改变的事物。神常常呼召向他委身的人为他打仗。降服不是胆怯懦弱之辈做得到的事；也不表示放弃理性的思维。神不会浪费他赏赐你的心智，他不要机械人来事奉他。

降服不是压抑自己的个性，神要你独特的个性。降服不但不会令这些物质消失，反而可能将它们提升。鲁举国师有这样的观察：“当我们愈让神作主，就愈能成为真正的自己。因为他造我们。他按照自己的心意，刻意地创造了不同的你和我．．．．．．当我转向基督，将主权交给他的时候，我开始成为真正的我。”

"遵从"最能表现出降服的道理。对神所有的要求，我们要说：“是的，主！"但当你说：“主呀，不要！"时，便出现矛盾了。你若不顺服他就不能称耶稣为主。当彼得整夜打鱼都没有，耶稣叫他再试一次时，彼得作了降服的榜样，说：“我们整夜劳力，并没有打着什么。但依从你的话，我就下网。”纵使看来不合情理，降服于神的人也会遵从神的话去做。

降服的另外一个表现是信靠。亚伯拉罕虽然不知道要往哪里去，却仍然跟随神的带领。哈拿虽不知道是何时，却依然等候神最完美的安排。马利亚不知道事情如何发生，却等待奇迹出现。约瑟虽然不知事情为什么那样发生，却仍然信靠神的计划。这些人物每一位都完全降服于神。

当你仰赖神使事情成就，而不去尝试支配人、勉强人照自己的计划而行或控制情况时，你便知道你降服于神。你放手让神工作，不要常常自己"作主"。圣经说：“将自己降服主前，要耐心等候他。”多一点信靠，少一点自己的勉强。当你不急着对别人的批评作出辩护，你便知道自己降服于神了。降服的心最能在人际关系中表现出来。当你全心降服，你不会把人挤进去、不会只顾自己、事事维护自己的权利。

对许多人来说，最难降服之处是在金钱上。很多人会想：“我想为神而活，但我也想多赚钱，舒舒服服地过日子，有一天能退休。”降服的生命不应有退休这个目标，因为它与神争夺我们生命的焦点。耶稣说：“你们不可能同时作神的仆人，又作金钱的奴隶""你的财宝在哪里，你的心也在哪里。”降服至极的示范是耶稣。耶稣在被钉死的前天夜将自己降服于神的计划，他祷告说：“阿爸！父啊！在你凡事都能，求你将这杯撤去。然而，不要从我的意思，只要从你的意思。”耶稣并没有向神祷告说：“神呀！你若是能将这痛苦拿去，就请这样做。”他肯定神凡事都能，却向神祷告说：“神啊，如果你认为拿走是最好的，请将这苦杯挪去，但若是这能成就你的美意，那么这也是我所想要的！"

真正的降服者说：“父啊！假如这个难题、痛苦、疾病、处境，是为了在我或其他人生命中成就你的目的和荣耀，请不要挪开它！"这种程度的成熟得之不易。在耶稣的例子里，他为神的计划忧伤以致流血如汗。降服是一件艰巨的事，对我们来说，这是一场与我们的自我中心的剧烈争战。

降服带来的祝福圣经清楚说明当你完全降服于神会有什么好处。首先，你会经历平安：“别再与神争论了，你只要顺从他，便可以得着平安，事情也会顺利。”其次，你会得到自由：“全心全意跟随神，自由便常在．．．．．．因为他的命令释放你，以致你可以活在他的自由中。”第三，你能在生命中经验神的大能。当你将一切交给他时，基督能胜过顽强的试探与过不去的难处。

在约书亚面临生命最大的争战之际，他与神相遇，向神俯伏敬拜，降服于神的计划。这个降服带来耶利哥一场极漂亮的胜仗。这看似矛盾，胜利经由降服而来，降服不会削弱你，反而使你刚强。降能于神面前，你便无须突破害怕或需要服于其他事物之下。救世军的创始人布威廉曾说：“一个人的能力伟大与否，从他降服的程度可见一斑。”

神使用愿意降服的人。神选择马利亚成为耶稣的母亲，不是因为她有才干、有钱或漂亮，而是她甘心完全降服于神。当天使告诉她这个难以置信的计划时，她平静地回答说：“我是主的使女，情愿照你的话成就在我身上。”没有任何事物比降服于神手中的生活更有能力。”因此，完全将你自己交给神吧！"

最好的生活方式每个人最终都要降服于某人或某事。对象若不是神，你可能降服于别人的意见或期望，甚或是金钱、忿恨、惧怕，或自己的骄傲、欲望或自我。神造你是要你敬拜他，若不敬拜他，你会自己找别的事物(偶像)来敬拜。你有自由去选择你所要降服的对象，却无法免于其后果。钟斯丹说：“你若不降服于神，就是降服于混乱之中。”

降服不是最好的生活方式，乃是唯一的生活方式。其他没有一个行得通。所有其他的方法都只会带来挫折、失望以及自我毁灭。钦定版英文圣经称降服是"理所当然的事奉"另一个版本则译成"服事神是聪明、明理的方式"。降服并不是情感上的冲动，而是理性、聪明的行为，是生命最明智、最负责的行动。所以保罗说：“我们立了志向，要得主的喜悦。”当你向神说"是"时，就是最有智慧的时刻。

你或许需要好几年的时间，但至终你会发现，最阻碍神赐福给你的，不是别的，而是你自己--你的自我、顽固的骄傲和个人的野心。当你只愿自己的计划，你就无法完成神在你身上的计划。

如果神要在你身上有更深刻的作为，会从降服开始。困此，将一切交给神，无论是你过去的悔恨、现在的难题、将来的雄心大志、惧怕、梦想、软弱、习惯、伤害、烦恼。让耶稣基督坐在你人生的驾驶座上，把你的手从方向盘上移开。不要惧怕，在他的掌管之下没有一件会出差错。让基督作主，你能处理任何事。就像保罗所说：“藉着基督所赐的力量，我已准备好能够胜任任何事，我在基督的供应里一切充足。”

保罗降服的那一刻发生在大马色的路上，一道强光令他睁不开眼，伏倒在地。对有些人，神不用这么传奇的方法。无论如何，降服不只是一次即成的事情。保罗说他"每天都死"。降服发生在人生的一刻，降服发生在不断地练习当中。降服是每时每刻、一生之久的事。活祭的麻烦在于它会自己从祭坛上爬走，因此你可能要一天降服五十次。你必须将它养成为每天的习惯。耶稣说：“如果有人要跟从我，就要放弃他们的欲望，必须每天放下自己的生命来跟从我。”

让我提醒你，当你决意活出完全降服的生命，这个决定会受到试验。有时可能是叫你去做一些不方便、不受欢迎、要付代价，或似乎是无法达成的任务，往往这些都是你觉得不喜欢做的事。

二十世纪最伟大的一位基督徒领袖白立德，他是学院传道会的创始人，透过世界各地同工的推动，《属灵四律》和电影"耶稣传"(超过十亿人看过)，带领了超过一亿五千万人归主。有一次我问他：“为什么神如此使用你、赐福给你？"他回答：“当我年轻时，与神立了一个约，写着说：“由今天开始，我是耶稣基督的奴仆。”在契约的最下角，我签上自己的名字。”

你曾否与神立下这样的约？或者你还在与神争论他在你身上的计划？现在就是降服的时刻-----降服在神的恩典、爱和智慧中。

第10天我的人生目的省思思想要点：降服是敬拜的中心。

背记经文：将自己献给神，并将肢体作义的器具献给神。(罗马书6：13节下)

思考问题：我生命中的哪些部分仍对神有所保留？


第十一天成为神的挚友

我们原是上帝的仇敌，但是籍着祂儿子的死，祂使我们成为祂的朋友。既然成为祂的朋友，我们不更籍着基督的生而得拯救吗？

(罗马书五章10节，现代中文译本)

神想成为你的挚友。

你与神有多重关系，神是你的创造者、主人、审判官、赎罪者、父亲、救主...等许多。但最令人震撼的事是一全能的神渴望成为你的好朋友！

在伊甸园里，我们看见神与我们的理想关系，亚当与夏娃享受与神亲密的友谊，没有仪式、宗教或教条，只是神与訑所创造的人之间简单的爱的关系。没有内疚与恐惧，因此亚当夏娃以神为乐，神也喜悦他们。

本来我们受造是要一直与神同在的，但当人犯罪，这种完美关系就消失了。旧约时代只有少数人有这样的荣宠，与神有深厚的友谊。摩西和亚伯拉罕被称为「神的朋友」，戴维被称为「合神心意的人」，而乔布、以诺与挪亚与神都有亲密的情谊。但在旧约圣经中，大部分的人是惧怕神多过把神当成朋友。

然而，耶稣改变了这个情况，当它在十字架上为我们的罪付上赎价的时候，象征神人隔绝的圣殿幔子从上到下裂开，表示人再一次可以直接亲近神了。旧约时代的祭司要用很多的时间预备见神，现在我们则可以随时随地与神亲近。圣经说：「全都因为主耶稣基督为我们所做的，我们得以与神成为朋友，现在我们可以欢心雀跃地享受与神奇妙美好的新关系了。」

我们可以成为神的朋友，是因为神的恩典和耶稣的牺牲。「一切都是出于神，祂借着基督使我们与祂由仇敌变为朋友。」

圣诗说：「耶稣是我恩友」(What a friend we have in Jesus)，事实上，神还邀请我们与三位一体的圣父、圣子、圣灵成为朋友。

耶稣说：「以后我不再称你们为仆人，因仆人不知道主人所做的事。我乃称你们为朋友：因我从我父所听见的，已经都告诉你们了。」经文中「朋友」一词不是指普通朋友，乃是指亲密可靠的情谊。原文里「朋友」这这个字与婚礼中的伴郎，以及国王身边的亲密可靠的朋友，是同二个字。在皇宫内，仆人必须与国王保持距离：但若是在国王亲密可靠圈内的朋友，则可以直接与国王见面，聆听机密事件。

我们可能难以理解神竟然要和我们作亲密的朋友，但圣经说：「祂是那位热衷与你建立关系的神。」神深切地想要我们亲密地认识它。事实上，神规划宇宙、主导历史以及我们生命里所有的细节，为要我们成为它的朋友。圣经说：「祂从一人造出万族，使他们散居在整个地面上，而且为他们预先定下了年限和疆界。祂这样做是要他们寻求神，或者能够在摸索中找到祂。」

认识神幷爱神，是我们最高的荣幸：被我们认识与爱慕，是神最大的喜悦。神说：「夸口的却要因了解我，认识我而夸口......，因为我喜悦这些事。」

我们很难想象，有限、有罪的人怎能与这位无所不能、人眼不能见，完美无瑕的神成为朋友？ 主人与仆人、创造与被造，甚至父子的关系，都较易明白接受。但神要与我们成为朋友是什么意思？ 观察多位圣经中神的朋友的生活，我们可以学习到与神为友的六个秘诀。在这一章中，我们先研究两个秘诀，下一章再讨论其余的四个秘诀。

成为神的挚友--借着时常交谈

你若想只靠着每星期去教会一次，或甚至每天一段的灵修时间，便永远无法与神建立出亲密的关系。与神的情谊必须建立在与神分享你所有的人生经历。

当然，每天灵修是很重要的，但神期望的远超过每天一次的例行约会：祂更盼望参与你生活中每个活动、每次谈话，每个难题，甚至每个想法。你可以一整天与祂天南地北，无所不谈地，告诉祂你做什么、想什么。「不住地祷告」的意思是，当你购物，驾车、工作做每天的例行工作时，都与神谈话。

人们常误解「与神在一起」就是单独与祂一起。当然，我们必须如同耶稣向我们示范的那样，与神有独处的时刻，但那只占你醒着时的小部分时间。假如你邀请祂参与在你所做的每一件事情上，你也认知祂的临在其中，那么无论你做什么，都是「花时间与神相处」，

学习不断与神交谈的一本经典之作是《实践神的同在》(Practicing the Presence of God)，这本书的作者劳伦斯弟兄(Brother Lawrence)，是十七世纪法国修道院一名不起眼的厨师，他可以把煮饭和洗碗碟等普通琐碎的事情，转化为赞美神、与神相交的行动。他认为，与神建立友谊的关键不是改变你所做的事，乃是改变你做事的态度。从现在开始，把本来为自己做的事，如进食、洗澡、工作、休息、倒垃圾等，转变成为神而做。

今天我们常觉得需要「放下」日常的工作去敬拜神，这是因为我们没有学会经历祂时刻同在的缘故。劳伦斯弟兄发觉，通过日常生活中的琐事敬拜神是一件轻松容易的事，他无须放下工作去做特别的属灵退修。这正是神认为最理想的情况。在伊甸园里，敬拜不是一场聚会让你去参加，乃是一种不断持续的态度：亚当，夏娃与神乃是处在一种不断的相交当中。既然神任何时候都与你同在，就没有任何地方比你目前这一刻所在之处更靠近神的了。圣经说：「祂在万有之中，统御万有，贯彻万有。」

劳伦斯弟兄另一个很有帮助的方法是，整天不断以简短交谈的方式祷告，而不作冗长复杂的祷告。要能专注又不致分心，他说：「我不建议你使用许多重复的字句来祷告」对于今天这个「注意力涣散」的时代，这个450年前的建议特别适用。

圣经叫我们「一直祷告」，可能吗？有一个办法是整天使用「呼吸祷告」(breath Prayers)，历世历代以来许多基督徒都这样做。选择一个简短的句子，不断地以一口气重复地向耶稣说，例如：「你与我同在」、「我接受你的恩典」、「我要倚靠你」、「我属于你」、「我要认识你」、「帮助我信靠你」...等。

也可以使用简短的圣经节，比如： 「活着就是基督」、「你永不离弃我」、「你是我的神」、「为基督而活」等，以此不断地祷告，直到这些话语深植在你心里。只要切记你的动机是要荣耀神，而不是想控制祂。

实践与神同在是需要学习的，是一项你可以建立的习惯。就好象音乐家要每天练习音阶，才能轻松地演奏出美妙的音乐，你也要勉强自己在每天不同的时刻思想神。你必须训练你的心思常常思想神。开始时，你可以在四周用许多视觉辅助来提醒你自己，比如，你也许可以贴一张小纸条，上面写着说：「这一刻，神正与我同在，随时帮助我！」本笃会( Benedictine)的修士使用每小时响一次的钟，来提醒他们停下来作「每小时的祷告」。你也可以用闹表或可定时的行动电话，来提醒自己这样做。有时我们会感到神的同在，有时却不会。

如果你想用这些方法来寻求神同在的经验，那你就错了。我们赞美神，不是为要得到好的感觉，而是为了要行它喜悦的事。你的目标不是求感觉，而是不断意识到神随时随地与我们同在的事实，这才是敬拜的生活方式。

成为神的挚友--借着不断地默想与神建立情谊的第二个方法是整天思想神的话，即是默想。圣经不断地提醒我们要默想神是谁、祂成就了什么事、说了什么话。

不认识神所说的话，就不可能成为它的朋友；除非你认识神，否则你就不可能爱神；你不认识祂的话语，就不能认识祂。圣经说，神「借着它的话语向塞缪尔显示祂自己。」神今天还继续用同样的方法。

你虽然不能整天读圣经，却可以整天默想，反复思想所读的经节，幷且背记在心里。

默想常常被误解成一件困难又具神秘仪式的事，是遁世的僧侣们修行的方式。事实上，默想只是聚焦的思想，是一件任何人都能学，随处可做的技巧。

当你心中不停地想着某个难题，那叫做忧虑；当你心中不停地想着神的话，那就叫做默想。你若知道怎么忧虑，你就已经知道怎样默想了！你只需要把注意力从你的难题转到圣经上就行了。你愈默想神的话，你的忧愁挂虑就愈少。

神把乔布和戴维当成祂亲密的好朋友，因为他们珍惜它的话过于一切，幷且昼夜思想。乔布承认说：「我看重祂口中的言语，过于我需用的饮食。」戴维说：「我何等爱慕你的律法，终日不住地思想。」「它们时刻在我的思想当中，我无法停止不去思想它们。」

朋友会分享彼此的秘密；你若养成终日思想神话语的习惯，祂也会和你分享秘密。神把秘密告诉亚伯拉罕、但以理、保罗、使徒及其它的朋友。

当你读圣经、听道或听录音带，不要在离开后便忘记，应养成在心裹不断反复思想神的真理的习惯。你花愈多的时间反复回味神的话，就愈明白大部分人错过的生命的「奥秘」。 圣经说：「上主跟敬畏祂的人作朋友，把自己的约指示他们。」

在下一章中，我们会探讨其它四个与神建立友情的秘诀，但请不要拖到明天，从今天便开始时刻与神交谈，幷不断默想神的话语。祷告让我们能与神说话，默想则让神对我们说话；这两点是成为神的朋友的基本要点。

第11天我的人生目的省思思想要点：神想成为我的好朋友。

背记经文：「耶和华与敬畏他的人亲密；祂必将自己的约指示他们。」(诗篇廿五篇14节)

思考问题：我当如何每天提醒自己，要经常与神说话？


第十二天与神建立深厚的友谊

祂与敬虔人作朋友。(箴言三章32节，NLT)

你们亲近神，神就必亲近你们(雅各书四章8节)

你可以选择要与神有多亲近。

正如任何友谊一样，你和神的友谊要不断地建立，友情不会自动发生，需要有渴慕的心，也必须花时间和精力。你若想要与神有更深入、更亲密的关系，一定要学会坦诚地与祂分享

你的感受，信靠祂叫你做的一切，学习去关心祂所关心的事，幷且渴慕祂的友情超过任何其它的一切。

我必须选择对神诚实与神建立深厚友谊的基石，是完全的诚实，这包括你的过错和感受。神没有要求你完美无瑕，但祂坚持要求完全诚实。圣经中神的朋友就没有一个是十全十美的：如果完美的人才配与神交朋友，我们就永远没有机会了。所幸，因着神的恩典，耶稣仍然是「罪人的朋友」。

在圣经中，神的朋友都能诚实地向祂表达他们的感受，往往是抱怨、猜疑、指责，甚至还与创造他们的主争辩；然而，神对这样的坦白却似乎从来不介意，反而大加鼓励。神容许亚伯拉罕在毁灭所多玛城的事上质疑祂，与祂讨价还价，把可以使城免于被灭的义人数目，由五十人减至十人。神也耐心聆听戴维许多对于不公、背信、被弃的指控。神也没有因为杰里迈亚声称神欺骗他而把他处死。神亦容让乔布在经历严酷考验时，发泄他的埋怨苦毒，而且至终神还为乔布的坦诚来辩护，幷指责乔布的朋友太虚伪。神告诉他们说：「你们对于我不坦诚，不如我的朋友乔布对我......现在，我的朋友乔布将为你们祷告，我也会接受他的祷告。」

另一个令人惊异的真诚友谊的例子，是神坦诚表达祂憎厌以色列的不顺服。祂告诉摩西自己会遵守诺言，把应许之地赐给以色列人，但却不愿在沙漠中与他们同行了！神受够了，而且祂让摩西知道祂的感受。

摩西也以「神的朋友」的口吻同样率直地回答说：「瞧，你要我领导这百姓，但你不让我知道你要差谁与我同行......如果我在你眼前真的很特别，让我参与你的计划......不要忘了，这是你的百姓，你的责任......如果你不愿与我们同往，那就干脆就此打住吧！我怎么知道你与我以及你的百姓同在呢？你到底要不要与我们同去呢？ 」......神对摩西说： 「好吧，我就照你说的做吧！因为我清楚认识你，而且你对我是很特别的朋友。」

神容许我们以这样率直的态度对它吗？绝对容许！真实的友谊是建基于开诚布公的态度·看来好像很鲁莽，但在神眼中却是真诚。神喜欢聆听它的朋友热情的话，对那些陈腔滥调，却感到索然无味。要成为神的朋友，你一定要对神忠诚，和它分享真实的感受，而不是你认为应该要感觉什么或说什么。

神没有要求你完美无瑕，但祂坚持要求完全城实。

你或许需要承认，你的生命中曾经感到被骗或失望，因此对神深藏忿怒与怨恨。除非我们足够成熟，才能了解神为了我们的好处，使用任何发生在我们生命当中的事，否则，我们往往对于自己的外表、背景、未蒙应允的祷告、过去的伤害，以及一些我们想要改变的事，来怨恨神。人往往为了别人引起的伤害来责怪神；这便造成白威廉(William Backus)所谓的「你与神之间隐藏的嫌隙」。

怨恨是我们与神为友最大的障碍。我们心想：「如果神容许这事发生，我为什么要与神为友呢？ 」要解决这一点，当然就是我们必须明白神总是以你的利益为考虑来行动的；即使这是痛苦的，而且你也不了解。释放你的怨恨，表达自己的感受，是痊愈的第一步·就如同圣经里许多人所做的，将你真实的感受告诉神。

神用诗篇教导我们率直诚实，那是一本敬拜的指南，充满激昂、疯狂，怀疑、害怕、怨恨，以及深切的热情，也混合着感恩、赞美和信心的宣告；一切所有可能的情绪都记录在其中。当你看到戴维和其它人的情感表白，你就知道神想要你毫不掩饰感受地敬拜祂。你可以像戴维那样的祷告：「我在祂面前吐露苦情，陈说我一切的患难。因为我已被击倒了。」

怨恨是我们与神为友的最大障碍。

令人鼓舞的是，神所喜爱的挚友如摩西、戴维、亚伯拉罕和乔布等，都曾经有过疑惑。但是，与其使用一些敬虔的陈腔滥调来掩饰忧惧，他们却率直地将这些感受坦白公开地说出来。有时候，表达对神的怀疑是与神进到更亲密关系的第一步。

我必须选择以信心来顺服每一次你信靠神的智慧，幷照着它所说的一切去做时，即使你不明白，你便加深了你与神之间的友情。我们往往不会想到顺服是友谊的一个特质，我们觉得那是父母子女或上司下属之间，而非朋友之间的事。但耶稣清楚地告诉我们，顺服是与神亲密的条件，它说： 「你们若遵守我的命令，就是我的朋友。」

上一章，我曾说明耶稣称我们为「朋友」这字眼，可以譬喻为宫廷中「君王的朋友」。即使这些亲近的同伴享有特权，他们仍受制于君王和它的命令。我们与神为友，却不与祂同等·祂是我们亲爱的领袖，我们跟随祂。

我们顺服神不是出于责任、恐惧或被迫，乃是因为我们爱祂，幷且相信祂知道什么对我们是最好的。我们想要跟随耶稣基督，因为我们感谢祂为我们所做的一切。我们愈紧跟随祂，与祂的友谊就愈深厚。

不信主的人往往以为基督徒顺服神是出于义务、内疚或害怕被惩罚，其实正好相反。因着我们是被赦免、蒙释放，我们顺服是出于爱，而且我们的顺服更给我们带来极大的喜乐！耶稣说：「正如父亲爱我，我爱你们；你们要常生活在我的爱中。你们若遵守我的命令，你们会常生活在我的爱中，正像我遵守我父亲的命令，而常在祂的爱中一样。我告诉你们这些事，为要使你们得到我的喜乐，让你们的喜乐满溢。」

请注意耶稣只是期待我们学像祂对父神做的，耶稣与天父的关系是我们与祂的友谊的榜样，耶稣做父叫它做的一切，全部出于爱。真正的友谊是主动而不是被动的。耶稣叫我们去爱，去帮助有需要的人，分享自己所有的，过圣洁的生活，宽恕他人，幷领人归主。爱促使我们立刻顺服。

我们时常被挑战去为神做「大事」，事实上，当我们出于爱的顺服而为祂做卑微的事时，神更喜悦我们。这些事也许是一般人不会去注意的事，但神却会注意，幷且视之为对祂的敬拜。

人的一生或许会有一次大好的机运，但是各种小机会却环绕在我们每天的生活中，即使只是借着一些简单的行为，例如说实话、仁慈待人，鼓励别人，这些都会讨神欢喜。神珍惜这些简单顺服它的行动，过于我们的祷告、赞美和奉献。圣经说： 「你以为主会喜欢你的燔祭和贡品比你的顺服更多吗？要知道顺服比献祭来得更珍贵。祂愿意你听从祂的命令，比你向祂献上公羊的脂肪更令祂高兴。」

耶稣在三十岁时由施洗约翰为它施洗，开始祂公开的事工，神从天上说：「这是我的爱子，我所喜悦的。」到底耶稣先前那三十年做了什么，竟能令神喜悦祂？圣经对于那隐藏的三十年没有任何说明，只有路加福音二章51节有点头绪：「祂就同他们下去，回到拿撒勒，幷且顺从他们。」三十年时间可用二字作总结：「顺服」！！

我须选择看重神所珍贵的朋友会关心对方所看重的，当你愈是神的好朋友，你会愈关心祂所关心的事，与祂同乐。保罗是最佳的例子，神的计划是他的计划，神的热爱便是他的热爱；他说：「我心裹烦乱，因我极为关顾你们--神的热爱在我心里燃点。」戴维也是这样：「因我为祢的殿心里焦急，如同火烧。」

神最看重的是什么呢？是祂百姓的救赎，祂要祂每个失落的儿女都被找回来！这就是耶稣来到世上所有的原因。神心里看为最宝贝的就是祂爱子的死，其次就是当祂的儿女向别人传扬这个好信息时。要作神的朋友，先决条件就是去关心你身边神所关心的每一个人，神的朋友会引领别人认识神。

我必须渴想与神为友胜于其它任何事当你愈是神的好朋友，你会越开心祂所开心的事

诗篇就充满这类例子，戴维热切盼望认识神胜于任何其它事：他使用渴慕、渴想、恋慕、切求等字眼。他恳求神说：「有一件事，我曾求耶和华,我仍要寻求：就是一生一世住在耶和华的殿中，瞻仰祂的荣美，在祂的殿裹求问。」他在另一首诗篇中说：「祢永恒的爱比生命宝贵。」

雅各布切望神赐福他的生命到一个地步，他一整夜与神摔跤，说：「祢不给我祝福，我就不容祢去。」这个故事最传奇的地方是，这位全能的神竟让雅各布赢了这场摔跤！神不会因为我们与祂摔跤而发怒，因为摔跤使我们与神产生个人的接触，为我们与神带来更亲密的关系！同时摔跤也是一个有热情的活动，当我们对神怀着热情时，祂便欢喜。

使徒保罗是另一个热切企求神友谊的人，没有任何事胜于这事，这是人生首要之事，是他人生的焦点，生命里最终极的目标。这就是为什么神能够这样大大使用保罗的原因。英文扩充版圣经充分表达出保罗的这份热情：「我终结的目的是我能够认识祂，好使我愈来愈深刻地、愈亲密地认识祂，更清晰强烈地经验、认识、了解祂本质的大能。」

事实是，与神有无亲近在于你的抉择。与神有亲密的关系是你的选择，而不是意外而得。你必须用心寻求。你真的想要这份关系胜于其它一切吗？这对你有多宝贵？值得你为之放弃其它的东西吗？值得你去努力培养所需要的习惯与技巧吗？

过去你可能曾经对神热情，但是已经失去那样的渴望了。这就是老底嘉基督徒的问题，他们失去了起初的爱心。他们做了所有一切对的事，却是出于义务而不是出于爱。如果你只是机械性地做一些属灵的行动，就不要讶异神会允许你的生命经历一些痛苦。痛苦是热情的燃料，它能增强我们去改变的力量，而这通常是我们所欠缺的。鲁益师说：「痛苦是神的扩音器。」是神将我们从属灵混沌中唤醒的方法。你的难处不是责罚，只是慈爱神的警钟。祂不是对你生气，祂乃是为你疯狂，祂会用尽一切方法将你带回来与祂相交。其实，有一个比较容易的方法，可以重新点燃你对神的热情，那就是从现在就开始求神给你这种爱的关系，幷且继续不断地求，直到你得到为止。你可以整天这样祷告：「亲爱的耶稣，远胜于一切的，我想要能亲密地认识祢！」神对于被掳到巴比伦的百姓这样说：「你们找我，一定找得到；你们若一心追寻我，我保证让你们找到。」

你最重要的关系世上没有其它事物没有任何事物比与神建立朋友的关系更重要，那是一份持续到永恒的关系。保罗告诉提摩太说：「有些人已去生命中最重要的事--他们不认识神！」你错过了生命中最重要的东西吗？你现在可以开始行动。请谨记这是你的抉择，要与神有多亲近，由你决定。

第12天我的人生目的省思思想要点：与神多亲近在于我的抉择。

背记经文：「你们亲近神，神就必亲近你们。」(雅各书四章8节)

思考问题：为了更能亲近神，我今天要作出什么抉择？


第十三天讨神喜悦的敬拜

你要尽心，尽性，尽意，尽力爱主--你的神。(马可福音十二章30节)

神要的是你的全人。

祂不是只要你生命的某一部分。祂要你的全心、全性、全意、全力。神对三心二意的委身、部分的顺服、以及你用剩了的时间和金钱都不感兴趣；祂要你完全的奉献，而不是你生命的一小片。

一个撒马利亚妇人曾经和耶稣辩论什么是敬拜的最好时间、地点和形式，耶稣告诉她那些都是无关紧要的问题，你敬拜的动机和敬拜时向神听献上的，远比在哪裹敬拜重要得多。敬拜的方式有对有错。圣经说：「我们要用虔诚的心，以讨神喜悦的方式敬拜上帝。」1讨神喜悦的敬拜有四个特点：

神喜悦我们正确的敬拜人们常说：「我喜欢把神想成......」，接着就讲出理想中敬拜的神是什么样子。但是，我们不应为神创造一个自己觉得舒适、又讨众人欢喜的形像来敬拜，因为那只是一个偶像而已。

敬拜必须基于圣经的真理，而不是基于我们对神的见解。

耶稣对那撒马利亚妇人说：「那真正拜父的，要以灵和真理拜祂，因为父要这样的人拜祂。」「以真理敬拜」意思是照着圣经裹所启示的那位神来敬拜祂。

神喜悦我们真诚的教拜当耶稣说：「以灵敬拜」，祂不是指圣灵，而是指你的心灵！你是照着神的形像造的，你乃是一个灵住在身体里，而神的本意是要你的灵和祂相交。敬拜就是我们的灵对神的灵的回应。

当耶稣说：「要尽心，尽性爱你的神。」祂的意思是敬拜必须是真实衷心的。它在乎的不是佳言美句，而是你的真心话。无心的颂赞等于没有颂赞，毫无价值，是对神的一种侮辱。

当我们敬拜时，神看重我们的心胜过我们的话。圣经说：：「人是看外貌；耶和华是看内心。」既然敬拜使我们在神里面得到欢喜，当然会有情感的表现。神赋予我们情感，使我们可以深情地敬拜祂；但是这种情感必须是真诚无伪的；神最讨厌伪善，祂不要引人注目的表演或装模作样的敬拜；祂要的是你的诚实与真爱。我们的敬拜或许不完美，但不可以不真挚。

神喜悦的敬拜是既有深挚的情感，又合乎教义原则的。我们必须心脑幷用。

当然，只有真诚还不够，因为我们可以很真诚却又十足的错误。因此，敬拜必须「心灵」和「真理」兼备，必须既正确又真实。神所喜悦的敬拜是既有深挚的情感，又合乎教义原则的。我们必须心脑幷用。

现今，有些人把音乐带来的情绪激动与圣灵的感动混为一谈，其实它们是完全不一样的。真正的敬拜产生于你的灵对神有所响应时，而不是被音乐旋律所引发。事实上，一些情绪化、自省式的歌曲反而妨碍敬拜，因为它们把注意的焦点从神转移到自己的感受上。敬拜中最令你分心的，往往是你自己--你的兴趣以及你忧虑别人对你的看法。

基督徒之间，对于向神表达赞美最正确、最正宗的方式，往往有不同的意见，而这些争论常常只是反映出个人的喜好与背景的差异。圣经中提到许多颂赞的形式，其中包括认罪，歌唱、欢呼、肃立、屈膝，跳舞、发出欢喜的呼声、见证、弹奏乐器、举手等等。以神给你的性格与背景，最真实表达出你对神的爱，那就是最好的敬拜风格。

我的朋友汤格力(Gary Thomas)发现，许多基督徒在敬拜上往往流于墨守成规，只有例行的形式，而没有活泼地与神交往。原因是他们勉强自己使用的灵修方法或敬拜方式，幷不符合神给他们的特质。

汤格力认为，如果神特意把我们造成各有不同，我们又为什么要用同样的方式去爱祂呢？当他参考一些基督教的经典书籍，又访问一些成熟的基督徒时，他发现在基督教二千年的历史中，基督徒曾从许多不同的途径享受与神亲密的相交，其中包括户外活动、学习，歌唱，阅读、舞蹈，艺术创作、服务他人、独处，与人交往，以及参与其它各种不同的活动。

最真实表达出你对神的爱，那就是最好的敬拜风格。

在他的著作《神圣的通道》(Sacred pathways)一书中，汤格力提到与神亲近的九个途径：自然主义者喜欢在大自然中表达对神的爱；感觉主义者在敬拜中使用他们的感官，不只用耳朵，也用视觉、味觉、嗅觉、触觉来表达对神的爱；传统主义者通过仪式、礼拜、表征以及固定的形式中敬拜亲近神；禁欲主义者喜欢以独处和简单的生活方式亲近神；行动主义者透过与罪恶对抗，与不公义争战和建立更好的世界去爱神；服务主义者以爱他人和满足他人的需要，来表达对神的爱；热心主义者以欢庆来爱神；沈思默想者以切慕敬爱的心爱神；知识分子则用心研读来表达对神的爱。

没有一种敬拜以及与神为友的方式是「放诸四海而皆准的」；但可以确定的一点是，如果你不是以神创造的无伪的你去敬拜祂，你一定不能叫神得着荣耀。神要你做你自己。「父所要寻找的，是那些在神面前以单纯诚实的心，献上敬拜的人。」

神喜悦我们用意念敬拜耶稣命令我们「要尽意地爱神」，在新约中重复出现过四次。神不喜欢无意识的赞美，敷衍草率、陈腔滥调的祷告，或无的放矢地喊叫「赞美主」。无意识的敬拜是没有意义的，你必须用意念敬拜。

耶稣称那些无意识的敬拜是「无谓的重复」，就算是圣经名词，有时也会因滥用以及未经思索而成了陈腔滥调。人很容易在敬拜当中使用陈腔滥调，而不愿花心思以新的词汇与方式去荣耀神，这就是为什么我鼓励你们多读不同的圣经译本的原因，这样可扩展你们在敬拜时的表达。

试试不要用赞美、感谢、哈利路亚、阿们等字眼来赞美神，尝试列出一些意义相同的字眼和新颖的用词，如仰慕、尊敬、珍惜、尊崇、敬重、欣赏等。

此外，用词要明确。如果有人对你重复十次「我赞美你！」你可能会想：「这是为什么？，你宁可接受两次明确的赞许，胜过二十次含糊笼统的好评。神也不例外！

还有一个建议，就是把神不同的名字罗列出来，幷专注于这些名字。神的名字不是随意订立的，这些名字向我们表明神不同的特性·在旧约中，神渐次地将自己的新名字教导以色列人，以此来显示祂自己，祂也吩咐我们要称颂祂的名。

神也要我们聚集敬拜时，用意念来敬拜。保罗在哥林多前书十四章，使用整章来讨论这一点，他结论道：「凡事都要规规矩矩地按着秩序行。」

关于这一点，神坚持我们的聚会要能让在场的非信徒也能明白。保罗观察道：「你们在聚会中，若只用灵的语言(方言)来说感谢的话，在座不懂「方言」的人，不明白你在说些什么，心中怎么会起共鸣，和你同声说「诚心所愿」来感谢神呢？即使你谢祷的内容非常好，无奈别人因为不知你说些什么，也不能获益。」对于参与敬拜聚会的末信者感受敏锐是圣经的命令，忽视这个命令便是不顺服，又是没有爱心。关于这一点，完整的解释请看《直奔标竿》的第十三章：「敬拜能成为见证」。

神喜悦我们有实际行动的敬拜圣经说： 「......将身体献上，当作活祭，是圣洁的，是神所喜悦的；你们如此事奉乃是理所当然的。」为何神要我们把身体献上？为何它不说献上你的灵？因为你在世上若没有身体就什么都做不了。将来在永恒中，你会有一个全新的，更美、更好的身体，但当你仍然在世上活着，神的要求是：「将你有的献给我！」祂只是要求有实际行动的敬拜。

你一定听过有人说：「我不能参加今晚的聚会，但我的灵会与你们一起。」你知道这是什么意思吗？毫无意义！你一天在世上生存，你的灵就与你的身体形影相随，你的身体若不出现，你也绝不可能出现。

我们敬拜是「把身体献上，当作活祭」，我们的观念往往把「献祭」与死物连在一起，

真正的敬拜乃根植于神的话语。

但神要的是「活祭」，祂要你为祂而活！问题是，既然这是活祭，就有可能从祭坛爬下来，而我们往往就是这样。我们往往在星期天高唱「基督精兵前进」，星期一却变成开小差的逃兵！

旧约时代，神悦纳许多不同形式的献祭，因为它们都预表耶稣在十字架上，为我们所作的牺牲。如今神悦纳不同形式的献祭，如谢恩、颂扬、谦卑、悔改、奉献、祷告、服事他人、与有需要的人分享等等。

真正的敬拜是要付代价的。戴维明白这道理，他说：「我不肯用白得之物作燔祭献给耶和华一我的神。」我们要付的代价之一就是，放弃以自我为中心，你不可能同时高举神，又高举你自己；你敬拜不是为了做给人看，或是为自己高兴，你必须把注意的焦点刻意地从自己身上转开。

当耶稣说： 「要尽力爱神」时，它指出敬拜是需要下工夫费神的，不总是方便舒服，有时甚至是意志的行动，是甘愿的牺牲。消极被动的敬拜只是一种矛盾讽刺。

当你不想赞美但仍然赞美，当你疲惫不堪而仍然起床敬拜、当你筋疲力竭而仍然去帮助别人的时候，你是向神献上了牺牲的敬拜，神悦纳这样的敬拜。

瑞马特(Matt Redman)是英国一位敬拜带领者，他谈到，他的牧师教导他们教会敬拜的真义。为了使会众明白敬拜幷不只限于音乐，有一段时期他禁止聚会唱歌，以此来学习以其它的方法敬拜。当这段时期结束，马特写了一首经典歌曲，歌名叫「敬拜的心」(Heart of Worship) ：

我带给你的仅是一首歌，因为歌不是你所要的，你寻找的远深于此，不是表面所呈现的，你乃在察看我的内心。

敬拜的中心全在于一颗心。

第13天我的人生目的省思思想要点：神要的是整个的我。

背记经文： 「你要尽心、尽性、尽意，尽力爱主--你的神。」(马可福音十二章30节)

思考问题：目前哪一样更讨神的喜悦--参与公众敬拜，抑或是我个人的敬拜？我应该怎么做？


第十四天当神似乎远离

上主在他子民面前把自己隐藏起来，但是我仍然信靠他，把我的希望寄托于他。

(以赛亚书八章17节，现代中文译本)

无论你感觉如何，神是真实的！当人生事事如意--神赐你丰衣足食、知己良朋，美满家庭、身体健康、惬意际遇，你会很容易敬拜神；但是人生境遇并非恒常如此。你要怎样敬拜神呢？当神似乎遥不可及时，你又会怎么做呢？

最深刻的敬拜是能在痛苦中赞美，试炼中感恩、试探时信靠、受苦时降服，在神看似遥不可及时仍然爱他。

友情往往受到分离与沉默的考验。双方可能因著地域的阻隔无法沟通，你与神的友谊也不会时常都感到那么亲近。杨腓力(Philip Yancey) 睿智地说：「任何关系都会有时比较亲密，有时则较疏离：而在与神的关系中，不管是多亲密，也会像钟摆般，有时从一边摇到另一边。这时，敬拜就变得困难。

为了要使你的友情更趋成熟，神会以一段看似分离--一段感觉他似乎已经离弃你或遗忘你的时期来考验你；你觉得神仿佛在千万里之外。十架的圣约翰描述那些灵性黑暗、存疑、与神疏离的日子为「灵魂的黑夜」。卢云(Henri Nouwen) 称它们作「缺席的牧养」，陶恕叫它们作「夜间的牧长」，其他人则称之为「心灵的寒冬」。

除了耶稣，大卫可以算是神最亲密的朋友，神欢喜叫他作「合他心意的人」。然而大卫却时常抱怨神不在身边：「主啊，祢为什么远远站著？ 为什么在我最需要祢的时候隐藏起来呢？」「我的神，我的神，你为什么离弃我？我哀号求助，祢为什么不来帮助我？ 」「祢为什么遗弃我呢？ 」

当然，神没有真正离开大卫，他也没有离开你。他一次又一次地应许： 「我必不撇下你，也不丢弃你。」但他没有应许「你会时时感觉到我的同在」。事实上，神承认有时候它会向我们隐藏他的面；有时候，他显得好像在我们人生战场上失踪了似的。

马弗乐(Floyd McClung)如此描述：「某天清晨你醒来，发觉没有任何属灵的感觉。你祷告，但毫无动静。你斥责撒但，却没有任何转机。你尝试各种属灵操练......你的朋友也为你祈祷......你承认自己所犯的每一项罪，四处请求每个你知道的人赦免原谅，你禁食......仍然无效。你开始怀疑这个属灵的低潮究竟要持续多久。几天？几星期？几个月？或是永无止境？......你感觉你的祷告只到达天花板便弹回来。在绝望中，你大声喊叫：「我到底怎么了？ 」

真相是，你没有问题！这是神考验你与它的友谊，并促使你成熟的正常步骤：每一位基督徒至少都会有一次、甚或多次这样的经历。虽然痛苦又令人困惑，对于你信心的成长却是绝对重要的。明白这一点，使约伯在无法感受神的同在时，仍然满有希望。他说： 「只是我向东找寻，神不在那裹；我向西找寻，也找不到他；我不见他在北，因他正躲藏；又转向南，也寻不著他。然而他知道我所行的路，他试炼我之后，会称许我纯如精金。」

当神似乎遥远，你或许会觉得他在对你发怒，或是为你的某些罪惩罚你。事实上，罪恶确能断绝我们与神的亲密关系。因著不顺从、与别人有冲突、生活忙碌、与世界为友，甚至其他的罪，都会使神的灵忧伤，疏离了我们与他的关系。 然而，尽管这种被神抛弃和疏离的感觉往往与罪扯上关系，但它其实是我们都必须面对的信心考验：即使当你无法感觉他的同在，生命中没看见他作为的时候，你仍会继续爱神，信靠他、顺服他，并且敬拜他吗？

今天这个时代，基督徒在敬拜中最常犯的毛病，就是去寻找一种经验，而不是寻找神。他们渴求某种感受，当感受到时，他们就说是敬拜了。这是错的！神常会挪去我们的感觉，叫我们不要倚靠这些。找寻一种感觉，甚至是与基督亲近的感觉都不是敬拜。

当你刚信主，神会给你许多确定的感觉，并常应允你那些毫不成熟、自我中心的祷告，好使你清楚他的存在。但是当你在信心中成长，他要你戒断这些依赖。

神的无所不在与他同在的表现是截然不同的事。一个是事实，另一个通常只是感觉。神一直都同在，即使在你不知不觉时。而他的同在是这么的深奥，绝无法单靠感觉来量度。神的确要你感受它的同在，但他关心你是否信靠他过于你是否感觉得到它。讨神喜悦的是信心，不是感觉。

最能扩展信心的情况是在人生濒临瓦解，而神又无处可寻时。约伯就是这样：在一天之内，他失去了所有的一切--他的家人、事业、健康，所有他拥有的！而最令人沮丧的是--在整整卅七章经文中，神一声不吭！

当你不明白你的人生到底是怎么一回事，而神又静默不言时，你要怎么赞美神？ 处在危机当中又没有任何沟通，你如何维系关系？ 当双目充满泪水时，你如何能定晴仰望耶稣？你可以参照约伯的作法'他伏在地上下拜说：「我赤身出于母胎，也必赤身归回」赏赐的是耶和华，收取的也是耶和华。耶和华的名是应当称颂的。”

告诉神你真正的感受向神敞开你的心，卸下每一个感受。约伯这样做，并说：「我不能再沉默！我又忿怒又怨恨，我要倾诉！」当神似乎遥不可及时，他大声呼求：「我愿如壮年的时候：那时我在帐棚中，神待我有密友之情。」神能够处理你的疑虑，忿怒、恐惧、哀伤、困惑和所有的难题。

你是否知道，向神承认你的绝望也是信心的表达？ 当大卫既信靠神却又感到绝望的同时，他说：“我相信祢，因此我说：「我完了！」'听来有点矛盾：我倚靠神，但我彻底被摧毁了！大卫的坦诚反映出他坚定的信心。首先，他相信神；其次，他相信神会聆听他的祷告；第三，他相信神容许他将自己的感受说出来，并且仍然爱他。

专注神永不改变的属性不管环境如何或你的感受如何，紧抓住神不变的属性。提醒自己有关神的永恒真理：他的美善，他爱我，他与我同在，他知道我所经历的一切，他关心我，并且对我的人生有美好的计画。艾瑞蒙(V. Raymond Edman) 说：「在黑暗中时，绝对不要怀疑神在光明中告诉你的真理。」

当约伯面对人生骤变，而神又默然不语时，他仍然找到可以赞美神的理由：

* 他既美善又慈爱。

* 他是全能主宰。

* 他清楚知道发生在我身上的一切。

* 他掌管万有。

* 他对我的人生有一个计划。

* 他必救我。

信靠神会信守诺言在灵命干旱的时期，你要耐性倚靠神的应许，不要专注于自己的情绪，要了解他正带你进入更成熟的境界。友谊若建立在情绪感受上，便只流于肤浅。

因此，不要为困境而心烦，环境因素不会改变神的特质，他仍有充足的恩典，即使你感觉不到，他仍是你的神。在朦胧不明的处境当中，约伯紧抓住神的话：「他嘴唇的命令，我未曾背弃：我看重他口中的言语，过于我需用的饮食。」因为信靠神的话，约伯在看似不合情理的情况下，仍然保持信心。他的信心在痛苦中仍然坚稳：「他或会杀我，但我仍要信靠他。」在你认为神离弃你时，不凭你的感觉，仍继续信靠他，便是敬拜他最深刻的方式了。

谨记神在你身上的作为即使神从来不曾为你做什么，但是因为主耶稣为你在十字架上所做的，他仍然配受你一生不断地赞美；神的儿子为你而死！这就是敬拜最大的理由。很可惜，我们总忘记神为我们牺牲的每个残酷细节。太熟悉了，我们便产生倦怠：在受死前，他被人剥去衣服，拳打脚踢至血肉模糊；又被鞭打辱骂，戴上荆棘的冠冕，人不断向他吐唾沫。他受到这些毫不合理、毫无人性的虐待，简直连牲畜也不如。

当他濒临失血过多，几乎失去知觉时，还被迫拖著那笨重的十架上山，被钉，忍受死亡的煎熬，然后慢慢被凌虐而死。在他仍有游丝气息时，群众大声奚落、侮辱取笑他，更对他声称为神加以挑战。

当耶稣将全人类的罪孽背负在自己身上时，神转脸不看这个丑陋的景象，耶稣绝望地大声喊叫：「我的神，我的神，为什么离弃我！」其实，耶稣可以救自己，但若是这样，他就不能救你了。

言语不能描述那个黑暗的时刻，为何神容许并忍受如此恐怖邪恶的事情发生？为什么？因为如此才能使你永远脱离地狱，如此才能使你永远分享他的荣耀。圣经说：「基督是无罪的，可是为了我们，神让他担负我们的罪，使我们能与他一同分享神的义。」

主耶稣放弃一切，使你能拥有一切：他受死，使你能活到永远。只凭这点，已值得你不断地感恩赞美。我们永远不该再问要为什么要感谢。

第14天我的人生目的省思思想要点：无论我的感觉如何，神都是真实的。

背记经文：因为主曾说：「我绝不撇下你，也不丢弃你。」(希伯来书十三章5节下)

思考问题：当我觉得神离我很遥远时，我如何能定睛于神？


人生目的：2．神塑造你，要你为神家而活



我是葡萄树，你们是枝子

(约翰福音十五章5节)

基督使我们成为一体......互相联结。

(罗马书十二章5节，GW)


第十五天我是为神的家而造

那位创造和维持万有的上帝......

为要使许多儿子一起享受他的荣耀。

(希伯来书二章10节上，现代中文译本)

你们看，父赐给我们的是怎样的慈爱，就是让我们可以称为神的儿女，我们也真是他的儿女。

(约翰一书三章1节，圣经新译本)

你是为神的家而造。

神想要一个家，于是他创造你成为其中一份子。这是神赋予你人生的第二个目的，在你出生以先，神已安排妥当。整本圣经都是关于神建立一个家庭的故事，他要这个家爱他、荣耀他、与他永远掌权。圣经说：「神不变的计划是要藉着耶稣基督，把我们纳入他的家中，这是他所喜悦的。」

因为神是爱，所以他珍惜关系；他的本质就是建基于关系，他以家庭的关系来认定他自己：父、子和圣灵。三位一体是神和他自己的关系，是最和谐完美的关系，我们应该研究一下其中的涵义。

三位一体的神与他自己一直存在于爱的关系中，因此神从来不会寂寞，他并不需要有一个家，但他却希望有一个家庭，因此他造我们，把我们带进他的家中，和我们分享他的一切，

这给神带来极大的快乐。圣经说：「他喜悦以真理的话语造了我们，我们也就成为他家中的首生儿女。」

当我们信靠基督，神便成为我们的天父，我们也就成了他的儿女，其他的信徒就成为我们的弟兄姊妹，教会就成为我们属灵的家。神的家包括所有过去的、现在的和将来的信徒。

每一个人都是神所造的，但并不是每一个人都是神的儿女。进入神的家惟一的办法就是重新生入这个家。你藉著第一次的出生，成为人的家庭的一员，却藉著第二次的出生成为神家中的一份子。神「将重生的权利赐给我们，以致我们能成为神家的一份子」。

成为神家庭的一员的邀请是普世性的，但是有一个条件：相信耶稣。圣经说： 「你们大家都藉着信跟基督耶稣合而为一，成为上帝的儿女。」

你属灵的家比你肉身的家更重要，因为那是永远的家。地上的家虽是神美好的礼物，但却是短暂脆弱的，会因为离异、疏离、年老，及无可避免的死亡而破碎。但是我们属灵的家--和其他信徒的关系，却可存留到永恒，是比血缘关系更为坚固的契合。每当保罗停下来想到神这个永恒的计划，就不禁发出赞美：「当我想到神的智慧和计划，我就在天上地下各家各族的本源、我们的神面前屈膝。」

神家的好处从你重生进入神的家的那一刻起，神就给你一些令你惊异的生日礼物：姓氏、长相、特权、亲密的关系和继承的产业！圣经说：「既然是儿子，就靠着上帝承受产业了。」

新约圣经非常强调我们丰富的「产业」。圣经说：「我的神必照他荣耀的丰富，在基督耶稣里，使你们一切所需用的都充足。」作为神的儿女，我们可以分享这个家的财富，在地上我们有「丰富的恩典、恩慈，忍耐、荣耀、智慧、力量和怜悯」，但我们在永恒会继承更多的产业。

保罗说：「我愿意你们知道，他所赐给他子民的是何等丰富荣耀的产业。」这产业包含什么呢？首先，我们可以永远与神同在；第二，我们会变得完全像基督；第三，我们不会再有痛苦、死亡和折磨；第四，我们会得到奖赏，重新被委派事奉岗位；最后，我们更可以分享基督的荣耀。那是何等的基业，比你能够想像的更富有！

圣经说：「上帝为他的子民保留在天上的福泽；这福泽是不败坏、不污损、不衰残的。」这表示你永恒的产业是无价、完美、恒久、受保护的；没有人能从你身上夺去，也不会受战争、经济衰退或自然灾害的毁坏。这永恒的产业不是退休，是你应该向往并努力争取的。保罗说：「无论做什么，都要从心里做，像是给主做的，不是给人做的，因你们知道从主那里必得着基业为赏赐。」退休是短视的目标，你应该为永恒而活。

受洗：归入神家的标记健康的家庭都有值得自豪的地方，家人不会羞于承认自己是家中的成员。令人伤感的是：我曾遇过不少信徒，他们从来没有遵照耶稣的命令，藉着受洗，公开承认自己属于神的家。

洗礼不是可有可无的仪式，随你任意拖延。它代表你归入神的家，是你向世界公开宣告：「我不以成为神家中的一员为耻。」你受洗了没有？耶稣吩咐他家里所有的人都要遵守这项美好的命令。他告诉我们：「去，使万民作我的门徒，奉父、子、圣灵的名给他们施洗。」

有很长一段时间，我对耶稣在大使命里，将受洗、传福音与教导列为同等重要，而感到困惑。为何受洗这样重要？后来，我才知道因为它象征神给予我们的第二个人生目的：参与在神永恒的家中，享受团契交谊。

受洗蕴含著重要意义：受洗是向人宣告你的信心，代表你与基督同埋葬、同复活、象征你旧的生命已经死去，并公开宣告你在基督里有了新生命，亦是庆贺你加入神的家。

受洗也是一幅描绘属灵真理的现实图画，代表了神如何把你带进他的家：「我们不拘是犹大人，是希腊人，是为奴的，是自主的，都从一位圣灵受洗，成了一个身体，饮于一位圣灵。」

不过，受洗不会使你成为神家的一份子，惟有信耶稣才可以。但洗礼显出你是神家的成员，就如结婚戒指一样，是个有形的提醒，叫我们不要忘记出自内心的委身，受洗是开始，而非当你灵命成熟时才做的一件事，圣经指出惟一的条件就是你相信。

在新约圣经中，人信主后便立刻接受洗礼。在五旬节，有三干人在信主当日接受洗礼；其他如埃提阿伯的太监在信主后当场受洗；而保罗和西拉则替腓立比狱卒和他-家于深夜受洗。新约中没有出现过稍后洗礼的事，若你还没有遵照基督的命令，接受洗礼以表达你相信基督的话，现在就赶快去受洗吧！

人生最大的特权圣经说：「因那使人成圣的和那些得以成圣的，都是出于一。所以，他称他们为弟兄也不以为耻。」让我们铭记这奇妙的真理：你是神家中的一员，因着耶稣使你成为神家里的一个成员，神以你为傲！耶稣的话绝对不错：「耶稣伸手指著门徒说：「这是我的母亲和我的弟兄。凡遵行我天父旨意的人，就是我的弟兄、姊妹和母亲了」，成为神家里的一份子是至高无上的荣耀与特权，非任何事物能够相比。每当你感到自己不被重视、不被爱，或缺乏安全感时，记得你属于神。

成为神家里的一份子，是你所能得到最至高无上的荣耀和特权。

第15天我的人生目的省思思想要点：我是为神的家而造的。

背记经文：「又因爱我们，就按著自己的意旨所喜悦的，预定我们藉著耶稣基督得儿子的名分。」(以弗所书一章5节)

思考问题：我应如何开始对待其他信徒，像对待自己的家人一样？


第十六天最重要的事

无论我说什么，信什么或做什么，若没有爱，我便一无所有。

(哥林多前书十三章3节，Msg)

爱就是遵照神命令我们的方式去生活。

正如你们从起初所听见的命令：在爱中生活。

(约翰二书-章6节，NCV)

生命全关乎爱。

因为神是爱，所以神最盼望我们在世上学习的功课就是如何去爱。当我们去爱的时候便最像他，因此爱是神给我们所有命令的根基：「因为全律法都总结在一条命令：爱人如己」。

学习不自私地去爱不是易事，因为这违反我们自我中心的本性，所以要穷一生之功去学习。神要我们爱每一个人，但他特别要我们爱神家里的人，这是我们人生的第二个目的。彼得说：「特别要爱信主的弟兄姊妹。」保罗回应这个意见说：「我们一有机会帮助别人就该做，但是对于在神家中的信徒，更应加以特别的照顾。」

为什么神坚持我们要特别关爱其他信徒呢？为什么我们要先爱他们呢？因为神盼望他的家以爱见称。耶稣说我们向世界最好的见证，不是我们信仰的教条，而是我们彼此相爱。他说：「你们若有彼此相爱的心，众人因此就认出你们是我的门徒了。」

在天堂我们永远享有神的家，但首先我们在世上却需要努力为那永恒的爱准备自己。神给我们一些「家庭责任」来训练我们，其中最重要的是学习彼此相爱。

神要我们与其他信徒经常紧密地交往，来学习爱的技巧。与人疏离无法学习爱，你必须处在人际当中--与一些令人厌烦、不完美、令人沮丧的人相处才能学会。透过团契生活，我们学习到三个重要的真理。

爱是人生最好的应用爱应该是你最优先的次序、最基本的目标、最伟大的志向。爱不是你生命中「很好」的一部分，而是「最重要」的部分。圣经说：「让爱成为你最大的目标。」只说「我人生目标之一是爱」是不够的，这听起来好像爱只不过是你十大目标之一。关系应该是你生命中的首要，为什么？

生命没有爱就无价值保罗指出： 「无论我说什么、信什么或做什么，若没有爱，我便一无所有。」我们往往把关系当作可有可无。我们会有找时间陪孩子或挪时间见朋友这样的说法。这听起来，令人觉得关系只是生活中诸多行事历的一部分。但是神却说，关系是生命最重要的。

十诫中有四诫论及我们与神的关系，其余六诫则是我们与人之间的关系，但全部十诫都是关于关系！耶稣把神最看重的事总结为「爱神」与「爱人」。他说：「你要尽心、尽性、尽意爱主一你的神。这是诫命中的第一，且是最大的。其次也相仿，就是要爱人如己。这两条诫命是律法和先知一切道理的总纲。」学习爱神(敬拜)，然后学习爱其他人，这是你人生第二个目的。

生命里最重要的不是成就或财富，而是关系。那么，为什么我们往往允许我们的关系被牺牲呢？当我们忙碌时，便省略关系，减少花时间，精神、精力在爱的关系上。神认为最重要的事已被其他紧急的事代替了。

忙碌是关系最大的敌人，我们的生活常被生计、工作、账单、目标挤得满满，好似这些事情是人生的重点，其实人生的重点是学习去爱--爱神和爱人！人生减去爱等于零。

爱永远长存神要我们将爱放在首位的另一个原因是爱永远长存。「如今常有的有信，有望，有爱这三样，其中最大的是爱。」爱能存留后代；你如何待人，而不是你的成就或财富，是你能存留在地上最持久的影响。德蕾莎修女说：「重要的不是你做了什么事，而是你为这事付出多少爱。」爱是永远常存的秘诀。

我陪伴过许多人度过他们生命最后的一刻，当他们面临永恒的边缘时，我从来没有听过一个人说：「拿我的证书来，我想多看它一眼。取我从前所得的奖状、金牌、金手表来给我。」当生命即将终结时，人们要的不是被东西包围，而是被人包围一我们所爱的人、与我们有关系的人。在人生的最后一刻，我们都了解，关系才是人生命的全部。懂得尽快学会这真理的人便是智者。莫等到临终时，才明白关系才是最重要的。

神根据我们如何去爱评估我们将学习去爱当作人生目标的第三个理由是，神会根据我们如何去爱而作出评估。神评估我们属灵成熟度的方法之一，就是根据我们关系的品质。在天堂，神不会说：「告诉我你的职业、你银行的存款，以及你的嗜好。」他会检视你如何对人，特别是那些有需要的人。耶稣说，爱他就是爱他的家人，并照顾他们实际的需要。「这些事你们既做在我这弟兄中一个最小的身上，就是做在我身上了。」

当你进入永恒，你必须留下一切，所能带走的就是你的品格特质。这就是为什么圣经说： 「惟一重要的便是经由爱表达出来的信心。」

既然如此，我建议你每天清早起来，在床边跪下或坐著祷告说：「神啊，不管我今天成就了什么，我要确定我花时间爱你并爱人，因为这是生命最重要的，我不想浪费了今天。j若你会将其浪费掉，神何必要多给你一天呢？

最能表达爱的方式是付出时间事情的重要与否，可由我们愿意花多少时间在上面来衡量。你花时间愈多，就显示那件事情对你的重要性和价值愈多。你若想知道一个人看重什么事情，只要看看他们怎么使用时间就知道了。

时间是你最珍贵的礼物，因为你只有一生那么多的时间。你可以多赚金钱，但不能多赚时间。因此当你付出时间给某人，乃是将你生命的一部分送给他，而那是绝对要不回来的，因为时间就是生命。所以，时间是你所能给人最大的礼物。

单单口头上说「关系很重要」并不足够，还必须花时间在关系上来证明：只有言语是没有用的。「我们相爱，不要只在言语和舌头上，总要在行为和诚实上。」关系需要花时间与努力，而表达爱最好的方式是付出时间！

爱的真谛不是我们想或做或供应别人，而是将自己给出去多少？男人大多不明白这一点，很多人对我说：「我真不懂我太太、小孩，我供应他们一切所需，他们到底还要什么？」他们要的是你啊！你的眼睛、你的耳朵、你的时间、你的关心、你的同在、你的专注！这是没有任何东西可以替代的。

最令人渴慕的爱的礼物不是钻石、玫瑰或巧克力，而是专注。爱是如此的凝聚专注在另一个人身上，令你在那一刻忘了自己的存在。专注等于说：「你是如此珍贵，以至于我不惜将我最宝贵的资产--我的时间--给你。」每当你付出时间，你就是作出牺牲，而牺牲就是爱的真谛。耶稣为我们作了榜样：「要凭爱心行事，正如基督爱我们，为我们舍了自己，当作馨香的供物，除去我们的罪。」

你可以「付出」而没有「爱」，但你不能「爱」而不「付出」。「神爱世人，甚至赐下...」，爱意谓放弃，为别人的好处放弃自己的喜好、舒适、目标、安全感、钱财、精力或时间。

去爱的最佳时刻就是现在拖延有时是应付琐碎事的最好方法，但因为爱是最重要的，所以要立刻去做。圣经一再强调说： 「有了机会就当向众人行善」，「利用每一个机会行善」、「你手若有行善的力量，不可推辞，就当向那应得的人施行。你那里若有现成的，不可对邻舍说：去吧，明天再来，我必给你」。

为什么现在是你表达爱的最佳时刻呢？因为你不知道还有多少机会。环境会变，人会死去，孩子会长大，你不能保证有明天。你若要表达爱，最好现在就行动。既然知道有一天要站在神的面前，你便要认真考虑以下的问题：你要如何解释那些你看重工作企划案或某些事情胜过人的时候？谁是你需要与之多花时间的人？你要从你的日程表上删去哪些事使之可能？你需要做什么牺牲？

爱是人生最好的应用，最能表达爱的方法是付出时间，去爱最好的时刻就是现在。

第16天我的人生目的省思思想要点：生命全关乎爱。

背记经文：「因为全律法都包在「爱人如己」这一句话之内了。」(加拉太书五章14节)

思考问题：扪心自问，关系是我人生中最重要的事吗？我要如何确保它的优先地位？


第十七天有所归属

你是神家的成员，神国度的子民，与其他信徒同属神家。

(以弗所书二章19节，LB)

这家就是永生神的教会，真理的柱石和根基。

(提摩太前书三章15节)

神不单要你相信他，他召你来归属于他。

即使在完美无罪的伊甸园里，神说：「那人独居不好。」我们被造是要活在群体中，与人交往、建立家庭，我们没有人能单靠自己成就神的目的。

圣经没有记载过任何离群索居的圣徒或与其他信徒隔绝的隐士。圣经说我们被放在一起，连结在一起、一起被建立、互相为肢体、一起作为神的后嗣、彼此配合、结合在一起，并且将来要一起被提，你不再是独自一人。

虽然你与基督的关系是个人的，神却从来没有想要让这关系是隐密的。在神家里，你和其他信徒是连成一体，永远彼此相属。圣经说：「我们这许多人，在基督里成为一身，互相联络作肢体，也是如此。」

跟随基督不单是相信，也是归属，我们是他身体一即是教会一的成员。鲁益师认为「成员」(Membership)这词源于基督教，但现在已失去它原先的意义。商店给「会员」折扣，广告商将会员辑成名单供宣传使用。在教会里，教会会员往往沦为把名字加在会员册上罢了，没有任何要求与期望。

对于保罗来说，作为教会「会员」意即成为一个活的身体的重要器官，是基督的身体不可或缺、无法割舍的一部分。

我们必须恢复并实践圣经中会员的真义。教会是一个身体，不是一栋建筑物；是一个活的生命体，不是一个组织。

身体器官要发挥功用，就需要与身体连接；对于作为基督身体一部分的你也是如此。你被造这是为了你特别的任务，但是你若没有与一个有生命的地方教会相连，你就会错失人生第二个目的。当你与人交往时，就会发现自己生命的角色。圣经告诉我们：「身体的每部分都有它的作用，这身体是基督的身体，是拣选的子民。每个人在他的身体发现自己的意义和作用。若是作一个如同被砍断了的手指或剁掉的脚趾，我们还有什么价值呢？」

假如一个器官与身体分离，就会萎缩死去，绝无法单独存在；你也是这样。与当地教会的生命血脉断绝联系，你的属灵生命也会枯萎消失。这就是为什么灵命倒退的第一个徵兆就是不常参加聚会，不与其他信徒联系。当我们不再关心团契生活，其他的一切也就同样走下坡。

我们不能轻看和忽视作为神家成员的重要性，因为教会是神在世上的计划。耶稣说：「我要建立我的教会，地狱一切的权势都不能胜过它。」教会永不会被毁灭，它要存到永远，比宇宙更长久，你的角色也是这样。说「我不需要教会」的人若不是自大就是无知。教会是如此重要，以致主耶稣为教会钉在十字架上。「......正如基督爱教会，为教会舍己。」

圣经称教会为「基督的新妇」或「基督的身体」。我无法想像对耶稣说： 「我爱你，但不喜欢你的妻子」或者：「我接受你，但不要你的身体。」但是每当我们轻视教会、贬抑教会、抱怨教会时，我们便是如此做。神命令我们爱教会，正如耶稣爱教会一样。圣经说：「爱你属灵的家。」很可惜，太多基督徒只利用教会，却不爱教会。

你的团契生活当圣经提到教会时，除了有几次是指历世历代以来的信徒外，都是指一个肉眼能看见的当地群体。新约圣经中，地方群体是有会员制的。惟一不属任何地方教会群体的会员的基督徒，是那些因为犯了严重、公开的罪而受教会处分的信徒，他们因而被教会从团契当中除名，以为惩戒。

圣经说没有参与教会的基督徒，就好像没有身体的器官、没有羊群的羊、没有家的小孩，都是不正常的情形。圣经说：「你与其他信徒同属于神家的人。」

今日的文化强调独立的个人主义，造成了许多属灵的孤儿，就是所谓的「兔子信徒」(bunny believers)，像兔子一样从一间教会跳到另一间，没有身分、没有责任感、缺乏委身。许多人相信一个人不加入(甚至不参加)教会也能成为「好基督徒」，但神却绝不同意。圣经提出许多有力的理由，说明你为何要委身于教会，并积极参与当地的团契相交生活。

为何你需要教会家庭？

教会家庭表明你是真信徒。不委身任何信徒团体的人，就不能声称自己是跟随基督的。耶稣说：「你们若有彼此相爱的心，众人因此就认出你们是我的门徒了。」当不同背景、种族、社会地位的人因著爱聚在一起，成为神的大家庭，对世界是一个强有力的见证。独自一个人不是基督的身体，你需要和其他信徒在一起，才是基督的身体。

教会家庭令人不再目我中心教会是我们学习在神的家中与人相处的课室。这是一所实验室，学习不自私、对人有同情心。作为一个参与其中的会员，你在此学习关心别人以及与人分享经验。「若一个肢体受苦，所有的肢体就一同受苦，若一个肢体得荣耀，所有的肢体就分享他的荣耀。」惟有当我们经常与一些平凡，不完美的信徒交往，我们才能学习真正的团契相交，并经验彼此连结、互相扶持的新约真理。

神教导的团契相交是我们彼此委身，正如我们对耶稣基督的委身一般。神期待我们为彼此付出生命。许多基督徒知道约翰福音三章16节，却没有留意约翰一书三章16节：「主为我们舍命，我们从此就知道何为爱；我们也当为弟兄舍命。」神期待的就是你以这种牺牲的爱来爱信徒，愿意以耶稣爱你的方式去爱其他的人。

教会家庭帮助你灵命增长单单参加崇拜众会或作个被动的旁观者，你绝对无法长大成熟。只有积极参加当地教会生活，灵命才会增长。圣经说：「教会中每一个人都各按其职、各尽所能，彼此相助，教会便在爱中建立起来，并且渐渐长大。」

新约圣经有五十多次用「彼此」和「互相」这两个词汇。神命令我们彼此相爱、彼此代求、互相勉励、彼此劝勉、彼此问候、彼此服事，互相教导，彼此接纳，彼此尊重、背负彼此的重担、彼此饶恕、彼此顺服、彼此忠心等等，这就是圣经所说的会员！这就是神期望你在当地的信徒团契当中履行的「家庭责任」！你要和谁完成这个目标呢？

在没有人干扰你的选择时，生活比较容易过得圣洁，但这是虚假又经不起考验的圣洁。疏离独处衍生出虚假蒙骗，在没有别人挑战的情况下，我们很容易以为自己很成熟。真正的成熟只能在人际关系中表现出来。

若要成长，除了读圣经外，我们还需要其他信徒。从别人身上的学习和彼此督责，会令我们成长得更快、更强健。当别人分享神如何教导他们，我们也会从中有所学习并成长。

基督的身体需要你在神的家中，他给你一个独特的角色，这叫作你的「事工」，是神给了你恩赐去做的。「圣灵使各人有不同的才干，为要使整个教会都得益处。」

是神把你摆在你当地的信徒团契当中，让你去发现、发展并使用你的恩赐。或许你有其他更多更广的事工，但那是你在地方教会事奉以外的事工。耶稣并没有应许建立你的事工，他应许建立他的教会。

你要分担基督的普世使命耶稣在地上时，神藉着他的肉身工作，现在神用他属灵的身体工作。教会是神在世上的器皿。我们彼此相爱不单只是表现神的爱，更是一起把这爱带到世界每个角落；这实在是神给我们的一个了不起的特权。作为基督身体的成员，我们是他的手、他的脚、他的眼，他的心，他透过我们在世上做工。我们各人都有所要作出的贡献。保罗告诉我们：「他藉着耶稣基督创造了我们来加入他的工作，就是他已经准备好要我们去做的善工。」

教会家庭帮助你避免灵命退步没有人能免于受试探。在某种环境下，你我都会犯罪，所以神给每个人责任去帮助其他人走正路。圣经说：「天天彼此相劝，免得你们中间有人被罪迷惑，心里就刚硬了。」「自扫门前雪」不是基督徒应有的态度，我们被召、被命令参与在彼此的生命中。假如你知道有人的灵命岌岌可危，你有责任去带领他们回到团契生活来。雅各告诉我们：「你若知道有人迷失离开真道，不要不管他，要追上去，把他找回来。」

当地教会的另一个好处是属灵领袖能提供灵命的保护。神给牧羊人责任去领导、保护、防御，并关心他羊群的属灵福祉。圣经告诉我们：「他们常常看顾你们的灵魂，因为他们将来要向上帝交账。」撒但喜欢游离的信徒，怂恿他们离开神的家和属灵领袖，因为它知道这样的信徒是失防的，没有能力抵抗他的计谋。

一切都在教会在我《直奔标竿》一书里，我曾解释为什么作一个健康教会的成员，是过健全生活的要领。我希望你也能读那本书，因为能帮助你了解神如何藉着他对教会的计划，帮助你完成人生的五个目的。他建立教会以满足你五个最大的需要：一个为之而活的目的，与之同度人生的伙伴，赖以为生的原则，一份活得出来的信仰，以及藉以生活的能力。世上没有其他地方可同时找到上述五个好处。

神给予教会的五个目的，与给你的五个目的相同。敬拜让你注目仰望神；团契相交助你面对人生难题；门徒训练坚固你的信心；服事让你发掘才能；传福音使你完成使命。世上实在没有其他地方可与教会相比拟！

你的选择婴孩一出生，自然就成为宇宙人类的一份子。但婴孩仍需要属于某个家庭，被喂养照顾而健康地成长。属灵的事也是这样。当你重生后，你就自然成为神家的一份子，但是你也要投身当地教会，成为教会的成员。

参加教会和成为会员的分别在于有没有委身。参加者是场外的旁观者，会员则参与事奉：参加者是消费者，会员则是贡献者；参加者想从教会中得到好处而不愿分担责任，他们就好像一对男女只要住在一起，却不愿意委身结婚。为什么加入当地教会很重要呢？因为这证明你真正投入了属灵的弟兄姊妹中，而不只是理论罢了。神要你爱真实的人，而不是爱完美的人。你可以穷一生之久去找寻完美的教会，但你永远没法找到。你乃是被召去爱不完美的罪人，如同神所做的一般。

在使徒行传里，耶路撒冷的基督徒非常注重彼此的委身，对于团契生活非常地忠心。圣经说：「他们专心向使徒们领教，参加团契生活，分享爱筵，一起祷告。」神期望我们今天也一样。

基督徒的生命不只是委身基督，也包括委身于其他的信徒。马其顿的基督徒明白这一点，保罗说：「他们首先将自己交给神，然后按神的旨意将他们自己给了我们。」当你成为神的儿女后，加入当地教会是顺理成章的下一步。你藉着委身基督成为基督徒，藉着委身一个特定的信徒群体成为教会的会员。第一个决定带来救恩，第二个决定则带来团契生活。

第17天我的人生目的省思思想要点：我不单被召相信神，更是属于神。

背记经文：「我们这许多人，在基督里成为一身，互相联络作肢体，也是如此。」(罗马书十二章5节)

思考问题：我对当地教会的投入程度，能否表现出我爱教会，并且委身于神的家庭？


第十八天一起经历生命

你们每一个都是基督身体的一部分，蒙拣选一起和睦共处。

(歌罗西书三章15节，CEV)

弟兄姐妹和睦相处，是多么幸福，多么快乐！(诗篇-三三篇1节，现代中文译本)

生命本来就是要分享的。

神的本意是要我们一起去经历生命，圣经称这种经验分享为团契，今天「团契」已失去圣经的原意，现在「团契」往往指的是「闲谈、社交、玩乐」。如今「你在哪里团契？」意思是：「你参加哪里的教会？」「请留步参加团契」通常是指「请留步享用茶点」。真正的团契不只是参加聚会，亦是一起经历生命，这包括无私互爱、真诚分享、实践服事、牺牲的付出、同情安慰，以及所有新约圣经中有关「彼此」的命令。

团契的人数很重要，小一点比较好。当然你可以与一大群人一同敬拜，一个人不算是团契。当一个小组超过十个人，就会有人停止参与，那人往往是最安静的那一位，而小组则开始由一小撮人来支配。主耶稣所训练的是一小群门徒，他可以呼召更多人，但他知道若要人人都参与，小组人数不能超过十二人。

基督的身子就如我们的身体一样，由许多的细胞组成。基督身体的生命也好比我们的身体一样，是活在细胞里面。因此，每一个基督徒都需要加入教会的小组，如家庭团契、主日学或查经班。真正的团契生活发生在此，而不是在大型聚会当中。假如你把教会比拟成一艘大船，小组就是上面的许多救生艇。

神对于信徒的小组有许多令人惊异的应许：「有两三个人奉我的名聚会，那里就有我在他们中间。」可惜的是，即使参加小组也不保证你会经验真正的团契生活。许多主日学和小组只是流于表面工夫，而不懂如何去经历真正的团契生活。究竟真正的和虚假的团契生活有何不同呢？

真正的团契生活让我们经历真诚真诚的团契生活不是肤浅、表面的闲谈，而是坦诚交心，有时更是掏心分享。这样的情形发生在人们诚实地坦露自己的本相、以及自己的生活经历时。他们能分担伤痛，倾诉感受；承认自己的失败、公开他们的疑虑，承认他们的畏惧、认识他们自己的弱点，并且要求别人的帮助与代祷。

这样的真诚可能与你在某些教会所看到的正好相反。代替一种诚实谦卑气氛的，是虚假、伪装、玩政治花样，以及表面的礼貌与肤浅的对话。人们戴着面具，处处防人，表现出一副幸福美好的样子。这样的态度致使团契死亡。只有当我们将自己的生命敞开，才能经历真正的团契生活。圣经说：「我们若在光明中行，如同神在光明中，就彼此相交......我们若说自己无罪，便是自欺。」世人以为亲密的关系发生在暗处，但神却说要在光明中。黑暗隐藏我们的伤痕、过错、恐惧、失败和瑕疵；但在光明中，我们把这些全都公开，并坦白承认我们的本相。

当然，让人知道自己真实的一面需要勇气与谦卑，这样做意味着我们要去正视对坦露、遭受拒绝、再次被伤害的恐惧。为什么有人愿意冒这个险呢？ 因为这是惟一能使灵命成长、情绪健康的办法。圣经说：「你们要彼此认罪，互相代求，使你们可以得医治。」只有藉着冒险我们才能成长，而这其中最艰困的冒险，是诚实地面对自己与其他的人。

真正的团契生活里人们经历相互的关系相互的关系是给予也是付出，是双方面的努力。圣经说：「神所设计的身体让我们明白如何在教会中一同生活，各部分是互相依赖。」相互关系是团契生活的核心：建立互惠的关系，分担责任彼此帮助。保罗说：「我愿意我们凭信心彼此帮助，你的信心帮助我，我的信心也帮助你。」当有人与我们同行，鼓励我们，我们的信心就更稳固。圣经要求我们彼此督责、彼此鼓励、彼此服事和彼此尊重。新约圣经超过五十次，在不同的事情上命令我们要「彼此」和「互相」。圣经说：「务要追求和睦的事与彼此建立德行的事。」

你不需要负每个信徒的责任，但你却要对他们负责。神期望你尽力帮助他们。

真正的团契生活里人们经历同情同情不是提供建议或给予方便的表面帮忙；同情是进入别人的受苦中，与人一起分担。同情是：「我明白你现在的处境，你的感受既不奇怪也不疯狂。」现代人称之为「同理心」(empathy)，圣经却用「同情」(symPathy)。圣经说：「既是神的选民......就要存同情、恩慈、谦卑、温柔、忍耐的心。」

同情可以满足人类的两种基本需要：被了解的需要与被接纳的感受。每次你了解并肯定对方的感受，你就建立了团契关系。问题是，我们总是匆匆忙忙地处理事情，以至于往往没有时间同情别人；又或者是被自己的伤痛所占据。自怜使我们对别人的同情心枯竭。

团契生活有不同的层次，各有其不同适用的时机。最简单的团契层次是分享与一起学习神的话。较深的层次是服事的团契生活，如一起参加宣教或关怀工作。最深、最强烈的层次是受苦的团契生活，在这样的团契关系里，我们进入彼此的受苦当中，一起哀伤、一起承担彼此的重担。世上最了解这个层次的基督徒，是那些遭受逼迫，鄙视、为信仰而殉道的基督徒。

圣经命令我们：「你们要分担彼此的难处与重担，这样做就是遵守基督的律法。」在最危急、最痛苦、最悲哀、最疑虑的时刻，正是我们最需要彼此的时候，那就是我们最需要主内肢体的时候。我们需要一小群的朋友用信心扶持我们渡过难关。在小组当中，即使当神显得很遥远的时候，基督的身体却是真实可见的。这正是约伯在受苦时极切需要的，他呼求说：「那将要灰心、离弃全能者、不敬畏神的人，他的朋友当以慈爱待他。」

真正的团契生活里人们经历怜悯团契是一个有恩典的地方，在那里错误不是遭责备乃是被抹消。团契相交发生在怜悯胜于公义的时候。我们都需要怜悯，因为我们都会失足、跌倒，需要别人帮忙我们重新站起来。我们需要彼此怜悯并且愿意接受别人的怜悯。神说：「当人犯罪，你应该赦免他并且安慰他，免得他灰心而放弃。」

没有饶恕就没有团契生活。神警告：「不要对人怀恨。」因为苦毒和怨恨会破坏团契生活。我们都是不完美的罪人，长期相处之下，不免会伤害到彼此；有时是无意的，有时是有意的，但不论如何，都需要大量的怜悯与恩典来开创并维系团契生活。圣经说：「你必须包容彼此的过失，饶恕冒犯你的人。要记得主已经饶恕了你们，所以你们也要饶恕别人。」

神对我们的怜悯是我们怜悯人的动机。请谨记，神宽恕你的，永远比你宽恕其他人的更多。当你被人伤害时，你可以做一个选择：我要以我的精力与情绪去报复或去化解？你只能二选一。

无论对方有没有要求被赦免，赦免都需及时。信任则须靠时间去重建；信任需要可资采信的记录。如果某人屡次伤害你，神命令你立刻原谅他，但神不会期望你立刻信任他，你也不用容让他继续伤害你。他们必须靠时间来印证他们已经有所改变。重建关系最好的地方是提供支持的小组环境，它能提供鼓励与督责。

一个委身于真实的团契相交的小组还有其他许多好处，是基督徒生命中必要的一部分，绝不能小看。二千多年来，基督徒一向都是聚集成小组过团契生活。若你从来没有参加过任何小组，你就错过太多了。

下一章我们将探讨如何与其他信徒共创这种团契生活。希望本章能令你渴望经历这种真诚、互惠、同情、怜悯的真正团契生活。你被造是为了彼此契合相交。

第18天我的人生目的省思思想要点：我的生命需要其他的人。

背记经文：「你们要分担彼此的难处，这样做就是遵守基督的律法。」(加拉太书六章2节，NLT)

思考问题：我该如何走出第一步，与其他信徒建立一份真诚、敞开的关系？


第十九天耕耘群体生活

只要你竭尽所能彼此和睦共处，互相尊重，你就可以培育一个健康、稳固、又合神心意的群体。

(雅各书三章18节，Msg)

他们委身遵守使徒的教训，一起生活，领受圣餐和祈祷。

(使徒行传二章42节，Msg)

群体生活需要委身只有圣灵能创造出信徒间真正的团契相交，但圣灵根据我们的选择和委身来培育这样的团契。保罗指出这是双方面的责任：「用和平彼此联络，竭力保守圣灵所赐合而为一的心。」充满爱的基督徒群体需要神的大能，加上我们的努力才会产生。

很可惜，许多人来自关系不健全的家庭，以致他们缺乏建立真正的团契生活所需的关系技巧。他们需要学习在神的家里如何与人相处、如何建立关系；幸好新约圣经充满许多关于如何一起生活的教导。保罗说：「我写这些给你们......好让你们知道在神的家应该怎样生活，这家就是永生神的教会。」

如果你已经厌倦虚假的团契生活，而想在小组、主日学或教会的群体中，耕耘真正的团契生活，那你必须作一些艰困的选择，并且冒点险。

耕耘群体生活需要诚实你必须足够关怀人到肯以爱心说实话，即使在你宁可掩饰问题或忽视事情时。当身边的人以罪恶的方式伤害自己或别人，较容易的处理方法是保持缄默，但这样做却不是有爱心的做法。大部分的人在他们的一生中都没有人爱他们到足以对他们说实话，因此他们继续活在自我毁灭的方式下。我们明知该对某人说什么，但往往我们却因害怕而说不出口。很多团契生活都被恐惧所破坏；当其中有成员的生活出问题时，小组里没有人有勇气说出来。

圣经告诉我们「用爱心说诚实话」，因为不坦诚便不可能有群体。所罗门说：「诚实的回答是真友谊的记号。」有时候这意即足够关怀到慈爱地指正某个正陷在罪中、或正面临试探即将犯罪的人。保罗说：「弟兄姊妹，若有人在你的群体里犯了某个过错，你们属灵的人要去找那个人，温柔地帮助他走回正路来。」

很多教会团契或小组流于「表面工夫」，因为大家都害怕冲突。每次有某件会引起紧张不安的问题发生时，便立刻被掩饰起来，以便保持一种伪装的和平。那位「和事佬」先生便跳出来试著抚平每个人的竖发。但是事情却没有解决，每个人都活在挫败的暗流下。每个人都知道这个问题，但没有人公开说出来。这种情形制造出一种隐秘的病态环境，成为是非流言的滋生地。保罗的解决方法很直接：「不要再说谎，不要再假装，与邻居说实话。因为在基督的身体里我们互为肢体；当你向别人说谎，你结果是向自己说谎话。」

真正的契合，无论是婚烟、友谊或教会，都奠基于坦诚。其实，冲突的坑道是任何亲密关系的必经之道。直到你关怀到一个地步愿意去面对并解决内心的障碍，否则你永远无法与人亲近。冲突若妥善处理，我们往往可以藉著面对并解决彼此的差异而使彼此更亲近。圣经说：「说到底，人欣赏坦诚多于奉承的话。」

坦诚并不代表你可以在任何地方、任何时间任意说话，这是冒失无礼。圣经教导我们在适当的时间做合宜的事。不经思索的话留下永久的伤痕。神要我们在教会里彼此说话要如同相爱的家庭成员之间一般：「不可严责老年人，只要劝他如同父亲；劝少年人如同弟兄；劝老年妇女如同母亲；劝少年妇女如同姊妹；总要清清洁洁的。」

可悲的是，许多团契生活都毁于欠缺诚实。保罗责备哥林多教会保持沉默，容忍不道德的事发生在他们的团契当中。由于没有人有勇气指正，因此他说：「你们绝不能把眼睛撇一边去装作没看见，希望事情就这样过去。把事情公开来处理......宁可遭非难困窘胜于下地狱......你们将之当作一件小事情，但这绝不是一件小事......当你们当中有人淫乱做恶、离开神或对朋友鲁莽、醉酒贪财强暴时，你们不应该装作没事。你们不能就随他去，好像这是可接受的行为一般。外邦人的行为没有我的责任，但对于在我们当中的信徒，我们难道没有责任吗？」

耕耘群体生活需要谦卑自大、骄矜、固执比任何事物更快速的摧毁团契。骄傲是在人与人之间建筑围墙，谦卑则是在架桥梁。谦卑是建立关系的润滑剂。正如经上所说：「穿上谦卑来待人......。」对团契而言，最合适的穿着是谦卑的态度。

经文继续说：「......因为神敌挡骄傲的人，赐恩给谦卑的人。」这是我们要谦虚的第二个理由。骄傲阻挡神在我们生命里的恩典，恩典正是我们成长、改变、得医治、帮助人绝对需要的。我们必须藉着谦卑地承认自己的需要来接受神的恩典。圣经说任何时候我们骄傲，我们就是活在与神对抗当中！那是既愚蠢又危险的生活方式。

有几个具体的方法可以让你谦虚：承认自己的弱点、忍耐别人的短处、接受别人的指正以及将功劳让给别人。保罗建议说：「同心合意地与人和谐相处，不要自高自大，反要心里谦逊，迁就卑微的人，切不可自觉优越，目空一切」对腓立比的基督徒，保罗写道：「把荣耀多归在别人身上，少归在自己身上。不要只顾自己的好处，乃要为别人的好处着想。」

谦卑不是小看自己，而是少想到自己，多想到别人。谦卑的人专心服事他人，不为自己着想。

耕耘群体生活需要保持礼貌礼貌是尊重彼此的差异，体贴别人的感受、容忍激怒我们的人。圣经说：「我们必须担当责任去体贴别人的疑虑与惧怕。」保罗告诉提多：「属神的人应该宽大礼让。」

每个教会、每个小组中，都至少会有一个，往往多于一个「难缠」的人。这些人或许有特别的情绪需要、严重缺乏安全感、没有礼貌又缺乏社交技巧。你可以称他们为EGR(Extra Grace Required)一需要额外恩典的人。

神为了他们与我们的好处将这些人放在我们中间，他们是团契成长和接受考验的机会。我们是否爱这些人如自己的兄弟姊妹，并尊重他们？在一个家庭中，我们不是根据容貌或才干去接纳其他的家人，而是根据我们彼此相属的事实；我们防卫保护自己的家庭。家人之一或许有点笨，但他还是我们的一员。同样地，圣经说：「要以手足之爱彼此相亲，用恭敬的心互相礼让。」

事实上，每个人都有怪癖和令人厌烦的地方，但群体生活不需强求大家一模一样。团契生活是基于我们与神的关系，因为我们都是一家人。

礼貌的关键在于了解别人为何会有这样的表现，找出他们的背景。当你知道他所曾经历过的，你就比较能谅解。与其总想到他们还差得远，应该想到尽管经历过这些伤害，他们实在已经很不错了。另一方面，礼貌是不轻视别人的疑惧，只因为你对于某件事物不害怕，并不表示别人也不应该害怕。真正的群体是人们知道能安全地在此与人分享他们的疑虑与恐惧，不用担心被论断。

耕耘群体生活需要保密只有在被接纳和保密的安全环境下，人们才会打开心门分享自己内心深处的需要、伤害及错失。保密并不是知道别人犯罪仍保持缄默，保密的意思是在你的小组分享的必须留在小组里，小组必须处理，而不是到处传讲闲言闲语。

神恨恶播弄是非，尤其是那些假借「为人代祷」而散布闲言闲语的行为。神说：「危言耸听，制造纷争；搬弄是非，破坏友谊。」闲言闲语总是带来伤害及纷争，破坏团契生活。神清楚吩咐我们，要对付那些在基督徒当中制造分裂的人。你若面对他们分裂的行为加以指正，他们可能会忿怒而离开小组或教会，即使如此还是必须处理，因为教会的团契生活比任何个人都重要。

耕耘群体生活需要经常联系建立真实的团契关系必须频繁定期地与你的小组联系。圣经说：「让我们不放弃一起聚会的习惯，好像有些人的习惯一样；却要互相劝勉。」我们需要养成定期聚会的习惯。所谓习惯就是要常常做，不是偶尔为之。与人建立深入的关系必须花许多时间与人相处。这就是为什么很多教会的团契生活这么肤浅，因为我们没有花足够的时间在一起；而我们往往只是花时间在听一个人讲话。

群体生活不是因方便、有空才建立，而是出于确信：相信为了灵命的健康，我需要团契。如果想培育真正的团契关系，就算不想聚会时也要相聚，因为你相信这是重要的。早期的信徒每天见面！「他们天天同心合意恒切地在殿里，且在家中擘饼，存着欢喜、诚实的心用饭。」团契生活需要付出时间。

如果你是小组组员，我鼓励你们定小组契约，内容包括圣经中有关团契生活的九个要素：我们分享真正的感受(真诚)、彼此鼓励(互相)、彼此扶持(同情心)、宽恕对方(怜悯)、用爱心说诚实话(诚实)、承认弱点(谦卑)、尊重差异(礼貌)、不说是非(保密)、小组至上(经常联系)。当你看上述的特点，就能了解为什么真正的团契生活这么稀少了。这意味着我们必须放弃自我中心与个人独立才能够互相扶持。你会发现分享生命所带来的好处，远超过你所付出的，并且预备我们将来过天堂的生活。

第19天我的人生目的省思思想要点：群体生活需要委身。

背记经文：「主为我们舍命，我们从此就知道何为爱；我们也当为弟兄舍命。」(约翰一书三章16节)

思考问题：我如何在小组及教会中，协助培育真正群体生活的特点？


第二十天重建破裂的团契生活

他藉着基督使我们与他和好，又将劝人与他和好的职分赐给我们。

(哥林多后书五章18节)

关系永远值得我们去重建。

生命就是学习如何去爱。神要我们珍惜关系，即使有裂痕、伤害或冲突，仍然努力去维系。圣经说神赋予我们重建关系的使命，因此，新约圣经很强调与人相处的教导。为此原因，新约圣经花了相当多的篇幅教导我们如何彼此相处。保罗写道：「究竟你们在基督里的生命有没有使你们坚强起来？他的爱有没有鼓励了你们？你们和圣灵有没有团契？你们彼此间有没有亲爱同情的心？如果有，我要求你们，要有共同的目标，同样的爱心，相同的情感，和一致的想法。」保罗强调说：懂得与人和睦相处，是灵命成熟的标记。

耶稣基督要他的家庭以彼此相爱而著称，对未信主的朋友，破裂的团契关系是可耻的见证。这也就是为什么当哥林多教会分门结党相争而分裂，甚至彼此告上法庭时，保罗觉得如此难为情的原因。他说：「你们真丢人现眼！难道你们中间没有一个智慧人能处置基督徒之间的争吵吗？」他对于教会里没有人够成熟，足以和平地解决争闹感到非常震惊；在同一封信里他说：「我迫切地劝你们，你们要彼此和睦相处。」

假如你要神赐福你，并想成为神的儿女，你就要成为「使人和睦的人」。耶稣说：「使人和睦的人有福了！因为他们必称为神的儿子。」请注意耶稣没有说：「爱和平的人有福了」，因为人人都爱和平。耶稣也没有说「和平的人有福了」，他们从来不会被任何事情搅扰。耶稣乃是说：「那使人和睦的人有福了。」因为这些人努力想办法解决纷争。使人和睦的人是少有的，因为使人和睦是艰巨的工作。

既然你被造为要成为神家里的一份子，神给你的第二个人生目的是学习如何去爱人及与人相交，因此，使人和睦便是我们要培养的重要技巧。不幸的是，我们大部分的人都没受过解决冲突的教导。

使人和睦并不是逃避冲突。回避难题、假装问题不存在，或害怕把事情讲出来，其实都是懦夫。耶稣是和平之子，他从来不怕冲突。有些场合，他甚至为了每个人的好处而激怒人。

有时候我们需要避免冲突，也有时候我们需要制造冲突，有时则需要解决冲突。因此我们必须祷告，祈求圣灵不断地带领。

使人和睦也不是姑息。总是让步，或做人家的踏脚垫，随便任人践踏，不是耶稣的心意。其实耶稣在很多事情上都拒绝妥协，坚持立场去对抗罪恶。

如何重建关系作为信徒，神已「召我们彼此和睦」，以下是根据圣经重建团契生活的七个步骤：

与人谈话前，先与神谈话把问题拿来与神讨论。若你能在与朋友闲言闲语之前先与神商量，往往会发现用不着你的帮忙，神便已经改变了你的想法，或改变了另一个人的想法了。只要你能多为你的关系祷告，一切的关系便会变得顺畅多了。

正如大卫在诗篇所做的，以祷告来做垂直的交通讨论。告诉神你的挫折、哭求他。他绝不会为你的忿怒、伤痕、不安或其他情绪，而感到惊讶或生气。所以你尽可以告诉他你真实的感受。

大部分的冲突都是根值于没有被满足的需要。这些需要，有些只有神能够满足你。当你期待你的朋友、配偶、上司、和家人去满足那只有神才能满足的需要时，你必定会失望、怨毒。除了神，没有人可以满足你所有需要。

使徒雅各提醒我们，我们的许多冲突都是因为没有祷告：「你们中间的争战斗殴是从哪里来的呢？......你们得不着，是因为你们不求。」与其仰望神，我们常常仰望人、来使我们快乐；当他们做不到时，我们就生气。神说：「为什么你不先来到我跟前？」

采取主动无论你得罪别人或被人得罪，神期待你采取主动，不要等待对方行动，先去找对方。重建破裂的关系是如此重要，以至于耶稣命令我们在参与群体敬拜之前，先把关系重建起来。他说：「所以，你在祭坛上献礼物的时候，若想起弟兄向你怀怨，就把礼物留在坛前，先去同弟兄和好，然后来献礼物。」

当团契关系很紧张或破裂时，立刻安排和谈。不要找藉口逃避或托词改天再处理。尽快安排一个面对面的聚会。拖延时间只会加深怨恨，令事情恶化。时间不能解决冲突，反而会加剧伤痛。

快速的行动可以减少灵性上的伤害。圣经说罪，包括未解决的纷争，除了使你自己很悲惨以外，还会阻隔你和神的团契相交，使祷告不蒙应允。约伯的朋友提醒他，「让怨恨使你郁闷至死的是愚昧人，最没有意义的事」；以及「忿怒只是在伤害你自己」。

和谈成功与否往往在于时间和地点。疲倦、有干扰或匆匆忙忙的时候都不适合，最好就是在你俩状况最佳的时候见面。

同情对方的感受多听少说。尝试解决事情前，先聆听对方的感受。保罗建议：「留意别人的事，不单是自己的事。」「留意」的希腊原文是skopos，即后来英文的telescope(望远镜)和microscope(显微镜)，意即细心观察，专注于对方的感受，而不是事实；先同情再谋求解决之道。

不要先企图说服对方否定他们的感觉，先聆听，让对方毫无防卫地将感受释放出来。即使你不同意他的说法，也要点头表示了解。感觉并不总是事实或合逻辑的，事实上，怨恨使我们行为举止愚昧。大卫承认：「当我的思想怨毒、我的感觉被伤害，我便如野兽一样愚昧。」受伤时，我们的行动便都像野兽一般。

圣经却相对的说：「一个人的智慧使它能忍耐，看轻侮辱的乃是他的荣耀。」忍耐来自智慧，智慧来自聆听别人的观点。聆听意味着：「我尊重你的意见，我在乎我们之间的关系，你对我很重要。」一句老调说得好：在别人知道我们在乎他们之前，他们不在乎我们知道多少。

要重建关系，「我们必须背负体贴别人疑虑与惧怕的重担......让我们讨别人的喜欢，而不是为自己的喜欢，并为对方的好处来行动。」耐心容忍其他人无理的怒气是一种牺牲。但请记得这正是耶稣为你所做的。他为了拯救你而忍受无理恶意的怒气。「基督也不求自己的喜悦......像经上所记的：「辱骂你的人的辱骂，都落在我的身上。」

承认自己在冲突中也有份如果你认真想重建关系，就要先承认你自己的错或罪。耶稣说：这样做才能把事情看得比较清楚： 「先除掉自己眼中的大梁，让视野清晰后，才替弟兄清除眼中的木屑吧！」

每个人都有盲点。与冲突的另一方见面之前，可请第三者协助检讨你的行为；也求神指出你的错。要反问自己：「我是否就是问题的所在？我是否不合情理、不敏感还是太敏感？」

圣经说：「如果我们说自己没有罪，便是欺骗自己。」

认罪是和好的有力途径。我们处理冲突的方式往往制造了比原本的问题更大的伤害。当你从谦卑承认自己的错来开始时，便消减对方的怒气并化解对方的攻击，因为他们可能以为你会为自己辩护。不要找藉口或找代罪羔羊，只要诚实地承认冲突中你所犯的错，承担责任，并请对方原谅。

对事不对人如果只顾处理过失，你就没法解决问题本身。你必须二者取其一。圣经说：「温和的回答平息怒气；粗暴的言语激起忿怒。」使用怒骂的言语无法使对方明白你的要点，为此你要有智慧地慎选你的言语。温柔的回答永远胜于讥讽的言语。

解决冲突时，你怎么说与你说什么同样重要。如果你以攻击性的方式来说，对方便以防卫式的方式来听。神告诉我们：「明智人以通达见称；说话越温稚，说服力越强。」唠叨没用，伤害性的言语永远缺乏说服力。

冷战期间，大家都同意有些武器太具毁灭性，不应该使用。今日国际间禁用生化武器，各国也逐渐销毁核子武器。为了团契关系，你必须销毁那些关系上的核子武器，包括控诉、轻视、比较、贴标签、侮辱、和嘲讽。保罗总结说：「污秽的言语一句不可出口，只要随事说造就人的好话，叫听见的人得益处。」

尽量合作保罗说：「要尽你的全力跟大家和睦相处。」和平需付出代价。有时要赔上我们的骄傲，往往要付上我们的自我中心。为了团契生活，尽量与人协调，适应别人，以别人的需要为前提。耶稣在登山宝训中说：「当你能向别人示范如何与人合作，而不是彼此争竞格斗，你是被称为有福的。藉此你发现真正的自我，并找到你在神家的位置。」

重视和好而非解决问题要所有人一致同意每一件事是不合理的。和好乃是专注在关系上；解决问题则专注在问题本身。当我们专注于和好，问题本身就失去它的重要性，往往变得无关痛痒了。

即使不能解决彼此的差异，我们还是可以重建关系。基督徒之间往往有正当、坦诚的不同论点与意见；虽然我们可以彼此不同却不可以彼此不容。一颗钻石从不同的角度看成不同的形貌。神期望合一，不是划一。我们可以彼此相交，而不需斤斤计较去解决每一件事情。

这并不表示你放弃寻求问题的解答，你可能需要继续讨论，甚至辩论，但却是在一种和谐的气氛当中进行。和好的意思是把榔头埋起来，而不是把问题埋起来。

读完这章，你应该与谁联络？你需要与谁重修关系？不要迟延，现在就停下来告诉神与这人有关的事，然后拿起电话开始这些步骤。这七个步骤看似简单，行出来却一点也不容易。重建关系需要很多的努力。因此彼得劝勉我们说：「竭力与其他人寻求和平。」当你致力和好的工作时，正是做神要做的工，因此神称使人和睦的人为他的儿女。

第20天我的人生目的省思思想要点：关系永远值得我们去重建。

背记经文：「若是能行，总要尽力与众人和睦」(罗马书十二章18节)

思考问题：目前我需要与谁重建关系？


第二十一天维护你的教会

你们乃是藉着圣灵以和平相结合，因此务要尽力保持合一。

(以弗所书四章3节，NCV)

最重要的，让爱来引导你的生活，因为如此教会才能在宏美的和谐当中，保持合一。

(歌西书书三章14节，LB)

维护教会合一是你的责任。

教会里的合一是如此重要，以至于新约圣经对于这一件事的注意，超过天堂或地狱。神切地期望我们经历彼此的和谐合一。

合一是团契之魂，摧毁它便如从基督身体中把心脏挖走。这是神要我们在教会中，共同经历合一生活的核心。三位一体就是合一最佳的典范，圣父、圣子、圣灵是完全合而为一的，

神牺牲的爱，谦卑虚己，以及完美和谐是我们最好的榜样。

正如所有的父母，我们在天上的父喜欢看到自己的儿女融洽相处。主耶稣在被捉拿前的最后一刻，仍恳切地为我们的合-祈求，在那最痛苫的时刻，它最关心的也是我们的合一，可见这是何等重要。

神看重它的教会过于世上一切。他为教会付上最高的代价，他要教会得到保护，尤其要保护他不因分裂、冲突和纷争而遭蹂躏毁坏。你若是神家的一员，保守团契相交的合一便是你的责任。主耶稣基督委派你竭尽全力维持合一，保护团契相交，促进教会家庭以及所有信徒之间的和谐。圣经说：「用和平彼此联络，竭力保守圣灵所赐合而为一的心。」我们要怎么做呢？圣经给了我们实际的建议。

专注在我们的共同而非我们相异处保罗告诉我们：「务要追求和睦的事与彼此建立德行的事。」同为信徒，我们同有一位主，一个身体，一个使命，一位父，一位圣灵，一个指望，一信，一洗和同一的爱心。我们同受一样的救恩，一样的生命，一样的将来，这一切比任何差异更为重要。我们应当专注于这些共同点，而非个人的分歧。

我们要牢记，是神选择给我们每个人不同的个性、背景、种族和爱好，因此我们应当珍惜并享受彼此的不同，而不只是容忍不同。神要我们合一而非划一。为了合一，我们绝对不能让差异使我们分裂。我们必须专注于最重要的事，那就是学习像基督爱我们般地彼此相爱，并完成主给教会和我们的五个目的。

冲突通常是个示警，告诉我们，焦点已转移到在次要的事情上，就是圣经所谓的：「引起争议的事情」。当我们专注在个性、偏好、诠释、风格或方法时，便产生分裂。但我们若专注于彼此相爱以及完成神的目的，便有和谐的结果。保罗劝勉众人：「让我们有真实的和谐好使教会不致分裂。我劝你们必须同心，在心意与目的上合一。」

你的期望要合理当你明白神对真正团契生活的心意时，很容易对理想与你自己教会的现实之间的差距感到灰心失望。即便教会不完美，我们仍必须热切地爱教会。渴求理想、批评现实正是不成熟的表征。而另外一种情况是，屈就现实却不奋力追求理想乃是安逸自满的表现。成熟是懂得如何活在这两种张力之间。

有些信徒会令你失望，这不应该成为你不与之团契相交的理由。即使他们的行为不像一家人，他们仍然是你的家人，因此你不能置之不理。神告诉我们： 「要彼此忍耐，以爱心互相宽容。」

人们对教会失望有许多可理解的原因，这些原因可以列成一张很长的清单：冲突、伤害、伪善、疏怱、心胸狭窄、自义和其他许多的罪。与其觉得惊讶，我们必须谨记：教会本就是由一群包括我们在内的罪人所组成的。正因为我们是罪人，便有意或无意地伤害彼此。故此，我们必须留下来，尽一切可能来努力寻求解决之道，而非离开教会。逃避没有用，彼此和好才是迈向更坚强的品格、更深刻的团契相交之道。

稍遇失望或困惑便离开教会是不成熟的表现，神要教导你以及其他的人很多事情。再说，世上根本就没有完美的教会，每间教会都有它的弱点和问题，因此，很快地你会再一次失望。

马格罗(Groucho Marx)以一句话著称，他说，他不会想要加入一个愿意收他这种人为会员的俱乐部。如果有一间教会必须要完美才能使你满意的话，它的完美会屏除你于会籍之外，因为你不完美。

潘霍华(Dietrich Bonhofer)，一位为反抗纳粹党而殉道的德国牧师，曾写了一本有关团契生活的书(团契生活}(Life Together)。书中他提到对教会幻想破灭是一件好事，因为这正好打破了我们对完美的错误期待。我们愈早放弃认为教会必须完美我们才能爱它的遐想，我们便愈快放弃伪装，并开始承认我们都不完美，都需要恩典。这就是真正团契的开始。 每间教会都可以挂上一个牌子，写上：「完美人士无须申请入会。此处只为承认自己是罪人、需要恩典、需要长进的人而设。」

潘霍华说：「爱个人理想中的团体过于基督团契的人，会把后者摧毁......。如果我们每天没有为自己所在的基督的团契而献上感谢--即使是在没有特别的经历或立可兑现的富足，有的只是软弱、小信与艰困时；或相反地，我们继续不断地抱怨，觉得每一件事都微不足道，那么，我们便阻碍了神使我们团契成长。」

选择鼓励而非批评旁观挑剔总是比参与贡献来得容易。神再三警告我们不可彼此批评、比较和论断。在你批评其他信徒凭着信心与诚心所做之工的时候，你就干预了神的工作。「你有什么权利去批评别人的仆人呢？只有他们的主人才可决定他们所做的是对或错。」

保罗提醒我们切勿批评或轻视与我们看法不同的信徒： 「你为何要论断你弟兄的行为，轻看他呢？我们各人终有一日都要站在主的台前接受他的审判，而非彼此审判。」

每当我们批评其他的信徒时，四件事情便立即发生：我们失去与神的团契相交，暴露出自己的骄傲和缺乏安全感，自招神的审判以及伤害教会的团契相交。批评的灵是代价极高的恶行。圣经称撒但是「弟兄的指控者」。那恶者的工作就是怪罪别人，抱怨和批评神家中的人。任何时候我们做这样的事，我们便是受到愚弄为撒但作工。请记得，别的基督徒，无论你多么不同意他们的看法，他们并非真正的敌人。任何时候，我们花时间比较、批评其他信徒时，便是该花时间建立我们团契的合一的时候。圣经说：「让我们致力寻求和睦，用言语彼此造就，不要专找错处叫弟兄跌倒。」

拒绝听取闲言闲语搬弄是非是指当你既非问题的当事人，并非问题的解答时，仍将话传来传去。你若爱护你的教会，就应该明白散播流言是错误的，也不应该听取闲言闲语。听信闲话与接受赃物一样，同样有罪。

当有人向你搬弄是非时，你要勇敢对他说：「请停止，我无须知道这事。你已经与当事人直接对话了吗？」今天向你搬弄是非的人，他日亦会向别人说你的不是，这等人是不可信任的。如你听取闲言，神说你是惹是生非的人。「行恶的人爱听奸诈人的话。」「这些便是单顾自己，分裂教会的人了。」

可悲的是在神的羊群中，造成最大损害的不是豺狼，而是自己的羊。保罗要我们提防「同类相吃的基督徒」，他们「彼此吞噬」，破坏团契。圣经说，我们要避免这等惹是生非的人。「爱传是非，洩露密事，所以不要结交唠叨的人。」要终止教会或小组的纷争，最快的方法是用爱心面对说闲话的人，并坚持要他们马上停止。所罗门王说：「火缺了柴就必熄灭；无人传舌，争竞便止息。」

以神的方法来平息冲突除了上一章提出的原则外，耶稣教导教会一套简易三步曲：「如果有弟兄伤害了你，去与他面谈，二人找出解决方法。若他肯聆听，你便多了一位朋友。如果他拒绝，你便邀请一至两位弟兄同往以作公证。他仍不听就通知教会。」

在冲突当中，人往往有向第三者投诉的试探，而不勇敢地以爱心与当事人说真心话；这样做令事情变得更糟。我们应该直接与当事人说清楚、讲明白。

私下当面解决总是第一步，并且要越快越好。如果两人之间不能解决问题，下一步便是邀请一位或两位见证人去确认问题并调解。若那人仍旧顽固坚持，你该怎么办？耶稣说把事情带到教会去。若这人仍不肯听，就把他当作非信徒看待了。

支持你的牧者与领袖世上没有完美的领袖，但神赋予他们责任和权柄来维持教会的合一。排解人与人之间的纠纷是吃力不讨好的工作。牧师往往必须为一些受伤、冲突或不成熟的信徒担任中间人的角色；人们往往要求他们要面面俱到，皆大欢喜。这是一个是耶稣都办不到的不可能的任务！

圣经清楚地教导我们如何与服事我们的人相处：「你们要依从你的牧者。听他们的劝告。他们是在神的监管下为你们的生命时刻儆醒。你们应使他们在领导工作当中感到喜乐，而非乏味。你们何必要为难他们呢？」牧者有一天要向神交出看顾我们的帐。「因他们为你们的灵魂时刻警醒，好像那将来交帐的人。」但你也有你的责任，你要向神交代你如何听从你的领袖。

对于如何处置分裂团契相交的人，圣经给牧者非常明确的指示。首先要避免争论，再以温柔教导反对者，且不断祈求他们能改变；警诫好争议的，寻求和谐合一。谴责对领导者不敬的人，并且开除那些已被教会警告两次，但仍企图制造分裂的人。

当我们尊敬照顾我们的领导者时，便是保护团契了。牧师与长执需要我们的祷告、鼓励、珍惜与爱心。圣经命令我们：「应敬重那劳苦的领导者，就是在主里面治理你们，劝戒你们。要用爱心格外尊重他们。」

我在此向你挑战，负起保护及推动教会合一的责任。全力以赴，神必喜悦。这并非易事，有时候为了基督身体的好处，你要稍作忍让。这是神把我们摆在教会家庭中的理由之一--学习不自私。在群体当中我们学习说「我们」而非「我」，「我们的」而不是「我的」。神说：「不要只求自己的益处，乃是寻求别的信徒的益处。」

神赐福合一的教会。在马鞍峰教会，每位会友都要与教会立约，其中包括保护团契合一的承诺，结果教会从未发生导致分裂的纷争。正因这是个相爱合一的团契，人人都乐于参与！

过去七年中，受洗的信徒超过九千一百人之多。当神要生出一群初生信徒时，他会寻找它所能找到最温暖的保育器。 你做什么使你的教会更温暖，更有爱心呢？在你的社区中，有许多人正在寻找爱和一个可归属的地方。事实上，每个人都需要爱和被爱，因此当人们发现了一所真诚相爱的教会时，恐怕你要锁上门，才能阻止他们走进来呢！

第21天我的人生目的省思思想要点：维护教会合一是我的责任。

背记经文：「所以，让我们一起致力于和睦的事，以及使团契成长的事。」(罗马书十四章19节，Ph)

思考问题：目前我能做什么事，去维护我教会的合一呢？


人生目的：3．你被造是为了像基督



要在基督里扎根，建造，使你能在主里继续成长，并且在真理上更加稳固有活力。

在他(基督)里面扎根生长，依照所学的道，信心更加坚固。

(歌罗西书二章7节，LB)


第二十二天被造是为了像基督

神从最起初就计划了他所要做的一切，神定意要塑造那些爱他的人，使他们的生命与他的儿子有相同的特质。

我们从他看到我们的生命的本质与原念。

(罗马书八章29节，Msg)

从神儿子的身上，我们可以看到神创造万物的本意。

(歌罗西书一章15节，Msg)

神创造你，要你像基督。

从最起初，神的计划就是使你像他的儿子耶稣。这是你的天命，也是你人生的第三个目的。神在创造之初便宣告了这个计划：「上帝说：「我们要照著自己的形像，自己的样式造人。」」

在所有受造之物中，只有人类是照「神的形像」而造的，这是极大的特权与尊严。我们不完全理解神此话的意思，但我们确知其中几点：如同神，我们是灵里一我们地上的身体会死，但我们的灵却是不朽的；如同神，我们是智性的一我们能思想、理论、解决问题；如同神，我们彼此相关一我们能付出爱，也能接受爱；如同神，我们有道德意识一我们能分辨善恶，因此我们必须向神负责。

圣经说所有的人，不只是信徒，都有部分神的形像，这就是为什么谋杀与堕胎是不对的原因。但是这个形像已经因为罪的缘故而被损害扭曲了，因此，神差遣耶稣到世上来，使我们已经失落的形像能恢复完整。

究竟神完整的形像和样式是什么样子？正像耶稣基督！圣经说耶稣是「神本体的真像」，是「不可见的神的可见的形像．」是「神本质的表徵」。

「有其父必有其子」，这句话经常用来形容家人容貌相似。当别人说我的儿女像我，这就令我高兴。同样，神也要他的儿女能像他的形像与样式。圣经说：「你们......被造为了像神，有真实的公义与圣洁。」

但我要直接明白地讲：你绝对不能成为神，或甚至是一个神。这种狂妄自大的谎言是撒但最古老的试探伎俩。撒但向亚当和夏娃保证，若顺从他的指示去做，「你们便如神」。今天，许多宗教以及新纪元哲学依然推销这老掉牙的谎言，要我们相信自己是神圣的，可以成为神。

每当我们想要控制环境、未来、周遭的人时，这种想要作神的欲念就会出现。然而，我们身为受造之物，绝对不可能成为创造者。神不要我们成为神，神要我们敬虔像神--有他的价值观、态度与品格。圣经说：「过一个全新的生活方式--一个属神样式的生活，一个从里一直到外在行为都更新的生命，正如神已经确切将他的品格重新塑造在你里面一般。」

神为你所订的人生终极目标不是安逸享乐，而是品格的塑造。

他要你的灵命不断成长，成为像基督。「像基督」不表示失去自己的个性，成为毫无个性的「复制人」。神造你是如此特别，他必不愿破坏他的创造。像基督乃是品格不断蜕变更新，而不是个性改变。

神要你培育出的品格，就记载在耶稣的山上宝训、圣灵所结的果子、保罗那伟大的爱的篇章，以及彼得所列有果效结果子的生命的特点。每当你忘记品格是神给你的人生目的时，你就会不满你的境遇，甚至质疑神说：「为什么这事会发生在我身上？为什么我遭遇这么大的难关？有一个答案是人生本来就是艰苦的！因为苦难能帮助我们成长。记得，此乃人间，而非天堂。

很多基督徒误解耶稣应许的「丰盛的生命」为健康无恙、生活舒适、常常快乐、梦想成真、藉著信心与祷告，困难立刻解决。换句话说，他们期待基督徒的生活轻省容易，他们期待地上如天堂。

这种自以为是的见解，把神当作随时随地满足个人私欲、听候使唤的阿拉丁神灯。但神不是你的奴仆。假如你掉入这种思想的泥沼，以为人生是轻松容易的，就会因幻想破灭而大受打击，甚至活在拒绝现实当中。

绝不要忘了生命的中心不是你自己！你乃是为神的目的而存在，不要本末倒置了。既然神已经为你在永恒里预备了真实的一切，他怎么会将天堂供应在地上呢？神给我们在世上的时间，是用来建造增强我们的品格，准备过天堂的生活。

圣灵在你里面动工在你里面制造像基督的品格是圣灵的工作。圣经说：「主的灵在我们里面动工，使我们愈来愈像他，并反映他的荣光。」这个改变我们更像基督的过程叫做「成圣」，也是人生的第三个目的。

你不可能凭个人的力量复制基督的品格。新年新愿望，坚决的意志或百般的好意都没用。惟有圣灵才有能按照神的心意去改变我们的生命。圣经说：「神在你里面工作，赏赐你顺服他的意愿，以及行出他所喜悦的事的能力。」

提到「圣灵的能力」，许多人就联想到神迹奇事或激情场面。其实大部分的时候，圣灵的能力往往是安静，默默地释放在你生命里，你甚至没有察觉或感觉到。他常常以「微小的声音」来提醒我们。

像基督的品格，不是由「模仿」而来，而是由「内住」而来。我们允许基督藉著我们而活出来：「这就是秘诀：「基督住在你们里面。」」此事怎么发生？在于我们的选择；我们选择在各种情境做对的事，并信靠神的灵能给我们能力、爱心、信心和智慧去完成使命。由于圣灵住在我们心里，只要我们求问他，他就会把这一切赐给我们。

我们必须与圣灵同工整本圣经不断地提到一个重要的真理，就是当你踏出信心的一步，圣灵就会「立刻」施展大能。当约书亚面对无法克服的障碍时，约旦河涨溢的水，在领袖们凭信心顺服、把脚踏进急流之后，就立刻分开。顺服是开启神能力之门的钥匙。

神等候你先行动，不要等到感到有信心或有能力时。在你的软弱当中迈步向前，尽管你有恐惧与种种感受，仍然采取行动做该做的事，这就是与圣灵同工的方法，也是培育品格的方法。

圣经用种子、房屋及孩子成长来比喻灵命的成长。每个比喻都强调主动参与的重要性：种子需要栽种与浇灌、房屋必须被建造、孩子需要饮食与运动才能成长。

得救虽不是由于我们努力，但灵命成长却与努力有莫大关系。新约圣经至少八次要我们「尽所有的努力」使我们成长像基督。你不能只是坐等事情自动发生。

保罗在以弗所书四章22-24节，说明成为像基督我们有三个责任。首先，我们必须选择放弃以往的行为模式。「每一样......与旧的生活方式有关的都要屏除，它们全都是腐坏的！」

第二，我们必须改变思想方式。「让圣灵改变你们的思想方式」。圣经说，我们因心意更新而「改变」。希腊文的「蜕变」(transFormed)是「变形、变质(metrmorphosis)，(这个字使用在罗马书十二章2节与哥林多后书三章18节)。今天，蜕变是形容毛虫转成蝴蝶的奇妙「改变」过程。当我们容许神引导我们的思想，发生在我们的属灵上的改变就像一幅美丽的图画一般：我们从里到外被改变，变得更美丽，也能自由翱翔到更高之处。

第三，我们必须藉著培养新而敬虔的习惯来「穿上」基督的品格。你的品格根本就是你习惯的总和，是你因著习惯产生的行动。圣经说：「并且穿上新人，这新人是照著神的形家造的，有真理的仁义和圣洁。」

神用他的话语、百姓和景况塑造我们这三样全都不可少。神的话语是我们成长所需的真理，神的百姓是我们成长的所需的扶持，景况是学习像基督所需的环境。你若读圣经又实行圣经的教导，与其他信徒经常联系，遇到困难时学习信靠神，我敢保证你会愈来愈像耶稣。在以下几章，我们将逐一讨论这些成长的要素。

很多人以为读圣经和祷告灵命就会成长：但是人生中某些事情，光靠读圣经和祷告是永不能改变的。神使用人，他往往藉著人而非藉神迹来工作，因为他要我们互相倚靠，亲密相交；他要我们一起成长。

许多宗教中，被视为灵性最臻成熟的圣人，是那些离群索居，与世人隔绝，孤身住在山顶神庙里的人。这实在是一个很大的误解。成熟的灵命不是一个人独力追求就能达到的！与人隔绝无法成长像基督。你必须处在人群当中与人相交往，投入教会，加人群体。为什么呢？因为真正的灵命成熟是学像耶稣那样地去爱。与他人毫无接触，无法学习像耶稣。请记得，一切都是关乎爱，爱神及爱人。

成为像基督是长期而缓慢的成长过程灵命成熟不是一蹴可及，也不是自动达到的；而是穷你一生，循序渐进的发展过程。保罗说：「直等到我们众人......长大成人，满有基督长成的身量。」

你是一件半成品，培育像耶稣品格的属灵蜕变需要花费你毕生的时间，即使如此，有些人在此生都未必能完成，只有等到你进天堂或耶稣再来时才能结束了。在那时，你品格上未完成的工作将做个总结。圣经说，当我们见到完全的基督时，我们将会成为完全地像他： 「我们甚至无法想像当基督再来时我们会是什么样子，但是我们确知当他来时我们会像他，因为会见到他真正的样子。」

基督徒生活中有许多困惑都因轻怱了一个简单的真理，那就是神对于建立你的品格较诸任何其他一切都有兴趣。当神对某些特别事件保持沉默时我们便担忧，比如：「我该选择哪一个职业？」事实是，许多不同的职业都有可能是神对你人生的旨意：但他最关心的是，无论你做什么，你以像基督的样式来做。

神关心你这个人远胜于你做的事。因为我们是人(human beings)，不是事(human doings)。神看重你的品格远超过你的工作，因为你将带著品格，而非工作进入永恒。

圣经警告说：「不要不加思索就调整自己去顺应所处的文化，反要专注在神身上，你就会从里到外被改变......神要从你里面带出那上好的，在你里面栽培出成熟的特质来，不像你周遭的文化，总是拉扯你落入不成熟的层次里。」你必须作反潮流的决定，专心学像基督。否则你的同侪、父母、同事及文化的压力，会把你塑造成他们的模样。

可悲的是，许多畅销的基督教书籍都反映出，今日很多信徒已放弃为主伟大的使命而活，他们只追求个人成就与情绪安宁。这是自我陶醉，不是门徒训练。主耶稣死在十架上，不是为了让我们过舒适、畅顺的生活。它有更深远的目的，他要我们在进入天堂之前，能更像他。这是我们极大的特权，我们的当务之急，也是我们的终极目标。

第22天我的人生目的省思思想要点：我被造是为了像基督。

背记经文：「我们......自己也渐渐变成了主的容貌一般，荣上加荣，这都是主的圣灵所做的奇工。」(哥林多后书三章18节下，当代圣经)

思考问题：今天，我有哪些地方需要求圣灵的能力，使我更像基督？


第二十三天如何成长

神要我们在各方面长进......像基督一样。

(以弗所书四章15节上，Msg)

我们就不再是小孩子了。

(从弗所书四章14节上，现代中文译本)

神要你长大。

天父的目标是要你日臻成熟，并且发展出耶稣基督的特质。可悲的是，几百万的基督徒只年事渐长却没有长大，灵性永远滞留在裹著尿布、穿著娃娃鞋的婴幼期，原因是他们根本无意成长。

灵命不会自动成长，需要刻意致力去达到。你必须想要成长、决心成长、努力成长，并坚持不断地成长。作门徒是追求更像基督的过程，总是始于一个决定。耶稣呼召我们，让我们回应：「耶稣对他说：「来作我的门徒。」马大就起来跟从了他。」

当第一批门徒选择跟随耶稣时，他们并不完全明白这个决定的含意，他们只是回应耶稣的邀请。这就是开始所需要的：决定作主的门徒。

再没有任何事比你所做的委身选择更能影响你的一生。你的委身选择可以建造你，也可以毁掉你；但无论如何，他会界定你。告诉我你委身何事，我就可以告诉你二十年后你会是怎样的人；我们委身于什么，就成为什么人。

就在委身这一点上，大部分的人错失了神给他们的人生目的。许多人害怕对任何事委身，便随波逐流过一生。有些人在面对各种矛盾的价值观时，采取不置可否的态度，以致挫折重重，庸碌一生。另有人全然委身于属世的目标，追求财富与名声，结果换来失望与苦涩。每一个抉择都有永恒的后果，因此你最好作出明智的抉择。彼得就曾这样警告：「既然我们周遭的一切都将销融，你们就应当知道该怎样虔诚圣洁地过日子。」

神的责任和你的责任像基督那样地作决定，并倚靠他的灵来帮助你成就那些决定，其结果就是像基督了。你一旦决定认真地学像基督，就必须开始以崭新的方式来行事。你必须放弃一些旧习性，培养一些新的习惯，并且要刻意改变你的思考模式。你可以确定圣灵必会在这些改变中帮助你。圣经说：「继续不断恐惧战兢地做出(work out)你们的救恩，因为你们立志行事都是神在你们心里运行(work in)，为要成就他的美意。」

这段经文说明灵命成长的两方面：「做出」与「运行」，「做出」是你的责任，「运行」则是神的角色。灵命成长是你和圣灵之间的合作，神的灵不只与我们同在，更与我们同工。

这段写给信徒的经文不是关乎如何得救，而是如何成长。它没有说你要「赚取」救恩，因为耶稣已经成就一切，你无法再做什么了。当你「锻链」身体(physical workout)时，你是以运动来培养你的体魄，而不是去得到一个身体。当你要「做出」一幅拼图时，你已经拥有所有小拼块，你只需把它们拼凑起来。农夫「耕作」土地，不是种得土地，乃是在既有的土地上开垦而已。神已经给你新的生命，你的责任是「战战兢兢」地努力操练，也就是认真看待你灵命的成长！人若轻看自己灵命的成长，即表示他们不了解其永恒的含意(参看第四天及第五天)。

更换你的自动导航器要改变你的人生，首先要改变思想的方式。你所做的每一件事情背后都有一份思想；每一个行为都受一份信仰所驱使，每一个行动都由某种心态来带动。远在心理学家发现这些定律之前，神早已这样说：「所思所想要谨慎，因为生命是由思想塑造的。」

想像你乘坐一艘快艇在湖中飞驰，快艇以自动导航器操作，正朝东方前进；倘若你决定要改向西行，有两个方法：一是紧握舵盘，竭力扭转，迫使快艇反向而行。凭著你的意志力，你可能战胜自动导航器，但你会感觉到持续的阻力，你的手臂最后会因压力而疲乏，你会松手放开舵盘，快艇便立刻再被自动导航器操纵，恢复向东行进。

当你尝试以意志力改变你的人生时就如同这样，你说：「我要强迫自己少吃......多运动，......不再散漫和迟到。」的确，意志力可以带来短期的改变，但因为你没有先处理问题的根源，结果反而引起内在持续的压力。这样的改变来得不自然，你很快就会放弃，不再节食，不再运动，不久便一切又恢复原状。

其实要改变方向，有一个更好、更容易的方法：更换你的自动导航器一你的思考模式。圣经说：「让神改变你们思想的方式，改造你们成为新人。」你灵命成长的第一步，就是改变你的想法。改变总是由心思开始，你的思想方式决定你的感觉；你的感觉则影响你的行为。保罗说：「你们的思想与态度必须有一个属灵的更新。」

要像基督，必得培育如同基督的心思。新约圣经称这种心理的改变为悔改，希腊文直译的意思为「改变你的心意」。每一次当你改变自己的想法，而代之以神的想法，无论是对自己、对罪恶、对神、对人、对生命、对将来、对一切其他事物，你是在悔改，你已经换上了基督的眼光和看法。

我们受命要「以基督耶稣的方式来思想」。这可以分为两部分：第一部分是停止不成熟，即自私自利的想法。圣经说：「思想上不再做小孩子。然而，在恶事上要作婴孩，在思想上总要作大人。」婴孩的本性是全然自私的，他们只想到自己和自己的需要，他们无力付出，只能接受；这是不成熟的想法。可惜很多人只停留在这种思想中。圣经说自私的想法是罪恶的根源：「依从罪恶本性而活的人，只思想那些满足自己罪欲的事。」

第二部分是开始成熟地思想，就是把焦点从自己转移到别人身上。在论及真爱的伟大篇章里，保罗总结出为人设想是成熟的标记：「我作孩子的时候，话语像孩子，心思像孩子，意念像孩子，既成了人，就把孩子的事丢弃了。」

今天许多人以为属灵成熟度乃根据你对圣经和教义的知识多寡而定。知识是衡量灵命成熟的准则之一，但却非全部。基督徒的生命远不仅止于教义与信念，还包括行为与品格。我们的行为应当与我们的教义相符，我们的信仰必须有像基督的行为来支持。

基督信仰不是一个宗教，也不是一种哲理；乃是一份关系，一种生活型态。这种生活型态的核心是像耶稣一样地为别人设想，而不是为自己着想。圣经说：「我们应当为别人的好处想，藉着行别人所喜悦的事来帮助他们。即使是基督也不求自己的喜悦。」

为别人设想是基督徒品格的中心，也是灵命成长的最佳表徵。这个作法看似反常、不合文化、稀有少见、也是难行的；可幸的是我们并非无助：「神已经赐下他的灵给我们，因此我们所想的就与世人所想的不一样。」在以后几章，我们会探讨圣灵使用来帮助我们成长的工具。

第23天我的人生目的省思思想要点：开始追求灵命成长永远不会太迟。

背记经文：「只要心意更新而变化，叫你们察验何为神的善良，纯全、可喜悦的旨意。」(罗马书十二章2节下)

思考问题：我应该在哪一方面放弃自己的想法，而代之以神的想法？


第二十四天真理使我们蜕变

人活着，不是单靠食物，乃是靠神口里所出的一切话。(马太福音四章4节)

神恩典的话语能使你成为他要你成为的样式，并赐你一切所需的。( 使徒行传十章32节，Msg)

真理使我们蜕变。

灵命的成长是以真理代替谎言的一个过程。主耶稣祷告说：「求你用真理使他们成圣；你的话就是真理。」成圣需要启示。神的灵以神的话使我们像神的儿子。要像耶稣，我们的生命就必须充满神的话。圣经说：「藉著神的话，我们被召聚，受装备，为要完成神给我们的任务。」

神的话与任何其他话都不同，是有生命的。主耶稣说：「我对你们所说的话就是灵，就是生命。」神说话，事物就改变。环绕我们的所有被造之物得以存在，皆因「神说」。他说有就有。没有神的话，你根本就没有生命。使徒雅各说：「他定意藉著真理的话创造了我们，使我们在他所造的万物中居首位。」

圣经不单是一本教义指引，神的话孕育生命、建立信心、产生改变、击退魔鬼、施行神迹、医治创伤、建立品格、改变环境、传递喜乐、克服逆境、战胜诱惑、充满希望、释放能力、洁净心灵、成就万事，是我们对将来的确据！没有神的话，我们就不能存活！千万不要轻忽神的话；要将神的话看得如食物对生命一样重要。约伯说：「我看重他口中的言语，过于我需用的饮食。」

神的话是你活出人生目的所必需的灵粮。圣经被称为我们的「灵奶、面包、饭和甜品」。这四道菜就是圣灵使我们灵命长进、强壮的菜单。彼得劝勉我们：「要爱慕那纯净的灵奶，叫你们能在救恩上长进。」

住在神的话语中今天是有史以来圣经印刷数量最多的时代，但一本只放在书架上的圣经是毫无价值的。千万信徒都患了灵命厌食症，灵命营养不良，濒临饿死。要做耶稣健康的门徒，被神的话喂养应当是你的首要之务。主耶稣称之为「住在」，他说：「你们若住在我的话里面，就真是我的门徒了。」在日常生活中，住在神的话里面包括三个举动。

我必须接受神话语的权威圣经必须成为我生命的权威标准，是我生命方向的指南针，协助我作明智决定的顾问和衡量事物的准则。圣经的标准一定是我最优先的考虑和作最后决定的依归。

我们许多的人生困境之所以发生，皆因为我们根据许多不可靠的权威来做抉择：这些权威包括文化(「人人都这么做」)、传统(「我们一向都这样做」)、理智(「似乎合逻辑」)、或情绪(「感觉不错」)。但是这四种权威全都因人的堕落而有了缺陷。我们所需要的乃是一个永远不会带错方向的完美标准，惟有神的话满足这个需要。所罗门提醒我们：「神的言语句句都是无暇疵的。」保罗也解释说：「圣经都是神的话，对于教导真理，帮助人，纠正过错，指示人生正路，都有益处。」

葛理翰在传道初期，有一段日子他对圣经的准确性和权威性起了怀疑。在一个月明之夜，他跪下带泪向神承诺，虽然他不明白圣经中某些令人困惑的章节，但决心从那一刻开始，完全接受圣经为他生命和事工的惟一权威。就从那天开始，葛理翰的生命被神赐福，充满了非比寻常的能力和果效。

今天你所能做的最重要的决定就是决定什么是你生命中最高的权威。不论文化、传统、理智或情绪如何，你选择圣经为最终权威。当你作任何决定前，决心先问：「圣经怎么说？」

下定决心当神要你做某件事时，无论你觉得有没有道理或想不想做，你会信靠神的话去做。学像保罗一样的确信：「我相信合乎律法的和先知书上一切所记载的。」

我必须被真理同化单单相信圣经还不够，我的心思必须被圣经的话语所充满，以致圣灵能以真理改变我。要这样做有五种方法：领受、阅读、研究、背记以及深思回想。

首先，以开放和受教的态度去领受神的话。撒种的比喻说明，我们领受的态度会决定神的话语能否在我们生命中扎根结果。主耶稣指出三种不接纳的态度一封闭的心思(硬土)、肤浅的心思(浅土)和散漫的心思(有荆棘的泥土)，它接著说：「你们应当小心怎样听。」

每当你觉得从听道或圣经教师那里没有学到什么时，就应当检讨自己的态度，特别是自己是否骄傲。因为如果你肯谦卑受教，神能透过最沉闷的老师来教导你。雅各说：「要存谦卑(温柔、谦虚)的心，领受那栽种在你们心里救你们灵魂的道。」

第二，在二千年的教会历史中，大部分时间只有神职人员能够直接阅读圣经，但现今大部分人都可以读到。尽管如此，很多信徒每天读报纸比读圣经更忠心，怪不得我们灵命不成长。花三小时看电视却只花三分钟读经，无法期望灵命长进。

很多自称「从头到尾」都相信整本圣经的人，根本不曾「从头到尾」读完整本圣经。但如果你愿意每天用十五分钟读经，一年内你就能把整本圣经读完。如果你每天少看三十分钟电视，你便能在一年内把整本圣经读过两遍。

每天读经能使你听到神的声音，这就是为什么神吩咐以色列王务要把律法书带在身边：「他要把经卷放在身边，终生每天诵读。」但是不单放在你身边，还要经常诵读！一个简单而有益的方法是采用每日读经计划，这样，你便能避免随意选读一些经文而忽略了其他。你若想要一份个人读经计划表，请看附录2。

第三，研究或查考圣经是住在神话语的另一个实际方法。研经与读经的不同之处，在于研经时你必须就内容提出问题，并记下读后感。除非在纸上或电脑上记下你的想法，就不能算是研读圣经。

限于篇幅，我未能详述各种研经方法。研经的方法有一些很有帮助的书籍，包括我在二十年前所写的一本书。研经的秘诀在于学习提问正确的问题，不同的方法使用不同的问题。只要经常停下来问一些简单的问题，例如：何人？何事？何时？何处？为何？如何？你会有更多的发现。圣经说：「惟有详细察看那使人自由的全备的律法，并且时常遵守的人，他不是听了就忘记，而是实行出来，就必因自己所作的蒙福。」

住在神话语里的第四个方法就是要背记。你的记忆力是神给的恩赐，你可能认为自己记忆力差，事实上，你已把千万思想、真理、事实和数据牢记了，你会记住对你重要的事。如果神的话语是重要的，你就会花时间去背记。

背记经文有很多好处，能帮助你抵挡试探、作明智的决定、减少压力、建立信心、提供忠告并且能与别人分享你的信仰。

你的记忆力像身体的肌肉一样，愈使用便愈强壮，背记经文便越来越容易。你可以从这本书里所载感动你的圣经经文开始，把经文抄在小卡片上，随身携带，整天大声复诵，随处背记，无论是工作或运动或开车或等候别人或睡前都可以。背记经文的三大要诀是：复习、复习、再复习！圣经说：「牢记基督的教导，让他的话丰丰富富地存在你的心里，使你有智慧。」

第五个住在神话语里的方法是深思回想，圣经称为「默想」。很多人以为默想就是放空思潮，任其随意游荡。这正与圣经所说的默想相反：默想是集中的思想，默想必须认真用心；

选择一节经文，然后一次又一次地在你的心里深思回想。我在第十一章里提过，你如果知道怎么忧虑，你便懂得如何默想。忧虑是将思想集中在一些消极的事上。默想正是做同样的事，只是专注的是神的话语。

没有任何习惯比每天默想经文更能使你的生命蜕变，使你更像耶稣。当我们用时间定意在神的真理上，认真回想基督的榜样，我们便「蜕变成为他的样式，荣耀日渐加增。」

你若查看圣经，每次神说到默想时，他应许给那些终日不停思想他话语的人的好处，定会令你会惊讶不已。神称大卫为「合我心意的人」，原因之一便是大卫喜爱思想神的话语。大卫说：「我何等爱慕祢的教导，终日不住地思想。」认真深思回想神的真理是祷告得应允的关键，也是成功生活的要诀。

我必须实行圣经的原则单单领受、阅读、研究、背记以及深思回想，却不实行圣经的教训，我们所做的便都徒然。我们一定要成为「行道的人」。这是最难的一步，因为撒但极力拦阻我们，撒但不怕我们去参加查经班，只怕我们实行所学到的。

若只因听过，读过或研究过某个真理，我们便以为具备了这份真理，这是愚弄自己。其实你可能总是忙于参加下一个课程、讲座或圣经研讨会，以致没有时间去实行你学到的真理。在前往参加下一个聚会时便已经把它忘得一于二净了。若不实行，我们所有的查经都是徒然。耶稣说：「所以，凡听见我这话就去行的，好比一个聪明人，把房子盖在磐石上。」耶稣也告诉我们，神的赐福来自遵行真理，而不只是因为你认识真理。他说：「你们既知道这事，若是去行就有福了。」

我们逃避实行神话语的另外一个原因是去实行有可能会是困难甚或痛苦的。真理会使你得自由，但起初可能先令你感到悲惨！神的话语揭穿我们的动机、指出我们的错处、责难我们的罪，并且期待我们改变。人的本性抗拒改变，所以实行神的话语是困难的。因此，与别人一起讨论你个人的实行是非常重要的。

参加查经小组是非常有价值，我们往往可以从别人身上学到一些独自查经所不能领会到的真理。别人可以提供你所忽略的洞见，并帮助你实际地实践神的真理。

成为「行道的人」最好的方法是在研读和思想完神的话语后，写出实行的步骤：养成习惯，把预备要去行的写下来。实行步骤必须是个人的(包括你)、实际的(你可以做到)，和可评估的(有完成限期)。每一项要实践的行动都应该是有关你与神的关系，或你与别人的关系，或你自己的品格。

在你读下一章之前，花点时间想想这个问题：有哪些是神藉著他的话语已经吩咐你去做而你还未做的？接著请写下一些你会采取的行动，你可以与一位朋友分享你的决定，使他可以督促你。正如慕迪先生说的：「圣经不是用来增加我们的知识，乃是用来改变我们的生命。」

第24天我的人生目的省思思想要点：真理使我蜕变。

背记经文：「你们若常常遵守我的道，就真是我的门徒；你们必晓得真理，真理必叫你们得以自由。 」(约翰福音八章31-32节)

思考问题：有哪些是神藉著他的话语已经吩咐我去做而我还未做的？


第二十五天苦难使我们蜕变

我们这至暂至轻的苦楚，要为我们成就极重无比、永远的荣耀。

(哥林多后书四章17节)

神性的光辉是由苦楚的火焰中提炼出来的。

--盖恩夫人(Madam Guyon)

每个困难后面都有神的目的。

神用环境来塑造我们的品格。事实上，它用环境多于透过我们的读经使我们像耶稣；明显的理由是：你一天廿四小时都面对不同的环境。

耶稣警告我们，在世上我们会有困境难题，无人能免于苦痛，或与受苦隔绝，没有人能一帆风顺过一生。人生本就是一连串的困难；你刚解决了一桩，另一桩又会接踵而来。虽然不一定都是大麻烦，但都是神帮助你成长的重要环节。彼得向我们保证困难是正常的，他说：「那如火一般的熬炼临到你们的时候，不要惊奇惧怕，以为发生了什么非常的事。」

神用困难使你更亲近他，圣经说：「耶和华靠近伤心的人，拯救灵性痛悔的人。」你最深沈热烈的敬拜经历可能就是在人生最黑暗的时刻--当你心碎，觉得被弃，走投无路，最痛之时--你只有转向神。总是在受苦当中，我们学会最诚实、真挚向神的祷告。在苦楚中，我们没有精力做华而不实的祈祷。

玖尼(Joni EarecksonTada)说：「人生繁花似锦时，我们轻滑过人生岁月，错过认识耶稣、效法他，引述他、谈论他；但惟有在受苦当中，我们才真正认识耶稣。」在受苦中，我们所学到关于神的事是无法由其他途径学到的。

神绝对能使约瑟免于牢狱之灾，助但以理脱离狮子坑、免耶利米陷在淤泥中、让保罗避过三次沉船之难，并叫三个希伯来青年不被抛入烈火洪炉中。但他让这些苦难发生，结果这些人都因而更亲近神。

苦难迫使我们转向神，倚靠他，不靠自己。保罗为此见证说：「深知靠自己力量，绝对不能解决困难，必死无疑，因此我们就不再倚靠自己，只仰望那位能使死人复活的上帝。」当你仅有神的时候，你才知道他是你惟一所需。

不管你的困难是由什么引起的，没有神的许可，它们都不会发生。每一件发生在神儿女身上的事情都经过父神过滤，即使撒但以及其他的人企图毁坏，他却刻意使用来使你得益。

因为神有最高主权，意外事件只是神对你的计划当中的一件事罢了。因为在你还未出生前，神已把你在世的每一日写在他的日历上。发生在你身上的每一件事，都有重要的属灵意涵。罗马书解释说：「我们晓得(神使)万事都互相效力，叫爱神的人得益处，就是按他旨意被召的人。因为他预先所知道的人，就预先定下效法他儿子的模样......。」

明白罗马书八章28-29节这是圣经中最常被误解和滥用的章节之一。他并非说：「神使万事按照我的意思进行」，显然事实并非如此；它亦没说：「神使万事在地上有一个快乐的结局」，因为人生在世本就有许多不如意的结局。

我们活在一个堕落的世界，只有在天堂才会万事如神预定般完美。这就是为什么我们被教导要祷告说：「愿你的旨意行在地上，如同行在天上。」要完全明白罗马书八章28-29节，你必须逐句细读。

「我们晓得」：在困难的时刻，我们的希望并不是建立在积极思想或乐观的想法上，而是建立在神掌管宇宙万物以及神爱我们的真理上。

「神使」：万事万物后面有一位伟大的设计者。你的生命绝非出于偶然、机缘、命运或运气，而是一个总体计划。英文「历史」(History)一字拆开来，就是他的故事(His storY)。一切都是神安排布置好的。我们会犯错，神却永远不会。神不可能犯错，因为他是神。

「万事」：神对你生命的计划包括了你生命中的一切，包括你的错误，你的罪以及你的伤痛。万事还包括疾病、债务、灾祸，离婚以及所爱的人过世。神可以使一切祸患变成祝福，正如他在加略山所成就的。

「互相效力」：不是个别独立运作。你生命中的每一件事在神的计划中互相效力，它们不是个别行动，乃是在整个过程当中彼此依存，使我们更像基督。烤蛋糕需用面粉、鸡蛋、糖和油，假若分别品尝，这些材料的味道实在难以下咽。但混合在一起烤时却变得美味无穷。你若愿意向神倾出你各样难以下咽的苦痛经历，他必把这一切化为甘甜美好。

「得益处」：这并不是说人生中万事都美好。现实世界充满败坏。但是，神最擅长从中带出美善来。在耶稣基督的族谱中，提到四位妇女：他玛，喇合、路得和别示巴。他玛引诱她的公公而受孕；喇合是一名妓女；路得是外邦人，却犯了律法，嫁给犹太人：别示巴与大卫通奸，害她丈夫被谋杀。神能化腐朽为神奇，让这些名誉扫地的人成为耶稣的先祖。神的旨意远比我们的问题、痛苦甚至罪过还要大。

「爱神的、被呼召的人」：这应许只给神的儿女，不是给所有的人。与神为敌，随心所欲生活的人，万事互相作用，令这些人收取败坏。

「按他旨意」：他的目的是什么？就是要我们「成为他的儿子的样式......」，你生命中所发生的一切，都是神所容许的，为要成就他的目的。

建立像基督的品格我们有如宝石，需要经过苦难的锤凿来雕琢。若首饰匠的细锤无法除去我们的棱角，神便动用大锤。如我们仍冥顽不灵，他就会使用电钻了。他会用尽一切方法。

每个难题都是造就品格的机会，难度愈高，就愈有潜力建立强壮的灵命和道德思想。保罗说：「我们知道患难生忍耐，忍耐生品格......。」你的人生中，外面发生的事情还不及在你内心发生的事重要。环境只是暂时的，品格却存到永远。

圣经常用金匠炼净杂质的炉火来比喻考验。彼得说：「百般的试炼可使你的信心更纯净。纯净的信心比金子还可贵......。」有人问一位银匠：「你怎么知道银要炼到何时才算纯净呢？」他回答：「当我看到自己的倒影时。」当你被试验熬炼纯净，人们便能从你身上看到耶稣的倒影。雅各说：「在重压之下，你的信心生活被迫无所遁形。」

神要我们像耶稣，他会带你经历耶稣所经历的，包括孤寂、诱惑、压力，批评、拒绝及其他问题。圣经说耶稣「从受苦中学习顺服」并且「从受苦中得完全」，若神容许他的儿子经历这一切，我们又为什么可以免于这样的经历呢？保罗说：「我们要经历基督的道路。如果我们和他一同受苦，便会与他一同得荣耀。」

如同耶稣一般的回应难处苦难不会自动成就神的目的。很多人不但没有因苦难而成长，反而变得苦毒。因此，你必须像耶稣一般的回应难处。

要记得神的计划总是美好的神为你著想，并且知道什么对你是最好的。神对耶利米说：「我知道我向你们所订的计划是要使你昌盛，不是要降灾祸于你，这个计划使你有希望，有将来。」约瑟明白这个道理，所以对把卖他去为奴的兄弟说：「从前你们的意思是要害我，但神的意思原是好的。」希西家对于他那危及生命的疾病，感伤的说道：「这样困苦的时刻乃是为我的好处。」每当神对你祈求解脱的祷告说「不」时，「神乃是在做为要我们得益处的事，训练我们过圣洁的生活。」

专注于神的计划是很重要的，不要专注在自己的痛苦或问题上。这就是为什么耶稣能够忍受十字架的痛苦的原因，这也正是我们被劝促跟随的榜样；「定晴注视为我们的信心创始成终的耶稣。他为了摆在前面的喜乐，就轻看羞辱，忍受了十字架的痛苦。」曾在纳粹党死囚营内受苦的彭柯丽(Corrie Ten Boom)解释这种专注的力量说：「定睛于世界，你便会失望；注视内心，便会沮丧；但若仰望基督，你就可得安息！」你所专注的会决定你的感觉。

忍耐的秘诀是谨记你的痛苦是短暂的，而奖赏则是永远的。摩西忍受一生的困苦，「因他想望所要得的赏赐。」保罗同样地忍受苦楚，他说：「我们这至暂至轻的苦楚，要为我们成说极重无比、永远的荣耀。」

不要屈服于目前的想法，要注目于最后的结果：「如要与他同享荣耀便要与他一同受苦。然而两者比较起来，那苦楚便不足介意了。」

喜乐与谢恩圣经告诉我们：「在一切的景况当中谢恩，因为这是神在基督耶稣里向你们所定的旨意。」怎能如此？请留意，神要我们在一切的景况当中谢恩，而不是为一切的景况谢恩。神并不期待你为邪恶，为罪，为受苦，或为它们带来的结局而感恩；神只要你感谢他利用各样的难题，来成就他的目的。

圣经说：「要常常在主里喜乐。」并没说：「为你的苦痛喜乐。」那是被虐狂。你在主里喜乐，无论发生什么事，你都可以在神的爱中、看顾中、智慧中、能力中以及信实当中喜乐。耶稣说：「到那时你们要充满喜乐，因为天上有大赏赐正在等候你。」

我们也可以因着神与我们同经痛苦而喜乐。我们并不是服事一位疏通、只在边线上喊些陈腐的慰藉之词的神。我们的神乃是进入我们的受苦当中。耶稣以道成肉身的方式来表达，他的灵此刻便与我们同在，他永不离弃我们。

拒绝放弃要忍耐坚持。圣经说：「......让这个过程继续下去，直到你的忍耐建立完全，你会发现你成了品格成熟的人......毫无软弱的瑕疵。」

品格的建立是缓慢的过程。每当我们尝试逃避人生的困难时，便会阻碍进度、延缓我们的成长，结果却陷入最大的痛苦中--那伴随着否认和逃避的痛苦。当你领悟到品格成长所带来的永恒结果时，便会减少向神求「安慰我吧」(令我感觉好一些)；而会多求「使我顺服」(使我更像你)。

当你开始看见神的手在杂乱无章、千篇一律、漫无目标的生活中带领你的时候，你便知道自己正日趋成熟。

假如你正在面对难处，不要问，「为什么是我？」反而要问：「你要学习什么功课？」然后信靠神，并继续做你应该做的。「你们还需要忍耐，好使你们行完了神的旨意，可以领受所应许的。」不要放弃，努力成长吧！

第25天我的人生目的省思思想要点：每个困难的后面都有一个目的。

背记经文：「我们晓得万事都互相效力，叫爱神的人得益处，就是按他旨意被召的人。」(罗马书八章28节)

思考问题：什么困难让我的生命成长最多？


第二十六天在试探中成长

当受试探却不屈服而做错事，那人是幸福的，因为他经过考验之后，必得著生命的冠冕，这冠冕是神应许给爱他的人。

(雅各书一章2节，LB)

试探是我成圣路上的鞭策者。

--马丁路德

每个试探都是行善的机会。

在通往属灵成熟的路径上，即便是试探，也能成为踏脚石而不是绊脚石，只要你了解它不过是个或行善、或作恶的机会。试探仅仅提供选择而已。纵使试探是撒但用来摧毁你的主要武器，神却要用试探来帮助你成长。每次当你选择行善而不犯罪，你就在基督的品格当中成长了一步。

要了解这一点，必须先认识耶稣品格的特质。对他品格最精简的描述之一是圣灵的果子： 「圣灵管理我们的生活时，我们自然会结出美好的果子：如仁爱、喜乐、和平、忍耐、恩慈、良善、信实、温柔、自制。」

这九个特质是耶稣给我们「伟大诫命」的延伸，也是对耶稣基督美丽的描述。耶稣是完美的爱、喜乐、和平、忍耐，以及其余所有果子也都集于一身的具体呈现。要拥有圣灵的果子就是要像基督。

那么，圣灵如何在你的生命里结出这九种果子呢？他立刻便造出这些果子吗？难道是有一天你醒过来便发现这九个特质突然完全成就在你身上了吗？不是的，果子是要慢慢成熟的。

以下这一句话将是你所学最重要的属灵真理之一：神在你生命中培育圣灵的果子，所藉的方式是，让你经历会想去表现正好相反的特质的环境。品格的建立通常包含抉择，而试探提供这样的机会。

例如：神将不可爱的人放在我们四周来教导我们去爱人，因为去爱可爱的人或爱你的人，不需要任何品格也做得到。在忧伤中，当我们转向神时，他会教导我们真正的喜乐。快乐凭藉外在的景况，喜乐则源自与神的相交。

神在我们里面建立真正的平安，不是藉著使事情照我们计划而行，而是允许我们经历混乱困惑。在观赏美丽的日落、享受度假的轻松当中，谁都可以感到平静安稳；但是真正的平安却是透过在落入忧虑惧怕的试探时，选择信靠神而来的。同样地，忍耐也是要在等候、忿怒和急躁中学习的。

神以属灵果子反面的景况来让我们作出选择。假若你未曾被引诱去做恶，就不能说自己是好人；你若未曾遇过不忠的诱惑，你不能说自己是忠心的。正直是建立在击败不诚实的试探；谦卑乃是在我们拒绝骄傲当中成长的，坚忍是在每一次你拒绝放弃的试探里建立起来的。每一次你击败一个试探，便更像耶稣！

试探是怎么回事？

好在撒但的工作是完全可以预测的。从创世以来它一直用同样的伎俩，所有的试探都有同样的模式，所以保罗说：「......我们对撒但的诡计知道得很清楚。」从圣经中，我们知道试探有四个步骤，撒但亦用此来试探亚当、夏娃及耶稣。

第一步：撒但看出你里面的欲念，可能是一份罪的欲念，例如想要报复或控制别人，或甚至是一个合理、正常的欲望，例如被爱、被珍惜或感到欢愉的欲望。试探始于当撒但提议(藉著一个想法)你向一个邪恶的欲念降服时，或是提议你以不正当的方法或时刻去满足一个正当的欲念时。总是要小心捷径，那往往是试探！撒但向我们耳语道：「这是你应得的！现在你应拥有它！这会带来刺激......安慰......或使你感到好受些。」

我们以为诱惑是在我们四周，但神说它发自我们心内。如果你没有私欲，没有诱惑能吸引你。试探往往始于我们的意念，而非始于环境。耶稣说：「因为从里面，就是从人的心里，发出恶念、淫乱、偷盗、凶杀、奸淫、贪心、邪恶、诡诈、放荡、嫉妒，毁谤、骄傲、愚妄；这一切恶事，是从人里面出来的，......」雅各告诉我们：「在你们里面有一整团军队的私欲。」

第二步：怀疑。撒但试图让你怀疑神对罪的定义：「这真是错的吗？」「神真的说不可以这样做吗？」「难道神禁止这事的意思不是针对别人吗？」「难道神不喜欢我快乐吗？」圣经警告我们：「......你们要当心！不要让邪恶的意念和疑心，使你们离弃了永活的上帝。」

第三步：欺骗。撒但没有能力说出真理，所以被称为「谎言之父」，他告诉你的都是谎话或半真半假的话，用以取代神的话。撒但说：「你不会死，你只会像神一样更有智慧。你不会受罚，没有人会知道。这样做会解决你的问题。人人都这样做，这只是很小的罪。」但是很小的罪会像是妇人怀胎一般，至终是会显露出来的。

第四步：不顺服。你在意念中把玩的思绪终会化作行动。一份想法孕育成行为。你降服于诱惑。你相信撒但的谎言，以致堕入雅各所说的陷阱：「一个人受试诱，是被自己的欲望勾引去的。他的欲望怀了胎，生出罪恶；罪恶一旦长成就产生死亡。我亲爱的弟兄姊妹们，不要被愚弄了。」

胜过试探了解试探固然重要，但你更需要有明确的方法去胜过它。

不受威哧很多基督徒被诱惑的思想所惊吓而颓丧，为自己没有「超越」试探而觉得有罪恶感。他们只因受诱惑便感到惭愧。这是对成熟的误解，因你永远不能免于试探。

就某个层面而言，试探可以是一种赞赏。撒但不必去诱惑那些已随从它做恶事的人，他们已是属于他了。试探是撒但憎恨你的一种表示，而不是软弱或属世的表征；试探亦是人活在败坏的世界中所要面对的正常现象。不要因试探而惊讶或气馁，试探既是不可避免的，让我们实际一点：你永远无法完全避免试探。圣经说：「当你受试探时......」，而非「如果你受试探。保罗忠告我们：「要记著，你生命中所遇到的试探，无非是他人也遇到的。」

受试探不是犯罪，耶稣也曾被试探，只是它没有犯罪。只有当我们降服于试探时，试探才成为罪。马丁路德说：「你不能叫雀鸟不从你的头上飞过，但你能阻止它们在你的头发上筑巢。」同样，你不能叫魔鬼不用恶念引诱你，但你能选择阻止恶念缠绕你，不让恶念付诸行动。

举例来说，很多人不懂外表的吸引力或性吸引和色欲的分别，二者并不相同。神造每个人都是性感的个体，这是好的。被美丽的外表、异性吸引或心动，是神赐人的自然、天生的反应。然而，色欲却是一种蓄意的行动，选择去思想或用身体去做欲念想做的事。你可以被吸引，甚至感到兴奋，却无须选择沉迷于色欲而犯罪。很多人，特别是男性基督徒往往对于神给的荷尔蒙作用觉得罪恶感。当他们不自觉地注意到吸引人的女人，他们便以为是色欲而觉得羞耻可咒。但是吸引力并非色欲，除非你开始驻足于那样的想像。

事实上，你愈接近神，撒但就愈想引诱你。在你成为神的儿女的那一刻，撒但就像刺客，要置你于死地。你是他的死对头，他设计谋害使你堕落。

有时你祷告，撒但会用荒诞而邪恶的思想，来让你分心并感到羞耻。不要恐慌或惭愧，要明白撒但因害怕你祷告而用尽方法阻止你，与其以「为何我竟有如此恶念？」来责备自己，反要认定这是撒但令你分心的诡计，并立即转移注意力回到神身上。

认识自己被试探的模式，准备应对在某些情况下，你会较易被试探引诱，甚至立刻跌倒；而另一些情况诱惑却未必令你动心。令你跌倒的情况通常就是你的弱点，你需要辨认它们，因为撒但必定知道它们的存在。他完全知道什么会绊倒你，也就不断地引诱你落入那些境况。彼得警告我们：「要警醒。魔鬼正作势突袭，没有一件事比擒获打盹的人更令他高兴。」

问问自己： 「什么时候我最易被诱惑？在一周内的哪一天？在一天中的什么时间？」又问：「在哪里我最易被诱惑？在工作地点？在家中？在邻居的家？在酒吧？在机场或在旅馆？」你要问：「我跟谁在一起时最易受诱惑？朋友？同事？一群陌生人？或是独处的时候？」还要问：「当我最易被引诱时，我通常有什么感受？」可能是当你感到疲倦、孤单、苦闷、沮丧、或在压力之下，也可能是当你感到伤心、忿怒、忧虑，又或者是大功告成之后，甚至是经历到灵性高峰之后。

你应当辨认出你最易被试探的典型模式，然后准备尽量避开这些情况。圣经多次告诉我们要警醒，免得陷入试探。保罗说：「不可让魔鬼有机可乘。」有智慧地计划生活能减少试探。请听从箴言的忠告：「要小心策划你所做的事......务要远避恶事，朝著前面直走，不要离开正路一步。」「属神的人远离邪恶，谨守己路，就能保守自己。」

求神帮助天堂设有廿四小时紧急热线，神要你在需要克服试探时向他求援。他说：「要在患难日求告我；我必搭救你，你也要荣耀我。」

「神啊！帮助我！」「救命！」我称这些祷告为「微波炉式」祷告，因为它快且短。当试探临到时，你没有时间长篇大论地祷告，你只能立即呼求。这也是大卫、但以理、彼得，保罗，以及成千上万的人遇到困难时的即时祷告。

圣经保证我们的呼求必蒙垂听，因为耶稣同情我们的挣扎，它也曾面对同样的试探，他「能体恤我们的软弱，因为他与我们一样面对各样的试诱，只是他从来没有犯罪。」

若神期待帮助我们胜过试探，为什么我们不时常仰望他呢？坦白说，有时我们根本不想求助！纵然我们明知道不对，却仍想屈服于诱惑；在那些时刻，我们自以为比神更知道什么对自己是最好的。

又有时，我们因经常堕入同一试探而羞于向神求助，但神永不会因我们一次又一次的求助而感到恼怒、厌烦或失去耐性。圣经告诉我们：「所以，我们只管坦然无惧地来到施恩的宝座前，为的是要领受怜悯，得到恩惠，作为及时的帮助。」

神的爱永远不变，他的忍耐永远长存。即使你一天必须呼求他两百次来击败某一个试探，他依然热切地赐下怜悯与恩典；因此，当勇敢地仰望他，求他赐下正确处理事情的能力，并相信他确能赐你力量。

试探帮助我们不断倚靠神。就像树在风吹雨打之后便长得更强壮一般，你每次抵挡试探，就更像耶稣，当你绊倒--这是一定会的，不会致命的。与其屈服或放弃，要仰望神并期待他帮助你，记得赏赐正等待著你：「能忍受试炼的人，是有福的；因为他经过考验之后，必得著生命的冠冕......。」

第26天我的人生目的省思思想要点：每个试探都是行善的机会。

背记经文：「忍受试探的人是有福的，因为他经过试验以后，必得生命的冠冕；这是主应许给那些爱他之人的。」(雅各书一章12节)

思考问题：若胜过我最常面对的试探，可以培养出哪一种像基督的品格？


第二十七天战胜试探

你要逃避那些令你产生邪恶思想的事物．．．．．．但要紧靠那些使你有正确思想行为的事物。

(提摩太后书二章22节，LB)

要谨记：你们所遭遇的试探和别人所遭遇的并无不同，神是信实的，他不会容许你们受试探过于你们能抵受的，在你们受试探的时候，他必给你们一条出路，使你们不至降服于诱惑。

(哥林多前书十章13节NLT)

总有一条出路。

有时你会觉得试探实在难以抗拒，这是撒但的谎话。神已经应许不让在你身上的试探，超过他放在你里面的力量，他不会容许你受试探过于你能担当的。然而，你也要尽自己的本分，藉着实行四个圣经的要决去战胜试探。

转移注意力于其他事上这可能令你讶异：整本圣经没有告诉我们要"抵挡试探"，乃是要我们"抵挡魔鬼"，这两者大不相同，我稍后会详加解释。圣经劝我们要把注意力重新调整，因为抵挡心思意念是行不通的，这只会加强它的吸引力，令我们更将焦点放在错误的事情上。让我解释：

每次你企图阻止一个意念在脑海出现，只会将它记得更牢。抗拒它等于强化了它，这事在试探上特别真确。与感觉交战无法胜过试探。越打击感觉，便越消耗并控制你。每一次你想到它便更强化它。

试探既是从意念开始，转移你的注意力是抵消诱惑最快的方法。不要与意念苦战，只要改变你的思路，转移你的兴趣，这是击败试探的第一步。

与罪恶的争战，胜负在于心思。你往往被你注意的事所俘虏。因此，约伯说：“我跟自己的眼睛立了约：绝不贪看女色。”大卫亦祷告说：“保守我，不要让我注意无价值的事物。”诗119：37上

你是否曾看见电视食品广告而突然感觉肚子饿？你是否曾听到某人咳嗽便立刻觉得也想清清喉咙？是否间看到别人打哈欠便也觉得想打哈欠？(你读到此时，可能便想打哈欠！)这就是诱发的力量。很自然地，我们的思想行为会朝向那吸引我们注意力的事物上，你愈思想某事，你愈会被它控制。

因此，重复说"我要节食．．．．．．或戒于．．．．．．或禁欲"是适得其反的策略，这样的作法会不断使你集中思想于你不想做的事。这就像宣告"我绝对不步上我母亲的后尘"一样，你便是对自我宣告去重蹈覆辙。

很多人节食都不见成效，因为他们时常记挂着食物，令自己更感饥饿。同样地，不断提醒自己不要紧张的演讲者，会导致自己紧张；他应集中注意力于其他事--在神身上、在他的演说的重要性上、或在听众的需要上。

试探始于抓住你的注意力。得到你的注意力就能唤起你的情绪，情绪再带动你的行为，你便按着感觉采取行动。你愈集中思想于"我不做这事"，就愈堕入试探的网罗。

对试探不加理会还比与它斗争更为有效，当你思想其他事情时，试探便会失去力量。所以，当试探打电话给你时，不要和它争论，挂掉就是了！有时，这意味着要离开试探的处境，在这情况下逃跑是对的。起来关掉电视机、离开谈论是非的人、半途离开戏院。为免被刺，远离蜜蜂。尽你所能地将注意力移到其他事情上。

在属灵意义上，你的心思是最脆弱的器官。为了减少试探，你要让神的话语占满你的心思，用美善的思想击败不良的思想。这就是取代的原则，以善胜恶。当你全神贯注在某事上，撒但便无法吸引你的注意力。故此，圣经重复地提醒我们：“．．．．．．你们应该思想耶稣"，"要时常记着耶稣基督"，"你们要时常思念美善和值得赞扬的事：就是真实、高尚、公正、纯洁、可爱、和光荣的事"。

假若要认真对付试探，你必须管理你的心思并监控你所看的传媒。世上最有智慧的人警告说：“所思所想要谨慎，因为生命是由思想定型的。”箴4：23(现)，不要允许垃圾随意进入你的心思，要谨慎地选择你想的事。效法保罗的模式：“把一切心意夺回来，顺服基督。”这需要一生去操练，但圣灵可以帮助你重整你的思想方式。

与敬虔的朋友或扶持小组分享你的挣扎你不用把你个人的挣扎公诸于世，但你必须至少与一个人作坦诚的分享。圣经说：“有朋友总比独处更好．．．．．如果你跌倒，你的朋友可以扶你起来；但如果你跌倒而没有朋友在附近，你就麻烦了。”

让我清楚地说：如果在对抗坏习惯、恶瘾、试探的争战中，你正节节败退，落入那出于善意，却堕入失败中，产生罪恶感的恶性循环里，那么，独自挣扎是无益的！你需要别人的帮助。有些试探只有靠着同伴的帮助才能克服，他可以为你祈祷、鼓励你并督促你。

神对你成长和得自由的计划中，还包括其他的基督徒。真挚、诚实的相交是你在孤单挣扎对付顽强试探时的解药。神说这是重获真自由的惟一方法：“所以你们要彼此认罪，互相代祷，好叫你们得到医治。”你真的想要从持续令你跌倒的试探得医治吗？神的解决方法很简单：不要压抑，要坦诚分享！不要隐瞒，要透露出来。表露你的感觉是痊愈的第一步。

隐瞒你的伤痛只会加深痛楚。难题在暗处会变大，但在真理的光照下，它便缩小。越是严守秘密越是令你生厌，因此除去你的面具，不要再假装完美，大步踏向自由。

在马鞍峰教会，我们目睹这个原则的奇妙大能。透过我们建立的一个叫做"欢庆复原"的事工，打破看起来似乎完全无望的恶瘾与无法脱离的试探的权势。这个事工是一个合乎圣经教导，一共八个步骤的复原计划，它根据耶稣的八福，以小组方式来建立。在过去的十年里，超过五千个生命从各种恶习、伤害以及恶瘾中得释放。今天，数千个教会使用这个事工。我极力推荐你的教会使用这样的事工。

撒但要你以为自己的罪和试探是独有的，所以你必须隐瞒它。其实我们都是同病相怜，都在抗拒同样的试探，并且"世人都犯了罪"，无数人有你现有的感受，也面对你目前的挣扎。

骄傲的缘故令我们隐瞒过失。我们想要别人以为我们凡事都在掌握之中，没有问题。事实上，任何你不能谈论的问题，便已经是你生命里失控的事：你的财务、婚姻、孩子、思想、性生活、秘密习惯等待。要是你能自己处理这些问题，你早已把它们解决，但是你不能！单凭意志力和决心是不足够的。

有些问题太根深蒂固、太积习惯难改、也太大了，不是你自己能解决的。你需要一个小组或负责任的伙伴来鼓励你、扶持你、为你祷告、无条件的爱你，并且监督你为自己的行为负责。同时，你也相同地以此回报他们。

每当某人向我吐露心声：“我至今从未把这事告诉任何人。”我总是为这人感到兴奋，因为知道他将要经历释放与自由。压力的阀门即将松开，而他们将首度看见未来希望的曙光。当我们按照神的吩咐，向敬虔的朋友承认自己的挣扎时，这样的事就会发生。

让我问你一个难题：在你的生命中，有什么事你假装不是问题？你害怕谈论什么？你无法独自解决这些难题的。不错，向人承认软弱让我们觉得谦卑屈尊，但欠缺谦虚的态度正是阻碍我们被医治原因。圣经说：“神敌挡骄傲的人，施恩给谦虚的人，故此在神面前要谦卑。”

要抵挡魔鬼当我们谦卑自己并顺服神后，要抗拒魔鬼。雅各书四章七节扣半说：抵挡魔鬼，魔鬼就逃避你们"(圣经新译本)。我们并非被动地任由魔鬼攻击，我们要反击。新约圣以常常将基督徒的生命描写为对抗邪恶势力的属灵战争，并用战争的术语，例如：作战、征服、斗争和战胜，基督徒常常被喻为在敌方阵地作战的士兵。

我们要怎样抵挡魔鬼呢？保罗说：“并且要戴上救恩的头盔，拿起圣灵的宝剑，就是神的道。”我们首先要接受神的救恩，除非你已对基督说"是"，否则你不能对魔鬼说"不"。没有基督，我们无力防御魔鬼的攻击；但有救恩的头盔，我们的心思便有神的保护。请记得：如果你是信徒，撒但不能迫使你做任何事，他只能给你意见。

其次，你必须使用神的话语作为与撒但争战的武器。耶稣在旷野被试探时，他给了我们榜样。每次撒但提出诱惑时，耶稣就引用圣经反驳，当他被引诱去用他的大能满足个人需要时，他没有与撒但争论，他没说：“我不饿"，他只凭记忆引用圣经。我们也需要这样做，神的话语满有能力，是撒便所惧怕的。绝不要与魔鬼争论，因为他比你更擅长，他已经练习几千年了。你不能用逻辑或意见吓唬撒但，但你能用神的真理令他发抖。因此，熟背圣经经文是击败试探绝对必要的。当你被试探时，可以立即用圣经回应。像耶稣一样，你把真理储藏在心里，准备随时应用。

没有背熟任何经文的人，就如枪上未装上子弹！让我给你一个挑战，在以后的日子，每周背熟一节经句。想想你会变得多么强壮！

认识你的弱点神警告我们绝不可自高过于自信，那是招致灾难的处方。耶利米说：“人心比万物都诡诈，坏到极处。”这是说我们容易自欺欺人，只要环境适合，我们每个人都会犯罪，因此绝不要放松警觉，自以为能免于试探。

不要随便让自己就落在试探的情况中，要避免这样的情况。记住，躲避试探比摆脱试探容易。圣经说：“不要那么天真和自信，你不是免疫的，正如其他人一样，你也会跌得四脚朝天！忘记自信，它是无用处的，反要建立对神的信心。”林前10：12 Msg

第27天我的人生目的省思思想要点：总有一条出路。

背记经文：神是信实的，必不叫你们受试探过于所能受的；在受试探的时候，总要给你们开一条出路，叫你们能忍受得住。(哥林多前书十章13节下)

思考问题：我可以找谁成为属灵伙伴，为我祈祷、帮助我战胜一个顽强的试探？


第二十八天成长需要时间

世上万物都有自己的时间和季节。

(传道书三章1节CEV)

我深信，那位在你们当中开始了这美好工作的上帝一定会继续这工作，在基督耶稣再来的日子完成它。

(腓立比书一章6节，现代中文译本)

迈向成熟是没有捷径的。

我们长大成人需要经年累月，果子成熟亦要经过整个生命季节。属灵的果子也是这样。要建立基督的品格不是一蹴可及；灵命的成长与身体成长一样，需要时间。

若我们提早采收果实，只会令它们失去原本味道。在北美，蕃茄往往还未成熟就被摘下，以免在运送到商店的过程中被压烂。然后在出售前，这些绿色的蕃茄就会被喷上一层二氧化碳气体，令它们立时转为红色。这些含气体的蕃茄是可以食用的，但味道却无法与自然成熟的蕃茄相提并论。

当我们为自己成长的速度担忧之际，神所关心的却是我们成长的强度。神是从永恒的角度和意义察看我们的生命，所以他从不匆促。

蓝亚当曾将灵命的成长过程，喻为二次世界大战盟军解放南太平洋岛屿的策略。首先他们会"软化"该岛，以离岸船舰发射炮弹摧毁敌人的防线，削弱他们的守卫。其次是以一小队海军陆战队进攻，建立滩头阵地，成为自己的根据地；接着便逐一解放岛上其他地方，最后将整个岛占领，过程中当然少不了一些硬仗。

蓝亚当作这比喻：在我们未悔改被主占领生命之前，他有时会容让一些我们不能处理的难题来"软化"我们。有些人可能在主第一次叩门时就打开心门接受主，但大多数人坚拒不接受。在我们回转向神之前，主往往要对我们说：“看吧，我要炸开你的心门！"当你接受主进入你心里，神在你生命中就建立了"滩头阵地"。或许你以为自己已经完全降服，但事实上，你对自己的生命尚有未尽了解的地方；你只能将当时你所明白的奉献给神，这也无妨，因为当主在你心中有了据点，他会开始逐步占领，直至你的生命完全属他。这过程中会有挣扎，但结果是不容置疑的。主曾应许：“我深信那在你们心里动了善工的，必成全这工．．．．．．。”

门徒训练是顺服主的过程，圣经说：“我们达到真正的成熟，所按以衡量的就是达到基督那完全的境界。”你终极的目的是要完全像主，但这个旅程需要耗费一生之久。

到目前为止，这个旅程包括相信(透过敬拜)、归属(透过团契相交)和改变(透过门徒训练)。神要我们每一天更像他：“你已开始过新生活，你是新造的人，愈来愈像创造你的主。”

现代人力求速度，神却看重实力和稳定性。我们求速决、捷径与即时的结果，期望有一场讲道、研讨会或一次经验，可以马上解决所有问题、除去一切试探，挪走成长的痛苦。但是，无论这经历多有能力、多感动人，真正的成熟绝不是单一经验的结果。成长是渐进的，圣经说：“当神的灵进入我们的生命时，我们成为他的样式，生命也变得更光荣和更美丽。”

为何需要这么久？

虽然神能够立时将我们改变，他却要选择让我们慢慢成长。耶稣训练门徒是慎重而有计划的；正如神容许以色列人"一点一点地"接管应许之地，以免他们负荷不来。神选择循序渐进地在我们的生命里动工。

为何改变和成长需要那么长的时间？原因有几个。

我们是进度迟缓的学生我们往往需要重复一项功课四五十次，才能真的学会。当问题一再出现，我们会想：“又来了！我已经学过了！"但神比你更清楚。以色列人的历史明显告诉我们，人是何等容易忘记神的教导，并且很快地故态复萌，所以我们需要反复学习。

我们要除掉老我很多人带着积累多年的个人或与别人相处的问题去见协谈者，对他说：“我需要你解决我的问题，但我只有一个小时的时间。”这些人天真地以为那些长年累月和根深蒂固的问题可以即刻解决。由于我们大部分的问题与所有的坏习惯都非一夕之间养成，要马上摆脱它们根本是不切实际的。没有任何的灵药妙方、祷告或理论能立即修复经年累月所造成的损坏。这需要费力地铲除与替换。圣经称之为：“脱去旧人"和"穿上新人"。在你悔改的一刻，神已赏赐你新的生命，但你仍然有老习性、老模式与方法需要被除去、被取代。

我们害怕谦卑地面对自我的真相我已经说了，了解真相往往让我们得释放，但却会先带来苦恼。当我们诚实地去面对个人性格的缺陷时，我们会害怕面对真相，因此我们宁愿活在否认的牢笼中。只有让神以真理光照我们的过错、失败和困扰，我们才能开始对付它们。这正是为什么我们要存谦卑受教的态度才能成长的原因。

成长往往有痛苦与害怕成长路上必有改变，改变过程必有恐惧与失落，失落必有痛苦。每个改变都免不了失去一些东西：你必须放弃旧方式才能尝试新事物。我们都害怕失去，即使老方式使自己蒙受打击；因为就如同我们穿惯的旧鞋，至少是舒适熟悉的。

人往往将自我的身分建立在他们的短处上。我们会说：“这就像我是．．．．．．”以及"我就是这个样子。”潜意识里我们担忧：如果我放弃原来的习惯、伤痕或困扰，那么我会是谁？这恐惧无疑延迟你的成长。

习惯需要时间去培养请记着，你的品格是你所有习惯的总和。除非你习惯性仁慈，也就是无须思考便表现仁慈，否则不能声称自己仁慈。除非诚实是你的习惯，否则就不能声称自己正直；如果丈夫只是大多数时候忠于妻子，他根本就不算忠实！你的习惯定义你的品格。

培养出像基督的品格习惯只有一种方法：你必须要去实行---而实行是需要时间的！没有立即养成的习惯。保罗督促提摩太：“要去实行这些事，将你的生命奉献在其上，使每个人都能看出你的长进。”任何事长久实行就会得心应手，重复练习会培养品格和技巧。这些建立品格的习惯常被称为"属灵纪律"。有成打的好书可以教导你如何去做，请看附录2包列的属灵成长的书单。

不要操之过急在迈向灵命成熟的过程中，我们有几个与神合作的方法。

即使没有感觉到，仍然相信神正在你生命里动工有时候，灵命成长是冗长沉闷的工作，一次一小步。只能期望逐步进展。圣经说：“世上万物都有自己的时间和季节。”同样地，你的属灵生命也有季节，有时在短暂和蓬勃的生长季节(春天)过后，便是一段稳定和受考验(秋冬)的日子。

至于那些你想神奇地除掉的难题、习惯和伤痕又怎样呢？你可以祈求神迹发生，但假若答案需要经过慢慢的转变才见到，千万不要失望。时间让小溪可以将坚硬的大石磨蚀为鹅卵石，时间也能让嫩芽长成三百五十尺高的红杉木树。

将学到的功课记下来这笔记不是日程表，而是你的学习记录。记录神对你、对生命、人际关系，以及其他一切事件的教导，可作为你日后的反省和回忆，并传承给下一代。因为健忘之故，我们要不断地重新学习；定时回顾灵修记录会避免很多不必要的痛苦和烦恼。圣经说：“坚守我们所学的真理非常重要，能使我们不至逐流偏离"。

耐性地对待神和自己人生中令人气馁的事之一，是神的时间表常与我们的不同，我们常匆匆忙忙，神却不是。眼见自己的进度缓慢你或许感到沮丧，请记着：神永不匆忙，他一向准时；他要你以一生的时间去为你永恒的角色作预备。

圣经里充满了神如何使用冗长的过程来建立品格，特别是训练领袖的例子。他用八十年预备摩西，其中四十年在旷野；有一万四千六百天，摩西不断地等待、并纳闷说：“时候到了吗？"但神仍是说：“还没有。”

与很多畅销书名正好相反的，没有所谓的成长捷径或立时成圣的秘诀。神会以百年栽种一棵巨大的橡树，却仅以一天的时间让蘑菇长成。培养伟大的心灵，是要经历挣扎、风暴和苦难；所以只管忍耐等候。雅各曾说：“不要在事情未成熟前中途放弃，让它循序渐进，使你们得以成长和完全。”

不要灰心气馁当先知哈巴谷以为神未如期动工，而感到意志消沉时，神这样说：“．．．．．．实现的日期还没有到。但是时候就要到了，我所指示给你的很快就经实现。你也许会觉得太慢，但是等着吧，事情一定发生，且不耽延。”延迟，不是神的否定。

请记得你在灵命成长上已达到的进度，不要只记挂着未做到的事；或许你还未达到目标，但事实上，你已经不是停留在原地了。多年前，人们流行写着PBPGINFWMY的胸针，意谓：“请忍耐，神在我身上尚未完工。”(Please Be Patient,God Is Not Finished With Me Yet.)同样，神在你身上亦未完工，所以请继续向前迈进。就算是蜗牛，只要有毅力，也可以走进方舟！

第28天我的人生目的省思思想要点：迈向成熟是没有捷径的。

背记经文：我深信那在你们心里动了善工的，必成全这工，直到耶稣基督的日子。(腓立比书一章6节)

思考问题：在我的灵命成长中，有哪些方面是需要更多的耐性和坚持？


人生目的：4．你被塑造是为服事神

我们不过是神的仆人......

我们每个人都是按照主所分派地做工;

我栽种,亚波罗浇灌，但是神使它成长。

(哥林多前书三章5-6节，TEV)




第二十九天接受你的任命

神是我们的创造者，他藉着基督耶稣给了我们的新生命，并且早已为我们订下计划，要我们以生命去帮助别人。

(以弗所书二章10节)

我在地上已经荣耀你，你交给我的工作，我已经仔细完成了。

(约翰福音十七章4节)

你来到这个世界是要做出贡献。

神造你不是只为了消耗资源--吃喝、呼吸和白占地土。神特意造你，要透过你的生命在世上带来改变。很多畅销书籍建议人如何尽量从生命"多取"，但这不是神造你的目的。你被造是要在地上为生命添加东西，而不只是从生命取走东西。神要你给些东西回去。这是神给你的第四个人生目的，就是你的"事工"，或服事。圣经为我们提供了详情。

神创造你，为要事奉他圣经说：“神创造我们，要我们行善；这是他预先安排的。”"行善"就是你提供给世界的服事。每当你服事人，其实是在服事主，并成就你的人生目的之一。在以下两章，你会看到神如何为此目的用心地塑造你。神对耶利米说的话也可以应用在你身上：“我还没有使你在母胎成形之前，我已选召你；你还未出生前，我已为了特别职务把你分别出来。”你被安置在这个星球上是为了一项特别的任命。

神救赎你，要你事奉他圣经说：“神拯救了我们，又选召我们做他的圣工，并不是因为我们配，乃因为这是他的计划。”神救赎你，以致你可以为他做"圣工"。你被拯救不是因为你的服事，你被拯救乃是为要去服事。在神的国度里，你有你的份、使命、角色和功能。这些赋予你生命极大的价值与意义。

主耶稣以自己的生命来买赎你的救恩，圣经提醒我们：“因为他用重价买了你们，所以，你们要用身体来荣耀神。”我们事奉神不是出于罪咎感、恐惧或责任，乃是因为他为我们所做的，叫我们感到喜乐与感激；我们的生命是他的。藉着救恩，我们的过去已蒙赦免，这一刻有了意义，对将来也有把握。基于这些令人难以置信的好处，保罗总结：“既然神这样怜恤我们，我劝你们把自己当作活活的祭物献给神，专心事奉他．．．．．．。”

使徒约翰教导我们，爱心的服事表明我们是真正得救。他说：“我们因爱弟兄，便晓得自己垒经是出死入生了。”

若我对人缺乏爱心、无意服事别人、只顾自己的需要，我应扪心自问：基督是否确实活在我生命中。已蒙拯救的心灵自然想去服事人。

另一个被多数人误解服事神的名词是"事工"。听到这名词，多数人就联想到牧师及专职神职人员；但神说他家里每个成员都是事奉他的人(minister)。在圣经里，仆人(servant)和事奉者(minister)是同义词；服事和事工亦然。若你是基督徒，你就是事奉者，在你服事的时候，你已经是在参与事工了。

彼得的岳母被主医治后，立刻用她刚得到的健康"起来服事耶稣"。我们也当如此。我们被医治为要帮助别人；蒙祝福为要成为别人的祝福；蒙拯救为要去服事，而不是闭坐等待上天堂。

你曾否纳闷为什么神不在我们接受救恩的一刻就将我们接到天家？他为何留下我们在这沉沦的世界？他把我们留下来乃是为要成就他的目的。你一旦得救，神便定意为他的目标来使用你。神在他的教会有一个事工要给你，在这世上有一个使命等着你。

神呼召你，要你事奉他成长当中，你可能曾经想过，"蒙召"只是宣教士、传道人、修女或其他全职教牧同工才会经历到的，但圣经说，每一位基督徒均蒙召事奉。你蒙召得救也包括了蒙召事奉，两者是一回事。不论你从事何种职业，你已被呼召作全时间的基督徒事奉，"不事奉的基督徒"这一个词本身就是矛盾的。

圣经说：“神拯救我们，呼召我们作他的子民，并不是因为我们有什么好行为，而是出于他的旨意．．．．．．。”彼得亦因此说：“你们被拣选，为要宣扬那呼召你的神的大德。”每次你用神给你的恩赐帮助人，你就是在回应神的呼召。

圣经说：“现在你们属于神......使你们能够好好地事奉神。”在事奉神这方面，你究竟有多少时候是有益的？在中国有些教会，他们在欢迎初信者时，会说：“主耶稣又加添了新的眼睛去观看、新的耳朵去聆听、新的助手去办事，和新的心灵去爱人。”

我们需要加入教会，其中一个原因是为要切实地回应神的呼召去服事人。圣经说：“你们共同成为基督的身体，每人各自不同，各有功用。”在主的肢体(教会)里，你的事奉是极为需要的。我们每人都有自己的角色，而每个角色都是重要的；在神眼中，没有微不足道的事奉，每个事奉都重要。

同样地，教会里亦没有不重要的事工。有些事工很显目，有些事工隐藏在幕后，却全都宝贵。小而隐藏的事工往往发挥最大的功效。在我家，最重要的灯并不是餐厅那盏大型的琉璃吊灯，而是在那盏小小的夜灯，防止我夜里起来时摔跤。事工的大小与重要性无关；每一个事工都重要，因为我们都互相依赖才能发挥功效。

如果我身体的某一部分不作用会怎样？那一定生病，身体的其他部分也会受苦。试想，假如肝脏决定我行我素：“我累了！不想再服事这身体了，我要休息一年，只吃不做，让其他器官补上吧！"结果如何？你的身体会死去。今天很多教会濒临死亡，因为信徒不愿意事奉，只袖手旁观，叫主的身体受苦。

你受命服事神主耶稣不容置疑地指出：“你们的心态要像我一样，我，弥赛亚，不是要别人服事，乃是服事别人，并且要舍命。”

对基督徒来说，事奉不是任君挑选、有空时才列入时间表内的东西，而是我们生命的核心。主来是"服事"和"付出"--这两个词应是你人生的定义，也总括了神给予你的第四个人生目的。德蕾莎修女曾经说过：“带着笑容为主作工，是圣洁生活的一部分。”

耶稣教导我们，灵命成熟本身不是最终的目的，灵命成熟是为了事工！我们长大才能付出。持续不断地学习还不够，我们必须将所知、所信行出来。有观念但缺乏表达会引致抑郁；学习但没有事奉只会令你灵命停滞不前。正如加利利海和死海的比较：加利利是生气盎然的湖泊，因为它接收水亦排出水。反观死海却死气沉沉，因为它的水没法流出，这湖是腐败的。

对很多信徒而言，他们最不应该做的事是，参加更多的查经班他们所知的远超过所行的，他们需要的乃是服事的经验，锻炼一下他们属灵肌肉。

服事与我们的本性是相左的，我们往往服事自己比事奉更感兴趣。我们想：“我要找一间可以满足我的需要和祝福我的教会。”而不是说：“我要寻找能够事奉和祝福别人的地方。”我们期望得到服事，不过当我们在主里成长时，生命的焦点应该逐渐转向事奉的人生。一个成熟的耶稣的跟随者不应再问谁会满足我的需要，而应问：“我能满足谁的需要？"你曾否这样问自己？

为永恒作准备在世的生命结束后，你将要站在神的面前，那时他会对你服事人的表现作出评价。圣经说：“我们各人都要把自己的事向神交代。”想想这所指为何。有一天，神会将我们放在自己身上和投资在服事别人所花的时间和精力作一比较。

到时，我们所有出于怎么怎么自私的藉口：“太忙碌"或"我有自己的目标"或是"我太忙于工作、享乐或为退休作准备"都变成空谈。神会对你说：“对不起，答错了。我造你、救你、召你及命令你过事奉的生活；究竟你不明白哪一方面？"圣经警告不信者说：“神的震怒和忿恨要临到那些自私过活的人。”但对基督徒来说，那意味着损失永恒的奖赏。

只有当我们帮助人的时候，我们的生命才是生气勃勃的。主说：“凡想救自己生命的，必丧掉生命；但为我和福音牺牲生命的，必知道真正生命的意义。”这个真理实在太重要了，因此福音书里重复出现了五次。你若不服事，你便只是生存，因为生命就是为了事工。神希望你学习无私地爱人、服事人。

事奉的重要性若你将为某件事付出生命，那会是哪一椿呢--职业、运动、嗜好、名声或财富？这些没有一个有永恒的意义。事奉是通往一个真正有意义人生的途径。圣经说：“我们在基督里成为一个身体，各人找寻自己的生命意义和功用。”当我们在神家里一同事奉，生命就有永恒的意义了。保罗说：“正因为你是(基督)肢体的一部分，我要你思想所有这事如何令你更重要，而不是无足轻重。”

神要使用你去改变世界，他要藉着你来做工。生命不在乎长短，而是以于有何贡献；不是你活多久，而是你怎样活。

若你现在没有投身事奉，藉口是什么？亚伯拉罕年老、雅各缺乏安全感、利亚不吸引人、约瑟被虐待、摩西口吃、基甸贫穷、参孙太依赖、喇合不道德、大卫有婚外情和家庭问题、以利亚有自杀倾向、耶利米抑郁、约拿不顺服、拿俄米是寡妇、施洗约翰怪异有加、彼得冲动暴躁、马大忧虑重重、撒玛利亚妇人多次婚姻失败、撒该不受欢迎、多马多疑、保罗体弱、提摩太怯懦。何等的不配，但神却使用他们成就事工。只要你不再制造藉口，他也必同样使用你。

第29天我的人生目的省思思想要点：服事不是随你选择要或不要的。

背记经文：我们原是他的工作，在基督耶稣里造成的，为要叫我们行善，就是神所预备叫我们行的。(以弗所书二章10节)

思考问题：有什么妨碍我接受神的呼召去事奉他？


第三十天被塑造是为服事神

你的手塑我造我。

(约伯记十章8节)

就是我为自己所造的子民，好使他们述说赞美我的话。

(以赛亚书四十三章21节)

你被塑造为要服事神。

神造地球上每种生物时，都赋予特别的技能。有些动物能跑、有些能跳、有些能游、有些能挖洞、有些则能飞。每种生物都有因着神的塑造而在世上有其独特的角色。神造人亦是如此，我们每人均为天父精心设计，或"被塑造"以各司所职。

在建筑师设计建筑物前，他们会先问：“这建筑物的目的为何？有何用处？"往往这建筑物的用途会成为决定形式的主要因素。神创造你之前，他先决定你在世上所扮演的角色，然后塑造你，让你可以成就他要你做的工作。

圣经说：“我们原是他的工作，在基督耶稣里造成的。”英文字"poem"(诗歌)源自希腊文"workmanship"(工作)。你是神亲手精心制作的艺术品，并不是工厂机器大量装配的产品，你是被量身订造、独一无二的创作。

神刻意地塑造你，使你能以个人独特的事工来服事他。他小心翼翼地将你的基因混合而创造你。”我的肺腑是你所造的，在我母腹中你塑造了我。我要称谢你，因为我的受造奇妙可畏，你的作为奇妙，．．．．．．”正如魏以特(Ethel Waters)说：“神是不会制造废物的。”

神不单在你未出生时塑造你，他更为你的生命每一天订下计划，以完成你被塑造的过程。大卫说：“你为我所定的日子，我还未度过一日，都完全记在你的册上了。”这就是说：没有一件发生在你生命中的事是不重要的，神使用这些事去模造你，让你可以事奉他和服事他人。

神从不浪费任何东西。他不会毫无缘故就赐给你才能、兴趣、天分、恩赐、个性和人生经验，因他定意在当中得着荣耀。故此，认识并了解这些因素，可以帮助你发掘神在你生命中的旨意。

圣经说你是"奇妙的结合"，因你是用不同因素结合而成。为了帮助你记得这五个要素，我创了一个字母组合词"SHAPE"(特色)。本章及下一章，我们要研讨这五个要素，我也要解释如何发现你的特色"SHAPE".

神如何为你的事工塑造你每当神给你一个任务，他总会为你需要去完成的任务来装备你。这个为你量身订做的才能组合成为你的特色(SHAPE)。

Spiritual Gifts 属灵恩赐HEART 心Abilities 能力Personality 个性Experience 经验

特色：发掘你的属灵恩赐神给每个信徒属灵恩赐好用在事工上。这些是神特别赏赐的能力，只给信徒，为的是事奉他。圣经说：“那没有神的灵的人，不能够领受神的灵所给的恩赐。”

你既不能赚取、也不配得属灵的恩赐--恩赐是神赐给你的恩典。”他(神)在基督耶稣里赐给我们的恩典，是多么的丰盛。”你也不可能选择你喜欢拥有的恩赐，这是神的决定。保罗解释说：“这一切都是这同一位圣灵所作的，他按照自己的意思个别地分给各人。”

因为神喜爱多样化，他要我们各有特色，因此没有任何一个恩赐是每个人都有的，也没有一个人有所有的恩赐。你若有一切的恩赐，你就不需要任何人了，这会抵触神的心意--就是要我们彼此相爱和相依。

你的恩赐不是用来使自己得益，而是为别人的好处，正如别人蒙受恩赐，运用来使你得益。圣经说：“属灵恩赐给予各人，为的是要使整个教会得着益处。”神的计划是要我们互相依赖，共同使用恩赐，使众人得益。倘若其他人不运用他们的恩赐，你会感到被人欺骗；同样地，如果你不运用你的恩赐，他人亦会感到被欺骗，因此，主吩咐我们要去发掘和发挥属灵恩赐。你有否善用时间去发掘你的属灵恩赐？没有拆封的礼物(恩赐)是毫无价值的。

每当我们忘记这些有关恩赐的真理时，教会内便出现问题。两种常见的问题是：“恩赐嫉妒"和"恩赐投射"。前者是指我们将恩赐与人比较，对神给我们的恩赐感到不满，对神使用别人感到反感和嫉妒。后者是指我们假设其他人亦拥有我们的恩赐，做我们所蒙召去做的，与我们感到一样的热情。圣经记载说：“服事和职分有许多种，但是同为一位主。”

有些时候我们太重视属灵恩赐，以致忽略了神用来塑造你的其他因素。其实恩赐只不过是寻求神要你做的工的关键之一，神还会用其他四种方法去显明他的心意。

特色：聆听你的心圣经用"心"这个字形容你的意愿、希望、兴趣、抱负、梦想和你的所爱。你的心是你生命动力的源头--就是指你喜爱做什么和你最关心的是什么。就是今天，我们也仍然使用这个字来说：“我全心爱你。”

圣经说：“水怎样映照人面，人的心思也怎样反映其人。”你的心思显露你的真我--真实的你，不是别人想像的你或身不由已的你。你的心思决定你为什么这样说话、你为什么这样感觉，以及你为什么这样做事。

我们每个人的身体均有独特的心跳，正如我们各有独特的指纹、眼膜和声音，我们的心跳也与别人稍有不同。令人诧异的是，在世上亿万人中，竟无一人的心跳与你一样的！同样地，神给我们每人一个独特的"情绪脉动"，当遇上我们感到有兴趣的题材、活动或环境，我们会不自觉地对这些事物特别关心，这就是寻求我们事奉范畴的线索。

"心"的另一个意思是热忱。你对有些事会感到特别热爱，但对另一些则会无动于衷；有些经历会吸引你的注意，令你兴致勃勃；但另外一些经历则令你意兴阑珊，闷闷不乐。这些体验也会反映你内心的本性。

在你成长期间，你可能发觉你对某些事物特别有兴趣，而家中其他的人对此则漠不关心，这些兴趣取向是从何而来？其实它们是从神而来。神给你与生俱来的兴趣是有他的目的，你的"情绪脉动"便是第二个指标，让你了解你服事的特色。不要忽视你的兴趣，好好考虑这些如何能被用来荣耀神；你喜爱做这些事是有原因的。

圣经一再地说要"全心全意事奉神。”神要我们热心事奉他而不是出于职责；很少有人对自己不感兴趣的事能卓越有成或充满热忱的。神要你用你天生的兴趣去服事他和其他人。细心聆听内心的暗示，可以指出神为你预备的事工。

你怎么知道你乃是从心底服事神？第一个指标就是你对此事奉的热情。当你做你喜爱的事时，你不需要别人去激励你、挑战你或监督你。你的动力便是你对这工作的全然享受，你不需要奖赏、喝彩或报酬，因为你喜爱这样的服事。相反地，假若你对所做的没有热切的心，你会很容易感到气馁。

每二个事奉神的指标是果效。每当你按神对你的设计去做你喜爱做的事时，人会越做越好。热情驱使人追求完善。你若不喜欢一件任务，你便不可能出类拔萃。

不论任何行业，最有成就的人，总是那些出于热情而非为职责或利益才做的人。我们常听人说：“为了赚钱，我只好做一份我厌恶的工作，好让我有一天可以辞职，去做我喜爱的事。”大错特错！不要浪费生命在一份不能传达你心意的工作上。请记着：生命中最伟大的事不是维系在物质上，有意义的事比金钱更为重要。一位全球首富曾说：“过简单的生活而敬畏神，胜过富足地生活却诸多头痛。”

你不要安于"舒适的人生"，因为"舒适的人生"并不够好，最终它不能使人满足。你可以拥有很多物质来过活，却没有一样你可以为之而活的。与其追求"舒适的生活"，不如以能表达你的心的方式来服事神为目标。找出你喜欢做什么--神给你什么兴趣，然后为神的荣耀去做。

第30天我的人生目的省思思想要点：我被塑造是为了服事神。

背记经文：职事也有分别，主却是一位。功用也有分别，神却是一位，在众人里面运行一切的事。(哥林多前书十二章5-6节)

思考问题：我如何才能热心服事他人，并享受此事奉？


第三十一天了解你的特色

你塑造了我的内在与外在，在我的母腹中你便形成我。

(诗篇一三九篇13节)

世上只有一个你。

神设计我们每一个人，让这个世上再也找不到第二个你。你的构造独特，与别人截然不同，这意即这世上没有任何人可以扮演神计划要你扮演的角色。你若不对基督的身体做出独特的贡献，就没有人能做出这份贡献。圣经说：“恩赐各有不同．．．．．．事奉的方法各有不同．．．．．．工作的才能各有不同。”上一章，我们讲座了前两项：你的属灵恩赐与你的心(兴趣)，现在就让我们看看你用来服事神的其他特色(SHAPE)。

特色(SHAPE)：运用你的才能你的才能是你天生的能力。有些人有语言天分，自出娘胎便会说话！有些人天赋运动的才能，亦有些人精通数学、音乐或机械。

当年神要建造的柜和其他敬拜用品时，他提供一群有天赋的艺术家及工匠，他们"有智慧，有聪明，有知识．．．．．．能想出巧工．．．．．．能做各样的工。”今天神仍赐与千万人这些才能，让他们可以事奉他。

我们所有的才能都是从神而来

就是用来犯罪的本领也是神给给予的，它们只不过是被误用或滥用。圣经说：“神赐予我们各有不同的恩赐。”既然你们的天赋才能是从神而来，它们与属灵恩赐一样的重要，也一样属灵，惟一的分别只在于才能是与生俱来的。

人们不事奉最普遍的藉口之一是：“我没有任何才能可以献给神。”这真是荒唐。你有很多未开发、未认识和未使用的才能，它不过隐藏在你里面罢了！许多研究报告显示，一般人约有五百至七百种技术和才能，远超过你所发了解的。

比方说，你的脑袋可以储存一百万亿件讯息：与你的消化系统运作一样，你的心思可以在一秒钟内做出一万五千个决定。鼻子可以分辨一万种不同的气味；触觉可以感应到二万五千分之一寸厚的物品，你的舌头可以尝出稀释到两百万分之一的奎宁。你是神奇妙的创造物，拥有不可思议的才能。教会的职责之一就是辨识出你的才能来用以服事神。

每种才能都可以用来荣耀神

保罗说：“无论做什么，都要为荣耀神而行。”圣经中充满着人用不同恩赐荣耀神的例子：艺术、建筑、行政、烘焙、制糖果、辩论、造船、设计、防腐、针织、画匠、农事、捕鱼、园艺、领导、管理、音乐、制造武器、种植、发明、航海、销售、当兵、裁缝、教导、木工、哲学研究、机械、文字创作和作诗等等。圣经说：“工作的才能各有不同，赐才能的是同一位上帝。”神的家中必有一处地方，可以让你施展专长，做出贡献。就全凭你去找出这地方了。

神赐给一些人善于赚钱的才能。摩西对以色列人说：“你要记念耶和华--你的神，因为得货财的力量是他给你的。”这些人精于建立事业、经营生意、赚取利润。如果你有这些才能，你应该使用这样的才能来荣耀神。怎么做呢？首先你要明白这才能是从神而来，将此才能归功于神。第二，使用你的事业去帮助有需要的人，向未信者分享你的信仰。第三，将至少十分之一归回给神，以此敬拜神。最后，把你的目标设定在作为一个国度的建造者，而不只是财富建造者。我会在第三十三章加以解释。

你是世上惟一可以使用你才能的人。无人可以代替你的角色，因为他们没有神给你独一无二的特色。圣经说，神装备你"所需要的，去行他的旨意。”(希伯13：21)要发掘神对你生命中的旨意，你便要认真检查自己做得好与做不好的事。

若神没有给你唱歌的才能，他就绝不会要你做一个歌剧演唱家。神不会要你献身于你没有天分的工作。另一方面，你拥有的才能正是神要你去做的有力指标。这乃是明白神对你的旨意的线索。若你在设计、绘画、或组织方面做得出色，你便大约可以认为神在你的生命计划中要你采用这些技能。神是不会浪费才能的。他会使我们的呼召和才能互相配合。

神赐给你才能并不仅让你藉以维生，更是为了你的事工。彼得说：“既然神赐每个人独特的才能，我们要照所得的恩赐彼此服事，将神的赐福传予众人。”

在马鞍峰教会，目前有接近七千人使用他们的才能提供各种服务：例如把别人捐献的旧车修理好，供有需要的人使用；为教会找寻价廉物美的东西、园地设计、整理资料、艺术设计、节目设计、建筑设计、提供身体检查、准备膳食、作曲、教授音乐、申请补助、担任教练、帮助讲章资料研究、翻译讲章等等工作。我们对每位新会友都这样说：“你擅长做的事，就应该为你的教会来做。”

特色(SHAPE)：善用你的个性我们实在不真正了解我们每一个人有多么地独特。人类染色体(DAN)可以有无数的排列方式，大约是10的24亿次方，这数目反映你能找到一个与你相同的人的机率，若要将此数目写下来，每个零相差一寸之距，你便需要三十七万英里长的纸条才够！

从另一个角度看，有些科学家猜测，宇宙间所有的微粒子大约少于10后面加76个零，远少于DNA的可能性。你的独特性是有科学根据。当神造你之后，他便打破模子，再也不可能有任何一个人与你一模一样。

很明显地，神喜爱多样化，只要你环顾四周便会明白！他创造我们时，赐给我们独特的个性，有些人内向，有些人则外向；有些喜欢例行不变，有些则喜欢变化多端；有些是思想型，有些则是感觉型；有些人适合单独工作，而另上些人则适合团队工作。圣经说：“神藉着不同的人、不同的方式去做成一切，亦是这位神藉着众人成就他的目的。”

圣经中有很多例子，证明神使用各种不同个性的人。彼得热情乐观，保罗暴躁易怒，耶利米多愁善感。当你看见十二门徒的个性各有不同时，就会明白他们之间为什么偶有冲突了。

从事工角度来看，性情没有对或错；我们需要各种不同个性的人参与事奉，让教会有平衡的发展和更多姿多采。我们若都是平淡的香草冰淇淋，这世界将会是一个很无聊的地方。可幸的是，人们有多过于三十一种口味，各式各样的个性。(译注：作者以美国一家有三十一种口味的冰淇淋连锁店为例)

你的个性会影响你如何、在哪里使用你的属灵恩赐与才能。举例来说，两个都拥有同样的布道恩赐，但假如一个是内向，另一个是外向，他们表现恩赐的方式便大不相同。

木匠知道顺木纹比逆木纹容易施工；同样地，如果你被迫做与你性格相背的事工，你会感到压力与不安，需要额外的精神和力气，效果却不理想。这就是为什么模仿别人的事工绝对行不通的原因，因为你没有他们的个性。此外，神造你作你自己！你可以学习别人的榜样，但你要把所学的消化，与你的特色配合。现今有很多书本和工具帮助你了解自己的个性，从而决定如何被神使用。

如同彩绘玻璃折射阳光一样，我们不同的个性将神的亮光反映出许多不同的颜色与花样，使神的大家庭在深度与多样性上蒙受祝福，也使我们的个性蒙受祝福。当我们顺着神造我们的样式去做时，感觉真好。当你以神赋予的个性事奉他时，你会经历到成就感、满足感并有果效。

特色(SHAPE)：善用你的经历你的生活塑造你，大部分经验在我的控制范围之外，但神容许这些事情发生，为的是要塑造你。在决定用什么特色去事奉神时，你应该至少察验以下六项过往的经历：

家庭经历：成长期间，你在家中学到什么？

教育经历：在学校里，你最喜爱哪一科目？

工作经历：什么工作是你最有果效、最享受的工作？

属灵经历：与神交往中，最有意义的时刻是什么？

事奉经历：过去你如何事奉神？

痛苦经历：从困难、伤痛、烦恼及试炼中，你学到什么？

这最后工项--痛苦的经历是神最常用来预备你从事事工的经历。他从不浪费伤痛的经历！事实上，你最大的事工最能出自你最大的伤痛。有谁比那些自己拥有弱智子女的人，更适合去用事其他有弱智子女的父母呢？有谁比一个曾与酗洒的恶魔争战并得释放的人，更适合去帮助人戒洒呢？有谁比一个曾经经历被丈夫遗弃的女人，更适合去安慰丈夫为了婚外情而离弃的妻子呢？

神刻意容许你经历这些痛苦，为要装备你去服事别人。圣经说：“我们在一切患难中，神都安慰我们，使我们能用他所赐的安慰，去安慰那些在各样患难中的人。”

若你真正渴望被神使用，你必须明白一个真理：你生命中，那些令你怨恨或懊悔的经历，那些你想隐藏或忘记的事，都是神要你用来帮助别人的经历，那就是你的事工！

若要让神使用你痛苦的经历，你必须愿意与人分享这些经历。你必须不再掩盖，要诚实地承认你的错误、失败和恐惧，这会成为你最有效的事工。当我们分享神的恩典如何在我们的软弱上帮助我们时，别人往往得着激励，这样做远胜于我们夸耀自己的能力。

保罗明白这真理，所以他坦诚地分享自己多次意志消沉的经验，他承认说：“弟兄姊妹们，我们希望你们知道，我们从前在亚细亚省所遭遇的患难。那压在我们身上的担子是多么大，多么沉重，连生存的希望都没有了。我们只觉得已经被判死刑。这样的情形使我们知道不能倚靠自己，只能倚靠那使死人复活的上帝。他曾经从残废的危险中拯救了我们，将来仍要拯救。”

如果保罗将这疑惑与沮丧的经历保密，千万的人便永远不能得到益处，只有分享经历才能帮助人。赫胥黎(Aldous Huxly)说：“经验不是指发生在你身上的事，而是你如何处理发生在你身上的事情。”你如何善用你的经历？不要浪费你的痛苦，使用它来帮助别人。

当我们明白神塑造我们去服事的五种方法后，我希望你会更为神的主权而感恩，更明白他如何为了能成就他对我们的旨意来装备我们去服事他。善用你的特色是你在事工中能得着满足与果效的秘诀。当你以最能表达你的个性与经验的方式，使用你的属灵恩赐与才能在你感兴趣的事上时，你最有果效。越符合上述所言，你便做得越成功。

第31天我的人生目的省思思想要点：世上无人能够成为我。

背记经文：各人要照所得的恩赐彼此服事，作神百般恩赐的好管家。(彼得前书四章10节)

思考问题：我有什么从神而来的才能和个人经历可以服事教会？


第三十二天使用神给你的一切

我们既奇妙地被造，各有所长，在基督里成为一体，让我们勇往向前，做我们被造去做的事。

(罗马书十二章5节，Msg)

你的生命是神赐给你的礼物；

你如何使用你的生命是你献给神的礼物。

-丹麦谚语

神配得你最好的。

神塑造你有一个目的，它期待你将恩赐发挥得淋漓尽致。他不愿你垂涎所没有的才能或为此担忧，乃是要你专注于他所给你去使用的才干。

当你尝试不依照神模造你的方式去事奉时，就好像硬将方木栓敲入圆孔中，不单令你感到沮丧，效果亦有限，更白费你的时间、天分和精力。使用你的生命最好的方式就是用神所赐的特色去事奉他。要这样做，你就必须发掘自己的特色，学习去接受并享受它，进而发挥所长。

发掘你的特色(SHAPE)

圣经说：「不要作糊涂人，要明白主要你做什么并去做出来。」不要浪费光阴，现在就开始发掘神给你的才干和要你做的事。

从评估你的恩赐及才干来开始好好花时间诚实地检讨自己做得好与做不好的事。保罗建议说：「试试理智地去估计你的才能。」列出清单，然后征求别人的意见，告诉他们你在寻找事实，不是在沽名钓誉。属灵恩赐与天赋才能往往需要别人来加以认定。假若你认为自己有教导或唱歌的恩赐，却没有人同意，你想会是什么结果？你若想知道是否有领导的恩赐，只要看看有没有人跟从你就是了；若没有，你就不是领袖人才。

试问自己：在我身上，哪些属灵果子是得到别人肯定的？我在哪方面做得成功？属灵恩赐测验和才能评量表两种方法都有些价值，但用处却有限。首先，两者都是公式化的测验，没有考虑个别独特性；其次，圣经并没有给属灵恩赐下定义，因此所有定义都是主观的，通常带有宗派的偏见。另一个问题是，你愈成熟就愈表现出许多恩赐的特点，你可能因着成熟而能从事各样的事奉、教导、或慷慨奉献，而非出于属灵恩赐。

发掘恩赐和才干的最好方法是在不同的岗位上事奉，以此来试验。我年轻时或许做过上百个恩赐和才能测验，但却不知道自己有教导的恩赐，因为我从未做过！只有在我开始接受讲道的机会之后，我开始看到结果，并接受别人的认定，明白「神给了我恩赐做这件事」！

很多书将恩赐发掘的程序本末倒置，他们说：「先发掘属灵恩赐，然后你才知道自己的事奉岗位。」但事实往往相反。只要开始服事，在不同的事工上尝试，你就会发现自己的恩赐。除非你实际投入事奉，你不会知道自己的长处。

由于你从来没有尝试去做，有许多隐藏的才能与恩赐是你不知道的。因此我鼓励你去做一些从未做过的事。无论你年纪多大，我敦促你绝不要停止尝试。我见过很多人，在七、八十岁时发现自己的潜能。我认识一位九十岁的女士在十公里赛跑中取得冠军，她在七十八岁时才发现自己喜爱跑步！

还未志愿投入服事已先，不要尝试想要找出你的恩赐。只要开始服事，你藉着投身事工来发掘恩赐。尝试教导、组织、领导或演奏乐器或参与青少年事工。不尝试，你永远不知道自己擅长什么。若不成功，就当作是一个试验，而非失败。最终你会知道自己的专长是什么。

考虑你的兴趣和个性保罗建议说：「细心探讨你是谁、和你受托付的工作，然后投身去做。」聆听挚友的意见是有帮助的；你亦可问自己：我最享受做什么事？做什么事会令我充满活力，甚至忘记时间？我喜欢规律还是有变化的工作？我喜欢团队合作，还是单独事奉？我是属于内向型，还是外向型？我是思想型，还是感觉型？我喜欢争竞，还是合作？

察验你的经历并吸取教训回顾你一生，想想神如何塑造你。摩西对以色列人说：「记得从你们经历神中所学到关于主的一切事。」遗忘了的经历是毫无价值的，这就是写灵修日记的益处。保罗担心加拉太的信徒会浪费他们的痛苦经历，他说：「你们以往一切的经验是徒然的吗？我希望不至于如此！」

在痛苦、失败、困惑中，我们很少看得见神的美意。当耶稣为彼得洗脚时，他说：「我所做的，你如今不知道，后来必明白。」只有在事过境迁，我们才领悟到神容许这些不如意的事发生，本意是美好的。

从经验中汲取教训是需要时间的，我建议你用一个周末的时间去作生命反思静修，停下来看看神在你生命中的作为，思想他可以怎样使用那些人生功课去帮助别人。有许多资料可以帮助你这样做。

接受并享受你的特色(SHAPE)

既然神最清楚什么是最适合你的，所以当存感恩的心，接受它的安排。圣经说：「你这个人有何权利，竟敢盘问神？一个瓦器怎能对陶匠说：“你为什么把我造成这个样子？'陶匠毕竟有权把泥土造成他喜爱的器皿。」

神以它的主权决定你的特色，为要成就他的旨意：所以，你不应对此怨忿或抗拒。与其尝试重塑自己模仿别人，要为神单独给你的特色而欢庆。「我们每一个人都按照基督所分配的，领受特别的恩赐」。

接受自己的特色包括认同自己的限制。世上没有人万事皆能，神亦不会要人凡事都做，我们都有自己特定的角色。保罗明白自己被召，不是要完成所有的事或要取悦所有的人，而是专心于神塑造他、要他做的事工。他说：「我们的目标是要坚守在神的计划界限之内」。

「界限」是指神分派给我们每个人一定的事奉范围。你的特色决定你的专长。当我们的事奉逾越神给我们的特色时，我们会经历压力。正如运动员被安排在不同的跑道，我们亦要，坚忍地奔跑我们前面的路程」。故此，不要妒忌隔邻跑道的参赛者，只要专注于完成你的赛程。

神要我们享受他赐给我们的特色。圣经说：「做你应该做的事，这样，你可以因你做成美好工作而感到满足，不用与人作比较。」加6：4撒但会用尽方法夺去我们事奉的喜乐：它会引诱你去与人比较，或改变事工去顺应别人的期望，两者都是令我们分心的致命陷阱。当你发觉失去事奉的喜乐时，这两种试探可能就是原因所在。

圣经警诫我们切勿与人比较：「尽力做好你的工作，这样，你可以引以为荣，不要与人比较。」加6：4切勿与人在特色、事工或果效上作比较有两个理由。第一，你永远可以找到比你更能干的人，你便会感到灰心；或你总是能找到比你没有果效的人，你便会因此感到骄傲自满。两种态度都会令你离开事奉岗位，夺去你的喜乐。

保罗说与人比较是愚昧的。他说：「因为我们不敢将自己和那自荐的人同列相比。他们用自己度量自己，用自己比较自己，乃是不智的。」意思是：「在这一切的比较、评分和争竞当中，他们错失要点。」

你会发现：不了解你事工特色的人会批评你，试图要你符合他们认为你该做的；不要理会他们。保罗常要面对一些误会、中伤他事奉的批评，他的反应总是一样：避免比较，不作夸大言语，只寻求神的赞赏。

保罗被神大大使用的原因之一，是他拒绝被批评、与别人的事工比较、无谓的争辩等事所分心。正如本仁约翰(John Bunyan)所说：「假如我的生命不结果子，谁赞赏我都不重要；假如我的生命多结果子，谁批评我也不重要。」

持续发展你的特色(SHAPE)

耶稣在论才干的比喻中说明，神期待我们尽量发挥恩赐，因此我们要好好地培养自己的恩赐及才干、保持心里火热、在品格与个性上成长，开阔我们的经历，以致我们的事奉更有果效。保罗对腓立比的信徒说：「在知识与悟性上日益增长。」他又提醒提摩太要「挑旺神所赐给你的恩赐」。

如果你不操练身体，你的肌肉便会无力而萎缩。同样地，如果你不使用神赐给你的才干和技能，你会失去它们。耶稣曾用才干的比喻去强调这个真理。主人对那个不善用一千两银子的仆人说：「夺过他这一千来，给那有一万的。」如果你不善用神给你的东西，你便会失去它；若妥善使用，神会加倍给你。

保罗对提摩太说：「要善用神给你的才能......要殷勤去做。」

无论你有什么恩赐，藉着实践能扩大、发展。例如：没有人拥有完全成熟的教学恩赐，但经过学习、检讨、实习后，一名好的教师会变得更好，假以时日，他甚至会成为大师。不要安于半发展的恩赐，要竭力进取学习。「你当竭力为神摆上最好的，作无愧的工人」。把握每个训练的机会，发展你的特色、磨练你的事奉技能。

有朝一日在天堂，我们将永远事奉神：如今，我们在地上为永恒的事奉作准备，正如运动选手准备参加奥林匹克，我们继续不断为那大日子而受训。「他们这样做，不过要得到能坏的冠冕，我们却是要得不朽的冠冕。」

我们正在为永恒的任务和奖赏作预备！

第32天我的人生目的省思思想要点：神配得我最好的。

背记经文：「你当竭力在神面前得蒙喜悦，作无愧的工人，按著正意分解真理的道。」(提摩太后书二章15节)

思考问题：我如何能将神所赐给我的，发挥得淋漓尽致？


第三十三天真仆人的行为

谁要为大的，就得作仆人。

(马可福音十章43节，Msg)

你们能够从他们的行为认出他们。

(马太福音七章16节是，现代中文译本)

我们透过服事人去事奉神。

这个世界以权力、财富、名气及地位去决定伟大与否。你若能索得别人来伺候你，便算成功。在我们这自我中心、惟我独尊的文化里，作仆人服事人，不是一个受欢迎的观念。

然而，主耶稣却是按事奉，而非身分、地位去衡量一个人伟大与否。神以你服事了多少人，而非多少人服事你，来决定你是否伟大。这与世界对伟大的想法如此背道而驰，以至于我们实在难以了解，更别论去实行了。当初，门徒彼此争论谁将为大，而两千年后的今天，基督徒领袖仍然在教会、宗派及机构内图谋地位和名望。

成千的书籍以领导为题，却甚少论及如何作仆人。每个人都想作领袖，却无人愿作仆人。我们都宁可作将军而不作士卒，甚至基督徒也想作「仆人的领袖」，而非普通仆人。但要活得像耶稣，便要成为仆人，这是他对自己的称呼。

固然认识自己的特色来事奉神十分重要，但有作仆人的心志却更重要。请记得，神塑造你乃是为了要你服事，不是要让你以自我为中心。没有仆人的心志，你会被诱为一已之私而误用你的特色，也可能以自己特色作为不肯满足别人需要的藉口。

很多时候，神要求我们在非自己的特色的事务上服事人，以此来试验我们的心志。假如你看见一个人掉在坑里，神期望你能伸出援手，而不是托词说：「我没有怜悯或服事的恩赐。」可能你在某职务上没有恩赐，但若当时没有适当人选，你可能被召去做。你主要的事工应是在你特色范围内，但你次要的事奉是因应当时所需而做。

你的特色显明你的事工，而你的仆人心志则展现你的成熟度。聚会结束后，收拾垃圾及折叠坐椅是不需要有特殊天分或恩赐的，每一个都可以作仆人，所需的只是品格。

有人可能一生在教会里事奉，却从来不是个仆人。你必须有仆人的心志。怎样才知道自己是否有这心志？耶稣说：「你们能够从他们的行为认出他们......。」

真仆人随时准备好去服事人仆人不会被其他世务缠身，以致限制自己事奉的机会。他们准备好随时接受任命。正如士兵一样，仆人必须时刻整装待命：「当兵的人不让世务缠身，为要使那招兵的人欢喜。」假若你只在自己方便时才去事奉，便不是真仆人。真仆人按所需去工作，即使在自己不便时亦然。

你是否预备好随时待命，被神使用？你是否可以让他扰乱你的原订计划，而毫不怨忿？作为仆人，你不能选择何时或何地事奉。作仆人的意义是要放弃操控自己时间表的权利，让神在有需要时去打乱你的计划。

假如你每天开始都提醒自己是神的仆人，计划被搅扰也就不会令你沮丧挫折，因为你的日程乃是任何神安排要带进你生命里的事。仆人视搅扰为在事奉中与神的约会，会为有机会实践事奉而高兴。

真仆人留意周围的需要仆人经常找寻方法去帮助别人。当他们看见哪里有需要，便会把握机会去满足需要。正如圣经命令我们的：「我们一有机会，就应该对众人行善，对信徒更要这样。」当神安排有需要的人在你眼前，他乃是给你机会，让你在仆人的心志上成长。请留意：神说，你要先照顾你的教会家庭，而不是将教会需要放在你工作清单的最后一项。

我们常因敏锐度与机动性不够而错失很多事奉的时机。伟大的事奉机会永远不会持续太久，往往很快便过去了，有时就永远不再回来了。你可能只有一次机会服事某人，因此要把握时机。「你现在有力量帮助邻人，就不要叫他等到明天。」

约翰·卫斯理是神极其重用的仆人。他的事奉座右铭是：「藉所有的资源，尽一切的方法，在任何地方、任何时候，向任何人，尽你所能去行善。」这就是伟大。你可以从无人愿做的小事上开始，以做大事的心态去做，因为神正在观察你。

真仆人尽己所有全力以赴仆人不制造藉口，不拖延，或等待更好的时机。仆人从不说「有朝一日」或「待时机成熟时」。他们只去做所该做的。圣经说：「假若你等候最理想的情况，你便永远不能完成工作。」

神期待你无论在何处，倾你所有、尽你所能地去做。未臻完善的事奉总胜过徒有心意。

很多人从不参与事奉，原因之一是恐怕自己不够好。他们相信只有超级巨星才能事奉神这样的谎言。有些教会将「卓越」当作偶像而培养出这种迷思来，以致才干平平的人裹足不前，不敢参与事奉。

你或许听过这句话：「如果不能做到最好，就不要去做。」耶稣可从来没有这样说过！事实上，我们所做的每一件事工开始时，通常只做得差强人意，这正反映我们学习的过程。在马鞍峰教会裹，我们实践那「够好」的原则：毋须完美才能被神使用并赐福。我们宁可有几千位平凡人参与事工，胜过一个只由几位精英经营的完美教会。

真仆人以同样的奉献心志实行每个任务无论做什么，仆人「都从心里做」。任务的大小没有关系，关键在于是否需要做这件事？

你永远不会因为身分太重要而不能帮忙卑微的事。神永不会免除你做平庸工作的责任，因为这是建立你品格的重要课程。圣经说：「如果你以为自己重要到不愿帮助有需要的人，这是欺骗自己，你只是个无名小卒。」正是在这些卑微的事奉上，我们才能成长像基督。

耶稣专做一些每个人都想避免的卑微工作：洗脚、帮助小孩、预备早餐及服事麻疯病人。没有任何事会令他感到有失身分，因为他来就是要服事人。这不是他不顾自己的伟大而做这杂务，乃是因为他的伟大，以及他期望我们学效他的榜样。

小事常能彰显伟大的心志。仆人的心志常在没有人想做的小事上显明出来。正如保罗在沉船后去拾柴生火，让众人取暖。跟其他人一样，保罗也很疲累，但他却按需要而服事众人。当你有仆人的心志时，没有任何事务是令你觉得有失身分的。

伟大的机会往往隐藏在卑微的工作里。生命中的小事决定大事。不要专找伟大的事为神而做，只要去做平凡的事，神便会为你安排适合的岗位。在尝试做不平凡的事之前，先试以平凡的方式去服事。

愿意为神做「大」事的人总比乐意做小事的人多。争取作领袖的人如过江之鲫，但仆人的工场却是乏人问津。有时你会服事在高位的，有时你服事卑微、有需要的人。无论哪一种情况，当你愿意按需要去服事时，你就是在培养仆人的心志。

真仆人忠于他的事工仆人会完成工作，履行职责，遵守承诺，完成他们所委身的事务。他们不会半途而废，也不会因气馁而放弃，他们是可靠值得信赖的。

忠心一直是罕有的特质。很多人不明白承诺的意义。他们随便承诺，然后毫不犹豫、不懊悔、不遗憾地，用微不足道的理由违背诺言。每个礼拜，教会及其他机构都会因义工缺乏准备、或缺席、或甚至连以电话通知一声不来都没有，而要即时另做安排。

你是否可靠？你有需要实现的诺言、誓言或承诺吗？神正在考验你是否忠心。若通过测试，你将与亚伯拉罕、摩西、撒母耳、大卫、但以理、提摩太及保罗并列，被称为神忠心的仆人。更美好的是，神应允要在永恒的国度里赏赐你的忠心。想像有一天神对你说： 「做得好！你真是个又良善又忠心的仆人，你在小事上能尽忠职守，我要把更大的责任交给你。来，跟我一同庆祝吧！」你会有何感受？

此外，忠心的仆人永不退休。他们在有生之年都忠心事奉。你可以从事业上退下来，但在事奉神这方面，你应当永不言退。

真仆人保持低调仆人不会自我宣传或引人注意。与其表现自己或装扮作成功人士，他们「系上谦卑的围裙，彼此服事」。倘若因事奉而受表彰，他们谦虚接受，却不因名气而分心，影响他们的工作。

保罗揭露了一种看似属灵，但实质是伪装的事奉。他称之为「人前事奉」。这种事奉是为得人褒奖，显示自己属灵，正是法利赛人所犯的罪。他们将助人、捐献甚至祷告变成表演。

主耶稣憎恶这种态度并警告说：「行善的时候不可张扬，故意叫人看见。若是这样，就不能得你们天父的赏赐了。」

自我宣传和作真仆人是不能共存的。真仆人不因为别人的认同或赞赏而事奉。他们只是为一位观众(神)而活。正如保罗说：「如果我仍然想讨人喜欢，我就不是基督的仆人了。」

你不会在镁光灯下找到许多真仆人。事实上，他们尽可能躲避公众的耳目：只要能暗中事奉，他们已感满足。约瑟就是很好的例子。他不刻意引人注目，只安静地服事波提乏、狱卒、法老的膳长和酒政，神便赐福这种态度。当法老王提升他到高位时，约瑟仍然保持一颗仆人的心，甚至对曾经出卖他的兄弟，也是如此。

很可惜，今天很多领袖在开始事奉时是个仆人，后来却成了名人：他们渐渐习惯了受人注目，不晓得常在众人瞩目下，自己的眼目已被蒙蔽。

你可能正默默地在某个角落事奉，觉得没人知道，亦不被重视。听着：神安排你在这个职位是有目的的！他数算过你头上每根头发，也知道你的住处，你最好还是紧守岗位，直至他为你另作安排。假若他要你往别处，必会告诉你，你的事奉对神的国度至为重要。「当基督在世上再显现时，你也会显现--那个真正的你、荣耀的你。目前就安于你的没没无闻吧！」

美国有超过七百五十个「名人馆」，及四百五十份以上的「名人录」刊物，但你不会在这些地方找到很多真仆人。名声对真仆人毫无意义，因为他们晓得名望与意义的分别。在你的身体里面有一些极其重要的特点使你能够存活，那就是看不见的部分往往是你赖以生存、不可或缺的。基督的身体也是如此，往往最重要的事奉都是不显眼的。

在天堂里，神将会公开赏赐那些没没无闻的仆人--那些我们在地上从未听闻过的人，那些教导过情绪受困扰的小孩、清洗失禁的老人、护理爱滋病患者以及千万位投身于毫不起眼的事奉的人。

既然如此，当你的事奉不为人注意，或被视为理所当然时，不要气馁，继续事奉神！「你们务要坚固，不可动摇，常常竭力多做主工，因为知道你们的劳苦，在主里面不是徒然的。」就算是最微小的事奉，神都知道，并会奖赏。请记得耶稣的话：「作为我的代表，即使是给一个小孩一杯凉水，也必得着奖赏。」

第33天我的人生目的省思思想要点：我透过服事人去事奉神。

背记经文：「无论何人，因为门徒的名，只把一杯凉水给这小子里的一个喝......这人不能不得赏赐。」(马太福音十章42节)

思考问题：本文提到真仆人的六个特征，哪一个对你最具挑战性？


第三十四天仆人的思维

我的仆人迦勒的心思与其他人不同，他一心跟从我。

(民数记十四章24节，NCV)

你们应当以基督的心思为你们的心思。

(腓立比书二章5节，Msg)

事奉始于你的心思。

作为仆人，需要在心态上做转变，态度亦要改变。神关心我们为什么做，多于做什么；态度此成就更重要。亚玛谢王失去神的喜爱，因为「他行主看为正的事，但却不是出于真心。」，

真正的仆人在思想上要有五个正确的态度。

仆人多为别人设想，少为自己设想仆人专注在别人身上，而非自己身上。真正的谦卑不是小看自己，而是少想到自己，他们是把自己忘了。保罗说：「不顾自己，向人伸出援手。」这就是「丢弃生命」的意思，亦即服事他人的时候忘记自我。当我们不再注意自己的需要时，就会注意到我们周遭的需要。

耶稣「倒空自己，取了奴仆的形像」。上一次你为别人的好处倒空自己是什么时候？自我中心的人不能作仆人，除非我们忘却自己，否则所做的便不值得被记念。

可惜，我们很多的服事都是为了个人利益；以事奉去取悦他人，获取他人的赞赏，达到个人的目标。这是操纵，不是事奉。我们终日想的是自己如何崇高美好。有些人以事奉作为与神讨价还价的工具：「神啊！如果你为我做这件事，我就为你做那件事。」真仆人不会为了自己的目的，试图利用神。他们让神按照他的目的使用他们。

无私，与忠心一样，是罕见的特质。在保罗所认识的许多人当中，提摩太是惟一的典范。投入仆人的思维是困难的，因为这正好是对我们人生命基本问题的挑战一我们天性自私。我们多半为己著想。这就是为什么谦卑是每天的挣扎，是我们要不断重复学习的功课。每天我都面对无数次作仆人的机会，我要在满足自己的需要，或满足别人的需要，两者之间作出选择。自我牺牲是仆人心志的核心。

当人们对待我们如同仆人时，我们如何回应可以检验出自己是否有仆人的心志。当人家把你的服事当作理所当然、支使你、把你当作下人看待时，你作何反应？圣经说：「如果有人不合理地利用你，就用此机会去实习你的仆人生命。」

仆人思想像管家，不是主人仆人谨记是神拥有一切。圣经中，管家是为主人管理产业的仆人。约瑟在埃及被囚时就是这样的仆人。波提乏将家中事务都交在他手中，监狱长将监狱交给他管理，最后连法老也将整个国家交给他治理。仆人和管家是一体的，神要我们在这两方面都值得信赖。圣经说：「主人对管家所要求的就是忠心。」你怎样处理神托付你的资源？

作为真正的仆人，你必须先处理钱财在你生命中的地位。耶稣说：「一个仆人不能事奉两个主，......你不能又事奉神又事奉金钱。」耶稣不是说「你不应该」，而是「你不能」，就是不可能。为钱而活与为事工而活是相斥的目标，你要选哪一个？假如你是神的仆人，你不能同时兼差为自己而活。我们全部的时间都属于他的；神要我们全心效忠，而非部分时间的忠心！

在我们生命中，财富最可能取代神的地位，崇尚物质比任何其他事物更能误导我们步入歧途。很多人说：「当我达到财务目标，就要服事神。」这是一件他们会永远后悔的愚蠢抉择。当耶稣作你的主人时，钱财是我们的奴仆；但当钱财为我们的主时，我们就变成了它的奴隶。财富本身不是罪，但不为荣耀神而用就是罪了。神的仆人应常以事奉为重，不以金钱为念。 圣经清楚指出，神用金钱考验仆人的忠心。这就是为什么耶稣谈论金钱比天国和地狱都多的原因。耶稣说：「倘若你们在属世的钱财上不忠心，谁还把那真实的财富托付你们呢？」

你管理金钱的态度影响神对你的赐福。

在第卅一章，我曾提过两种人：「国度建造者」和「财富建造者」，两种人都有发展事业、作生意与赚取利润的天赋。财富建造者只会无止境地为自己积聚财富，但国度的建造者改变了游戏规则，他们依然努力赚钱，但会将赚取得来的给出去。他们运用财富去资助神的教会和世界各地的宣教工作。

在马鞍峰教会，我们有一个小组，成员都是公司的总裁(CEO)与事业所有人，他们试著尽力赚钱，尽力奉献，好能够尽力地扩张神的国度。我鼓励你与你的牧师谈谈，在你们教会开始一个国度建造者的小组。请参阅附录2。

仆人专注自己的工作，而不是看别人在做什么他们不与人比较，批评或竞争，因为他们埋首于神给他们的工作。神的仆人彼此竞争是不合理的，因为我们同属一个团队，目标是要荣耀神，不是为荣耀自己。保罗说：「我们不应互相比较，好像有谁比谁好。我们的生命有比这更有趣的事要做。我们每个人都是原创真品。」

神的仆人之间不容有嫉妒，当大家都忙于事奉时，没有时间挑剔批评。所有花在批评别人的时间，都该用在事工上。当马大抱怨马利亚不帮助她时，她已失去了仆人的心。真仆人不会抱怨不公平的对待，不会耽溺自怜当中，不会因为别人不服事而怨忿。他们只倚靠神继续服事。

评断主的其他仆人不是我们的工作。圣经说：「你是谁，竟敢论断人家的仆人？神会判断他的仆人是否称职。」在受到批评时，为自己辩护也不是我们的工作。让你的主人去处理，学习摩西的榜样，在面对反对时他表现出真正的谦卑；尼希米也是一样，他对批评的回应很简单：「我正进行很重要的工作，不能到你们那里去。」

假若你像耶稣那样地服事，必然会受到批评。世人，甚至很多教会，都不明白神所看重的事。向耶稣所表达的一件最美的爱的行动曾被门徒批评：当马利亚将她最珍贵的香膏浇在耶稣身上时，门徒却批评她「浪费」，但耶稣称之为「美事」，这才是最重要的。无论别人怎么说，你对基督的事奉是不会白费的。

仆人的身份奠基于基督仆人因为知道他们是凭恩典被爱、被接纳的，便不需要证明自己的价值。他们甘愿做一些对缺乏安全感的人来说是「有失身分」的低贱工作。其中一件意义深长的例子是，耶稣为门徒洗脚。洗脚这份工作等于擦鞋童的工作，但他因清楚自己的身分，便不怕自毁形象，而作卑微的服事。圣经说：「耶稣知道父已将万有交在他手里，且知道自己是从神出来的......就离席站起来，脱了衣服，拿了一条手巾束腰。」

要作仆人，就要在基督里认清自我的身分。有安全感的人才能够事奉，缺乏安全感的人总是担心别人对自己的看法。他们害怕暴露自己的弱点，因此将自己隐藏在层层骄傲和矫饰之下。你愈没有安全感，愈要人服事，愈需要他人的认同。

卢云说：「要服事他人，我们必须先向他们死，亦即放弃用别人的标准衡量自己的意义和价值......这样我们便可以无拘无束地去体谅人、怜恤人。」当你的身分和价值观建立在你与基督的关系上时，便能摆脱其他人对你的期望，使你能提供最好的服事。

仆人不用在墙上挂满匾额和奖状去证实自己的工作能力，他们不用坚持某种头衔，也不需以优越感为袍子包裹自己。地位象征对他们没有意义，也毋需以成就来衡量自己的价值。保罗说：「你可以吹捧自己，但惟一算数的赞许是主的赞许。」

雅各是耶稣同母异父的弟弟，他大可炫耀自己与耶稣的关系，他与耶稣一起长大。但是雅各在写给教会的书信中，自称是「作神和主耶稣基督的仆人」。我们与耶稣的关系愈亲密，就愈没有必要去宣扬自己。

仆人将事工当作机会而不是义务仆人乐于帮助别人、满足别人的需要，且乐于事奉。「他们高兴快乐事奉神」。为什么他们高兴快乐事奉神呢？因为他们爱主并感恩，知道事奉就是使用一生最好的方式，也知道神必会有丰盛的奖赏。耶稣曾应许： 「天父会尊重、奖赏那服事的人。」保罗说：「他不会忘记你们为他所做的工作和爱心，就是从你们继续不断地帮助其他的信徒所表现出来的。」

假如世上有十分之一的基督徒认真作主忠心的仆人，试想会多美善？你愿意投入这个行列吗？无论你是何年龄，只要你愿意开始行动像仆人、思想像仆人，神便会使用你。史怀哲(Albert Schweitzer)说：「世上真正快乐的人，是那些学会服事的人。」

第34天我的人生目的省思思想要点：要作仆人，必须思想像仆人。

背记经文：「你们当以基督耶稣的心为心。」(腓立比书二章5节)

思考问题：我比较关心被服事，或寻找途径去服事人？


第三十五天神的大能彰显在你的软弱上

我们......软弱，但靠著神的大能，我们要与他同活来服事你们。

(哥林多后书十三章4节，NIV)

我与你同在，这是你惟一所需要的。

我的能力在人的软弱上显得完全。

(哥林多后书十二章9节上，LB)

神喜爱使用软弱的人。

每人都有软弱。事实上，你会在自己身上找到一大堆缺点和瑕疵，包括：体能、情绪、智能和属灵上。也可能是一些不能控制的环境令你感到软弱乏力，譬如财务困难或人际关系的困扰。但更重要的是，你怎样处理软弱。通常我们会否认我们的软弱、为自己辩护、藉辞开脱、隐瞒弱点，或感到怨忿。这样做会阻碍神照他的心意来使用这些软弱。

神对我们的软弱有不同的观点，他说：「我的意念与我的方法都高过你们的。」因此他的作为往往与我们的期望刚好相反，我们以为神只使用我们的长处，但神亦要用我们的软弱去荣耀他。

圣经说：「上帝偏要拣选......世人所认为软弱的，来使坚强的人羞愧。」你的软弱并非偶然，神刻意容许他的存在，为的是要透过你去彰显他的大能。

神从不对强壮和靠自己的人感到喜悦，事实上，他往往被一些承认自己软弱的人所吸引。耶稣形容那些承认自己有欠缺的人是「虚心的人」，虚心是登山宝训的八福之首。

圣经有无数事例说明神喜欢使用平凡、有缺点的人，去完成一些不平凡的事。如果神只用完美的人去做事，世上没有一件事可以办得成功，因为世上根本没有完美的人。神使用不完全的人，对我们来说是极大的鼓舞。

软弱，或保罗所说的「刺」，并不是罪、恶习、或是可以改变的品格瑕疵，例如急躁或暴饮暴食。软弱是你与生俱来或无法改变的事实，可能是一项身体的限制，譬如天生残疾，慢性疾病、体弱或身体缺陷等：也可能是情绪上的限制，如心灵疮疤、惨痛回忆、个性古怪，或是受遗传影响的性格：或才能或智能的缺陷。我们不全是顶尖聪明的人。

当你想到你生命中的限制时，你可能会想要下结论，认为「神不会使用我」，但神的作为从不受我们的不足所局限。他喜欢将他的大能放进平凡的容器里。圣经说：「我们好像藏有宝贝的瓦器，真正的大能是出于神，不是出于我们。」。就如普通的瓦器，我们脆弱、有瑕疵且易碎。但只要容让神透过我们的软弱做工，他会使用我们。要能够如此，我们必须跟随保罗的榜样。

承认你的软弱爽快地承认自己的缺点，不要每件事都佯装知晓，要对自己坦诚。与其自欺欺人或找藉口，不如抽时间找出自己的弱点，或许你可以列出一张清单。

新约圣经中有两段使徒的坦诚表白，告诉我们要有健康生命，就要明白以下两件事。首先，彼得对耶稣说：「祢是基督，是永生神的儿子。」。其次是保罗向拜偶像的群众所作的告白：「像你们一样，我们只不过是人。」你要被神使用，先要认识神和认识自己。很多基督徒，特别是教会领袖忘记了第二个真理，我们只不过是人！如果你要经历危机才能认同这真理，神会毫不犹豫地容许危难发生，因为他爱你。

安于接受自己的软弱保罗说： 「我喜欢夸耀自己的软弱，好让基督的大能可以藉著我而做工。我既知道这是为基督的缘故，我就安于我的软弱。」。这句话看似不合情理，我们要免于软弱的束缚，又怎可以安心去接受软弱呢？安心其实是对神信心的表达，意思是：「神啊！我坚信祢爱我，知道祢会为我预备最好的。」

保罗提出几个理由，让我们安于接受与生俱来的缺憾。第一，他让我们倚靠主。谈及他那些神不肯除去的软弱时，保罗说：「我乐意忍受我的「刺」......因为我软弱无能的时候，正是靠主刚强的时候」。当我们感到软弱时，正是神提醒我们倚靠他的时候。

软弱防止我们自大，使我们保持谦卑。保罗说：「为了避免我趾高气扬，我被赐与一种残缺，好让我经常知道自己的局限」。神往往将严重的弱点与主要的强处一起放在我们身上，以防我们自高自大。我们的局限可以作为监督，使我们不至于步伐过急，走在神的前面。 ！

当基甸徵召三万二干人去对抗米甸人，神将他的军队削减到三百人，以一敌四百五十的比例，面对十三万五千大军。他们直是以卵击石，必败无疑。但神显大能让以色列人知道，只有他的力量才可以挽救他们。

软弱可以促进信徒之间的团契相交。当我们自觉有能力我们觉得不需要任何人。个人的极限让我们知道：我们实在彼此需要。当我们将一缕缕纤弱的生命编织在一起时，一条强壮的绳子便产生了。贺凡司(Vance Havner)有一句妙语：「基督徒就像雪花般脆弱，但当他们黏在一起时，连交通也要停摆。」

最重要的是，软弱增长我们同情和服事的能力，让我们更能够怜悯人，更体贴他人的软弱。神要你在世上有一个像基督徒的事工，意思是他要透过你的伤痛让人得到医治。你最伟大的人生信息与最有效的事工，将来自你最深沉的伤痛。你最觉尴尬羞耻，最不愿公开的事情，正是神用来医治别人的最有效工具。

著名宣教士戴德生(HudsonTaylor)说：「神的伟人都是软弱的人。」摩西的弱点是脾气暴躁，他盛怒之下杀死埃及人，并用杖击打他本来应该开口命令的岩石，又摔碎刻有十诫的石版；然而神却将他改变为「世上最谦和的人」。

基甸的软弱是低落的自我形象与缺乏安全感，但神将他改变为「大能的勇士」。亚伯拉罕的软弱是惧怕，不止一次，为了自保，谎称妻子为自己的妹妹，但神将他改变为「信心之父」。彼得个性冲动、意志薄弱，但被改变为「磐石」。犯了奸淫罪的大卫，却成为「合神心意的人」。还有约翰，最傲慢的「雷子」，竟成为「爱的使徒」。

这个清单可以一直地列下去，但「我没有足够的时间去提......巴拉、参孙、耶弗他、大卫、撒母耳，和先知们的事迹呢......他们变软弱为刚强」。神专门将软弱变为刚强，他要将你最软弱之处转化为力量。

坦诚分享你的软弱事工始于弱点。你愈放下防卫心理，挪开面具，与人分享内心的挣扎，神就愈能使用你。

保罗的书信中有很多承认自己软弱的分享：

·他的失败：「我愿意行的善，我没有去行；我不愿意作的恶，我倒去作了。」·他的感受：「我将我的感受都告诉你们。」·他的挫败：「那压在我们身上的担子是多么大，多么沉重，连生存的希望都没有了。」·他的恐惧：「我在你们那里的时候，又软弱又惧怕，而且战战兢兢。」

当然，显出软弱是冒险的。卸下防卫，向人敞开自己的生命可能令人感到惊慌。当你坦露你的失败、感受、挫折和恐惧，你可能会被人排斥。但这冒险之举会带来的好处，值得一试。表达软弱可以抒发情感、减轻压力、化解恐惧，是让你获得自由解脱的开端。

我们已经看到神「施恩给谦卑的人」，但很多人对谦卑有所误解。谦卑不是让自己难堪或否定自己的才能，而是诚实地承认自己的软弱。你愈诚实，就愈多得神的恩典，其他人亦会以恩慈待你。软弱会讨人喜欢，因为我们很自然地被谦卑的人所吸引；虚假矫饰惹人反感，但真诚无伪却得人好感，坦承弱点是建立亲密关系的要道。

这就是为什么神不只使用你的强处，也要使用你的软弱的原因。如果所有的人看到的只是你的强处，他们会气馁，心想：「我永远无法像他做得这样好。」但当他们看到你有缺点，而神依然使用你，他们便会受到鼓舞，反而会想：「或许神也能使用我！」刚强会引起竞争，但软弱可以使人团结。

生命到了某一阶段，你必须决定到底是要留给人印象或是影响。留下深刻印象可以在远距离进行，影响别人就要近距离接触，让人看到你的瑕疵。但不用怕，因为领袖最重要的质素不是完美，而是信用可靠：群众要信靠你才会跟随你，建立信用就是要诚实，而不是假装完美。

你的软弱带来荣耀保罗说：「我夸口的事，不外是为自己的软弱以及神的伟大，他为自己的荣耀使用我的软弱。」与其假装有自信和无可匹敌，倒不如将自己看成恩典的纪念品。当撒但指出你的软弱，你可以认同他的观点，但要充满对主耶稣和圣灵的赞美，因为耶稣「明白我们的软弱」，而「我们的软弱有圣灵帮助」。

有时候，神会将我们的能力变为软弱，以致能使用我们更多。雅各善于玩弄手段，一生诡计多端，然后逃避后果。一晚，他与神摔跤，说：「祢不给我祝福，我就不容祢去。」神说：「好吧！」却抓住他的大腿窝，扭脱他的筋。这意义在哪里呢？

神触动了雅各的能力(大腿窝的肌肉是人体最强壮的部位)，将之转变为软弱。从那天开始，雅各就瘸腿走路，不能再逃跑了；无论他是否愿意，都得倚靠神。如果神要赐福你，又大大地使用你，你要愿意拐著腿去走人生的道路，因为神使用软弱的人。

第35天我的人生目的省思思想要点：当我承认自己的软弱时，神最能用我。

背记经文：「我的恩典够你用的，因为我的能力是在人的软弱上显得完全。」(哥林多后书十二章9节上)

思考问题：我有否隐藏弱点，限制了神在我生命中彰显大能？为了帮助人，我需要诚实地面对什么事？


人生目的：5．你被造是为一个使命



义人所结的果子就是生命树，

有智慧的必能得人。

(箴言十一章30节)


第三十六天为使命而被造

正如你交给我一个在世上的使命，我也交给他们一个在世上的使命。

(约翰福音十七章18节，Msg)

最重要的是完成我的使命，就是主耶稣交给我的工作。

(使徒行传二十章5节，NCV)

你受造是为了完成使命。

神正在世上动工，他要你加入他的工作。这任务就是你的使命。神要你在教会有事奉，在世上有使命。事奉是服事信徒，使命是服事未信主的人。完成你在世上的使命是神给你的人生第五个目的。

你的人生使命既是共有的也是独有的。一部分是你与其他基督徒共同承担的责任；另一部分是主交给你个人独特的任务。这两部分我们都将在下面几章详细讨论。

「使命」(Mission)这个英文字源自拉丁文「差遣」一字。身为基督徒的意义包括被差遣到世上去作耶稣的代表。正如耶稣说：「父怎样差遣了我，我也照样差遣你们。」

耶稣很清楚自己在世上的人生使命。十二岁时，耶稣说：「我应当以我父的事为念」，廿一年后，他在十字架上临死之前说「成了」，好像书的结语；这两句话陈述出他卓越的人生架构--一个目的导向的人生。耶稣完成了天父交给他的使命。

耶稣在地上的使命如今成为我们的使命，因为我们是基督的身体。主耶稣肉身所成就的工作，由他属灵的身体--教会，继续承担。这使命是什么呢？就是引领人认识神！圣经说：「基督已将我们由敌人变为他的朋友，他给我们的任务，就是要我们使其他人也成为他的朋友。」

神要拯救人类脱离撒但，让人与他和好，成就他创造我们的五个目的：爱他、成为他家庭中的一份子、像他、服事他、向人传扬他。一旦我们归属于他，他要使用我们去接触其他的人；他先拯救我们，然后差遣我们往外面去。圣经说：「我们被差去传扬基督。」。我们是神在世上的使者，传扬他的爱与目的。

你的使命的重要性成就你的人生使命是荣耀神的基本要素。圣经提供了几个理由，向我们解释为什么你的使命如此重要。

你的使命是耶稣在地上使命的延续作为他的跟随者，我们必须继续耶稣所开始的工作。耶稣不单呼召我们归向他，更要去传他。你的使命是如此地重要，以至耶稣有五次，以不同的方式在圣经的五卷书里重述。他似乎在对我们说：「我确实要你们切实了解这一点！」深思耶稣这五个任命，我们便能学到我们在地上使命的详情，即何时、何处、为何以及如何。

在「大使命」里耶稣说：「你们要往世界各地去，使所有的人都作我的门徒；奉父，子、圣灵的名给他们施洗，并且教导他们遵守我所给你们的一切命令。」。这个任命是给每一位耶稣的跟随者的，而不是只给牧师与宣教士。这是耶稣给你的「大使命」：耶稣的这些话不是一个「大提议」，他没有选择的余地。你若是神家的一份子，遵守这委任是你的义务，怱视他就是不顺服。

你可能不知道，神要你为你周围未信主的人负责。圣经说：「你必须警告他们使他们能存活。如果你不出声警告恶人停止恶行，他们会死在罪中：但我要因他的死追究你。」。你会是某些人惟一认识的基督徒，你的使命就是与他们分享耶稣。

你的使命是-份美好的特权这份责任虽重，但能被神所用却也是无比的荣幸。保罗说：「神已赐我们职分，要我们劝导所有人与他和好，蒙他喜悦。」你的使命包括了两个特权：与神同工并代表他。我们与神合作，建立他的国度。保罗称我们为「同工」，并说「我们是与神一起工作的人」。

耶稣保证了我们的救恩，让我们成为他家里的人，并赐圣灵给我们，委派我们成为他在世上的代表。这是何等荣幸的事！圣经说：「我们是基督的代表，神使用我们劝导人放下自己的成见，与神复和。现今我们代表基督说话：与神为友吧！」

告诉别人如何得永生，是你能为他们做的最伟大的事假若你的邻居患上爱滋病或癌症，你有治病妙方，却拒绝将此良方让他知道，这会是个罪行。比这更可恶的是，你将赦免之道、人生目的、平安与永生之道保密。我们拥有世上最好的消息，与人分享这消息是你对别人最大的恩惠。

信主多年的基督徒会有的问题是，他们忘了生命中没有耶稣是多么无望。我们必须牢记，不管人们看起来多么满足、成功，若没有耶稣，他们是毫无指望，且迈向与神永远的隔离。圣经说：「只有耶稣可以拯救人。」每个人都需要耶稣。

你的使命具有永恒的价值这个使命对别人的永恒命运有莫大的影响，他比世上你所能达到的任何工作、成就、目标都更重要。你的使命的结果持续到永远，你工作的结果却无法持续到永恒。你所做的没有任何事比帮助人与神建立永恒的关系更重要的了。

这就是为什么我们的任务是如此紧急的原因。耶稣说：「所有的人都必须赶快完成那差他们来者的工作，因为黑夜将到，所有的工作便要停顿了。」你可以为使命工作的时日不多，不要拖延一天，立即采取行动吧！我们将永远可以与我们所带领信主的人庆贺永生，但带领他们的工作，则只限于今生。

这不是说你要立刻放下现在的工作，成为全职传道人。神要你在目前的岗位上与人分享好消息。无论你是学生、家庭主妇、幼儿班教师、售货员、经理或做其他工作的人，你要经常留意、找寻神放在你身边，可以让你与之分享好消息的对象。

你的使命带给你人生意义威廉雅各(William James)曾说：「使用生命最佳的方法就是去成就比生命更持久的事物。」事实上，只有神的国度可以永远长存，其他一切事物至终会消失，故此我们必须过一个目的导向的人生--委身于敬拜、团契相交、灵命成长、事奉，及完成大使命的人生。只有这些活动的结果会持续到永远。

假若你没有完成神给你在地上的使命，你便浪费了神所赐你的生命。保罗说：「除非我完成从主耶稣所领受的职务，就是向人传神奇妙的恩慈与大爱的好消息，否则我的生命便毫无价值。」由于你所在之处，以及神创造你所赋予的特性，在这世上有些人只有你才可能接触到。只要有一人因为你而进入天国，你的生命便对永恒作出贡献。开始留意周围的个人宣教工场，向神祷告说：「神啊！祢将何人安排在我生命中，使我可以与他分享福音呢？」

在神的时间表内，历史的终结与我们完成大使命的时间有直接联系

今天很多人对基督再来和末世的事很感兴趣，这些事情什么时候会发生？耶稣的门徒在主升天前也曾问过同样问题，耶稣透露了答案：「父凭著自己的权柄所定的时候，日期，不是你们可以知道的。但圣灵降临在你们身上，你们就必得著能力，并要在耶路撒冷、犹太全地，和撒马利亚，直到地极，作我的见证。」

每当门徒谈及预言时，耶稣立刻将谈话转到传福音。他要门徒将注意力放在世上的使命。他讲出要点：「我再来的详情不用你们费心，你们要关心的是我给你们的使命，专心去完成他吧！」

推想主何日再来是没用的，因为耶稣曾说：「但那日子，那时辰，没有人知道，连天上的使者也不知道，子也不知道，惟有父知道。」既然耶稣已说明不知道何日会再来，我们又何必白费心思呢！但我们确知：除非神拣选要听闻福音的人都听到福音了，否则耶稣不会再来。耶稣说：「这天国的福音，必传遍世界，让各国人民都可以听到，然后，末日才临到。」你若想耶稣快点再来，就专心完成你的使命，不要再花时间去分析预言。

从我们的使命上转移、分心，是很容易的，因为魔鬼宁可你做任何事，也不要你与人分享你的信仰。你做什么好事，他都不介意，只要你不引领人上天堂！因此，当你认真去完成使命时，可想而知地，魔鬼定会用各种方法使你分心。这时候，务要谨记耶稣的话：「接受我所差派的工作而不能专心去做的人，不配进入神的国。」

完成你的使命的代价要完成你的使命，你必须放弃自己原有的计划，接受神对你人生的安排。你不能只将神的使命「附加」在自己想做的事上，你要效法耶稣说：「父啊！我要遵行祢的旨意，不要照我的意思。」。为此你向他放弃你的权利、期待、梦想、计划、抱负。你不再自私地祈祷说：「神啊！求祢赐福我手所做的工。」你会说：「神啊！求祢帮助我做祢所赐福的事。你交给神一张已签署的白纸，请他写上内容。圣经说：「将自己全然献给神......作为合用的工具，成就神美好的旨意。」

假若你不惜付上任何代价委身完成你的使命，你会和有些人一样，经历到神非凡的赐福。几乎没有一件事是神不为委身服事神国的人来成就的。正如耶稣答应过：「你们若为神而活，以他的国为首要，他会赐你每日所需。」

为耶稣多得一人我的父亲做传道人五十多年，大半在乡间的小教会服事。他虽然是个平凡的牧师，却是个有使命的人。他最喜欢做的事，就是带领义工队到世界各地为小教会建造教堂。他一生在全世界各地共建造了一百五十多所教堂。

1999年，先父死于癌症。离世前一个星期，这个病使他一天二十四小时都在半昏迷状态中·他作梦的时候，常大声说出他所梦见的。我坐在他床边，从聆听梦话得知很多关于父亲的总总，他不断地讲述一个个敦堂建筑的事。

在他临终前的一个晚上，我和妻子及侄女都在他床边。他突然变得很活跃，甚至想下床来。但因他的身体很虚弱，我的妻子坚持他躺回床上，他却仍不停地试图下床。内人终于忍不住问他：「你想做什么？」他回答：「要为耶稣多救一人！要为耶稣多救一人！要为耶稣多救一人！」他不停地重复著这句话。

接下来的一个小时，他重复著差不多有一百次：「要为耶稣多救一人！」我坐在他的床边，早已泪流满面，低头为父亲的信心感谢神。就在这时，父亲将虚弱的手放在我头上，用差遣的口吻对我说：「为耶稣多救一人，为耶稣多救一人！」

我决定以父亲的嘱咐为我余生的宗旨，也邀请你考虑将此当作你人生的焦点，因为再没有一件事此这使命对永恒更有贡献。你若要被神所用，就要关注神最关心的事；他最关心的就是他所造的人得拯救。他要他迷失的儿女被寻回。对于神，没有任何事比这更重要：十字架证明了这事。我愿你警醒守望去「为耶稣多救一人」，好使你有一天站在神面前时能说：「任务完成！」

第36天我的人生目的省思思想要点：我为使命而被造。

背记经文：「你们要去，使万民作我的门徒，奉父、子、圣灵的名给他们施洗。凡我所吩咐你们的，都教训他们遵守，我就常与你们同在，直到世界的末了。」(马太福音廿八章19-20节)

思考问题：我惧怕什么使我不能完成神给我的使命？什么事阻碍我向人传福音？


第三十七天分享你的人生信息

信神的儿子的，就有这见证在他心里。

(约翰一书五章10节上，圣经新译本)

主的道已在你们生命中产生共鸣......

你们对神的信心也传遍了各处，我们不用再说什么一因为你们就是那信息。

(帖撒罗尼迦前书一章8节，Msg)

神赐给你一个人生信息，要你与人分享。

当你成为信徒时，你也同时成为神的使者。神要透过你向世界说话。保罗说：「我们在神面前得以使者的身分传讲真理。」

你可能觉得自己没有什么可以与人分享，但这正是魔鬼企图令你闭口不言的伎俩。你有很丰富的人生经验，神要用你的经历领人归属他的家。圣经说：「信神的儿子的，就有这见证在他心里。」你的生命信息可分为四部分：

1．你的见证：你开始与主建立关系的经过。

2．人生功课：神教导你最重要的功课。

3．神圣热情：你心中最关注的神家的事情。

4．好消息：得救的信息。

你的人生信息包括你的见证你的见证是耶稣如何改变你的故事。彼得告诉我们：神选派我们去广为他做工，为他向人述说，讲述他怎样彻底地改变你」。这就是见证的重点--分享个人信主经历，正如在法庭里，证人的责任只是讲述事情发生经过，并不需要辩护、证实事情真相或作出裁判。

耶稣说「你们要作我的见证。」而不是「作我的律师」，他要你与人分享你的故事。分享你的见证是你在世上使命的重要部分之一，因为你的见证是独特的，你若不与人分享，这见证便永远丧失了。你或许不是圣经学者，但你是你生命的权威，别人很难与你争辩你的个人经历。事实上，个人见证比一篇讲道更有果效，因为未信者视牧师为「专业推销员」，而你却是个「满意的顾客」，所以你有更高的可信度！

个人故事比原则更容易令人感同身受，人们也喜爱听。故事能抓住人们的注意力，也令人记忆长久。假如你一开始就引述神学家的话，未信者可能会不感兴趣，但他们对自己未曾有过的经历却有一种天生的好奇！分享的故事能搭起关系的桥梁，让耶稣从你的心走进他人的心。

个人见证的另一个珍贵的地方，是他避免了一些智性上的防卫。很多不接受圣经权威的人，会有兴趣听个人谦卑的见证·所以，保罗在六个不同场合并未引用经文，反而用自己的见证去讲解福音。

圣经说：「......常常作好准备，去回答那些问你们为什么怀有盼望的人，但要用温柔敬畏的心回答。」「随时准备好」的最佳方法就是将见证写下来，牢记重点。你可将见证分为四部分：

1．遇见耶稣以前，我的人生如何。

2．我如何了解我需要耶稣。

3．我如何委身耶稣。

4．耶稣在我生命上所做的改变。

当然，除了得救见证外，你仍有很多其他见证可以与人分享。每次神帮助你的经历都是一个故事，将所有神带领走过的困难、境遇、危机列成清单。然后敏锐地在不同的情况当中，将这些故事使用在你未信主的朋友身上。

你的人生信息包括你的人生功课人生信息的第二部分是神透过不同经历教导你的真理。这些是你所学到关于神、关系、困难、试探以及其他方面的功课与洞见。大卫祷告说：「求你教导我生命之道，让我走在正轨中。」可悲的是，我们虽遭遇许多事，却不曾从中习得功课。圣经论到以色列人说：神曾多次拯救他们，但他们仍不从中汲取教训，直到最终为他们的罪所灭。」你可能就遇见过这样的人。

从经验中学习固然是有智慧，但从他人的经验中学习则更有智慧。人生实在没有足够的时间容我们凡事尝试，从失败中学习。我们必须从彼此的人生功课中去学习。圣经说：「经验丰富的人所提出的警告，对愿意领受的人来说，比......纯金制成的饰物更有价值。」

将你所学到的主要人生功课写下来，使你能与人分享。我们应该感激所罗门王将自己的经验写在箴言和传道书中，里面充满许多生活中实际的功课。想想若我们能从彼此的人生功课上来学习，可以避免多少无谓的挫败。

成熟的人养成从每日生活中学习的习惯。我敦促你将你的人生功课列成清单。若不写下来，你就还未真正思想过。以下的问题可以帮助你唤起记忆来开始：

·从失败中，神教导了我什么功课？

·从金钱缺乏上，神教导了我什么功课？

·从忧伤沮丧中，神教导了我什么功课？

·从等候当中，神教导了我什么功课？

·从病痛中，神教导了我什么功课？

·从失望当中，神教导了我什么功课？

·从家人、教会，人际关系、小组及别人对我的批评中，我学到什么功课？

你的人生信息包括分享你神圣的热情我们的神是个热情的神，他热烈地爱一些事物，也激烈的恨恶一些事物。当你和他的关系愈亲密时，他会将他所深切关注之事的热情赐给你，使你成为他在世上的代言人。这或许是一份对某问题、某个目的、某个原则、某个群体的热情。不论是什么，你会感到有冲动去为这些事发言并有所贡献。

你会不自觉地经常谈及自己最关心的事。耶稣说：「人心里所想的，口便说出来。」另一个例子是大卫，他说：「我对神和他的工作大发热心，如同火烧。」耶利米也曾说过：「你的话就像火在我心中和骨内焚烧，以致我不能保持缄默。」

神赐与某些人一份神圣的热情去捍卫某个主张，往往是一个他们曾亲身经历的问题，比如受虐待、恶瘾、不孕、忧郁、疾病或其他种种困难。神给人一份热情，去为一群无法为自己说话的人代言，比如：被堕胎的婴儿、被迫害的人、贫穷的人、被囚禁的人、受不公平待遇的人、孤苦无助的人、被拒诸公义门外的人等等。圣经充满这样的命令，命令我们去维护无助者。

神使用热情的人去扩展他的国度。他可能赐给你热情去开拓教会、巩固家庭、为圣经翻译筹款、或训练基督徒领袖。你可能有一份神圣的热情向某一特定群体传福音：商人、青少年、海外留学生、年轻母亲，或是有共同嗜好或体育活动的人。你若求问神，他会让你有特别负担，到某国家或族裔作强而有力的见证。

神给每个人不同的热情，好让每件他要做的事得以完成。你不能冀望每个人对你的事工同样热心，亦不要轻看别人大发热心的事。反之，我们应该积极聆听并珍惜别人的人生信息，因为没有一个人能说尽一切的人生信息。圣经说：「若为良善的目的，热情总是好的。 」

你的人生信息包括好消息什么是好消息？ 「这好消息启示神怎样使人跟他有合宜的关系，是起于信，止于信。」「我们所传的信息就是：神藉著基督与人类建立和好的关系。他不追究他们的过犯，并且把他与人和好的信息付托了我们。」。好消息就是，当我们信靠神的恩典，藉著耶稣所做的拯救我们，我们的罪被赦免，我们的人生有了目的，并且我们有将来在天上的家的应许。

如何分享好消息有许多好书可供参考，我可以提供一张书单或许对你有帮助(请看附录2)。但单靠这些训练并不能促使你去为神作见证，除非你的里面有前章所述的八个确信。但最重要的是，你必须学习像神爱失丧的人那样去爱他们。

神从没有创造一个他不爱的人，每个人对他而言部十分重要。当耶稣在十字架上双臂张开时，乃是向我们显明：「我爱你有这么多！」圣经说：「原来基督的爱激励我们......一人既替众人死......。」因此，每次当你对传福音失去热心时，你应花些时间思想耶稣在十架上为你所做的一切！

我们必须关心未信主的人，因为神关爱他们。圣经说：「爱里没有惧怕，完全的爱可驱走一切的恐惧。」父母会不顾一切，奔进火场救出他们的孩子，因为他们对儿女的爱，远超过一切的恐惧。假若你害怕向周围的人分享好消息，求神以他对他们的爱来充满你的心。

圣经说：「神不愿意失去任何一个人，但他却要人人悔改得生命。」因此，只要身旁仍有一人未信主，我们就要继续为他祈祷，以爱服事他，与他分享好消息。只要你的社区里还有一个人没有在神的大家庭里，你的教会就必须继续向外接触。一间不愿成长的教会正是在对世界说：「你下地狱吧！」

你愿意为这些人做什么，使他们可以进入天堂？邀请他们到教会？分享你的故事？送给他们这本书？请他们吃饭？或是每天为他们祷告，直至他们信主？你的宣教工场就在你的四周。圣经说：「尽量争取机会向人传福音，与他们交往时要有智慧。」

是否有人因你的缘故得以进入天堂？是否有人在天堂里向你道谢，说：「我要谢谢你，因为你关心我，向我分享救恩的好消息，以致我可以在这里。」试想，在天堂与这些人相遇是何等喜乐的事，因为你帮助他们能够在那里！人生最大的成就莫过于引领一个灵魂得著永恒的救恩，因为只有人可以存活到永恒。

在这本书里，你明白了神给我们在世上的五个目的：成为神家里的成员、效法基督的榜样、彰显他的荣耀、作他施恩的仆人，以及作他好消息的使者。在这五个使命中，惟有第五项只能在世上完成，其他四项在某种程度上是会持续到永恒。故此，在世上传播好消息是极为重要的。你只有短暂的时间可以分享你的人生信息，完成你的使命。

第37天我的人生目的省思思想要点：神要透过我向世界传扬他的信息。

背记经文：「有人问你们心中盼望的缘由，就要常作准备，以温柔、敬畏的心回答各人。」(彼得前书三章15节下)

思考问题：当回顾我个人的故事时，神要我将他向谁分享呢？


第三十八天作个世界级的基督徒

耶稣给他们一个使命：你们要到世界各地去，向每一个人传扬福音。

(马可福音十六章15节，当代圣经)

差派我们往世界各地去，传扬你拯救大能的福音和你给全人类永恒的计划。

(诗篇六十七篇2节，LB)

大使命就是你的使命。

你有一个选择：你可以作个世界级的基督徒，或是个属世界的基督徒。

属世基督徒仰望神基本上是为了得到个人的满足；他们已经得救，却仍以自我为中心。他们喜欢参加音乐会和内容丰富的研讨会，但你不会在宣教会议的场合中遇见他们，因为他们没有兴趣。他们的祷告专注在自己的需要、祝福和幸福。这是一个以'我为第一'的信仰--神如何令我的生活更舒适？他们想要利用神去达成自己的目的，而不是被神所用去成就他的目的。

世界级的基督徒正好相反，他们知道蒙拯救是为服事神和人，被造是为完成一个使命，他们渴求被委派个人任务，并为自己能被神所用的这个特权而感到兴奋。世界级的基督徒是世上惟一完全充满生命气息的人。他们的喜乐、信心和热情是有感染力的，因为他们知道他们正在改变世界。每早起来，他们期待神用新的方法使用他们。你想做哪一类的基督徒？

神邀请你投入历史最伟大、最广泛、最多样化、和最有意义的目标--建立他的国度。历史是他的故事，神一直在为永恒建立他的家；没有任何事情比这更重要，也没有任何事物比这更持久。我们从启示录得知神的普世宣教必要实现，有一天，'大使命'将成为'大完工'，到那日，天上将有一大群人'从各国家、各部落、各民族、各语言'来到耶稣督面前向他敬拜。作个世界级的基督徒让你能预尝些许天堂的滋味。

当耶稣告诉他的门徒'到世界各地去，向每一个人传扬福音'时，那一群贫乏的中东门徒大感困惑，这是否意味着他们要步行或骑驴走遍世界？这是他们仅有的交通工具，要飘洋过海、走遍全世界，确实有很多天然的障碍。

今天我们有飞机、轮船、火车、巴士和汽车；地球已经变成一个小小世界，每天都在缩小。你可以在数小时内便飞越海洋，若需要，隔天又可飞回家中。一般的基督徒有数之不尽的机会去参加短期国际宣教，旅行社可代你安排世界每一个角落，我们实在没有藉口不去传福音。

现在，网际网路使世界甚至变得更小，除了电话和传真的便利之外，再加上任何一个上网的信徒几乎都可以和各地人士互通讯息，全世界就在你的指尖下！

甚至很多穷乡僻壤也能收电子邮件，即使足不出户，也可以和地球另一边的人作福音交谈。如今要完成传福音的大使命，远比以前容易得多；路途遥远、费用、或交通已不再是障碍，惟一的障碍是我们的思想取向。要成为世界级的基督徒，你必定要改变你的心思、观点和态度。

如何在思想上作世界级基督徒从‘自我中心'的思想转变为‘以别人为中心'的思想

圣经说：“朋友们，停止像小孩子般思想，要像成熟般思想。”这是成为世界级基督徒的第一步。小孩子只想自己，成年人顾及别人。神命令说：“不要只顾自己的利益，也要为别人的需要着想。”

当然，这种心思转变并不容易，因为我们的本性是只顾自己，加上所有的传媒广告都鼓励我们为自己着想。惟一能够转移这样的思想模式的方法只有时刻倚靠神。幸好神没有撇下我们独自挣扎，“神赐给我们他的灵，因此我们的思想和现今世人的思想不同。”

当你与非基督谈话时，先祈求圣灵帮助你去顾念他们的属灵需要。你可以学习养成一个习惯，就是为你所遇到的人作无声的‘呼吸祷告'，说：“父啊！帮助我明白是什么事令这人还未认识你。”

你的目的是去弄清楚这人的灵命进程，然后带领他们进一步认识基督。你可以学习保罗的心态，他说：“我没有想到为自己好，只想到什么对大家好，为要使他们得救。”

从‘区域性'想法转为‘全球性'的想法神是全世界的神，他总是关心整个世界。”神爱世人。”从起初，他便盼望每一个被造的民族成为他家庭的一份子。圣经说：“他从一人造出万族，使他们散居在整个地面上，而且为他们预先定下了年限和居住的疆界。他这样做是要他们寻求神，或者能够在摸索中找到他。”

世上很多人已经有全球化的思想，最大的传媒和企业集团都是跨国性的。我们和其他国家在生活上的联系越来越紧密，我们有共同的时装、娱乐、音乐、运动，甚至速食品，大部分你所穿的和所吃的，都是外国制造的。我们紧密相连的程度远胜于我们所了解的。

现今的生活是令人兴奋的，今日地上的基督徒比任何时期都多。保罗是对的：“这福音传到你们那里，也将传遍世界各地，它改变你们的生命，也正在改变各地人的生命。”

成为全球化思想的第一步是开始为特定的国家祷告。世界级的基督徒经常为这世界祷告。找一座地球仪或一张地图，然后提名为一些国家祷告。圣经说：“只要你向我祈求，我就把世上的万国赐给你'

祷告是你向普世宣教最重要的工具，世人可以拒绝我们的爱或我们的信息，但他们却抵挡不住我们的祷告。如同洲际导航飞弹，不管是在十尺或是十万里外，都可以对准人的心灵祷告。

你应该为什么祷告？圣经告诉我们应该为这些事祷告：见证的机会、说话的勇气、人能相信、信息能快速传播、以及更多的宣教工人。祷告使你与各地的人成为同工。你也应该为宣教士和其他在这广大禾场的福音同工祷告。保罗对他的祷告伙伴说：“你们的祷告便是我们的帮助和支持。”

另一种发展全球化思想的方法，是用'大使命的眼睛'去阅读并留意新闻。无论何处有变动或冲突，你可以确定神会利用这些事领人到他跟前，因为人在压力与变动当中最容易接受神。由于世界正在不断加速改变，很多人对于福音的态度是前所未有的开放。

转变为全球化思想的最佳途径就是尽快前往另一国家作短宣！亲身体验另一种文化是无可替代的经验。别再研究、讨论宣教了，就去做吧！我挑战你立即委身投入。在使徒行传一章8节，耶稣给我们一个参与的模式：“你们要走遍耶路撒冷、犹太全境和撒马利亚，直至天涯海角，为我作证。”信徒要出去到他们的社区(耶路撒冷)、他们的国家(犹太全境)、其他的文化(撒马利亚)，和其他的国家(世界各地)向人传福音。请注意：我们的宣教行动是同步而非逐一进行的。虽然并非每人都有宣教的恩赐，但神呼召每个基督徒在某方面承担使命，向以上四类群体宣教。你是使徒行传一章8节的基督徒吗？

订下目标，去参与向这四个目标群体宣教的计划。我敦促你作好储蓄的准备，不管如何都尽快地参加一次海外短宣。几乎每个宣教机构都能助你成行，这会扩大你的胸襟、开阔你的视野、增长你的信心、加深你的爱心，使你被一种从未体验过的喜乐所充满。或许这便是你生命的转折点。

从‘此时此地'的想法转为‘永恒'的想法要善用你在世上的时间，必须经常从永恒的角度去看事物。这样能使你不至从重要的事物岔开去为小事浪费精力，并能分辨出紧急的与最重要的事物之间的不同。保罗说：“原来我们不是顾念所见的，乃是顾念所不见的；因为所见的是暂时的，所不见的是永远的。”

许多浪费我们精力的事物，一年后，这些事已变得无关紧要，更谈不上有任何永恒价值了。故此，不要让短暂的事占满你的生命。耶稣说：“接受我所差派的工作却不全心全意去做的人，不配进神的国。”保罗提醒我们说：“尽量少理会世界堆在你面前的事物，你们所看见的世界将要过去了。”

你让哪些事阻碍了你的使命？什么事妨碍你成为世界级的基督徒？无论是什么，放下它们。”我们就当卸下一切重担，摆脱所有拖延或缠累我们的事。”

耶稣告诉我们‘把财富积在天'。该怎么做？在一段最被人误解的言论中，耶稣说；'我又告诉你们，要藉着属世的钱财为你自己结交朋友，到了没有钱财的时候，你们可以被迎进永恒的居所里去。”耻稣的意思不是叫你们用钱去'收买'朋友，而是指你应该用神所给你的金钱领人归向基督，他们将会成为你永远的朋友。当你上天堂时，将得到他们的欢迎和接待，这才是你最佳的投资。

你可能听过这句话：“你无法带走任何东西。”但圣经说你可以藉着投资在往那里的人身上，预先寄过去。”这样，他们为自己积存真正的财富在天上，这才是安稳的永恒投资！他们在地上也能活出结果子的基督徒生命。”

从想出各种藉口转变为想出各种有创意的方法去完成使命

只要你愿意，一定有方法，宣教机构也可以提供协助。以下是我们常用的一些藉口：

. “我只会说英语。”在许多国家，这正是好处。许多地方，千百万的人想学英语，极想要有练习的机会。

.“我没有什么可以贡献。”你有的，你的才能和经验都能在某处发挥作用。

.“我太老(或太年轻)了。”很多宣教机构都有适合不同年龄参加者的短宣计划。

不管是撒拉声称她已太老不能被神所用，或是耶利米说自己太年轻，神都拒绝接受他们的藉口。”主却说：“不要推辞说'我太年轻'因为我派你去哪里，你都要去；我吩咐你说什么，你都要说。不要怕他们，因为我必常与你在一起，从旁保护你。”'

你或许真的相信你需要从神而来的一个特别的'呼召'，正在等候一些超自然的感觉或经验。但神已经一次一次地宣告了他的呼召，我们都被召去成就神为我们生命所订的五个目标：敬拜、团契、成长像基督、服事、和宣教使命。神不只使用他的一些百姓，他要使用他的所有百姓。我们都被召承担使命，他要整个教会把整全的福音传给全世界。

很多基督徒错过了神在他们生命中的计划，因为他们甚至从来没有求问神是否需要他们到某处作宣教士。无论是出于恐惧或是无知，他们已自动关闭作跨文化宣教士的可能性。如果你觉得想说'不'，你就应当找出现存所有不同的方法和可能性(这会使你大大惊奇)，然后你要认真祷告并问神在以后的日子要你做什么。在这历史上的关键性时刻，福音的门从来没有像现今如此地敞开，长驻宣教士的需求是极迫切。

如果你想要像耶稣，你必须有一颗拥抱全世界的心，你不能仅满足于你的家人和朋友归向基督。全球有超过六十亿人口，耶稣要他所有失丧的儿女被寻回。耶稣说：“为了我和福音丧掉性命的，反而得着生命。”大使命是你的使命，而履行你的本分是活出有意义人生的秘诀。

第38天我的人生目的省思思想要点：大使命就是我的使命。

背记经文：“差派我们到世界传扬你救恩的大能，并你给全人类的永恒计划。”(诗篇六十七篇2节，LB)

思考问题：我可以采取什么步骤，为明年短宣作好预备？


第三十九天平衡你的生命

生活要有适当的责任感，不要像那些不认识生命意义的人。

(以弗所书五章15节，ph)

不要让邪恶人的错谬引诱你进入歧途，使你的生命失去平衡。

(彼得后书三章17节，CEV)

生活平衡的人有福了，他们比任何人更持久。

夏季奥林匹克运动会中，有一个项目是五项全能运动。五项运动包括手枪射击、击剑、骑马、赛跑及游泳，运动员的目标是要五项皆有卓越表现，而非只擅长于其中一、两项。

你的生命也是有五个目的的五项全能赛，你必须保持均衡。在使徒行传第二章，初期教会的信徒已实行这些目的，保罗亦曾在以弗所书第四章解释这些目的，耶稣更在约翰福音十七章作了榜样；但是它们都总归在耶稣的'最大的诫命'及'大使命'里。这两个宣告也为此书作了总结--神给予你的五个人生目的：

1．‘尽心爱主'--你被造成是为讨神的喜悦，因此你的人生目的是透过敬拜，来爱神。

2．‘爱人如己'--你被塑造是为了要服事，因此你的人生目的是透过事工，来表达你对人的爱。

3．‘使万民作主的门徒'--你为使命而被造，因此你的人生目的是透过传福音，去分享神的信息。

4．‘给他们施洗'--你为神的家而被造，因此你的人生目的是透过与信徒团契相交，来认同他的教会。

5．‘教训他们遵守'--神创造你，为要你像基督，因此你的人生目的是透过门徒训练，迈向成熟。

委身于‘大诫命'及‘大使命'使你成为伟大的基督徒。

让这五个目的保持平衡并非易事。我们都偏重于自己较热衷的目的，而忽然其他的，教会亦是如此。不过你可以保持生命的平衡，就是藉着加入小组来互相督促，定期对自己的属灵健康作体检，藉着生活日志记录自己的灵命进程，以及将自己所学传送给别人。要实行目的导向的生活，这四件是很重要的事情。你若认真想要实行，就必须养成这些习惯。

与属灵伙伴或小组组员切磋讨论要深入了解及活用这本书的原则就必须在小组与人切磋讨论。圣经说：“铁磨铁，磨得锋利；朋友互相切磋，才智也变得敏锐。”群体学习是很有效的。透过交谈，我们的心思变得敏锐、我们的信念也会更深刻。

我极力敦促你找一群朋友，组成一个目的导向生活阅读的小组，固定每周阅读几章，一起讨论每章的精意与实行方法，问一问：“这又如何？'、'现在又该怎样？''这对我自己、我的家庭和教会有什么意义？''有关这问题，我应当做什么？'保罗说：“......所学到的......都要照著去行。”在附录1，我准备了一张讨论问题供你的小组或主日学使用。

阅读小组能提供许多个人阅读所没有的好处。对于你所学到的，你可以提出意见并聆听别人的回应；也可以讨论生活实例，彼此代祷、互想鼓励。请记著，我们本来就是要一起成长的。圣经说：“你们要彼此鼓励。互相建立。”在你和小组一起读完本书之后，你也许还想研读其他有关目的导向生活的书籍，是可以在小组或课程中使用的(附录2)。

我也鼓励你们个人查经。本书所引用超过一千处的经文都加上了注译。请看附录3，我在此说明了为什么使用许多不同的圣经译本和意译，为了要使每一章的分量适合每天阅读，我无法对于大部分引用经节其引人人胜的背景加以解释。但其实圣经应该要按着段落、章节，甚至整卷书来研读。我的另一本书《个人研经方法》，可以教你如何作归纳性的研读。

给自己的灵命定期体检平衡你生活的五个目的最好的方法便是定期对自己做评估。神重视评估的习惯，圣经中至少有五次提及我们要这样做。圣经说：“你们要察验自己，看看自己是否信心坚固。不要随波逐流，以为什么事都是理所当然的。定时自我检讨......要察验自己。若考验不合格,就要改善。”

要保持身体健康,你要作定期身体检查,由医生量血压、体温、体重等。同样，在属灵健康上，你也要检验五种极重要的信号--敬拜、团契相交、品格成长、事奉和传福音。耶利米劝我们：“让我们省察自己的行为，重整生命归向神。”

在马鞍峰教会我们建立了一个简单的个人评估工具，帮助成千人保持在神的五个目的里。你若想要这份目的导向生活灵命健康评估表，你可以写信给我(请看附录2)。你可能会很惊讶：这个不起眼的工具竟能帮助你平衡你的生活，并使之健康成长。保罗敦促我们：“你们现在的实际行动，应与起初那样热心的想法相称。”

在灵修日志上记下你的灵命进程促进你完成神对你生命的五个目的的最好方法便是写灵修日志。这不是一份记录每天生活事物的日记，而是一份你不要忘记的生命功课记录。圣经说：“坚守我们所学的真理是非常重要，不然我们便会大意失去。”我们总是记得我们写下来的。

文字帮助我们澄清神在我们生命中的作为。陶道森(Dawson Trotman)曾说：“在你的笔尖下，思想意念会变得清晰。”圣经也记载几个神吩咐人记录灵修日志的例子：“摩西遵照主的指示，把行程记当下来。”幸好摩西顺服神的命令，记下以色列人的灵命旅程。他当时若怠惰，我们便无法学到出埃及的人生功课。

虽然你的灵命日志不可能像摩西五经那样广被阅读，却仍是极为重要的。新国际版圣经说：「摩西记下他们行程的各种阶段。」你的人生是一趟旅程，旅程是值得记录的。我盼望你会写下在活出目的导向的人生中，你灵命旅程的每个从阶段。

不要单写下愉快的经历，要像大卫，记下你对神的疑惑、恐惧和挣扎。我们最伟大的功课通常源自痛苦的经验，圣经告诉我们，神把我们的眼泪记在册子上。每当难题发生时，请记得，神使用它们来完成你人生所有的五个目的：困难迫使你仰望神，使你与别人有更亲密的相交，培养出像基督的品格，提供事奉的机会，也给你宝贵的见证。每一个困难都是目的导向的。

在痛苦的经历中，诗人在诗篇中写道：“这些事要记下来，传给后代，好使将来出生的人民可以赞美耶和华。”你有责任保存记录，向后世的人见证神如何帮助你活出目的导向的人生。这个见证在你离开世界之后，还要继续说话。

你有责任保存记录，向后世的人见证神如何帮助你活出目的导向的人生。

将你所学的传给人如果你想继续成长，最好的办法是将你所学到的传扬出去。”祝福别人的，必蒙祝福；帮助别人的，必得帮助。”凡将所领悟到的与人分享，神必赏赐更多。

现在你已明白人生的目的，你的责任就是把这信息传开去，神正呼召你作他的使者。保罗说：“现在你也要把这教训传给那忠信可靠的人，使他们照样地去教导别人。”本书里我已经将别人教导我关于目的导向生活的种种传给你，现在将其传给别人是你的责任了。你可能认识许多不知道人生目的的人，将这些真理与你的子女、朋友、邻居与同事分享。

你知道的越多，神就更期望你能用这知识去帮助别人。雅各书说：“人若知道善而不去行，就是犯罪了。”知识加添我们的的责任；将目的导向人生的信息传开不单是责任，而是人生最荣幸的特权。试想，若人人都知道自己的人生目的，世界会变得怎样地不同。保罗说：“如果你把这些事指示弟兄姊妹，你就是基督耶稣的好仆人。”

全为神的荣耀我们把所学到的传扬出去，是为了彰显神的荣耀并拓展他的国度。耶稣被钉十字架的前一夜，他向天父报告说：“我在地上已经荣耀你，你所托付我的事，我已成全了。”当主作此祷告时，他还未为我们的罪死，那么他已成全了什么'事'呢？这里所指的是他为人赎罪受死之外的事，答案记载在以后的20节的祷文中。

耶稣告诉天父过去三年他所做的事：预备门徒为神的目的而活、帮助他们认识神并爱神(敬拜)、教导他们彼此相爱(团契相交)、给他们话语使他们成长成熟(门徒训练)，作榜样教他们如何服事(事奉)、差派他们出去传福音(使命)。主耶稣已作了'目的导向人生'的榜样，他也教导人如何去活出来，这就是他为神的荣耀所做的'事'。

今天神呼召我们每个人做同样的事，他不单要我们活出他给我们的人生目的，并要我们帮助别人也做同样的事。神要我们介绍别人认识基督，带领他们进入团契相交，帮助他们成长成熟并发现他们事奉的岗位，然后差遣他们出去向人传福音。

这就是目的导向的人生！不论你的年龄大小，你今后的生命可以是你人生最美好的日子。你可以从今天开始过一个目的导向的人生。

第39天我的人生目的省思思想要点：生活平衡的人有福了。

背记经文：“你们要谨慎行事，不要像愚昧人，当像智慧人。”(以弗所书五章15节)

思考问题：我要从四个习惯中的哪一个来开始，使我能维持平衡神所给的五个人生目的？


第四十天目的导向的人生

人心有许多计划；却只有主的目的才能成就(箴言十九章21节，NIV)

大卫在他的世代服事了神的旨意。

(使徒行传十三章36节，NASB)

为人生目的而活是惟一真正生活的方法，否则只是生存而已。

很多人为人生三个基本问题而挣扎。第一是自我认同：“我是谁？'第二是重要性：“我重要吗？'第三是影响力：“我在生命中有何地位？'这些答案可以在神给你的五个目的中找到。

主耶稣被钉在十架的一天，在楼上为门徒洗脚，并对他们说：“你们既知道这事，若是去行就有福了。”你一旦知道神要你做什么，当你真正去做时，祝福就临到。四十天的目的导向之旅即将结束，现在你已明白神对你生命的目的，若去行便蒙福。

这或许意味着你要停止做一些其他的事情。人生有很多'美好'的事你可以去做，但神的目的是五个你一定要做的事。很可惜，我们很容易分心，忘了什么是最重要的。要防止这事发生，你必须写下人生的目的宣言，并定期回头反省。

什么是人生目的宣言？

目的宣言是神对你人生目的的摘要

用你自己的话，誓言对神给你的五个人生目的的委身。目的宣言并非目标清单。目标是短暂的，目的却是永远的。圣经说：“他的计划永远坚立，他的旨意万代常存。”

目的宣言指引你人生的方向

在纸上写下你的人生目的，迫使你特别去思想你的人生路径。圣经说：“知道你要往哪里去，你就能脚踏实地。”人生目的宣言不仅说出你要用你的时间、生命、金钱去做什么，也指出你不做什么。箴言说：“聪明人目标放在智慧的行动上，愚昧人却以追逐许多方向来开始。”

目的宣言为你定义'成功'

这宣言说出你相信什么是重要的，而不是世界说什么是重要的。这宣言定义你的价值观。保罗说：“我要你们了解什么是真正重要的。”

目的宣言理清你的角色

在人生不同的阶段你会有不同的角色，但你的人生目的却应永远不变，它比你任何的角色更重要。

目的宣言表达你的特色(SHAPE)

它反映神用独特方法塑造你，使你能服事他。

用点时间写下你人生目的宣言，不要一次完成，也不要想第一次就必须完美。只要灵感一到，便立即写下来。修改总比创作来得容易。当你准备你的人生目的宣言时，有五个问题你应当思考：

人生的五个最重要的问题什么是我生命的中心？

这是敬拜的问题。你要为谁而活？你的生命以什么为中心来建造？你可以将你的生命以职业、家庭、嗜好、金钱、享乐或其他活动来建造。这些都是好的，但不是你生命的中心。当生命遭遇巨变时，这些事物都不能强壮到足以支撑你。你需要一个永不动摇的中心支柱。

亚撒王命令犹大百姓：“......生命以神为中心。”事实上，任何在你生命中心的，就是你的'神'。当你将生命交托给基督，他搬进你生命的中心，但只有透过敬拜，才能让基督继续保持他在你心中的地位。保罗说：“我祈求基督.....扎根建基地住在你们心里。”

你怎知道神是你生命的中心？当神在中心时，你会敬拜；当他不在中心时，你会挂念。挂念是一个警讯，显示神已被推到一旁。当你将神放回中心时，你会立时感到平安。圣经说：“你会感受到神的整体......临到你身上，当主基督取代挂念，成为你生命的中心时，出人意外的美好事便会发生。”

什么是我生命的品格？

这是门徒训练的问题。你将会是个怎能样的人？神关心你是怎样的人多过于你做什么。请记住，你不能带着你的职业上天堂，但你却要带着你的品格进入永恒。写下你希望可以培养的品格特质。你或许可以考虑从'圣灵的果子'或登山宝训的'八福'品德开始。

彼得说：“你们要分外殷勤，在你拥有的恩赐外，更要建立信心，美德、属灵知识、自制、忍耐、敬虔、友爱和博爱。”当你失脚跌倒时，不要灰心丧志而放弃，建立像基督的品格是一生的功课。保罗对提摩太说：“你要紧紧保守你的品格并留心自己的教训，在这些事上不要偏离，只要坚持下去。”

什么是我生命的贡献？

这是服事的问题。你在基督身体里的事工是什么？了解自己在属灵恩赐、心性、才能、个性和经验的组合(即你的特色SHAPE)，什么是你在神家里最适合的角色？你要如何作出有影响力的改变？在这身体里，是否有哪一个特别的群体是我的特色可以服事的？保罗指出当你完成你的事工时，会有两个好处：“你们所做的事，不但供应了信徒的需要，也使许多人越发感谢神。”

虽然你被塑造去服事，但即使是耶稣在地上时也没有满足每一个人的需要。你必须根据你的特色去选择谁是你最能服事的对象。你要问：“我最想要帮助谁？'耶稣说：“......我差派你们去结那常存的果子。”我们每人所结的果子都不同。

什么是我的人生信息？

这是你对未信者的使命的问题。你的使命宣言是你的人生目的宣言的一部分，应包括你委身向人分享见证与神的好消息。你也应该要列出人生功课，以及神给你向世界分享的神圣热情。当你在基督里成长时，神可能会给你一个特别的目标群体，让你向他们传福音。要记得将这一点写在你的宣言内。

假若你为人父母，你的使命之一就是教养儿女认识基督，让他们明白神在他们生命中的目的，差派他们在世上做宣教工作。你的宣言可以包括约书亚所说的话：“至于我和我家，我们必定事奉耶和华。”

当然，我们的生活要能支持并印证我们要传出的人生信息。未信者先要认为我们是可信的，他们才会接受圣经的可信性，所以圣经说：“你们行事为人要为基督的福音带来荣耀。”

什么是我生命中的群体？

这是团契相交的问题。你要如何表明你对其他信徒以及与神家的连结？你要在何处与其他信徒实行'彼此'的命令？你要加入哪个教会家庭作一个有功用的成员？你越成熟便越爱基督的身体，并愿意为之牺牲。圣经说：“......基督爱教会，为教会舍己。”你应该将你对神的教会的爱纳人你的宣言中。

当你思考回答这五个问题时，记下任何说到有关这五个目的的经文。在这本书上有许多经文。你可能要花几个星期，甚至几个月的时间去构思人生目的宣言。祷告，再加上思索、与挚友商讨、默想神的话语。你可能要不断修改重写才能产生最后的宣言。就算是最后的版本，你还是可能因着神给你的洞见或对自己特色的认识，而作出修订。你若想要以别人的宣言为范本，请写信给我(请看附录2)。

除了写下详细的人生目的宣言，亦可以写成较短的版本，或口号来总括你的五个人生目的，以方便记忆和激励自己，并可成为每天的提醒。所罗门建议：“若能够牢记在心里，随时引用，那是再好没有的。”以下是一些例子：

·我的人生目的是用心灵敬拜基督，用我的恩赐和特色去事奉他，与神家里的人有团契相交，成长像基督的品格，在世上完成他的宣教使命，让他得着荣耀。

·我的人生目的是成为基督家庭的成员，作基督品格的榜样，主恩典的施与者，神话语的使者，和他荣耀的彰显者。

·我的人生目的是要爱基督，在基督里成长，与人分享基督，透过教会服事基督，引领家人和其他人同行此路。

·我的人生目的是致力委身于'大诫命'和'大使命'。

·我的目标是像基督，我的家就是教会，我的事工是---，我的使命是--，我的动机是为荣耀神。

你可能想知道'神在我的工作、婚姻上的旨意是什么？我应在哪里居住或上学？'老实说，这是生命中次要的问题，或许有多种可能，但都是出于神对你的旨意。无论你住在哪里、在哪里工作、与谁结婚，最重要的是完成神在你生命中的永恒计划。那些快定应该要能支持你的人生目的。圣经说：“人心有许多计划；却只有主的目的才能成就。”专注于神对你人生的目的，而不是你的计划，因为惟有他的目的会永远长存。

我曾听过一个建议说，你应根据你希望人们在你的喪礼上说什么，来建立你的人生目的宣言。想像你那完美的颂词，然后据此写下你的宣言。坦白说，这实在是个坏主意。在你人生的终结，别人对你怎应说将不重要，惟一重要的是，神对你怎么说。圣经说：“我们的目的是要取悦神，不是取悦人。”

有一天，神要检阅你对这些生命问题的答案。你是否让基督成为你生命的中心？你是否建立了他的品格？你是否奉献生命于服事别人？你是否述说他的信息，完成他的使命？你是否爱教会、参与在他的家中？这些是惟一重要的事。正如保罗所说：“我们的目的是满足神对我们的计划。”

神要使用你大约三十年前，我注意到使徒行传十三章36节的一句话，这句话永远地改变了我的人生。这句话只有几个字，却像冒着烟的烙印，我的生命永远地被烙上这几个字：“大卫在他的世代服事了神的旨意。”(David Served God's Purpose in his generation.)我终于明白了神为何称大卫为'合我心意的人'。大卫献上他的一生，完成神给他在世上的使命。

再没有任何碑文比这个宣言更伟大！试想你的墓碑上刻着：“你在你的世代服事了神的旨意。”我祈求当我离世时，别人会用这句话来形容我的生命。这亦是我对你的期待，也是我写这本书的原因。

这句话是卓越人生的最终定义。你以这短暂、有限的方式(在你的世代)，完成永恒无限的伟业(神的目的)。这就是目的导向的人生。过去与将来的人都不能在这个世代中服事神的旨意，只有你能。像以斯贴一样，神造你是为了'现今的机会'。

神仍在寻找合用的人，圣经说：“耶和华的眼目遍察全地，一心归向他的，他必以大能扶助他们。”你是神能用来满足他目的的人吗？你愿意在你的世代服事神的旨意吗？

保罗活出一个目的导向的人生。他说：“我直奔标竿，每一步都带着目的。”他活着的惟一原因是满足神对他的目的。他说：“因我活着就是基督，我死了就有益处。”保罗不怕生死，无论怎样，他要完成神的目的，他不可能输！

有一天历史会终结，但永恒却会延续。克理威廉(William Care)说：未来的日子像神的应许一样光明！'当实行你的目的显得艰困时，不要灰心放弃。记著你得到的奖赏，将永远长存。圣经说：“我们这至暂至轻的苦楚，要为我们成就极重无比、永远的荣耀。”

你今天就能开始以目的为生。

试想有一天，我们站在神的宝座前，以感恩和赞美将我们的生命献予神，这会是什么样子。我们同声说：“我们的主，我们的神，你是配得荣耀、尊贵、权柄的；因为你创造了万物，并且万物是因为你的旨意被创造而有的。”我们因着他的计划永远赞美他，并为他的目的而活！

第40天我的人生目的省思思想要点：过有目的的人生才是真正生活的惟一之道。

背记经文：“大卫在他的世代服事了神的旨意。”(使徒行传十章36节上，NASB)

思考问题：什么时候我愿意花时间写下我对人生五个重要问题的答案？什么时候我会将我的人生目的写在纸上？

上一章全文完