柴米油盐酱醋茶

柴米油盐酱醋茶

正文前

先开三把锁

第一件 柴

第二件 米

第三件 油

第四件 盐

第五件 酱

第六件 醋

第七件 茶


柴米油盐酱醋茶

本书由圣网制作
网址：http://zhsw.org
邮箱：zhsworg@126.com


正文前

誉

    这几年来，我为七十间华人教会提供策略咨询，有时实在怀疑是否有果效。最终的问题就是王牧师在本书内所讲的“柴”，就是传道人是否生命里有干“柴”烈火，愿意勇往直前，不畏人言，不怕艰辛，为主得人，造就爱神爱人的门徒。这与灵恩与否无关，与教会模式无关，与宗派无关，甚至与年纪无关。这是完完全全“心”的问题。愿意王牧师此书，重点万千圣徒的“干柴烈火”，愿意所有教会都着火，都增长。

    叶松茂
    《101间香港教会经验分析》作者
    王博士汇集多年来对教会的所见所闻，以鲜明的属灵洞见，点出普世教会复兴和增长的七个属灵元素，令教牧与信徒获益良多。

    陈世强
    国际全备福音商人团契中国区会主席

    王一平牧师，是基督教界的“老顽童”。有人喜欢他不得了，有人提起他就说要小心。能改变天下的人都是这样极端的。

    这几年，得蒙这位“高手”过招，在教会复兴的路上，个人生命的成长及侍奉上均得到极大的启发及帮助。这书，谈及复兴的原则及必须，又一高手出招之作！

    马健明
    筲箕湾浸信会主任牧师

    早十年前，圣灵的风吹进香港教会，不少年轻牧者初次兴奋地尝到复兴滋味。但时至今日，复兴何去何从？

    王一平牧师传承一代宣教宗师的训辞精粹，在这关键时刻为我们作出及时的指引：真正持久的复兴，需要的是全人的摆上，和不灭的激情；不求做明星，却求神国度早日遍及全地。

    莫树仁
    基督教牧恩堂主任牧师

    作者用了日常生活中“最落地”的素材：柴、米、油、盐、酱、醋、茶，比喻作七种属灵要素，来阐释教会增长及复兴的理念。一个既“严肃”又“深邃”的课题，却以轻松生活化的笔触描绘，充分发挥作者对普世教会广博的识见，又加上累积多年丰富的侍奉经验，使人对教会增长学改观，不再只是专家才懂，高不可攀的学问，而是“平易近人”！

    黎振满
    基督教福临教会主任牧师

    读王一平大哥这本书(他实在是我的大哥，没有他三十四年前对这个刚悔改三天的嬉皮士的接纳，就没有今天的我)，包保你会打翻五味架：酸甜苦辣在心头，但一定不会闷，一定渴望做得更好！

    陈恩明
    基督教丰盛生命堂荣誉会牧

    华人教会实在需要这一本指引教会增长之路的著作。综观有关教会增长的研究书籍，绝大部分是属于翻译的，虽然这些译著仍有建树，不过，基于文化问题．加上所推荐的教会增长方法与模式，是很有处境性的因素的，不一定适合华人教会的需要。

    《柴米油盐酱醋茶》是从教会增长的基本功入手，正如书名所提开门七件事是生活所需，教会增长必定不能缺失这七项基本功。

    王一平牧师大作不单内容丰富，而且措词充满趣味。本人相信华人教会的牧长们，在详读本书后，竭力追求，必能保证教会增长！

    王美钟
    马来西亚浸信会神学院院长

    前辈王一平大师之近著，一收到手，开卷之余就不能放下，亦将它介绍给各同工，人手一卷。大家都同意，“容易读，可以实行，也必见效！”

    何志涤
    中国基督教播道会同福堂主任牧师

致谢

    帼贞，你纳闷我是几时写这本书的。

    我和你聚少离多，怎也不想，也不该用同你相处的时间来写东西。但是近来你觉察到我神不守舍，人在心不在的时刻，就是在思索这本书的内容。

    至于书稿，多是我单独远行，在飞机上写的。到了纸包不住火，你知道这书快付印了，你没有不悦，反而表示急不及待，想要看这一本新书。

    谢谢你的谅解，谢谢你的支持。

    顺带告诉你，我也要谢谢国爱和倩婷两位实习新同工。一个设计了，一个打了字。虽然是写字楼最新的两位实习生，她们做得极好。

阅读小组建议

    1．最先要决定的是目的。成立一个阅读小组共同来阅读并商讨《柴米油盐酱醋茶》，是为了：

    -> 自己个人的复兴增长？
    -> 教会的复兴增长？
    -> 某一个侍奉的复兴增长？
    -> 学术性地来分析此书？

    2．目的既定，就可以选邀最合宜的成员来加入：

    -> 牧师可邀请长执；
    -> 个人可邀请朋友及弟兄姊妹；
    -> 侍奉同工可以自行配合；
    -> 同学与同学之间。

    3．众集地点当以大家方便为至重要。其次的考虑绝对要适宜自由分享与讨论。由于此书有不少个人反省的题目，私隐较多的地方比较合适。

    4．小组人数当以目的为主导。如果纯粹是为个人复兴增长，夫妻俩人已是相当理想的一个组合。如果是为了促进教会或侍奉复兴增长，那就要以骨干人物能积极参与为基准。

    5．聚集次数及时间长短，可以按不同情况来调整。为个人复兴增长的，由于人数可能较少，彼此分享之“交心度”较高，一星期一次，每次一章，每次时间一小时，应该是蛮合宜的。如果是为全教会或整体侍奉，人数多的话，时间就要安排得比较长一些。

    6．不一定要固定带领者；当然在人数多的时候，有良好的指导者能事半功倍，提升参与度和讨论水平。

    7．注意：没有错误的答案！大家所分享的都是个人领受。互相切磋，彼此交融是很快乐的。

    8．对了——学而习之不亦乐乎。如果不快乐，下次就没有人肯来了。就算讨论的是严肃、重要的课题，也总应该带点乐观——起码讨论是解决问题的第一步嘛！

    9．有点吃的喝的，一定不会扣分。有些柴米油盐，才会有围炉倾心感。

    10．召集人主动和积极的联络是任何阅读小组的凝聚。找一个大家都喜欢的，也是有这方面恩赐的来带头吧！


先开三把锁

    这本书是写作以来，在心中萦绕得最长久，却提笔得最迟疑的。

    早在四年前，一口气写了五本书之同时，我向同工们宣称，要写这本《柴米油盐酱醋茶》了。也请了一位同工，作资料搜集。她那些素材，一直埋在档案柜里几年了，也没有感动把它们拿出来整理备用。

    想清楚：迟迟不动笔的理由，不是因为材料不足够，也不是因为自己的探索分析未够深入。其实要写的，最大部分是实地亲身的经历，是多年来的个人沉淀；而不是第二手、第三手抄回来别人家的心得，需要反复鉴证。

    拖着不写也不是因为担心《柴米油盐酱醋茶》的内容不受欢迎，没有销路。在神学院教领袖学，或者协助一些牧师、长老和执事，来提升他们的教会时，用过这套理论，反应都很积极；总是有人讨笔记的。我更不是担忧内文会得罪人。抚心检讨了，书中娓娓道来的，无论是正面负面，全是真心善意，惟求让大家在原则上学功课，而不是要人对号入座，自寻烦恼，或自我膨胀。万一还有开罪的，先此乞恕。

    迟迟不写，其实有三把心锁：

    心锁第一：咨询与行动

    社会行为学专家，现在发现了一个畸形现象：知道得愈多，并不相等地带出更多的行动和改变。到头来，信息只是带出“知道了！ 我知道了！”的敷衍了事，但却毫无相应的行动。更何况这本书要求的是付代价的行动？

    连续三年，一间心爱的教会，每年都叫我去向领导同工讲复兴，讲增长。我相信效果大概是有的，要不然也不会一年复一年地请我。但上下一心，咬紧牙关，彻底作改变来带出复兴增长，看不见有多少。为什么呢？当然可以怪自己心有余而力不足。不过，知而不改原是世间常事。因为无论真知灼见，良言苦口，就算听起来很吸引，但要实施出来，总是先要当事人击破人的惰性，然后还要长久付代价。

    教会也好，宣教团体也好，就算是商业或政府组织，一不小心就会陷入一个安逸地带。虽然不冷不热，不生也不死，但大家习惯了，就成了一处可容忍的，还不太差的安乐窝。做惯乞儿懒做官，大概就是这个意思。

    最近收到一本教会周年庆祝的特刊。负责同工写道：教会几十年了，聚会人数还不过是那三四十人：他有时也会羡慕别人家的教会，一千几百人。但再想想：本地三四十人的教会也不算少，比上不足比下还有点余，就算了吧。带头人饱滞如是，抱着这种自我安慰的心态，怎么肯坚定心志冲破万难地带教会投入改变地带？

    你跟他讲教会复兴和增长，他只是惟惟诺诺，水过鸭背。“我学过这些东西，也看过不少这类书……”行动呢？虽然年纪尚轻，但已未老先衰，不肯也不能成长。哥林多的教会，只是喝奶，不能吃肉，岂不正是这样养成？(林前 3:2)

    说老实话：要超越安逸地带，投入改变地带，真的需要“攻克己身，叫身服我”(参林前9：2 7)，和放下面子向圣灵买眼药(参启3：18)。破釜沉舟，义无反顾，在我的经验里，差不多是更新的必须行为条件。而在改变地带，绝不乎软地坚忍到底，才能闯入效果卓越的挑战地带。

    不过就算进入了挑战地带，仍然会有大大小小的麻烦和困难，但那种翱翔万里感，足以令人力上加力，得胜有余。

    上个礼拜在西雅图母会讲道。主任牧师罗亚历博士在介绍时，提起十四年前，一九九二年八月二十三日，那日他和我同在台上，感觉到圣灵大大动工。我们都不敢开口讲道，只是由得敬拜赞美队带领会众一路进入敬拜之巅峰。两个多小时，没有人离开，只是一批一批地来到台前俯伏、祷告、敬拜、悔罪、和好。从那日起，这间历史悠久，由原本北欧移民建立的西门教堂，就脱离了她的安逸地带，经过艰巨的改变地带，投入了挑战地带。

    罗博士说：“我记得好清楚，那天聚会最终结束时，一平和我相互拥抱，祷告感恩时，他说：‘今日是教会大突破的日子。’
    “这十四年来，教会真的天天在突破，天天经历上主的荣耀。
    “我绝对不会用任何东西来替换这十四年的挑战和得胜！”

    今天，西门教会是华盛顿州数一数二的使徒性教会，带领全州众教会荣神益人。但罗牧师所付出的代价是一一“我现在比以前任何一个侍奉岗位更忙碌、更努力，”他在吃中饭时向我透露说，“也更满足！ 我们是在和圣灵高飞。”

    他去年取得博士学位时，在讲道中分享：“知识也好，真理也好，必须要化成行动，才成真正力量。”

    心锁第二：复兴与增长

    如果纯粹是写一本教会增长的书，我不会犹疑这么久。起码是教会增长学之父马盖文博士半个收山弟子，更是富乐神学院设立的“马盖文教会增长大奖”首届获奖者。在八十年代初期，做研究生的时候，因为“独家”拥有中国大陆家庭教会爆炸性增长的一手信息，每当在学院里碰到马教授，他虽然已退休不再讲学，他总会彬彬有礼地叫我去他的办公室，要我讲大陆教会在水深火热，没有传道人，没有圣经，没有策略领导，却神迹似地大爆炸的见证。

    不少见证是印证了马老教授的教会增长理论。但也有好些故事，是挑战了他几十年的研究。碰上这情况，教授就含笑瞇瞇地下评语：“使徒行传！ 使徒行传！”

    而马教授的得意大弟子章拿教授，更是莫逆之交。他叫我是“最喜爱的中国佬”！ 我称他是“最喜爱的老美”！ 在章拿课室里，他会骂我是他一生碰上“最抗议的学生”。我也不遑多让地称他是我一生“最争议性的老师”。

    在这种铁磨铁的环境之下，对于教会增长之方法途径，甚至不二之“律”，自然稔熟。我们协会也出版了好几本这种类型的教会增长书。

    但这本书不是写教会增长，而是讲复兴增长。

    增长不一定带出复兴，而复兴就一定带出增长。这是我一向跟教授在吵在争的论点。想要精确的话，就看近代好了：六十年代“耶稣子民”是复兴带出增长。七十年代之南韩也是一样。文化大革命浩劫之余，中国农村教会之增长是上主的灵自行浇灌，以前没有“兴”过，所以不能算是“复”兴。八十年代阿根廷也见复兴带出增长。而过去三十年来，全球性的灵恩运动，就是最明显的复兴增长。尤其是“第三波”，专在传统主流教会里作复兴增长。

    增长与复兴有什么不同呢？十多年前听说《虎穴亡魂》(原名《十字架与弹簧刀》)的作者，韦克逊牧师交出他一手创立的“青年挑战团”，重新出山，去纽约最败坏的时代广场植堂，觉得不可思议。“已经老人家啦，还冒这样的险，干这么吃力不讨好的事。”认识他的朋友，都和我一样看法。

    几年后，时代广场教堂屹立起来了。我去讲宣教那一次，真是见识了什么叫做奇形怪状的会众：几十样不同的种族、肤色、国籍、方言和服饰；上至达官贵人，下至贩夫走卒。更有的是戒毒的、男盗女娼的、同性恋的、变性的……但他的教会又复兴、又增长。我问韦牧师两者之分别，他说：“增长主要是生活调整，多些返教会，多点忙教会的活动。复兴却是生命的改变，是全人的、是国度的。”

    我想我明白韦老牧师的意思。一位新同工愁眉苦脸地来见我。讲不到两句，眼泪就夺眶而出。她的教会近年来大大增长，盖了高楼大厦。姊妹在纸醉金迷的投资市场打滚多年，觉得厌倦，觉得空虚。她放弃高薪厚职，加入我们作宣教后勤。她牧师反对，不是公开，而是暗地里施压力：“我们教会是这个派。你去服务的是那个派。我们不和那个派来往的。你要是做下去，就不能在小组担任领导，也不许告诉别人你是在侍奉上主。”

    看她挣扎了几个月，最后就劝她辞职。侍奉缺了喜乐，直是苦差。而且过去一段日子，她带了几个旧同事加入了教会。自己只身离开，来和我们做宣教，会讲不通的。

    前个月，在一次特别聚会碰上她。她重作冯妇，“又在金钱圈子里打滚，”她说，“但起码牧师现在待我和言悦色。”

    她的教会还是在增长，可惜只是教会增长。有一种教会增长，看清看楚真的只是土皇帝的山头增长：看不到因复兴而带出来“愿你的国，愿你的旨意”的那种深度、广度。土皇帝山头式的只是ABC增长，非我所欲也。ABC乃：

    -> Attendance一聚会人数增多，
    -> Building一建筑物大，
    -> Cash一银行存款丰厚。

    国度性的复兴增长，是我想写， 却拖了又拖不敢下笔。为什么呢？

    因为就算是复兴增长，也有它的阿基里斯足踝。在七十年代中期，灵恩运动在纽西兰开发，简历夫妇之《圣经短诗》不但唱红全国，更流行普世，带出了敬拜和赞美的一个新局面。那时我跟着几位教导大师，在纽西兰跑马场举行聚会，日场晚场都坐满了人，成千上万。

    十年之后，纽西兰灵恩运动的领袖，十二三个人，约了我去温泉度假圣地奥特路雅开圆桌会议，主题是“后灵恩的迷惘”。大家发觉到教会是增长了一一但主要还是转会增长，没了方向感和出路。固然，大家领导的教会都活跃兴旺，灵恩的彰显如讲预言、讲方言、充满喜乐和能力的冲破，都是叫人兴奋的，但下一步又如何呢？

    我是吃宣教，睡宣教的狂热分子，当然就用初期耶路撒冷和安提阿的教会作例子，提议纽西兰的复兴增长，必须安提阿化地植堂和宣教。

    结果呢？再不出十年，那些领袖所带领的教会，出乱子的有，四分五裂的有，走极端教导的有，侍奉全然倒塌的有：甚至自己犯罪，身败名裂的也有。

    上个月又去纽西兰，约了三位开圆桌会议的老同道聚首，不堪嗟叹。因为，昔日辉煌夺目的侍奉，真的只剩下两间至今仍然光芒。其余的大多凋零失色了。

    问一问侍奉的第二代领袖，为什么他们还能蒸蒸日上。回答叫人大为警惕：“我们创办人虽然辞世十二年，但他侍奉的心态、目标、基础和DNA，牢牢地灌入了我们第二代的血脉。他一生所强调的，绝对不是为自己建立一所‘你大我更大’的超级教会，而是差派我们全国去植堂。他绝对是以拓展神国为首。

    “第二，他着重宣教！我们大部分都要落手落脚去海外实践宣教。去印度的有，到中国的有，远赴非洲的也有。至今，我们在海外植的姊妹堂，超越一千。

    “第三，他自己没有明星化，也不许我们明星化：只有耶稣才是超级巨星。而我们人人都学效创办人：生命更新，生活简朴，侍奉实际，团队为重。现在第三代，第四代也兴起了，这把异象之火，不敢冷却！”

    心锁第三：方法与生命

    在四十年侍奉期间，实在蒙福，经常有机会去世界各地成功的教会开会或是领会。真的，当代最大、最蓬勃、最增长、最复兴的教会，许多都去过，也和她们的牧师交通、学习过。当然，绝大多数的牧师都会真挚地承认说他们的成就是圣灵的作为。“上主自己动工，我只是配合而已。”在我调查中，这句话只是应用在大陆的农村教会，才全然贴切。其他的超级教会，除了天时、地利、人和外，都是有她们的特色和一套。韩国赵镛基首先是全民祷告。芝加哥柳溪的海波斯牧师一定会强调：“寻道者为先。”加州萧律柏博士只传“可能思想的福音”。马鞍峰教会的华理克牧师，“直奔标竿”是他的招牌菜。新加坡坚信浸信会，一定是“G12小组。”印度尼西亚泗水之伯大尼，当然是“你和你一家。”

    我恐怕我们只是学了人家的方法或方程式，而忽视了把方法推动和活用出来的背后生命。归根究底，是生命作动力。

    一班从小就认识我的老信徒们，最近指责一位传道：“你好学不学，学了王某某的外表和姿势，但内涵和力道就不足一成。”我一听到马上去向老信徒们道歉。“不是你的错。只是他学皮毛而不学精髓。”但我总是觉得很亏欠――我亏欠了那位同道，应该更多向他强调真生命！

    亚洲归主协会几十年来都是注重耶稣基督颁发给教会的大使命。我们的异象宣言一直是“亚洲归主．亚洲宣教”。一九九六年，我们开办“爱心行动”，配合亚协发展的事工，在亚洲最贫困的地区，实践主耶稣的大诫命：“爱人如己” (参太22 ：39)。

    借着爱心行动，我们能更顺畅地打开一些关闭的国家，例如蒙古、柬埔寨和寮国。就算在一些较为开放的地区，如菲律宾和尼泊尔，“爱心行动”亦叫我们的宣教事工人为扩展。

    近年来，与百年老经验的，同样心志的宣教团体合作，例如芬兰爱达基全会、英国圣公会传教会，“爱心行动”学习了从扶贫第一步，发展到第三步。大家所用的都是提供鱼给饥饿人的原理：

    -> 第一步：给他们鱼吃——吃了就没了。
    -> 第二步：给他们渔具——教他们钓鱼。
    -> 第三步：和他们发展渔业——除了要多少有多少，更能多元化长久发展。

    同样的原理可以应用在这本《柴米油盐酱醋茶》。我真的不是单想给大家吃一顿鱼，也不是只想供应大家钓鱼工具和方法。我最期望的，是和大家一同在我们生命和侍奉上，发展渔业。要多少有多少，更能多元化长久发展，共同为我们的上主“得人如鱼”。

    自从写了《演讲纵横》，开头一段日子，请我去教的先是跨国大公司，为他们的高层开班。之后是政府机构和大学，然后才是教会、神学院，个别牧师和传道人。对神学院同学和牧师传道人，我特别恳求他们别热衷于学技巧，“这些是外功。没有踏实和深湛的内功，只是花拳绣腿。”领袖侍奉，生命必要居首。

    近年来，内地城市第三教会如雨后春笋，成长得特别快。也正因为领袖是专业人士和做生意的，来来往往得特别多，很快就全国联络起来了。他们要求协会为他们作培训。

    其中一位在全国第三教会中跑得特别活跃的，很有恩赐，也学习得特别快。信主十年，啃了不下几百本属灵书籍。每次看到我就向我讨书：“王老师，最近看了什么好书可以介绍给我？”

    最近他把他的讲道录了光盘，送了两套给我：“请老师不要客气地来评评我，指教我。”他太太也很诚挚地叫我带他。

    他的讲道，材料是足够丰富的了。他的分享也充满热切，足以打动人。题材上也恰到好处地配合今天中国国情。但我在灵里总是有点忐忑。

    最后，我向这位弟兄直言：“一，多练内功，外功才高效。二，减少一半人的话，增添一倍上主的话。三，别学别人的方法，要操好自己的生命。”

    《柴米油盐酱醋茶》可以当作是一套套的方法，我也有把握，同工们如果把它们应用出来，教会应当是会增长。

    但如果要复兴呢？而且要有复兴而带出最荣神益人的增长呢？这开门七件事，就不该只是方法，而是自己本身生命的塑造。

    方法是蛮容易学来应用的。生命是人与上主的关系，是要花功夫培养滋生的，好像一首老诗歌唱的：

    成圣须用功夫，世誉虽忙碌，
    应当放下世事，单单亲近主，
    时常仰望耶稣，更肖主模样，
    亲友藉你言行，可见主形象。
    成圣须用功夫，内心须宁静，
    让主前来管理，意念和宁静，
    随从圣灵引领，直到爱之源，
    你就配在天上，事主到永远。

    学好这本书，是要确确实实下点儿功夫的。


第一件 柴

    “我若说，我不再提耶和华，也不再奉祂的名讲论，我便心里觉得似乎有烧着的火闭塞在我骨中，我就含忍不住，不能自禁。”(耶 20:9)

    “干柴烈火！”

    每次我在神学院教书，讲到教会复兴增长首要条件是传道人、牧师、长执们，要像干柴烈火，“不能自禁”，同学们必然掩嘴偷笑，窃窃私语。

    在教会教牧养领导学，会众也会皱起眉头，不以为然。

    这句讲法太惹火了吧？但是，我真的有这样的感受——而且是切身的深刻领受。

    傲骨风节

    七十年代中期，第一次去世界闻名、最投入普世宣教的加拿大民众教会，去讲宣教年会。当年，民众教会的创办人史密斯博士已经大半退休；带领教会的是他的儿子史保罗博士。但在一年一度连续两周的教会宣教年会重头戏，史老博士仍然会出席，并且参与每晚会前的讲员会议。

    早在六十年代，刚出道作宣教侍奉时，我就牢牢记着了史密斯博士的一句名言：“没人有权听两次福音，除非人人起码听闻了一次。”

    现在面对面和他同处一室，除了战战兢兢，肃然起敬之外，我真的很想获得这位当代宣教伟人一句半句的赠言。

    老先生又高又瘦，蜷缩在民众教会会议室一角的大沙发里，显得更枯瘦。我惟一想得到的形容词就是：“苍松劲柏，傲骨风节。”

    当他的儿子和我们这群来自世界各地的讲员解释了当晚聚会程序后，招呼大家下楼去礼堂时，我就跑到史老博士前，毕恭毕敬地扶他起身，顺便问一句：“史博士，请问在今天这个世界，应怎样来推动普世宣教呢？”

    他声音疲弱，眼睛炯炯有神。“每个基督徒在为自己花钱之前，先为神国作点投资。”

    这是老先生一生的奉献。他本来要去中国作宣教，但因为体质孱弱，通不过差会的体格检验，所以只能留在加国侍奉。他创办了民众教会，宗旨只是短短一句：“宣教为先！”教会后来就成为全球首屈一指的最大宣教奉献基地，支持数以百计的宣教士。几十年来，宣教之火愈燃愈灼热。

    老人家辞世之后，人家替他写传记，书名正是《烧火骨中》；出自耶利米书二十章九节：“我若说：‘我不再提耶和华，也不再奉他的名讲论，’我便心里觉得似乎有烧着的火闭塞在我骨中，我就含忍不住，不能自禁。”

    自传里讲到史密斯从归信以来，就天天为世界失丧的灵魂禁食流泪祷告。他自己不能去海外宣教，每年他就募集集数以百万计的金钱，全用来支持普世宣教。到了史保罗墓室，他继承这宣教之火，还是“宣教为先Missions First！”

    一年一度的教会宣教年会，他秘书告诉我们说：“小史牧师在这两个星期，吃不安，寝不宁。事无大小，样样焦急。‘但她更加上一句：“以前老史牧师更焦急！在宣教年会时，老人家衣不解带，长驻在办公室，好像不用回家似的。”

    为教会、为上主的国，作仆人的必须有这种属灵的焦急。耶稣正是有这样的表现，亡命似地洁净圣殿：“……我为你的殿心里焦急，如同火烧。”(参约2：17)

    今年我去探访民众教会，已是第五代主任牧师了。这把宣教火，这样的焦急，还是在烧。

    眼泪点燃

    这是宣数。复兴又如何呢？在研究院有幸听过欧老牧师一堂课。欧伊文博士是世界一流之复兴研究专家，穷一生之力，跑遍天下，探讨历代教会复兴更新的历史。我最记得他讲过这么一句话：“复兴之火是用眼泪点燃起来的。”

    二十年前，搬家至香港东区一座新发展的屋村。有一个主日，天气真是恶劣，横风横雨，一家人都不想出车去中区的母会。我们就到附近一间传统的浸信会做礼拜。人数不多，百来个人吧。我记得好清楚：那天讲道的是一位刚上任的传道。人很年轻，经验也不太足，大概刚从神学院毕业。人很谦卑，上台时捧着讲章，些微伛偻身子似的。讲道时还带点紧张，一丝不苟地照着讲章分享。

    他太太带领会众唱诗敬拜。圆圆的娃娃脸，只是用右手来指挥，一举一招，直像是日本商店上了电池的“招财猫”。

    我们一家大小都爱上了这对初出道的传道夫妇，好乖好纯。

    十几年后，这封夫妇来找我，要我替他们的执事、传道同工、主日学老师和其他义工讲复兴增长。那时我才知道，圣灵在他们的教会开始动工，点燃起复兴之火。

    最近三年，每年我都花三天时间在这间教会分享，也在他们的侍奉圣经学院开课。连我秘书也奇怪：“怎么你肯每年都去这间礼拜堂证道昵？因为这不是我的习惯——我是专开拓新教会来投入宣教的嘛。

    说我喜欢那里的闹哄哄。真的，教会复兴了，也大大增长了，现在是五堂崇拜，总共人数接近二千，正在忙扩建。每次去领会，正堂副堂都是坐得满满的；年轻人在楼梯间，挤来挤去——闹哄哄，热炽炽的。连附近大排档老板也告诉我说“这间礼拜堂好旺啊！”

    有一年我去讲培灵会。在大门口给一个小青年拦着，叫我去楼下副堂：“楼上满了！”我一面遵从她的指引，一面咕噜：“我想我是今晚的讲员嘛。”这样她才让我上去正堂。

    今年我又去那同教会讲培灵会。这次我进入正堂啦！　我刚想在第一排找个位置挤下时，又有一位小青年来打拦：“阿伯，请你找别个位置坐。这里是留给讲员的。”

    我再次顺命，也再次咕噜：“我以为我正是今晚的讲员嘛。”

    这种“摆乌龙”，一点也不冒犯我——正是复兴增长教会应该有的热闹和纷乱。

    但这种复兴的热闹和纷乱，是怎样得来的呢？正是心里焦急，眼泪直流带出来的。

    牧师夫妇作见证说：“我们在教会服侍了七年无风无浪，大致一切都正常。教会对我们很好。”

    但可能太正常了。在他们安息年那段日子，除了进修更高学位外，他们在上主面前真的饥渴慕义。“主啊，要是你不叫教会复兴，我们宁可死！要是你不跟我们一齐同工，我们无法再做下去。”这不是一时之气，而是两夫妻一而再再而三的向上主争取。他们不是说要离开侍奉岗位，而是宁愿付出巨大的代价，也要教会复兴。这差不多是算一种亡命式的激情，为抱负，为理想、为责任、不惜一切。

    激情一生

    五十年前在教会一起长大的西国宣教的大儿子，去年回归香港，决定追随他祖父和父亲在中国宣教的足迹。这是他们家族第三代为中国献身了；第四代也在兴起。他说：“我年纪跟你一样，搬进中国居住的果效不会太大。但我可以向全世界青年推动中国宣教的异象。”

    我当然大表欢迎，并介绍几位香港属灵领袖，让他去拜访。

    之后我们齐集开策略会，人人出席，只少了一位。童年老友，诚恳地表示歉意：“那一位年纪不老心志老，已经是做一日和尚撞一日钟了，我没有请他。”

    可惜的是，给那会议中文的宣教士称作“撞一日钟的和尚”，是我相当稔熟的一位同道。更可悲的，在心底深处，我不得不同意那位新回归香港的宣教士。

    其实我也是最怕这种隔夜油炸鬼——没了火气，只在混日子。你要知道，我们所侍奉的那一位，是满有火气的：“我为锡安心里极其火热。我为她火热，向她的仇敌发烈怒。”(亚 8:2)

    从圣经看上主的仆人，顺手拈来也起码应该有七种火热：

    -> 悔改的火热　(林后7：11)
    -> 信心的火热　(林后 8:22)
    -> 服侍的火热　(罗 12:11)
    -> 恩赐的火热　(提后 1:6)
    -> 同行的火热　(路 24:32)
    -> 真道的火热　(徒l8：25)
    -> 奉献的火热　(林后 9:2)

    最近我去美国加州佛雷斯诺城领会。那间教会复兴增长了连续四十年。主任牧师庄逊博士，是亚协国际董事会主席，也是我一生的良师益友。我几时碰上大困难，总是找他商量。庄牧师在那间教会服侍将近四十五年了。我问他长期侍奉和带出复兴增长的秘诀。“激情和表现。”他毫不迟疑地答道。

    意思很明显：激情是一生的全人投入，表现是侍奉不断有果效。

    前两个月我们同近代领导学大师麦斯威尔吃饭，请教他激情和热衷，有什么不同。麦博士在前一晚和一班华人领袖分享时，说他宁可选有激情的同工，多过只是热衷的，或只具有潜质的。

    “激情是全人的投入和委身。顺与逆都不退缩，坚守自己的呼召．坚守自己的岗位。什么事，只要与教会有关，都全心、全意、全力和忘我地投入，尽上每一分力量。”这是麦大师的看法。“热衷往往只是对自己有兴趣的，才大发热心，更可能只是一时间的。”

    而潜质呢？“没有激情，潜质人迟早马虎交行货。”麦大师经验之谈。

    老而弥坚

    我们的主席庄牧师今年八十了，但无论是讲道、探访和领会，甚至是请安息礼拜．我所见证到的总是全人投入，从来不含糊。主日聚会人数接近五千，手下有十几位助理牧师，个个都是独当一面的猛将。问他有没有考虑退休，他说他在过去十年，每年都向执事会提出这要求。拦阻他退休最激烈的，不是执事会，而是他的助牧团。他们强他留任一年又一年，正是看中他那股停不了的亡命激情。

    “庄老牧师对神、对人、对教会、对侍奉都有一种说不出的委身，像火一样，愈烧愈炽热！”他的同工们这样向我形容他们的领袖。我同意之余，也求上主施恩用同样的火燃烧我。

    二零零六年八月一期《新闻周刊》，封面人物是葛培理布道家，讲这位八十七岁老人家的退休生活。淡朴，恬静，不问世事，与老伴相依为命之余，这位有史以来向最多人传讲耶稣福音的老传道，仍然有一把火。

    《新闻周刊》说：“葛培理依然对拯救失丧灵魂，烧着一股激情，每时每刻地为世人祷告。”

    我真有福气，一生中访问了难以计数的超级大教会。领导的各式其色，什么样性格都有。但有一样是共通的：他们都带着一股激情，都是不在乎付出巨大的代价，来达成上主向他们的呼召。

    据说救世军创办人卜维廉将军，临终时对围在他病榻旁的大将们，只是传了两个字的遗言：“扇火！”说得真好。

    圣火凡火

    不过有些火，别扇还好，扇了只是徒然，甚至闯祸，那就是出自人意，自以为然的凡火。“亚伦的儿子拿答和亚比户，各拿自己的香炉，盛上火，加上香，在耶和华面前献上凡火，是耶和华没有吩咐他们的，就有火从耶和华面前出来，把他们烧灭，他们就死在耶和华面前。”(利10：1-2)

    亚伦献祭，照着耶和华的吩咐，上主的荣光显现，又有火从他面前出来，烧尽了燔祭和脂油，众民都欢呼，俯伏敬拜上主。这种是圣火、灵火。

    亚伦的儿子学了皮毛，妄想照办。但点起来的却是凡火——属人意血气的火，是耶和华没有吩咐他们的。耶和华就发火烧灭了他们。

    太多时候我们扇的是凡火。认识一间教会的领导，几年前读了《直奔标竿》，就疾言要全教会朝着这方法。我劝他必须衡量教会真光景，也在根本上先要求问这是否上主的意旨。不出一年，向着标竿长进的口号与行动就无疾而终。

    现在的领导，看到人家做新移民、做社区的事工，做得热哄哄的，又要在教会里点火了；在根本上又忽视了客观与主观的条件。到底有没有在上主面前寻求等候他的指示？我真怕又是凡火。

    这种只学皮毛而不晓精髓的凡火，劳民伤财之余，永远点不出上主的喜悦之火。我自己当然也犯过同样错，吃过大苦头。

    远的是二十五年前，听信一些筹款专家说在美国为我们亚协打造一个捐款架构：“之后，钱会多得你无法想象。”给他们舞弄了两年，最后鸡偷不着，米也蚀了。自己的信用也亏损了。

    近的一次是当科技网络热潮席卷世界，我也扇起IT火，要用来为大陆信众作系统训练和提供参考资料。听起来顺理成章，和几个好友合作搞了几年，网络泡沫爆破，财散人安乐——不，到今天我还是在后悔，一点也不安乐！不过，我们学了一项大功课：由于在开头的时候，我们不小心容许了一些不纯洁的元素渗入。所以在最近一两年，就故意让这堆火自然冷却。现在或将来，如果是上主要它死灰复燃，那就是纯净化了的，可以变成圣火了。

    两个危机

    就算扇起真的是复兴的火，也要警惕两个危机。第一，做带头的要特别小心防范分裂。烧得兴奋时，太容易：

    煮豆燃豆萁，
    豆在釜中泣，
    本是同根生
    相煎何太急！

    最近一群在求教会复兴增长的执事们，问我一个困难：“教会的青少年和老人家都肯投入这复兴增长运动。但我们有一班中年人，绻成一团，像在冬眠的蛇。我们应怎样对付他们呢？”

    因为这班执事是老友，我开门见山第一句就禁止他们用“对付”这样的字眼。“要用复兴后之热情、改变、好见证，慢慢赢取众弟兄姊妹的认同。”复兴增长本身不是至终目标！向大家好好阐明：复兴增长之后带出的合一见证才是荣耀上主的。我们必须用激爱来凝聚每个肢体。

    那些中年人，并不一定是冷淡后退，或是旧皮囊似的硬化龟裂。他们可能只是比较传统，比较审慎，阅世深反应自然缓慢。“别用复兴的火相煎，用复兴的爱来感染吧。”这是我的忠告。真复兴的一种果效，必然是合一的心志、相处、生活、合作、配搭、见证。

    第二个危机，复兴的火不能白烧。只是熊熊地窜来窜去，到处点引，成事不足，败事有余。

    十几年前，加拿大多伦多机场附近一间教会，经历灵火大复兴。世界各处都有信徒，一班飞机一班飞机地赶来经历这场复兴。连我的同工，也有几个拿假期去多伦多趁热闹。有一个更留了下来，加入做全职同工。

    我也去过讲宣教。教会天天特会，很着重圣灵的彰显，叫人跳来跳去，又哭又笑；但是圣经的教导，就不太受重视。不少聚会根本没有讲道这环节，有的也常常会给“圣灵夺取了。”，我跟负责同工打听这种不常，他说：“来我们这里的，大多是在自己的教会听道听得厌倦了，来这里要得圣灵更新嘛！　所以我们台前的侍奉，比台上的讲道要紧。

    我们一位宣教士的父亲，是负责那里的神学生培训。他后来黯然离开：“上头的不着紧圣经，下头的又怎么肯下功夫扎根在上主的话语？”

    不出几年，这间教会就四分五裂，销声匿迹，现在再也没有听人说要赶去多伦多机场了。

    烧出米饭

    早在八十年代，就参与中国河南家/庭教会的大复兴，除了供应圣经，出版《迦南诗歌》，更支持他们不少同工。河南同工日夜禁食祷告，奋不顾身地到处去传扬福音；神迹奇事也随着他们。教会不停地增长，最终成为全国最大的家/庭教会运动。接踵而来的，不仅是外来的逼迫，最可惜，更受创的，反而是内部分裂。

    教会的老大们的基因的亡命：“我们全是义无返顾，抛头颅，洒热血的汉子。为福音的缘故，我们全部经历了保罗所说的：‘……我比他们多受劳苦，多下监牢；受鞭打是过重的，冒死是屡次有的。被犹太人鞭打五次，每次四十，减去一下；被棍打了三次，被石头打了一次，遇着船坏三次，一昼一夜在深海里。又屡次行远路，遭江河的危险、盗贼的危险、同族的危险、外邦人的危险、城里的危险、旷野的危险、海中的危险、假弟兄的危险。受劳碌、受困苦、多次不得睡；又饥又渴，多次不得食；受寒冷，赤身露体。除了这外面的事，还有为众教会挂心的事，天天压在我身上……’”(林后11：23-29)

    河南同工差不多个个都有这种激情献身——我从来没有怀疑过。早年跟过一个团队上山布道。三天三夜吃干粮，睡野地。最辛苦的是没有厕所。没有洗澡。每到一处，弟兄们抢着证道，一开口就全人投入，声泪俱下，很有火。但他们听传讲的，不知是从那里学来，抄了又抄，炒了又炒。热是够了，光却缺乏。

    老大们自我检讨时都会承认：“我们上上下下都缺少了真理的教导和规范。领导的犯了领导的错误，跟随的犯了跟随的错误。内讧不断，丑闻也多。”元老们哭着说，“跑到海外的，又自我抬举，唬外国人的钱，丢脸！”

    现在，我们在河南的参与，再也不是支持他们四围去点火，而是扎实的圣经教导和培训。年头和他们的老大们作检讨，几位元老一致同意：“火还是要烧，但要烧出香喷喷的大米饭才对。”

    抽出的柴

    我发觉为主作干柴的，给他燃烧的，不一定特别精彩醒目，光芒四射。但是，作柴的要有一些必需的条件。圣经不是说大祭司约书亚是“抽出来的一根柴吗？”而且他是给撒但特别点名攻击的，身穿的不是华服，整个人是污秽不堪的样子。但是上主能烧燃他(参亚3：4—7)—如果他愿意：

    -> 脱离罪孽，
    -> 遵行神的道，
    -> 谨守神的诫命，
    -> 好好管理神的家，
    -> 看守神的院。

    香港一间传统保守老教会，近年来大大复兴增长。牧师为人内向木讷，寡言少语，绝不是风头人物。我是先认识他长辈，然后才认识他夫妻俩的。他家人也说：“这儿子从小就是怕羞不出头，怎么也想不到他如今的教会这么兴旺。”

    牧师忠忠勤勤牧养教会多年，不过二百来信众。一次去外国开会，得着圣灵大大复兴；性格没有大变，只是在侍奉上，上主给他穿上华服，戴起冠冕，上主的使者也配合他的事工，他的教会就爆炸性的复兴增长。听说一年圣诞节，教会也没有搞什么大型活动，只是感恩崇拜一堂又一堂，让主的火燃烧：假期过后慕道的人接近一千。

    作牧师的呢？还是这么谦卑，还是那么沉静，只是好好地尽上职分，管理上主的家，看守上主的院。每次我找牧师，就算是放假日子，都能在他办公室找到他。他夫妇俩分头侍奉，两个都是勤奋尽忠，实而不华。我知道，这样的火，虽然未必耀眼，但烧得持久。最近跟他合作一项侍奉，他一直说：“让我在后面跟着学就好了。”这样的谦卑，不是造作出来的。

    他的执事们也说：“牧师烧得很旺盛，但不灼伤人。”

    坚毅行动

    讲激情，在亚洲人当中，毫无疑问最激的是韩国人。他们的干劲、冲劲和拚劲，都很强悍；就算宣教亦是激。南韩如今差遣了一万五千个宣教士到世界各地。去西方和亚洲当然不在话下；我在非洲、南美洲，甚至中东和南亚，亦碰上不少韩国宣教士。第一个可惜是南韩宣教士，主要是在韩侨当中侍奉。第二个可惜就是，韩团宣教士相当大韩——坚持自己一套，甚少与别人合作得来。

    最近在西方一个首部城市，遇上一个韩国宣教士，他的激情和方法，令我对韩宣另眼相看了。

    我在他教会讲道，台上台下，红黄白黑棕，什么国籍、肤色和方言都有。韩籍主任牧师，乡音未改，大堂崇拜以英语进行，即时翻译成多种语言；包括普通话。

    问他怎么会这么国际化？他说十几年前初到贵境，看见大都会在全球化，就决定要向各式人种传福音。他用的策略很原始：逐家逐户敲门传福音。“我决定要敲进二万个门户，来建立一个天国的——不是韩国的—教会！

    单枪匹马达成这目标非激不可。要知道在西方，家是堡垒，不轻易让外人侵犯私隐。他就是那样的奋勇，也真的让他在十年内进入了二万户人家传福音。

    现在教会已具规模，差派了七对海外宣教士。更可人的是教会上下都学了主任牧师的火气。现在定了个新目标，又要向二万户人家进军了。

    激情原来不单是一种情感，而是坚毅的行动——破传统，放下民族主义，跨过境界，坚持不懈地行动。“我和太太看到城市还在扩展，决定再出去敲——万道门 ，”韩国牧师笑眯眯地告诉我。

    也是专注

    为国度发的激情不能分散，也不可能涣散；不专一的激情永远不会栽出大成果。牧养的就牧养，宣教的就宣教，职场的就职场。保罗说得真对：“我只有一件事，就是忘记背后努力面前的！”(腓3：13)

    最近去先父老教会崇拜，这教会自创立牧师退休，长期找不到接替人。最后请到了，却看不到增长，反而死一个，少一个。我去听他讲道，只能说敷衍了事交行货。牧师在外头搞他另一番事工，也只是雷声大雨点小。支教会之薪，忙教会之外之事，分身不暇，顾此失彼，用错激情也。

    近年看过最集中火力的一个“传道人”，反而是美国前副总统戈尔。他关切地球温室效应。“如果世人，尤其是美国人，不减低我们无止境的消耗，十年之后可能太迟了，再也挽救不了摧毁，”他警告大家。他放弃退休余暇，也放下前副总统的身段，环绕了地球好几个圈子，无报偿地演讲了一千多次，“请大家快快改变我们的生活方式！”

    我在加拿大中部听过他的“绝望真相”。借中学的礼堂，听众不挤拥，戈尔情挚真切地讲足一个多小时。事前自己摆置投射器，事后也帮手收拾。“这是我的余生，”他说。“我去年出门二百天。”

    戈尔的论据是不是全正确，我不知道。戈尔为了救地球，全然献身，愈做愈激情，这是人人看得见的专注。我们是救地球上的人，激情的专注在哪里？

    写书的时候，正逢美国网球公开赛。人在西方，看得到直播——当然也追得蛮紧；因为我迷阿加斯。自从他宣布在这趟大赛后，会正式退休，他的每一场比赛，不管是否精彩，都令人想他赢。球场坐满了观众，百分之九十九都在为阿加斯打气。然而，三十七岁的“高龄”在网球场上已是元老。我喜欢看他缠斗每一局，却也为他偶露力不从心而不忍。

    到他失掉最后一分时流露出来的失望，以及他抽泣着离开球场的背影，可见他心火未熄．还真有点痴。

    对侍奉具抱负的，总带点痴。前几天一位西人老牧师从他最后牧养的岗位上退下，黯然回国。同工送他去机场，也代我送了一本书给他，是《下一个基督王国》，讲亚洲教会和宣教现今之崛起。老牧师很羡慕我同工说：“要是我还能配搭你们，跟你们一齐投入亚洲宣教侍奉，我死也瞑目。”

    可惜老牧师近年家庭迭逢伤痛，令他大受打击。虽然说“老兵不死”，但他真的时不与我，很难雄风再振了。叫我想起，作侍奉的，有一种柴绝对不能做：一变成这种柴，就不应再恋：这就是废柴。

    无用的柴

    据说废柴原出处是香港警界。警察升职，在制服肩牌和襟前就加一条勋章，俗称一柴。升职之后，没有表现，无能无力，无功无德，会给人骂：“废柴！”现在在青年当中，老师无表现，在位者无功绩，都会给谑骂为“废柴”。

    多年前孩子移民，买了间房子，处在园林地区。建居子时砍了几棵树，我就同儿子邻舍租了部截木机，把它们锯成一段段的柴薪，作冬天点火暖屋，又实用，又省电，又添情调。但家里人不喜欢清洁火炉，只是靠电气暖屋。那一批柴薪，堆在后园，日晒雨淋。到去年圣诞节，我取了几根想生个火，添增节日气氛，一根也不能用。湿的湿．霉的霉，全成了废柴，烧起来直冒灰烟，叫人呛喉。

    作传道人的，居了领导群羊的位置，如果湿霉腐朽了，要用的时候点不起火，只是冒烟，无光又无热，那种无能失效，岂不真是像废柴？

    传道的怎么会失去光和热？怎么不再激情地燃烧？下列是一群长年侍奉者自己爆出来的心得，有主观的，有客观的：

    -> 入错行
    -> 对牛弹琴，拉牛上树
    -> 无兵之将，有心无力
    -> 身体疲弱，心灵软弱
    -> 人际关系破裂
    -> 失掉异象
    -> 失掉起初的爱心
    -> 失掉方向感
    -> 从没真正全人投身
    -> 侍奉无果效
    -> 无德无能，不求上进
    -> 未见过复兴，夏虫语冰
    -> 根本不是领袖之材
    -> 楚才晋用，恩赐无得发挥
    -> 弟兄姊妹宽容姑息，以致怠慢
    -> 当作是雇工，而非真牧
    -> 制度压榨
    -> 缺乏归属感
    -> 阿斗阿斗：烂泥扶不上壁
    -> ……

    好几年前，我的一位学生接受呼召，来到一间教会作主任牧者。他只是只身上任，太太和儿女都留在自己的母会。我说他这样好像欠妥当，像去打一份临时工似的。

    他回答：“我看这所教会也不外当我是临时雇工。我不敢搬全家过来。”

    这种配搭自然无归属感，无大果效，也不能长久；没多久牧师就辞职了。学生原不算是废柴，

    但这间教会的传统、制度和领导，总不能让牧师发挥所长，大展拳脚，至今仍然在找牧师。分析之余，我真想冒昧提议教会本身先作反省，然后才想办法请人吧。真要请的，就要请真牧人！而真牧人呢？请千万别自贬成雇工。

    循环果效

    激情是个循环，正确的激情带出奋斗，奋斗带出果效，果效又带出更大的火热。没有激情，甚难有果效，就算有，也只是不劳而获，不能真满足心灵的。果效愈做愈少的，必定再也激不起情，燃不起火。

    失败乃成功之母？倘若我们真的能从失败中学到功课和经验。可惜最常见到的，是失败乃失败的双胞胎。办教会增长班和领袖发展课程，教了几十年，发觉愈是成功的，愈会踊跃参加。那些失败的，要就是无面目见江东父老，要就是驼岛政策，直是不肯来。就算诚意向他们提供奖学金，甚至免费学位，他们都耍手拧头。失败就一生与他们相依为命了。难怪耶稣说：“因为凡有的，还要加给他，叫他有余；没有的，连他所有的也要夺过来。”(太 25:29) 你说这不公平？我说：“又恶又懒又不求上进——活该！”

    前两天一间西方大教会的宣教牧师来访。我每次看他，虽然长期在外奔波，人却不疲乏。他又带着一对宣教士夫妇去中国安顿，“他们余生要服侍上主。”近年来，他教会每年都有黄金岁月人，投入人生下半埸为上主打美好胜仗。我们做宣教的，年轻人投身，固然欣喜。但最合用、最长用，在工埸上最有用的，往往是中年人放弃半生事业，余生投入侍奉。

    我很羡慕地问他：“怎么你招募得这么成功？”

    他的答案，诠译了如何抗衡废柴化：“我从小在印度长大，父母是宣教士。我见证到他们是在中期和晚期时候才高效。我现在踏入中年，所以我对自己要求特别高。也因如此，我动员中年的，黄金年纪的投身很成功。

    “第二，现在我教会牧师是位异象使徒。他看见亚洲和中国是丰收禾场。所以他大力推动，我就大力执行，我们的配搭如鱼入水，如虎添翼。

    “第三，几年来差派出去的，都是硕果累累的。虽然不是我直接在收割，但满足感我也分享到。我是为此而生的！”

    最后，跟你们这样的人合作，进步慢一点马上就落伍。拚命追赶侍奉，确是比拖拖拉拉喜乐得多。”

    他每年出差十五六次，去的总是非洲、印度、中东和中国那些穷地方。你说他痴，我说他燃烧得精彩。

    肯付代价

    激情的火热是要付代价的，不只是说说：“我有负担，我有异象，我有呼召，我做了很久。”

    同一日的香港报章报导了两辑激情：第一段，澳洲国宝“鳄鱼先生”欧文，在拍摄“海洋中致命之最”纪录片时，给一条魔鬼鱼，挥动如同刺刀的尾巴，刺穿他的心脏而丧命。我绝对是欧文迷——什么其他电视都不看，只看“动物世界”和体育。我跟太太都敬佩欧文对保护动物的痴迷。他真的热爱动物，为此丧生虽然可惜，但可能正是他诚心所愿。

    另一段激情是香港“银行大姐大”，六十几岁人花逾亿元来学习跳拉丁舞，为的是参赛出风头，最后与舞蹈老师闹翻对簿公庭。大家目瞪口呆“花一亿二千万学跳舞？”

    她的自辩乃“激情无价！”

    到大姐大判决胜诉，索回六千多万元预缴费，记者问会不会捐些作慈善，造福贫穷。大姐大冷漠的回答，叫人心寒：“我会考虑考虑。”

    一种付出生命的激情叫人心热，一种付出亿元的火热叫人心寒。

    你在烧什么火？

    讨论问题

    1．我有没有为上主的家、上主的事工焦急？
    2．我看我自己，人家看我，算不算是为主激情的？
    3．我的生命是为主燃烧吗？
    4．我最近一次向上主迫切祈求，不惜代价，是几时？为何事？
    5．饥渴慕义对我来说是什么意思？
    6．我怎么能不变成柴？
    7．在这章里我还学了哪几项功课？


第二件 米

    “你当竭力在神面前得蒙喜悦，作无愧的工人，按着正意分解真理的道。” (提后 2:15)

    “我们教会是纯粹以讲道来建立的！”那位旧同工兴奋不已地在电话里嚷叫。“以前的牧师，现在的牧师，都是传讲上主的话语，其他什么也不讲。而我们的教会从来没有差池，一直是健康地增长。现在粤语及普通话主日崇拜一共七堂，堂堂坐满人。有时去得迟一点，只可以站着听道哩！”

    难怪这位姊妹这么热切。她中学时期在我们办公室福音查经班信主，就加入了这间香港名牌教会；先生也是在那里找到的。孩子都是在教会奉献，在教会长大。姊妹一直在教会热心带领妇女查经班。听她先生说还去上了神学课程。

    其实我打电话找她，只是想探问教会主日聚会时间，特别想确定现任的牧师会是讲那一堂。我想趁那个主日，自己不用出门，不用讲道，就去听这位接任牧师。

    上一任的，是华人教会里最受尊敬，德高望重的，人人都爱戴这位原籍山东的好牧者。

    讲道行道

    记得五个年代未到香港，虽然在上海我家是小的，在聚会所敬拜的。来到香港，除了去聚会所，一有机会家母就会带我去北角街市附近一座大厦的二楼，去听这位讲国语的牧师。

    后来家母到中区一间教会侍奉，我也跟着加入那间由西方传教士牧养的教会。但一年总有几晚，同家母会一起去听山东牧师的培灵会。

    这位牧师温文尔雅，气定神闲，从来没有厉言疾色，也从来不讲半句废话。开门见山就是打开圣经，讲解上主的话语。更宝贵的，是人人都知道他不只是传讲上主的话，在生命和生活上，他真是把上主的话活出来的。

    我最记得两件事：有一次他出远门赶回来讲道。那天是星期六，他需要安静地休息，安静地准备讲章。哪知楼上大装修，又敲又拆，又是人声喧哗、又是风炮爆墙，吵得聋人耳朵。好牧师只能躲到街上，坐上电车，慢慢地从香港一端坐到另一端，摇摇晃晃的， 来来回回的，又是休息、又是准备讲章。大教会、大牧师，这样的节俭简朴，叫人肃然起敬。

    另一次他在外地领会，家里有人过世了。他和师母没有赶回来，只是由副牧师去打点后事。而好牧师就留在台湾，仍然忠心讲道。台湾香港，只是一小时飞行时间，怎么不赶回来？这不是时间问题，而是先后次序：“先求神的国，先求神的义”是他们一家的座右铭。(参太6：33)

    他讲道专是以经解经，其他什么的他都不讲；几十年就是温声柔气地作无愧的工人，按着真理分解上主的道，领着教会增长又增长。我去听了接任牧师的聚会，与上任者惟一不同之处，只是他用广东话讲。风格和深度上，一脉承传。名牌教会，即是名牌！

    历史见证

    在中国教会历史上，能与宋尚节齐名的，只有王明道和倪柝声吧。宋、王都是使徒型，爆炸性的，亡命的。王老牧师给关了二十几年，放出来后，眼昏耳聋，但我记得他紧紧抓着我的手，含着泪，没半点畏惧地宣告：“小弟，我还有一把声音能讲道！”

    王明道牧师的讲道，和他出版的《灵食季刊》(注意：不是“零食”！)，在大陆解放前后，造就了不少信徒扎根结果。他说得很清楚我从多年为神作工的经验中，明白了一般信徒不但需要知道属灵生活的原则，更需要将这些原则应用到每一样实际的生活里面。这便需要极切合实际人生的教训了。……就是这样将圣经中的教训配合到人生中的一切大事小事上去；不惮反复陈述，详细解说，希望读者清清楚楚地看见自己在什么事上违背了神的命令，沾染了罪恶不义，更希望读者能详详细细地知道当怎样在人生中的每一件大事小事上，活出神向他们所要的生活来。

    早年我去印尼泗水开宣教培灵会，碰上一位八十多岁的老华侨。流着泪对我说：“我是宋爸爸带领我一家信主的。”

    我知道老人家对传道人的尊重，但我从来没有听见这样的推崇，叫一位传道人为爸爸。

    后来我读了《宋尚节传》，和《宋尚节言行录》，才不得不从心底内涌起佩服：

    宋尚节之所以成名，非因家声显赫，也非因得了博士衔，更非仪表出众，人品超群；相反地，他只是个外貌不扬的穷传道的儿子，头大额凸，掩以一抹鳍发，看人时瞇着一对蝌蚪眼，甚至撇嘴剪手，似乎非常傲慢，不甘与人交谈；其实他最富同情心，无论何人有何难处，他必忠心代祷，讲台上的他，时而挥手扬巾，短歌阵阵；时而振臂顿足，大声疾呼；严肃愤慨时令人不寒而栗，幽默诙谐处教你笑不可仰。外人视他为疯子，为怪物，信徒却尊之为神人，为主仆。

    宋博士讲道，遍身灵力，每字每句均如雷霆万钧，能振聋发聩，能使听者痛哭流泪，因而将极大隐秘的罪行，坦认出来。

    其实在GC党上台之前夕，上主真是用了讲道来巩固了中国的教会，叫她日后能“往下扎根，向上结果。”(参赛3 7：3 1) 你看，文质彬彬的倪柝声先生在一九四八年在上海，连续四个月，天天讲道六、七个小时。倪老师给问及中国教会之前景时，他说：

    教会如今乃是在荒凉的情形下。假如我们像头一世纪的教会生活，即《使徒行传》二章、四章的完全奉献，遵守使徒教训等光景，并《以弗所书》四章，成全圣徒，以达到基督身体丰满的情形，与今天教会的光景比较，其实相差实在太大……

    《使徒行传》是一本没有结束的书，全本圣经只有这卷书没有结束，其他各书都有结束……没有的原因乃是，今天圣灵还在工作。

    倪老师当年栽培了接棒工人，之后笔录成集，更喂养了无数的信徒——其中一个就是我。

    讲坛失败

    上个月马鞍峰教会华理克牧师在澳门主讲大会，我只有机会听一堂。他讲道很浅白生动，很生活化，没有什么高言大智，完全符合他创立马鞍峰教会的原意。原来在他开始之先，他到处访问人家有没有上教会。如果没有的话，为什么没有？得回来最共通的不上教会的理由正是：讲道沉闷。言语乏味外，与日常生活毫无关连。

    他自问：“又讲得闷，又脱节，听了又毫无行动，那真的难怪人家不上教会。”华牧师现在讲道，深入浅出；要求信众，不要单听道，更要多行道。他第一本《直奔标竿》是给教会的，第二本是要求教会进入社会，活出《标竿人生》。

    手上有华牧师刚在澳门的讲道中文译稿印出来了。他不太客气，辟头一句就报上题目： “我给你的，你们会怎么用？”如果华人教会领袖连这头一句也听得不顺耳，行道更谈也不用谈了。

    在千禧年间，我看过一份大宗派作的不记名调查报告。其中两项是：

    -> 对教会最满意的是什么？
        ——弟兄姊妹忠心。

    -> 对教会最不满意的是什么？
        ——讲坛侍奉！

    麦道卫牧师在他近著《末代基督徒》中，提及西方教会衰落最大的原因，正是：讲坛上无能力，讲坛下失见证。尤其对年轻的一代，他们追求的是真、是实、是有生命的、有力量的。讲道如果不能按“正意”分解真理的粮来喂养群羊，对年轻人来说，要扣牢他们，只得靠娱乐性为主的活动一一疯狂震耳欲聋的音乐之后，只作短短祷告，几句分享，其他时间就是娱乐、娱乐、娱乐；玩、玩、玩。

    麦牧师是青年侍奉专家。他认为：“别看轻青年人。他们不全是以玩为人生目标的。他们也想追求真理，也想让上主的话作他们的人生指南。问题是出在教会领导身上一一我们到底是不是在传上主的话？在活出上主的话？”

    “分解”原意是包括调弄得宜，摆设迷人：合时令，配季节。在派发出去的时候，大家是抢着来迎接的。现在许许多多的传道，把真理弄得高深莫测，不知所云，传讲乏味，倒人胃口。

    义无旁贷

    真的，年轻并不等于他们不追求真理。最近一位同工来找我，她教会出了问题。这班青年会众对牧者不满之程度日益高涨。弟兄姊妹很追求，也肯摆上。不外乎五十人聚会，倒有好几位投身全职侍奉，也有一两个进神学院受装备。

    我劝他们和牧师平心静气坐下来齐心祷告，好好交通，看看哪里可以双方调整，叫教会踏上复兴增长之路。会议开得彻底失败，但问题反而就解决了。

    牧师开门见山问弟兄姊妹对他有什么不满，有什么不信任。弟兄姊妹异口同声，亦是一针见血：“对你的讲道、生命、生活和见证，我们都感到不满，失掉信任。”

    牧师在这情况下，即时请辞引退。我觉得很可惜，因为我曾经托人向他传达，愿意分担他的困难，寻找解决。他最大的失职就是忙这忙那，日日关起办公室的门埋头苦干一些没有人认为是重要的。夫妻关系疏远，儿女失控。更可悲的是他疏忽了按时按着“正意”分真理的粮。他的讲道没有系统，也没有份量；只是他自己一人享受，他没有照料弟兄姊妹的需求，把米烧成香喷喷、热腾腾的白饭，喂养主的全家。几次三番炒冷饭，混得一时，绝带不出复兴增长。他自己说他喜爱讲道一一我听过他一场录音，只能说他喜欢上台讲话而已。

    二十五年前，我给临时拉去“急救”一间教会。叫我去担此苦差的是我的属灵遮盖，不容我推搪。那年间正是亚协大展拳脚，增长得特别快速。每星期我要出差，但无论是在天涯海角哪一处，主日前我一定赶回香港。

    在那间受创的教会，我把一切事务性的，都交给那班年轻诚挚的小执事团，我只是负责讲坛侍奉。我找了一位大家都信任的姊妹，请她不断地把羊群的状态向我报告，帮助我认识教会各家人，叫我能最适当地“派米”——这是她笑我的讲道法。

    三年来，我真的什么也不能参与，因为自己人不在港，身不由己。惟一能一心一意的就是投入主日讲道。到我离任把教会交托给一位年轻传道时，教会增长了两倍。

    到现在，有时碰到那间教会的弟兄姊妹，他们还会谢谢我：“牧师，那几年你真的喂得我们饱饱满满的。”三年辛劳义务牧养，给这么一句话就全补偿了。

    祷告传道

    两个月前在马来西亚最古老的一间神学院主领一系列的领袖讲座，赴会的大部分是在职牧师，全职传道人；掺在其中的有几位大陆来的青年传道。赴会者对“动力讲坛”反应很热烈。我不厌其烦地劝同工们，“花多时间、花多功夫、花多祷告、花多等候、花多准备在分解真道这侍奉里。在一切之上，讲道是我们的天职！”

    行内人都知道，做牧师可以是最忙的，也可以是最闲的。对最闲的，从来不屑一顾。在这末后世代，做传道人怎能不趁着白日，赶着做上主的工？禾场布满了成熟的庄稼，工人又少，怎可以偷闲？

    但对忙的我就不断地提醒，“你到底在忙啥？”除了分配给家人和自己的时间，其余的别太花在开会、事务、甚至是事工上，事务事工都能交给执事、长老、同工身上。自己最要紧的仍然是彼得约翰在初期教会爆炸复兴增长时说的，“我们撇下神的道去管理……原是不合宜的，我们单要专心祷告和传道！”(参徒6：2-4)

    在马来西亚学习的大陆同工们感到很稀奇，连这么基本的工夫，怎么还要我提醒这些经验老到的传道人？“我们在大陆除了不给公安抓掉，和干日常职业来维持生活，其余的差不多全是用来祷告等候，准备讲道。因为一开口讲，就要讲好几个小时！”

    他们少开会，不应酬，没干别的，只是按正意，照真理分粮——正是大陆家/庭教会到今天还复兴增长的一个主要理由。这几年大陆传道人的讲道水平也越来越提升了。原因之一是他们真是连彼得约翰的先后次序也学得牢牢的——先祷告，后传道 (参徒6：4)。五时起来祷告差不多是每一个传道人的习惯。难怪一位河南好同工小敏，写了这首诗：

    中国的早晨五点钟，传来祈祷声，
    求神带来复兴和平，赐下合一得胜；
    中国的早晨五点钟，传来敬拜声，
    人人都献出真诚的爱，一心一意为中国。

    中国的早晨五点钟，传来祈祷声，
    飞越了万水千山，融化冰冷的心灵；
    再没有捆锁，再没有战争，
    为中国祝福扭转了命运，再一个好收成。

    只三板斧

    在中国，温州教会的复兴和增长，海外国内都驰名。甚至国安部的高级干部也公开感叹：“温州是中国的耶路撒冷嘛！禁什么？禁不了的。”近两年去温州十几次，每次与当地的教会接触，都发觉他们的成长，是跟热爱上主的话语挂钩的。上个星期去，一个十一岁的女娃娃高兴地向我报喜：“我已经第三遍看完全本圣经啦！”

    温州的宝叔是个汉子，贫苦了大半生，近年生意发达，反而更热切地传道侍奉。他女儿女婿都是我的好学生，在中东实习海外宣教，要把福音传回真的耶路撒冷。

    宝叔好学——经函授和上网啃了不少神学课程。最叫我欣赏和喜爱的，是他的直言。几次我跟他在海外开会，在座者都是顶尖儿分子。但宝叔就是敢独排众议，一针见血。

    有一次，海外一班中国学者在评级温州教会到底是基要派、福音派、还是灵恩派。宝叔就站起来说：“我不知道你们外国教会对这些派的标准和定义是什么？是怎样精确？可能照我设身处地，我会说我们教会传统，在基要上基要，在福音上福音，在灵恩上灵恩。我们不要给分作什么派，什么派的，只是求上主让我们作个受差派。”

    最近在一次高级神学教育的研讨会上，大家都在热切地讨论要为大陆教会作神学培训。两天来学者们念读了不少高章伟论。宝叔回应：“什么培训也比不上督促下一代的传道人还是坚持三把斧：

    -> 相信神的话，
    -> 传扬神的话，
    -> 活出神的话。

    “这铁三角叫我们教会经过水深火热半个世纪，仍然增长，依然见证神迹奇事随着，证明上主的道。”宝叔一边说，一边画了下面的图画：

    道成肉身

    秘书作了个统计：她把我最近五年的行事历并在一起，发觉我平均每年要讲道教学将近180堂。我自己从来没有计算过是这么多。但说心底话：讲道教学真是我最心爱，也最享受的，更是对自己要求得最严格的。你看：我们所热切信仰的基督教，正是一个“传扬的信仰”，这是斯托德老牧师去年访问中国一间官方神学院时，对师生们的千叮万嘱。

    同道文牧为中国大陆的教会，编写了许多套神学函授课程。其中“深进讲道法”之讲义，我在外头教演讲，也会用它。它开宗明义地借了另一句斯托德之名句：“如果太初有道，道与神同在，道就是神，更且道成了肉身，那我们最高的责任就是传道。”

    文牧老师的讲义列出：

    -> 旧约的士师、先知、祭司和君王，多是传道者(参来1：1)

    -> 新约的耶稣绝对是个传道者(参可1：1)

    -> 早期教会的使徒是传道者(参徒6：4)

    -> 历史教父们都是传道者一一而且更是停不了的传道者(参《遗训》11：2；12：1-5)

    -> 宗教改革家都是传道人一一无论是亚西亚的方济、译经先锋威克里夫、马丁路德、约翰韦斯利、加尔文。

    -> 上一代需要忠心的传道人一一复兴增长之父怀特腓在英美各地讲道，每周无间 断，持续了三十四年。

    -> 现代更需要！ 斯托德形容今天的世代是属灵大饥灾：“主耶和华说：日子将到，我必命饥荒降在地上。人饥饿非因无饼，干渴非因无水，乃因不听耶和华的话。”(参摩8：11) 他叹息西方“忠心传讲上主的话语，不偏不倚，不卑不亢的人罕若晨星。”他自己在属灵荒凉之伦敦几十年讲道，几十年叫青年人复兴。

    -> 而中国之“无名的传道人”，叫教会在过去五十年之旷世苦难下，增长百倍。

    文牧责问：“那么，我们这批后现代的传道人还是在专心传道吗？”今天太多传道人给杂务琐事挟持了，还以为在为主奔波忙碌。

    我教讲道学时，必定提醒同学们，做功课是孤寂的，等候一篇信息是熬炼的，写了讲章给别人来评估是难堪的，但是把天粮分出去，叫领受的人又享受、又感动、又成长、又改变，那种喜悦满足，不能言喻。

    三爱良方

    今年三月同太太到欧洲庆祝结婚三十五周年，行程给识破了。当地几间教会联合起来，强我讲道。为了成全我们的假期，大家决定住在一起，密集聚会，由得我从早晨讲到晚上，除了两顿饭外，每天讲九个小时。

    事后，太太当然责怪我把老命拚掉了。不过她也承认：“你游山玩水固然开心，但是当你讲道精彩，听得人兴奋，饱足，你才是真满足。”知夫莫如妻，也幸得她谅解 (她后来偷偷地告诉好友：“其实我在那三天听得好乐胃！”)

    还要提醒同工们一句：讲道缺少恩赐，不太灵光，可以学，可以锻炼，可以一路路长进。一位学生，毕业了七年，还是在一间大教会里当打杂的女传道：她想去香港一个“红番区”替另一间宗派植堂。半年之后我去探望她，教会成立了，也有三十人聚会了。女同学向我诉苦：她讲道给人家批评了几次，现在真的心怯。

    我教那位女同工试试用“三爱”这不易之方：

    -> 爱上主——从心里激发出一种倾慕爱恋耶稣之感情一一跟耶稣牢牢相爱！
    -> 爱圣经——别再当作是一本书，而是让上主跟你共语细诉。享受他的话——爱他的话。
    -> 爱羊群——当他们是你的好朋友。你真心真意想祝福他们，喂养他们——爱你的羊。

    其实，这三爱不仅是个方法，应该正是传道人的天性。

    九个月之后，我再去探望这间教会——气氛完全不同了，复兴增长出苗头了。而那位姊妹容光焕发，整个人漂亮了。原因何在？保罗怎么说：“我若能说万人的方言，并天使的话语，却没有爱，我就成了鸣的锣，响的钹一般。我若有先知讲道之能，也明白各样的奥秘、各样的知识，而且有全备的信，叫我能够移山，却没有爱，我就算不得什么。”(参林前13：1一2)

    我更向姊妹介绍另一位女牧师的遭遇。她受的是恶意攻击，不仅是批评。我对她的提议是：“牧养你的绵羊，照顾你的麦子。一旦你转向山羊和稗子讲道，你就失败了。”

    意思很简单：不值得向反对你的来讲道。要不然字里行间，语调态度都会拖带点怒气和怨气一一怒气还可以发愤，怨气就小家了。

    还是最紧要地爱主耶稣。你爱他，你的喂养就能满足三方面：

    -> 主耶稣
    -> 他的群羊，
    -> 你自己。

    反而如果个人生命不是和你传的道相配相称，少了爱上主，爱上主的话语，爱人的心，这种假冒为善，迟早触礁。我看见过八十年代美国“两占丑闻”。当年，全世界的媒体，都人事报导这两位占牧师的丑闻。两个本来该是传福音者，现在却成了最高效的反福音者。两个叫占的，讲道顶呱呱，生命乱糟糟，最终带出的是教会摧毁。

    传道为首

    看教会历史，除了七十、八十年代中国大陆农村教会的爆炸，最大的复兴增长该是五旬节之后的耶路撒冷教会。一次聚会三千人信主，之后一段日子“主将得救的人天天加给他们。”(参徒2：47)

    那些作领袖的，是怎样带领这个复兴增长的运动呢？他们主要做些什么呢？从对早期教会描述，我算了五个P出来：

    -> Preaching 传讲真道(徒2：40-41)
    -> Praying 祷告(徒 2:42)
    -> Power 神迹奇事(徒 2:43)
    -> Provision 供应众人(徒2：44-45)
    -> Praising 赞美 (徒2：46-47)

    五者当中，清清楚楚，传道为首！　身边有位提摩太，一表人才，学贯中西。两夫妻都是放弃西国的安逸，跑回来亚洲从零开始，打出一个侍奉的新局面。我对这位提摩太寄予厚望，看得出他是未来一个宣教开拓性领袖。有一次他问我：“侍奉四十年了，你看属灵领袖，最要紧的能量是什么？”我想也不用想就回答：“无论是堂会服侍或是差会服侍，最要紧还是传讲上主的话语。公开的，私下的，无时无刻都要传上主的道。”做头头的，烧不出天天的米饭来供应，就会养出怪胎钝儿。

    蝴蝶信徒

    一位活泼的姊妹自动找上门，要加入我们的宣教侍奉。她是从外国回来，得到大复兴。家境充裕，所以没有好好地做过一份工。问她是属于哪一间教会，她说目前她没有固定教会，但是参加很多不同的属灵活动，更是在读神学，装备作全职侍奉。问她为什么来找我：“因为在最近一次特会上看到你们，觉得上主要带领我加入。”

    查根问底之下，原来姊妹是一个名符其实的特会朝圣者。哪里有特会她就去那里。不单是本地的特会，韩国的也去，美国的也去，阿根廷的也去。

    她告诉我可以先来作义工，“但下个月我要去以色列的一个特会，再下一个月要去加拿大的……。”

    她念神学也是一样跳跃，这间念一科，那间念两科。“我真是跟过很多师傅，”她自己承认。

    “那到底谁是你的属灵遮盖，是你要向他负责的呢？”

    “我想请你做。”

    当然这次访问不成功。我苦口婆心地劝姊妹：“好好寻一间教会，坐在牧师的教导下，加入小组生活，投入教会的侍奉，赚取大家的信任和推荐，再来讲全职侍奉吧。你现在不吃正餐吃散餐，不能健康成长的。”

    “教会的正餐不好吃，”这是她最后的答案，“牧师没有讲道恩赐，更缺乏恩膏。”

    后来和同工们分享，才发觉这姊妹不属稀罕品种——和她相似的人，多如过江之鲫。连她自己也说，同她一起到处去特会朝拜的尚有几位。有些还是作妻子作妈妈的，有家庭负担的。其实这个怪现象，早在西方教会出现。她们给称作“蝴蝶信徒”——这里飞，那里飘，招花惹草，专找好吃的散餐。在教会本身内，她们觉得太寻常，吃不饱。

    贪新是现代社会的一个整体现象。青年人看到我的手机，都会大惊小怪：“牧师好土啊——这型号是五年前的了！”这也正是教会所面对的一个按着正意分粮的危机。“牧师好土啊——讲到我们吃不下，不想吃。”我不会单单责怪现代信徒贪新忘旧。他们也只不过是在“为口奔驰”。

    因为返教会的，到底还是以每星期主日一次的为最多。在主日讲坛上，他们得到的是什么喂养？是真道吗？分解得妥当吗？新鲜不新鲜？合时宜吗？吃得他们饱不饱足？

    全本圣经

    最近一次讲“动力讲坛”，是在西方华人同工会里教了三天。我发觉部分华人新移民教会，讲坛太随意。这天讲这个，下周讲那个，谁来就请谁讲。我对同工们的提议很简单：做一次调查，找几位老、中、青信徒问问，看看信众最想听讲坛喂养的是什么，然后在主面前等候，考虑大家所求来作系统性的讲道。现在绝大部分的讲坛，没有事前民意调查，更没有事后评估。

    “羊儿吃散餐的长不强，”这是我提醒牧者的论点，“一餐半餐还可以。有时候也可以带同信徒去好的特会，吃一两顿自助餐。长年累月信众还是要吃你烧的正经饭。”

    提醒那些蝴蝶信徒呢，属灵生命不是一个假期又一个假期，不是肥皂剧，场场要高潮。可悲的是听他们的回应：“在教会真的吃不饱，我们才到外头去找吃的。”就算人不走出去外头找吃，网上也会找。

    最近无意中撞到一位老友，大家都是在六十年代晚期，在加州新港滩听查克史密斯牧师查经讲道，由朝到晚。老友原是个世界滑浪冠军，受了感动效忠传讲上主的话语：如今在澳纽两国植堂，抄足查牧师的一套。查牧师的加略山教会，布满全球，接近一万间。他们的特点是顺序由《创世记》到《启示录》，一节一节地抓紧上主的话语。“查牧师七十八岁了，还是一周五堂，逐节逐节讲圣经。从他三十八年前开始到现在，已经是第十一次讲毕全本圣经。”

    查牧师一生侍奉是建基于这条信念：人人学圣经，人人教圣经。

    老友告诉我：“如今母堂每星期超过三万人聚会，最喜人的是弟兄姊妹在职场，家庭和各式各样的场合，自动自发地举行讲经班，是布道，也是彼此喂养。他们个个是我们的宣教师。”到现在加略山教会还是没有受薪的牧师，全是带职传讲上主的话的。

    如果我自己是全时间牧养一间教会的，我想我也会用这种一章一节的方式来训练我的领头羊。因为宋尚节、倪柝声和王载，这些中国教会之柱石，都是采用这种方法。

    讲坛评估

    讲道四十年了，到现在还是让人来评估自己的讲道。首席评估员，当然是太太。她是最不客气的，也是最老实的。其余两位是自封的一一儿子的评估，有时尖酸刻薄，但对我来说，代表性特别强，因为我的确是想赢取下一代的。正式评估表呢？老早我还有一张自己设计的评估表格，每年请几位老友，在听了我讲道之后掷回给我。

    现在倒是几位几十年的老同工，他们也不是吃了豹子胆，专门在我老虎头上捋须子，只是他们习惯了。如果和我一同出外证道、教书和演讲，只要我一下堂，他们马上会上前来反应——是马上的，也是直截了当的：

    “拖得太慢了。”

    “故事太美国式！”

    “经文用得不够。”

    “快射个贝克汉姆香蕉球”——他们知道我有本领在千军万马中，能使出奇招攻入人心的。

    讲得好呢？他们会奉我一杯茶，给我一把花生。

    真是又爱又恨他们的直率。

    信徒更是要自己学会自己找吃的，不是单靠主日讲坛，也不是单靠小组，而是一家人，一对夫妻，甚至一个人，为自己的需要安排灵粮餐单，确保健康增长。我有一对属灵儿女，去了中东实习宣教。虽然还有上团契，但最终是夫妻俩早祷分开，晚祷合在一起，彼此喂养。上一次去探访他们，俩人灵命和生命都成熟得又快又牢固。

    “是给你逼出来的，”他们很坦率。在他们给差派出去之前，我再三强调他俩必须自己成长，彼此喂养。“现在我们几时给叫到，都能实实在在的讲一两堂好信息。”

    最近有一个求救急讯，打来办事处，要我们马上派讲员去主讲夏令会，原本主讲者因事不能来。

    我就派他们去应战三天聚会，每天五堂。虽然战战兢兢，最终他们也接下来了。“学懂自己在神的话语里分解领受神的真理，是我俩来中东后最大的收获，”他们说。

    一九八三年越南重新开旅游门，我马上带着几位同工去胡志明市寻访旧同工。其实早在香港越南难民营中，我们也听闻了不少坏消息。旧同工中一个在劳改营病死，一个还没放出来。寻到两位的妻子，大家真的恍如隔世，抱头痛哭。

    叫我哭得最厉害的，是一位妻子告诉我：“先生给抓之前，因为批改真理圣经函授课程批了那么多年，他把整套课程背得滚瓜烂熟。“关进了劳改营，凭记忆就把课程重新编写了；连那本小圣经也整本背默出来了——之后他日间劳动，晚间就教课程，带领劳改犯相信耶稣。”

    这种按着正意分解真理之道，奋不顾身，天下无敌！

    无米巧妇

    我现在担忧的，是生活在自由世界的同工，快要感叹“巧妇难煮无米之炊”。我们这一代，对读圣经，背圣经尚肯下点功夫。下一代的，只是靠一台笔记本计算机，甚至只把圣经下载追手机电话，就自以为宝书在旁，随用随查，哪需要再啃圣经，方便之至。方便了，但就少了锻炼，“我将你的话藏在心里，免得我得罪你。”(参诗119：11)

    在一堂准博士班上，争吵得最热闹的是用不用电脑来灵修读经。一位韩国宣教士说： “如果计算机真的能帮我背经文，帮我默想，帮我亲近父神，我想我会用。但目前来讲，躲进静静的一角，捧着圣经，跪在他面前，亲密地享受他，真是好得无比。”任何一个上主的仆人，最重要的还是“躲进”、“捧着”、“跪地”、“亲密”、“享受”和上主相处的时间一一计算机不计算机不是最重要。

    中国老圣徒王载牧师，最出名的固执是：“早上不读经，不吃早饭。”他女儿是我的属灵启导者。我当年十四岁，她用一只指头点一点我额头，就叫我得着圣灵充满。她告诉我们：“爸爸每年要从头到尾读完一遍圣经，几十年来未曾放弃这习惯。”

    这习惯在今天的中国家/庭教会同工身上，也未曾疏忽。有一位姊妹，判去青海劳改三十一年。有几年时间，她每天背默一段经文，抄在一片片纸头上，栽培另一位初信的姊妹，帮她在属灵里长进。连续几年，她竟然能背默超过一千段经文。她烧出了一千餐以上香喷喷、热腾腾的白米饭！

    跟那个姊妹一比较，我真像一个无米巧妇。

    讨论问题

    1．我自己是怎样获得天粮饱足？
    2．我应当怎样按着正意和真理分粮？
    3．我看重喂养主羊这呼召吗？
    4．怎样看重呢？
    5．我个人的生命与我传的道相配相称吗？
    6．人家喜欢我煮出来的白米饭吗？
    7．在这章里我还学了哪几项功课？


第三件 油

    “你用油膏了我的头，使我的福杯满溢。”(诗 23:5)

    二十几年前，西国同工介绍我认识一对夫妇，男俊女俏，刚从英国留学回来香港，抱了个娃娃，正要搬到一个离岛去，跟同工学习做耶稣基督的门徒。

    之后就和这家人做了好朋友，在侍奉上长久地相互配搭，他们俩夫妇是我最喜爱的一对朋友。先生是律师，在他专业上，经常协助亚协，而在他接手一个烫手山芋，作职场福音侍奉起，到植堂，到按立为长老，我都或多或少参与的。早年他初担任讲道传译，还谦称我为师傅．但他很快青出于蓝，在传译上流水行云，自成一格为大师。

    全人恩膏

    近年来，和这位弟兄密切合作的，包括构思福音主题公园和电视传道节目，那段日子．差不多天天见面：对他的认识比亲兄弟更了解。他真是给上主用油膏了他的头，叫他的福杯满溢。出身是原居民望族，第二十二代长子嫡孙，从小受宠，佻皮成性。他自己承认，“阿妈最钟意骂我贪威识食，练精学懒。上小学时，老师特别提醒全班同学别跟我玩，要洁身自爱。”

    他相信耶稣是因为他在英国留学时，碰上了一位叫他一见钟情的女孩，那女孩要他信耶稣才肯跟他来往。“那时候叫我两肋插刀，赴汤蹈火，我也甘心。返教会，信耶稣这么容易，我当然马上接受。”到今天他还是这样顽皮地承认。

    后来一步步越信越认真，蒙召侍奉之心也越来越牢固。“我是个透透彻彻传福音的人。”这不仅是他的自评，所有认识他的都看得清清楚楚。只要一上台，一出镜，这位平常嘻喜哈哈的，就会全人蒙恩膏。连佻皮机灵也给圣灵恩膏了——我多次亲眼见证过。

    他太太也是蒙恩膏的。原是英国“竹升妹”(英国出生的华人)，中文“识讲唔识睇(会讲但不识字)”。她一信主就得到圣灵大大充满，在英国教会受到很好的栽培。初初跟先生回来香港，心里火热，要向香港人传福音：但中文不灵光，把“马可福音”讲成了“河马福音”。但姊妹真的是有传福音的恩赐，碰见什么人就向什么人传，不打任何折扣。

    有一次上了的士，就向司机迫切地传讲福音。到下车时，才发觉忘了带银包，身上一分钱也没有，只能连连道歉，司机反而向她致谢：“太太这样热心向我讲耶稣，要带我和全家人上天堂，不收钱也开心。”

    两夫妻最大的负担是传福音。教会在今年世界杯足球争战的一个月，在教堂里装置大银幕直播，晚晚开通宵，让弟兄(很少姊妹迷足球的)带领朋友邻里来教会追足球。半场休息时间就传福音。

    这弟兄在传福音侍奉上，恩膏满溢到一上台，马上就叫人别浪费时间，快来信主。“你们到戏院是要什么？看戏。到茶楼呢？要吃饭。来布道会呢？自然就定要信耶稣。好了，别拖拖拉拉，你们现在出来相信，我们就有人帮助你，好好的在主耶稣里长进蒙福。”他的论点很简单，“信了的人对福音是愈听愈接受。未信的，愈听愈难明白。”

    这样子的呼召，每次还是有几十人接受福音的。出来的是太太，他请她把丈夫也带出来。出来的是丈夫，也要回座把太太一同请出来，“两人携手走天堂路，比拍拖还幸福。”

    我教神学院同学的时候，千万叮嘱他们不要学，“这不是什么艺高人胆大，而是圣灵恩膏。除非你也有，要不然只会东施效颦。”

    恩膏何物

    那么，圣灵恩膏到底是什么？

    照我看：“确实的恩赐，全然地摆上，谦卑地祷告，蒙圣灵同工，就是恩膏。”

    我也常教导：“有神恩膏，得心应手，事半功倍。没有恩膏，辛苦艰劳，事倍功半。”

    真的，当一个上主的仆人，确实按自己的恩赐奉献全人，谦卑无私地服侍，应该是得着圣灵的配搭和同工，那就容易有恩膏了。要不然的话，就算努力拚命，也是顶着石磨做大戏，吃力不讨好。

    近期看到那位律师长老，更能攻克己身，叫身服我，不再是“八爪鱼一样的多爪”(这是他的自白) ，而是特别专注在自己的恩赐和恩膏上，编了一套又一套的“职场布道和植堂”的材料，就可以见证到。他后来的殿会比以前的更荣耀。(参该2：9)恩膏也应该是要专注的，持守的。

    竭力追求

    我自己在宣教和教导领袖上，有点儿恩膏。在其他事工上，真是稀里糊涂，成事不足败事有余。非我恩赐与恩膏的，我学会了避如蛇蝎．碰也不敢碰。就算自己在这些方面受过专业训练，赚得文凭的，也不敢强介入。找到别人有可以配搭我的恩膏，我真的欢喜快乐，倒履相迎。

    有一位长年同事的姊妹，十几岁中学毕业就加入亚协作儿童事工。她自己会第一个承认： “在中学里无心向学，平常功课和会考成绩都不可见人。”

    但她向儿童传福音，真有负担，亦有一手。十几年她每天到香港、九龙、新界和离岛的小学，主领儿童布道会。我记得去探视过一次这样的活动。几百个学生，熙熙攘攘，你争我吵。老师们大嚷着：“同学们请安静下来！同学们要安静下来！”

    到这位姊妹一上台一一她人不足五呎高，瘦瘦弱弱的一一不消半分钟，全场小学生们就会给她吸引过去，她要他们站，他们就站。她要他们唱，他们就唱。她用布偶戏传福音．要他们举手相信耶稣，他们就举手。那几年我们的《真理乐园》儿童圣经函授课程，门限为穿，学生爆棚，她真是有恩赐的。

    近年来，中国大陆主日学活动开始活跃了，姊妹知道凭她一己，怎也不能满足里头的需求。她就咬紧牙关去念了神学，之后，策略性地订了一套“五年大计”，专门训练中国大陆儿童侍奉之工人，来作高效的儿童布道和栽培。她愿景可不只是单单要让小孩子到主面前来，而是要他们成为未来传福音回耶路撒冷的宣教士。

    姊妹的教会全力支持这项大计，牧师师母，传道同工义工都投入。他们一同进入大陆侍奉了好几次，异口同声地印证：“那姊妹真是有儿童侍奉的恩赐！”

    我见证到的，反而是她求恩膏。出差不出差，她不断地在鼓动代祷。只要是认识的，她都求人祷告记念，自己也是不断地禁食祈祷，总是担心只有人力，少了上主的力。除了努力辛劳，她还在竭力求恩膏。

    尊重恩膏

    认识一间西方大教会，长期聘用的全职圣乐牧师，把教会诗班和敬拜队，培训到可以出唱片和录像带，推出市场，又赚得称赞，又赚不少钱。

    “但我们的诗班也好，敬拜赞美队也好，大家老是心底有数：我们表演的心态比侍奉的强。”圣乐牧师坦然承认。

    直到有一天，一位黑人主妇加入教会，也参加诗班练习。没多久大家都见证到她在敬拜与赞美方面，恩膏满溢。

    “她不会看乐谱，出身贫穷，没有学过半天声乐，但是只要她在场，诗班和敬拜队就好像一同给油膏了，就算唱的是同一首诗，但侍奉上主之心态却大大强化。”

    圣乐牧师就礼下于人，请这位姊妹作副手，“我用自己的薪水一部分，请她半职协助我。”最近一位香港小青年经过那个城市，去参加了那间教会的主日崇拜。去了一堂．不舍得走，留下来再上一堂崇拜。

    问他为什么，他答：“他们的敬拜赞美和诗班献诗，真是把每一位会众带到大君王的面前。”

    能把会众带到大君王面前？好像《启示录》那种敬拜赞美？这样的形容，我听也没听过。但在心里，我马上向那位全职专业的圣乐牧师致敬一一他不是单单识英雄重英，而是认知恩膏，尊重恩膏；这是国度侍奉的一种崇高修养和情操。同时我也为那位不知名的黑人主妇切切代祷，求主保守和使用。

    恩膏种类

    我清楚了解：有了恩膏更要战战兢兢，如履薄冰。没有恩膏，反而只需要加倍努力而矣。就像汽车没有汽油，出尽全力来推，也推得动的。但是装满了汽油，街上属灵侍奉高速公路，横冲直撞，一不小心，反而会车毁人亡！

    近的，看“两占丑闻”好了。这两位占牧，我都配搭同工过。真的，两位都是大有恩赐，也是充满恩膏的。在高峰期，有统计说：美国每十个基督徒，有四个是经常接收他们的电视节目的。远的，你看扫罗和大卫的例子就好了。

    扫罗是正正式式，名正言顺地得到上主的拣选，更被认可，在众人面前受恩膏，更加上撒母耳的亲吻，表示喜爱。(参撒上l0：1)

    大卫呢？他只是好像箩底橙一样，是撒母耳选无可选之下，速速膏抹的。耶西和撒母耳两老甚至大卫，都好像没怎么在意，只是顺着上主的意思罢了。(参撒上16：l3)

    后来一路路，扫罗的皇朝日渐衰微，大卫的势力却日益壮大，“扫罗家和大卫家争战许久，大卫家日见强盛，扫罗家日见衰弱。”(撒下 3:1)　理由在哪里呢？如果说是扫罗犯了罪，那么大卫犯的罪，怎么看也是更为严重的。

    扫罗明明是得蒙恩膏的，他却会弄到每况愈下。先是上主后悔膏他：“我立扫罗为王，我后悔了，因为他转去不跟从我，不遵守我的命令。”(撒上 15:11)　之后更是上主厌弃他：“我既厌弃扫罗作以色列王，你为他悲伤要到几时呢？”(参撒上16：l)到最后上主更是离开了他：“耶和华的灵离开扫罗，有恶魔从耶和华那里来扰乱他。”(撒上 16:14)

    但大卫呢？他却成了上主最喜悦的人：“耶和华赐极大的救恩给他所立的王，施慈爱给他的受膏者，就是给大卫和他的后裔，直到永远。”(诗 18:50) 不同之处到底在哪里呢？

    照我分析：扫罗是“那天”得了恩膏一一好几次在圣经里都是这样说的。而大卫却是“从那日起，耶和华的灵就大大感动他”(参撒上16：13)。

    不同之处是一个是一次受了恩膏，另一个是天天在受恩膏。一个是位居人上，品在人下。一个是位在人下，品居人上。

    学者们说圣经里有三种施在人身上的恩膏：

    -> 拯救的恩膏——就好像旧约大麻疯患者得恩膏而洁净(参利14：18)
    -> 祭司的恩膏——除了一次替亚伦膏抹外，祭司要天天抹膏油洁净(参出29)
    -> 君王的恩膏——对蒙恩膏居高位者，更特别要小心，必须听命顺服，更胜似献祭(参撒上l5：22)

    对侍奉的人来说，绝不能疏忽了祭司要“天天”，君又要“听命！”

    而施在人子上的恩膏，就全是为了服侍世人的：“主的灵在我身上，因为他用膏膏我，叫我传福音给贫穷的人：差遣我报告被掳的得释放，瞎眼的得看见，　叫那受压制的得自由，　报告神悦纳人的禧年。”(路4：18-19)

    最奇妙的，他是要我们做同样的服侍，而且要做得比他更大。(参约14：12) 少了上主的恩膏怎能完成此托付？

    恩膏危机

    我经常说恩膏是带着危险的。一九八九年在马尼拉开全球第二届洛桑福音大会。第一届是一九七四年在瑞士洛桑开的。当年上台分享中国大陆家/庭教会复兴增长，还是要隔着屏风．不给会众认出面貌。八九年虽然天安门学运还在余震，但讲大陆教会就可以公开了。那天晚上是“中国之夜”，我负责主礼，介绍了几位同工分享他们的事工。之后，我访问了一位中国侍奉老同工。

    陈大哥在中国传道，关了十八年。最后他在安徽一处劳改营服刑，派在最肮脏、最卑微的粪池工作。他向几千位来自世界各地的同道领袖，讲他在劳改营粪池的苦况，大家都哭了，反而他倒坦然地说：“粪池那里又脏又臭，根本没有看守的来巡查。所以八年来，我都是独个人关在那里。

    “趁着没人，我能大声背诵经文，高声欢唱我喜爱的圣诗。”

    我诧异地问陈大哥，“你怎能在粪池里唱圣诗？ 你最喜爱的圣诗又是那一首？”

    当晚，陈大哥挺起胸膛，仰起头，开口高唱他在劳改营里天天唱的《在花园里》：

     独步徘徊在花园里，玫瑰花尚有晶莹朝露，
     忽有温柔声，传入我耳中，乃是神子主耶稣。

     我主声何等甜蜜，小雀鸟停歌屏息倾听，
     主使我听见，天上美妙声，叫我心快乐苏醒。

    唱到副歌的时候，大哥忍不住掉下眼泪：他哽咽地坚持下去：

    祂与我问行，又与我共话，对我说，
    我单是属于祂......

    到了那个时候，全场几千人不约而同地站了起来，人人举手配合陈大哥一齐流泪却扬声欢唱。一次又一次地，就是停不下来：

    祂与我同行，又与我共话，对我说，
    我单是属于祂；
    与主在园中，心灵真快乐，前无人曾经历过。

    琴师鼓手乐队都奔了上台，充满了恩膏，随着圣灵的带领弹奏灵歌。

    那时整个会场全给恩膏了，根本不受任何人的控制。

    陈大哥转过身来，一边抹干眼泪，一边叫我说：“走了吗？”

    我说：“怎么不留下来，享受这恩膏的时刻？”

    他答：“膏油倒了出来，瓶还留着干什么？”

    我又在大陆同工身上学了个重要功课：盛载油膏的瓶子算不得什么，油膏才是宝。油膏是要倒在上主的子民身上祝福人，荣耀上主的，瓶子若想沾光，迟早出乱子。

    扫罗失掉恩膏，岂不是因为他看重了自己这只“瓶子”，又怕失人心，所以自己动手来献祭：犯了大罪之后，还要神人撒母耳抬举自己：“虽然如此，求你在我百姓的长老和以色列人面前抬举我……(参撒上15：30)。

    大卫又如何呢？ 在洗革拉他遭遇了他的滑铁泸——城给烧了，大家的妻儿家眷都给掳了。大卫民心尽失，跟他一同出生入死的手足要用石头打死他。在这样山穷水尽的绝境中，大卫没有找人来抬举自己，只是“……倚靠耶和华一一他的神，心里坚固。”(参撒上30：1-6)

    现在几时讲道也好，布道也好，教导也好，只要圣灵一接手恩膏会场，我就马上脱离现场，愈快愈好。

    你问：“谁来跟进呢？”

    圣灵知道怎样合宜处理的一一如果真是他自己在动工的话。

    尤其我自己知自家事：从小就是个风头趸。侍奉了这么多年，最要对付的还是出风头——一不小心就会去沾上主的荣耀。所以几十年来，特别再三关照秘书：“人家对我称赞或感谢的来信，一封半句也不要给我知道。

    “人家对我的批评，无论是善意恶意。除了必给我知道之外，还要传给同工看。让大家可以帮手警惕我。”这苦肉计起码行了二十年。我看还是要执行下去吧！

    他必兴旺

    我认为圣经里头最大的受恩膏者，除了耶稣以外，不是参孙、基甸、戴维，也不是五旬节之后的众使徒，而是施洗约翰。你看：施洗约翰在母腹里，就已经获得圣灵的充满(参路l：15)，而且耶稣称赞他说：“凡妇人所生的，没有一个大过约翰的……”(参路7：28)这个大，我就看成是蒙恩膏.。

    施洗约翰是怎样获得这赞赏的呢？

    -> 认可耶稣：虽然施洗约翰是比耶稣大六个月的表兄，出道也比他早。更且，他的个人背景是会堂大祭司的儿子。但他一看见耶稣出道，半点儿没有妒忌，反而向世人介绍：“看哪！这是神的羔羊！”(约l：36)

    -> 高举基督：约翰不敢为耶稣施洗，反而谦卑自己说：“就是那在我以后来的，我给他解鞋带也不配。”(约l：27) 他对耶稣的尊重，毫不含糊：“他必兴旺，我必衰微。”(约 3:30)当约翰的门徒舍他而跟随基督的时候，约翰不单没有拦阻，反而推荐。

    -> 施洗约翰一生活出了他父亲对他预言性的要求：“我们既从仇敌手中被救出来，就可以终身在他面前，坦然无惧的用圣洁公义侍奉他。孩子啊！　你要称为至高者的先知：因为你要行在主的前面，预备他的道路，叫他的百姓因罪得赦，就知道救恩，因我们神怜悯的心肠，叫清晨的日光从高天临到我们，要照亮坐在黑暗中死荫里的人，把我们的脚引到平安的路上。”(参路l：67-80)

    -> 终身事主：从出生到住在旷野，到约旦河边，到坐牢，到砍头，虽然他也有心摇的时候，但真的，约翰事主从来没有半点退缩。

    -> 坦然无惧：在旷野里生活，食野蜜，穿骆驼皮，他的一生都诫如十国人所说：“君子坦荡荡，小人常戚戚。”

    -> 在上主面前：要就别做上主的事工，要做的话，永远要服侍在他的面前，他看得一清二楚。

    -> 圣洁公义：圣洁是对付自己全部的生命，公义是对外的行事为人。

    -> 至高者的先知：这是一个崇高的身分，不容得别人看轻，更不许我们自我贬值。

    -> 行在主面前：我们今天的侍奉，哪一件不正是要为主耶稣的复临在铺路？

    -> 叫百姓得赦：上主给我们一个无尚的权柄，可以赦免人的罪过，叫万人得享救恩。

    -> 照亮黑暗中人：最兴奋的，无疑是把福音传到黑暗关闭之处，夺回宝物。

    -> 引到平安路：做牧者的，走在羊的前头，羊也跟着他，因为认得他的声音。他们要一同走上平安路。

    有了这些元素，侍奉者蒙恩膏是天公地道的常事，不会疏漏，不用争夺，没得眼红。最基本的，还是要抄足施洗约翰一生的座右铭：“他必兴旺，我必衰微。”(约 3:30)

    属灵遮盖

    年轻时，一位粤剧红伶相信了耶稣，来我们教会开布道会。那时她刚信主未久，但圣经背得滚瓜烂熟。一站上台，就能滔滔不绝地讲两个小时，混身湿透。她的信息和眼泪，真激动人心灵。教会晚晚爆满，一直要摆椅子到楼梯下面。

    我那时的启蒙师傅告诉我：“姊妹真是大有恩膏的，但她必需要服在属灵权柄之下。”他劝她去念神学，服在属灵遮盖之下，但姊妹认为有恩膏就足够了。家母和她相熟，常常为她代祷，求上主保守她的恩膏。

    过了几年，这姊妹就倒塌了，侍奉也烟消云散。但她在众教会里制造出来的分裂，至今仍然受人垢病。

    有恩膏的，真要服在属灵权柄之下。要不然必定迟早出差错。和一位大陆家/庭教会的元老，相交同工了几十年。能配合他一齐开山闸石，在中国拓展上主的国度，是我的荣幸一一因为他医病赶鬼，确有能力。而他布道也是蒙大恩膏，次次都是满载而归。

    最近几年，好几次临危应召，要赶去替他弥补团队分裂的大难。有一两次还能重修和好，但可惜的是有好几个第二梯队终于离开了。到最后环境突变，创办元老也给压制了，不能再公开侍奉。跟他检讨的时候，他本来不肯承认，到最后在同工妻子、儿子的提醒下，他终于看透了：“我是打歌利亚的大卫，而不是带兵的大卫。单打独斗我在行，但是没有领军之心胸和才能。”

    本性为重

    我们再来看看大卫：在逃难的那十几年，他把一班流寇培植成一支军队，一直蒙恩膏。除了是给上主按立了之外，确实大卫他有过人之长。初出道之际，“善于弹琴，是大有勇敢的战士；说话合宜，容貌俊美，耶和华也与他同在。”(撒上 16:18) 首次上阵，就面对巨人歌利亚。但大卫年纪轻轻，却认定了百战百胜之真诀：“我来攻击你，是靠着万军之耶和华的名…….因为争战的胜败全在乎耶和华.……。”(参撒上17：45-47)

    除了擅战，除了“作事无不精明。”(参撒上l8：14)我们真要好好看的反而是大卫的本性：

    -> 他敬畏神所膏立的，
    -> 宽恕是他的本性，
    -> 以善报恶是他的习惯。
    -> 在神在人面前全然谦卑。
    -> 慷慨公平，以义服人治民。
    -> 对待兄弟手足，义薄云天，
    -> 以仁慈对待敌人。
    -> 聆谏悔罪，
    -> 全然坚信下移，
    -> 一生以耶和华为至高者。

    当耶和华救大卫脱离一切仇敌和扫罗之手的日子，他向耶和华念这诗。说：“耶和华是我的岩石，我的山寨，我的救主，我的神，我的盘石，我所投靠的。他是我的盾睥，是拯救我的角，是我的高台，是我的避难所。我的救主啊，你是救我脱离强暴的。我要求告当赞美的耶和华，这样，我必从仇敌手中被救出来。”(参撒下22：l-4)

    千秋万世，莫不以大卫之诗为向往：“我虽然行过死荫的幽谷，也不怕遭害，因为你与我同在：称的杖、你的杆，都安慰我。在我敌人面前，你为我摆设筵席。你用油膏了我的头，使我的福杯满溢。我一生一世，必有恩惠慈爱随着我，我且要住在耶和华的殿中，直到永远！”(诗23：4-6)

    护墙勇士

    今年夏天我回西雅园母会领会，这间教会连续十四年复兴增长。我在主任牧师办公室等候上台前，一班大汉进来要为我按手祷告，求主恩膏我。“这是他们的职事”，主任牧师告诉我。

    我一年到头四处去讲道，不少时候在上台前，担任台上侍奉的几位，会聚在一起作个短短的祷告。但这次这班弟兄共十二个。为我按手切切代祷了之后，全体就留在办事处，整堂聚会继续为我代祷。

    主任牧师告诉我，教会由长老执事们带领十二班勇士，好像尼赫迈亚的护墙伙伴：“也当派耶路撒冷的居民，各按班次，看守自己房屋对面之处。”(尼 7:3)这十二班人，为教会各项聚会活动都警醒守望代祷的。现在教会任何聚会，都有这些勇士们在争战，祷告，求上主恩膏。

    我后来找了这侍奉的负责长老吃饭，问他这侍奉的发展和现况。“我们正式的有一百四十四位，但许多时候，别的弟兄也加入。他们关心教会，事无大小都用代祷来托住。

    “任何时候你经过教会，大清早或三更半夜，你都会看到一些汽车停在停车场。里面的就是这祷告勇士，在上班下班时到上主的殿前面，迫切求上主恩膏临到教会。”

    难怪教会复兴增长十几年了，方兴未艾。一次的恩膏与一生的恩膏，确然不同：这间教会追慕的是一生的；而且更宝贝的，他们是以团队来维持和坚守上主的恩膏。

    内心见证

    七十年代第一次去伦敦，凭一张地图找到亚德门街一栋楼房，那是约翰？韦斯利生命和侍奉的转折点。韦斯利是我的梦想英雄(正是因为我无法学他那么循规！)他在一七三八年五月十九日的日记上写下：

    “……今晚我勉强去参加亚德门街的一个聚会，会中有人宣读路德为《罗马书》所写的序言。八点四十五分左右，当讲论到藉着基督的信，上主在人心里所施行的那种改变，我觉得心里异样温暖。”

    后世学者对“异样温暖”有不同解释，但多数同意韦斯利经历了一次上主的恩膏，韦斯利一生不苟言笑，循规守道，在学校开始查经班时，不足五人，已经被谑笑为“圣社”，人人力求在言行生活上循规蹈矩，一切“符合上主的诫命，荣耀上主的圣名。”这名声愈传愈广，遂成为今日“循道会”的正式名称。

    韦斯利之可敬之处，在乎恩赐超伦，大蒙恩膏，却一生依然循规守礼，谦恭简朴。他的信仰和侍奉历程，可谓多姿多采，但他的心态，从来没有轻忽了父亲临终之嘱咐：“我儿，那内心的见证是基督真理最有力的证据啊！”而那内心见证，在韦斯利一生中，是不断地更新、巩固、成长。

    韦斯利对内心见证的追求，叫他可以从一个工役身上学高洁的灵性生活，大风暴中从同船的摩拉维亚信徒学置生死于度外，经美洲宣教失败而学卑恭，“我往美洲想感化印第安人，但谁来感化我呢？”他更能在死囚身上学自己的“我信不足，求你帮助。”

    当年鲜有其匹的大布道家怀特腓，请求韦斯利接替他的煤矿场布道会，韦斯利起初心中作难。“我平生重视仪礼，认为救人灵魂之事若非在教堂中举行，即无异是一种罪。”但这传统气质到最后终于不足抑制他那救灵魂的热情。

    “全世界是我的牧区！”之后就成了他俩兄弟五十年宗教与社会复兴运动的执着。

    韦斯利的蒙恩膏的功课值得我们再思：

    -> 大有恩赐的，
    -> 全然摆上，
    -> 规律的简朴生活，
    -> 日日更新的灵命。
    -> 抢救灵魂，
    -> 栽培生命，
    -> 增长教会，
    -> 改革社会。

    我再说：恩膏加上好的品德和不停的追求，就成上主的好仆人。恩膏缺少了好品德和持久的追求，就迟早变上主的坏敌人。

    讨论问题

    1．我到底经历过恩膏吗？
    2．什么是圣灵的恩膏？
    3．怎么会发生的呢？
    4．在哪一项恩赐上，我最需要上主的恩膏？
    5．我算是一次得恩膏，还是天天蒙恩膏？
    6．我的生命和侍奉有否恩膏别人？
    7．这章我还学了什么功课？


第四件 盐

    “你们是世上的盐。盐若失了味，怎能叫它再咸呢？以后无用，不过丢在外面，被人践踏了 。你们是世上的光。城造在山上，是不能隐藏的。”(太5：13－14)

    三十五年前翻译《当代圣经》意译本，是与“天道书楼”合作的。天道由美国《活泼真道》戴肯尼博士资助，而我们的资金就由各地教会支持。最鼎力的乃是“可能思想”之父萧律柏博士。当他发觉在中国文化大革命期间，竟然有我们这么一群青年，为中国下一代筹备一本活生生的意译圣经，“你们个个都是可能思想的先锋！”他称赞不已。

    透明教会

    我多次访问萧牧师，在他的“权能时间”电视里推广西方教会对中国大陆的关怀。萧博士有一次指着他办事处对面的一大坪草地，对我说：“一平，有一天我要在那里盖一座传世的大教堂。她不会是堡垒式的，也不会是宫殿式的，不会像任何欧洲那边灰沉沉的大教堂。

    “我要盖的是一座透明的大教堂。我要让来聚会的人，看得见天上的荣光，也要让全世界看得见我们是上主在世上的光和盐。”

    当年我自然不能想象萧律柏的梦幻教会原来是水晶堆砌，全透明的。到建成之后，更被选为全球最伟大创新的百大建筑物。

    萧律柏女儿在美国遭逢严重车祸时，他人在亚洲，本来要和我们一同举行大会的。当年没有现代通讯的方便，主要仍是靠电报，消息零零碎碎。看到萧律柏夫妇之镇静和信赖上主，他们活出了苦难中的可能思想，要给世人看得见的，不仅是教堂，更重要的是牧师和信徒们都“成了一台戏”(参林前4：9) ，而且演活得长久精彩！

“你们是世上的光，你们是世上的盐”，这是大家耳熟能详的耶稣教导，要我们为他作见证。

    我发觉：作光容易，作盐难。作光的只要站得高一点，嚷得大声一点，就能传耶稣的见证，传得很响、传得很远：受人注意，受人赞赏。

    盐的作用

    作盐的呢？在外国居住的日子，每逢下雪。便要用盐来溶解出车道冰雪，才能开车上路。

    盐更能用来清洁，消毒。早年在中国农村传道，经常住在“贫下中农”的家里头，他们都是用盐来刷牙的，大家的牙齿雪白明净。

    从小到现在，身子一过分疲劳，便马上扁桃腺发炎。这是对我自己的警号。婆婆一直教我用筷子沾些盐插到喉咙深处，点到扁桃腺上就能药到病除。真灵光的，我到现在还是用这土方。

    七十年代第一次经甘肃上西藏，我替当地居民拍照，他们就请我喝盐茶加奶酪：“喝了有力气，不怕高山症。”

    盐有这么多的用场，却一点不起眼。在属灵见证和侍奉上，盐一样也是功效宏大，却不必张扬。作盐的就是要无声无息，把自己溶掉，才能产生作用。在圣经里头，找到盐除了调味，调和，叫人和睦之外，还真是有多般用场：

    -> 加在饲料里头给耕地的牛和驴驹(参赛30：24)
    -> 配在供物里头作洁净之用 (参利2：l3)
    -> 也是与神立约之提醒(参利2：13)
    -> 忠贞，献诚(参拉4：14)
    -> 永得之产业，不能朽坏(参民18：19)
    -> 神圣不能废除之约(参历下l3：5)
    -> 圣洁及长久保存的见证(参太5：13)
    -> 盐亦可变作毁灭，诅咒(参士9：45)

    不过就算是成了毁灭，诅咒，好像罗得的妻子，回头一望，变成了一根盐柱(参创19：26)，耶稣也用她来作末世之警告：“你们要回想罗得的妻子！”(参路l7：32)

    盐的生命

    认识两对夫妇，丈夫是光，太太是盐一一是好的盐，祝福的盐。

    一对是北京的袁老牧师夫妇。先生事主忠心，坐了二十多年牢。他说：“我是甘心情愿的。我传道几十年，又是跟西国同工合作，又反三自运动，又跟王明道牧师合伙，怎能不坐牢？

“但我太太就真是太委曲冤枉了。”

    师母虽然没有给抓起来，也判了劳改。只是因为上有两老，下有六小，才让她留在京城里劳改。先是抄家赶出门，后来就派去建筑工地当苦力。

    “我体重八十斤不足，天天要挑砖头爬楼梯。一扁担两头共要挑一百斤砖头。”她到现在还是细诉上主的恩典：“我只能够求天使帮手。他们真的天天来帮我挑起重担，一扁担一扁担地抬上楼。

    “每天我都是超额完工的。领导看到我优良的表现，就把我调去做会计，替每个劳改犯计算工分。”

    他们说：“你是基督徒，不会作弊，大家都信任你。”

    就是这样，一份劳改调派到另一份劳改，二十几年都是因为师母是个盐的基督徒，力贱得人敬：上头对她嘉奖，别的劳改犯也对她尊重信任。师母就是这样活过来了。

    “到最后，一个党书记追求我”，袁师母含羞地告诉我们：“虽然我是黑分子，更是六子之母，他也不怕向我示爱。我那时真的不知所措。”

    我们听得心痒痒的，都想追问结局。

    “噢，我祷告神求他除掉这个试探”，师母轻描淡写地说。“书记就死掉了。”

    我跟这对夫妇同工了多年，听这个见证也好多次。但每次我都是聚精会神地看和听。因为正如我太太听说：“她真是像天使般的美丽纯洁。”只不过是外人逼着她，她才肯透露她的经历。大多数她只是坐在一旁，笑眯眯地爱每一个人。

    最宝贵的，是在受尽鄙视之下单人只手养大六个孩子。到头来，个个孩子都是爱主，服侍主的。

    袁老牧师总是一本正经严肃地声明：“孩子的事不关我事。我一直没教养他们什么。全是师母的功劳！”孩子怎么说呢？“我们没有机会听福音，只是在妈妈身上看见耶稣。”

    这就是盐的效力了。

    盐的服侍

    另一对夫妇是台湾的。先生天赋使徒恩赐，年纪轻轻就率领一班同窗投入侍奉。他出版的书，深深影响了全球华人教会灵恩启蒙。这位长老对上主追求热切，对人谦恭有礼。虽然他家财亿万，但他个人的，就全投在上主的国度事工上。我最喜欢听他讲话。无论是在台上向万人挑战，或者只是几个人开会，他只要一发言，就掷地有声，激动人心，是我见过最具爆炸力的青年使徒。他更异象远大，属灵影响力跨国又跨代。

    此长老绝对是一把熊熊的火炬，所发之光，无远弗届，所烧之热，点燃万人。他太太呢？她其实也是具备丰盛恩赐的，尤其在敬拜赞美这事工上。二十多年前，她孤身远赴异国，就是要学席卷西方教会的属灵敬拜赞美，住在我好友家里。好友到现在还称赞：“这个华人小姑娘，除了会弹、会唱、会编、会在主面前逼切祷告祈求外，最会服侍人。”

    我亲眼看过她，带队到十国穷乡僻壤去服侍那里的一穷二白的教会，一路上身先士卒，服侍每一个队员。住在最苦的环境之下，除了教导和带领敬拜外，还抢着帮当地的姊妹烧煮洗擦。

    连我大姊一一她真的有辨别之灵的一一也说：“从来没有看见过这样的贵妇，夫家富可敌国，但她爱人之心，服侍之志，真是像一块贞洁无声的岩盐。”

    照我记得：现在普世华人教会都唱的“宣教的中国”，好像也是她编的，但她从来没有沽名钓誉过。

    好多年前读了德兰修女的传记。里头描写这位当代圣人就是这样说：“因为她活生生的作盐，就让全世界看见了耶稣的真光。”

    盐的会众

    要教会得众民的喜爱，主又将得救的人数天天加给他们，最要紧的不是三两个姊妹去作盐。多年来，我们同工在菲律宾南部奥三棉市建立起一群很复兴，又增长的教会。领导的是一位姊妹，是我们“大使命学院”的高材生。她本人有使徒的恩赐和魅力，开山劈石地建立教会、学校和医疗站。信众都是贫无立锥的苦家庭，市镇里，天主教的势力根深蒂固；山上就是回教的叛军，整年累月跟政府对着干。

    我们去那里宣教开荒，从那位姊妹身上学到一个功课：“在苦况下，作盐比作光更有效。”她动员了每一个信徒家庭，每星期都要实实在在地“爱邻如己，起码一次。”她教会收十一奉献，什么也有送到台前来的，有时候一只活鸡，有时候一篮芒果、有时候一头小猪……我更看过有一家人棒来半只大木瓜、三只鸭蛋，当作奉献。一散会，就自然有负责的弟兄姊妹把吃的、用的送到最需要的家庭。

    当然教会本身办学又赠医，但最高效的播道，还是全体信众一周一次的爱邻如己。那一天，许多信徒会把爱心礼物送给村里头更贫困、更有需要的。也有去帮人打扫家园的，去背负老人家下山看医生的，替人家去下田的……，做什么也好，只是要把自己当作盐，静静默默地作个福音见证人。

    我不相信奥三棉市的居民听过圣法兰西斯的名句：“无时无刻都要传福音，迫不得已才开口。”但我知道他们的盐的见证，叫教会大大复兴增长。我去讲道，一天五堂，堂堂坐满一千几百人，老老少少的，在大街小巷，大家见面打招呼总是说：“神是美好！”对方就响应：“无时无刻！”

    “神是美好，无时无刻！”是在众弟兄姊妹盐的行为上显明。当初刚在那里开始侍奉，镇里的孩子，百分之七十营养不足。七年之后，全镇很难找到一个。盐的功效，大起作用。

    职场官场

    一九九七年香港回归中国，有人恐慌传福音会受压制。我不接受这无稽的恐惧，所以便忝陪末席，跟几位大师去主持香港电台礼拜天早上的清谈节目，头头尾尾讲了五年。我是以牧师身分上电台的，讲什么也围绕基督教文化和价值观。

    想不到这个高眉的，无边无际的中产知识分子节目，会受普罗大众欢迎。有一次，一位的士大佬打电话进来，说自己是基督徒，在车厢里挂了金句日历给乘客看，向他们传福音。他更热切地问我们其中一位主持，“你是全市第一才子，所写的文章影响深远，我天天为你祷告，叫你早日相信耶稣。”

    才子确是才子，才思敏捷，谈吐得体。他的回答，叫我不得不拍案称奇。“我信不信耶稣是我个人的事，多谢你的关心。”他说：“不过我情愿你开车开得稳当，不好东飘西蹿。接客时不要远程的就笑口迎人，短程的就黑口黑面。你的职业好行为比你的金句日历作证得更强而有效。” 才子对只是口讲而无生活见证的传福音活动，当作是“圣”骚扰。

    近年来，香港达宫贵人，信耶稣的可不少。每年大球场祈祷会，他们会放下身段，穿上五颜六色的T恤，摇旗呐喊搏上场，看来很热心。但市民真的要看到的，是基督徒做官的与别的不同：手洁心清、公义、公平、公明；体恤民生，而不是高高在上，官商勾结。最恶形的，是一面宣称自己是基督徒，一面在农历新春头，替代全市上庙朝香。求签拜神一一却求得一支下下签，给市民骂足一年。

    或者是高官带着圣经开记者会，却前言不对后语，睁着白眼讲瞎话。“他们一句指鹿为马，就抹杀了千句传福音的努力”，一位也是做官的好弟兄叹息。

    当然荣神益人的高官也是有的，有些更是宁可默默无声地作盐的见证。带领我们亚协董事会，超过四分之一世纪的，就是这样一位好官、好弟兄、好见证。这位博士除了对学问追求之外，喜欢看看电视上的足球赛，其余的时间和精力就是用来服侍上主，造福贫穷。

    九七回归，他从官场急流勇退，放弃高薪厚职，去担当一间专门服侍贫苦的基督教医疗机构作总监，年薪一元。

    我跟他共事了这么多年，在他身上真是学了太多的仆人心态。博士虽然博学强闻，但从来没有卖弄学问。他担当好几个著名侍奉机构的董事会主席，从来没有弄权或招摇。每逢我请他站出来讲话，他总是谦恭地推让：“你还是让我默默地做点实务工作吧。”

    有一次，我们跟香港一位著名大地产商开会，地产商一看见那位前高官，就恭敬肃立，衷心地说：“博士，你是全城做官中，我最敬佩的一位！”

    我也认识替博士开车的，他以前吸毒，现在靠福音大能戒掉了。他对博士真是敬佩得五体投地。“从来没有半句厉言疾色。我跟着他快十年了，没听他说过半句坏话，他总是看别人的好处。”

    盐的明星

    另外一批是富商显贵和明星艺员作基督徒。上主的恩典近年也在这些公众人物当中动工，许多信了主。之后，给香港无孔不入的狗仔队爆丑闻的固然有，生活糜烂失见证的也有。但在我亲身经历上，真的看过明星信主后，生命改变，在各式各样场合上作光作盐。

    二十年前我带同一位基督徒艺人，远赴马来西亚证道。因为她没有办登台的签证，就给警察关了一晚。明星半点架子也没有摆，反而向警察再三道歉，“不好意思麻烦了你们，请你们原谅。”第二天律师去保她出来时，连马裔的警察也表示对她好感，教她下次怎样办好手续“再来讲耶稣。”

    一位红透半边天的电视女明星，一次意外，终生失聪。从高处跌到深渊，绝不好受。她信了主，看得开，反而花最多时间去传福音，带领别的明星演员去参加“艺人之家”的活动。我跟她配搭过几次。她开朗地说：“以前我漂亮，现在有了主的亮光，我可爱了！”

    最近跟北京中央一位高官开会，他很欣赏亚协的“爱心行动”，看看能怎样更深、更广地祝福全国。他说：“我在哈佛也念了些神学。老早的中国，多个基督徒，就少个中国人。现在的中国，我最盼望看到的，就是多一个基督徒，好一个中国人！”

    我们这几年参与了大陆城市精英教会的事工。这些教会兴起得很活跃。由于既不属于“三自”，又不属农村家/庭教会，所以称为第三教会。我幸有机会帮他们共同厘定第三教会的核心价值：

    -> 神国为首
    -> 圣经为基
    -> 家庭祭坛
    -> 五重职事
    -> 丰盛生命
    -> 回馈社会
    -> 宣教植堂

    其中回馈社会，正是要活出今天中国多一个基督徒，确是好了一个中国人的盐的见证。

    富乐神学院同窗小奥帝之，近年拍了一系列纪录片，　总题是《更新变化》。他去哥伦比亚、危地马拉，斐济群岛等地方，探讨和拍摄教会复兴增长之后，在社会作光和盐的见证。

    小奥帝之论点很简单：“真的复兴增长，除了教会蒙福，一定也会带出社区，甚至整个国家的更新变化。”

    我只是看过三几套，不敢苟同这论点的普世性，是不是真的放诸四海皆准。但在祷告中，我为此论点切求，希望好事成真。

    今年我们蒙古的侍奉庆祝十五周年。蒙古教会领袖，百分之八十五是经我们训练的。他们请了复兴增长大师韦拿博士去领会。蒙古总统的私人助理也来赴会。他对韦拿博士说：“蒙古基督徒人数年年增添，我期待看到他们有生命的改变，也带出全蒙古生活的改良。”盐正是要起这样的作用。

    爱心行动

    前两天在北京人民大会堂的主席台上，听几十位成功脱离最贫困恶劣环境的母亲们，又哭又笑地报告“幸福工程”和“爱心行动”怎样救援了她们一家又一家，叫她们踏上幸福路。

    坐得笔直的听了两个小时完全非专业的演讲，我一点不觉得疲倦或沉闷，只是不停地默默感恩：“盐的见证，效用宏大！”

    十年前，我们设立“爱心行动”，正是要发挥盐的功能。我去北京和原国家主席夫人王光美商讨，怎样才能最高效地帮助中国千千万万最贫苦的母亲们。

    王光美是原主席刘少奇的夫人。在“文革”期间，丈夫给活活逼死，好好一家人遭受的苦难，非笔墨能形容。但她雍容风范，宽恕心肠，赢得全民族尊佩。她开办了“幸福工程”，专是用最简单的小额贷款方法，扶助辛勤劳动的赤贫母亲治贫、治愚、治病。

    十年来我们的合作，实实在在地帮助了十五万的妈妈，生活水平翻了一番又一番，受惠的家庭成员为七十万人，社区因而发展的人口，超越一千万。

    那天，“幸福工程”给选为全国最卓越的慈善团体，“爱心行动”也受表扬为“海外带来的崇高典范”。

    其实最大的成就乃是我们把母亲节带进中国，登上中国年历；而每年的母亲节就成了全国“老吾老，幼吾幼”的一日了。

    那天在人民大会堂里，一个一个母亲代表向主席台鞠躬，称扬我们为“救命恩人”，下台后，我不许他们这样叫。当他们发觉我就是那个和王光美在中国合创母亲节的人，她们人人都知道背后的故事：“啊，是啦！　那耶稣才是我们的救命恩人。”

    “爱心行动”虽然从不公开传道，但在一切行动上，我们都标明“耶稣要我们爱邻如己。”在游说中，我也向中国各阶层领导讲述了“耶稣的孝道”，大家都听得津津有味。

    现在“爱心行动”成了中国许多教会所推动的善举，项目各有不同，但信念总是一样：在爱人如己的过程中，不用多讲，耶稣是恩主必自然流露；甚至连文盲村妇，也会知悉。

    香港女儿

    在四十年侍奉当中，我亲身经历作盐的见证作得最轰动的，绝对是香港沙士英雄谢婉雯医生。后来，我找了一位非信徒名记者为谢医生写了一本书《爱是不能埋》，提名了“基督教金书奖”，《读者文摘》也转载了。

    雯雯自小不爱作声，亦不会出风头的。只是躲，在家里读书温习功课，中学会考考个8A状元回来，就报大学读医。信了耶稣，跟另一个信主的陈医生，生死相恋，绘出无比动人的彩虹约。

    虽然她的爱情故事比小说更荡回，但雯雯的为人，一直怕事低调。父母去桂林游玩，她连下街买盒饭也怕羞，就躲在家里吃了几天即食面。

    2003年沙士压境，眨眼间香港变成疫埠，毫无抵御之力。谢婉雯服务的医院，收了几位沙土病人，除了把他们隔离之外，束手无策。医院领导需要安排医生注入隔离深切病房，谢医生自动请缨。”因为别的医生都是有妻子，有家有室。而我是个基督徒…….”这就是她的单纯理由。早些日子丈夫离世之后，雯雯写在她日记上：“上主留我在世，是要我为他做一点事。”

    她做的一点事，就是在深切病房，为了抢救四个病人，正面为他们插喉。她“救了别人，不能救自己。”一一正是十足学了耶稣的典范。 (参太27 ：42)

    这种舍身成仁，顿时在全城惶恐之际，点燃起盼望之火。报章传媒不约而同地爱上这位小妹妹大夫，称她为“香港女儿”。

    出殡那天，万人空巷，列队致敬。香港一份大报，从来都是尖酸刻薄的。那天头条斗大的几个字，为基督耶稣作了最强烈的见证：“谢婉雯，基督徒，35岁。”

    我的一些高眉知识分子朋友，都不是基督徒，他们也不得下佩服：“香港开埠以来，办了无数次耶稣布道会一一没有一个像谢婉雯，赢得全城之心。”

    真的，一粒麦子掉进地里死了，就结出果子三十倍、六十倍、一百倍。“我实实在在地告诉你们，一粒麦子不落在地里死了，仍旧是一粒，若是死了，就结出许多子粒来。”(约 12:24)雯雯的果子，岂止三十、六十、一百？

    盐的孟尝

    雯雯是舍了生命作盐的见证一一这种伟大，千载难逢。在日常生活中，舍弃财富、才干、时间和关系，来作盐的功效的，认识好几位，我最欣佩的是一位日籍华人弟兄。多年来，他就是毫不张扬地在复兴增长许许多多的教会和事工。人家要盖孤儿院，他出地。人家要办神学院，他盖房子。人家要盖教会，他出钱。连美国的也是，人家要建一座环球祷告中心，现金周转不灵，他幕后援手，事前事后都不许人家公开道谢一一知道其事的只有一两位知心好友。

    如果用中国古人来比拟，他是个“现代属灵孟尝君”，让好多的侍奉挂单在他身旁。他就是静静的顶着，协助一个一个来发挥他们在神国里头的功效。

    多年来，我每次向他有所求，他都是拍拍心口就承诺了下来，心到力到。大概上主就是爱他这点慷慨，给了他许多恩赐：人脉关系，灵活头脑，长袖善舞。在生意上，他别具慧眼，捷足先登。但是他一点也没有为自己积聚财富。自己生活简朴，却不惜一次又一次投资在神国事业上。每次毫无半分沽名钓誉。

    我请他当董事，他总婉拒。我们举办大型聚会，他宁可事前事后奔波，任劳任怨。要他出席他一定静静地迟到早退，坐在后面一角感恩。这种盐，多多益善。

    上海市政府一位官员，最近在饭席上公开表示，在上海的外商有不少是基督徒。他说：“我们发觉往往事业愈成功的愈是叫人尊敬的基督徒。愈是一塌糊涂的基督徒，事业也是愈失败。”这位官员的叹息是：“正是那些失败的、糊涂的，却搞最多宗教小动作！”

    无印良品

    今年，新加坡一位老友大法官辞世，人人惋惜。我最记得他说过一句话：“常常作盐的要他作光，发的光必定是真光。”因为一站起来，他的生命和生活就已经替他开了口。那么，对常常作光的呢？好像牧师，传道人，整天就是在台上讲道，发光，有啥机会做盐？

    大儿子结婚前夕，请了家人吃饭，半途收到急电，“外父心脏病发，要马上送急诊！”我们父子俩不想惊动别人，就借口早退。飞车赶去。一路上我不停打电话给基督徒老友医生，请大家帮忙。赶到医院，老人家已经送进急症室，也打了针，情况稳定了下来。我要医生保证他明天能出院起码一个小时，“把女儿送到教堂台前给儿子。”

    打铁趁热一一当我看见亲家老爷苏醒过来后，精神爽利，就请他把全家人都召集在床前。我就速战速决，把福音最简明地介绍给大家，然后就从老爷开始，一个个邀请他们全家信主。

    急完了，忙完了，祷告完了，各人匆匆散去一一因为明天是成婚大典。大儿子轻拍我肩头一下：“爸，谢谢。”

    我叫他不用客气：“任何人我都会一样做的。”想不到他的反应，令我大吃一惊之下，也宽怀安慰：“我知道。你一生大侠心肠明帮暗助，一贯如是，人人相若。”

    我反思：“到底是我作光，到处传道令人得益，还是作盐的时候才真正帮了人？”

    一位澳洲老友牧师，好多年前来探访我们铜锣湾办事处，在附近一间店铺买了几套内衣，喜爱得不得了。以后我们就以物换物：我替他在香港买内衣，他替我在澳洲买不会褪下来的袜子。

    今年他儿子头一次来香港旅游，也想买爸爸那样的内衣，找来找去找不到那间店子。我让一位女同事去帮手，她问我：“找哪一间店铺？”

    “无印良品。”

    “无印良品现在好难找呀！”她说。

    无印良品一一不出风头，不以名牌来招揽，只是真材实料，纯正朴实，坚固耐用，淡、素、纯、真，这就是无印良品的优良，打遍天下无敌手。尤其在西方，最是受老派人欢迎。

无印良品正是基督徒作盐一一“现在很难找啊！”女同事叫嚷。

    难找不是少掉影响力。我发觉自己侍奉的方法，大都是公开学回来的。但侍奉的生命，却是别人家的盐味。在不知不觉之下渗进来的。

    教领导学教了三十多年。对传道人的提醒一次又一次。不外如是：“我们一生是走五级阶梯：从恩典开始，走进恩言，又走多一步学恩赐，再上一步蒙恩膏。有了恩典、恩言、恩赐和恩膏，你必定是做领袖的了。再上一级你求的是什么？名？利？权？势？”

    不如返璞归真求恩果吧：“圣灵所结的果子，就是仁爱、喜乐、和平、忍耐、恩慈、良善、信实、温柔、节制。这样的事，没有律法禁止。”(加5：22-23)

    属灵领袖五恩阶梯

    向天鼓掌

    最近五六年，培训了好几位各行各业的翘楚，在跨国大型活动上，登台演讲。其中一位，夫妻俩都是基督徒，虽然只是先生要上台，但太大也陪着他一同受训。

    在几个星期的交往上，我发觉两夫妻都是乐观豁达，并且不自禁地以助人为快乐之本一一总是听见有人打电话给他们要求帮助的。直到我读了先生的演辞初稿，我才知道他们天天在背负一个沉重的十字架，在喝着苦杯。

    他家有两个女儿，大的聪明伶俐，小的年幼时大病一场，只剩下婴儿般的智商；快十岁了，尚不能正常站立行走，也不能思考和表达。“为了这个情况，我们流泪祷告禁食了不知多少时日。直到一天，我们两个都听到上主的回答：‘两姊妹都是我送给你们的礼物。’

    “从那天开始我们就全然珍惜这两个宝贝一一尤其是小的，我们爱惜有加，愈来愈爱。”

    因为这小的不能回应，所以这对夫妻就向任何的孩子示爱，本来是想赚得一些感情响应一一但现在，　这已成了他们全家人的生活习惯：向人示爱不管有没有回应，单是示爱。就算是在专业战场上，　还是向人人示爱！

    那天，丈夫在台上向几千人发言，这本来是场专业性的演讲，所以我不许他提半句圣经，也不许他作证表明是基督徒。

    在结束时，他双手捧着一只小盒子，里头装着女儿开刀剩下的一块小头骨。没有打开，他只是捧着，静静地说：“这块小骨头，叫我们一家人天天在学仁爱、喜乐、和平、忍耐、恩慈、良善、信实、温柔、节制……”

    他还在讲的时候，全场已经雷动一一有哭的、有开始拍手的、有站起来的。到他停口时，全场几千人都站着了，全都举起手来向天鼓掌。这对夫妻没有表明是耶稣基督的跟随者，但这样的生活、这样的态度、这样的盐的见证，怎么不叫人一一就算是不相信的人一一向天鼓掌，荣归上主。

    讨论问题

    1．我是光的见证？盐的见证？
    2．两者都是？两者都不是？
    3．我认为哪一种见证更有效果？
    4．在教会里，我有没有经常提醒信徒成为活见证？
    5．教会的整体见证，叫人自豪吗？
    6．我怎样能提升自己盐的影响力？
    7．在这章我还学了哪几项功课？


第五件 酱

    “十二使徒叫众门徒来，对他们说：‘我们撇下神的道去管理饭食，原是不合宜的。所以弟兄们，当从你们中间选出七个有好名声，被圣灵充满，智慧充足的人，我们就派他们管理这事。’”(徒6：2-3)

    两个儿子跟我一样，是彻头彻尾的食肉兽。我还算中庸，肯吃点鱼，他们兄弟俩，一块厚厚的牛扒，血淋淋地盖满了整个碟子，才算是真食物，无以尚之！

    太太呢？我们三个常常笑她是“属灵佛徒”。

    当然她是信耶稣的了，而且更可能是全家最属灵的。但她真的只是喜爱吃菜一一什么菜也行，只要是什么也不加的素菜，她就甘之如饴。

    沙律原理

    到出门西方，她一定点沙律，尤其是当地的田园沙律，愈地道、愈草根、愈新鲜，她就愈喜爱。她甚至能分辨得出瑞士和德国两地生菜味道之不同！

    拌酱呢？她的要求永远是分开上，不许店家厨子拌进去的。她说：“酱一拌多了，就毁了沙律的特色，吃不到原菜原味。”

    小儿子的女友，知道未来婆婆的脾性，每次到她家吃饭，她就一定弄一大盘杂菜沙律，然后排出一系列的沙律酱一一有些是我闻所未闻的老号沙律酱，好像姜汁酱油、东方芝麻酱油、人参酱汁 ……。“保罗纽曼的秘密”只算是行货，不是珍品。

    姑娘家里的冰箱排满了各式各样，千奇百怪的酱料，“因为沙律就算季节不同，也要配不同的酱。”

    她跟太大是同一个理论：“酱绝对不能下得多，多就破坏了。”但这些沙律酱的价钱，一点儿也不便宜，往往比沙律本身更昂贵。

    在属灵侍奉，增长复兴上，我是把酱看作是行政管理。没有不行，有了分开上就好些，别喧宾夺主，按侍奉来配，按情况看着用。太多酱倒进去，只会破坏真正事工的原意原味。

    最可悲的是根本没多少新鲜沙律，却还是不停地加酱。认识一间教会，聚会人数一百多，部门就叠床叠架，执事人数最高峰是十三位。一直到后来，肯提名参选的，不足十三，才减少了。教会事无大小，总是开会。但大家都知道，华人教会开会总有这个怪诞现象：

    -> 开而不会～总不齐人的，
    -> 会而不议～两把声音独霸，
    -> 议而不决～下决定难如登天，
    -> 决而不行～只得个“讲”字，
    -> 行而不力～同意了也不一定出力气，
    -> 力而不恒～出了一点力，却是一时冲动，三分钟热度。

    那怎么办呢？从头又开会啰。

    事工事务

    教会的执事会，一个月大大小小会议总要开几个。通常都是开到三更半夜，精疲力尽。其他的部门呢？有样学样，多是用开会代替了真侍奉。“沙律在哪里呢？”

    另一间，有一年不知因为哪件鸡毛蒜皮琐事，执事会决定要为教会上上下下编写一本《纪律手册)，头头尾尾不知开了多少次会议，搞了大半年，终于弄出来了。之后就把这千锤百炼的手册束置高阁，从来没有实用过。那件鸡毛蒜皮事故呢，不又是拖着胶着，根本没有处理掉。“酱汁是不是太浓了？”

    早期教会得着圣灵浇灌，大大复兴增进。头一天受洗的三千之众。之后又有得救的人数，天天加给他们。到了《使徒行传》第六章，教会出问题，在伙食上不均衡。使徒们在这个难题上，一点不含糊。他们叫会众自己选出七位执事来处理这类的事务。“我们的事工不能受打扰。我们仍要专心祷告传道为先！”

    结果呢？ “神的道兴旺起来；在耶路撒冷门徒数目加增的甚多，也有许多祭司信从了这道。”(徒 6:7)

    这其实给后代教会领导定下一个很清晰的模式。教会侍奉可分两类：事工与事务。前者是属灵的推展，后者是属世的管理。两者俱是侍奉，必需按照呼召和恩赐来分配，而且也有先后。事工必须为先，事务必须殿后；不用评说是哪类更重要，但对属灵的仆人来说，他们就不会混淆，“我们要专心祷告传道。”

    当然到了第八章大逼迫临到耶路撒冷的教会，做执事的好像腓利，也定能独当一面地去做事工，又开神医布道大会，又投身宣教(参徒8：5-7)。这其实合情合理不过：在逃难的时候，还理什么事务呢？到了危急开头，传道祷告的事工，更是首要。可惜看过不少“半病”教会，事工愈稀少单薄，事务就愈繁杂沉重，本末倒置，病入膏“亡”。

    二十五年前临危受命去帮助一间教会。第一次跟教会执事见面，就开门见山地恳求他们谅解：“我不能有太多时间跟你们开会，请大家自己按照恩赐分成两批队伍。一批是事工的，一批是事务的。

    “事务的，我看不到面前有什么大困难，就请你们自己选一个召集人，按照需要，开会也好，单挑独挡也好，就把教会事务处理好。

    “事工的一批，请尽量与我保持联络，共同祷告、共同传道。首务是重建教会的讲坛侍奉和敬拜队伍。外展也不许停！”

    上主真是怜悯，给了我们一群同心合意的执事，不分老少尊卑，只看恩赐，没有太大拦阻就分成两批，各尽其职。大家共求的，就是要复兴增长教会。

    足足三年，我真的没有几次和全体执事开会，只是祷告和传道，也培训两位年轻的传道同工。到交棒的时候，教会确实复兴增长了。

    迟早闯祸

    西方教会，只要是大一点的，就习惯聘用一位行政牧师。他和他的同工要把教会的事务挑了起来，让主任牧师能够专心祷告传道。我认识好几所大教会都是这样配搭的。柳溪教会的创办牧者海波斯博士，近年来就是以“教导牧师”为己任。澳洲新颂教会休斯敦牧师也只是担任“讲坛牧者”的职事。

    香港郊区一所复兴增长的教会，牧师是姊妹，是我的学生。她前两年来找我，很坦白地承认她不长于管理与行政，“但我真的爱布道、辅导和传道。”

    第二次来，她就把教会执事会主席也请来了。这位主席信主年日老练，但态度和心境却很通达，一下子就同意了与牧师分工合作。感谢上主给了我们教会这位爱群羊，也竭力喂养的牧者。

    “讲坛侍奉和牧养的事工，就让牧师专心一致的来带领吧。其余教会的庶务，我和执事们可以担当了。”

    最近去讲培灵会，人数超过四百，最可人的是“敬拜赞美队”和“讲坛侍奉队”，他们和女牧师每周一天禁食祷告，共同追慕复兴和增长。教会的事务呢？这间教会是我在新界见过最整齐的一间：周刊里的事务报告和账目，井井有条。

    记着：我绝不是教侍奉人轻忽行政与事务管理，这样会迟早闯祸的。自己有这方面恩赐的，不妨亲自上马；没有的呢？我们必须学早期使徒，把它们交托给“大有信心，圣灵充满的人。”

    其实，单凭行政管理这恩赐，也能叫教会增长的。附近一间传统宗派的教会，周末崇拜七八堂。主任牧师长于行政，更写了一本专门教教会行政的书，教人怎样组织和带领教会。他的教会连年来都有增长。什么活动也有相配的表格。连传道同工上班下班，都有扣分加分制度。

    邻居一家大小都是这间教会的会友。“我们参加小组聚会，是要交功课的。”

    问他们对教会有什么感想，回答叫人啼笑皆非：“对懒散惯的香港人，这种严格规矩不算错。但整体性来讲，教会就比较官僚主义强了点。

    “但是因为我们有孩子，所以多些规矩还是好的。”

    可是这家人却经常跑去别人的培灵会偷吃：“我们严格的教会制度给你去弄松一下就好了。” 他们笑我一一因为知道我是推动复兴的。

    规管复兴

    要严格规矩的教会复兴是圣灵的工作，要复兴规范化却是人之常性。侍奉几十年，身边总是有一两位事务恩赐特强的同工，他们把管理制度和预算弄得一清二楚，为的正是让我能更有效地推动亚协异象和侍奉。试过一两次他们要用事务把事工规限了，就让我光火。为什么呢？因为我真的害怕恩赐循例化。

    德国社会学大师韦伯，被举世公认为现代社会学开山鼻祖。他把源自圣经“恩赐”这一词，从社会学角度来译作“魅力”，定义如下：

    -> 魅力出现在人的性格和品质上，
    -> 明示了他真的与众不同。
    -> 此人具超自然的力量，
    -> 高越群伦的特质，
    -> 这些能力和气质，是平常人所没有的，
    -> 甚至被当作是来自神圣源头。
    -> 因而这人会被公认为领袖。

    在基督教历史上，我们当然认识不少这样的天才俊杰。彼得保罗、约翰雅各布、先圣先贤不在话下。近代属灵伟人我也有幸高山仰止。这些高人，拜会之后才知道天外有天，人外有人。

    聿拿博士下了不少苦功，专门研究这些近代使徒之职事、权柄、能力、恩膏、影响和认受。他从韦伯那里借了一个定论：“社会上的魅力领袖也好，教会里的使徒型领导也好，必然无可避免地会被规矩教条循例化。有些在生前就碰上，有些一死就给循例代替了。”

    怎么呢？原来聿伯发现为了要保存和推广领袖的魅力、能量和影响，跟随的人会好心好意地建立理性的机制，民主的架构，配合的官僚程序来保存魅力创始者原本的异象和美意。

    韦伯没有说这是对或错，韦拿也没有。只是指出，“魅力的循例化不单只无可避免，并且是世人觉得绝对需要的”一一直至另一个魅力者兴起来，更新出一种新的局面，或复兴早期魅力领袖的原意。

    另一位教会增长大师伊实力的观察，就更实际：“在教会系统中，当魅力(恩赐，灵恩)给‘循例化’了，规条就冒升，替代使徒先知这类属灵领袖，事工便马上滑坡。”

    正因为滑坡，行政才干之士就马上会加倍努力，制造更多新的教条文告，来控制教会的下沉。

    结果呢？“圣灵的活动受到好心好意的规条和计划来保护和限制，行政就成了箝制祂事工的瓶盖。”伊实力也只能伤心地叹息。

    以身作则

    教会医生史屈勒博士说得更有趣：“教会行政规律教条能管束一些人的行为习惯。但高贵、情操、道义、圣洁，一定不是行政管理出来的：是领袖活现出来的。”

    任何行政手册，都不及领导人以身作则，这是不二之方。

    举世知名的麦肯钖顾问公司，收费最昂贵，但效率成果亦最服人。创办人马文？鲍尔先生，虽然为全球最大最成功之公司提供远大策略，但也会帮助那些公司重组架构，精简行政。鲍尔掌舵人的一句名言乃是：“好师傅，好徒弟。”原意同中国人的智能差不多：“名师出高徒。”

    麦肯锡请人，个个要像关云长一样，过五关斩六将。请柬之后，一定交给一位师傅带着，叫做mentoring。老资历的上梁正，新丁这条下梁自然直。

    “什么行政规矩都不及以身作则，”麦肯锡的信念一贯如是。所以能打进麦肯锡顾问公司，能耽在里头，到后来做师傅的，个个以此为荣。诚如《左传>云：“能为人则者，不为人下矣。”

    曾经一度，我们在香港的事工分开三处地方办公。每个星期三上午就是“脑震荡”时间，各办事处之领导同工都会聚在一室，大家update，也upgrade，汇报与提升。

    告诉你：在我们的脑震荡过程，同工们公事公办，百无禁忌，要讲就讲，没有“圣牛”，也不太分尊卑。有一次箭头忽然间指向我，对我批评：“要人学你？怎么学？你根本是个怪人、狂人！”(奇怪‘怎么没有人骂我“超人”或“天人”？)

    到最后，反而是一个刚升职的小同工，细细声地摆平了这场风波：“我不相信他要我们学他的魅力、魄力、能力、精力。这些是一时间学也学不到的。

    “但起码我们可以学学他的勤力。”

    在勤力这方面，我倒真的不会假装客套。真的一一几十年来我也不知道是不是受了以勤补拙的鞭策，总而言之，我就是勤力、勤力、勤力。

    身边的人不必照样的十足勤力。但如果一给我发觉是偷懒的，那就不必再跟我这师傅了。我最不能容忍懒惰一一这是我摆得明明的态度，绝不含糊。

    父亲牧师

    通用电气一直是《财富》五百的顶级公司，富可敌国，职员满布天下。卸任行政总裁僳克？韦雨奇出了两本自传。第一本是凶巴巴的《杰克？韦尔奇自传》；第二本因为归信了耶稣基督，虽然名字一样厉害，叫做《赢》，内文就苦口婆心得多。首先这位统率千兵万马之大将军肯承认：“如果我可以再登上通用皇座，我会做多点父亲和牧师。”

    第二，“我会要我们的行政管理制度每六个月检讨一次，看看是在服侍人，抑或在箝制人。”

    这说法其实很像耶稣对安息日的评语：“安息日是为人设立的，人不是为安息日设立的。”(可 2:27)。

    行政大师之大师德鲁克授徒万千，著作齐身。他有一套课程是专门教非政府及非牟利机构的行政管理。

    由于这些机构带着特别的理想和使命，也是靠民众的信赖而维生的，制度就要更严谨、更透明、更加一丝不苟，“但对其领导和职工也应该是更多信任。”

    因为投入这些机构的，正是有理想使命的人，非为利、非为名、非为权，“他们最大的心理满足，是受尊重和信任。”大师的教导最精彩之处乃在于，“最高效并最高激励性的，就是要求更多的自律。”

    我一生相信，对真正侍奉者来说，一两句经文择善而固就够矣一一

    -> “不要叫人小看你！”(提前 4:12)
    -> “审判是从神家开始的！”(彼前 4:17)

    别误会，千万别误会，我不是在看扁事务、行政和制度的高手。二十五年前编译殷思重大师那本《领袖的塑造》，我就完全同意了殷老师的说法：“事工事务做得好，两者都是靠属灵恩赐。看起来好像一个属灵些，一个属世些，但真正配合起来才能最高效，最好见证地完成神国的旨意。”

    我只是强调：别把马车放在马前面。先明白上主的旨意，领受事工的异象，让这方面恩赐的人来祷告、警醒、发异梦、看异象。到他们要起步了，就让有治理恩赐的人配上来，订步骤，计预算。一倒转了头就麻烦了一一不、不，不是麻烦了。是没生命了、是公式化了，死板了，循例了，僵化皮囊了。

    无为以治

    “青年使命团”的创办会长肯宁汉是我一生倾慕的领袖。在一次大型布道行动拦腰受阻之后、他很坦率地表示他不明白上主的心意：“我们众集来做布道的，现在什么也不能做，只能代祷。值不值得呢？花了这么多时间、金钱、人力和物力？我不知道！”他说。

    “我只知道若有一天我是给时间、金钱、人力和物力等等之考虑，来决定应否启动一项侍奉，我就不配，也不应该再担任大家的领袖。”

    金钱、人力、物力、计划、预算和制度，都是重要一一但不是主要。最近和欧洲一间百年老差会谈合作，发觉老差会百分之五十的经费是花在行政上，叫我大吃一惊。老差会的主席坦白地承认：“我们和你这个亚洲的差会磋商合作，正是要调低我们的行政架构人事财政，而再度拉高异象使命负担侍奉。”

    几十年来，有没有碰上十全十美的侍奉，不用管事务，叫领袖无为而治呢？暂时还没有。只是去了两天德兰修女的“贫苦小姊妹会”，也看到幕后的行政管理，多之又多。但在齐家这方面，我们跟孩子就尽量追求无为境界。孩子尚未离巢，中学时代有中学的宵禁：十一时前返抵家门。大学时代，十二时。除此之外，就靠尽责两个字一一尽上主儿女之责、尽儿子之责、尽学生之责；身为父母者其他尽量无为。

    孩子从小学业成绩要自己负责，零用钱自己负责，房间自己负责，看电视打球逛街，自己负责，衣装行头，自己负责。可能正因为少规条，酱汁不多，所以倒泻的也不多。

    当然阖府的理想、准则、目标和大前提，双方先此声明了，心照不宣：为父母者也尽量以身作则。由于条例简单直接明洁，所以孩子们记得牢，也能遵从。到头来长大成人大致尚算满意，非常谢恩。

    少规矩不一定乱大事，这是我一生的信念。多规矩不成伟业也是信念。最坏的是条例多多，效果少少：朝令夕改，不知所措！我还是牢牢地相信：以身教者从，以言敌者讼。

    悦目出色

    只识一篮子字的老婆婆住在一座大型楼宇四十多年。“以前是咸水大厦，后来藏污纳垢，龙蛇混杂，乱过七国”，她真是流着眼泪诉苦的。“楼下大堂摆满无牌小贩，开大火炉炸油条和蒸松糕，过时火烛。楼上走廊堆满垃圾，走火通道变成杂架摊。”

    负责管理的法团主席无能无德，只是一年又一年霸权恋栈。“最后不知道那几户人家忍无可忍，几个蒙面大汉把主席殴了一顿，赶他出局。”

    之后一一之后立竿见影。除非亲眼看见，根本难以致信种种改善一一大堂清场，走廊通畅，走火梯无阻。二千多户人家感激流涕，今年合资把大厦外墙刷漆，色彩典雅，维港两岸都看得悦目。

    “新主席很后生，不声不响又做一件公益”，老婆婆不识圣经，但她却会说：“他确是有治理的恩赐！”

    真有治理恩赐的来办属灵侍奉的行政，悦目出色，荣神益人。他们就是晓得怎样来成事而不扰事。当代最卓越的一位治理恩赐者，大家都会公认是宣明会的殷思重博士。

    有一段日子，我和太太每一两个月就会去探望殷博士夫妇。两位太太都迷十字绣，我和博士就谈天下事。

    殷思重之侍奉成就，长阔高深，不可斗量。他和葛培理共创“青年归主协会”，历任大学、出版社、慈善机构会长，在教会任执事会主席数十年。我那时在研究院，但每次拜访殷家，俱是听君一席话。叫我印象最深刻的，是他夫子自道：“我不是一个上台人，我是一个搭台人。”

    只要看殷博士为世界宣明会搭的台，就可知上佳治理恩赐者之宏效。搬家搬写字楼，殷思重的书籍，一定搬在近手，因为他教的，无不实际又隽永。十几年后我再问殷老师上台人和搭台人。他说：“上台的人要真，搭台的人要稳。”

    如虎添翼

    最近几年，每年三次，我都花一星期时间帮助中国两大家/庭教会运动，来做交棒的工作。这件侍奉称作“中国使徒性侍奉拓展班”。两家运动都是因着圣灵的同工，带出难以计算的增长。现在开山鼻祖年纪老了，要把侍奉交出来。第一个行动，我是帮他们定核心价值和运动的基因。第二就是把事工事务分开，配给合恩赐的第二梯队，各领风骚。

    其中一家因为创办元老给关了，所以在安排和分配上，群龙无首，进三步退二步。虽然第二梯队都同意用团队领导的方法，继续发扬光大。但因为不能清清楚楚地按恩赐来分工，每次我替他们开班，都要花许多时间精力来替他们绕出纠缠。要不是原本关系牢紧，恐怕这运动早就四分五裂。

    另外一家，创办的几位元老，一致同意了核“价值和基因”，并且决定了事务是要来支持事工的，也让第二第三梯队的接棒者学习了，无论是事务性强，或者是事工性强的，大家都是侍奉上主：配搭得合宜，就能如虎添翼。

    刚刚替这个家/庭教会运动行了毕业典礼，毫无疑问这家运动前景无限。换而言之，顶头的一定要牢牢学懂事工事务之分配和搭配，而且实施。摩西正是听从了外父的忠告，把事工事务分了工，他才能完成大业。(参出18：l8一24)

    身边一位副会长，经年累月在西方也好，在亚洲的禾场也好，都是发挥了他事务支持事工的恩赐和职份。他在老家配搭了一位激励恩赐牧师，建立了全国最大的教会。现在我们的配搭，也是一样。他常常鼓励我看异象，发异梦。同时他就改革我们的组织，重整我们的行政，以致亚协能最有效地满足时代的要求。但一到事务追不上事工，他会叫停，不许我再发异梦开新事工。

    一次，和他去一家潮州老店吃饭。老板告诉我们说店里的卤味酱是十多年积蓄的精华。西国副会长笑说：“用来浸猪肉就没问题。处理活生生的人和侍奉，酱汁就该不断更换，新鲜合用。”

    教会复兴增长是要靠新酒。新酒是要倒进新皮囊才能两者共存，彼此催化，互相辉映。新酒就是今天的圣灵作为，皮囊就是我们的行政架构、组织和方法。“到底谁需要改？”

    尾大不掉

    我到西方也吃一点沙律的。我要求拌的酱不是古灵精怪的新发明，只是几滴橄榄油，愈简单，愈纯、愈不夺味愈好，最紧要的必须是新鲜。属灵侍奉上的事务酱汁，也是愈简单、愈纯、愈不扼杀侍奉本身和意义愈好。酱汁虽然不是主角，但只要新鲜、灵活，就能起牡丹绿菜的妙用。我发觉最可怜、最可惜、最可悲的，就是教会也好、差会也好，事工侍奉愈少果效，就愈强化事务。到头来，文件、架构和程序，就成了真正侍奉和行动的代替品。

    甚至连国家也是一样：愈穷愈落后的，过关的时候愈多表格要填。愈先进富裕的，愈简单快速。

    汽车行李箱里，总是置备一套放纸鸢的工具：线辘里有上千码玻璃鱼丝线，是用来和行家斗鸢的。我们在海边放、在野地放、志同道合，知道几时几地合在一齐斗个死活。在这方面我们都不是和平使者，不只是斗高斗远一一而是斗界鸢。一上场就升、飙、锄、界、杀，总要把对方的纸鸢线界断。

    纸鸢一买就是两三打，只只个性不同。有些天生平衡，一飞冲天；有些东摇西摆，不受控制。要纸鸢飞得高，飞得快，又受控制，就要靠一条加上去的小尾巴一一多长？多粗？加在偏左偏右？加得好的，得心应手。加错了就“跎手扔脚”。

    我其实真想带一位好同道去玩一趟界纸鸢，希望他学个功课。因为他这位好同道在事工上，总是加尾巴、加尾巴。到头来尾巴必然重过纸鸢，正是尾大不掉！　一生忠心侍奉，果效却飞不高。可惜！可惜！

    中国注册一项事工，是专门服侍中国大城市民工的孩子的。意义很高尚，试办的效果也卓越。当地的政府，企业也携手合作，弄得有声有色。

    在注册过程上，诚如在中国做任何事情，可以拖拖拉拉的，也可以忽然之间就到位。牵涉的是要调动一笔相当的现金。前线的同事，全是过河卒，只晓得勇往直前。我更是身先士卒，陷入烽烟，忽略了给后勤同事们足够交代。

    到了要签支票付款的关头，负责后勤的拒绝出票，并且向我发通牒，狠狠地指责我疏忽了行政程序。“勒马”是不可能的了，事情牵连许多部门，许多合作单位。直冲下去而不理行政程序，按情我是有这权力的，但按理就说不通。

    我起头是反感，但一祷告，马上就知错，向行政部门的领导负荆请罪，并且正式向董事备案承认疏忽了程序。

    我不是为了息事宁人而假扮顺从一一他们一边责备，我一边感恩：“同工们是在实践他们的恩赐长项，来弥补我的弱点。”他们是要把我们的侍奉提升到对上主对人，全然交账。这是他们的本分和职事。虽然他们的指责有些是对人不对事，但我这样的人头虾，要不是受点重刑，不会记牢在心的。

    事后当然皆大欢喜，事情办妥，程序满意。这种恩赐、本份和长项，互监督互补短，才是侍奉长远复兴的合作元素。

    对一些异象多多，冲劲十足的同工，我会特别提醒：彼得要交账，保罗也交代一一甚至连耶稣在离开世界的时候，也需要向上主交报告。 (参约17 ：4)

    带头人一句“我只是向神负责！”是我见证过最多侍奉跌倒的成因。事工的人向事务的人负责是一个安全的保障。由于自己不善于事务，所以对身边负责事务的，我特别尊敬。大时大节庆祝时，我一定请他们坐在我那张台的。

    一言敝之

    事务的人是事工的人的支持。但是如果负责事务的，高高在上，身份迷失，要侍奉服膺于他所定的制度之下，在可以影响的范围下，我一定出手一一我是帮袒侍奉的一边。但如果不幸碰上泥足深陷，已把事务规矩当为事工，以维持记录，平衡预算当成侍奉真体，那我只好感叹无助，避之则吉。

    一言敝之：事工者切戒“有姿势，无实际。”雷声大雨点小的空心老倌，惹人厌弃。而事务者，切忌“有组织，无功绩。”繁文缛节之余，总要结出永存果实。

    读书时在美国德州跟几个牛仔信徒烧烤，大家玩得闯了心，斗吃辣。我们把不同的拌酱倒在汉堡牛肉上，看谁吃得最劲辣。我去过四川，克胜了那里的麻辣，但是这一次碰上一瓶叫做“地狱火”的辣酱，只能甘拜下风。真的只是洒几滴在牛肉上，就吃得人呛出眼泪。行政管理是酱一一如果是呛人的，叫人流泪的，就必定是过了份。而错在哪里呢？多数不是酱本身，而是落酱的下手不知轻重。

    当然老人家教我们要先小人，后君子。规矩要订得严，执行时可以按情理来斟酌。我对此有不同的看法：现在普世民主化，你能订得多严？还不是双方互相商议才订得成？

    订得多严多松不打紧，最要紧的还是在任何事情上，作领导的律己宽人。人在做，天在看，孟子亦云：“其身正而天下归之。”过不多久人人会律己一一尤其是真正侍奉上主的工人。

    讨论问题

    1. 我分得清事工事务吗？
    2. 在实践上，我们能把事工事务分开吗？
    3. 我同意事工为先锋？事务为殿后吗？
    4. 事工无效，事务就添增一一这理论我经历过吗？
    5. 事务愈简单愈好，我怎么改革呢？
    6. 那么我自己是事工人，还是事务人呢？
    7. 在这章我还学了哪些功课呢？


第六件 醋

    “这事以后，耶稣知道各样的事已经成了，为要使经上的话应验，就说：‘我渴了。’有一个器皿盛满了醋，放在那里；他们就拿海绒蘸满了醋，绑在牛膝草上，送到他口。耶稣尝了那醋，就说：‘成了！’便底下头，将灵魂交付神了。”(约19：28-30)

    上个月在澳门开了一个声势浩大的全球华人福音会议，几千个人赴会。会前会后几位好友经过香港．都来我们办事处打个招呼，叫我最惊喜的，是美国最老的华人教会的女传道也来访了，更光临寒舍，与同工们聚餐。

    女传道四十年前跟我和太太闸山辟石打造起亚洲归主协会，我们紧密地共事了二十五年，直到她移民美国，去那间老教会牧养。

    锡吉花市

    那天女传道穿了一件短袖球衣，胸前斗大地印着‘锡吉花市”四个字。对我这玩惯文字游戏的，一看就明白。但晚上吃饭的时候。同工门围着她，瞪着这几个字不停猜测。女传道卖弄了一顿关子后，才开谜底，叫大家用广东话当作英文拼音来念这四个字。大家恍然大悟，“噢，是sacrifice！牺牲。”

    ‘Sacrifice一一锡吉花市一一原来是老教会最近主办的一次营会的主题，叫信徒学习奉献子上主，自我牺牲，为主摆上，吃苦捱穷，当作活祭。

    当然这个字在圣经里头，的确包含以上的意思。而相信耶稣除了更丰盛外， 更是与他同负十字架，同钉十架，学习牺牲，甘饮苦杯；这样的营会绝对有意义。我坐在一角，听女传道向同事们解释那次营会的内容和特色：真的有声有色。但以我这个一切以宣教布道和世人为首要的，营会还是着重在教堂围墙里，你对我好一些，我对你宽一点。对外头世界依然象牙塔了一些。

    但是肯讲敢教锡吉花市，起码是一个好的启端来学效耶稣，“他本有神的形象，不以自己与神同等为强夺的，反倒虚己，取了奴仆的形象，成为人的样式。既有人的样子，就自己卑微，存心顺服，以至于死，且死在十字架上。”(腓2：6—8)　而他的牺牲、摆上和吃苦，却是纯然为世界上的外人。

    你看：“太初有道，道与神同在，道就是神……道成了肉身，住在我们中间，充充满满地有恩典有真理。我们也见过他的荣光，正是父独生子的荣光。”(约l：l，14)读起来朗朗上口，听起来掷地有声。但要实践并完成这过程，是要耶稣不惜代价，舍身成仁的。因为“光照在黑暗里。黑暗却不接受光。”(约l：5)不单只不接受，世界还恨恶他。(参约17：14)

    因此，他这个锡吉花市的人生历程，最终是以饮醋的苦杯来结束。

    三P生涯

    杨腓力的经典之作《耶稣真貌》，给了我们好几个崭新的角度来看耶稣。他的使命是悲天悯人，担当罪债。但他本人性格明朗，活泼好动，尊重妇女，宠爱小孩。他家境不算贫苦，自己也晓得享受生活。

    从杨氏的著作里，我大致确定了耶稣三年多侍奉的三P生活方式：

    -> Preaching 传道
    -> Praying 祷告
    -> Partying 派对

    要不是他那么频密与人家开派对和坐席，也不会受法利赛人的攻击，“约翰的门徒屡次禁食祷告，法利赛人的门徒也是这样；惟独你的门徒又吃又喝。”(路 5:33)

    讲公平话：耶稣绝对不是个宴乐主义者。要不然，他也不会没有窝没有洞，连枕头的地方也没有(参太8：20)，也不会忙到在安息日，只能摘些麦穗来充饥(参太12：1)，或者饿到给一棵无花果树吸引了去，要找些果子吃 (参可l l：l2一13)。

    但是毫无疑问，在可以坐席享乐的时候，他会尽情坦然地享受。你自己看好了一一他去迦拿参加婚礼，场面一定很热闹，主人家预备的酒全给喝光了‘耶稣的母亲好心好意代主人家向他求救，耶稣就行了他第一个神迹，以水变酒(参约2：l-11)。倒出来给客人喝的时候，大家都觉得希奇。因为耶稣变出来的酒，品质比原先的更好。

    虽然大家都已经是醉醺醺的，一尝还是尝得出来。可见耶稣是喝惯好酒的。但是最后晚餐之后，到了客西马尼园，真要牺牲了，他不禁哀求父神将苦杯挪开。当然在那时刻，他不是在点好酒坏酒，而是他预感到十字架的罪污羞辱痛楚，特别是与父神隔绝这个最大的苦难一一“这个牺牲实在太大太难啊！”

    同喝苦杯

    到头来耶稣还是钉在十字架上：渴了，他能喝到的只是最廉价的醋，连苦酒也还未酿变成。但他甘心情愿地喝了这苦杯，付出无偿的牺牲了。(参赛53：4-5)在接受这命定后，最奇特的不单是神子要付代价喝苦杯，连跟随他的，也要背起十字架(参可8：34)，也要喝这苦杯(参可l0：39)，也要锡吉花市。

    他对最倚重的门徒彼得，也是一样要求他付代价，作牺牲：“我实实在在地告诉你，你年少的时候，自己束上带子，随意往来；但年老的时候，你要伸出手来，别人要把你束上，带你到不愿意去的地方 (耶稣说这话，是指着彼得要怎样死，荣耀神)。说了这话，就对他说“你跟从我吧！…(约2l：18-19)

    有些教会历史更说最后彼得也是给钉在十字架上的，并且他自己要求不配跟主同一样式钉，而是要倒转头钉死的。

    小时候在上海，跟着主日学阿姨唱儿童诗歌，到现在还记得清清楚楚：“来做礼拜像只羊，回到家里变只狼……”，“一扇门又一扇门，但它有两边…”，“一百只羊当中缺一只，莫非就是你？”

    这些儿歌教给我们五六岁的孩子唱，名正言顺。但是我们也要学唱西北灵工团的队歌：

    冻死迎风站，
    屈死无怨言。
    直到把福音传遍，
    十架倒悬也心甘！

    早期的教会大大复兴增长，福音传遍世界，其中一个理由，正是锡吉花市一一当日从使徒领袖，到普通小信徒，那一个不是抛头颅洒热血，在所不惜，只是要得着主的爱？也为了要传扬主的爱？保罗说：“谁能使我们与基督的爱隔绝呢？难道是患难吗？是困苦吗？是逼迫吗？是饥饿吗？是赤身露体吗？是危险吗？是刀剑吗？如经上所记：我们为你的缘故终日被杀；人看我们如将宰的羊。然而，靠着我们的主，在这一切的事上已经得胜有余了。因为我深信无论是死，是生，是天使，是掌权的，是有能的，是现在的事，是将来的事，是高处的，是低处的，是别的受造之物，都不能叫我们与神的爱隔绝；这爱是在我们的主基督耶稣里的。”(罗8：35 -39)讲真的，哪一项苦难保罗他没有经历过？

    也是讲真的，2000年后，哪一项苦难，我主日学阿姨们，不是同样也经历了？

    上海大姊写了一本《你这女子中极美丽的》，正是纪念一位这样的阿姨王颂灵。她给关到青海劳改，足足三十一年，就是还在上海受审判那段日子，她的锡吉花市就叫人骇惊：关进看守所以后，王颂灵因吃饭时闭目祷告谢饭而受到一个监管员的惩罚。将王颂灵双手反背铐，一只手经前胸颈项拉去后背脊，另一只手反拉到后腰，然后用一付手铐将一前一后的手腕铐住。

    监管员对同牢房的另几名女犯警告说：“谁敢帮助，同样下场！”

    同牢房有基督徒，但吓得不敢帮助她，然而却有一位天主教姐妹不怕威吓，挺身出来帮助王颂灵，给她吃饭，帮她上厕所。

    一直铐了四十天之久，到开锁时，手铐已经卡进手腕，裂开的皮肉已结成疤。不得不到狱医处划开皮肉才取下铐来。

    结果，王颂灵被判有期徒刑十年。判决后几个月，在一九五八年九月底，王颂灵被转到上海提篮桥监狱，第二天便押上去青海的囚车。

    属灵痴肥

    前两个星期，同太太飞去田纳西州之首府纳什维尔，度一个周末假期，为的是一偿我多年的心愿，去美国乡村音乐首都的乡村老大剧院，听一次实地表演。早在六十年代初访美国，就爱上那种牛仔风味特别浓厚的乡村音乐，唱片听得多了，电视也看得多了。现在，终于百闻不如—见了。

    到了现场，我和太太都给眼前的“异型”吓得大吃一惊。我们看到的肥佬肥婆，十个占了六个座。不是普通的肥胖，而是不折不扣的痴肥！肥到上旅游车要司机下车帮手推上来。那大剧院阁楼是摆长椅的，我走到前排转过身来替太太拍个照，直是吓得魂飞魄散。后下望上来，条条长椅都是给这些斤量超额的听众，压到中间深深地弯了下去。再恐怖的是人人都买了超长条热狗，枕头那么大包的爆米花，一边听表演，一边大口大口的狂吞。喝的倒是专用来减肥的健怡可乐。

    太太后来看了我从下拍上来的照片，板着脸幽我一默：“你去西方大教堂讲道，坐在下面的岂不也是一大堆属灵痴肥的信众吗？”(为什么天下间的太太，问得十居其九都是准的呢？没有九也有八！)

    但别单骂西方的教会，东方的也不外如是。太多教会坐满了属灵痴肥人，只是要来享受福气，要得到更多的喂养，要求更多属灵恩赐、能力、权柄、恩膏和认可。两个儿子很小的时候，已经看透了，替教会取了个绰号，叫做“Bless Me Club”一一祝福我俱乐部。

    这间喂得我不饱，不合我胃口，叫我不快，祝福得我不惬意，就换一间吧。我真的听过这样的批评：“以前那间教会冷气不足，人一多就闷热，所以我现在去了别家，人少冷气足。”

    为主牺牲？摆上？十字架？锡吉花市？你讲什么啊！

    no no OK

    任何一点要求信众付代价，作牺牲的，都可能带出《出埃及记》的后果一一上次西雅图母会要求信众签名反对同性婚姻合法化，主任牧师呼吁大家把签名单带出教会，带进学校，进职场，邀请更多人加入这抗议。牧师后来说：“下一个礼拜就出走了一百多人。”

    另一间我每年都去的大教会，主日崇拜会众超过五千。教会办公室有一位全职的“三福”布道同工；她是专门推动信众逐家挨户去传福音的。我问她每周有多少人参加这大有意义的福音啄。她说：“多就是十几个，少就是几个”。五千人当中，只有几个？没人肯牺牲电视时间嘛。”

    新加坡的教会，近年复兴增长的起码十几间：有些更是传统主流教会，也人为更新。就算是复兴增长，要信徒付代价，作牺牲的时候，反应也不是那么乐观。老友牧师告诉我教会实况：“付点金钱代价的，OK。付点时间代价的，so so OK。要付真正生命代价的，no no OK。

    我问他到底要求弟兄姊妹付什么代价。他其实只是要求家里有外劳佣人的。待工人宽容一点，给她们主日放半天一天假，让她们也可以回来教会敬拜。

    “信众家中有外劳佣人的，起码一半以上。肯在主日放她们假来敬拜上主的，少之又少”，牧师对我诉说遗憾。“外劳信主的很多，肯信主的也不少呀。”

    我心里嘀咕：“放佣人半天假也当作是牺牲？”我倒认为真正的牺牲是为主坐牢二十五年的王明道，是死在狱牢里头的倪柝声。是给人一次又一次抄家的林献羔，八十多岁了，今天还是在广州讲道。是关了近三十年，一放出来马上又开家庭聚会的北京袁老，这些才是背十架，喝苦杯，学效耶稣的跟随者。我们越南的同工，有死在劳改营的。柬埔寨的，有先生给赤共枪毙的。在寮国的，现在仍然监禁的……，这些人才算是付了一些锡吉花市。

    跟随戴德生脚踪，前仆后继来中国传道的西国宣教土，曾经一度，四个当中就有一个葬身中国，那才算是摆上。

    效法基督

    去年陪一对基督教基金会会长夫妇，探访大陆一家大大复兴增长的家庭教会。创办长老在席上给问起坐了多少次多少年牢？他淡淡地一笑：“那是我的神学院嘛。”

    基金会主席问他到底在大陆坐牢是怎样的呢？ 他仍是淡淡地回答．“人间炼狱，有主同在，好比天堂。”

    反而他太太儿子就不禁哭了一一他们知道牢里的苦况。但作丈夫爸爸的，却从来没有把这十几年炼狱，当作什么大牺牲。“鼎为炼银，炉为炼金；惟有耶和华熬炼人心。”(箴 17:3)对许许多多真正付出生命代价，陪耶稣喝醋的苦杯的，正是上主看重了他们，“使我认识基督，晓得他复活的大能，并且晓得和他一同受苦，效法他的死，或者我也得以从死里复活。这不是说我已经得着了，已经完全了，我乃是竭力追求，或者可以得着基督耶稣所以得着我的。”(腓3：l0-12)

    在外头世界传道人很少需要付这种熬炼的代价。我们的锡吉花市又是什么呢？

    在我生命里，另外一位闻名的北方华人老牧师，也是我毕生敬佩的。我不仅敬佩他穷一生之力，推动华人传福音和宣教，而是他为了开发这运动，从美国搬来香港居住，侍奉了十年。我去过他家请教学问，看到大牧师的蜗居一一真是只能用这个词来形容一一一家三口，挤在一间四百尺的新界单位，而且还是贴近大街的，日吵夜吵。那时候我还年轻，出来传道时日浅少，但起码我的家就好多了。

    我去过美国，也给美国教会借头借路请过去看看是否适合作他们的牧师(当然不适合！) ，我绝对清楚：在美国当牧师的，就算是做华人教会的，家居也是前草坪后花园，2000呎以上的独立房子。名牧师当年正直壮年，为啥肯作这样的牺牲呢？

    只是为了要看到华人教会合一，投入宣教。

    老牧师是宋尚节、王明道和倪柝声的制成品。他今年来上海主讲我们的年会。在一堂专门向华人同工“心对心”的闭门会议上，他语重心长地提醒我们：“近年来普世华人教会大为增长，生活条件也最提升。除非华人教会肯脱下华服，披上戎装投入宣教战场，挂起围裙为世人洗脚，不然，华人数会没出路。”

    生活水平

    最奇妙的是任何真正为主作出牺牲，付出代价，不管是哪个时代的，都不会当作是什么一回事。在南非种族歧视政策下坐牢挨打的杜图主教，讲他的经历：“为主为人而受的任何苦难，都是主和人给我们的奖赏。”这样的放得下，难怪他赢得南非顺畅交接和诺贝尔和平奖。

    德兰修女的心态，也是坦然：“我从没有受过苦。”

    其实，绝大部分的基督徒要喝的苦杯醋，至多是生活水平的一些选择。认识在中国一座重工业城镇生活的夫妻，两人都是医生，有一个好逗人喜爱的儿子。有一段时期两夫妇的收入特别丰厚，但来历大部分不明不白，并非正当。信了主之后，两夫妻觉得别人家塞过来的金钱，不是好见证，就宁可放弃行医。丈夫去当教授，太太去教书。收入少了九成，但寻回平安，也多了时间带领城里的第三教会复兴增长。

    “后来上头严查整个城市的医疗制度和收黑钱的陋习。受连累甚至身败名裂，要判坐牢的，许多是我们的旧同事。他们没有一个指证我们，反而后来相信耶稣的就不少，”两夫妻作见证说。

    “我们半丝儿也不觉得为主牺牲了任何东西。只是满心感恩，多谢他保守了我们全家。”

    我对这夫妻有很大的期望，相信上主会使用他们来成全第三教会的异象。

    我很同意巴拿那本叫《异象)的小书。他说：

    -> 异象是神的宝贵礼物，
    -> 赐给他所信托的人。
    -> 这些人必须付出巨大的代价，
    -> 却甘心乐意，长期拚干来达成。
    -> 成功之后，一定荣神益人，
    -> 而且会后继有人，发扬光大。

    巴大师不厌其详地解说：这些开拓者所付出的大代价，只是别人眼中看为牺牲。对他们本人来说，不是苦杯，而是甘泉。但如果后继者不再肯付代价，那么异象就会渐渐失色，甚至消逝。

    不想起床

    我看这对医生夫妇付出了代价，以身作则，他们的异象必然能成全的。后继者应当也会是肯牺牲的。五年前，无意中得了一个徒生，他人前人后称我为他的Mentor，他的师傅。其实我真的不配当这位青年才俊的师傅。他的事业如日中天，在跨国公司内数一数二，甚至多年独占鳌头：“我们团队确是第一！”后来，我替他编了一本书，《打赢人生上半场》。今年，他自己也出版了几本好书。

    在他踏入人生下半场，他每周放下事业两天，全心全意，亲力亲为，出钱出力，去策动一项崭新的媒体侍奉，如今弄得有声有色。

    我和同工们发觉，上主给这才俊好些新异象，大概真的是因为能够信托得过他一一因为才俊他肯为异象付出巨大代偿，最近他办了一套师徒课程，以身作则，呼召职场精英速速踏入下半场，我替他们讲了两课。

    一位同学说：“我以他为人生目标，学效他为了异象不惜放下世人以为是宝贝的成就。”最近听到这位同学也辞掉高薪厚职金饭碗，全时间来尝试他的异象。

    问才俊这样的牺牲值得吗？他说：“一点不是牺牲。如果没有这些侍奉良机，我根本早上不会想起床！”

    哪算牺牲

    最可耻的就是一些侍奉的人，根本算不上为主牺牲了些什么一一但自从读神学那天起，就算是为主摆上。毕业之后余其一生就是怀着一个“受苦者”心态，什么也要贪，什么也想得偿，来弥补为主的“摆上”。

    在另一处办事处曾经开过一间小小的书店，主要是卖我们的出版。有一天，负责姊妹跑进我办公室说：“外头有一位客人说他是牧师，硬是要我们给他打折扣。他说人人都给他折头的。”

    我麻烦姊妹请这位贵客进来我办公室喝杯茶，对那位年纪尚轻的同道说：“我所写所译的书，本本签名送给你雅正，不花你半分钱。别的就请你照价付款。

    “我们年纪相若，可否容许我以牧师对牧师说句心中话？当牧师传道的，酒气财气当然放弃掉了。脾气怨气也要一生对付。我们剩下的只是一样气：骨气。人家尊称我们为神职人员，已是最大的报偿。千万不值得为几分折扣而损害了自己的尊严。”

    要求折扣尚算小事。上班下班，偷工减料，喜逸恶劳；左一句“我无功也有劳”，右一句“我是向神交账的”，马马虎虎混一辈子的传道人，实在叫人扼腕气愤！

    前几年一位同工想去美国深造，嘱我写封推荐信帮他筹款，支持一家四口两年生活、学业和杂费，为数惊人。我一口拒绝，理由有三：一，他的侍奉果效表现，不值得深造；二，本地有相当的神学院可供他报读；三，如果说是同时作安息的，我见不到他忙过。

    之后他还是募捐成功，去了美国慢吞吞地念完了一个学位，没有回来亚洲。在某城某镇，当了一间丁点儿教会的牧师。我看过他一篇夫子自道的见证，还认为上主带领他全家到美国这天堂，是奖赏他在亚洲的牺牲。他本是亚洲人，在亚洲生活和工作，哪算牺牲？

    今年是毕业四十年旧生同众。我那批同窗，大法官的有，大医生、大律师、大建筑师的有，大明星的有，金融奇才的有，政界翘楚也有。只我一个是当传道的。开筹备会议，大家首先公认：“耶稣基督降世，确是为了拯救罪人一一你看王一平就是明证。”

    另外就是好奇：“你怎么会当穷传道的呢？”

    我的回答千真万确，诚心诚意：“第一，不是想当就当得成。是上主给面子，容我可以与他搭档。第二，未觉得穷过，一家四口还是活得挺好的。第三，心灵之满足，意义之高洁，万金不换。”

    一位在校已是出名牙尖嘴利的女同学回顶了一句：“倒霉的是教会有了你这个反斗星，真要涂万金油。”

    教会看见我可能头痛，社会却开明。旧同学要我在聚会中向大家讲堂道，“是要打开圣经，不折不扣地讲真理的。”你们要知道：当年那所学校是全香港最臭名远播的“飞仔飞女集中营”。

    如今获得这样的尊敬，哪里还去计算物质生活上的得失？

    作主管家

    四十年来，真没有半次觉得是为主牺牲了。那位穿锡吉花市T恤的女传道同工也是同感：“我从第一天跟王一平合作到今天，只有是感恩”，她告诉那天在我家吃饭的同工们。“一生只是蒙恩，从来没有牺牲！”

    夏天，给一积善之家请去他们的“全家欢”。每年四次，这个美籍德国移民家庭，合家共聚，就是要商讨怎样把家庭财富，最有效的投资在天国伟业上，“我们最爱支持的是创新的宣教。愿万民得救是爸妈最大的心愿。”

    父母俱七十岁了，九个儿女，再加上外人怎数也数不清的孙儿辈，一连三天就是兴高采烈地在安排把钱捐出去――太热闹兴奋了，我只记得他们的一些对话：

    “因拥有而来的快乐，总比不上因施予而获得的满足。”

    “拥有的是你，还是你给拥有了？”

    “死了才懊悔活得不慷慨，是永恒的懊悔。”

    “这些都不属于我们的，只是由我们来托管。”

    “能多为主奉献，从来不是牺牲。”

    我跟太太开车离开老夫妇的时候，转过头来再看看这座大宅。照他们身家来说，不算宏伟奢华，只是依山傍水，美不胜收如仙境。老人家是挨过苦头才积聚了巨富，生活仍是勤劳简朴，天天的工作就是替上主当管家。

    “但是还是老先生老太太最美丽！”太太称道。

    我同意一一最折服的还是看到他们的儿孙，都以“施比受更为有福”作为生命的坐标。

    “剩下的比捐出的多，就不能算作是牺牲”，这是他们大女儿说的。当时她的笑容，美得像天使在颂舞。

    讲到牺牲的物质奉献，真是要在最贫困的信徒身上才最看到。一九七六年文化大革命刚歇息，我去内蒙古主领家/庭教会领袖众会。吃的住的差不多是原始人的水平。三天之后，当地信徒负我在脚踏车后座，行李在另一辆的后座，送去火车站，转北京飞回香港。

    我一直没有打开行李，直到在北京出关，海关检查员发觉我行李藏了一瓶家制芝麻油，严严盘问了一大顿。我一头雾水，“从哪里跑出来这瓶芝麻油？”

    想来想去才想出来，该是内蒙古的信徒，偷偷塞进我行车里头，当作是他们的爱心奉献。当年中国食油缺乏，大城市还只有每月每人配给二两一一在蒙古更是不堪。当地信徒不知要辛苦多久，才能磨出这瓶一斤重的油。

    我强忍着眼泪向海关检查员求情：“让我带着吧一一是我至亲至爱的家人送给我的。”

    这瓶油我一直保存到今日。因为它是我侍奉一生，收到最牺牲性的奉献。

    一九八九年天安门学运，我们卖掉处在香港最热闹购物区铜锣湾的办事处，搬到平民化的东区，省下了一笔钱，大量印送圣经和《荒漠甘泉》进大陆。写字楼这样的地域水平下调，我开头还有些担心：“同工们会不会抱怨？”

    几十个同工，没有人吐半口怨气。大家都觉得这是理所当然的。现在回头一看，正是那段日子对大陆教会的供应，建立了巩固的信赖，以致今天能和里头绝大部分的教会紧密合作。

    前几天和几个并肩作战的同工谈起这件事，顺便问问大家：“这样搬动到底有没有牺牲了什么？”

    大家捧着头想了老半天，还只是摇头。“少了购物！”最后，一个特别爱美的女同工说，“不过，却省了不少钱，嘻嘻。”

    同工们大笑了。

    年年二十八

    两个儿子也是爱笑的，小时候看卡通片，兄弟俩可以笑个滚地葫芦。现在看笑片，还是会滚的。他们一懂事，我们做父母的就向他们解释，什么叫做凭信心做侍奉：“无论钱多钱少，我们都会维持一个老师的收入来过日子。”

    我们跟他们讲韦斯利的故事：头一年他赚了三十镑，他生活费乃二十八镑。第二年他赚六十镑，生活费仍是二十八镑。第三年呢？收入一百英镑，生活二十八。之后几十年传道服侍，改革社会，收到的奉献和支持难以计算，韦斯利一直维持二十八镑的生活水平。

    孩子大了，跟他们回顾儿时的生活，问他们跟别的同学相比，有没有觉得有遗憾之处。大儿子想了一想，说：“没有遗憾，只是奇怪：哪个老师会十六年搬十次家？”

    小儿子答得更妙：“如果你真的是老师，那我就不会给其他老师罚得那么多！”

    到大儿子作宣教侍奉的时候，他故意不选亚洲归主协会：“爸爸的还不够穷。”小儿子虽然没有直接宣教的呼召，但他对宣教的要求特别高：“在本地成功的人才好去外地宣教。在吃苦之下不能做得欢天喜地的，不要去做宣教。别出去给神丢脸。”

    上个星期天，去参加一个小同工侍奉训练班结业礼。十二个同学，都不是十八、二十二那种；大多是已经结了婚生了孩子的，事业也上了轨道的。他们抽出一年学习教会的异象和参与，这门课程的文凭，诚如校长所说：“没有人会认可的。”但那些学员当中不少是作了牺牲的。一个做牙医的，放下了生意，差些给母亲切断关系。另一个老板真金白银给他几十万，只是求他延迟一年。

    我看着他们一个个淌着泪作见证：“一点损失也没算得什么。因为这一年来与神的相交关系，好得无比。”

    小同工现在也凭信心投入了全职宣教侍奉。她最近抱了一抱我，说：“一生从来没有这么满足快乐！”

    神不欠人

    有时我觉得长年和妻儿聚少离多，是为主摆上和牺牲。不是自艾自怜，我只是觉得特别对不起小儿子。大儿子在成长阶段，我还会特意赶回家和他吃饭之余共同散步，每周也单独和他约一顿中饭。但小儿子十岁起就好像单亲孩子，绝大部分只有母亲在身旁。

    今年暑假我特地去找他，向他道歉求恕。他却只是耸耸肩豁达地说：“绝不用道歉。我一点也不觉得失落。母亲对我照顾有加，你每趟回来也当我是宝。我比好些双亲在而爱不在的，幸福得多啦。

    “而且看到你们侍奉的果效，我一直觉得自己也有份的。现在，我女友更当你是大英雄，我也沾光。”

    这样的响应．叫我怎能再感到为主牺牲什么呢？“神从来不欠人的”，这是我的信念、口号和座右铭。

    一个小青年，从小父母就让他跟着我学习，跑了不少宣教工场。最近他特意从美国名校转去北京大学，因为他对中国有宣教呼召。有天晚上他突然问我：“香港的朋友多是念大学了。他们的梦想是‘四子’：车子、房子、妻子和儿子。将来我如果做宣教，该怎么办呢？”

    我告诉他，在我毕业那年，家母送了一本圣经给我，扉页上写着：“先求他的国和他的义，这些东西都要加给你们了。”(太 6:33)

    “你看，四子我不是都有了吗？”

    他半刻不想就答道：“还给了你双倍呢！”

    我问：“什么双倍？”

    “他不是给了你两个儿子吗”

    我们都笑了——真的太幸福了。

    为主喝苦杯盛载的醋，从来不是苦差，而是良机；更没有不获得他的赏赐的。因为他答应过：“我实在告诉你们：人为神的国撇下房屋，或是妻子、弟兄、父母、儿女，没有在今世不得百倍，在来世不得永生的。”

    没有试过的，你不会领略醋原来的甜的。

    讨论问题

    1. 为主摆上，牺牲和甘受苦难，在今天还需要吗？
    2. 为什么？
    3. 在我教会里，金钱奉献算是慷慨吗？
    4. 为别人，我还可以作些什么锡吉花市？
    5. 这章给我最大的警惕是什么？
    6. 现今为主而“撇下”的机会在哪里？
    7. 我还学了些什么功课？


第七件 茶

    “撒玛利亚的妇人对他说：‘你既是犹太人，怎么向我一个撤玛利亚妇人要水喝呢？’原来犹太人和撒玛利亚人没有来往。” (约 4:9)

    我知道——我知道——圣经没有提到过茶。不仅是我这种老侍奉知道，就算不信基督教的人，也知道圣经里头没有茶这回事。

    近来在中国知识界大为流行的一本书《江边对话》，是两位老人家在上海黄浦江畔谈天说地的记录。一位是中国GC党高官，一位是西方基督教布道家。一位是无神论学者，一位是全心全意相信并委身的传道人。

    一坐下喝茶开始对谈，高官就说：“圣经里头没有讲喝茶，因为那时候丝绸之路尚未通达，咱们中国人还没有把茶送到犹大地。”

    我只是用茶来比方相交来往，花时间在一齐，增进了解，消除隔膜，互相影响。而我叹息的就是今天基督徒太少与人喝茶了。

    北京宝宝

    大儿子在蒙古、西藏、新疆、宁夏和甘肃，这些最贫困的地方做宣教；放假就赶北京，投进他的中国属灵窝。北京国际基督徒团契近年复兴增长得顶快，聚会人数超越四千人；小组团契也很活跃，很紧密地给了我儿子肢体生活。

    也因为他以北京作属灵加油站，我认识了一群北京宝宝。她们是一批香港精英女孩，海外学成，投身中国，为跨国大企业开天辟地。她们本身都是能干的，更为了要证明“女人，你的名字不是弱者”，所以人人奋不顾身为公司卖命。她们赚到钱，学习了世故，也全是时尚文化尖端分子，所以就给人家誉为“Beijing Bo-Bo-S”——北京中产波希米亚单身女贵族 (Beijing Bourgeois Bohemian singles)。而她们一大部分是刚近信主的。

    后来儿子娶了一个作太太，我也聘请了一位作同工；之后我才明白为什么这么多北京宝宝信主。我那媳妇和新同工，其实从小信了，在北京得到复兴之后，就像电池广告粉红兔，停不了地“去、去、去……，”到处串门子，请吃饭、请饮茶，向其他的宝宝传福音。

    一传十，十传百，大家都是身份同等，环境相若，请人相信耶稣，一点也不困难。她们身边男的只有老板和竞争对手，岂有好友？所以一有困难马上凝聚，一有喜事，个个兴奋。虽然工作千斤要命，但茶余饭后的布道、查经，小组和祷告，成了她们的生命支柱。

    我每次去北京出差也好，探望儿子也好，她们就会把未信的快信的宝宝，带来见我：“牧师Uncle你出把力，我们马上又可以收割了。”

    由于宝宝个个出差的，大江南北天下跑，这种友谊传道就推到全国了。现在无论我去中国哪个大城市，都可以见证到北京宝宝们的果实。

    先一年这批女精英想我们亚协替她们开神学班，我断然拒绝。因为在网上她们个个都已经自发性系统性地在念神学了。我苦口婆心地提醒她们：“你们的强项正是《使徒行传》八章的门徒分散各处，周围去宣讲福音。”

    我向她们澄清，宣讲在这里的原意是“闲聊”。这个真是她们的最大专长。她们真能聊，一壶香茶，半盒自制蛋糕，就能聊到三更半夜，“到清晨也寻常！”

    以茶传道

    其实在许多环境，以茶传道正常不过。我认识两位在逼迫之下，带领教会复兴增长的牧者，一位在斯里兰卡，一位在缅甸。两位牧者都给关过和打过，教堂也给封过；两间都给恐怖分子纵火烧过。我去那里领会，他们要派弟兄陪着我出入的，因为曾经有外来讲员在回酒店途中受袭击，给打至昏迷。

    他们不约而同地表示：“我们教会也开布道会和培灵会的。但长年累月带领人归主的，还是我们弟兄姊妹自动自发的闲聊福音活动。”近年两间教会都扩建，都差派植堂队去开拓新禾场，“这些才是烧不掉，禁不了的传道。”

    “闲聊福音”是最高效的布道——这论点放诸四海皆准，连全球最成功的布道家葛培理，也早就认可。几十年来他在世界各地开布道会，一定要配合“安得烈行动”。彼得的弟弟安得烈在福音书里没有什么丰功伟绩的记述，他只是把人带来看耶稣：“你们自己来看吧！”(参约1：40—42)

    来看到耶稣的，有哪一个不是给他改变了的呢？到头来这还是复兴增长教会得着新灵魂的最好方法——更且，此条灵方人人可以用，不仅只是单身女贵族。

    在香港众多教会讲道，看到在座弟兄比例高过姊妹的，可能只此一家，而且成长得特别蓬勃，教会的根源原是商人福音团契。专业人士、生意人，在职场又是怎样传福音呢？还不是茶余饭后，打球冲桑拿的时候，安得烈式地把人请来吃福音晚餐？叫友侪同业，“你们自己来看。”

    他们来看的时候，就会看到同自己一样的生意佬，只识忙赚钱的专业高尚人士，怎样在耶稣身上寻回自己的真我。二十多年来，我都去主讲商人布道餐会，发觉宾客或多或少已经准备好要信耶稣了；因为在日常见面当儿，他们已经在同类人身上看到福音的大能和奇妙。

    学过一套教会增长理论：带领了孩童信主，他们只能影响百分之二十的家人归主，带领了妇女呢？百分之五十，带领了一家之主的男人归信基督，他们的生命改变之后，能影响绝大部分家人信福音。难怪香港那间与“快乐男人爱妻会”配搭的教会，办得如此精彩。

    自豪教会

    家里有一只花瓶，是佛山名家兄弟早期作品，大口直身，憨头憨脑的土，其他的花瓶多借了去给写字楼用，这个最是心爱的，留在自己卧室。瓶上的题字来得粗朴：“清茶汇友。”

    我喜欢喝茶，就算出门，也一定带着铁观音和一把宜兴老壶，但我却不能汇友，因为我是学了上海老派，啜着壶咀喝茶的，反而我的一位同工，他本是江湖大佬，信了主之后，还是四海之内皆兄弟也。他发展了一套福音茶道，用茶之色来传解福音，开班授徒著书论作。他的主旨简单不过：“在日常生活交往中，自然不过地分享个人见证，带人来让他们自己认识耶稣是最高效的传福音。”

    我同意他的看法，但要弟兄姊妹长期带人回教会亲近耶稣，就必须自己首先对教会是好感的和自傲的。北京宝宝的聊福音效果，就比其他城市的成功，因为她们的国际礼拜堂水准一流。本身的领袖，个个能讲道、能医病、能释放。外边请来的，大多也是时下传道俊彦。

    一位同工的教会，近年复兴增长。这同工深感有幸有荣，对教会赞不绝口，所以我们只要有外来的访客，不论是中国人、亚洲人和西方人，只要是周末还留在香港的，她就会请缨，负责接待他们去她的教会。平常赴约总是姗姗来迟的，但只要是有客人要她接待去教会，她就不仅提前出门一个小时，跑个老远，亲身去接人，还兴致勃勃地自掏腰包请吃中饭。

    为什么呢？因为她对教会感到自豪，有信心她的教会能满足人来亲近上主。

    有一次跟朋友饮茶，招呼我们的是一位新移民女士。她大概听到了我们的谈话，知道我们是基督徒，所以特别殷勤。我反问她：“你信了耶稣吗？”

    她开怀笑着回答：“信！也加入了教会。”

    当我告诉她我认识她教会的创办人，那位女士简直整个人要溶掉似地惊呼：“你认识我们的长老？你跟他吃饭？噢，你下次看到他，你一定要请他来这里饮茶，让我招呼他！”

    我观察得很清楚：香港、新加坡、台北、吉隆坡、马尼拉……，任何一间复兴增长的城市教会，如果会友对教会是感到骄傲的，觉得是见得人的，有信心教会能帮助人来亲近上主的，那教会就会滚雪球似的愈滚愈大。而好感，骄傲和觉得是见得人的教会，会众之间必定是互相饮茶的。而且在交往上是正面积极的。他们更特别肯请外人饮茶！

    饮茶出瘾

    我有一位老友，见过世面，修心养性，对什么也不会再盲目追求。他是老早信主的，正是那种忠心返教会，但不会太热心追求的。过去两三年我发觉他在教会里的参与愈来愈多，不单加入了成年唱诗班，更给选上当诗班长；年纪是一把的了，一有些时间就爬高爬低收拾诗班房，整理诗歌谱。每个主日，从早到傍晚是给了教会的。

    问他理由——“饮茶！”他在教会饮茶饮出了瘾。

    他和诗班一队成员们，多是退休的、半退休的和快退休的，不知不觉地养成了每个主日先练诗，再献诗，散会之后又练下个礼拜要唱的诗歌。到头来人家累了，饿了，就一大群人去饮茶吃点心。老友更成了司库，专门管理众人的“科款”，每个主日负责埋单计数。

    “团契”这个神学字老友不懂得，但饮茶、讲笑、倾吐和拍膊头，建立友谊和信任，以致彼此关照，对他这个一生做生意的，当然熟悉。

    现在跟他交谈，不出十句，他会自然地提到教会，提到圣经，提到要请人相信福音。

    纯是因为同弟兄姊妹饮茶，建立了亲密的来往和友谊，老友现在对教会感到自豪、投入和归属，也肯推介给别人。

    世界传道会之常务秘书，华德恩博士最近向西方急剧衰落的基督教教会发出呼吁，如果要复兴增长的话，必须实施“救亡七步”：

    -> 明确宣扬圣经真理
    -> 训练门徒而非单单吸纳信徒
    -> 鼓动弟兄姊妹直接参与侍奉
    -> 带领会众亲密来往
    -> 服务社区需要
    -> 与邻近教会共同拓展神国
    -> 真诚接待新来者

    “带领会众亲密来往”正是教会组织细胞小组的主要成因。在亚洲美加，小组教会的模式行得通。但华博士发觉西欧人有另一种文化：“我们的传统是把信仰私隐化和深埋化。欧洲人见面可以谈政治、经济、体育和哲学，但绝少公开表态个人与上主的关系。”

    要改这悠长深远的文化，博士的提议简单不过：“聚会前，散会后，平常日子更是好——把我们教堂目前冷清清空溜溜的地方辟作咖啡茶座，来给人作闲聊的用场。”

    而华博士所讲的“新来者”是指大批大批涌进欧洲的新移民。要高高在上的西方白人教会，纡尊降贵地接待亚非拉东(亚洲、非洲、拉丁美洲和中东人)绝非易事。但是，教会增长学者老早就发觉，新朋友在聚会前两分钟，和散会后两分钟就大致决定了以后还来不来。这前前后后的几分钟，是他们经历整个教会之友善度。

    友谊气氛

    我的主席加州庄老牧师，有十几位牧养同工：场场聚会就自动自觉地分布在教堂的出入口，亲切友善的招呼每一个人，开场散场都一样，几十年不变。当地的人都说：“民众教会爱民众！”这是大教会长年培养出来的友善度。专业的如是，平信徒也如是。

    华博士的论点最到位之处：“如果白人信徒不善用咖啡茶座，其他的人会。”我知道“其他的人”是指谁一一亚非拉东的朋友，个个喜欢喝咖啡，个个热爱饮茶。我认识几家刚去了罗马的温州朋友，就在闹市开了间港式茶餐厅来作布道处。

    最近一位女传道，接手一间“病”教会一一快十年啦，教会没有传道人，剩下不到二十位老忠心。我教她第一件事：“别留在办公室等聚会开始。”自动自觉地在聚会前后和每一个人打招呼，和大家安排时间作家访、吃顿饭、饮杯茶。

    开头的时候大家都不太习惯，但不用几个月，教会增长到六十几人，青年也回来了。

    姊妹的讲道不是特别灵光一一这是她做我学生的时候，我就知道的。但是她爱人爱灵魂，这点也是人所共知的一一她肯和人饮茶，肯看重每一个人。现在，旧人回来新的加入，“教会气氛比我自己的家更温馨浓郁。”女传道承认。

    再说回我们北京宝宝的新同工。她绝对是我们团队里的友谊小姐。她对每一个人都是亲切友善。张三李四，上至达官，下之走卒，她都一视同仁，乐于和人家饮茶。我们跟她全国奔波，开拓新事工，其他同工忙了一天，只是想回酒店休息。她却总是能够在手提电话里，找到一些当地人，高官也好，干部也好，弟兄姊妹也好，新知旧识也好，她还是会给人家挂个电话，打声招呼。就算只是上次去那地方，替我们开车的，她也会约人家出来喝杯茶，聊福音。

    由于她性格真诚，事事关心，本身的声线又特别柔和动听，叫人舒服入迷，她领人信主率特别高。我们称赞她，她只是羞笑说：“我真是喜爱人嘛！”

    关系布道

    耶稣也是因为喜爱人才这么高效。达官贵人如尼哥底母，青年财主、爬上树的撒该、管会堂的睚鲁……，而贩夫走卒、喧哗小童和人皆鄙视的撒玛利亚妇人，他都一视同仁，和他们喝茶谈道。

    尤其是对那个人尽可夫的撒玛利亚妇人，他的友善令门徒也感到不悦。(参约4：2 7)你看，耶稣是采取主动的请她和他饮茶的：“请你给我水喝。”到最后那妇人和整个村子，都喝到了活水 (参约4：1-42)。

    福音茶道，友谊传道，对一些平常人来说，真是自然不过的事。反而对一些教会牧长领袖，却是大挑战。我们太着重了事工和效率，愿景异象看得很大，反而忽视了一个人、一个人的关系。

    “我们只看树林，不会看一棵棵的树了！”《布道生活化》的作者提醒大家。只看见树林的，很法利赛、很律法师、很祭司！ (参路10：25—3 7)教会不能向社区散发友谊和欢迎，就是最丢脸的假冒为善。

    最近海外一位董事牧师，他教会的屋顶给龙卷风整个掀翻了。接踵而来的连天暴雨，把教堂淹得像挪亚时代的世界。我去探望他，向他表示遗憾，反而是他安慰了我：“塞翁失马，焉知非福？屋顶掀了，教堂毁了，反而逼我和整个教会走出我们的框框牢笼，与社区重新建立关系。”

    他的教会本是市内最大最成功的，自供自足，有自己的幼儿园和小学，也有自己的老人院。一直以来只有别人求他们，哪用他们去求人？

    现在他们要去求市政府，求社团、求建筑三行大佬、求保险公司、求别的教会来接收他们的学生……“这么一来，我们的传道人，长执和会友，天天就是和外人饮茶吃饭，因为我们的办公室也给毁了。”

    现在教会是借一间中学的礼堂崇拜，只能用礼拜天。其他的聚会，一就是搬到家里，一就是借饭店，借人家的办公厅会议室，“寄人篱下，倒叫我们学了谦恭得体，人际关系，上通下达。”

    更可取的，是教会众弟兄姊妹共经患难，同仇敌忾。“教会大，以前总是有些明争暗斗，分门结党。现在大家要彼此扶持，反而关系融洽了，饮茶吃饭更像一家人。”

    我笑他说他是掀起屋顶来干“无限顶”增长教会。他一本正经地回应：“现在我才明白为什么在苦难逼迫之下的教会反而能连年复兴增长。”他们学会了关系的重要性。

    合一仆人

    这点也是我最近特别向中国大城市第三教会的领袖们强调的。他们要求亚协给他们主讲神学培训和牧养学进修，我反而再三安排各地的同道，经常聚在一块儿建立团契和彼此交通。因为我亲眼看过，以前逼迫厉害的时日，家/庭教会领袖同工情比金坚。那时候难得见到一次面，团契交通通宵达旦。到国情宽容了，反而明争暗斗，请也不交。

    第三教会的领袖，个个都是精英，都是独当一面的，所以更要学习约翰十七章主的祷告： “……圣父啊，求你因你所赐给我的名，保守他们，叫他们合而为一，像我们一样。使他们都合而为一。正如你父在我里面，我在你里面，使他们也在我们里面，叫世人可以信你差了我来。你所赐给我的荣耀，我已赐给他们，使他们合而为一，像我们合而为一。我在他们里面，你在我里面，使他们完完全全地合而为一，叫世人知道你差了我来，也知道你爱他们如同爱我一样。”(约1 7：11，21-23)

    这种完完全全，快乐甜蜜的真正合而为一是要靠饮茶饮出来的。

    香港近年成立了一个“合一仆人团契”。十几二十个热心有为的同工，按时按候聚在一起，不是为事工或事务，而是为了关系。他们每趟聚会，是去各人家里吃顿便饭作闲聊。我觉得这真是件美事。平常你到我办公室，我到你教会，不是开会就是领会。就算合一，也只是侍奉上的合作，未必是生命上的汇合。

    吃饭聊天、饮茶和交流，一定比开什么合一大会更深切、更坦诚、更牢固。由于大家共识饮茶吃饭着重的是生命和生活的交流，而不是宣扬个人的侍奉，到后来真的有侍奉合作的出现，也是顺畅自然。

    今年四月，我们协办了一个华人使徒性侍奉领袖的会议。一位讲员滔滔不绝地催促华人教会，尤其是中国大陆的教会要合一。家/庭教会一位元老，不是倚老卖老，而是实在按捺不住了，就向这位大讲员反应：“我听过你在韩国，在新加坡，在香港都是讲合一。但我发觉你所讲的是要众人按你的模式来合一，讲到底也只是要别人家合进你里头。如果你真的关心大陆教会合一，请你多花些时日来跟我们相处相住，多点来吃顿饭和饮杯茶。先让我们产生关系和属灵信任才合一吧。”

    三十年前到大陆去吃顿饭和饮杯茶，是吃苦的实践。现在倒是要特别警惕：弟兄姊妹对我们的款待真是太丰盛了。我现在学习了吃一顿，禁一顿，要不然一定会增肥的。

    不可近观

    唏，向世人传福音也好，要肢体团契也好，要事工配合也好一一喝茶真不失为一条妙计，但这方法也是带着另一个危机的。

    上海大姊，也是传道的，由于大半生在无神论政权下挣扎求存，直到近年才有些可能站起来传道。她的老习惯是跟人坐下来喝茶吃饭谈道的。她带领信主的人，可能不比我这个跑天下传福音的少。

    她给了我一个学习：站得高高地传道，只要不是乱讲一通，人家看不准你的生命真相就接受你的传讲。到了面对面坐在一起，长长的一顿喝茶吃饭，什么底子都给人家摸清楚。

    “只有活泼的真理，透明的生命才配和人家坐下来传道”，我大姊活得像天使，人见人爱。一位好友长老叫她是蒸馏水一一生命清纯得毫无杂渣。他半笑半真地警告我：“大姊比你乖得多哩！”

    耶稣在撒玛利亚那个村子住了两天，当然是和大家吃饭喝茶。之后呢？他们说：“现在我们信，不是因为你的话，是我们亲自听见了，知道这真是救世主。”(参约4：42)而耶稣最责骂的法利赛人、撒都该人正是会讲不会活的伪君子，“你们这假冒为善的文士和法利赛人有祸了！　因为你们好像粉饰的坟墓，外面好看，里面却装满了死人的骨头和一切的污秽。你们也是如此，在人前，外面显出公义来，里面却装满了假善和不法的事。”(太23：2 7-28)

    外国现在有一本流行布道小书，《跟陌生人吃顿晚餐》，故事说耶稣这位完全的陌生者请人吃饭，把自己介绍给世人。这当然是天马行空的幻想创作，可供一哂。实实在在的，反而是他要我们代替他去和世人坐席，吃饭喝茶把他介绍出来和活出来。

    教会增长之父马盖文博士有一个论点：信主愈久的人愈切断了“福音桥”。前几天香港放假，我刚出门回来，所以不知道，一个人摸着回到办事处，大门锁上，里头黑沉沉的。我到处找同工回来开门，打了五个电话，五位都是去了教会活动，没有一个是跟亲戚朋友在外头玩乐的。

    这是一个危险的发展：老信徒再也没有世界的朋友，有的都是弟兄姊妹。他的活动也愈来愈教会内向化，而不是进军世界外展化。反而刚信主的，他们的福音桥最高效，搭进世界，把世人引进上主的国度。

    由于初信的还不太懂基督教神学大词汇，讲的还是世人听得懂的闲聊，他们和外人吃饭饮茶，那般初信的喜悦和兴奋，大有感染性，往往叫他们满载而归。

    难怪最近在新加坡听到两间复兴增长的牧师讲同样的话：“不是教会开出水深之处，而是我们的新信徒，同人家吃饭饮茶，引得许多鱼自动跳上船。”

    前两天和中国多个大城市的第三教会领袖作培训，他们也有同感：“是友谊见证把大群鱼打进船来。”

    去，去喝茶吧！

    接纳外人

    翻了一本青年人的杂志，排列了香港年轻人的热爱“蒲点”，就是他们喜欢聚在一齐轻松的地方，第一是铜锣湾，第二是旺角，这两处城中闹点，不算意外。之后麦当劳、大快活、七十一……，也是意料中事。教会排老几？在学校之后！那才是惊讶一一学校从来不是时下青年自动自觉自发想要回去的地方，而教会还屈居其后。理由呢？“不受接纳。”

    在地球另一端的纽西兰首都奥克兰市中心，最大群新移民是从中国来的。附近那间西人教会，五年前就策略性地准备了捕鱼。他们成立了一个行动小组，包括早一代的华人信徒和长老、教英语的和社工，到头来，最高效的还是普通平信徒：“他们最日常性地接触到中国新移民，在超级市场、饭馆和学校门口。没停过，五年来每主日都有几辆车子由白人载来初入教会的华人。”现在教会的咖啡茶座也开始供应乌龙和香片了。

    牧师再说：“最大的克服是教导原先会众，怎样和外人饮茶，怎样学接纳和款待。开了头之后，大家就兴奋起来，再也停不了！”

    早两年去德国黑森林区一个名不经传，宛如人间仙境的小镇，晚上讲宣教，早午在它的神学院讲复兴增长。过去三十多年来，一年总有一两次去德国领会。当地的教会，二百人已经算是大教会啦，但那间在黑森林区的，竟然有六七百人聚会。

    教会建在山上，在山脚开了间咖啡店，招呼镇民和访客。这个倒没有什么希奇一一不少教会都晓得办咖啡室和书店，奇特的是山上神学院饭堂也打开大门做生意，每天中饭晚饭，除了神学院师生，镇民和游客都可以进来吃饭。饭堂只有大圆台，人人要搭台一一外人和神学院师生，混成一台一台的。

    主任牧师说：“训练神学生就是要传福音，隔在山上两年，不见外人，怎能不生疏？

    “现在，我们教会台边吃饭信主的，绝对不会少过走到台前信的。”

    就在我访学的三天，饭堂客人就包括日本人、意大利人、瑞士人、北欧人、新加坡人一一甚至大陆游客也有两团人。好！连刻板严肃傲慢冷酷的德国人也学懂把握机会了。

    苏格兰圣公会著名的牧师麦克劳德，年老的时候写了一首诗：

    我要是有力气，
    就会把十字架再度高高耸立，
    不是竖在什么大教堂的尖顶，而是在大城市的职场中心。

    因为我终于明白了，
    耶稣他不是钉死在大礼堂前头，两盏蜡烛中间，
    而是在两个强盗之中。

    那座山是个垃圾堆，
    旁边十字路上什么人也有，
    所以要把他的身份用多国文字来写个清楚。

    就在耶稣的眼前脚底下，
    嘲讽者大言不惭，
    嗜赌的兵丁停不了手；
    身边一个贼不断地骂粗言秽语。

    这就是神的独生子舍命的地方
    一一那世人正是他牺牲的缘故。

    我想这也是今天神的子民最应该出现的，
    也应该为此作点牺牲的地方。

    鸡髀打人

    最近和一位属灵战友午膳，席间他提起他下星期会和一位出了名攻击我们的同道吃饭。 “我主动请他饮茶。”

    “为什么？”我不禁好奇。

    “因为我的原则是‘你当我是敌人，我当你是情人，”’战友笑哈哈地答道：“饮茶未必能解决矛盾。但是不饮茶一定不能解决。”

    这种胸襟，叫人钦佩，也真是圣灵充满的生命，才有这种慷慨：

    “我会找一间高贵的饭店，请他吃他最喜欢的东西。我会告诉他，在主里我爱他。”这位战友实在顽皮。他说：“我们广东人不是有一句老话吗？鸡髀打人牙铰软！”(意思是：给予别人一些好处，就能令人为自己说些好话，或能探取一些消息。鸡髀即鸡腿，是一只鸡中最为人爱吃的部分；铰：是指人体关节，或一些对象接合活动的位置，如门铰，窗铰；牙铰就是口腔内的咬合关节，在广州话中，聊天的其中一个说法是‘打牙铰’。)

    四十年前我刚开始侍奉，听到另一间教会出版社的同道对我写的福音单张不满意(实在是什么不满意我也记不得了)，只记得的是我当年虽然血气方刚，但起码知道如果有弟兄姊妹对你不满，我应该怎么做(参太工8：15-17)。我就打电话给这位同道，约他出来喝一杯茶。

    不喝就没事，一喝就喝出了四十年的交情，团契和合作。后来我们两间不同的侍奉机构，合作的项目多不胜数，尤其是为某地教会所供应的圣经和书刊。“你们哥儿俩荷包也是合在一齐用的”，这是旁人对我们的观察。

    三年前，香港众教会机构颁赠我们两人一份“终身侍奉奖”。上台领奖时，我们你一句笑我，我一句嘲你，全堂哄笑不已。大家后来都承认：“现在做侍奉的，没有几个像你们这样老友记的。”

    这种友情是靠饮茶饮出来的，现在老战友退休了，但有事没事，我们总会找些机会大家出来找个清静地方，“好好喝杯茶。”

    水滚茶靓

    有一年几家人合在一起度假，人人都放松了，只有我还是紧张大师，作各式各样的打点：等会儿，谁去哪里买票，谁去为晚餐订座，谁明天去还车。太太和她好友阴阴地作了句评语：“他就算七老八十，总归慢不下来，停不下来。”

    之后几个人人就各自表态：到老了退休了，会做些什么。回温哥华钓鱼的有，留在儿子身边替他们凑孙的有，学唱粤曲的有。我呢？

    “我只想学保罗收尾的那几年。”

    当然太太这时骂我神经病。但请你想想看，保罗的结束是多么平静又灿烂。(参徒28)

    -> 一到罗马，就有弟兄相接，令他放心壮胆 (15节)
    -> 他有自己的地方住，又有私家保镖(16，30节)
    -> 他要请社会贤达来，他们就乖乖地来了 (17节)
    -> 他们不单愿意听保罗，更相信他(21-22节)
    -> 保罗又安排好日程表，不断有人来他的寓所拜访(23节)
    -> 从早到晚，他发挥他的长项：讲论、证明、劝勉(23节)
    -> 信的有，不信的有，甚至谈不合的也有。这样的交往才有味道(24-25节)
    -> 但保罗的信念一直没有淡化，胆量也不减(28，31节)
    -> 他一直讲神国的道，并没有人禁止(31节)

    我问太太：“这样的老年日子，还不算过瘾精彩？”

    最好的是保罗对“凡来见他的人，他全都接待。”(参30节)

    接待就必须有点吃喝——但保罗没有茶。

    我呢？“我会水滚茶靓。”

    真是开心！

    讨论问题

    1．人家和我相处来往，是得益？还是无益？
    2．我真的看重每一个人吗？
    3．和人坐下来耐性地分享福音，我能够经常做得到吗？
    4．我教会的弟兄姊妹，还在搭福音桥吗？
    5．我自己可以怎样提升以茶汇友？
    6．讲真的：我倒底是个可亲的人吗？
    7．我还学了些什么功课？


《柴米油盐酱醋茶》王一平

柴米油盐酱醋茶

王一平 著

正文前
· 誉 · 致谢 · 阅读小组建议

 先开三把锁

· 咨询与行动 · 复兴与增长 · 方法与生命

第一件 柴
· 傲骨风节 | · 眼泪点燃 | · 激情一生 | · 老而弥坚
· 圣火凡火 | · 两个危机 | · 烧出米饭 | · 抽出的柴
· 坚毅行动 | · 也是专注 | · 无用的柴 | · 循环果效
· 肯付代价 | · 讨论问题 |  |

第二件 米
· 讲道行道 | · 历史见证 | · 讲坛失败 | · 义无旁贷
· 祷告传道 | · 只三板斧 | · 道成肉身 | · 三爱良方
· 传道为首 | · 蝴蝶信徒 | · 全本圣经 | · 讲坛评估
· 无米巧妇 | · 讨论问题 |  |

第三件 油
· 全人恩膏 | · 恩膏何物 | · 竭力追求 | · 尊重恩膏
· 恩膏种类 | · 恩膏危机 | · 他必兴旺 | · 属灵遮盖
· 本性为重 | · 护墙勇士 | · 内心见证 | · 讨论问题

 第四件 盐
· 透明教会 | · 盐的作用 | · 盐的生命 | · 盐的服侍
· 盐的会众 | · 职场官场 | · 盐的明星 | · 爱心行动
· 香港女儿 | · 盐的孟尝 | · 无印良品 | · 领袖五恩阶梯
· 向天鼓掌 | · 讨论问题 |  |

 第五件 酱
· 沙律原理 | · 事工事务 | · 迟早闯祸 | · 规管复兴
· 以身作则 | · 父亲牧师 | · 无为以治 | · 悦目出色
· 如虎添翼 | · 尾大不掉 | · 一言敝之 | · 讨论问题

 第六件 醋
· 锡吉花市 | · 三P生涯 | · 同喝苦杯 | · 属灵痴肥
· no no OK | · 效法基督 | · 生活水平 | · 不想起床
· 哪算牺牲 | · 作主管家 | · 年年二十八 | · 神不欠人
· 讨论问题 |  |  |

第七件 茶