末日迷踪

末日迷踪

介绍

推荐文

第一章　空中大失踪

第二章  一片混乱

第三章  终于返回地面，开始寻人之旅

第四章  今天是‘被提日

第五章  谁是世界的幕后主宰？


末日迷踪

    本书由圣网制作
    网址：http://zhsw.org
    邮箱：zhsworg@126.com


介绍

    《末日迷踪》解构末日情结

    <%beginrecord%> <%endrecord%> 2002年7月1日的《时代》周刊在《现代启示录》的题目下刊登一组封面报道，分析美国人在9·11事件后的危机心态，并对一套名为《末世迷踪》的系列幻想小说持续旺销做了重点评述。《末世迷踪》（Left Behind）系列计划出书12本，7月初上市的第10部《余烬：末日边缘》（The Remnant：On the Brink of Armageddon）已经登上《纽约时报》畅销书榜的头名位置。《时代》周刊文章说，“这本今夏最热图书，反映了我们这个麻烦不断的时代里人们彷徨的心态。”

    首部《末日迷踪》于1995年8月问世，最后一本预计2004年出版。其实早在两年前，本栏目便已对此套书做过介绍。此后内地的工人出版社将此书引进，前两部《末世迷踪》和《颠覆之神》已经出版。

    《时代》周刊公布的数字称，《末世迷踪》系列迄今已销售了3200万册，倘要把儿童版和卡通版等也计算在内的话，其销量恐怕已超过5000万册。这是一个足以令人瞠目的成绩，近年来的图书市场上，恐怕只有4册《哈里·波特》可与之相提并论。

    去年年初，好莱坞还据首部《末世迷踪》发行了同名电影。半年后，9·11事件爆发，很多观众和读者因此联想到书中的情节，在一架飞越大西洋的喷气式飞机上，突然之间旅客都不见了，而在同一个混乱的时刻，地球上成百万的人也神秘地消失无踪，只留下衣服、眼镜、结婚戒指和鞋散乱地堆在一起，其余的人开始感到恐慌。原来那些消失的人都是虔诚的基督徒，他们已被上帝召回天堂，余下的人仍将忍受尘世的苦难和基督教的敌人的攻击。

    《末世迷踪》由两位作者蒂姆·莱希（Tim LaHaye）和杰里·詹金斯（Jerry B.Jenkins）合作，前者负责圣经的诠释，实际执笔则由詹金斯完成，他是一位有经验的惊悚小说作家。他们将《圣经·启示录》中关于世界末日的预言和现代惊悚小说的笔法结合一处，强调善与恶、上帝与魔鬼的战斗，以及人类的自救。在第10部《余烬：末日边缘》中，恶魔与上帝之军已开始为人类之终极命运而准备进行最后的决战。

    美国读者对《末世迷踪》的追捧，在9·11之后再度达到高峰，《时代》周刊据此分析了此种现象背后深层的社会原因。而《末世迷踪》也开始行销全球，甚至在一些非基督教地区，也受到很多读者的欢迎。莱希和詹金斯的名字在台湾便被译作黎曦庭和曾健时，在中国内地，还有一家得到正式授权的末世迷踪读者俱乐部，www.o－my－lord.com，有兴趣的读者不妨去看看。


    推荐文

    何志涤先生--你准备好面对末世吗？

    每一时代都会有人对末世的问题感兴趣，也总会有人跑出来告诉世人「末世已经来临」，甚至说神将在甚么地方降临。90年代初「两伊战争」的时候，很多圣经学者认为末世已经来临，不过，这观点在美国的介入，战争很快被平息，末世的观点再一次被否定。踏进21世纪，「Y2K」的警号响起，整个世界又进入恐慌，「储粮积水」已是最基本的行动。虽然最终没有甚么大事发生，一切都算平安过渡，但我相信，日后相似的「论点」仍会层出不穷。

    我记得在刚信主的时候，有一部电影《夜间的贼》（A Thief in The Night）唤醒很多信徒要好好的谨慎过活，因为耶稣基督再来的时间，自称为基督徒也不一定「被提」，牧师也不例外，因为这电影开始的镜头是一位牧师垂头丧气的坐在教会办公室，他要面对圣经所预言的7年大灾难。

    过去30年，基督教有关末世的书籍仍然不断的出版，只是把重点放在有关末世论的不同观点上。对信徒和非信徒也引不起兴趣研读，因为根本看不明白。类似《夜间的贼》的电影和书都没有出现。直到今年，美国有一部新的电影是按过去一年的畅销书《圣经密码》（Bible Code）改编名《最后密码》（Omega Code）和同样以末世为主题的本书。

    我诚意的推荐本书是因为作者以两位主角：史雷（机师）和波哥（杂志记者）身边所发生的事情，把在圣经记载末世的事实以生动感人的故事形式表达。我感谢神让证主出版社可以把它翻译成中文。这本书比30年前看《夜间的贼》为我带来更大的震撼，因为我已经成为牧师（本书中也有一位牧师没有「被提」）。透过本书，我相信可以为信徒带来深刻的反省：我们是否愿意敬虔度日，表里合一，迎接「被提」的日子。另一方面，对非信徒来说，若能了解末世的实况，可以免被深奥难懂的末世论所困惑苦恼，为他们理出一些浅白易明的观点，我渴望他们读后能像书中的主角般作诚恳的自我反省，最终归信基督。

    有人说「后现代」（postmodern）是说故事的年代。《LEFT BEHIND》的出版，简化了复杂的末世论，却没有减少末世论的内容，这实在是值得我们鼓舞的事，愿荣耀归给三位一体的真神。

    余也鲁教授

    在"变化"已成当代唯一不变的事物的此刻，人们对圣经《启示录》这卷讲末日的奇书的兴趣重燃。一位专攻圣经预言的教牧和一位畅销小说作者联手，写出一系列以得救者被提之后，留在地球这颗星球上的人类的遭际为主题的小说，揭示人性中追求爱与美善的一面怎样与力图左右世界的黑暗势力周旋，落实在几个普普通通但又傻得可爱的人物身上。故事布局引人入胜，刻划细腻，读来几无冷场，敢向读者推介。

    吴主光牧师

    本书一开卷就吸引着读者，因为故事叙述在一班客机上，空中小姐突然发现数百名乘客之中，有一部份人「失踪了」！这实在是不可思议的事！在机长的追查之下，又发现原来全世界各地都有相同的现象。许多人疯狂地寻找自己的亲人，全世界都大乱了，有人因而自杀，尤其是那些一向讥笑圣经，现今却猛然发现这现象就是圣经所预言「教会被提」的人士，更悲痛欲绝。故事的精彩部份还不是在此，而是渐渐发展至联合国的变化，有一位名叫「贾龙」的罗马尼亚政客想要运用其权术手段来争取全世界的领导权。这人以「维护世界和平」为理由，推动宗教和经济体系统一。任何人如果对他质疑，他就以暗杀手段来对付他们，其中最遭殃的就是犹太人和怀疑他的基督徒。但是，故事的主角，就是那位民航机机师史雷，和一位年青有为的国际盛名记者波哥，却努力揭发敌基督的暗谋，因为他们在研究「大失踪」之后都信了主。二人在故事中到处访问调查，将联合国和即将暴发的世界大战实况详细布导出来，叫读者仿如置身于「七年大灾难」之中。

    作者以「灾前被提论」为骨干，将深奥的末世论书写成这本易读有趣的小说，这不但是一个美好的尝试，更能叫一般基督徒儆醒预备等候主再来，又叫未信主的读者醒悟，原来圣经的预言完全不像一般宗教的占卜问卦，而是与历史和现今时代世界大事非常吻合的。圣经告诉我们，主再来的那日子、那时辰没有人知道；但是圣经却十分强调，那时代、那世代，每一个基督徒都应该知道。启示录告诉我们，连魔鬼也「知道自己的时候不多」；那些被主耶稣赶出去的污鬼也说：「时候还没有到，你就上来叫我们受苦么？」（马太福音八章29节）。如果大小污鬼都知道甚么时候，为甚么我们属神的基督徒不能知道，也不想去知道呢？主耶稣在马太福音二十四章告诉我们许多末世的兆头，目的就是要我们知道甚么时候渐渐接近主再来；启示录详细形容和记述末世许多大灾难，也是为要叫我们明白，主再来之前的灾难和黑暗日子，从而叫我们儆醒。对于那日子，但以理书指出：「必有多人来往奔跑（或译作切切研究），知识（关于末世何时来临的知识）就必增长......。一切恶人都不明白，惟独智能人能明白。」（但以理书十四4、10）相信凡是热心的基督徒，都会热衷于想要知道教会被提和大灾难何时来临，但愿本书的读者们因为阅读这本书而成为「智能人」，能以明白现在就是末时了；还有一点点时候，那要来的就来了（希伯来书十章37节）。

    许多由英文翻译过来的中文书，最大的弱点就是文法和句语都像英文，叫人读起来感到「不是味道」。然而本书的译者却是难得的翻译高手，其笔法和用词都是地地道道的现代化中文，叫人读起来像「钻进了小说情境中」一样，页页扣人心弦，实在是一本值得人人阅读的好书。

    林以诺牧师（阡陌社区浸信会主任牧师、《基督2000》电视节目主持）

    每当论及末日的事情，都会给人许多幻想空间，用小说形式去表达更容易让读者产生共鸣，无论你是否认同书内的「末世观」，但它会带给你一个惊险的旅程。

    马国栋教士--一本不可多得的书！

    看罢此书后令人惊觉末日灾难的真实，犹如身历其境，如果要尝尝那感受，这书十分值得看！十分佩服作者能钜细无遗地描绘末日的境况，令我犹如置身于真实的的环境中，没有给我一点喘息的空间！故此我推荐不信有世界末日的人必要看；半信半疑的更要看；信心十足者也要看！

    「世界末日」－是今天大部份人都认同的一个现象，美国《时代杂志》在1988年选出地球为当年的「风云人物」，原因是「每个人都察觉到这个旋转中的地球，正陷于险境......」1987年，原子科学家委员会主席基撒，在美国芝加哥设计了一个「末日时钟」，在午夜12时前拨慢6分钟，象征着美苏签署「销毁中程导弹条约」后，减低了核战危险。至1998年6月，核子科学家公报会主席兼曼克顿计划成员，在芝加哥把「末日时钟」的时间由午夜前的14分钟调低至只余9分钟，象征继印巴两国于核试后，地球更加接近遭核弹摧毁的危机。

    除了异端邪说常强调「世界末日」外，持纯正信仰、笃信圣经者都百分百相信它即将来临。主耶稣在马太福音二十四章（约一千九百多年前）提及祂再来和世界末了的豫兆，包括内战、国与国争战、饥荒、地震、人类彼此陷害、恨恶、假先知、假宗教迷惑人、罪恶有增无减等。这些天灾人祸愈来愈厉害之时，主耶稣再回来的日子就愈近。其中最大的豫兆就是以色列的复国（以西结书三十七至三十九章），一个亡国逾2,500年的国家怎可能复国呢？但她竟于1948年5月14日正式复国，更神迹地在联合国被接纳。

    本书的描述也配合圣经的根据，如主再来前信徒必先被接去（马太福音二十四章40-41节），这个大灾难的来临是没有人能逃避的（39节）。因此主耶稣指出：「我实实在在的告诉你们，这世代（目睹这豫兆的）还没有过去，这些事（包括世界末日，主耶稣要再来等）都要成就。」（马太福音二十四章34节）

    盼望基督徒能儆醒，持守信仰，作良善忠心的好管家，随时随地准备迎见主。当然，还要把握现今的时间赶快传扬纯正的福音，让未信的亲友能免去这恐怖的大灾难与永远的惩罚。

    仍未接受基督信仰的朋友，我也希望你能早日得着这福音，耶稣爱你，为你舍去性命，代替我们受刑，相信祂的人罪得赦免，将来在天堂永享平安，这样就无惧死亡、黑暗、魔鬼的权势。圣经说：「按着定命，人人都有一死，死后且有审判。」（希伯来书九章27节）「耶稣借着死，败坏那掌死权的，就是魔鬼，并要释放那些一生因怕死而为奴仆的人。」（希伯来书二章14-15节）在天堂里，神要擦去人一切的眼泪，不再有死亡，也不再在悲哀、哭号、疼痛，因为以前的事都过去了。坐宝座的（主耶稣）说：「看哪，我将一切都更新了，又说，你要写上，因为这些话是可信的，是真实的。」（启示录二十一章4-5节）

    陈恩明牧师

    《LEFT BEHIND》可说开创了基督教末世科幻小说的先河。作者笔法大胆细腻，对人性的描写丝丝入扣，令人难忘。最可贵的是，他以丰富的想象力将读者带进去《启示录》的处境里，用小说的手法将末世的震撼打入人心。不论你是否同意他的末世观，不论你是否相信有末世，这本书必能令你动容。

    邓英善牧师

    本书是美国着名基督徒作者Tim　LaHaye用他丰富的想象力，以小说的形式来描写教会被提后，遗留在地上的人的一些经历。圣经清楚讲明主耶稣基督要再来，祂再来时，在基督里死了的人首先复活，教会（所有真正相信主耶稣为他个人救主的人）被提，随后地上有七年的大灾难。在这七年大灾难中，敌基督起来掌权作全世界的王。最后主耶稣再来，审判魔鬼、敌基督、假先知及所有不信主的人；祂要在地上建立千禧年的国度，一千年后新天新地的开始。

    学者们都同意教会被提的事实，问题是：你是否相信这个被提的事实？更重要的是：若教会此刻被提，你会有份吗？若你在这个被提中遗留下来，你知道会遭遇甚么事情吗？

    此书最大的特色，是作者用极浅白的小说故事手法，来描写主角史雷于教会被提发生后，遗留下来的经历。史雷是一个民航机师，他深爱自己的妻子及儿女。教会被提发生时，突然有无数的人失踪。你能否想象这个大失踪所引来的混乱？史雷后悔莫及，因他没有珍惜到和家人在一起时的快乐，也没有实在考虑过这个教会被提所带来的事实──与信了主的家人分开。幸而他在极伤心中接受了主耶稣为救主，找到真正的安慰。

    阿雪是他的女儿，是书中的另一个主角。她没有信耶稣，所以也被遗留下来。她是一个性格倔强的大学生，不明白这个被提的事实，她埋怨莫明其妙的失去了所爱的母亲。如果你是她的父亲史雷，你会怎样带领你心爱的儿女相信主耶稣？

    波哥（全名「黄金麟」）年青有为，是一位有名的国际周刊记者，性格自负，喜爱冒险，因工作的关系掉在敌基督的杀人陷井中。你以为你聪明，可以靠自己，你想不想认识一下敌基督的阴谋、狡诈？更重要的是，他出现时，你是否还在地上？

    贾龙是书中一个神秘的政客，在民主社会中（特别是现在欧洲正走向一个统一的局面）利用他的魅力、手段，被推选在世界政坛上的一个重要地位。你是否想知道敌基督是怎样得到权位？他在教会被提后，这七年大灾难中有甚么大残杀？残杀的对像是谁？为甚么？

    此书虽是小说，思路是根据圣经来描述教会被提后将会发生的事。你若读启示录、圣经中的末世预言觉得深奥难明，不妨看看此书，然后再看圣经（启示录三10，六至二十二；但以理书七3-28，十一36-45；帖撒罗尼迦前书四13-18；哥林多前书十五；帖撒罗尼迦后书二1-12等）有关末世预言的经文。

    此书是值得你阅读的，请思考以下的问题：

    1. 你是否预备好见主的面？

    2. 教会被提若现在发生，你有份吗？你的家人有份吗？若家人还没有信主，赶快积极地向他们传福音。若你还没有相信耶稣为你的救主，你是否愿意赶快相信祂？难道你真的要与信主的家人分离吗？千万不要错过这个被提的机会？


    第一章　空中大失踪

    史雷一直想着他没碰过的一个女人。这时候他已激活自动导航系统，让七四七客机飞越大西洋上空，预计清晨六时飞机将到达伦敦希斯路机场。此时他己将家人抛诸脑后。

    他打算与妻子和十二岁的儿子一起度春节。上大学的女儿也会回家。但是此时此此刻，趁身边的副机长在打瞌睡，史雷可以尽情回味杜虹虹的笑容，并想象与她下一次见面时的情景。

    杜虹虹是机上的高级空姐。现在他们已经有一个多小时没见面了。

    从前史雷想望回家。已过四十的妻子爱莲仍旧漂亮而充满活力。但是她近日迷上了宗教，终日讲的都是那些东西，令史雷难以忍受。

    史雷不介意人相信上帝，他甚至喜欢偶尔去去崇拜。可是自从爱莲参加了那间小教会的聚会后，每星期都上圣经班，每星期日都去崇拜，史雷开始感觉不耐烦了。

    史雷尝试为自己解释：是妻子移情别恋致使他盯着另一个女人。但他知道真正的原因是自己的欲念。

    杜虹虹绝对是美人胚子，没有人会否认这点。然而，他最享受的是她不经意的触摸－－永远是那么得体，从不招摇，从不碍眼。她只会在拂过他身边的时候轻触他的肩膀，或是在驾驶座后面轻轻按着他的肩膀。

    除此之外，还有一点是史雷非常享受的。究竟还有没有其它感觉，他只能猜测和幻想，而他的确尽情去幻想--他们俩曾一起吃饭，聊上好几个小时；有时跟同事一起，有时单独见面。他从没有越轨的行为，但从他们四目交投中，他假设了对方已意会到自己的想法。

    也许就是今天，也许就是这个早晨，如果身边的副机长没有被杜虹虹的敲门暗号惊醒，史雷会按住自己的肩膀，期望以这个友善的动作向她表示想与她发展进一步的关系。

    这也确是史雷的第一次。尽管过往有许多这样的机会，他也并非呆子，然而他从没有对爱莲不忠。不过多年来，史雷为着一件事感到内疚－－

    十二年前的一个圣诞联欢会上，在一个无人的房间里，他让一位女事为自己按摩肩膀。那时候爱莲怀着他们意外而得的孩子阿伟，胎儿已经有九个月了，爱莲行动不便，所以呆在家里。

    虽然已有些醉意，史雷却知道是时候回家了。爱莲看出他有醉意，却没想过别有内情，尤其是这位老实的机长。还记得那次，芝加哥奥哈尔机场因大雪关闭，史雷喝了两杯马汀尼，在天气转晴后他主动提出由另一位机长替他，费用由他支付。泛大陆航空公司因此非常欣赏他，并以他为自律与智能的榜样。

    再过几个小时就天亮了，史雷会是飞机上第一个看见晨曦的人。天空将快出现调色皮般的线条，预示着黎明很快到临。但现在窗外仍旧是漆黑一片，机舱成了睡梦乡，乘客们东倒西歪地沉睡着。漆黑的栈舱内，熟睡的鼾声中，有服务员和一两个早起的乘客在走动。

    这一刻，史雷面对一个重一决定：他应该主动踏出这一步，进一步向杜虹虹暗示吗？他强忍住笑。他是在跟自己开玩笑吗？那些跟他同样有身份的人，也会幻想与一个比自己年轻十五年的漂亮女子一起吗？他不再这么肯定了。假如爱莲最近不是这样迷上这个宗教。。。。。。。

    爱莲对世界末日，对耶稣的爱，以及对灵魂得救的关注，会不会逐渐减褪？最近，她一直在看那些有关‘教会被提'的东西。“雷，你能想象到吗？”她曾兴奋地说：“在我们死之前，耶稣会回来带我们走。”

    "哗！"史雷边看报纸边说："那我死定了。"

    爱莲却一本正经地说："如果我不确实知道，我是不会信口胡说的。"

    爱莲已成了一个彻头彻尾的宗教狂热分子，这让史雷可以对杜虹虹遐想而毫不内疚。或许在降落希斯路后一起乘出租车时，他可以对她说些什么，暗示些什么；或许更早一点吧，就在此时吗？

    一位记者正翘着二郎腿坐在头等舱的窗旁。他暂时关上计算机，休息片刻，然后再完成他的日志。三十岁的黄金麟是着名杂志《环球周刊》最年轻的资深记者。他总是能抢先报道热点新闻或是获指派采访最重要的国际消息，所以杂志社的元老们都嫉妒他。公司里不论是崇拜他或是诋毁他的，都叫他'波哥'或'阿波'，认为他敢于挑战传统和权威。波哥有幸可目睹不少历史事件，他非常享受这种工作。

    十四个月前，为了写一月一日的封面故事，他飞到以色列去访问罗钱，因此经历了有生以来最诡异的一件事。

    在《环球周刊》的历史中，年事己高的罗钱是唯一没有竞争对手的年度新闻人物。周刊的编采人员通常会避免推举《时代周刊》所选的新闻人物。但罗钱例外。黄金麟在进入会议室时已准备为罗钱护航，排除任何人讨论其它人选。

    "有谁想提名诺贝尔化学奖得主以外的任何傻瓜吗？"他对总编辑庞士的这个开场白感到惊喜。

    那些资深编采人员交换眼色，摇摇头，假装要离开。"会议结束，请把椅子收好。"波哥说："老庞，我可不是要争取什么，但你知道我认识罗钱，他也信任我。"

    "慢着，小子。"一个对手说，然后转向庞士："你开始让这小子自作主张了？"

    "也许我会的。"庞士说："如果是又怎样呢？"

    "我认为这是有关科学的题材，该委派科学版记者。"波哥的反对者咕哝着。

    "那读者肯定会兴趣索然。"庞士说："写封面故事的都是科学版出身。就像阿波第一篇有关罗钱的文章，已超越科学的范围了。今次我们必须让读者了解这个人，并了解他对人类的贡献。"

    "这还要你说？"

    "我会在放工前决定。"总编辑说。"阿波，谢谢你自告奋勇，我相信其它人也愿意负责这次采访。"会议室内每个人都显出非常热心。但波哥却听到有人窃窃私语，预测金发小伙子会获指派。结果是真的。

    上司的器重和同事的竞争使波哥决心把每项任务做到最好。来到以色列后，他住在军营里。一年前，他也是在同样一个位于海法外围的以色列人聚居地采访过罗钱。

    罗钱本人当然很有魅力，但是他的发现或是发明(没有人知道怎样归类)，才是真正的年度新闻'人物'。这位谦逊的学者自称是位植物学家，但实际上他是化学工程师。他调制的一种合成化肥把以色列的沙漠变成了生机勃勃的绿洲。

    "早在十几年前，灌溉已不成问题了。"这位老人说："不过灌溉只能把沙土弄湿，若用我的办法，在灌溉的同时，还可以给沙土施肥。"

    波哥不是专家，但他也懂得如此简单的解释无法令人信服。事实上，罗钱的发明使以色列迅速成为世界最富有的国家之一，远胜富庶的石油邻国。以色列的每一寸土地都种了鲜花和粮食，包括那些以前根本不能在以色列种植的品种。大量的出口和降至零的失业率，使圣城耶路撒冷成为全世界最令人羡慕的地方。

    神奇的发明给以色列带来了繁荣，也改变了其历史进程。丰富的资金和物资令邻国愿意与以色列和平共处。人们在这儿可以自由贸易，出入境更畅通无阻，一切热爱这个国家的人都能接近它，不能接近的只是那项发明。

    波哥甚至没有问老科学家可否透露那秘方，或是针对假想敌而设的复杂保安程序，他被安排住在军营已反映了他们对保安的重视。只有严密的保安才能确保以色列国强大和独立。以色列的局势从未这么平静过。耶路撤冷古城今天只是一个象征，欢迎所有爱好和平者来参观。国内的保守派相信上帝终于恩待他们，为他们多个世纪以来遭受迫害作出补偿。

    罗钱获得了国际上的荣誉，也赢得了祖国人民的尊敬。各国领袖都想结识他，而为他采取的保安措施已跟保护国家元首的一样严密。尽管以色列突然变得富强而有些飘飘然，但国家领里绝不愚蠢。他们知道如果罗钱被绑架或被折磨，他就会泄露秘方，这样，任何一个国家都可能发生相以的巨变。

    设想一下，如果在俄罗斯的广阔苔原上应用这项技术会怎样？这个终年冰封的地区会繁荣起来吗？苏联解体后，这个大国会不会因为项发明而兴盛起来？

    俄罗斯已变成了一个沉睡的巨人－－经济遭到严重破坏，科技极端落后，只保存了军事实力，国家把省下来的每一分钱都用来投资军备。对于这个挣扎求存的国家来说，由卢布过渡到马克并不顺利。把世界金融体系简化成三种主要货币－－俄罗斯和所有欧洲国家使用马克；亚洲，非洲和中东国家使用日圆；北美，南美和澳洲则使用美元，预备工作己进行了多年，但当要落实时，大多数国家都很抗拒。货币单一化现再推进一步，但曾抗拒第一次变革的国家今次会更加抗拒。

    由于从以色列的发明中得利的企图受挫，俄罗斯决定攻占圣地。俄军在什夜发动攻击，这次袭击称为'俄罗斯的珍珠港'。当年，波哥因为采访罗钱，俄军偷袭以色列时他正在海法。俄军发射了洲际弹道导弹，并派出装有核武器的米格战机。数量庞大的战机和弹头无疑说明了俄军的目的－－彻底歼灭以色列。

    当以色列雷达发现俄罗斯战机时，它们已经在头顶上了。以色列慌忙请求邻国及美国支持，同时要求犯境者表明来意。当以色列军和盟军做好了较象样的防御准备时，俄方与以方的兵力已达一百比一的悬殊之势了。

    生死存亡的战斗即将开始。这一次绝不会有谈判的余地，也不会有与这个北方游牧部落分享财富的提议。铺天盖地的导弹表明俄军此举决不是恐吓和威胁。战机可以掉头，装上弹头的导弹却不能，它们将直射目标，决不回头。

    空袭警报大响。惊恐的人群听了电台，电视广播后往防空泂飞奔。以色列要与俄罗斯决一死战了，以军的第一批地对空导弹击中了目标，一个个火球把天空照亮成一片橘黄，但丝毫没有减弱俄方势不可挡的进攻。

    知情者和望着雷达的官员深知形劫不妙。爆炸声响遍天空，每位以色列军官都知道在刹那间痛苦就会消失，他们将与国家一并消失。

    在军营里所目睹的一切使波哥感到末日将临，逃生无门。但奇怪的是即使夜空如同白昼，剧烈的爆炸接连不断，地面上却无人伤亡；纵使营房被震得咯咯作响，却一直安然无恙。

    战机所过之处，弹坑遍布，爆炸后燃烧着的碎片抛向空中，然而通讯线路依旧完好无损。没有指挥哨所被击中，没有伤亡报告，没有任何设施遭毁坏。

    这是一个残酷的玩笑吗？以方的第一批导弹的确击中了俄机，但在高空爆炸的导弹没有造成地面损失，被击中的俄罗斯飞行员下落不明。以色列的雷达系统清楚地显示俄方战机尽出，没有在本土保留任何防兵。

    波哥蜷缩在一个支架下面，没想到自己居然想哭。他曾经想象自己躲在安全的掩护下观察战争，用心记录所发生的一切，但他现在所听到所看到的跟想象中的完全不同。

    这时候，波哥感到想到外面走走。不是英雄气概，而是一点自我。他拖着沉重的双腿向门口走去，没有人理踩他，也没有人警告他，所有人好象已被判了死刑般呆着。

    尽管外面像熊熊火炉，波哥还是挣扎着要开门。天空已经着了火，刺目的火焰使他不得不掩住眼晴。猛烈的炮火声震耳欲聋，导弹爆炸后更是火光冲天。数不清的炮弹从天而降，在这个城市爆炸起火。波哥呆站在那儿，只有恐惧和震惊。炸弹y有的落在建筑物之间或空空的大街和田野上，有的在高空中爆炸。波哥在被烧灼着的空气中，浑身冒着汗，脸也湿透了。这在世界到底发生了什么事？

    突然，大块的冰和高尔夫球大小的冰雹从天而降，波哥不得不用外套护住头部。地剧烈地震动，发出巨响，波哥摔倒在地。地上满是冰冷的碎片，皮哥感到雨水在冲刷着他的身体。所有的声音忽地都没有了，空中的炮声也逐渐减弱直至消失。十分钟的轰鸣过后，炮火渐渐消散。火球散落在地上闪着光。火光的消失就像它的到来一样迅猛。大地平静下来了。

    阵阵微风吹散烟雾，夜空恢复了原来的深蓝颜色。星星在闪烁，一切都显得那么宁静，好象什么也没有发生过。

    波哥拿着沾满泥土的外套回到营房里。门把手还是滚烫的，营房里面的官长哭着发抖。收音机正播放以色列飞行员的消息。据报道，攻击开始后，以方的飞行员还来不及起飞还击，便看到俄方空军在空中毁灭。

    更不可思议的是整个以色列竟没有一人伤亡，波哥有理由相信有什么故障使俄罗斯的导弹击中自家的战机。但是据目击者说，是一阵烈火的风暴伴随着大雨，冰雹和地震，彻底毁灭了进犯的敌人。

    是上帝的旨意降下冰雹雨吗？也许是。但是当成百成千燃烧着，扭曲着，熔化着的大块钢铁跌落海法，耶路撤冷，特拉维夫和耶利哥，甚至伯利恒时，古老的城墙被九平，却没有一个生灵受害，这又怎么解释呢？日光下满目疮痍。俄罗斯与中东国家－－主要是埃塞俄比亚和利比亚－－的秘密盟约亦因此曝光。

    以色列人在战机的残骸中发现可作燃料使用的物料，足可消耗六年。特种部队忙着驱赶啃啮俄军尸体的秃鹫，他们要尽快把尸体掩埋，以免传染病病爆发。

    对波哥来说，这件住事仍然历历在目，就像在昨天发生。如果不是耳闻目睹，他是不会相信的。他也好不容易才令《环球周刊》的读者相其所见所闻。

    史雷对于是否采取行动还犹疑不定，但他快按捺不住要见杜虹虹的欲望。他解开安全带，在离开驾驶舱的时候拍了拍正在打瞌睡的助手。"阿薛，飞机还在自动导航中。"史雷说。年轻的副机长站起来扶正了耳机。"我出去走走。"

    薛志杰瞥了他一眼，舔了舔嘴唇说："快天亮吗，机长？"

    "也许再过一两小时吧，我还是看看有没有人起来。"

    "好吧。如果有人起来，代我问候他们好。"

    史雷点了点头，打开了座舱门。他还没有踏出一步便险些被迎面跑过来的杜虹虹撞倒。

    "不用敲门，我来了。"史雷惊喜地轻声对她说。

    杜虹虹神秘兮兮地把他拉到酒水间里，但是这个动作毫无激情，抓着他手臂的双手没有了往日的温柔，身体也在黑暗中瑟瑟发抖。

    "虹虹。。。。。。"

    杜虹虹把他推到隔间，他们的脸贴得很近。如果不是杜虹虹似乎受了惊吓，史雷会觉得这一切很刺激，并会还她一个拥抱。但现在杜虹虹弯曲着双膝，极力想解释什么事情，她的声音变得嘶哑而尖细。

    "有人失踪了。"杜虹虹把头埋在史雷胸前，努力把声音压低。

    史雷抓住她的肩膀想把她推开，但是杜虹虹还是紧贴着他。

    "你是说。。。。。。"

    杜虹虹已经开始啜泣，身体失控，快要倒下去。"一大群人不见了。"

    "虹虹，飞机这么大，他们或者在厕所，或者。。。。。。"

    杜虹虹把史雷的头按低，以便能对住他的耳朵说话。她虽然没有停止哭泣，但还能控制自己，尽力把话得明白："我各处都找过。我现在告诉你，十多人不见了。"

    "虹虹，天还没亮，我们可以找找。。。。。"

    "我没有发疯！你自己看看！到处都有人消失了。"

    "这是个恶作剧。他们可能是藏起来，想。。。。。。"

    "雷！他们的鞋，袜子，衣服，所有的东西都在，人却不见了！"

    杜虹虹从他的臂弯里溜下来，跪在角落里抽泣。史雷想安慰她，想叫她一起去找人，又想去叫薛志杰跟他一起去机舱看看。他真的希望这个女人是疯了。可是他又想不出她为什么要骗他。她显然以为有人失踪了。

    史雷怀疑刚才驾驶舱里的竹日梦还没睡醒，便使劲呅了一下嘴唇，觉得很疼。他再清醒不过了。史雷来到头等舱，看见一位老太太正呆呆地坐在黎明前的昏暗中，手里拿着史夫的毛衣和裤子。"发生了什么事？"她自言自语："老公？"

    史雷审视了一下其它座位。大多数乘客还在熟睡，包括靠窗坐的那位年轻人，他的手提电脑放在托盘里，另外几个座位却空了。当眼睛适应了那暗淡的光线后，史雷急速跑到楼梯。他正想往下层看看时，那个老太太叫住他。

    "先生，我丈夫。。。。"

    史雷把手指放在嘴唇上，低声说："我知道，我们会找到他，我马上回来。"

    真是胡扯！史雷边想边下楼梯，感到杜虹虹就在身后。"我们会找到他？"

    杜虹虹抓住史雷的肩膀问道："要不要开灯灯看看？"

    "不要。"史雷低声说："知道的人越少越好。"

    史雷想装出坚强的样子，想找出答案，更想为机组人员和杜虹虹做个榜样。但是当他来到飞机下层时，感到一场混乱将无可避免。他和机上所有人一样感到恐惧。查看过座位后，史雷已禁不住慌张起来。他回到隔墙后面的小房间里，使劲打自己的脸。

    不是开玩笑，不是恶作剧，也不是做梦。一定是出了什么问题！即使史雷能叫自己镇定，其它人也会陷入恐慌之中。在毫无准备之下，他理所当然是众人求助的对象。可是，到底发生了什么事？他该怎么办？

    机舱里开始有人哭泣，紧接着另一把哭喊声。他们发现身边的人不见了，而衣服还在。他们哭，尖叫，从座位上跳起来。杜虹虹从后面一把抓住史雷，手臂紧紧住他的胸部，压得他喘不过气。"雷，怎么样了？"

    史雷拉开她的手转向她，说："听着，虹虹，我不比你知道更多。我们必须让这些人冷静下来，然后安全降落。我做广播，而你和同事设法使每个人回到座位上，可以吗？"

    杜虹虹点了点头，不过她的脸色难看极了。史雷正要赶回驾驶舱的时候。听到了杜虹虹的尖叫声。这就是安慰乘客？史雷这么想着。一转身便看见杜虹虹跪在信道上。她拿起一件外套，衬衫和依然结着的领带。裤子滑落到她脚前。杜虹虹混乱地把外套凑到昏暗的灯光下，读出标签上的名子。"东尼！"她大哭起来。"东尼不见了！"

    史雷从她的手中把衣服抓过来扔到隔墙后面，然后扶起杜虹虹，把她拉到一边。"虹虹，还有好几个小时，我们才降落，我们不能带回一群疯子。我打算广播一道消息，但你必须坚守你的岗位，可以吗？"

    杜虹虹点了点头，目光依然茫然。史雷强令她看着他，问道："做得到吗？"

    杜虹虹又点了点头。"雷，我们要死了吗？"

    "不会。"他说："这个我敢保证。"

    但事实上他什么也保证不了，他怎能保证任何事？他宁愿是吊擎着火，其至是飞机失控，哪怕是要坠海。可现在他怎样才能使乘客冷静下来？

    现在开着机舱的灯会有帮助，史雷很高兴给杜虹虹找到了这个具体的任务。"我不知该说什么。"他说："但开了所有灯，准确的纪录失踪的人和留下来的人。然后，准备入境申报表。"

    "有什么作用？"

    "别问了，去准备吧。"

    史雷不知道让杜虹虹来做这些是不是明智。当他急步跑上楼梯时，又碰到另一位空姐尖叫着从酒水间跑出来。到现在只有可怜的薜志杰仍蒙在鼓里。更糟糕的是，史雷告诉杜虹虹，他对于事情的真相，并不比她知道得更多。

    事实上，史雷知道是什么一回事。爱莲是对的。他和大多数乘客被遗下来了。


    第二章 一片混乱

    老太太叫唤机长时，黄金麟醒了。坐在波哥前面的这位老太太在向机长询问着什么，机长指了指波哥，老太太的狐疑目光转向波哥，波哥拨弄他的金色长发，勉强地笑了笑问：　　"有事吗，老太太？"

    "我的丈夫不见了。"

    夏先生和夏太太登机时，波哥曾经帮助夏先生把外套和帽子放进头顶的柜子里。这是位身材矮小却整洁利落的老先生，身穿褐色休闲裤，浅色衬衫外套着一件茶色毛背心，脚下是一双舒适的休闲鞋。他是个秃头，波哥想空调运作久了后他得戴帽子。

    "你丈夫需要什么吗？"波哥问。

    "他不见了。"

    "对不起，你说什么？"

    "他失踪了。"

    "不会吧，他一定是在你睡觉的时候去了洗手间。"

    "你可不可以替我去找找看？拿这张毯子去吧。"

    "拿这个干什么？"

    "他去的时候肯定没穿衣服，他是一个虔诚的基督徒，一定很尴尬。"

    波哥跨过睡在信道上醉了的人，接过毯子。实际上，夏先生的衣服整齐地放他的座位上。最上面的是眼镜和助听器，裤腿从座位上垂下，伸到鞋子里。波哥对摆放如此整齐的衣服感到诧异。他想起中学时一位患癫痫症的同学。这人发病时会突然昏厥，有时会当众脱下鞋子和袜子或者敞胸露体地从浴室里走出。

    "你丈夫得过癫痫症吗？"

    "没有。"

    "那他曾梦游吗？"

    "也没有。"

    "好吧，我马上回来。"

    头等舱的洗手间里没有人，往楼梯找，波哥看见信道上挤了几个人。"对不起，让一下，我在找人。"

    "谁不是在找人？"一个女人不耐烦地说。

    波哥发现商务舱和经济舱的信道上都排上了长队。机长从他身边匆匆走过，一句话也没说。

    "先生，你最好回到座位把安全带扣上。"一位空姐走过来对他说。

    "但我只是想找......"

    "所有人都在找人，我们会尽快报告消息，现在请你合作。"

    波哥上楼梯，刚上了一半，朝下面望，感到不寒而栗。这是怎样的一个惨状啊！深夜时分，飞机上所有乘客都抱着失踪者的衣服，惊恐地尖叫和喘息着。

    与一般的乘客不同，波哥此时清醒得很。这位见多识广的记者确信眼前发生的事不是幻象，因为他似乎再体会到在以色列那场激烈战争中等待死神降临时的恐惧。可是他怎样跟夏太太解释呢？说夏先生不是唯一消失的人？说许多人都不知所终，而衣服还在？

    波哥一边走，一边在记忆中搜寻他读过、看过和听过的任何关于人口失踪的片段。但是除了劫机，他实在想不出更合理的原由。那么究竟是什么人干的呢？他们正在飞机上吗？他们会不会提什么条件？失踪的人会不会愈来愈多？他自己能否幸免于难？

    波哥回到自己的座位时，恐慌的气氛已经笼罩了整个机舱。

    "事实上许多人都不见了。"波哥尝试安慰夏太太。这个可怜的老太太和所有人一样感到困惑和恐惧。

    这时候，座位旁的对讲机响了，传出了机长的声音："各位乘客，是本航机的机长史雷。我现在已经派服务人员去检查所有洗手间，然后向每个乘客交代。你会领到一个登记卡，如果你发现家人或同伴失踪，请你写下他(她)的姓名、出生地以及你能想到关于他(她)的一切细节。

    "我们现在的情况令每个人都感到不安。登记卡的记录将成为我们向有关部门上报的凭证。副机长薛先生会把失踪的人数粗略地统计一下，我也会想办法与泛大陆航空公司取得联系。但由于我们现在处于一个极偏远的地带，很难与地面迅速取得联络。只要有新进展，我一定会尽快通知大家。同时，我也希望各位能保持镇静，积极地与我们合作。"

    波哥看见副机长从驾驶舱冲出来，从一个信道跑到另一个信道，一个座位一个座位地仔细检查，服务员同时把登记卡发给乘客。波哥邻座的乘客刚刚睡醒，空姐便问他的同伴有没有失踪。

    "失踪？没有，我一个人。"说完他翻过身，很快又睡着了。

    几分钟后，史雷听到他副手开门的声音。他一进门就跌坐在椅子上，双手抱着头，绝望得很。

    "怎么搞的呢？"他说。"现在已经有一百多名乘客失踪了，只留下他们的衣服。"

    "这么多？"

    "是啊。即使只有五十人失踪又怎么样呢？少了这么多乘客，降落之后我们怎样交代？"

    史雷无奈地摇头，他还在忙着接收无线电讯号，希望能与格陵兰或是附近的小岛联系上。这似乎是他现在唯一能做的事，但是由于位置太偏远，他连最近的地面广播站的新闻节目也收不到。最后，他终于与几里外向相反方向飞行的协和式飞机联系上。

    史雷朝副手点点头，示意他戴上耳机。

    "你们有足够的燃料返回美国吗？"对方的驾驶员问道。

    副机长凑到机长耳边细声说："路程刚到一半。"

    "我们可以在甘乃迪机场降落。"史雷说。

    "不行，纽约的机场已经关闭了。现在芝加哥开放了两条跑道，我们现在打算往那儿去。"

    "我们是从芝加哥起飞的。我们能不能在希斯路机场降落？"

    "不行，它已关闭。"

    "巴黎呢？"

    "老兄，你们得折回去。我们一小时之前从巴黎出发，得知所发生的事。他们告诉我们直飞芝加哥。"

    "发生了什么事？"

    "如果你不知道的话，为什么发出求救信号？"

    "我这里的情况很糟，我甚至不想跟别人说。"

    "嗨，老兄，全世界都发生了这种事，你知道吗？"

    "我不知道。"史雷说："请快告诉我。"

    "你那儿有乘客失踪，是吧？"

    "是的，一百多人失踪了。"

    "是吗？我这里近五十人失踪。"

    "你知道这是怎么回事吗？"

    "我起初想他们是被烧死的，但这似乎不可能，因为没有烟，也没有尸体。类似的情况只有在《星空奇遇记》中出现过，剧中人先被激光分解，后来又藉激光重组。"

    "我真想告诉我的乘客，他们的亲人会马上出现。"史雷说。

    "老兄，最糟糕的还不止这些。这个现象随处出现，一些飞机上的机组人员也神秘消失了。汽车在大白天相撞，到处都一片混乱。"

    "这些都是同时发生的吗？"

    "在大约不到一小时前同时出现。"

    "我还以为只是我这里出了什么意外。"

    "你以为厄运也会挑三拣四？"

    史雷明白对方正挖苦自己。

    "我明白你的意思。但是我们得承认，这种惨剧我们从未见过。"

    "是啊，我一直在告诉自己，这一定是个恶梦。"

    "可惜它不是。你打算怎样跟你的乘客解释？"

    "不知道。你呢？"

    "我要告诉他们实情。"

    "什么实情，你知道吗？"

    "肯定是件不幸的事。"

    "你的措辞很得体。你知道人们怎样猜测吗？"

    "其实我倒更希望上帝带走了他们，而不是什么军事大国用死光消灭了他们。"

    "据我们得到的消息，这场灾难已波及全世界。好吧，先谈到这里，我们芝加哥再见。"

    "再见。"

    史雷向副手做了个手势，他便掉转机头，驾驶庞大的飞机，飞回美国。

    对讲机里又响起了史雷的声音："各位乘客，现在我们决定中止往欧洲航行，返回芝加哥。飞机目前刚好飞了一半的航程，因此燃料不成问题。我希望这能使大家安心下来。飞机降落之前我会通知大家。"

    飞机返航的消息播出后，机舱里竟响起一片掌声。机上的大部分乘客是美国人，他们被眼前的事情吓呆了。能够回国，把实情弄个清楚，他们实在感到无比欣慰。

    波哥用手肘推一推邻座那个熟睡的商人，说："喂，老兄，你也该醒醒，听听这个消息。"

    那人看了波哥一眼，不耐烦地说："如果不是飞机撞山，就别打扰我。"

    当飞机进入了美国通讯卫星覆盖的区域后，史雷终于与一个新闻无线电台取得了联络。此时，他才知道这场惨剧给全世界带来了多么严重的破坏──通讯线路拥挤不堪，医务人员、技术人员、服务人员在世界各地莫名其妙地消失了。各地政府处于紧急状态，马不停蹄地处理连续不断的意外。史雷还记得几年前在芝加哥发生的一椿火车相撞意外，医院、消防局和警察局发动人们参加紧急救援工作，当时的情景仍历历在目。他想目前的状况可能会糟糕一千倍。

    纵然他们极力掩饰，但是连播音员的声音都充满着恐惧。各种解释纷纷出现，甚至有人不排除大屠杀的可能性。但是乘客们只想知道与他们有关的消息──他们怎样才能顺利降落？他们失了踪的亲人是否还在？如何才能跟他们相见？

    史雷得到指示，飞机可以在某个时间降落在芝加哥郊区的奥哈拉机场。那里只开了两条跑道，但是全国的大型客机都正飞向这个机场。那儿，已经有几千人死于飞机失事和车祸了。急救人员正忙着清理高速公路和机场跑道，到处都是为死者哀痛的人群。来自机场的消息说，许多出租车司机在驾车时突然消失，他们的衣服却留在座位上，而汽车还在继续行驶。一些支持义工已经到现场清理这些失控的汽车。

    对于紧急救援人员来说，最困难的是弄清楚哪些人失踪，哪些人在车祸中丧生，哪些人受伤，以及怎样找到幸存者。

    当史雷接近奥哈拉机场的电视塔时，他急迫地询问那里的工作人员能否用电话跟他家人联络。工作人员苦笑着说："对不起，机长先生，电话线路非常拥挤，电话很难接通。"

    史雷向乘客报告了事情的发展，并请他们保持镇静。"我们在这飞机上所作的任何努力，对改变局势所起的作用都是有限的。目前我们的首要任务是尽一切努力尽快在芝加哥降落，这样各位便可能会把事情弄清楚，并得到有效的帮助。"

    飞机上，电话安装在座位后面，不能随便移动。波哥想：如果把计算机上的解调器与电话接起来，就能与外界联络了。在目前的飞行高度，他的手提电话已经收不到讯号了。

    坐在波哥前面的夏太太正托着腮啜泣。

    波哥旁边的那位商人鼾声如雷，他上飞机后不久喝了几杯便昏昏欲睡。之前，他曾经说过要去苏格兰开一个重要会议，飞机在芝加哥降落肯定会叫他十分惊讶。

    机舱里已经一片混乱──有的在哭喊，有的在祈祷，有的在议论，很少人理会空姐送来的小吃和饮料。波哥选择了靠近信道的座位，这样他的长腿能舒服些。他从计算机背包里拿出一组平常派不上用场的精细工具，开始拆电话机。

    糟糕的是波哥在电话机里找不到与计算机相应的连接部位，而电话机里面的线路颜色总是一样，很难辨认。于是他索性做一回业余电工。他打开了计算机，切断了连接开关的线路，然后把电话里的两根电线的橡胶保护层剥掉，再接到计算机。波哥只用了几分钟，就把它们接好了。

    波哥往计算机里输入了一条简短的消息，发给在纽约的执行编辑，告诉他自己将因故返回芝加哥。"我想把我知道的赶紧写出来。虽然这里的消息可能与你那儿的差不多，但我的至少是最新的。我不知道发这个信息有没有用，因为不知道你是否还在。请给我回复，好吗？你知道我的电邮地址吧。"

    波哥装好解调器，把这封短信发去纽约。计算机显示器上方的状态条每二十秒闪动一下，提示计算机正在忙着连接网络。

    这时虹虹走过来惊讶地盯者波哥，问道："先生，你到底在干什么？"她俯身盯着连接计算机和电话的那些乱糟糟的电线，说："我可让你这样做。"

    波哥看了一眼她胸前的牌说："嗨，小姐，世界末日了！"

    "不用口甜舌滑了，先生。我不可让你破坏飞机上的设备。"

    "我没有破坏，我只想物尽其用。有了这部电话，就有希望与外界联络。还有其它办法吗？"

    "我不可让你这么做。"

    "虹虹，你愿意帮我吗？"

    "可以，但你必须把电话放回原处。"

    "我会的。"

    "现在就去。"

    "不行，现在不行。"

    "放回去，这是我现在唯一想见到的。"

    "我很明白你的意思，但是请听我说。"

    坐在波哥旁边的那个商人被他们吵醒了，他看了看波哥，又瞅了瞅虹虹。不耐烦地骂了一句，就用枕头盖住了一只耳朵，把另一只贴在靠背上。

    虹虹记下了波哥的名字，坚决地说："黄先生，我希望你能合作。我不想拿这点小事麻烦机长。"

    "我们可以谈谈吗？"波哥抓住了虹虹的手。虹虹板着脸，但没有挣开。

    "我不想改变主意，先生。现在请按我说的去做。飞机上还有那么多受惊的乘客等着我去安慰呢。"

    "安慰他们？你自己不是跟他们一样吗？"波哥仍抓着她的手。

    虹虹抿着嘴点点头。

    "你想不想跟家人或朋友取得联系？如果我这样做成功的话，就能让别人替你给家人挂电话报个平安。如果情况不太糟，你也能知道他们的情况。我不会弄坏任何东西，我保证会把电话放回原处。"

    "你真的能做到吗？"

    "相信我吧。"

    "那你真的能帮我吗？"

    "当然可以。你给我你想找的人的名字和电话。我正在跟纽约联系，我杂志社在那儿。我会把你的信息传过去，让他们给你家人打电话，然后把情况告诉我。我不敢保证一定能接通或是他们会给我回复，但我会尽力而为。"

    "太感谢你了。"

    "你能跟其它极度认真的服务员打个招呼，让他们别盯着我吗？"

    杜虹虹笑了笑说："也许他们求你帮忙还来不及呢。"

    "这个很费时间，请不要让其它乘客打扰我。"

    "好。"虹虹答应着，但是看上去还是那么焦虑。

    "虹虹，你这么做很聪明。"波哥戏谑说。　　"在这种情况下，你应该为自己考虑考虑。我以前就是这样。"

    "但是现在大家必须患难与共，我还是要履行我的职责。"

    "不过你得承认，一些人消失的时候，有些规矩也会飞到九霄云外。"

    史雷坐在驾驶舱里，脸色灰白。再过半小时，飞机就要在芝加哥降落了。他已把他所知道的情况都告诉了乘客。全世界数以百万人失踪，所造成的混乱已超出了人的想象。尽管史雷已经尽力劝乘客保持镇静，控制情绪，但是一些当医生的乘客还是向其它乘客分发镇静丸，像分发糖果一般。

    史雷惊讶自己的坦率，如果引擎或起落架出了问题，他肯定会有所隐瞒，不会如实告诉乘客。现在他甚至提醒那些还未发现失去亲朋的乘客，说不定他们回到家里就会发现悲剧已经发生。

    史雷多少有些庆幸，这场灾难发生时，他在飞机上。如果在地面上，他真不知如何应付混乱的局面。在空中，他多少超脱了一些。虽然许多乘客失踪，不过，他们还是幸运得多，因为除了三位机组人员下落不明外，至少他和副机师还在。

    距离机场还有几里，地面的惨况开始映入史雷的眼帘。来自全国各地的飞机都汇集芝加哥机场。机场的地面指挥中心按飞机的燃料供应情况安排降落次序。由于飞越了东海岸和大西洋，史雷需要优先降落，控制塔建议史雷立即与地面指挥中心联络。

    根据地面指挥中心的报告，尽管事故发生飞机残骸冒着浓烟，机场能见度依然很高。但是拥挤在跑道两侧的直升机可能给要降落的飞机带来麻烦。机场里，所有运载乘客的交通工具都用上了。

    史雷获通知他飞机上大部分乘客必须步行至机场大楼，因为机场上的所有工作人员都忙于指挥即将降落的飞机进入安全地带。为数不多的穿梭客车和货车是为伤残人士、老人和机组人员准备的，但史雷已通知地面指挥中心，他的机组人员放弃乘车。

    虹虹向史雷报告，乘客抱怨飞机上的电话打不通。头等舱有位乘客，用心思把电话与他的计算机连接起来，争取跟纽约联络，并调校了自动重拨，直到接通为止。

    当飞机准备着陆时，波哥仅可抢到一条线路，把计算机联机，下载邮件。刚巧杜虹虹此时宣布，乘客必须关掉所有电子仪器。

    波哥教自己吃了一惊，他从未如此纯熟地在键盘上打指令，下载邮件，储存妥当，离线，整个过程只在几秒内完成。

    飞机准备降落之前，杜虹虹把握时间走过去问波哥："怎么样，有消息吗？"波哥抱歉地摇摇头。"谢谢你的尝试。"她失望地啜泣起来。

    波哥握住她的手，劝慰道："今天我们都打算回家大哭一场，但不是在这儿。现在你得送乘客下飞机。这样你会好受点。"

    杜虹虹抽泣着说："黄先生，你知道吗，一些老人不见了，但不是所有的；一些中年人不见了，但不是所有的；一些你我这样的年轻人不见了，但不是所有的。"

    波哥望着虹虹，不知道她究竟要说什么。

    "但是，你知道吗，所有的儿童和婴儿都不见了。"

    "有多少？"

    "十几个，不过这是所有的，没剩下一个。"

    这时候坐在波哥旁边的那位一直呼呼大睡的商人坐起来，对着从窗子射进来的晨光眯

    着眼睛。"你们在说什么？"他问道。

    "我们马上就要在芝加哥降落了。"虹虹说。

    "芝加哥！"

    "你一直都不在意，也不想知道。"波哥讥讽道。

    商人惊讶地站起身，伸长脖子朝窗外望去，倾斜的身子几乎坐到了波哥的腿上，一股

    浑浊的酒气朝波哥迎面而来。"是什么回事，打仗，还是暴乱？出了什么事？"

    飞机穿过低密的云层后，乘客们终于看到了灾难过后的芝加哥，到处都是火焰和浓烟。汽车相撞后冲出了公路的护栏，飞机的残骸散落一地，紧急救护车响着警笛在这一片狼藉中穿梭。

    显然飞机降落后，人们想要迅速离开机场是不可能的。一些坠毁的飞机仍在燃烧，人们必须步行穿过一大片草坪，才能到达机场大楼。通往机场的高速公路拥挤的程度，不亚于暴风雪过后的芝加哥，只是今次没有雪。

    起重机和救护车正在清理机场大楼前的道路，以便汽车能够通行，但进展十分缓慢，如果不是几天，至少也要几小时。从候机大楼到活动的登机楼梯，人们排起长长的队伍。蜿蜒的队伍绕过抛了锚的汽车缓缓地向前移动。

    人们不停地向前走着，想找出租车或公共汽车。波哥也想尽快离开这个拥挤的地方，但是他要往的目的地是情况更为糟糕的纽约。

    广播系统又传出了史雷的声音："各位乘客，我再次感谢大家的合作。现在我们已获准降落在唯一一条适合这架飞机降落的跑道上。着陆后飞机会被拖到离机场大楼两里以外的空地。下飞机时，我们会使用充气滑梯。如果你不能步行到机场大楼，地面控制中心会派人来接你。"

    史雷没有谢谢他们乘坐本客机，没有"希望你下一次都选搭泛大陆航空公司客机"之类的话。史雷还特别提醒乘客，在他出示讯号之前务必扣好安全带。因为他很清楚，这是多年来最困难的一次着陆。虽然降落不成问题，但要在排列着多架飞机的地面上着陆，确实要花些时间。

    史雷真有点嫉妒那个在头等舱试图用解调器与外界联络的家伙。他太想听到妻子和孩子的声音了，可是他又担心再也见不到他们。


    第三章 终于返回地面，开始寻人之旅

    杜虹虹和余下的机组人员催促乘客们阅读座位上的安全须知。按照指引，每个人都要脱掉鞋子，跳上充气滑梯，滑到地面。但是许多人都担心这个动作太惊险，更不用说还要带着随身行李。工作人员建议乘客不要在机场等候托运的行李，机场保证把他们的行李送到家中，但是天晓得要等到什么时候。

    "如果我跟你的家人联系上了，我会通知你。"波哥跟杜虹虹告别的时候把自己的名片留给她，他们交换了电话。

    "你在《环球周刊》工作？"杜虹虹问。"哦，我现在才知道。"

    波哥向来旅行行装轻便。这一次他很庆幸自己没有托运行李。以前，即使出国采访，他也从不托运行李。

    波哥打开了放行李的箱柜，取出自己的皮包，夏先生的帽子和外套还在箱柜里面。夏太太坐在座位上望着波哥，眼里噙满了泪水，下巴抽搐着。

    "夏太太，你想留起这些东西吗？"

    老太太悲伤地接过帽子和上衣，把它们紧紧地贴在胸口，波哥听不清她嘴里嘟囔着什么。

    他耐心询问后才知道，原来老太太对如此跳上滑梯滑到地面感到力不从心。

    "你就呆在这里待着好了，会有人来接你。"

    "但是我是不是还得跳上去，再从那东西往下滑？"

    "没那么麻烦，夏太太，他们肯定会拿梯子或什么别的东西来。"

    波哥小心地把计算机放进盛衣服的皮包里，拉好拉链。等候下飞机的人排起了长队，性急的波哥抢到最前面，他要做个示范。

    波哥利落地脱掉皮鞋扔下去，看着它们一跳一跳地滚到地面。然后把皮包紧紧地抱在胸前，迅速向前跨一步，顺着滑梯滑了下去。

    也许是冲力过猛，波哥未能按照指引臀部先着地，而是头部朝下滚。由于惯性，他的脚重重摔在地上，上身一下子翻转过来，滑稽地翻了个跟头。虽然动作有些不雅，却避免了头部着地受伤。

    虽然狼狈地倒在地上，头也擦伤了，波哥还是把那个皮包命根子似的抱在胸前。他挣扎着爬起来，满不在乎地说："没事，没事。"这点小伤对波哥来说委实算不上什么。他迅速地穿上鞋子，朝机场大楼走去。

    ------------------

    史雷、薛志杰和杜虹虹是最后下机的人。离开之前，他们已经确认所有身体强壮的乘客都滑下了飞机，上了年纪、身体虚弱的乘客都乘乘梭客车离开。客车司机坚持让他们三位与最后一批乘客一起乘车，可是史雷拒绝了。他坚持道："我不能看着我的乘客一步步地往前走，而我却利用职务之便乘车。那样太不象话了。"

    "随你怎么样都行，不过你不介意我接受司机的好意吧？"薛志杰说。

    史雷瞪着他："你当真？"

    "我的薪水还未值得我以步代车。"

    "我要把你的行为上报公司。"

    "唏，那么多人眨眼间就不见了，你以为公司会在乎这种鸡毛蒜皮的事？史雷，再见。"

    史雷无奈地摇摇头对杜虹虹说："也许我们也应该在此分手了。"

    "别这样。如果你步行，我也步行。"

    "你没有必要这样做。"

    "你是说副机长走了，我就更不必如此吗？那可不一定，我愿意跟着你。"

    "你不同。他是副机长。我们应该最后离开飞机，第一个参与救援。"

    "我也是机组人员。虽然不会开飞机，但我也有责任感，不要把我看成一个弱不禁风的小女人。"

    "我可不会小看你。带齐你的东西了？"

    决定之后，两个人便开始了长途的步行。杜虹虹拉着她带轮子的行李箱，史雷携着领航员的皮箱。途中不时有运送极度疲劳次乘客的穿梭客车经过，但杜虹虹和史雷都没有登上。

    一架架飞机降落时刺耳的声音真让人受不了，他们俩边走边捂住耳朵。史雷计算着离这条跑道关闭还剩多长时间，他不能想象其它跑道上怎能容纳这么多的飞机，会不会有飞机将不得不在高速公路或大空地上降落？如果要找没有天桥的高速公路降落，要离开城市多远才找到呢？史雷想到这里，便不敢再往下想了。

    机场里到处都是救护车和其它救援车辆，忙着处理凌乱不堪的肇事现场。

    他们终于到了机场大楼，那里等候打电话的人排成了长队。后面的人着急地大声叫，而前面拿着听筒的人则无可奈何地耸耸肩，一遍又一遍地重拨。机场的快餐店和餐馆的食品已经销售一空，所有报纸和杂志都卖光了。由于商店的售货员下落不明，匪徒大摇大摆地拿走货物。

    史雷急于要找人坐下来谈谈究竟这是怎么一回事，可是所有人──朋友、熟人、陌生人──都在忙自己的事。奥哈拉机场此时像一座密不透风的监狱，想要逃出去的人绝望地四处乱撞，他们愈来愈感到孤独无助，而监狱的墙还在一点一点地增高。

    没有人睡觉，每个人都在慌张地四处跑着，急于与外界取得联系。他们盼望着能与家人通话，尽早离开机场。

    杜虹虹说她在机场大楼打完电话再与史雷见面，看看两人能否一起乘车到郊区。尽管史雷讨厌徒步二十哩那么长的路程，但他清楚知道现在要找部车子是不可能的；更糟糕的是机场附近所有宾馆都已客满了。

    此时，机场地面的控制中心对机师广播："我们这里有五条专用电话线，可以帮助你们解决燃眉之急。这些线路绕开了机场的主干线，所以不会受到机场收费电话的干扰。还有，我们这里有为数不多的直升机飞往郊区的医院和警局。当然，伤重的机师优先。现在请在这里等候打电话或乘搭直升机。除了今天的航班外，我们暂时未确定任何航班，所以关于明天的安排，你们要明天来机场查看最新情况，或者打电话核实。"

    史雷排进了打电话的队伍。这时候，他才真正感到事态严重，长时间的飞行使他有点孤陋寡闻，更可怕的是他隐约比任何人都明白眼前这场灾难的原由。如果他的预感无错，他家里的电话不会有人接听。现在头顶上的闭路电视正播放世界各地的灾难画面──哭泣的母亲、丧失家人者的落寞眼神和到处的颓垣败瓦，有些人甚至眼巴巴地看着亲人和朋友消失。

    最惊人的一幕是一位即将生产的母亲突然停止了阵痛，医生取出胎盘，里面竟然没有婴儿。护士和医生顿时尖叫，混乱一片。美国广播电视新闻网用慢镜头播放这个场面，只见那位母亲的极大肚子慢慢地变平了。"现在让我们再看一遍，请注意荧光屏的左边。一位护士正在看计算机打印的胎儿心脏纪录。看到了吗？"播音员提示道。当孕妇的腹部平下去的时候，仪器显示的胎儿心跳也突然停止了。"护士的白衣仍然架在半空，好象一个隐形人站在那里。这个护士已经消失，她不存在了。半秒后，工作服和长筒袜和内衣都没有了人体支撑，一下子掉落到鞋上。"播音员发出颤抖的惊叹声。

    世界各地的电视台都在报道古怪的现象，尤其是事件发生在白天和傍晚的地区的情况。电视台通过卫星传送播放了一段过早结束的婚礼。新郎正把结婚戒指套在新娘手指的刹那，他自己在众目睽睽之下突然消失。在澳洲举行的一个葬礼上，几乎所有送葬的人都消失了，死者的尸体也不见了；但是在差不多同时进行的另一个葬礼上，只有几个人失踪，尸体仍在。陈尸所也报告了尸体失踪的事件。在送葬的路上，三个抬灵柩的人突然消失，另外三个一下子绊倒，棺材摔在地上，三人重新抬起棺材时发现它轻了许多，原来里面的尸体已不翼而飞了。

    史雷已经排到第二个，不过这时电视荧光屏上的画面使他确信自己再也见不到妻子了。在印尼的一间基督教中学正举行足球比赛的时候，所有观众和几乎所有球员都消失了，而球员的球衣和球鞋都留在球场上。据电视台记者的报道，唯一幸存的球员也因懊悔而自杀了。

    史雷觉得这个自杀的球员应该知道真相──"被提"开始了。耶稣基督已回来接走祂的人，而那个男孩显然不是其中一个。史雷坐在电话前，眼泪不住地淌。"先生，你有四分钟的通话时间。"但史雷觉得，四分钟对他来说也许太长了。电话铃响不久，史雷便听到妻子愉快的声音："你的来电对我们很重要，请在声响后留下你的口信。"史雷此时心如刀割。

    史雷查看了几个无关痛痒的留言，赫然听到"爸爸，妈妈，你们都在吗？"传来的是女儿阿雪的焦急声音。"你们知道所发生的一切事吗？请快点给我打电话。学校里至少有十个学生和两个教授失踪了，所有已婚学生的小孩都不见了。阿伟，你怎样？快打电话告诉我。"史雷舒了一口气，至少女儿还在，他真想跟她紧紧地拥抱。

    他又重拨了电话，并留言："太太，伟，如果你们在，请接电话。我现在在奥哈拉机场，正赶回来。如果赶不上最后一班直升机，我可能会晚些才回到。希望到时见到你们！"

    "差不多了，机长先生，所有人都在等着打电话呢！"旁边有人催促道。

    史雷一边点头，一边赶紧给在史丹福的宿舍的女儿拨电话，但讨厌的是电话接不通。

    放下电话，史雷赶紧检查他的信箱。除了一些没用的宣传广告外，他收到一胀鼓鼓的有垫信封，是妻子寄来的。近来阿爱常常给他小小的惊喜，都是因为她看了一本婚姻指南，她以前一直催他阅读这本指南。史雷顾不上看一眼，便把信封扔进了皮箱，起身寻找杜虹虹。奇怪的是，他此刻对这位妙龄女郎的绵绵情思似乎已荡然无存，而只剩下了一种责任──作为男人，他应该把这个女人护送回家。

    史雷正准备乘自动电梯上楼的时候，广播通知一架最多可容纳八名机师的直升机正准备起飞，飞机开往成功山、阿灵顿山庄和大坡坪。史雷快速赶到直升机坪，问那位驾驶员："还有到成功山的位子吗？"

    "有一个。"

    "到大坡坪的呢？"

    "如果那位机师能在两分钟之内赶到的话，也许有吧。"

    "不是位机师，她是个空中小姐。"

    "对不起，只有机师才可以登机。"

    "如果有空位子呢？"

    "也许可以，但是那位女士现在还未出现。"

    "我马上传呼她。"

    "现在传呼台都停止工作了。"

    "请等我一会儿，直到我回来才起飞。"

    驾驶员看了看手表说："给你三分钟时间，三分钟之后马上起飞。"

    史雷把皮箱扔到地上，希望驾驶员能宽限他几分钟，然后转身冲上楼梯来到大堂。但是在人头攒动的大堂里，想要找到杜虹虹似乎是不可能的。没有办法，史雷只好求人把电话先借他用一下。"对不起，我们现在不能传呼客户。"传呼台的小姐回答道。

    "我有急事，我是泛大陆航空公司的一位机长。"

    "好吧，请讲。"

    "请杜虹虹在K-17与我见面。"

    "我试试吧。"

    "请快点。"

    史雷踮着脚尖焦急地等待，不过杜虹虹突然出现还是让他吃了一惊。"我在大堂排队等候打电话，已经排到第四个了。"杜虹虹挤到他身边，问道："现在有办法离开这儿吗？"

    "我们抓紧时间还能赶上这一班直升机。"

    当他们带跑带跳冲下楼梯时，杜虹虹说："阿薛真是可怜哩。"

    "他怎么样了？"史雷问。

    "你真的不知道吗？"

    史雷不想绕弯子了。他知道杜虹虹这个年龄的女孩子，喜欢把你来我往的谈话方式当成游戏，而他喜欢单刀直入。"快告诉我是什么一回事！"语气显然比平时强。

    当他们来到停机坪时，直升机的螺旋桨已经开始转动。史雷的皮箱已经放在直升机。机上只剩一个座位。驾驶员指着杜虹虹，摇摇头。但史雷还是执意抓着虹虹的胳膊，把她推上了飞机。

    "只要不超重，她上来就没问题。"史雷冲着驾驶员喊到。

    "小组，你有多重？"驾驶员问。

    "一百一十五磅。"

    "好"他对史雷说。"不过她要是站不稳，我可不负责。"他戏谑说。

    "少废话，快走吧。"史雷大声喊着。

    史雷扣好安全带，让杜虹虹坐在他的腿上，双臂抱住她的腰。现在，他觉得这一切都很讽刺──几个星期以来，他一直幻想着与她这种亲密的举动，但是现在这个漂亮的女子真的坐在自己怀里，他却没有丝毫欲望和冲动，这场突如其来的灾难已经把他的绮念打消净尽了。

    杜虹虹这样坐在直升机上，实在尴尬。她怯羞地偷看直升机上其它乘客，但竟没有人注意她。这场灾难来临时，所有人都没有准备，不知道之后还会有什么事发生。史雷隐约听到"薛志杰"三个字，但由于直升机里噪音太大，他无法听得清，便把嘴凑到虹虹耳边。

    "阿薛怎么了？"史雷问。

    杜虹虹凑近他的耳朵说："我走进机场大楼的时候，正好看见他们抬着他走过，他浑身都是血。"

    "出了什么事？"

    "我不知道，雷哥。但是我觉得他的情况很糟。"

    "糟糕到什么地步？"

    "我想他死了。我看到他们在抢救他，但机会不大啊！"

    史雷惊愕地摇了摇头。"后来怎样？他是被撞倒了，还是别的原因？是不是车祸？"

    "我不知道。血好象从他的手和腰流出来。"

    史雷急不及待地拍了拍驾驶员的肩膀问："你知道副机长薛志杰的事吗？"

    "他是泛大陆航空公司的吗？"

    "是。"

    "是那个自杀的吗？"

    史雷楞了一下问："我想不是呢！有人自杀吗？"

    "许多人自杀，大部分是乘客。听说机组人员自杀的只有泛大陆姓薛的，他割腕了。"

    史雷迅速看看其它人，想证实这个消息。但是他找不到一个熟人。有个人默默地点头，并倾前问："你认识薛志杰？"

    "他是我的副机师──"

    "对不起。"

    "你还知道什么？"

    "我不知道这个消息是否确切，据说他的两个儿子相继失踪，妻子在事故中遇难身亡。"

    史雷第一次感到这场灾难向他逼近。他向不了解薛志杰，只模模糊糊记得薛有两个未成年的儿子，他们年龄相近。薛居然自杀了！这是一个可能的选择吗？不，只要阿雪还在，他就不会。但是如果阿爱和阿伟失踪，而阿雪又死于事故，他活着还有什么意义呢？

    当然，史雷实际上并未把他们放在心上，尤其是最近几个月，他一直和坐在他大腿上的这个女子眉来眼去。尽管他抵受着她的诱惑，却没有任何越轨行为。如果亲人离去后，杜虹虹是他唯一关心的人，那么他会不会为她活下去？又为什么要关心她呢？她漂亮、性感、聪明，但这是因她还是妙龄女郎。他俩的共通之处少得可怜，是否因为妻子消失了，自己才对妻子恋恋不舍吗？

    现在他抱着杜虹虹已没有一丝激情，杜虹虹也同样。史雷暗暗自嘲，他刚刚还在梦想与她发展进一步的关系，但是他怎能想到几小时后，梦中情人竟然坐在自己的大腿上，而自己却心如止水呢？

    第一站是大坡坪警察局，杜虹虹在此下机。史雷建议虹虹最好搭乘巡逻的警车回家，可实际上这似乎不大可能，因为大多数警车都到交通事故现场执行任务去了。

    "其实，这儿离我家只有一哩。"杜虹虹在直升机的巨大轰鸣中大声对史雷说。史雷帮助杜虹虹下了机，她双臂环抱着史雷的脖子，紧紧地拥抱他一下，史雷能感觉到她正发抖。

    "我希望你的亲人都平安。"杜虹虹说。"到了给我报个平安，好吗？"

    史雷点了点头。

    "好吗？"她要他肯定的答复。

    "好！"

    直升机升空飞向成功山。杜虹虹发现警署的停车场没有巡逻车，便拉着行李，大步朝自己的居所走去。

    ---------------------

    波哥是全机第一个到达机场大楼的人。这里一片混乱，排队等候打电话的人决不会容许波哥把解调器接在电话上，不幸的是他发现手提电话也没有讯号。一筹莫展的波哥走进泛大陆航空公司的头等乘客休息室。这里同样拥挤不堪。尽管这里也损失了几位工作人员，但工作依旧井井有条。排队等候打电话的人也不少，但工作人员允许用解调器与电话连接发传真或直接与外界联系。波哥利用排队等候的时间，赶快插线，打开在飞机上下载的电子邮件。

    第一封邮件是执行编辑宠士发给所有外出采访的记者的，内容如下：

    请你们暂时不要返回纽约，这里交通已瘫痪。尽可能打电话给我，定期检查你们的电子邮箱，保持联络。现在我们这里还不缺人手。我要第一手的现场报道，多多益善。我还不能保证跟印刷厂的通讯和交通畅通与否，也不知道他们的人手状况。但我们会尽全力准时出版。顺带一提：思考一下事件的真相。是军事的、外层空间的、科学的，还是宗教的？但我们现在的主要任务是报道发生了的事实。大家保重，保持联络。

    第二封也是宠士的，是写给波哥一个人的：

    阿波，不用理会一般通告，请你无论如何立即赶回纽约。当然，要安顿家人，和其它人一样记下所有见闻，但是今次你的主要任务是弄清整件事的来龙去脉。现在的各种推断都只是人们的胡乱猜测。

    我们现在还不能下任何结论，但至少可以列出几个合乎情理的可能性。你也许奇怪我为什么要你接这任务，我承认，我是有动机的。因为我处身这个位置，比其它人知道更多。不同部门的编辑提议报道在本月在纽约举行的多个国际研讨会：政治版编辑想采访在曼克顿举行的犹太民族主义者大会，议题与建立国际新秩序有关。葫芦里卖什么药？天晓得。宗教版编辑则要去参加犹太原教旨主义大会，那班人来自全世界，他们也不再只是讨论死海古卷了！这些犹太人对苏共和东欧的解体仍尤有余悸──你认为是神迹嘛，无问题。宗教版编辑认为他们秘密计划重建圣殿。这本是小事，但令我大惑不解的是其它犹太教团体也在纽约召开会议，议程相当富政治味道。另有一群由传统的以至新纪元的世界宗教领袖，得在纽约讨论建立统一宗教。他们当然也会和犹太民族主义者见面。现在我需要你去想一想，他们到底搞什么鬼？

    我知道所有人都在关心失踪事件，但是我们应该把视野拓阔一点。联合国又开始讨论货币单一化的事了，他们正在考虑实施全世界用三种货币的构想。我个人是欢迎这个做法的。可是我对通行一种货币持怀疑态度，如果通用货币不是美元，你能想象在美国使用日圆或马克吗？也许我的心胸还是狭隘的。

    还有那个罗马尼亚的家伙，人人都喜欢好，连你的好友罗钱也不例外。他在上议院为他获邀请来联合国演说而感到兴奋莫名。没有人知道他如何弄来这个机会，但他现时受爱戴的程度不下于当日的华里沙，甚至戈巴卓夫。你还记得他们吗？

    嗨，老兄，如果你还在世就请给我回个话。最新的情况是，我已经失去一个侄女、两个侄儿、一位我不喜欢的嫂嫂，还有几个远亲。你认为他们还会再出现吗？好吧，在找到答案之前先放下这个悬念。慢慢想，不用急，如果你问我，我预计有人会提出赎金要求──天文数字的赎金要求。意思是，我不认为这些人死了。我想起那些保险公司！我不会相信小报的垩论，外星人理论终于有销路了。

    阿波，赶快回来！


    第四章 今天是‘被提日'

    波哥不停地用蘸了冷水的手帕擦脑后的伤口。伤口虽然止了血，但还有种刺痛的感觉。电子邮箱里还有一封邮件，他正打算开启的时候，有人从后面拍了拍他的肩膀。

    "我是医生，让我来看看你的伤口。"

    "噢，我好多了，现在我要......"

    "让我为你做点事吧，老兄。呆在这里什么也不做，我快要疯了，我带着药箱呢，今天是'被提日'，我免费看病。"

    "你说今天是什么日？"

    "那你怎么称今天所发生的一切？"医生说着从药箱里取出纱布和药。"我只能替你简单地处理伤口，不过先得消消毒，你有爱滋病吗？"

    "你说什么？"

    医生戴上了橡皮手套。"噢，别假正经了，我是说，你有没有爱滋病或是别的什么风流病？"

    "没有，不过染上那种病的人也是人。"这时候，医生把喷了消毒剂的纱布贴在波哥

    的伤口上。"喔，轻点儿。"波哥叫道。"先忍着，老兄。如果伤口被细菌感染了，你会更受罪。"医生把伤口擦干净，又挤出了一点血。"现在我要刮掉你一些头发，好包扎伤口，行吗？"

    波哥疼得快流眼泪了。"当然可以，不过你能解释一下'被提日'吗？"

    "我只是想不出比这个更贴切的解释。"

    这时，候机楼的一位服务员走过来，请他们到洗手间去处理伤口。

    "我保证会把这里清理干净，小姐。马上就弄好了。"医生说。

    "你在这里处理伤口很不卫生，我们要顾及其它客人。"

    "你可否少管闲事？在今天这个时候，谁会在意我在做什么？"

    "请勿这样对我说话......"

    医生叹了一口气说："好了，小姐，请问你叫什么名字？"

    "苏丝。"

    "听着，苏丝，我向你道歉。请你让我把这个伤口包扎好，以后我不会再这样做了。"服务员摇着头走了。

    "医生，你可以给我一张名片吗？我真得好好答谢你。"

    "不必了。"医生边说边把工具收拾到箱子里。

    "现在你可不可以跟我谈谈你的感受，什么是'被提日'？"

    "换个时间吧，轮到你打电话了。"

    波哥觉得有点遗憾，不过他不想错过与纽约联络的机会。电话接不通，波哥就把解调器与电话连接后重新拨号，这次他收到庞士秘书玛姬的一封信。

    波哥，你这个讨厌鬼，我今天是不是没事干了，非得替你的女朋友家里打电话！你到底是在哪儿认识这个杜小姐？你可以告诉她，我给她住在西部的母亲打了电话。老太太身体很好，就是有点唠唠叨叨的。知道女儿平安无事，她很感恩。她说杜小姐的两位姊姊也很好。可是那里好象突然发生了洪水和暴风雨，电话一下子断了。

    波哥，你对别人的事总是这样热心。庞士说你正在往纽约赶，能见到你真是太好了。直到现在，公司已经有几个人失踪了，有几位记者还未联络上，包括在芝加哥的，太可怕了！所有高级编辑、记者都安然无恙，现在知道你也平安无事。我有为你祈祷呢。你有没有注意到这场灾难好象是冲着那些无辜的人而来的？我所知道的失踪者要么是孩子，要么就是些很好很好的人。不过，一些很好的人也留了下来，像你和庞士。好了，别忘了给我们打电话。

    玛姬没有提到波哥的父亲和哥哥。波哥不知道她是有意地还是压根儿不知道。如果小孩子全部失踪的话，那他的侄儿和侄女也一定不在了。

    波哥挂上了电话，去找那个医生，没找不到。玛姬认为这场灾难是针对无辜者，那个医生觉得是"被提"，庞士则推断与外星人有关。似乎在何可能性都不能排除。

    波哥从询问处得知按照往常的路线去纽约的可能性很低，这时候他又记起年度新闻人物罗钱跟他提过的罗马尼亚人贾龙。波哥只跟庞士提过这件事，当时庞士决定不把这一段加进情节紧凑的文章中。而罗钱似乎对姓贾的很感兴趣，这又是为什么呢？

    波哥坐在地上排队。他那篇采访罗钱的文章还储存在计算机里，他输入搜寻"贾龙"的指令。当年采访的时候，波哥曾尴尬地向罗钱承认自己不知道贾龙这个人。文章一段一段地跳过去，找到"贾龙"时，波哥开始仔细阅读。这时候，计算机上的能源指示灯一闪一闪的，提示电池快用完。波哥从提包里抽出电线，插在墙上的插座上。"小心电线。"波哥不时提醒走过的人们。柜台后面的女人朝他喊着，叫他把插头拔掉。

    波哥对她笑了笑，说："如果我不那么做，你会把我扔出去还是逮捕我？"来来往往的人无暇理睬这一男一女的争吵。尽管这幕有伤大雅的场面平常在这里极少见到，今天人们却视而不见了。

    史雷在阿灵顿山庄西北的社区医院下机，而所有机师都必须在这一站下来，因为直升机要送一个病人往密尔沃基。他们聚在医院入口等候出租车，只有史雷独自一人往前走了。

    现在史雷离家还有五哩，他想搭顺风车可能比找辆出租车更容易。他这身机长制服和整洁的外表多少也会减轻司机们的戒心。

    史雷提着皮箱，大衣搭在手臂上。一种空虚和绝望的感觉慢慢地滋长。现在虹虹应该回到家里了。她也许正在检查电话纪录，设法与家人联络。如果爱莲和阿伟已不在了，那他们当时是在什么地方消失呢？自己能不能找到证据，证明他们是消失了而不是死于有关的事故？

    史雷推测失踪应该发生在当地深夜十一时左右。那个时候，他们会不会外出了？史雷觉得机会不大。

    这时候，一个四十岁左右的女人驾车在史雷身边停下来。史雷向她表示了谢意并告诉她自己的地址，那女人说她知道那个地方："我有一个朋友住在那儿，她是位亚裔姑娘，是七号频道的新闻报道员。"

    "我认识她和她的丈夫，他们跟我住在同一条街。"史雷说。

    "现在不是了，在今天的午间新闻为他们一家人默哀。"

    史雷呼一口冷气："这真令人难以置信。那么你家里有人遭此不幸吗？"

    "我想是有的......"她的声音颤抖着。"我的侄儿和侄女，大约十几个孩子，不在了。"

    "你呢？"

    "我现在还不知道。我刚下飞机，仍没有他们的消息。"

    "奥哈拉机场已经关闭了。"她说。

    "真的？什么时候？"

    "电台刚刚宣布。跑道上都是飞机，机场大楼里挤满了乘客，公路上都是汽车。"

    "还要说吗！"

    当汽车开到成功山，史雷感到从未有过的疲惫。每户门前的车道上都挤满了汽车，人们像无头的苍蝇乱撞，好象每个人家中都有人遇难。史雷预感到他一会儿也将成为他们中的一员。车子开上了自家的车道时，史雷问这位好心的司机："需要我为你做些什么吗？"

    她摇摇头说："我只是很高兴能帮上忙。如果你可以，请为我祈祷吧。"

    "我甚少祈祷。"史雷坦白地承认。

    "你会的。"她说，"我从前也不祈祷，但如今却不同了。"

    史雷下了车，向那个女人挥手告别。进了家门，他发现院子像往常一样打扫得一尘不染，但房间里寂静无声，显得阴森森的。史雷打开前门，丢在地上的报纸、紧闭的窗帘和咖啡烧焦的苦味，好象在暗暗地证实史雷所担心的。

    爱莲是一个做事很有条理的家庭主妇。每天早上，她六时起床煮咖啡，在咖啡里加只鸡蛋去减低咖啡因。准六时半收听当地的基督教电台。下楼的第一件事是拉开所有窗帘。

    史雷觉得喉头在哽咽。他把报纸扔进厨房，又挂上了大衣，把皮箱扔进柜子。他记起了爱莲寄到机场的那个小包裹，当时他把小包裹放进制服的口袋里，现在他要拿着它寻找爱莲失踪的证据。如果爱莲真的消失了，史雷真希望她是如自己所想的进了天堂。他希望她的梦想能够实现──耶稣来把她接去。

    还有阿伟，他会在哪儿？当然会和妈妈在一起。即使爸爸不去，小儿子也会跟妈妈一块儿上教会。

    史雷拔掉了咖啡壶的电线插座，倒掉壶里面的残渣，把壶放进了洗濯盆。收音机正在播放基督教电台的新闻节目，讲述当地因失踪造成的各种意外和混乱局面，他把收音机关掉。

    史雷又去看了看卧室、饭厅、厨房。一切都是那么井井有条。眼看着这个由爱莲收拾得井然的家，史雷的眼泪已经在眼眶里打转了。他拉开窗帘，这本是爱莲会做的。她会不会去了别的地方？往邻居家里闲聊？为了她，史雷真的希望爱莲是对的──她的确已离他而去，与上帝同在天堂了。然而一阵失落感不禁冒上心头。

    史雷拿起电话，听在机场所听过的留言，现在又多了自己的留言。在电话里，他的声音听起来是那么陌生。他察觉自己言语无奈，仿佛不是真的留言给妻子，而是清楚知道没有人会听这口信的。

    史雷来到车房发现有辆车不见了。难道是爱莲去了什么地方！走近一看，才发现是自己的那辆「宝马」不见了。车子现在还在机场的停车场里，等候他去取车。

    另外两辆车都在，一辆是爱莲的，一辆是阿雪的。阿伟的四轮车、踏雪车和单车都在。史雷触景生情，后悔自己没有履行诺言，多花些时间和儿子在一起......

    这时候，史雷发现爱莲寄给自己的那个小包裹在制服的口袋里吱吱作响，他要上楼去看一看。

    在泛大陆航空公司头等候机楼的电话人龙中，已经差不多轮到波哥了。在计算机里他已找到罗钱的专访文章中最重要的一段。文章的焦点集中在罗博士的发明上，很多国家为了获得他的发明向他提供优厚条件。

    文中是这样写的：

    "这是件有趣的事。"罗钱说时眼睛一闪一闪的。"收获最大的一次是美国副总统到访。他给我的荣誉真有点叫我担当不起──他要带我去见总统，参观阅兵仪式，又授我荣誉学位。他还说了许多美以两国世代友好的话，这个我能反驳吗？"

    "后来，我还是把这些荣誉当作是对个人的奖励而婉言谢绝了。年轻人，你应该知道我是个谦虚的人。"老人大笑起来，以自我解嘲。接着他又介绍了其它好几位企图讨好他的国际政要。

    "有没有人给你好感？"波哥问道。

    "当然有。"博士肯定地说。

    "不过这个人来自地球上最不起眼的一个地方──罗马尼亚。我不知道他是奉命而来还是自己的主意。我猜是后者。因为他是在我会见的人中，职位最低的官员。这也恰恰是我想见他的原因。他是亲自跟我联络会面的，而不是通过惯常的政治或外交渠道。"

    "这位先生是......"

    "他叫贾龙。"

    "贾柏伐亚的贾？"

    "正是，罗马尼亚的山脉名，这是个美妙的名字。他本人谦逊而极富魅力，有点像我。"罗博士又大笑起来。

    "我以前没有听说过他。"

    "你将会听到他。"

    "因为他是......"波哥尝试主导这个访问。

    "他绝对令人印象深刻──我只能如此形容他。"

    "他的职位不高？"

    "他是罗马尼亚的下议院议员。"

    "是在参议院吗？"

    "不是，参议院是上议院。"

    "噢，原来如此。"

    "没关系，年轻人。你不知道这些没关系。尽管你是写国际问题的，这些东西也只有罗马尼亚人和我们这些业余的政治爱好者弄得清。这是我的嗜好。"

    "业余嗜好？"

    "完全正确。这个叫贾龙的下议院议员是个和平主义者、裁军运动的倡导者。起初我还不知道他的名字，但已知道他的目标是全球性裁军。在我们以色列人眼中，这是最匪夷所思的。他的首要目标当然是他自己的国家，不过我们有生之年也很难见到了。嗐，这个人年龄跟你差不多，金发碧眼，是个纯种的罗马尼亚人，即是未受蒙古人血统搀杂，直接追溯至罗马人的。"

    "你欣赏他什么？"

    "让我想想。"罗博士说。"他精通希伯来语，英语也很流利，有人告诉我，他还懂另外几种语言。受过良好教育，无师自通的学识也不少。他极之聪明、诚实，而且非常坦诚。"

    "那么他向你有何要求？"

    "这也是我最看中他的一点。由于他的诚实和坦率，我直接问过他这个问题。你猜他怎

    样回答，他说：'罗博士，我只为博取你的好感。'我能说什么？'你成功了。'我告诉他。你知道我自己也是和平主义者──合乎现实的和平主义者。这个我倒没有告诉他，我只告诉他，他已赢得我的好感。黄先生，你也是啊。"

    "一定很少人能赢取你的好感。"

    "我实在喜欢你，你也得见见这个贾龙，你们会谈得很投契。不过他的理想在自己的国家都未必能实现。假如一日他冒起，你会认识他。同样，当你在行业里打响了名堂，他也会认识你。对吗？"

    "承你贵言。"

    这时候，有人推了波哥一下，轮到他咨询了。他一边卷回电线，一边向服务员说对不起。

    "有哪些事我不能帮你做？"服务员沉住气问道。

    "噢，你一定是怪我刚才没照你的话去做了？"

    "不，我对每个人都这么说，这是个小小的玩笑，因为实际上我在这儿谁也帮不了。机场随时会关闭，天晓得他们什么时候才能把残骸清理干净？我是说，我们可以接受你任何请求。但托运行李、订机票、订房间、打电话──所有为会员提供的标准服务──通通都做不到了。你是会员吧？"

    "我是不是会员！？"

    "金卡还是白金卡？"

    波哥拿出会员卡扬了一下，他是属于全球首3%最多航空哩数的乘客。在任何时间，他都可享有优先机位，甚至可获自动升级为头等机位，而不用缴付额外费用。

    "噢，你不是那位黄金麟吗？"

    "在下正是。"

    "《时代周刊》？"

    "噢，别胡说，我来自它的友报。"

    "我知道那份杂志。我从前倾心于新闻这个行业，在大学里，我也修读传理学。不久前我看到你的文章，你是最年轻的获奖者？"

    "我真不能相信在这样的日子，我们还能这么轻松地谈。"波哥说。

    "我不想去想这个灾难了。"她突然沉下来，"现在我能为你做什么？"

    "很简单，我现在必须要赶到纽约。"波哥说。"别这样盯着我，我知道那儿的情况最糟糕。你认识的人多。我想你一定知道有哪些飞行员会飞向那里──包机之类。钱不成问题，只要能尽快赶到纽约，多少钱我都不在乎。你能告诉我可以找谁吗？"

    服务员盯着波哥，说："我真不敢相信你会问我这个问题。"

    "为什么？"

    "因为我的确知道一些人，他们驾驶小型飞机往返各大小机场。他们是那种乘人之危的人，决不会放过宰人的机会，特别是你这种性急的乘客。"

    "我不在乎这些，给我人名吧。"

    第四章－她的气味、她的体温、、、想象她＜第四部分＞

    在广播里听到和在电视里看到毕竟与亲身经历不同。

    史雷站在楼梯上注视着墙上的照片。做事井井有条的爱莲把照片按辈分顺序排列起来。最先出现的是曾祖父母的照片，破旧发黄的黑白照片上是典型的中西部人──严肃、朴实的脸。跟着是祖父母结婚五十周年的褪了色的彩照。然后是父母和兄弟姐妹，最后就是自己的家庭。史雷曾用多少时间欣赏自己的结婚照？照片上的爱莲没有刻意装扮，而他自己还留着盖耳的头发和络腮胡子哩。

    还有那张阿雪八岁时拍的照片。她怀里还抱着年幼的弟弟。史雷多么庆幸阿雪还活着，还能和她通话。但是爱莲和儿子到底怎么样了，他们真的消失了吗？他不知道自己应该怎样祈祷──为他们尚在人间，还是什么？

    史雷不想再等了。阿伟的房间虚掩着，闹钟还在响，史雷进去把它关掉。床上，阿伟没读完的一本书翻开了。史雷掀开被子，是阿伟的睡衣、内裤和袜子。史雷一下子坐在床上失声痛哭起来。

    史雷把衣服叠好，注意到床头的一张照片。照片上，他微笑着站在机场的大楼里，帽子夹在腋下，背景是一架波音七四七客机。照片下面写着："永远爱你的爸爸。史雷机长，泛大陆航空公司，奥哈拉机场。"史雷难过地摇摇头：这是一个怎样的父亲，竟然将自己的签名照片给自己的儿子？

    史雷感到身体麻木僵直，用尽全力才能站起来。这时他才发现自己好几小时没吃东西了，头晕目眩。他拖着疲累的脚步，缓缓离开阿伟的房间，并关上了门。

    史雷走进爱莲精心布置的主人房。房间漂亮而精致，他曾否说过一声"谢谢"？曾否想过要说"谢谢"？

    这里没有闹钟声。墙上挂着一张照片──史雷自信地望着前方，爱莲则深情地凝视着他。史雷感到自己不配拥有爱莲如此忠诚的爱。他知道这是报应，是他以自我为中心的报应，现在他要失去这个在他生命中最重要的人了。

    走到床前时，史雷还能闻到爱莲的气味。尽管床上没有人，他还是小心地掀开被子。他发现了爱莲的项链上的小坠，仍镶着他的照片，还有绒睡衣。因为史雷总是嘲笑爱莲穿这件睡衣，所以她只有在他外出时才穿上。

    史雷感到喉咙发紧，眼睛发湿。他在枕头旁边发现了爱莲的结婚戒指，她常常在那个地方托着腮沉思。史雷受不了，他的心碎了。他把戒指放在手心里，坐在床上，疲惫和痛苦折磨着他。当他把戒指放进外套的口袋里，才察觉爱莲寄给他的小邮包。打开一看，里面是他最喜欢吃的秘制曲奇，中间点缀着心形的巧克力。

    一个多么体贴的女人啊。史雷觉得他不配爱莲对他这么好，他没有给她同样的爱。他把曲奇放在旁边的桌子上，满屋都飘着香味。史雷用僵硬的手脱掉衣服，让它们掉在地上。他爬上床，抓起爱莲的睡衣闻着，想象她还在自己身边。

    史雷流着泪睡着了。


    第五章 谁是世界的幕后主宰？

    波哥躲进了泛大陆候机楼的洗手间仔细清点自己的物品。他从牛仔裤口袋里掏出一张价值几千美元的旅行支票，可兑换成马克和日元。皮箱里有两套换洗衣服、手提电脑、手提电话、录音机、洗漱用具和大件的御寒衣服。

    在失踪事件发生的前三天，波哥准备离开纽约去英国十天。出国旅行时，他总是带三套衣服：洗一套，晾一整天；穿着一套，还有一套备用。这样，波哥可以从不为行李过多而发愁。

    临行前，波哥特意赶到芝加哥和当地的《环球周刊》头头温柳儿修补关系。波哥跟这位五十开外的黑人女性有些少争执──波哥抢了她下属一则体育要闻。波哥得知一位上了年纪的灰熊队球星找到合作伙伴，有意买下一队职业足球队。他进行了追踪报道，并成功"控球入龙门"。

    "我欣赏你，黄金麟。"温柳儿说。她总是拒绝叫"波哥"这个绰号。"虽然你为人讨厌，但我向来都欣赏你，而今次你至少应该让我知道你干什么。"

    "难道让你来指派那些轻车熟路的人来干吗？"波哥反驳道。

    "体育报道不合你的口味，黄金麟。报道了年度新闻人物和以色列打败俄罗斯之后，你怎么还对这种不起眼的小事感兴趣？你们这些长春滕学院的毕业生只是对榄球和长曲棍球有兴趣，对不对？"

    "这不仅仅是一则体育新闻，小姐，这关系到......"

    "嗨！"

    "对不起，温小姐。然而，榄球和长曲棍球，不是过分地把我定型吗？"

    他俩大笑起来。

    "我不是要你向我报告你来了芝加哥。但至少在文章发表之前，你得让我知道。我和我的手下经常被你──金牌记者黄金麟──弄得很尴尬。"

    "所以你要向我唠唠叨叨抱怨个没完？"

    温柳儿又笑了。"这就是为什么我告诉庞士，你必须跟我当面谈，我的怒火才会止住。"

    "那你凭什么认为我一定会来呢？"

    "因为你喜欢我，你会情不自禁。"温说。"但是，黄金麟，如果你再想越俎代庖的话，一定得告诉我，不然可得打屁股！"波哥笑了。

    "好吧，温小姐，我现在就送你一则江湖传闻，由你来续写。我听说那笔球队的买卖不获批准。因为买方的资金来源不可靠，足协已拒绝了还价，你的足球明星难下台了。"

    温柳儿疾笔狂书。"你不是闹着玩的，是不是？"她边问边拿起电话。

    "是呀，我爱看你忙着的样子。"

    "你这个讨厌鬼，换了别人，我早把他扔出去了。"

    我星期一要去伦敦了，从朋友得到一些内幕消息。"

    "噢，是什么消息？"

    "无可奉告。我想我们的关系还不够密切呢。"

    温柳儿笑了起来，他们分手的时候还友好地拥抱对方。这是三天前的事。

    波哥在这次倒霉的伦敦之旅起行前做了充分的准备。他一直从他在普林斯顿大学的同学毕结楚那里获得内幕消息。结楚是威尔斯人，毕业后一直在伦敦的金融区工作。他是个可靠的消息来源，经常把国际金融巨头秘密会晤的细节，向波哥透露。几年来波哥都对结楚的阴谋论感到好笑，有一次波哥问他："你认为这些人才是世界的幕后主宰？"

    结楚说："我倒不会这么夸张，我只知道这些人富可敌国，行踪诡秘。他们每次会晤后，就会有重大的事件发生。"

    "所以你认为是他们决定哪人当选总统、哪人做大独裁者，干诸如此类的事？"

    "我可不是阴谋论小说拥护者。"

    "那么你是怎样得到这些消息的？快告诉我吧，结楚。你这个世故的家伙，是幕后黑手，还是金融大亨？"

    "我只知道伦敦、东京和纽约股票交易所，在这些大人物开会之前都是无聊地上落，会后事情就发生。"

    "你是说纽约的股票交易所表面上受总统选举和国会表决影响，但其实由这些人在背后操纵？"

    "不是，不过你倒举了一个很好的例子。如果仅仅总统的健康问题就能影响股票市场，那么你可以想象一下这些金融巨头聚在一起会对世界金融市场产生怎样的影响。"

    "大众怎么知道他们的秘密会议呢？我想这事只有你知道。"

    "金麟兄，别挖苦我了。好，许多人不相信我的话，我也就很少跟别人说。他们的会议结束后，事情并不昃立即发生。但是几天之后，市场就有变化了。"

    "例如？"

    "你会以为我疯了，不过我可以告诉你，我有一个朋友认识一位女孩，她正是其中一个巨头的秘书......"

    "唉！慢着，你说什么朋友，什么秘书？"

    "关系远是远了点，但你也知道她不会透露什么。不过我可以告诉你，这位仁兄非常热衷于建立世界统一的货币。现在我们要花许多时间计算汇率，每天计算机要不停运算，跟着市场走。"

    "全世界用一种货币？不可能。"波哥始终存疑。

    "你怎么敢断定这是不可能的？"

    "太荒唐、太不切实际了。美国想引进公制，结果如何？"

    "你们应该改变了。你们这些美国人总是老套子。"

    "公制只是在国际贸易中才派得上用场。如果用公制计算印第安纳玻利斯和亚特兰大的距离，就没有必要了。"

    "我知道，金麟兄。你们美国人认为如果改用公制，共产党就很容易看明白地图和距离的标志，这可能会给你们造成威胁。但今天的共产党还算什么？"

    波哥通常会忘掉结楚的话，直到几年后的一天深夜结楚打电话来："你还记得我曾经说过世界单一货币的事吗？"

    "是的，记得，但是我到现在仍十分怀疑。"

    "好吧，我告诉你，有人在上次的金融巨头会议上强力推动这件事，事情正在酝酿。"

    "酝酿什么？"

    "联合国要召开一个货币大会，会议的主题就是精简货币。"

    "果真如此？"

    "千真万确。我们首相的建议已经被否决了，因为他提倡把世界的货币统一为英镑。"

    "这可能吗？看看你们的经济。"

    "据最新消息，他们要把全世界的货币精简成三种，并计划在十年内再精简为一种。"

    "开玩笑，怎么会发生这种事。"

    "金麟兄，如果我的消息确切，联合国的会议只是循例通过，因为大局已定。"

    "那么幕后黑手已经决定了。"

    "我说的是真事啊。你大可查证一下我所讲的东西。"

    "怎样查证？"

    "我预测在两周之内联合国会有所公布。如果我的预测正确，那你就得对我刮目相看了。"

    波哥记起他和结楚在普林斯顿求学时，曾因宿舍内的周末啤酒狂欢会争论起来。

    "结楚，听我说，你讲的很有意思，我在洗耳恭听。但是你得明白，即使你今次弄错了，我也不会轻看你。"

    "谢谢你，金麟兄。说真的，你这样说对我很重要。就因为你这样说，我再送你一道消息。联合国会在五年内把世界货币精简为美元、马克和日元，而在这背后操纵一切的是一个美国人。"

    "此人操纵整个秘密集团？"

    "是这个人否决英镑作为主要货币，也是这个人想把美元推上霸主地位。"

    "他是谁？"

    "冼约翰。"

    波哥不得不承认，众多人名中没有一个比"冼约翰"这三个字更合适了。冼约翰是美国响当当的股市幕后人，也是全球首富之一。不论世界哪一处，只要有人商讨国际金融问题，必定有他的席位。尽管八十岁高龄的冼约翰在新闻照中已老态龙钟，但是他依旧拥有全美国最大的银行和金融机构，在世界各地都有钜大的投资。

    尽管是老朋友，波哥还是觉得有必要表示对毕结楚所说的感兴趣，以使他继续透露下去。 "结楚，我要睡觉了。谢谢你给你的消息，我很感兴趣。我会注意联合国的情况，也会追踪冼约翰的行踪。如果事情像你预测的那样发展，你会是我最好的情报员了。还有，你能否调查一下这个秘密组织有多少个成员，以及他们在哪儿会面。"

    "容易极了！"结楚说。"他们至少有十名成员，有时候参加会议的人数会更多，其中包括一些国家元首。"

    "美国总统？"

    "偶尔地，信不信由你。"

    "又是阴谋论。"

    "这不等于消息是假的。他们通常在法国会面，我不清楚原因。他们见面的地点是在私人古堡，那些地方可以给他们安全感。"

    "但逃不了我们朋友的朋友的亲戚的秘书的上司的什么什么......。"

    "随便你怎么笑。我们在那里的自己人郭祖年，不像其它人般一味惟命是从。"

    "郭祖年？伦敦交易所主席？"

    "正是他。"

    "不惟命是从？伦敦交易所主席可以不惟命是从？哪有英国人不惟命是从呢？"

    "会有的。"

    "晚安，结楚。"

    一切都正如毕结楚预料的那样发生了，联合国通过了决议。波哥发现冼约翰在为期十天的会议期间下榻在纽约的广场饭店。来自伦敦的郭祖年非常热心，甚至自告奋勇说服首相，放弃英镑，接受马克。

    许多第三世界国家反对货币改革，但是几年内，这三种货币横扫全球。波哥只告诉庞士有关联合国开会的内幕消息，却没有透露消息的来源。波哥和庞士都不认为这是一个有把握的题材。"做这篇文章太冒险了。"庞士曾经这样说过，但很快他们便后悔莫及。"阿波，假如我们有做这个题材，你可能已成为传媒师尊了。"

    毕结楚和波哥的关系比从前更紧密了，波哥也成了伦敦机场的常客，而且他只要是数日前通知航空公司便能成行。如果结楚的消息够惊人，波哥就收拾行装出发。做这类采访，他经常要在亳无准备情况下往其它的国家去，环境的适应更是一项大挑战。所以，他每次都带备全天候的行装，以防万一。但是现在，一切都用不上了，人类历史上最希奇的事已经发生。他必须赶回纽约，却被困于芝加哥。

    尽管波哥的手提电脑看上去无所不能，但也代替不了笔记本，波哥在出发之前在本子上草草地写下几件要做的事：

    给出租飞机师何强打电话

    给爸爸和杰夫打电话

    给杜虹虹打电话，通知她家人的情况

    给温柳儿打电话，请她介绍酒店

    给结楚打电话

    电话铃声吵醒了史雷。他已经睡了几小时，现在已是傍晚时分，天色渐渐暗下来。

    "喂......？"史雷的声音因刚刚睡醒显得有些沙哑。

    "是史雷机长吗？"电话里传来了杜虹虹激动的声音。

    "我是。虹虹，你没事吗？"

    "我已经给你打了电话几小时！我的电话坏了好长时间，后来线路又太忙。我想我曾打到你家里来了，但是你又没接听。我还不知道母亲和姐妹的情况，你那儿怎样？"

    史雷迷迷糊糊地直起身子，说："阿雪在电话里给我留言。"

    "这个我知道。你在机场已经告诉我了。妻子和儿子怎样？"

    "不好了。"

    "不好？"

    史雷沉默了，他可以说什么呢？

    "你能肯定吗？"虹虹问。

    "恐怕是的，我发现他们的睡衣还在床上。"

    "噢，雷哥，对不起，我能帮你做点什么？"

    "不用了，谢谢。"

    "需要人陪陪吗？"

    "不用了，谢谢。"

    "我很害怕呢。"

    "我也是，虹虹。"

    "你现在有什么打算？"

    "我想跟阿雪联系，她回家或是我到她那儿去都行。"

    "她在那儿？"

    "在史丹福。"

    "我的家人也在加州，他们那儿的情况比我们这儿更糟，什么样的麻烦都让他们赶上了。

    "我想是因为时差的缘故，出事的时候，那儿有好多人还在街上。"

    "我害怕家里会有人出事。"

    "虹虹如果发生了什么事，你马上给我打电话好吗？"

    "我也这样想，但应该是你先给我打电话，我的电话坏了。"

    "我也希望我可以说我曾给你打电话，但是不行。"

    "没关系，需要我的时候请给我打电话。不管怎么样，你得找个人谈谈。"

    "我会的。如果你家里有什么消息，也请告诉我。"

    史雷真希望没有说过最后的那句话。失去了妻子和儿子，使他感到跟一个二十七岁的女子发展那种关系是多么无聊。他对这个女人，并非认识得很深，对她家人的关心程度也不会比新闻报道的那些悲剧主角多。其实，虹虹这个人不坏，她性情温和，对人友善。不过，这并不是史雷对她感兴趣的原因，最令他着迷的是她具吸引力的身体。不知是由于他明智、走运，还是他天真，史雷始终没有做出越轨的事。每当心中有绮念，史雷都有一种罪疚感。现在，他已经完全沉浸在悲哀中，对杜虹虹的感情已经变成对同事的一种最淡然的关怀。

    "我要接另一个电话，你能等我一会儿吗？"虹虹说。

    "不用了，你先接电话吧，我一会儿再打电话给你。"

    "我会打来，阿雷。"

    "好。"

    波哥再来到电话旁。这次，他需要打几个重要电话。他首先接通了何强的电话录音。

    "这里是何强包机服务中心。以下是本中心在这次危机中提供服务的细则：本中心的飞机停泊在帕尔沃基和沃基根机场(但我们的副机师下落不明)，这两个机场都局部开放，而所有大机场都已关闭，其中包括密尔沃基、奥哈拉、甘乃迪、杜勒斯、达拉斯和亚特兰大等机场。所以我们只能去一些较偏远的小机场。即使这样，业务依旧很繁忙。我们一哩收两美元，要现金。如果你下机的地方会有人上机，我会给你特别优惠。今天晚上我会查听电话录音，明天清早便出发。行程愈远愈优先。如果飞机正好途经你想要去的地方，我会设法为你安排座位。请留言，我一定回复你。"

    但是何强怎样才能波哥联络上呢？目前不能使用流动电话，唯一的办法就是留下纽约的留言信箱号码。"何先生，我是黄金麟。我需要你把我带到离纽约最近的地方。我会用旅行支票支付费用，凭支票你可兑换任何货币。"私人承包者对旅行支票情有独钟，因为他们可以利用汇率的差额赚点小钱。

    "我现在在奥哈拉机场，我会在郊区找地方住下。为了节省你的时间，我将在奥哈拉和沃基根之间的某个位置等你。如果我在这段时间换了新的号码，我会通知你。你也可以给我在纽约的电话留言。"

    波哥还是未能与办公室取得直接联系，但是他能透过留言信箱获取信息。波哥取得的新信息，主要是同事们的问候和哀悼他们的朋友。还有一个玛姬留下的口信。"波哥，如果你收到这个信息，赶紧给你在杜森的父亲打电话，他和你弟弟杰夫在一起。虽然我不想告诉你，但是我还得说，杰夫的妻子和孩子下落不明。如果你现在给他们打电话，应该有新消息了。你父亲得知你平安很高兴。"

    信箱里还有一个信息储存着，是结楚发出的，就是因为这个信息，他这次才到伦敦走一趟。不过，波哥现在得给玛姬回封信，请她在可能的情况下告诉结楚，那班飞机已经不能抵达希斯路了。当然，结楚也许已经预料到，不过还得告诉结楚，他并未在失踪者之列，而且还会在适当时候到伦敦。

    波哥给父亲打电话，但因为线路忙，总是打不通。幸好不像线路毁坏，也不是恼人的电话录音。波哥还是耐心地一遍一遍地打电话。知道妻子和孩子已失踪，弟弟杰夫一定心乱如麻了。孩子尚未出生时，杰夫和妻子曾分开过，近几年关系已经有所改善。他的妻子莎伦懂得饶恕之道，原谅了做丈夫的，杰夫对此也感到意外。"我不配得她的原谅，我也很感激她。"他曾如此告诉波哥。他的一对子女长得像极自己，他自然是非常疼爱他们。

    这时候，波哥拿出飞机上那位迷人的空中小姐的电话号码。他责怪自己为什么不早些给她打电话。

    "是杜虹虹小姐吗？我是黄金麟呀。"

    "是谁？"

    "黄金麟，环球......"

    "哦，是你吗？有消息吗？"

    "是的，有好消息。"

    "谢天谢地！请快点说。"

    "报社的同事告诉我，他们与你的母亲通过话，她和你的姐妹们都很好。"

    "哦，谢谢，谢谢！我正纳闷她们为什么不给我打电话，也许是线路太忙了。"

    "加州的电话线路全部失灵，你要和家人通话恐怕还要等一会儿。"

    "我也听说那边的情况。太感谢你了，你和家人联系上了吗？"

    "我知道父亲和弟弟都很好，但弟媳和孩子们的情况还不清楚。"

    "哦，孩子们几多岁？"

    "我不记得了，大概都还不到十岁。"

    "哎。"虹虹难过地叹了一口气，她已努力克制了。

    "怎么了？"波哥问。

    "你还记得我在飞机里上跟你讲的事吗？新闻报道说所有孩子都消失了，甚至还未出生的胎儿也不能幸免。"

    "我记得。"

    我不是说你的侄儿也......"

    "我明白。"

    "对不起，我说得太直率了。"

    "没关系，这事也太希奇了，是不是？"

    "是啊，我刚刚和你乘坐那飞机的机长通过话，他失去了妻子和儿子，但是他的女儿还在。那个女孩也在加州。"

    "她多大了？"

    "大约二十多岁，是史丹福大学的学生。"

    "哦。"

    "黄先生，别人怎样称呼你？"

    "阿波，我的别号。"

    "好吧，波哥，我知道我刚才那样说你的侄儿不太好，我希望他们能平安。"虹虹开始哭起来了。

    "没关系，杜小姐，此刻人人都心乱如麻。"

    "你可以叫我虹虹。"

    "我想我不应该占着你的电话线，"波哥说。"我只是想通知你一声，不过我想你已经知道了。"

    "别这么说，我还得谢谢你。如果你愿意的话，你可以在方便的时候给我再打电话吗？你是个好人，谢谢你为我所做的一切。在这种无助、混乱的时候，可以跟朋友保持联系真是太好了。"

    波哥实在不能拒绝她。有趣的是，这位漂亮的空中小姐的要求绝不像诱惑的暗示。听起来她很真诚，波哥也相信确实如此。在这个恐慌、无助的时候，这个善良的女子和其它人一样，她的世界翻了。

    波哥放下电话的时候，那个女服务员招手示意他过去。"我刚才听说有人把他们的运输中心搬到曼汉姆高速公路的高架桥附近。"

    "在哪儿？"

    "就在机场外边。反正没有车能通到机场，交通完全瘫痪，你步行到高架桥处，就能看见拿着手提电话的家伙开着豪华轿车进进出出。"

    波哥没有经历过这种场面，他做了充分的心理准备。服务员说的没错，波哥步行了一段路之后，就发现黑压压的一群人正围着调度员。这时候扩音器传来调度员的声音。

    "我们会充分利用每一辆车子。往郊区，费用一百块，只收现金。但是不去芝加哥。"

    "信用卡不行？"人群里有人喊道。

    调度员说："我再说一遍，只收现金。如果你的钱和支票放在家里，你试试说服司机先生吧。"接着，他公布时间表，说明每间公司开车的时间和行车的方向。前面的人争着挤上汽车，而后面的乘客已经在公路一旁排起长队来。

    波哥给了负责往北部郊区的汽车调度员一百元的旅行支票，个半小时后，他终于挤上了一辆大轿车。他检查了一下手提电话，发现还是没有讯号，他只好掏五十块给司机，以借用他的电话。"我可不能保证一定接通。"司机提醒道。

    波哥在计算机里找到温柳儿家的电话号码。

    "温宅。"传来一个少年人的声音。

    "我是《环球周报》的黄金麟，温柳儿在吗？"

    "我妈妈不在。"少年人说。

    "她在办公室吗？我想问问她有关沃基根的旅馆的情况。"

    "我妈妈不见了。"少年人说。"现在，只剩下我一个人了。妈妈、爸爸，所有人都不见了，他们消失了。"

    "你肯定吗？"

    "他们的衣服还在，就在他们坐的地方。爸爸的隐形眼镜还在他的浴衣上。"

    "哦，天哪！对不起。"

    "没有什么，我知道他们在哪儿，我也绝不惊奇啊。"

    "你真的知道他们在哪儿？"

    "如果你认识我的妈妈，你也会知道她在哪。她在天堂。"

    "对，你说的不错。你现在如何？有人照顾你吗？"

    "我叔叔在这儿，还有我们教会的一个，他可能是那里唯一没有失踪的人。"

    波哥挂上了电话，把它交回司机。"如果我明早要离开沃基根，今天晚上应该住在哪儿？"

    "连锁式宾馆大概已经客满。在通往华盛顿的路上有几家廉价的旅店，离机场很近，你可以试试挤进去。那么，你会最后下车了。"

    "好的。那里有电话吗？"

    "除了水之外，什么都有。"

    (网络能找到的试读之文至此结束。）