    前言
    你有没有意识到,近来我们经常焰论态度?经常听到别人或自己说这样的话:"我欣赏你的态度"或"他的态度不好"或"我正在改善自己的态度"?如今,这被称作是"非语言式的交流"。研究人员指出,人与人之间交换信息并非完全靠语言我们也可以从别人井语言的表达中接收信息,甚至接收到更多的信息。
    相信当你回想起一些似乎没有把"真相"说出的对话时,你也会对以上的说法表示赞同。许多次,我们口头上说"是的",但心底深处却在想"我并不是真的肯定""。其实我们的不肯定通常很明显,换句话说,它已经从我们的态度中表现了出来。无论喜欢与否,我们的态度比我们选用的语言表露了更多的东西。
    不妨想想你自己平日的态度。记住:"在每一天的生活中,你的态度都在塑造着孩子的性格。"孩子从你的身上看到了怎样的态度呢?
    坚定丶冷淡、敌意……?很有威胁性丶谦恭积极丶不妥协、乐观丶自满、健康丶、热切、宽容、谨慎、慷慨
    自我中心有同情心、多疑……?悲观、沮丧、自信抑或过于自信?多愁善感、平衡、现实抑或紧张?始终如一、爱对抗爱生气、易动情感抑或脆弱?
    这书会令你认识到父母的态度是塑造孩子的一个重要元素。萨拉博士在书中写道:"父母的态度,无论是好是坏,是
    积极是消极,是自信是胆怯·是给予是索取,都在塑造看他们子女的思维·而言之父母的感度是其身数的延""现在是我们作父母的给孩子灌输一些横态度的时候了,无论是思想上的,理是灵性上的·当然,我们自己必先持有这些态度,然后才能把它们『推销』给我们的子女·抚养孩子的经验是美妙的,我们希望这书能给你增添更多的乐趣


作者简介

  萨拉博士 Harold J.Sa|a
    指标国际基督教使团
    ( Guidelines International Ministries)创办人兼主管
    为知名讲员、作家及圣经教师·曾获选为「美国杰出青年」及名列《宗教名人録》。萨拉博士经常到世界各地主持各类讲座·并以多种语言出版了数十本着作。
    萨拉博士育有三名子女,并专门在电台主持家庭生活和教育子女的广播节目,於教养孩子方面尤有心得。


一、他的一生就在你的手中

当神让一个小孩子降生在你的家裹,奇蹟就开始了。这个可爱的小宝贝从此就改变了你的生活方式。

一个已经有了三个孩子的父亲,到别家去看人家刚刚生下来的第一个婴孩。他指着那个熟睡的小家伙,说:「别看他现在一副无助的样子,将来很可能是个小暴君。他此时此刻正盘算在以後的十八个年头裹,要怎样来操纵你们,甚至操从这个家。」

从做家长的那一刻起,我们的生命就改变了,或好或壤,或幸福或痛苦,或荣耀或耻辱,或欣慰或担忧。总之,一旦为人父母,无论你是十七岁或是四十五岁,你都完完全全地进到一个新的阶段。

那孩子虽然又小又无助,仅仅是个小婴儿,却也是个完完全全的人,有着成年人所具备的一切资质。他拥有能够思考的头脑·能够推断的智力·能够表达强烈情感的嗓门,以及与人交流的能力,既可以作言语的交流,又可以作非言语的交流。总之,他是个成熟的小人儿,有别於世上任何一个人,就如没有两片雪花是同样的一般。

身为三个孩子的父亲,我发现三个孩子在性格上有很大的差异,而且每个孩子的个性在他出生後的头一个星期就表露无疑了。儿科医生与护士也认为,婴孩一出生,他就必将发展成为一个独特的人,绝对有别於地球上的四十五億。

人有时候·我们可能会想个小孩还不算是个真正的人，等他上学了,才开始成熟,才开始算是个孩子。曾经就有过这样的事:一个四岁的小孩随他父母去了一家昂贵的餐馆,侍者递给小男孩一份菜单,隔了一会儿,问他:「小朋友,今晚想吃点甚麽？」

小男孩大吃一惊,回过神来·才转向他妈妈说:「嘿,妈妈,你看,他把我当真人看了。」

父母手中的横会

其实,孩子从一开始就是一个真真正正的人!每当我怀裹抱着一个新生婴儿时,我就会想:「这是多麽大的潜能啊!而父母帮助孩子把身上最好的东西开发出来,又是多麽宝贵的机会啊!」有时,我又会想,至於历史上那些曾使世界陷入战争·杀戮的罪人,如果当初他们的父母给他们的是另一番的指导·历史会不会重写呢?的确,孩子从一生下来开始父母就影响着他们往好的方向或壤的方向发展。

教养孩子是一个令人敬畏的责任。威尔伯·查普曼J. Wilbur Chapman就曾说过,有一次他在纽约的提芬尼珠宝公司听见销售商对一位女士说:「夫人,这颗珍珠值一万七千美元。」

查普曼顿时大感兴趣,说:「让我看看这颗价值一万七千美元的珍珠。」销售商就把珍珠放在一块黑布上,查普曼仔细看着这颗珍珠,心裹猜想着这间公司所有珠宝的总值。他环顾四周,任意让想像自由驰骋。他幻想提芬尼珠宝公司的经理带着他所有珠宝来到他的家门,说:「我希望你在今天晚上为我保管它们。」

这时,查普曼会如何反应?他会以最快的速度拨向电话,致电纽约市警察局局长,说:「提芬尼珠宝公司所有的珠宝都在我家,这个责任真是太大了,能不能派一些人来帮我保护它们?」

查普曼又说:「我家裹有个小男孩,我要对他负责任。如果我一只手拿着世间的钻石、珍珠、红宝石,另一只手抱着那个小男孩·我始终还是会认定孩子比那些珠宝更宝贵。」

如果我们因某个晚上家中有几百万美元的珍贵珠宝而发抖的话,那麽我们对家中的孩子岂不要负上更重大的责任吗？

而当今的世界使这个责任变得更加艰距。即使你不是个悲观主义者,你也会承认在这样一个充满性、罪恶与暴力的世界裹,抚养孩子确实是种挑战。

那麽怎样面对这种挑战呢?或许你会耸耸屑,说:「我当年成长的环境也很严峻,既然我能够经过,那麽他们也能。」或者说:「「我知道为人父母不容易,但是我决意要藉着神的帮助做合神心意的好父母。」

显然,後者的选择是我们的造物主所希望看见的。圣经对二十世纪的父母们如此说:「教养孩童,使他走当行的道,就是到老他也不偏离。」(箴二二6)

生死之间

一位满有智慧的老哲学家正在古希腊一个市集裹游逛,两个十几岁的小孩去捉弄他。他们决定由其中一人手握一只小鸟藏在背後,然後问老人说:「雅典的智者,我的手裹有一只小鸟,你说祂是死的还是活的?」

如果老人答「死的」,小男孩就伸手出来,摊开,让小鸟飞走,说老人答错了;如果老人说「活的」,小男孩就嘎吱一声把鸟捏死然後伸手岀来。商议好之後,他们就去找雅典的那位智者。

「智者,我手裹有一只鸟,你说祂是死的还是活的?」聚拢过来的人,都在观看这场智慧与愚笨的比试。老人听了两个小孩的问题,沈思片刻,说道:「我不知道小鸟是死还是活,但我知道他的生命却在你的手中。」

对於我们手中初露的生命,我们所担负的责任是多麽令人敬畏的呢！

那麽,圣经有没有就此给我们具体的指导?有没有拟定一些我们真正可以遵循的育儿原则?对家长的职责,有没有明确的细则?

在过去的一个世纪,我们的世界发生了巨大的变化,但圣经中所包含的道理却始终永恒不变。正如印在标签上的说明所说:「为了取得最佳效果,请遵照裹面的指示去做。」圣经的确提供了指导,至於去发现这些道理并应用这些道理,就要取决於每一位家长自己了。

虽然我们也可以忽视这些道理,但那就必须承担由这种不顺从所引起的後果了。有一位牧师去做家访,母亲为了给牧师留下好印象,就对她四岁的女儿说:「小宝贝,去卧室裹把神的书拿来好吗?」」因为那位做母亲的并不常读圣经,所以小女孩不知道她妈妈指的是甚麽。於是孩子回答道:「妈妈,既然是神的书,为甚麽不还给祂呢?」的确,圣经是神给人的礼物,它教导人怎样生活。忽视了这本书,就如同尘封了一件美丽、无价的礼物,不打开它就永远不知道从中可以寻获的喜乐。

打好基础

在《望子成龙》这书中,我们将一起探寻神所指示关於抚养孩子的重要教训,并把它们应用在家庭生活中。首先让我们来看一看以下的三个基本准则，这些准则应该是每一位家长思想的基础。

第一:认识到对孩子的培养始自他出生,并永不停息。在孩子十八至二十一岁前，你是他最主要的老师，在这之後,生活自会教育他。当我们的第三个孩子出生後,我们把她从医院接回家,她八岁的姐姐把她抱在怀裹,看着妹妹皱巴巴的说道:「她有好多东西要学呢,我快学完了。」确实学习从一出生就开始了。

圣经告诉我们,教养孩子是个持续的过程,包括对其情感·身体与灵性的教育;而在教育的过程中,必须不可缺少管教·指导与鼓励

第二：家长是孩子一生中最重要的老师。神教导古代以色列人把家庭当作教室,教导孩子们生命、生活的律例。让我们来回顾一下申命记中绝妙的章节:「摩西将以色列众人召了来,封他们说:以色列人哪,我今日晓谕你们的律例典章,你们要听,可以学习,谨守遵行。」(申五1)

接着摩西复述了十诚,这是人们道德与灵性的指南。「我今日所吩咐你的话都要记在心上,也要殷勤教训你的儿女。无论你坐在家裹,行在路上,躺下,起来,都要谈论。」(申六6-7）

家中的教导包含生活的各个方面一-从敬拜神到尊敬我们的长辈;从热爱并尊重家中的每一位成员到热爱我们周围的人。我们必须自己言传身教,以身作则。

第三:平衡管敩与爱两者之间的关系。这个话题在以後数章中还会有更透彻的讨论·但是各人必须记住:没有管教的爱并不是爱,同样地,离开了爱的管教也仅仅是惩罚。管教是充满爱而又坚决的校正,它能加强整个教导过程的效果。管教通常可以带来时父母的顺从·对国家法律的尊重,以及一个可以适应所环境的健全个性。

在教养孩子的通程中，多数的家长为了使孩子的性格发展不至迟滞,因而变得比较放任子女,尽管他们认为自己不应该那么放任子女，至少这是《美好家园》杂志封三十五万人所做的调查结果,就是发现大部分人都称自己并不是太放任孩子的,但当中八成的人认为「多数的家长(指的是别的家长)对孩子太放任了。

当然,不会有人故意要在情感上,精神上去摧毁孩子,然而,那些忽略了要对孩子有所管教的家长就常常这样摧毁了孩子。忽略就是不在乎,就等於告诉孩子:我并不关心你,懒得去修正、教养你。

你在树立怎样的形象?

无论你是否意识到,你的家都是一座小教堂,孩子从其中开始捕获最初的灵性真理·连弗洛伊德都承认:父母的形象是孩子对神形象的初步认识。

或许这样说会更加恰当:父母的爱是神对孩子的爱的一种体现。如果真是这样的话,你的孩子从你身上看到了神是怎样的呢?诗篇一0三篇十三节告诉我们:「父亲怎样怜恤他的儿女,耶和华也怎样怜恤敬畏祂的人!」显然,如果一位父亲对他的孩子没有怜恤、没有爱,就不能将神爱祂的孩子的慈爱形象表现出来。

以赛亚书六十六章十三节如此说:「母亲怎样安慰儿子，我就照样安慰你们……。」这裹,神指出母亲的爱与安慰便是祂对我们的爱的表现。那麽,母亲们,你们又在孩子的心目中给神树立了一个怎样的形象呢?

作丈夫的,要爱妻子,正如基督爱教会一样(弗五25)当孩子渐渐长大,目睹作丈夫的,是如何爱他妻子的时候,他就会联想到基督对我们的爱。

这裹带出了一个清楚的信息:对於孩子,我们是神、是爱、是道德的具体化身,如果我们树立的榜样是不可靠的,就别指望我们的孩子会尊重神和尊重我们的价值观。相反,如果我们完全服从神的带领，遵从圣经的话语’孩子就会从我们的身上看到神的爱’并且对灵性与道德的真理产生积极的观念。

父母们,从孩子在子宫中孕育,到他们出去自立门户,他们的生命就在你们的手中,你们所担负的,是一项极其重要的工作。从下一章我们就会看到,父母如采用神的原则去教育子女’无论从何时开始,都绝不嫌早。


二、童年期的重要

偶尔听见一个女人说:「啊,我并没有工作…我只是个妈妈。」

说这话的妇女没有意识到她其实是多麽重要!

苏珊娜·衡斯理 Susanna Wesley是一位母亲,她有十四个孩子,根本没有时间走出家庭去从事甚麽职业。她的家便是她的圣殿,便是她生命中伟大的呼召。那个年代没有甚麽能省时省力的家用电器,但是这位忙碌的母视却能每天都抽出时间,同每一个孩子一起祷告、谈生活和谈他们灵性上的事。

有人问拿破仑应该如何防止青少年犯罪,他答道:「应该在青年人出生前的二十一年,就开始培训他的祖母,让她教会她的女儿怎样做个真正的母亲。」

邱吉尔在审阅一张列出了教导过他的老师的名单时说「你们把我的母亲遗漏了,她是我最伟大的老师。」

报纸上曾经登过这样一封让人伤心的信：

今天是我们儿子十六岁的生日,也是我生命中最痛苦的一天。我刚把他送进一所少年感化院·现在我在回家的路上,·我家离这儿有一千六百哩。

一路上,·正好有时间让我思考问题到底出在哪裹·我也想把我的想法告诉你们。我和我丈夫都是努力工作的人·我是个注册护士。我们有五个孩子，我一直都在工作·帮补我丈夫的收入。对於我来说·礼拜天只是另一个工作日,所以我不去教堂·我们的孩子也就不去了。如今看来·这真是个非常大的错误

我们的儿子开始和一群壤用友混在一起·在学校表现不好·但是我太忙了·顾不上管教他·他的父毅不够强硬·也管教不了他。我知道儿子开始嗜酒但我无能为力·两星期前·校长打电话来·我们的儿子彻夜未归直到星期一早上当他酩酊大醉的回到学校时·他就被拘捕了。

我是一个失败的母规。我没有对孩子进行宗教教育，没有在孩子童年时就好好约束他。如果你们认为这段故事可能会对别人有所帮助的话·你们可以把这封信刊登出来。

这封信是由一位心碎的母亲所写的。其中信末那句警世之言彷佛仍在我的耳边回响:「没有对孩子进行宗教教育,没有在孩子童年时就好好约束他……」

我们有时候把孩子的童年称作为「形成期」。我则把童年比作火箭的发射台,试想一下,火箭威力无比,直冲云霄,飞向二十万九千哩外的月球。然而,无论火箭多麽威力无比,如果在发射前没有设定正确的轨道,它就永远不能到达目标,除非在飞行过程中对轨道进行修正。

对於急剧增长的青少年犯罪率,我们实在不禁大声慨叹。顺道提一句,青少年罪犯的平均年龄正在不断下降。)但真正的间题却在於父母本身的失职。事实上,他们对孩子的所作所为,不管是荣是辱,都应该负上责任。

在孩子的童年期,他开始学习道德与灵性方面的价值观，从而明白生活的真正内涵和意义;否则就没有了道德规范,没有了最终的义务,甚至以为做人无须诚实,无须有责任感,无须尊重他人。最後·世间只会成为弱肉强食的森林,人要生存其中,就要采取「先发制人」的原则。

我不禁又想到另一位已有四个孩子的年轻母亲,她的子女已有违法的纪录·大孩子曾因逃学丶偷窃而被逮捕。

他们隔壁的基督徒曾给那家庭中校小的孩子们买过衣服，并带他们去上过主日学·孩子们抱怨说他们的母亲星期天早晨就是不愿意起休给他们穿戴整齐·得知这些,我决定对这家进行探访。

在我自我介之後,那位母视便说:「我不赞成强迫我的孩子上教堂。她肯定是觉得不安,因为我根本就没提过教堂·其实她孩说:「我不主张让我的孩子上教堂·」

她接看又说:「我认为宗教是个人的事。我想让孩子们长大以後自己决定他们是不是需要宗教。」

稍停片刻,我问她说:「你强迫你的孩子上学吗?」

「是的。」她点点头。

「你强迫你的孩子洗澡吗?」

「当然·」

「孩子生病的时候,你坚持要他们吃药吗?你做好了饭之後,是不是坚持要你的孩子吃呢?」

她勉强地笑了一笑,说:「我明白你的意思。」

我的意思是我们要引导孩子,而不是强迫孩子。早早树立好榜样,是我们可以使用的最佳教具。

他学得很快

在孩子上学前的三、四年间,究竟有多重要?

一句话:非常重要。

心理学家告诉我们,孩子在三岁时学到了他知识的一半，七岁时,学到了百分之七十五;他们学到的是态度·反应、品格,他也开始发展自己正面和负面的自我形象,懂得甚麽事他做了可以不受处罚,以及到了甚麽时候就必须适可而止。

小孩在只有几个月大的时候,就能判断出他的父母能容忍他到甚麽程度;在他还不会说话的时候,他就知道妈妈将要在说过多少遍「不能那样」之後,就会过来打他胖胖的小手了。

小孩也在学习道德与灵性方面的价值观。心理学家保罗·伍德( Paul wood)指出:「如果我们没有让孩子在五、六岁前就牢记一些道德标准,之後再做就相当困难了。」

詹姆斯·道布森( James Dobson)是一位专业的心理学家也是一位出色的作家,他写了不少有关家庭间题的书,其中包括《严於管教》( Dare to Discipline)一书。他发现即使小孩只有三、四岁,却已能判断别人觉得他是好看还是不好看。好看的小孩常被夸奖,不那麽好看的小孩却被取笑或被忽视,这就是现代版的丑小鸭故事。道布森认为外表不美的小孩一生都有障碍,他谴责这种只重孩子外表而忽略内在的社会。

那麽,家长怎样才能发掘出孩子最好的一面呢?心理学家都认为小孩的学习并不是等到他第一天上学才开始的,而是自他来到人世的那天就开始了。

我的太太在第一个孩子出生的时候,就几乎因生产而死。後来我把她们母女从医院接回家·而照顾孩子的任务自然就落在了我的身上。在那头一个晚上,我就学到了重要的一课。

身为一个年轻父亲的我,在当晚变得手足无措,甚至分不清尿布的哪端是哪端。十点钟左右,好心的亲戚们都离去了，一切就得由我全权负责。十点至午夜,婴儿在睡觉:之後,她开始哭了,哭得几乎要了我的命,我实在无法叫她停下来。

我给医院打电话,答覆却是:「你要等到早晨才能聊络到你的医生·」我想我肯定活不到早晨·但是到了凌晨时分,我终於学到了做家长重要的第一课·我发现如果我把婴儿紧贴身体抱着,她就会始放松，,感到安全:如果我像抱一个无法与之交流的包裹那样抱她·她就感到不安全,就会哭。

自从孩子降临到一个家庭那天起,他就开始向他的父母学习·即使他刚刚才有几个月大,但他已经开始发展那些将伴随他一生的品质与特性了。

麦克米兰医生(Dr.S.I. Mcmillen)在一篇题为「我们是如何给孩子们留下印象的?」一文中指出,孩子就像小鸭子那样学习母亲,如果鸭妈妈不在头两天就教小鸭子下水的话,小鸭子就会去跟从任何移动的物体,比如是一块木头,而且竟会对那块木头产生情感上的依恋。连小鸭子都会对母亲的爱与指导那麽敏感,那麽,小孩子对童年时家裹发生的事,岂不会更深刻的印象麽?

辨别真假

家长应该让孩子知道他们爱他,这种爱不仅要让孩子听到,更要让他感受到。他们要告诉孩子他们爱他,就要在他身上花时间,而不光是在於花钱;要告诉孩子自己信仰真理、主张诚实,自己就先要向政府全额交税;要告诉孩子遵守法律，自己就先要做到不超速驾驶;就是绝对不是只凭口讲·而是要以身作则。

托马斯·哈理斯医生(Dr. Thomas Harris写过一本叫 《我没问题,你也没问题》(I'mOK-You'reOK)的畅销书。这位有二十五年工作经验的精神科医生就对家长前後不一致的行为提出了警告,他指出:「如果他们对孩子说:[不要说谎」,然後孩子听到他们自己却在说谎的话,这只会在孩子心裹造成混乱与害怕,孩子就会竭力去消除这种盾。」他又用数学的等式来阐明这一原理:「正数乘以负数得出一个负数:不管正数有多大,或负数有多小·结果是个负数·同样,这以後封生命产生的影响,就总会是矛盾·不和与绝望。」

父母须知

我们这些身为基督徒父母的,也不过是人,也会犯错误和有失败的时候,但是别忘记我们的生活方式将会影警到我们的孩子。当我们祷告说「主啊,请原谅我今天发了脾气·对不起,我希望能做得更好」的时候,孩子们会知道我们是不是真心悔罪的,他们有第六感官能判断出我们是认真的,还是仅仅在游戏·他们能在一哩以外就辨别出真假了。

你或许可以骗倒业务上的同僚,骗倒朋友·邻居,但是要欺骗你的孩子,连想都不要想。他们知道你是怎麽一回事。

英国心理学家赫茨博土（Dr.R.F. Hertz）曾做过一项研究,这项研究可能会引起家长们的兴趣。他从二十四个国家邀请了十万名八至十四岁的儿童,叫他们就父母的行为列出一张行为准则表·当中所列条目实在令人惊讶：

1.不要在你的孩子面前争吵

2.不要对小孩说谎

3.请对孩子的问题有问必答

4.对所有的子女都要一样疼爱

5.父母之间要互相包容

6.父母跟孩子应该是朋友关系

7.把孩子的朋友当作家长欢迎的客人

8.不要在孩子的朋友面前批评或处罚孩子

9.多注意孩子的优点,不要一味强调缺点

10.疼爱不要忽冷忽热,情绪不要喜怒无常

以上十点,可以用三个词来归纳:爱、一致、包容。你必须紧记,孩子的童年确实需要父母有一个具备这三方面的生活方式。在第三章,我们将继续研究父母应如何从孩子的婴孩时期到他难以捉摸、情绪不稳的少年时期中,有效地与孩子建立亲子的关系。


三、如何教导子女？

日本松本学校的铃木新日 Suzuki shinichi博士乃当今最受尊崇的音乐家之一"他认为最好在孩子童年时就教他学习乐器。

铃木博士的学生有多大呢?八岁?六岁?五岁?不是,他建议让孩子在两岁到四岁间就学习音乐,他这理论被世人誉为「铃木法」」·理论的依据是:愈早让孩子接触音乐·孩子将来就愈有可能成为一个好的音乐家。

这位成就超卓的日本音乐家认为·当孩子晓得模仿成年人的动作时,他也开始晓得模仿他所听到的音乐。铃木博士的门生虽然大都身高不及他们父亲的膝盖,但小提琴却拉得像模像样,有如职业音乐家一般。

傅统上,六岁是孩子开始上学的年龄,如果上述方法能造就学龄前的音乐家,那麽以同样的方法应用到生活的其他方面,包括灵性方面·结果又会怎样呢？

博土的教学过程需要孩子家长的参与,不管那些家长的音乐背景如何又或根本没有甚麽音乐背景,他们都要和这位职业音乐家一起做孩子的老师。家长是孩子的第一位最重要的老师,他们都在塑造着孩子正面或负面的态度·习惯和思维方式。

以下是教导孩子的三种方式:第一,或许是最重要的,就是我们所树立的榜样;第二,是我们所表现的态度,它将会影响孩子的情绪反应;第三,是我们的言语。

用我们所树立的榜样来教导

许多父母似乎忘了一个事实,就是他们的榜样正正是将其子女塑造成为父母形象的最大力量。古语有云:「有其父,必有其子」,这是世界各地成千上万行为心理学家可以从历来个案中举出实例证明的·而且,心理学家称儿子会比他父亲更早养成与父亲相同的习惯。

不妨截察一下,小女孩总爱借来妈妈的衣服·鞋子,装模作样地梳妆打扮:小男孩则爱拿着餐盘当作汽车的方向盘。我的儿子还不到一岁,就第一次拿起一个炸饼圈,用双手抓着转来转去,口裹不住的发出声音。我们後来才联想得到,他原来把饼圈当作方向盘,口裹哼哼的声音则是模仿引擎发出的声音。

有一位父亲驾长途车,一路上对其他开车的人评头论足，他一点都没有意识到他这样作会对儿子带来不良的影响,直到他碰上一个熟人问道:「比利,一路上怎麽样?」

他的儿子抢着答道:「还不错,但我们在路上看到三个白痴,四个傻瓜,还有两个笨蛋。」父亲自然觉得很尴尬,他绝对没有想到儿子会把他说的话复述出来,但是他的话一直都在影响着坐在旁边的小家伙。

在多数情况下,榜样的微妙之处,在於家长并没有意识到子女正在模仿他。如今,成年人在孩子面前所树立的榜样,很多时候反而有碍孩子成为成年人期望中的人。那种由「别学我的样,只要照我说的做」的综合症所制造出来的一代孩子,他们大声抗议虚伪,把他们父母的价值观标为是做作与虚假的合成物。

我们并没有意识到丶原来自己所树立的榜样往往错误地使到孩子认为,诚实与道德只是相对的,也就是:「只要不被抓住,就没事了」。当我们在交税间题上搞欺骗,还得意自己的侥幸;或在公路上以每小时六十三公哩的速度飞车;又或在没有人看到的时候闯红灯-----其实我们的孩子是看到的…我们其实都在给孩子灌输错误的概念。这是同法律在开玩笑,而我们这样做的确是在教导孩子蔑视权威。

高级官员收受贿路,以此来决定对有关立法投以赞成或反对票,这些政治家教给孩子们的是怎样的诚实与正派呢?怪不得孩子在看到壤家伙把警察的头砸开了反而向那坏蛋欢呼;还有的男孩明明看见有十五个人在排队耐心等候,却还插队插到前面,这样的孩子反被当作好孩子,因为他不像其他人那样傻呼呼地去排队。

如今我们的生活受着双重道德标准的影响,一个是我们口裹所说的,也是希望他人遵照的标准;另一个则是我们为自己设立的较低标准。当我们把这样互相矛盾的口头上的诚实舆行为上的不诚实传递给孩子时,孩子对是与非又怎会有明确的标准呢?

有个小男孩在学校裹铅笔老是被偷,偷他铅笔的小孩还声称:「这个笨蛋,我的铅笔都是他供应的。

铅笔被偷的小孩把这事告诉了自己的父亲,这位父亲决定要制止这种事,於是他到偷铅笔的小孩家去。

这位父亲如此说道:「我知道你们的儿子在学校从我儿子的课桌裹拿铅笔,我为此感到不快。这是个原则问题,倒不是甚麽费用的问题,反正那些铅笔也是我从上班的地方拿的.......。

哇!「那些铅笔是我从上班的地方拿的·」换句话说:「我从主那儿偷铅笔没问题,但你的儿子从我儿子的课桌裹偷铅笔,就是另一回事了。」

为过奢侈生活而透支,为逃税而做本帐薄,把下流社会的妓女·黑帮树为英雄,还力捧他们的回忆录……如此种种都向孩子们投射出病态与不道德的形象,孩子就年复一年、日复一日地效仿着我们这样的壤榜样。

士师记的作者在多个世纪以前就作出这样的结论:「各人任意而行·」(士二-25)作家约翰·斯坦贝克JohnSteinbeck曾在去世前对我们当今所面对的道德大气候的变化，作出了这样的评述:「对过去的好时光,我不想大加宣扬,而且以我们今天封舒适的要求,那些日子该算是很糟糕的。那麽,他们昔日有些甚麽是我们现在正在失去或已经失去了的呢?至少有一样,就是他们有规则,对生命、肢体、财产有规则,对举止·仪态、行为有规则,对欺诈·耻辱·错误行为犯罪的定义也有规则。当然人们并不总是遵守这些规则,但他们信仰这些规则,而且违反规则就要受到严厉的惩罚。」

只要没有人受伤害.......

令我个人相当不安的是,我们这一代的年轻人,从父母亲身上所看到的,尽是如此不明确的价值观,以致他们的良心从未真正发挥积极的功效,存在主义的哲学----一种无伤他人便可行的生活态度-----已完全抹煞了是与非之间的界限,这一代年轻人正好在这样一个失去良知和道德观念的光景中长大。

艾德莱·史蒂文森( Adlai Stevenson)有次提到一个人说：「假如他是个坏人,我就不会那麽怕他,但他实在是个没有原则的人,也不知道甚麽是原则。」

最後的结果,便是我们鼓励了这一代的年青人像畜生那样行事:追求不正当的性满足，事事希望不劳而获,根本就没有明确的价值观。而这些态度所带来的副产品往往就是怒气、猜疑、贪得无原和过度从欲。

我们是否注定要自食其果呢?明天还有希望吗?这当然得家庭教育的功能了·二十世纪的生活情况常使我想起古以色列先知耶利米时代的社会光景。

还记得那位率直敢言的先知说,除非人们回转向神,否则祸即将来到吗?今天我们仍然可以仔细留心很久以前的这段话:「你们当站在路上察看,访问古道,哪是善道,便行在其间;这样,你们心裹必得安息。」(耶六16)

然而,当日人们却拒了神,於是神再说:「……你们当听从我的话,我就作你们的神,你们也作我的子民。你们行我所吩咐的一切道,就可以得福。」(耶七23)

即使再一次警告,结果又如何?耶利米书七章二十四节告诉我们:「「他们却不听从,不侧耳而听,竟随从自己的计谋和顽梗的恶心,向後不向前。」

当英国诗人兼剧作家埃利奥特(T.S.Fiot提到这一代的年轻人时,或许他心裹正是这样想,所以才认为我们「正在逐渐倒退」。道德和精神的腐败已在我们的生活方式中生根,但我仍不愿抹煞这一代和下一代的希望。只是我深信惟有因信奉耶稣而有所改变的家庭,才有希望。

现在就不妨问问自己,我的榜样教给了孩子甚麽?如果我的孩子愈长愈像我时,我会高兴吗?我有因为孩子学习了我的坏榜样,还责怪别人把他带壤了吗?朋友们,神仍在改变人的心灵和生命------祂也能改变你的命。

用我们所表现的态度来教导

两个青年来自社会同一阶层,两家的收入大致相同,他们上同一所学校,父母也可能是同事。然而,其中一个孩子凡事过分小心谨慎、犹豫不决,甚至有些胆怯;另一个孩子则充满自信,有进取心却不盛气凌人,还很好学。

为甚麽会有这样的差别呢?原因很简单:可能是父母的态度所致,孩子所表现的,也许就是父母的表现------或是积极与自信,或是消极、犹豫和恐惧。

父母的态度是继树立榜样的身教之後,一个影响孩子的主要因素。不论其态度是好是坏,积极或消极,自信或胆怯,付出或要求,这些都会影响孩子有同样的想法。从某一角度来说,父母的态度是其身教的延伸。

「态度」是个很有意思的题目,字典上给「态度」的定义是对某种既予事物的心理状态。孩子常在意想不到的时候,毫不保留地说出了我们心裹的话,就像有一次一位公路警察拦住了开车的父亲,小男孩把头伸出车窗外说:「爸爸,这就是你所说的笨蛋吗?」或是当某位亲戚来访时,小孩向你问道:「这就是那个不工作,整天游手好闲的懒骨头吗?」

那位父亲并没有说过所有警察都是笨蛋·但他对执法者的态度-----不论有没有说出来-----使他儿子产生了这样的概念。同时,你也未必说过你的堂兄是个懒骨头,但是因为你心裹如此想,所以你的态度也使孩子说出了你心裹的话来。

在保险业裹,推销员常讲所谓「肯定的思想态度」,如果你所持的态度是否定的,在谈话过程中,你就会把这种太度傅递给了客户,那麽生意很可能就谈不成了·你的想法若是积极肯定的,有可能客会受到你的热情所感染,而购买你的产品。

态度是否可决定成败呢?你不妨试试去敲一位客户的门，然後说「你根本不想买甚麽牙刷吧是吗?」

当心!态度是有感染力的

每一天,你的态度都在塑造着孩子的个性。这些年来,在我与人交往的经验中,我发觉那些刚刚长大成人的孩子,首先尝到成功滋味的,往往都是那些经常得到父母灌输积极信念的孩子。由此可见,积极确是一种有助成功的态度。

如果家长外向,通常他的孩子也会外向。如果做父母的胆小害怕,一天到晚杞人忧天,我也可以告诉你,他们的子女通常也都犹豫不决·缺乏自信。如果父母奉献时毫不吝啬,他们年轻的子女通常也会慷慨热心,对於这种宽大的态度,孩子们早在家裹就已经学到了。

态度是塑造小孩个性和品行的无形指针,而我们的态度是无法伪装的。态度是无形的思想观念,它是形成我们家中气氛的一个部分。

有一位数学老师在教学生分数的概念时,她运用了一则实例,向班裹的学生问道:「现在假设你家裹有六块蛋糕和七个人,每个人可以分到多少蛋糕?」

立刻有一只小手举了起来,老师说:「好,安东尼,你来答。」

「我们每人可以分一块。」

「不对·安东尼,答错了!」

「才不会答错呢!因为假如我们有六块蛋糕和七个人我妈就会说:【我一点都不吃了,你们每人吃一块吧!孩子的确成为了我们思维方式和态度的延伸。

究竟小孩从何处最先学到有关上帝、爱、诚实、正派和品格的知识呢?就是在家中,从父母身上学到的。

关於我们的思想,不管是消极·否定的或是积极·肯定的,圣经都已经说了不少。当使徒保罗写信给腓立比教会时,信中的结语说:「弟兄们,我还有未尽的话:凡是真实的、可敬的、公义的·清洁的、可爱的、有美名的,若有甚麽德行,若有甚麽称赞,这些事你们都要思念。你们在我身上所学习的,所领受的,所听见的,所看见的,这些事你们都要去行，赐平安的神就必与你们同在。」(腓四8-9)

倘若我们想将思想上或灵性上的积极态度灌输给孩子的话,现在就该开始了,当然父母本身必须持有这些态度才可以。你是否深信神正掌管一切呢?若你希望让孩子在你身上看见这种信心,你就必须先除去自己内心的疑惑。

若你对自己与神的关系还不大肯定,那麽,要使孩子相信万事互相效力」的真理也就非常困难了。做父母的必须知道，只要他相信耶稣基督,以祂为个人生命的主和救主,一切必然稳妥无误。你必须相信和倚靠祂!不少医生曾经告诉我说,有愈来愈多七至十二岁的孩子患上了胃病,原因是我们作父母的,把恐惧和挫折感传给了他们。

你是否已经接受了耶稣基督做你个人的救主呢?没有祂，就不会有乐观与信心,但当你知道自己因接受耶稣为救主而成为了神的子民时,你就毋须恐惧了。我们相信这位不打盹也不睡觉的神,必定看顾和指引我们的前路'而这种活泼的信心就产生积极的思想态度来。

用我们所说的话语来教导

电话铃响了,玛莉拿起听筒来,是找他先生比尔的,她用手掩住电话筒·然後轻声说:「比尔,你要不要接?」

比尔不愿受打扰,便说:「不要,告诉他我不在-------我现在不想和他说话。」

三天以後,玛莉差她十岁的儿子到杂货店去买东西,他买完东西後应该还有钱剩下来的,但回来时交给妈妈的钱并不多。「儿子,你肯定只剩下了这一点钱吗?」

「是啊!妈嫣,这就是我买东西剩下的钱,一点没错。」

他没有告诉妈妈他还花了些钱给自己买了口香糖,还向母亲瞪着眼睛说谎。更过分的是,他对母亲说了谎却一点也不感到内疚。

是谁教他说谎时只要不露出马脚就行?是他的父母。那是他由父母的榜样·态度和言语中学来的。他得出的结论就是「如果父母可以为要达到目的而不说实话,那麽,我也可以这麽做。」

几千年前,神就指示父母------尤其是父亲------一定要将杝话语的原则教导给孩子。我所引用的这些话是记在申命记第六章,申命记第五章是复述十诫,接着神就说:「我今日所吩咐你的话都要记在心上,也要殷勤教训你的儿女……。」(申六6-7）

你有没有注意到「记在心上」这句话呢?或许这就是今天许多父亲所缺少的。要教导别人诚实的重要,我们自己必先要做到诚实;否则,我们只会给孩子传递矛盾的信号,使他们感到困惑。我们常常有一个双重标准,就是自己对别人不诚实，却希望孩子能够诚实。

你可以鼓励孩子有你理想中的样式,但首先你得要从回答他们的问题做起。「爸爸,为甚麽蝴蝶会从茧中飞出来的呢?」妈妈,为甚吉姆叔叔离开我们上天堂去了?」「爸爸,为甚我一定要刷牙呢?」

最稳妥的投资:为孩子付出你的时间

一般父母每天平均要回答的问题即使没有几百个,也有几十个·这些同题的内容,从性到天堂,无奇不有。有时候,我们会忙於自己的事务和职责、而把孩子的提问看作是对我们时同的侵犯。

把握孩子发问时施以教育是要花时间的,但收获却是相当可观的·教育家可以告诉你,那些愿意抽时间出来回答孩子问题的父母所教育出来的孩子,在起步时就比那些问题得不到父母回答的孩子强得多。

回答孩子的问题时,应改考虑他们的年龄及兴趣。比如一个六岁大的孩子问道:「爸爸,为甚麽汽车要用汽油的呢?」虽然孩子还不能理解内燃机引擎的原理,但父母可以告诉他,汽车要籍着汽油来产生动力,正如人的身体需要食物才有能量一样。明智的父母同时更可藉此机会鼓励孩子把饭吃完。

愿意花时同来回答孩子问题的父母,同样也可以在属灵真理的问题上投资时间。不必担心你无法给孩子一个适切的神学答案,只要你自己在真道上逐渐长进时,不忘和孩子共同分享就是了。

父母的赞赏也能加强孩子的学习能力。若干年前,教育心理学家桑戴克E. LThorndike研究出一种行为理论,称为「奖赏定律」。简而言之,这个定律是说,受到鼓励的行为会有一再发生的倾向。

当你的小狗衔着球回来交给你时,你就赏牠一块肉的话不用说,经过几次以後·小狗便懂得衔球回来就有奖赏。我听说有一个人训练了一只鸽子,专门负责检查生产线输送带上的无线电真空管------每次成功地检查完一轮,鸽子就得到一粒毅吃。虽然我怀疑工会是否会欣赏此举,但这事确实说明了「奖赏定律」

褒扬和赞赏的原则,在孩子生活中亦同样适用。当孩子做了一些令大人高兴的事情时·我们应该让孩子知道他们做得对也做得好。这并不是说我们只有在孩子听话时才爱他们,而是说我们要明白到孩子也不过是人,他们也像大人一样会喜欢受到褒扬和称赞。詹姆斯·道布森医生在教育孩子承撸责任时,也运用了同样的原理,他认为每当孩子勇於负责时,他就该受到奖励;当他没有把规定的事情做好时,就该受到处罚。

最後,我建议大人和小孩一起玩时,应该教导他们运动员应有的体育精神和价值观。我认识一个少年人因偷车而被逮捕,他从小就在大都市裹流浪汉聚集之地长大,没有父亲,玩具就是垃圾桶盖和街上捡拾得来的棍子·当他被送到由「少年挑战」机构所开办的更生中心时·才第一次看到青草地,第一次听说神爱他,以及他的生命可以有改变之类的话,而且他也第一次体会到公平竞争和汗流浃背的滋味,绝不同於从前打了人之後从黑巷子逃跑那种龌龊战兢的感觉。

我们可以在忙中抽暇与家人同乐的时候,把体育精神和平就争的原则教给孩子,所以我并常看重家庭休息活动·能花点时间和家人一起进行户外活动,不论是露营·钓鱼·甚至仅仅是在树林或海边散步,都是好得无比的。

也许你住在大都市裹·不方便到户外去·但你同样可以和家人一起娱乐-----不论是玩骨牌或是下象棋·这时你可以给孩, 子表现出输棋不输人的体面,虽败犹荣,风度第一,更要教导他们努力奋斗去取得胜利。

总之,对於教导孩子这一项重任,根本上每时每刻都随着我们所树立的榜样、所表现的态度和所说的话在进行着。


四、学习与子女沟通

父母与子女的通沟,其实早在母亲怀孕期间,将温暖与安全感传递给胎儿时就已经开始了。从出生的那一天起,婴儿很快就学会和这个对他的来临似乎充满敌意的世界沟通。他饿了，就喊叫；觉得痛了或不舒服了?也大声啼哭。

很快地·小婴儿便会籍着笑眼和胖脸上的小梨涡来表达自己,又以咯咯的笑声来温暖每个人的内心。父母也开始和他沟通了，当父母把他紧紧地抱在怀里，他便会感到安全:藉着身上的接触，也很快就体会到甚是爱，从一开始,他就是个完完整整的人-----尽管没有完全发育,没有受过练,而且将来好坏也是个未知数,但他的确已五脏俱全,是个实实在在的人·将来他能否出人头地,老实说,就全得靠父母了。

当孩子逐从幼年期发展到青春期时,父母主要有两个途径同他沟通。第一,我在上一章已经提过,就是以自己在日常生活中的榜样来沟通。从小孩子在游戏中有意识地模仿父母就可以看出，父母的生活方式已经传递了给孩子,也可说是孩子将他所看见的来小型的重演。以下所写的,我虽然不知道是出自谁的手笔,但我确实知道当中所写的却是千真万确的：

在批评中成长的孩子·学会的是诅咒；

在仇恨中成长的孩子，学会的是争斗；

在嘲笑中成长的孩子·学会的是害羞；

在耻辱中成长的孩子, 学会的是内疚。

在宽容中成长的孩子·学会的是耐心；

在鼓励中成长的孩子·学会的是自信；

在赞扬中成长的孩子·学会的是欣赏；

在公平中成长的孩子, 学会的是正义；

在安全中成长的孩子, 学会了有信心；

在赞许中成长的孩子·学会了爱自己；

在接纳与友谊中成长的孩子,学会了在世间寻找爱。

第二,籍着口头上「教与学」的过程来沟通。父母是孩子第一位好老师,假如我们希望和孩子间的沟通达到效果,我们必须注意几件事情。请随时记住自己和面前这小家伙在年龄上的差距,要晓得他们连珠发炮似的提问可比我们放下报纸有所反应来得更快。

前几天,我去拜访一位颇有才华的科学家,他家裹有个好发问的四岁女儿,这位宝贝几乎每呼吸三次就要问一个问题。这个精力充沛的小家伙总爱问道:「爸爸,为甚麽这样?为甚麽那样?……」听着这位科学家的回答,我发觉自己都几乎题不懂,何况一个四岁大的小女孩呢?

我们要学会用孩子筒单的说话来回答小孩的问题,而且不是每一个「为甚麽」都要给孩子解释·除了不厌其烦地解释为甚麽小孩要喝牛奶和洗澡外,孩子还得学会服从;但孩子诚心的发问的确给我们提供了傅授知识和真理的绝佳机会。

再访特洛伊

罗勃·白朗率 Robert browning在五岁时,有一天看见父亲在阅读,便问道:「爸爸·你在看甚麽?」大多数的父亲都会随口答道:「看书嘛,别再吵我了,儿子。」如此便把问题推开。但罗勃·白朗宁的父亲却没有这样,他从书中抬起头来答道:「是荷马所写的《围困特洛伊》。

小勃问:「甚麽是特洛伊呢?」

又来一个问题·一般父亲会怎麽办呢?也许会回答说「是在亚洲的一座城,好了,别再问了°」但罗勃·白朗宁的父亲没有这样回答,他放下书本说:「让我做给你看吧。」

於是他在客厅裹用桌椅建了一座城,然後将一张有把手的椅子放在桌上当作宝座,把小罗勃放进去,说:「这就是特洛伊了,而你就是特洛伊国王普利安,还有-----让我瞧瞧…..他指着桌子下面那只小猫说:「这就是特洛伊的海伦了,漂亮又优雅。」

「如你所知道的,外面院子那些大狗一直想冲进来----他们就是战斗首领加迈农和麦尼雷耶斯，他围困了特洛伊城,为要得到海伦……他用一个五岁小孩所能明白的语言讲述了这个故事。

罗勃到了七、八岁时，他父亲给他一本《伊利亚特》的英译本,并鼓他用希腊原文来读，罗勃的父亲就是利用了儿子的提问及好学的度,不但把希腊文和诗歌教会了儿子,也使他学习到以充满干劲的态度去面对生活中的遭遇。

神将教育子女的责任交付到父母的肩上。摩西吩咐做父母的要教育他们的孩子:{我今日所吩咐你的话…….也要殷勤教训你的儿女。无论你坐在家里，行在路上,躺下,起来，都要谈论。}{申六6-7}圣经也告诉我们，孩子提问的时候，就是父母教育他们属灵真理的良机。

还记得约书亚为何指示以色列人在约但河边摆置十二块从河中取来的石头吗?这是为了日後子孙们若问「这些石头代表甚麽意思」时,为父的就可以向他们讲述神阻断河水的神蹟。父母每一刻都在教导和傅递信息给孩子,不论是打骂·溺爱、忽视·担心·爱或恨……,父母无时无刻不在向孩子传递着一种信息。

那位只向儿子打声招呼便自顾自地走向安乐椅的父亲·所传递的是一种拒绝的信号。他在告诉孩子没时间和精神去和他玩游戏·打球或一起计划钓鱼旅行的事。

如果好发问的小孩使你不胜其烦,而你当时亦没有精神回答他无奇不有的问题时,你不妨说:「儿子,爸妈现在很累了,明天早上再问我吧,我会解释给你听的。」这表达了你对孩子及对他所问问题的兴趣,但同时也让孩子知道,在生活中,你也有某些事情得去处理。记住你和孩子年龄的差距,地球并非绕着一个五岁的孩子而旋转,他必须学习调整自己来适应整个家庭生活。养育儿女毕竟是由父母来教养孩子--而非孩子来教养父母。

和少年人沟通

许多年前,使徒保罗写信给罗马的教会,说到我们同有一身,但互为肢体(罗一二5)。对家庭而言也是如此,就是各个独特的个体组成一个总体,而个体间又互相联络作肢体;当一个个体受苦时’整个身体都一同受苦。

有时少年子女会抗拒父母的教导:甚至使家门蒙羞，他父母心中的痛苦是我所知道的。为了那些半夜离家出走的儿女，我也曾与四处寻找他们的爸妈一同烦恼。孩子虽然离家了,但他们并没有离开父母的心和生活。尽管有几张没有回邮地址的明信片寄回来,写着:「别替我撸心,我很好」,但做父母的能不撸心吗?他们下落不明的子女给他们在额前镂上皱纹,在鬓角增添白发。

若干年前,几个年轻人在一椿全世界侧目·耸人听闻的血腥谋杀案中,杀害了怀孕的电影明星和她的同伴。凶手之一是个女孩,她被带上法庭时记者问她父亲是否要在开庭时帮女儿说些话,但父亲告诉记者说:「我不知道要怎麽帮她,我已经失去了这个女儿。」事实上,许多年轻女孩虽然不至因谋杀案而上法庭,但她们的父亲都发出同样的慨叹:「我不知道要怎帮她,我已经失去了这个女儿。」

父母究竟要怎麽做才能和十几岁的子女保持沟通畅通无阻呢?如果父母与子女间的沟通受到中断,那一定是在沟通的过程中发生了一些间题。

少年人一夜之长大成青年,生长是逐日渐进的。正常的生活形态应该是在每天的生活中有所满翅,并与子女分享生活验,如此直到走完人生旅程。因此我的看法是:沟通中断的原因,一定是父母与子女之间在某件事上失去了交通,发展下去,最终在不知不觉间形成断绝沟通的情况。

从一项对百名来自不同社会背景的少年所作的调查,竟然得出一个出乎人意的结果:大多数十三到十八岁的少年认为2·他们[可以]提出比较严肃的问题和父母讨论,而且他们的确也有这么做过。然而,大多数少年人觉得父母并不了解他们,他的朋友反而比父母更能了解他们的想法。这种说法也有道理·因为另一个十五岁的少年的确比一名四十岁的母亲更能了解她十五成儿子的想法。然而,那个十五岁少年所比不上这位做母亲的,就是少了二十五年的人生经验！

代沟之所以产生,可能是因为我们做父母的忽视了少年子女的需要,亦也许是因为我们在不知不觉间公然对他们敌视或漠不关心·而关闭了沟通之门。以下我有个比较好的解决办法。

多花时间和少年子女在一起,和他保持亲近。尽管我的胡子未白,头发也未掉个精光,但却有相当岁月的经历,足以使我注意到那些有明显代沟的家庭,往往是那些不管教儿女,不花时间与子女一同娱乐的家庭。

经验也告诉我:那些从未出现代沟的家庭,通常也是敞开大门欢迎子女朋友来玩的家庭。他们在晚饭时可能要多摆几副筷子以接待不速之客---但从来没有人会在乎这些。孩子们的朋友刚好来了,於是就共享晚饭。那些沟通没有困难的家庭，通常也是对茶几上的汽水罐或沙发上的饼乾屑不大在乎的。这些家庭的父母不但知道子女到了哪裹去,也随时可以告诉你他们几点会回来,还说得分秒不差。有些家庭能精诚团结,有些家庭则支离破碎,这并不是偶然的事。

成功始自尿布时期

要消除跟少年沟通的困难,需要从他们用尿布的时候就开始努力,那时就要以有力·慈爱的双手来引导他们。当他们迈向少年阶段时·父母也要与他们保持亲近。对於那些与父母间出现代沟问题的叛逆少年·即使他们本身没有意识到,其实自己是对生命缺乏引导和教养而深感愤慨。

以下是三个跟少年子女沟通的宝贵原则

第一:把你的子女看作是正在长大成人的少男或少女。他还是处於过渡时期,他是一个哲学家·理想主义者·实用主义者·自由主义者、保守主义者、艺术家、诗人、评论家-- 一体兼备·他时而深具野心,时而踌躇不前;他又是道德的典范,他在理想和现实间感到矛盾;他自觉身体笨拙,又常常缺乏信心。事实上,他正处於由少年到成人的过渡时期。

所以,少年人需要清楚明确的引导,而不是说教及批评。他需要父母的榜样作为指引,而不希望自己的意见遭受批评或被责为愚蠢与叛逆。

如果更多的父母能够回想自己十五到二十岁时,也曾经有过那些不知天高地厚的狂妄想法,也许便会对孩子似乎荒谬可笑的想法有多一些的了解。

第二:家庭休闲活动有助改善沟通。一家人在一起可以做甚麽呢?可以远足·骑单车、散步、打网球、露营、射击、钓鱼·打猎、驾帆船到海边散步或攀山。

可能你会说:「假如有钱的话,这些活动挺不错,但我们根本就没钱添购这些活动材。」让我告诉你一个好消息,休闲活动需要花费的是体力,至於购置器材的费用,可视乎你的家庭预算而定。世上有些事是你做不起的,但有些事你如果不做,代价可就大了。

当年轻的子女惹上麻烦时,我们的价值观几乎在一夜之间就改变了。以前没有时间帮孩子做一点事的父亲,现在可有时间上法庭,有时间找法官谈,并带孩子去接受辅导;以前没有钱买娱乐设备·但现在可有钱向专业人员求助了。假如当初多花一点时间和那不能省的钱·这些事都不会发生。你不必追求一流的东西,但可以利用现有的东西去获得一流的乐趣。不妨尝试购买一些二手的运动器材·等以後家庭预算逐渐宽裕之後再慢慢改善,但千万别以为自己没有闲钱便甚麽事也不做。

第三:全家人一起祈祷。「一同娱乐和祈祷的家庭,才不会分雕」,你有听过这句话吗?今天,许多年轻人深受悲观主义的影响，他们不知为甚麽而活,更认为生命的唯一目的,就是即时行乐。有一个少年这样写道:「我们这一代人都知道,一旦有人错误地扳动了某个扳机,世界便可能会完蛋了。所以我们只为今天而活,因为明天可能不会再来。」

信仰神可以扫清悲观主义和宿命论者的论调,不致高喊：【把地球停住!我要离开地球。】祈祷是赋予生命意义和目的的关键,可以将家庭奇妙地联结在一起,相信神及神的保守可以使人对生活完全改观。事实上,性滥交、吸毒、反抗,甚至暴力等问题,根本就是这一代年轻人因缺乏人生意义而带来的副产品罢了！

家庭气氛

我们并不需要在自己家门的邮箱上贴个大标志:「神活在我家」,去让邻居晓得基督是我们一家之主。但是在家裹,除了人际关系之外,我们的确可以利用一些具体的东西来向孩子、邻居及朋友见证基督在我们家中居首位。

伟大的英国解经家坎培尔·摩G.Campbell Morgan说过这样的一件事,他说他父亲在他结婚後到访他的新居,看过所有房间之後说:「不错,你这房子蛮好的,不过到这裹的人走了一圈也不知道你到底是属神的还是属魔鬼的。」

摩根说:「我也到每个房间走一遍,心想:他说得不错。於是我们即刻决定,从此以後·我们家中每个间都要以挂画或金句来表明我们是事奉神的。」这是摩根一家向世人宣称神在他们家中活着的一种方式。

他这种做法是有圣经根据的,申命记记载神指示以色列人说,凡是所吩咐的话都要记在心上,也要教训儿女。神并且吩咐:「又要写在你房屋的门框上,并你的城门上。」(申六9）

神的话是永恒的真理。祂告诉我们,家中的气氛对於孩子学习圣经真理是有莫大影响的。要是你的家是个基督教家庭气氛是不是会有不同呢?

今天我们活在一个饱受感观刺激的时代,不论在甚麽地方,我们眼见耳闻的不是要买这种牌子的牙膏,就是买那种牌子的除臭剂,甚至有广告告诉我们,某种汽车是具「性号召力)」的(简直是荒谬绝伦)。当我们购物时,这些大众傅播媒体在我们潜意识中所造成的影响,往往是我们自己没有察觉到的在家中也一样。虽然我的祖母已经回天家了,但我永远也忘不了她家中所挂的圣经金句,其中一幅有摺痕并已发黑了的金句最少也有五十年了,但那上面的真理却在我心裹永不磨灭：「耶和华是我的牧者,我必不至缺乏……。」

在《基督教家庭) The Christian Famil)书中,拉里·克里斯坦森 arry Christenson提到一位育有三个儿子的妇女,她感到非常失望,因为她三个儿子都做了海员·有一天,她在家中和朋友聊天时谈到自己的失望,她不明白为甚麽三孩子都要做海员。

「这幅图画挂在这裹有多久了?」访客指着客厅一幅巨大的油画问道。

女士回答说:「啊,有好多年年了,孩子很小的时候就有了」。

访客说:「这就是你的答案了·」在这幅油画裹，一艘巨大的帆船在狂风巨浪中揭帆前行·船长双分立,雄赳赳地站在甲板上,手中拿着单筒望远镜向水平线眺望。早、午、晚一日三餐,孩子都面对着这幅画,画中所表达的高度冒险精神已经深深的埋入他们的潜意识裹。结果,自自然然地,对大海渴慕之情早已植根於孩子的心中了。

我当然知道今天已没有人知道基督真正的模样,但多年来我家客厅挂了一幅由沃伦·萨门 Warren sallman所绘的基督像,使人一看就知道我们家中有神同在。也有多次机会,因着这幅画像,我们得以向人讲述我们对神的信仰和信心。

有形的见证

不妨检视一下你自己的家,看看家中有甚麽东西可以使人看见神的同在,看见基督是复活的救主,看见你相信祷告的力量,并且相信圣经是神的话。

前几年,剪纸艺术相当流行,甚至一般人都购买得起各式各样的手工艺品和墙饰。事实上,只要随便找一张印有圣经金句的卡片贴在纸板上,四面再镶上剪纸,摇身一变,就和市面所买的一样美观。闲来不妨到基督教书室走走,一定可以找到许多物品,足以帮助你告诉世人,在你们家中有神的同在。

我虽然知道最重要的还是你心灵和生命的真正光景,而不是挂在墙上的信息,但我也认为,表明自己是基督徒,可使子女从小就清楚看见父母与神之间的关系’并在这种环境中健康成长。家裹的物质环境与人际关系的气氛,同样是构成父母与子女间有良好沟通的重要件。

几天前,我去拜访一个家庭,主人希望我可以去看看他年轻的儿子·我走进那小伙子的房间,有好一会儿眼睛才能应房裹那黑色灯光所产生的紫晕;墙上所贴充满幻觉的海报是他心目中的英雄人物:蓄胡子、穿皮夹克、戴黑眼镜的年青叛逆者·房同裹有几盏灯随着喧闹的立体声音乐一闪一灭。

我不禁自问:一个像白纸似的年青人,如果每天五、六个小时浸淫在这种扭曲的摇滚乐、忽明忽灭的闪光灯和幻觉艺术中,究竟会封他敏锐的心灵造成怎样的影响?更何况是几年的影响!其实我不用多想也知道答案。扭曲的音乐和灯光只会造成扭曲的心灵和身体,因为你的所见所闻所想就是你的所作所为。

圣经告诉我们:「因为他心怎样思量,他为人就是怎样。」(箴二三7)教育子女是你的责任,他房间裹的一切及墙上所挂的,也是你的责任。你家中的气氛,对别人来说都是一种有声无声的见证,并且也是父母协助子女与神交通的方法之一。

加利福尼亚州某教会最近盖了一座新楼,他们决定让高中生选择自己房间的颜色,而且由自己来装饰,尽量不要老师的指导。某一班高中生想明确地见证他们的信仰,於是把一面墙漆成了……柔和的白色?不是!浅黄色?不是!是鲜明的淡紫色。在墙的中央,一位初露锋芒的小艺术家写上了「基督的能力!」几个字,字的周围又以漂亮的涡形花饰作为点缀。这样的设计在几个守旧的人看来,不免有些刺眼,但是很快地,所有的人都想参观这个房间了。

在检视了一周之後,也许你也想重新布置一下自己的家，好让世人都知道神就在你的家中。


五、如何依照神的方法来管教？

报章专作家安·兰德斯女士讲到有次她看见一个十一岁大的男孩和他母亲在争吵,男孩要吃蛋糕,嫣说不行,但那男孩不听,吵着一定要蛋糕,而且叫声愈来愈大,最後还居然咒骂他的妈妈。

终於男孩大吼一声:「你这该死的!」然後抓起一块蛋糕跑了出屋外这位母亲只有转向安·兰德斯求教说:「他正在经历这个阶段,每当他这样时,我真的要拿出极大的容忍才能不发脾气·这年头的孩子太聪明了,要教养他们真是不容易，你说是吗?」

安·兰德斯并不同意这种理论,她不同意不重视对孩子进行管教的抚养方式,她如此写道:「我认为这种一味对子女娇纵的理论----乱了方寸的父母所紧紧抓住的一套理论,其实是最有害的。它所造成心理失调、被宠壤了的小家伙,数目之多,简直令人震惊。」

这三十年来,许多父母都以放纵的方式来养育子女,他们以为管教孩子只会压抑他的个性。结果怎样呢?少年犯罪率一直居高不下,守法的精神则落到空前的最低点。自二次大战以来,我们看到了教育史上犯罪与破坏学校财产事件的最快速增长率,十几岁的孩子对其他同学、老师、警察及政府官员的暴力行为也十分猖獗。

难怪近几年来，行为心理学家又开始呼吁要恢复「旧式的」管教方式,作为教育训练过程的一部分。但曾几何时,这些管教方式被一些所谓「先进」教育的支持者忽视到一个可悲的地步。

精神病学科的爱德华李丁医生 Dr. Edward Litin说:「长期以来,父母不敢封孩子说[不]·不敢处罚子女,因为他们怕失去孩子的爱。」然而,许多心理学家已逐渐反对这种放纵的态度,詹姆斯·道布森医生(Dr: James Dobson说说:「管教与爱二者并没有矛盾,反之,是相辅相成的。」

在精神病医学中,首创「实体疗法」的心理医生威廉·格拉斯(Dr. William Glasser)说:「负责任的父母会恰当地结合爱与管教来教育他们的孩子。……在人的一生中,孩子若果不能在某一时期(尤其是幼年时期)得到亲人的关怀、爱与管教，他就永远学不到责任感,从此也就一生受害。」

爱,可以没有管教吗?

在很大程度上,管教是爱的一部分。你可以管教孩子却不爱他,这其实只能算是处罚;然而,你说爱孩子,却不管教他,才真令人怀疑。

虽然「养育孩子亦要管教」这观念对於现代心理学来说还是相当新，但管教本身却是个非常古老的概念。几千年前圣经的一位作者就称管教是父母对子女真爱的表现,正如因为神爱我们,关心我们的生命,祂才管教我们。

所罗门写道:「我儿,你不可轻看耶和华的管教,也不可厌烦祂的责备;因为耶和华所爱的,祂必责备,正如父亲责备所喜爱的儿子。」(箴三11-12）

新约里更加强调这种观念:「我儿,你不可轻看主的管教’被祂责备的时候也不可灰心;因为主所爱的,祂必管教又鞭打凡所收纳的儿子。」(来一二56)

英文中「管教」 discipline)一词来自拉丁文的 discere,意思是「学习」。圣经中一贯把管教视为教学过程中最有力的巩固。以下经节告诉我们管教的重要性：

「趁有指望,管教你的儿子;你的心不可任他死亡。」(箴一九18)

「喜爱管教的·就是喜爱知识:恨恶责备的,却是畜类。（箴一二1）

「舍正路的,必受严刑;恨贲备的,必致死亡。」(箴一五10)

「不忍用杖打儿子的,是恨恶他:疼爱儿子的,随时管教。」（箴一三24）

「你们做父亲的·不要惹儿女的气·只要照着主的教训和警 戒养育他们。」（弗六4）

管教并不是因为父母要找一个途径把自己的怒气及挫折感发泄在孩子身上,它乃是由神而来的。神定意要我们透过管教来帮助孩子,使他们长大後成为身心协调的人,晓得孝顺父母,并遵守社会秩序。神指示做父母的,尤其是父亲,要管教孩子,以免日後伤心痛苦。今天有许多父亲都可以将亲身经历的折磨讲上几个小时;如果他们当初能了解管教的重要性,这种痛苦是可以避免的。

有一位母亲听了我的电台节目之後’写信告诉我说她女儿在成长过程中,从来没有人管教过她。今天这个女儿不但不尊重母亲’不接受传统的道德观念并且和一个男人同居。这位母亲写道:「在她出生以前,我一直祈求能有一个女儿,但是我做梦也没有想到,她现在竟会带给我们这麽大的耻辱。」

管教有何果效?

管敩能培养出快乐丶适应力强的孩子。一个不受管教的孩子是不会快乐的,相反,他灰心丧气,终日闷闷不乐,只是个宠壤了的孩子!他会变成易怒的小暴君，一不如意就大发脾气,为所欲为,随手抓到甚麽就扔甚么。

艾蓓德 Ethel barrett在一同美容院裹就碰过这样的一个小孩。这个四岁的男孩在美容院裹尖叫起来,煞像征战中的土人,几分钟之後,一位灰发的女士粗声喝道:「坐下!」

孩子非但不听,反而拿起一本志向她扔过去。

她重新命令他:「坐下!」不过这次她把孩子一把抱起来，按在一张椅子上·孩子挥拳踢腿,他的尖叫声几乎引来警察；女士抬起那本刚才孩子扔来的雕志·开始一页一页地翻起来,指着一幅圆片问道:「这是甚麽?」孩子根本不理她,仍在拼命尖叫。

她继绩一页一页地翻着,试图以杂志上的图片吸引孩子的注意,直至他的脾气渐消,最後终於安静下来,开始指认每幅图中实物的名称。轮到这位女士做头发时,孩子已经擦乾了眼泪,心满意足地坐在那裹。

「你就坐在这裹看书。」她吩咐道,这回孩子可听话了。艾蓓德在经过这位女士的身边时,就对她说:「天啊,你的孩子可真聪明」

「我的孩子?」女士回答说:「才不是呢!我以前从来没有见过这个小家伙·只是看到他需要一点管教,於是决定来管教他一下。」

「凡管教的事，当时不觉得快乐:反觉得愁苦;後来却为那经练过的人结出平安的果子,就是义」(来一二11)

管教可以给行为定出规范,使孩子有安全感。管教能消除孩子的困惑,使他明白甚麽是可以做的,甚麽是不可以做的。父子之间》 Between Parent and Child-书的作者海姆·吉诺特博士D. Haim ginott E说:「当孩子知道行为可被接纳的界限时,他们会更有安全感。」

德克萨斯州有几家世上最大的牧牛场,假如你有机会到那儿,不妨请工人带你去看牧场的边界。他会带你走上好几十哩,当你到了边界时,你会发现最少有一头牛伸着脖子想吃围墙外的青草。就算脚下有成千上万坪的牧草,牛儿都不满足，牠就是要稍稍越界去吃界外的青草。

从天性来看,人类也是一样。不论界限在哪裹,我们总要试图越界一点·我们的子女又怎会例外呢?

【十点半一定要回到家裹。】

「别这样吧,妈妈’我真的不能十一点才回来吗？」

如果你的孩子知道十点半就是十点半,而不是十点五十分的话,他一定会成为一个适应力强的人。不明确的界限和不致的标凖会令孩子缺乏安全感,更会造成孩子以後忽视父母制定的任何标准。不明确的界限--即定义不明、执行不力的要求-一也会令孩子对生命本身欠缺明确的定义,从而造成情绪上的不稳定。

管敩产生服从。你当记得,耶稣基督是在一个家庭的体制下长大的,那木匠店裹众多的兄弟姊妹不时在拿撒勒的田野和街道上追逐游戏。尽管耶稣知道自己的使命与目标跟其他家庭成员不同,祂仍然服从约瑟与马利亚的管教,如路加福音二章五十一节所记载的「顺从他们」。

说到更大的管教--耶稣在祂家中所学习得来的结果,圣经作者後来说:「祂虽然为儿子,还是因所受的苦难学了顺从。」(来五8)

【少年挑战】机构的创办人大衡·威尔克森 David Wilkerson相 信今天大多数吸毒的青少年之所以会走上这条路,都是因为从小父母就没有为他们制定标准,并坚持那些标准,只是一味的放纵他们。

许多父母说:「不准这样!」但他们并非真心如此,孩子的放他们知道他们并非认真,因此当父母说「如果你这样,我就……:」 时,孩子就认定即使事情真的发生了,爸妈也不会照所说的去做。那麽,为甚麽要听话呢?孩子从父母的言行不一致中,知道即使抗命了,父母也只会让步。请记住:姑息绝不能产生顺服！

若是每个父母说出「如果你这样,就……」,就真的说到做到的话,我们这一代的年轻人会有多大的不同啊!这是个绝对正常的小男孩--上了床却无法在床上老老实实躺下来，不管他是午觉睡得太久,还是他根本就睡不着,总之对他来说,晚上上床睡觉已经成为了一种游戏。一天晚上,爸爸第五次把他抱上床後,说道:「听着,小子,如果你再起来一次,或者再说一句话,我就要打你屁股了,知道吗?」

小家伙回答:「知道!爸爸。」

但过了几分钟之後,小孩又口渴了。他知道自己已经喝了两杯水,听了两首歌,有过三次晚安的亲吻,上了一趟厕所也听到了父亲那种「我说过要打你屁股就是真的会打」」的警告，父亲一向言出必行。

他在床上翻来覆去了一会儿,但是再也忍不住了。「爸爸?」

「儿子,你知道我跟你是怎麽说的!」

「我知道,爸爸,但是当你起来打我屁股时,可不可以顺便给我端杯水来?」

在孩子能够自己判断出一个正确的决定之前，管教给他提供了指引。在孩子还未明白一件事情背後的道理时,他必须学习顺服父母而不问为甚麽。立刻听从父母的吩咐,已经不只一次救了孩子的性命

大多数小孩在三岁左右都会习惯性地问:「为甚麽要这样做?」大多数父母就因为以成人的标准来回答孩子这问题,而陷入困局之中,最後小孩还是无法明白。有一次,一个小孩问他的父亲「为甚麽」,父亲就给他解释了足足有三分钟之久但孩子根本无法明白。於是,孩子又大声问道:「为甚麽?」这次不但声音提高了而且显得不耐烦,父亲也有点生气了,就说:「没有甚麽为甚麽!」

「好吧,爸爸。」男孩说,然後便照父亲所说的去做。不要以为每次你吩咐孩子做事时,都得向他解释一番,这简直是自寻烦恼,记住,管教会产生服从,并有助孩子发展出良好的品格。

管教可以使孩子学习承担责任。威廉·格拉斯医生说「如果父母能够忍受痛苦,不管孩子如何大发雷霆,也坚持要他负责任的话·其实是给孩子教导了一项终身受益的功课。父母若不加管教孩子将来只会不负责任…」

一个从管教严厉的家庭出来的孩子,很少会因为睡过了头或不可靠而丢了差事,或是认为这个世界是欠了他的,他理该不劳而获。反之,在管教严厉的家庭长大的孩子,是永远不会缺乏机会的,因为他的成功是来自他的可靠、言行一致和肯负责任。

试看历史上的一些伟人一--那些在生命中创下了不朽事业的人,你会发现他们有一项共同特质:能够约束自己,这就是他们从小接受管教所得来的结果。

成功管教的十个秘诀

第一:树立明确的行为准则。海姆·吉诺特博士认为孩子「需要一个明确的概念清楚告诉他们,怎样的行为是不容接受而怎样的行为又是可被接受的。这准则必须坚定、明确以致它所传递的信息只有一个:『这个禁令是真的,不是闹着玩儿的。』」

若你今天说「不行,你不能这样做」,然後一转身,第二天又让他通过了,但两天之後,却因同样的事情处罚他。这样,孩子又怎麽会真正懂得甚麽是可以接受的,甚麽是不能接受的呢？

假如你告诉孩子「绝对不能在客厅吃东西」,但是当你太累的时候,你又放宽了限制,说:「今天可以吧」,那麽,你只会向孩子传递了一个矛盾的信息:「有时可以,有时不行这得看我的心情而定。」结果,小孩被搞得糊裹糊涂,以致他作事也随心所欲。你一旦处罚他,他就会认为你不公平,因为其他时候他是可以这样做的。

孩子天生就具有一种像雷达般惊人的侦察力,他对你的情绪通常可以摸得一清二楚。对孩子来说,贯彻始终的原则能够消除他的混淆感。在另一方面,如果你习惯性地要提高嗓门才表示当真的,那不用说,以後也非得提高嗓门或大发脾气,孩子才会有反应。

有一次,我和某家人一起吃晚饭,他们的小宝贝一味在扔食物而不是吃食物,当她抓起一把豆子往桌子那边扔去的时候,她父亲说:「你要是再扔,我就打了。」

结果呢?她又来了一次,父亲再度警告:「你再这样的我可要打了」

第三次扔,第三次警告,第四次扔,第四次警告,终於，做父亲的再也忍不住了,他把小女孩一手抱到另一房间去打了一顿。几分钟後,小女孩又被带回饭桌上,这下她坐下来,乖乖地吃饭,像个小天使了。

小女孩知道父亲虽然在说:「你再这样的话,我可要打了!」其实不是当真的,所以她就趁机会放肆趄来。

孩子受处分前得先警告多少次呢?只要一次就够了。这样可以划清界限,使他明白甚麽是不可接受的行为。还有,你最好也要说到做到。

不要用发脾气和提高嗓门来表达你的情绪!如果你能贯彻到底地只说一遍:「爸妈不会容忍的,我们是当真的」,孩子很快就会晓得爸妈说话不是闹着玩儿的。

第二:在执行管教时,父母必须准则一致。在这一点上，父母不是意见相同，便是背道而驰。如果你和你的另一半无法在管教方法上意见一致,你的孩子马上就会发觉得到,然後可能乘势使你们闹翻,自己坐收渔利。

有一位父视写信给我说:「亲爱的萨拉博士,过去三十年来,内人和我对管教孩子的看法一直不一致,现在虽然已经太迟,但我仍然希望得到你在这方面的意见…再过几年,我

十三岁的幼女便高中毕业了,之後我打算离开这个家,因为那时我的任已经完了。」在这个家庭中,夫妇二人正因为到管教问题无法意见一致’终至家庭不和,夫妻反目。

「分而攻之」是军事作战的传统术语,同时也适用於那些在管教儿女问题上意见不一的父母。有个原则是父母应该遵守的:一旦父母任何一方在孩子可不可行的事上制定了规则时,另一方最好采取百分之百的支援立场,否则一定後患无穷。

如果父母二人在采取对策时稍有一点分歧,孩子定能发现、若然他趁机使二人失和,自己坐收渔利,结果便会不堪设想。母亲如果对该怎麽办存有疑问时,她应该回答说:「让我和你父亲商量一下再告诉你」,父亲也一样。然而,一旦有一方说了「不行」,另一方却说「可以」时,孩子肯定就会趁机所欲为,父母的权威也会在不知不觉中受到削弱。

我建议你,假使你的配偶已经作出了决定,而你却不同意的话,你也先要支持他的决定,然後私下裹再和配偶讨论,但不要让孩子听到。父母意见相左,不但会伤害孩子,也会破坏夫妻之间的关系。

如今的父母过分纵容子女,身心疲累之余亦要承受许多压力,有时思想上已经不再有精力去施行管教,然而,我们必须鼓起勇气坚决地对自己说:「这样绝对不行!」无可否认,放纵孩子往往要比强制执行命令、施以管教要来得省事。比如，自己洗盘子要比提醒女儿这是她的职责「容易」得多;自己推剪草机去割草,要比罗唆儿子去做来得「容易」;要叫孩子整理床铺或收拾脏衣服,还不如「乾脆」自己动手。如果我们没有足够的热衷与心力,管教的事很容易就被丢在一边了,但我们这样做对谁都没有好处

第三:私下施行管教。管教并不是全家人的事,它可说是父亲或母亲和孩子个人之间的私事,管教的目的是要加强「教与学」的功效,帮助孩子培养是非观念,而不是要丢他的脸侮辱他或是惹他生气。但是公开管教小孩,却会造成以上三种负面效果。

保罗写信给以弗所教会时说:「你们做父亲的,不要惹儿女的气,只要照着主的教训和警戒养育他们。」(弗六4)

用拳头揍孩子·赏他耳光·恶言相加·扭他耳朵,或是以其他方法来凌辱他·都绝对不是施行管教的适当方法·反之，这些惩罚方式只会羞辱和激怒孩子,并且使他在长大後,内心充满怨恨。

第四:训练孩子在做错事时要勇於负责。若你在怒气中施行管教,孩子可能不会知道自己到底做错了甚麽,只知道因为做错了事而「罪有应得」。比较好的方法,是把孩子带到一边，尽可能平心静气地和他谈,直到他明白为甚麽自己的行为令人无法接受。

如何培养孩子的责任感,并使孩子晓得,他是因做错事而受罚呢?最好的方法,就是提出一连串的问题,让孩子自己承认做错了·但你得小心,千万别让他有机会再编造谎言来为自己辩护。

不要问:「你拿钱了吗?」要问:「你为甚麽从我的钱包裹拿了钱呢?」然後稍停片刻,给他时间去回答你的问题·继而再问:「你知道拿别人的钱是不应该的,是吗?」

要问:「你知不知道你在离开我们这个街区之前先要问准爸妈吗?」而不是问:[你是不是自己过马路到别个街区去了？]

还有一个好的问法,就是[儿子,你做了甚麽？]男该回答说:「他老是烦我!」【你做了甚麽?】最後男孩终於承认；「我给他面上打了一记,但是是他先来烦我的·」

第五:要对处罚表示难遇·【打在儿身,痛在娘心】对孩子来说并没有甚麽意义,他才不在乎你心裹多痛,他在乎的只是自己皮肉将要受苦。虽然如此,明智的父母应让孩子晓得他们做错事时会令父母心痛,正如我们不顺服天父旨意时,也会使天父不悦。

几分钟的默想可以让孩子反思所发生的事,也可以让他察觉自己行为的严重性。家长没有必要在每次打完孩子之後都坐下来难过半天,难过的应该是孩子;但是对必须要惩罚他而表示难过,还是个明智之举。

必须强调的是,当你惩罚孩子时,你要让他知道,你所不接受的,并不是孩子本身,而是他不顺从的行为。因为你爱孩子,才不厌其烦地将他带到一旁去管教,告诉他错在哪裹。但是,管教应该采用甚麽方式呢?到甚麽程度?为时多久？

第六:管教要坚决且彻底。如果孩子必须受管教,就要好好给他管教,让他明白究竟是怎麽回事。做父母的,如果随手就给孩子敲一记棍子或打一记耳光,这并不算是彻底的管教。如果有必要管教,就要打得够重够久,使他终生难忘,但不可打到瘀伤或损伤。箴言十三章二十四节说:「不忍用杖打儿子的,是恨恶他;疼爱儿子的,随时管教。」

圣经中把「杖」说成是用於管教的工具(参箴二九15;撒下七14;赛一一4),根据希伯来语 shebet一词的用法,我们有理由肯定,杖即用於责罚的棍子。但是,有时杖又是牧羊人手中的棍子(通常用於引领群羊),我们知道用於管教的杖或棍子是件中性的物体。

今天,有些儿童心理学家不主张用手去打孩子的屁股,因为他们觉得手是抹去眼泪丶表达爱意的,不应同时当作管教的工具。如果用手去执行管教确有不利效果的话,那麽,这些心理学家所说的,正好就符合圣经的教训。若是手边一时没有棍子,可以用变刷、尺子或用那些足以使孩子得到教训但又不至留下永久伤害的束西。

第七:允许孩子发泄他的情绪·然後再同他好好谈。若打了孩子的屁股,还对他说:「不许哭,不然就再打你!」这样对孩子是不公平的。如果伤了他的自尊,又打痛了他的屁股就要让他发泄出来--至少是合理程度的发泄。别把他关在屋裹,而要陪伴他在一起,直到他停止抽泣,然後再和他谈谈为甚麽会受此责罚。

我则鼓励你抱住孩子,和他一同祷告,请求天父帮助你的孩子做对的事情,并且顺从天父,鼓励

孩子和你一起祷告请求神的宽恕和帮助。

需要提出警告的是:千万不要把神当作「大棒」来惩罚做错事的孩子,这样做的话,只会从情感上·灵性上伤害孩子以致他长大了就合认为神是专门来惩罚我们的。但是可以利用情况·向孩子解释不顺从是罪,犯罪是要受到惩罚的。

第八:事情一旦处理完了就该当作是被宽恕了的。显然，圣经把管教看作是教育,把天父的管教比作是我们生父的管教,并指出因为爱,才有管教(来一二5-13)。

当神免了我们,我们的过犯便如同东离西那麽远了(诗一O三12),也不被记念了(赛四三25)。同样,做错了事孩子因此被责罚过了·事情就该放到一边去了。家中其他的孩子,无论如何也不许嘲笑或欺负被管教的那个。

第九:根据孩子的年龄及错误来进行适当的管教。想想，儿子十六岁,比母亲还高出五寸,母亲却要去打他屁股,是不是很滑稽?圣经中清楚地说明该在孩子小的时候打他屁股。箴言十三章二十四节说到刑杖,也说到疼爱儿子的,随时管教，但是照字义应该是「在清晨管教他」。释经家认为作者指的是生命的早期,即在孩子还小,可塑性还大时就要管教。

在孩子小的时候,就要坚定地、始终如一地、充满爱地去管教他,因为当他长大了,力气大到能把你按倒在他膝盖上的时候你就没有必要让他趴在你膝上打他屁股了。

孩子渐渐长大後,对他施以约束比对他施行体罚来得有效。我们的儿子在十二岁前後一直沈迷电子仪器,那时对他最有效的惩罚便是拔去焊枪的插头,让他无法焊东西。对於少年人,可以限制他用电话,限制他活动或运动;而且一旦实行了,无论孩子多麽大声的作出抗议都要坚持你的决定。

第十:对孩子的管敦与关怀要互相平衡。有必要进行管教的时候,明智的家长就会问自己:「为甚麽必须如此呢?」通常,孩子到了非管教不可的时候,红灯就已经亮起了,这表明孩子盼望得到父母的特别关注,即使他必须受点皮肉之苦才能得到父母的注意,他也在所不惜。

父母花在孩子身上的时间跟孩子的坏行为,二者是有绝对关系的。就我们的三个孩子而言,我们发现在孩子犯错受罚之後,再同他们单独在一起,要比去附近店裹给他们买糖吃,更能改进他们的态度。对孩子来说,你才是最好的礼物,是世上没有其他东西可以相比的,也没有甚麽比你更能帮助他改善自己的行为。

一位父亲的忠言

要认识到管教是从你自己的生活开始。安娜·摩(AnnaMow说过:「多数子女抗拒管教的原因,是因为父母本身在自已的生活上，没有好好约束自己。」如果父母不自律。他就不可能成功地管教孩子。假设你自己整天坐在电视机前紧紧盯住萤光幕·你还能够教导孩子在学校要勤奋学习吗?对孩子有限制,我们自己也得先要学会自律才行。

你的情绪如何?能够自我控制吗?抑或你让自已勃然大怒,在怒气中管教你的孩子呢?当然,要是建议家长在管教孩子时绝对不动气·是不合理的,但是不要把怒气发泄到孩子的身上。

你可以这样表达:「你做那种事情,实在令我心裹很气愤」或「你老是说谎,真让我心痛。我们家裹不能容忍这样的行为」。但是不要以体罚或痛骂来发泄你的怒气,那样只会有害处而没有益处。

当神约束你的时候,你又作何反应?你是不是因为不喜欢所处环境而心裹叛逆?孩子所作不可接受的行为:会不会是你的情绪的反映?或是你的叛逆的反映?如果你还未发现的话你会发现孩子根本就像镜子一样,反映出我们的生活。正如当你感到心情烦躁的时候,就把壤情绪转移到孩子身上;孩子虽然不明白为甚麽,却仍会受罚。

而另一方面,如果你学会在圣经的应许中享安息,相信圣经中【万事都互相效力,叫爱神的人得益处】(罗八28)这句话你的孩子也不会惶惶终日,动辄得咎。

若你在孩子们面前见证你的信仰,他们是永速不会忘记的。虽然少年人不会喜欢你定下的「极端严谨的」限制,但他们不会忘记你对他们的爱与关心。也许有一天,当他们在人生旅途中回顾过去一切的时候，会因为有你这样一位世上「最严厉」的家长而感谢神。

给父亲们的忠告:你若是真的想以圣经的教导来作为管教子女的指引,就必须牢记圣经一贯地指出,管教孩子是父亲的职责。我想鼓励你把箴言从头至尾读一周,把凡是提到父亲与管教的地方都划出来。对於管教子女,你是责无旁贷的。

那是不是说妻子就不应管教孩子呢?不是的,但是她必须管教孩子的时候,是因为你给她授权如此作。神还是让为人父的你施行管教,来加强这种教与学的果效。

虽然在一般情况下应由父亲来施行管教,但是,如果事情发生之後到处理问题时,中间相隔太长时间的话,管教的效果就会大大削弱,甚至完全消失。所以,在这些情况下,最好是由母亲即时处理,而不要总是说:「你爸爸晚上回来便会收拾你！

但是,作父亲的,如果你们是敬畏神的话,就不要放下管去让你的妻子独自担负惩戒纠过的重责。神希望你成关心的形象--尽管不能完美。你不能就这样让你的娇妻来处理家中所有养育儿女的问题。

结语:要记着,神应许遵行祂的旨意、对子女加以管教的,必得奖赏,也就是孩子得以在神的恩典中平稳地成长,并发展其个性。希伯来书十二章十一节说:「凡管教的事’当时不觉得快乐·反觉得愁苦;後来却为那经练过的人结出平安的果子,就是义。」

若想有效地自小教导孩童,使他走当行的道,以上所说的都是必经之途。


六、向子女灌输价值观

《今日家庭》杂志( Family Life Today)曾向不同背景的家长进行民意调查,问他们认为在家庭生活中,觉得最需要注意的是哪些方面，结果令编辑吃惊。家长的回答是:在家庭生活中,沟通是非常重要的,但除此之外,便是要懂得怎样向子女灌输基督教的价值观,这对於基督徒的家庭来说,更是最大的需要。

然而,接受调查的家长也不太肯定甚麽是基督教的价值观,有人答道:「是你与世人不同的一种特质」。还有的回答「与圣经相符合的教导」、「圣经与神的伦理体系」、「圣经封生活的观念」等等。编辑说这些都是家长们所给的答案。

你想知道自己作为家长,在把你的价值观灌输给子女这方面做得如何吗?首先,和你的配偶一同坐下,把你们希望灌输给孩子的道德、灵性价值观都列下来;然後如果可以的话,再和孩子们一同坐下来，特别是十几岁的少年子女请他们写下他们认为重要的价值观。比较一下两张单子,你便会有所启示。

有时候我们自以为灌输给子女的,是我们的价值观,但其实我们所表达的,可能却是另一套价值观。有一点可以肯定的,就是:每一位家长都向其子女灌输着某种价值观。

想想罗勃·诺尔斯 Robert Knowles的悲剧。他以为自己有了抚养孩子的秘方,就对新闻界说他一直都相信,只要父母爱孩子,多和他在一起,带他参加各种活动,使他得到均衡的教育,孩子将来就不会有问题。

诺尔斯说:「我尽心竭力了十七年,可是我的盘算忽然出了问题,我发现自己成了杀人犯的父亲。」诺尔斯十七的儿子因谋杀一位十六岁女子而罪名成立，被判处二十五年监禁。罗勃·诺尔斯在後半生就一直自问:「问题出在哪裹呢?」

这位困惑的父亲坦率地承认:「那种震惊丶痛苦和良心上的自我反省,真是令我无法承担。我所相信的一切都像闪电般刹那间消逝了,也把我的心撕裂了·问题出在哪裹呢?我对犯罪的看法和对策此刻似乎都用不着了,我该怎麽办呢?」

许多基督徒的家长在震惊之余,也纷纷提出了同样的问题:「题出在哪裹?我的失败在哪裹?」

一位头发灰白、七十多岁高龄的父亲写道:「最让我痛心的,就是虽然我的孩子都在基督教家庭中长大,但他们都不是为主而活。事实上,我和妻子一生中太部分时间都在事奉主，而我们最大的愿望便是在有生之年,看到我们的孩子归主。」

几乎每个星期都有心碎的家长写信到我主持的「家庭生活」广播节目·其中一信的内容如此:「拉博士:我们极为震惊地得知我们的女儿正和一个男人同居,他们没有结婚,我们是在基督教的家庭中尽力把她抚养成人的。她一向和我们一同去做礼拜,上主日学校，而她现在的所作所为与她接受的教育是背道而驰的,这对我们的打击太大了,究竟问题出在哪裹?」

问题出在哪裹?怎麽有的父母能成功地把自己的价值观同孩子们分享,而有些父母却看着孩子长大,也看着孩子将父母的所有道德、灵性价值观捐弃无遗呢?

为甚麽有些孩子不接受父母的价值观?

我曾做过牧师·心理辅导员,又做过两年傅教士,花了大量的时同为那些从事基督教事工的人员提供心理导，和傅教士的孩子在一起时一--有些孩子抱怨极多,使我开始从另一角度来看（价值体系）。

我并不认为自己是这方面的权威,而且在我自己的孩子长大成人、结婚、生儿育女,以及他们的子女又继承了自己父母的价值体系以前,我或许还不能成为权威,但是我所发现的，或许可以帮助你避免一些可以酿成悲剧的错误。

有些父母太迟才开始教授子女基督教的价值观。我也认识一位这样的父亲·他的妻子打电话给我,声音哽咽地说:「鲍勃刚被判了一年禁。」那家人刚刚才开始来教会,我还不太认识他们,但知道鲍勃的父亲是在不久之前才归主的。

「怎麽回事?」我问道。

那位母亲说:鲍勃从学校的舞会开车回家,喝了好多酒,车撞上了道路分隔栏，警察告他酒後驾车,他被判了一年监禁·你能去看看他吗?」

我当然去了看他。那孩子很瘦,十七岁,他和冷酷的罪犯一起被关在铁栅栏裹;他穿着囚服,头发也被剪成了监犯的模样，站在那儿,看上去很可怜,我不禁问自己:「像这样的孩子在这裹做甚麽呢?」

那天下午,我结识了鲍勃,更好的是,他认识了耶稣基督。他的眼裹满是悔恨，苦涩的泪水，等不及抹去,眼泪又再夺眶而出。他祈祷邀请耶稣基督进入心中那种诚恳的态度,深深地打动了我。

虽然我没有告诉鲍勃,但我决定要去拜访那个给他判刑的法官,告诉他所发生的一切。法官被我打动了,但他所说的话却更令我感动。他说:「我肯定是犯了个错误,对於初犯，一年的徒刑是太重了。我要重审他,训斥他一番,然後给他缓刑。」

他真的那麽做了!法官那篇训诫几乎可以和葛培理(BilyGrahan的相比,之後他判了鲍勃缓刑。鲍勃和他的未婚妻,在我和他父母的相随下,通过法庭的通道,走进了大厅。

我看见鲍勃的父亲哭了,我走过去,伸臂拦住了他的屑膀,劝慰道:「好了,一切都会好起来的·」

（都是我的错)」他抽泣着,「鲍勃是在步我的後尘,他每天晚上都看到我喝醉了回家·现在神拯救了我,但是太晚了，因我的壤榜样却没有来得及被抹去」

这例故事有一个好的结局·父亲的转变对他儿子的心灵的产生了影响·不久,我为鲍勃和他的未婚妻行了婚礼们建立了一个基督化家庭·然而,如果父母能一早就把基督教的原则教导给他们的儿子,就能避免不少心痛与悲伤啊!

「别学我的样,只要照我说的做」

孩子之所以拒父母的基督教价值观的另一个原因,就是信仰与实践不一致·稍贬义的同义表说法即为「虚伪」

行为科学家认为,一般人口裹说珍视的东西,未必是他们真正珍视的束西,他们或许可以骗得住邻居和朋友,但是是骗不过自己的孩子的·我们自己在生活中的所为是过一切言语的。

某天凌晨四点、电话铃声响起，我拿起听筒,听到一位母亲抽泣着说:「我们刚刚得知、我们的儿子迪克自毅了。」在这个悲剧的後面,同样有偶故事。

迪克自小便很忠实地跟着母亲上教堂,到他读高中的时候,他到一家鞋店去打工,鞋店的老板是他去的那间教会的两个执事·迪克很快就发现这两个人在赚钱方面不手段,他们的「基督教」信仰对他们并没有多大影响。平日,他们做尽了欺骗的事,而且怂恿迪克也要那麽做,他们说:「反正,做生意就是要赚钱嘛。」到了礼拜天,他们又在教堂裹负责领位，到处和别人握手,简直就是个教棍。迪克对他们的真面目看得清二楚。

有一个主日早晨,迪克和母亲一起离开教会,他把身後教堂的门砰然一声用力关上,并且说道:「妈妈。如果那就是基督教,那麽,我一点也不要。我再也不跨进教堂大门了。」

第二年,迪克上了大学,开始苦苦寻求真理,他一度以为在存在主义中找到了答案,但最後尼采和齐克果也不能满足他。他吸毒、滥交、旅游,最後在阿拉斯加一家廉价的小旅店裹,拿手枪对准自己的太阳穴,扣动了扳扣从此结束了他悲剧性的寻求。

封於这一切事，谁该负上责任呢?当然,迪克最终该封他放弃了基督教的价值观负责任,但是,毫无疑问地神也合让使到迪克拒绝基督教价值观的那两个人负上责任,因为他们的虚伪罩住了迪克,使他无法看到伪善以外还有甚麽。

孩子们拒绝基督教价值观的另一原因,是因为父母自以为在给孩子教导基督教价值观·事实上却是在教导「基督教」的条文。墨·斯特曼 Merton Strommen是明尼阿波利市墨顿斯特曼青年研究中心的负责人,他最近对七百间教会和一千名来自福音派教会的年轻人做了一项有趣的调查研究。他设计了一套有两百个问题的问卷来问年轻人，再以同样的问题问他们的父母，并问父母认为自己的子女会怎样回答。

他假设，如果父母和孩子的答案相类似,则表示父母子女间关系密切且互相了解。在问卷的最後,父母和孩子都要各自完成一个句子。孩子要补充:「我和父母的关系是…],而家长则要补充:「我和孩子的关系是……」

有些答案真令人吃惊,有位母亲写道:「我和孩子的关系可以说相当好,我们很亲密,我觉得她很信赖我,常想取悦我,我们是好朋友。」然而,她女儿则这样写道:「我的母亲是个老巫婆·势利鬼·吵闹不休的五旬节派圣徒。」

《今日基督教》杂志的主编菲利普·扬西 Philip Yancey)也经常和少年接触,他提出以下这个问题:「我们是否因过分执着於规倏和编制,而忽略了家庭真正的意义?这是个很严肃的问题,因为我们对家庭的观念必须完全以圣经为根据,而圣经则彻底谴责那种以守律例为重心的信仰。现在的少年是否正因看见这是一种基於行为,而非恩典的信仰,而扬弃父母亲所信的呢?」

在一些家庭裹,孩子们对基督教的认识是:不准喝酒、不准跳舞、不准抽烟、不准有婚前性行为,仅此而已。这一连串的禁令埋葬了一个事实:基督教信仰就是和那位活着的慈爱救主之间一种活泼又真实的关系。当孩子从父母的生活中看不到父母的价值观所带来的好处时·他们便会扬弃这些价值观。

六十年代的耶稣运动可说是对正统基督教形式主义的一种回应,孩子们并不是不要基督，他们只是不要由父母设计出来的稻草人,不要那种被条条框框束缚着的基督教。在耶稣运动裹,不少少年人都是在遇见了活生生的基督之後,接受了基督的。

优先次序的问题

有些孩子放弃了父母的价值观·是因为许多事让他们感到父母把工作或事工看得比他们重要。父母不花时间和孩子们在一起,孩子对此会感到怨恨，即使父母好不容易抽空和孩子在一起,却又在体力上·精神上很疲累,几乎再不能给予甚麽。

虽然父母不会整大都说:[孩子，你看，你妨了我的工作。但是他们的态度、行动正好向孩子表达了这样的意思；有些父亲的态度则是:【儿子,好吧，我得花时间和你在一起才能做个好父亲，那就赶快，让我们做完了事。】结果可能又忘了。孩子的洞察力是很强的，尽管你一句话都没有说出来，但是如果你的感觉是这样的,他们就会知道。

菲律宾马尼拉信心学院的一位学生告诉我:「我真的认为父母把我看成是负担,而且是对他们工作的妨碍。」他的父母是传教士。

另一位传教士的女儿也有同样的感受,而且这个女孩为她的反击付出了代价。她很漂亮,极有才华,是位出色的音乐家。从一所教会大学毕业不久·她就来接受心理辅导了。

她来的时候,眼睛又红又肿。她告诉我她怕自己是怀孕了,对方是个和她有来往的年青人,我差点忍不住要叫出来：【为甚麽?你那样的成长背景怎麽会让你做出样的事?】但我甚麽都没说,而是让她说。最後,她把一切都向我吐露了。

问题并不是从她遇见腹中那孩子的爸爸才开始的,而是早在多年前,她的父母把她丢在寄宿学校时就始了,当时她觉得自己彷佛是从父母的生活中被排挤了出来。

多年以来,那种苦涩与怨恨的感觉一直在滋长,最後终於爆发了出来。她的怀孕便是她反击的一种方式,她说:「我知道这样做最能伤他们的心。」她根本不在乎其实受害更深的是她自己。

有一天,我和信心学院的院长拉斯·兰伯特 （Russ Lambert）讨论价值观的问题,我请拉斯就他对院内那五百多位传教士孩子身上得来的经验,告诉我为甚麽有些傅教士的孩子长大後会接受父母的价值观，而有些则摒弃父母的价值观？

拉斯说:「是因为父母同孩子在一起的时间质量不同。」他告诉我有这样一位父亲·经常外出,而且经常长期离家在外，但是这位父亲不在家的时候’他就会给每个孩子写信;在家的时候,就会全心全意地留在家裹。

不论是你的工作,还是你的事工,还是你在教会裹的活动,你都得记住:你的家庭也是你的事工,是你生活中最需要优先考虑的,而且你在家裹的态度会影响孩子或接受或摒弃你的价值观。

霍华德·亨德里克斯( Howard Hendricks说到有一次他乘飞机,同旁边一位年青的商人谈话,当他刚提到灵性问题时,年青人就生起气来,粗率地问:「能不能换个话题?」

亨德里克斯说:「当然可以,然而,我很想知道是甚麽原因。」

年青人说:「让我告诉你为甚麽我对基督教没有兴趣吧。基督教夺去了我的父母,不管是甚麽夺去我的父母,我都会对它失去兴趣。」他告诉我他的父亲四处奔波,母亲则花大量的时间·精力在查经班。他说:「我的父母忙着把别人引领到基督面前,却失去了自己的四个儿子,我们四个谁都不对此感兴趣。现在,能不能换个话题了?」

你有没有看过查理·布朗 Charlie Brown连环漫画?画中,赖诺( Linus转向查理说:「我的爸爸恨我。」接着她解释说：「星期一晚上他开家长会,星期二晚上开校董会,星期三晚上开执事会,昨天晚上去了打保龄球!」下一幅图画接着道:「今天早上,他跟我打招呼,说:『你好!』我对他说:「你是谁？我认不出你呢!」赖诺最後总结道:「其实他并不恨我…..他只是觉得我太好挖苦人了!」

有些孩子摒弃父母的价值观,是因为父母没有给他们机会去发展他们自己的生活与个性。你或许听说过「传道人儿子综合症」就是傅道人说甚麽不能做,他的儿子偏偏就都去做。为甚麽?

原因之一,是许多领袖式的人物--不管是站在讲坛上的,还是统领钢铁厂的,个性中都有一点支配慾。他要达到今天的地位,固然要很坚强,但是支配却给他们的孩子蒙上了阴影,孩子彷佛觉得自己连做自己的权利都没有了。

把孩子硬塞进他们不喜欢的模式·结果使他们摒弃父母的生活方式,连同摒弃父母的价值观。同时,支配慾又使父母希望孩子能和自己一模一样，可是,有时候孩子根本无法做到。当孩子感到辜负了父母的期望时,他便会自怨自艾、自卑自怜。这种自我否定的态度就藉着一些明知会令父母头痛的壤习惯和价值观去表现出来。

他们都有自主权

最後,孩子们摒弃父母的价值观,是因为他们自己反叛、有罪的本性。每个人最终都要对他自己的抉择负责。有些父母总是自责地反问自己:「我们失败在何处?」「我们的孩子怎麽会做出这种事?J「我们到底哪裹做错了?…」事实上,他们甚麽都没有做错,反是他们的儿女,如浪子一般,顽固地拒绝接受父母的价值观。

我认识一些家长,头已经花白,在他们的孩子中,有的接受了他们的价值观,甚至投身基督教事工:而有的虽然同样都是在基督教家庭中长大,但却摒弃了那些价值观。我们不能把某种价值体系强加给子女,但是我们能够做许多事情,使孩子成长起来,并顾意接受这种价值体系。

怎样灌输基督教价值观?

神赋予我们的这项任务确实极具挑战。我们已经谈过了一些基本原则,例如,用我们的榜样、态度丶、言语来教导孩子，坦诚地与孩子沟通,又要坚定地、充满爱意地去管教他们,这些都构成了以下七条指导准则的基础。我认为以下这七条准则,是家长向其子女灌输基督教价值观时所必须遵循的。

第一:列出优先次序。家长的思维常常被错误的优先原则所影响,他们会认为孩子永远都会在自己身边(有时似乎的确会是这样的),所以他们总觉得以後会有许多时间和孩子在起·但当他们终於开始计划花时间和孩子在一起的时候,却发现孩子已经离开了他们。有时,孩子会把父母很少陪他看作是父母对自己的排斥。为了报复，孩子便摒弃父母认为可贵的那些价值观,来表示反抗。

他们故意去做那些令父母伤心的事来作为抗议,并且以此来得到以往未曾得到的注意和关怀。

前面我说过的那个未婚先孕的女孩,难道她不知道她在损害自己和自己的前途吗?因为距她一万哩以外的双亲,未必会受到那麽大的伤害。她当然知道,於她内心深处,她是知道的,但她并不在乎。她只意识到这样做是最有力的打击,为要报复父母未曾给她应得的时间与关注。以此来平衡被排斥的感觉,确实可悲。

家长啊，你的第一大责任并不是在於你的工作，你的事工,或其他活勤,而是你的家庭一--你的配偶和子女。我知你头脑裹也会这样相信,但事实却是另一回事。

我认识一位母亲·因为她丈夫在一个团体担任重要职位，所以经常有人来找她负责各种活动和职务。由於丈夫的薪金是由董事会定的,所以她觉得有压力,就得「忍受」那些活动。

她说：【他们封我说家庭是我的第一责任,但我如果因孩子的缘故而不能承撸那些活动的话·他们又会怨恨。」

如果你要教导孩子基督教价值观，你就必须掌握一个首要的原则:在神的旨意中,责任是不会互相矛盾的。各位父亲，神在给你目前的工作和事奉之前,就已经把照家庭和妻子的责任托付给你了。那麽,为甚麽要因为附加的责任,而把照家庭的责任搁置一旁呢?

查斯鲁德威格( Charles Ludwig在《妈妈是个宣教士Mamma Ivas a Missionary)一中,讲述了自己作为宣教士的孩子,如何在非洲长大，他的父母在当地开了一所女子校,他请述自己是如何的随着这所校的发展而逐渐被忽视从，而产生怨恨：

封於这些事，我的不满一直在心中沸腾，有一天我终於爆了。我完全失去控制的大叫起来:「我听到的全都是关於女子学校、女子学校、女子学校、祷告是为女子学校祷告；取信件·是要看有没有关於女子学校的:吃饭,话题是关於女子学校的；去买东西·也要为女子学校买….我告诉你们,我受不了了·但愿天上来一道闪电把学校毁了。」

说到这儿·我想我会遭一顿痛打,反正再说也不过如此罢了·所以乾脆一不做二不休,於是我站起来大吼道：「我希望你们所做的一切·女子学校·还有医院·都滚到……!」我说了一个神学家们常提起的地方。但是妈妈没有去拿棍子·只是用恍惚的眼神看着我·然後说:「查尔斯·圣诞节想要甚麽?」我被她这出乎意料的反应弄呆了·几乎不相信自己的耳朵。我恢复平静後·说:「我会告诉你我真正想要的东西·但我恐怕你不会给我买的·我要一瓶番茄酱！」

查尔斯·鲁德威格没有摒弃父母的价值观,但他的确感到气愤,因为他感到在父母心中,他的地位不及他们的工作。

那麽,如果父母很忙,有很多责任要承担,怎样才能避免这种情况呢？

每个星期都腾出特定的时间和家人·孩子在一起。不管是和儿子一起钓鱼,还是和女儿一起购物,和家人在一起不是浪费时间。这样的休闲也许生产不出甚麽产品或服务,但是这是人与人之间的关系,而且这关系有助价值体系的建立,你是不能把和孩子在一起的时间标上价格的。

有一位母亲在女儿即将读完高中去上大学时,觉得自己还不了解自己的女儿。在还来得及补救时,她对女儿说:「从现在直到你上大学为止,我打算每个星期一的晚上都和你一起度过,一起做你想做的事,逛街、缝纫、烹饪、散步等等,甚麽都行。」

女儿说:「别傻了,妈妈,花那麽长时间在一起?」但她们还是开始了,而且一起做了许多事情,有时缝纫,有时逛街,有时上小餐馆去吃饭,边吃边聊天,无所不谈。

当秋天来临的时候,母女间已经培养起了全新的关系。女儿上大学以後,她每周都写一封很长的信给妈妈。离家第一年所遇到的问题,她也都向母亲求助,因为她同母亲有了亲密的关系。

第二:不要把价值观看作是理所当然的。教养孩子是个非常复杂的过程,不是把孩子生下来那麽简单。如果要把指导、塑造你生活的那些价值观传递给你的子女,就必须制定一个计划,而且照着这个计划去做。

没有哪一个伟大的钢琴家会以为自己的女儿因为在这样的家庭长大,就自然懂得乐理。同样,道德与灵性的价值观也不是孩子能够从环境中自然而然地吸取到的。你应该制定一个教导子女属灵真理的计划,并用你自己的生活来阐释。这个计划应该包括家庭灵修、上教堂、参与主日学和教会活动,也包括开明·坦诚的家庭会议等等。有些东西是可随意捕捉到的,有些东西则是要刻意教导的，二者缺一不可。

第三:在生活中,尽可能言行一致。没有人是完美的,但是大多数人如果努力,都可以做得更好。下一代的价值体系自你开始,你的生活方式就把你的价值体系传给了子女。

使我特别感兴趣的是那些第二、第三代的宣教士,既然他们到过那些宣教地区,知道在那裹要面对艰苦与孤独而且收入会比留在国内工作少得多,是甚麽使他们愿意到那些地方去宣教呢?一律都是因为受到父母的影响。孩子在父母的生活中看到了父母的信仰和工作热诚,也看见父母认定这些比轻松舒适的生活更为有价值。

有一次,四位有名的圣经学者共同参加一项会议,休息时四人热烈地讨论起圣经不同译本的优劣。一位说他最喜欢的是一九0一年出版的美国标准译本,因它非常准确,忠于希腊文和希伯来文本。

另一位不同意,觉得新英语圣经要好得多,因为一九O一年的版本中有多处翻译得很糟的地方。

第三位则推崇英王钦定本,指出它是四代以来的标凖读本。

第四位稍作停顿,然後轻声说:「我个人更喜欢我父亲的版本。」

有人应道:「喔,我不知道你的父亲也翻译过圣经!」

「是的,的确不错,他把圣经的话都翻译成了生活实践·」

第四:错怪了孩子要承认。犯了错,就承认!不要装出绝对正确的样子,有一次,我的儿子和妹妹争吵,我认为儿子没有对我说实话,我打了他一顿。後来我发现自己错了,儿子是不该挨打的

我既然对别人说有错就要承认,那我自己就要做到。於是我说:「史提夫,对不起,我弄错了,你是不该挨打的,原谅我。」

他说:「没关系,爸爸,算是补上了我该挨打而你没有打的时候吧。」

如果犯了错,就承认。这会给孩子树立起诚实的好榜样。

第五:实践无绦件的爱。你的家庭应该是神的国在地上的缩影,是一个小教会;在这裹,人们可以感觉到基督的同在，神期望我们跟祂有怎样的关系,祂就期望我们彼此之间有怎样的关系·这种关系就是爱

在申命记中,神对作父母的说:「你要尽心·尽性、尽力爱耶和华一你的神。我今日所吩咐你的话都要记在心上·」(申六5.6)然後神吩咐父母要用这些律例教训儿女,他们的首要责任并不是教授律法,而是要爱神。

丈夫与妻子之间也要把爱视为最重要的(参弗五25:多西三14),而爱的基础就是接纳。

无倏件的爱--即在神的国度裹所能找到的那种爱一-把行为上的问题与接纳区分了开来(参约壹一9;弗一5)。

如果儿子还没有结婚就把一个女孩子带回来住,你会怎麽做?坚持不能让他玷污这个家?後悔当初把他生下来?还是可以把他的行为与对他个人的接纳区分开来?你可以接纳他、爱他,但并不接纳或宽容他的所作所为。

耶稣便是这样做。妇人行淫时被拿的故事(约八1-11)就说明得很清楚。基督接纳了她·宽容了她,但不能宽容或接纳她不道德的行为。靠着神的帮助·我们也能树立同样的榜样。

第六:保持沟通渠道畅通。愤怒、困惑、无休止的说教、讽刺,以及类似的举动肯定会有碍沟通。要保持沟通渠道畅通’就要真正用耳聆听:并用心去了解。如果能跟孩子彼此间有沟通,你就可以帮助孩子从伦理和价值观方面去看他行为的後果。没有沟通,就没有可能往好的方面去影响你的子女。

第七:用祷告来保护你的子女。耶稣说:「所以我告诉你们,凡你们祷告祈求的,无论是甚麽,只要信是得着的,就必得着。」(可一一24)你相信吗?你信神会听你的祷告,把你的子女带回到当行的道,如同箴言二十二章六节所应许的那样?那麽就多祷告’少责难

若有人要对我歌功颂德,他们永远也不能为我写出「街头浪子归向神」的演辞来,因为我根本没有达到这种景况,甚至可说连边儿都沾不上。虽然如此,但我却不能因为没有成为街头浪子而自傲。

我坚信是我母亲的祷告使我不至陷入歧途。在我念中学的时候,每当我晚了回家,我总是看见母亲跪着祷告。又有很多次,当我早上起来时,我都看见母亲在床边祷告,或听到她在厨房唱赞美诗。我从来不问:「妈妈,你在为谁祷告?」不必问,因为我知道!

你的祷告最能帮助你的儿女成长,也最能使到他们接受圣经中的价值观。难道还有比这更好的遗产吗？


七、如何与子女谈性？

有一则广告恐怕你会以为是刊登在甚麽地下报纸或某低级趣味杂志上的,然而却是刊登在某城市一份正当的报纸上。那是旧车经销商做的广告。

那广告以一个足足有一吋大的「性」字为标题,任何一个年龄在七十五岁以下的正常人,都会被它吸引注意。「性」字下面写了另一行字:「既然已引起了你的注意,那就让我来向你介绍……」接着所介绍的,是一辆有待出售的旧车

今天,售卖每一样东西都要打着性的旗号,从卖牙膏到汽车,从卖书到香肠。大部分的广告也是大张旗鼓地以性来推销产品,尽管那些产品和性没有丝毫的关系。

我想我们如今的一代正饱受着前所未有的性轰击。这现象可以归结於两个原因:一方面是大众傅播媒体的发展,尤其是电视和电影,它们今日给人在视觉上的刺激,是历来所不及的;另一方面,人们对性的纵容态度使媒体对性的表达变得更加大胆放肆。群众非但未因傅统体面尽失而愤慨,反面因慾火被燃点而要求看得更多。

虽然今天的孩子都在性慾充斥的社会中长大,但许多父母在和孩子提到性或回答孩子提出有关性的问题时,却依然极度犹豫。报刊杂志都说:「今天社会对於讨论『性』这个问题变得开放了许多」,但是我始终觉得这种开放都在到了大多数家庭的门前就戛然而止了。

比如,有一家人开车驶经乡村·路过一个养牛场,看见头公牛趴在母牛背上.,七岁的小女孩指着牛只说:「看那些母牛多好玩'妈妈,牠们在干甚麽?」母亲尴尬地沈默片刻,然後腼腆地答道:「现在别问,回家以後再问。」

是教育良横抑或是一败涂地?

原是大好的教育机会,结果却变成了滑铁卢之役,小女孩所得到的教训是:她不应该问这个问题,不然就是这两只牛在干壤事。

在大多数情况下,当孩子发问问题的时候,最好是诚诚实实、正大光明地回答他·当然有一个很重要的原则,就是掌握尺度去决定到底应该告诉他多少一如果他想知道得更详细自然便会追问下去。

当孩子到了十岁时,父母就应该坐下来,向他解说这方面的事,让孩子知道婴儿是怎样产生和出生的,同时告诉他性关系是一件好事,但仅限於夫妻之间。如果孩子还小,就不必对他说这麽多。以刚才的例子为例,回答一个七岁小女孩的问题·单是这样就够了:「牠们就是这样造小牛的啊!」那个年纪的孩子,多半在听到这样的回答就会满意一--视他们以前所受性教育的程度面定,至於更深一层的授精理论,反而会令孩子们摸不着头脑。

然面,如果孩子产生好奇心·续问更深入的问题·便要老老实实地回答他·比如说·如果刚才那个小女孩续问道为甚麽们要这样做才能造小牛呢?」做母亲或父亲的,便可以这样回答:「趴在背上那只是牛爸爸,下面那只是牛妈他要这样做才能从牛爸爸那裹得到种子一--种子在身体裹长大,变成一只小牛·」

孩子问甚麽就答甚,不要多答,也不要乱答在第一轮的问答结束後,你要强调说:「这些话题是我们之间才可以讨论的,记住不应该和外人讨论·」你要鼓励父母和子女之间的私人谈话,但你也要向他们强调,当餐桌上有客人在时，问这些问题就不合时宜。

动物的出生一一小猫、小狗或任何其他动物一--都是绝佳的教育机会,尤其当这些小动物深受孩子宠爱时。

以下的事,有些人可能会觉得可笑,但事实的确如此:当我们家裹那只待产的母猫开始阵痛时,我的妻子就祷告,求主让孩子们放学後能及时回到家裹看见小猫出生的过程,结果他们真的看见小猫出生。亲眼目睹生产的过程,再加上我们的解释，这实在要比学校的护士讲上六堂课更能帮助他们了解婴儿是怎样出生的。

一般而言,那些在向孩子解释性问题时,表现得异常沈默的家长,恰恰就是那些对自己父母没有在他们小时施予性教育,而打击得最大声的家长。

父母所不明白的是,其实在孩子周遭的环境中,性教育一直都在进行着:在电影及电视萤幕上,在书报杂志摊上,当然也在学校的运动场上。虽然噪堂上没有正式讲授,但这种教育过程一直不断在进行着一--在孩子间彼此交换的笑话和半真半假的故事裹,以及在道听途说或是哥哥姊姊的故事里。

孩子对性问题产生兴趣是正常的事,但是当父母对性避而不谈时,也就等於放弃了教导孩子的特权。对这个问题绝口不提的父母,只会使得孩子在这方面中门大开;渐渐孩子便会由各种低级的知识来源及所谓师傅那裹得来一些曲解·错误的知识。

前俄勒冈州立大学家庭生活系教授莱斯特·柯肯德尔博士(r. Lester Kirkendall ）说：

大多数人认为·如果没有直接的讲解·孩子就得不到性教育·其实不然。事实上·父母以多种方式深刻地影响着孩子对性的认识。其中包括父母作为有性别的人，父母自身的举止和彼此之间的举止，父母对孩子子探索自己身体时的态度,培养孩子上厕所时的习惯、对孩子要了解自己、了解周围环境而提出问题时所作出的回应，以及父母间彼此表爱意·对孩子表达爱意的能力等等。

事实是无法进避的,父母所能选择的:并不是要否给孩子进行性教育·他们只能选择在给孩子提供性教育一事上采取积极还是消极的态度·以及要负起抑或放弃他们的责任。

有所谓基督教的性观念吗?

如果没有的话,男女信徒便是受了几千年的蒙服,因为信徒傅统的性道德、伦理观念与非信徒的,实在大有差别·犹太教与基督教的性伦理最早出自旧约摩西五经对性和人伦的教训,以後由新约作者加以阐迹及发扬光大·对於性在生活与婚姻中所占的地位,应当是要一代一代地父子相傅的,正如我们在申命记第六章所见。

神之所以要指示我们性在生活中所占的地位及有关规定，原因有二。第一:神要祂的子民避免像以色列四周的民族那样·乱行可憎的事。第二,神要他们知道祂在他们生命中的计划和旨意。

在几十个世纪之後的今天,这两个因素仍然有其适切功效。当今的社会充斥着歪曲·不道德的行为，我们必须和孩子分享基督教的性观念,并且明确指示孩子有关神给性在生活中所占的地位。

如果我们不能在家中向孩子灌输基督教的性观念,他们从哪裹去了解神赋予性的神聖?从哪去了解神对於婚姻中性关系所赋予的美德与温情?从哪裹去了解性的规则?如果我们不向孩子灌输这些,他们长大後就会迷失在性的丛林中,没有正确的指导。

许多父母或因缺乏实际知识,或对这个话题有所避忌,以致没有向孩子提供性指导·这些好意的家长希望通过自己在生活中的无声见证来战胜当今社会性开放的进攻·即使在今天，心理辅导员及牧师依然会听到这样的埋怨:「我从小到大,爸妈从来没有和我谈过性·」

家即课堂,必须从中教孩子懂得何谓父母,何谓夫妻,在这个课堂裹,我们应让孩子了解性关系不是航脏的,也不是发生在汽车后座上的。家庭中的男女关系应该是教学的典范,引导出未来婚姻与家庭中健康与正常的关系。

一位年轻的母亲在孩子把色情杂志带回家後,说:「是的,我知道应该在家裹给孩子提供性方面的指导,但我不知道该从何处开始。」

家庭性教育指南

第一:在家中创造性教育的健康环境。你自己的状态比你的言行更重要。无论积极或消极,家即课堂,你一定要对神所赐的美好关系有正确的理解。

在家中,孩子看到父母彼此相爱,因为父亲大方地给母亲一个拥抱一个吻,而母亲也总是报以同样的爱，这种爱的表达一点都不下流,而是家中情感气氛的一部分,使孩子知道我们彼此相爱·彼此关心。

偶而·来接受辅导的夫妇一方显得冷淡,不愿意示爱,我就会问他或她成长的家庭项境·通常会听到他们说:「我从未见过父亲亲吻过母亲」或「我从未听过父亲对母亲说他爱她」。

这种在表达爱时的迟疑,可能真的存在,是孩子在家中所见到的,并承继了下来·这是种错误的羞怯,不但不符合圣经教导,也与我们生存的世界完全不协调。

相信与否,在千百的家庭与婚姻中·夫妻间从未说过「我爱你」,孩子也从未见过爱的表示。

第二:帮助孩子明确地认识自己的性别。在家长的思想中,作为父亲或母亲的角色必须明确。如果父亲不够强,男孩就会频向於接受母亲的带领。很多时候,这种情况对孩子是有害的。

支配慾强的母亲及缺乏安全感的父亲,如果很少同儿子接触,就会播下畸形的种子,特别是同性恋。健康的性教育教导孩子像父母那样,清楚识别自己的性别,男孩要像个男性,女孩要像个女性,如果我们弄不清楚自己的角色,我们的孩子也棵会是糊涂的

第三:孩子问甚麽就答甚麽,回答要明确。一般来说,回答满足了孩子的好奇心就行了,不要答得多到他们根本无法理解

有一个小男孩从学校回家,带了一份问卷回来填写,他问妈妈:「妈妈,性是甚麽?」妈妈说:「儿子,坐下。」

然後她开始详细地讲解人类繁殖的过程，孩子凝神静听了十分钟,说道:「妈妈,就这麽一行怎麽写得下?」

原来问卷上问的是以下资料:「姓名·年级、性(别）、下学期选修的科目」。

对於学龄前的孩子,其兴趣范围及集中注意力的时间都是有限的,所以我们应该采取用简单的词汇给他诚实的回答,而且在他问了以後就应马上回答,不要说:「等你爸爸下班回来以後再问他吧·」等爸爸下班回来,孩子早就把问题给忘了,简单的问题需很快就用筒单、直接的方式回答。

为了进一步作说明,我将引用威而逊·格蘭特博士(Dr.Wilson Grant《家长向孩子谈性》( From Parent to Child AboutS Sex)一书中的两个例子如果孩子问:「我在出生以前,是在哪裹的呢?」不要对他说你是在高苣叶子下发现他的,或是一只友好的鹳把他送来的。格兰特博士建议这样回答：

你在妈妈的身体裹·起初你只是一个很小的卵子·比一粒沙要小，九个月後，你长到了婴儿那样大小·等你大到能在外面生活了·你就出世了。」

如果孩子问:「要有婴儿,就一定要有父亲的吗?」你或许可以样回答：

「是的·母亲是不能自己有孩子的。如果母亲和父亲准备要孩子了，父亲就把他的阴茎插入母亲的阴道，射入精子,使母亲子宫里的卵子受精。然後卵子就会发育成婴儿。」

当孩子进一步了解到关於人类胚胎丶·出生,以及人体相关器官等等的基础知识後·他的问题也就愈来愈广泛

爸爸,甚麽是强奸犯?1一个八岁的女孩问道。她听说附近的两个妇女遭到了强奸,父母也因此警告她在放学回家的路上,不可以搭陌生男人的车,也不可以和陌生男人说话。

父亲可以回答说:「以後再问你妈妈。」但是就即问即答的原则而言,他这样回答就等於说父母不欢迎她的提问。

关於强奸的话题,对大人都是可怕的,更何况是对孩子呢?所以明智的父母要答得诚实,也要答得有技巧。同样,详细的具体讲述是不必要的·如果孩子在此之前并未受过性教育,家长可以答:「强奸犯是个伤害妇女的人·」对这样的小孩来说,这个回答在能够满足其好奇心的同时,亦强调了搭陌生男人的车，或是和陌生男人说话都是危险的

如果孩子以前就与你有过深入的谈话,而且对性行为,性器官又有基本的了解,你就可以答得具体些:「强奸犯强迫妇女同他性交,有时甚至用刀或偷迫她·这对那妇女是很大的伤害·因为她不愿同那个人性交·那个人强迫她做了违反她意愿的事·」

第四:谈及人体时·要使用正确的专门名词。霍华德·享德里克斯说:「若是你教孩子做小甜饼,你不会说:『现在我们从抽屉裹拿出那个甚麽甚麽来量取发酵粉,然後用这个甚麽甚度来量取麦粉!你会把具体的名称教给孩子,因为孩子须要学会这些·对於学龄前的孩子,你不会对他们用技术术语来讲解烘小甜饼时产生的化学反应,你会用简单并他懂得的说话来说明,对解说个人生活中所发生的事情也应如此。我们的确须要向孩子说明身体各个部分的名称。」

当孩子提问时,父母就实事求是地回答,这可避免造成解。请相信我说的话,孩子在学校操场上所听到的,可能会像科幻小说情节那样希奇古怪·切记在使用直接·简单的词汇去跟孩子交谈的同时,也要使用正确的专有名称。这刚项原则是不可划分的。

第五:用圣经的观点来解释性。我们必须以圣经的尺度来衡量实际的知识。世俗的性教育只涉及生活中冷酷无情的事实,不谈道德与灵性。近年来,各地的教育工作者因为意识到现存的问题及人们对性的无知,便试图增设性教育的课程。但那些内容始终缺乏道德与灵性的内涵,所以遭到了基督徒家长们的强烈反封·没有任何其他人类的行为,是如此密切地涉及道德上的是非问题的

当今很大的一悲剧是,人们常常把性看作是内体的关系,不带道德或灵性的意表·在你的家中,不要回避孩子们如今所面封众多有关性的话题:同性恋·堕胎·通奸·婚前性行为·未婚同居等等

今天的年轻人还面封一新的难题一--性病的蔓延·新发现的性病病毒，连抗生素都几乎无法对付·学校所放映由卫生部制作的影片,或许可以告诉孩子如何避免性病,但却没有谈到更深层的问题:为甚麽要避免?这不足之处就要有待由家庭性教育来弥补了

现今的世界无法回避性的泛滥,《花花公子》和(各楼)杂志的销量超过(时代杂志)·《新闻周刊》和《美国新闻)·性这个问题已经再不能，也不应该回避了·但是,如果我们无法成功地教孩子如何去对抗这股大势力,以及如何在神所指定的范围内一--家庭和婚姻中一一正当地实际性关系,那麽,我们将来可能会面封无数个以泪洗脸的晚上。

一项调查对千多名少年问道:【人生中,你认为最缺乏准备的是哪一方面？】你能猜到他们的答案吗?是性的方面·因着我们的文化距离神的标准愈来愈速,基督教家庭所要担负的责任也就更加重大了。


八、怎样与少年子女建立良好的关系？

有三类人会重视圣经对少年的指导意义，第一类是孩子还小的父母。他们预先考到孩子成长为少年後所要面临的问题,并决定以圣经为家庭的指导原则。如果孩子一出生,我们就遵循神的指示来教养子女的话,相信有百分之九十五令父母未老先衰的问题是可以避免发生的。

第二类,是少年人自己。不论其父母是信徒或是不可知论者,他都可以决定以圣经的原则来指自己的生活,他会接受神对他生活的安排。考虑周到的成人此时也可帮助他理解圣经的原则。

第三类,是那些信主太迟的父母。他们因为太才认识到遵循圣经去教导子女的重要性,以致来不及以基督真理去影响其子女。

如果你是第三类人,你可能需要多费时间·现在,你的子女也许相信所谓神和祂的信徒只是挪亚方舟时代流傅下来的说法,但不要为他们的疑惑而感到难过,在他们的叛逆意识底下,他们终会发现你生命的改变。

让我们从十诫这伟大原则作为开始。神说:「孝敬父母使你得福,并使你的日子在耶和华一你神所赐你的地上得以长久」(中五16)当使徒保罗在以弗所书引用些话时,首先便说【你们作儿女的，要在主里听从父母,这是理所然的。】(弗六1)

在这个问题上,有两点得要说明。「作儿女的」」一词所指的并非我们通常所说的小孩子,也包括年轻的男女·无论喜欢与否，圣经告诉我们，年轻人在建立自已的家庭以前,他要听从父母,即使他已建立了自己的家庭，也要尊敬生养他的父母。

第二点要说明的是,「在主裹」一词是指年轻人尊敬父母时,要本着为主而作的态度。既然这裹是叫年轻人(而不是父母)「在主裹」听从,若有人说:「我不须听从父母,因为他们不是信徒」,他便是解了保罗的话

我很欣赏一个年轻嬉皮士的态度。有一天,他坐在路边，一位穿着巡街制服的警察路过，在他身边坐下。他们聊了几句後·警察问他:「你们那些人为甚麽要吸大麻呢?」

嬉皮士答:「你可能不相信,我刚才得救了,再也不用那玩意儿了。我现在是基督徒了。」

警察说:「你可能也不相信,我是个基督徒警察。」

年轻人反应道:「真不知道呢,原来你是基督徒警察!嘿,来,握握手。」於是两人便握起手来

然後警察问:「你在哪裹工作呢?」

「工作?」年轻人反问道,「我才不工作·」

警察就告诉他,保罗说过如果人不肯作工,就不可吃饭。「你知道这点吗?」他边说边拿出一小本新约圣经,同年轻人一起分享帖撒尼迦後书三章十节中保罗所说的话

「那好吧,」年轻人说:「我不知道有这样的话,但如果是圣经这麽说的,我就照做。」这是父母子女双方对圣经权威都应该持有的正确态度。

了解少年人

在《家长与少年》( Between Parent and Teenager)一书中，海姆·吉诺特博士对脾气急躁的少年人作了以下深入的透视：

许多少年人彷佛内心装有雷达·他们知道甚麽东西可以激怒父母。如果我们看重整洁，我们的少年子女便偏要邋塌·屋子裹乱七八槽,身穿奇装异服·头发又乱又长，如果我坚持要有礼貌，他就偏爱插嘴·在客人面前说污秽亵渎的话·并大声打隔,如果我们欣赏优雅的语言他们就满口粗话

如果我们珍视和平·他们就和邻居吵架·逗弄他们的小狗，欺负他的孩子:如果我们喜欢好的文学书刊,他们就搬来满屋子的漫画书:如果我们强调体能·他们就拒决锻炼:如果我们关心健康·他们就在最寒的天气穿上夏衣，如果我们担心空气污染、肺癌他们就一支接一支地抽烟，如果我们好成绩。他们就落到班上的最後几名。

家长感到困惑·就采取一系列的措施。先是来硬的，不行就转到来轻的。还是没有效果·就试看讲道理;好言好语他不听。我们就再嘲笑、指摘·然後再威协、惩罚。这便是互相挫败的社会所有的一贯做法

多数家长会同意这样的看法,即少年是个奇怪的矛盾体，集好与恶、爱与恨·惧怕与信任·平静与愤怒、和谐与分裂於一身·所以有人把少年人十三至十九岁这段期间形容为从童年井井有条到青年一片混乱之间的过渡时期，最後结果是童年时代秩序的重组。

但是这也不能完全责怪少年。有时他的感觉是情不自禁的,他身体上的变化和体内荷尔蒙的变化激化他喜怒无常;有时他不喜欢他的兄弟姐妹·父母和四周的人,甚至连自己也不喜欢。

当然,不是每个人都如此,也有的孩子不讨厌他们的父母、老师或其他人,但是那毕竟是极少数所以只有当孩子渐渐过了这个阶段之後,父母才觉宋一口气。

这种青春期的躁动不安，部分原因是基於刚种不同的心态和各样情绪在的内作祟所致·他裹面有一把声音说「我不要面对成人的世界,我还是要做妈妈的小宝宝,和妈妈紧紧地偎依在一起,晚上我爱她给我盖被子。」但是,另一把声音则:「我要自己做,我不再需要你们了·我不要你们晚上吻我和祝我晚安,也不要你们告诉我该做甚麽J这种矛盾的心理便是少年的普特微。

孩子这种矛盾的心理使父母进退两难·如果孩子拒绝帮助，父母该如何去帮忙呢2怎样才能在逐渐训练孩子独立的同时,又为他们提供安全与稳妥的感觉呢?当沟通被看作是对少年人世界的侵犯时,父母又怎样同他们沟通呢?

父母如何与少年子女建立更好的关系?

许多家长在儿女到十几岁时,便开始感到烦恼,他们似迫不及待地盼望着儿女成家或搬出的那一天,只要能消除家中的磨擦就好了·那么,对於孩子的少年时代,父母是否就该忍耐?抑或也可以享受呢?那就要看这场在家中上演的好戏的角色扮演了,很大程度上也要看孩子在成为少年前,家长做了些甚麽。

第一:要记住你的儿女正面临着一个过渡期·回想一下你自己十几岁的时候,你不也经历过「寻找自我」的过程吗2你不也因此做了一些傻事吗？

十几岁的少年正在形成自我。他开始寻找一些问题的答案:我这一生将如何度过?我要成为怎样的人?

对少年来说,世界上最重要的事并并世界经济、中东危机、股票市场。或是污染与生态问题,而是同伴的认同，即我的朋友怎麽看我?这对一个年轻人来说,才是唯一最重要的

电视和收音机对平静青春期的浮乱毫无助益·傅播媒体告诉他们最时尚的服装与发型,教他们怎样使口气芳香·消除头屑、洁白牙齿、吸引异性等等。这般的媒轰炸,再加上少年期自然有的别扭·实在使少年人不知所措。但是,还有一线希望:这个少年并不会一生都处於这种状态·如果家长能晓得这些日子是会过去的·便会觉得有盼望

第二:做个家长,而不是做个少年。许多被误导的母亲认为，她们非得衣着、举止、谈吐像少年才能理解少年,这是十足瞎的。首先,大多数的母亲已经没有二十多年前的好身材来穿这些衣服了。她们距离当年已有一代,无论是睫毛液还是直长发都不能使他们再回到少年时代。爱,接钠·理解比衣着·淡吐·举动像少年更能有效地打通与子女间沟通的渠道。一个健康·正常的关系是建立在於别人封你本人的尊重,而不是在於你所穿的或说的

第三:保持沟通行无阻。一项对数百名十四岁到十八岁少年所做的调查研究结果显示,大多数少年是在十二岁到十三岁之间,失去了和父母的沟通。不过,在参与调查研究的少年中,有百分之四十认为他们仍然和父母保持良好的沟通

一般来说,少年和父母在沟通上出现问题,主要都是由于开始时彼此的关系有些紧张·以後随着时间过去,父母子女间的关系也就愈来愈淡薄。虽然在与子女沟通的过程中,父母不难预见将要出现的问题,但是大多数父母要等到问题真正出现时才开始采取行动来改变局面,可惜却已太迟了

第四:父母把接纳与赞成区别开来。有时候,父母显然不同意少年子女的行为一一尤其当他们到了十八、九岁,不再服从家长权威的时候。对年轻人来说，不同意他的行为就等於拒绝他。你或许会不赞同孩子的做法，但是你爱他,并且你始终是导他向善的最大力量。

我想起一位母亲吹嘘说:「我发现我女儿怀孕後,就把她赶出家门,我们家裹容不下这样的女儿。」结果如何?女儿乾脆搬到男友的公寓去住,而母亲的怒气也随着时间的逝去而冷却下来。

还有一位父亲说:「如果我的儿子不工作,我就不准他在家裹睡到日上三竿才起床。」於是儿子就离家出走,同一群没有道德、没有体面的人混在一起

父母应该清楚表明,虽然他们不赞同儿女的做法,却仍然爱他和接纳他本人--如此便把接纳与赞成区分开来

第五:慢慢责备。要做到这点很困难。「你一定一事无成」、「我简直对牛弹琴」·「我养了你这麽大,就得到这个报应吗?」」……这些都是我们常常听到,但却对子女毫不管用的陈腔滥调。一味责备只会造成疏离和隔阂。动到强烈感情去教训和斥责-一尤其是当着朋友的面一--所得来的效果,还抵不上你生气所费的力气。

我建议一个好办法:首先,冷静下来,完全控制局势,坐下来和孩子开门见山的谈谈。家长到底是家长,不是学校的辅导员,不是朋友或孩子的死党,家长始终有责任也必须尽可能去向孩子表示关心和作出指导。父母在盛怒之下是无法做到这些的。

当你的儿子或女儿说「别人都可以,为甚麽我就不行」的时候,你或许对坚持自己的判断不那麽坚定了·在他们眼中, 你可能是最严属的父母---严厉到一个地步,足以保护你的儿女免遭任何外间力量的摧残;使他们在学校保持头脑清醒,而不至因吸毒而沦於在精神病院接受心理治疗。责备并没有多大作用,但是建设性的忠告、指导却可以挽救你儿女的生命。

第六:以祈祷为墙,四围保护你的孩子,并求神带领指点他。要记得圣经上说:「教养孩童,使他走当行的道,就是到老他也不偏离。」(箴二二6)我不能担保你的儿女不做你不同意的事,但却可以保证,如果你依照圣经的原则来教养他,最後他一定会回到你所走过的道路上来,并会感谢神赐他如此关心他的父母,一路带领他走向成熟。

给家有「初长成」的父母

心理学家亨利·布兰特( Henry Brandt,说说:「你的孩子在十六岁到二十岁间,最需要你的指导。」但是这一段时间也是他最难接受父母忠告的时候，孩子到了十八·九岁通常会面临三个重要的决定:一·继续升学或就业;二、选职业;三选挥婚姻对象。

有时候·父母会觉得很烦恼-一他该让子女走错路,犯罪受伤呢?还是该领他避开危险·免得他前途受损呢?这些都是父母所面临·需要冷静小心处理的挑战。

多少年来,设想周到的父母都试图训练子女独立,虽然有些父母不愿意承认这个事实,但也知道儿女不是永久的产业，孩子来到一个家,不过是借来的一个生命罢了

从生命诞生的第一天开始,父母便朝着一个目标来训练他,希望他有一天自己能作出成熟·冷静的判斯·但是当孩子长大成人,父母必须要放弃控制权时,通常却又很不容易·要一个母亲真正做到「放弃控制权」」,不再把十八岁的儿子当做小男孩,不再提醒他进门前要把鞋底擦干净,下雨天要穿着雨衣……实在是一件非常困难的事。

以下是我希望和家长分享的一些准则,用以帮助他们度过子女青春期的困扰

第一:让孩子做个真正的他自己。如果回想自己多年以前、你可能也干过一些自以为很可爱的事,而你爸妈不认为有甚麽好。有时候,我们的衣着和行为便是如此·作为家长，我们有自己的世界,同时坚信我们的子女也应该落入同样的模式,却忘记了我们的模式已经不合时宜。

尽可能让你的孩子自己去做选择·我想使徒保所说的话,对家庭生活同样有用。他说:「若是能行,要尽力与人和睦」(一二18)

三十年前,T恤和牛仔掉(通常是兮兮的)是男孩的标准衣着,女孩则再加上一双短袜，现今流行的、更是褪色和损了的牛仔衫裤,而且不穿鞋子。有时确需衣着整洁,但如果你能忍受的话,尽可能让孩子「穿他们爱穿的」,这是让孩子做个真正他自己的好开始

第二:别把自己一生未达成的愿望强加在子女的身上·你原想当一个医生，但因为经济不好未能如愿,後来做起了售货员来。从你儿子上学的那一天开始,你就一直给他灌输:「将来你一定要成为一个医生。」

但是现在你的儿子上了大学，第二次化学考试仍不及格，生物科勉强通过,对人体的两百多块骨头,他不知能不能叫出十几种。那麽,他当医生的希望有多大呢?极微。

那你怎麽办呢?对他大吼大叫吗?他觉得羞愧而勉强去学医吗?或是你醒悟到儿子一生最大的幸福，可能是做生意而非当医生？作为家长,必须学习去接受每一个孩子独特的能力和兴趣,并让孩子决定自己的前途

第三:不要用责备来指导儿女的思想。高中和大学年纪的孩子--就像一般的青少年,同样喜欢试探父母的反应。他们有时真的语出惊人，一副煞有介事的样子。臂如一个儿子在吃早饭时这样说:「我认为我们应该把所有阿拉伯国家的炼油厂都炸平,这样就能解决石油危机了·」

他的爸爸答道：[真愚蠢，你从哪裹听来的?学校裹那个激进派的笨老师吗？]结果如何？儿子变得敏感与畏缩,以後再也不敢表达自己的意见了。

提出问题来帮助孩子思考。才是更具建没性的做法。以上例子来说，父亲不妨这麽回答：【让我们想想看如果真的这么做，将会有甚么后果？…..假使我真的炸了阿拉伯人的油厂,他们下一步会怎么做？俄国人会袖手旁观吗？我们又将采取甚么行动？从长远而言，这样的做法是有益理还是有害呢?】

孩子考虑的只是目前，往往想不到自己的话和决定将会带来甚么后果。一个思想周到的父母，可以帮助他超越现在，看到目前的决定在十年、二十年後可能产生的严重後果

第四:分清轻重缓急。如果你看到四岁的孩子拿着屠刀，你会把刀夺过来。但我知道有些父母对自己子女玩无形的炸药却视不见,等到炸药爆炸了，造成子巨大的损害时,才来后悔。那炸药可能是性·毒品或别的东西。

有的父母会说:「但年轻人不是应该自己去探索、体验的吗？」如果你指的是:「年轻人不是都有权利自己决定要到甚程度才会封身体和头脑造成永久性的损害吗?」那麽,这是一个很严肃的同题。

不少与我交谈的家长都曾这样说:「我们眼看着这些事情发生，简直不敢相信它是真的。这都是我们的蔬忽,现在想补救却已经太迟了。」

有一位聪明的父亲跟儿子面封面坐下来说:「儿子,我们知道你在吸毒·虽然我们不愿相信这是真的,但却无法再自欺下去·我们会支持你戒掉毒品的,我们要帮助你直到你重返正途。」虽然这是一段漫漫长路,但是这个儿子住进了医院,终於在父母的帮助下戒除了毒隐。

必须注意的是·你不应该期望你的子女达到一个连你自己也无法达到的标准。试想,酗酒嗜烟的父母又怎能使儿女相信抽烟喝酒及吸毒是有害处的呢?一位年轻女性写道

我是个十九岁的女孩·我现在对这世界的道德标准愈来愈感到糊涂·是谁决定怎样才叫合乎道德的呢?我的父母?社会?法律?还是应该由我自己来决定?我的父母离婚了,我和母亲同住·她和一个不错的男人来往·他们一起外出度周末。我相信他们所做的不止是牵牵手而已,我不知道他们为何不结婚。

与此同时·妈妈却不准我和男朋友在外面呆得太晚。我的男朋友在法律学院读法律·要等他毕业以後·我们才有经济能力结婚……。我相信我妈认为她自己要怎麽做都没有关系·但如果我也这样做的话·她就必定暴跳如雷，为甚麽有双重的标准呢?

这位母亲在指导女儿方面,就失去了影响力。作为家长,如果你说「听我的话,但别学我的样」,还不如别浪费时间了。你的儿女一定会随心所欲，追求快乐,你就算极力反封，她也只会置若罔闻。

第五:一旦你的孩子结婚了,便要帮助他「离开」你。满有智慧的神早已预见大家庭中常见的问题,於是对世上第一对父母亚当和夏娃就提供了预防法:[….人要雕开父母,与妻子连合,二人成为一体。」(创二24)

此处「离开父母」是给新婚丈夫的指令。他们不仅要在身体上离开父母,也要在情感上离开父母,然後才能和他的伴侣建立起健康的婚姻关系·同时,这指令也意会着父母必须准许儿子离开，割断她封儿子的控制。否则,只会令儿子和他配之间的关系变得紧张。

有些明智的父母励告女儿说:【你结婚以後,别没事就回来找妈妈·你们得学共同生活】。他之所以这样说,是因为他们爱自己的女儿，女儿现在的家是她和她丈夫的家了:新婚中发生争轨是难以避免的,但娘家已经不再是避难所了。

最後,希望说一句安慰的话。如果父母已尽了最大的努力·而且把孩子的生活交到神的手中,便能得到圣经所应许的:[教养孩童,使他走当行的道，就是到老他也不偏离。]箴二二6)

圣经中有很多像雅各这样的例子：离家远走流浪多年,最终也回到列祖的信仰上，浪子的道路是艰苦又充满荆棘的,但是神有办法把一个人带回到信心和交托上来。

有时候,我只好告诉一些父母，既然已尽力而了,现在就应该把儿女交到神的手中，神在他的生命亲自动工。许多时候,叛逆的年轻人非到穷途末路,也不能发现神。所罗门说:「你要专心仰赖耶和华,不可倚自己的聪明·在你一切行的事上都要认定祂，祂必指引你的路。」(箴三5-6)


九、使家庭灵修充满生气

霍华德·享德里克斯博士讲到英国一位伟大的傅道人理查德·巴克斯特( Richard Baxter的故事。这位傅道人接掌英国一所著名教会的牧职,他教会裹的都是财主·有影响力和老於世故的人物。三年来,他敬虔地倾尽全部的心血去努力讲道,但却收效甚微。

享德里克斯说:「最後,巴克斯特在读经时扑到地板上，大声呼喊:「神啊,你一定要在这些人身上动工,不然我就要死了·』」

结果呢?巴克斯特说:「我好像听见神的声音说:『巴克斯特,你的努力下错了地方,你以为复兴一定要由教会开始的吗?试试从家庭做起吧!』」

理查德·巴克斯特开始进行逐家探访,每到一处,就帮助那个家庭安排家庭灵修,一起寻见神。於是神的灵开始改变人们的心灵和生活,在以後的几个月和几年之中,那教会就充满了神的能力。

从每一个家庭开始,以神的同在来激励他们,教会和国家就会有所改变。

家庭灵修--谁来负责?

单靠教会是无法把道德和属灵的真理灌输到孩子心灵裹去的。不妨把儿女在教会与主日学所花的时间和他们受世俗教育或看电视的时间比较一下,即使是最好又最顺意花时间在孩子身上的牧师,也无法抗衡今日世界在孩子身上所造成的影警。

如果你认为每个礼拜天花一小时上教堂,就算是对神有了交代的话·那麽,你就把生活分成了神型和世俗两个部分。你把上教堂和读经标榜为神圣的活动,而把平日的其他活动标榜为世俗的活动·每个主日花一个钟头上教堂，就等於在说：【神啊,我对你已经有交代了，现在请不要来管我,就人让我好好享用一周的其于时间吧!】

要是如此·你便错过了基督在地上工作的真正意义,就是将信心从会堂移植到人的心裹:他绝不只是我们为了站在好天使的一边才每个主日花上一小时去朝见的神。基督乃是活生生的,他愿意完完全全地-一个礼拜七天,每天二十四小时--参与我们所说所做的每一件事情。

身为父母,你预备怎样将基督徒应有的性情和特质灌输给子呢?你有否为他们定下属灵的目标？

你可能已经替孩子制定好了教育计画,打算好了送他上哪间学校读书,希望他一生从事甚麽工作·但你要知道的是,虽然教育能使你的孩子获得知识,却在道德和属灵的事上一无所获--学会了赚钱,却从未学到怎样生活。你希望这样的事发生在你儿女身上吗？当然不会。

如果你真的想要充实孩子的属灵生活,就一定要预先计划怎样和他们分享圣经的真理。

这个计划该由谁开始呢？一旦开始了,又将由谁持续下去呢?或许有人会说:「让我太太来做吧,她比我会说话」这样说的丈夫不仅没有负起对家人的责任,更失去了生活中最大的喜乐--在属灵的真理上领导家人。

圣经把这个领导的责任放在丈夫或父亲的肩头上·圣经是这样说的:「因为丈夫是妻子的头,如同基督是教会的头」(弗五23)这裹做头的意思,是说要对家人身体上和灵性上的安康负责任。

我常常在用饭时间去做家访。每每我们在桌旁坐下,孩子一手就抓住叉子急不及待地伸手去取餐盘中的食物·那时,做太太的便会羞怯怯地说道:「牧师,请你带我们祷告好吗?」有时则是丈夫浑身不自在地说:「牧师,既然你在这裹,你就领我们谢饭吧。」这位父亲的态度已经告诉我,如果他们谢饭的话(恐怕不经常),都是由太太负责的。

作父亲的啊,现在该是你负起责任的时候了!要知道,如果你不来带头,你太太就一定要承当下来一一并非她想如此，而是因为你太懦弱,不能担当家中的属灵领袖。

真的值得去费心思吗?

前哈佛大学社会系主任彼提瑞姆·索罗金博士①D:.PitSorokin认为,家庭灵修与良好的家庭生活之间有着密切的关系。这位保出的社会学家发现,凡是每天一同读经祷告的家庭,每一千零十五段婚姻中,只有一对离婚。

你家中所发生的事,毫无疑问会或好或坏地影响孩子未来的灵命。基督教教育界的一流权威人物亨里埃塔·米尔斯博士(Dr. Henrietta Mears)认为,绝大多数的大学生都不是上了大学才丢掉信仰的,他们根本一开始就没有信仰。学生在大学时代因为信仰遇到挑战,而导致灵命触礁的例子,真是比比皆是。而那些藉家庭灵修给孩子灌输了灵性观念的父母,便是为孩子架起一座灵性的桥梁,使他们能够安然度过波涛汹涌的大学时期和「初长成」」的阶段。

让我们来看看查克·法拉 Chuck Farah的例子。查克是一个在基督教家庭中长大的孩子,他从小就在家中学习神的话。年轻的时候,不论无神论教育的挑战有多大'他谨记潜意识中圣经的话语。上研究所後,查克渐渐开始怀疑小时候坐在母亲膝头上所学来的一些真理,并且有一段时间曾经陷入绝望和无神论的光景中。一天,当他在爱丁堡的街头漫步,脑子裹苦苦思索着信仰的问题时,他开始回想起孩提时代所学到的圣经。最後,还是从小在家裹所学到的圣经话语把他带回到信仰与信心裹去。

在我们三个孩子中,有两个都是在家庭灵修裹祷告邀请耶稣作个人救主的。那麽,花一点时间和功夫来准备,不是很值得吗?你将会知道这是完全值得的。

好吧……也许你已经领悟到你们需要家庭灵修--每天腾出一段时间,暂停工作,全家人一起亲近神,讨论如何将信仰融入生活裹去。既然你知道你需要这麽做,现在就定出一个合适的时间吧。

你可能会说:「任何时间都可以。」不!因为「任何时间」通常是指「以後再说」,「以後再说」也就是只是说说而已，根本不会实行。你得下定决心说:「我们家裹一定要有家庭灵修。」然後坚决持守这个决定'就像从别人那儿收回债项那样的坚定不放松。

要有成功的家庭灵修,你得先从家中各人的时间表着手去定出一个固定的时间,使大家到了时候都能聚在一起。这段时间最少要有五分钟,但是我建议你最少花上十分钟。在每天二十四小时裹抽出十分钟,相信不会严重影响你的日常工作，但这十分钟却会对你一天中其余的二十三个小时又五十分钟产生巨大的效用。

至於每天在甚麽时间灵修,则完全看你们的工作时间表而定。如果可能的话,我建议你在早餐後立刻进行,然後才开始一天的活动。如早上不行的话,不妨看看到底甚麽时候全家人都能聚在一起--或许是晚饭後,或许是傍晚时分,重要的是要有个固定时间,并设法养成每天都有家庭灵修的习惯。

家庭灵修为何失败?

在我和你分享成功的计划之前,让我先告诉你一些应该避免的事情,它们都是总结了几千人的错和失败教训所得出来的提醒。以下的做法可以在你还没有真正起步以前,就把你家庭灵修的全盘计划扼杀净尽,而且百分之百会是这样。

耽误过几次灵修就马上放弃了。「我们本来也有家庭修,但就是没有办法维持下去。」这是我一再听到的悲叹。刚开始的几天非常好,但後来因为工作太忙,不得不放弃。

好极了!魔鬼在窃笑,一下子就把你抓住了。你的闹钟响得太晚,所以时间太匆促;刚准备好要开始,电话就响了;面包烤焦了……反正总有事情来干扰,使你烦躁,令你不想拿起圣经。有人说过一句智慧的话:「习惯的养成始而不察,一旦养成了,便难再挣脱。」

如果你错过了一两天的灵修,想再重新开始,并不容易，你必须使自己相信这件事情的重要性。

每次都一成不变。不到二十一天,肯定全家都会觉得无聊、枯燥。圣经中内容丰富,有历史、诗歌、预言、故事和属灵指导,但如果你们每次家庭灵修的内容都是一样的话,就会使到这段原本可以提供灵感、叫人振作兴奋的时间变得呆板而缺乏变化。

把家庭修时间变成管教孩子的时间。读完一段圣经,就转向儿子,声色俱历地问道:「你妈妈告诉我,说你今天在学校裹惹了祸,是怎麽回事?」或是:「我要知道你今天为甚麽和姊姊为了打扫房间的事吵架」这样,孩子便会对家庭灵修时间感到害怕,也会把圣经当做一本「律法书」,爸爸读毕就要骂人。

相信一个真正聪明、辨别力强的孩子,是可以把家庭灵修所带来的灵性影响和父母的管教二者区别开来的,但故意使孩子将二者混淆不清,并非聪明之举。

完全不让其他家庭成员参与,一切由父母包办。每次在一家人刚开始有家庭灵修後，我都会问作父亲的说:「进行得如何?」回答通常是相当肯定的:「不错,是我们的祝福。」但也有时候,回答是:「老实说,糟透了。」

「你们怎麽做的?」

「每天晚上我都读圣经·然後祷告。」

「你太太做些甚麽呢?」

「她不做甚麽,除了在我读经时叫孩子闭嘴。」

「那你们的孩子又做些甚麽?」

「除了坐立不安的等我结束外,甚麽也不做。」

这就是问题的症结所在了--一人包办所有工作,不是全家人都有机会参与。

与神没有交通!这一定不能使你的家庭灵修计划成功。毕竟,没有人和主有了隔阂之後还喜欢和祂说话的。向神发出埋怨之後,保证你不想翻圣经;和家人吵架後,你也会有同样的感觉,会认为家庭灵修并不适合你们。

好了,不再泄你的气了,让我和你分享一些可行的方法,好让这段时间真正成为你们家人的祝福。

家庭灵修的成功要素

第一:定下计划。你将会成功抑或失败,就得看你到这段时间的整体安排了。

成功的家庭灵修计划必须包括三个要素:读圣经丶祈祷、根据你们家庭的需要去背诵金句和经文。

最好的办法是根据孩子的年龄及你想达到的目标去制定计划。如果孩子还小,不妨可以从创世记的故事,或耶稣的生平事蹟作为开始。四岁的孩子对启示录中那四个骑马的不会有兴趣,因为他们根本无从体会;然而,十四岁的孩子却可能会对预言大感 兴趣。

当孩子逐渐长大以後,慢慢便能掌握到书信和使徒行傅中更深一层的真理。

第二:计划要明确肯定,但又要灵活。一位伟大的将军说过,决定战争胜负的,并非进攻的能力,而是进攻开始後,能够持续进攻·坚持到底的能力。

如果你照我说的定下了计划,你会发现开始的几天,甚至几个星期,都进行得不错,然後你很忙,以致计划中断了一两天。大约就在那个时候,你开始怀疑家庭灵修是否真的有用。相信我,的确是有用的-一如果你照着计划坚持下去

一旦决定了家庭灵修的最佳时间,就要养成习惯。但是有时如果家人不能在选定的时间碰头'该怎麽办?那就要在那天另选一个时间。对家庭灵修的观念要绝对(「我们今天必须灵修…),但也要灵活(「…即使我们得另换一个时间」)。有时我们的计划与其他的安排有冲突,我们便会想到放弃;如果你有这样的感觉,千万要坚持到底。

第三:研读圣经的方法须力求多样化。如果你以创世记作为开始,也不要把圣经顺序从头读到尾,而是可以先看看约书亚记，再讲讲攻取应许之地的故事,接着看以弗所书、马可福音,然後也许读读诗篇或是使徒行傅

在我们家裹、有时我们会给每人分发一张纸,然後就有关经文让一个人列出所有神迹，另一个列出耶稣所说关於宽恕的话,或是关於爱的话,这样不但较为多样化,而且使每个人都能积极参与。

有时我们请一孩子读出一种译本中的一段,让另两个孩子读出另外两种译本中的同一段,然後进行比校。在所做的每一方面我们都力求多样化,同时又坚持这段时间要包括以下内容:读经、祷告、根据我们家庭的需要去背诵金句和经文。

祷告方式也需要变化。读完圣经後,我们通常会一起聊几分钟,然後负责祷告的成员问道:「好了,我们有甚麽需要感恩和代祷的事呢?」於是各人都提出一些,接着我们就祷告。有时我们会轮流祷告,有时我们是以对话的形式祷告,每人都可随意加入简短的祷告

我家有一规例,在此我也想推荐给你们,就是在家庭灵修时间祷告时,不管谁说了甚麽或做了甚麽,任何人都不可嘲弄或取笑。年纪较大的孩子尤其要遵守这条规例,以免他们嘲笑弟妹祷告的内容。我们要教导孩子,为大的要帮助弟妹成长,如果嘲笑弟妹在祷告中认为严肃的事情,他们下次就不会说出来同大家分享了。

也就是说,三岁的孩子或许会为他的小狗或小猫祷告,或者与神谈蝴蝶与毛毛虫的事,就让他说吧,因为那些对他来说是相当重要的

不在家的时候,家庭灵修怎麽办呢?许多家庭在度假期间就放弃了家庭灵修,就好像是说:「神啊,我们要出去两星期,我们回来再见吧!」其实,休间的日子可能是你一生中最佳的灵修时间。

有几次我们全家一起外出,路上停下来,花了十至十五分钟一起分享圣经话语,我们的孩子总不会忘记那些美好的刻。特别是有一次在大烟山国家公园旅行时,我们在一处能够俯瞰山谷全貌的地方停下来翻开圣经。当时正值秋季，漫山五彩缤纷,又橙红、又金黄·我们读了创世记的前三章,看着眼前的美景,谈着神的创造大能。

我们的孩子至今还常常谈起那些我们在欧洲、在美丽的阿尔卑斯山山脚,手挽着手做的祷告。这些在外面进行的家庭灵修,向孩子们表明了:不论度假或在家裹,我们都会同样愿意事奉神

第四:让全家人一起参与。不管我们已经掌握到甚麽秘诀,总不要忘记在这段时间内,我们对待孩子要像对待成人一样,要给他们同等的机会和待遇;不要把他们当作孩子,更不要一味给他们灌输圣经,像给他们输入属灵维他命B那样。因此,父母的态度是非常重要的。

来过我家作客的人全都可以告诉你,家庭灵修是我家孩子所期盼的时刻。在这段时间裹,我们不仅教给孩子属灵的真理,我们还全家手拉着手、心连着心地求神眷顾我们一家及世界上其他人的需要。

怎样才能使全家人都参与呢?尤其是家中不同年纪的孩子呢?首先'尽量坐得舒适些'谁说你只能直挺挺地坐在椅子上读圣经或祷告呢?你可以在客厅里舒展手脚,坐在毛绒绒的地毯上,又或把椅子围成一圈坐在院子裹,又或乾脆坐在刚吃完晚餐的桌边，一起轻松轻松。

父亲应该掌握这段时间,但他也应孩让全家人都有机会参与。我有时会说:「好吧,这星期你们每一个小孩都得负责计划家庭重修。」这可行吗?当然可行。

如果要进行查经的话,可以先让每个人都知道他得负责哪一章哪一部分,但是进行的方式则由个人决定。孩子的表现或许会令你吃惊的。

我们曾在家庭灵修的时间听艾蓓德 Ethel Barrett的故事(她是个很会讲故事的基督徒,曾经出过几盒专门为孩子制作的录音带,我们的孩子都很爱听),有时齐声朗读经文,有时又唱赞美诗,听福音录音带,或是表演圣经的故事,像大衡与歌利亚、约拿与大鱼的故事

孩子还小的时候,我或妻子会在吃晚饭前先跟负责当晚家庭灵修的孩子谈一谈,看他计划得怎样。但是我们会让他来带领,让他选择要做的事及祷告的方式。

当然孩子先要观察你的做法,然後才有主意该怎样做。如果你们刚刚才开始搞家庭灵修,那就再等几个星期才让孩子来负责,使他们可以先从你学习。但当他们懂得了家庭灵修是怎麽回事以後,你就可以放手让他们去做,他们肯定每次都会做得又好又有新意的。

孩子小的时候,我们会用释义圣经,比如肯·泰勒(KenTaylor的《当代圣经》(这圣经是他用简单、相关的言语写成的·为要使他的十个孩子能够掌握真理)。我们发现他的《给孩子们的生动故事》( Living Stories for Children)也是大有功用的,这本专为五至十二岁孩子而写的灵修书,裹面不但列有里经章节,并附有问题来指导讨论。

灵修指引又怎样呢?有机构出版了相当好的每日修材料、在基督教书室中可以买到。虽然这些每日指引曾使成千上万的人蒙福，但它们绝不能代替圣经本身·你可以在圣经以外再使用它们,但是不要只用一节经文和注释来代替圣经。灵修时应该一起深入研究神的话，并让每个家庭成员分享自已对该段经文的阐释与应用。

第五:家庭灵修要包括背诵圣经。孩子四、五岁开始就能够背诵经文,事实上,大多数孩子在学龄前就可以背诵较短的经文·背涌经文是可以帮助孩子建立良好品性的。

应该背诵些甚麽呢?大多数父母都从约翰福音三章十六能开始,马丁·路德称这节圣经是「福音的精要)·继这节经文之後,我们便教导孩子一些关乎救恩和赦罪的经文、如使徒行傅十六章三十一节:(当信主耶酥,你和你一家都必得救。)罗马书十章九,十三节，约翰一书一章九节等。

我们也背诵一些论到神的引导和看顾的经节、像罗马书八章二十八节，箴言三章五至六节;诗篇第二十三篇等,然後，我们背诵一些像以弗所书四章三十二节论到(人祭之间)应以恩慈相待,并互相饶恕的经文·当你介绍要背诵的经文时,你先要让大家对这段经文作出非正式的讨论、使孩子能了解它封我们今天的意义,以及我们应如何把它应用在日常生活之中。

第六:学习一起祷告。当全家人手牵手,共同在祷告中仰望神时,便会有一些事情发生,我说不清那是甚麽、也无人能测度是甚麽,但是一起祷告可以使交恶的家人复和，也可以减轻伤痛和苦涩,它帮助我们了解应该彼此饶恕，正如神饶恕我们一样，祷告应该像呼吸一样的自然,与呼吸不同的是、孩子要教才会祷告

全家人聚在一起时,应该为些甚麽事情祷告呢?我有以下的建议：

祷告开始时要感恩。不论是对自己家人或是对天父,都要养成说「谢谢」的习惯·还记得保罗对腓立比人所说的话吗?他说:（……只要凡事藉着祷告·祈求,和感谢,将你们所要的告诉神。」(腓四6)

我们很容易在祷告时变得自私:「神啊!给我这·」「主啊!给我那·」所以我极反对一般人教导孩子这样祷告：

我现在躺下睡觉·我求主保守我的魂；

若我在醒来前死去·我求主接的我的灵魂。

在这简短的两行祷文中,便有六个「我」」字,我们在祷告生活中很容易变得自私,所以要养成习惯说:「谢谢你,天父,为你所做的每一件事。」

为家庭的需要祈祷·若有个人的需要影响到全家,还假装一切都没有问题,那是绝对无益的,也是不必要的·如果你们家中有经济上的需要,不妨把它当做一项家庭的祷告事项，一同在祷告中仰望神,抓紧腓立比书四章十九节所说的应许:神应允必照他丰盛的荣耀来供应我们的需要。

为家人的需要彼此祷告。基督徒说:「要互相代求……。」为家人彼此代求是极其重要又不可缺少的。

当孩子们见解不同,或不能和睦相处时,让他们学会说「我们需要祈求对彼此有更多的了解和耐心」只要承认需要神的帮助,就能让神在我们生命中作工。不要忘记为工作繁忙的父亲祷告，为读书有困难的孩子祷告,为晚上怕黑的孩子祷告。

要记得为国家执政掌权的祷告。保罗写信给提摩太说：「我劝你,第一要为万人恳求·祷告丶代求、祝谢;为君王和一切在位的,也该如此,使我们可以敬虔、端正、平安无事的度日。」(提前二1-2)

许多时候'政府官员就成为了易受攻击的目标,每个人都对他们吹毛求疵,这是不对的。当我们祈求神带领丶使用我们的政府官员时'便是教导孩子尊重法律和权威。

如果你不喜欢某些官员的作为,可以通过适当的渠道去表达出来,但别使家人感觉好像所有当官的都不过是非难的对象。使徒保罗指示罗马人说:「在上有权柄的,人人当顺服他,因为没有权柄不是出於神的。凡掌权的都是神所命的。」(罗一三1)在总统或是政府官员遭到特殊强大压力或压迫时，全家就应该一起为他们祷告。

为其他基督徒的需要祷告。千万不要只知祷告说:「「神啊!保佑我们四个,如此而已。」报纸或杂志常常刊登有关某些国家不容宗教自由,以致基督徒受逼迫的消息。的确,世界上有很大比例的人口,都是没有宗教自由的。我们就把这些消息读给家人听,以提醒大家要为那些基督徒祈祷。

可能的话,为信徒具体的需求祈祷。提名为他们祷告,求主供应他们所需。

为国内国外基督的事工祷告。包括你的牧师、教会中的执事和弟兄姊妹丶宣教士的家庭，以及各地的神仆。

你可曾听过有人这样祷告:「求主保佑世界各地所有的宣教士」?我很欣慰,因为至少他们还想到了世界各地的宣教士,倘若能够更加具体·详细地为宣教士的需要祈祷,那就更加好了。

几年以前，我们家裹开始了一项计划,就是鼓励孩子超越自我关心的范围。我们选了一些宣教士家庭,每天轮流为一个家庭祷告,求主保守他们的健康，帮助他们适应当地的语言、文化、气候,克服思乡情绪、帮助他们解决个人的问题,以及其他我们所能想到的方面。

我们尤其鼓励孩子为那些和他们同龄的宣教士子女祷告。一个十二岁的孩子会清楚知道另一个十二岁孩子的需要,尤其是当父母不在身边、寄宿在别人家裹的感觉。

神的确垂听并答允祷告。若你愿意像我们家庭灵修时所做的,手牵手一起祷告,你会发现一同祈祷的家庭是永不分开的一一日复一日,年复一年。

我们不可能完全掌握做父母的艺术。我们都不过是人,在引导孩子从婴儿到成人的程中,我们必然也会犯上许多的错误。

所幸的是,神并不指望我们做个十全十美的父母,因此这位慈爱又有耐心的神应许要在这项工作上带领我们。当我们每天将自己所顾的交托给祂时,他便会藉着超自然的启示指引我们;当我们读经时,祂又会藉着祂的话语带领我们。

神命令说:「教养孩童，使他走当行的道……」,後面接着的是令人安心的应许--「就是到老他也不偏离」」。这是身为父母者最值得高兴的盼望。神向我们保证,只要我们教导孩子行祂的道、我们一切的努力必然不会白费。

我也为你们祷告,求神每日都丰富你们的家庭生活,以祂的指引来使你们成功地教养你们的孩子。