有效的布道之匙

有效的布道之匙

导言

一. 藉悔改而鼓起见证之勇气

二. 布道是从感染而非从教导而来的

三. 坚信《圣经》是神所默示的

四. 神拯救罪人—这是我们的信息

五. 布道是教会的任务

六. 进到人群中

七. 建立坚毅的人际关系

八. 把布道重放人生之优序

九. 布道乃从门徒训练开始

十. 跨越第一代的布道进路


有效的 布道之匙


导言

今日在北美的华人教会中，大部分都是始创于六十年代的，它们都是昔日学生福音工作盛行时代所结出的果子。一个小伙子，口袋中只有二十块钱，以最低的学费进入州立大学念书，在大学餐馆中洗濯碗碟赚取生活费，周末就开设查经班。不久，他的朋友信了主，成为基督徒，他们就成立「基督徒查经小组﹙CBSG﹚」或「华人基督教团契﹙CCF﹚」；其中有些杰出者，例如加拿大缅尼吐巴省的温城英杰，日后发展成为绚烂的普世性事工；其它虽没有如此瞩目的成就，却具有同样重要的意义，那就是在美加建立的一家家华人教会。

七十年代是巩固期，华人信徒从关注校园学生福音工作，转向建立教会，寻找一处适合敬拜之所，物色牧者牧养年青的华人会众，组织执事会，计划发展预算，培训主日学及团契师资，购地建堂等。到了八十年代，我们足可以引以为荣的，就是在北美有七百多家华人教会，都是享有丰富经济、人力及灵力资源的群体。

八十年代，华人教会跨越教会之四壁，放眼普世差传事工。除了心中不断有负担，要向中国大陆、欧洲、南美及东南亚的华人传福音之外，超越文化的差传事工也不断引起大量华人信徒的关注；加上北美社会之多元化特性不断增加，形成了真正的普世化社区，促使华人教会更深入地思想：如何以最有效及最快的方法领万民归主呢？

从建立教会，到布道，以至普世差传，我们已谈了很多，且是令人兴奋的；然而，这只是情况表面而已。

除这情况的表面外，我们还应深入探观今日华人教会复杂的内在状况。记得三十多年前，笔者第一次参加基督使者协会所举办的学生夏令会，那时我们采用的交通工具不是公共汽车就是乘顺风车﹙今天仍有很多学生这样作﹚；当到达会场后，我们就有许多工作要做——分配床褥，替入营者补购肥皂、牙刷等，营刊还未钉装，津贴基金还未足够……虽然如此，能够与东岸各地的华人学生相聚，却是件极兴奋的事呢。

然而时至今日，我们乘坐飞机前往多伦多、华盛顿等地方参加冬令会，当抵步时，欢迎我们和敦促我们支付注册费等的是一副计算机，然后被分配到有计算机化门钥、有线电视﹙！﹚和名牌厕具的酒店内住宿；在备有专业音响和灯光设施的会议厅中，我们可以听到年年巡回在国际华人会议中演说的讲员所传递的信息，又可在展览厅中买到录音带等、然后带着层层叠叠的宣传品﹙正如教牧每天收到的大堆邮件一般﹚和数本所谓「好」书，跳上回航的飞机，飞返家园，在教会或团契聚会中报告有何收获，最后，一切又回复日常的平静了。

当廿一世纪来临时，生命就显得更多姿多彩了。然而和三、四十年前比较，我们是否已更成熟，更委身于基督，为福音事工而更甘于冒险呢？还是我们为了个人的舒适与利益而更近近计较呢？我们更像蛇而少像鸽子，，执着于个人权利而少愿舍命呢？我真是有点怀疑……

还有第三个层面：悲观的灰面。通常，华人教会或查经班的会议议程都是一大堆的重要、有用和热门的课题，例如华人文化与福音的对话、朋辈辅导、如何在教会中组织差传委员会、计算机与教会等。可是，布道往往被摒诸于门外！我们宁愿更多关注门徒训练、研经，而不愿多谈布道！我们说——而且经常这样说——在未出外布道，向上结果前，我们必须先装备自己，往下札根。这是甚么病症呢？

我相信，在布道的三个范畴上——宣讲信息，人力动员和布道动力——我们正要面对一个史无前例的危机。除非我们肯认真地探讨现在可悲的景况，否则我们只会继续留在昔日教会之睡梦中，高呼着「平安！平安！」而其实没有平安！在以下所讨论的十个范围之中，笔者将探讨其中的危机或问题，并提出可应用之《圣经》原则。

  下章


一. 藉悔改而鼓起见证之勇气

让我们以一个众所周知的主题作为开始：生命中的罪。我们在福音事工上没有果效，对普世宣教又缺乏动力，这是因为在我们生命的某处——无论是个人或是教会、团契——我们着实犯了罪！甚么是罪呢？

﹙一﹚罪就是违背神的诫命，作了神所禁戒的事；
﹙二﹚罪就是未能达成神所冀望我们所作的事；
﹙三﹚罪就是没有尽心尽意尽力地信靠神、爱神、并降服在祂之下；
﹙四﹚罪就是以神为儿戏的——满以为命运在我们自己的手，以独立的思考取代信靠的思考。

有趣的是，无论我们在何处找到罪，何处就必有破碎的关系。因为，一方面罪不单是从破碎关系中滋生出来，更甚的，它是由于我们对神存错误的态度，不顺服祂在我们生命上的主权，结果就滋生出许多破裂的关系来。麦哥登﹙Gordon MacDonald﹚一针见血地指出：如果你想知道你生命的光景，只要你看看你的车子﹙或房子﹚就可以了！是否井井有条呢？是否整齐清洁呢？这可能就是你内心的写照呢？

问题就是，你如何应付罪：隐藏它，还是躲避它而不是面对面对付它？于是，我们发明各色各样的新名词来把教会内的罪瞒饰起来，以管理技巧上的术语来淡化这些问题，例如：当牧师和长执不和时，我们就称之为「在政策上未达成一致意见」或「沟通上有隔阂」；当夫妇不和谐及缺乏爱时，我们就称之「不协调状态」；当想作伪账目瞒税时，我们就称之为「创新会计法」，诸如此类。我们总可以找到合适的代名词来把罪隐藏起来！结果，我们所找出来的解决方法，都是代替品，毫不实用——且只会侵蚀我们属灵的生命力！

我们若敢于称罪为罪，我们才有盼望。若罪就是罪，我们就可得着神的饶恕，因为祂曾应许过，我们若认罪悔改，祂必赦免我们，洁净我们，并赐我们更新的生命，可以重新再开始。祂的话是信实的。﹙不像我们的话﹚！

悔改是甚么？它不是仅仅惧怕受罚或罪所导致的后果﹙如：惧怕因通奸之后而意外怀孕﹚，也不是单单行些善事以补偿过失；悔改乃是：

﹙一﹚认罪：承认我们所作的，在神的眼中实在是错的；
﹙二﹚悔罪：诚心地懊悔、痛悔及恨恶所犯的罪，恳求神的赦免，并以基督的血来洁净；
﹙三﹚在这范围上，及其它范围上，重新向神献身，立志顺从祂。

悔改为何如此重要呢？因为耶稣在《约翰福音》中所应许的「活水江河」是从纯洁的心中涌流出来的。何处有人在神面前把心灵敞开，何处就有心灵向世人敞开，有效布道的关键就是在此！

若我们敢于在神面前承认自己的罪，我们就必敢于向普世宣教。

悔改后，我们还要作甚么呢？若要保持在圣洁生活路上直奔，笔者相信有一个很有用的方法，就是愿意委身于一小群基督徒，并愿向他们负责任。负责任就是钥匙！当然，为要建立这样一个小组，我们必须互相信任对方能保守秘密，并彼此委身，互相建立，不把个人利益建立在别人的创伤和软弱上。


二. 布道是从感染而非从教导而来的

二十年前，我在纽约市中开创了一家教会。在第一年，我就施展出浑身解数：在行人隧道及公车总站派发宣传单张，开放自己的住所并邀请别人来参加查经，刊登广告，请求所有的基督徒朋友与我联络等，结果，虽然只有十五个人，仍毅然开始了崇拜聚会；一年之后增至二十五人。正当我把从神学院所学来的植堂方法悉数尝试后，赫然地发现：我从没受过布道训练！经过钻研了数本最好的布道神学及方法的书之后，我自己开了一个布道训练班，有十八个人参加了这个充实的课程。然而，情况并没有丝毫的改变。

记得有一次去佛罗里达州的Fort Lauderdale探望支持我的众教会，有一位长老会的牧师在下午四时来机场相接。他驾车把我送往一家医院，探望一位患病的年长男士，向他表达其关怀之情。当天晚上，我认识了数十对携同儿女的年青夫妇，他们大部份在三十多岁时﹙换言之，就是近期﹚信主。翌日早晨，这位牧师带我到他的办公室去，那里有两位女士正准备外出作布道性探访。他们温习了数节经文和布道大纲后，牧师便偕同我来到一幢新建成的住宅大厦前叩门，一位最近曾参加教会聚会的女士来启门，我们就和她谈话，那牧师与她分享福音，并鼓励这位年轻主妇把生命献给基督，然后我们以祷告结束这次谈道。我的生命竟焕然不同！

终于，我依从许多朋友多年来给我的建议而行，就是参加三元福音倍进布道法研习班，那研习班乃是在维珍尼亚州一家浸信会举行。我们一群教牧在那里相聚六天，该教会曾受训练的平信徒，在晚间带领我们进行福音探访，在白天，那些平信徒教我们学习福音大纲和经文，编写见证和接受测验。回家时，我已跃跃欲试了！

作为一位牧者，这是头一次有人真正牵着我的手，亲自给我示范，教我怎样布道，并如何在教会中推行布道计划。虽然有些教会领袖反对，我仍是与四位受训者一起开始了这个布道计划，每个人请了两位肢体作祷告伴侣，就这样做了十六个礼拜；半年之后，我们的小组已有七位成员。这样的一年可说是福音爆炸年，是我六年牧养事奉中真正高峰。仿如传电般，整个教会给奋兴了起来：有人不断地为受训者祷告，弟兄姊妹很快便探访新来宾，有人看见因着神的工作而使他自己的生命有了改变，好几位真正认识了主，有些人纵然现在未想接受基督，但弟兄姊妹会和他们保持联络，许多人在教会里谈论有关布道的事。

今日，我再也不会恐惧与人谈福音了，乃是充满喜乐地在温哥华带领了一位搭顺风车者接受了基督；在马利兰州的波尔的摩尔﹙Baltimore﹚的机场内一位女士决意在佛罗里达州的俄兰多﹙Orlando﹚新居安顿后，必定重返教会聚会﹙我把教会的地址和牧师名字告诉她﹚；一位成功的洛杉矶商人在其豪华住宅里问我：「人生的意义是甚么？」这是我最喜欢回答的问题之一；一位中国餐馆侍应前来问我是不是基督徒，然后向我倾诉他的个人需要，之后和我建立了友谊，还接受了基督，并且今日成了一华埠教会的会友。我并不是夸耀我的成就，乃是要表明主如何借着基督徒，就是平信徒，作了何等大的事！他们就在我眼前亲自示范，如何实际地分享福音和领人归向基督。

我们需要留心看别人﹙包括机构，例如「三福」﹚，并谦卑地请求他们带领我们一同出去，以身作则地教导我们，让我们自己体会如何领人归主的经验。我要向学园传道会道歉，因为我经常批评他们，还曾建立一套神学理论来支持我如此作；今日，当我回顾时，才明白我之所以批评他们，只因他们在布道上极为奋进和有效之故，而我却不是！


三. 坚信《圣经》是神所默示的

我长于五十年代香港的圣经学校，那时，有关神学、布道、事奉的书极之稀少，英文书尚仅够用，中文书更是缺乏。所以我像个小孩子般四周观察，看见其它同学做上课笔记，频频阅读《圣经》，不断祷告，拚命背诵《圣经》，又经常出外做了许许多多的布道工作。记得有一天午饭时间，我想找其中一位同学﹙那时他是我主日学的教师﹚，但他不在宿舍，却原来在屋顶天台，在烈日之下向神倾心吐意，又题名记念每一位主日学学生。这使我记起十二岁时，我们走到徙置区﹙政府为低薪者所建的楼房﹚里，跑上七层楼顶的基督教天台学校，楼梯的每一转角处都有尿味和废物的痕迹，在那里，我们向衣衫褴褛的孩童讲《圣经》故事和唱歌。因此，我人生的头十四年就是这样过了：看着别人研读《圣经》和出外布道。

「日新月异，今非昔比。」唯一例外者，就是对「《圣经》是神拯救的大能」的信心却没有如前之强，正是因为对「《圣经》是神所默示的话」的信心被侵蚀了。今天，当我们用历史法和批判法去研究圣经时代的背景时﹙当然这是极有助益的﹚，我们却变得更为陈杂了。结果我们看见的，是一整群从神学院出来的青年教牧人员，他们不再能确认《圣经》是神默示的，是真实无误的；他们虽能像「福音派」教牧般在今日的讲台上讲道，但却不相信《圣经》是神默示和无误的了！

这一点为何对布道事工如此重要呢？因为若果我们没有无误的《圣经》，我们就不可能有无误的福音信息；我们得救是建基于《圣经》这默示书所记载的事实之上的啊！让我们张眼看看：今日有许多基督徒，他们曾几何时是怀疑主义者，那么他们如何作呢？有些基督徒送书给他们，那些书提出「铁证待判」的事例。待谁的判呢？待他们的判！以他们独立自主的思想来判决神的话是否真的！于是他们翻阅一切有力的证据，结果证明从历史学、考古学的角度来看，《圣经》是可靠的，他们就接受了基督。三年之后，在一次研经会上，你赫然地发觉他们竟是不信三位一体的，又不信童女生子，他们觉得天堂和地狱不是实质存在的，只是一种思维状况而已……许多《圣经》记载的神迹可以用其它方法来给解释的……原来，我们所教养出来的，竟是怀疑的一代，我们竟然还称之为「福音派」！

在整个牧养的过程中，我们着实遗漏了一些东西，我们没有训练基督徒把其信心建立在无误的《圣经》之上，以致他们没有出外宣讲上帝的话的信心。今天，我们活在一个没有把握的世代中——人对明日的经济、核战、环境、人口爆炸、工作保障、婚姻等全没有把握……他们渴望能听到一个强而肯定的仁慈盼望之声。然而，只有神所默示和完全真实的《圣经》才能发出如此强而有力的信息。

我们必须相信《圣经》是神所默示和无误的话语，以致我们相信福音是神的大能，要救一切相信的。


四. 神拯救罪人—这是我们的信息

三年前，当「九七」问题引起香港基督徒热切的关注时，某非基督教杂志刊登了一篇匿名作者的攻击福音派的文章，其中部份是批评我们福音派所信和所传的，是一种「消费者的福音」。经过一番反省后，我觉得这批评不是完全错误的。老实说，到底我们在布道上作了些甚么呢？我们告诉别人，若他们信靠耶稣基督，神就为他们的人生定立一项奇妙的计划，所以我们诚邀非基督徒来参加聚会，在这些聚会里﹙通常在讲道之前﹚，一位基督徒站起来作见证，述说神如何解决困难、垂听祷告、赐下恩福、医治疾病等。有些见证或许会较为感人，但无论如何，我们所传讲的福音总是：你若接受基督，就有许多好处等待你获取！故此，我们这些福音信仰基督徒便生产许多东西应市，以让所传的福音能兑现。今天，基督教讲座林林总总：「如何达致成功」、「如何推动工作」，也有基督徒健身韵律操与减肥班，基督徒推销员推销欧洲汽车、股票、债券等，更有基督徒举办假日旅行团﹙并有基督徒讲员作东道主﹚前往各渡假观光地点，我们奉主的名使自己富裕起来了。

我们所传的，是个以人为中心的福音。人们渴求美好的生活，我们就投其所好，说：透过基督就可得着物质与情感的福气；人们希望自立、中立、、客观的判决，我们就向非基督化的自主论「投降」，设法给予他们证据。凡此种种—不论是物质感情的事，还是理性的事—我们都正走上妥协的道路：将以神为中心的福音，屈降在自主的人，就是罪人的面前；而福音中最重要的人物，不再是神，而是人了！福音是甚么？是：神拯救罪人。

﹙一﹚神

是神施行拯救，祂是宇宙的主宰，不是福音的「提款机」啊！祂是主人，创造者、维持者和万物的审判者，祂所要求的就是我们的忠心和顺服—并且由于我们都犯了罪，祂更要求和盼望我们悔改归信基督。我们所传的神，是位慈悲的神，也是圣洁、公义和仁爱的神，我们需要认识祂的一切属性，以致我们可以宣告一个更完整与丰盛的福音。

﹙二﹚罪人

我们是罪人，死在罪恶中，看不见属灵的事。我们不是有些不适而需要一点医治，也不是有点贫困而需要致富之道，更不是有点软弱而需要朋友接纳和透过同侪给予点点安全感。不！绝非如此单简，我们是死的啊！不能自己来就基督！拉撒路在走到基督跟前之前，首先被耶稣救活过来。耶稣使拉撒路能行走之前，祂先使他活过来。所以，我们虽然死在我们的罪中，神本着在基督里的丰盛慈爱，使我们在基督里活过来，并使我们安坐在天上…我们得救是本乎恩，也因着信，甚至连信心也是神所赐的﹙参弗二1–10﹚。

﹙三﹚拯救

神真的要施行拯救。祂不是预备了救恩就算，而是透过基督的死拯救罪人。所以耶稣能向祂的羊应许：谁也不能从祂的手或天父的手把他们夺去﹙参约十28、29﹚。我们所传的是个大有能力的救恩的福音，不是得救的可能性。所以我们要邀请、催促，并命令人们悔改才对﹙结十八30–32；可一14、15﹚。

最后，，结论就是：在布道中，神是中心和最重要的一位，祂计划救恩，基督买赎我们，圣灵把救恩带入我们的心中，这全是为了神自己的荣耀﹙参弗一3–14﹚。我们要传的，就是这样的福音！

我们若传讲以神为中心的福音，把人带进基督里，神必定使我们得尊荣。


五. 布道是教会的任务

我曾经是联校团契﹙Inter Varsity Fellowship﹚的拥趸及支持者，借着该团契出版的书刊—司徒德﹙J.R.W.Stott﹚，巴刻﹙J.L.Packer﹚，薛华﹙F.Schaeffer﹚的著作—我愈来愈欣赏那伟大的教义：神绝对的主权；也愈来愈欣赏那既可帮助灵命成长、也可作布道的工其：严谨的归纳查经法。透过尔班拿宣教大会，我愈来愈欣赏差传事工是何等令人兴奋，也是何等的迫切。联校团契的三元目标宣言是：布道、门徒训练，及宣教。

我想，若细观华人教会和查经小组的历史，，并加以分析，你会发现，虽然或许并没有任何人曾刻意借用联校团契的目标宣言，但总的来说，他们的发展却是沿着这同一路线走的。然而，这些虽是有价值的目标，但我觉得并不足够。

现在联校团契所继承的这三个目标是不足够的，因为她不是教会，她的目的﹙我相信﹚是要协助、装备及挑战教会向校园的学生传福音，训练他们作门徒，并差他们去宣教。这是极其需要的事工，然而，教会的事工应要比这更多一点，而且我们若要作成基督吩咐我们的每件事，我们整个北美华人福音群体，就得要一个更拓宽的宣教宣言了。

让我以一更充分和完整的布道图画来表明其不足之处，那就是甘雅各博士﹙Dr.James Kennedy﹚所定义的布道过程。甘雅各博士是美国佛罗里达州洛达地尔堡珊瑚脊长老会的牧师，他堪称为「布道先生」，因为他所创立的布道训练法被全世界数十个国家的教会所采用，自我装备，寻找失丧者。根据甘雅各所言，在整个个人布道的过程中，有四个阶段：

布道第一阶段的目标是：友谊

首先我们要得这人，就得要先认识他，找出他生活的一些背景及属灵背景。我们先把自己、自己的见证，及教会介绍给他。我们要完成的最重要目标之一就是：要嬴得他对我们的信任，以致我们能够把一些内心深处的私人的和属灵的事与他分享。因此，友谊是第一阶段的目标。

第二阶段的目标是：了解福音

我们以藉恩典得永生的可能性引起他们的好奇时，便向他们讲述福音。这时的目标是要有根有据地，肯定地把福音清楚地讲述出来。全部对话只需二十分钟；当然若遇到顽梗的人，我们就需要在第一阶段中用更多时间来建立友谊，直至最后我们嬴得讲述福音的权利。传讲了福音后，我们必须确定对方是否真的已了解明白。因此，了解福音就是第二阶段的目标。

第三阶段的目标是：把握救恩
请注意，「接受基督作个人救主」不是目标，乃是达至救恩确据的方法。在这阶段中，我们要给予对方一个机会，让他表达他是否愿意接受神白白的礼物；我们要把委身基督的意义清楚，有力和肯定地向对方解释，然后再次询问他是否愿意作出委身的决定；对方若是真诚地愿意，并明白委身步骤的意义，我们就以祷告引导及帮助他接受那位从死里复活的主耶稣进入他的生命。然后立刻告诉对方赦罪和永生确据的《圣经》基础。把握救恩就是第三阶段的目标。

第四阶段的目标是：把新信徒引进基督的身体—就是地方教会

在这阶段，我们开始安排造就约会，接触基督里的新生婴孩，给予每日安静主前的指引﹙祈祷及读经﹚，在下一主日与他一起前往教会，并主动把他引进团契小组，上主日学，或参加新会友训练班。

我之所以不厌其烦地勾勒这冗长的大纲，就是要指出：若我们真的要有有效地布道，我们必须以教会的模式来作。布道的目标是：：友谊，了解福音，把握救恩及把人引进基督的身体，成为基督里的活跃门徒。从另一方面来看，教会不应以「维持鱼缸内的鱼儿快乐优游」而自满，乃是要作个得人的渔夫！根据教会的目的宣言，在分配活动、人力和财力时，教会应明显地确定它是委身于布道的。吴主光牧师在其讨论布道的书中有个卓越的例子：在香港的福音平安堂，每个团契都有个一年周而复始的布道计划，其中有一季是用来装备信徒布道的，跟着马上就展开活跃布道期，直至到高潮的布道会为止，每个信徒都要接受传福音的挑战，然后第三阶段就是要加强新信徒的门徒生命。我们若愿意忠心地持之以恒如此作，神必定施恩！

布道、门徒训练及宣教并不足够，教会增长必须是基督徒委身的一部份目标，我们必须委身于基督的身体—就是神定意要在质量上、数量上和恩赐上增长的身体。

教会事工的哲学及活动的分配，必须以布道为优先。


六. 进到人群中

基督应许彼得作得人渔夫，然而我们发觉，今天在教会里的，大都是热带鱼缸的管家，他们付出人力、财力和房屋，竭力使鱼缸里的鱼群愉快地生活；结果，「缸中娱鱼」就成了教会理所当然的重要任务，而门徒训练﹙培育基督徒灵命成长﹚就成了教会主要目标之一；然而，这不能代替布道啊！

今日许多华人教会及查经小组，已经成为第一代新移民社群的社交及文化中心，这些新移民期望他们的下一代可与其它第一代的移民交往；我们成功地在市郊创立了一种中产、白领阶层的华人新区，教会可以在市内唐人街举行崇拜聚会，然而意识形态、节目及气氛却是市郊中产阶级的。他们这样把自己困在四面墙壁内，很容易完全与外界隔绝。这些市郊的教会若要生存下去，就必须向外伸展，设计一些活动﹙例如为年青人在周六早上开设华语班﹚吸引市民来。

我们若肯，华文学校可以成为有效布道的场合；其实要得人，可说是条条大道通罗马，只要想想：他们需要甚么？他们的创伤是怎样？我们可否不放弃传播以神为中心的福音，仍能采用良伴的方式，认识他们，找出办法帮助他们，以致更有效地把神绝对恩惠的福音告诉他们？


两年前，一位经营华人电视台的主内弟兄来找我，请我主持一个教英语的节目，我立时看出这个极大的良机，可以藉此服务社群，与华人社区领袖接触；于是就开始了为电视台及广播电台录制英语的节目。结果，几件奇怪的事发生了，首先，我认识了一些非基督徒的华人青年人，他们是一群在真实世界中生活、工作与搏斗的人，例如：我学会如何聆听那经常以粤语诅咒人的摄影师﹙其实这是他们生活的方式而已！﹚又认识了一些在华埠内方发节目册子的商人，其中有些不大友善，许多对我充满猜疑，幸而也有人支持我的工作。这些全都是华埠商业贸易世界中最现实的生活写照！其次，由于开辟了这条进入社群的蹊径，向华人餐馆内的侍应员及收银员谈话就容易多了，因为我们有了共同的话题，当我所提供的服务正是他们所想所求时，建立友谊的门就大大给启开了。此外，其它教会也受到激励，纷纷在社区中成立英文班，异象就此不断给延展开来。

这些都是多么令人振奋的事啊！但可惜有一件事是例外的，我只是个单独的个体，尽责服务社区是理所当然的，但像这样的事，理应在很久前已有其它平信徒做了，华人教会中肯花时花力服务社区的平信徒在那里呢？我们的教会位于市郊，成员学历在大专以上，且属于中层阶级，应可有许多贡献。我们已不再是十九世纪八十年代的中国大陆上的小型教会，只能挣扎求生或常在宣教士唯命是从的情况下而存在，现在我们已被看作中产的教会﹙人们认为礼拜天上教堂是件奢侈的事，而基督教就是为那些能花得起的人而设的﹚，对那些蓝领群众，我们可有甚么送赠给他们，和与他们分享，或告诉他们的呢？我们必须进到他们当中去！当然，我们同样也要进到市郊中与我们一样的中产华人群体和非华人的朋友当中去。

我们必须进到人群当中，并要学会以他们的言谈与他们谈话。例如，今日的华人喜欢讲掌相、通灵、气功等，福音对于灵界事物有何解说呢？耶稣是不是万主之主、万王之王呢？祂的名没有权柄吗？我们基督徒是否也相信鬼呢？是否惧怕它们呢？我们需要以他们能明白的语言向他们宣告：我们相信神是绝对的、全能的。而且，华人教会若要突破中产阶级的墙垣，就得学习蓝领群众的语言。华侨福音广播中心尝试以餐馆及制衣厂工友的语言来制作卡式录音带，我们也当仿效。


七. 建立坚毅的人际关系

今天，我们听了许多有关友谊布道法的谈论，为了能有效地布道，我们必须与福音对象建立友谊，反正，福音就是我们与主的个人关系啊！

我们所居之地，正是个对亲密而有意义、恒久而坚毅的友谊饥渴若狂的世界。在北美，与我们肩摩接踵的青年，就是离婚者的子子孙孙，他们的生活方式，已不再算是少数族类，在某些圈子中，甚至成了主体﹙大多数﹚；他们带着破碎的心灵与生命经过我们身旁，他们极其需要与其它人建立友善的关系！

然而，有时我不禁怀疑：我们所传的关系﹙基督与我们之间的﹚和我们所实际建立的关系﹙基督徒之间的﹚是否足以面对这一代的挑战呢？更严谨点说：我怀疑我们所传扬的与实践的这等「关系」是否合乎《圣经》教导？！

谈到关于我们与主的关系，在布道信息中，我们通常都以极之摸不着边际的方法来分享：我们与神的关系前曾破碎，现在已在基督里复原过来。但，那是怎么样的关系呢？耶稣现在成为我们的「良朋」就是一切了吗？祂只是给予我们福气与恩惠吗？我们没有清楚交代，我们羞于谈论神的怒气﹙那是祂对罪恶的反应﹚，和耶稣在十架的代赎﹙那是满足神公义的要求，止息祂的怒气；这正是〔赎价〕或〔讨…喜悦〕的意思﹚，并且不仅是我们与神复和，也是神与我们复和！我们不愿提及义怒的神，只喜欢谈及与之关系模糊的神。当心，切勿失去福音信息的中心！

至于我们基督徒之间的关系，周复周，年复年，我们到教会去，但彼此只维持极表面化的关系，吸收一些世俗的「人际」或「友谊」观念。例如，我们都是平等的。由于生活在民主社会中，各人要尊重对方的权利，尤其是私隐权；于是，我们只谈一些表面化的东西—学生间只谈考试及成绩，受薪阶级的只谈居住与交通的问题，为人父母的话题自不然围绕儿女。我们绝少谈及个别心灵的状况，并假设理应「无条件地」要彼此「接纳」，意思就是说，我们从不质询任何人的任何事，每件事都是可爱和圆满的，当有人离弃主时，我们就接纳他们，并尽力去谅解他们，绝少肯按《圣经》的教导而行：教训、督责、使人归正和教导人学义﹙提后三16、17﹚

《圣经》所讲的，是另一种关系：是一种坚毅而恒久的，因此是真诚而有意义的关系，它的名字就是「约」。神拥有完全的自由与绝对的主权，祂拣选特别的时空来到世界上，与祂的子民立约，向子民许下某些应许。在《旧约》，这约以这样的形式出现：「我是耶和华你的神，我要成为你的神，你要成为我的子民，爱我遵守我诫命的，我必向他们发慈爱，直到千代，破坏我诫命的，我必追讨他的罪，自父及子，直到三、四代。」在《新约》中，约的应许却以这样形式出现：「天国近了，你们应当悔改，信福音。我们若认自己的罪，神是信实的，是公义的，必要赦免我们的罪，洗净我们一切的不义。当信主耶稣，你和你一家都必得救。所以你们要去，使万民作我的门徒，奉父、子、圣灵的名给他们施洗，凡我所吩咐你们的，都要教训他们遵守，我就常与你们同在，直到世界的末了。」

这些都是强而有力的应许，是可以信靠的。我们的神是位立约的神，我们也应当效法祂，作守约的民，并继续不断地成为众友人的立约者﹙允诺而信守﹚。我们应首先在家庭中和教会中学习实践，二者均是学习建立一个守约生活方式的最佳「学校」或「实验室」。要建立这样的生活方式，只有一个途径，就是委身在一个互相信任、彼此负责的基督徒小组。


八. 把布道重放人生之优序

我们的人生都有目标，也有优先次序﹙简称「优序」﹚，特别当别人挑战我们服侍主或传扬福音，而我们则以「我忙透了」来回敬时，这优序就显而易见了。其实，我们每个人每天都有二十四小时，每周有一百六十八小时。问题就是：甚么事情占用了我们的时间呢？

今日，力争求存是许多基督徒的头号优序。大学生为了少交点学费以致能早日工作赚钱，就急于以三年半的时间完成四年的大学课程，其中许多为了英语能力及学习技巧而奋斗，对他们而言，成绩优异是绝对首要的。至于大学毕业的人，他们的头号优序就是硕士综合考试成功、研究得到突破及找到工作等。而那些刚进入社会的年青商业人士，就忙于争取头三年的工作经验，申请进商业学院，攻读优良的商管课程，踏上另一优差的阶梯…我们都有目标和优序的！

为了要实实在在地推动自己，使布道成为生活的部份，我相信我们需要努力把布道放在优先位置。但这是为了甚么呢？为甚么要将我们宝贵的时间与精力献给其它人呢？

要推动布道的原因很多，例如我们通常听到的：关注别人的灵魂，若不向别人作见证，他们必永死于地狱无疑﹙这实在是千真万确的啊！﹚或许听到另一个：爱别人，我们应关心他们可怜的光景，不论这可怜光景是指其情感上、社交上、灵性上、或是乏指缺乏方向与目标的生命而言﹙请听听初信者的见证罢，他们经常谈论这些话题的哩！﹚

让我向您献议两个更高的推动力：

第一. 神的荣耀与忌邪；第二. 对基督命令的顺服。我们的神是忌邪的神，祂不会将自己当得的荣耀给任何人，所以我们也要忌邪，热诚地使神得着荣耀，还要向世界呼吁：「普天下当向耶和华欢呼！」﹙诗一001﹚布道的目标就是：无论是男的、女的及孩童都要来敬拜主，且同归于耶稣基督的主权下﹙弗一10﹚。这就是普世历史的意义和目的，也就是我们生活真正的意义和目的。我们或许对此漠不关心，也不实行，但一个永远不变的事实就是：我们生命的意义就是归荣耀给神，并宣扬神的荣耀。

第二个推动我们布道的推动力是顺服。我们通常都不喜欢谈论基督是我们的主，更不愿提那发司号令要我们遵从的主，甚至常常美其名，说要遵从与否都是由我们自己作快择。但其实这并不是抉不抉择的事，因为无论我们喜不喜欢，耶稣事实上就是我们的主；祂要差遣我们，我们就要去，使万民作祂的门徒，给他们施洗，并把祂吩咐我们的，都教导他们。

我相信，在诚实的敬拜和真诚的顺服﹙完全的顺服﹚中，我们将会找到我们所求所想的。或许我们所寻找的，就是自由所带来的那份自重感及意义感，然而，只有「降服于神主权的管治和顺服祂的命令」，才能给我们带来这种自重感及意义感。

当我们把自己的生命委交给神的主权管治时，我们才能拟定目标和计划，将祂的法度传扬开去。神的旨意就是要教会—基督在地上的身体和祂现在的居所﹙弗一20–22﹚—在质和量上有增长。那么我要如何才能将之推而广之呢？

我们的优序应是：神的国和祂的义来管治全地。


九. 布道乃从门徒训练开始

在我学会如何将「三元福音倍进布道法」应用在教会后大约一年，我渐渐感觉到需要学习另一门技巧：如何跟进初信者，并怎样训练教会承担这事工。于是我报名参加了门徒训练研习班〔国际布道协会，由黄忠牧师﹙Victor Wong﹚主领中文班〕，我所学的使我吓了一跳，因为韩克斯牧师﹙Bill Hanks﹚开宗明义地说：「布道是始于跟进！」不错布道不是跟进的开始，相反地，跟进才是布道的开端。何解呢？

让我来说明：许多基督徒活在教会内太久，以致与其它非基督徒差不多完全断绝了接触﹙牧者特别容易感觉这问题。因此，我在电台能与许多非基督徒交往的经历使我感到分外新鲜哩﹚。就拿查理来说罢，他是个初信者，在刚信主的头数个月内，阿祖就亲自教晓他基督徒生活的所有基本原则；于是查理就学会了如何祷告，如何读经，如何经常背诵经文，如何向非基督徒朋友作见证﹙感谢神，他至今仍经常与他们来往哩！﹚，并且如何写听道笔记等。某一主日，陈执事看见查理所携带的听道笔记簿，就问他说：「这是甚么？」「啊，这是我属灵的笔记簿。」这位初信青年神采飞扬地回答：「这是阿祖教我的；你看，这就是上周讲道的笔记了；阿祖说每个基督徒都是这样作的！」这位受人敬重的执事真是羞惭得无地自容，但却又不能表露出来，只有回家，好好反思自己的灵性了…当我们跟进那些决志者和初信者时，教会内人人都像触电般的奋兴，因而得着「释放」，活出布道化的生活来！

今日教会有太多的活动，使信徒都疲于奔命，但在教导和训练事工上﹙例如：如何为基督作见证﹚却又如何呢？开始时，你对属灵的事有饥渴慕义的心，若这样一群的信徒愿意一起学习如何过成长的基督徒生活﹙当然不把布道摒诸门外﹚，神一定会赐福的。

教会有极多数的信徒，从来都没曾跟任何资历较深的信徒学习门徒训练，换句话说，我们认识基督之后，就只有自我挣扎求存，自生自灭了。我们虽属同一相交群体，聆听同一讲章，但却没有「良师」，也没有「活现基督徒生活」的小组给我们借镜；这是何等的悲剧！然而，耶稣却花时间与门徒在一起﹙历时三载﹚，以致门徒能继续前进，放胆无惧地传讲福音，搅动了天下。你有否想过：今天坐在教会座位上没经训练的初信者，他们的潜能是何等大啊？

不错，布道就是始于对初信者的跟进！


十. 跨越第一代的布道进路

在大多数的教会圈子里，我们都惯于采用同一种布道模式。情况就如以下一位基督徒的见证，我想是个相当普遍的例子：「我出生于一个非基督徒的家庭，在初中时就与基督教有多少接触。到了大学二年级时，我被一位生活表里一致的人所吸引，于是开始参加查经小组，并在一个退修会﹙或福音营﹚中决志接受基督，又把生命委交给主；对于在此之前所虚渡的二十年，我深感遗憾。」

这是认识主的途径之一。所以布道的目标不是单单领人以祷告接受基督，更是要他有得救的确据，并引导他融入基督的身体，成为一个使人作门徒的活跃基督徒。事实上。现代人认识基督的途径是多元的，有些生于基督徒家庭，自小就已认识耶稣救恩的确据，他们的确据不是出于一个明确决志而来，乃是透过家庭及教会一贯教育的潜然默化成果。我想这是领人归主的一个极之有效的方式。但可惜我们这班第一代归主的人，却往往倾向于忽视这种方式。当我们结婚生子，我们仍采用第一代式的进路来向我们的孩子传福音，仿佛是从零开始似的；其实我们不是从零开始，因为神已给他开路之利，就是我们这个已蒙恩的家庭，问题是：我们如何运用家庭、教会和基督教学校与学院﹙或任何可能的地方﹚来训练孩子贯彻始终地跟从基督呢？

布道的当前急务是要让初信者融入基督的身体，长远的目标乃是教会在质和量的增长，而最终的目标却是要使我们的社会和文化都基督化。我们活在一个西方文化中，它经历了二千年的基督教影响后，已踏入一个野心勃勃和嚣张的异教、反基督教的历史阶段中，我们的任务不再是使美国「福音化」，乃是将她「再次福音化」。对此，我们华人并不感到多大兴趣，因我们中华民族仍在「前基督化期」；我们首先要做的，乃是要使全世界百分之十的华人﹙甚至百分之二十﹚成为基督徒，然后我们才能开始谈论到福音对文化的实质影响；届时，我们都要倾力于布道和门徒训练事工了。然而，在西方，这阶段虽曾已达到，但可惜已告失落。

这对我们有何意义呢？我相信，若以归主增长为即是目标，个人布道是较具吸引力，但在基督化家庭中的教育却不能讲求吸引力的。我们想立时看见果效，希望教会座无虚设；然而，要建立有结实生命的基督徒却不能一蹴即至，它需要时间、代价，及基督徒教师﹙包括主日学教师和基督教学校与学院的教师﹚的牺牲！我们当中许多人，就是这样在中国及亚洲归主的！然而，明白的基督徒教师在那里呢？基督徒辅导员及社会工作者又在那里呢？

我们今日失去的，就是一个能在家庭和学校中一代传一代的基督教传统。有了这个传统，你才可以讨论如何在社会中建立一些能为主作见证的制度；这些虽具较少的吸引力，但却有更大、更长久的影响。要真诚顺服基督的使命，就是要我们教导祂所命令的，我们就需要以《圣经》的世界观和生命观来教导这一代的人，然后，基督就将国交与父神，并要作万物之主﹙参林前十五24–28﹚主啊；愿你快来！

上章