暗室之后

暗室之后

    谨推荐「暗室之后」

    「暗室之后」访问记

    一、序言

    序言二

    原序一

    原序二

    第一章 科举时代

    第二章 南京城内

    第三章 黄金时代

    第四章 义和团之乱

    第五章 金钱万恶

    第六章 进入世界

    第七章 世界之光

    第八章 圣灵的果于

    第九章 种子落在好士里

    第十章 我的了望台

    第十一章 走上大路

    第十二章 走上僻路

    第十三章 经过金门

    第十四章 浪子回头

    第十五章 暗室之后

    第十六章 不灭的光

    第十七章 漂流在旷野

    第十八章 多了三只羊

    第十九章 黑云和日光

    第二十章 集中营的阴影

    第二十一章 仅仅一只猎犬

    第二十二章 由上海到乐园

    「暗室之后」读后感……章力生

    后言

续集

    第十六章 各方的反应

    葛序

    黑暗逐渐笼罩

    点着的灯

    自序

    第一章 乐园的小鸟

    第二章 养尊处优

    第三章 “吃”洋教

    第四章 千钧一发

    第五章 李曼玛丽小姐

    第六章 病 倒

    第七章 古老的时钟

    第八章 神是全能的

    第九章 离别

    第十章 乐园

    第十一章 百合花

    第十二章 暗室之后

    第十三章 畅销书

    第十四章 我的同工们

    第十五章 假期楼所

    第十六章 各方的反应

    第十八章 镁光灯下

    第十九章 事奉增长

    第二十章 圣灵的出口

    第廿一章 电影机开动

    第廿二章 好戏在后头

    第廿三章 远征费城

    第廿四章 干妈的手

    第廿四章 干妈的手


暗室之后

本书由圣网制作
网址：http://zhsw.org
邮箱：zhsworg@126.com


谨推荐「暗室之后」

    因为神的灵藉着这本书说话，所以我十分欢喜推荐「暗室之后」给任何地方的基督徒阅读。

    这本书见证基督，唯有祂足够拯救这个苦难的时代。此书在这充满罪恶底污臭之世界里，发出信心的芬芳；它并准确的表明，在基督里的信心，足够战胜人生途程中之一切变化和不利的环境。疾病的打击、苦痛的逼迫、和文盲所造的不幸之状态，这一切在主权柄之前，全都望风而逃，好像黑暗在中午的日光下完全消散了一般。

    著者使我们感觉到一个民族心弦的颤动，并尽了最大力量，说明基督足够拯救那伟大而有需要的民族。在苦难的洪炉中，蔡小姐发现了锻链心灵的秘诀，在暗室疾病中，她竟找到了世上的光。

    愿她在本书中所作的见证，所叙述的工作，和所发出的呼声，得到许多人的阅读和迅速的接受，愿亿万的中国人，阅读此书之后，能寻到那照亮蔡小姐心灵的亮光，这光虽在蔡小姐受苦的暗室中，仍能使她的信心火热。

　　　　　　葛培理博士

上一章　下一章


「暗室之后」访问记

    一九六二年六月，余应国际学生会(I．s．I)之聘，前往宾州蜜溪，德海营中国留美基督徒夏令会，作专题演讲，(题为：(1)基督教之天道观与上帝观；(2)基督教之宇宙观与人生观；(3)基督教之宗教观与救世观；(4)基督教之社会观与历史观。同工有国际福音学生联合会正副秘书长伍德士与艾德里先生暨佩带釉珍圣经会驻远东代表卢祺沃博士，纽约长岛基督教会司徒钜勋牧师与宋华忠牧师等。七日午后，夏令会同道，集体往访「暗室之后」之著述者蔡苏娟女士，余亦恭逢其盛，忝随行列。司徒老马识途，一马当先，领队前行，仅半小时许，即达宾州，蓝开司脱之乐园，其谊母李曼玛利女士之故居。车抵寓前，首先引起我注意的，乃为路口的牌示，两面写着两个英文标语，唤醒世人，及时悔改，皈依基督，信奉真神。我一见便深受感动，低头默祷，愿神赐恩，藉此标语，吸引每天从这里在风驰电掣的汽车中路过的，熙熙攘攘、千千万万的亡羊，能够迷途知返，同蒙救恩。

    李寓古色古香，有园地千余亩，碧草如茵，红薇迎人。当我们在大门前等候的时候，我举目欣赏园林的景色，忽然有一幅鲜明对照的图画，呈现在我们的面前，即李曼女士的父亲李曼查理先生于一八七四年离开这样可爱的家，前往南京，开荒布道，睡在人家屋檐下的情景！其时，海禁初开，我国人民，鄙视外人，传教士到了中国，照例不易租到住的地方，当地人士，也不愿出卖或出租地皮给他们自建住所或教堂，所以李曼查理教士，有时只好以人家的檐下为家；白天则借茶馆与人谈道，在街头传讲福音。到了结婚以后，他们夫妇和其女儿——即现在蔡女士的谊母李曼女士，也得不到栖身之所，只好屈身住在秦淮河里的小船里面。这种舍弃一切，离开了自己温暖可爱富丽堂皇的家园，出国开荒布道的精神，实在不能不令我们深深体会到主爱的伟大与奇妙；尤令我们深受圣灵的感动，我们实在亏负主恩，还没有舍弃一切，奉献身心，跟随基督。

    这次探访蔡女士，事前并未约定，到了那里，始知今天是她服药的日期，遵照医瞩，未便会客。但是她今天早晨，似乎已有预感，早知有人来访，所以，她在病室听到外面的人声，就想会见我们，遂由其谊母李曼女士在大门口含笑欢迎，招呼入内。李女士和她的姐妹在物质繁华的美国，都穿了中国都市里已经几乎绝迹的布衣布裙，布底布鞋，朴素脱俗，意境超迈。她操着发音正确的国语和上海白话，弥增亲切之感。她们的布鞋布衣，乃是特别托人在台定制，经常穿用，尤征其对吾国吾民，爱慕不忘之忱。李曼女士双目充满了仁爱慈祥的光，满面显露出亲切谦和之情。这乃是她多年忠心事主，密切随主，从主的生命里直接领受到的灵恩，使我们一与接谈，即从她的身上深深学习到一门非从书本可以得到的真正属灵的功课。

    我们和蔡女士的会见，乃是在她的「暗室」之内，她缠绵床褥，困处斗室，迄今已三十余年，但是她在万般痛苦，长期试炼之中，从来没有怀疑过主的恩爰，她从来没有向主问：『为甚么令我这样？』而祗问：『你要我为你作甚么？』这种『信靠』『顺服』的工夫；「交托」「安息」的生活，实在应使我们彻底反省，认真学习，深切体行。我们常常讲「信靠顺服」，事实上并没有真切学习这项功课，我们唯有在此身体力行，切实「交托」，始能「安息」主内，经得起试炼，担当得起主交付我们的圣工，才能做一个得胜的信徒。

    照医生的吩咐，那天蔡女士是不准多谈话的，而且服药以后，照例神志昏迷，事实上也不能多讲；但是她在床上对我们访问团，侃侃而谈，滔滔不绝，毫不觉得费力。她从圣徒灵修，家庭生活，中国教会，世界局势，各项问题，一一细说，头头是道，彷佛远溪清流，足以涤除我们庸俗的世虑；真是金科玉律，尤堪培养信徒软弱的灵命。她勉励同道，第一要「得胜」。许多人虽在大处得胜，戒惧战兢，幸免陨越；却往往在小处失败，疏于检点，促襟见肘。虽在众人面前得胜，温良恭顺，道貌岸然；却常在家庭里面失败，任性使气，言行乖张。第二要能「安息」，安息的秘诀，乃在「交托」：当将你的事卸给耶和华，绝对信靠，完全顺服。一个真正学会「交托」的信徒，才能有真正「安息」的生活，才能经得起艰难的试炼，当得起苦难的打击。蔡女士患了一种异常痛苦的奇症，病入膏肓，无药可治；三十多年，转辗床褥，困处暗室；一见日光，如刀刺双目，稍进佳肴，则剧烈呕吐。发病之时，身如火烧，虽在严冬，热如炎夏，指裂见骨，痛入心脏。这种遭遇，在世人看来，真是活活受罪，生不如死。但是她却学会了真正交托的「功课」，得到了真正「安息」的生活。她深深地藏在主的里面，平平安安地「行过死荫的幽谷，」不但病痛不能困倒她，死亡也不能吞灭她；而且反在患难中得到平安，痛苦中得到喜乐，黑暗中得到亮光！使千千万万读其书，见其人，闻其言的人，都从她的身上看到了神的慈爱，神的信实，神的大能，神的奇妙，和神的荣耀。

    我们看到了蔡女士在严重试炼中的生活，很自然地会联想到旧约中约伯的遭遇。约伯记乃是一般人认为难于了解的书，但却在蔡女士的身上，得到了深切着明的注释。约伯「这人在东方人中为至大」(约伯记一3)；蔡家也是中国的望族。约伯本为东方首富，后来家产全被天火烧尽；(同上一16)蔡女士自幼养尊处优，住在「颐和园」式的府第，有厨师十余名，山珍海味，享尽口福，童仆应门，出入随侍；但后因家变国难，住在上海破旧的阁楼，吃些饼干咸菜，行动不能自由，又无仆役相助，只得学习在地爬动。(见蔡着第二十章)；约伯「完全正直，敬畏上帝，远离恶事」，地上无人，可以比拟(约伯记一8)，但是上帝竟容许灾难痛苦临到他。约伯遭难之后，虽仍然「持守纯正」，「并不以口犯罪」(约伯记二9、10)；却仍不免开日咒诅其生，(同上三1)而且「自以为义」(同上卅二2)；而他的朋友也对他说些似是而非之言，因此都遭以利户的痛斥(同上卅二章)。及后耶和华在旋风中晓谕了约伯(同上卅八至四十一章），他才恍然大悟，真正认识上帝，而且自惭形秽，在炉灰中懊悔；承认从前仅「风闻上帝，现在才「亲眼看见上帝」。上帝就使他从苦境转回，而且加倍赐福给他(同上四十二章)。

蔡女士所以经得起这种严重的试炼，长期的苦痛，而绝不怨叹怀疑，灰心丧志，这必由于其灵程之高，灵命之丰，灵交之深，有「亲眼看见上帝」的宝贵经验。当她最初皈主，遭受逼迫侮辱之时，主曾向她显现，让她看到了头戴荆棘冠冕，手有钉痕的救主(蔡著第七章)。当她得病之后，痛不欲生之时，主又让她看到「一顶美丽的冠冕，向天上升」，并听到主的声音，晓谕她说，这乃是她要受灵性的训练(第十五章)。蔡女士三十余年来蛰居暗室，困处床褥，这乃是她最高的「灵修院」，这使她能昼夜思想神的律法，并得恒切祈祷，与神息息相通，有最深密的交契。我们碌碌终日，心为形役，纵或读经祈祷，难免虚应故事——虽曰「风闻上帝」，实未「亲见上帝」；虽曰跟主脚踪，实未藏主怀里；虽曰渴慕主道，实未倾心听他「微小的声音」。这又何怪灵命幼椎，灵性软弱，有意无意，偏行己路；血气冲动，愚好自用，不肯信靠顺服，体行神的旨意——致难攻克己身，胜魔胜世。

    「上帝的软弱，总比人强壮」；我们蒙召，「按着肉体，有能力的不多」，「上帝却拣选了世上软弱的，叫那强壮的羞愧。」(林前一25-27)，「因为我们虽然在血气中行事，却不藉着血气争战。我们的兵器，本不是属血气的，乃是在上帝面前有能力，可以攻破坚固的营垒……」(林后十3-5；参看以弗所六10-18)。

诚如菲律宾布道团团长许月华长老在蔡着的序文中说的，在蔡女士属灵的家庭里，住了四个病人，除了蔡女士外，一为她的谊母李曼女士，一为李曼女士的妹妹，一为她们的堂姊妹。照人看来她们在体格上没一个是健全正常的。她们的生活，正是唇齿相依，暗淡凄惨；但是在她们的灵命里，却充满了无上的喜乐与平安，以及伟大见证的力量！据中外医生专家过往的检查，蔡女士的病，不但是无药可治，且在三天之内，一定要死。而且三十余年来，又不能得到充份营养，寻常所吃的，晨仅两杯清茶，午则两片饼乾，晚则一小口饭。照人的看法，她纵能幸免于死，因为营养不足，万难苟延残喘，但是她现在已七十多岁，早已攻破了三天的难关，而且靠着主恩，灵体两方，俱都胜健。至于李曼女士，现已八十余岁，她在上海日本人的集中营，虽然历经磨折，过了非人的生活，受尽严重的打击；体重减轻，瘦了四十膀；脊骨弯曲了，缩了五英寸，据医警告，她的背脊，随时有折断的可能。但是这次我们亲眼看到她，虽在八十多岁的高龄，不但并无弯腰曲背的老态，而且举步轻松，神情安祥，充满了属灵的喜乐，平安和能力。这使我们格外坚信圣经的真理，「人活着不是单靠食物，乃是靠上帝口里所出的一切话。」(马太四4)；更使我们认识我们的「生命之主」：「我们生活，动作，存留，都在乎她。」(徒十七28)。

基督教乃是「生命之道」(徒五20)，我们的生命，不在人的手里，乃在神的手里；不是在地上，乃是在天上。我们「当求上面的事，要思念上面的事，不要思念地上的事」(西三1-2)，而且要深信神的恩典，永远足够；祂的能力，是在人的软弱上显得完全。所以我们更应喜欢夸自己的软弱，好叫基督的能力覆庇我们。我们为基督的缘故，就以软弱、凌辱、急难、困苦为喜乐；因为我们甚么时候软弱，甚么时候就刚强了。(林后十二9，10)

    这一段宝贵的道理，藉着这次采访，显得格外深切着明。赞美主，祂会用各种奇妙的方法，传扬祂的福音，阐明祂的真理，彰显祂的大能；藉着蔡女士等的试炼痛苦，感动了千千万万的读者，自贩夫走卒，至各界名流，无论政府首长、国会议员，以及专家学者，都不远千里，前往访问；而且莫不异口同声，承认从她们活活的见证，深获属灵的祝福，得到鼓励和造就。许多失丧的灵魂，蒙受救恩的喜乐；各界灰心的仕女，也从而恢复了生命的活力，带看丰丰富富的灵恩与喜乐而回去。

    当我们临别之时，我被推代表访问团祈祷。我本软弱，不晓得当怎样祷告，乃圣灵亲自用说不出来的叹息，替我们祈求(罗八26)；因蒙圣灵大大感动，我祷告之词，和诸同道「阿们」之声，互相启应；而且许多同道，还流泪啜位。这乃是一种忧伤痛悔之灵，所以表示我们之奉献不力，爱主不深，事主不忠，辜负主恩的深情；同时亦为流露我们「感激涕零」的真诚。因为我们从蔡女士，李曼女士等的身上，学到了许多高深的属灵功课，领受了无可言宣的丰富的灵粮与灵恩，而又看到了我们救主耶稣基督的慈爱和信实，权能和荣耀。

    「你们当倚靠耶和华直到永远，因为耶和华是永久的磐石。」(以赛亚二十六4)
    「耶和华所亲爱的必同耶和华安然居住，耶和华终日遮蔽他。」(申命记三十三12)
    「看哪，神是我的拯救，我要倚靠他，并不惧怕。」(以赛亚十二2)
    「神是我们的避难所，是我们的力量，是我们在患难中随时的帮助。」(诗篇四十六1)

    「因为我深信无论是死，是生，是天使，是掌权的，是有能的，是现在的事，是将来的事，是高处的，是低处的，是别的受造之物，都不能叫我们与神的爱隔绝，这爱是在我们的主基督耶稣里的。」(罗马书八38-39)。

    「所以你们若真与基督一同复活，就当求在上面的事，那里有基督坐在上帝的右边，你们要思念上面的事，不要思念地上的事，因为你们……的生命与基督一同藏在上帝里面。基督是我们的生命；她显现的时候，你们也要与驰一同显现在荣耀里。」(歌罗西三1-4)

    「耶和华是我的牧者，我必不至缺乏。……她使我的灵魂苏醒，为自己的名引导我走义路。我虽然行过死荫的幽谷，也不怕遭害，因为祢与我同在。祢的杖，祢的竿，都安慰我。……我一生一世必有恩惠慈爱随着我，我且要住在耶和华的殿中，直到永远。」(诗篇廿三篇)

    (请参阅拙作「暗室之后」读后感)

一九六二年六月于美国 哥敦大学神学院 章力生

上一章目录下一章


一、序言

序言一

    我曾在中国住了三十五年，那是我非常愉快及光荣的时候，使我和许多青年女子有很密切的交谊，后来同青年男子也是一样，她们是终身奉献给主耶稣基督，紧系在基督耶稣的爱里，这许多年来，永不能够破坏；因为拯救是每一个国家共同的目标，这是最大的快乐，是人类的思想所能明白的。

    在启示录二十一章十一节，有我们那个目标的一个缩影，描写被赎的儿女成为神的教会，像极美丽的宝石，由那——神及羔羊的荣耀，是显示给那一切的被造者。「圣哉！圣城耶路撒冷……有神的荣耀，她的光辉如同极贵的宝石。」二十三节：「因有神的荣耀光照，又有羔羊为城的灯。」

    千千万万的中国女子，献上她们的生命给她们的主，在奉献的职务上，很少人有机会将她的爱及恩惠见证给在西方的基督徒。家庭的环境、教育、生活的职位，和许多不同的地方，但见证的要素，这些中国的信徒，在那极乐的团体里，那是天上珍宝的构成，都是一样的——「得知神荣耀的光，显在耶稣基督的面上。」光照入她们的心里(哥林多后书四章六节)；她们带着喜悦甘心的顺服，又是「把我们迁到祂爱子的国里」——歌罗西书一章十三节。于是她们成为拿着灯照亮她们四围的人，我们欢喜我们的朋友能陈述她生平跟随基督给西方人的活泼见证，这些能帮助许多人同中国的姊妹成为更熟悉，鼓励更智慧更忠心的为她们祈祷。

    自从一九二八年，蔡小姐同几位有属灵恩赐的中国妇女，和几位相同的人数的传道人，创办中华神学院，将神的话语，教训受过教育的中国女子，训练她们在他的工作上有份。她那坚强的毅力、贤明的意见、和慷慨的赞助，在物质与交谊，贡献给这信心的新工作者，将见证完全的证明——这只有当我们的主再临时会报答她的圣徒，因病阻止她出席神学院的董事会，但是她的爱和关怀从没有减少，并且她从她的病床上所给的意见，是有最高价值的。

    我们感谢神，蔡小姐的「暗室之后」一书现在译成中国文字，我恳切求神祝福它，神可以用它带领更多的中国人进到基督的光里。

      中华神学院院长　　　　毕路得


序言二

    「暗室之后」乃蔡素娟小姐于一九五三年在美国支加哥慕翟圣书出版社出版的一部蒙恩见证。截至月前，该书已重版五次，在英国伦敦也有出版。它所以会不胫而走的原因是：欧美人士看到这样的一位中国望族的闺秀，受中国文化的薰陶那么深，对西洋文化的认识又了如指掌，为了要得到基督，却会这么毅然决然地放弃属世的一切。皈依基督以后，又遭遇那样严重的试炼——罹疾关在暗室之中，不见日光达廿四年——不但没有灰心丧志，反更加爱主爱人。因此许多读完此书的人，都不远千里，跑去探访她。我此次赴美，住在她的属灵家庭前前后后共七十五天，亲眼看见成群的读者登门造访。其中有美国国会议员、商人、部长、专家、学者、以及贩夫走卒，结果总不负所望地受了造就，带着喜乐的心回去。此外，接到书面的见证和鼓励的也不少，如美国总统艾森豪、副总统尼克逊、参议员诺兰、议员犹勒、名布道家葛培理等，皆发表书面见证，介绍各地人民阅读此书。最近此书在英国伦敦再版，一日之内，销售一千三百本之多，同时又接获各地读者要求译为印度、瑞士等国文字，甚至有人要译为盲人文字，供盲者摸读。

    蔡小姐的属灵家庭是在Penneylvania 州的leaman Place，Lancaster Paradise，在那里有地十数亩，住屋数间，里面住了四个人：Miss Leaman China Mary 是蔡小姐属灵的母亲；因为她在中国生长，爱上了中国，所以她的名字加上China一字，藉资纪念。Miss Luch Leaman 是Miss China Mary 的妹妹；Miss Mary W.Leaman 是她们的堂姊妹，还有蔡小姐。她们这个属灵的家庭，在肉体上没有一个不是病人，没有一个别能够自由自在地从事人生正常的活动。照人看来，她们是唇齿相依，所过的日子都是灰色的；但用属灵的眼光看去则不然，她们的生活却是充满了喜乐，没有一个人到她们这里来没有得到鼓励，她们这个地方真是乐园的再现。感谢主，他用各种方法来宣扬他的真理，叫失望绝路的人，从她们的见证恢复了活力。

    我看了她们生活的见证，深深地受了感动，因觉「暗室之后」一书，虽然轰动了欧美的社会，中国人反而很少知道，所以除带了许多本回来，请播道团及青年福音社代售外，还趁着途经香港之便和袁厚载先生商量，由他全部译成中文，并征得新闽日报的同意，在信心生活版发表，每礼拜一章，然后将印成单行本问世。希望这本书的见证，会感动许多人接受基督，归荣耀给神！阿们。

                 一九五五年　　　　许月华


原序一

    蔡素娟小姐的名字，使我想到本仁约翰先生所着不朽的寓言中讲述的天路历程，尤其是蔡小姐的历史，写出一位中国的信徒在这天路的历程里，不平凡的经历。这自传里所记的事实的确比传奇小说更传奇。多么奇妙！一位尊孔孟之言的鸿儒大官的千金，在少女时代便能遇到主，并且顺服祂！她的心灵早就深刻着神的话语：「我是道路、真理、生命。」蔡小姐不只接受了这个真理，她又毕生矢志见证这位她所认识的世上的救主，和认为这位救主是她祖国唯一的希望。如是，蔡小姐成了「光辉之路」上的天路客。

    如你所见，怎样从她所流露的亮光和生命，来见证基督福音的大能，那要成为外间传道者一个无限量价值的新认识；因为蔡小姐确实是传道人努力的果子。由于她生活的改变，在她的大家庭和亲戚中，许多人被带领认识了她的救主。为了蔡小姐的工作与促进和翻译圣经成有注音符号的圣经，使千万人得了神的救恩，更使千万谦卑的信徒有了学习读神话语的机会，从而养成读圣经的习惯。

    李曼玛利女士与蔡小姐在这件翻译圣经成为注音符号的圣经之伟大工作上同工。她们二人毕生合作，来服事基督和中国的百姓，是东方及西方亲爱合作的一个美丽的模范，谁能估计由于主这忠心的仆人们所努力的牺牲，曾为基督和她的国度所成就的呢？

    有一点也许有在此加以说明的必要。中国人，甚至在基督徒当中，能读他们本国文字的人是相当的少。当我们想到那九千个繁复的汉文，和需要多年的勤读，才能学到这种不容易学好的文字时，中国不识字的人多，便不足为奇了。将这些繁复的汉字减到三十七个注音符号字母，使没有进过学校的人，就是乡下女人，学了几个礼拜的课程，就能读圣经。注音符号圣经帮助的结果，使许多人可以得到他们本国文字实用的知识。

    我很荣幸能推荐读这本自传，蔡小姐愿意召她的主从这本传记中得到荣耀。许多人已因蔡小姐的见证蒙了祝福，愿更多的人因看她这本书得到神的福份。

     内地会北美监督　葛赫伯特


原序二

    东方的女子过去大都有姓无名。当我们读了主耶稣基督生平的故事以后，可以知道祂属世家里的兄弟的名字，但奇怪的，却是没有祂的姊妹的名字(马太福音十三章五十五至五十六节)。这种情形，在中国一直到现在都是这样，尤其是在中国乡下的地方。

    虽然「七妹」有一个很美丽的名字，但是她的家人和亲戚只知道叫她做「七妹」。东方人由于有优秀文化的根底，他们对圣经的认识或者超过西方人；本书引用圣经处引得非常的恰当，因为着者从中国的文化及个人的经历中，深知道这些经文的涵义。

    今日世界唯一的盼望是我们的主耶稣基督，除此别无盼望。不论我们有多少属世的财宝，或美国的金元，都不能拯救这世界，不论原子炸弹如何的威力，它不能克服这世界。拯救是住在我们主耶稣基督赎罪的爱里；我们将要怎样带领更多的人认识基督，和住在基督里面呢？为着我没有这样做，就拿出许多的理由和托辞，若是你原谅你自己，读了这本书，当感觉羞愧！．

    「七妹」曾睡在床上有二十二年，然而她在基督里的生命是灿烂的，有喜乐又是真实，并且曾带领了许多人归于基督。最好的方法是藉我们日常的生活来传扬基督；在生命最大的喜乐，是由圣灵的力量，去经历心意的改变，而成为我们主的门徒。一位真正基督徒的标记，是有平安和喜乐的经历，而不顾我们日常生活的痛苦与困难。这本书定能感动你的心。

    有一次一位中国的学者说：「大智者在困难中找机会，愚味人却在机会中找困难。」读过本书，你就能见到本书着者是一位大智的人。我们靠着圣灵的能力，就能战胜一切困难。在这困难和不安定的时代，我们能为神做甚么呢？你可以在这本属灵而极感动人的书里找到答案，请细心研读这本书吧！

    过去的四个月，我调查在本国包括夏威夷的一切中国基督教教会，我不论到那里，那里都有人问说：「我能为中国做甚么呢？」

    我调查过十万以上在本国的中国人，仅仅约十分之一是基督徒，今日去中国的门是紧紧的关着，我不如问说：「我们能为在我们中间的中国人做些甚么呢？」让我们接受呼吁，不仅表示关心他们的大陆(中国本士)，而要更关心他们的百姓。有一天，他们许多人要回去他们的本国，如医生、护士、社会工作者、教师、机械人员，传扬福音者和传道人及各种的人。若美国是诚恳地对待这事，现在正是他们的机会，我们应该思考怎样帮助和加强他们，一旦这门户重开的时候，他们带着个人生命的生活经历，和我们的主基督回到他们的家，并将在各种生活的路上成为领袖。

    十分奇怪的，本国有些人不信传道人的工作，若是这本书能放在他们的手里，我确定圣灵要打开他们的眼睛，他们就决不会再怀疑由奉献的生活所完成之工作的价值。

    我个人谨推荐这本生动的书给我们的传道人，和在美国的七十一个中国礼拜堂的信徒，我也愿意鼓励在其他的礼拜堂，及我个人的朋友读这本书。我觉得非常的荣幸和愉快，能有幸读到这本书，并为它写序言。我确定神要用它拯救许多灵魂，并激励许多青年人去做传道人。

    在这本生动的书里除了属灵价值之外，它也是一本关于中国人家庭生活资料的好书，在这里大部份关于中国的书，是西方人写的，「七妹」是中国人，出生于一个有财富、有高深教育的学者之家，你可以得到一幅中国人家庭实在生活的图画，它特别的好做研究传道之用。

    总之，它是一本事奉神的书，在我写这篇序言之前，我曾将这本书给我的同事们和我们的青年人读，他们都非常的喜欢读它。当他们读了这位神的圣徒之故事，他们都感觉到圣灵的能力，蔡小姐的生命是那样的完全顺服主，而她又是那么被主奇妙的使用。我们渴望这本书广为发行，使它可到处闻名，给那些需要圣灵能力改变的人；使它可呼吁基督徒进入更深的奉献。

      新英格兰中华公会监督、新英格兰中华基督教会牧师 施煜方牧师（神学博士）


第一章 科举时代

    农历二月十二日那是中国百姓男女老幼习于庆祝的花朝节，各处的树上大小枝头，缠满了红色布条，同庆万花生辰，真是触目所见，红紫缤纷，迎风招展，愉快轻盈。

    我的父亲当时正在总督衙门忙于批阅公事，无暇参加这类的庆祝。这时听差进来向他报告：「恭喜大人！又添了一位千金，太太和小姐都平安。」

    「又是一个女的！」我的父亲叹了一口气，自言自语的说：「一共十八个孩子了，太多！实在太多！」

    「太多」这两个字便成了我的乳名。虽然我的父母不太欢喜我的诞生，可是并没有忽视我，照例向亲友送红蛋报喜。满月的那一天，吃过红蛋的亲友们都带来了许多美丽华贵的礼物，并向我的父母道贺。家人预备了筵席，他们在我的家高高兴兴吃满月酒，席上都特备了鸡汤面一大碗，面表示长寿的意思，中国人每逢庆祝生辰，总是要请吃面点缀点缀。

    事实上尽管我的父母认为十八个子女已经太多，但是不久，我的妹妹又出世了，就给她取个乳名「满堂」。在她之后，又生了一个妹妹，这是第二十个了，她的乳名因此叫做「多余」。我们姐妹都长得美丽，唯有我比较平平，可是只有我这个「太多」，曾离开深闺得进入教会学校，又远渡重洋到美国，更荣幸的，就是能写这本书献给神和各位读者。

    杭州在我国东海岸，那里是我的故乡，蔡家住在这里已有好多代了，它也是先人祖坟所在地。杭州是我国名胜地方之一，青山翠谷，西湖如画，古刹浮屠，点缀其间。尤其是湍急飞奔的钱塘江，自城南绕过，流入窄长如瓶的杭州湾，在湾口与春秋二季涌入的海潮相遇，激荡而成一片怒潮，潮倒涌入江内，远达数里，江岸均为白浪所淹，这种奇观，便是有名的杭州潮，杭州是如此美丽，所以有句俗语说：「上有天堂，下有苏(苏州)杭(杭州)」，实在是有所据而言的。

    我的祖父于十九世纪初期生在杭州，那时中国还在满清帝王统辖之下，朝廷选用人才，是用科举制度，所以这个时代也就是所谓「科举时代」，祖父中了举之后，又在京试高中，由朝廷派他做广东抚台。于是他就远离家乡，别了我们的祖母、和伯叔父、姑母，只身南下，到任不久，不幸染病逝世。当我的祖母听到这恶耗，痛不欲生，接连数日，呆坐不语，无论我的伯叔父和姑母如何劝慰，她总是不吃不寝，不言不语，因为一家八口的生活，顿失凭依！祖母平日养尊处优，现在势须亲自操作，且须辞去婢仆，卖掉房屋，将衣饰典尽当光，全家都得过喝稀粥吃咸菜的日子。但她决计不辞一切艰苦，来供儿子们读书，使他们将来都能成就功名，继续书香门第。

    我的父亲在伯叔中排行第二，常常把他幼年的苦境告诉我们。每逢我的哥哥们埋怨功课太难时，他便会向他们说：「你们想我是怎样的求学呢？我们连老师都没有，也没有书本；常要冒大风雪，步行数里的路程向人借一本书，并且答应要在几天之内一定送还。你们的伯叔和我一天辛苦工作之后，到晚上围坐桌旁，藉着桌子当中一盏极微弱的小油灯，把借来的书赶着抄。当我们饿了，就从篮子里抓把冷饭吃，到了冬天，手冷得连笔几乎都不能拿，你们才不知道甚么叫做艰难辛苦呢！」

    我们一家就是这样勉强度日。伯叔父们大的教小的，自修苦研，到了弱冠之年，他们便预备像曾祖父和祖父一样参加县试、府试和京试，以供朝廷录用，而踏上仕途。惟有姑母，因为是女子，没有让她读书，当时的女子只应该学做些家务的事而已。

    伯父和父亲进了秀才之后，又同到南京应举人试。到了指定的日子，两兄弟一同进了考场。他们都穿着蓝布长袍，黑色马挂，头发梳成辫子，带着黑瓜皮帽，每人带了个考篮，装着有水果、笔、墨、饭碗和筷子。

    考场进口处，张灯结彩十分美丽，大门口有两个管门的人，当考员进门时，就过来粗粗的搜查一下，看看没有夹带才给入场。门内是一个大院子，已有许多考员和考场里理事的人在那里，有的站着，有的走动。考场中间有一座大阁搂，四周有一列一列的考棚，每列考棚有考房一百间左右，考房前面是敝开的，对着长窄的衢子，没有遮邂风雨的东西。

    两兄弟非常紧张，形影不离，以壮胆量。后来他们分开在两间考房里，就把各人的篮子放下。考房像间小小的电话亭，每间内有一条狭木板当坐椅，墙上有壁灯放亮，还有一口钉挂篮子，另外又有一块木板，当桌子用。

    到了规定的时候，考官们召集考员到空场上点名，并发给每员一份卷纸——就是考卷，只有这卷纸可以用，所以各人必须很小心地把考卷放在衣袋里。天将晚的时候，考官们走到大门前，举行关门仪式，关上大门，再加封条，在三昼三夜之内，任何人任何原故都不能进出，这预示考试将要开始了。

    在中间那座阁搂上，有位考官，打着锣把应考员生召集在大院里，大家望见他摇着一面旗，大声喊说：「喂！死了的冤魂哪！本届所有的应考员生们都在这里，现在有冤的可以报冤，有仇的可以报仇。」应考员听了这喊声，不禁毛骨耸然，精神都紧张起来，有的恐惧战兢，几乎晕倒。不久锣声又响了，考员们才各人回各人的考房。

    这时有个公差打个大灯笼，灯笼上面写着试题，慢慢走过考棚；让每个考房的考员够时间看清楚试题，三昼三夜，考员无暇睡眠，也不能彼此交谈，监考官来回逡巡，预防考员作弊。

    打锣吃饭的时候，考员都拿着自己的碗筷到大院里，那儿有一锅锅热腾腾冒着气的米粥，各人按量勺在碗里，稀呼呼地喝完，又各回考房。考员事前经过长期的准备，添上心中的焦虑，再加上三昼夜聚精会神做文章，往往有人在这紧张严厉的气氛中死了的，他们的尸体都由一个秘密的门送出去。

    文章做完，考员将姓名写在试卷附袋内的纸上，然后封密，将试卷交给试官，一俟试卷全部交完，这时才将已封的大门打开。考员离院，个个精疲力竭，甚么话都不愿说，只想急急觅地躺卧多为休息。这种考试制度十分公正，考员必须熟读精研四书五经，才能做得出题目。考试官细阅每篇文章，鉴定了好坏，拟定了各试卷高低等级，送呈主考官作最后的决定之后，才将录取试卷的名袋开启，就将被录取者的名字依照等级公布，凡在榜上名列前茅的，主考官常予传见，并加勉励。这种考试的制度，在我国已采用了一千多年。

    一天，报录人拿着报帖来见祖母，上面写着的是我父亲的名字已经高中了。祖母无钱打赏报喜的人，不得不拿件好衣裳到邻舍那里押点钱打赏报喜的人。祖母和父亲都十分欢喜，只是伯父很失望，回到他的睡房大哭起来，但是一会儿又来了个报录人，报帖上写着伯父的名字，伯父也中了，祖母又拿件衣裳到邻舍抵押借钱赏给报喜的人。这时全家非常高兴，做了点菜，虽是简简陋陋，却是兴高采烈，一同庆祝这个「大喜」！

    伯叔父后来都做了大官，伯父做了河北省的藩台，住在天津。父亲做了江苏省的藩台，住在南京，不久他署了抚台，并兼了许多重要的职位。三叔做了京畿道，四叔做了保定府知府，五叔做了扬州府知府，六叔在湖北省做了襄阳所知府。素被人轻视的女子(当时中国人重男轻女)——姑母，嫁给了太傅——皇帝的老师，他(姑丈)的官阶比伯叔父的职位还高些。我家是经过了苦难，受了教训，才知努力而得着这些甘甜！

    许多年后，父亲做了南京的学道，通常穿着华丽的宽袍，戴上红顶雕翎帽子，出入都是坐绿呢八人抬的大轿，又有穿着号衣骑着马的人，前呼后拥的跟着。

    父亲是位仁慈宽厚的长老，总是深切地同情贫穷苦难的人，常常照顾他们。在一次举行考试的晚上，他要看看考员们的情形怎样，就把自己的官服脱下，换上了公差的衣裳，走下阁褛，听到大院黑暗的一个角落里，有人悲痛呜咽的声音，确使人有心酸欲裂之慨！父亲循声而往，发现有一个考员畏缩在石阶上伤心哭泣。便问他道：「你是甚么人？怎么一回事？」那人边哭边说：「在下姓洪，无锡人，先父早已去世，家母守寡抚养我成人，因为家道贫穷，本来没有力量来这里应试，承亲友的爱心，借钱给我，始能来此。当我将试卷放入衣袋时，不幸滑了出来，掉在污泥上！天呀！我污了试卷，失去了应试的机会，我也不敢回家去，因为告诉了我的母亲，那一定会叫她太伤心了！所以我现在惟有死路一条！」父亲听了他的话，心为之动，对他极表同情，就告诉他说，「我有一卷不用的试卷，可以送给你，你可以从新做你的试卷，我即刻去拿来，你就在这里等一等。」一会儿父亲拿一份新试卷给他，那考员抬头注视他的脸，认出他是主考官，立刻向他磕头说：「大人！我终生不能忘掉大人的恩典，因为大人救了我的母亲和我的性命。」

    当年父亲经过了考试以后，他奉祖母的命，到北京去同他的未婚妻完婚，并嘱咐将他的妻子带回家。在中国常常当男女年幼的时候，便凭父母之命，媒妁之言，就把婚事定下，未婚的男女双方可能是从来未见过面，有时甚至双方的父母指腹为婚。我的父亲订了婚，也从未见过对方的面，尤其是女家远在北京。那时没有邮政局，男女双方多年没有信息，父亲经过几个月的长途跋涉，抵达北京，他惊奇地发现他的未婚妻已死了两年，她的棺材放在那里等他！按照中国的风俗，她已是他的妻子，他要把她的灵柩运回杭州，将她葬在蔡家坟山里。他的第一个妻子死了，但他必须要再结婚。后来和一个同乡的女子结了婚，她为他养了七个孩子，她又死了，这是他的第二个妻子。过了些时，父亲又到北京，就在北京娶了一个年青美丽的女子，他们彼此十分相爱，这个妻子就是我的母亲，她不只是美丽，更是非常能干，她对父亲的工作，帮了很大的忙。她细长的身材，端正的脸，均匀的容颜，加上黑得发光的头发，梳成髻搭在后颈，戴上金玉的妆饰，更是美丽大方。她一共养了十五个孩子，她要侍候丈夫，又要照顾儿女，还要主持这样大的一个家庭，责任实在繁重，所以她劝父亲纳妾来分担些家务。妾也生了两个孩子，总共我们有二十四个兄弟姐妹，真的是个大家庭。在大家庭很普遍的中国，我们的家庭也算是相当的大了。

    父亲担任许多高的职位，派驻过好些地方，后来他又回到南京，在那里从一八七零年年住到一九一零年。


第二章 南京城内

    北京——「北方之都」，建立在华北多风沙的大平原上。古时的帝王常在这里建都，当时这高大壮丽的城墙裹住着是清朝的慈禧太后，她在金碧辉煌的王宫里，统治着这庞大的国土。

    南京——「南方之都」，躺在扬子江流域的青山绿水之旁，古时帝王也常在这里建都，因为它是华东的政治中心，满清政府推翻之后，民国就在这里建都。其地在长江(就是扬子江)南岸，距江口约六百华里，城高垛大，顺着地势起伏而筑。城内面积广大，有九个城门，立在城楼上，可以看见下面那些川流不息的行人，有背着货的工人，轧轧声的小车，拉着人力车正在跑的车夫，有破旧的马车，也有发亮的汽车，从城门进进出出。每种车辆都多少可以说明这古城所经历的几许沧桑。

    我是在南京出世的，姐妹中我排行第七，人家因此也称呼我叫「七小姐」，谁能梦想到我可以看见南京脱下满州的黄袍，穿上民国的衣服，又曾换上日本的军装，不久仍旧穿回民国的服装。

    我的父亲当年做江苏藩台的时候，坐着绿呢大轿进城，同时在这城外，有一只小船，里面住着开荒的外国传道人，等着找房子。由于他们的呼喊，后来传道人络绎不绝的来南京，不久人数就愈来愈多。礼拜堂、学校、神学院、大学、医院分布全城，这是他们热心事奉主的事实证明，居民的生活与社会的风气的不断转变，显示着已产生恒久忍耐属灵的果实。一九一一年，民族革命份子从南京四周的青山绿水，攻取了南京城，赶走满州人，奠定了民国的基础，并举孙逸仙博士——中华民国的国父为中华民国的临时大总统。十六年之后，蒋介石率师北伐，也进了这城，并定南京为国都。一九三七年，仅仅过了十年，日本攻破了南京城，奸掠烧杀，大肆屠戮。八年后，日本战败投降，于是蒋先生又回到南京。

    我记得我的家在王宠街，它像一座大迷宫，围墙很高，院子很大，包括住屋和花园。大门之旁，一边一个大石头狮子，朱门上嵌满铜环，门旁两边都放着长板凳，是供跟班的(又叫做当差的——就是仆从)人坐的，进去是个大院子，前面有个大厅，里面的家私，都是雕刻的红木桌椅，墙上挂了几幅大的字画；再经过一扇门，又是个大院子，院子的尽头又是个大厅。这院的两边都有个像满月形的圆门(我们叫做月门)，从一个月门进去，有个很精致的厅，朱墙金柱，雕花格子门，天花板漆了美丽的图案，里面都是桃木家俱，这就是我父亲的会客室。当父亲不留客的时候，他只要举起他的茶杯，跟班的立刻喊着说：「客人要走了。」

    一院又一院，一厅又一厅，一重又一重，这边花园里有假山假屋，和许多美丽的花卉；又有一个水池，池里有假山，池外有垂柳，孩子们在那里玩，看池中鸳鸯戏水；另外又有荷花池，池上建有一座亭于，我们常在那里品茗嗑瓜于。家里也有藏书搂，藏着好多珍贵的书。此外还有个戏台，每逢喜庆大事，便找戏班子在这儿做戏。真是应有尽有。至于所有的门，各式各形，有像月亮，或像树叶，或像扇子，或像花瓶，每个窗户也是设计得形形色色，空地里不是树就是花，一切都很精致美丽

    另外的一方，是一排一排的房屋，为住家用的，每排有七间房，门都是方格的，进出必须走当中的一间，那是每家的客厅，厅中有个八仙桌，是吃饭的桌子，厅的两边房间都是卧房，房里的床，都是漆过的，方架雕花，并且镶着珍珠贝壳，床上放着很整齐很美丽的锦被、被单和绣花枕头。

    每一个厅和每一个花园，都有个名字，如祖宗堂、紫藤凉亭、莲斋、白鹤塔、万竹林、花狐楼等等。

    现在我谨将我家庭的情形向诸位介绍！

    当我年幼时，家里没有结婚的还有八个人，我们每个人都有两个仆人侍候，内中一个是随身，终日跟随着我们，我们到甚么地方，随身也跟到那里。奶妈要照料我们最小到三岁，好像孩子的亲生母，我的奶妈照料了我十六年，所以我们彼此十分相爱。

    中国的儿童从小要学习的礼节，就是对人说话的礼貌，尤其是对于长辈。我们见面不是说：「早安」、「晚安」、或是「再会」，而是喊各人的称呼，例如「父亲」、「母亲」、「大哥」、「二哥」、「六妹」、「大伯父」、「二嫂」等等。我们从来不准直喊人家的名字，因这是极不礼貌的。为了练习这样的称呼，我们不得不见了动物都喊：「猫妹」、「狗弟」与「马哥」。我的父亲为我们请了两位男先生教兄弟，两位女先生教姐妹，还有音乐与缝纫先生各一位，因为父亲要我们知道中国的历史，又特地请了两位讲历史故事的先生。

    女孩子满了六岁，就要缠脚，虽然父亲不赞成，母亲却重实际，知道社会上仍旧认为名门淑女，应该缠脚，将来才能嫁得出去。她命令我缠脚，但是我的奶妈见我痛得凄惨，晚上她总替我解开缠脚布，并且轻轻地替我抚摩，所以我的脚没有伤，而我的姐姐，她们都是缠脚，越缠越小。可是到了新年，母亲不准我穿绣花红缎子鞋，指着我的脚说：「照你这大一对船，你一辈子别想嫁出去，你只配穿黑鞋」。

    我有八个哥哥都结了婚，他们同嫂嫂带孩子们全住在家里，只是各人有一个院子，各有各人的仆役，至于已经出嫁的姐姐，当然是住在她们的丈夫家里。和我们一道住的还有二十几个堂兄弟姐妹，堂兄们均已结婚，与他们的家人仆役住在他们自己的院子里。亲嫂嫂和堂嫂嫂们都有随身女仆侍候梳头穿衣，打理一切。

    我家的厨房，有一个总厨师，十五个助手，各院的饭菜全由他们做，只是各在各的院里吃。各院的仆役，我们待他们很好，有指定的住处，和不错的食用。花园是有专门的花匠负责，他也有好些帮手。裁缝师傅有一个独院，也有许多帮手，全家上下的衣服是由他们做。另外有马夫、轿夫，夜里还有两个更夫打更巡夜。又出钱雇了两个小偷头儿，专门负责不许别的小偷入屋，他们常在夜间，跃登屋面，吹起口哨，警告其他小偷不得近屋，有时把我们吓得不得了。这些人由几个总管负责管理，他们也有许多帮手，和一个房，经管银钱支付。母亲主管一切——儿子、女儿、儿媳、侄媳、孙子和所有男女仆役。总管有事，必须向她报告，她的命令也由总管传达。她督理一切，按着规矩，使这么大的一个家庭有条有理。她的治家秘诀是：她严格地使全家上下大小，谨守礼节，彼此尊敬，服从长上，但是各家自己内部的事，则由各家主负责自由处理。

    每日早晨吃过早点之后，做儿子、女儿、儿媳和表兄弟姐妹的，都要到我的父母房间来请安，喊「父亲！母亲！」若是没有甚么吩咐，他们可以各自回房。

    父亲身材瘦长，威严而持重，每天晚上坐着绿呢大轿回来，当他没有下轿的时候，仆役穿着号衣，在大门的两旁，整齐的站着，举起灯笼，下轿后有随身的跟班接着送入内院，喊着说：「大人回来了！」这是一个信号，使我们做子女的听到声音，立刻在厅里按序排立，向他请安，他也点头答礼。小玉——父亲的姨太太这时走上前去，替父亲脱下绣花官服，另外将家常的袍子给父亲穿上。除了这类刻板的场合，或者有要事外，我们做子女的很少见到他。


第三章 黄金时代

    中国的新年，是儿童们一年之中最快乐的时候，可也很受罪，因为我们总是要提心吊胆，唯恐在这时候有失礼貌。我相信如果能处处守住这些大大小小数不尽的礼仪，一年之内，必交好运，只要略有错误，便会全年倒霉。在新年前最少一个月，仆役们就开始在厅头厅尾打扫房屋，又要预备大量的伙食。中国有句俗语说：「不分贫富，大家都要洒扫迎新年。」

    在新年前七天，有些大人要集合到厨房里送灶神。灶神的像经年贴在厨房的墙上，据说它可以把全家人一切的行为全看在眼里，他们祭灶时便向这像磕头、烧香、供糖果，拜完了，就将那像取下来焚毁。我们相信灶神吃了我们的糖果，甜了嘴之后，希望它回到天上仅说关于我们好的事。

    年三十的晚上——即除夕之夜——就是一年最后的一夜，一切得准备妥当，债务也得还清。大家在大门贴上红纸的春联。当晚人人都要沐浴，换上新衣，那个时候男人还蓄有辫子，他们带上黑瓜皮帽，穿上缎面皮袍；女人和孩童穿上皮短袄，或丝绵袄，并穿红绣花裙和绣花鞋，妇女们头上带起绒或缎的额包，使额部及耳朵保持温暖，额包上装饰着珍珠宝石，以增美观；我们这些小孩子戴着流苏(有缨缮的帽子)，颈上围着金链，链上挂着一把金锁；每一个人带一个小铜手炉，里面放着炭灰，灰中藏着燃烧着的炭火，是烘手脚以御寒的，因为那时中国还没有现代的壁炉或水汀及电炉的装置。

    当父亲和母亲将赏赐给我们的压岁钱放在我们每一个人的枕头底下，以示明年好运来到，以后我们大家都到祖宗堂拜我们的祖先。祖宗堂里的墙上挂着祖先的画像，每个像前，摆着饭碗、酒杯和汤匙各一个，还有一副筷子，是给他们用的；又有一个长条桌，桌上放着热气腾腾的菜，有全猪、全鸭、全鸡、全鱼等等，是供给他们吃的。我们照着辈份大小长幼的次序，跪着磕头，磕完了头，再由仆役们将贮满了钱纸的黄纸袋，每个祖先一袋，送给父亲，由父亲一袋一袋的点着了放在一个大铜缸里烧，再在灰火上浇一大杯酒，表示向祖先辞年，仪式完了之后，全家都到大厅一同吃年夜饭。在除夕夜，我们很少去睡的，大家在家里玩玩，直到第二天，这叫做守岁。在年初一——新年的早晨，把门都大开，仆役们将预备的爆竹放起来，爆竹放完，我们就要向父亲母亲磕头拜年，又要向亲戚长辈哥哥嫂嫂们拜年。此后一直到正月十八日；除了每天必要拜祖先外，我们喜欢做甚么玩甚么，可以完全自由。

    每年初我们都叫算命先生来推算我们这一年的运气，算命先生大都是瞎子，因为中国人说瞎子看不见这个世界，一定能看见人所不能见的世界。算命先生通常是由一个小童领路，他带着一个小铜锣，边打边走。他根据那人的「八字」，就是那人出生的「年」「月」「日」「时辰」，推算那人的命运。中国人计算时辰，以六十年为一大周(一个甲子)，十二年为一小周，每年属一个兽名。我是属虎年二月十二日晚间十时出世的，因为我是虎年晚间出世，虎出外猎食总是在夜间，所以算命先生说我是个很勤劳而不致缺衣少食的人，但是女孩子若出世在二月十二日——中国花朝节的日子，她将来不是极好便是极坏的女人，男人大都不愿娶这种生日的女子。男子在做家庭中心的中国，一个女人如果「八字」凶恶，即令是天仙美女，谁也不愿娶她做妻子。

    算命先生这样批我的命，我的母亲便无法为我定亲。我小时，北京有个富户，央媒来我家为她的儿子题亲事，说了许多和这家人结婚的好处，我的母亲也从其他方面打听这家的情形。后来经过几个月的说来说去，我的母亲同意将我的和那男孩子的命运去推算，是否相合，于是就把我的「八字」写在一张红帖上交给媒人，媒人拿这张红帖到男家，他们就叫个算命先生，推算我和那男孩子的「八字」是不是相合，能否成为美满的婚姻，因为他们决不定我将来会不会成为贤慧的媳妇。假如他们认为我是个吉祥的女子的话，第二步便是将男女两人的「八字」放在祖先堂的铜香炉底下，供在祖先桌前三天，在这时间内，若是这家没有发生任何不幸的事，就是没有甚么东西打破——或是一个饭碗破了，或是一根筷子断了，他们想这个女子决不会破他们家的运气，这样就能很顺利定成姻缘。当双方同意订婚后，就将男女双方的「八字」都写在金红大喜帖里，有了这个喜帖，等于取到结婚的许可证。

    这种荒谬愚昧迷信的方法，说明维系夫妇间幸福的红线是何等的脆弱，如盲目般的人们，而对这未知的将来要暗中摸索，以求逃避人生前途的悲剧，又是同等的渺无把握！事实上，我们中国也有一句俗语是说：「新娘坐了花花轿，就是拾到倒霉票。」但是像这种不幸，正可显明慈爱的天父，随时随地看顾属祂的儿女。万事互相效力，叫爱神的人得益处，祂甚至用了一个瞎子算命先生的预言，使我来得到祂的福气。

    在农历九月，菊花盛开的时候，花匠把它们移种在千百个花盆里，并依几何学的设计，分置在花园行人路的两旁，或放在五彩玻璃厅里，父亲、母亲、哥哥、弟弟、嫂嫂、表兄、弟、姐姐、妹妹和侄子们，大家为着这盛会都装扮起来，一同庆祝菊花节。没有一个人不感觉到这花的美丽，它有许多的颜色，许多种的样式，真是形形色色，美不胜收，使人看了心旷神怡。当我们在游览欣赏的时候，仆役们就把椅子和雕刻的茶几在这花盆中间摆好了，并摆上厨师所预备的蒸蟹，及吃蟹应用的酌料，如酱油、镇江醋、姜丝和酒等等，每个坐位面前又有一块板，还有一个小钉锤，一根剔签和一个钓子为吃螃蟹鲜美之肉用的，于是我们每个人就坐在我们自己的茶几前慢慢的吃蒸蟹。厨师这时正忙着煮一大锅汤，汤里面有鱼、有鸡、有香菇、有青菜、有蒜、有姜、水堇菜和其他的美味，最后将一碗清洁新鲜的菊花瓣放在汤里，这就是菊花锅，我们大家都要为这个汤饮一杯酒。

    我们吃完之后，大家安静地坐下来，每个人要做一首短诗应景，顺着长幼的次序将各人所做的诗读出来，由父亲担任裁判，主持赏罚。我的七哥和六姐所做的诗大都是最好的，只有我从来没有得到光荣的夸奖。这样的方式，我们乃是遵照中国古时诗人的传统办法做的。

    自然，一年之中，尚有其他的节期，但是我们不是在花园游玩，就是同教师们读书，因为父亲要我们女孩子也受教育。我家的荷花池相当大，够摇小舟之用，我们常叫仆役撑着我们坐的小舟在池里游来游去，我们可以采荷花、吃莲子。我的哥哥弟弟骑着马在果树园里赛跑，我们这般女孩子常隐在菩萨庙里看他们。我们喜欢西方的文化室，那里有些从未见过装置有脚轮的皮椅子，我们想把它在屋里推来推去是非常好玩，可是我们从来没有想到可以坐在它上面，因为我未曾想到它们是椅子。

    我们住在这样大的地方，它又美丽又华贵，我享受的东西都是很贵重的，但是我们的父母很少准许我们到外边去。我们好像是关在皇宫里的囚犯，我们常常梦想外面的世界，进入女子学校，那里有外国女教员，我读英文弹钢琴，是多么的好，然而那不过是我幻想罢了。

    不过，一年之中有一天，当那些门为我们开了，我们敏锐的眼睛会陶醉在这外面的世界和那不可思议的景色和声音里。

    在南京城南，那里有一游玩的地方，因为它紧靠着夫子庙，如是大家就叫那地方做夫子庙，我们每年暑期总去玩一次，未去前的几夜，我们往往很难好好得睡。到那一天的早晨，我穿上我的丝质夏装，戴着珠宝，坐上轿子，放下丝轿帘，到那著名的秦淮河旁边夫子庙的地方下轿，那里父亲已先打发人预备了两只大花舫，我们都进入花舫里，就在河的宽处撑来撑去的游玩。厨师们和仆役们带着饮食坐在后面的小船里紧紧跟着，因为这是大宴乐的一天。先上些开胃口的食物——茶、小肉圆汤、蒸饼、春卷、火腿和胡桃饼、枣子和桃仁做的点心等。到了中午，开正式的筵席，先上八个冷盘，如火腿片、鸭片、薰鱼、咸蛋等，接着就是六个热炒，一盘一盘的上，如青豆炒虾仁、笋尖炒肉丝、栗子炒胗肝，再接着就是八个大的菜，如燕窝汤、红烧鱼翅、八宝饭，最后烤鸭带薄饼、炖全鸡、清蒸大扁鱼、红烧元蹄。自然，我们仅能每样吃一点，后来几个菜，很少下筷。

    筵席吃了约两个钟头，当我们吃的时候，有许多歌女，为我们边歌边舞，变戏法的表演他们的技巧，再有傀儡戏表演。在这下午，我们又坐一只小舟，顺河而下，到了一个大桃园，我们在那里可以随意摘桃子。近年来那一带有了西餐馆，晚上我们到那里去吃西菜，菜单上常有牛肉汤、肉三文治、肉灌肠、布丁、可可茶、面包、牛油和果酱，这对于我们是十分的奇怪，我们不敢用刀叉，怕割了嘴，所以我们吃西餐总是用大汤匙，我们也进入餐馆里面的洋货店，那里我们可以买到皮面小簿子，小瓶的香水和糖果。

    当我的母亲四十岁的那一年，我们的家有双重喜庆，一是祝母亲的寿辰，一是三哥结婚之喜。三哥的新娘子是中国清朝派到美国的大名鼎鼎的钦差大臣(大使)李鸿章的孙女，我们请了一班著名的男女红伶，在家里一连演了三天戏。结婚前三天，李家派了许多仆役送嫁装来，有椅子、桌子、凳子，各种桶和盆、摇床、茶盆，各种大小皮箱，各种雕花柜子，一卷一卷丝绸，一卷一卷缎子，各式帐子，四季大小丝质被褥，丝绒地毯，珍珠首饰，江西瓷器，厨房用具，各种银器，所有新娘的一切衣着，新房内一切陈设和饮食用具，不知多少，送嫁装的仆役挑着这些东西，延长数里，每个送嫁装进我们的大门时，两边有八位点收礼物的文书，一边收礼物，一边对礼物清单，这嫁妆收进来就送到新郎新娘的院子里，我们需要赏一大笔钱，给这些送嫁妆的仆役。

    结婚的那天，我家所有的门都打开，从铜环前门直到最后的院门，所有的屏风和帘子都移开，使由前到后可以一目了然。用大红和绿色的缎子结成花彩，挂在竹拱门上。大门旁边站着两排身材高大的男仆，都穿上一律的长袍，胸膛交结着大红和绿色的饰带，进来就是我的哥哥弟弟同表兄弟等站成两排，欢迎一切进来的男宾，再进来就是我们姐姐妹妹等也站在那里欢迎女宾。

    当男宾来到大门口下轿的时候，我们的男仆中的一个就迎上去，接那男宾的大红名帖，就把帖用一只手高举过头，领客人到男宾礼堂，道完喜后，再送他到后院的戏院里坐在来宾席上。女宾到的时候，她的轿子一直进到女宾礼堂外才下娇，道完喜后，也由女仆送到戏院楼上的女宾席坐下，女宾看戏要透过竹帘。

    到了黄昏时候，所有的红灯笼点着之后，我们听到喇叭的声音，晓得是大花喜轿到了，但是奇怪的，那时的大门忽然关了，并且下了闩，没有一个人在那里迎接新娘。这个小手法，或许是教训新娘在她的新家庭里要能忍耐一切。当花轿到了大门外，轿夫将轿子停下来，新娘的亲戚要拿出一大笔钱赏给我们的仆人，然后才开大门让新娘进门。当大门开了，花轿一直抬到前厅，新郎就站在那里迎接新娘，同时响声震耳的炮竹放个不停，有两个喜娘过去将花轿的帘子掀开，扶着新娘下轿。新娘穿着大红绣花礼服，满头戴着珠宝，又盖上一条大红巾，这时新郎新娘一同叩拜天地，再彼此对拜，然后新郎陪着新娘到新房，并掀去新娘头上盖的大红巾。

    接着，新郎再陪着新娘到大厅，全家的人都站在那里迎接他们，并带他们一同到祖宗堂，每个人都要向祖宗叩拜，后来新郎新娘要向父亲叩拜，再向兄弟姐妹依序互拜，新郎新娘重回到新房，一同坐在新床边，放下绣花帐子，彼此饮交杯酒，这才算礼成。于是大开筵席，欢宴所有的宾客，来宾也开始闹新娘。

    父亲母亲及尊长们，都要拿很贵重的礼物送给新娘，新娘也要拿出礼物分送给家里的人，又要拿钱赏给所有的婢仆。这种婚礼的浪费，使许多的家庭终身负债。


第四章 义和团之乱

    我们在南京王宠街之家的房子，是清廷在北京的夏宫——颐和园的缩影。我们是中国人，然而我们不曾知道那时已是满州人统治的末期近了。他们自一六四四年起统治了中国，命令我们汉人的男人要留发辫——他们征服的表记，于是他们在建立了强大帝国之后，随着这不变更的专制程序，榨取我们的民脂民膏，以供他们穷奢极侈之享受。这时的统治者，是个非常出众而奸猾的老寡妇——慈禧太后，她坐在北京城内金龙宝座上，是用不正当的手段取得政权的，一切坚持旧的制度，宫廷之中，骄奢淫佚，而一般老百姓都在苦难之中。因着这个缘故，开始激起了百姓的愤怒，想推翻满州人的统治；这些做官的汉人满人，都盲目无所知，而一切自是自足，更不知西方世界的情形，所以他们拒绝一切与西方国家建立经济和外交关系的努力。

    英、法、美等国极盼与中国通商，以开展经济资源，然而因着英国来中国强卖鸦片烟，这时两广总督——林则徐先生抵制他们，并将当时英国运来的全部鸦片烟，尽付之一炬，英国以武力相要胁，于是中英开战，就是所谓「鸦片战争」。英国战胜后，要求割让土地，开辟通商口岸，及治外法权做赔偿。结果进步的西方国家在外交、军事和经济上都胜了东方国家的反抗，而降低中国在政治上的力量，使全国的百姓渐渐沦于更痛苦中。虽然慈禧太后应负这个失败大部份的责任，而百姓们却怨恨一切的外国人，暴动屡起，想以武力赶走他们，不仅是满州人，也包括了一切的西方人。

    光绪是清朝一位年青的皇帝，他是一位领悟自由主义的人，有心为国家谋真正的福利，他的那些智慧谋臣，帮助他准备国家改革大计，慈禧太后反对这个，所以他们计划废了她的地位。不幸其中的一个共谋者，甘心做做叛徒，到慈禧太后那里（当时她正坐在戏院里看戏），就将光绪的计划，详细的向她告密。她听了这一切，毫不动声色，下令把光绪监禁起来。所以去改革政府的最后努力在酝酿中即遭破坏了，光绪终身被监禁，而慈禧太后却得意一时。

    从此全国的百姓们更加仇视外国人，开荒的外国传道人在那些年日也更加受到了迫害。中国的百姓很早就组织了一种互相帮助互相保卫的帮会，对付不公平或仇恨的事。青帮普遍通用温和的办法，红帮却是用武力。红帮在华北一带有较大的势力，而青帮的势力在华南。红帮、大刀会和义和团都是相似的组织，这些团体成了老百姓发泄怨恨的手段之机构，藉着团体的力量，以打击压迫者，不管是对本地人，满州人或西方人。

    我的父亲是位仁慈的人，又怜爱那些贫穷人。每到月终，我们总是见到一群一群的穷寡妇拿着领物簿，来领她们每月的救济金。在酷热的夏天，他吩咐仆役放两大缸的新鲜茶水在我们家前则门，施给那些疲劳的过路人喝。他又预备一些救急的药，送给那出门害病的人。在风天雪夜的时候，总是打发许多仆役到全城各处探望那些贫穷人，并送给他们米票及寒衣票。当一个穷人病了，没有钱看医生，或是死了人，没有钱买棺材，我的父亲母亲总是鼓励我们，将我们的储蓄或是压岁钱拿出来帮助他们，救济他们。

    我的父亲又是位慷慨正直的官长。无论怎样他都绝对严厉禁止母亲接受任何贿赂。当他需要判决犯人的罪时，不论是判那人的死刑或是释放他，他总是全夜走来走去，详细研究案情。他对外国人也尽了朋友之谊，有时冒着性命的危险去救他们。后来他因听了外国朋友的话，将他的财产放在错误的投资上，遭受了很大的损失。

    李曼查理先生，一八七四年来到南京，是第一个在南京买地建立更正教工作的传教士。他穿着中国式的衣裳，头发也结成辫子，但是自从中国人捉人总是靠抓到他的辫子，李曼先生就把辫子剪下连在他的帽子上。他带着他的钱，一锭一锭的银子，缝在背心的衬里，穿在长袍的里面，当他需要钱的时候，就拿一把小刀，把背心割开，取出一锭银子，秤一秤多少重，才去买他所需要的东西。在换季的时候，他将旧衣拿去当了，再去买新的。他在南京租不到地方，因为老百姓怕外国人，不敢租房子给他们，他只好找到了一屋檐，他就在那里睡，吃的跟普通中国人吃得一样，白天他坐在茶馆里和那些上茶馆的人谈天说地，讨论他们各种的事情。每天三次他到街上传扬耶稣基督的福音。这时南京的老百姓对外国人不大熟悉，他们以为李曼先生是来自海边的中国人。

    李曼先生娶了克拉琪兰西女士，她也是华南长老会的女传教士。他们到南京，在那里推行一个开荒的工作，计划买块地，建筑一座礼拜堂和一憧住的房子，当地的知事(县长)不愿意卖或租地皮给外国人，所以在那时候，李曼先生和他的夫人同小女儿玛利小姐，在城外秦淮河里的一个小船上住了几个月。

    后来他们买到一块地，那是从前的战场，中国人当那地是一块凶地——不吉之地，因为他们想那是鬼出入聚集的地方。知事卖地时对他们说：「你们若是若是要这块地，你们可以买去和鬼住在一起。」在那块地上，他们建了两憧房子，一座礼拜堂和一间学校。渐渐外国传道人来得多了，又建了第三幢房子。这就是南京四根杆子的长老会最初的情形。

    李曼先生的夫人曾在广州一间着名的学校——真光中学当教员，这间学校就是她的好朋友劳雅丝女士所创办的。她曾研究将来可能的话，希望在南京创办一间真实的基督教女子学校。男孩子在中国常可得到教育，但是女孩子很少很少有读书的机会。当她登招女生的广告时，在南京没有女子或者她们的父母能看到女子读书的价值，所以她们对于进学校是毫无兴趣。一直三个月之久，没有一个女孩子胆敢进入校院。有一天有一个小女孩子进来，李曼夫人让她先在院里四围玩了几天，使她能够对于一切东西和环境都习惯些，才建议她开始读书，但这女孩立刻拒绝说：「我是仅仅进来吃吃玩玩，我不要读书。」她说完话就走了。

    第二个学生是学校门房的女儿，她必需学校给她钱才能读书吗？在那时候没有一个人能够想到当李曼先生的女儿——玛利小姐和莱西小姐的时代，这间学校已有了一千六百多名注册的学生，也没有人能见到南京后来会有许多女子学校。近年来我常常看到这间学校的学生，纪念她们母校的创办。将早期学校的情形演成戏剧，那对她们是千真万确的，但是同时从她们做戏的立场来看，也是非常的有兴趣。

    在早年的时期，很多暴徒反对外国人，老百姓又怕又恨外国人，喊他们叫「洋鬼子」，并散播许多有关他们的谣言。有一天他们抓住李曼先生，用绳子将他绑起来，要把他丢到河里，他的朋友们跑去告诉李曼夫人，她背着莱西，牵着玛利，赶到了那里恰好救了李曼先生。一群大刀会的人带引另外一个暴徒，决定在一夜里，杀尽南京城内的外国人，当他们正向李曼先生的家进发时——带着他们嘎嘎作声的大刀，遇上了一场狂风暴雨，这样他们就在中途耽延了；这时李曼先生的朋友——一个中国基督徒给李曼先生报信，于是他们急急的坐了轿子由后门逃跑，当时这些暴徒却正从前门拥进来！

    这个时候，那又狡猾又阴险的慈禧太后，看到局势对她不利，希望从反叛人中救她自己，就煽动义和团，把惹起中国纷乱的缘故，都推在外国人的身上，并且激动他们掀起全国排外及反基督教的大屠杀，那时许多在中国的外国人被杀害。千千万万义和团的人虐待并且谋杀外国人和中国的基督徒，我的四叔——保定府的知府，也在那城正当可怕大屠杀的时候死了，那里一天之内曾经杀死了四十六个传道人。许多年之后，我曾站在他们被杀的地方，我也亲眼见到他们的坟墓。一位着名的美国传道人，手里拿着一封信读给众人听，那封信是那四十六个被杀中的一个女教士临死之前，写给她在美国的儿子，她把他们的痛苦和危险告诉他，然后催促他准备来中国当传道人——他们死了之后，可以继续他们的工作。「现在呢！」传道人说，「这个少年人——那位女教士的儿子，已在赴中国的途中了！」 那就是基督的灵，当祂被人挂在十字架上时，祂仍为祂的仇敌祷告。

    我的父亲这时是代理总督，驻节在南京，他奉到慈禧太后的命令，叫他杀尽在管辖之内的外国人，当时总督不在南京，他知道总督也反对这个命令，他决定抗命，他将「杀尽所有的外国人」改为「保护所有的外国人」。这是非常危险的步骤，若是他擅改命令的事被发觉了，他和他的全家上下都要被杀戮。于是他回家对母亲说：「我决定不杀这些无辜的人，然而我们可能因违抗慈禧太后的命令而全家被杀，你必需带着全家老少，快快逃到乡间躲避。」全家的人听到这话，一齐哭了。直到母亲说：「那是不可能的事！我一个人如何能照顾这么大的一家人呢？」后来我们并没有逃避，而所有的外国人和基督徒在我们的区域里都没有受害，我们全家的人也都平安，因为慈禧太后并没有知道我父亲抗命的事，而八国联军已在这时攻占了北京城，终于她自己被迫出奔了。


第五章 金钱万恶

    在一个思想简单的人看来，以为我家富有，必定很快乐，谁知外表平静的生活，骨子里却充满了悲痛。经验使我们知道生活的虚空和金钱的万恶。我的父亲自小刻苦，又经过科举的考试，后来成就事业，都是他个人努力的结果，我们所用的钱，也都是他由心血的储蓄和正当的投资中得来的，从未由贿赂中得到不正当的钱。

    我们这班子女，都是生长在这富贵的摇篮中，甚么事也不知道做，只是享受他的财富。在那里面我们没有受着劳苦的工作刺激，我们没有找到甚么快乐和力量，不过使我们养成了骄傲、浪费和懒惰的性情。特别是我的几个哥哥，拿了父亲的钱花在吃喝嫖赌和放荡的生活上。我的姊妹们——那些出嫁的，都是嫁给有钱财有地位的人家，她们常常带着眼泪回家，控诉婆婆的虐待，和姑嫂的刁难。家里许多人都吸食鸦片烟，我们的房间冒着带香气的烟味。有一次当我胃痛得很利害的时候，我的姐姐将烟盘搬到我的房间，劝我吸烟，虽然我平时总是拒绝，但那时我也吸了一次，这样，痛就立刻停止了，然而后来感觉我若是再吸是非常危险的，所以我决定不再吸了。许多吸鸦片烟的人，起初染着这习惯，都是为着止痛才吃的，可是他们一上了瘾，就无力戒除了。

    我的三哥在这家里是最坏的一个浪子，他爱穿美丽的衣裳，骑骏马，若仆役或马夫触怒了他，不是将他开除，就是派人把他带交给知事，当众打他，直到我的父亲下令停止。他不敢邀他的朋友来家，常常在夜间溜出去。有时父亲派人看守他的房门，不准他出去，他却从窗门爬出去，次日早晨，看守他的人打开房门，帐子是放下的，床前也放了一双鞋，但把他帐子掀开，里面并没有人。

    自从父亲不再给他钱，他却常用手段骗钱。一次他到一间和母亲常常购买首饰的银楼，告诉他们，母亲叫他来买三对金手镯，货款记他母亲的账。这间银楼的店东知道他的名誉不好，就疑心这又是他的欺骗手段，于是他派一个店员跟他回家取款，到了门口的时候，三哥很温和的叫这店员等在门口，让他去向他的母亲拿钱，这店员等了半天，从不见三哥出来，后来这店员告诉门房，请他去禀告我的母亲，为甚么叫他等了这么久！母亲听了这消息，派人去找三哥，不用说他已拿了那三对金镯子，由后门溜出去，把它们当了，钱也已经花光了。当父亲听到了这回事，他极其震怒！就拿起一把大刀，跑到三哥的房间，捉到他，抓住他的辫子，用杀来恐吓他。母亲听到这个声音，一边叫一边追到三哥的房里，她抓住父亲的辫子，仆役们听到这吵闹的声音，也跟着来，才将他们拉开。

    我有一个出嫁了的姐姐——她的公公(丈夫的父亲)是一位非常富有的官，他家的住屋富丽像一所皇宫。这个官是极其放荡的人，他的财产都是受贿赂积起来的。他有十二个美丽的妾侍，每一个妾侍都给她一座非常美丽精致的房子，不管夜如何晚，这些妾侍的房门是不许关的，也不许去睡觉，要等到他的灯笼挂在那一个的房门上，这表示那晚他要住在那地方了，其余的才能去睡觉。他的儿子——我的姐夫，比我那流氓的三哥更坏。

    在一九一一年革命开始的时候，我们被逼从南京逃出，三哥带着三嫂的一只手提箱到上海，箱子里全是金子和珠宝，请那个流氓的姐夫借一部汽车给他，那么他可以带着那只手提箱到银楼把金子换钱，这个请求他欣然地答应了，三哥如是乘着他的车出去办事，当车子开到一个空旷的地方，车夫忽然的把车子开慢了，就有一个带着面具的强盗，从一堵墙的后面突然出来，冲开车门，抓往那只箱子，急忙逃跑，三哥叫车夫帮忙，急急从车里跳出来追赶，大声喊「有强盗！有强盗！」但是那车夫是收了钱去帮助那强盗，并没有将车开快些赶上去。三哥直追到精疲力尽，街上一大群人跟他跑帮着追赶，可是强盗已不见了。过了一会儿，来了一个警察，他询问我的三哥，当时这一大群人围着听他们讲，但是没有一个人曾看见那强盗，或是知道他逃到那里去了。后来有两个小孩子走上前来说，他们曾看见一个人，在他们的衢口的门口之前，坐在一只手提箱子上，这才捉到了这个强盗，我们从这车夫的态度，就知道那是这流氓姐夫，他策划这阴谋，为要强夺这只手提箱的金子和珠宝。

    那仅仅是许许多多这类事实中，我所能讲的两件事。他们的行为，很足以表明在这样的大家庭里，若是没有基督，罪恶滋生，是难以想象的啊！

    至于我素来胆小，一向受着过份的骄养，一看见生人，就躲在奶妈后面，任何人对我说话，总是将奶妈的衣襟遮着我的脸。每一个生长在这样大的家庭里，常常处处听到这罪恶的事情，并且被卷入在无数的阴谋和诡诈蕴藏在这个社会里。我所看见的和所听到的都使我惧怕，当我能分别善恶的时候，知道自己已长大了，我就想到我成人以后，对这一切虚空的生活，实在感到不寒而栗！我们家里的人常请和尚在家里或在庙里为我们念经做法事。我们有一个年纪老的佛教讲师，也教我在他的菩萨前烧香，读佛教的经典，诵念佛经。我经常吃斋，许愿不吃肉，甚至鸡蛋也不吃，一个月有二十五天是这样，这种宗教是逃避生活的实际，是出家的，是离开社会的，不过增进我的厌世观念。我们邻近有间尼姑庵，我曾申请进去修行，但是主，他已为我的生命打算，虽然我不知道，祂却怜悯了我，保守我没有走这一步。

    我们的家有了一个改变。困难严重地临到我们，接着财产一再遭受损失！我的父亲母亲素来极其恩爱，家中一切问题总是要经过商量之后才做。自然，他们最大的问题，就是怎样供应这样一大家的人。母亲的意思是要投资我们的钱，去购买南京城外扬子江畔的土地。她说：「那里的土地现在很便宜，若是扬子江的沿岸商业发达，地价很快就一定飞涨，你没有见到英国的轮船已经在沿江通商了么？南京不久就要成为一个大的通商口岸。」

    「我们怎能确定是那样呢？」父亲回答说：「江岸尽是污泥，现在不过是渔人的村落，已往的船是仅仅在岸边抛锚停泊，所以相信英国不可能再发展多的商务，我们不敢拿我们的前途作赌注。有几位欧洲人，曾周游全中国，他们来见我，并告诉我，在安徽省的南部，有好几个大煤矿，煤矿藏量是很丰富，只是需要资本开采。我们中国百姓将全部的森林大都砍伐了，树都砍下来当柴烧，若是我们能将煤卖给人代替柴烧，我们全家人的生活就有保障了。」讨论的结果，乃是照了父亲的决定。后来事实证明，父亲估计错了，母亲是对的。父亲买了三座煤矿山，组织采矿公司，可是他所委派负责公司的人，是一点不懂，只将钱用在不智慧的开支上，我们从来没采到甚么煤，倒是那些矿山仍然像从前一样，我也知道后来没有人开过那矿山，至于城外江岸的地价，事实已经证明是高涨了。

    我们重要的收入损失了，其他不幸的事又接踵而来，正像约伯曾经非常的富有和满足，但在一夜之间，他已变得极其贫穷、又是生了恶病。我父亲的投资也是一个接着一个失败。先接到电报，说是我们一间大铺子被火烧了，接着一个消息是另外一间店铺完全亏损了，再是我们的一只船沉了。若是我父亲认识神，他必能学到约伯说：「赏赐的是耶和华，收取的也是耶和华，耶和华的名是应当称颂的。」那时他虽然仍是抚台，但因为受了损失的刺激，得了很利害的病，我们想他这次会死，在危急的时候，中国的风俗，为着他的身后安葬，照着一切迷信都要先作个准备。

    记得那时我正在留心仆役们清洁所有挂的玻璃灯笼，打开所有的门。大门外放着为他做的一个大纸轿子，纸做的轿夫和纸马等等，又有许多纸箱子里面装满了纸钱。全家的香炉里都烧着香，带着香味的烟，把满屋的空气都弄得郁沉沉的。在花园里木匠们正在用檀香木做一个大的棺材，大客厅堆了许多彩色的绸被单，是子女们孝敬他的。我的姐姐们忙着用大珍珠钉在他的帽子和绣花的寿袍上，这样的事奉，乃是用着当光照引他在另一个世界的道路上。又给我们这一班孩子，每人一把香，告诉我们应该在甚么时候点香，甚么时候跪下来哭别，在他弥留的时候，所有的门必须打开，好让死人的魂能够出去，点起灯笼，烧燃纸扎品，我们也要点着我们的香，跪下来哭别。这样的准备，表示我的父亲随时有死的可能。

    忽然母亲叫五哥同我，对我俩说：「你两个人到城隍庙去，向城隍菩萨许愿，求菩萨将你们各人的寿数减一岁，加给你们的父亲。」

    这个庙里菩萨的面孔非常可怕，对于一个少女，那实在是个可怕的地方，我记得我跪下拜那些菩萨时，我骇得全身战兢发抖！同时小和尚撞锺打鼓，大和尚穿上黄色的袈裟，大声喊着我们许愿人的名字，和我们所许的愿。我回家之后，决定要做点事救我父亲的命。中国的书里常常有做子女的如何牺牲了自己救父母，以表示他孝顺父母的心。我也曾读到一个孩子如何勇敢地救他父亲的命，于是我决定学他的样子，但是要使它有效力，我就许愿在一百天以内，不将我所做的告诉人。

    在那时候，我一点卫生的知识都没有，当我回到我的房里，拿出一把有锈的剪刀，咬紧着我的牙齿，在我的手膀上剪下一块肉来，就抓一把香炉的香灰，敷在手膀的伤口上，使它停止流血，再拿了一块不清洁的手帕包上，然后放下袖子盖着。很幸运的，我没有剪断我的脉管，以致流血而死。我将割下来的手膀肉，放在瓦罐里，拿到厨房去，厨师要代我煮，我仅摇摇我的头，我就加些水在罐里，慢慢的炖成汤，于是把汤送到父亲的床前，请他喝汤，当我扶起他的头，他的头又向后正倒在我割肉的手膀之伤口上，使我几乎痛昏了。他喝了这汤之后，病的确好了——其实不是因为这汤，却是因为这位慈悲的主，我那时不认识的一位，却看见我的孝心，听了我说不出口的祷告，就医治了他。

    我的伤口慢慢好了，我所受的痛苦是非常的大，然而我始终保持我的手膀盖着，所以没有一个人知道我曾割手膀肉疗父的事。一百天后，我所许的愿也完成了。后来父亲和母亲发现我所做的这回事，都深深地因我对他们的爱而受了感动。


第六章 进入世界

    我的内心满了烦闷，没有安息，也找不到平安。虽然我得到双亲的宠爱，但是那不能满足我的心，我的父亲看见我不快乐，所以他常在礼拜天带我去戏院看京戏，可是我不喜欢看戏。我时常打麻将，不论我常常怎样的赢，我也不愉快，这一切对我没有甚么迷恋。我喝我们中国的酒，酒虽曾给许多人解愁，但它却不能驱除我的愁闷。我们兄弟姐妹在家里组织了一个音乐队，每逢暑天的傍晚，我们常常在花园里乘凉的时候，奏起中国的乐器，可是音乐对我好像是：「呜的锣，响的钹。」 我自沉溺于佛教，一直的吃斋，然而这不过使我更加消极。我发现与传道书里的那位传道人同感：「凡事都是虚空和烦恼。」一切世上的财富和荣华，反使我内心产生无限的烦恼和忧闷，这些仅仅增加我的痛苦，而不能驱除我的痛苦。

    我看到唯一可解决我内心不平安的办法，就是离开家，可是没有胆量向我的父母说出，所以我将我的心意尽情地告诉了我的奶妈：「我想进一间外国教会的女子学校去读英文和学钢琴。」

    「你不怕他们要你『吃基督教』吗？」她问。

    「我不吃他们的基督教，我要做个知识份子，而不愿做个糊涂人。」我再三的这样重复着说。于是她将我的意思告诉了我的一个哥哥，他又婉转的告诉了我的父母。他们看见我郁闷不快，就准备送我到上海一间最新的基督教女子学校。入学的注册费也付了，行装也整妥了，当我正预备动身时，父亲把我叫去：「我曾想到你一个人离开家这样远，独自去到人地生疏的地方，怕你会生病，所以我决定不让你去了！」我不敢同他争辩，却因此极其失望。无论如何，我没有放弃我的希望，到了下一个学期，我又把进学校的问题提出来，如是三次我付过我的入学注册费，整妥了行装，到了临时预备动身的时候，总是失望！当时青年女子远离家庭，到学校去是前未之闻的事，父母虽愿意，也因人言可畏，不敢实行。

    我仍然没有放弃我的希望，后来向母亲建议一个折衷的办法：「让我进南京的教会学校吧！你也可以就近知道我的一切了。」这使她同意了我的建议。在一个好的天气，我穿上新衣，坐上我的轿子，穿城而过，一直到四根杆子李曼先生的家和明德女子中学的大门下轿，我走进了那大院子，里面有三幢朴素的西式住宅，一间校舍，院内地上都是铺的青草，四围都是种的大树，人行道的两旁栽上花，看上去又整齐又清洁。进了李曼先生的家，客厅的地板上铺着地毯，墙上粉得雪白，阳光由窗帘透进来，令我的心里第一次感觉到平安。一会儿，一位身材高瘦的美国小姐——李曼先生的女儿——李曼玛利女士出来，她穿着黑色镶边的灰衣裳，态度安祥声音温和，心中充满了平安，这种里面的光和沉静的力量，正是我所寻找的。

    「我想在贵校注册入学，因为我要学英语和弹钢琴。」我说。她看我穿得那样时髦的衣服，和绣花的鞋子，看出我是个有钱人家的女子。她问说：「你贵姓名？令尊是那一位？府上住在那里？」

    「家父是蔡兴华，我的名字叫蔡玲芳，我是住在磨石街。

    「蔡先生，就是蔡抚台吗？」她惊奇的这样问。我点点头，她很严肃的望着我，使我怕起来了。她说：「我们很欢迎你来学英文和钢琴，但是我们不能给你做住读生务，因为我们的学校很穷，我们的学生大都是孤儿，学校的伙食非常粗糙，学生也都要做此事务，我怕你不能过这种生活，因你是养尊处优惯了的。」

    「啊！我能，」我坚决的说。「我不在乎粗糙的伙食和穷人，我只要能学到英文和钢琴。」

    「那么，你的母亲会准许你进我们的学校吗？」

    「是的！自然是他准许我的。」我回答说。

    「好！我们的学校有一个规定，凡是学生入校，学生的家长必须来学校，亲自告诉我们，准许他们的子女进我们的学校读书，你能请你的母亲到这里来一趟吗？」她问。

    「我可以试试看！」于是我一回到家就告诉母亲，她起初有点生气，为甚么要这样呢？要一位抚台夫人到这么远去看那些穷传道人呢？经过我的央求，她终于答应了。

    第二天，母亲坐了她的绿呢轿子，我也坐了我的轿子跟着，并带了一队骑兵的卫队。当我们到明德女子学校的大门时，在进门的地方，有个大大的骚动，因为抚台夫人驾到。我们进去的时候，这里的女学生有个热烈的鼓舞。我母亲的态度非常慈祥，李曼女士也十分的殷勤，又客气又有礼貌，后来我注册了做个走读生——李曼女士仍然坚持不能给我做住读生，同那些贫穷的孤儿生活在一起。于是母亲为我买了一辆人力车，雇了一个车夫，每天送我上学，接我回家。

    我所读的第一课英文，是一个说到「一只鹿在溪旁」的故事，同时又学了一课琴。过些日子，李曼女士问我说：「你要不要加入我们的英文圣经班？」

    「不！」我加重我的语气回答。

    「但是你若不晓得这部书，你就不能算是真受过教育了。」她这样解释。我没有回答，然而在我的心里想：「我若不读圣经，就不能算是受了教育吗？你想我们孔夫子的书是甚么呢？难道我们中国的文豪学者不算是受过教育吗？」无论怎样，我不情愿应允加入她们的圣经班，因我不要她们的基督教，若是另加一堂额外的英文课是欢迎的。每次在上课的时候，当李曼女主读：「我实实在在告诉你」……在我心里总是愤怒对自己说：「这一切是无意思的，甚么关于『实实在在的告诉你』？我不懂得她在说甚么？！」

    到圣诞节的时候，我被请到礼拜堂参加圣诞礼拜，但我不懂得圣诞节是什么意思，我好奇的注视那五颜六色的纸旗交叉着挂在礼拜堂里，墙边插着许多树枝，那些崇拜的人，把粗的蓝布袍罩在厚棉衣上。对于他——牧师的长篇道理我是无法领会的，偶然的我从这位牧师的话也了解一点。当我不知所措时，我就转身问我旁边的同学：「他们是在说甚么？」我问我右边的同学：「那是什么意思？」我又问左边的同学，因着她们曾受过在礼拜堂里不说话的训练，所以她们只摇摇头。于是莱茜女士——玛利女士的妹妹，来到我的后面，很轻很客气的对我说：「我们现在在敬拜神。」

    「在拜神吗？」我这样想，「我没有看见谁在拜，也没有看见一个菩萨，连像都没有一张。」

    散会后，我正坐上我的人力车，莱茜女士匆忙地赶到大门口，将一个纸包的包裹放在我的手里，一句话也没有说就走了。我一点不懂甚么是圣诞礼物，也不知道她给我的是甚么东西。当我把那包裹打开一看，发现是一本中文圣经——我所不屑读的书。这就是我第一次过的圣诞节。

    然而西方传道人那和蔼可亲的态度，深深地刻在我的内心。每天我在回家的途中，时常遇到对面来的一辆人力车，车上坐着一位身材高高头发卷曲的外国女子，她见到我总是满脸笑容，向我点点头，她那样和蔼可亲的态度使我迷惑了，我们中国人是受着向人说话要有礼貌的教训，但是从未想到对一个陌生人要面带笑容。后来我查悉这位女士是传教士，她的姓名是德爱伦小姐，是由城南工作回来。她那和蔼得人的微笑，一直到今天依然是我的一个宝贝纪念，因为这确实证明神的爱，充满在爱她之人的心里。

    我家的人看我自从进了学校，没有甚么不好，看到我终日坐车来来去去很辛苦，他们才决定送我到苏州，进另外一间教会女子学校，让我能在那里做住读生。这间学校是间贵族化的女子学校，吃用和设备都比较完善得多。我家的门已经为我打开了，我也从我儿童时所住的高墙里走出来，进到一个广大的世界里。


第七章 世界之光

    一九一一年满清政府破推翻，就建立了中华民国，西方的教育、现代的发明和基督教，都源源的介绍到中国。排斥外国人暴乱的事，是已经过去了。男人的辫子已被强迫剪去，缠脚和吸鸦片烟则为国法所禁。美国的美孚煤油公司；将煤油介绍给我们做点灯用，人力车采用日本式，远比轿子快得多。现在南京的街道有几条最少有二十尺宽，百姓可坐着车马往来较长的路程到江边。英美烟公司派了他们的售货员，到各乡各村各城去推销他们的香烟。

    那时比一切更骚扰中国农民的，就是建筑了由上海到南京，长约六百华里的铁路。挑夫、车夫、驴童、舶夫和农民，看这条铁路是他们生活的一个威胁，就决定去破坏被视如鬼魔的发明，并散播谣言，说机车的神要人做祭牲。八哥那时是这条铁路的一位主管官员，他提议我们乘新火车到苏州去旅行。如是二嫂同我到了南京火车站，就有点恐惧，我走过好奇的和发怒的群众当中，他们正在注视这「靠轮子跑的小房子」。当火车从车站开出不久，比暴雨更急的砖石丢过来打破了许多窗户，车离开南京不远，又突然停下来，因为有些农民睡在车轨上，他们决定用他们的性命来阻止这列「火车」前行。车上负责的人同铁路的人员下车和他们讲了许多的理由，很久才得开车。后来上海到南京的铁路——沪宁铁路，是全世界平均每英里载人最多的一条铁路，这条铁路是成功的！

    苏州的屋宇整齐，有山有水，有树有林，又有宝塔，并有许多桥梁点缀其间。苏州又以产美人及文人著名，所以俗语把它与杭州同称「上有天堂，下有苏杭」，把它们当作天堂的一半。我进的教会女子学校，英文及钢琴比以前深些，所以我对功课很用功，只是对基督教以及和它一切有关的，我总是拒于心门之外。每逢礼拜的时候，我用尽千方百计的想法逃避，不是推说头痛，就是背痛，又把校医给我的药偷偷倒掉。但是这种推托，不能维持长久，因为老师们已经看出我的计划，就告诉我必须参加礼拜及其他的聚会，这不过是增加了我内心的反抗，在我的心中，我曾决定不去「吃」她们的基督教，所以每次去礼拜堂聚会，我暗中带着中国小说去看，就是跪的时候也是在看小说。我不喜欢听讲道，不独非常的讨厌它，而且公开的反对它。有位吴姓的同学，她的家庭同我差不多，也恨恶基督教，所以我俩常常在一起发出愤怒的声音，也曾在文字上反对基督教一切的教训，并且主张孔夫子和释迦牟尼是我们的先祖，我们不要基督。

    一次一位美国著名的布道家，用英文在我们的礼拜堂里讲道，神借着我喜欢英文的心一再地吸引我归祂。在那一个短短的时间，我放下我心门的闩子静静的专心听，为的是要听英文演说。他讲的题目是：「耶稣——是世界之光。」他曾用了一个比喻来解释，那比喻打动了我的心。他说：「若是一块木头放在黑暗之处，所有毒虫都愿意躲藏在它底下。但是我们若把木头翻开，让光照一照，那些毒虫就都跑了，因为它们爱黑暗，而恨恶光明。我们人类的心也是这样：我们若没有耶稣——这世界之光，在我们的心里，我们的心原来也是黑暗的，有各种罪恶的思想充满在里面，当我们一接受祂，祂就进入我们的心里，成了我们的光，一切的恶念，因为受了祂的光照，立刻就都赶了出去。」

    记得我从小是最怕虫，所以这个比喻，使我的内心有个深刻的印象。一天我们在院子里玩木棒球，我发现一块很光滑的石头在草上，我马上想到那光的比喻，就用玩球的小棒撬起那块石头，当光照到那块石头底下，立刻看见了一条大蜥蜴，一条蜈蚣和许多小虫，东奔西跑的逃走，因为有光照着它们，这时忽然有个声音在我的心里说：「你正像这块石头，外面光滑美丽，可是里面却充满了罪恶！」

    我现在看出我以前说我是遵守我们中国传统的仁义道德，不过都是假道学，是外表的，在我的内心，我知道是充满了罪恶，我实在也是一个罪人。因此，我马上放下我的木棒，急忙回到我的寝室，想到李曼女士告诉我凡事应该祷告，并且怎样祷告，我向四围一望，看看没有人，立刻跪在我的床前祷告说：「主啊、饶恕我的罪，并且使我明白祢的旨意。」说完了急急地站起来，我的心不住的跳动，脸也涨红了……结果我找到了平安，罪的重担和悲观与不信的恶心都离开了我。我找到基督了！从那时起，我就爱读圣经，因为我从那里找到了真正的安慰。

    我将我如何找到平安，及如何得着基督的见证告诉吴同学，她立刻受了感动，过了一会儿，她也接受耶稣做她的救主，如是我俩就有了甜蜜的交通，只是没有告诉我们的家人、父母、兄弟、姊妹，那时我们虽然仍没有加入教会，然而我们的生命改变了，昔日心中的不安宁已经消逝了，世界的一切对于我，成了主美丽的花园。从前我在家里，父亲经常为我们做女儿的买些芬芳的茉莉花，编成美丽的样式，给我们姊妹戴在头发上，我想那是愚昧的事，看它一点也不觉得美丽，同样对于音乐和诗词，也不过是这样；现在我的心里有个爱的源泉，无论是一雀一花一草、或彩云、或星宿，它们唱诗赞美神——它们的创造主的时候，我的心也和他们一同唱诗赞美。

    吴同学已经和一位青年订了婚，他的妹妹，也是我们学校的一个学生，她写信回家告诉他的哥哥说：「你的未婚妻已吃基督教了。」吴家不久也听到这消息，双方的家庭都非常震怒！有一天，吴同学在课室里被叫出来，发现她的一个亲戚在会客室里等她。他一见到她就说：「你的父母派我来接你回家，赶快捆上你的行李，我们预备立刻动身，我已经雇好了船，在河边等着我们。」

    上了船，他拿出一把剪刀和一根绳子给她，说：「你吃基督教，羞辱了你的家族，我们曾经警告你，你为甚么不听呢？你的父母和全家都极其震怒，不再要你做他们的女儿，你若不答应放弃你的基督教，再回到我们的宗教，你现在可以拣选任何一个办法，就是用这根绳子自己吊颈，或是用这把剪刀自杀，或是跳河以了你的一生吧！」

    她带着惨白的面孔回答说：「我不能舍弃耶稣，祂为我的一切罪恶而死，并为我开了上天堂的路，我已属于祂，你可以夺我的性命，但是你不能损伤我的灵魂。」这位亲戚因她的意志十分坚决而畏惧，就没有逼她去自杀。她家的人对她加以怒骂及严厉的刑罚，终不能摇动了她，所以他们不得不放弃了这个企图。多年以后，我仍常常见到她，知道她一直地坚信着基督，只是她的全家仍是反对基督教。

    佛教的教训，就是生存的子女可以帮已死的父母在另一个世界里；我的父亲已经死了，我的三姐要送点东西给他。她定做了纸扎的房屋像我在南京的家一般大小，和一切的设备，甚至有仆役，衣履靴鞋等等。这种虚谬的迷信，就是烧烧这纸扎的房子，它去到冥界，使死了的人住在它里面。她以为这样做，表示尽了她的孝心；可是这对于和尚，它是一笔可观的收入来源；我现在看，这是再愚笨不过的举动。

    纸扎的房子极大，各部分开扎妥后，在做佛事的日子，搬到一个露天大空场里把纸扎的房子拼起来。三姐曾发出许多请帖给亲友，又雇了些和尚来为死人念经，因为我在苏州是蔡家唯一未出嫁的女儿，叫我代表家族，陪着和尚。这时我仅是初做基督徒，仍以为这样做是尊敬我的父亲。虽然这样，但是我的内心，自开始做佛事，和事后很久的时候，一直的觉着非常不平安。

    当做佛事的那一天，我跟着大和尚，其他的和尚列成一大队跟着我，巡视这纸屋，大和尚第一个走进一间纸屋里，当他念了一大遍经，将那间纸屋献给我已死的父亲，我这时匍匐的跪在地上，其余的和尚，环绕着我们，有的打鼓，有的敲钹，有的烧香，同时他们嘴里都在喃喃的念经。这样一间一间的重复的做，整个佛事做了一天的时候。在末了他们围着这纸屋成个大圈子，仍然喃喃念经，我才将那纸屋的纸钥匙交给大和尚，他将它挂在纸屋的门上，然后点着火烧那座纸屋，当时我仍一直匍匐在地上，直到一切的余烬最后变成黑灰，才算礼成。于是大开筵席，请亲友坐席吃饭。

    你可以想像我的内心，那时是多么的矛盾，一方面我要顺着风俗人情，尽我对父亲的孝心和三姐之情谊，可是在另一方面好像心里极不安静，并有声音在我里面责备我说：「你现在是个基督徒，已经接受基督做了你的救主，就不能与佛教的和尚在一起，你怎能仍去拜菩萨呢？」这次属灵失败的阴翳，老是挂在我的心上，直到我明白了：「我若承认我的罪，耶稣是信实的，是公义的，必要赦免我的罪，洗净我一切的不义。」这次的经历，也给我一个教训，就是不再和一切属世——属魔鬼的妥胁。

    不久我受了洗礼，并且加入教会，然而我没有勇气告诉我的母亲；将近学校的假期，我想在回家之前，最好先写一封信告诉我的家人，所以我就写了一封信给嫂嫂，请她将我信主耶稣的经过婉转的告诉母亲。很快的，就接到母亲带怒的一封信，叫我马上回家。

    记得我一到家，走进厅堂，母亲正在和我的六哥闲谈，她一看见我，突然放声大哭，六哥满面怒容，厉声的说：「你羞辱了全家，我们意思是叫你去受教育——不是叫你去吃洋教！」他看到我手上拿着圣经和赞美诗，就抢了过去，把它们撕成碎片，丢在我的脸上！我惊奇我家的人，有这种野蛮的举动！因为我家的人素来彼此客气有礼貌。当时我一声不响，安静地仰望神。突然我看到一个异象，就是基督在十字架上，头戴荆棘的冠冕，手上钉着钉子，我晓得祂的牺牲，是为了我的罪——用祂戴着荆棘冠冕的头，赎了我的头；用祂被钉的手，赎了我的手。因祂为我曾受了这样多的苦难，我又怎能不为祂忍受一点点呢？所以对于他们的无礼和辱骂，我就一直默不出声！．

    当时他们开始一齐讨论后作出了聪明的决定：他们觉得没有任何办法能夺去我的信心，唯有留我在家里，好像看管犯人一样。他们用了许多方法来讥讽我。当我低头谢饭时，就有人说：「你若是头痛，最好离开桌子。」有时他们干脆叫我离开桌子说：「如果你这样做，鬼要出来了！」有时我的姐姐妹妹发现我在床边祷告，就说：「她病了！我们去请医生吧！」当家里拜祖宗时，他们来拖我，威胁我说：「若是你不拜你的祖宗，他们定要降祸给我们。」我走过这个房子，婢仆们瞪着眼窃窃议论我。就是儿童们也多方的躲避我，然而我从不同他们争辩，只是一心祈求神赐我智慧，神也怜悯了我。

    我的八哥，那时他比别人待我和蔼些，一天他为了一件事情来找我，他读狄更斯的双城记，并且喜欢这故事。他说：「让我们一同把这本书译成中文吧！」我听了非常的喜欢，因为一同翻译时，有机会可以同他谈谈。有一天他说：「告诉我甚么是基督教，你为甚么做基督徒呢？」我将光照在石头底下虫的故事，和我怎样知罪认罪，如何信了耶稣，罪怎样蒙神的赦免，又如同得到平安和喜乐的经历全告诉了他。「那真是宝贵的经历。」他回答说：「我觉得我们现在这样恶意的对你，但你好像比以前更加喜乐，我想我也愿意相信主耶稣。」

    八哥将他对基督教有兴趣的意思，告诉了母亲，母亲听了就忽然大哭着说：「我可受不了！我可受不了！真不幸！我的女儿信了这种宗教，我将要把她嫁给人，随便甚么人都可以，让她快点出嫁，不愿再留着她在家里羞辱了我们的家门，然而你是我的儿子，我要靠你养老，死后也要靠你给我烧香，我不准你再同她说话！」母亲这样的大哭了七日七夜。

    有一天母亲叫我到她房里，对我说：「七女，我要将你嫁出去，这里有许多的美丽衣服，和各种首饰，都是为你预备的嫁装」

    我望着那些东西说：「啊！母亲，耶稣比世上甚么东西更宝贵，我不愿嫁出去。」

    母亲想出了另一个计划。过了几天又对我说：「七女：我不愿留你在家里迷惑你的兄弟信你的基督教，你还是回到苏州去读完你的书吧！」她们看到将我关在家中没有益处，但是我的心却非常喜乐能以回到苏州！


第八章 圣灵的果于

第八章 圣灵的果子

    我是中国那一班最早高中毕业的女学生之一，那时候女子从学校毕业的很少，所以有许多人请我去工作。母校的校长叫我担任本校的副校长，另有个传道人请我当女青年会的总干事，苏州的县长，聘我考察本省各县的教育，好推进妇女教育。但我另有一个志愿，觉得比那些更重要的，就是要回到南京，带领我全家的人到那使我脱离黑暗和迷信的救主——基督的施恩宝座前，使他们也能得到我所得到的平安与喜乐。许多朋友听了都极力地反对，说我应该为全国服务，不要拘于一个城或一个地方。可是我心灵却很清楚地感觉着要回南京，所以婉谢了一切的邀请。当我回到南京，最先去采访李曼女士，「你愿我在福音的工作上，协助你么？」我问。她很惊奇的望着我，因为她从来没有这样想过，但是她非常高兴的接纳我的意思，并且同意我在家里住，在她那里工作。

    自家父去世，母亲就成为一家之主，若是她接受了主耶稣，其他的人就会跟着信主。可惜每当我向母亲传福音，她完全不听，而且很冷酷地拒绝一切。我一再的劝她，她漠然的回答说：「除非我死了，放进棺材，钉上了盖子之后，我才会信你的耶稣！」

    母亲喜爱听音乐，是她开始接受基督的楔子。一天当她听我唱「耶稣领我」，她入神的说：「这是多么美丽音调！再唱给我听。」我立即又唱了几遍，又教她唱，只是没有将歌里面的意思解释给她听。

    母亲又喜爱听故事，因为她不识字，所以常常对我说：「讲一个故事给我听。」我就将圣经里的事实讲给她听，只是没说那些都是圣经的故事，所以她很喜欢听。

    母亲吸鸦片烟的瘾，成了她接受基督最后的楔子，它打开了她心里的门。当革命军占据了南京，清廷被推翻，中华民国建立之后，新的国法，不准吸鸦片烟，犯了的人要受刑罚。母亲怕犯国法，就想戒烟，总是没有办法。我告诉她有所南京基督教妇女医院，那里的医生能够帮助她戒烟，后来我劝她去那里。

    戒鸦片烟是件极痛苦的事，一直不容易戒去。当李曼女士送花及她能吃的东西给她时，她很感激并且很高兴地接受。事实上我们每晚都为她祷告。有一天她告诉我说：「若是你的耶稣能使我戒掉这个嗜好，我就相信祂。」

    「不要说『若是耶稣能』，只要相信祂能！」我说。

    那晚她见到一个异象，就是耶稣站在她的面前，将祂荣耀之光遮蔽着她。这是我母亲得胜的奥秘；此后很和缓地就把烟给戒掉了，一切的饮食也正常了。

    母亲回家的那天，已经成为一个新人，真是充满了喜乐！她用事实来见证她归了主，与从前判若两人。她到家庙去，对那些偶像说：「你们以往欺骗了我多年，今后我不再受你们的欺骗了！」说完了就将一个一个的偶像扔在地上，用脚将它们踏成粉碎，但是她把一个偶像另放在一边，就是一个装金的观音菩萨，它是戴着珍珠的头饰，镶着珍珠的五脏和纯金做的心，我们的家拜它已经一百多年。后来李曼女士来探望我们，我的母亲就把它送给她。母亲接着说：「这是送给你当纪念品的，因为你曾使拜菩萨的我，转过来信了主耶稣。你留住它，可以见证我们蔡家的偶像都摔碎了。」

    当八哥听到母亲戒了鸦片烟，又信了主，立刻带着嫂嫂从上海赶回来，也接受了耶稣做救主。在颜料坊有个小礼拜堂，是李曼先生所建的，母亲同八哥、八嫂、二哥、二嫂、和二位表兄弟，都同时在那要受了洗礼。

    从此以后，母亲成了我不可分离的同工。她开始了一个家庭祷告会，邀请四邻的人参加，那样殷勤是从没有听见过，因此大家都非常愿意地来，想看看我们的房子。我记得有一位刘太太总是按时来聚会，她们两夫妇素来和睦，她的丈夫经营一间小百货店。一天她流着眼泪来我家，因她的丈夫带了一个小老婆来家里住，这实在使她难以忍受，所以她气得要自杀。

    母亲说：「为甚么你不求主耶稣帮忙呢？」

    「耶稣怎么能帮忙我呢？」她惊讶的问。

    「求耶稣使这个小老婆离开你的丈夫。来，我们一同为这件事祷告吧！．」

    不久之后，在一次的晚祷会，刘太太又来了，她面呈笑容，心里充满了喜乐的说：「你们猜想甚么事发生么？这个小老婆昨天逃走了，又偷了我丈夫的钱和衣服，他发誓不愿再见她，惟有我知道这是主耶稣听了我们的祷告！」

    这件事情发生以后、刘先生开始到我们的礼拜堂来聚会，成为极忠诚的一个基督徒，后来又在我们的礼拜堂做了执事。

    在这时期我的母亲约六十岁了，她为了不识字不能读圣经而难过，所以她叫她的小孙子——永乐拿他的看图识字书教她识字。老太太与小先生一同读书，后来她竟然会读全部新约圣经。

    现在母亲喜欢接待传道人了，李曼女士是第一个被请到家的，我记得那天她到我家的时候，她从轿子走出来，带着一只非常大的母鸡，送给我的母亲。母亲极其高兴，因为这只母鸡每天生个双黄蛋！另外一位，是安汝慈路得小姐，她能说很好的北京话，并且曾经为母亲禁食祷告，求神给她力量戒去鸦片烟瘾。不久郎登爱丽丝小姐，她是教我钢琴的先生，后来她嫁给斯美司卫斯理牧师。明美丽小姐——我的好朋友，是个非常谦卑又是极勤力的传道人，她到苏州的四乡工作，她们两位都是我在学生时代的好先生。李玛宝小姐常常带着她的六弦琴，同我们一块儿唱赞美诗，她称呼我的家，为「家庭礼拜堂」。我们兄弟和全家的仆役都特别喜欢董海伦先生来，因为他常常帮忙他们的属灵问题。他来南京也很早，当李曼先生来了不久他就来了，他在南京也曾遭到许多苦难，以及战争和政治的变更，他是同我们这一般人，从在南京开始教会工作就在一起。

    母亲从前拜菩萨所用的钱，现在都拿来事奉主。那一年将她做寿的钱拿出一半送给英国慕勒孤儿院，另一半送给美国纽约之犹太人公会的路得堂。

    自从母亲信主后，我常常离家，参加许多聚会，或是讲道，或是担任翻译。圣灵在我的家里做工，不只对我的亲属，也一样的对所有的仆役。一个女仆正在洗衣的时候，忽然觉得她有罪，她的心需要洁净。她跑到我的母亲面前跪下，喊着说：「主耶稣，求祢洗净我心里一切的罪！」一个丫环名叫双喜，她所遭遇的感动和一切都不同——有一次地震，窗门受震动倒下来，很可怕的打在她脸上，她喊说：「耶稣救我！」 我的小妹夫是个法官，他曾讥笑我们信耶稣，但是有一天，他来对母亲说：「我要到滕县神学院学习做传道人，七姐肯为我安排，使我能以进去么？」这令母亲大大的惊讶，而我却照他的意思做了，后来他真的进了那间神学院。

    一个夏天的晚上，我刚由华北开会回来，正和家人一同吃菜汤，他们告诉我，我有一个表妹忽然的疯了。她提了一桶水，到祖宗堂去洗祖宗的牌位，这在不信主的人，是一种极侮辱的行为，有十几天她不吃我们给的饮食，她到水沟里找小虫吃。所以她的哥哥将她用链子绑在一间房里，一会儿有链子落在院子的声音，我们都赶到院子里，我看见她那可怕的样子，她的脸上显出怪相，人又瘦又黄，头发散着披在肩上，这时正是酷暑的晚上，她还穿着棉袄棉鞋。

    「七姐的耶稣救我！七姐的耶稣救我！」当她看见我，她再三的这样喊。我立刻回答她说：「若是你求耶稣，祂定能救你，但是你必需要听话。坐下！」她马上很顺服的坐着，我即刻拿了一碗菜汤给她，「吃这个」，我说。她接着一声不响的吃了，我又给她一碗，她也吃了。这时家里其余的人也回来了，都围着看她。「我奉主耶稣的名，命令这个邪魔离开你！」我说。她立刻扑倒，她的头碰着桌子，那使她有力能击断铁链的邪灵就离开了她，我们将她抬进她的房间，给她休息。从那时起，她就完全好了。后来她进了德茜小姐的圣经学校。

    我这个表妹好了之后，不久她的哥哥染了伤寒病，由学校送回来，奄奄一息，那时我也发热睡在床上，读到耶稣对那同钉十字架的一个强盗说：「今日你要同我在乐园里了。」同时我好像听到一个声音说：「为甚么不去向你的表弟传福音呢？这或许是他最后的机会。」我想到很多不去的理由，而表弟的影子一直的在我的心里。结果我起了床，到他的房间，看他实在病得很利害，可是他仍认得我。「表弟，」我说：「你要不要接受主耶稣？」他的脸显笑容，喘息地说：「我正在这样想，你能否替我请一位传道人来给我施洗礼？」

    传道人请来了，给他施了洗，并且希奇我的表弟能够回答他所有的问题。我叫丫环——双喜在那里侍候他。当她看护他时，他睁开他的眼睛，喊说：「我看见了！我看见了！那是多么美丽啊！但是那个门是关的，我不能进去！啊！为甚么门是关的呢？我要进去！」

    「请安心点，」双喜很聪明的说：「也许开门的时候还没有到呢！」

    「是的，」他回答说：「我还有点事要做，去请我家的人来，我要向他们说话。」双喜就将他的哥哥嫂嫂都请来了，他定眼望着他们，说：「我请求你们接受基督，在一刹那之前，我看见了天堂，那里真是美丽，我要进去，只是那门关着，现在我又看见，那门已经开了。」他的脸上忽然现出光辉，阖眼而逝！

    这个见证，曾经感动许多人，但是经上告诉我们，种子也有落在石头上的。如今，直到我执笔之时，我晓得他的哥哥嫂嫂心里仍是刚硬，不听基督的呼召。过了不久，双喜嫁给一个基督徒，他们一同回到他们的家乡，为基督活着。


第九章 种子落在好士里

    每年暑假，我们常请七间女子学校的学生，同我一块儿渡暑假。我一部份的工作，是在国立女子师范学校当教员，在那里我有两百多个学生，我常在下课休息的时候，对他们传讲基督的福音。内中有七十二个学生接受了耶稣，他们常常来我的家，也去参加教会的圣经班。一天有姊妹两个——春山和梅山，哭着来告诉我说：「啊！七小姐！你看见报纸有篇侮辱你的文字么？」

    「没有，」我回答说：「那里怎么说呢？」

    「它说：国立女子师范请一位音乐教员，结果是一个基督教的宣传者，她教这些女学生大声的呼叫：神啊！神啊！使她们做基督徒。学生的家长都起来反对了。」

    「这没有关系，」我说：「为主耶稣的名受侮辱，实在是极大的荣耀！」

    师范学校学生里有姓郎的三位堂姊妹，常常来我们的家，她们喜欢唱：「天堂是我家！」一天下午有三位不认得的太太站在我家门口，声称要见我，她们不等仆人通知，一直跑进我的客厅，每个人拿着一颗像花生米那么大的鸦片烟丸子，说：「我们是姓郎三堂姊妹的母亲，她们是我们的一切，我们送她们进学校，希望我们到了老年的时候，她们能够供养我们。你教她们终日唱：天堂！天堂！当我们死了没有人送钱送饭，供给我们在另一个世界的需要，现在除非你答应不让她们再到这里来，不然我们就吞了这鸦片丸子死在你这里！

    这是中国人通常对他的仇敌或所恨的人最恶劣的恐吓作法。我试着向她们解释说：「若是我开了一家鞋店，当然是尽力的想卖给每个进我店的人，是不是呢？但是我若跑到街上，拖着人进我的店买鞋，那就不对了，是不是呢？现在你们是几个女学生的母亲，不准她们到这里来，是你们的责任，若是她们自愿来的，我是个基督徒，为着本份，应该劝她们做基督徒，况且这也是基督给我们的使命。」

    「我们曾经禁止她们来，她们却不肯听，今天为了我们要到这里来，刚才把她们关在家里。你必定也要不准她们来。」

    「我不能那样做！」我说。

    「好罢！若是你不肯，我们就留在这里同你一块儿住。」

    「欢迎你们同我一块住，住多久都好，只要你们不嫌我们的粗茶淡饭。」我这样回答。但是她们一直与我争辩，直留到半夜二时才走。

    第二天这三个女学生来看我，微笑的说：「你知道我们的母亲回家说甚么？」

    「不知道，告诉我吧！」

    「好罢！她们说：幸亏是三个人一同去见蔡小姐，彼此有了支持和帮助，假若只有一个人去，她们一定会给她说服了做基督徒呢！」

    在那个时候，因为报纸登了攻击我的文字，师范学校就从天津聘了一位卜小姐来担任教务长，她的身材短小，生得美丽，对于处理事务，精明强干，是位有决断力的人，只是她不信神。当她在家接到聘书写回信给学校的时候，她的叔叔进到她的书房，拿着一份报纸，指着那一篇对我的文字说：「读读这篇！你最好不要去南京，我怕你也会被引诱做基督徒。」

    卜小姐读了那篇文，将手拍着桌子，大声喊着说：「不要担心，叔叔！就是全世界可能都转向基督教，(拍着她的胸)，惟有我永不会信！」

    卜小姐到了南京之后，开始严厉地对待那信了基督教的学生。春山同她的朋友，一个名叫愉锺，一天很急的到我这里说：「魔鬼来了我们的学校！你知道你给我们这些学生的新约圣经吗？好，我们听到卜小姐是反对基督教的，所以我们将它藏在床褥底下，她听到这消息，就搜查我们的宿舍，给她找到三十七本，叫人堆着稻草在院子里，又叫我们都站在那里，她就点火燃烧那堆稻草，再将所搜到的圣经，一本一本的拆开，丢在火焰中，并且严厉地告诉我们说，以后若是捉到那一个学生再去蔡小姐的家里，就要将她开除！阿！七小姐！这个女人若不是魔鬼，那就是为主来的将军，我们应该为她祷告，因为我们羡慕她的才能，但是我们也怕她，希望她能得救。」这两个学生是非常盼望着为主的缘故得着她。

    当我到学校里，初次在走廊遇见她——卜小姐，我停步预备向她说话，她却板起了脸，把眼睛转到另外一边，从我的身旁溜过去。一次学校的家事班学生请吃下午茶，我叫学生请卜小姐，并将她的坐位摆在我的旁边，当她坐在我的旁边，她的脸涨得通红，并且带着怒容，因为她看出了这个计划。于是她将脸转开不同我说话，那好像我们是面对着一幅石头墙。从此我们已把她的名字列在代祷名单内，而且恳切的为她祷告。

    有一次，四根杆子的传道人，请女子师范学校的学生，到明德中学参加庆祝圣诞节，卜小姐带了学生来，给李曼女士一个机会遇见她，就请她吃饭，卜小姐很冷酷的拒绝了所有的邀请。我们只好不停的为她代祷。有一天当这班学生在李曼女士家里祷告，正唱着：「为你——我今祈求」的诗歌之时，说是有客人来了，这客是谁呢？正是卜小姐。她很高兴地参加我们的聚会，当大家一同读完腓比书，她虽然仍是那样固执，无疑地，从那一天，种子已经撒在她的心田里，开始生根了。

    不久之后，南京城内发生了传染病，所有的学校都停课，卜小姐是负责带领一部份的学生，搭客艇由河道送那些学生回家，当船撑离了热闹的城市，她看见两岸碧绿的稻田麦田，井井有序，这种天然的美景，紧紧的抓着了她的心，同时她的内心好像有个声音很清楚的说：「谁做得这么美丽呢？你是无神派的人，你能够解释这些是怎么一回事呢？你看这一个奇妙的世界，难道没有一个创造者么？」

    「一位创造者，」卜小姐这样想，「那是基督徒说的，或者是有一位神，我愿意再读腓立比书，仅仅读读圣经不能使我做基督徒。」所以她开始秘密的读圣经，但她敏锐的头脑，不久感到解决了她内心的饥渴。一天她到我的家访我，很直爽的说：「若是你是个基督徒，是不是必需要守主日？」我用耶稣的话回答说：「手扶着犁向后看的，不配进神的国。」她的脸立即露出痛苦的神情，朝另一边，不一会她告诉我：「你的回答好像一桶冷水浇在我的背上，因为我在学校的责任，主日也要做事的。」

    我被召到了北戴河参加聚会，有一天，收到愉锺的信说：「卜小姐已辞去了师范学校的工作，做了基督徒。」

    接着，明德学校的校长即刻聘她做教务长，卜小姐、榆锺、春山和我们很快乐的工作了几年，后来她们设立了中国的地方教会，工作没有工资。她们的教训是：每个基督徒做传道的工作是本份。这三位虔诚的女信徒后来以文字来事奉主和主内的弟兄姊妹，这个团体过了几年，发展得很快，分散到全中国和太平洋的各岛屿。

    我们组织了一个探访队，到城内去和每一种阶级的人来往，我们也去探望政府办的学校，请她们的校长教员，参加我们的家庭圣经班，又请他们的学生参加颜料坊礼拜堂的圣经班，我们也办了一个妇女半日学校，给一百五十个从来没有进过学校的女子读书，这个学校开办以后，真是很有意思的事实——一粒很小的种子长成一棵大树了！

    司大德爱玛小姐是位美国宾州人，她送了两个大洋娃娃给我们，它的眼睛可以开闭，也会喊「妈妈」。这洋娃娃的名声像野火一般，由四邻传出去了。大人同小孩子都来看它，一个曾看过的女孩子，带了些朋友来，很不好意思的样子问道：「你肯把那个能说话的洋娃娃，给我的朋友看看么？他们要看看那是不是真的小孩子。」当我拿出来，他们伸手摸摸它。

    「衣裳真是美丽！不像我们中国人的衣裳。」
    「看看它的眼睛！一会儿张开，一会儿闭起来。」
    「看看它的头发，那是真的哩！」
    「听听它的哭声！那是个真的美国孩子么？」

    一群一群的人来看这个奇怪的洋娃娃，因着这个洋娃娃，曾引起了许多人的兴趣，我们考虑怎样转移他们的兴趣到更有意义的目的，忽然掀起了一个思想：「让我们为那班从未读书，年纪又大的女孩子办个半日学校，她们早晨在家做事，下午可以来这里读书。」

    这个学校正合了她们的需要，我们的礼拜堂，不久就满了那些说说笑笑的女孩子，拿着花手巾包的书，我们定名叫它「重生半日学校」，这些女孩子热心的自己申请要读圣经，然后读一面、背一面地读下去。

    我们用通知书，请些年纪大的，来我们的礼拜堂参加「得人会」。那些女童都非常努力带她的父母和亲戚来参加这个特别聚会，后来她们的家长和亲友，有许多的名字，登记在我们礼拜堂的信徒名册上，几年之后，在南京或别的地方，有很多的礼拜堂，也举办半日学校，许多女孩子后来进入较高的学校读书，有的也做了传道人。因着这两个洋娃娃，曾为教会做了很好的工作，但谁能知它之影响的止境呢？

    开始作医院的探望工作，我发现最好是带点花、水果、酥饼、梳子、明信片和铅笔等等，因为我见到许多的病人，当我去看望他们时，他们立刻闭上眼睛，将脸转开，妻子也不要我们向他们谈基督教的问题。若是我看到发热的女病人，我说：「你愿意我为你梳梳头发吗？」她把眼张开，现出很奇怪很感激的样子。这种礼物能够移去障碍。有时我看到个乡下女人，就问她要不要我代她写封信回家，这使她感到十分快乐，我就坐在她的旁边，她边说，我边写，然后就读遍给她听，下星期，我可能有机会代她读回信。这样的作法使基督得到人。

    司德华威廉夫人是怀德博士的妹妹，纽约圣经书院的创办人，在她家里有一个圣经班，是为政府高级官员的太太们开办的。这些太太里面有一位是省长的太太，她是北方人，穿着很不入时的衣服，头上梳了个极花工夫的发髻，可是极难看，在那么许多的太太中，她被人看起来就像个「小丑鸭子」。她请我去探望她，当我到了那里，她叫仆人对我说：「告诉我的女仆，怎样可以把我的头发梳得合适？」当这个完成以后，她说：「你可否将你做好的衣裳，借给我的裁缝做样子？因为我喜欢你衣服的样子。」当然我同意了。她再一次的请求是：「我是没有受过教育，不会读书，请问你肯教我织绒线么？啊！我又想学弹钢琴！」她很热切的望我尽我所能的帮助她，使她都做得对，她感觉得她的成就而非常得意，我也满意我的「小丑鸭子，变成了一只天鹅！」有一天她请了十二位传道人在她的家里吃饭，饭后，她宣布说：「我现在弹琴给你们听！」她弹的是「耶稣爱我」，一共弹了三遍，她转过脸对她的客人说：「耶稣爱我，现在我也爱耶稣。」

    一个主日下午，在我们妇女会未开之前，一位年纪已有八十的——妇人夏老太太，招呼我坐在她的旁边，「我有点事要告诉你，」她说：「你可知道我全家的人都到西方去了，只留下我一个人在这里看守房子，我仅仅有很少的钱过生活；但是神看顾我！去年有一天，我看见一个很好看的青青植物，从我的空院子长出来，我仔细一看，它像菊花佬——一种植物，我的邻舍认得，那是我最爱吃的青菜。它是哪里来的呢？我问我自己，我没有种过它，这个地方从前也没有种过，一定是麻雀含着种子，落在这里，所以它从石缝里长出，我想是神打发麻雀来帮忙我。后来我将石头搬开，天天浇水，它长得很快，我摘了一小篮的叶子，拿到邻舍，给她们看。」

    「你从哪里得来这些菊花佬的叶子呢？」邻居问。

    「神将种子栽在我的院里，我天天浇水，它长出来的叶子。」我说。

    「我愿意出两角钱向你买。」她这样回答。

    「我很高兴拿这钱，又回来栽培它，它长满了院子，我在整个夏天很勤力的浇水和锄去野草，我将它都卖了，你想这一年我一共卖了多少钱？」

    「我猜不到。」我回答说。

    「二十块钱！想想看！现在主给我，我要拿出十分之一还给他。」她摸出两块钱，这是她奉献给礼拜堂的工作。

    「所以种子落在好土里，它结出来的果子，有的卅倍，有的六十倍，也有一百倍。」


第十章 我的了望台

    我在磨石街的家，自己用一层楼，有卧室、书房，面对着高墙的花园，在院子里的一角落，里面斜着上去有座玻璃台，我可以坐在里面，低着头能看见在花园的树杈，和那边大花园襄的花草树木，又可以看见四邻的灰瓦屋顶，远远处可以望见城墙。虽然在冬天，我的花园也有许多花卉。开黄花的腊梅树，尤其在雪天里开得更鲜丽，气味芬芳，沁人肺腑，我们叫它「十二月梅」，就是腊梅。在我们的花园里，有许多这样的树。到了和暖的春天，飞鸟也喜欢我们的花园。知更鸟，它那黑色的羽毛，黄色的嘴，是我的园中经常有的歌鸟。初夏间，我有时被一种活泼嘹亮的歌声唤醒，我四周眺望，看见鲜黄色的一闪掠过窗前，就知道金莺要来同我渡它的假期。到了农人收割的时候，晚间我不时听到印度的布谷鸟从空中飞过，声声叫唤，它在通知农夫：「麦子已经成熟了，快种稻吧！」这座台和它的全景，成了我祷告的地方，这里也是我过着快乐时候的所在。

    一天早晨，我正在书房里面写东西，女仆送来了几封信，内中有一封，是由美国来的。那信封的笔迹和邮局的戳记是五年前的，当我还在苏州读书时，这种通讯便已开始了，现在看这信的邮戳，倍觉珍贵。我记得那天我的校长白马大小姐喊我到她的办公室。这位美国小姐，是我理想的老师，每次她派人找我，我总是有点惧怕。在这次的场合里，我的牧师也在座，他们向着我微笑，并叫我坐下。这位牧师将一封信放在我的手里叫我看，那是一间男子大学里的一位青年教授的求婚信，我曾看见过他，也知道是甚么样的人。每次音乐独唱会后，我总要收到许多这样的信，但是我从来不理会，我读了这封信后，脸也红了，一声不响的还给牧师，因我不晓得如何回答。

    「蔡小姐」我的牧师说：「你的校长同我商量过，我们觉得这一位优秀的青年，他是个超群的教师，也是一个好基督徒，我们劝你慎重考虑这封求婚书。」

    「是的，克莱丝娣娜(蔡小姐的英文名字)，」我的校长接着说：「我知道这个青年，是他家唯一的基督徒，他在教职员中算是一位优秀的青年，他的校长也写过一封信给我，请我为他做媒。我不知道甚么时候起，像这样的请求，给我有更大的愉快，因为我看重你们两个人，也觉得这是理想的婚姻，请你慎重的考虑。」

    我很敬重这位青年，心里觉得不好意思，我就没有回答他们，也没有回信给他。后来这个青年继续写信来，其他的人也知道一点。有几位老师劝我，我却一直的不予注意。当我回到南京之后，他仍不断地寄信给我。我的哥哥，信札经常都是从他转过来，因见了太多他的信，以致怕他看出那是男人的手笔，所以我心里很为难。

    「寄这样多信给你的这位朋友是谁？」有一天当我们一块儿吃饭时他问我，虽然我尽力表示不当一回事，可是我的脸红了，「啊！啊！她的脸红了！我一定要看看这信，那是男人的手笔。」

    母亲现在加入谈话说：「你从来没有告诉我关于这个人的事，你一直和他通信吗？他叫甚么名字？」

    我就把那青年教授求婚的事告诉了他们，「这样说，那人好像是个好青年，你是说他廿一岁么？我没看见你要怎样打算一个更愉快的婚姻，为甚么你不回复他的信呢？」她问。

    「她不好意思写，」哥哥说：「让我来替她写吧！」从此我们开始通信，我由敬重他而羡慕他，由羡慕而爱他，这位大学教授，成为我心目中的爱人了，我们同意在我们结婚之前，他到美国再去读博士学位。所以他去美国时，我就留在家里，他在美国大学最后的一年，在他的来信里，看出他的灵性开始在改变，他本来是一位彻底的基督徒，从他到美国去读书之后，他便怀疑了圣经，他的信里写：「所有圣经里的故事，关于耶稣是童贞女生的，和祂在世所行的神迹，不可能是真的，那不过好像希腊的神话。」另有一次他嘲笑圣经学院的学生说：「他们想他们的手上仅拿着一张福音单张，坐在摇椅上，这样就可以立刻得救。」我那时正在读圣经函授课，他这种话，给我很深刻的痛苦！我一再的写信给他，要他明白每一页圣经，都是圣灵的感动写成的，并且「隐秘的事，是属耶和华我们的神，惟有明显的事，是永远属于我们和我们子孙的，好叫我们遵行这律法上的一切话。」(申廿九章廿九节) 很痛心的，我的信，没有改变了他的意志，我也不能改变我的信心。母亲——她赞成这个婚姻，所以很热心在为我预备嫁装，然而我不能将我内心的伤痛告诉她，只有把一切隐藏在我的心里。

    一晚又一晚，我在我的花园里走来走去，或在了望台里跪着，为他祷告，祈求我的主：「他是个基督徒，也曾承认他自己是神的孩子，如今他不信在主里的神性，若是我们的信仰不相通，将来怎能有个愉快的生活！我怎样办呢？如何是好呢！」

    一天我注视一封新来信，我的感觉相当复杂：有希望有前途也有痛苦，他会不会最后被神的话改变了他的心思呢？当我把信拆开一看，我的心变成一块石头——他告诉我，他毕业了，得到了博士学位，极愿回国到我这里来，可是在那信里，并没有提到他有否改变他的意志——我认为极关键重要的事，反而对我没有表白。

    我拿着这封信，到我的了望台，但我的脚非常沉重，好像是绑着铅！我将信展开在主的面前，这是一场属灵战争的开始，我将跟随我的爱人拒绝我的主呢！还是跟随我的主拒绝我的爱人呢？

    我将跟随我的爱人去拒绝主，或我将跟随我的主去拒绝我的爱人呢？

    我的主或是我的爱人？我的爱人或是我的主？

    我两样都不能牺牲，我离开那里的时候，这个战争依旧胜负不分，一天一天过去，一夜一夜过去，战争仍是继续着。一天在台里，我的眼睛忽然看见基督在客西马尼园里的一幅图画，我被圣灵充满了，我知道祂的痛苦，祂也知道我的痛苦，我就放弃我自己，祂便立刻满足了我。记得我由台里出来时，我能赞美，但，当我坐在打字机前，我的手指不能打字，我将如何写信，割断了我们五年来愉快的情谊和美满的梦想呢？终于我不得不那样做了，我靠着加给我力量的主做了！直到如今，我从不后悔，自从那天，我救主的爱从来没有离开我！我们的交通更是一年比一年甘甜！


第十一章 走上大路

    有些分明是很平凡的事，倒成了转变命运的枢扭，那可能是仅有的机会，决定一个人定数的选择，并且一句笑话可以激起一个人，使他能成就他的终身事业。一个基督徒，每每回顾他的当初，找不出什么意外，因为并没有不幸的意外败坏他的命运。但神照着祂的美意，为他的生命打算，不论环境，祂计划他应该做的，祂会给他预备工作。

    激起我要学英文的兴趣的，是一件极小好玩的事。记得当我做女孩子的时候，我的哥哥在读英文，男孩子的意思，他们总爱表现本领，他们时常在我面前夸能干。我是个小妹妹，自然也要学，虽然我尽力地试，他们教我读「早餐、午餐、晚餐」，我总读不出，于是他们笑着向我说：「走开吧，小妹妹，你是没有希望的，你的舌头太钝，你需要一个敏锐的舌头才能学说英文。」

    这刺激了我的野心，我要使我的英文能驾乎他们之上，这也是使我进入明德女子学校，和我第一次与基督教接触的媒介。后来听了传道人讲道，在那值得记忆的一天，领我得救。为着我爱读英文，它一直带领了我在中国非常的高兴由一九一四年到一九二0年。

    一位美国的富豪，司狄威米敦先生，他是一位谦卑的基督徒，有一次为了传福音的工作，他奉献了三百万美元，那笔可观的钱有许多用在中国，由那笔款请了些美国著名的传道人来中国，负责在许多大都市领会。在这些布道聚会里，我特别蒙恩担任安汝慈路得小姐、提摩太季理斐博士、川伯查尔斯博士等等的翻译，他们大都是对基督徒讲道；但我有时会同非基督徒聚会——我们常在中国基督徒的领袖在北方的北戴河，华中的牯岭开会时说话；我们也在各大城市，向国立学校，及教会学校的教员和学生，与医院的医生和看护，并在各教会的礼拜堂向群众讲道。当时没有那宏伟的建筑，能够容纳那样多的人，于是张了许多帐蓬。在那时司狄威米敦先生拿钱出来为福音的工作，给这世界的益处，是无法可以估计的，因着经济的力量，给福音信息极大的帮助，他也帮助络那些分散了的传道人之工作，训练中国基督教的领袖们，出版了许多基督教的好文字，给了千千万万的人，使神的话大大的传开了。

    当世界其他的国家仍在战争时，中国是享受着一个比较平安的时期，我们可以自由地在国内各处旅行，只是那时仍有许多大的城市，缺少现代化的交通工具，我们由南京到北京，再由北京到汉口是坐火车，我们由上海——世界大通商口岸之一，乘轮船循扬子江溯流而上，江面广阔，黄水滔滔，两岸池沼，沿途满布着如画的帆船往来其中。长江下游多属一片平原，要上驶许久，才见得到青翠的山岭，轮船越往西行驶，山也越高。我们的船，在各通商口岸镇江、南京、芜湖、安庆、九江、汉口均有停泊。到了汉口，我改坐马力大的舶，带我们溯江而上，经过湍急伟观的扬子江峡而进入华西。有时我们坐沿海的轮船由北方的天津出发，经过风景美丽的烟台、青岛而到上海。有时我们由上海乘轮船南航，经过许多的礁石小岛，沿途有黄色水的江口，那里航行着一对一对的渔船夹杂这水像水泡。船再往南，又是丛山峻岭，海水是碧绿的，帆船的样式，又与别处不同，船一路停泊于福州、厦门、汕头而抵有东方明珠之称的香港。

    这样的旅行，给我一个机会，就是我国本部十八省，我己游历了十一省，也看了各教会的中心点，和教会在这广大地区的活动。这是演变的时代，教会开荒的时期过去了，而进入了现在——中国人有自建的礼拜堂，开始有自己的传道人和领袖们的时候了。第一代信了基督的家庭，他们的孩子都受了教育，而且是为着预备做领袖。学校的毕业生如浪般涌出来，谁能估计传道人的工作在中国的成就呢？那使基督被广传了，建筑礼拜堂，兴办学校，办理孤儿院及医院，布及全国。又为妇女们开了入学之门，和男子一样，为一般人除去恶习，如女子缠足，吸食鸦片烟等，医治各种疾病，带给瞎眼、耳聋、哑吧和患麻疯的人得安慰。又贡献了卫生知识，及如何避免饥苦，如何看顾因战争而受伤的人的方法，并帮助下一代的人担起教会的工作，和带领他们自己起来传福音，建立他们自己的礼拜堂。这些都显在神的眼中人的灵魂有无限的价值。哪里有福音发光，那光就照耀那社会，很快就传到别的地方，使之走向近代的文化里。

    至于我的观点，不仅需要普及教育，而各地方言在中国也是一极大的问题。在北方我听北京话演讲，音调的变化，非常清楚，所以中国选它为国语。当我来到山东，我听到鼻音很重。南方的方言加一些高的断顿音韵，其他的都较为平低。我们下到扬子江口之上海，断音虽修简，但说话十分的快。我们也访问过福州、厦门、汕头和香港，他们有许多子音母音都改变了，音韵也复杂。我们听出广州方言有十一个音调，北方只有四个，不仅如此，我们就同是中国人，常常彼此言语不通，有时还得请外国的传道人做我们的翻译，就福建这一省来说，那里就有许多方言，在山这边的人，不懂得山那边人的话，然而我对于传道人将圣经用罗马拼音翻成各地的方言(用英文字母拼成当地语音)，教基督徒读圣经，于是就有一大部份基督徒能照罗马字拼音读圣经，这，给我一个根深刻的印象。在厦门，每一位老年妇女到礼拜堂礼拜，差不多都自己能翻读圣经，在大多数内地其他的地方，唯有那些少数读过书的人才能识字，这罗马字拼音，虽然很好，可是只给那些没有读过书的人，仅能拼出他自己的方言，中国需要一个普遍的国语注音符号制度，用这个制度，使每个人都能学到说一个标准的语言，叫那些目不识丁的人，他们自己能读也能写。

    在有些学生的地方，我住在他们的宿舍，常有机会对那些学生做个人的工作，每次讲道之后，有时一天三次，我总是给学生们一个机会，和我个人谈话，有许多学生等候机会要和我单独谈话，常常使我忙到午夜两点锺，当我就寝时，连脱衣服都感到疲倦，我几乎是猬缩着在地板上睡。在这里我知道个人的工作是十分重要，并且知道有许多的青年人对神的话语是饥渴万分！

    我们每到一个城，关于计划我们的聚会，和安顿我们的住处，都是由各公会联合委员会负责准备，我们常被安排住在传道人的家，或是住在从不认识亦没有听见过的基督徒之家。一个满满的秩序表，总是为我们安排好了。我们有时忙着东聚会西聚会，一时车，一时船，跑来跑去。有一次在汉口，我从船上下来，急急赶到我住的地方，又忙于赶到礼拜堂去聚会。在这忙碌的时候，我住的地址没有详细记下来，然而我记得把一张福音单张给拉我到礼拜堂的人力车夫。当聚完了会，不晓得如何回去，当我站在那里正在为难的时候，那个车夫跑过来，显示那张单张说：「今晚你要不要我拉你回去？」散福音单张在那晚给我发现了另一个新的价值。

    在香港，我曾遇见一般有财富的中国人，他们给我一个深刻的印象，他们吃的是丰盛的筵席，住在华丽大厦里，穿的也是极名贵的衣料。有一天几位小姐，请我到她们的家，她们的家是在太平山顶，那里是极富有的人才能住的地方。她们让我由窗口眺望风景，我往下一看，那峭峻的山，和港湾碧绿的海水，点缀着小的帆船，和世界各处来的大邮船，海的那边，就是九龙城！九龙半岛，连往中国的大陆，是如画一般的美丽！

    这几位小姐为了讨我欢喜，不断的请我吃巧克力糖，和其他名贵的糖果，说：「蔡小姐，请吃点甜的。」

    忽然有个思想让我马上说：「小姐，为甚么不将钱为主做点事哩？」

    她们当中有一位回答说：「啊！蔡小姐，我愿意做，但，不知道如何做呢！」

    另一位说：「我告诉你，你做传道人，我们愿意支持你。」我回答说：「你们为甚么不组织一个中国传道人的传道会，帮助传福音，和协助中国的传道人哩？」

    这是一个偶然的谈话，结果好像一根燃烧着的火柴落在一堆草里，内中有几位小姐在一九一八年到江西牯岭，她们在那里组织了第一个中国传道人的会！基金筹到了，一年以后，由那里送了六位中国传道人到西南的一个省——云南——去传扬福音。

    因着这一句笑话激动了我的志气，结果带领我由我家的高墙里出来，进入主伟大的工场。狄司威米敦先生用了许多的钱，在世界各处支持传福音。和几位小姐一句偶然的谈话，好似星星之火，燃起了传道人火般的热心，然而这一切并不是机会的巧合，乃是神的工作。「用奥妙的方法，去完成祂奇妙的带领。」


第十二章 走上僻路

    传道人在大城市里要负责建筑大的礼拜堂、学校、医院，和组织其他的大团体，像我们在南京一样。不仅如此，事实上他们做得更多，中外传道人一同到乡村偏僻的地方，所做的开荒工作是非常不容易，那里没有现代化的交通，生活方式还是过着未开化时代的生活。

    我可以看见他们骑着蒙古马经过中国西北沙漠之地，每次在驿站停留时，就分散些福音单张，给每个经过那驿站的旅客。有的是从远方中亚细亚来的，我可以看见他们坐在硬木板塌车上，在北方多尘的路上赶路，希望在太阳未落山时能达到一个城镇；我又可以看见他们的两腿架起，横跨在耐劳的驴背上，跋涉在山边小径，经过了四座山，四个小镇，到了一个小村落。我也可以看见他们坐在由人推动有轧轧声的独轮羊角车——又称狗头车上，经过水与田中间的羊肠小路，有时下车，也去同赶墟的乡下农夫谈谈，让推车夫松松骨休息休息。

    我可以看见他们坐在小帆船里，沿着运河的边缘幔慢的航行，在大拱形桥之下，那里有许多村妇蹲成一排，在光滑的石上洗衣裳。我可以看见他们坐在茅屋里和农家谈谈，那家的猫、狗、鸡都绕在他们的脚旁。我可以看见他们穿着中国的厚棉袄，晚上休息在那又污秽又狭小的客栈里，和乡下人混在一起。我看见他们白天坐在路旁的小茶馆里吃烧饼，有许多好奇心的小孩子围着看他们；有些叫怪声的地痞，嘴里喊「洋鬼子」，又掷石头打他们。我可以看见他们在偏僻小镇里的一条小街上的一个小耶稣礼拜堂里，教导那些不认得字的乡下人。我又看见礼拜堂的后面，有半中国式的小平房，是为传道人的眷属住的，或是二位单身的女传道人一起居住。背着十字架的传道者，完全是靠着信心，寄居在国外地方。

    记得一次我同李玛宝小姐下乡去，我们带着一切必需的东西，在头一天晚上，如衣服套鞋，洗脸房用具，洗脸盆和铺盖用油布包上，再用绳捆好。火油炉子、厨房用具、一个洗碟盆、木桶、一罐白糖、牛奶、面包和茶叶等放在一个有网的网篮里，又带几个小木箱子当桌子和凳子用，两张帆布床、一大卷赞美诗、红色福音单张、图画、圣经和一个六弦琴。我们雇好了人力车，将一切行李堆在车上，拉到城外河边，那里有许多帆船，就找了一艘清洁的，告诉船夫我们要去的地方，讲妥了船价，然后人和行李都上了船。

    船夫和他的一家人，住在船的后舱，我们住在前舱，船妇在后摇橹，船夫在船边撑船，很快船就离开了噪杂的城市，经过许多桥梁，才来到乡村空旷的地方。那时正是春天，冬麦已经开始收割，有些农人正忙着用水牛耕田，也有的正在修理围着他们田地周围水沟的土坝，或是由河里塘里取出肥土放在田里当肥料。

    在我们的家乡，冬麦割后，农人赶着灌溉加肥，耕种夏稻(也叫早稻)。沿着运河的小路上，乡人带着他们的出产到城里，骡子驮着满袋谷米叮叮当当的向前走，农夫挑着满筐的蔬菜，摇摇摆摆的过去，独轮的羊角车堆得很高的一捆一捆做柴烧的芦苇，我们经过白粉砖墙的房子，高的城墙，茅顶的小泥屋，路边红墙的土地庙。这虽是很长路程，空气却很畅爽。我们来到野外，田里有带看清香开黄花的芥菜，也有又香又美的豆花，那时喜鹊和乌鸦在大树上做巢，百灵鸟在碧绿的天空唱歌。

    到了黄昏，离我们要到的地方不远了——那个镇——溧水那里，远远看到一大群的鸭子在水里向着我们游来，那里鸭子很出名。到天黑了，我们才从船里的跳板走上岸，雇力夫，拿着我们的行李，由一群小孩子引路，带我们到了一个小小礼拜堂的门口敲门，门一打开，陈长老同他的师母十分高兴的出来欢迎我们，一会儿，我们的行李搬到一间空房子里，陈长老点了一盏小火油灯，我们坐下来彼此诉说主的恩典，陈师母拿着干草烧炉子，为我们煮面作我们的晚餐。

    陈长老的身村很高，穿着老布衣裳，皱脸皮，长着不规则的胡子，牙齿几乎都没有了；他是一位努力工作的人，他爱主和属于他的人，我们吃完了面，祷告之后，各人才去睡觉。

    第二大早晨，我们把随身带来的东西，都加以整理和布置，因为那里没有可用的家具。邻舍的人开始来探望我们，村妇们看到那些当家具柜和当桌的木箱，觉得很奇怪，她们内中有一个人，摸摸李小姐的手臂，看看她穿些甚么，问这样，问那样，十分友善。石先生的家，是基督教的家庭，他有个商店在街市上，打发他们的大女儿拿一些鸡蛋送给我们，她还带了两个乡下女孩子同她来——她们有着苹果红的脸，梳着刘海形的头发。她说：「这是给你们的两个学生。」

    我坐在靠近一位老太太的凳子上，她讲了许多她的复杂困难的经过，我十分的注意听，当她讲完了，我说：「我听了你的话，现在请你听我说吧！」我就把耶稣来寻找劳苦挑重担的人，使她能得安息的道理讲给她听，只有这个办法，才能赢得她注意听我的话。陈长老同陈师母进来说：「我们必须为着今晚的聚会去请人。」陈长老绑好了驴的鞍，预备去较远的地方，陈师母包上黑头包，陪看我们去请左邻右舍的人。我们到了一家，听到里面有打麻将的声音，当他们看见我们，忽然猛力的把门关了。「为甚么他们不要我们进去哩？」李小姐问。陈师母带笑望着我，回答说：「若是我们带看书进去，当他们正在打麻将的时候，他们认为我们会将恶运带给了他们，使他们的牌打输了。(输钱的输字，和书本的书字同音。)」又到另外一个地方请人，他们说：「我们要来，我们要来。」事实上他们并没有诚意要来聚会。再到一个地方，他们很诚恳的接待我们，这家的男人刚从田里回来，洗好了脸，就和我们一块儿坐下谈谈，孩子们远远的把眼睛望着我们，妇女们煮鸡蛋拿来请我们吃，又告诉我们，在过去一年他们所遭遇的一切。

    我们找到一位老朋友——陶师母，她是非常清洁，非常有智慧的妇人，也参加我们一同去请人，在路上她对我们说：「散福音单张，实在是好，你记得我们去年到铜井去探望一位汪师母么？你给她些单张，又教她唱求耶稣救救我。今年我到她那里去探访，那些单张贴在她的墙上，并且她也能够读。‘你是怎样学会读的哩？’我问她。‘我的儿子教我，他从学校里回来，我叫他读给我听，我是这样学会的。’她说。」

    我们到了一间刷得粉白清洁的小茅屋，一位中年妇人，一眼看见我们，立刻放下她的扫帚，跑向我们这里来：「啊！蔡小姐！李小姐！」她双手抓住我们，并且喊看说：「神真的打发你们来。我的水牛病了，我想它会死，你们能进来为它祷告么？」我们没有笑她这样的请求，因为中国的农人差不多把水牛看得很神圣，他们把牛当为他们的祖先看，晚上和牛同睡在一间屋里。这事关系着这个穷妇人的命运，因为没有水牛，她的田就没有法子耕，所以我们进了她的屋子，为她的水牛祷告，结果水牛的病好了。

    到了晚上，我们回到礼拜堂，人们开始来聚集，我们就坐在先来的人的旁边，试试教他们读单张，我坐在一个手里抱着一个吃奶婴孩的妇女旁边，他紧抓着她母亲的衣服，她一面注意他的孩子，一面听我说话，我教她认字，她就连读几遍，当我解释意思给她听，她也连连的点头，后来婴孩吵她，她就站起来绕着礼拜堂走，我也跟她一块走，继续的教她，「虽是失败，仍然一直努力追求！」

    李小姐一眼望见，那几个看到我们来赶紧把门关上的妇女，她就勇往直前对她们说：「除非你们接受主耶稣，求祂赦免你们的罪，不然当祂看见你们，祂就把天堂的门关了！」她就将她的六弦琴拿出来，挂上写好的大诗歌，我们就开始唱诗，在唱诗歌以前，先讲解诗歌的每一句的意义，然后唱几遍给她们听，已经会唱的照着各人的音调帮忙我们一同唱，虽然音调唱得不够和谐，但心灵却十分兴奋，所以我们晓得主定是悦纳我们的歌颂。

    当我站起来传信息——我用的话语和见证都是合乎她们的经验，因为她们不懂得别的，若是我用的话语不合乎她们的需要，她们就完全无所得，或是她们照着自己的意义解释。比方有一次我用了圣经上的字「走廊」代替她们自己的话语，后来问一个妇人，发现她想到我说的是“豺狼”。「但是种子已经种下了，每一年都结出它的果子，第一是撒种，先发苗，后长穗，再后穗上结成饱满的子粒，因为主已把得救的人数加给了他们。」


第十三章 经过金门

    在东方的沿海岸——我所爱的祖国，和西方的沿海——那美丽的美利坚大陆，中间是个广阔的太平洋。我是非常盼望由「太平洋」的水划分东西两岸的大陆，照神的旨意，在我们之间，能保持和平，共同生存。我们两大民族大致相同，但唯一是彼此远隔重洋，并且两个民族都知道，中美两国的和平，就是维持世界和平唯一的途径。我国四万万五千万同胞，现在陷入政治混乱之中，如我们这样年纪的人，必需出来求适应这急转的新时代；神许可这种遭遇的来临，使我们可以承认我们的错处，从那里出来，让所有的人都跟随祂的和平，那就是十字架的和平。

    有一次，一个在上海的中国学生，问我关于美国的情形，因为他想到美国去。我问说：「为甚么你要到美国去？」「在上海没有一个学生，他不愿去美国的！」他回答。或者是个言过其实的人，但那确实代表过去五十年来我们同胞的心意，并且有一部份因着来中国传道的人甚有贡献，再有一部份希望他们在物质上，有大的成就，或是他们名字后有个博士的衔头。当李曼女士在一九二一年休假回国的时期，我很高兴的陪她去，当我们抵达夏威夷时，接到一个电报，乃是从热心爱主之人拍来的，请我在几个礼拜堂游行讲道。

    我们的船在晚上经过金门，我首先看到的美国就是旧金山的灯光，在码头那里我们听不到夫力噪杂的声音，和看不到混乱的情形，并且我有个印象，就是很有次序，把行李交给海关检查。在人多的中国，处于这种环境里，就有许多夫力争着拿行李。但在那里，尤其是异乡的中国女子，名叫克莱丝娣娜蔡，她发现不论她到那里，就是从汽车夫、售票员、火车稽查员，或是热心的基督徒，都找到真的民主和仁爱。

    金多娜小姐和吴庭芳小姐，她们是旧金山中国长老会派来接我们的船，她们迎接从中国来的船之工作已经有好多年了，她们将我们安置在一个预借的公寓里住，因那里的主人已到纽约去游历了。

    我愿意对这两位现在已退隐的小姐说几句表示敬佩的话，颂扬她们给予许多中国女子和小孩子脱离旧金山中国街的陷阱的救助。在金多娜小姐的小房间里，床边有一座电话，当警察同她一块工作的人打电话给她，不论她睡在床上夜里甚么时候，她总是即刻起来，出去搜寻那些被拐的人，若是必需的话，也要跟着这个案子上法庭。记得我们在那里的时候，她接到警察局的电话，叫她去找一个中国女子，她是被人拐在妓院里的，金多娜小姐到那个地方，由救火梯爬上去，进入一个房间，她牵着那女子，带她出来，正当那时“活板门”忽然隔在她们的中间，迫她放手，并且空着手回去。但是这个案子后来带到法院，我同金多娜小姐一同出庭，她站在法官面前，脸好像天使，控诉妓院的中国院主；当律师为被告辩护，却像一个狺狺豺狼，想证明那个女子是做合法的生意。

    每一个人都称金多娜小姐叫「老母」，称吴小姐叫「婶母」，许多女子对我们说：「老母同婶母为救我们，好像我们中国人说：‘下到深海里，去到火焰中，进入虎穴，走进狼群里’去抢救我们！」后来大部份的女子出嫁了，分住在美国各地，为基督作见证。

    主日我们到中国人的礼拜堂，在那里我们遇见一位热心个人工作者——「主的猎狗」。李曼女士在路上谈话时曾经提及，她感觉很失望，因我们没有机会和同船的一家中国人谈话。做完了礼拜，我们回到公寓，那里的设备都是现代化的，我们就好像小孩子忽然看到一个新奇的机器——李曼女士离开她的祖国约二十年，我又是初次到美国，所以我们没有使用现代化设备的经验。第一件古怪机器我们突然遭遇的，就是自动升降梯，我们如何的操纵它哩？她请我试试开，我请她试试，我们两人都怕开错了因而发生意外，所以我们上下四层搂，总是由楼梯走上走下。我们的好朋友金多娜小姐和吴小姐，在各方面帮助我们，但是她们没有猜到我们甚么都不懂。当电话的铃声响了，我们两人都感着害怕。「你去听吧！」我说：「不，你去听吧！」她说。因为我们两人都不晓得怎样听电话，并且神经太紧张了，不晓得说甚么。

    「这里没有喝的水，」我说：「你想我们能喝水喉的自来水吗？或者我们最好是煮开了喝。」所以我们就像在中国一样，将水煮开了再喝，不晓得水喉的自来水是清洁可喝的。

    当吃饭的时候到了，我们刚刚坐下吃饭，忽然有人敲门声甚急，使我们吓得一跳，开门一看，发现是那位热心朋友「猎狗」在门口。「她们在这里！」她喊着说。「我在街上找到他们，现在带他们来看你们，你们在船上要同他们说话的中国人是他们吗？」她非常热心，但不够机警，在她的后面，就是她所遇到的那一家迷惑的中国人，她用手抓住她们，强迫他们上来看我们。他们迷惑了，就跟在她后面走，不知道是甚么一回事。但是他们不是那一家人，我们请他们进来，在这特殊的方式下彼此经过介绍，他们很高兴能遇到由中国来的朋友。他们表明他们是从香港来的一家高尚人家（我以前也遇见过），并且真的快乐听到我们的见证，在这里遇到了基督教的朋友——所以这位忠实「猎狗」，结果真的常常将她的猎物带到主这里。

    我们在旧金山的时候，听到许多奇怪的宗派和崇拜都很流行，尤其不幸的，就是在这城里发现有一个美国佛教庙。我们决定去看看那是怎样的地方。我们一到它的门口，就闻到烧香的气味，一走进去，它的布置好像基督教的礼拜堂，在前面的坛上供着贴金的菩萨，他们用中国女人的绣花裙子挂在神龛上代替丝织的廉子。尼姑们站在坛边轮着敲锺击罄，一个剃光头的美国人，穿着和尚的橘黄色袈裟，对听众讲解。他说当主耶稣十二岁的时候，他不是到耶路撒冷的圣殿，乃是到佛教庙受佛家的教训。讲完之后，收捐、唱佛教祷告歌，音调几乎和基督教的赞美诗一样。在结束的时候，和尚又奉菩萨的名为听众祝福。这对我们是一种亵渎，模仿基督教的仪式来拜他们的木偶，我看那些听众，每个人的脸上都显着愁容。

    我们急急的离开那里，深深地感觉着在那里的痛苦！传道人将我从中国的佛教里拯救出来，现在这些佛教徒，又在这里引诱这班容易受迷惑的老百姓，我不知应该说甚么，因此我心里很难过。我走在桥上看见两个女人在我的面前，一个又矮又黑，另一个又高又瘦，我认识她们两人是刚才的听众，所以我赶上去对她们说：「对不起，请原谅我的唐突，我是一个中国女子，我在中国时，本来是拜菩萨的，我可以告诉你们，在那条路上你们永远找不到平安，要找平安唯一的路，是经过主耶稣基督，我知道，因为我从那里得到了。」

    那位高个子的望着我，眼泪也流出来了。「啊！青年中国小姐，请告诉我在那里我可以找到平安！我是马礼逊罗勃先生的亲戚，我在这里曾去过所有的教堂，而我的心，从来没有找到平安！」

    「请到我的家来坐坐，我愿同你谈谈这个问题。」我说：「这是我家的地名。」当我拿铅笔和纸在写的时候，那位矮个子的很狂暴的转到我这里，大力从我身后一推，我几乎被推倒。「你不要来感化我们吧！你这年青中国女子！你自己已经被这些传道人欺骗了！」她急急的用力拉了那位高个子的走下街去了，我吃惊地站立着。马礼逊先生的亲戚在旧金山一个佛教的庙里！啊！真是一件不可思议的事！马礼逊先生是第一位更正教来中国的传道人，是他将圣经译成中文，现在他的亲戚在美国不能找到平安吗？记得当他来中国时，那船上一个职员诙谐的对他说：「所以你去感化拜偶像的人。」他说：「我不能，唯有神能！」现在却有人要去感化他的亲戚信佛教。此后我没有再看见她，但是这个经历却深深的铭刻在我的心里，永远不能忘记！我曾为她祈祷，求主给她能认识耶稣基督，并能找到平安之路。

    我在美国的时候，总是站在高峰上——我所看见的，都使我受震动；并且除了那个信奉佛教的妇人之外，每个人都待我很好。我看见民主精神的行动在各级各种人中；基督教的工作，天天的展开在每个角落。

    在百色丁那，司德华米尔登先生同夫人是最先来探望我们的，又接我们住在他们那朴素的家，亲自服侍我们。

    在底特律，当我向长老会的大聚会演讲，在那三天我是非常的紧张，甚么我都不要吃。当我一走上讲台，看着那些围坐听众的笑脸，代替着那些紧张严肃的面孔，我就不致怯台了。

    我在芝加哥的慕迪圣经学院演讲之后，全体的学生都站起来唱说：「愿一切荣耀归于祂——我们的主。」这种属灵的情形，直到我临终的那天，我都不能忘怀！

    在纽约，我对在新新监狱的犯人讲道，那真是非常的满意：那些我所遇见的犯人，凡听到我所传福音的人，都表示真正肯相信耶稣。散会之后，他们站成一排，一一同我握手，他们的眼泪都滴在我手上，好些人说：「我要与你在天堂相会！」

    在麻萨诸塞的诺司非德那里，当我对一班在慕迪先生家里的女工们讲道，她们每人捐出一小时的工资，买一个乐器送给我为乡村工作之用。

    在华盛顿，当我去觐见哈定总统，他同我热情握手。我送了他一个墨盒，那是清朝的皇帝赐给我父亲的，他非常喜欢的和我谈了一会，就派了一位侍从带我们参观白宫里面的一切。

    在宾夕凡尼亚李曼地方，我记得有一件事深深的感动了我也帮助了我，就是李曼女士的叔父李曼亨利博士，他在费利地非亚行了五十五年医；每晨六点锺起来祷告，从不间断，现在他的眼睛已瞎了，但是他一直的沉静，我对他表同情，他说：「这个世界充满了罪恶，还是不看见的好。」

    有时我在电车或火车上，有人——我不认得的，将一张五元美金的钞票放在我的手里，说：「这是为你在中国的工作用的。」

    在宾夕凡尼亚的西彻士特和其他地方；我对一群一群的小孩讲道，给每个孩子一个有孔的中国铜钱，叫他们将这个有孔的铜钱，系在拉窗帘的绳子上，记得他们每晚放下帘子的时候，那时就是中国的早晨，请为中国人代祷。多少年之后，中日战争了，从前我送铜钱给他们的那些孩子，写信并且在报上建议给美国所有的孩子们，记得每晚放下窗帘的时候，请为中国人代祷。


第十四章 浪子回头

    没有人能够在波涛上游泳太久，因为它一定很快就冲到顶，把游泳的人带着一同沉下去。在不久以前我曾经过了这深水。记得我仍在美国的时候，母亲已把我们在磨石街的房子卖了，因为那幢房子太大，维持修理费也太不容易。她搬到渔夫码头一憧较小的房子，这个房子非常幽暗，因我的家境已经低落了！她拍了一张电报，我在日本时收到，她请李曼女士同我们一块往，因为在多年前，母亲已把我给她做谊女。我们回到南京，当车子把我们送到我的新家时，我非常惊讶于这新屋仅仅是一进大门靠右首的几间房子。我一向是住深宅大院里惯了的，在这里使我感觉好像我们正面对着大街而住。

    母亲看上去身体特别的好，我很惊喜再看见她和我一家的人，可是我自己的健康却从那时开始渐渐地不好，许多的工作也放弃了。我亲爱的母亲第二年就忽然的逝世，这给我受了很大的刺激，那时我正在牯岭休息。回忆当我离开她的时候，她很高兴，身体也很好，可是才离她十六天，我突然收到电报，说她已经离世了！我赶忙回家，办理丧事。一切遵照她的意思——照基督教的简单仪式，虽然家里有些人反对。她又曾说不愿意安葬在杭州，因她已是基督徒，愿意同基督徒葬在一起，我们就遵照遗嘱把她安葬在基督徒的坟山，靠近李曼查理先生的坟墓。

    我的六姐本是个很实在的佛教徒，因着这次礼节的安静，感动了她，因此她的灵魂有了希望。在廿五年前，她嫁给南京一个很有钱的人家，她的公公曾担任过许多职位像我的父亲，但是可惜他很早离世了！她的丈夫——我的六姐夫也老早死去，只留下三个孩子，永健三岁，光云两岁，永富只有六个月。那时在这家里有三个寡妇，就是一位祖母，一位母亲，同一位媳妇，所以永健是这家财产的一大部份的继承人，在这种背景里，谁能晓得这一家的后果哩？这三位寡妇在他小的时候，就纵坏了这孩子，所以当他长大了，她们就无法管理他。永健养成为一个邪恶的莽汉，又是个流浪子，他轻看她们的眼泪和劝戒，若是她们不给他钱，他即强翻家里的箱子，找到了贵重的东西，他就拿去，他把千千万万的钱如水般挥霍在酒、女人和赌博上。

    曾记得一夜在一个赌博的场合里，他输得很利害，所以在第二天大清早回家，决心很凶暴的去威吓他的祖母，一直等她将钱给他。那时她还没有起床，他昂步的走进她的睡房，威胁地说：「给我那属于我的珍珠项链，我现在需要它！」

    她由梦中惊醒，喘着气说：「甚么珍珠项链？」

    「就是你说当我结婚时要给我的那串链子。」他回答说。

    「那串珍珠项链吗？」她喊着说：「那是很贵重的东西，我们是留着给你的新娘的。」

    「我现在要它，当那时候到了，你们可以给她别的东西。」他咆哮的喊：「快点拿来！」

    他这样骄横的强逼，她回答说：「不行，永不能给你！」

    他跳起来，跑上去掴她的脸，喊说：「你给不给我？」她大声号叫，六姐听到她的叫声，马上赶进来，他很野蛮的推她出去。厨师刚从那里经过，听到这声音，他也急急赶进来，他手上正拿看一个水桶，他看见情形不对，将水桶和里面的东西向永健丢去，他恰好低头避过，这个厨师大大的愤怒！呼喊说：「我决定要为这家除去这个流氓！」又将一把刻花的刀子向他扔去，但是这个年青人又躲开了，从那里溜走了！

    他离开南京到无锡，那里他们有几间大的铺子，又去威胁那些经理给他钱。同时他写信回家，恐吓她们，他要打断弟弟的腿，使他终生残废，不能做这家的继承人。他甚至雇了凶手守候永富，当他上学的时候，要在途中伤害他；这个阴谋事先被人发觉了，这样他的弟弟不得不躲起来。六姐写信给无锡几间铺子的经理，告诉他们不要把钱给永健，又写信到警察局，请他们逮捕他；但是他很狡猾，又被他逃走了。八哥用计骗他，叫他到他的家里下象棋，于是他的母亲通知警察局包围这房子，永健进来刚坐下要下棋，很快地他又猜到这个计划，立刻逃走了，又避开了他们！

    他又到另一个店铺的经理那里拿枪指着他说：「你若不给我钱，我就开枪打死你！」有几个职员要抓住他，又被他逃走了。当时可怜的六姐听到这个消息，人都被急昏了。对他好像那只有一个办法，就是将他逮捕，关在监狱，她请警察这样办，所以永健就被逮捕了囚在监狱里，于是他的母亲又登报声明，不要这个儿子了！这些日子，她的心很难过，她带着光云和永富到渔夫码头，同我们住在一块。她那些拜佛吃斋的朋友，对她这次的遭遇没有帮助她，所以她愿意听我们的话，怎样在基督里找到平安。在她未接受基督以前，经过好几个礼拜把神的话——圣经向她解释劝导后，她才不吃斋了。后来光云、永富也接受基督，三人都受了洗归于救主了。像这样多方的试验，她的信心更加坚强，并且将永健交给主，为他恳切的祷告。

    永健写信给我，请我向他的母亲说情，将他从监狱里保释出来，李曼女士送给他一本圣经；他从圣经引证，表示已经悔改，当我向全家建议保释他，大家都反对说：「对他实在没有办法，若是准许他自由，你必需负后来一切的责任。」然而，我决定再给他一次机会，我写信给他，如果他回家同我住，答应听我的吩咐，我才肯为他担保，他回信答应了，我得到他回信，就商请他的母亲把他保释了。

    一天全家聚集早祷告，我们正读到使徒行传里记载彼得如何由监牢里得释放的时候，当时外面有了骚变，门忽然的开了，永健站在我们的面前。我一望他那削瘦的脸，很长的头发，和闪光的眼睛，我立刻觉得他没有改变，他的恨和怒一直在他的心里焚烧，我的心也沉重了！「他没有悔改吗？他骗我吗？我怎么办呢？」我自己这样问。他的母亲对他说话，他完全不理，他仅向我说话，我就指定一间房给他，并且清楚的告诉他，没得着我的允许，不能离开家，他出去只能坐我的人力车。

    六姐、二嫂和其他的人都归咎于我，说：「你没有看见他一点都没有改变吗？他骗了你，现在我们有个老虎在家里，没有人能告诉我们将要遭遇甚么哩！」

    在他的房间里，他张贴了许多标语在墙上，「我的死母亲，」「那个死经理！」「杀死我的弟弟！」他狂怒的把门踢成一块一块。我对他说话，他也不回答，含怒的坐着，眼睛看着地板，他的老奶妈说：「他真是个最凶的流氓，我从来未见过的，若是这个孩子悔改，我全村的人都愿相信耶稣！」我试试找些事情给他做，叫他为我抄福音单张，他做了，但是他的外貌总是像块石头。

    他开始写些小品文章，寄到报馆发表，他写得很美丽，有智慧的时式笔法，他所投的稿，报馆都给他很好的代价，因此不久之后，他找到了一个职业，工作上使他总是很忙。过了两年，他投考大学，名列前茅，这时他大大的改变——以前他很浪费，现在成为十分的节约；从前他很懒惰，现在很勤快了；以前他很粗鲁，现在很安静。这样的经过了几年，他一直没有向他的母亲说过一次话，所以我们晓得他仍然记恨，没有承认他的罪，可是他的母亲从未放弃为他祷告。

    毕业之后，他到杭州一带考察几个学院，在那里传染到伤寒症，送到家的时候，他的病已是非常严重，卧病在床好几个礼拜，人又瘦又软弱，已经徘徊到死亡的门口了！在这极度危险中，神应许了他母亲的祷告，打开了他的眼睛，给他看见他自己犯了罪，和母亲、弟弟作对，不是他们犯了罪来和他作对。最后他像浪子一样，回想他的自己，是被重罪所压倒，他就找他的母亲，可是她的心一直倾向他，这么多年，他第一次看她的脸，他看到他所引起的痛苦，就哭着说：「母亲，你爱我，看顾我，而我像条恶狗，咬那喂我之人的手，伤害那唯一爱我的人，你能饶恕我吗？」

    「你是我的儿子！」她的心像碎了，极为伤感地说：「当然，我能饶恕你，但你必需要恳求耶稣赦免你，唯有耶稣能除去你的罪，洁净你的心。」

    「是的，」他回答说：「我是要求耶稣赦免我，做我的救主。你愿为我祷告吗？」当她祷告，她那伤痛的眼泪流在他那消瘦的脸上。从那时起，他的病开始好了。无知的女仆却给他吃些不清洁的食物，他的病又发了，一天他叫人请牧师给他施洗，几天之后，永健的眼睛向这个世界关闭了。当他进入天堂之门，再睁开眼睛时，他必然会看见他主基督的荣脸。


第十五章 暗室之后

    我们在渔夫码头往了几年，看见母亲、二哥二嫂、表姐、侄子、永健一个一个的先后逝世，我们家庭的就东分西散。自从我自己的身体不好，李曼女士决定把我们迁到迁到从前所建的那幢在颜料坊我的礼拜堂后面的房子。在那时我们没有钱完成那房子的工程，左邻右舍戏说这房子：「上面穿着一件豹皮的衣裳，下面光着脚。」因为这房子的楼上四围和窗户都完工了，只是楼下需要弥补着各样格子的门。

    一九三0年到一九三七年，我们一直住在颜料坊，看见李曼女士做成她最大的工作，又看见我经过这深水的苦难，李曼女士明白了她的父亲所幻想的——回忆五十年前，当他来中国，他自己感到学习中国文字的困难！当时又要教别人学圣经，他幻想着用一个简单的方法学习中国字。

    对于我们中国人，写字是具体表演我们最好的文化，它不仅是机械化的符号，表白声音（像英文字的字母），每个字也像一个图画的组成，包括着不同的基本意思，来成为一个新的意思。它写法的构造及样式，表示我们最深的思想，同美术的学识。学读和写中国字需要多方顾到，用全副精神才能达到目的。但是——在这里有个致命的缺点，它须花费极多的时间才学得好，这个根本的限制，只有少数空闲的人能以享受它。当时这般不识字的人，最多只希望能学习认识几个字，这就是说在现代教育制度之下，亦仅百分之二十的人能够学习读和写。

    因着西方的文化带来了一个新的观念，就是：文字是人类交通少不了的媒介，不是少数人的一种奢华的享受。中国的新领袖们，看到我们的教育最大的需要，乃是要除去四万万五千万人中的文盲，并且统一现在全国混乱的方言。如果方言不改革，中国永不能在现代的世界里有它的地位。

    韩国已经有了这种制度一千多年，日本也已经由同样的办法，除去了他们的文盲。

    所以中国国民政府制定了一个五年计划，它希望提出以北京方言做全国的标准，并通过一个普及教育的方案，他们推展一种注音符号，简化读和写的方法，用卅七个符号联合成字，每字不超过三个符号，人能够写任何俗语，且能读出所写的。

    推广这个有用的制度，每个注音符号放在与它相符合的字旁，并排写在一起，所以任何人学会注音符号，也能教他自己认识注音符号旁这个字。

    注音符号在字旁边，不仅是对每个字正确的拼音，差不多也是对圣经约有五千字的准确指示，它也产生音调的准确。一个很难读的字，有一个注音符号在它的旁边，它就不难读它的音，更胜于那些很容易的字，这样一来，在几个礼拜里好好的学和读就可以熟悉，若照老的方法读，最少需要十年。

    至于这些西方传道人，想熟悉世界上最难的文字，正如中国的文字，是很难的。惟有注音符号教他们说话准确，音调也准确，别的方法是很难学习的。在这一般新来的传道人中，时常发生许多笑话，因为语音和腔调产生了许多极可笑的错误，当他们继续在用错误的方式讲道时，那就不是笑话了。

    李曼女士看见这个计划，可能将圣经的字和注音符号并排印出，又放在千千万万普通人的手中，她的目的：「是让中国每个男、女和小孩子都能有一本圣经。」大众都读圣经，能够使福音广为传出，比任何办法都好，基督教会的力量，就是靠这些能读圣经的广大的百姓。

    一天，正在吃饭的时候，我们同一位朋友谈到关于同政府合作普及教育方案的可能性时，这位朋友忽然地说：「我愿意送给你们二千块钱开始这个工作。」

    真是从天上赐下的礼物、李曼女士双手紧捧着它，在那时候，这二千块钱就等于现在的六千元，可以付创办这计划的开办费。李曼女士找到一个有经验的印书人和两个学徒，于是在上海找到一间小办公室为他们用，所有的工作，如找出每字准确的拼音和音调、联合字和注音字、设计铅字的样式、裁剪模型、熔铸字型、字的排版校对和印刷、在南京与上海之间用信联络等，她都负责校对，他们做机械工作、铸字、排版和印刷，圣书公会同意它做好后，给她出版。

    一位孤单的外国妇人，仅仅只有两千块钱，为中国人担任全部圣经附印注音符号，那是一个勇敢的事业，而她做得非常的好，她对于中国文字的音调和普通言语，有完全的知识，又有坚强的毅力，及充足的信心。

    我对于这个计划很有兴趣，也预备帮忙。但，放在我的面前的，我尚一无所知。一个很冷的早晨，为着些事我去拜访市长，我看见有两个很美丽的火炉在他的办公室里，我也想有一个像他那样的。当我回家，我发觉人们为了冬天，给我换了一个较小而且很舒适的房间；又有人送迭给我一个和我在市长办公室看到的一样的火炉。在我就寝之前，我是怎样的欣赏享受这精美舒适的房间和那明亮的炉火啊，事实上我享受这房子不到一年，在一个早晨我才醒的时候，感觉房子忽然的围看我旋转。当时的光好像刀戮我的眼睛，我的身体僵硬得像一个死尸在冷栗的地方，我不能对人说是怎么回事，仅能发出呻吟的声音，和手的移动。李曼女士同仆役们知道了，都小心的看护我，她们在墙的四围挂上深黑的帘子，使光不能透进来，又用黑带子遮着我的眼睛，我的旁边总有个女人陪看我，然而我睡在那里，真是生不如死，足足有十七天不能吃，不能动，八个月不能说话，一年半不能打开眼睛。

    长老会的但以理司医生常常来看我，为医疗我做了许多工作，经过了约有一年，由专家商讨的结果，表示我这病无法医治，并且通知我的家人，我的兄弟姐妹，和朋友都为我预备衣巾棺柱子椁，及一切后事，只是李曼女士一直没有放弃希望——她发电报到外国，请人为我祷告，并且雇了裁缝在楼上为我做夏衣——当时我的家人正在楼下为我做寿衣。我家的人极力主张请来了一位有名的中医来看我的病，他拿着我的手说：「蔡小姐，我们都很钦佩你的声名，只是你要晓得，油干了灯也要熄了，你的寿命是不能超过三天。」

    我躺在床上，病得要死，连痛都不晓得，然而我看见了一个异象，就是一顶美丽的冠冕，被举向天堂，我又听到美丽的歌声，我想：「这是多么隆重的欢迎啊！」过了一会儿，我又听到一个声音说：「不是，不是欢迎，是练习而已。」我醒来听到李曼女士在我的旁边祷告和呜咽之声，我已病得十分深沉，现在才开始回复了。

    第二天，但以理司医生送来一个通知，说：「我们诊断这个病症，它是疠病和脚气病，没有药可以医治，只有勉强我吃点东西。」(然而，经过了十六年长久的痛苦，后来才查出我的疾病根源，是恶性疟疾在我的骨头里。)试试勉强我吃点东西，因为我呕吐得利害，大家都为着这缘故担忧。若是我多吃营养的东西，觉得病又要发了，并开始痛得利害，我的头发热好像火一样的烧，用冰袋冰我的头，一共两年之久。看护我的人用酒精擦我，为我挥扇。疟疾在我的骨头里，虽在冬天夜里，也是非常可怕——打开窗户，雪花飞进来，我却只需薄的衣裳和被盖。当我呕吐得利害，就不能吃东西，一吃了就吐，我的嘴痛，我的手发黑，我的指节裂开看得见骨头，慢慢的，我的神却将我由最深处领上来，使我又活了，也能多吃一点东西。

    过了些时，好了一些，接着又退下来，我好一点，病又回复，不久我又病了，虽然都在黑暗里，但神的爱、神的光从没有离弃我，我不能说尽祂对我一切的大慈爱，也不能写尽祂的眷顾和预备，纵使像中国有句话说：「我笔虽能生花，」可惜我只能述说了一点点。

    在扬子江北岸约廿英里，那里有个小村庄，住在那村四围的农人，都常听到一个十八岁的，名叫小美的女子，被她凶恶丈夫和他家的人常常狠狠地打，她发出那样尖锐号叫的声音！一天晚上，小美从她的家逃走了，躲在田里，当她听到丈夫和婆婆呼咒骂的粗大声音，就吓得发战，以为他们要捉拿她。到了夜深，一切静寂无声的时候，她才开始向着南京跑。后来一个朋友带她到我们的家，她请求让她可能躲在一间房里工作，或者在屋里，因她不敢出去，怕被她的丈夫找到，就这样，她同我一道住在这安静挂着深黑色帘子的暗室里。

    她是个天生的护士，在她每次休息的时候，很快的学会了读和写注音符号的字母，一大堆的书上填满了她那些日子的护士记录，她是很可爱也很有思想的，我常发觉她的热泪滴在我的手上，也听到她很小的声音说：「啊！天上的神，当我疲倦了，我可以出去休息，但是当我进到这房里，不论是早晨，中午或半夜，她一直躺卧在这个地方。」差不多我有八个月之久不能说多少话，我想要甚么，只能表达在我呻吟的声音里，她一切都懂，不感到任何的困难，确实是神将祂的爱放在她的心里，如此一天过一天，一月过一月，一年过一年，她看护着我，从来没有表示怨言或诉苦。

    自从我的房里保持安静和黑暗，老鼠开始有了机会，它们在我四围游戏和跳舞，它们喜欢爬上帘子，又跳到我的床头，从我的肩膀走到我的手。有几个早晨，天还没有亮之前，我听到窗外一个小铃钉钉铛铛的声音，这个小的铃声搅扰了我，女仆走去看看究竟是甚么，她们发现一只很美丽的全白波斯猫，有个大得像刷子的尾巴和一对可爱的眼睛，颈上有个小铃系着。当然我们不要留住别人的宠物，李曼女士将一张淡红色的福音单张系在猫颈上，再打发它走，过一会它回来，只是单张已经没有了。李曼女士另外再系上一张单张在颈上，又把它打发走了，因此它成了我们的传道猫，它送了许多的福音单张给许多人家。不久就留在我们的家，不肯再走，你可以想像当「白后」在这幢屋子四周来往，这些老鼠很快的都逃走了。

    在我的窗外有一个小院，那里有一棵小桃树和一棵桑树，到了夏天，太阳从这个空院子照进我的房子，特别的光亮，又特别的热。记得我得病两个月之后，一位有爱心的朋友送来三棵树，种在离我的窗户几码之外，没有多久，全院里又长了约三十棵树——若是我们详细地计划在哪里栽种它们，我们也不能选到像这样的好地方。它们长得这样的快，仅仅三年的期间，这个空院子成了一个小树林，这些树顶上的枝子和美丽的叶于，互相交着叉，形成了一把大伞，遮盖着整个的院子。朋友们来看我的时候，常常谈到我窗外的风景，那美丽的荫影，和透泸过来的日光，说：「这是一个神迹。」

    我们的老门房在我们的家做了四十年，每当我请他接受耶稣，他从来不回答，仅仅站在那里，不说一句话，既不拒绝，也不接受。自从那一天，他听到中医说我仅能再活三天，他立刻跑去见牧师说：「我要和七小姐一同去，我要忏悔我的罪，和她一同去。」所以后来在我的尽头，他回转归了主，由我心的最深处如今我可以说：「我们人的尽头，就是神的机会。」

    我病的时候，一位有爱心的朋友问我说，是否一个人终日消磨在一个黑暗的房子里，会感觉孤单和疲倦吗？「啊！不是！」我回答说：「主是我永久的伴侣——真正的朋友，我是这暗室之后，祂是我光明之主。」


第十六章 不灭的光

    在我的长期病痛中，李曼女士是否因为照顾我而曾停顿了她对注音符号圣经的工作呢？啊，不是！若是你那样想，你是不认识我的谊母——李曼女士。困难对于她，不过是证明她的工作是非常的重要，她安安静静的面对着它们，她的工作都是这样安静地决定。一方面她经常为我祷告，她的爱心和铁般的意志，帮忙我从死荫的幽谷出来；一方面她却仍继续她自己排装翻译的工作和相同的奉献。或者有许多人想她是位坚强、勤奋而又健康的人，但她自从脊骨受伤之后，常使她的身体痛疼和孱弱，所以她很少外出。她闲暇的时候，除了留心我的需要之外，她常常坐在一把睡椅上，放一部打字机在她的旁边，又放一个小桌子在她的膝头上，工作直到深夜。在这样情形之下，同时她处理许多的来往信札和做校对的工作，一直没有间断。她并且训练许多教员和学生担任帮忙校对，她又须登记那些愿意做这工作的人。她教仆役们读注音符号的圣经，为用着担任表演注音符号的目的，司瑞球海伦小姐花了两年的时间帮她发行和推进。

    在上海有个教会的注音符号促进会，也支持她，又有根多传道人具有同见，尽他们的力量教一般人用这个方法读书。奇妙得很的，不仅是不识字的人，就是有学问的人，包括传道人在内，都喜欢接受这个机会或者相信这个方法。其实有些人士仍喜欢坚持用文字——他们疑惑于用北京音来拼各地方言的可能性。这样创办一个新制度的困难很容易气馁。开始时许多人都很热心，当他们遭遇到无情的反应，即刻就停止了；因有许多不识字的人，若是认识了几个字，就大大的骄傲了，他们反抗任何新的计划——尤其当它们看来好像外国的文字。

    对于西人用语音制度拼音，好似很容易，但对于我们中国人这样胸有成见的人，就显得格外的难。中国人经常认字，仅靠记忆，虽然他们说话有音调，却从不当音调了解它们，只当它们是每个不同的字。用他们的智力直接认识这些字，过于了解它的目的，他们常完全失去那字的意义，除非附上个极简单的例子。在事实上，这个计划的困难是很多，没有政府的强迫实行，个人能做的实在有限。但是当一个愚笨迟钝的妇人，被劝诱学拼音后，从福音单张或圣经句节意义的光就照耀她的心，激励她的情绪，使她从呆板里、理论的力量里，苏醒过来得了改变。当她认识她所读的是中文(不是英文，因为他们以前愚昧地推测)，她自己就能写信；当神奇妙的话语扎根在她的心灵里，她变成非常喜爱圣经，并且火热地生了一个创始的悟性。有一位老年太太更正一位讲经人说错了一个字音，说：「在我的圣经里(指注音符号)，这个字的音是这样……」并且十分确定，结果她是对的，是他错了！

    约拿书是第一本完工付印的，接着就是其他各书，所以我们有种种课本，为着一般乡下孩子，到我们的礼拜堂里来读书。这些乡下人差不多全年都很忙碌，一到冬天，过了中国新年之后，他们有点时间读书，那却是我们工作最忙的时候。小孩子比大人学得快，小孩子在六个星期内，把拼音、诵读和写字学得很好，所以我们送些书给他们，告诉他们回了家仍要继续的读，并且试试教别人。当他们回到家，因为他们受了新的教育，使人羡慕，他们常常用注音符号写明信片给我们。后来，一个农夫从他那里特来看肴我们，他的脸充满了高兴的笑容带来一个「谢谢你们」的礼物——鸡蛋和炒米，并告诉我们一个故事：

    「这注音符号，」他开始说：「是一个活宝贝。我的女儿——宝珠，今年曾读了贵校的速成班，当她回到家，她对我们读圣经，又为我们管账，使我们大家对她感觉非常惊喜！所以我们的四邻常常到我们的家里，叫她读圣经给他们听。」
    「‘这完全是一件神迹，’一个人说：‘这个孩子从前是不认识字，没有多久，现在她能读圣经，谁听见过像这样的事呢？’另一个人说：‘或者她读得不准确，让我们喊一个进过学校的大孩子来试试她。’所以他们喊一个大孩子来，给他一本圣经看，又叫她读她自己的，她读得每个字都准确，那个大孩子已经读过了五年书，还没有读得像她那样好。从那时起，我们乡里的人找到些又新又难的字，就来到她那里，若是那个字旁有注音符号，她都能告诉那是甚么字，所以他们都叫她做小字典！」

    油漆匠和木匠是另外一个有趣的故事。我们雇一个人油漆我们的房子，这个人是个很诚实的基督徒，又是勤力的工人，可惜目不识丁。第一天他参加我们的早祷，给他一个深刻的印象，他看见厨子，洗衣的女工和工人，每人手里拿着一本新约圣经，大家轮流读。过后，他们也劝他学注音符号，他站在那里，脸发红，耳发烧，说不出一句话，原来他是个结舌的人，但是他也要学，那就成为不可思议的事了。看他在闲暇的时候，坐在一块石头上，双手紧拿一本书读拼音，就是站在梯子上，忙着油漆时候，也在背诵，他停下来的时候，放下他的刷子，立即拿起他的书，寻找生字。

    一天他告诉我们，有些木门木窗烂了，应该找个木匠修理后才可油漆。木匠来了，刚要开工之前，油漆匠过来劝他学注音符号，当木匠开口念拼音，他们两个都大声哄笑起来，大家连忙过去看他们是为甚么事这样高兴！「他也是个结舌的！」油漆匠说。但是鼓励结舌老师和结舌学生总比沮丧好，为着他们有共同的阻碍，常看见他们坐在一块大石上，每人拿着他的书，一道喝茶，一块儿读得津津有味。

    政府为着注音符号的计划，现在正是全力推进，所有小学的课本都注着注音符号，许多公共的通告也是一样。有一个县的县长，命令百姓要到大众班学注音符号，只是到的人很少。「我们太忙！」他们说。所以县长安置些教员在城门口，考一下凡进城的百姓之注音符号，那些能读的才准他进城。这就解决了问题，大家都来上班，因为乡下的百姓都需要进城做生意。

    在南京，一九三七年六月教育委员会召集全国代表会议，有一百多位的代表由全国各处来受训练，教百姓读注音字的方法。群众教育组的主任晓得李曼女士的工作，请她派几个读注音符号的学生表演给代表们看。她同嘉顿小姐接洽——她是我们中国的一位老朋友，她在离南京城南廿英里的乡下，开始了传福音的工作。她将她自己储蓄的钱拿来建了一幢小礼拜堂，她帮忙泥水匠和木匠做工，又教一班男女孩子读注音符号。他们整天工作，挑菜、挖山上可吃的野植物、拉人力车、放牛、或是砍柴，每晚只来读半小时的注音符号。一天，嘉顿小姐雇了两乘马车，又告诉她的学生，她要带他们旅行到城里去，当大家都刚好挤进车子里，男孩子手上拿着书，女孩子头上绑条黑头巾，他们的书放在篮子里，孩子们想这次旅行是个大游戏，他们睁大着眼睛注视这奇观的首都。李曼女士接着他们，带他们进那富丽堂皇的教育部。

    他们被带到一个大会堂里，他们举目四望，在前面有个讲台，又看见那里有许多的教育家，他们竟不懂得害怕，经过所有的考试后得着美满的结果。代表们被邀请来试验这些孩子，于是内中的一位走上来，拿出他的一本书，随意翻一面，叫一个孩子读，他就照着读，又读得很好。接着，另外一位代表走到前面，自己带一本有注音符号的书，给其中的一个孩子读，他从前没有看见过那本书，他也能读那些字。当第三位的教育家指着墙上的题句，叫一个女孩子读，她照样也能读。这次的表现给教育家们一个极其深刻的印象，结果他们送给李曼女士一套赵元任博士——注音制度的权威——所备的注音录音片，并请我们预备一篇关于注音价值的演说词，要在中央广播电台广播。我充分预备完了，很快好就口述演说词。后来这口述的演词，印成了小册子，都是讲到注音符号的重要。


第十七章 漂流在旷野

    一九二七年到一九三七年，南京是中国的首都。在这时期中，南京的人口迅速增加，由二十万增到一百万人，内外的街道都加宽阔了，公共汽车也有了；许多政府的大厦如雨后春笋般建筑起来，这城里拥挤着从本国各地或世界各处来的陌生人，政府正在努力统一全国，改革法律和教育制度，把军队现代化。

    但是，当时国外的敌人有如在内的一样，在黄海另岸的一个强国，对它存着野心，因中国在战略上的重要，就计划征服它。这时中国正在计划改善国家经济，日本却乘机侵略华北，一块一块的侵占，中国怎能够在这短短的几年成为坚强的、有足够的力量去抵抗它的呢？若是中国能，日本就决不敢冒险了。

    在一九三七年夏，日本首先袭击北方的北京，又在海岸中心的上海发动攻击，政府一方面在华东华北抵抗，一方面撤退到华西多山的地带。所以，当日本军队从沿海前进，百姓成群结队往华西逃难，高等教育的机构都搬到几千里地的后方，把现代的工厂拆卸成为一件一件，由陆路向着后方搬迁。南京是个瓶颈，在那里有千千万万的避难者像疯了似的拥出来想逃避，他们被迫不是选择留着忍受日本占领的恐怖，就必须逃往内地，经受那长途崎岖跋涉之苦。火车、公共汽车及轮船，因着容量有限，仅能运连出不及百分之一的人，我无法能形容那次的大逃难，但，我可以告诉你们一点，乃是神在那时候奇妙的看顾属于祂的儿女，包括逃难的人和留在那里的人。

    雅柔小姐和维劳小姐——两位在中国的布道者，曾决定搭火车往南京以南的乡下去，当她们到了火车站，那里已是人山人海抢着要上已满了人的火车，她们发现有些行李遗留在后面，雅柔小姐赶回去拿行李，却没有找到，回到车站时，火车又已经开了！维劳小姐与钱和其余的行李都被火车带走了，雅柔小姐站在人潮中，一只手里只有五块钱，另外一只手挽着一个小手袋，里面只有一套换洗的衣裳。另外一列往南开的车，也挤满了人，有些人从窗户爬到车顶，那里好像是完全没有希望了，就是站的位子也没有了，而她仍然站在那里，突然间一个陌生人问她说：「你要在车上找个位子吗？」

    「当然，」她说：「你能为我找得一个位子吗？」

    「跟我来，」他回答说，就带她到头等车厢，那是为政府官员的家属留着的，她非常感激的得了一个位子。然而不久之后，她吓呆了——原来车子不在她要去的地方停车！乃是要到很远的一个陌生地方，到了那里每个人都必须下车。其实这也是神的预备！在同车的一家人，租了一条大帆船，请她和他们继续前行。当他们在第二个地方分手，她找到一个基督教的礼拜堂，她住在那里，就这样参加另外一个基督教的团体，再往前走，一步一步的往西行，在那里她找到一个家并找到一份工作做。

    嘉顿小姐的遭遇也是相同的，只是时间还长一些。她带了她的小布袋和很少的钱，从一个地方到另一个地方，经过中国的内地，她每到一个地方都能找到小的礼拜堂和传道人的站——这多数是中国内地会的那些爱主的基督徒管理的，他们接待了她。她睡在地面的稻草上，在井边洗衣，吃他们预备的简单食物，传福音、教主日学，又参加新的难民团体往西走，因为传来的噩耗是日本军队在往西推进。他们前进是用帆船、独轮车、驴子或是步行由华中而西南。经过如画般的山野和乡村，内地的基督徒欢迎她请她向大众讲道，作见证，一直前进，一路上都是这样，作见证的机会从没有停止，一共八年之久。由一九三七年战争的开始，她这样的漂流经过十省，讲道、教训、见证，除此没有其他的任何团体支持她，她收到甚么，她就凭信心向前行。她没有回到南京，直到一九四五年战争过去了。她告诉我们，那时中国内地会广泛的工作、牺牲的服务、对待中国同胞的殷勤之情，是她从未想到的。

    有位王老太太——她和她的一家躲在离南京不远的乡下，他们住在一个小村庄里，是一排三幢房子的中间一幢。那里面的青年妇女白天是躲在地板底下，逃避游荡的日本兵禽兽般的情欲。有一天，他们看见了一个日本兵向前走来，青年妇女都急急地躲藏着，让年老的守望并祷告，那个兵从第一幢房子出来，正要进中间的那一幢，突然一条狗向着他跳出来，他立刻转身去赶狗，就这样的漏了中间他们住的那一幢，向着第三幢走去了。

    陈老太太同她的一家，没有钱雇车由南京逃走，所以不得不留在家里。有几个日本兵进了他们的家，看见男人站在院子里烧火，不问理由杀了他们就走，只留下她同她的媳妇。这证明他们的杀人，实在是狂暴之极的！这两个无依无靠的女人，怎能够活下去？她们因着害怕就跳下井里自杀！她们正在水里挣扎时，另外一个日本兵进来，听到这声音，望着井里的她们，微微地笑，表示告诉她们不要怕，他即放下一根绳子，把她们吊上来，给她们些干的衣服，又给她们些钱。当她们想表示她们的感激，他简单的说：「我是一个基督徒。」

    一位卓越勇敢的美国女传道人走上街时，正逢上那些日本凶兵又在行凶，一大群惊惶骇怕的妇女看到她，立刻都跪着并恳求她帮助她们，于是她带着她们到金陵女子学院，那里她同一班有爱心的朋友，把这美丽的校舍改成大难民营，在美国国旗之下保护她们。她们供应她们，看护她们，抵抗强暴有五个月之久。在这些时期里，有成万的难民也住在其他教会办的难民营内。南京的妇女通常说：「那是美国的教会，救了我们南京人，我们想到她就是基督自己。」

    至于李曼女士同我，我们曾生活在日本侵略计谋的阴影之下好多年，又看见这只恶虎的一再出现。我们永不知道甚么时候它又要跳起来扑人，可是我们仍旧得照常生活下去，希望着有好的转变。李曼女士很想把注音符号圣经的印刷工作完成，又叫我不要担心。我从不知道外面究竟会有甚么事发生？一直到一天一个中国朋友走进我的房间，告诉我这百姓逃难躲避的事，并劝我们迁到上海的租界居住，因为在那时日本人还没有进攻那里。

    我们考虑之后，就决定赶快收拾行李，早点离开。汪先生——我们的印刷者，在车站花了三天的工夫，才为我们定到一间头等车房，后来稽查员很客气的准我们的三个女仆同我们在一处，她们可以不坐在三等车里。若是要她们到三等车里，她们就要等下一班车，那一定会在混乱中走失了。因为她们都是头脑简单的乡下人，从来没有坐过火车。她们中间有个名叫小金的，还整夜呻吟着不停的叫：「啊，我的妈呀，啊，我的妈呀！我们要遭遇到甚么事哩？我们怎能住在这间小房子哩？」

    忽然，我第一次感觉有个可怕的思想，我说：「李曼女士，到上海我们住在那里？」

    「我不知道，亲爱的，」她回答说：「主必预备！」火车准时到了上海，李曼女士由窗向外一望，喊道：「喜铃在那里接我们，」她同一个护士带着一辆有轮的椅子，站在人群当中。我们真的好盼望喜铃能来，因为我们曾经打电报给她来接我们。但我们不知道为甚么，她没有收到我的电报，只是她在晨更祷告的时候，她被主带领到车站来接那列车！现在我们那节车的门，刚巧就停在她站立的地方。当我们从蜂拥的人丛中出来，又发现另外一个神迹——有两辆出租的空汽车就等在路旁。

    「这里人山人海，都在上海找地方住。」喜铃告诉我们：「今天用不着找房子，你现在最好到医院找一间房。」但是医院的房间小，不能容纳我们五个人，并且房金又太贵，所以我打电话给我的八哥，请他为我们找地方。

    「现在上海连一尺空地都没有了！」他大声喊说。

    「尽你的力量吧！」我们再三地恳求说。于是他打发他的儿子——永愉同媳妇——光云为我们找房子。他们整个早晨满街跑，都找不到。到了中午他们又热又倦，就在环龙路一个小俄国饭店吃点东西，刚刚对面街是一排砖房子，当他们吃的时候，发现一个俄国妇人贴上一小槐方纸——像名片般的大小——在大门上。

    「让我们去看看，那是甚么东西？」光云说：「那或者是有房子分租。」他们急忙跑过街，在这紧要的时候，看见确是有一间房子分租的通告，因为满街都是找房子的人！那个俄国妇人仍站在外面，看见他们到她的门口，就带他们进了那幢房子，上楼看见那房子连着一个洗澡房，那正合我们的需要！所以光云为着保留那间房子，就自己留在那里，因为还有其他找房子的人也跟在那里。永愉立刻去打电话给我们：「我们为你们找到了一间房子，若是我们现在一离开这里，我们就要失去这间房子，」他说：「你们尽量赶快照着地址马上来吧！」

    我们进了我们的新家，充满了喜乐，只是我们搬进来已有七个钟头，还没有打开行李。「从李曼女士的箱子里，拿出几件干净的衣服给她。」我告诉小金。

    当她把箱于打开，她喊着说：「那里面尽是注音符号的书，一件衣服也没有！」

    「怎样？！」我喊说：「你没有把她的衣服装进去么？」

    「她叫我把注音符号的书装进去，因为她要用这些。」她这样的回答。

    「好罢，小金，把你的衣服借一套给她，等我们替她做新的罢！」我说。


第十八章 多了三只羊

    上海的租界是在新城和老城的中间，有英美区、法国区、日本区、俄国区，后来又有了犹太区。外国人仅是极少数的比例，因为战争逃来了许多难民，上海的人口比平时增加了三倍。虽然上海的外国租界在那些爱国学生的眼里就好像是一根刺——他们痛恨中国自己缺少了自主权！但却是有钱人的避难所，因为他们觉得在国际管理之下有保障。当中日战争前一段时期，就是一九三七至一九四一年，上海的租界成为很大的难民营。

    我们住在法租界，可是住在这里的法国人很少，周围的外国人大部份是白俄，他们在俄国革命之后，逃到这里来的，所以这个地方成为了白俄区。在霞飞路的四周，普通称为“小莫期科林荫路”，因为那一带俄国的商店林立，甚至在行人道上来往的人，许多也是俄国人。

    我们搬到这里仅仅一个礼拜，日本军队就开始围攻上海了，然而没有炸弹落在租界里。中日军队在外围开火，炸弹的尖锐声和大炮的吼号声从不停止，直到三个月之后，日本终于占领了上海！

    李曼女士继续校对注音符号圣经，从前她把所有印刷的器具由上海搬到南京，在我们离开南京之后，这些器具都搬到了汉口基督教圣书会，在那段期间都保存安好。若是仍留在上海原来办公的地方——那是现在的日本租界，或是留在南京，都可能已经被毁了，那么李曼女士的心血和资本也就会付诸东流。

    我们的女房东奥尔加小姐是一个白俄，和其他大多数的二房东一样，我们才到的这天下午，她已经出去打麻将了，她的中国男僮仆带我们看房子，当晚，奥尔加穿着高跟皮鞋，辟辟拍拍的走上楼来看我们，她是个很能吸引人的年青妇人，穿得很时髦，说得不甚完全的英文，「你们是这新来的客人，李曼女士同蔡小姐，是么？我现在带一张被单和几个碟子给你们用。」

    「谢谢你，我猜想你是我们的房东，请问你贵姓大名？」

    「我的名字叫奥尔加，你们喜欢同我打麻将么？」

    「不，我们不打麻将，我们是基督徒。」

    「不打麻将！为甚么不呢？」她转身又咔咔地下楼去了。

    过了几天，她又来了，「请你们现在付我房租罢！」

    「当我们租你这间房子时，不是已经付过了吗！」

    「不！不！不是这个月的租，是下个月的租，我打麻将输了许多钱，请你们现在把下个月的房租预先付给我罢！」

    以后奥尔加来看我们，不是请我们打麻将，就是借钱，其余的时候，我们虽然看不见她，我们可以听到她在楼下呼号狗的声音：「波！啊！喂！到这里来！」或是「咪咪(狗名)，你在那里？」甚么时候她输了麻将，这些杯、碟、叉、匙羹就要开始辟哩啪啦，狗也吠，因为主人打它，赶它进房，有时她同所有的房客争吵，只是没跟我们争吵过，我常能听到猛力的关门和尖锐发怒的声音从楼下传来，差不多每天警察都来这幢房子查问，为甚么争吵和打斗？奥尔加同一个瑞典男人名叫尼而斯已同居了七年，只是没有结婚，他是租界监狱的看守，当她向他发脾气的时候，杯碟都乱飞。他们常常一同去跳舞，到了第二天早晨才回来，高声的歌唱，喝得酩酊大醉地回到他们的房里，有时我们的女仆早晨下楼也撞着他们，因为他们睡在楼梯上。

    她的男仆有一些难处，因为我是中国人，所以常常上楼来向我们诉苦：「女主人把她的鞋和袜子丢在地上，叫我把它们拾起来。她有许多衣服，但是没有一件是合意的，她卷起它们，丢在衣柜里！」

    奥尔加的母亲、姐姐、侄儿、侄女从旅顺口来，她们都在我房子底下的一间房子住，奥尔加常跟她们打架，抓着她侄女的头发，母亲和侄儿便跳到奥尔加身上，而奥尔加和侄儿、侄女、桌子、椅子都打成一团。

    一天，有个住客做生日，请奥尔加同她搓麻将，她们一连打了四十八小时，奥尔加输了二百块钱，为着还债，她将她自己房间的一部份分租给人，当搬移一个沉重衣箱的时侯，一不小心，她受了很利害的伤——有好几个月她都是那样的软弱，很难行动。一天，她上楼来看我们，坐在椅上哼着告诉我们，医生说她的伤一定要动手术，李曼女士常对她谈到耶稣，现在又劝她去为自己祷告。于是奥尔加回到她的房里，跪下来祷告说：「亲爱的神，我是个顽皮的女孩子，求祢医治我，使我的伤好了。我向祢许愿，以后不再顽皮，不再搓麻将，也不再喝酒、跳舞，不再和人争吵了！」立刻她觉得伤不痛了。尼尔斯那晚回家说：他已经为她准备好了，要送她到医院去。

    「不！不！尼尔斯，我告诉你一个好消息，我的伤已经好了。」

    「你不要胡说，医生说你若不经过手术，你的伤不能好。」

    「尼尔斯，我不需要动手术了，耶稣医好了我。」她拒绝进医院，因为她确实好了。她赶快的上楼到我们的房间，虽然我们正在招待一班客人，她仍急不及待地把这神迹告诉了我们。

    奥尔加遵守她所许的愿，她确实从那时候起，完全的改变了。这幢房子后来也安静了。她常来我们楼上祷告读经，她祷告很简单，像小孩子一样，「父亲，祢知道我可能会跌倒，求祢救我起来。」一天正在读箴言，她的心灵被感动，她告诉我们说：「圣灵告诉我：你这懒惰的小东西，去看看蚂蚁，它在整个夏天工作，为冬天预备。」所以她将丢在衣柜里的衣服拿出来，开始学做自己的衣服。

    她又去还她的赌债，她站在赌房的门口，当她望着那些贪婪的面孔和赌钱人战抖的手，她怕又被引诱而不敢进去。有一个大的拯救曾临到她，使她已经从这个赌博的捆绑中得着释放了！她感谢神，让她得到了一个新的生命！

    现在她要帮助她的男朋友，就请李曼女士教他。她说：「我有一个新的心，我要他也有一个新的心，圣经里有许多宝贵的东西，我也要他读圣经。」

    但她这种新生活的方式，尼尔斯不喜欢，他说：「你说不跳舞、不吸烟、不喝酒，我终日在监牢里工作，你现在又使我的家变成一个监牢了！」

    然而，奥尔加学了藉祷告来到神的施恩宝座前，她这样地祷告说：「父啊！我爱尼尔斯，我要他同我走一样的路，若祢愿意他离开我，也可以；惟求祢将祢的意思放在我心里。」神应许了她的祷告，因为有一天，尼尔斯有一个假期，带她到一个礼拜堂里举行了结婚礼。

    我们的房子充满了各种声音，一位受过教育的中国女子在楼下租了一间房子，她是被丈丈遗弃的，所以她在佛教里去找安慰，每天黎明提高她的声音念经，大部份的住客是夜里宴乐才回来睡觉，他们指责她在早晨打扰他们的睡觉，我们曾常常对她说在基督里才有安慰，但是她表示无兴趣。后来，有一天她告诉我们，她决定往西去寻找她的丈夫，临行时我们送她一本圣经，当作送别的礼物。几个月之后，我们收到她的一封信，原文如下：

    李曼女士、蔡小姐：

    我好久没有见你们，但是我常常想念你们，自从我离开上海去找我的丈夫，在汉口因为被误认我是间谍，将我下在监里，我在这里还要坐六个月的监，因为在监里无事可做，所以我就读你们给我的那本圣经——它却带给我内心真正的平安。我越读多一点，就越多看见它里面的奇妙。今后我也喜欢将圣经告诉其他的犯人，管狱的人也准我对这些人读圣经，特别谢谢你们送给我这奇妙的礼物。

                        xx 谨启

    她第二封信告诉我们，她已经由监里得了释放，又找到她的丈夫，并且他们已言归于好了。

    另外一个住客是个犹太妇人，是从欧洲来的难民，我们常常听到她哭，她可怕的经过和忧郁伤害了她的健康，并使她的精神不正常；加上她丈夫的责骂，使她的情形更坏。因此，她曾被送到精神病院，穿上紧衣(疯人穿的紧衣)。过了一个短时期她回来了，不久，又病倒了，她拒绝听耶稣。当逾越节这个星期，她来访问我们，她在我们房里，就是给她一杯水她也不肯喝。奇妙的，在不久之后，她开始读我们送给她的圣经，这些生命的话语给她带来了安慰，她找到平安以后就安静了。之后她有一个机会到美国，她就带着她的圣经一道去，在美国，她写信告诉我们，她继续每天读圣经，因为从它里面才找到安慰。

    三只失去了的羊！一个俄国难民、一个中国难民、一个犹太难民！但是好牧人把她们都找了回来，而且祂带领她们，平安地走进祂的羊圈里。


第十九章 黑云和日光

    当遇上疾病或衰弱的时候，就像黑云密集在我们的头上。但是一个真基督徒特质之影响，就像从黑云里照出金色的光辉——带着长久的祝福，给那些存留在世而专心信靠祂的人。下面就让我嫂嫂——冠华的经历来见证吧！

    我们住在上海的时候，常常看见我的八哥和他的一家：他的大儿子——永愉，同光云结了婚；他的女儿——永智，是个护士；他的小儿子——永名，仍在大学读书；他的妻子——我的嫂嫂——冠华，是个又活泼又愉快得像太阳光芒的人，我们都喜欢她。

    一个秋天的下午，她到我这里来和我有一个简单的闲谈，临行时还是愉快的告辞，在晚霞余晖之下走了。哪知道我们做梦也没可能想到的——这竟然是我们最后一次的聚谈！过几天她就得了病，被送进了医院。

    在感恩节那天，八哥来看我，虽然他想隐藏这事，我其实已经知道他认为冠华快要离开我们。我的心终日不住为这事祷告，内心觉得冠华回天家前，或许会留下些对在世之人的祝福。那天下午在医院里，她所爱的人们围集在她床边，留意着她的每一个动作的时候，耳边只听到北风不断使窗玻璃发出震动的颤声。大约在太阳落山之时，冠华很软弱地张开她的眼睛，在她的病中首次抓住光云的手，向上指着呼喊说：「那是多么奇妙的地方！多么美丽的光景！你能看见吗？」

    一霎那，她离开了我们，往那最美丽的地方去了！天父已在欢迎她。为着她，那一切都是好美丽的……只是我的哥哥失去了他最好的伴侣，她的孩子们失去了他们慈爱的母亲，他们在各方面都缺少了她。永智告诉我说：「当我第二天早晨醒了，我甚么也没有看见，仅仅是我的白孝鞋和白孝衣在我面前！」

    然而冠华的声音并没有停止，她继续在对她的家人说着话——这个时候遵着她的遗瞩，她最后的要求是在她入殓之前，要替她带上金的十字架，又要将圣经放在她的身旁——这感动了永名，他现在决定每天读圣经，并且常常到我的床边来读。圣诞节就快到了，他的家对此却是空洞的，好像是无法举行——这一年都没有举行庆祝的宴会，因为没有了母亲款待他的教外朋友，没有人对他们讲圣经故事，也没有供应茶点，或送他们礼物。但是永名想到一个非常节省而又适宜的方法以代替庆祝，他拿出他所节省下的积蓄，买二十本圣经，送给他的教外朋友，作为纪念他的母亲。他将每个朋友的名字，写在圣经封面内空白的页上，又将它送到每个朋友的家里去。

    一个朋友，名叫隐珍，对这圣经特别的发生兴趣，于是他们常常花许多时间一同读经祷告。后来她也成为基督徒，在一个短时期内，他们订了婚；现在已经结了婚，过着快乐的家庭生活了。

    这并不是她的遗瞩唯一所祝福的。在我的生日，永名跑进我的房间，他的脸完全红了，带着那令人兴奋的消息，「七姑，你想我们的老仆人——老高，今天对我们说甚么吗？」

    「我不会猜，告诉我吧！」

    「她说，我永远不能忘记太太去世前，她的笑脸和她所说的话——‘那是多么奇妙的地方！多么美丽的光景！你能看见么？’——日夜在我的耳边响着，她常常劝我信主，我那刚硬的心充满了罪恶，因着我的拒绝使她难过，现在我也愿意看见那美丽的地方，我曾拒绝耶稣有二十年了，如今我要相信她，也希望受洗。」

    永名走了之后，小金仍在我的房里，对我说：「七小姐，我和你在一起已有七年，在我的心，我早已经信了，我现在也要在人的面前承认耶稣，我可以和老高一同受洗吗？」

    小苑、我们的洗衣女工，不久听到这消息，她也热切的来到我这里，她说：「你知道我相信耶稣，我也愿意受洗。」

    所以有一天下午，这三个女仆聚集在我的床边三个钟头，为着就要受洗，我们有谈话有祷告。为着主在她们三人心里有奇妙的改变，我也受了感动。她们充满了喜乐，有许多可述说的见证，尤其是老高，她述说她有时忘记求神在她吃饭前祝福，所以她求主赦免她，并且帮助她每次记得；「现在祂一直提醒了我！」她说。

    另有一次她宣告说：「现在我要写一封信给我的丈夫，叫他回家，并告诉他，我是怎样的快乐，也要劝他相信主。」又有一次她述说她怎样的向邻舍的女仆谈到基督，并教她信主。这个女仆转过去告诉她的女主人说她要信耶稣，但是这个女主人嘲笑她回答她说：「你怎么知道？你又不认得字。」

    「不是，」她说：「知道怎样认得字，是不必需的，因为圣经说：若是你的心里相信，你就必得救。」

    「我又告诉她，」老高继续的说：「不要听人说甚么，要听神说甚么，不管人家笑你，只要求神喜悦。你看，我们随时可以祷告，就是煮饭、或洗衣、或扫地的时候，神总是听的。」

    在我们难民区顶上的黑云，也已经渐渐散开，由黑暗转到光明了。这些仆役都很发奋地读圣经，天一亮就到我这里祷告。她们能读注音符号圣经，当她们得圣灵奇妙的感动，她们的脸上发光，并领会到她们的生命和喜乐，每天早晨她们在菜市里遇到老高，就一同向那些碰到的人传扬主的救恩。

    但这还不是冠华临终遗瞩的终结。她，人虽是己经死了，却仍旧在继续说话！ 光贞，一位年长守寡的表嫂，住在八哥家里已有许多年，她曾受过教育，她也是一直拒绝相信救主，经过以上事实的见证，使她受了深刻的感动，她现在终于开始读圣经，这样她就找到了主，也请求受洗。

    复活节来临，这群曾经战祸的难民，齐集在这暂用的礼拜堂(原先美丽雄伟的礼拜堂曾被炸毁)，光贞表嫂同那三个女仆就在这天受洗，永名同永智被接受参加圣餐，永愉同光云把他们的两个小女儿奉献给主。

    如此，同样对我来说，虽然不容易去叫一个因病在暗室已有廿多年的人痊愈；虽然我不能见光，但我总记得：在黑云之上，日光仍然是照耀着。


第二十章 集中营的阴影

    校对注音符号需要目力不停止的注视；推展需要毅力，继续的工作也是这样。自从李曼女士不能出去，她尽量利用每个机会使来看她的人感到兴趣，这样常常能增加探望者的人数，这表明人们重视她的工作。无论她是怎样的疲倦，她的通例是：决不造次或轻忽对每个来采访的人。在各方面，她是中国化了，她有准确的音调和惯用的方言，甚至胜过中国人。她穿着中国衣服，遵行中国的习惯。当客人在吃饭的时候来，她就延迟吃饭，或者请他们坐下一同吃她简单的中国菜饭。有时候当老颜——我们的厨子，将碟子盖着的菜放在桌子当中，又在每人面前摆一碗饭，李曼女士没有注意到将盖着菜的碟子掀开，直到客人吃了一半白饭(无菜的饭)，老颜虽然心里着急，又不敢失礼去向她的女主人（她正完全专心讨论注音符号的事）提建议，把菜上的盖子拿开。

    早在一九四一年，正在启示录最后一章完成之前，李曼女士的目力不济事了，所以最后几页的校对工作不是容易做的。而且，直到最后，她劝圣经公会将各书装订一起，把注音符号圣经全书出售。直等到他们这样做，她才以为她注音符号圣经的工作总算是完成了！可是那时她要搭的那最后一艘去美国的船已赶不上了。在注音符号圣经完成不久，珍珠港的事变发生了，日本军队占了上海的租界。过了一年，虽然给在上海「好战的外国人」(日本人称呼与他们作战的国家的人)有限的自由，可以在本城内往来，但不准同那些从中国内地出来的外国人一同搭上一九四二年六月第一批交换战俘的船回美国去。

    在一九四三年，有几个地区成立了集中营，将「好战的外国人」都捉到集中营去，至于年老的和有疾病的给他们缓一年的恩待。因此李曼女士没有接到传票，直到一九四四年六月，我们接到通知，只给我们五天的时间预备，虽然我们尽量不把这消息传出去，可是所有的朋友却都听到这事，在最后的几天，当我想将她必要的东西都捆绑好时，客人却源源而来，一天四五十个人来表示他们的同情。处在此情此景之中，李曼女士同他们谈话，从没有一次向人表示她是太疲倦或是太忙了。

    在她进集中营的前一夜，当夜深一点锺最后一位客人走后，她到我的房里一同祷告，小苑——我的女仆，真难相信她是那样的愚拙（可她对李曼是极关切）——她将开我门锁的钥匙断在锁里面，费了一个钟头才开了这房门。

    第二天清早，客人又开始继续不断地来，她的房间一会儿就挤满了。快到中午，我们的朋友——又是亲戚——林太太来看我，她是前清两广总督林则徐先生的孙女，林先生就是一八三0年在广州焚烧了英国人的鸦片烟，而引起了中英鸦片之战的。记得我从小，当我们在一块儿读佛经的时候就很熟，这时她是高级的佛教徒。每逢我劝她信耶稣做基督徒，她就劝我再回到佛教。她有一张被，曾被百位数以上的著名和尚念过千遍以上的经，是她留着当她死了以后，在棺材里盖她的身体用的，相信它能够有效力为她在来世投生做人。她有几副念珠，都是磨得非常光亮，这证明她自己已念过千千万万遍的经，所以在佛教圈里，她的道行是很高的。当她进入我的房间，也注意所有来拜访的人挤满了李曼女士的房间，她惊讶的对我说：「这是怎么一回事？」我告诉她李曼女士就要去集中营了，她立刻被感动了！

    这天特别的热，在中午的时候，约有五十位朋友聚集在大门口向李曼女士说再会。她含笑走进我的房，在祷告之后对我说再会。等到外面的人力车和自行车都走了，林太太仍在喊说：「没有哭叫的，没有晕倒的！仅仅一点微笑和一个祷告！她就这样到监牢去！我从来没有看见过像这样的！」她站起来转过脸对她的福州同乡——胡小姐，她是同我们在一起的，她说：「什么宗教有这样的能力给李曼女士和蔡小姐，使她们能够在这种环境中还有笑容？是不是可能会使我在心里也相信耶稣哩？」

    胡小姐回答说：「你可以请教蔡小姐。」

    我对她解释罗马书第十章第九、十两节：「你若口里认耶稣为主，心里信神叫她从死里复活，就必得救。」林太太当时没说什么，她很像是在再三的思索。过了几个点钟，那些朋友回来说，他们看到李曼女士上了等着载囚人的车去集中营了。在所有的朋友还没有坐下，林太太即从她的椅子站起来，她说：「朋友们，若是耶稣赐下这样能力，我决定放弃佛教来接受耶稣做我的救主。」那时我们不明白她这个宣告是不是一个真的忏悔，所以没有回答什么。

    过了个把月，我没有再听到她什么消息，在这时候，我搬到另外一个地方，所以我请胡小姐去看看林太太，打听那天所讲的，是否她的真心？林太太说：「我已经试了整个月，请上海的主持和尚将我的名字，从佛教会友名册上划去，但是他拒绝了我的要求。我们这些时候一直在辩论，这件事一办妥了，我要加入相信基督教。」

    李曼女士进了集中营五个月之后，林太太已经受洗了，参加教会，并成为常来去教会的门徒。一天她跌断了腿，不只没有发怨言，并且带笑的说：「或许是主不要我太活动，宁可使我花费时间在床上读我的圣经。」

    林肯路的集中营，拘禁了约二百五十个有疾病的，或年老的，已经有十四个月了，一切都是残暴和欺诈。日本的官吏应许说营内有完全的医药设备，当被拘留的人进了营的大门，里面却什么都没有，仅有一个空场和空房子，同几个残暴的兵。有些被拘的人是抬着床进来，有些是瘸子拿着拐杖进来，有些长了恶疮，有些是瞎子，有些是衰老扶着拐杖的老年人，有些是弯着腰患疼痛的。指定了他们的宿舍，只是不加分别，跛子看顾那无法救治的，年老的看顾卧病在床上的，睡的床都是被拘禁的人自己带来的。没有药、没有护士，没有医生，过了三天，有三个被拘禁的人死了，后来又有许多的人死了。事实上，若不是有五十个其他集中营里健壮的青年自愿的来担任辛苦的看顾工作，这般可怜的人就会全拖死了。集中营里有不同的国民，不同的宗教、顽固的罪人和赌徒、信邪教的和世俗的、传道人和嘲笑宗教者、富人和穷人、衰老的和小孩子，都拘留在一起，各人都现出本来的真面目，自私的更是自私；这不自私的人，竟不顾自己去服侍别人；心里有怨恨的发怨言；信邪教的咒骂；赌徒们赌钱。但是他们却集中他们的力量为着一个共同的目的——他们必需将他们的药品、医生和护士等资源专门分配给那些特别需要的人。吃的米和咸鱼都是由仓库的地上扫起来的，不久，开始发生各种痢疾，云集的蚊子还带来了疟疾。李曼女士坐在她的床上削马铃薯，或是从污秽的食米中拣出干净的米来，在她的旁边有许多赌徒玩牌。自然，我送给她的食物，她尽量的分给别人，不久，她得了痢疾和疟疾，在十四个月中，她瘦了四十磅，因此她的脊骨弯曲得更利害，一下子矮了五英寸。

    至于我，钱差不多用完了，我们的仆役们都已走了。老颜死了，小金回家去看她唯一将死的儿子，小苑到她的婆婆那里去。我租了黄家沙花园一间老房的阁搂，我把它遮成一个暗室，因我不能见光，又不能行走，我学着在地板上爬动，不论何时，我可以四围移动。隔壁是一位基督徒的教员，每天晚上她回来的时候，送给我一餐热饭，其余的时候，我吃的是硬饼干和咸菜。

    我常常对主说：「这条路是太窄了，我不能再过下去！」但祂总是回答说：「藏在我里面，我要带你过去。」一位朋友看到我的穷困，就想到一个最好的方法帮助我，有位佛教的女居士——苗太太，她也有个极大的需要，同意和我成立一个契约——她应许今生帮助我——若是我应许在来世帮助她。她忠实地遵行她的诺言，替我做饭，同我作伴，如是我们成了好朋友。她同我一块儿在我的暗室里，她继续数她的念珠，我也照旧敬拜我的神。在不知不觉间，她愿跟我学唱圣诗和读圣经，到了这年底，她同她的女儿接受了基督，祂使她们永远做祂的子女，所以我也照着契约履行了我的诺言。

    我有些外国朋友同意每个月送一个包裹给李曼女士，但不久他们又回来说，他们没有钱这样办。我在那个月只送了两个小罐头的水果和一点炭给她，好的有营养的罐头几乎在上海买不到。这时银行的钱也被冻结了！我将我的东西都卖了，又以高利借了许多钱，为她买些麦饼、枣子、花生酱和其他的东西。至于牛奶则要向黑市买，一次仅能买到一小罐，并要小心地藏在衣服里。胡小姐和别人常为我到各商店去搜购。

    街上有个普遍的传闻，就是日本人想要饿死这些被拘留的人，所以有一个早晨我祷告，想求得五磅装的奶粉送给李曼女士。过了两个多钟头，我们的朋友春山打电话来说：“维劳弟兄是一个富商，他存有三罐五磅的奶粉。一个主日，他到礼拜堂听传道人说：任何人不将他的十分之一拿出来帮助那有需要的神的儿女，就是偷了主的钱。所以维劳弟兄叫我拿一罐交给你转送李曼女士。”

    你可以想像我的重担是如何地卸下了！我信心的力量如何被增强！那是神赐的，因为我就是付出任何代价，也无法取得到这个。这些包裹救了她，也救了其他的人，不过他们和其他的一些开支，使我欠了三千美元的债。

    抗战胜利的日子终于临到了！中国朋友带着礼品和食物，成群结队的来到集中营。有一个人藏着些咖啡和罐头牛奶，现在他就开了一个货摊，请这些被拘留的人饮咖啡，一概免费。一个妇人带着熏鸡和烤马铃薯给他们，其他的人也用不同的方法来帮助他们。我独自一个人不能坐车，一位女医生陪我坐了一辆三轮车去看李曼女士，我看见她又瘦又矮，不禁战惊。她告诉我，美国当局命令她在一个月之内不可以离开集中营，她必需要回到美国，因为医生检查她的脊骨，告诉她绝对不能举东西，也不能受震动，恐怕脊骨折断了。

    当我回到家里，有许多探访者络绎不绝地来，一直到半夜两点钟；第二天来的人还更多。结果在第三天早晨，当我醒来的时候，不住颤抖，苗太太抱着我，颤抖仍然不能停止。最后我一倒在床上即失去了知觉，四个月一直是这样。李曼女士听见我病了很着急，幸而神为她开了一条路来看我。有一位官吏用他的车载她到美国的总部，她请求准许她离开集中营，说她不能回到集中营生活，靠此附近她有一间房和一张床可住。在这一天经过了许多的请求，医生始准她住三个礼拜。她就慢慢的走到我住的地方，这个距离约有一英里。当她进入我房的时候，我已经不认识她了，叫她「大哥」，这时她的脊骨快要断了，我也正在如火如荼般地高热以致失去了知觉。战争、通货膨胀、囚牢都在毁灭人和人的钱财。她已不名一文，我又欠了三千美元的债。然而，在人的绝境，又有一个神迹显现。一位我仅会过两次面的朋友进来找我，李曼女士将我的情形告诉他，他将他的钱包放在她的膝上，说：「现在我不需要这包钱，你可以随意的使用或是拿去还债。」

    「请教您贵姓？」李曼女士问说：「您要一张收条么？」

    「蔡小姐晓得我，我给她钱，因为她是个基督徒。」他说完就走了。李曼女士打开钱包一看，里面有三千一百块美元。饮食、药品和仆役这样就都有了，债也逐渐的还清了。哪里有生命，哪里就有盼望！


第二十一章 仅仅一只猎犬

    李曼女士打发我的老仆人小金和小苑去找能医好我病的药。过了一年半，病状还是这样，大多数的时间我在昏迷中，因为在我骨里的热度不能降低。医生们当时的诊断说是这病状很复杂，也许是痨病、赤痢及恶性疟疾。疟疾不能早发现的原因，是因病菌在骨里和在脑细胞里，而不是在血液里。痢疾和疟疾有许多种，我染有其中的几种，只有一种新的特效药可以退热，那就是：爱尔灵。我们怎样能得到这药呢，这又是一个神迹！

    一天，曼特医生来检验我的病，他告诉李曼女士说：「除了蔡小姐，要是换了别人，我说在三天之内，她必定死。然而我不能确定，我们存有唯一的希望是：要想办法使她的热度降低。」李曼女士告诉他有一位中国的朋友黄先生，他关心我的情形，他看见一瓶由美国刚刚运到，专治疟疾的一种新药；他曾请求那位药主这瓶药不要卖，以便给我们一个机会买到它。然而她不知黄先生的住址，又没有方法找到他。

    医生走了之后，她忽然想到在她未进集中营以前，黄先生曾把他的住址给她带着。她怕会将她遣送离境，于是为着安全起见（惟恐日本人找到了它），她把那纸条分散在她的圣经里。她一找到地址就给黄先生打电话，请他将那瓶药买来拿给曼特医生。她又打电话给曼特医生，请他在家等黄先生来。当曼特医生正等着的时候，他的太太将杂志上的一篇述说疟疾之新特效药的文章给他看，他正在读的时候，黄先生也到了，证明就是这药——爱尔灵，也就是那篇文章所述说的。据我们所知道，在上海仅仅能找到这一瓶。吃了爱尔灵以后，我的热度很快就降低，危险期一过去，知觉也恢复了，再一次离开了死荫的幽谷！虽然我的身体是好了一点，但仍不能单独行走，也不能见光。除非神再赐下一个神迹，像这样的久病，要减轻点，一切都不是人力能以医得好的！

    李曼女士怎样过这种时候？这是另一个可歌可颂的，忠贞之信心和坚强之盼望！因为她大部份的时间是花在床上。她住的阁搂，是在我的隔壁，屋里仅仅有一床铺，一个桌子和几把直的木椅。那时将改制的木箱搭成架子当作临时墙，把房间隔成两间——一间她自己用，一间做女仆的房间及储藏室。我们另有一只白波斯猫，它一直睡在她的旁边。在她床边有一个木箱改的桌子，上面放着一部电话、几个药瓶、一个小电炉；打字机、注音符号圣经和人名簿都放在床上或是床底下，这样她可以不用下床就可以拿到它们。

    从早晨到深夜，她一直的忙。我们的电器设备都坏了，电器匠每天带着他的学徒来修理，男仆人买菜回来，李曼女士同他核菜钱，计划做菜，又把米和油给他。施盛先生——难民牧师——业余的木匠，常常来这里钉新木架子和木箱改的家具。楼下的住户和隔壁的邻舍，每天也来同李曼谈谈他们的问题；她还帮忙注射器的消毒、协助医生管理药品、安排每人不同的进食时间，又把忙碌的仆役们，一个一个的找来劝勉他们读圣经和祷告。注音符号的学生常和她在房里工作，此外她要负责听电话，这是她在屋里唯一为了呼唤人来用的。

    当时这些事照常进行，经常来采访的人，如穿梭似的进进出出。他们围着坐，一个人或一群人，轮流的等候。每一人必被招待几分钟或几个钟，时间任他们自行拣选；在他们离开以前，她常同他们有个祷告。她的客人包括商民、难民、内地来的传道人、中国的老朋友、要她调解纠纷的邻舍、新来上海的和从中国各处来的教员和学生。她对他们都一律欢迎，一有机会，她就向他们解释注音符号的重要。到了晚上，她在写东西的时候，有些寂寞的外国人，想找朋友聊天，找错了电话号码，常常有电话来。她诚恳的在电话里回答他们说，神的儿子耶稣能满足寂寞人的心，因着这样，曾使许多人接受了救主、加入了教会。

    在我的病中，六哥常来看我，他和他的全家一直很固执，拒绝接受救主，为了近来看我受的痛苦，他也有所感动。有一天，他没有预先告诉我就召集来全家的人。当这些人聚集在一块儿，都很奇怪，不知道他到底要说什么？他开始说：「我对你们宣告一件事，就是我多次的看见七妹，她如何的忍受她的痛苦。现在我可以看出有种力量支持她，这种力量仅能解释是从神那里来的，所以我决定相信神是一定有的，我熟读圣经，也清楚知道我是一个罪人，所以告诉你们，我已经接受基督做我的救主，求祂赦免我的罪，并愿意跟随祂。」

    六哥从前曾撕破我的圣经，又逼迫过我，最后他也承认了我的主！结果我家大小一共有五十五个人作了神的儿女，并表示信靠耶稣。我没有进过大学或是神学院，也不是圣经学校的教员，我只不过是神的「一只猎犬」。我只是单单地跟随着我主人的脚踪，把祂的迷羊，尽力叼到我主人的脚前罢了。


第二十二章 由上海到乐园

    在一九四七年到一九四八年之间，有两位不信神的青年医生马太尔夫妇，住在黄沙家花园——我家的附近。他给我打针和治疗，他的医术很高明，人也非常和气，但我觉得十分的亏欠他们。我现在可以感恩地说：在两年之后，圣诞节的那个晚上，马太太已公开地承认了主耶稣；她丈夫后来受了她的影响也信了主。他们同许多朋友劝我们离开上海，因为她说我决不能在这疟疾的气候里得到痊愈。

    你可以想像当时在我的头脑里有些问题，好像海里的波涛一样起伏。我们怎能上下船的跳板呢？我们这样虚弱的人，怎能绕着世界旅行半圈呢？我躺在安静和暗室之内病了这么久，怎能再在光和声音之中呆着呢？我日常所需用的东西，谁来拿给我呢？我曾经因病卧在家里十八年，忠实淳朴的乡下女仆，她服侍我非常的体贴，日以继夜，夜以继日，好像慈母般的看顾她的病孩子；突然间，要使我进到一个陌生的环境，叫我怎能处理一切呢？我怎能忽然离开了我亲爱的朋友、医生、仆役，和我为着亿万不识字的同胞的注音符号工作呢？像这种种问题，在我的脑海里不住地翻腾着。

    一天，我们想，搬到香港也许会好一点！第二天我们计划到小吕宋去；第三天我们决定仍旧住在上海；第四天，第五天，第六天我又有别的想法！一天早晨，费乔治太太——在上海早年的一位极富感化力的传道士——她的话，给我的心灵带来了很大安慰：

    「那么你要对自己忧伤的心灵说：你的心灵应安息在主的管制里，不仅是一部分，乃是完全的安息。」

    有三个晚上主持续地对我说：「女儿，你的忠贞救了你，到平安之地去吧！」等到天亮了，我拿起电话告诉李曼女士，主吩咐我到美国去，我决定去了。

    她回答说：「我已经向船公司申请留船位。可惜船位都已定满了，他们告诉我，已有三百人在登记候位着！」

然而三四个钟头之后，信差送来一封总统轮船公司的信，告诉我们说「已在威尔逊总统号为我们留了一间房，船将于一个礼拜之内开航！」

到那天马尔太医生放下他的工作和两位朋友送我们上船，在甲板上，司格德博士和他的儿子，两人抬着我；另外五位朋友和三个满脸泪痕的女仆陪着我们，他们连扶带抬，送我过跳板，又将我们安置在一个又安静又小的舱里。于是在一九四九年一月十八日，我们乘着威尔逊总统号离开我的祖国，横渡太平洋。主的预备在我们的旅程中一切都是奇妙，记得当时来到甲板，我不敢靠着李曼女士，因为怕伤了她的背；很奇妙，主就在那个时候，为我预备了另一位朋友。

    在二月三日太阳还没有上升起来的时候，我们的船慢慢驶过金门，进入旧金山湾，劳若娜小姐和伍天福小姐来接我们，又收到许多电报和航空信表示欢迎我们。我们上岸的时候，正是出租汽车司机罢工，却恰巧还有两部私人汽车等候着我们用。第二天，劳伍两位小姐开车来载我们过美丽的海湾桥到奥卡兰，那里有一个载红帽子的人，推着一辆有轮的椅子等着我们，要送我们上往纽约的特别快车。这里的车僮很和气又很有思想。火车在中途遭遇着非常大的雪，以致被迫迟延了到达时间。我们在车上过了四昼夜——这次的迟延也打乱了我们和兰茜姊妹的时间表，所以车僮建议我们发个电报到宾夕凡尼亚的兰彻士特（我们的目的地）——叫他们预备轮椅来接我们。虽然那时还是早晨四点三十分钟，天又冷又黑，当火车特别的停在兰彻士特时，我们真的看见有两个人和一辆轮椅在车站的月台等着我们！

    我们快到家了，我们的心因着兴奋跳得很快，没有什么东西比家里的灯光更美丽的，也没有什么比家里热烈欢迎的等候更温暖。全屋灯火辉煌，兰茜姊妹和玛利表妹站在门口欢迎我们，好像我们到了天堂——我想当我最后一次回天家时，那里一定充满了奇妙的光，父神带着欢迎的笑容等着我们，我的心不禁为之深深感动。面对这一切我只能说：「主一路带领我们由遥远的上海到乐园(乐园是个地名，李曼女士的家就住在这里)，这个美丽的老家，是我的谊母李曼女士和她的妹妹兰茜女士及表妹玛利女士的家，我深深的感谢她们，给我这样既舒适又十分安全的住处。」

现在从我到了乐园这个家之后，我愿意再加以述说。

    当我们从上海出发前，我们把一切能再印注音符号圣经的所有铜模型、铅字、纸型等东西都留在那里——我们虽然尽了很大的努力，想将它们运出来，却总是失败。于是为了顺服神的心意和远见，在李曼女士的方面，注音符号圣经的一切设备都没有了；现在是没有机会再保留这些东西了。可是神，祂在起初就看到一切，已经为着将来的事变而预备了。

    在二次世界大战珍珠港事变之前，注音符号圣经预备的工作已经完成，承印人也已经谈妥了。一天他突然来告诉李曼女士：机器已准备开始印了。她自然是欢喜，可是心里却预感可能有个灾难。若是美国被卷入与日本开战，可能这个伟大的工作会遭受毁灭。

    「在你印这圣经之前」，她说：「我想你最好买上海最好的白纸，每张纸只印一面，替我另印十套出来——若是我们遗失了我们的铜模、铅字、纸型等等，我可以留这十套为着用石印重印。」

    「啊！李曼女士，」承印人大声的说：「现在是战时，好纸太贵了，我们的能力买不起，要是没有三百块美元恐怕就不能完成！」

    「神会预备这笔钱的，」她说：「你照着办吧！」

    他完成这个工作后，送来十套好白纸印的，她就把它们藏在不同的地方——一套在瑞士领事馆里，一套在汇丰银行，一套在一位德国朋友家的阁褛上。不久珍珠港事变就发生了——直到战争结束，她由集中营里出来，打发人去拿所藏的十套圣经，发现仅仅有三套是完整的——当我们来到了美国，就带着它们。

    现在这里需要再版，拿来教成千的海外华侨讲标准北京话。这些华侨们，他们不是说厦门话就是说广东话，他们的孩子根本不晓得中国的国语。美国圣经公会写信给我们，因为他们需要注音符号圣经，可是没有存书了！他们请问有没有法子再印，你可以想像我们的喜乐和感谢，于是告诉他们，我们带来了几套，并且劝他们重印。

    关于注音符号一事我们收到赞助的消息，兹摘录崔理门夫人的来信：

    我亲爱的朋友蔡女士和李曼女士：

    我这里附上一本书，你可以看见：此地现在对于推进注音符号的工作，已经普遍地被采用在街头标贴广告和新闻报纸等之上。不再需要祷告和宣传了。

     并祝　　　　旅安！　　　　　　　　　　　　　　崔理门夫人启

    那时有一种群众的运动正在中国人那里进行，叫做「福音背心十字军」，是几年以前才开始的，由一个结舌的基督徒发起。他对救主抱着火热的心，要为基督做见证，只是他有难处，但却不甘缄默，他找到两块纸板，在它们上面写上大字：「行善不能救你！」和「信主耶稣就必得救！」他把这两块纸板挂在他的胸前一块，背后一块，在街上慢慢的走，由这条街走到那条街，到处的走，起初只有他一个人，其后有其他的人来读这纸板上面的话，很快就有一大群男男女女和孩子跟着他。

    这给许多人以启发和极大的鼓励，不久其他的人也学了他的样子去作，不过这回是将圣经节写在一块白布上，再缝在他们的衣服上，这个运动散布到各地各村；后来又用白背心代替方块白布，又开始带着乐队，一边吹号，一边唱赞美诗，当他们召集了一大群人在空场上时，才停止奏音乐，开始向他们传福音。这「福音背心十字军」结果找到许多能做见证的基督徒，于是千千万万的听众，都承认他们的罪并接受基督做救主。

    写到这里正想结束，刚巧收到我的姨甥女——光云的一封信，它带给我有忧伤也有安慰，里面写着我的侄儿——苹苹的消息。我读了这封信，使我回忆起我最后见他的那一次。我那时在上海正生着病，医生说我随时会死，苹苹带着他的新娘来到我的床前，他握着我的手，仅能发出呜咽之声喊：「七姑！」我受了爱心的感动，轻轻的回答说：「苹苹，无论遭遇什么，只要信靠耶稣，祂就能安慰你，又赐给你平安。」女仆送他们出去后又回来告诉我，他们临去时说的话：

    「你知道耶稣么？」苹苹问他的新娘。

    「不，」她回答说：「这是我第一次听到这个名字。七姑一定对祂知道得很清楚，就是她在病中，仍能说：无论遭遇什么，只要信靠耶稣，祂能安慰你，又赐给你平安！」（所以这话在光云的信里，带给我安慰和忧伤，就是为此！）

    苹苹已经被杀了，留下他的妻子和小女儿，但是他的妻子已经在耶稣里找到了安慰和平安，并且加入了教会。

    我确实在疼痛里找到了平安，在苦难中得到了喜乐，在黑暗里得到了亮光；睡在床上二十多年之后，我能说经过死荫的幽谷是值得的，因为我认识了主耶稣基督为喜乐。

    我愿引证一首诗来结束这本书，这首诗是总结已往，现在和将来，在它的字句里，表示着我自己的感谢和信靠：

    啊！那测不透的爱，那无穷无尽的恩典！

    我本着谦卑感谢的心情，回顾所经过的路程。

    主，我的力量！我的靠山！祢从未抛弃过我，

    以后未完的道路，我还需要再求谁呢？

    ＊　＊　＊

    经过危难、黑暗、白昼、黑夜，

    祢总是不断地引领我，而且引导得毫无错误，

    我总是信赖祢，在祢里面平安地躺卧，

    把我的手，放在祢的手中，奔跑那未完的道路。

    ＊　＊　＊

    祢的十字架就是我的避难所，祢的宝血就是我的辩护，

    可称颂的主耶稣，除祢之外，我不再需要别的了！

    我不害怕生命结束之日的阴影，

    因为祢必定领我走那未完的路程。　 　　　(全书完)


「暗室之后」读后感……章力生

『暗室之后』读后感

    「暗室之后」出版以后，蒙神赐恩，不胫而走，各国译文，已十余种；中文译本，现已五版；英文原本，则由慕迪出版社出版。此书所以风行全球，据大布道家葛培理氏推荐此书时说，乃是因为『上帝的灵藉着此书说话。』而据本书著者亲口对余面称，则谓『此书乃是圣灵亲自的作品』。故其感力之深：自是不同凡响。余在七年以前，曾读此书；今夏访问蔡姊妹之后，特再重读；温故知新，感悟益深；爰撰此文，以饷国人。

    蔡女士出身名门望族，她的父亲，曾任江苏的封疆大臣，煊赫一时。但这并非依靠上祖的余荫，因为他的祖父游宦广东，很早即殁于任所；据其父自述，自幼伶仃孤苦，努力挣扎，读书则请不起先生，买不起书籍；要经过严暑烈日，风雨霜雪，往数里外向亲友借书。白天须劳力做工，糊口养家，只有在晚上疲乏的时候，在微弱暗淡的小油灯旁，埋头苦读，并且因为书是向人借来的，还要赶着抄写；天寒手冻，执笔为艰；夜深饥饿，就从饭篮里抓些冷饭充饥。（见原书第一章） 如此发奋苦学，始得脱颖而出，飞黄腾达，成为一时的权贵。他们南京的住宅，乃是仿照北京的颐和园造的；他们的厨房，有十五个厨师，另外还有一位总办。蔡氏兄弟姊妹，自幼各人有两个仆从，终日随侍看顾；正是养尊处优，享尽荣华富贵的福乐。但是一个家庭，苟不敬畏上帝，信奉基督，一切荣华富贵，仅是镜花水月，不能永保真正的平安喜乐。而正相反的，“贪财是万恶之根”（提前六10） 蔡家的荣华富贵，只是养成了他们子孙的骄奢淫逸，制造了家庭的烦恼愁苦。这些惨痛的经验，使蔡女士深深体会到虚浮的荣华，乃是痛苦的根源。她的姐姐，都是嫁给有财有势的名门望族，却都常常带着眼泪回家；她的三哥，虽娶了满清名臣李鸿章的孙女为妻室，竟作了最凶恶的流氓和盗匪！（见第五章）蔡女士亦终日闷闷不乐，没有平安；无论其父母如何宠爱，教她看戏打牌，甚至饮酒作乐，都不能使她得到安慰。（第六章）因此常怀厌世之心，并想出家修行，到邻近庵里，去作尼姑。（第五章）。

    但是，蔡女士皈依基督之后，生命便有奇妙的改变。以往的荣华，转眼成空，且变愁苦；而她在主的里面，却能从患难中得到平安，从苦痛中得到快乐。当她最初皈主之时，她的母亲，放声人哭；她的兄姐，则冷嘲热骂，无端奚落，百般侮辱。她虽备受逼迫，却能逆来顺受，不加争辩；只是藏在主内，一心祈祷，非但毫无烦怨恨，而且充满喜乐平安。于是主在异象中向她显现，使她看到头戴荆棘冠冕，手有钉痕，为我们的罪孽，代死十字架的救主（第七章）；使她效法基督，跟随祂的脚踪，甘心乐意，忍受苦难，为主见证。（参看彼前二18-24） 后来她果然患了一种诸医束手，百药罔效的奇病，陷在严重的试炼痛苦之中。（第十五章） 继以中日之战，流亡上海；她的谊母李曼女士，又被囚在日本人的集中营，她只身住在上海黄家沙花园一间旧屋的阁楼上，身边既无亲人，又无仆役，饮食起居，无人照料，常常吃些饼干咸菜；而且转辗床褥，不能稍见天日，不能自由行动；她只得学习在地上爬动。（第二十章） 此种狼狈凄惨的情况，倘使和以往在南京住在颐和园式的高贵的府第之内，仆从随侍，养尊处优的生活，互相对比，照常人之情，当不禁唏嘘叹息，有不堪回首之感；但她却学会了一个秘诀，无论在甚么景况，都可以知足，而且靠主大大的喜乐。（腓四10-12） 主亦常在她祷告中，安慰她说：藏在我里面，我带你过去（第二十章；参看诗篇廿三4）。

    自一九三0年起，蔡女士一直是在病痛黑暗中度日。当病发之初，房屋转动，好像天翻地覆，日光刺目，烈如利刃；周身火烧，虽在严冬，热如炎暑；指裂见骨，痛入心脏。据中外专家诊断的结果，认为三天之内，必定要死；家人亲友，都为她准备棺木，和一切后事，只有她的谊母李曼女士，一心祈祷，没有绝望。（第十五章） 此时主又让她看到一个异象，有一顶美丽的冠冕，向天堂上升；又听到悦耳的歌声，她以为这必是欢迎她归回天家。但是主在一个声音里晓谕她说：不是，不是欢迎，乃是训练！（同上） 所以，蔡女士不但过了「三天」的寿延，而且已经过了三十多年；她虽然行过死荫的幽谷，也不怕遭害。于此可见，我们的生命，并不是在医生手里，完全乃由上帝掌管，而苦难临到我们，亦有主的美意。蔡女士的奇病，乃是主对她的殊恩，要藉此训练她的灵性，要大大的重用她，为祂作美好有力的见证。一般亲友，不明此理，不认识神的意念高过我们的意念，神的道路，高过我们的道路（以赛亚五十五8-9），常常以同情的态度去慰问她，以为她在暗室中非常孤单痛苦；但是蔡女士总是告诉他们她并不孤单，说：主是我永久的伴侣，真正的恩友；我是暗室之后，祂是我光明之主。（十五章） 她深切相信，而且的确看见，在黑云之上，仍有日光照耀。（十九章） 神的光，从未离开她，而且时常照耀她，引导她。当她离开上海之先，主曾确确切切给她指示，曾在三个晚上明明白白的继续对她说：女儿，你的忠贞救了你，到平安之地去吧！（廿二章） 更奇妙的，神引导蔡女士去的地方，其地名乃为宾州的「乐园」（或称「天堂」），真是名符其实，不可思议！

    在这里，我们当认识一个重要的道理，真正「平安」的前提，乃是我们对主的忠贞。现在世界动乱，人心惶惶；异端邪说，迷惑世人，甚至圣徒的爱心，也渐渐冷淡；离弃真道，听从那引诱人的邪灵和鬼魔的道理，但主晓谕我们：“唯有忍耐到底的，必然得救。”（马太福音廿四3-14；参看提前四1；提后四3-4） 我们生在这邪恶悖谬，动荡不安的世代，当从蔡女士身上，认真学习“忍耐”的工夫；并愿神大大重用蔡女士的见证，使我们从她的坚苦忍耐中，切实学到『忠贞』的功课！

    蔡女士的忍耐忠心，乃是她见证有力的主因。当她起初皈主之时，不但备遭她兄姐的冷嘲热骂，百般侮辱；而且她的婢仆侍女，也竟对她窃议冷视；甚至许多小孩子见了她也躲避远离，当可想见其处境之孤单痛苦。但她却默不出声，一心祈祷；并且充满了前所未有的喜乐。她的八哥，即因此惊奇，深受感动，从而皈主。其次，她几十年的长期病痛，实非常人所能忍受；但她仍坚定持守，不怨不疑，信靠顺服，深信主必给她安慰，赐她平安。当她形影不离的唯一亲人，谊母李曼女士，被解送入集中营的时候，她仍能处之泰然，安祥如常；因此大大感动一位信仰佛教的林夫人（前清名臣林则徐的孙女），使她悔改，皈依救主。（第十章） 最后连起初攻击最烈，撕破圣经，拒绝福音，敌对基督的六哥，也终于大为感动，忽然自动召集家人，在阖家惊疑，不知所措之中，当众宣称：“我对你们有一个宣告，就是我多次看见七妹，她如何忍受她的痛苦，现在我可以看出有种力量在支持她，这力量仅能解释是从神那里来的；所以我决定相信神是一定有的；我读了圣经，也清楚知道我是个罪人。故我已接受基督做我的救主，求她赦免我的罪。从今以后，我愿永远跟随他。」结果，蔡家大小五十五人，都悔改归主，做了神的儿女。（第廿一章） 这种奇妙见证的力量，决非口舌颂主，心却离主（参马太十五8），徒具敬虔的外貌，而无敬虔的实意（提后三5）的传道人所能幸致；实乃她多年忍耐忠贞，顺从圣灵所结的果子。

    我们从蔡女士的见证中，在许多地方，又看到真神的大能，足以胜过魔鬼的作为。第一个神迹，是她母亲的戒烟。这和著名的席胜魔戒烟故事，可以先后辉映（查席胜魔的传记，已由内地会印有专书，在伦敦出版。）

    当革命以后，我国政府，禁止人民吸食鸦片；蔡母怕犯国法，亟想戒烟，但却无有效办法，精神肉体皆极痛苦。蔡女士每晚为她祷告，有一天晚上，其母见到一个异象，就是耶稣站在她的面前，将祂荣耀之光，遮蔽着她。这乃是她母亲得胜的奥秘，旋即把她多年的烟瘾，顺利的解除；并且归依救主，成为新人，充满喜乐，忠心事主，判若两人；蔡家百余年来所拜的偶像，从此遂被粉碎。（第八章）

第二个神迹，乃是医治她表妹的疯狂。有一个夏天，她的表妹忽然发了疯，十几天拒绝饮食，而到水沟里去找小虫吃，因此被家人用铁链绑起来，但是邪灵在她身上竟能把铁链挣断，脸上显出狰狞可怕的怪相，散发披头，在酷暑的时候，穿了严冬的棉袄棉鞋，她看到蔡女士，即不停地喊叫：七姐的耶稣救我……蔡女士乃当众人面前，奉主耶稣的圣名赶鬼，她便立刻扑倒，那力能挣开铁链的邪灵，就立刻离开了她，她从此便听话，恢复原状，后来还进了圣经学校！（第八章）

第三个神迹，乃是她六姐的长子，永健的得救，她本是生长在仕宦世家，只因其父早年谢世，缺乏管教，竟变成了一个无恶不作的流氓和盗匪，卒至被捕入狱。后来佯称悔改，请蔡女士保其出狱；谁知出狱以后，并未悔改，双目凶狠，怒气逼人，在房间里贴上许多标语：死母亲，死经理，杀弟弟……把门房踢成碎片。他的老奶妈为之痛心疾首，认为一生一世从未见过这种凶恶的流氓，如果能够悔改，她全村的人，都要相信耶稣。但蔡女士却并不沮丧，只是一心祈祷，竟能藉着主的大能，命令他抄写福音单张；以后便回心转意，并且开始学写短文，送报发表。过了两年，便考进大学，从懒惰变为勤学，挥霍变为俭约，粗鲁变为安静。……最后流泪向母亲认罪，并接受主耶稣基督做他的救主。（第十四章）

    从蔡家的背景，可以反映出中国家庭社会的黑暗与罪恶；而且那些困难的问题，都非政治或教育的力量所能解救。基督教并非抽象的哲学理论，亦非空洞的伦理体系，而乃为活泼常存的「生命之道」。基督耶稣，不仅是个人灵魂得救重生的恩主，而且亦是社会国家改造复兴的生力。从教会的历史来看，斯干的那维亚半岛诸国，在未信奉圣道之前，迷信邪神，每年须杀九十九人，献为活祭。且人民嗜杀好战，憎恶和平，以流血为荣，忍耐为耻，视仇恨为美德，仁恕为罪恶。淫乱成风，廉耻扫地，人沦禽兽，无恶不作。复查英国十八世纪，政治腐败，社会黑暗，民德堕落，在当时欧洲乃为一最无希望之国家；但自卫斯理宗教复兴运动以后，英国政治修明，得免革命流血之惨祸，而其政治社会，科学文化，国民道德，均呈突飞猛进之象，即或不信基督的唯理主义的史家，亦均承认之史实。（参看拙著原道，一三六至一三七页）

主耶稣基督降世，上帝的儿子显现出来，为要除灭魔鬼的作为（约翰壹书三8）。魔鬼虽遍地游行，想吞噬世人（彼得前书五8）；但是我们可以放心，因为我们的救主，已经战胜世界（约翰福音十六33），“凡从上帝生的，就胜过世界，使我们胜了世界的，就是我们的信心。”（约翰壹书五4-5） 我们看到神在一个弱女子——蔡女士的身上所彰显出来的不可思议的胜魔大能，当益坚固我们对祂的信心。

    复次，「暗室之后」的主角，虽是蔡女士，但是还有一位重要人物，我们不可忽略的，乃是五十余年来和她同走天路，她的谊母李曼玛丽女士。李曼女士的父亲李曼查理赴华开荒布道，初抵南京，因为当时国人闭关自守，不与外人往还，他租不到住所，只好睡在他人檐下：后来其母在南京创办一间女学校，最初招生，几个月都无人报名；后来有了一个学生，又不肯读书，第二个学生，则为学校门房的女儿。但基督徒不看环境，只是仰望基督，后来到了李曼女士时代，竟有一千六百余名的学生；蔡女士即为其中之一（第四章）。李曼女士给蔡女士最初的印象，便是态度安祥，声音温和，心中充满了平安，里面有光和沉静的力量（第六章）。这是传道人首应学习的属灵功课。诚于中则形于外；慎勿令人一见，便拒人于千里之外。她真是仁爱、喜乐、和平、忍耐、恩慈、良善、信实、温柔、节制（加拉太五22-23），满有基督的荣形。

李曼女士，不仅有温和的性情，且复有坚强的信心。蔡女士得病以后，中西名医，完全束手（详见上文）；只有李曼女士，信心不移，从未绝望；恒切祈祷，日夜看顾，数十年如一日。更难得可贵的，李曼虽系一弱女，却能临危不惧，从容应变。当一九四三年，她被囚于集中营之前，在大难临头，百务待理，万事压心的情况中，招待接见源源不绝往访的宾客，从未一次向人表示她是太忙或是太累。临行之时，情态安祥，面呈笑容，使上文所提到的那位信佛的林夫人非常惊奇的说：「没有哭叫的，没有晕倒的，仅仅一点微笑和一个祷告，她就这样到监牢。我实在一生一世，从未见过这种情形。甚么宗教有这样的力量，能够使她在这种环境中有笑容。结果使林夫人归依了基督（二十章）。她在集中营受尽磨难，消瘦了四十磅，缩短了五英寸；而且背脊受伤，随时有拆断之虞（二十章）。但李曼女士出营以后，竟不顾惜她自己以往所受的痛苦，她虽余伤未痊，十分虚弱；但竟舍己为人，仍复忍受劳苦，一面留心看顾蔡女士，一面还孜孜不倦，从事编印「注音符号的新旧约圣经」。此乃对于我国福音传扬，教育普及，有极大贡献的百世之功！诚如蔡女士说：她安安静静应付一切困难，解决一切难题，完成一切事工；她的爱心，和铁一般的意志，帮助我行过死荫的幽谷！（二十章）

    蔡女士在此书的结论中说：我确实在患难中找到了平安，在痛苦中得到了喜乐，在黑暗中得到了亮光（廿二章）。著名布道家葛培理氏在推荐此书时说：在苦难的洪炉中，蔡女士发现了锻炼心灵的秘诀，在病痛的暗室中找到了世界的真光。这正足以证明在基督里的信心，实足战胜人生途中任何不测的变化，一切不利的环境，而疾病的打击，逼迫的痛苦，以及一切社会的病态，都要在基督无比的权能之前，望风而靡；好像黑暗在光天化日之下，完全消逝。尤足证明，基督耶稣实在力足拯救一个伟大苦难的民族。现在陷于莫大痛苦和黑暗里的中国民族，如能有蔡女士那样伟大热烈的信心，也能和她一样在黑暗中找到唯一的亮光与希望！（见本书卷首葛氏弁言）

    主耶稣是“世界之光”（约翰福音八12）；“是万主之主，万王之王”（启示录十九16）。主耶稣亲自宣称：“在世上你们有苦难，但你们可以放心，我已经胜了世界（约翰十六33）。使徒约翰说：”凡从上帝生的，就胜过世界，使我们胜了世界的，就是我们的信心。胜过世界的是谁呢？不是那信耶稣是上帝儿子的吗？”（约翰壹书五4-5）

亲爱的读者，你已经重生在神的国度里没有？你已经信耶稣基督作你的救主没有？你已经得到了这一个战胜苦难，战胜黑暗，战胜世界的力量没有？（请参阅拙作「暗室之后」访问记）

     一九六二年六月于美国 哥敦大学神学院 章力生


后言

    感谢神，「暗室之后」实在是神藉着祂所选的器皿，把祂的慈爱和大能，在著者的生活上活活地流露出来，要使许许多多的读者，不仅仅是蒙恩得救了，就是得造就、得复兴了。赞美神！愿一切荣耀颂赞都归给全能的神！

    中文译者藉着这机会，谨在此附说几句话：当「暗室之后」的英文版发行之后，承蔡素娟小姐送我一本，叫我把它译成中文，自己怕不能胜任，不敢受托；后来中华神学院旅港校友会出版部编辑部负责人鼓励我有份于神的事奉，为着事奉神，我曾祷告多次，求神给我智慧和胆量，有力量翻译这本书。终于靠着那加给我力量的神，就意译了几章，前后刊登在中华神学院出版的「半夜呼声」季刊内。这时蔡许月华师母来港，意欲我逐句逐节逐章的翻译，要在菲律宾抿里拉的新闽阐日报里刊出，因为那报每周特辟半幅为传扬福音之用。神又给我看见不传福音的有祸了，于是我就不顾自己的短缺，抬起头来仰望那能加力量给我的主。只是我白天到公司去做事，唯有在疲倦地晚上翻译，所以深觉译得不如人意，在全书尚未脱稿时，蔡师母又来信嘱印单行本，如是又需与印刷厂接洽，当时不仅要赶着翻译，还得赶着校对，真是无暇修改，以致错误百出，实在对读者感觉万分的抱歉，也亏欠了神的荣耀。在第三版，承主内许多兄姊指正，译者也乘这机会予以修改。并请读者继续不断的指正，使祂所用的书，得臻完善；唯愿神亲自祝福这本书里的见证，用照蔡小姐在暗室之光，照在读者的最深处。希望不要因文字受了限制，好让祂的荣耀得以彰显，使多人得福。阿们！

    一九五七年八月中文译者谨识

上一章目录续集


第十六章 各方的反应

第十七章 笨驴

    一位张姓青年到马利兰洲的阿伯顿来，学习近代战术；到了那儿的军校，他才发现自己的英文程度不够，上课听不懂。一位美国青年太太愿意替他补习，并且采用“暗室之后”做课本。不久他就明白，这本书是一个中国人写的，然后他又发现我住的地方并不远，可以开车到达。于是他请求那位太太：“你可以带我去见这位女士吗？”

    事后他在一本中文杂志上登载他访问我们的情形：

    “蔡小姐已经在病床上躺了许多年了，我进到一间暗室去见她。我坐在她床边的幼稚园小椅子上，我经验到急涌出来的平安、喜乐和希望。就在那个时候，我真正重生得救了。从那时起，我受蔡小姐的鼓励，过真基督徒的生活，并不是因蔡小姐本身的能力，而是圣灵藉着她的口对我的内心说话。”

    神奇妙！祂藉着这次与中国青年第一次的接触，扩大了我们作见证的范围，直达到大海的彼岸。

    小张回到基地后，把这次的访问很兴奋地报告给其他中国青年听。一个礼拜后，希尔小姐开车带了五位中国青年来。希尔小姐是当地军校的秘书，她热心爱主，读过我的书，也想来见我。我们意识到这些接触的重要性。他们信主了，可以影响他们的家人及部属；那些部属又影响他们的亲戚朋友。这么一来，可能成为一支“福音军”，那该多奇妙！每一位信主的青年，都能为万军之耶和华传美好的佳音，在祂永世的旅程里，拯救世人免去罪恶与死亡。而我们住在美国的穷乡僻壤，居然有机会在中国人之间工作——继续我们的宣教事业！

    真没想到，“暗室之后”引起了这么多的效果！这些青年与后期受训的青年，常常来看我们，而且带了朋友来。忠心的希尔小姐，还有别人，常开车送他们来。我们要他们把我们的家，当成他们海外之家；把我们当成他们在美国的亲戚。

    于是中国玛丽变为他们的“祖姑”，我是“七姑”。我们每次都向他们讲道，跟他们一同祷告，引导他们读圣经。我们从来不勉强他们参加任何教会。但每个决定信主受浸的人，要写一篇见证，说明信主的原因。然后我们请他们录音，录他们的经历和祷告。这样，后来的人可以听见他们的见证，而得到帮助与祝福。

    这样过了许多年，差不多每个假期和每个周末都有三五成群的青年来我们家，他们的军事训练通常只有几个月的时间，但是他们多次来看望我们，说：“家乡是美丽的，我们也想看看美国美丽的地方，可是我们宁愿来见你们，听圣经教训。”因此，他们周末一有机会就来。在阿伯顿军校十五年间，有七十二位中国青年受浸，由九位不同的牧师主礼。

    给我们最大的满足是，知道他们之间有些人回家后，真的在亲友中传福音。这些中国青年为神的名做了美好的见证。神的福音工作在中国土地上继续前进！

    神给我们机会，特别器重这些青年人。我们祈求神，使他们能从我们身上确实感到那看不见的上面的能力，那超乎我们自己的支持力，使他们在我们身上找到那优异于人类情感的爱，从瓦器中透射出来。而且由此引致他们信仰天上的父亲，那比现实的物质更真实存在的天父。他们到美国来，是要学习使用人类发明的科学技术。可是军校没有教他们怎样生活，怎样迎见死亡。他们最需要的不是战争的的技术，而是生活上的信仰，值得舍命的信仰，总而言之，他们所需要的是认识神的爱。

    这些离乡背井的青年，是一群极其寂寞的大孩子，妻子儿女不在身边，又只有仅可度日的饷银。因此圣经上的信息对他们非常需要：有天父爱护看顾他们，有慈悲的主为他们而死，有圣灵永远住在他们心中，有天上的家乡在等待他们，在各种试炼中有极大极宝贵的应许安慰他们——这些信息足可溶化他们的怨恨，消除他们的烦恼，赐给他们满心的喜乐。信仰也把他们联系在一起，产生新的兄弟之情，替他们开辟了更好的人生道路，给予他们一个值得舍命的目标。

    到底这些青年们，为什么愿意跟我们四个有病的老人做朋友呢？他们用“温暖”这个常用的名词来总括一切的原因。虽然他们知道我们是为主的缘故招待他们，然而他们也知道，我们确实爱他们，了解他们。他们跟我们真像一家人一样，就是这么简单。他们的知识水平远超过我们，但是他们坐在我床边，很热切地听我讲主耶稣。我讲的简单比喻，他们听得印像最深。我常设身处地的教他们，怎样做一个“十字架的勇士”。

    这种工作虽然要花费很大的精神，却是甜美的。我真高兴我是个老人！假如我年轻的话，有许多事就不方便去做了。因为我年老，他们把我看成姑姑，用中国人一向尊老敬贤的风尚来对待我。可是他们很快就超速的进步了！他们问了许多问题，有的简直使我不知道怎样答复。后来他们又说，要来跟我一道查经，更加叫我着急。我当圣经教员？机会是有了，可是我觉得不够资格应付他们。晚上我流着泪对主说：“我根本就不是圣经教员，而且我这么多年都不能用眼睛了，怎么能教他们呢？我只是一头笨驴！”主的回答非常清楚：“我用过驴子向巴兰说话，也能用你！”

    赞美主！祂的话何等真实！神真的使用了我这头笨驴！我同这些青年人一道查考神话语的时候，圣灵就显明祂自己的带领，教导我们。许多朋友也用他们的祷告和爱心的服事，支持这件工作。这十五年向这些青年的工作，是极其辛劳的，我们付出了不少的心血。然而，报偿也是多么大！多么使我们心满意足！


葛序

    本书是我认为最有吸引力，最富感动力的的一本自传。书中的主角是一位中国名门淑女，也是一个虔诚的前佛教徒。她父亲在清朝末年任江苏省的制台，就是我双亲后来做宣教士医生的地区，也就是我生长的地方。

    蔡素娟小姐在本书里告诉我们，她怎样藉着神的儿子主耶稣开始信靠、敬爱、事奉永生神；又怎样被神使用。虽一生受尽折磨，却能领千千万万人到主面前。

    我有幸读到“暗室之后”，后来又在她暗室中见到这位活生生的传奇圣徒，使我亲身感到那位虽不能眼见的主与我们同在。

    本书就是完全讲到那位——主耶稣自己；祂怎样以祂的智慧和慈爱，选择一班祂能信任的人，完成特殊的事奉。

    祂交托给蔡小姐的事奉是：以床为讲台，以暗室为工场，以长久的病痛为她终身伴侣，以成千得救的灵魂为她的奖赏。

    但愿您读本书而荣耀归主！

葛培理博士


黑暗逐渐笼罩

    黑暗逐渐笼罩，像一层厚雾，将我卷入——恐惧爬上心头——直至我明白，“黑暗不能遮蔽祢”、“地是空虚混沌”。

    深渊之上覆盖着如此黑暗：创造众光之光啊！求你再施奇能在今天，像在暗室里的人知道

    ——不用视力也知道——他人的存在。同样，在黑暗中，我确实知道祢的同在，于是，冷酷、混沌、空虚的绝望，溶成柔和的光；像一个小孩怕黑，安静躺在母亲的怀中，现在荒唐的恐惧再也不能折磨我脆弱的心灵，黑暗——黑暗——仍然四围笼罩，只是祢已将我怀抱！

    未来是一片空白与迷茫，祢已拒绝我最高的向往；我试图了解却不能；束手无策，只好等候仰望。在美物充足的世界橱窗外，我长久留恋、眩惑于它的色彩——直到我听见身旁的呼唤——祢，亲爱的主啊！我怎能抗拒如此强烈的爱？让一切消失吧！我已乐意知晓祢爱属我——因人生太短促，忧虑、欢娱；仅赐下祢自己为我，已够满足，满足——有余！你的爱日益增多——在祢里面，病痛转为甜蜜，一切愿望得知足，深邃喜乐得完美，在祢里面，我的福杯满而外溢。


点着的灯

    不要为生命的尽头来临而伤怀；

    应该为生命尚未开始而焦虑！

    “暗室之后”蔡素娟小姐卧病四十多年，在她阳光照射不到的暗室里，应该是黝黑而暗淡的，她却是一盏“点着的明灯”。藉着神的能力，她点亮了自己，没有怨恨神，没有诅咒过黑暗，在暗室中发光，也照亮了别人。多年来在无尽的病痛煎熬中，本来生活在这种日子里，应该是苍白忧郁、狭窄的；可是神赐给她无比的爱，爱神、爱朋友、她笑容给予人，由神而来的鼓舞、安慰和关怀。她的秘诀是从未问过神：“为什么？”只是求神启示：“祢要我为你做什么？”

    生命是一个神迹，一首诗歌，神的杰作。而蔡素娟小姐的生命更是神迹之神迹，歌中之歌。神为了要使她成喂养人的饼，因此将她磨细。一九五六年的初春，在美国宾州乐园中，初次认识蔡小姐和她干妈李曼小姐，并她的姐妹们，廿多年，我由“暗室之后”读者，而与她成为忘年之交，进而因“基督使者协会”承受了蔡小姐及李曼小姐姐妹奉献的房地产，而成了我及同工们的良师益友。

    在最后的一段路，往往是最艰苦难行的，正如黎明前的一段时间，是最黑暗的一样。特别是在李曼小姐安息以后，蔡小姐要学习“孤军作战”，可是她的信心和毅力，完成这一本书。她全心仰望那位信心创始成终的主。在她写作的过程中，曾遭遇过不少的艰难，靠着主，她有面对着暴风雨的勇气和克服困难的毅力。她常说：“不怕慢，只怕站”。她知道谁在陪伴她同走人生的窄路，故此她没有半途而废。当李曼小姐尚未荣升到天父那里去的时候，将近九十高龄的她，总是说：“我们必须前进”，“继续前进”。也是她坚定不移的信念，这个信念几乎成为本书的命名。我们看到她好像是一颗绚烂的钻石，殊不知在这背后，她曾承受过多少折磨，流过多少辛酸的泪，忍受过多少孤单寂寞；在漫长的困厄的路程中，学习信心，萤萤独处中，操练锲而不舍的精神；使她在暗室中并不感到暗然惨淡，也没有灰心、悲观的情绪。暗室内发出来的光，成了怒海中的灯塔长期与顽疾搏斗之余，养成一股坚忍不拔的勇气，一颗永不动摇的信心和“与神同在”的经历。

    在她高洁的脸上，闪耀着春阳似的灿烂的笑容，去迎接那可预知的明天。她知道谁掌管她的明天，她让神掌握她的生命，不让疾病制服她，不让黑暗腐蚀她。她深知死亡已经被复活所吞灭，她相信黑暗终将被晨曦所冲散而消逝。


自序

    记得我撰写第一本书，“暗室之后”的时候，曾用一年的时间几乎把全部精力都集中在该书上，一行行地推敲祈祷。该书于一九五三年出版后访客如潮水般涌进我们的家。来受训的军官、中国海员、学生、国际友人、美国妇女宣道部、中外教会团体、主日学儿童等等。

    我已经在幽暗的卧室中度过四十七个年头了，但我的救主耶稣基督，一直做我暗室中的光。一九四九年，我第二次来美国以后所发生的事情，不过是主继续导演的戏剧。现在我要叙述的就是我被困在暗室中的前因后果，回忆感想以及发生在暗室中的事，如何产生超越的效果等等情形。但愿一切荣耀归于神，因为是 在我暗室中做成一切的事。我不断地求祂使我保持谦卑。如果有一天我高举自己胜过高举我最尊敬的主耶稣基督时，神一定会把我撇在一边。祂说过：“我必不将我的荣耀归给别人(赛 2:8)”。

    我多么荣幸，在这些年间认识许多主内朋友，他们提供许多宝贵的意见，使我能完成这本续集。深恐挂一漏万，因此我这里不提名地向每位有份于本书工作的人，致最深的谢意。

    让我爱而不受感戴，让我事而不受赏赐，让我尽力而不被人记，让我受苦而不被人睹。只知倾酒，不知饮酒；只想擘饼，不想留饼。倒出生命来使人得幸福，舍弃安宁来使人舒服。不受体恤，不受眷顾，不受推崇，不受安抚。宁可凄凉，宁可孤苦，宁可无告，宁可被负。愿意以血泪作为冠冕的代价，愿意受亏损来度旅客的生涯。因为当祢活在这里时，祢也是如此过日子，欣然忍受一切的损失，好使近祢的人得安适。我今不知前途究有多远，这条道路一去就不再还原。所以让我学习祢那样的完全时常被人辜负心不生怨。求祢在这惨淡时期之内，擦干我一切暗中的眼泪，学习知道祢是我的安慰，不求别人喜悦，以度此岁。

蔡素娟


第一章 乐园的小鸟

    消息像燎原的野火一样，传遍了宾州的乡镇：李曼小姐带了一个中国人回来住！

    真的！当我从那广大无边，多彩多姿的中国，初到宾州乐园镇来住的时候，确实觉得自己好像多年前我在上海买的那只火鸡惹人注意一样。因为火鸡在南京很少见到，我听说美国人有个特殊风俗，喜欢在感恩节的时候吃火鸡，于是我费了九牛二虎之力买到了一只，准备送给我最敬爱的宣教士李曼牧师全家。我抱着这只放在笼子里的珍品，从上海搭火车到南京去。同车的人都挤过来，要看看这只怪禽。“它吃什么？”我不得不红着脸承认，我也不知。很可惜，一到南京，有人喂它麦精牛奶，结果李曼家来不及把它调制成精美的大餐，它就夭折了。

    我终生的挚友和同工李曼小姐，用爱心把我带到美国来，就住在乐园镇的李曼家。那时我已经躺在病床上十九年了，正像那只火鸡困在笼中，根本不能逃出来一样，有如以下这首诗歌的情景：

    “我是一只关在笼中的小鸟，远离青葱花草佳美田郊，为祢被囚，我心何等高兴，终日向祢歌唱吐露柔情。”

    因为我的主啊，这是出于祢的美意！到美国后，我才体会到美国宣教士跟我一道去中国乡下布道的心情。人人都对他们的金发、兰眼睛、白皮肤好奇，问东问西。通常只有我一个中国人陪着他们，因此有些乡下女人毫不客气地撩起我的袖子，要看看我的皮肤是不是真的跟他们一样颜色。有时还问：“你是道地的中国人吗？”

    我非常喜爱在美国的新朋友，可是我们需要彼此学习的地方非常多。他们曾羞怯地排队进来看“中国女孩”，事实上当时我已经五十九岁了。他们又常常不知道怎样开口，在找不到话题来跟我谈天时，总是提出这个问题：“中国人吃什么？”

    我尽量以最礼貌的态度回答他们，并述说我的童年，确实过得非常奢华。家中五打以上的仆婢听我们的使唤。所以我回答他们说：“在我的家乡，我们早上吃稀饭，配上馒头，咸板鸭、油鸡、炸油条，还有几种小菜，中午饭有一汤三荤三素，下午四点吃茶吃点心。两餐之间还有许多水果零食。晚餐是……”

    我还没有说明正餐的山珍海味，他们已经睁大了眼睛，惊奇地说：“啊！我们还以为中国都是穷的只有饭吃，住茅屋，指甲长长的，留辫子，缠小脚的呢！”不错，美国的生活方式与中国的那个时代，大不相同，我生活在清朝末年一个官府之家。慈爱的神没让我预料到，我曾大半生，过“金鱼缸”式的生活：常常展览在人前，极少有独自安静的机会；而且我曾这样病弱无力，非受人照顾不可，而我幼年是最怕这种抛头露面的生活的。

    记得小时，我哥哥们最喜欢玩的游戏，就是捉弄我这个“最平凡的小妹妹”。他们常嗤笑我长得跟我廿三个兄弟一点也不像。他们有的长得像父亲那样英俊，有的生得像母亲那样美丽。在亲友之间母亲素有“北京美人”之称。因此他们常嗤笑我：“你不是我们的同胞妹妹，你一定是从茅屋捡来的！”他们这样使我变得又敏感又害羞。我常跑到奶奶那儿哭：“为什么妈妈的美丽一点儿也不传给我呢？”我怕见生人，就是碰上新年耍花灯那样热闹的场面，也只敢躲在奶奶背后，抓住她的围裙偷看人。如果要与生人同桌吃饭，我的咽喉就像堵住了似的，什么也吞不下。

    中国富人家的女孩子，十岁以下可以和兄弟们一同在家中念书，过了十多岁，女孩就分开，另请女教师教书、教女红和音乐。这时候我也就少受兄弟们的骚扰了，但到了过新年，在大家聚在一起庆祝的时候，他们又故态复萌的捉弄我。过年的时候，在我们家后花园里，父母听不到的地方，我们真是尽兴而玩，不受打扰。我们有十八天的庆祝，大吃大玩，演戏、赌钱。哥哥们围着我跑，当着我的脸两手击钹，笑我说：“看！看！你的脸盆这样圆！”我在镜子前照来照去，又着急，又伤心想发明一种新发型，可以遮掉半边脸就好。于是我变得更加孤独了，整天不想见人。

    再大些的时候，我开始念中国古书。我喜欢写字，毛笔在手，就什么都忘记了。我也喜欢看书，什么书都看得津津有味。“书比人更能做我的好朋友！”我这样跟自己理论：书真是为我打开了另外一个天地。那时我有三个愿望。这三个愿望，当时我以为绝没有要求得过分。我对将来的梦想，是过一个安静的生活，因此三个愿望，都集中在这方面。第一，如果我有一雅致的书房，里面放一张宽敞的书桌，一张舒适的椅子，一盏台灯可以无限期地安静读书写字，那就满足了。谁知我的大半生却是在床上度过的，连最起码的需要都不能自己料理。毯子成了书桌。又因疾病损害了视力，我必需用放大镜才能吃力地稍微看点书。室内的灯和窗户都要用黑布遮起来，因为我的眼睛对光特别敏感。这样差不多五十年来，我做了“暗室之后”。

    我的第二个愿望是有一架漂亮的钢琴，不是为了表演，只是为了表达我心中涌出的诗歌。自从我脱离佛教归向基督以后，主耶稣将喜乐和谐带入我生命中。我喜欢弹中国乐器的七弦琴，又从西教士处学弹钢琴。可是差不多半个世纪以来，我的病不容我摸任何乐器，也不能听什么声音，别人很难听得见的声音，在我的耳膜上却像是敲响了一千片锣。门外公路上的货车声，像是瀑布在怒吼。初来美国的时候，许多个黑夜，我都用手指塞住耳朵，苦恼万分地想：如果他们要开得这么快，为什么不在白天开呢？每当疾病再度发作时，我总像听见几百个纺线机在我脑子里转动似的。

    我的第三个愿望是拥有一间精美的图书室，里面整齐排列着各种我喜爱读的书籍，分门别类——要我找得到。可是我珍藏的中西书籍，都因每次的逃难散失了。剩下的几本重要书卷、信件，就塞在床底下的纸盒里，只绑了不同颜色的彩带，以资识别。想当年，在那么养尊处优环境中长大的我，哪肯床底藏放东西，现在要不想麻烦别人，就只好把最需要的东西藏在床底下，可以自己弯身去找。

    我还有些简单的愿望，譬如在凉爽的树林中散步，在田野间跳跑，在清澈的溪水中赤足嬉戏，爬山到书上念过的地方去游历。我刚生病的时候才卅九岁，正是生命最旺盛、事奉主最热烈的年头。那时医生警告我说：“你可能要卧床三个礼拜”，我忍不住哭了，“三个礼拜就差不多一个月了，我怎么受得了这么久的病？”谁想到现在竟然躺了几乎半个世纪！

    我早年的愿望差不多都没有实现，是不是神对我残忍呢？不！“祂未曾留下一样好处，不给那些行动正直的人(诗 84:11)。”我怪神不公道吗？不，“泥土岂可对抟弄它的说，你作什么呢？(赛 45:9)”在这么多年来的病痛中，我绝对不敢问神为什么叫我受苦受这么大？我只问他：要我做什么？我可以学保罗见证说：“我无论在什么景况，都可以知足……(腓 4:11)”我相信一切发生在我身上的事，都是神替我作的最好的选择，比我所有的愿望更能满足我的心。在祂所安排的事中，我决不失望。

    一九五三年写完“暗室之后”以后，我以为我的生命史就此完结，下一页无疑问是我想望的“完”这个字。然后我要从暗室中回到天家与我光明之主，耶稣基督面对面相见。所以写“暗室之后”那首诗，因为我想未完之路实在不长了。可是我的主有不同的计划，在宾州乐园镇，这个新舞台上，我生命史的续集将要上演。

    神从世界各地带领人到这个偏僻小镇来，而病弱的我，常常不知道该说什么来迎合他们灵性上的需要。但是圣灵总在我心里，一次又一次地亲自供应话语，通过我这个软弱的器皿说出来。耶稣基督，我暗室中唯一的光，也是世上的光，继续不断地照亮那些来到我床边诸男女老幼的心，深愿一切的荣耀都归与神！


第二章 养尊处优

    小时候在中国南京，一早醒过来就听见窗外的鸟在歌唱，真高兴，接着奶妈们进来服侍我们这一群幼小的孩子起床，替我们穿上花花绿绿的丝缎袄坐在床上。我们就像一排饥饿的小燕子似的，等她们拿一盒盒英国饼干进来。那些饼干形形色色有的像扇子，有的像花瓶，有的像蝴蝶，都是英国商人为要得到政治或经济上的利益，送给父亲的礼品。我们小时候不大懂得父亲是个名人显要，后来慢慢看见人家对他的礼品尊敬才明白了些。他来自传统的儒教之家，代代都是中举的举者。父亲在清政府手上任过许多重要的职位，最后就是江苏省的制台。我们孩子们就是在这个大富大贵的家庭中生长的，可是我们的心灵却一片黑暗。

    我们对父亲的显著地位也不大在乎，在乎的倒是洋商送他的礼物。还记得他收到好几箱汽水，那时汔水是极其珍贵的产品，可是我们不敢喝这种洋东西，喝了变成洋鬼子才糟，结果叫佣人把汽水倒进沟里，瓶子才留下装酱油、麻油。还有亮亮晶晶的煤炉，一套套的连管子带炉头都齐全，多漂亮，可惜我们都不曾欣赏使用。这些名贵的礼物，成打的让佣人堆在花园的角落里生锈，我们小孩们就围着这些怪物，大发挥其想像力，玩各种各样游戏。

    我们跟父亲的关系，一点也不像西方孩子跟“爹妈”那样亲热得近乎友情的关系。我们对父亲总是肃立起敬，鞠躬为礼，新年的时候才能跟他同吃饭。

    我们最高兴的事，就是新年看舞龙踹高跷的节目了。官员们都坐在高高的看台上，父亲穿着绣花官服(每个节期都有特定的吉服，穿后就收藏起来，等待明年再用)，前面堆满了银牌，是为他以制台的身份赏给表演的人的。

    锣鼓齐鸣的声音由远而近时，我们就更加兴奋起来了。一条长长的丝质瑞龙，由兵士们高撑而来。舞动时，只见蛟龙时而翻腾，时而滚动蜿蜿跳跃，最后分开排列成“天下太平”四个大字。同时爆竹、烟花放得满天通红，震耳欲聋。这种场合，我总是紧紧抓住奶妈又怕又要看。

    父亲不是基督徒，但对西人非常友好。一九零零年义和团造反时，他是代理总督，当时慈禧太后颁令，命他杀尽所有的外国人。他冒生命的危险把诏令中的“杀害”改成“保护”，救了我们那一省的西国人。慈禧太后至终没有发现这个改动，因为她自己也在逃亡中，八国联军，这时已攻进了北京，营救受监禁的西人。

    我们小时不知道围墙外的天地。我们住在宽敞的房屋里，哥哥们婚后，就另住一座厅房，还是在围墙以内。结果一百上下的人住在那所大宅中，我们做梦也想不到以后会跟一般的人民混杂而住。

    可是这种隔离并没有将我们与罪恶隔开。我们不是不知道善恶之别，然而我们常常故意犯过。

    我对奶妈比对母亲还亲近，母亲坐在牌桌上的时候，我曾溜到她房里去偷蜡烛给奶妈，好让奶妈带到乡下去送亲戚。那时一百枚铜钱穿成一串，母亲有个小柜子放了串串的钱，我有时也曾去偷一串给奶妈。

    我家大部分的人都吸鸦片，吸上了瘾。起因是西方列强与中国通商时，坚持要用印度的鸦片换取中国的丝茶等。中国政府当然不答应这种毒害人民的条件，但当时的商人并没有这样的良心。

    我们家每个吸鸦片的人都有自用的烟枪，银质雕花的，细致玲珑，佣人经常擦得雪亮，以备随时使用。鸦片一抽，精神振作，痛就止了，可是力气跟着也消失了，一种懒洋洋的感觉侵占了全身，食欲也减少了。(我常常听人说，中国就要被瓜分了，因为抽鸦片的人根本不想抵抗)。

    看见我家里的人这样受鸦片之害，我甚至在信主以前就恨透了鸦片烟。我常常肚子痛，但是我决定不用鸦片来止痛。有一次肚子痛得特别厉害，家人劝我只要抽一口就行。果然，痛马上止了，舒服得很，我反而害怕起来。后来肚子再痛的时候，也想再抽一口，可是我下决心，宁死也不做任何毒品的奴隶。

    我信佛教十分虔诚，常常烧香默念、恭诵佛经。我常在嫂嫂的陪伴之下，去杭州山上的灵隐寺拜佛。通往山上的石级很长，我们许了愿三级一拜上去。我当时很热心，什么善行都想修，甚至想预备作尼姑。可是我身体虚弱，常常心有余而力不足，以致往往等到快近山顶时，才开始每三级一拜。

    和尚常到我家来念经，我们全家人都相信他们的法力，也就是因为这样迷信算命，才改变了我婚姻的道路。

    我还很小的时候，就有一家来央媒提亲，拿了我的八字跟那家小男孩的八字放在一起推算。推算结果是：我将来的命运不极端好就是极端坏。结果那男孩的家人不敢冒这个险。神奇妙地计划我们每个人的出生年月日，甚至人的迷信，他也关顾到了，保护我脱离不幸，直到进入祂的羊圈中。(当然任何迷信……都是神所禁止并恨恶的)。

    十六岁的时候，我的心灵开始渴望想飞到一个新的天地去学习新事物。那时我早已读完了家庭教师认为女孩子应读的书。附近刚好有一间女子学校，是一位西教士李曼小姐开的。我就求父亲准我去那女校读书。我的乳名叫‘太多’，是我出生时父亲顺口说的(因他已经子女满堂了)。

    虽然这样，我还是个孝顺的女儿，父母也都爱我。可是父亲认为他对我的宠爱，仍不够理由去打破传统——让女儿出去念书，受高等教育。我不管这些，一直要求他。最后，他无可奈何，只好警告我说：“可不许吃洋教！”

    “爸爸！我答应您了！”我快乐得叫了出来。


第三章 “吃”洋教

    南京明德女子学校，实际上是美国宣教士李曼查理夫人理想的实现。她少女时代，曾在华南的真光女子学校任教，因此她了解基督教女校的重要性。中国女孩子很少念书的，她们也没兴趣念书。李曼夫人登了好几个月的广告，用尽方法“招诱”学生入门，竟一个招不到。后来第一个学生，还得校方付钱给她才肯来上学！

    当时决不敢梦想，到李曼夫人女儿的那一代，竟有一千六百个学生注册。明德竟成为女校的先锋，以后南京城里接连开了十多个类似的学校。

    你不难想像得到，一九0六年当我坐着轿子，穿着入时的服装，抵达校门时，引起多大的骚动！

    “我要报名念英文、弹钢琴！”我用适合我身份的口吻，神气十足地宣布，但在那间宁静的教会学校里，听起来多不合宜。

    这就是我第一次见到李曼小姐的情形。她是李曼查理夫妇的女儿，又高又瘦，穿了一件朴素的旗袍。我那时才十六岁，她却是；廿六岁的校长。她安祥的态度与声音，即时给予我内在的平安、美感与力量，正是我有生以来所想望、所寻求的。在神奇妙的安排之下，我俩以后共同生活，共同服事主五十八年之久。

    李曼小姐知道我是谁以后，不敢接受我做住读生，过“粗茶淡饭还要做家事”的苦生活，只接受我做走读生，还要母亲亲自来说明许可我，才让我注册。这种要求，对母亲来说，是有些失身份的行动，但母亲终于不情愿的答应了，我也开始上学了。

    跟一群普通女孩混杂在课室里，对于我是一个新奇的生活方式。可是我急于要冲入外面的天地里，也管不得这么多了。记得第一次参加崇拜聚会的时候，我觉得莫明奇妙，心中暗想：
    “说我们在做礼拜，但是我看不到神像，只看见一个人站在讲台上演讲。”

    我也听不懂那些古里古怪的神学术语，脑子里就胡思乱想。等下又跟两旁的同学低声说话，李曼小姐轻轻地告诉我：“我们正在敬拜一位看不见的神，请你不要讲话。”讲道的时候，我常常闷极了，只好偷带侦探小说去看。

    可是，对知识的渴望成为我得救的门径。为了要多学些英文，我开始参加查经班，也顾不得答应过父亲的那些话了，“我随时可以退出的”，我对自己申辩。然而有一天，在早祷会中，我听到一位著名的美国传道人，哥登先生讲“耶稣——世上的光”，我那盲目般的灵眼被打开了，在主的光照中，我看见了自己罪污败坏的情形，而神藉着基督的十字架，为我预备了救恩。我跑进寝室，打开心门来接受了祂，平安、喜乐、光明立即充满了我的心中。

    那时我父亲虽已去世，家中其余的人们笃信佛教，他们嘲笑我，恐吓我，把我软禁在家。可是我的主从不使我失望，逐渐地，他们坚硬的心一个个溶化了，神终于听了我的祷告。

    一天，当我在自己的花园里散步的时候，我想：在我们这座宫殿式的家园里，生活是多么恬静、愉快、安全！我缓慢地一步步走上我私人用的那座亭楼时，窗外的景色引起了我的注意。远处的南京城楼，是烟还是雾遮盖了半边天，我看见桌上的圣经正开在诗篇九十一篇第二节：“祂是我的避难所，是我的山寨，是我的神，是我所依靠的。”

    我早上刚刚背熟了这篇诗篇，现在那些本来好像空洞的应许，竟一个个活生生地跳了出来似的，是神在准备我接受什么吗？我的视线再跟踪着那一抹烟雾，烟越来越大了，而且由灰色转变成黑色，还夹着红色的火光。我的心开始砰砰地跳起来了。难道军阀们打来打去打不完的，又打到南京来了？

    许多人早已逃到上海租界避难去了，我家里也有些人搬了去。可是还有几个哥哥和他们的家眷，都不愿意离开这座舒适豪华的园宅。母亲和我也留下来了，碰碰运气，希望情形不会如想像中那么糟。我再俯视花园，树梢上、天空中，凝结着一片沉重奇特的寂静。

    远处的枪声开始震动我亭楼的玻璃窗了。女佣人在大力敲门：“七小姐！赶快！兵来了！城南已经被散兵占去了，子弹在满天飞！”她脚软得跪在地上：“他们快到我们这条街上来抢来了！”

    真的，我听得见附近的民房，街上都有枪声了。一个男佣人跑上楼来，慌慌张张地说：“他们到每一家，专找老爷太太们，找到了吊捆起来打，逼他们把贵重的东西都拿出来，你一定得逃！”

    第三个佣人又哭啼啼的来了：“他们来了，就在门口，现在在用枪射我们的铁门呢！”

    我们全家大小急急涌进一道暗门，去躲起来。孩子吓得尖叫，女人急得痛哭， 男人低声叫大家安静，免得给士兵发现。这时，再宝贵的财富也没有用处！


第四章 千钧一发

    我把母亲从她厢房中拉出来，她缠过的小脚走不快，伧促惊惶之间又扭伤了脚踝。

    “娟儿！我走不动了，脚好痛！你走吧！别管我！要不然大家都走不及，要给他们抓到杀掉的。你去吧！我老了，没用了。”

    “不行，妈！我爱你，我舍不得你，天父也舍不得你。”接着我在心中默默地祷告：“亲爱的主啊！我凭着刚才所读过的应许向你祈求，求你保护我们每一个人，你应许过：灾难不得临近你。亲爱的主耶稣，拯救我们脱离这场灾难！”

    家人都逃过墙那边去了，只剩下我抱着母亲。她痛得缩成一团，我家的狗“大发”又跟着我们大吠大叫。我对狗下命令：“大发，别叫！”还好，它乖乖地听话了。要不然它一直跟着我们，说不定就会让人发现我们匿藏的地方。这时，枪声越来越近了，我听见枪柄敲铁栅、脚踢大门的声音。

    当时神给我急智与超常的体力。虽然我个子才五尺三寸，还能把母亲背在背上，跌跌撞撞地冲入后门，冲到佣人住的院子里。子弹在头上飞，母亲快昏过去了，搭在我背上好重。隔墙已传来兵士的呼酒唤茶与佣人们的小心侍候声。

    我踢开佣人院子里的后门，急急在楼梯底下找到一个黑暗的角落，同时又安慰母亲，叫她别哭，免得我们给人发现。我这个一向难以侍候、一丝灰尘一点不舒服都受不了的人，居然全身污泥地卷缩在楼梯底下。经年累积的蜘蛛网垂挂木楔间，各种各样的蜘蛛在我头发脸面上擦过。我用手捂住嘴巴，禁止自己吓得叫出来，一阵阵霉气夹着坟墓般的阴冷侵袭我们的肺腑。我坐在泥土上，把母亲抱在膝间，“妈！妈！”我轻声向她耳语：“耶稣会保佑我们，祂应许过的。”

    当时虽然我信主不久，但我明白主给了我很大的职分，要我为祂祂作见证，祂决不会这样丢弃我的。我一边牙齿打战，一边祷告：“主啊！保佑我好为你做见证，我现在死了就没用了。”兵丁酒醉饭饱后，更加胆大妄为了。他们翻箱倒柜搜寻财物，又逼佣人供出我们一家匿藏的地方来。几个兵丁摇摇倒倒的搜到我们躲着的院子里来了，幸好母亲已呈昏迷状态，不知道我们在千钧一发之际。当沉重的脚步来到数寸距离之外时，我只有屏息着呼吸，更加迫切地祷告，再抓紧神那天早晨藉着诗篇给我的宝贵应许。“因祂要为你吩咐祂的使者，在你行的一切道路上保护你”(诗九十一11)。

    沉重的军靴声走远了，我们卷缩在楼底下虽然只有几个钟头，却像永恒那样悠久。

    忽然一阵尖锐的警报声划过空中，母亲惊醒了。忘记自己身在何方，她紧紧抓住我，指甲掐入我肉中，哭了起来，我随即听见兵丁顿足诅咒，不情愿地彼此呼告，这是回营的信号。

    不久，枪弹声也远远消失了，整个院子里又恢复了安静。我们还一直卷缩在楼梯底下，等佣人们清理整顿好兵丁留下来的一片混乱。最后，我终于伸直了身子，两条腿因卷在湿地太久而麻木了。母亲的脚踝肿得双倍那么大，我扶她出来的时候，她痛哭了出来。我再把她背上，她虚弱得发抖，我也双腿软得像橡皮一样，慢慢拖过那弯弯曲曲的小径，回到正宅去。

    我的兄弟姐妹也在警报驱走兵丁后，从他们匿藏的地方爬了出来。他们伤心得很，以为会看见母亲吊在大厅里被兵丁凌辱了。等他们看见我背着母亲进来时，都跑上来扶着我们，流出宽慰喜乐的眼泪。

    “是神救了我们”我无力地轻语：“赶快去抹掉妈头脸上的蜘蛛丝，给她换衣服，泡脚吧！”

    后来我坐下来，用毯子包住，女佣替我磨擦双足，灵活血液的时候，哥哥们又来详细问我，主拯救我们的情形。我看得出来，他们有些不好意思，就对他们说：“哥哥们，只有独一永活的真神能救我们脱离苦难，烧香拜佛在灾祸面前是没有用的。菩萨不能救我们，不能给我们平安。”我在他们的眼中，首次看见罕有的温柔与信心的火花，那时我就知道，不久好牧人要把我更多的家人带进祂羊圈里了。

    为了抢劫的事不断发生，人家劝我们离开危险的南京，逃到上海去。一对年老忠心的佣人答应替我们看家。可是该带什么，该留下什么呢？这是每个难民必须面对的痛苦抉择——那就是说，如果他逃难以前有时间抉择的话，他要作回不来的打算。我因为财宝在天上，所以不必像我家人那样伤心欲绝地去左思右想。

    起程的时候，哥哥们说：“妹妹，你看起来太像有钱的人了，人家会打你抢你的。他们怎么知道你身上有没有财物？为什么你不化装？”

    我就去借了女佣的粗布短衣，布鞋穿上。女佣又说：“小姐你的脸太白，头发也太时髦。”我把头发扎成一个脑后髻，她跑到外面去打了一盆泡了鲜核桃皮的水来，说：“哪！搽些在脸上，脸就会黑些了。”

    我们一走出大门，就溶入了人潮，身不由己的推挤着往前走。哭呀、喊呀，推来挤去，大家都平等了，都是挣扎逃生群中的一分子。陪我们逃难的佣人，有的担着财物，有的推着载满了东西的独轮车。

    我对一个哥哥说：“你有力，你在我们面前挤路，让我再来背妈。”挤到火车站，我们几百个人又一齐挤进那窄小的车门。火车里面真是挤得水泄不通，行李堆满了通道，人的汗臭味充塞在空气中。我看见两个女人挤在一个座位上，还向她们求：“求你们让一个小角给我妈靠靠吧！她受了伤，不能站。”出于同情和怜悯的心，她们果然挤得更紧些，让我可把母亲放下来，挤在安全的角落里。那时母亲还吸鸦片，她痛得厉害的时候，我没法，只好给她鸦片丸子吞。

    虽然我打扮成一个穷苦的女佣，连母亲看见都吓了一跳；可是我的心中仍充满喜乐，知道我还是“君王的女儿”耶稣是管理我生命的主。这种喜乐一定很自然流露了出来，因为有一位先生走过来，好奇地注视着，问我说：“你是信耶稣的吗？”“是的！”我毫不迟疑地回答。母亲看着我，问：“娟儿，讲给我听，到底你打了什么手势，让一个陌生人认出你是属耶稣的呢？”我只能以微笑回答。


第五章 李曼玛丽小姐

    火车终于“咔嚓”一声停在上海车站。我们在火车急停的震荡中，快乐万分。“赶快雇人力车！”哥哥们大声命令。几分钟之内，我们就坐上车，十分安心地往五姐家中去了。母亲仍然坐在我膝上，佣人们仍然跟行李堆在一起。我们到五姐家敲门时，差不多午夜了，事先我们根本没有通知她。

    下火车的时候，我们曾经瞄过一眼报纸，大标题上是“南京城南一片焦土，市民同归于尽”。现在我们听见五姐家里，传出办丧事似的大哭大嚎声，鼻子里又闻到烧香的气味。我们忽然明白过来，也许他们正在为我们悲伤呢！在烧纸钱纸箱，为我们预备“ 黄泉路上”的“需用”呢！

    来开门的佣人看见我们，脸上吓得发青。她顾不得开门就跑掉了，我们留在又湿又冷的夜空中发抖，继续打门。五姐看见我们，惊奇得不得了，快乐得手脚都不知道该怎么放了。我把母亲交给她照顾，但因为她家里早有许多逃难的亲友，已经很挤了，我们其余的人只好再去找旅馆住。等到天快黎明，我终于走进一间睡房时，几乎昏倒在地板上。过了许久，家人听见外面小贩的叫声，买了一碗馄饨进来给我吃，才叫醒了我，我狼吞虎咽地吃了又睡。在半眠状态中，我听见家人的低语声，“七妹一直那样背着母亲，真不知道她从哪儿来的力气，勇气和智慧？”我相信这次的逃难，才真正在母亲的心田里撒下种子，使她明白基督的大爱与权能。后来，我们回到南京家里，母亲就到贵格会医院去戒鸦片瘾。李曼玛丽小姐为她禁食祷告，求神释放她。经过两周的挣扎以后，有一天，母亲注视李曼小姐的脸，突然发觉她脸上照耀出奇妙的爱之光辉。母亲发出一身大汗，就这样在那一刻，鸦片瘾离开了她。母亲从医院回来以后，对儿女们说：“是耶稣听了李曼小姐的祷告，医好我的。”她又强调：“现在我只期望我所有的儿孙都和我一同敬拜这位活神。”除了我一个哥哥在母亲悔改前已秘密信主外，在以后的年日中，我家有五十五位陆续接受基督。也就在那个时候，我选了Christiana做我的英文名字，是因为读了本仁约翰的天路历程，受感动而改的。

    母亲在李曼查理牧师建的礼拜堂受洗，我家有七人跟她一道当天受洗。母亲人很聪明，但是像当时一般中国妇女一样，不识字，信主以后她孙子“晤主”教她读一本有图画的大字本新约圣经，夏天的时候，甚至四周的邻居都来参加我们的祷告会。邻居们都奇怪母亲信主前是不多说话的，现在居然常常向她们作见证。

    有一天，李曼小姐和我正在祷告亭中查考圣经的时候，母亲来对她说：“李曼小姐，你领我们一家人信耶稣找到真神，我实在不知道该怎样谢谢你才好。我把七女儿送给你做主里的女儿，你愿意接受吗？”从那时起，我就叫李曼小姐干妈，开始了我们优美的属灵的关系。

    李曼小姐常常默默地忍受着身体的痛苦。她三岁大的时候，从楼上跌下来，骨头受了伤，所以要站在讲台上讲道，对她是一件吃力的事。况且，她从主得的恩赐是深沉安静的那种。她的工作在幕后；为人祷告，对个人证道，思考属灵的话语，得到启示与亮光。她在中国各地领会、旅行的时候，要平躺下来让人抬着走才行。因此，当我们合作共同事奉主的时候，神便为她预备我做站讲台的事奉。我一向怕这种事情，但她总是推我到前面去，又帮助我学习忘记自己，让主使用。“可是，干妈，我不要，我不要嘛！”我常常这样推却。

    “假设你有一枝笔写不出字来，你是不是就不写字了呢？”她慈祥地劝勉我：“当然不会！你会换一枝笔，对不对？你不肯做神要你做的工，也不能改变神的计划，神会换一个器皿，你却丢失了机会。”

    记得我在毕业典礼致词时，我的的确确吓病了。但是听众每一句都听得鼓掌，弄得我真不好意思。讲完了，他们鼓得厉害，要我一次一次出来鞠躬答谢，我真怕随时会昏倒下去。害得一位老师要去拿镇静神经的药水来给我喝。事后，市长又请我去喝茶，还对我鞠躬哩！更加难为情了，我不过是一位女学生啊！他说要安排我到中国各大城市去，当众演讲妇女教育的重要，但是我拒绝了，我说我还在念书呢！毕业以后，许多职位等着我。诸如：在母校当副校长啦，做女青年会的总干事啦，为推行妇女教育去各地演讲啦。并不是我比别人好到哪儿去，实在是当时没有几个受过西方教育的中国女性。正合我国一句成语：“山中无大树，茅草也为尊”。然而我生命中的“新君王”，没有呼召我接受这些当时人看为重要的高职，却要我为他作见证。我到过中国大多数的省份，在各种聚会，退休会中讲道或传译。许多次与有名的传道人同工，像安汝慈教士等等。与安教士同工而成为朋友，是使我特别快乐的事。安教士是著名的布道家和作家，我替她传译过差不多有三百次。她讲英文有名的快，没有人赶得上。但神让我们好像同一个心思，同感一灵地释放信息。我也将她那本著名的“活水江河”一书译成中文，选译了她的祷告集与讲道集。这样神开始使用了我为祂工作。

    一天清早，我们从泰安府动身到泰山去。上山的石阶很宽很长，一共有六千七百级。山路两旁是石雕的巨形洞，洞背上刻着四书孔子的名言。山路一直很陡，我们经过半天门，一天门，以后到了南天门。山顶最高峰处有一座庙，我从那儿往下看，世界那么小，真如孔子说：“登泰山而小天下”了。蜿蜒的黄河细得像一条线。泰山的高度是海拔一千五百四十五公尺，其周围有一百公里之宽。

    游玩泰山以后，我们要坐一种骡车，才能到孔子七十六世孙住的地方。一路上盗贼很多，所以还要请两个荷枪的，保护我们。终于我们到达了那座皇宫似的建筑物中，我们听见钟鼓齐鸣，有人朗声宣告，孔子的世孙驾到。他真正像个王，不但不要向政府纳税，还抽当地人民的税。他穿着锦绣黄袍，坐在宝座上，侍从替他握住叼在口中的长水烟管。我们站在他面前，鞠躬为礼。

    “请坐”。他挥挥手说，看见我一个中国女孩跟几个美国人在一起，他有些惊奇，于是挑我出来问好。那时我才廿来岁，没有见惯大场面，真羞怯得要命。等他知道我是受过教育的，就邀请我留下：“我愿意你教我的儿女。”我真是受宠若惊，但是我回答说：“真万分对不起，大人！家母老弱多病，我一定要在身边照应她。如果她身体好些，我极愿效劳。”我们在孔庙的大成殿旁走廊上午餐后，再走了大约十八英哩，到达曲阜。孔子的坟墓就在附近。到了那里一看，真奇怪，成千成百的墓碑上都刻着“孔”字。我问向导，到底哪一座是真正孔子的坟墓呢？他耸了耸肩：“谁知道，小姐，谁知道。”我想起旧约圣经上的话说：“你的墓地也不被人纪念。”孔夫子这么一位名人，埋在哪里都没有人知道，名又有什么用？蔡素娟是谁又有什么关系？我心里想。我人生的目的只是为完成主所要我做的工作，然而我的主说祂知道祂自己的羊的名字——对于祂，我是宝贵的。世界上的人对我如何，毫无价值可言，因为过了一两代以后，我们的地方都不被人纪念了。


第六章 病 倒

    我是在贵族化的学校念书，每项科目都用英文教授，老师也都是美国人，有的住校专任，有的是附近一所大学的教授太太。记得有一次，一位神重用的宣教士明美丽小姐，带我们几个“较高等”的学生到她游行布道的船上去各地举行布道会。我们平时佣人侍候惯了，连自己都不知道怎样照顾，更别说做普通家事了。所以我们都袖手旁观地坐在那里，让她一位宣教士煮呀、洗呀、清理呀，甚至倒脏桶也由她。她真像佣人那样，等我们吃完了就用我们的盘子吃。她确是为主舍己感人的宣教士！

    以后的年日中，我常常与这位亲爱的宣教士一同祷告，一同工作至深夜，将她的信息译成中文。我一向深深佩服宣教士，他们为了福音的缘故抛乡离井，许多人甚至为了神，为了我的同胞 ，牺牲他们的生命。

    毕业后，我在中国政府办的省立第一女子师范做音乐、家政等科目的教员。课余我常向学生传福音，结果二百多名学生中有七十二名接受了基督。她们常常来我家，也来我们教会查经班。这时，报纸开始攻击我了，骂我：“这个音乐教师原来是传教的，教学生呼求神呀，神呀，唱天堂是我家。引起了家长们的震怒。”真的，许多学生实在为了信主受到家庭的逼迫，但他们在试炼中站住了，忠心到底。现在有些也住在美国，常来看我呢！

    与我一齐出去旅行布道的宣教士，多半对基督徒讲道，我就常常对非基督徒证道。我们到过许多大城市，对公立学校、教会大学、中学的师生，对医院的护士，对普通老百姓，讲过无数次的道。有时人数多得没地方容得下，要搭帐蓬，我常住进学生宿舍，只为了要接近她们。

    有时，一天讲完三次道以后，我还要忙到深夜，接见慕道的人，个别谈道。我们也到过许多穷乡僻壤过简单的物质生活。我们坐过火车、轮船、也坐过轿子，独轮车、人力车、帆船。我们遭遇过许多反对和试炼，但主是我们的先锋，在各式各样的人中，预备了无数的心田，接受他自己的救恩。

    最后，我终于放弃了许多高职位的机会，与我最亲爱的同工李曼小姐一道事奉主。神在我们共同事奉中，赐给我们深挚的友爱与和谐。我因此也可以继续住在自己家里，要不然，没有基督徒可能进到我们家里来。因为当时门第观念太深了。许多年后，我取笑李曼小姐，说她并没有正式邀请过我与她同工。是真的，我毛遂自荐，她总是静静地说：“愿主耶稣引导你。”每次我征求她的意见，问她做什么好的时候，她总是用同样的这几句话回答我，从不表示她自己的看法。我必得供认，初初信主的时候，真给她这句话激恼了。我心里想：“为什么她不把这句话印出来呢？每次回信给我的时候，夹上一份不就得了。

    可是，她的回答多么正确，在人生的路途上的许多抉择中，我们都应当直接从神那儿得指示。我们可以请教属灵的长者，或者和主内的兄弟姐妹商量，但在最后的决断上，应该是神直接对我们的心灵说话。

    李曼小姐和我一起生活、一起工作，在疾病、战争生死关头和几乎没法解决的困难处境中彼此照顾。当我刚刚开始与她在南京同工时，引起了一大堆的疑问。苏州的校长贝小姐和安汝慈小姐，还有别的宣教士，一个一个专诚地来问她，为什么留住我，不让我做全国性的事奉：“南京只是一个地区呀！”她们这样责问她。

    但是，李曼小姐实在没有“留住”我，是主自己领我俩在一起事奉祂。所以从这件事情又看出来，她是多么有智慧，常常用那句话回答我——“愿主耶稣引导你！”

    一九三0年初，李曼小姐开始了她的杰作，一连十一年半才完成。原来她坚决相信大多数是文盲的中国人，应该有一本比汉字更简化的圣经阅读。那时中国政府已经正式采用了注音符号，于是她动手把中文新旧约圣经全本每行汉字旁边都加上注音符号。这真是一项千古不朽的杰作。

    李曼小姐可以说是最没资格，又最有资格从事这项伟大事工的人。她经济拮据，办公的地方局促，校对员是义务的，又只有一位铸字匠铸这种符号的字模。那时她已因健康关系退休了，身体虚弱，又周身疼痛不止，她的目标似乎不可能达到。而且不但没有人同情她，还有许多想不到的人士反对她。然而，她有高深的中文造诣，钢铁般的意志，无限的信心，深信这是神呼召她的工作。这本注音符号的中文圣经又遭遇第二次世界大战的拦阻，在卅多年后才正式问世。

    一九三一年冬天的一个早上，我醒过来，觉得眼睛刺痛得好厉害，房子好像在打转，额头发烧，全身僵硬。就这样九死一生的躺了十七天，不能吃也不能动。以后的八个月，喉头只能出一点咕噜声，一年半之久，眼睛都睁不开。我病得这么厉害，李曼小姐只好放下她白天的注音工作，整天来服侍我。仅剩下累极了的三更半夜做她的校对工作。

    六个不同国籍的医生，请来看我的病，都异口同声地宣布无望。一位最著名的中医也请了来看我(我们还要付他一大笔钱，如果他在出诊中被人绑架的话)，他握住我的手说：“你好像一盏灯，油干灯尽了，最多只能活三天。”我的家人为此替我做了殓服，买了棺材。可是，神的大能藉着李曼小姐的祷告，信心及勇气，带我经过了死荫的幽谷。在以后的年日中，又经过了许多类似的幽谷。

    一九三七年，正当李曼小姐的注音工作做得颇有起色时，日本侵略中国了。但是她并没有停工。一九四一年，日本偷袭珍珠港后，她也不肯跟其他宣教士一道调遣返国，为的是想完成她的注音圣经工作。因而，她被关在日本集中营里两年，跟别的残废病弱的外国人关在一起。我呢，在那整整两年之中，也一直被困在病床上，患着不治之症，骨髓里藏着许多疟原虫。那年的圣诞前夕，我还活着，真是使大家惊奇不已。有一位医生公开对他的家人说：“我留意蔡小姐的病状很久了，从她的病我知道—— 一定有位真神。现在我们母子俩决定相信耶稣做我们个人的救主。”神也奇妙地救了我家看门的。他在我家卅五年，我父亲做官时，他总管我家门口，花园、庭院等的安全职责。当他听见我的病没有希望时，跑去见牧师说：“我也要去蔡小姐去的地方。”于是牧师指教他怎么信主，领他得救。他接着受了洗，几个月后就被主接去。有一次，当我濒临死亡边缘的时候，我看见天堂的异像，也听见美妙的歌声。我想：我的时候到了，多么隆重的欢迎！

    可是我似乎听见有声音说：“不，不是正式的欢迎，只是预演而已！”我的病症，经过十六年漫长的痛苦的日子，才得到正确的诊断，那时已经太迟了，来不及治疗了。疟疾连带许多附属的症状，使我永远不能再像以前那样行动自如的服事主了。人的耳朵里面有三个半规管，是保持人体平衡的，我耳朵里面所有半规管都分开了，所以我的平衡系统也完全破坏了。我走起路来就像个螃蟹，前摇后摆地，没人扶住就要摔倒下去。我的眼睛受不住光，在窗帘低垂、灯光密罩的暗室里，还要戴上深黑的眼镜。

    到美国来以后，有一天一位耳鼻喉专家到我房里来，高声说：“蔡小姐，我知道你是个难民，而我是个专家，你是请不起我的。不过为了好奇心的缘故，我愿意好好检查你一次，要查出你不能走路的原因来。”

他把房间弄黑了，将我仔细检查一番，等他终于停下来的时候，我真是得了解救似的，感谢主。然后他指着天说：“蔡小姐，只有那位天上的医生可以使你再行走。当然你知道，每个耳朵有三个半规管，保持身体平衡，你两耳的半规管都分开了，因此你今生永远不能走路了。”他并不知道致使耳朵半规管分开的原因。我要求他替我动手术。可是他只微笑地说：“我说过了，只有天上的医生能使你再走路。”这是一九五0年以后的事。


第七章 古老的时钟

    我们逃难到上海后，一个酷热的八月天，想找出几件夏天的衣服来给李曼小姐换洗。“怎么回事？什么都没有，只有注音字母的圣经稿件！”我大叫起来。真是这样，翻遍了她的箱子就是找不到别的东西。李曼小姐就是这样的人，总是把神的工作放在自己的舒适之前。收拾行礼的时候，她曾经叫佣人不要收拾她的日用衣物，先把圣经稿件收拾好以保安全。后来我们只好向苗妈借些衣服给她穿。

    事实上，我们仓促离开的时候，根本没收拾行李，全是苗妈经手。不知为什么，苗妈把一个时钟放在行李中。那钟还是许多年前，李曼小姐的父亲在南京买的。钟很漂亮，也走得很准，一直都挂在李家。也许是佣人特别喜爱它，就把它偷塞在行李里。可是，经过这一场的旅途颠簸，钟居然不走了。不过，放在那儿也好，至少在李曼小姐入集中营，我住阁楼的那段日子，这座旧时钟使我想起，我们还有一件共同拥有的东西。一天，有个朋友来请我为一位中国教员祷告。说他一家五口，穷得连饭都吃不饱。朋友说：“他修理钟表，补贴家用。”接着朋友又问我，有什么办法通知更多的人，让他多有些钟表修理。我告诉朋友，如果这个人愿意到我家来，我就把我们那个旧钟给他修理。朋友说这个修钟的人不能来拿钟。可是我坚持说假如他要工作，一定得来看我。同时我也跟一些朋友提起这件事，也收集了相当多的钟表等他来取，我甚至答应替他出人力车费。

    他终于来了，脸拉得长长的。请他坐下后，我就对他讲基督的救恩，他一句话也不答。他只要工作，对听耶稣毫无兴趣。我把朋友们的钟留下了一部分，没有全部给他，好让他下次还有机会来，李曼家的那个钟倒是先让他带回去了。

    暑天的一个清晨，一位宣教士艾太太来看我，告诉我她正在等船回美国。我们正谈话的时候，我听见纱门外有极伤心的哀哭声。叫人出去看是什么事，不久一位很漂亮的女士，正像梨花带雨那样可爱，羞怯怯走了进来。

    “蔡小姐，我是那个修钟的人的妻子。”她说：“他害肺病，病得快死了。血一口一口的吐不止了。我们全家五口，只有一张破床，挤在一间小房间里，一个钱都没有。”

    艾太太听见，马上给了她相当于十二元美金的钞票，而且答应她，“我会告诉我丈夫，叫他去看你的先生。”

    艾先生真的去拜访这个修钟的人，但是他一提到耶稣的名字，病人就转过身去，脸对墙睡。艾先生把救恩的道理解释得很清楚给他听，他却一点都不注意的样子。这位宣教士还是天天到那间充满肺痨菌，热得像烘炉的小房间去，将主耶稣奇妙的救恩讲给那垂死的病人听。我差人把这件事告诉石美医生。石医生是我的好朋友，她即刻叫她同工送钱去给这个不相识的病人。许多别的基督徒也为他祷告，愿意帮助他。

    忠心的艾先生还是每天都去坐在他床边，讲耶稣给他听。突然有一天，这个病人翻过身来问：“你所说的那个美丽天堂，我可以进去吗？”“当然可以”，艾先生回答：“圣经里面的约翰福音三章十六节说，凡相信的都可以得救。”

    “我天天用背对着你，不理你。”病人说：“可是你总是不放过我。主耶稣终于怜悯我，开了我的心眼，现在我愿意接受祂。我不要穿门上挂的那件兰色殓服，我要穿白衣上天堂，因为主耶稣的宝血洗清了我的罪。”

    赞美主！虽然那时李曼查理已经在天上，他的时钟仍旧说话，领人归主。


第八章 神是全能的

    李曼小姐关进集中营的第二天，就听说有三个老人死在里面——姓名未详。类似的谣言满天飞，而我搬进了一间小阁楼，靠别人来照顾我缠绵病榻的生活，期待着李曼小姐的归来。集中营的囚犯，大半靠外面送进去的食物养活。我没有什么东西可以送进去，除了两罐她本来就不大爱吃的果酱。叫我怎么办呢？如果她看见别的囚犯收到包裹，而她自己什么也收不到，她会怎样想呢？一位瑞典的宣教士教我：“你只能把包裹交给像我这样中立国籍的人，由我交给红十字会，再转寄给囚犯。”

    那时，国币贬值得很厉害，一个洋铁罐也要卖六百块钱。但同时，内地会总部被逼关门，有许多东西拍卖。一个朋友替我买了十二打新的瓶子，一夸脱(1.14升)装的，还有一个德国造的食物搅碎机，这些东西大有用处。我把能卖的东西都卖掉，神也奇妙地供应，而我每个月最大的快乐就是能够装好一个包裹，寄给李曼小姐。

    朋友替我买到一些大而肥的北京枣子，我把枣子蒸软了，等凉了，才紧紧的塞进瓶中。后来我又买到花生，炒熟剥壳以后，请朋友帮我用搅碎机搅成花生酱。李曼小姐不大喜欢吃甜食，所以我在花生酱里面加一点盐。我预备的食物都是可以就这样吃，无需蒸过，也无需煮过，也无需掺热水拌着吃。

    包裹重量限定五十磅(合45市斤)。许多朋友都不懂，李曼小姐食量不大，为什么我每个月要送这么多食物进去呢？可是我知道她的性情，她喜欢帮助那些收不到包裹的同囚。战争结束后，许多被释的囚犯写信来告诉我，他们多么感激我寄给李曼小姐的普通饮食，全靠我送进去的东西维持。李曼小姐总是将最好的食物分给有病的人吃。

    囚犯每天都被令在地上捡又脏又发霉的米粒。然后把山芋皮、红萝卜皮跟米粒煮成一大锅。囚犯们排队拿小铁罐来领食。每天早晨点名的时候，犯人要垂手站直立正。如果有谁动一下，就要挨打。说来真残忍，因许多老而又病的人怎么能立正呢，尤其是李曼小姐，她那时已经六十三岁了，脊骨有毛病，身子根本是扭曲的。但是她勉强自已，同时祷告，求主帮助她点名的时候，可以站着不动。事后我听说，除了李曼小姐以外，每一个犯人都挨过打。

    两个艰苦的年头终于过去了，一个寂静的下午，一位牧师太太对我说：“我听见了李曼小姐的声音！”“你说什么？”我大声叫起来。“日本投降了，犯人都自由了！她打电话来要我通知你，她自由了。”这个突然而来的消息，把我震惊得几乎不省人事。我曾经天天等待她的消息。等了那么久现在真的消息才来到，我的身体却受不了这么大的惊喜。许久我才渐渐恢复过来。那些从前送她进营的中国友人，现在都可以去探访她了。从早到晚，川流不息地，有好心的朋友来告诉我，李曼小姐自由了。他们又尽量把一切关于李曼小姐的消息报告给我听，弄得我精疲力尽。可是，虽然我每天都累得要命，我还是热切地渴望她随时会回来。

    但是一天天过去，她还是没有回来。怎么啦，我等了又等，朋友来来去去，我都求他们告诉我，为什么她还不回来，他们也不知道为什么。“还有犯人在营地里吗？”我焦急地问。“只有一两个留在那儿，其余的都走了。”“那么，为什么她不回来呢？”大家都说不出理由来。像这样焦急了一个多月，我简直急坏了。她的小房间收拾好了这么久，等着她回来。有一天晚上十一点钟的时候，一个朋友送了一大篮美丽的鲜花来，说：“蔡小姐，恭喜你，李曼小姐就要回来啦！”

    这样的空希望，更加摧残了我衰弱的身体，我连日来的疲劳由此转变成重病。天快亮的时候，我开始发冷，全身抖了一个钟头。那时陪伴我的人，是一个曾经在我床边悔改的尼姑，她听见了，冲进房来，双手紧抱着我说：“别怕！蔡小姐，主与你同在！”我还是一直发抖，然后就昏过去了。

    一位朋友看见我情势危急，赶快跑到营地里去通知李曼小姐。营地在上海郊外，离市区很远。刚巧另一位朋友要开车进城来，李曼小姐即刻拿起她的圣经搭那位朋友的车离开了营地，她平躺在后座上，请朋友送她到美国领事馆去。

    现在谜底才揭开了，按照法规，美国囚犯要经过美国医生检查身体，得到许可才能离开营地。李曼小姐受检验的时候，医生说她背部伤势严重，令她立即飞回美国。在领事馆里，她要求领事馆准许她放弃回美国，好跟我共住一个时期。“我的干女儿病得厉害”她说。“不行！”领事坚决地说，“我命令你立即飞回美国。没有什么例外的理由。而且这是你自己的益处，你需要医药上的照护才能复原。我不会允许你留在此地的！”

    她说她决不离开我，因为她是我唯一的亲人。他毫不动心，她就一直坐在领事的硬板凳上等。在那样极度的虚弱中，她等了一整天，最后领事要下班了，门要关了，她还固执地坐在那儿。想想看，她那个样子多可怜，又虚弱，又消瘦，又病又累，又渴又饿，她从主那儿得来的爱是多么深！心里只想到我。领事最后拿她没办法，气愤愤地给了她三个月的期限。她谢了他，站起来徒步走了一英哩的路，来到我住的地方。在她那样的虚弱状况之下，这简直是一件不可想象的事！当她终于来到我床边，见到离开整整两年之久的我的时候，我却正在发高烧，根本不认得她，叫她“大哥”。也许我下意识中还是认识她的，因此我交给她一个布袋，里面全是我向朋友借钱的字据，一共有三千美元那么多。朋友们听说我快死了，大家都来找李曼小姐说个清楚，好让她知道我欠他们钱的确实数目。

    有一天，一位未露姓名的宣教士来看我，我正在昏迷状态中，因此他把一个包裹交给李曼小姐，她问他要不要收条，他说：“不要，不要，我知道她是基督徒。”包裹里面正正是三千一百元美钞！神的供应多奇妙！李曼小姐用四百美元买了一个冰箱，真是救了我们的命。因为李曼小姐自出营后，常常觉得饿，却又一餐吃不下多少东西。有了冰箱，对我们俩人都大有帮助。

    现在她有钱请医生来看我了，却没有一个医生诊断得出我的病证来。我体温高达华氏一百零六度(摄氏41.1度)，一个医生告诉李曼小姐：“请你别再劳神来请我。蔡小姐已经没有希望了，就是请全上海所有的医生，也不能救她。只有最后一个医生，也许你可以试试看。他是一个很聪明的年轻人，不幸到上海，染上了小儿麻痹症，双腿都锯掉了。现在，他不能行医，所以他专心在实验室做研究工作，专门研究疟原虫。”

    李曼小姐看见我已经奄奄一息，只好死马当成活马治，那两位年轻的医生请来了，还有医生的父亲也是医生，和两护士一同来。他对她说：“我要在蔡小姐的骨头中打个粗洞。”他先在我颈旁靠近锁骨的地方打一针麻醉针，然后护士按着脉，他抓紧我的手臂，开始用仪器钻入我的骨头里。当他抽出来的时候，血像墨那样黑。两个护士轮流压住伤口，血却流了半个小时才停。

    医生对李曼小姐说：“一点希望都没有了，血是黑的，我不用化验就知道血里满了疟原虫。”他又转过来对我说：“蔡小姐，请原谅我这样说，你会死在这间房子里的。”

    我只能微声回答：“神是全能的。”他说：“李曼小姐，不用再麻烦什么医生了，给她药就像在火中倒下一杯水，绝对没有用处。”事后，他还是寄来了化验报告。我身上有三种最厉害的疟原虫，而且早已千子百孙的传宗接代了。红血球给它们吃光了，所以血是黑色的。那时大战刚完，许多美国大兵也染上了疟疾，一排排的躺在医院里，没法医治。就在那个时候，几个美国医生终于发明了一种特效药，他们不敢宣布药名，只用一个号码代替，有一个医生打电话给李曼小姐，通知她这个消息，说如果她能找到这种新特效药，也是个最后的办法。他告诉她新药治疗的办法。他告诉她新药的号码，没有药名，因为怕日本人知道。李曼小姐忽然想起，当初她进集中营的时候，一位中国先生曾经留下姓名地址和电话号码给她，请她到美国后写信给他，因为他也想去美国。那时李曼小姐不敢把整张地址留在身边，她就撕成许多小片，分夹在圣经里，现在神帮助她把那些小片都找出来拼全了。她照着号码打电话过去时，果然那位先生亲自听电话。她请他打听一下，什么地方可以买到这种新药。“刚好昨天我有一位朋友从美国回家”他说，“美国政府不许人带现钞出口，但是可以带药品、手表之类的东西。我朋友带了许多药回来转卖，我可以去问他。假使他带了你说的那种药，我再打电话给你。”后来他打电话来说：“有了，我朋友带了一瓶这种药，号码相同，一千粒装。药瓶的说明是吃十粒就可以断根，但我朋友坚持要买就整瓶买。价钱是美金三百五十元，要不要由你，没价好讲。”

    李曼小姐祷告，求主预备这笔钱以后，买下了整瓶药。她即刻请那位医生来。医生拿十颗药丸磨成粉，塞进我口中。我已经很久不能吞东西，但这些药粉毕竟让他们灌下去。两天以后，烧退到华氏一百零四度(摄氏40度)，医生再回来跟李曼小姐商量：“十颗药丸本来应该断根的，但她的病情特别严重，好不好再灌十颗下去？”他们两同意了，故此第五天又照样来灌进去。那个时候，我已经恢复一点知觉，但是，我还是不能自己吞，还得让他们替我灌下去。几天以后，体温降到华氏一百零二度(摄氏38.9度)，我的知觉渐渐恢复，终于知道周围发生的事了，可是还讲不出来，要哭也没有眼泪。你可以想得到，我当时是个什么样子；瘦得皮包骨，可怕极了。我半年连手指都不会动，医生说他从来没有见过这么严重的病状，因此他决定“每天给她三颗药，看看情形如何。”这样一直吃下去，竟然吃了一千颗。这么大的药量，任何人都受不住，何况我那么衰弱。然而我的体温还是徘徊在华氏一百度与一百零一度之间(摄氏37.8－38.3度)

    一位女医生姓伍的，住在我们附近，她丈夫是外科医生。她非常和善，一天两次替我做静脉注射，补给营养，因为我不能吃。她本来不信主，但在圣诞节的时候，她向家人宣布说她信主了，因为亲眼看见神怎样将我从坟墓边救回来。有一次她问我：“你知道医生以为你就要断气了。把你家里的人都叫来，他们围住你哭，这回事吗？”我说我毫不知情。她说那时我唯一有生命的表现就是肩头动了一下。“像你那样的情况，居然到今天还活着，因此我告诉家里的人，我们母子决定跟从这位活神。”

    然后她请求我：“让我丈夫代替我为你打针好吗？给他一个机会看见真神的存在，我要他也相信主耶稣基督。”“不好。”我转过来求她；“像我这样虚弱的情形，还是你替我打针好些。”她一直要求我，圣灵也在我心里催逼我，虽然不信主，他却是个非常慈心的好人，他每天替打针，等到我头脑清醒了些，就向他传讲主耶稣。一天，他提议用一个新方法，也许可以医好我，他问我愿不愿意试试。我说只要对我有帮助，我什么都愿意试。因此，他每天给我注射三针不同抗疟疾的药，然后他改用治麻疯、梅毒、蛇毒的药替我注射，还另吃三种药。“医生，我没有这些病呀！”我向他说。他解释说因为我体内充满了毒素，所以要以毒攻毒。神再一次帮助我这个脆弱的身体，受得住这些针药。最后，我又病得不能吃了，一天天与病魔挣扎，软弱得像块烂布。啊！我多么希望能够好起来。后来，我又开始反应，一天到晚地吐，身子好像变成了喷水池。好心的伍医生坐在我床边，拿着一块苏打饼干劝我：“就吃半块，吐出来不要紧，你吃下去了总有些留在里面。”我根本话都说不出来，只是不停的呕吐。外面正下着大雨。“蔡小姐！”他说，“今天我到你这里来的时候，在路上学到一个功课。我看见一座盖了一半的房子，大雨来了，工程一定要停下来，等雨停了再盖。我想我们也应当学造房子的办法，停止注射，等你好了些再重新来过。”

    真是好像皇恩大赦！我就这样一点点地逐渐进步，像蜗牛爬那样慢慢一步步前进，不久可以吃东西了。最后烧退了，我的皮肤变成了土黄色。又经过许多个月，我才暂时脱离了危险。

    十六年之久，我的病情绝少改变，也没有什么希望会变好。结果神奇妙的改变了我。李曼小姐在一九四七年八月写给她妹妹的家书中提到这件事：“我几乎不相信这是个真的，可是我们亲眼看见蔡素娟一天天恢复了生命与活动。我们只有惊异低头，感谢那特行奇事的神。当她的剧痛逐渐减少，骨头上再长回肌肉，动作也就也变得灵活时，我们才明白主在这么多年间，主一直奇妙地保守了她的身、心、灵。那侵入骨里致使她衰弱的疟原虫，已在减少中，可怕的疟原虫一减少，她就增加体重。耶和华在他丰盛的慈爱与怜悯中，好像在补还‘蝗虫那些年所吃的。(珥 2:25)’她躺在床上，一点也看不出比病以前老些。请你们也转告友人为她祷告，求主照祂的美旨使用这康复的生命。不但她这样信靠，我们这些与她同受痛苦、同心祷告这么多年的人也同样信靠；但愿每时刻，我们都能分毫不差地遵照主的旨意，被主使用。”


第九章 离别

    战争又蔓延到上海来了，而且这次情形更糟。上次日本人的侵略虽然可怕，那还是外来威胁，可是这次是内战，其危险性就更加大。中国人都心内惶惶，我们也被迫考虑别离中国到美国。朋友们有办法的，大多数都逃掉了，李曼小姐也订了好几次去美国的船票，但每次都因我的健康情形太差而取消。我久病衰弱，旅行根本就是件不可能的事。“干妈，你走吧！”我对她说：“记得日本人把你送进集中营的事吗？现在政局改变，可能又会发生同样的情形，还可能更厉害呢！我是中国人，无论如何总比较有办法。“不行！”她非常坚决地说,“我死也要跟你在一起！”

    一天，有人来敲门。一个英俊果敢的青年说要见我。他随即冲了进来说：“我是负有特别使命来的，我们要你加入我们这一行。”“你没有看见我又老又瘦又病吗？”我回答，“加入什么一行也无用呀！”他抽出一大叠的书报杂志来，“这不是你的名字？”推到我面前来指给我看。那些文章，都是我以前写的。“我们要你留在这里，替我们一行写作。我会再来看你。”

    他走了，可是第二天，另外一个人来了，作同样的要求。第三天又换了一个。我把这件事通知亲友们，他们都异口同声地说：“赶快走吧，到李曼家。我们宁愿看你掉在海里，也不愿你落在人手中。”

    我迫切地祷告，求神给我智慧，我想，我一个人不要紧，但我不愿留在这儿危害我的亲友们。于是我跟李曼小姐商量，好不好先去美国领事馆申请护照，然后才去订船票，一个朋友有一架豪华轿车，愿意送我们去领事馆，我们要去问问看可不可以带个佣人去，不然的话，我怎能在美国生活呢？

    六十岁的李曼小姐，倒比平时更有精神地走上领事馆的石级。我心里想：她比我强壮，她会比我更有多的岁月服事主。所以如果我陪她去就是不能作什么也没有关系，她可以在美国继续事奉主。李曼小姐出来的时候，对我说，领事馆绝对不答应她带佣人去，我们只好回去了。她又加上一句，“你总是说没有佣人根本别谈到美国的事，所以我们不能去了。”

    “等一下”我说，“既然我们到了这里，我跟你一道去见领事，总有好无坏吧！”于是李曼小姐、佣人、朋友把我扶出汽车，又扶进了电梯。办公室的小姐说：“你真聪明，趁能走的时候快走。可是你得先去见医生，他才是决定你能不能走的人。”

    我遇见过许许多多的医生，可从来没见过这样的美国医生，拉着长脸，尽嚼口香糖。候诊室里大约有卅个人。每个人都大声跟他吵 ，质问他为什么不许他们去美国，他毫不在乎，还是猛吃口香糖。轮到我了，他要我躺在一张又高又硬的桌子上，头上一盏强烈的灯光照下来，简直使我受不了。

    “你的头发怎么搞成这样？”他大声咆哮，我不能撒谎，老老实实告诉他，是为患疟疾发高烧，烧掉了头发，“为什么你的皮肤这么黄？”我告诉他，这是长期吃抗疟疾药的缘故。他再仔细检查我。“你左手的食指和右手的大姆指的指甲里，都有霉菌。你先去找外科医生，把指甲连根拔出来，再来看我。”

    李曼小姐吓了一跳，想跟他辩驳，我摇摇手，用中国话对她说，这种时候最好别作声。我们立即去见伍医生，就是那位仍未信主的外科医生，我们的好朋友。他很客气地告诉我，照着规矩是应该到医院里去施行这种手术的，不过为了我，他愿意在我房间里替我动手术。那时刚好有三个信主的朋友来看我，在我接受手术的时间，他们跟李曼小姐到她房里去同心为我流泪祷告。把指甲拔出来那种惨痛，我无法形容，简直是受极刑！

    第二天，我们又回到领事馆，通过了体格检验，领事便批准了我的入境证。天哪！没想到有那么多张文件要签！回到家来，天都黑了，我们也累死了，到睡觉的时候，我双手开始剧痛起来，显然是签字签得手指的绷带松掉了，墨水渗进了伤口里。佣人小汪，整夜陪着我，可是我痛得一分钟也不能睡。李曼小姐的房里有电话，直通我的房间，但我不愿吵醒她。天快亮的时候，她进来看我，我告诉她整夜都没睡。她看了我的手，脸色变得灰白。“赶快去请医生！”她说。

    我的双手肿得又白又胖又满了脓，已经肿到手臂上差不多五寸那么高的地方了，医生来看见，脸色白得像纸，话都说不出声来：“蔡小姐，真对不起。”最后他说，“你马上得去医院，把手臂据掉。”李曼小姐和我俩人都呆了，说不出话来也哭不出声来。友人都骂医生这么大胆，以为他能在医院外行拔指甲，这样的细巧而危险的手术，其实全是墨水渗入的缘故。

    “蔡小姐，还有一个最后的办法。”伍医生说：“如果你愿意合作的话，我可以再开一次刀。如果毒素可以向下放出来，不再上升的话，就有救了。”我只好无力地同意了。毒素已经使我作呕、头晕、发热了，还有什么好说？第二次的开刀比第一次更可怕。李曼小姐只好再回房中去流泪，哀求主施恩帮助。医生再行手术，又把我的手指浸在浓浓的药液中。那种疼真无法忍受。“如果毒素不出来，我们就要急送到医院去！”他这样警告我 。

    我忠心的佣人苗妈，待我真像亲姐妹，她三日三夜扶住我的手，浸在脸盆里。在那三日三夜中，医生每日三个小时给我打一针盘尼西林。主再一次显出祂的神迹。最后我们看见肿毒渐渐退下去了。亲爱的苗妈，一句也没抱怨，一点也没有想到她自己的劳累，只顾扶住我的手，保持浸在药液中。过了几星期，我的手还未完全复原。那时，战争的消息越来越近多了。

    终于我们的护照弄好了，拖到这个时候，航行美国轮船只剩下一艘。李曼小姐打电话给轮船公司的经理，他说：“李曼小姐，根本没机会！有三百个名字在候客单上呢！”她请他尽量想办法，而她自己呢——也为这件事恳切祷告。

    过不多久，电话响了。“李曼小姐，有两位乘客因病不能动身。”那经理报告，“我觉得应该给你们两位病人优先权，所以让你们跳过候客单那一道手续。不过我只能给你们六人一舱的船位。”“我会再祷告，请你尽量再想办法。”李曼小姐再请求说，“因为我们有病，不愿吵扰他人。如果你能给我们双人舱位，真感激不尽。”“不可能，不可能！”经理喃喃地说。

    神再次行了神迹——我们得到了一个双人舱位！

    我们有许多信主的朋友不能离开，他们坚立在主的真道上，勇敢地忍受了，然后一个个被主接去！这些朋友当时都前来送我们上船。

    那次的离别真不好受，因为我们知道，在地上再也不能跟他们见面了。苗妈十九岁就来我家，服事了我十八年，在我记忆中，她从来没对我说过一句不客气的话。我们要分别的时候，她说：“蔡小姐，我把你的枕头弄得舒服点，好吗？”她的声音都哽咽了。我也泪眼模糊地看着她，轻声说：“苗妈，从今以后又有谁来跟我把枕头弄得舒服点呢。”她的泪珠像豆粒一样大，滴在我手上。这个像亲生姐妹的女仆，也许今天还活着。我常常想念她，不知她是否逃脱了战祸，适应了变局？也不知她现在活在何方？

    三位医生护送我上船，伍医生是其中之一。他与我握手告别，眼眶也红了。“真舍不得你走”他低声说。在这样亲友围集的场面中，我还有最后的机会跟他谈救恩吗？我决定无论如何要抓住机会不惜任何代价。

    “这是我送给你的圣经”我说，“希望你读的时候，神会亲自对你说话。你只要相信了主耶稣，我们总有一天会在天堂见面的。”这种话我不知跟他说过多少遍。他都不肯听，这最后一次的重复会有用吗？我只有再替他献上一次虔诚的祷告，然后跟他说再见。

    船开了，李曼小姐和我勉强再随众人来到甲板上，向我们所爱的中国，作最后一次的道别，在眼泪中作最后一次的凝视！那天是一九四九年一月十九日，大多数人都以为我们就会这样静悄悄地消失，我们自已也不觉得有什么希望。李曼小姐六十九岁了，我也已经五十九，两个又有病，又衰弱的人，还有什么前途呢？


第十章 乐园

    几个礼拜以后，威尔逊总统号邮轮抵达旧金山，中途只在火奴鲁鲁停留了一下，李曼小姐和我两人，拖着又累又病的身躯，坐上了横跨美国的火车。是一个冬天的早晨，我们在黎明的微光中到达宾州。车上的工人把我们和行李一股脑儿地送出了车箱，留放在又冷又长的月台上。火车立刻开走，我们站在雪花飞舞的站台上发抖。有一列长得不可思议的石级，通往上面的车站，我俩都不敢想像自己爬得上去。没办法，只好坐在两只小箱上等候、祷告，求神拯救。

    我回想到一九二0年代，我陪李曼小姐回国度假的情形，与今日真是天壤之别。李曼小姐难得有一次假期，我又从来没到过美国，所以她请我陪她一道回国。那时，长老会差会总部趁机请我到美国各地去证道。我的行程，包括许多著名的礼拜堂，圣经学院，长老会的年会，慕迪圣经学校，星星监狱，也会见过哈定总统，他还招待我们俩参观白宫呢！三年之久，我饱尝了热烈的欢迎，也亲眼看到美国各地的基督教工作范围之广，对他们非常佩服。我们住过富人之广厦，也住过普通人的平屋。无论到什么地方，都有人来欢迎，都有主内兄弟姐妹照顾。当时，我们也在乐园镇的李曼家，享受了许多宝贵的时光。那个假期中，我们在李曼的老家，发现有两个“玛丽”，另外一个是一位堂妹，于是，在中国生长的这位宣教士，就冠以“中国玛丽”的名称，以资识别。这个名字，适合极了，因为李曼小姐实在彻头彻尾的是个中国人。

    现在，廿多年以后，我俩却像一堆被抛弃的货物似的，积留在铁轨旁。过了许久，才有两个人推着两张轮椅出现了。我们以为一定是给我们两人一人一张的，所以很高兴地向着他们蹒跚地走去。谁知他们把我放在一张轮椅上，另外一张却堆上行李，大概他们看看情形不对，不能又推轮椅又提行李，又以为这位美国女士至少看起来还走得动，可怜中国玛丽，衰弱地跟在我身边，跌跌撞撞的又要扶住我，又要保持她自己的平衡。我照常昏眩得要命，一不小心就可能滚出椅外。那两个人把我们带行李，推进推出的坐了两次电梯，才终于到达行李室。随即他们又消失了，我简直要昏倒过去。一位好朋友曾经约好七点钟来接我们的，我微弱地说：“等到那个时候，我们两人都会死掉，好不好叫计程车呢？”坐了十英哩的车子，我们来到宾州乐园镇的李曼村。我们看见这座古老的大屋，灯火通明，欢迎我们。通往房子的车路，堆满了雪，中国玛丽的妹妹露西和堂妹玛丽站在门口等我们。露西亲热地吻我们，堂妹玛丽兴奋得大哭：“欢迎你们到乐园镇来！”

    我们看见屋子里，摆满了李曼家多年收集的古董家俱，后面的老式大厨房，仍然保存着烧菜的大炉子。可是我太累了，不能再多看，她们把我放在一张高背的古老床上。我请她们把窗帘放下，躺在那儿真舒服！“乐园”对于我是象征式的，却又是名符其实的地方！我们逃难的日子过去了，艰苦停止了，我们终于可以安息了，忽然有一丝丝不安思想闪过脑际：也许我们事奉主的生活真的就此完毕了，在这个遥远的角落，我们还能为主做什么呢？

    这幢棕色的大房子座落在乐园镇上已经两百年了，虽受风雨剥损，却仍很牢固。这里属于宾州的兰卡斯脱郡，素有美国的“花园地”之称，土壤肥沃，山峦起伏。这幢房子和四周相连的田地，是李曼的祖父买下的，原来的业主就是在独立战争享誉的瑞诺威廉将军。李曼的曾祖父也鼓励他的亲戚朋友，在这里造房子——开发，政府大为称许，因此称之为李曼村。

    这么一来，我们就在这儿换马匹。现在林肯公路(又名三十号公路)，通过我们门前，在扩建这条公路的时候，把我们的园地削掉了一大块，前面的院子没有了，刚刚剩下屋前的走廊。啊！我多么怀念屋前那些美丽的苹果树！当我们第一次回美国旅行时，每次我们回家，远远的就看见摇摆的树枝和红色的苹果，好像在向我们招手欢迎。现在我们的房子，日夜暴露在轰隆声中。那些巨型的大卡车、拖车、疾速飞驰的汽车、摩托车，从一个山头驶到另一个山头，永不停止，永无宁静。

    我们隔壁是村中的商店，房子是红砖造的，我们后面有一个木料厂。离开我们屋后一百码的地方，是宾州铁路的一个货车站。一长列一长列的货运车，常常吱哩咯罗的滚过，现在，高速的客运车飞驰过宾州主线的闪亮转道上，再也不像上一代那样，停歇在李曼村的小站上了。我们周围全是茂盛起伏的田园，点缀着一小组一小组的农舍：住房、马店、谷仓，全白得发亮。绿得像翠玉的田间有波浪式的玉蜀黍，涟漪式的麦穗和宽叶和烟草。天边是一道长满丛林的山脊，围绕着我们这个小小的世界。

    这儿是门诺会Mennonite的地区，他们的妇女都穿着一样的服装。有玫瑰色的双颊，带着白色的小帽。这儿也住着阿美色Amish的人，男的都穿黑色的衣服，蓄着胡子，沉着脸。女的都戴着帽子，穿长裙子，孩子也都打扮得像小大人一样，各色齐全连帽子也不缺少。到今天，你还可以常常看到他们经过我们门口，还可以听到他们马车的得得声，甚至在那车辆拥挤的第卅号公路上，他们的马车照样怡然自得地行驶着。这两个宗派的人都安静、祥和、保守。他们的农庄就是他们的橱窗。他们仍然紧守着先祖的传统，过简单的生活，勤劳地工作。我们可以从他们的果园中买到许多新鲜的水果，从菜园里买到各种菜蔬，从他们特种的牛群中买到浓美的牛奶。烘好的糕饼送上门来，还有许多家园的产品堆积在小店里。我们真像住在伊甸园中，中国的战争和痛苦都远隔在天边外。可是我们的心还留在中国，跟那些与我们同在主里相爱的人在一起。我常常想念那些留在国内的亲戚朋友们，好像铁屑片紧跟着磁铁一样。

    我们到后不久，中国的伍医生来了一封航空信，我急急地打开了，里面有一张图画，画着一个插了蜡烛的生日蛋糕，旁边有一个人跪着读圣经，这是什么意思？还好，里面还有一封信，说：“亲爱的蔡小姐：与你道别以后，我回到家里，立刻打开圣经。照你所说的，我求圣灵亲自做我的老师，于是我开始读。我一直读下去，读下去，真是读得废寝忘食。现在我每天都读，一天没有间断过。神真是听了你和李曼小姐的祷告，我要谢谢你们的耐心。现在我读了圣经，知道我是个罪人，唯一到天堂去的路就是相信主耶稣。我要告诉你，我已经接受了耶稣基督做我的救主。图画中的那个人就是我，跪在那儿读圣经，这也就是我送给你的生日礼物。我知道，也许我永远没有来美国看你的机会，你也不可能回中国来。但是正如你在我们分别时所说的，总有一天我们会在天堂相见！”

    啊！但愿神继续帮助我，无论得时不得时，得便不得便，高兴不高兴，都向人传讲耶稣。我总要撒种，让神自己按祂的时候，照祂的旨意收成。

    一年以后，我又收到一封哥哥的信，是他托人转来的，他就是从前反对我最厉害的那个哥哥。他曾撕破我的圣经和赞美诗，骂我叛教——叛离佛教。他反对基督最久，很少有比他更硬的人。可是，当他看见在一九四七年，神怎样奇妙地引领我经过长期疾病的折磨，又看见我毫无怨言地面对一切，圣灵就开始在他心中动工。这封信重述他怎样召集我们全家人，向他们宣布：“从七妹的久病和她无比的勇气能忍受着这长期的折磨，我知道宇宙中一定有一位真神。所以，我求祂赦免我的罪，我决定跟从祂，接受祂做我的永远的救主。”


第十一章 百合花

    中国玛丽和我，现在住在美国这么愉悦的环境中了，有许多物质上的便利，可是我们却像离了水的鱼那样不自在，因为我们过惯了中国的生活。美国这里没有帮助我们做家务的人。我们两人都不大懂得做饭，也没有力气做粗重的家务。宣教士在中国，通常都没有什么时间料理家务。他们是蒙神呼召到那儿去的，应该首先注意到在人群中做传福音的工作。既然佣人这么容易雇，又便宜，又听话，如果他们每天还花大部分时间做家务，把精力与时间用在这方面，实在不能算是神的好管家。

    中国玛丽虽然是美国人，但待人接物非常中国化。她热爱中国人民，像圣经中伯大尼的马利亚，她极其属灵，完全将她的生命投献于祷告、个人谈道、文字工作上。我们在中国一向吃中国饭，是我吩咐佣人预备的。中国玛丽向来不注意吃什么东西，而且，如果有重要的事等着办的话，还常常忘记吃呢！她一点也不在乎东西好吃不好吃，只要有营养就够了。但如今，她是我们四人中，最年长最少病痛的一位，自然成为一家之长，还得挑起圣经中马大的担子来。她必须“为许多的事”忙碌(路10；41)，可是，她的脑子一时还转不过来，最难学的功课，要记住炉子上在煮的东西。那时真不知烧焦了多少次！她还要自己学做饭。从她做的几道拿手好菜中，你就知道她还是爱好中国的一切食物。许多配料还特地到纽约的中国城，甚至香港去订购呢！

    中国玛丽常常用创世纪四十五章廿四节提醒我们三人。那是约瑟的弟兄们到埃及去买粮食的时候，约瑟打发他们回去接父亲，警告他们说：“你们不要在路上相争。”我们也要求神帮助我们四个人，在这段人生路途上，不要相争，要彼此谅解。所以我们的共同语言非常简单：决不互相批评，决不探询动机，也决不放弃为神作见证的机会。因此神也做祂那方面的工作，从来没有不在我们的工作上祝福我们的。

    我们开始学习怎样简单化自己的生活，我房间里只摆着必要的用具：床、小茶几、床头桌，给客人坐的沙发、椅子、书架，还有黑布罩着的灯。房间有一个窗户，也用深色的窗帘盖着，这间暗室是我的办公室，餐厅，也是祷告台，许多肢体来看我的时候，我就在床上对他们证道。每天我要布两场景：早上布置成公共场所，把晚上用的东西都拿走，自己也换衣梳头妥当，常常有些不速之客很早就驾到的。晚上我又把暗室改成医院里的病房，把一切需要的东西都放在身边拿得到的地方，免得惊动别人。时常经过疼痛失眠的一夜，我早上觉得好虚弱，真是流着眼泪，来做白天的布景，可是我不敢让中国玛丽知道，怕她替我担心。时常我听见微小的声音似乎在我耳边说：“只要数算你主的恩典！”

    每逢客人来了，我们就请他们坐在床边的小木椅上，这些小椅子还是我们从中国带回来的，路西教幼稚园用的。每一件东西都放在原定的地方，我通常都知道在哪儿找，甚至人家还来跟我借东西呢！看见我居然拿得出来，不胜惊奇。我还是每天早上起来坐在床上，像小时候那样“等饼干吃”。中国玛丽总是把邮件连饼干一齐都拿进来，我们在拆信以前，先向天父祷告，求祂祝福每一位寄信的人，也求祂使我们接触他们的时候，成为他们的祝福。

    信件与访客成为我们生活中的要务。人声、走动声，对于我们单调死板的困居生活，是多么受欢迎的插曲！有时候也会碰到一些难搞的客人，可是大体说来，都是使我们快乐的音调。我们衷心欢迎每一位客人。每天早晨，中国玛丽和我都这样祷告：“主啊！求你引导那些你要他们来的人，阻挡那些只来消耗我们的精力和时间的人，免得你的圣工受到亏损，使需要你的人得不到帮助。”

    当客人来到的时候，我们很热烈地欢迎接待他们。坚立在神的应许上，相信这些人就是祂打发来的。受打扰是我们生活中的日常事，吃饭的时候，邻居们顺便进来看看，陌生人开车路途经过，也要进来见见我们，可能碰在一起同时将车停在树下，同时来按门铃。成千百的客人，为我们开了门户，通往更广大的天地。像我们这样周身病痛的人，要不是集中精力帮助他人的话，很容易落到自怜的地步。我们不久就明白，前面有两条路，一条是屈服在病痛之下，将自己抛弃在世界之外，一条是凌驾于病痛之上，欢迎受打扰，甚至利用这些“打扰”益已益人。

    虽然我们开始向后面这条路迈进了，很多时候我还会自问，我怎么能在这间孤立的房间里事奉主呢？离开人群那么远，我是藏匿在一个无人知晓的黑暗里呀！那时，主鼓励我，使我想起早年的一个经验，发生在我悔改不久的时候。那时我们在中国九江的牯岭避暑。牯岭是中国的避暑胜地，风景优美。医生嘱咐我每天要出去散步，所以，每天清早，我向属灵的母亲，中国玛丽说再见以后，就在女佣的陪同下，出外散步。我穿着草鞋，手拄拐杖，女佣带了一小包食物，一个小茶壶，一盒火柴，我们每次都走到一条小溪边，看着清澈的泉水从山头潺潺流下。我们在溪边用石头搭个小灶，拣些细树枝，生火，烧早饭。

    晨星在天上闪闪发光，松枝在微风中摇摆，多美丽！水花四溅的溪涧两旁，还有许多不知名的高树枝挺立，都在欢迎那即将升起的光芒万丈的朝日。“啊！我的创造者，天地的主宰，我敬爱你，我崇拜你。”刚被基督的爱唤醒的我，不由己的从心中发出这样的祷告。

    一天早晨，女佣人留在溪边找新奇古怪的小石头玩，我一个人涉过清凉的小溪，爬上岩石，走入一条小径。附近的瀑布声，告诉我，我并非独自一人，是的，我一直感觉到主与我同在。祂真是全然可爱！我一路走，一路仰起脸来向着蓝天，唱“耶稣领我”。忽然，一股芬芳的清香冲入鼻孔，使我四处找香气的来源。找来找去，终于让我找到了，原来香气来自一堆丑陋不堪的垃圾中。还有些碎石片混在一起，想必是凿石的工人顺手抛在那儿的。那儿根本是无人注意、无人理会，人迹罕到的地方。但使我惊奇不已的是，就在那堆污垢、孤立的垃圾堆中，长了一朵清秀的百合花，亭亭玉立，美丽非凡。这朵百合花自由自在地播放祂的香气。“感谢神，常帅领我们在基督里夸胜，并藉着我们在各处显扬那因认识基督而有的香气。(林后 2:14) "但愿我主耶稣自己的香气，藉着我沉重的担子，长期的病痛，人们的误会，日见衰弱的身体，经济的困穷，对未来的茫然，在这个黑暗的小角落里，自由放送。


第十二章 暗室之后

    中国玛利和我只不过是从中国漏出来的两颗水滴，滴在宾州乐园洞里。然而跟她们合起来却成为奇怪的小水潭，不肯干竭，总要起点什么作用，我们的环境最不可能但又最理想。这幢棕色的大房子，安全却又受限制。我们四个老弱残兵住在一起，有伴却是无用。

    我们感到神要我们把流离在外的中国的人，聚集在一起。从中国来的老朋友(像我们一样的流离者)，路过此地，常停下来与我们叙旧。我们有一个共同的信念，相信神喜欢使每一位愿意信耶稣基督的人，都成为神的儿女，在祂里面，都是兄弟姐妹，不拘种族，语言或职业。

    对于中国的生活方式，好客厚礼的优良传统，我们都有共同的喜爱，这样也引起许多美丽的回忆——过去共享的好事物好时光，现在这些都隔得远远的，我们就觉得加倍的宝贵。我们共同欣赏、钟爱、效忠的中国，现在暂时失去了，留在中国的基督徒朋友，我们为他们的遭遇一齐忧伤。中国还有亿万的同胞，我们深切的关心他们。这些事情打开了我们心中爱的源泉，我们永远挂念那些微笑、友善的群众－－我们亲爱的同胞，前途会如何呢？那古老不变的中国，现在可有些什么的变动呢？

    中国，涌流在我们的血液里，镂刻在我们的骨节间，凝结在我们的思想中，回响在我们的咀唇上。我们怎能忘记那细格子的窗，那朱红色的墙，那房顶飞翘的屋角，那翠玉似的稻田，那青山、那蜿蜒的河道，河上那美丽精巧的拱桥，河中扬着帆蓬的小船。我们怎能抹去记忆中，那笑容盈开的年轻小伙子，拉着人力车热切等客的影子；那满载货轮的苦力，弯腰弓背哼出歌声；那文雅潇洒的学者，挥动着毛笔写下的书法；那苗条而有光滑黑发的女人，带着几个结实的孩子，瞪看着我们的眼睛。还有记忆中的满布皱纹和微笑的乡下佬，善于经营的生意人，随处都在的群众，弄不清的各种土话，叫化子、阔佬、各式各样的人物，对于我们来说，他们都像今日的新朋友一样真实。

    “我们的朋友在中国不知怎样了？”这个问题常常在我们焦急的心中跃出。可是，这是一个无法回答的问题。我们不敢给任何亲友写信，怕对他们不利。从香港得到的一点点蛛丝马迹，我们都拿来热切讨论又转告亲友。然而还有一个问题，虽然没说出口，却使我们清楚感觉到的，最后又激励我写书信的，就是：“差派宣教士到中国去，值得吗？花掉的经费，投下的人力，献上的祷告，流出的血汗，都是白费的吗？”我必得作见证！我们得确定宣告，鼓励呼喊道：“没有白费！赞美主！是值得的！”可是我不得不承认，当我们打开了行李在李曼老家安顿下来以后，隔离生活的真实感开始抓住了我。我要无限期的困在这间十二尺宽十五尺长的房子内了。我曾经答应主说，只要我还有一口气，我必事奉祂，只要有机会，我都要传讲福音。现在我有一口气，却没有机会到什么地方去为祂作见证。下面这首诗可以反映出我的心情：

    我流露出热烈甘心的爱，问“父亲，我该哪那儿工作，今天？”祂说：“替我去那儿牧养。”手指着一个微细的小点。我急急回答：“啊！不行！那地方没人看得见，工作做得最好也无用，我不要那个小地点！”他温柔地回答，并没有严厉的字眼：“小子呀！查察你的内心，工作是为我呢还是在人前？拿撒勒是个小地方，加利利也同样微贱。”宾州的乐园镇更是如此！你在第卅号公路上开车，无论往东往西，一下子就容易开过了头，找不到乐园镇在哪儿，我大半生都是住在中国的大城市里，现在好像住乌有之乡。我怎么能去传福音呢？躺在床上走都不能走的病人？我把这个问题摆在主的面前，就安心了，因为现在成了祂的问题，不是我的了。

    然后，神开始在我的朋友身上动工，他们知道我的事情，就一个个传开了。那时神的呼召很清楚地来到：“写一本书，向全世界见证我的作为。”主啊，我怎么能写？谁要看？我是个无名小卒，谁知道我的名字？很多年前在中国，有人知道。但现在过了这么多年，还有谁知道我蔡素娟呢？神似乎很温柔地责备我说：“你要写的书，不是写你的成就，而是写我的作为。我的名重要，不是你的。”

    两年过去，我要作见证的事，毫无头绪。我什么也不能做，因为疟疾还常常发作。发作起来，我的头痛得像要炸开似的。有时又昏得天旋地转，好像晕船那样大呕大吐。既不能吃又不能睡，一点点小声音就会痛得我醒过来。我常常想到我的老佣人，“要是苗妈在这里替我按摩就好了！”我这样叹息着，“她知道怎样帮助我，使我有勇气面对无休止的痛苦，使我躺在床上面不觉厌烦。”有时身体好过些，我就唱圣诗，将心思意念安息在主里面，我知道神的手在训练我，在造就我。后来，在不太痛苦的短瞬中，我开始在笔记本上，一鳞半爪地记下我早期的生活和神这些年来在我身上所行的奇事。好几个月以后，我的笔记本居然写满了。在我们离开中国差不多两年以后的一天，董海伦小姐来到我们这里。她也是从中国撤退的宣教士，也是在我们那一带工作的。我们已经是老朋友了，在基督里有非常密切的交通。来美国以前的那两年，我们曾同住在上海，一座受过炮火摧残的房子里。那个时候，在中国那么拥挤的城市中，我们能够头上有屋顶，周围有四幅墙已经是感谢不尽了。

    董小姐也是第二代的宣教士，她父母来南京比李曼夫妇迟些。现在她也跟我们一样，受疾病的缠扰。于是我们中间加多了一个软弱的同伴，不过她还能出户外活动。我把要写自传的决定告诉她，她说愿意帮我的忙。她现在退休了，所以有时间，况且她跟我们这么熟，我童年时代的环境，生活情形，她都了解。对我来说，困居在暗室中，似乎只有一个方法传福音，就是把我个人的见证写出来。我要述说神藉着宣教士，在我、我的家人、我的同胞身上，所成就的大事。

    既然我不能像一九二0年代那样，随心所欲地旅行美国各处，传讲神的恩典，我只能用笔来表达我的感恩。我的生活小史可以用书本的方式，传到各处，进入人的家中、心中。

    也许这本书可以鼓励许多信徒，他们曾经忠心为中国的宣教事工，献上恳切的祷告、大量的金钱。现在正在怀疑所付出的一切劳苦是否值得，有否枉费？

    我的小书，要以神的大能为主题，述说圣灵在中国的大地上所动的善工。我要见证，虽然我出生在贵族家庭中，又在悠久历史文化中的中国名门家里，佛教并不能满足我心灵的需求。少女时代，我心里就没有平安没有光明。我几乎要进灵隐寺当尼姑了，寺中的主持已经替我取了新佛名，削发入空门日子也拣好了。可是我当时未识的真神，却另有安排，祂也替我取了一个新名，记在羔羊的生命册上，引导我绕过异教的礁石，直达“万古磬石”之前。

    自从认识基督以后，我最大的快乐就是领人归主，所以从我自己的大家庭开始，我着手做领人得救的工作，我知道美国也有许多人，虽然物质丰富，却没有平安，许多人失望痛苦，许多人觉得孤单无用。我知道他们可以从基督那儿得到平安，而我的真实故事可以帮助他们。因此，在董小姐的协助下，我们开始了这份见证的工作。

    说出来真难叫人相信，在神的不断帮助及我们不停的写作之下，居然短短的两个月，就完成了初稿。我们第一步把活生生的事一件件连串起来，这些事情像投在水中的石子，引起了一圈比一圈更大的水波，甚至到今天还在向世界各地扩展中。当然，这份初稿还不足粗模到出版者的手中，我们还需要一行行的修改，润饰，这项工作花了我们四个病人一年的时间，每天早晨，用过早餐后，我们就聚在我房中祷告，求神在每一段，每一个思想，每一句话上引导我们。然后，我们很谨慎地在事件的正确和连贯上下功夫。我们要在记下的每项事件中，荣耀神不是荣耀人。堂妹玛丽常说：“这本书真出版了的话，该是一本祷告的书。”

    我的眼睛看书不能看得太久，因此三位李曼小姐要耐着性子，轮流的念给我听，我还常常说：“请再念一遍！我终于把稿子修改完了，现在到了需要一位打字专家，把稿子打完定稿的时候。有一位二十九岁的法官太太，是兰开斯脱人，她很壮健灵活，从事于编写兰开斯脱历史故事的工作。有时她也来看看我，每次来都是她侄女开车送她来。这位年轻的女士是很讲究的职业女性，长得漂亮，穿得也很时髦。她坐在我床边的幼稚园小凳子上时，我就跟她谈到宣教事工。她很冷酷很卤莽地说：“我不是基督徒，我不感兴趣宣教事工。”

    碰到这样的反应，我只能默祷，得人的渔夫啊！也许我这个钓铒，不适宜于这条鱼。我没有再向她说什么，她就起身到客厅跟别人谈话去了。过了一会儿，中国玛丽上气不接下气的跑进房来说：“那位年轻的女士答应免费替你打稿子。她说她每个礼拜六来，跟你一道校对。”以后的每个礼拜六，她都真的来了，每次都穿了不同的时装，十分漂亮。她很仔细很内行地校对稿子上的每个标点符号。过了不多久，她对我说：“你的故事很生动，我办公室的人都围到我桌前来，要我念给他们听。”真使我惊喜不已。又一个礼拜六，董海伦小姐陪她走出我的房间时，听见她说：“任何不相信耶稣的人，看了这本书都不得不相信。”又过了些时间，她做了一个更惊人的宣告：“我已经报名受浸了。”她说，又赶快加上一句：“可是我不要做宣教士，我不要离开我的祖国。”“亲爱的女士，我们都是宣教士哪！”我说。

    她睁大了双眼，惊奇地问：“我不做不行吗？” "对了！”我再问她，“你爱你丈夫吗？” "当然！”她困惑地回答。“你因为爱你的丈夫，所以在厨房里忙，对不对？现在你也可以从做厨房的宣教士开始。”我告诉她，“像我不能出外旅行，但我还是床上的宣教士呢！”

    靠着神的恩典，我们把稿子完成了，不过还没有决定交哪一家出版。我自从多年前在中国参加慕迪函授学校以来，就一直向往慕迪圣经学院。因此我的第一选择，就是把稿子送到慕迪出版社去。一位在一间著名书局任职过七年的牧师，警告我说：“出版事业好像赌博一样。像你这样的书，寿命很短——六个月至一年罢了。慕迪出版社只出版名人的著作，谁认识你的？”

    “人也许不认识我”我回答说，“但是我的神认识我，听说英女王依利沙伯和玛格丽特公主小的时候，有一次迷了路，走到一个乡下人的家里。‘你们是谁？’一个老头儿问她们。‘我们是个无名小卒。’她们回答，‘可是我们的父亲是英王！’”

    中国玛丽和我再一同为这件事祷告，然后我们把稿子寄去慕迪出版社。两个月后，他们来信说接受了。一九五三年八月“暗室之后”正式出版。七个月之后，就重印了三版。到如今竟然重印了三十七版。


第十三章 畅销书

    从一九五三年到一九七六年，“暗室之后”的英文版由慕迪出版了卅六版，另外出版了卅多种不同的译文，还有三种盲人文字(英、日、文)。许多畅销书都有更大的发行数量，但我们确信，神将这本小见证，送到每个祂已经预备好的人心中。同时神也祝福我们，给我们许多朋友，恢复了我们对人生的兴趣。无数的朋友从远到近，事实上是从世界各方，都来看我，使我的生活过得更充实、更甜美、更仰望主。因为我书中的某些信息，打动了他们的心，所以他们不远千里，开车来我们的茅芦。书销得多，杂志上的书评也有了热烈的反应，我们信箱里跟着也塞满了读者来信。有一封是从首都华盛顿寄来的，一位古格林先生这样写着：

    亲爱的蔡小姐：我看了你的书——暗室之后，当我看的时候，我忽然明白过来，我正在再次见到我童年时代见过的光明之殿的“皇后”呢！记得是一位使我无法忘记的，可爱的福音使者，突然戏剧般地出现在我们小孩圈中。她说服力很强，把我整个人都征服了。然后，她又消失在四亿五千万的中国人群里，不再出现。但今天，从您的书中，我推断您一定就是那个人。我想您一定愿意知道我们那次见面的情形。

    应该是1915~1916年间，我十岁的时候，那时我在湖北省宜昌县的瑞典学校念书。我父母是瑞典差会派出的宣教士，当时在武昌；我因为要上学，寄宿在宜昌，由范牧师夫妇管理我们。一天，这位美丽的中国小姐出现了，她住在我们教会里，主领特别的布道会。

    您不但奋兴了宜昌英差会和瑞典差会的中国会友们，您也奋兴了我们这些瑞典儿童们，使我们知道认罪侮改，成为“活”的基督徒。记得您常常在“妇女楼”的走廊上，坐在小风琴旁，教我们唱您心爱的诗歌。我们跟着您一遍遍的唱，就像中国小学生跟老师读书那样。现在想起来，当时我也不完全懂得歌里面的意思。正如中国孩子背起书来，也不一定完全懂得书上的意思一样。但是您教的歌，这些年来都一直存在我的记忆里，可见得我是乖学生，您也是好老师。记得那首歌的词，好像是对那些仍去信假神拜菩萨的人唱的，劝他们要破除迷信，求天父的保佑。我们孩子们并不是想到庙里去唱这首歌给他们听，我们学这首歌的原因，只因为您教的。您一领唱，我们就高兴地跟上去了。我们都(我是的的确确的)被您传福音的热诚抓住了，被您的奋兴的灵感动了。更有甚者，您清晰的影子从来没在我记忆中暗淡过。对于我这个当日的男孩来说，您是中国仙境出来的公主，今日进入廿世纪的现实中，您真符合您书上所写的，您是皇后。

    看了您的书，不但使我回忆起第一次世界大战期和第二次世界大战前，我们所热爱的中国；也使我个人在追溯您献身与同胞的爱心，对基督福音的坚定信心上，得到属灵的帮助。我知道这种坚定不移的信心，既然在过去许多病痛的年日中支持了您，在以后的日子中也会继续支持您，读到您病的那个部分，我心中很难过，但我又显然看到虽然医学还没发明方法医治您，您的心灵及信仰会支持您忍受一切痛苦，同时使您不致失去对生命的热诚，反而使您在基督里与人们有进一步的交通。

    忽然之间，生活大改观了。中国玛丽和我早年开始同工时献上的祷告，现在因面对着主带给我们的广大群众，变成更大的心灵呼求了。我们祷告说：“我们所爱所事奉的主啊！愿您引导、提示、管理我们所说的一切话，所做的一切事，都荣耀你！”

    我们不再是停泊在港口的，过时而生锈的货轮了，我们不久就必得把房子侧边的车路修宽。有许多访客是作宣教士时的老朋友，很高兴再找到我们。他们路过的时候，便不拘礼节的顺便来看看我们。有许多教会团体打电话来预约时间。有时有些主日学的孩子来看并唱歌给我们听。有的人阖府光临问候我们，留下来吃顿饭才走。有的人旅行经过，看见我们外面“信耶稣得救”的中英文牌子，就进来跟我们讨论他们的难处。有的是大学生，假期结伴旅行来到此地。有的是教会领袖去赴特别聚会，由此路过进来茶叙一番。

    一个十岁的小男孩，跟他祖父一道来看我们，他祖父是美国陆军部的退休将军。小男孩答应要每个月寄一块钱给我，我称他为“我的差会董事长”。我对我的小董事长说：“自从一九一九年以来我都是凭信心事奉主，现在我每个月要定期接受你一块钱！从今后我不能说不接受薪水事奉了！”

    我们感到很荣幸，有无数的要人——政治界、教育界、军事、宗教各方面的——来访问我们，还有印度、日本、韩国等地来的，特别许多从菲律宾来的，不辞劳苦地找到我们。访客有的从前门进来，有的从后门。有时只有一位客人，但通常是同时有几组客人。特别节日的时候，前边的大厅、中间的客厅、后面的厨房都塞满了人。我房间里连站的地方都没有，许多人要挤在门口听我讲话。有一位朋友好奇地查阅我们的宾客签名薄，一个月之内，我们的客人平均是每天四十三名。许多客人是热心爱主的基督徒，带给我们鼓励与美好的团契。有的是病人，来请代祷。有的心灵中满是重担，要我们为他祷告。还有一部分人，完全是为了好奇，要来看看他们听说过的“中国小女孩。”孩子们睁大眼睛，要来看看这位终年住在暗室里的，神的“皇后”。说老实话，我的一生虽特殊，但他们听起来，好像多神奇，多美丽似的。我当然不是小女孩，也不是什么皇后，不过是个普通人，而且已经六十多岁了。

    访客来，我们一概不拒绝，但是你可以想得到，我们应付得精疲力竭的情形。我常常都怕得不敢接电话，露西根本受了医生的嘱咐，保持安静；堂妹玛丽一生都过的是隐蔽式生活，惟有中国玛丽，交织着钢铁般的意志和单纯的信心，从不动摇。她宣告：我们一定要用最佳的基督徒精神和李曼家的风范，来迎接、招待每个客人。没有一样东西可以说太好，舍不得给客人享用的。幸好我们都喜欢客人，于是，我们保持这个原则，招待客人，客人也实在带给我们许多喜乐和安慰，值得我们招待。他们所给予我们的，远远超过我们所付出的。因此一听到门铃声，我们这四个足不出户的病人，就会找到那用之不尽取之不竭的源头，给我们灵性上的能力、身体上的精力，去应付这一场紧张的服事工作。许多邻居出来帮忙我们弄点心、招待客人。我们又买了很多食物储存起来，以备急时之需。饭厅的餐桌一直是拼得大大的，给川流不息的客人进餐。然后，吃完了饭，又不可避免地要洗一堆的碗盆。

    中国玛丽从早忙到晚。她还是穿中国旗袍，通常是深兰色的，围了一条围裙，几乎没时间解下来过，但她老是安静地，微笑地，从容地，专心地招待每个人，不管他是谁。屠夫、烤面包的师傅、货车司机、修理匠等等离开的时候，她总在门口与他们一起祷告。虽然这些人都很匆忙，但大部分都很感激她的关怀。至于招待客人，她是最完美的女主人。亲切地问候他们，安静地同他们一道坐下，跟他们谈到主的事情 ，如果客人在吃饭的时候到来，不用说就是请他们一道吃。客人要走了，她又请他们早日再来。“安静候用”是中国玛丽的座右铭——等候主使用她，引领她去接触他人的生命，荣耀神的名。

    有一个人开车经过的时候，注意到我们的福音牌子。他是个酒鬼，“你牌子上说，信耶稣得救。这位耶稣能救我吗？”他问。中国玛丽花了两个钟头，跟这个完全不相识的人，一同坐在客厅里谈话、祷告。第二天，他回来谢谢她：“灵验了！真的灵验了！”他满心感激地说，“耶稣救我脱离了酒了！”

    我的医生常常警告我，要把访客减少到最低数目，免得我脆弱的身体、精神过分疲劳。可是经过多年对我照顾，他开始明白，我的外体虽然日见衰弱，神的灵在我里面仍然满了活力。每次当中国玛丽到我房里来说：“亲爱的，有几位客人要见见你。”的时候，不管一分钟以前，我是多么疲累，多么疼痛，我会立刻打起精神来安排好：梳头、换衣服、把丝被盖在床上，遮住一些零星物体、请人把椅子排好。然后我拿出圣经和一切有关的书籍来，衷心地欢迎客人进来，款待他们好像款待多年不见的老朋友一样。

    我的眼睛没瞎，只是受不了强烈的光线，因此床头灯和窗边的灯都罩着黑绸。客人进来的时候，我看不清他们的脸面，单单看见他们模糊的轮廓而已。我房里最多只可容卅人坐在摺椅上，但常常有四十多人一齐挤进来。好几次，我这张百年以上寿命的古董床，都给客人坐得吱吱响。他们挤到我身边来坐，门外餐厅里还有许多客人站着，探头向内望呢。

    我们的客人不论男女老幼，不分尊贵卑贱，我们都喜欢让他们把自己的心事告诉我们。结果许多有趣的谈话、各式各样的问题都出来了。有的是神学理论，世界大事，灵性问题，甚至还有医药方面的问题。

    我年纪这么大了，想到有不识之客驾到，还是会紧张的，我自己知道我不能对他们有什么贡献。有时觉得实在不够资格，向那些受过高等教育、知识渊博的人传讲基督，向传道人、神学教授更不用说了。但主提醒我说，并不是在人前表现自己，我要显扬的是基督。这么一来，我有生来惧怕见人的恐惧和心中七上八下的吊桶，才得以平定下来。神的话不是早宣告过吗？“你不要怕见他们的面。(耶 1:8)　有一个春天，费城地区的各医院中，有廿二名医生和护士约定来见我，其中有一位医生是曾经来过的。我们在主里短短的交通后，就熟悉起来，好像从小就认识的老朋友一样。他们买了一百二十本“暗室之后”去送给朋友。他们相信许多病人和遭受苦难的人，读了我的见证以后，会受感动，会因而相信神的大能，勇敢地活下去。

    三天以后，基督教大学团契的廿五位学生领袖来见我，虽然我们从来没见过面，但同样地，在主里我们奇妙地联合在一起。西门孟诺先生是我们的好朋友，他是门诺会的人，也是一个著名的商人。他病得很严重，住在离我们相当远的医院里。中国玛丽天天打电话给他，在电话里为他祷告。三礼拜之久，他的痛苦越来越厉害，简直到了不可忍受的地步。

    中国玛丽问我：“你有感动为他祷告吗？求主不但除去他的痛苦，并且医治他！”他自己曾经祷告，求主让他知道生活上有什么过失，以致引起这场病痛，他要在主面前好好对付，否则的话，求主将痛苦除去。

    我回答说：“好的，可是他也该跟我们同心信靠。”于是，我们打电话给他，告诉他，我们的心意。他也同意，我们三人就组成了一个祷告团。他已经好几个礼拜痛的晚上睡不着觉了，全靠镇静和止痛针来得到短暂的休息。那晚，中国玛丽和我彻夜为他祷告，恳求神照着祂的话语和旨意，赐下平安和医治！

    第二天，孟诺打电话来，将这个奇妙的恩典告诉我们：“昨晚，虽然还是很痛，我忽然睡觉，睡得很甜。可是不久又醒了过来，我躺在那里不敢动，因为我不敢相信，我的痛苦已经消失了。护士进来，要照常给我打止痛针，我不肯。‘我不痛了’，我再三跟她说。我马上下床走动，她简直不能相信。不久医生来了，我说：‘我要报给你一个好消息。’他严肃的摇摇头说：‘我们不知道你生的是什么病，可是我们知道不能再给你四个小时一次的止痛药了，因为你的生理系统已经坏了。’我告诉医生说：‘没关系，我不需要，我完全好了！’他大为惊奇。”

    我们一同在电话里，感谢神的医治。两天以后，他就出院了，再没有痛过。西门孟诺先生以前就是个真诚、勤劳的基督徒，现在他重新献上自己、献上一切从神那儿得来的恩典，常常向人作见证，更加忠诚的事奉祂。


第十四章 我的同工们

    房子不会自动打扫，饭菜不会自动出现，碗盘也不会自动洗涤，向我们这样四口病人之家，怎能一天到晚招待这么多的客人呢？我们可以邀请人来吃饭，但是一定要有人去买菜，做饭、招待才能呀！客人一天廿四小时随时光临，一定要有人花费额外的时间来照应他们才行。

    这些人就是门诺会中的朋友们。自从我们定居美国以来，她们真是深切地关怀我们的生活，做我们最亲爱最得力的同工。没有她们，我们真不可能活下去。任何客人来到，必定先请她们到我们家来帮忙，有时客人还会被请到她们家里去。门诺会的女士们，是我们“服役的天使”。她们不但脸上现出从主那儿来的安详，心中也保持着安静。她们生命中拥有的那种喜乐，平安和镇定，正是多数人所想望的。她们素以整齐清洁著名，她们的房子、院、庭、篱笆、花园都是井井有条的。因为她们不怕辛劳，而且热爱做家庭工作，所以她们立刻向我们伸出援手。无论是烹饪、洗扫，身体方面的照顾，她们都尽力帮忙，而且还慷慨地招待许多神差来访问我们的人。她们在我们客人面前活出了基督的样式，同时也将神的话供应他们。在中国的时候，一位知道我们的情形的朋友，曾经坚决而预言式地说：“我为你们祷告，求神预备一些门诺会的人，在美国与你们同工。”没想到真是这样成就了。

    苏珊娜小姐，我们的邻居，是一位门诺会的女士。她忠心事主，知道我们的需要以后，就来替我们管家。她很快就学会了中国人的生活方式，习惯于应接不同国籍不同阶层的人士。朋友们常常告诉我说，她多么和善，细心，善于接待客人。她是祷告同伴，又是护士、厨师、管家，这些还不过是她许多服事中的几种。每次有不速之客在吃饭前后来到的时候，总是苏珊娜放下手头的工作去预备饭菜。过去，她照顾过生病的家人，得了许多经验。现在她帮忙照顾我们四个病人，尽心尽力。

    “暗室之后”出版之后，收到许多读者的信件，急需人帮助处理。神又预备了第二位门诺会的友人。她是司徒自福太太，丈夫务农，有三个子女。她自己家务很忙，还来回开十六英里的车，一个礼拜几次到我这儿来，风雨无阻地帮我做秘书的工作。因为她这样的牺牲，我才能扩展我的通讯网，把书推销到全世界去，以致发行外文版。她坐在我的床前，在昏暗的灯光下笔录。她录的比我讲的还快，然后到客厅里去。在一架轻便的打字机上，打出信件来。许多年来，她替我包装、邮寄了几千本的书，又像个私人秘书，替我处理了许多事务。在我们同工的早期，每次如要离开的时候，我都只能交给她一个用过的信封，说：“这是给你买汽油的。”有时，我只能给她四角六分钱。这么小的数目真不好意思，但那个时候，我只有这么多的钱。

    一天，大出我意料之外，她交给我一个没用过的信封，里面有六十六块钱。她说她的主日学班知道我这么虚弱，还凭信心事奉主，他们就决定烘制糕饼，腌装罐头食物出卖，将盈利拿来帮助我的工作。这是我平生第一次收到这样的爱心礼物，实在鼓励了我继续在主的葡萄园中的工作。然而，还有更使我惊喜更鼓励我的事情在后面呢。我们同工十五年以后，她亲笔写了下面一首诗送给我：

    谨向我的皇后致敬：

    她的寝室也许幽暗，当你刚置身其中，

    但你坐下不久，就会看见救主慈容！

    我看见了真实的忍耐、顺服、信靠及爱心。

    当她一而再地求问：“要我作什么，我的神？”

    我要感谢天父，差我到她身边。

    让我们人生互织，共享快乐同担试炼。

    求主使我能更像，我所敬爱的这位。

    若能见她在天上加冕，该多奇妙美丽！

    因此我祈求亲爱的天父，在她余下的年日，

    多多施恩赐福，成就祢最美好的旨意！

    感谢主！在我们这么密切同工的时期中，我们从来没起过冲突，没发生过误会。许多时候，我们都各自怀着难以告人的重担。照理说，这些重担，可能拦阻我们的活动，但当我们祷告，把重担卸给主，就能继续和谐的工作下去。然后我们又发现，我们不需要再背起那些重担了，我们把重担留给那背负我们重担的主耶稣基督。

    过了些时，神又奇妙地引领一位中国友人，黄惠慈小姐来参加我们的事奉。黄小姐在美国神学院修完四年宗教教育，曾在菲律宾的一间教会学校任校长，兼在教会事奉主廿多年。一九七一年暑期，她为感念我们的关照(在她念神学的假期中总到我们家中住)，故特来探望病中极虚弱的李曼小姐，不料一九七二年元月，李曼女士安返天家，她顺服主留下来，一同负责这小工厂，帮助我应付中文信件与个人谈道等工作。

    近几年来，因邻居青年姐妹，有的远居，有的结婚，不能为帮工，黄小姐竟也靠主加给力量，学习做不少难务。她在此全不为名利，故蒙主感动在港、菲的亲友，非常关心顾念她，深信主也必记念她。

    黄小姐在此不能多出门参加聚会，故深觉该多用祷告事奉主，经常有长途电话，从各地打来，请她解决属灵祷告的问题，并代祷。每早晚她一定花不少的时间跪下祷告，什么事也不能打扰她祷告的时间。她渴望每一位未信主的访客，进到我们房子里来，都能接受耶稣。因此主也用她帮助一些人对重生没有清楚认识的人，而同蒙救恩。

    我们有时也请一些阿美色人的妇女，来帮助我们做大扫除的工作。她们一到，就马上卷起黑色宽裙和长袖，做最辛苦的洗刷，擦拭，清洁工作。她们用简单的扫帚，拖把，水桶和能干的双手，做成许多美妙的工作。她们做得又快又静，对我真是大有帮助，因为我敏感的耳朵实在受不了吸尘器的隆隆声，而她们用的只是安静而熟练的双手。

    一天，一位阿美色人的女士出现在我们屋前。她下了马车，把马缚在屋前的树上，然后进来大声宣告：“蔡小姐，我刚刚看完你的书，所以现在来看你。”我们很高兴地谈了一阵以后，她从口袋里拿出一个破旧的小皮包来，倒出里面的铜板，在我床上一个个的数给我。一共是五十六个一分钱的铜板。她说：“蔡小姐，我要帮助你的工作。”我永远不能忘记她的真诚和热情的微笑。

    至于轻省一些的例常工作，好像洗碗呀，晚饭后的收拾工作呀，需要年轻人跑腿的工作等等，中国玛丽就请附近地区的中学生来担任，她知道这些年轻的中学生，常有临时要参加的校外活动，因此她请了好几个女孩教她们做同样的工作。每当我们有额外客人，特别聚会，或者健康的紧急需要时，她就有一大队的后备军可以调动。

    可是最主要的愿望，还是领这些女孩到主的面前。她常常叫她们放下工作到她房间里去，要她们念一段圣经给她听，特别是她视力衰退后的那段时间，有时是要她们念一篇教会杂志上的文章，听一篇收音机里的讲道，或者带一张宗教唱片或录音带回家，以后再回来报告她听。她花了很多时间和祷告在这些女孩身上，相信神的话必不至徒然返回，到了时候就必收成。正如中国俗话说：“雨后春笋”。主接中国玛丽回天家的时候，还有些种子没发芽，但后来，一个接一个，有五个女孩等不及地跑来告诉我，基督怎样进入她们心中。她们又多么渴望别人也认识耶稣，跟随他。后来又有人告诉我，这些女孩怎样影响了她们的父母、亲戚、朋友。有一个女孩写了一篇文章记念中国玛丽，其中一段说：“她是我所认识的人中，最受我敬佩的一位。她将生命完全奉献给主，是每个基督徒该效法的榜样。我总是觉得与她同在的时候，每天都是在基督里的一个新经历。虽然我只十多岁，她已经九十二岁了，她的信仰对我并不觉得老旧，因为她在每天的生活中都将信仰更新了。”

    好几次大聚会中，客厅里挤满了中国友人，军官和留学生，我就想到如果没有本地的教会及基督徒朋友来帮忙我们，这些聚会根本就不可能举行。这些朋友好像是主赐给我们的珍宝，她们不但与我们同工，而且以她们的信件及访问，大大地鼓励了我们。


第十五章 假期楼所

    美国各地的大学里，有成千成万的中国留学生，假期的时候，他们大多数都不能像美国同学那样回家团聚。渐渐地，他们听到我们的消息，知道乐园镇有“一小块中国”的存在，于是许多留学生开始在感恩节、圣诞节、复活节，等假期到我们这儿来，把我们的家当成他们的家。

    感恩节的时候，他们学烤火鸡、切火鸡、烘南瓜饼，烹调许多传统的美食。更要紧的是他们学到庆祝的真正意义，在于感谢为他们所得到的许多恩典颂赞神。

    圣诞节的时候，中国留学生将我们的房间都挂上五彩小灯泡，又用各式各样的小玩意儿，装饰圣诞树。女孩们穿上美丽的旗袍，男孩都系好领带，等待一队队来报圣诞佳音的人。他们站成一排欢迎来宾，客人走的时候鞠躬为礼。圣诞前夕，远近的佳音队都来了，学生们赶快开亮全院灯光，请他们进来喝点热的饮料。最重要的是，他们认识了基督生在伯利恒的马槽，为的是到世上来拯救所有的人。

    复活节，我对一群留学生讲耶稣的复活。一个漂亮的女孩突然宣布：“我来美国七年了，今天才顺服圣灵的感动，要在众人面前承认我是个罪人。我要相信主耶稣，并且受浸。”她是菲律宾一位富商的女儿，正在攻读博士学位。不久，她就在一个安静而美丽的主日下午受浸了。两位强壮的朋友扶我走出暗室， 坐在客厅旁边可坐卧两用的大椅子里。这是我病后第一次离开房间，参加聚会。我觉得自己好像是拉撒路，从坟墓中走出来。

    牧师讲完道，中国玛丽就陪这位年轻的小姐走到前面，接着她跪下来受浸礼。她脸上发光，似乎有一大队天军在敬拜主耶稣，将荣耀归与祂，因为一只迷失的羊已带进了羊圈。她走上这一步实在需要相当大的勇气，因她不久就要回去面对家人的反对，她家人不信主。在我们家中给信徒行浸礼是第一次。以后有许多留学生、海员、军人都在我们家中接受了主，并且受浸。

    我们家，也是兰开斯脱郡第一对中国基督徒结婚的场所。将近两百人来观礼，真是宾客满盈，济济一堂。中国玛丽早把地板和地下室的横梁重修了一次，这幢二百多年的古宅，现在要经常支持这么多人的重量，必得加强其支柱。我们也经常到附近的殡仪馆去借摺椅，才够这么多人坐。那次婚礼非常隆重。西敏市大学的校长特意派了一组“国际四重奏”的团员来，为婚礼演奏。我们当地的长老会牧师证婚，礼台就设在客厅，用棕树鲜花蜡烛布置，美丽辉煌，新郎新娘互换戒指。

    请听这位新娘日后的回忆：“我第一次访问李曼村是在一九四九年的圣诞节，那年蔡小姐和李曼小姐刚从中国回来。我母亲曾经在上海见过她们，对她们的爱心和工作，印像非常深。因为她们健康那么差，母亲叫我们常去看望她们，尽量帮助她们。可是至今廿五年已经过去了，我们一点也没帮过她们。反而是我们常常得她们的帮助和鼓励。”

    “我在普林斯顿念书的时候，每逢假期，我们全家连同朋友，就都往乐园镇跑。一九五四年，我遇见了我结婚的对象。一九五五年正月，我的未婚夫在李曼家客厅里接受了主，接着我们一起把我们的生命奉献给主。那年二月十九日，我们在李曼家结婚，一切筹划的工作都由这两位老人家担当。结果参加婚礼的人，都深受感动，都蒙受属灵的祝福。”

    “后来我们一连有了三个孩子，这两位老人家像自己的亲祖母一样爱他们。每一次我们去，总有玩具给孩子们玩。等到孩子们大些，又总是有糖果给他们吃，又寄书到家里来给他们做礼物。后来李曼小姐视力衰退，她写了最后的一封信给孩子们，劝他们要敬爱父母，要领人归主。我们最后一次去， 她眼睛完全看不见了，但是她还叫每个孩子的名字，抚摸他们，跟他们一起唱诗，背圣经章节，问每个孩子学校的情形。她要他们回家以后，写信告诉她一路上看见的景物。”

    “当李曼小姐回天家的消息传来时，三个孩子决定要去参加她的追思礼拜，并且自愿贡献一个音乐节目。从前我们每次去李曼家都是节期，带着愉快的心情去的。这次却是去赴葬礼，但似乎有节期的气氛。是的，这是快乐的节期，庆祝神的一位忠心女儿进入乐园，一定有千万天使欢呼迎接她。我们离开墓地的时候，我家老大说：‘我很快乐！最低限度我们能为祖母献上音乐节目！’我们都不能为她的离去悲伤。”


第十六章 各方的反应

    我是土生土长的中国人，可是我的书“暗室之后”是用英文写的。中国朋友们感到一定要译成中文才行。一九五五年中文译本出版了，非常畅销。

    一天，我收到一封中文信，是个女人写来的，告诉我一则比小说更曲折动人的故事。这个女人曾在中国做了六年的秘书。后来她奔到香港，凄凉无倚。但她不肯读基督教的书报，也不愿意跟基督教或礼拜堂有任何的接触。她自杀两次，幸好都有邻居及时救活。一天，有一个女人来看她顺手放了一本“暗室之后”在她衣柜上，就匆匆离开了，她要拒绝已经来不及了。

    她还是决定要结束自己的生命，她预备了双份的毒药，当她正准备吃的时候，似乎有一个声音对她说：“先看看那本书再服毒。”她真的拿起那本书来，一口气读了两遍。她的罪一件件显在她眼前，她仆倒在地板上，流泪悔改达数小时。她信上说：“我的疑惑全消失了。以前，耶稣好像离得很远——不过是个神话。现在，祂突然变得好真实、好真实。我的心涌出说不尽的感谢，我接受了祂做我的救主。”她从一个教会打听到我的地址以后，我们接续通了好多次的信。后来她不但成为热心的基督徒，而且在家中开始了一个查经班，日后成为一个聚会点。

    在喜玛拉雅山脚下，有一间小礼拜堂，有几位宣教士住在那儿。他们看见逃难的喇嘛，躺在地上半死不活的，就给他们东西吃。又看见有些孩子在难民中间，就快饿死了，于是向大人们提议：“如果你们愿意，我们可以帮助你们的孩子，免费供养他们，教育他们。”

    这些孩子中，有一个七岁的男孩，依照他们的风俗，他的年龄已足够进喇嘛庙了，而且他母亲也早早决定好了，要送他去做喇嘛。但是他都饿得半死了，母亲看见有这个救命的机会，就让他跟宣教士去念书。这个孩子很聪明书念得很好，到十一岁的时候，他决定接受基督做他的救主。他学的是印度文，我那本书的印度译本传到他手中时，圣灵在他心中大大动工。他想：“等我念完书，如果主引领的话，我要把这本书译成西藏文。我们同胞除了几本喇嘛经，几本念告文以外，根本就无书可读，无文学可言。”他曾经看见人家，家里有圣经、有属灵书籍，非常羡慕，他希望他的同胞也有这种书读。

    后来，有一位宣教士帮忙，安排他到加拿大来念圣经学院。他真的利用空余把我的书译成了西藏文。我写到此，刚好收到他的一封信，说已经译完了。他有一位朋友，在印度开印刷所，他写信去问那位朋友肯不肯印，朋友答应替他印一千本。他信上说：“我的同胞都很穷，他们没钱买书，所以我们也许要送给他们，请您为我们祷告，求神引领我的同胞读这本书，像您那样离开佛教接受基督。”

    “暗室之后”这本书引起的反应中，最动人的是我侄儿从台湾写来的信。晤主是我在书里描写的情景中长大的，我寄书给他的时候，真有些紧张。我们蔡家亲戚当中，与我有联络的已几乎没有了。但他信中说：“姑姑，刚收到您的书。恭喜您了！真漂亮——书名漂亮，又写得漂亮。昨天晚上我有应酬，但是晚宴还没吃完，我就向主人致谢告别，赶紧回家来会见‘皇后’。我花了三个小时读完您的书，这一顿比刚刚吃筵席还丰富！您一定收到许多读者的赞词，可是我这个在您书中称为‘永乐’的人，是熟悉您内幕的。我愿意在此作证：您书中所提到的每件事都很真实很中肯。这是写自传最要紧的一点。您说您是用向朋友谈话的方式写的，我认为更像一篇向主报告的论文。主会按着您所领到祂面前的人，评判您的成就。您一定会得头奖的。”

    有一天，我收到一封加拿大寄来的信，真喜出望外。信封上的地址是那间以海外宣道著名的教会——多伦多的民众教会。信是那教会的著名牧师，史密斯博士写的，其中一段说：“你的书使我很激动，我一拿起来读，就几乎放不下来了。想到你为基督经过了这么多苦难，我觉得自己真做的太少。主实在以手中的巧妙引领你，而你也忠心到底的跟随他。你领了许多人归主，冠冕必定为你存留。我想起你受的苦，心中深受感动……我要你知道，我一直切实地为你祷告。你的书使我对中国人民有新的认识，我真正希望中美两国的人民，能恢复友好。我们两个国家的人民，应该成为最好的朋友。你的书能帮助医好这个伤口，能消除我们对中国人民的偏见，我们误会了这些可爱的民众。他们接受主耶稣在心中以后，显出单纯的、美丽的、超越的圣徒模样来。在你的身上，我们看到他们的影子，看到他们之中最崇高的形像……不久以前，我为你题了一首小诗，表示我心中因你的画而起的激动。现抄在下面：

    我要你知道：你永远不会被遗忘，救主与你同在，祂看见你一切忧伤；
    请记住，祂关心，永不丢弃你，不久祂会回来带给你释放。

    我每天想念你，常为你祈求，多少次我看见你在黑暗痛苦中；
    但，你虽必须受苦，祂的恩典够用，他日你将与主同掌权至无穷。

    主与你同在，亲爱的暗室之后，地上的阴影将全部散消；
    许多人在天上为你的忠心，要称赞你，因你使他们从黑暗转光明。

    你的书带来祝福，又使我感到渺小，因你成就如许多，靠着祂的恩典；
    有一天，你要步出你的暗室，因耶稣没忘，你要亲见慈颜！

    以基督的爱，我的中国姐妹！我寄赠你此信息——你的祈求他垂听，
    我要你知道神的慈悲覆庇你——被遗忘？决不会！你的救主常靠近！


第十八章 镁光灯下

    农历新年的大除夕晚上，一位青年打电话告诉我说，有一班从各地来美国受特别训练的青年，想第二天来看我们，向我们拜年。“明天？”我急喘喘地问，“多少位？” "大约四十人。”我用手盖住电话筒，跟中国玛丽轻声的讨论一下，她毫不犹豫地回答：“他们既然自动要来跟我们一起过年，那就是出于主的旨意。我们不能拒绝这份光荣，请他们来吧！”我接下去在电话中说：“我们高兴极了，早点来吧！”这些青年的心情，正如同美国大兵驻扎在外国过圣诞节一样凄凉。他们离开了所爱的人，所熟悉的环境，“每逢佳节倍思亲”，现在知道有四个老人，住在兰开斯脱郡不远的地方，了解农历新年对中国人的意义，他们是多么快乐呀！

    我确信他们一定没想到，这么多人来过年，对我们是一项惊人的事。我们要在十二小时内，准备四十位青年吃的两顿新年筵席，他们决没想到，这不是简单的事啊！在中国，粗重的工作都是熟练的佣人担任的，家中的女主人只要发令，监督就行。可是在美国这里，我们是四个老残废，平日最基本的需要都要依赖别人帮忙。我们生活的这块土地上，传统的思想是每个女人都以做自己家事为光荣。这里没有人愿意当佣人，各种新式的电气用具，取代了佣人的位置。然而我们早已停止向神发问：为什么让这些人不谅解我们的老弱呢？我们只觉得这是无比的光荣，是特殊难得的机会，付上任何代价都值得。“喂！给他们吃热狗、冰淇淋就够了。”一位朋友这样提议，想把工作简化，中国玛丽没回答，却消失在她那办公室兼卧室的小房间里。她关紧房门，开始列食物单。等她拿起电话来吵醒店主的时候，差不多下午七点钟了，她竟敢要店主当晚把所有定的食品送来。第二天是个礼拜天呀！当晚不送怎么行？然后她又打电话去火鸡场，订好了几只巨形的火鸡，打电话去牛奶公司订冰淇淋。她决定要弄一顿正正式式的新年大餐，各色配料一应俱全。已经深夜了，我还是打了几个电话，请朋友帮忙招待。有一位朋友不相信说：“你在开玩笑吧！这哪里可能？根本不成话嘛！”是的，是不成话，可是，是为主作的。我又打电话给一位新泽西州的中国基督徒朋友，她很高兴地回答说：“我们刚从中国街回来，买了好多食品。我现在就开始烧菜，反正今晚是大除夕，要守岁的，我可以通宵烧菜，明天一早就送来。”

    朋友们都忠心合作，但现在除了大餐以外，我们还得安排一个中文礼拜。因为大多数的青年听不惯英文，我们必须找一位会讲国语的主领聚会。第二步是打电话请邻居们来帮忙准备大餐，到时还要招待，当然，事后又有一大堆的碗盆要洗。幸好李曼家代代相传下来，一碗橱一碗橱的美丽瓷器，尽可够用。领居们不但自己答应来，还赶紧预备一大盆一大盆点心来。第三，我们又请了一些热心爱主的朋友，远至费城的都请，让他们在宴会中跟青年他们作个人谈道。除此之外，还有两件不可少的工作，包一辆公共汽车，接送青年，借摺椅来为聚会用。

    晚上，过了半夜我们才诸事弄妥，熄灯就寝。我们已经打电话打得好像电线都烧断了，把那么多人从床上吵起来，又回答了一大箩数不清的“什么”“为什么”“怎么”，那晚，餐具都摆好了，有的食物也已经开始煮了。第二天，我们并非请五千人，但却真的请了一百人，而且不止一餐，是两餐！当大型客车驶进院子时，司机看见院子里已经停满了私家汽车。他把车门打开，青年们鱼贯而出，一式毕挺的绿褐色军服，胸前佩带着光荣的勋章。每一种食品都象征新年的一个愿望，如长寿、健康、发达、多子多孙、全有福。他们军帽在手，鞠躬微笑，走进了我们的寒舍。他们虽然彼此严守军制的礼仪，对外却不摆官架子。我们觉得他们正像一群回家度假的大孩子，他们也像老朋友似的跟我们打招呼。有的是湖南人，有的是北京人，有的是上海等地的人。

    餐桌上摆设的是典型的美国式火鸡大餐，这么短的时间我们实在没办法变出一桌中国筵席来。但是还是有很多中国菜更有典型的农历新年吃的各式各样糕饼果点，吉祥等等。中国玛丽用基督徒的观点来解释这些传统的象征，并且劝他们做“天父的好孩子、乖孩子”。出自这么一位年高德望的母亲型人物口中，这些训示使青年们听了都乐意接受。事后，那位军官当着一大群朋友的面说：“我晓得怎样命令一万军士服从我，现在我要学习怎样听从天父的命令。”

    那天，我们这幢大房子真是挤得水泄不通。客人与帮忙的朋友们，几乎肩碰肩，脚蹦脚的转动。青年们看见基督徒表现出这样的爱心和款待，都深受感动。他们看见女士们忙来忙去的服侍他们，完全是为了基督的缘故，也非常感激。基督教实在活生生地表现了出来！等他们坐下来吃的时候，个人布道工作就开始了。每一个基督徒都拿了食盘坐在一位青年身边，跟他们做朋友，分享自己的信仰。我们的一位朋友，送给他们每人一本“暗室之后”，基甸会送给他们每人一本新约圣经。

    那天聚完会，除了一个青年以外，他们全体都举手表示愿意信耶稣，当时，我不太看重这种公开的表示，心想他们不过是客气，用这种方法来表示报答我们的友情罢了。而且他们之中，只有几位是从前听过基督教真理的。可是事后，他们的长官(本身也是基督徒)交给我一张张的名单，是那些诚心要接受基督的人自愿签名。他们之中，有许多位以后我们都没有再见过。但有好几位从乡下写信来告诉我，他们现在去做礼拜了。有的带了全家去，有的已经正式加入教会。我知道在那次会宴中，圣灵与我们同在，是祂自己在那儿对许多人说话。

    “你怎么知道，那些在你暗室中说要接受主的人，真正得救了呢？”朋友们有时这样问。这不是归我判断的事情，我只管忠心向人传讲基督。让我举一个实例：

    一九一九年，当我开始在中国凭信心事奉主的时候，我替一家报纸和许多杂志写稿。我请了一位能干的陈小姐做秘书，可是这位小姐就是不肯信主，无论我怎么劝她都没有用。有一次我到北戴河去领会，没想到她偷偷地跑到上海去登报征婚。果然有一个男人来应征，不久他们就结婚了。她把所有的财物都交给了他。度密月的时候，他带她到一个名胜地，江苏省镇江的金山去。选了一个僻静的地方，他抱着她的腰说：“看这江水多美！”他们走近江边俯视，他突然用力把她推下江去。幸好她没死，事后她告诉我当时的情形。她不会游泳，当她在水里快要淹死的时候，过去的一生事迹似乎都呈现在眼前。她记起我向她传的福音，基督怎样愿意拯救罪人。她就在那时作了垂死的决定，要接受主耶稣基督。虽然她同时在尖叫：“报仇！报仇！”当她第三次浮出水面，快到死亡门口时，一条渔船上的人忽然发现了她，赶快把她救了起来。她差不多要断气了，话根本说不出，只做手势说要写字。她终于写了那家旅馆的名牌地址，还写说她那新婚三天的丈夫意图谋杀她。警察赶到旅馆的时候，那新郎正在匆匆忙忙地收拾东西，要搬出旅馆，当场就捕获了。后来陈小姐去法庭作证，因为基督的新生命在她里面，她就一反以前要报仇的态度，只要回财物算数。她在庭上供证说，因为神赦免了她的罪，所以她也赦免这个流氓。这个经验成为她生命的转折点。从那时起，她完全为主而活。

    我们怎么知道，一个人口里承认基督就真的得救了呢？我们又怎么知道，一个人听了我们的见证以后，终有一天来到主前呢？假设我那位秘书当日淹死了，当然她是会得救的，可是我就直到今天都不会知道，她在临终的时候，像十字架上的强盗那样接受了主。因此我们必须在圣灵内忠心将神的道撒出去，把结果交在祂手中。

    我们招待客人到第十五、六年的时候，来宾众多费用甚贵。有一天晚上，我为这件事思想祷告。我记起一位基督徒，是一间大商业机构的主管。他只看过我一次，我决定写封信给他，问他愿不愿意在这件工作的经济上有份。当我修改信稿时，忽然觉得神在拦阻我。“一九一九年起，你就凭信心事奉我，”主提醒我说：“现在你要向人乞讨吗？这是我的工作，我会照料。”困惑地又顺服祂，我把信撕掉了。可是帐单堆积起来的时候，我又受不了试探，想写信给他。这样来来去去的，我写了又撕了五封信。“女儿，静坐！”主这样向我保证。

    几个月之后，我很惊喜地收到一封信，就是这位先生寄来的。信上说：“从几份不同的刊物上，与一些帮助你招待的中国青年的朋友口中，我现在看出你这份事业的价值，我决定分担一点经济上的责任。”

    我回信谢谢他，并且告诉他，我五次写信五次撕的事，谢谢主怎样亲自感动他的心。他回信说，这证明神悦纳了他的决定，来帮忙我们的工作。他又说，假使我寄出了这些信，他就不能出面帮助这件工作。他要求我答应一个条件：除了李曼小姐以外，我不可以告诉任何人关于他奉献金钱的事。如果我说出来了，他就不能继续奉献。我们的工作一天天展开，这位先生又跟我们建议，最好向政府正式注册，使别的奉献者可以因此享受扣税的利益。我们不想弄得这么复杂，因为最少牵涉到一位秘书、一位财政，还有许多办公室的工作，跟政府来往的正式公文等等。“我可以负责你们会计师和秘书的费用”他献议。可是我们表示：“我们事实上没有‘工作’。神只是随他美意，有时将机会赐给我们。”这位仁慈的朋友以后被主召回天家的时候，仅仅比中国玛丽早四个月。


第十九章 事奉增长

    十二月的一个下午，三位中国青年乘火车到西岸去。他们被窗外的景像迷住了，兰开斯脱的郡的冬日景色，随着夕阳的余晖留在后面。不久火车就从整洁、长列的现代工厂中驶过。然后，有好几里的路程，铁轨与一条热闹的公路平行而驰，中间隔着整齐的村屋，半隐在枫树的秃枝后面。接着，火车又在安静的田野间隆隆响过，起伏的田地点缀着一组组白得发亮的农舍，时而有礼拜堂的尖顶矗立在天际。

    “地球的这一角多美丽快乐！兰开斯脱！我们为你感到光荣，我们永远祝福你！”他们中的一位喃喃自语。

    “昨天我们跟七姑、祖姑告别。两星期以前，我们在她家中受浸。今天我们在回家的路途上。这几个礼拜的变动可真大！”另一位说：“我们再也不跟以前一样了。”

    “昨天离别的时候，真是铁石心肠也会溶化。”第三位说：“我现在还感觉到神的爱充满我心中。”

    “好极了！”他们三人都同意。于是每人拿铅笔和纸来，开始写他们自称的“打油诗”。在中国朋友分别的时候，“如参商不见”，彼此就可以诗相赠为纪念。下面就是他们寄来的三首诗：

    黄弟兄写：

    你这美丽繁荣的地方：教堂、农庄、工厂，这是你的勋章，就是过路旅客也要留下深刻印像，何况，我们常来常往；
    这里有好客的孟尝(古代好客名人)。这里有全美第一的人情温暖，虽然我们来自遥远的他邦，却似重回自己的家乡。这里有通往天堂的桥梁，啊！天堂，天堂已在望，并非方梁高墙。

    对于生活在这片乐土上的朋友，我们为你们虔诚祈祷:“愿主赐福你们，永保身心健旺。”我们今日虽暂小别，来日还要欢聚一堂。兰卡斯脱！我们永远为你颂赞， 为你颂赞。

    曹弟兄写：

    你是令人向往的地方，这里有和蔼可亲的美国家庭，曾招待过多少来自中国的青年，虽然，那仅是短短的几天，在我们的生命上却永记不忘。
    我们一群迷失的羊羔，走进了主的羊圈，有主的使者向我们招唤；引导我们离开黑暗，而令我们获得重生，让快乐与欢欣与这里的老人共享。
    啊！祖姑与七姑，你们是那么慈祥，祈主赐福给你们，并祝你们长寿平安，因为那是主的权柄，一直归到永远，永远。
    兰卡斯脱！我们为你骄傲，为你宣扬。

    郎弟兄写：

    兰卡斯脱！你是我们人间的天堂，你持有了主耶稣的钥匙，启开了我闭塞的心房，让我们共享天国的地方，直到永远！永远！永不相忘。
    这虽然是暂时的分别；我们却充满儿女心肠，愿求主的引领，把我们的心系一堂。

    啊！兰卡斯脱！你是我重生的地方，使我重见光芒，我纪念你，纪念你，在我心中永驻。
    啊！我要效法你，把主的钥匙，带到四方，启开那千千万，仍旧闭塞的心房。
    彼得军官走进我房间的时候，他心里已经背了好多次要说的话了。他站得笔直而骄傲地宣告：“我是从国外来的。我听毕军官说，您是一位了不起的女性。我拜访您，可是我不是信教的。我不信基督教，您决不能叫我做基督徒！”

    这么一套开场白，我还能用甚么预备好了的话去打动他的心呢！我只有默默地祷告，然后问他：“你是直接从国外来的吗？”“是的。”“你们早餐吃什么？”他回答：“吃饭。”“午餐呢？”“吃饭。”“晚餐呢？”他不耐烦地回答：“您是中国人，当然知道我们三顿都吃饭罗！”我再问：“你一天三顿都吃饭，吃不厌吗？”“当然吃不厌！吃饭都厌了，那就是要生病了！”我的机会来了。我说“我是基督徒。假使我不讲耶稣，那生命之粮，我就要生病了！”他笑起来，冰冷的场面就这样融化了。我知道圣灵现在可以继续工作了，事实证明果真如此！

    我们来听听彼得军官以后录下的见证：

    “我不但不信耶稣，而且根本想也没想过，死后要不要上天堂问题。我只希望今生做个尽责的公民，替祖国做一番事业。我运用神赐的体格、智慧、力气，可是我从来没想过要听祂的命令事奉祂。我活得盲目无知，像一只迷途羔羊，不识分辨西东，无力自选道路。”

    “我第三次到美国，才遇见了祖姑和七姑这两位慈祥爱神的老人家。她们一直跟我谈救恩，谈耶稣的爱，都是我从来没听过的事情。她们的话，给我很大的启示，使我黑暗的心转向光明。那时，我才第一次知道我是个罪人，才明白我总是自己想办法，从来没有求问过神的引领。难怪我常常走错路，找不到快乐。这两位老人家真是神的‘猎犬’，把我带回祂的羊圈。我在李曼小姐家接受了基督，而且受浸。从那个时候起，我心里充满了喜乐。现在我的座右铭是：‘仰望耶稣，高举耶稣，至死忠心’。”

    到阿伯顿受训的青年中，还有两位军官，一位是回教徒，一位是无神派。他俩听到我们的事情，也常常来我们家，不过是想跟自己的同胞有来往罢了。渐渐地，主开始感动他们的心，对属灵的事情，他们比较愿意接受了。我们许多个周末举行的查经班，他们也要求来参加。

    葛培理在纽约开布道会的时候，我请胡先生夫妇帮助安排他们去听。他们听了回来，冲进我的房间问：“七姑！请解释给我们听，葛培理说的‘相信、悔改、得重生’是甚么意思？”我真欣喜万分，能指引他们到基督面前。

    我们对青年的工作开始的时候，中国玛丽曾经给友人写过这样的一段说：“想想看！就在这里，我们的老家，就在我父亲一百多年前出生的地方，也就是小时候他听见人家祷告，求神开中国福音的门，和八十多年前他到中国去终身传道，跟亲人道别的地方。就在这个地方，在中国大陆之门再度关闭的今日，主用祂无比的慈爱和恩惠，引领中国的许多青年们来听福音！”这些奇妙的机会，真使我们不停的赞美神！

    许多美国友人，奇怪我们为什么这样注重浸礼，人决志接受基督以后，为什么新信徒我们都看重受浸的礼仪？我们并不是相信受浸才能得救。我们相信浸礼是外面的记号，表示那灵里已经发生的事情，就是他们已经从死亡进入了永生的事实。可是，有东方背景的人，外面的记号是非常重要的表示，他们要藉着受浸让全世界的人都知道他们的决志。新信徒要公开宣布他所做的永远决定——清楚承认跟随基督。对他们来说，浸礼差不多像婚礼那么重要“我放弃所有其他的人，单单贴近。”这就是决志信主的人，马上想到要受浸的原因。他们要表示他们的信仰，他们心中决定：绝不回头，毫无保留地将自己献给救主基督。悔罪的浸礼是圣经的教训。

    我们一直认为这些青年回到祖国以后的栽培工作，非常重要。我常常勉励他们：“你们是在美国接受基督的，也许你们以为回到家乡，没有人知道你们的行为。你们可能在家里脾气很坏，对家人很不好，你们要祷告，求主耶稣帮助你们做真正的基督徒。家里是最难为主作见证的地方。”

    赞美主！我们听到这些信了主的青年中有十三位，不久就全家归主。神使用一位可敬爱的牧师带领他们。这位牧师九十三岁了，还亲笔写信告诉我们：“我虽然年事已高，还是传福音。我与那些在李曼家认识主的青年，保持很密切的联络。你们结的果子是荣耀永存的。”

    对进一步的栽培工作，我们订了许多教会的杂志送给他们，介绍当地的基督徒跟他们做朋友，甚至替几位未婚的青年找基督徒对象。现在每年到春节，我们都收到一大叠美丽的卡片，挂满了我的房间。
    许多中国货轮航行于台湾、费城波地磨间。创办中国海员工作的扬六先生，是主的忠仆，他常常带海员来看我。虞美村牧师则常驻在波地磨，辛勤地牧养海员的家属。许多年来，我们都很荣幸地有机会对他们作见证。许多海员在我们家受浸，也有许多在船上，在别的地方接受浸礼。

    这些基督徒海员想尽方法，引领别的海员和他们的家人归主。他们在船上，每个礼拜都为未信主的人举行聚会。他们为海员选了许多属灵书籍，又用铜盒子做奉献箱，不单为海员工作奉献，也为宣教士奉献。

    有一位史船长在我的暗室接受了主以后，他领了他船上的轮机长、很多海员，还有他自己的太太来信主，并且都接受了浸礼。

    有一个礼拜，有三位货轮的船长来跟我接触，有的用电话，有的亲自探访。一位郑船长的话大大鼓励了我：“七年前我来过你们家，还跟李曼小姐一道在客厅里照了一张相。主藉着你们俩位对我说话，我的心大受感动而信了主。现在我为主的工作，献上一点点金钱，在属灵的事上，我实在欠你们很多。等我的船再回到美国，我会来看你们。”

    这件事帮助我明白，当我们听主的命令撒种时，我们应该信靠圣灵浇灌会叫它生长。我们也许看不见效果，但不该灰心。假使我们真的看见了效果，那也许是因为别人在许多年前撒的种，神给我们收割的机会而已。


第二十章 圣灵的出口

    在美国和加拿大，有成千成百的中国留学生，我们常常关心他们，为他们祷告，传福音给他们。“可是，你这么大年纪，怎么能跟现代的青年搭上关系呢？”有人这样问我：“你不觉得有所谓代沟的存在吗？”我很高兴的说，一点没有！生理上的年纪并不能造成人与人之间的鸿沟。中国留学生到这个国家来，在全国各地的大学寻求世界上的知识。有许多基督徒父母，不放心他们的儿女来美国留学。他们听到读到许多大学校园里发生的事件，例如暴动、吸毒、凶杀、生活放纵等等使他们害怕。可是神的灵用一种很特殊的方法，继续荫庇这些基督徒留学生；为了完成神自己的旨意，“在这弯曲悖谬的世代(腓 2:15)保守他们。近一二十年来，有好几个机构特别对中国留学生的属灵工作有负担，神也大大的使用他们，给他们广大的工场和丰满的果实。他们对中国留学生的异象是传福音并且造就他们的灵性，使他们不但在此地能站立得稳，而且回本乡的时候，也能为基督作见证。

    这些机构，事奉的圈子越来越扩大。他们在大学校园里组织中文查经，并出版专为知识分子阅读的属灵刊物，创设中国人推动的宣教事工，组织基督徒退休会，夏令会等等。他们牧养北美中国留学生的工作，实在讨神喜悦，而我们居然也有份，这是多么快乐的事！

    我们从前在中国的工作，也有很多是针对学生的。因为我们自己是做学生的时候，悔改得救的，所以我知道学生的问题。我被邀请到一个个学校去，对大群大群的学生讲道。我和安汝慈教士同工的时候，她负责造就信徒，我对外传福音。还记得在广州的真光学校，一些基督徒学生劝校中的工友来听道。为了要让工友有机会听福音，她们在聚会的时候代替工友作工。几天以后，差不多每个工友都接受了主，这些女学生多么快乐！

    在基督教传到中国的早期，你如果能说服一个妇女接受一本圣经，算是一项了不起的成就了。但后来，许多妇女情愿省下新年添置衣服的钱，来买圣经。我们常常鼓励她们买圣经，很少叫她们接受免费分发的圣经。因为我们发现她们付了钱买的圣经，才会好好宝贵珍惜。虽然查经班里的许多女孩子，要用分期付款的方法购买。这些妇女真是宝贵圣经，回家的时候，外面还用手帕小心再包一层，免得在路上弄脏了。

    现在，学生到我的床边来跟我接触时，我完全倚靠主耶稣基督和祂的道——圣经。在学术水平上，我不可能跟他们接近，我完全外行。而且基督徒的生活不是建造在知识上，乃是建造在与圣灵的交通上。圣经乃是我们人生的基础。

    “可是，你懂圣经上的每一句话吗？你全部明白吗？”有人问我。当然我不明白。圣经有六十六卷，我不能说全部懂得。但是我能说，圣灵懂得我，知道我，帮助我懂得关于圣经的事。我可以举一件事例：

    我父母有廿四个儿女，十一个儿子。有人送给父亲一个伦敦铸造的保险箱，漂亮得很。保险箱的锁是廿六个英文字母组合的，母亲只要把钥匙放进(U)字母底下的小洞里，箱子就“唱歌”了，歌声一停，保险箱就自动打开。

    依照中国的风俗，所有的孩子们在过新年、端午节、中秋节、父母亲的生日呀，都要穿新衣服。女孩子还要戴上珠花、戒指、手镯等首饰。母亲等我们孩子都睡了，才去开保险箱。第二天早上，她把首饰分给我们说：“你戴这个”或者“你戴那个”。等晚上用毕了，我们把首饰交还母亲，她又等我们睡了，才把首饰放回保险箱。我从来没问过母亲，为什么她不让我们女孩子看看保险箱里藏的东西。

    过了许多年以后，我的兄弟姐妹都结婚了，只剩下我一个人陪着母亲。我记得很清楚，有一天下午，只有我们俩人在一起的时候，她忽然把保险箱的钥匙放在我手中。“素娟，你收好吧！”妈说。我不懂她的意思。她继续说：“你的兄弟姐妹都结婚了，只剩下你陪我。去把保险箱打开吧！里面的东西全部都是你的。”那一刻，我的感觉是不会有人了解的，我的手发抖地接受那枝钥匙。

    当时，圣灵启示我一个深奥的真理，使我得益不少。圣经诚然比这个保险箱重要的多，圣经里的珠宝非常贵重。申命记廿九章廿九节告诉我们：有的事我们明白，有的事我们不明白。这件事情教训我，当我们读神的话的时候，我们决不应该怀疑天父的爱。有的事情，我们必须等待到一个时期，才能明白。好像这个装首饰的保险箱一样，到了母亲认为可以给我的时候，才将钥匙交给我。我们决不应该对圣经发生怀疑，对圣经的教训产生问号。神的时间到了，祂会把祂要我们知道的特殊真理，从圣经中启示我们。我们可能念一节圣经，念了十多次，还是只认得字而不能领会真正的意义。有一天，这节圣经的解释或者应用，突然使我领悟了，那多快乐！那个时候，这节圣经就成为活泼的道，存在我们心中。

    圣经里面有很多珠宝，我们必须信靠天父，才能获得。我相信圣经中的每一句都是圣灵默示的，虽然我不完全读得懂，我特别对学生分享这一点。慕迪、司布真懂得很多圣经，因为他们相信圣经，神就将更多的启示他们。照样，我们若作信靠祂的儿女，神也会把圣经的真理多多启示我们。

    有一年，圣诞节的第二天，早上邮差来的时候，我收到一个包裹，是一位我仅见过两面的朋友寄来的。那时，我们家有几位来过圣诞节的中国朋友，正预备要离开，我就把包裹放下，跟他们道别。晚上，朋友们都走了，我靠在枕上休息，让我的思想再次飞回中国，想到那儿的亲人和朋友，不知道今生还能会面不能。当我的思想正在海阔天空地飞驰时，眼光却落在那个被冷落了的包裹上。我赶快打开来，里面是一盒信纸，散放着清香，还印了玫瑰花的图案。每张信纸都有一节经文，盒子里又有几个航空信封，还有一版邮票呢！这位朋友对我真好！想得真周到！我喜欢这种信纸的香气和精巧的设计。在收好这盒信纸以前，我觉得有一种诱力，要数数看有多少张纸，可以写多少封信。这是我从来没有做过的事，从来懒得去管的事。可是这次我莫明其妙地做了，居然在纸张里发现好几张崭新的一元钞票。真使我大大惊喜，我立刻想到神的书。在神的书中，每一页，每一行都隐有宝藏。可是，多可惜！我常常忽略了这本书。有多少宝藏我没有挖掘出来！

    有时学生结队来看我。基督使者协会主办的夏令营，每年六月举行，有十八年之久，参加该会的学生都来看我。他们挤在我暗室里，有时我觉得只看见一片人海，我能跟这些青年学生分享什么呢？他们研究的是太空物理、数学、工程、哲学、医学，而我大学都没念完！可是，我又非常惊奇，当我跟他们分享圣灵启示给我的部分真理时，学生们常常依依不舍地含着眼泪，大受感动。我到现在还收到许多学生的来信，说读了“暗室之后”所受的感动。

    神似乎使用我这个卑贱的教育背景和经历，来让青年学生有兴趣听我说话。愿荣耀全归神！有时得了博士头衔的人也跪在我床边祷告，或者坐在床边的小椅子上听我谈道！在神的眼光中，我们都是祂的儿子，在他学校中学习的。有时我们以为学成可以毕业了，但有时我们又会发现自己需要回到幼稚园去，从基本课程学起。

    在我的苦难学校中，我从主那里学到许多功课。其中一个重复学习的是：当我来到精疲力竭的尽头时，我可以安息主里面，依赖他使用我。每隔几个礼拜，我就要吃一次药，治疗我骨髓里发作的疟疾。这种药很毒，吃了以后，我根本不可能跟客人谈话，因为我不能集中思想，整个人昏昏沉沉的。

    有一天，我刚刚服过这种药，头都抬不起时候，中国玛丽突然走进我房里来说，有一辆公共汽车的学生，从某个夏令会来的，到了门口要看我。我昏头昏脑的喃喃地说，根本不可能嘛！她很清楚我的情形，可是她说，假使他们不能进来跟我打个招呼会很失望的。我只好勉强同意了，心想不知道到底眼睁不睁得开呢？当时我记起布道家葛培理说过，到处人家都认得他，想跟他谈话，所以他总是尽力给人机会。我的心灵固然愿意，但是肉体却软弱，我甚至体力不支呀，怎能给人机会呢？

    中国玛丽和我的同工黄惠慈小姐，把学生们带进我的房间，就到厨房去预备茶点去了。我现在还是不知道当日说了些什么，因为我那时脑子都不清楚。只恍惚记得说了一些关于“交托”和“安息”的话。

    学生群中，有一位显赫的中国教授章力生博士，他在哲学、神学方面。都是著名的作家，又在一间神学院担任宣道工作的特别讲座。主拯救他以前，他曾经在政府任过要职。那天他离开的时候，热切地握住我的手说：“今天不是你讲话，是圣灵在讲。”不久，我听见客厅里有大哭的声音，真吓了一跳。从马尼拉来的蔡建中太太，那天早上正在楼上休息，听到哭声，她想一定是我过世了，急忙冲下楼梯，闯进了我房里。原来是有些学生听见章教授的见证，而哭了。章教授虽是神学教授著作家，那天他却谦卑地承认，他事奉神靠自己的聪明智慧，现在看见一个病人能够靠圣灵的能力讲话。他觉悟了自己的缺欠。许多人因他的见证也明白自己，正是同样的情形，多少时候忘记依靠神。他们跟他一同哭泣，答应主，从今以后要倚靠圣灵。然后他们一齐祷告，又哭了起来。这件事真正证实了我暗室墙上挂的名言：“非我，惟主！”

    一个主日的清晨，李曼家冬日的安静忽然被电话铃声震碎了。电话是一个朋友打来的，她刚接到纽约市给她来的长途电话说：“有两个学生今天晚上，从加拿大坐公共汽车来，他们明天要见你。”她在电话中继续说：“我告诉他们。你最近不舒服，而且没预先约好就来，可能见不到你。但是我没办法说服他们。他们说：‘我们碰碰运气看——我们非见她不可。’”

    我那时特别虚弱，医生警告我不可接见任何人，我觉得真是不能见这两个人。于是说：“告诉他们不要来”我的朋友说：“我没办法告诉他们了。他们是在车站的电话亭打来的，票子都买好了。就要上车了。”

    我叹了一口气，只好听其自然了。这次必定会过度费尽我的精力，但也只好接受了。当时我再记起中国玛丽的口号：“安静候用！”神替我们当天计划的，不论什么，我们都该用这种态度接受。虽然她疲倦极了，仍遵守她自己的格言：“神如果差了某人来，我们该为神的缘故接待他。”我心想，这两个年轻人来，一定有什么特别的目的，于是我请同工们来，一道为这件事祷告。

    那天晚上八点钟，电话来了：“我们到了，在直达乐园镇的公路上，司机叫我们在这儿下车的。”我们的朋友冒着冬夜的寒冷，去接他们，发现他们很年轻。他们全套徒步旅行的装备，背上背着行囊，脚上穿着皮靴。除了一张中国的笑脸外，十足像个加拿大的伐木人。他们在我们朋友家过夜，坐在火炉前取暖，又吃了一大餐面条。原来他们要省钱，整天都没吃东西。吃完马上道出了正题：“我们想见暗室之后，想了六个月。现在是学校假期，我们才能来。我们的钱仅仅够来回车票，而且我们就要赶回去，因为我们回加拿大的签证只有两天就到期了。请告诉我们，暗室之后是什么样子？有她的照片吗？我们真兴奋极了，恐怕今天晚上会一夜都睡不着。”

    我们的朋友拿出照片来，他俩传来传去看得又高兴又紧张。“现在时候到了，我们反而怕见她！”其中一个说。

    “到底你们要见蔡小姐的目的是什么呢？”我们的朋友问。“我们实在不知道。”他们摇摇头说：“我们只知道该来。一定是神带领我们来的。”第二天，他们天刚亮就起身。“今天就是了！”他们一边说，一边匆匆忙忙地吃早餐。

    当他们走进我房间的时候，我觉得很奇怪，为甚么这么漂亮的年轻人想看我这个老得可以做他们曾祖母的病人呢？他们一一自我介绍完，我就跟他们做了一个祷告：求主基督引领我们交谈，使祂的名被高举。然后我问他们为甚么远路来看我。他们解释说因为听见朋友们提我的名字听得太多次了，他们决定亲自来看我一次。

    我与他们分享腓立比书三章八节：“我以认识我主基督耶稣为至宝。”我告诉他们：“我的名字并不宝贵，诗第一百零三篇十五节说：至于世人，他的年日如草一样。我们中国人见面第一句就是‘请问贵姓’，事实我们的姓名并不宝贵。根据启示录二章十七节，将来在天上有新名赐给我们呢！即使名人显要也会靠不住的，但是主耶稣绝不会叫我们失望，因此认识耶稣基督才是最宝贵的事。祂是唯一能满足我们的心的，祂能帮助你，解决你一切的问题、困难。”

    我又告诉他们一个故事：一次有个富人请客，大家请在座的一位名演员朗诵诗篇廿三篇。诵完，大家热烈鼓掌，赞美他戏剧化的天才。后来主人又请一位老牧师念诗篇廿三篇。这位牧师站起来，慢慢地尊敬地从心底一字一句地读了这章圣经。大家鸦雀无声，读完也无掌声。只见那位演员含着眼泪走到牧师面前说：“我只认得诗篇廿三篇的字句，但你认识这位牧者。”

    我告诉这两个青年，他们这么远来看我，我真感到荣幸，可是对他们来说，认识耶稣才是最好的事。

    “你们的访问，情形如何？”当他们将行囊再次背上肩头，当夜搭火车回加拿大时，人家这样问。他们感情冲动得一下子回答不出来，最后年纪大些的那个坦白地承认：“我离开她的时候哭了，神藉着她对我们说了话”。另外一个加上：“她对我们说话，好像跟我们一样年轻——像我们的姐姐、朋友；可是她指教劝告我们又像母亲，像受尊敬的祖母。我们永远不会忘记这个日子，我们的生命得到了改变！”


第廿一章 电影机开动

    多年来，我把将我的生平改编成“电影”，这个意念，放在神的坛前，看是否讨神喜悦。不久以后，就有一位基督徒作家，楼铠博士，将我的生平写成戏剧体裁。楼博士的剧本经过一番缩短改编的手续，改成电影剧本，于拍摄中间经过许多的困难，最后总算完成了。全片长约一小时，我本人并没有亲自上银幕。片子开始是用国语演出的，加英文字幕，后来也用英文配音。作为一个业余团体的第一次尝试，中国信徒(中信)算是为主尽了他们最大的努力了。真的，这部片子演出后所收到属灵的果效，真像主耶稣用水变酒的神迹一样。因为祂躬身使用“那世上软弱的，叫那强壮的羞愧。(林前 1:27)”不是人，是主自己得到荣耀。在中信的书面报告里，这样写着：“我们的第一部福音电影片‘暗室之后’，在亚洲收到极大的效果。在最初几个月中，放映了七十二次，观众共一万一千零九十二人。有六百零六人决志信主，七百七十八位基督徒献身事奉主。观众中有许多是从来没进过礼拜堂的，还有许多离开教会很久的，藉着电影，他们与教会发生了关联，受到激励。戏剧和电影真正是接触非基督徒的有效工具。”

    中信同期刊物里，张天存说到他对该片印象：

    看过“后”片以后，我们清楚知道有三样靠不住的东西：名誉、地位、财富。我们也看见蔡素娟信主后，受到三种严重的试炼：家人的逼迫、爱情的放弃、健康的丧失。她失去了伴侣，却得到了一位永远同在的朋友。她失去了健康，但在主看来，她是丰满的基督徒。

    加拿大温哥华的王文铨，描写他那地区放映影片的情形：“真是一个壮观动人的场面：大礼堂里挤满了人，附近的几条街都停满了车，而人潮还继续涌来！我们从来没见过这种现象。到底是怎么回事？啊！‘后’片来了！中国信徒布道会当晚要献映第一部中文彩色的福音片。大部分的中国基督徒都来了。许多还带来未信主的朋友来。也有些加拿大的友人在场，他们是被全城贴满的广告吸引而来的。全场立时座无虚席。在救世军地下咖啡室演的那场，最使我们惊奇，观众是一群嬉皮，影片一放映，乌烟障气的地方马上变成严肃安静的聚会场所。”

    神在许多地方都使用“后”片，吸引人来归祂。在三藩市，中国报纸登了该片演出的广告。中国城的一位大商人看见了，赶去，到了那里，他几乎找不到站的位置，这还是那天第五场的放映。事后赵先生写信：“我从来没听过你名字，也没看你的书，可是我看电影的时候，眼泪禁不住流了下来。终于我站了起来，接受主。我四周一看，有一百多人站起来，表示接受我们的救主耶稣基督。赵先生向朋友借了一本“暗室之后”读给他的家人听，家人也接受了主。他不知怎样打听到了我的地址，他说，他不知道到那儿去买我的书，所以只好自己动手抄。

    新加坡一间灵修院的院长，吴女士写信给我说：“我记得大概是一九一八年，您在厦门对面的鼓浪屿，那美丽的小岛上讲道。我去听了，有许多人因您的见证信了主。一九六八年我去美国的时候，想去拜访您，好回来报告给新加坡的友人听，但可惜未能如愿。赞美主！您的影片来到此地了，在许多场所放映，观众都大得帮助。后来，影片又来到我门灵修院放映，全校师生都极受感动。我们不知道怎样向您表示谢意，只能寄上一点点爱心的奉献。我们会继续为着您祷告，求天父使用您。”

    一位中国大学生采访我，为准备影片在美国东岸各大学放映的事情。他问我：“对于您的生平搬上银幕这件事，请问您感想如何？”“我感到不配，那是主的荣耀。”我回答他，“我祈求主帮助我，日后的生活不致羞辱他的名，也不使朋友们失望。”

    我跟他分享一个谦卑的小故事。多年来，主都教导我一项圣经的原则，就是向自己死。当一个人将自己钉在十字架上，而将主耶稣放在宝座上的时候，他的生活就奇妙极了！死了是没有感觉的，他不在乎人家说什么，因为他死了。我多么渴望我可以在平凡事上高举耶稣，可以引导每一位进到我暗室中来的人，遇见主自己！

    多年前，在牯岭那美丽的避暑山上，我们住宅的园子里有一口泉井。因为离厨房太远，我们就买了一些空心的长竹管子，一根根连接起来，把水引进厨房。一天有几位朋友预备来吃午饭，厨子忽然跑进来说，水管一滴泉水都流不出来了。我赶快跑上山坡，跑到泉水的地方去看看是什么原因。只见清澈沁的泉水，仍从地底涌出来，竹管子也一根根连得好好的，躺在青草地上。后来我把竹管子一根根拆开来，居然发现一只又肥又大的癞蛤蟆，横梗在一根竹管里，把管道塞得紧紧满满的，因此水一滴也流不通。我看见这个倨傲自大的癞蛤蟆，心灵立刻仆倒在主脚前，呼喊说：“我的磬石，我的救赎主啊，检查我，看我里面还有什么隐藏的罪恶没有，看我的心管里有没有自大的癞蛤蟆，塞住了你灵的涌流。”事后，我写了一首诗纪念这件事。这首诗录在下面，可用“万福源头”的调子唱：

    求主使我时时虚心，不求尊贵不求名，求主用我空心器皿，传扬基督宝贝名。
    不许自己遮主荣耀，闲事闲话遮主道，求我脱离一切骄傲，惟有主配得荣耀。

    史祈生师母是著名的作家，她花了三个月的时间，日夜咀嚼“暗室之后”，然后编了一部舞台剧。该剧于一九六四年首次在菲律宾马尼拉演出，后来在东南亚各地也有陆续演出者，下面是马尼拉来的简短报告：

    "在那间有冷气设备的大礼堂中，五百多观众盛装艳服，济济一堂，等候观赏本地教会历史中最盛大的一次戏剧演出，或者也可以说是本地华侨戏剧界最大规模的一次。八时正，准备开幕。气氛极佳，男女演员经过四个月的排练和祷告，表情自然感人。灯光是本国最好的……超乎这一切之上的是圣灵的自由运行，使这两个半小时的演出大大成功。愿颂赞与荣耀归于那创始成终的主。您的祷告和世界各国人民的祷告一样，都没有落空。"

    "您知道东南亚电力最强的远东广播电台，把您的传记改成每周十五分钟的叙述节目吗？他们一月一号开始广播，大概要三四个月才播得完。请为这个广播节目代祷，使许多听众因而得到祝福。"

    此后，救世广播协会将‘暗室之后’改写后广播，全部节目分八十六次，每次十五分种，以戏剧方式播出。


第廿二章 好戏在后头

    礼拜天早上，苏珊娜去聚会的时候，一位中国朋友在家陪我们。忽然后门一阵急速的铃声，粉碎了屋里的寂静。我们的朋友进来说：“一个又高又凶的美国人在门口，说要进来看你。他是从缅因州老远来的。我不敢让他进来。”

    我说：“我们只要信靠主，让他进来吧。”他大步踏进我的房间大声嚷着说：“我看过你的书，所以来见你。我要杀掉我的太太、六个孩子和我自己！”　我心想，恐怕他也要连我们都一起杀掉吧。我是个缠绵病床的老人，根本无法自卫，我把保卫的责任完全交在主手中，同时心里向主呼求智慧，使我知道怎样去应付这个人。我轻声回答：“我就是跟你讲三天，也回答不了你的问题。我们一个人拿一本圣经来读吧！求主亲自对你说话。”我们花了三、四个小时，一直读圣经。神引领我昏昏沉沉的头，指给他看一处处的经文，让他知道自己的情形，也知道谋害和自杀不是出路，唯有信基督才是正路。

    终于我意识到突破的时机到了，因为他指着我问：“你为什么一直微笑？你又老又病，躺在床上这么久，为什么还这样快乐？”

    “是主耶稣住在我心里，祂给我喜乐的。”我告诉他，“当我打开心门来接受基督的时候，花草树木好像都变得更美丽，整个世界都改变了。你觉得人生是黑暗的，残酷的，因为你没有主耶稣在你心中。”他那紧绷着的脸，终于爆出了微笑。他站起来郑重地说：“蔡小姐我要耶稣进入我心中，我会遵守他的教训，我答应你不自杀，也不伤害我的家人。我会信赖神，上礼拜堂。”

    我们祷告以后，他含着眼泪握住我的手说：“我可以吻你一下吗？”那时我差不多八十岁了，而且在那处境之下，不由得你拒绝，我只好把它当成“圣吻”接受了。当他离开我这小“舞台”走出大门后，我只能软弱无力地躺在床上称颂主。祂不但保存了我们的生命，可以服事祂更久一点，而且赐给我恩典，能指引又一个走向黑暗的灵魂，转入祂的光中。

    又一次，宾州孟西的监牢门打开了，特为两辆汽车驶出。车里满载了女囚和警卫，她们要历四小时的车程来看我。警卫之一告诉我，这还是第一次这么多囚犯得到准许去一间私人住宅访问。我向她们讲完以后，女囚都围着我说再见，并且说她们要耶稣永远住在她们之中。我跟女囚们讲话的时候，有五个中国人站在房间后面听，他们是非洲坦桑尼亚长大的华侨。因为基督使者协会的总干事周主培牧师曾访问过非洲引起他们的兴趣来乐园镇看我。女囚们一起出去，他们就来到我床边说：“我们五个人都要接受耶稣做我们救主。”以后不久，他们就受浸了，而且一直都很忠诚的在教会里事奉。

    一九五八年复活节的前三天，美国圣经公会从纽约打长途电话来，说收到香港的电报：“中文注音版圣经急需汇款美金六千元。注音版圣经终于要出版了！”

    我真希望你们在场，看我们签支票的情形。我要中国玛丽签，她又要我签。我们有生以来都没签过这么大数目的支票，所以好害怕。我们至少祷告了十二次以上，求神赐福给每一位帮助过这本圣经出版事宜的人，然后我们两人一同签名。

    有一年，一场大风雪，我们门前林肯公路上，许多汽车都陷在雪中，动弹不得。我们打开门来，邀请这些暴露于风雪中的旅客进来过夜，不久，房子里就住满了。因为风雪的关系，电也停了，我们没灯光，没暖气，没自来水。旅客中还有一位老年的祖母，一个患肺炎的婴孩，整夜在我的室外啼哭。

    苏珊娜搜集了家中所有的食物，煮了大锅饭给这些被雪困住的旅客吃。幸好，一些货车司机正要在我们大客厅的地板上打地铺的时候，电话来了，说附近的一间中学开门收纳客人，请货车司机们都到那儿去。这场大风雪足足延续了整个礼拜。

    旅客中有一个摇滚歌手，很年轻，跳来跳去地娱乐大家。最后，他到我房里来了，请求我：“我唱首摇滚乐的歌给你听，好吗？”我的房间真要成为他的舞台。“好的”我回答他，“可是，我要跟你交换条件。你可以唱摇滚乐，但你要答应我，唱完以后出去要读我的书。”

    “完全同意！”他大声叫嚷。他真的摇滚起来，摇了半个钟头以上，只有我一个听众。然后他出去，坐下来开始读“暗室之后”。第二天早上，他态度完全改变了。“我要接受耶稣”他说。后来，他还从匹次堡回来，看过我一次，完全是个真诚的基督徒的样子了。

    “蔡小姐呀！您还记得我母亲——春山吗？”有一位访客热切地这样开头说，“她就是那七个被开除的学生中的一个。她到你家里去查经，给教务主任李小姐开除的。你书中写着说，她怎样跟其他七十多个学生都信了主。你看，现在我们两夫妻和两个女儿也都爱主。你知道吗？李小姐后来改变主意，热心事奉主以后，被关在监牢里，关了十八年，就死在监里。她作见证说：她宁愿死，也不能改变她对主的信仰。多勇敢的一位十架精兵！我们都要学她的榜样！”

    我多么高兴！当我回忆这些事的时候，颂赞从我心中涌出。早年我在困难处境中所下的决定，影响到今天这位主内弟兄和他的家人。他带给我的这些消息，使我充满了感恩。

    中国玛丽在她离世见主的前一年，得严重的肺炎。有一天她几乎不省人事，我正在照顾她的时候，一个女人来要求见她。这个女人进来，讲给我听下面的事情，是我从来不知道的。“我丈夫是个酒鬼，中国玛丽暗暗地资助我们，她也帮助我丈夫进戒酒所去戒酒。感谢主！他真的戒除了，现在是很热诚的基督徒，这里有六十块钱，请用在中国玛丽身上。我欠她太多，我不知道怎样感谢她。我这一生都会纪念她，我们会尽力活得像她！”

    不久，一位B先生突然出现在我们后门口，他非常热切地要见中国玛丽，我们只好请求他体恤她软弱，仅仅停留五分钟。他进来握住她的手，一时激动得喉头都哽住了。后来他含着眼泪，轻柔地对她说，她曾经大大帮助了他的灵性。他也告诉她，他欠了她许多钱，现在他的儿女都跟随主，实在是因为她所给予的真正基督的爱。他离开的时候，送给她一百块钱。他立志要靠着主的权能，学中国玛丽的榜样去帮助别人。现在他和他长子都作了牧师。

    有一位住在别州的牧师，好几次问我，“有一对夫妇要来见你，什么时候合适？”可是这一次，他们不管三七廿一就都来了。

    跟这对父母谈话真不容易，因为这位父亲博学多闻，日若悬河。他好像一部百科全书似的，什么都懂。碰到这样的情形，我便安静地听他讲话，只默默祷告，直等到他讲完为止。最后他终于安静下来了。然后，他又突然问我：“相信耶稣的人，暗暗在心里信，不就够了吗？为什么一定要公开给人知道呢？”

    我祷告以后，简单地回答：“这跟结婚一样，你结婚的时候，为什么要举行婚礼，请客，弄成公开的场面呢？难道这些会增进你们两人的爱情？”　“在婚礼中，你是正式向亲戚朋友宣布，你跟你太太结合成为一体。”我继续说，“悔改重生实在是发生在个人心里的事。请你读马太福音十章卅二、卅三节。”他很清楚地读了出来：“凡在人面前认我的，我在我天上的父面前，也必认他；凡在人面前不认我的，我在我天上的父面前，也必不认他。”　“受浸，加入教会，就是在人前承认基督，给人知道你与基督联合，你是站在祂那一边的。”我说。

    后来，那位牧师回来接这对夫妻的时候，出乎我意料之外的，这位父亲站起来问牧师：“你们教会什么时候受浸？”“十月”牧师回答。“请把我们俩夫妻的名字都登记下来。”　那位父亲说：“我们要公开承认耶稣基督做我们的救主，做我们的主宰。”

    事后有人告诉我，这位父亲是真的重生了。没有人能阻挡他向别人传福音，讲述耶稣基督的救恩。

    有一个团体从新泽西洲来，要我给他们讲道。我讲完以后，大部分的人都出去到另一间房间去买书去了。这时我注意到一个男人坐在后排，一直都安静地听我讲的每一句话。当领队来跟我谈些教会事务时，这个男人忽然走到我床边，说：“从前谁教你佛经的？”我立即回答：“ 杨仁山先生。”他深深地对我一鞠躬，使我莫明其妙。“杨先生教出来的弟子居然会变成基督徒，真难叫人相信！”他直摇头。那是真的，杨仁山博学多闻，曾任过驻法大使。他笃信佛教，对佛经素有研究，家里房子又大，他就在家里设佛堂，讲佛经。还在家里开了一间印刷店，专门印佛教的书刊。后花园里又造了一间庙堂，供虔诚的佛教徒住宿。我和朋友们在那儿住过许多次。记得我们三个女孩子，特别虔诚，日夜都诵经求告。每个星期天下午，就在杨大使的厅堂里，学佛经。洗脑真洗得澈底。

    这位先生现在承认了：“我今天实在是来做侦探的。我离基督教的道理很远。我来是要捉你的错，好公开证明你所讲的，事实上你自己都不懂。但是我捉不到。我来的时候，离开耶稣很远、很远，现在也许只有一寸的距离了。”

    我回答说：“不论你现在离得多远，一寸也好，一里也好，如果你不入门，还是门外汉。”接着我进一步向他证道。后来，我的同工黄惠慈小姐带他到另一间房间去谈道，后来他公开表示接受了主耶稣。


第廿三章 远征费城

    这是个寒冷的十一月早晨，天还未亮，我抖索着手拨电话给我的朋友丽安女士。她住在马利兰州的银泉镇。电话铃一直响，我一直默默祷告。如果她今天没空，我们要坐救护车到医院去的话，这一程长途旅行，一定会要了我们的老命。

    一声睡意朦胧的“哈罗”，接着是热烈、甘心的同意，草率的安排，我们的朋友就上路到我们家来了。她破记录地用二个半小时完成了一百廿五英里的路程，一路开车到我们家来。

    两天以来，我们想像中最糟的事终于发生了。中国玛丽眼睛疼痛得厉害，头也痛。起初，她像往常一样，尽量瞒住我们。后来，实在痛得忍不住了，我们才发现，赶快打电话给医生。几年前，医生就警告过我们，如果中国玛丽眼睛剧疼的话，就是白内障(青光眼)到了无可救药的地步了，而且延迟开刀的话，还可能致命。所以我们这边在四小时内，诸事都预备妥当，动身上路了。

    所谓的“我们”是一个很谨慎的说法。你知道“我们包括谁吗？除了病人中国玛丽以外，还有同工苏珊娜还有一满车我们认为非带不可的“必需品”。丽安开的旅行客货车是最大型的，却给我们挤塞得只留下一点点空位，好让她从后窗中得到一细丝的能见度。在中国住院真是什么日用品都要随身带，甚至家人还送饭给病人吃，留在医院里照顾她。我们没有在美国住院的经验，所以还是“有备无患”的多带点好。我们的眼科专家，黄路加医生在费城的眼科医院当职。他跟我们很熟，知道我们的情形，所以我一定坚持跟中国玛丽一道来医院的时候，他也不劝阻我。我和中国玛丽自从回美国以来，廿三年之久，从来没分离过一天。现在我怎么样也不能让她——年老，几乎全盲，又正在痛苦中的她——一个人离开我到医院去！黄医生神迹地(这是他用的字眼)办好了我也同时住院的手续，虽然医院已经挤满了病人。病历表上，黄医生注明我早就应该利用特殊精密的光学仪器，来接受一系列的检验。第二个神迹是，从医院当局得到许可，让苏珊娜跟我们住在同一间病房里，做“助理护士”。我们答应替她付病人住院的同等费用。第三个神迹是真的得到了一间三人住的空房。诚然，我们的主常常做不可能的事。医生曾经叫我们每十五分钟，替中国玛丽滴一次眼药水，减轻她眼部的压力和痛苦，就是到医院去路途中，也要照时点。至于我，像这么长的旅途，廿年来只有过一次，那就是去费城考美国公民证的时候。我不能坐轮椅，更怕人推，因为一推动我就头晕眼花。想到要再去费城，坐这么久的汽车去，真好像去月球而没有压缩舱一样，想到都要呕吐了。

    我请求丽安：“请你能开多慢就多慢。每十五分钟在路边停一会，让我恢复一下平衡。”她很巧妙地试图解释给我听，“高速公路的规则”，又是什么“最低速度”。我不大懂，我只晓得我可能半路就晕车晕死了。她真的尽她的本份，把速度降低为急速的爬行，又每十五分钟就打信号，在那四条线道的公路边停下来，让我喘一口气，让苏珊娜替中国玛丽滴眼药水。我们大家都随着旅程的进展，紧张得满头大汗。我们不住的祷告，有时出声，有时无声，祈求主带领我们平安度过这一关。当丽安开到公路的最后一个三叉口，要转入通往费城的公路上时，她把车停在“只准紧急时停车”的牌子下。苏珊娜又点了一次眼药水，我呢，抓紧前面椅背，免得天地在我身边游走。那时，庞重的货车，疯狂的汽车，，紧靠在我们车窗边，飞擦而过。我们车子两边的窗子，还是用纸板挡着的。因为几天前下过一场小雪，我们两个老人都受不了那白灿灿的反光。丽安没时间看地图，或者问清楚路线，我们五点钟就把她从床上叫起来了，她也即刻就离开了家里，她已经把这件事交托给主，相信到了时候，神必预备。

    在她再次换档开车以前，尖锐的警笛声突然响起，两辆警车即刻“哧”的一声停在我们旁边。一个彪形警察，穿着笔挺的制服，戴了太阳镜，大踏步地走近丽安的车窗：“你到底想干什么？你停在紧急地带，知道不知道？”“警官，”丽安回答，“我们是紧急事呀！我在尽量赶快送这两位老人家到医院去。”

    他一看我们情形，即刻明白而同意了。丽安又告诉他，自己不熟去医院的路，他马上叫一辆警车去执行别的职务，他自己对丽安说：“跟着我就行了，只要紧跟在我后面，红灯、车速都不用管。”这是我平生第一次看见警车上的红灯，又闪又转的活动。总有半小时之久，警官领我们冲过红灯和拥塞的车辆。那时正是大家上班的时候，我们在车辆中窜进挤出。我相信我当时已经昏眩过去，以为醒过来第一眼看见的，一定是我天上的父亲在天门口迎接我。

    终于，我们以急刹车方式停了下来，正精确地停在医院的挂号部门口。警察替我们找到黄医生以后，以手揭帽表示回答我们的致谢，就离去了。这位警察做了神派给我们的天使！因为神曾应许：“因祂要为你吩咐祂的使者，在你行的一切道路上，保护你……免得你的脚碰在石头上。(诗我91：11、12)。这次对我们来说是：“免得我们在费城的市区迷宫里走错路。”

    电梯离大门只有几码远，丽安还是叫了两架轮椅，实习医生帮忙扶我们出来，入电梯。丽安留在车上看行李，而且车子只暂时以双停方式停在大门口。同时，她请电梯生再开下来拿我们的“必需品”。这个电梯生是位年岁大的人，他管我们叫“三位祖母”。他送我们上去后，真的再开下来，以为只有三个那种出门过夜的小旅行包好拿，谁知丽安大包小包的，一包包拖出车来，有器械、有行头，还有“古古怪怪的东西，像古时乡下包扎东西那样扎成一捆捆的”。他真以为自己的眼睛老花了。“你在跟我开玩笑！”他惊骇地说。除了数不清的大小箱盒以外，还有垫手臂的、扶住走路的架子、茶壶。泡茶的草药、热水瓶、吃的东西、枕头、毯子等。“没有人，从来没有一个人，带这些家伙到医院里来的。”楼上他们一定不准，“等下我又要一样样搬下来。好心的太太，算了吧。”他请求着。

    丽安解释给他听，每一包，每一件，都是那三位“祖母”维持生命的必需品，同时给他一笔可观的小费抚痛，才解决了问题。等丽安上来时，看见电梯生还在摇头啧舌，把我们的东西都放在走廊上。这时，走廊上挤满了护士、实习医生、工友，大家都听说有某种侵袭来临了。后来传呀传的，又传到全院，说是一位中国皇后和她的侍从搬进一间私人病房里了。

    可是我们的病房里，没有一件事可以让我的“王权”统治。房间很大，在电梯边的角头。里面已铺好了两张普通的病床。还有一张低矮的小行军床靠在墙边，是为“助理护士”预备的。我被推进去的时候，中国玛丽已经给他们抬上病床了。我要护士把我推到行军床边去：“这张才是我要睡的床，”我正式宣告。“但是那是照顾你的人睡的”年轻的护士跟我争辩，“那不是病床，我不能放你在那儿睡。” "我一定要睡在那儿”我说，“我从来不敢睡高床。我有不平衡的毛病，睡高床会头晕会掉下床来！” "床边有围杆呀！”她紧张的请求。“我不要围杆，我要睡在矮床上！” “对不起！女士！我不能让你这样做。” "啊！但是你一定要让我！”我坚持。“我去问主任！” 她软弱地说。说完就把我的轮椅停放在床边，跑开了。不一会儿，一位体态丰腴神气十足的女士来了。她穿着白衣，手拿一块夹板，夹了许多纸张。从她的双层眼镜后面，她迅速地查阅那些纸张。然后她转过头来大声审问苏珊娜：“到底谁是病人？”“这两位，”苏珊娜指着中国玛丽和我说，“我是陪她们的，我跟来帮忙。” “病人只能睡在普通的医院床上，任何人违反此条例，会引致保险的注销，那时我们大家都有得麻烦了！”她像打雷似的大吼。那时黄医生已经在场了，眼看着我们上演的戏剧一步步进入高潮，他很温柔却很坚决地解释给我听，我一定得睡在医院用的病床上。我终于答应了，心中祈求主保守我在那座白山上，正像祂以前保守我经过许多山谷一样，护士长看见我不再闹事了，高兴得吻我，谢谢我合作。

    我们两几乎立刻就开始了接受检验。我们被推下楼，从这间房推到那间房，一架架的机器凶狠狠地瞪着我们。对于我们两人，这些检验真是试炼与苦刑。中国玛丽已经又虚弱又疼痛，我又累又晕，而且日常的生活程序都大大搞乱了，使我们非常难受。那天晚上我们受更详细地检验，检验了整天。到晚上十一点，外科主任才把我的轮椅推到一边，跟我说：“我很抱歉的告诉你，李曼小姐眼睛从前断过一条血管，留下了疤，所以我们根本就不能替她开刀。” “如果开了，她会怎样呢？”我惊惶地问。“她可能会大量出血，死在手术台上。”医生很严肃地回答。“不开刀怎样呢？”我探索地再问，“她会极其痛苦至死。”医生不太情愿地回答。

    太空人飞往月球的途中，一直要跟德州休斯顿的总部保持联系，取得指示和修正；我也照样将我的心，藉着祷告，时常保持与我的总部主耶稣联络。我求祂现在给我清楚的指示，祂真的给了。我接着对医生说：“好的，如果她两条路都是面对死亡的话，我宁愿她从手术台上到主那儿去，不愿她这样慢慢痛苦至死。” “很好”外科主任说，“等我跟另外三位医生商量一下。”那时已经十一时半了，她和三位美国医生举行了一次密谈。似乎过了极长的一段时间，他们才再叫我，好像叫到法庭去似的：你愿意签字，负她在手术台上出血死亡的责任吗？”

    我的主清楚地引领我回答：“是的，我准备好了，随时都可以签。”我俩被推回房中时，差不多早上一点了。那晚还有好几位护士来，替中国玛丽准备开刀的事。我真是感觉到慈悲的主耶稣，一直与我们同在。第三天清早，丽安从她住宿的地方回来了。我们立刻一起祷告，求我们的主亲自做“至大医生”。不久，几个男护士进来，将中国玛丽从床上移到床边的推床上，要推她到手术室去。他们做得那么轻柔，那么快捷，又那么纯熟那么安静，真使我惊奇不已。在我长年的疾痛中，我曾在中国进过七个不同的医院，还进过日本大阪的圣巴伯医院，可是我从来没见过这样轻柔的手法。丽安跟着推床出去，但她只能跟到最后一道门的十尺之外。那扇门内躺着许多病人，等待着开刀的时间来到。

    我的心再次与天上的总部联络，“一切都在控制之中”，是的，一切都在我主的控制之中。

    中国玛丽开刀开了四个钟头，开刀完，黄医生连手术外衣都来不及脱，就冲进了我的房间，上气不接下气地说：“赞美主！手术成功了！”在“至大医生”的看顾下，这些技术高明的医生完成了缝补的工作。中国玛丽还是要很小心，像这样的危急事件还是可能发生，但是我们感谢主，这次在祂的各方安排之下，我们能及时赶到医院，接受手术。我的检查也给医生们更清楚的诊断，使他们知道怎样保存我仅有的视力。

    我们曾经谢绝访客，因为我们需要完全休息。可是，各方友好打来问候的电话，仍络绎不绝。有一位亲爱的老朋友，居然想尽办法，通过了医院的禁关，来到我们床边。他就是密勒博士，虽然他担任宣教士四十年以后，正式退休了，可是他为主做的工作一点也没停止。暗室之后的伊朗文译本，就是他负责预备的。听说他每次在医院里坐电梯的时候都跟身边的人做见证，分福音单张给他们。正是做了一次宣教士，永远都是宣教士！

    我们在医院住了十天。要出院的时候，我送给外科医生和护士长，每人一本“暗室之后”。消息就这样传开了，到我们要离开的时候，有卅五位住院医师和护士来要书。还有许多人要我在书上签名留念，我都来不及数有多少位了。

    回到李曼村的路上，没有那么多事故，可是有更多的喜乐。主让我们在祂的课室中，学习到了另一课程，名为“信靠我，甚至远征费城！”


第廿四章 干妈的手

    干妈和我身体还好的时候，我们有时谈到将来的问题。我老是这样说：“假使主迟延不来，而我们必须分离的话，我要您祈求神，让我先上天堂，没有您，我是绝对活不下去的！您在主里面的信心这么坚强，我却这么软弱。”

    中国玛丽总是轻柔地责备我：“别这样说，亲爱的，你该让主来决定什么是祂最好的旨意。”

    她最后一次生病的时候，我知道病势严重。我不但自己祷告而且重复对她说：“干妈，请您祈求神先将我取去，因为您能面对困难，我却不能。”我又告诉她说：“假使主真的先将您取去的话，我要您知道，我再也不见人，不写东西。我什么也不做，就坐在那儿等。我要像我们中国人说的那样：‘关店’。”

    她病得那个样子，还很忍耐地轻声说：“素娟，收回你所说的话，收回！你必须遵行祂的旨意。”

    一九七二年一月十九日晚上，我的心跳得很厉害，我感觉得到她的生命在急速溜失中。我在每个人的反对之下，坚持要留她睡在我床上，跟我在一起。我们不能在这么宝贵的时候分开。她这次生病以后，就一直睡在我身边。有时她在半昏迷状态中，翻来覆去，几乎都把我推到床下去了。她的病，一个礼拜比一个礼拜、一天比一天更沉重。在那天晚上，仁慈的护士和我，分别握住她的左右手。许久以来，她的手是我们之间唯一交通的办法。她看不见了，话也说不清楚，可是她的手常常伸过来触摸我。我四十一年久病中，是干妈的手，慈爱而忍耐地照应我。最初的十六年，医生诊断不出我的病症，我发高烧，所有的手指关节都裂了开来，八个指甲也脱掉了。干妈将我的手浸在温水中，轻轻地按摩我的手指，一日复一日。当我已经不能吞咽的时候，干妈为了救我的命，强喂我吃。她每次一滴滴的把桔子汁滴进我口中，然后轻轻用手抹我的喉头，把果汁抹下去。这样小心地维护我的生命，足足整整一个月。就在她忽然病倒的前一天，她还照常每天早上在我疟疾发冷的时候，用她温暖的手来抚摸我的冰冷的手。她把我的手放在她温暖柔软的手中，说：“让我暖暖你的手吧！”更有甚者，这双亲爱的手为我的同胞预备了注音符号的圣经，使不认识字的可以阅读而明白神的话。我们到美国来以后，她的手又服侍了许多中国青年、海员、留学生，预备了许多的美味给他们享受。我可以用很多篇幅来叙述这双亲爱的手，这多年来，为我为他人所做的美事。那个最后的晚上，我握着她的手的时候，护士一直查听她微弱的心跳。忽然，她一点声音都没有，只略略动了一下肩头。我沙哑着喉咙轻唤：“干妈！干妈！”她回答一声：“嗯！”我再叫她，她不再回答。立时，万物都变得寂静了。

    护士说：“她已经离开我们去了，我去请医生来。”

    多么惨重的打击！当她的手终于停止伸向我时，我知道她已经与主同在了，正像保罗说：“离开身体与主同在。(林后 5:8)”

    史耐德医生到了。他检查完以后，严厉地对我说：“素娟，我坚持要你离开这个房间。她已经去了，现在你要保重自己。你一定要休息！”这位医生非常仁慈，替我想得非常周到。他照顾干妈和我，已经廿多年了。我告诉他，虽然干妈的灵魂到了天上，我还是想跟她在一起呆一会。他很严肃地回答：“没这回事！出去休息！”他在客厅里签死亡证的时候，好心的布朗先生——殡仪馆老板，走来轻声对我说：“素娟，不要紧，我了解你，我需要两个小时的准备，才能回来取她。”事实上他的地方很近，从我们家望过去都几乎望得到，我知道他也许只需要十分钟就可以回来。但他刚刚听到医生的吩咐，他也知道我的心多么伤痛，我需要较长的时间与干妈同在。他是教会里的一位长老，跟我们有许多年的交情。我们招待青年、海员、留学生时，就是他把摺椅借给我们，又替我们排好为大聚会时用。他总是说：“我要在神的工作上有份。”

    夜已深了，大家都离开了我的房间，只剩下干妈和我。她现在正与她亲爱的救主面对面，而我还握住她冰冷的手。我们曾同工服事主五十八年之久，除了珍珠港事变后，她被送入集中营两年以外，从来没分开过。现在她进入了天堂的荣门，而我由此又回忆起她在中国进集中营的情形，她自己坐在黄包车上。我因身体不好，不能送她一程，只能含着眼泪孤独地目送她的雨伞消失在远处。那些朋友也只能送到营地门口，日本卫兵站在那儿，她下了黄包车，提着衣物包，单独走入营门。所有的朋友都只能含泪目送她的身影消失。在我八十二岁的岁月中，这是第一次看到死亡权势的可怕，把我亲爱的人掠取了去。我巴不得能替她死，可是死亡毫不睬我。当我看着她的手终于止时，我赞美主耶稣基督的奇妙救恩。我知道干妈要与主永远同在。我感谢祂，因祂救赎的恩典，使我有把握要和干妈在天家见面。我现在也了解到一个不信主的人，在面对死亡、独自进入那未知境界时，该多么恐惧惊惶！

    因为我们从主耶稣那里得到复活的希望，永生的把握，我与干妈离别虽然暂时悲伤，却含着喜乐胜利的因素，知道不久我们仍在神的宝座前重见。所以那个时候，我没有眼泪，甚至也不能祷告。忽然，我似乎看见一异象：在乌云遮盖的一片广大旷野地上，有一个人出现，急速地向一个无底坑走去。我看清那个人的面貌，然而我听见一个声音三次叫我：“素娟！阻止那个人！”

    我忽然从异象中醒过来，明白这是主在忍耐地教导我一个功课：仍然有工作给我为主而作。我低下头来祷告；“主啊！赦免我以前说的话。我不要以自怜来伤祢的心，来违反干妈的心愿。主啊！求你帮助我跟随祢的引导，不论你要我作甚么。” 老人家是不需要新衣服的。我已经八十二岁了，还需要“新衣”吗？我惟求干妈的基督化生活和可爱的属灵的见证，像以利亚的外衣那样落在我身上，使我的手也能在每件事上服事那复活的再来的主耶稣基督吧！

    那时现实开始唤醒了我，干妈的丧礼有许多细节需要我处理呀。在中国，我从来没有过安排丧礼经验。父亲死的时候，有哥哥们料理一切。母亲死的时候，我刚巧出远门，不在身边。我怎么知道到美国来，却要负全责安排丧礼、遗产、法律等等问题。身居异邦，风俗习惯都不熟悉，我几乎不能相信，主却把三个丧礼都交在我手中，而且是三个我最亲爱的人：李曼俩姐妹和堂妹玛丽。在我悲痛的时候，还要管理遗产的事务与律师、法律接头，做遗嘱的执行人，办理法律的手续等等。中国玛丽从前非常能干，头脑非常实际，可以处理任何危急事件。但八年前堂妹玛丽去世，四年前妹妹露西去世的时候，她已经身体太弱，不能办她们的后事了。而今，她自己又离开世界，只剩下我一个人，连她的智慧、忍耐和扶持都没有了，但是，主像往常一样，做我“随时的帮助。(诗 46:1)”

    丧礼以后，我的朋友、同工，临时来帮忙的都非常累。突然后门的门铃响了。苏珊娜去开门，一个穿得很整齐的美国人站在门口，“你是谁？”她问。他很粗鲁地回答：“我不告诉你”。他走到餐厅里，黄小姐请他签宾本，他又拒绝了，“我不要签名！”他说。他进到我房间里，我模糊看得出，他很年轻英俊。第一句话我就问他贵姓，他又不肯回答，只坐在沙发角上双手蒙住脸大哭。我这一生从来没见过一个年轻男人哭得这么厉害。他坐的位置正是干妈每天清晨坐的地方，我想他一定是认识干妈，为干妈的去世而哭。我试着问他一些不同的问题，都没有反应。我祷告说：“主啊！我不知道这位先生的伤心事，但你知道，求你对他说说，安慰他。”同时我的同工们怀疑他是坏人，来害我的。她们坐在房外，谨慎地注意他。最后，我藉着圣经的帮助，对他说：“先生，按着命定，我们都是有一死，死后且有审判。(来 9:27)” 他不理我，还是哭。圣灵帮助我继续解释救恩给他听，告诉他永生对于信徒的意义。天色已晚了，黄小姐进来说：“先生，你要不要到客厅去休息一下？” 那时他没有哭得那么大声了，但还是在啜泣。他站起来，眼睛盯住我看了一会儿，然后说：“谢谢您，您给我救恩的钥匙，我会在天上与您再见。再会！”到今天，我还不知道他是谁，也不知道会不会再看见他，只有神知道！

    他一走，一个朋友进来说：“怎么办？我知道你很累，但是一队美国年轻人来了。他们连中国玛丽到主那里去都不知道。”我回答：“我们一定要让他们进来。”我记得干妈一向态度：不论主带甚么样的人来到我们生活中，都要“安静候用”。“我只跟他们打个招呼就是。” 这些可贵的年轻人，安静地走进我的房间。我的眼睛累得不得了，简直看不清他们是甚么样子。我跟他们说：“在耶和华眼中看圣民之死，极为宝贵。(诗 116:15)” 然后我差不多用十分钟跟他们分享救恩的奇妙，后来朋友问我：“你邀请他们信主的时候，你看见有六个人举手接受基督吗？”

    主耶稣多么忍耐，多么有怜悯。他赦免我，“使我的灵魂苏醒(诗 23:3)”。虽然祂刚刚引领我经过死荫的幽谷，祂的杖和竿不但安慰我，并且慈爱地鞭策我继续向前，去安慰、服事他人。神不许我“关店”，我该照常“办天父的事务”。

    友人的长途电话、电报、慰问信，纷纷而来。都关心我以后的生活问题。干妈不在了，又没有别的亲戚在美国，我怎么办呢？真的，干妈比我的生母还亲。三年前，我们替妹妹露西立墓碑时，决定把我们三个人的名字都刻上去。干妈还要在碑石刻下这些字：“耶稣永不离开我们(来 13:5)”是的，干妈不得不离开我，但耶稣永不离开我。我要求朋友们在祷告中，纪念我下列几件事：

    (一)不挂虑，下一步的路途。(箴言4：12，希伯来文译本)

    (二)不远看未来，未来全在主的手中。

    (三)不选择自己的道路，因为神的道路高过我的。

    (四)不把想像中的重担压在背上。祂看顾我。我知道我的主要我继续往前。


第廿四章 干妈的手

第廿五章 思念天家

    人生好像一列火车。沿路有许多车站，这个人这一站下车，那个人下一站下车，我许多朋友都已经到站下车了。我一九四九年到美国的时候，中国玛丽，她妹妹露西、堂妹玛丽，一个女仆，一对来帮助我们的夫妇，我们的家庭医生，都在这列人生的火车上。现在七个都到主那儿去了。只有我，这个最软弱的还在这儿。我是我这一代留在火车上的最后几个之一。我不为甚么忧虑，我的车票在天上救主的手里——祂会给我知道我到站的时候。同时，主让我活这么久，一定有祂的目的。

    一九四九年，我们开始的时候，是宾洲乐园镇上，最快乐最和谐的四音合唱：堂妹玛丽、妹妹露西、干妈中国玛丽和我。我们总是同心同意的服事主。堂妹玛丽的心愿常常这样表示出来：“大家在一起。” 每次我在暗室带领聚会的时候，这三位祷告勇士总是在客厅里安静地为我祷告——我们四人一条心。

    一九六四年，亲爱的“大家在一起”堂妹玛丽，最先进入了荣耀。靠着主的怜悯，剩下了三音合唱。我要承认自己的软弱，常常“把琴挂在柳树上(诗 187:2)”“坐在罗滕树下(王上 19:4)”可是干妈对主忠诚从来没动摇过，她一直扶持我。她的祷告生活比吃饭还重要。唯有主知道她怎样帮助我，鼓励我前进。

    一九七二年一月十九日，刚好是廿三年前我们离开中国海岸的那一日，干妈被召到天家去接任“新职”去了。每四年，我们四音合唱队就失去一位队员。我们知道，人生的电影是不会重映的，于是只剩下我一个。我只能低头说，我知道我的建筑师，“用祂手中的巧妙(诗 78:72)”一直引领我的脚步。靠着祂的恩典，我要拿起弦琴来，继续独唱下去。

    这一天像别的日子一样黎明了。虽是冬天，太阳升得迟些，日光却仍然强烈地照射在新降的雪面上。我看见日光在我深色窗帘的缝隙中透过，要照进房里来。可是我不敢注视光线，我敏感的眼睛受不了，我眨动着眼睛，避开那闪耀的日光。

    这个早晨，我眼睛同时也眨出一连串的泪珠。我曾经用克制的水坝来忍住，但还有些泪滴漏过了我的眼帘，落在枕头上。今天是我亲爱的干妈回天家一周年纪念日。

    她到主那儿去以后，我不相信我能单独活下去，我也不要继续活下去。我求主即刻也把我取去，那么我们就不致分离了。如果我和我一生的同伴能以并排站在一起，瞻仰主的荣脸，该多么美好！我们一同发现，许多在祂面前都显明出来的奥秘，该多么快乐！她可以看得见，我也可以走路了！“啊，让我离开这地上的帐蓬吧！主啊。”我曾经这样祷告，“我的一生够长了！我不能自己一个人前进！”

    可是圣灵，我的安慰师，时时刻刻扶持我。一天天，一个个礼拜，一个个月这样过去，现在干妈离开我已经五年了。我心中的痛苦和对她的敬爱，跟五年前的那一天一样，一点也没减少。想回到主那里与她同聚的渴望，也一点没放松。然而，主耶稣的甜美平安“出人意料地(腓 4:7)”再一次围绕，覆盖着我。于是，我向主唱这首诗歌：

    祢的十架，就是我的避难所；祢的宝血，就是我的保护。
    可称颂的主耶稣，除祢之外，我不再需要别的！
    我不害怕生命结束之日的阴影，因为祢必定领我走那未走完的路程。

    一天，有人传消息来说，葛培理夫人她最小的儿子和她的女儿女婿要来看我。主在我的软弱中扶持我，给我超常的力量与心中的宁静，来迎接这次意料之外的荣幸。我们互相介绍以后，我就祷告求主耶稣祝福我们这次的团契，能荣耀神的名。祂真的祝福了我们。

    葛培理夫人的父母是在中国行医的宣教士，她自己也生在中国。她告诉我，她看“暗室之后”看了三次，有机会还想再看一次，她极力鼓励我，赶快写完这本续集。她说：“蔡小姐呀！你应该停止所有的聚会，不要让人家来看你，要完全集中你的精神来完成这本见证！我深信主会用这本书，鼓励许多人——比在你暗室会见你的人更多！”

    由此我请她女婿看这本续集的序言和第一章。他看了以后，说：“大家就是喜欢看这样的东西。他们要看神在人身上显明的作为。赶快写完你的续集吧！”

    按我个人的愿望来说，我真想这样关起门来不见人，专心写作。可是神呼召我做他的“猎犬”，这个呼召仍像我奉献生命给祂的那一天，那样清晰。“葛夫人，你我都知道主来的日子近了，就在门口了。”我说，“假使某人预备好了心来接受主，而我拒绝见他，那么，我就是对主不忠了。靠着主的帮助，我必须准备好带领人来归祂，我必须开祂羊圈的门，使迷羊找得到门进去。如果他喜悦我写这个小见证的话，我一定要在门的开关声中写成，让迷羊可以进入祂的羊圈，并且‘出入，得草吃(约 10:9)’”

    葛夫人很客气地许可我从她的诗集中录用下面这首诗：

    试验我，主，并且赐我力量，迎见每个试验：
    不退缩，不害怕，不尽力紧张挣扎；
    不自信，也不轻心玩忽，只靠你的帮助。

    炼净我，主，并且赐我恩典，忍受每朵火焰，发出炼净的灸热。
    不因卑微身世怨恨，只忍受：份内的痛苦，而保持甜美长久。
    奉耶稣的名求。

    在我的杂物屉，我保存着一块小磁铁。因为我视力不佳，加上暗室里，要找一件小东西来用，使我真不容易摸索到。可是我用小磁铁推来推去，各种针呀甚么的，就都跳上磁铁，吸在那儿了。那些东西不论弯的曲的，破的、小的、大的都被吸住。帖撒罗尼迦前书四章十七节，神应许我们当主来的时候，信徒都要“被提……在空中与主相遇”。被提就像被磁铁吸上去的动作一样，我屉子里的东西，不是都可受磁铁吸住的，只有那些磁性的东西才可以。其它的东西依然故我，毫无反应。因此主提醒我们，祂来的时候，不论新的、旧的、弯的、破的，还是别种情形的——只要我们是属于祂的，而且单单我们这些属于祂的——要被提与祂在一起。

    我是否只静坐等候我的光明之王，我天上的新郎，来我暗室的舞台上接我去，而落下我最后的帷幕呢？不是！神的慈爱和祂完全的计划曾经显明在祂的话中，这样说：“你们去工作，直等我回来(路 19:13)” 故此，我虽然年事已高，又病又弱，有日见增多的限制，但我快乐地答应祂，我必须前进！

    史密斯博士慨允我录用他的诗，“我们必须前进”，于是，这首诗正表达出我继续奉献自己为主的心愿。

    我们必须前进，我们必须前进，黑夜即将来临，
    往昔已逝，我们无法将之改易；
    哭泣祈求，我们却忘记：都于事无济，
    我们必须前进，前进，靠恩主前进。

( 1977年蔡女士已87岁，李曼玛丽终年92岁。)

上一章目录全书完