(旧约)圣经中的失败者

(旧约)圣经中的失败者

1 始祖犯罪

2 挪亚──被酒所误的伟人

3 亚伯拉罕住哈兰

3 亚伯拉罕住哈兰

4 亚伯拉罕下埃及

5 爱世界的罗得

６ 以扫──出卖长子名分

７ 以撒祝福

8 雅各娶妻

9 亚伦──不敢说“不”的人

10 不得进迦南的摩西

11 以敬虔谋利的巴兰

12 基甸晚年──糊涂的士师

13 参孙──为情所困的英雄

14 参孙的“不知道”

15 歌利亚──不堪一击的巨人

16 害人害己的扫罗

17 扫罗──一个忌才的王

18 牛车运约柜

19 约押杀押尼珥

20 大卫与拔示巴

21 约押杀乌利亚

22 押沙龙──叛逆的美男子

23 押沙龙与亚玛撒之死

24 乘人之危的示每

25 大卫数点以色列人

26 功成身败的神人

27 以利亚──求死的先知

28 贪心自私的亚哈

29 基哈西──财迷心窍的仆人

30 约拿──逃避神旨的先知


(旧约)圣经中的失败者

本书由圣网制作

网址：http://zhsw.org

邮箱：zhsworg@126.com


1始祖犯罪

经文创3:1-12

亚当夏娃的生平所留给我们最重要而又记载得最详细的，似乎就是他们犯罪的经过。我们这些亚当的子孙，不要轻率地以为，我们的始祖所留下的只是一个失败的经历，便不值得重视。这是人类痛苦代价所换来的宝贵经验，圣经特别详细记载，是为要警戒我们。魔鬼怎样诱惑了始祖，还会用类似的方法诱惑我们。亚当怎样在优美的环境中陷于试探，我们在恶劣的环境中更可能受试探而犯罪。不单是别人的成功值得我们重视，别人的失败对我们更是有价值的教训。

一"那诱惑人的”魔鬼1 受膏的基路伯魔鬼原是受膏的基路伯，受造时是完全、美丽、荣耀的，为神所贵重，被称为“明亮之星”，且满有智慧。但因美丽而骄傲，结果背叛神( 结28:13-14，赛14:12-14)，被降为空中掌权者(弗2:2)，从神的宝座坠到空中(路10:18)。亚当犯罪之后，它又成了这世界的王(约14:30；罗5:13)，是管辖这幽暗世界的(林后4:14；弗6:12)，在它以下还有同着它一同坠落的天使，成为它的“使者”(太25:41)，或称“撒但的差役”(林后12:7)。现今它是基督已经打败的仇敌(来2:14；约壹3:8)，是神所已经定罪的，但尚未到神要执行刑罚的时候(太8:29)，所以神暂时容许它在世上活动，来试验人对神的心志( 伯1:l-22)。但基督第二次降临至空中时，它要从空中被摔在地上(启12:7-9)，使地上发生大灾难。基督降临至地上时，它要被扔入无底坑一千年(启2O:l-3)，千年后再受永火的刑罚(太25:41) 2 在诱人犯罪上采主动它不是等着人送到跟前才诱惑人。不是夏娃先去与魔鬼交谈，是它自己设法与夏娃交谈、接近，从而把她说服，使她不觉得罪恶的可怕，反以为可爱可慕。基督徒在领人归主的事上，远不如魔鬼诱人犯罪那么积极和热诚。我们许多时候似乎要等待有人送到我们跟前才肯救，但对那些已经被“送”到我们面前的罪人，却仍不喜欢和他接近交谈福音，即便与人谈论福音，也没有谈到使人感觉福音的宝贵，较之魔鬼使人对可怕的罪恶反觉可爱的差别，何等不同。

3 使人轻忽神的话许多人喜欢用假设的问题来读经，假如这样，假如那样。其实那些问顾根本没有存在，结果却使读经的人越读越多疑惑，正如这里魔鬼所用假设的问题，使夏娃心摇动一样。实际上魔鬼这里的问题，根本就是多余的.

注意，圣经不是要告诉我们一切我们所要知道的，乃是告诉我们一切神所要我们知道的，所以若存不信的心来读圣经就比不读更坏。

“神岂是真说……”这样问，似乎表示神未必会那样认真的，神虽然说过，但可能只是一种恐吓而已。魔鬼并不完全否认神话语的真实性，但它使人凭自己的意思去推测神的话，不完全相信神话语的真确。正如有些人以为圣经中某些话固然是真的，但有些却未必是真实的，象许多神迹的记载、将来复活、审判、主再来等道理，只不过是一种方法，吸引没有学问的人相信而已。

4 混淆真理使人迷失一种最难分辨的道理就是半真半假的道理。在此魔鬼问夏娃说:"神岂是真说，不许你们吃园中所有树上的果子吗?"在这问题上，它把两件事混在一起，就是:1.神曾确实地说过不可吃园中那棵善恶树的果子(2:17)，2.神并未说园中所有树上的果子不可吃；但魔鬼故意把这两个问题混在一起，使夏娃很难立刻把这两个问题分别清楚，而很容易在其中的一方面产生错觉。结果，在夏娃的回答中，只改正了魔鬼所问"园中所有树上的果子……”的问题，而轻忽了它所说的“神岂是真说”的疑问，未加反驳。现今魔鬼也照样把神所未说的话(假道理)，混在神已说的话(真理)中，又使人不信神已经指示人的事，而对神所未要人知道的隐秘事(申29:29)，不断产生疑惑和猜测，这样它就可以很巧妙的使人走到错误的路上去。

5 激发人骄傲的心魔鬼装作不知道神曾吩咐亚当的话似的，向夏娃请教，使她在不知不觉中骄傲起来，以为自己已经比魔鬼知道得更多了，可以独自答复问题，可以教导别人了。其实魔鬼全不在乎她的教导，乃在乎培养她的骄傲，使她更容易陷入它的诡计中。

每逢我们被人请教的时候，应当格外小心，因为这就是我们最容易骄傲起来的时候。好些作“师傅”的人比他的学生失败的更惨。圣经劝告我们说:"我的弟兄们，不要多人作师傅，因为晓得我们要受更重的判断。”主耶稣说:"人都说你们好的时候，你们就有祸了……。”(路六26)；因为人的好话常常可能被魔鬼利用来使我们陷在骄傲的罪中。

6 使人贪求非分的事物魔鬼的问题使夏娃完全忽略了神已经赐给人的许多恩典、权利、自由、……可以随意吃园中所有树上的果子，而特别注意到神所未允许人吃的善恶树的果子(他决不会把人带到生命树底下)，使人不为已有的恩典感恩，而去贪求那些莫测高深的事物；不忠于今日的本分，而幻想明日的幸福。他对夏娃说:"你们吃的日子……你们便如神……”这句话对于夏娃是多么美丽的理想，但这却不是她所能测透的一种试探。神的旨意乃是要我们在他的生命中象他的美善；魔鬼则挑动人要在地位和权力方面像神那么伟大。神要我们作人而荣神，魔鬼则鼓励人去作神而荣耀自己。直到今日魔鬼仍是不断地利用人在智慧和科学上的进展，激动人幻想占夺神的地位和荣耀。但耶稣基督却给我们另一种“如神”的方法，不是凭肉体的占夺，乃是藉他的救赎而得着神的生命。

7 使人放胆反叛神他对夏娃说:"你们不一定死。”这是一句“双关的诈语”(但8:23)，一方面鼓励夏娃放心去尝试吃神所禁吃的果子，另一方面，它自己可以逃避诱惑夏娃犯罪之罪名，因它没有正面否定神的话，说:"一定‘不’死。”由此可见:魔鬼虽然对那些要遵行神旨意的人显得十分凶恶，并用尽各种方法去恐吓拦阻他们，使最勇敢的人也会胆怯；但对于那些企图反叛神的人，他会显得十分温柔良善，给他们足够的胆量和暂时的安慰，使他们可以放心去触犯神的诫命。 二女人的软弱1 与试探者接近夏娃失败的第一步，就是回答了魔鬼的问题，没有绝对拒绝它，不理睬它，反而与它交谈。在此很明显看见魔鬼诱惑夏娃是逐步渐进的。首先它设法和她交谈、接近，然后激动她的贪欲和骄傲，使她放胆尝试犯罪，最终陷入它的诡计中。按本章第三节看来，似乎夏娃与魔鬼最初交谈时，离善恶树还有些距离，因她回复魔鬼说:"惟有园当中那棵树上的果子”，这句话似显示她当时不在园当中的树下，离开善恶树还远。但到了第六节，则可知夏娃离善恶树已经很近，可能就在树下。所以当她要吃那棵树的果子时，随手摘下来就吃。他们必是边走边谈，不知不觉中，她已被魔鬼带到分辨善恶树下，带到一个十分方便她犯罪的地方。可见我们若不严格地拒绝魔鬼送来的第一个恶念，就已经开始失败了。若我们在心中给魔鬼一点立足地，就可能被他全部占去，在不知不觉中，他会把一样东西、一个人，或一种恶念送入我们心中，直到我们被缠在罪恶中，无法解脱(来12:1；弗4:27)。

虽然“试探”并不是罪(来4:15)，但若我们让试探停留在我们心中，不立即拒绝，就会与我们心中的私欲“怀了胎”，而生出罪来(雅1:14-15)。凡是孕育试探的必生出罪的果子来。所以我们应当谨慎，不可自己以为在某些事上是可以站立得稳，而稍微给试探留地步，结果，可能就是在那些自以为站稳的事上失败(林前10:12)。

主耶稣胜过试探的最大秘决，对魔鬼的一切提议都说不，都不加考虑地拒绝，使它不能再有下文。

2 单独应付试探夏娃失败的第二个原因，就是当向她发问题时，没有让亚当去回答魔鬼。她完全没有跟那比她更有能力，更清楚神命令的亚当商量，而凭自己独自应付魔鬼。

在此夏娃置身于双重的单独处境，使她处在一个完全不利的情势中。就是:她一方面因为没有与亚当共同抵挡魔鬼，以致在环境中陷于孤立，得不到外来的帮助；另一方面因过于自大自信，以致在心灵中陷于孤立，失去里面的能力。现今信徒也常在同样的情形下失败，就是: 停止聚会，与主内弟兄姊妹有隔膜，或与教会日渐疏远，而与许多不信的朋友相交密切，自已陷于环境上的孤立，得不到别人的帮助。凭己意行，不倚靠主，因而得不到主的帮助，在灵里失去能力，结果当然失败了。例如彼得虽然是门徒中最刚强的，但当他搀杂在不信者之中时，就三次不认主了。

注意保罗教导提摩太胜过试探的方法，也包括两方面:在消极方面要逃避试探，在积极方面还要同那清心祷告主的人追求……(提后2:22)。许多信徒正如夏娃一样，既未逃避试探又未与灵性刚强的人同心追求，所以就很容易失败。

3 放松了神的话在夏娃回答魔鬼的问题中可见她完全轻忽了神的话，在回答中她把神的命令增加了一句“也不可摸”；减少了一句“因为你吃的日子”；改变了一句:"必定死”改为“免得你们死”。她这样增、减、更改了神的话，暴露了自己的软弱，使魔鬼敢进一步诱惑她。如果她没有说“免得你们死”，魔鬼可能不会对她说“不一定死”。她自己不谨守神的话。当然魔鬼就趁势使她对神的话更加轻忽了。在此可见她对神的话有三点软弱:

1. 她对神的话自以为知，凭私意解释，却未完全明白(彼后1:20-21)。

2. 对神的话记得不熟悉和不准确，又不认真谨守，以致她对神的有一种模糊而错误的观念，因此给魔鬼有机可乘。 3. 她不十分相信神必会照实实行他的话，所以对于违背神命令的事，也就不十分坚决拒绝。直到现今，没有决心与多疑，仍是多数女人的弱点。

所以魔鬼选择她作它试探的第一个对象，不是没有原因的，因她这些软弱早被魔鬼知道了，信徒如果对神的话不熟悉明了，又不在乎，不肯认真追求，或是在灵性的事上渐渐退后松懈，虽然在表面上不被人知道，但魔鬼绝不会装作不知道，而放过可以猎取你作他的掳获物的机会的。所以我们应当作实际的追求，认真遵守神的吩咐。

信徒不爱慕读圣经，又是不认真追求明白圣经的真理，乃是不爱主和灵性开始坠落的象征。基督胜过试探，与夏娃的失败，成一个尖锐的对照；他虽然能够用自己的话回答撒但，但却不用，而三次引用神的话来战胜它。他不但熟悉神的话而且明白其中的正意，又能正确的应用。

4 没有防守自己的耳目和心夏娃首先没有防守她的耳朵，听了不当听的话，又没有小心她的眼目，看了不应看的东西──“见那棵树的果子……也悦人的眼目”，然后她的心就因所听见所看见的而“喜爱”神所禁止吃的善恶树的果子。她既从来未吃过那棵树上的果子，怎么知道它是“好作食物……能使人有智慧……”？显然，因她已接受了魔鬼送来的意念又相信魔鬼所说的话，所以才会很自然地就摘下来吃了。在此，可见耳目身心对于接受试探的关系，我们若不能防守耳目，就不能防守我们的心不受诱惑，若不能防守心，就不能约束我们的手和脚(身)不去犯罪。耳和眼是人心的两个大门，不能关住这两个大门就不能关住你的心。许多信徒轻忽了这两个官能，他们的耳目好像无门闩的门，所以他们的心不能不被从世界而来的事物所占据。

现今信徒的耳目正面临两样最历害的试探，就是报纸和电视。它们比电影更厉害，因为它们直接进入信徒的家里来。虽然我们可以从这两样东西得到许多常识，但它们也会给我们带来许多无益的试探。这不是说我们不能看报或收看电视节目，但我们必须十分小心地看和听，那些能败坏我们信心和灵性，污秽我们心思的东西，不要看也不要听，否则在不知不觉中，我们已经改变了对罪坚决拒绝的态度，又在心思中接受了试探还不自知呢！在此有些欲念占据了夏娃的心，就是:1. 肚腹的情欲-“好作食物”2. 眼目的情欲一“悦人眼目”。3. 肉体的情欲-“且是可喜爱的”。4. 今生的骄傲-“能使人有智慧”(约壹2:15-17)。如果我们的耳目没有防守得好，我们的心也必被今世各种情欲所占据。“所以，你们应当小心怎样听……”(路8:18) 。

5 太过空闲空闲，常是魔鬼诱惑人犯罪的时候，许多人是在空闲的时候找寻“刺激”而犯罪的。人类的第一个人犯罪起因于闲谈，所以主耶稣说:"我又告诉你们，凡人所说的闲话，当审判的日子，必要句句供出来；因为要凭你的话，定你为义:也要凭你的话定你有罪(太12:36-37)。没有一个常常空闲的基督徒是热心的基督徒，也没有一个空闲的神仆，是神所使用的神仆。神的仆人即使不忙于工作，也必忙于读经祷告；即使本位于读经祷告，也是忙于赶快休息，准备下一个时间可以工作。主耶稣也是很爱借光阴的，例如他在讲完天国的比喻之后，吩咐门徒渡到格拉森去，他便利用渡海的时间休息(可4:35-41)；在撒玛利亚的雅各井旁，就利用等候门徒购食物的时候谈道(约4:3-42)。使徒也是这样，保罗在雅典的时候，就利用等候西拉和提摩太的时间传道(徒17:15-16)。他们从不白白等着时间过去，总是尽量利用他们的时间。在旧约的会幕中，所有事奉的祭司都是站着的，在会幕里是没有椅子供人闲坐的。圣经说:"要爱惜光阴，因为现今的世代邪恶。”(弗5:16)不爱惜光阴的信徒，在这邪恶的世代中将更容易被魔鬼掳去。夏娃的失败，就是由于太过空闲，所以给魔鬼有机会。

6 使人怀疑神的美意“因为神知道，你们吃的日子眼睛就明亮了，你们便如神能知道善恶。”(创3:5)

这几句充满了挑拨性的话，使夏娃对神所作的一切都充满疑惑，仿佛神给人的一切恩典都是另有居心的，而神所以要禁止人吃分别善恶树的果子，也因他不愿意人有他那样的智慧，免得人不能继续受他辖制，供他利用似的。当魔鬼把这样的意念送进夏娃的心中时，它已经算得上达到诱惑人反叛神的目的了，这时夏娃已经是它的“囊中物”了。注意: 魔鬼使人怀疑神的话后，就进一步使人怀疑神的存心。

使徒保罗引用夏娃的经历警戒哥林多人，证明夏娃确因魔鬼的试探而心偏于邪──“我只怕你们的心或偏于邪，失去那向基督所存纯一清洁的心，就象蛇用诡诈诱惑了夏娃一样。”(林后11:3)

三亚当的失败1 未防守伊甸园亚当的过失似乎比夏娃轻，但圣经中论及人类犯罪的责任时，并不是把过失归咎夏娃，而是归罪于亚当。因神既托付亚当修理看守伊甸园，亚当竟未尽防守的责任，让魔鬼进入伊甸园仍未发觉和戒备，这就是亚当失败的第一步。

按创世记一章二十六至三十节的记载，亚当和夏娃是在同一日被造出来的，但亚当是先受造(提前2:13)，而按二章十六、十七节神吩咐亚当修理看守伊甸园，并禁止他吃善恶树上的果子时，夏娃可能尚未造出来，因在那里神的命令是用单数“你”字，而十五节的“那人”和“他”更是特指亚当一人说的。无论如何，虽然神的禁令不是专给亚当一人，但亚当代表人类，对神的禁令负有直接的责任。注意三章六节，在夏娃吃了善恶树上的果子后，并未立即眼睛明亮，但亚当吃了之后，“他们二人的眼睛就明亮了。”因为在这场属灵的争战中，魔鬼真正要攻击的目标是亚当，不是夏娃。当亚当也吃了善恶树上的果子时，人类才正式被魔鬼击败，由此可见:

1. 教会的负责者，是神设立作“全群的监督”的，必须为自己谨慎，也要为全群谨慎(徒20:28)。如果羊群走迷、跌倒、失败、他们要负当然的责任。他们应当具备属灵的眼光，能够分辨属神的或属魔鬼的(徒5:29)，属真理的或属错误的(加2:4-5; 11-14),属肉体的或属灵的(林前2:15; 2:1),真诚的或虚伪的(徒5:1-11),正的或邪的(徒8:20-21),随时为自己谨慎，并为群羊作守望者，否则他在神面前就有错失。“人子啊，我立你作以色列家守望的人，所以你要听我口中的话，替我警戒他们。我何时指着恶人说:他必要死。你若不警戒他，也不劝戒他使他离开恶行，拯救他的性命，这恶人必死在罪孽之中，我却要向你讨他丧命的罪。倘若你警戒恶人，他仍不转离罪恶，也不离开恶行，他必死在罪孽之中，你却救自己脱离了罪。再者，义人何时离义而犯罪，我将绊脚石放在他面前，他就必死；因你没有警戒他，他必死在罪中，他素来所行的义不被记念，我却要向你讨他丧命的罪。倘若你警戒义人，使他不犯罪，他就不犯罪；他因受警戒就必存活，你也救自己脱离了罪。”(结3:17-21)

2. 作家长的应担负他家人的灵性责任，要像教会的牧者一样，为他们的灵魂在神面前时刻警醒。纵容家人犯罪而不禁阻，就是自己犯罪。如祭司以利纵容儿子夺取神的祭物，结果神的咒诅临到以利全家(撒上2:27-36)。

3. 多给谁就向谁多取，多托谁就向谁多要(路12:48)；亚当的错虽似较轻，在神面前所应负的责任却更重。

2 没有帮助夏娃按第六节的话，夏娃吃了那善恶树上的果子后，就给亚当吃，似乎亚当离开夏娃不远，并且蛇对夏娃说话的时候屡次用“你们”这个众数的代名词，可见夏娃受试探时，亚当就在身旁或附近的地方。他这样任凭夏娃与魔鬼谈论，并不帮助她；听见她增加、减少，并且更改了神的命令也不改正她；看见她伸手摘取那棵善恶树上的果子也没有阻拦，反而毫无表示地吃了夏娃给他吃的果子。他岂能没有责任? 可见知道弟兄软弱而不扶助，就等于不扶助自己，因为当我们的弟兄因没有得着扶助而跌倒时，不但那跌到的人本身灵性受损害，全教会其它软弱的弟兄也受影响。魔鬼虽然只对夏娃一个人说话，但它的目的却不只夏娃一人，乃是“你们”(亚当和夏娃)。照样，每当魔鬼引诱教会中一个人犯罪的时候，它要伤害的目的绝不止那犯罪的一个人，也必藉此伤害其他人。魔鬼曾引诱亚当一人犯罪，但它的目的乃是要使全以色列人失败。 所以看见别人犯罪而不尽应尽之本分去劝阻，看见别人在真道上走迷而不加指引，就是在他的罪上有份。可惜现今的信徒见自己所憎的人有错，不但不劝告，反而趁机会讥笑攻击他；看见自己所爱的人有错，则赶快替他掩饰辩护，却不知道自己在神面前应有的责任。

教会的牧者，更不可等待软弱的弟兄前来请求帮助时，才去帮助他；应当在看见他们出现危险时，就赶快帮助、警告、劝戒他们，才算尽了应尽的责任。 3 未提防魔鬼间接的诱惑魔鬼善于用间接的方法，它不但利用蛇来引诱夏娃(可能夏娃在各种动物中最喜欢的就是蛇，所以魔鬼利用它来向夏娃说话)，也利用夏娃来引诱亚当。它没有直接引诱夏娃，乃籍着蛇；它也没有直接引诱亚当，乃借着夏娃，因它知道，用这种方法，更容易使人陷入它的试探中。

亚当虽然明明看见夏娃要伸手摘取神所禁止吃的善恶树上的果子，仍不禁止她，可能是由于他太爱妻子，太体恤她的意思，他曾称他的妻子为"骨中的骨”。虽然爱妻子是信徒应有的德行之一，但是若爱妻子爱到纵容她去犯罪，顺从妻子的意思而不顺从神，怕冒犯妻子而不怕冒犯神，这就不再算为一种‘德行’，乃是一种‘罪行’了。圣经中也可看见魔鬼常借着人身边亲近的人来引诱人陷在罪中，例如:亚伯拉罕因听从妻子撒拉的话而犯了错娶夏甲的罪(创16: l-6)；雅各因听从母亲的话而犯了欺骗父亲的罪(创27:5-17)，以致日后飘泊他乡，过了几十年的痛苦生活；祭司以利因纵容儿子窃取神的供物而犯了轻慢神的罪，以致全家受咒诅，并失去作祭司的权利(撒上2:30-36)。在新约中魔鬼曾藉彼得来劝诱耶稣不要上十字架，但基督却立即斥责彼得说:"撒但，退我后边去吧!"(太16:22)注意:耶稣不是说:"彼得，退我后边去”，乃是说:"撒但……”因耶稣看明那真正诱阻他上十字架的，不是彼得，乃是魔鬼。虽然当彼得认耶稣是神的儿子、是基督时，曾被耶稣称赞他是有福的，但当他被魔鬼利用来诱惑耶稣违背神的旨意时，耶酥就立即看他是撒但，我们也当像主这样小心我们最亲近的人引诱我们犯罪。这不是说我们对人不可真诚和信任，乃是说我们应该提高警觉，无论什么人引诱我们犯罪，都当视如魔鬼一样的可怕，立即断然拒绝他们的献议4 没有以神的命令为行事的准则亚当若不是看见夏娃先吃了善恶树的果子，单单他自己个人绝不敢吃，最少不会这样不加考虑，毫无犹疑便吃了。但他既看见夏娃吃了，就似乎受到鼓励一样，也放心地吃了。只顾看别人怎样作，而忘记神的话怎样说，行事效法人的榜样，而不以神的话为准则，这样的信徒必和他所效法的人一同跌倒。有些人则不愿效法人敬神的榜样，而只喜欢援引人不敬虔的榜样，作为自己可以作不敬虔之事的先例。有这样存心的信徒，必是灵性开始坠落的信徒，但他们虽然能为自己所犯的罪找藉口，仍必像亚当一样，不能逃避在神面前应受追究的责任。

有些人知道得比别人多，在真理上受更好的栽培，应当引领别人行神的旨意才对；但他们体贴人过于体贴神，结果反而跟从那些比他们更软弱、更爱世界、更无知的人，行神所不喜悦的事。

5 未在小事上谨慎自己亚当的另一点失败就是没有在小事上谨慎自己。也许亚当以为多吃一个果子，大概神不至于太认真计较吧! 岂知吃果子虽是小事，违命的意义和关系却非常重大。神看罪恶的大小与人不同，他不是看罪所给人的享受有多少而定罪的轻重，乃是看罪恶如何损害他的计划和荣耀。事实上，人每一件最小的罪，都损害神的荣耀。

人类第一次犯罪不过是吃了一个神所禁吃的果子而已，但人类第二犯罪就是杀人(创4:5)。吃果子和杀人，这两样罪有多大的分别，但杀人的罪就始于吃果子的罪! 在人看来，这两样罪有极大的差别，但神看都是可恶的。因为如果一个人敢违背神的旨意去犯最小的罪，也就可能敢违背神的旨意去犯大罪了。所以轻忽小罪，是信徒灵性最危险的漏洞，许多信徒灵性完全堕落，与世界同流合污，都是从轻忽小罪开始的。

吃喝虽然是人类日常生活中最普通的事，但圣经中却有不少人因此失败，除亚当以外，还有挪亚(创9:20-27)、以扫(创25:29-34)、以撒(创27:1-4)、出埃及的以色列人(民11:4-9; 31-35; 20: l-9)、贪吃的神人(王上13:11-32)......等等。魔鬼用来向人类‘首先的亚当’挑战的是食物，向人类末后的亚当──耶稣基督挑战的也是食物(太4:3)。如果我们不能胜过“食物问题”的试探，也就不能胜过其他的试探，所以圣经要我们“或吃或喝，无论作什么，都要为荣耀神而行。”(林前10:31)

四罪的可怕l 犯罪的人必须自己负责罪恶的后果“就摘下来吃了”。罪是人自己犯的，魔鬼虽然诱惑人犯罪，但它并不代替人犯罪，它只会引诱夏娃去吃神所禁吃的分别善恶树果子，但若非夏娃自己伸手去摘，它绝对不能强迫她去摘。若不是她吃分别善恶树的果子，魔鬼也不能替她吃，因为魔鬼不能代替人犯罪，正如神不能强迫人接受救恩一样。所以没有任何人犯罪，可以推诿它自己应付的责任，也没有人灭亡，可以推说是因为神没有使它相信基督的缘故。人也不能把犯罪的原因或责任推给“环境”。环境不好固然能增加人犯罪的机会，但人犯罪并非单纯由于环境，因为人类的始祖，乃是在一个绝对无罪的环境里犯了罪的。拒绝或接受基督的救恩，都是人用自己的意志去决定的。

2 罪是会自动传播的罪恶是自动传播的，犯罪的人会自动喜欢别人也跟自己一样犯罪，而不喜欢看见别人的善行。这也是魔鬼喜欢诱惑人犯罪的一种“自发性”的原因。这种表现不但可以从罪人身上看出来，有时在信徒的偶然失败中也会有同样的情形。当他们失败的时候。并不肯立即悔改认罪，反而诱使别人也和自己一样行事，使自已的过错不至被显明出来，并借此增强自己反抗别人指责的胆量；甚至先行攻击、毁谤比自己更好的人。这都是罪的自动传播性在人身上的工作，如果信徒不拒绝罪恶，不弃绝这种从旧生命中发出来的恶行，不但不能过蒙恩得胜的生活，而且必要受神的管教，使教会的见证受损害。

3 罪是人类身灵各种痛苦的来源亚当吃了分别善恶树的果子后，立即发现自己赤身而感羞耻，不敢见神。他一方面产生惧怕和心灵的痛苦，惧怕里含着刑罚，因有罪的成分(约壹4:18)；一方面是身体的痛苦:神又对他说:"你必终身劳苦……流汗满面……”所以，罪恶一方面使人受自己的良心控告，引起内心的争战；另一方面又使物质成为人类肉身生活所必需的供给。这样，人们为着图谋物质生活的需要，更增添了许多心灵的痛苦，心灵的痛苦又加增人们对物质享乐的贪欲，而这些互为因果的痛苦根源就是由罪恶引起的。现今许多人以为只要求得丰富的物质生活便可以使罪恶和痛苦消除，可说是舍本逐末，徒劳无益。除非人的罪恶得到主宝血的洗净，否则没有人能得着真正的平安(约16:33) 。

罪的果子，在人未吃之前往往是很美丽甘甜的，在人吃了之后就变成痛苦。始祖吃了禁果之后，诚然像魔鬼所预先告诉他们的:"眼睛就明亮了”，但这眼睛“明亮”的结果不是快乐，而是痛苦的开端。不但不能“如神”，反倒使人类在心灵、生活、道德各方面，越来越不“如神”而越像魔鬼。魔鬼常给人一些美丽的理想，使人疏忽了神交付给人的责任，而憧憬于未可知的“成功”，但等到“理想”实现时，只不过是最初一点极短暂的快乐，随后，就是一连串比先前更加倍的痛苦。

4 罪使人需要遮盖亚当犯了罪后立即发觉自己需要遮盖。就用无花果树叶为自己编裙，在此可见: 1．罪恶使人需要遮盖差耻，任何罪都使人失去荣耀，成为羞耻，而需要遮盖，但不是用自己的方法掩饰，乃是凭着基督的宝血。

2．罪恶使人的身体需要遮盖。人未犯罪之前不需要穿衣服，但人类犯罪以后，一切欲望和官感都失常，而且含有罪的性质，所以必须用衣服遮盖身体，保持温暖，并减少犯罪的机会。现今好些信徒，效法世人的样子，利用性感的衣饰暴露身体的曲线，以增加对异性的吸引，还要诡辩说穿衣与罪恶无关，完全背弃圣经的事实和原则(提前2:9-10)。

下章


2挪亚──被酒所误的伟人

经文:"挪亚作起农夫来，栽了一个葡萄园，他喝了园中的酒便醉了。在帐棚里赤着身子。迦南的父亲含，看见他父亲赤身，就到外边告诉他两个弟兄，于是闪和雅弗，拿件衣服搭在肩上，倒退着进去，给他父亲盖上，他们背着脸就看不见父亲的赤身，挪亚醒了酒，知道小儿子向他所作的事，就说:"迦南当受咒诅，必给他弟兄作奴仆的奴仆。双说:"耶和华闪的神是应当称颂了，愿迦南作闪的奴仆。愿神使雅弗扩张，使他住在闪的帐棚里，又愿迦南作他的奴仆。(创9:20-27) 如果有人来写挪亚的历史，大概这一段就不必写出来了。似乎这里所记的也不是很重大的的事情，对于这个了不起的信心伟人，结束旧时代、创始新时代的大人物，既然在神的旨意上，和人类的历史上，提供了那么重大的贡献，就不提他这一点软弱也罢。但圣经却将挪亚的失败记载下来，无非要给我们看出，所谓伟人，也不过是软弱的器皿罢了!

一一个完全人的失败挪亚不是被圣经称为完全人吗? 惟有挪亚在当代是个完全人(创6:8-9)。但请注意: 所谓完全只是在“当时代”比较完全而已! 但如今，洪水的灾祸已经过去了，旧时代已经结束了，全世界只剩下挪亚一家人，没有恶贯满盈的人跟挪亚比较了，他的“完全”也就完了，完全的挪亚也失败了! 这是一项多么惨痛伤心的记载啊? 一代伟人跌倒了! 这被圣经称为完全人的挪亚是经过神很长久的考验的。在那不信的世代中，他专心信靠神，与神同行而遵行神的旨意。在整个世代只顾吃、喝、嫁、娶，只注重肉身方面之享乐的时候，挪亚一心以神的事为念。他整个人生的中心就是要完成神所托付他的使命。在整个世代的人都不敬畏神的时候，挪亚却顺服神的呼召，传义道一百二十年之久；虽然没有人相他所传的，挪亚却不改变他敬畏神的生活。他传道的实际日子可能还不只-百二十年，因为在挪亚造方舟之前，已被神看为一个蒙恩的义人，可能在那时他已经开始为神作见证。 今天的基督徒怎样为主传道呢? 不必说传了一百二十年不会灰心；就是传了十二年或十二个月，甚或是十二次，看不见果效便灰心退后了。但挪亚的忠心，是曾经长时间的考验的。他完成了从来没有人完成过的伟大使命，建造了-只方舟。可是这经得起长期考验的人，却在没有什么“考验”的时候失败了。 挪亚之失败告诉我们，没有一个属灵伟人真正值得我们崇拜和佩服。青年人最容易崇拜人。我自己从读神学的时候起，直到作传道的最初几年之中，仍然很崇拜好些被主重用的属灵的人。我相信越是追求的弟兄姊妹，越会崇拜神所使用的人，感谢主，他自己用方法一个一个的将我心中所崇拜的人拿去。我们并不需要特别崇拜哪一个人，也不需去轻看哪一个人；因为我们可以从任何人身上学习功课，也可能因任何一个人绊跌。我们最好还是象门徒在主变象的山那样，“只见耶稣一人”。

二伟人与酒挪亚是因饮酒而失败。圣经说:"挪亚作起农夫来，栽了一个葡萄园。他喝了园中的酒便醉了。”他不是曾在吃喝嫁娶的世代显出他与那些只顾吃喝的人不一样吗？他是不以吃喝为念，只以神旨意为念，与神同行，完全遵行神吩咐的人。但结果他也在吃喝的事上失败。圣经里记载许多人因为吃喝而失败: 亚当因吃分别善恶果犯罪，以扫为贪一碗红豆汤出卖长子名分，以色列人在旷野因吃喝问题多次发怨言，招惹神的怒气，还有列王纪上十三章的神人，因没有遵从神的吩咐在伯特利吃喝而被狮子咬死；吃喝不是大事，却可以大大影响我们的灵性。圣经记载但以理生平的第一件事，是关乎吃什么不吃什么的。圣经对这年轻的信心伟人一生的开端，用了差不多一章的篇幅来记载关乎他饮食的事。可见圣经多么重视但以理在吃喝事上，能过得胜的生活。挪亚喝醉酒这一件事，对那些认为基督徒可以喝酒的人是很好的警戒。挪亚是否在未醉酒之前便预备要喝醉酒，然后把衣服脱光呢？当然挪亚没有这样的预备。他只不过是很偶然地喝了酒，结果就因醉酒而显出他赤身的羞耻。 最近(一九六九年)看到一本小册子，论到美国关于醉酒之统计，据说现在美国的大学生百分之七十四是会醉酒的。在犯罪的记录上与酒有关的罪犯占百分之八十，有些严重案件，如杀人罪等，有百分之四十与喝酒有关。这实在很清楚地告诉我们，醉酒能严重败坏人的德行。 美国第九位总统哈利生将军，一生立志不饮酒。有一次，在一个公共宴会中，有人向他举杯祝贺，他举起一杯清水答礼。另一人有意使他作难，再用酒敬他一杯，并要求他赏脸用酒答礼。哈利生总统严肃地说:"我曾立誓一生不饮酒，和我同期毕业的同学共十七人其中十六人因醉酒失败或寂寂无闻，惟有我因立志严格戒酒，幸获今日的成就，想念你们都不想我今日背弃我自己的志愿吧！”他的话使那强求他用酒答礼的人满面羞愧。此后，再没人勉强他饮酒了。 可能我们会说。象我们这样的属灵基督徒一定不会醉酒。谁想得到挪亚会醉酒呢? 挪亚比我们更属灵，他的成就也比我们大得多，他却偶然地喝醉了酒。我们没有人敢担保自己将来一定不会犯某一样的罪。假如象这位曾在属灵事上受过长久考验的挪亚，也会因醉酒而失败的话，那么就没有人敢说自己不会犯任何一种罪了。罪恶的试探不会因为我们太圣洁而离我们很远，它总是紧紧跟在我们后面，就在我们稍微不谨慎的时候，便会立刻使我们陷在罪恶的网罗里。

三成功乃失败之母吗？ 挪亚的失败是在成功以后。有一句话说:"失败乃成功之母。”我们是否也可以把它掉转来说:"成功是失败之母？”事实上有许多人的失败是在成功以后。挪亚不是在开始传道时失败，他是在造成方舟，进入方舟，又出了方舟，得了神的恩约和应许，成为新世界的主人之后才失败的。完成了艰巨的工作之后，常常会在心理上放松自己，在灵性上这种放松是十分危险的。让我们回想一下我们是在什么时候开始放松的吧！在我们刚信主的时候，我们是多么虔诚，战兢，偶一犯罪就忧伤难过。我们刚奉献的时候，我们是多么热切爱主，关心神家的事，战战兢兢的事奉主；但现今却渐渐放松了，麻木了！对神家的需要漠不关心，对人灵魂的失丧孰视无睹！让我们听主的劝告吧！“所以应当回想你是从哪里坠落的，并要悔改……”(启2:5) 对于青年人来说，毕业是一个危机。在些青年人在中学或大学时还很爱主，但一毕业他就开始后退。为什么呢？因为他刚刚毕业进入社会的时候，他的生活环境有很大的转变，更要紧的是他开始自己作主了。以前父母，老师严严的管教他，现在就算父母对他也客气一点，因为他已经自立了，开始赚钱了，父母当然比较尊重他。从前每月只有有限的零用钱，现在自己赚钱，当然在经济上比较宽裕，可以完全照自己的意思来用钱，在这种情形下的青年人，已有力量去作自己所喜欢作的事。而他所面临的许多试探，是他作学生时未遇到过的，所以有许多青年人就在开始踏进社会，并且开始可以行自己所喜欢的路而不会受到什么干预的时候，就走歪了路。 对于神学生来说，神学毕业也是一项危机。许多神学生一毕业就开始放松。因为离开神学院之后，作什么事都没有老师干涉，就算随便犯了一点罪也不会很快被人发觉，如果没有十分严重的错误，教会的长者们总会原谅他年轻不够经验，不加严责。如果他不知自重就必然因此渐渐放松自己，生活随便，工作随便，等到教会不再欢迎他的时候才醒悟却太迟了。所以神学毕业是一项转机，也是一项危机。出了方舟以后的挪亚，也在类似情形中放松了自己以致醉酒躺卧，赤身露体。

四挪亚到底有什么失败？ 我们一直在说挪亚失败，可能有人要问到底挪亚有什么失败？他只不过喝醉酒，赤身露体而已！他并不是犯奸淫，或杀人放火。不过我们的看下文便知道这实在是他的失败。如果他的儿子因看见他的赤身，其子孙便要受咒诅，那么因醉酒而赤身的挪亚还不算为有错，实在是说不通的。这样，挪亚的失败究竟在哪里？挪亚的失败在于他的“失态”，失去神所给他尊贵的身份！他是新世界的主人，不应有这种不合体统的举措。所以他的赤身露体，就他而论已经失败了。他不需要象罗得那样两手空空地从所多玛出来才算是失败，今天你我到底是凭怎样的标准才算失败呢？我们都是被神拣选，分别为圣的人，我们要象普通世人那样，要奸淫偷盗才算失败吗？我们的标准，应当是挪亚的标准。 大约十五年前，有一个欧洲小国的公主，因在沙滩上穿着较暴露的泳衣，被新闻记者拍了照片，登在报纸上，引起全国人民的攻击。这没有别的，只因为她是公主，她的身份和地位使她的行动必须合乎她的体统。我们也应认识我们应有的“体统”是什么(弗5:3)？当神将我们抬举起来，使我们站在比许多人都高的地位上，有可以自由运用的权柄，可以支配许多事物的能力时，我们更当谨慎，因为那作了新世界之主人的挪亚，正是在这种崇高的地位上失败了！对于基督徒来说，在安舒优闲的时日中，实在比患难、困迫、危险的日子，更该提高警觉呢！

上章目录下章


3亚伯拉罕住哈兰

经文:"他拉的后代，记在下面:他拉生亚伯兰，拿鹤，哈兰；哈兰生罗得，哈兰死在他本地迦勒底的吾珥，在他父亲他拉之先。亚伯兰，拿鹤，各娶了妻子:亚伯兰的妻子名叫撒莱:拿鹤的妻子名叫密迦，是哈兰的女儿；哈兰是密迦和亦迦的父亲。撒莱不生育，没有孩子。他拉带着他儿子亚伯兰和他孙子哈兰的独生子罗得，并他儿妇亚伯兰的妻子撒莱，出了迦勒底的吾珥，要往迦南地去；他们走到哈兰，就住在那里。他拉共活了二百零五岁，就死在哈兰。”(创11:27-32)

司提反说:"诸位父兄请听！当日我们的祖宗亚伯拉罕在米所波大米还未住哈兰的时候，荣耀的神向他显现，你要离开本地和亲族，往我所要批示你的地方去。(徒7:2-3)

亚伯拉罕是信心之父，他一生的行事足为信徒的榜样。这不只是读圣经的人有这样的看见，圣经本身亦展示他信心的踪迹，是后人所当依循的(罗4:12-16)。但虽然这样，在他信心的另一方面，仍有他失败的地方。平常我们提及亚伯拉罕时；多半留意他的成功，例如他的信心爱心、奉献、顺服……但在此我们要特别留意他的失败，我们不是要特别挑剔人的失败的，但有时留意别人的失败，会更有力地引起我们的警惕。

一是谁蒙召？

照圣经的记载，亚伯拉罕共有四次的失败，都是关乎家庭和亲情方面的。本文所论的是头一次──停下来住在哈兰的失败。有关亚伯拉罕这次的失败，创世记的记载不大清楚。按创世记(11:31-32)节所记载:"他拉带着他儿子亚伯兰──出了迦勒底的吾珥，要往迦南地去；他们走到哈兰，就住在那里。”其实要出迦勒底的吾珥进迦南的，乃是亚伯拉罕，是亚伯拉罕蒙召。不是他拉蒙召。亚伯拉罕的蒙召不是从创世记(１２:１)开始，乃是从创世记(１１:３１－３２)节开始: 因为司提反在使徒行传(７:２－３)节作见证时说:"当日我们的祖宗亚伯拉罕在米所波大米还未住哈兰的时候，荣耀的神向他显现，对他说“你要离开本地和亲族，往我所要指示你的地方去。”可见在亚伯拉罕未住哈兰之先，神已经向他显现，神的呼召已经临到他，不过他这次未能完全答应神的呼召，只走到哈兰就住在那里。

二一半的顺服迦勒底的吾珥就是巴比伦，是拜偶像的地方。约书亚记(２４:２－３)明说亚伯拉罕的故乡乃是事奉别神的，并且一般传说他拉是个制造偶像的人。按亚伯拉罕进入迦南时，跟着他进去的，还有他的妻子撒莱和侄儿罗得。为什么他拉没有跟着一起进去？如果亚伯拉罕连侄儿都带了去，岂有不带年老的父亲呢？可见那原因必然是他拉自己不肯跟亚伯拉罕走这条信心的路。他拉成为亚伯拉罕答应神呼召和事奉神的拦阻。亚伯拉罕既已离开吾珥，就表示他已经开始走事奉神的路，开始答应神的呼召，往神所指示的地方去，但为什么到了半路又住在哈兰？因为他体贴他拉的意思，以致他在信心的路上成为一样一半的人。如果说他没有答应神的呼召，似乎不对，因为他已经出了迦勒底的吾珥，如果说他没有答应神的呼召，似乎也不对，因为他并未进入迦南。他一半顺从神，一半体贴他父亲的意思。结果，他就在靠近迦南边界的哈兰停了下来，这就是亚伯拉罕的第一次失败。这也是许多基督徒的情形，他们不是未离开偶像和“世界的神”，乃是未进入灵性的安息，未照着神的旨意生活，他们像亚伯拉罕一样，作了一个停在迦南边界上的基督徒。

三爱父亲与爱神亚伯拉罕孝敬他的父亲是应当的；但在顺服神的旨意上，他却不能尊重他拉过于尊重神。主耶稣说:"爱父母过于爱我的，不配作我的门徒。”(太10:37)有些本来就不爱父母的信徒，常喜欢利用这句话作藉口。但亚伯拉罕并非不爱父亲，否则他便不至滞留在哈兰了。可是亚伯拉罕爱父亲过于爱神。结果，虽然蒙召的是亚伯拉罕，但领头带着他和他妻子、侄儿走这条信心之路的，竟是不信的他拉。诚然他拉是一家之主，应该领导他的全家，但这是按属世方面来说的。按属灵方面，不信神的他拉，怎能带领亚伯拉罕走事奉神的路呢？亚伯拉罕既答应神的呼召，就不应把自己属灵的前途交在他拉的手中；这是体贴人的意思过于体贴神。我们在这件事上要特别注意的，不只是儿子怎样对待父亲的问题，乃是在属灵的事上应当如何不体贴亲情，不让属灵的事受到属肉身的亲情之干扰的问题。下文我们仍可以看见亚伯拉罕如何在亲情方面继续受到神的对付。

四不妥协才主动当亚伯拉罕再次得神的显现，胜过他拉的拦阻时，圣经的记载改换了语气:"亚伯兰将他妻子撒莱和侄儿罗得，连他们在哈兰所积蓄的财物，所得的人口，都带往迦南地去……”(创12:5)现在不再由不信的他拉带着亚伯拉罕了，乃是亚伯拉罕带着家人进入神所指示的迦南地去。基督徒应当紧记，如果我们的见证不彻底，对罪恶和“偶像”的态度妥协，对福音真理的顺从只是一半的，而在生活上的见证又模糊不清；结果，我们必不能带领家人信主，反而会受他们的拦阻，在灵程上滞留不前。

在灵性上获得某种特殊的恩典和经历，是值得人羡慕的，但那个经历并不代表一个人的成功；成功与否，还要看蒙恩的人，是否结出果子，与所蒙的恩相称。在这里，亚伯拉罕蒙神向他显现，并且是他生平的第一次经历，这是多么值得提说的经历。可是，因为他体贴亲情，使这特殊的蒙恩经历变得暗淡无光，在创世记中也略而不提，所以在神再次向他显现时，对他说的话和第一次的几乎一样(创12:1；徒7:2-3)J这表明神认为他还未算得上答应了他的呼召，所以必须重新答应，重新开始。

五滞留在“哈兰”?

有些信徒在奋兴会中蒙恩，在他们的灵性上似乎获得了一个非常的转机，甚至流泪见证神的话怎样打动了他们的心，怎样使他们看见这世界的虚空，怎样决心献上自己，终身事主，怎样立志走十字架的道路──但这些并不就是成功，还得看他们受了感动，下了决心之后，是否照着所得着的复兴实行他们的志愿，是否照着神的要求事奉神。不少信徒像亚伯拉罕住哈兰的情形一样失败了，他们许多年前已经得着主的呼召和感动，许多年前已经向主立下志愿。可是他们的志愿仅仅有一个短暂的开始，便滞留在无形的“哈兰”，年复一年，仍然是只有开头所走的那几步！亲爱的读者: 这就是你的情形吗？


4亚伯拉罕下埃及

经文创12:10-20 亚伯拉罕生平的第二次失败，是在进入迦南以后。亚伯拉罕在神第二次向他显现时，得着复兴，毅然撇下地位，离开哈兰而进入迦南。创世记11:32节说他拉死的时候是二百零五岁，但他拉七十岁生亚伯拉罕，亚伯拉罕七十五岁进入迦南(参创11:26，12:4)，可见亚伯拉罕进迦南时，他拉约一百四十五岁，仍未死，换言之，亚伯拉罕是把不信的他拉留在哈兰，而自己进入迦南的。到了迦南以后，他在伯特利为神筑了一座坛，求告神的名。这是亚伯拉罕灵程中的一个高峰，可是过了不久，迦南遭遇饥荒，他的信心软弱，便下埃及去了。希伯来书称赞他的信心说:“亚伯拉罕因着信，蒙召的时候，就遵命出去，往将来要得为业的地方去；出去的时候，还不知往哪里去。”(来11:8)

一"吃饭问题?"

如果我们留心古时行远路的艰难，就必更能体会亚伯拉罕这样答应神的呼召进入迦南所付的代价有多大。但他却在迦南经不起饥荒的试炼而离开了迦南，亚伯拉罕这一次的失败告诉我们两件事:

１一个信徒，纵然在灵程上已经有过相当成功的经历，并且曾经付出相当大的代价──但仍可能随时跌倒失败。

２饥荒的试炼，也就是“吃饭问题”的试炼，虽似乎是很平常的事，却十分实际地考验人的信心。吃饭问题，不会像亚伯拉罕最初带着全家离开本地本族父家，往神所指示的地方去时那么富有冒险性的刺激性──但却十分现实地，每日每时地使他受考验，终于使他离开了迦南，下到埃及去。不少信徒也是在生活需用的试炼中，站立不住，渐渐离开真理的道路，和分别为圣的地位。

二深一层的试炼为什么亚伯拉罕既然已经有那么成功的经历，仍会那么轻易地失败？请注意未到迦南之前受试炼和到了迦南之后受试炼不同。未到迦南之前，他以为迦南是神所要他进入的地方，他还未进到神所要他到的地方，他会很自然地觉得他理当付上一切代价满足神的要求；但当他进了迦南以后，便很容易产生一种思想，觉得自己已经到了迦南，已经顺从神的旨意，现在神应当赐福给他，因此他应当得着神的看顾和平安。可是就在这神所应许给他的迦南地竟然遭遇饥荒，在他行完了神的旨意之后竟然不是蒙福而是受祸，在这重大的打击下，他的信心摇动了，终于走向埃及。

基督徒不要以为遵从神的旨意，就必然享通、平安，这是不一定的。主耶稣一生都依从神的旨意行事，至终却被人钉在十字架上。使徒们也在同样情形下为主受若，圣经乃是告诉我们:"人若因我辱骂你们，逼迫你们，捏造各样坏话毁谤你们，你们就有福了！应当欢喜快乐！因为你们在天上的赏赐是大的；在你们以前的先知，人也是这样逼迫他们。”(太5:11－12)“你们若因犯罪受责打，能忍耐，有什么可夸的呢？但你们若因行善受苦，能忍耐，这在神看是可喜爱的。”(彼前2:20)不是必不会受若，乃是纵然受苦也大有价值，因我们受的若是神所记念和赏赐的。

三可以“暂住“吗另一个原因使亚伯拉罕觉得不妨下埃及去的，就是创世记(12:10)节所说的"暂居”。他不是要在埃及长住，只是“暂居”；但是却也暂时离开了神的旨意。如果神能够引领他从米所波大米走到迦南，难道神不能在这饥荒的日子中眷顾他么？显然亚伯拉罕没有在这件事上专心倚靠神。许多信徒也都因“暂居”埃及的试探而跌倒，他们内心并非不知道不应当贪爱世界，但魔鬼却对他们说，暂时贪爱世界是不要紧的，等到发了财，或年老的时候仍可以爱主呀！可能在些信徒果然只像亚伯拉罕，不过暂时下埃及，但当他们重新起来时，在灵命的事奉上，都已经受了重大的亏损。

或有人会说，怎见得这是离开神的旨意呢？这是很容易从这段经文的记载中看出来的。上文记亚伯拉罕到了神所要赐给他的迦南时，第一项记载是为神筑坛，求告神。但在此记载亚伯拉罕到埃及的头一件事却是“说谎”。甚至不过“将近埃及”，他便对妻子说:"我知道你是容貌俊美的妇人。埃及人看见你必说:'这是他的妻子，他们就要杀我，却叫你存活。求你说，你是我的妹子，使我因你得平安……”(创12:11－13)难道亚伯拉罕在迦南就不会有同样的危险么？难道只有埃及人才会这样杀他么？那真正的原因是亚伯拉罕的灵性有了问题，一离开了神的旨意，忧虑便增加。他蒙召要到迦南的时候，虽然对自己的前途茫无所知，但从未见他为自己或家人的生命安全挂虑，然而他一到埃及，便为妻子和自己的安全担心，并且这种惧怕完全是他自己“忧虑”出来的，简直是无中生有，是自己想出来的“灾祸”，又用自己的方法去消除。其实如果亚伯拉罕这时没有信心软弱，灵性没有出问题的话，根本就不会有这种事情发生。看本段下文可知，后来法老要娶撤拉为妻，正是亚伯拉罕弄巧反拙的结果。如果他不要求妻子说谎，可能法老根本不会存这种意念(创12:18一19)。可见信徒遇事若不倚靠主，只靠自己的聪明，就反会把事情弄坏。

四神的怜悯与扶持感谢神，幸亏他暗中看顾，降灾与法老和他全家，拦阻他娶撒拉，亚伯拉罕才得免于难，但仍受了法老的斥责，被逐出埃及。注意:如果撒拉受了法老污辱，其后果是十分严重的。神既曾应许亚伯拉罕要成为大国，地上的万族要因他的后裔得福，若撒拉受过污辱，则在神给他成就他奇妙应许的事上，实是一项很大的缺陷。可见亚伯拉罕这次的说谎，所闯的祸实在不小，不但为自己招来灾祸，而且可能严重地损害神应验他的应许。在埃及被逐，这是神对亚伯拉罕爱心的管教；同样的管教，也会落在现今一些爱世界的信徒身上。不要因为今天世界的路走得享通而得意忘形，可能有一天会像亚伯拉罕一样被驱逐呢！基督徒们，时日已无多了，爱主当趁今日。


5爱世界的罗得

罗得是亚伯拉农场的侄儿。根据彼得后书二章六至八节，可以知道罗得是一个得救的人，是个真信徒；虽然我们不知道罗得在什么时候清楚得救，但圣经既称他为“义人”，他就当然是得救的人了。我们也知道，亚伯拉罕是圣经中最著名、最属灵的叔父，他自己又是一个有重生经历的信徒，不是“挂名的教友”，照理应当在属灵方面也有相当大的成就才对，但结果却完全相反。罗得虽然在圣经里被称为义人，虽然有亚伯拉罕作他的叔父，虽然在属灵的人手下学习过，但罗得却成为一个因爱世界而出名的信徒，一个失败的义人。他不但在灵性上失败了，在世界上，在自己的事业，家庭方面，也完全惨败。

许多人会讥笑那些挂名的教友没有重生的经验，但罗得的生平，给我们一个很严重的警告:虽然你有得救的经历，虽然你曾跟从过很属灵的人，虽然你具备很有利的属灵条件，但如果你贪爱世界的心未除去，你仍可能成为最失败、最堕落的青年。感谢主，把罗得的生平摆在我们面前，使我们可以看见一个很有机会成功的人怎样失败了。我们应当找出他失败的原因，作为我们的鉴戒。

一信心根基太脆弱经文创11:31; 12:5; 13:1 吾珥是一个拜偶像的地方，罗得在青年的时候就跟从叔父离开这样一个信仰坠落，道德腐败的地方，开始走一条敬拜真神的道路。如果他一直在这条路上奔走，他的前途必定十分光明。亚伯拉罕到七十五岁才开始走神旨意的道路，而罗得却在青年的时候就开始行走，照理他的成就可以比亚伯拉罕更大，但结果并不是这样。现在也有些热心的青年信徒，他们有时会把自己与那些在灵性上比他们有成就的人比较一下，他们似乎觉得已经和别人差不多了，再过了几年，他们不但未比别人更进步，反倒比以前更不如，这到底是怎样一回事？其中必定有一些原因。 从上列的几切经文，我们可以找出罗得在属灵路程上半途失败的一个原因，就是他最初的信心根基有一个很大的弱点，他的信心不是主动的信心。人家带他离吾珥，他就离吾珥；带他到迦南，他就到迦南；带他下埃及，他就下埃及；带他回伯特利，他就回伯特利；他好象是一个一味跟人走的人。

我们看使徒行传第七章就知道，亚伯拉罕离开吾珥，是清楚听见神的呼召才离开的；但罗得离开吾珥，却是因为亚伯拉罕的缘故。圣经告诉我们，罗得早年丧父，由亚伯拉罕提携照顾他；罗得在生活上要倚赖亚伯拉罕，亚伯拉罕对罗得有恩惠。现在亚伯拉罕不拜偶像；亚伯拉罕信靠真神，罗得也信靠真神。难道不拜偶像有什么不好吗？难道信靠真神有什么不好吗？当然，罗得不拜偶像，信靠真神是好的，但却美中不足，因为他的信心是跟从人的信心，是建立在一个不很健全的根基上的。亚伯拉罕与罗得同样是离弃偶像，信靠真神，罗得却只是受了亚伯拉罕的感动！这就是罗得信心的弱点。

如果你有一个十分热心爱主的亲戚，你十分佩服他的为人，所以你也跟随他信主了；这是一件很好的事。但是如果你只是因这个人的好行为受感动，却还未因主的爱而受感动；你的信心若只停留在这个地步，那么你的信心仍然是建立在一个很脆弱的根基上。诚然，有许多人都有这样的经验:他们起初信主，是因为佩服某一个基督徒的行为而信主。但在信了主之后，你的信心不应当再建立在你所佩服的人身上，而应当立在完全圣洁良善的主耶稣身上，那才稳固；否则你今天因佩服人则站住，明天也可能因你所佩服的人而跌倒，因为无论怎样属灵的人也会有软弱的时候。亚伯拉罕虽然把罗得带出吾珥和哈兰，但却也曾把他带到埃及去；这是一个最好的例子，说明一个只知道跟从人者的危险。

约翰福音第四章三十九节所记载的那些撒玛利亚人，是我们信主最好的榜样。他们起初是因为那个妇人的见证而受感动信主，但后来他们便对妇人说:"现在我们信，不是因为你的话，是我们亲自听见了。知道这真是救世主。”我们的信心也应当建在这样的根基上。罗得失败的头一个原因，就是他在灵性的第一阶段中，就种下了信心的危机，以致他后来完全跌倒坠落。亲爱的弟兄姊妹，你已经有真实的信心了么？你的信心是否跟从人的信心？你已经奉献了么？你的奉献是否跟从人的奉献？

二属世的财富增多经文: 亚伯兰的金、银、牲畜极多。他从南地渐渐往伯特利去，到了伯特利和艾的中间，就是从前支搭帐棚的地方，也是他起先筑坛的地方，他又在那里求告耶和华的名。与亚伯兰同行的罗得，也有牛群、羊群、帐棚。那地容不下他们，因为他们的财物甚多，使他们不能同居。当时，迦南人与比利洗人在那地居住。亚伯拉罕的牧人和罗得的牧人相争。(创13:2-7) 使罗得坠落的第二个原因，就是他从埃及回来以后就发了财。从前罗得为什么不爱世界？是因为没有“本钱”。但现在他不再是个穷光蛋了，有“本钱”可以爱世界了。许多青年信徒，在自己还未富足的时候，会批评别人爱世界，不属灵，但等到自己富足之后，却比别人更爱世界，更不属灵。财富对青年人往往不是福气，倒是灵性上的危机。许多人一开始有钱，也就开始离开主；富足而爱主的中年人还不难找到，富足而爱主的青年人却是很少有的。所以，如果神允许我们在青年的时候多吃苦，我们应当感谢神。因为环境困难，可能会使我们坚心爱主，靠主；但若环境富裕，却可能反而使我们不爱主，远离主呢！许多人说，贫穷是人犯罪的原因，人如果富足了，自然不会犯罪，世界就会有和平......。若这种推测是正确的话，现在的有钱人必定都不犯罪，必定都能和平相处了。但事实上富足更使人犯罪，更引起人与人之间的争执。我们要注意，不但是亚伯拉罕富足，而且罗得也富足了；结果他们不能同住。

三"属灵”的骄傲增加使罗得灵性坠落的第三个原因，就是他的属灵骄傲也增加了。“骄傲”常是跟着财富一齐来到的。这时候的罗得，在属灵的路程上已经有了多少经历:他曾和亚伯拉罕一齐离开吾珥，一齐离开哈兰，一齐住过迦南，也一齐回到伯特利。 圣经说，亚伯拉罕蒙召出去的时候，还不知道往哪里去，却因信就遵着神的旨意出去了；但亚伯拉罕这样出去的时候，罗得也跟着去了。不知不觉中，有了一点属灵经历的罗得，不再像从前那么谦卑受教了。从前的罗得，大概是很尊敬亚伯拉罕的，他看见亚伯拉罕的爱心，自己从小就受他的看顾，心里很受感动；他看见亚伯拉罕那样勇敢地顺服神的旨意，毅然决断地把年老的父亲留在哈兰，决心答应神的呼召；他看见亚伯拉罕的信心，不顾一切地遵行神的旨意，他佩服得五体投地。他想叔叔这样属灵，这样肯付代价，我也要效法他；无论如何，他到哪里，就要跟到哪里。

但不久，亚伯拉罕在埃及说谎，罗得也知道了；亚伯拉罕在埃及发财回来，罗得也发了财回来。这时，罗得对亚伯拉罕的态度不同了，罗得开始看不起亚伯拉罕了；他以为亚伯拉罕的属灵原来也不过如此，他也许会在心里这样对亚伯拉罕说:"叔叔，你不要再在我面前讲属灵了，不要再说什么‘信心之父’，什么‘神的朋友’，什么‘蒙召出去的时候’......这些大话吓人了。老实说，你走过的路我也走过，你住迦南我也住过，你上伯特利我是跟你一同上去的。别人以为你很属灵，我可知道你的一切: 你下过埃及，说过谎，又发了财……啊！如果你的灵性可得一百分，我最少也有九十五分；如果你是“信心之父”，我最少也是“信心之父”的侄儿。“罗得的“属灵”骄傲增加了，他以为“属灵”不过就是这样。从前他一味跟从亚伯拉罕，现在却不把叔叔放在眼内了；现在罗得自以为在灵性上已经有些经历和他叔叔差不多，可以放胆走自己的路了。

读者们，一个青年人在属灵的事上一知半解，却自以为知道，真是一个无法形容的危机。罗得固然不应一味效法人，但也不应因为看见亚伯拉罕的一些过失就完全轻视他，甚至离开一位这样属灵而爱他的人。这实在是罗得一生中最大和最危险的损失。虽然亚伯拉罕和罗得都一样地下埃及，但亚伯拉罕下埃及以后更知道敬畏神，罗得却不再敬畏神；亚伯拉罕发了财仍然爱主，罗得却不再爱主；亚伯拉罕仍住迦南，罗得却迁往所多玛。这差别何等大啊! 所以，虽然按外表看，亚伯拉罕与罗得的经历似乎差不多，其实亚伯拉罕的属灵生命比罗得刚强得不知多少。但罗得自以为灵性和亚伯拉罕差不多，他纵容自己的牧人和亚伯拉罕的牧人相争。不再希罕和亚伯拉罕同居。结果罗得自从离开亚伯拉罕以后，他的灵性就一直向下坡走，直到他悲惨地从所多玛逃亡出来。

四贪慕世界的享乐还有一个使罗得灵性坠落的原因，就是他爱世界的心增加了。圣经说:"罗得举目看见约但河的全平原，直到琐珥，都是滋润的，那地在耶和华未灭所多玛，蛾摩拉以先，如同耶和华的园子，也像埃及地(创13:10)。所多玛虽然是个罪大恶极的地方，但在罗得看来竟像乐园一样好。如果你的眼不觉得世界上那些罪恶的享乐有什么不好，倒觉得有兴趣，那就是表示你的心已经被世界掳去了。罗得虽没有返回吾珥，但却走到所多玛去。

在这里，我们要注意罗得怎样一步一步地走向所多玛。起先他不过不喜欢和亚伯拉罕同住；然后他羡慕所多玛附近的平原；后来他便渐渐地挪移帐棚直到所多玛；最后他在所多玛定居，并且作了官(创19: l)，又和所多玛人结了亲，不再打算离开所多玛了。信徒啊，如果你开始不喜欢和爱主的肢体多来往，又开始羡慕世界罪中之乐，那就是一种信号，表示你已经开始挪移你的脚步，渐渐离开爱主的路，走向爱世界的路了。请注意: 罗得不是一下就搬到所多码，乃是渐渐地、慢慢地、一点一点地搬去的。许多基督徒也是这样坠落的: 开始时不过读少一点圣经，偶然不去参加聚会，慢慢地变成偶然去参加一两次聚会，最后便完全离开主。

有一个小孩子，母亲给他一个苹果，吩咐他饭后才可以吃。起初他不过把苹果放在鼻孔上嗅一嗅；后来他用手指尖挖破苹果皮，用舌头去舔了几下；最后，他索性把整个苹果都吃了下去。如果我们不保守自己的心拒绝罪恶的第一步，我们必定整个心被罪恶占据了去。　五受管教不知回转经文创14:11-12; 19:29-30 在罗得的生平中，还有一件最值得我们警惕的事，就是罗得在受到神的管教时，竟不知道回头，以致他要遭受更重的管教损失了一切所有的。

当罗得定居所多玛的时候，不迟不早，刚好遭到五王与四王争战，五王竟被四王打败。罗得所住的所多玛城，恰巧是属五王的城邑之一。结果，所多玛城被攻破了，罗得和他的财物都一齐被掳去。幸亏亚伯拉罕听到他被掳的消息后，立即带着家中精练的壮丁三百一十八人，击败四王，把罗得救了回来。罗得本不是所多玛人，何以会与所多玛一同被掳呢？这是一个很明显的警戒，表明神要管教罗得，使他知道世界的享乐与财富是靠不住的。我们虽然生活在这世界上。虽然也需要钱财，但不应贪恋这世界的享乐。罗得受了管教，竟然还不知道回转，仍然不肯迁离所多玛；或者罗得还不相信这是神的管教，还说这不过是偶然运气不好罢了！结果，罗得受到更严重的管教:到神要用天上的火焚烧所多玛的时候，罗得和他的两个女儿只得两手空空地从所多玛逃出来。罗得的房子没有了，银子没有了，妻子也没有了；可怜的罗得只得住在山洞里。这就是一个爱世界的基督徒的最后结果。相反的，不爱世界的亚伯拉罕在这时比以前更富足，无论在物质上灵性上都蒙福。

我们应当反问自己，是不是我们的脚步已经渐渐移向世界？我们应当扪心自问。为什么我们的脚会碰到石头?为什么事业会受打击？为什么家里会遭遇意外的不幸？可能那是神的警戒，叫我们及早转回我们的脚步。千万不可重蹈罗得的覆辙。神并不愿意一下子就很严厉的管教我们，但我们若受了轻微的管教仍不悔悟，就必招致更重的管教。罗得就这样受神重重的管教，虽然侥幸地得救了，却是“可怜的”得救！在葛培理所著《与神和好》的第十章中，提到一件令人感叹的事:"一九二三年，在美国芝加哥湖滨大酒家最豪华的客厅中，坐着当时美国最有声望的八大富豪。一位是世界最大钢铁公司的总裁，一位是世界最大百货公司的董事长，一位是经营小麦生意的最大资本家，一位是纽约股票交易所的主席，一位是美国总统府的顾问，一位是国际银行的总裁，一位是华而街最大酒店的主人，还有一位是某种专利事业的所有人。这八个人的财产加起来，比美国国库的财产还多。他们的名字是当时美国每个学生所熟悉的，人们常常以他们的成功作青年人的模范。但过了二十年后，钢铁公司的总裁施华伯一贫如洗，靠借债度日；经营小麦的资本家葛顿在国外身故，负债累累；纽约交易所主席惠特尼在监狱服刑；国府顾问鲍禄因患重病蒙大赦，出狱而死；华而街的大商家李法懋、国际银行总裁富雷沙，及专利事业所有人顾鲁吉皆先后自杀而死。”这就是世界财富的虚空。当罗得和女儿躲在山洞里的时候，也许他会悔恨说，“早知道这许多财产都烧光了，何不把它完全献给你。”也许他会说:"主啊，从今以后，我要完全为你活着。”但这时的罗得已经一无所有了，已经年老衰败了。爱世界的罗得只好空手见主，贫穷的得救！“不要爱世界，和世界上的事。人若爱世界，爱父的心就不在他里面了。因为凡世界上的事，就像肉体的情欲，眼目的情欲，并今生的骄傲，都不是从父来的，乃是从世界来的。这世界，和其上的情欲，都要过去。唯独遵行神旨意的，是永远常存。”(约壹2:15-17)


６以扫──出卖长子名分

经文创25:27－34

许多人对以扫失去长子名分这件事，觉得有令人不平的地方。何以象雅各这样诡诈的人，会成为神特别赐福的人呢？他一生中满得神的恩惠和眷顾，且成为以色列人三大先祖之一(神被称为亚伯拉罕，以撒，雅各的神)，而那被骗去长子福分的以扫反而无分于神所赐给亚伯拉罕的应许。这真是一件费解的事。其实所有人，按本质都是大同小异的罪人。我们不要以为只有雅各是诡诈的，其实所有人都是诡诈的。例如以扫，虽然是受雅各之欺骗，但也不是个善人君子，也有他狡猾之处。雅各虽然诡诈，对神的恩典却非常渴慕，热切地要得着，表示他对神的应许有信心；而以扫则轻视神的恩典。这是他们大不相同之处。神并非根据雅各的好或坏赐恩给他，对以扫也是一样。人的好坏只不过程度上的少许差别。但一个比较好的人，轻忽神的恩典，与一个比较坏的人，却重视神的恩典，在神看来却有很大的差别。前者虽比别人略胜一筹，但在神前仍是个罪人。后者虽比较坏些，却可以凭着神的恩典得着拯救和改变，成为神所喜悦的人。

创世记用了许多篇幅记载雅各的事，而最先记的一段事迹，是关乎他和以扫的事。创世记记载人的事迹时，常以对比方式两个、两个的记载，例如:该隐和亚伯、以诺与拉麦(该隐子孙)、挪亚与他同时代的人，以实玛利与以撒等。

在此，我们要从本段经文中留意；以扫失福与雅各蒙福的原因，以及他们的事迹所给我们的教训和鉴戒。

一、以扫打猎

“以扫善于打猎，常在田野。”(创25:27)圣经给我们看见亚伯拉罕的家族乃是牧羊的，神藉他们牧羊的工作使他们富足起来。按古时的人，许多是靠打猎───种杀害夺取的职业──维持生活的；但神的选民却是靠牧养牲畜或耕种生活。牧羊在当时可以说是一种积极性和生产性的职业。在此以扫不是以打猎作为一种职业，只不过是他的一种娱乐，因他父亲有许多羊群和田地(参创25:5，13:2，26:12－14)，无需靠打猎为生。正如雅各在帐棚内煮红豆汤，也不是一种职业，只不过是偶然的兴趣而已！适当的消遣不算有什么不对。

以扫却打猎到“累昏了”，连长子的名分也不要了，显见以扫不是以打猎作为一种偶然的消遣，而是沉迷于其中，以致将一切有关真神的应许和祝福都置于脑后。现今许多人只顾追寻世俗的快乐，和许多今世属物质的享受，而完全不为自己的灵魂打算。他们为着眼前一点至暂的好处，出卖了自己的灵魂，正如希伯来书所警告的:"恐怕有淫乱的，有贪恋世俗如以扫的，他因一点食物把自己长子的名分卖了。后来想要承受父所祝的福，竟被弃绝……”(来12:16－17)。从希伯来书的引证和警戒，可知以扫的打猎，确是“贪恋世俗”心态的一部分，对今日信徒来说，是追逐属世享乐的表现。

基督徒若为着今世的利益和虚荣，以致不顾自己的灵性坠落，不理会神的话语，不顾神的旨意和应许，这样的基督徒，实在不能说是只不过为着生活的需要，其实是贪爱世界了！因圣经说:这世界和其上的情欲都要过去，惟独遵行神旨意的，是永远常存(约壹2:17)。在此以扫打猎的结果怎样呢？

１得着以撒的喜爱“以撒爱以扫，因为常吃他的野味。”(创25:28)

以撒是以扫和雅各的父亲。诚然作儿女的得着父亲的喜爱是件好事，但圣经下句却解明以撒爱以扫的原因，不是由于属灵的理由，只不过因为“常吃他的野味”。以撒虽然也是信心伟人之一，曾顺服他父亲亚伯拉罕把自己献为祭，但我们切勿以为属灵的人就不会有软弱。以撒显然在年老时，在食物上有软弱。一个最属灵的人也可能在一些最普通的小事上有不能胜过的弱点。所以在这里以撤之爱以扫，并非一种属灵的爱，而是一种体贴肉体的爱。在世界“打猎”的人，也像以扫那样，可以得到人的喜爱。但所得的只是酒肉的爱，贪图他有可口之“野味”的爱而已！他可以在世上得着荣耀，人的称赞和奉承，并许多朋友。但这一切都不过因为他的富有和他在社会上的地位而有的，一旦床头金尽，富贵荣华也必烟消云散。这就是那些贪爱世界的人所仅能获得的最高福乐了。

2 "累昏了”一个打猎的人，心中常没有安息，总是忙乱，因为他看见什么便追什么。有些爱世界的信徒也是这样，他们寻求今世属物质的享受，心灵没有平安，在这花花世界中，他们得不着属灵的福气，只知道属物质的好处．人生没有固定的目标，像一个打猎的人，看见什么便追赶什么、而往往得着的不过是心灵的虚空。圣经在这里并不记载以扫这次打猎回来是否得着野味，却一再记载他“累昏了”，这就是以扫打猎所得的第二个结果。打猎使他身心疲乏不堪，干渴至极。无论他是否打了许多野味，那些野味只能增加他的疲乏和干渴，绝不能消解他的疲乏与干渴。以扫这种“累昏了"的情形，足为贪爱世界的基督徒一种很好的描写，一个拼命在世界追求金钱、虚荣，而不顾自己灵魂的人，其结果必象以扫一样，在灵性上“累昏了”。世界的福气。象“野味”一般，只能满足人属肉体的需要，但不能使人枯干的心灵得着滋润。

3 以扫又名以东创世记二十五章三十节明说，以扫得这别名是因贪一碗红豆汤而出卖长子名分。后来创世记三十六章记载以扫后代时，第一节就明说以扫就是以东，且成为以东人的始祖。可见以扫得别名并非小事。后代没有人称为以扫人，只有人称为以东人。正像以色列人不称为雅各人，因雅各曾与天使摔跋，而得了一个新名“以色列”。但以扫之成为以东与雅各之成为以色列(创32:22-32)真有天渊之别。

二雅各和以扫的不同“雅各为人安静，常住在帐棚里”(创25:27)-雅各是个安静的人。“安静”常能使人在灵性上更多蒙恩(赛30:15)。但这不是说雅各单单因为安静便成为属灵的伟人。许多很阴险恶毒的人，也很安静。也有许多人外表安静，内心却充满筹算和诡计。但雅各的安静，使他认识神恩典的宝贵，而热切地爱慕。这是他在安静中最大的收获。主曾称赞那安静在他脚前的马利亚为有福的(路10:38-42)，而马利亚也确是门徒中最认识主的一个(参太26:10-13)。基督徒若只顾在世上忙碌，而忽略了在主前安静的时间，是很大的危险和损失。

圣经记载亚伯拉罕的生平，有两样常常提及的东西，就是“祭坛”“和帐棚”。这两样都代表他与主常常交通的生活。他的帐棚曾接待过天使(创18:1-21)，因而他预知所多玛的灭亡。在此雅各安静在帐棚之中，认识到长子名分的宝贵，足为属灵信徒之典范，他安静的结果与以扫忙乱的结果刚刚相反。

１获得利百加的喜爱利百加是他的母亲。他们两兄弟各受父母的偏爱。接常人看来，这只不过是一般家庭的情形，许多作父母的都难免有偏爱的弱点。但按属灵方面来看，雅各的蒙爱与以扫不同。以扫蒙爱，是因他父亲爱吃他的野味；但雅各之蒙爱，圣经并未说明雅各曾给利百加什么好处，以致她爱他，反倒给我们看见，是因利百加为在怀胎时得着神的启示。知道雅各的动机是属灵的(虽然她爱雅各的方法是属肉体)。以扫得父亲的爱远较雅各得母亲的爱为上算，因为按当时的社会情形来说，父亲比母亲更有权柄。利百加既因神的启示而爱雅各，则雅各之蒙爱代表那些爱主的人，也必得着一些体会神心意之的爱顾。

２有红豆汤解除以扫的干渴那些安静在主脚前的人，常能有属灵的粮食，满足饥渴的心灵；但那些只顾在世界忙乱而忽略了灵性的人，虽然可从世界得着“野味”，却没有可以使他们饱足的灵粮。我们应当省察，是否有属灵的粮食和平安，可以使别人得饱足？还是自己常常枯干疲乏、饥渴无力，需要等候别人的扶助？你是否想确知神与你同在？其中一项确据，就是常有神的话语临到你，尤其是传道人，不论别人怎样毁谤攻击，但神的信息不断临到你，那是神仍用你，与你同在的凭据之一。

三长子名分的买卖以扫和雅各另一点最大的分别，就是对长子名分的看法不同，也就等于对神的应许有不同的信心。按犹太人的传统。长子的名分有很大的好处:１可以得着父亲临终时的特别祝福；２可以得着双份的产业。 这些都与信心有关系，因为不论祝福或双份的产业，都不是只凭人的意愿，乃在乎神的成全。以撒的祝福若全凭自己，不论所说的是什么好话，都是空的；但他的祝福实际上乃由神的灵感动，由神为他所说的话负责，才有功效。而双份的产业，特别关系到神所应许亚伯拉罕的迦南地。按当时而论，以色列人并未得着迦南地，他们在迦南仍是寄居的，以扫轻忽长子名分，等于轻忽神的祝福和神的信实，也就是对神的应许没有坚定的信心。但雅各极力想要得着长子的名分，表示他绝对相信神的应许和恩赐。这几节的记载特别给我们看见雅各对神的恩典有一种热切要得着的心；而以扫则摆出一副满不在乎的样子。这是他们最大的分别。信徒与世人有许多方面可能相同，同样败坏软弱，同样诡诈污秽，但有一项基本的分别，就是信徒认识了神的儿子耶稣基督，并信靠他的救恩和应许，盼望永久的家乡；世人却轻忽救赎之恩，因而仍需为自己的罪等候神的审判。

在此，有几点特别使我们看见雅各对长子名分之重视:

１争取长子名分当以扫一问雅各要红豆汤的时候，雅各便提出长子名分的要求，可见他早已存心要得着长子的名份，一有机会便立即抓住。另一方面却反映出他对神恩典的重视。圣经并非赞同雅各用这种手段来得长子的名分。其实他不用这种手段也可以得着的，但雅各在这方面的软弱与以扫之轻视神的恩典比较起来，则神仍然是看中雅各。

若不存成见，细读创世记有关雅各生平，看他如何待人，可知他实非刻薄的势利小人。他为人有原则……抓紧神的应许; 但在属世的好处方面,倒常受人欺负.

２不是只顾眼前雅各对于将来的应许有信心；而以扫则只顾眼前。以扫说:"我将要死，这长子的名分于我有什么益处呢？(创25:32)它既不能解渴，又不能充饥，有什么用处呢？新约的希伯来书说他是“贪爱世俗”的。何以他只贪吃一碗红豆汤，就算为贪爱世俗？显然因为以扫并不单在这一碗红豆汤上贪爱世俗，乃是他的心早已在许多事情上贪爱世俗，只顾眼前，体贴肉体的舒适，对于属灵的事满不在乎，以致为一碗红豆汤也肯把长子的名分出卖。以扫可能还以为自己占了便宜，因为长子的名分不过一个名而已！按当时而论，他根本没有损失什么。雅各连一根鞋带也没有得着，以扫却最少已喝了他的红豆汤。但雅各却不是这种想法，虽然眼前似乎反给以扫占了便宜，但他知道神是信实的，他的信心使他觉得将来的事是实在的。而事实上雅各日后确是得着了神的应许。

３对于神的恩典当以扫说:"......我将要死，这长子的名分于我有什么益处呢？”雅各便毫不放松的要他起誓。可见雅各在这件事上是十分认真的，他对于要得着神的恩典十分积极而不马虎，反之，以扫连向神起誓也很随便，说说便算了，足证以扫在属灵的事上没有敬畏神的心。雅各似乎看出以扫说话不大负责任，所以要他起誓，好在神面前把这事确定下来。下文二十七章的记载，证明以扫存心并不忠实，虽然向神起誓把长了名分出卖，却又暗中想得着父亲的祝福。这种祝福乃是长子所享有的权利；但在神面前，以扫已实际上失去长子名分。

神的恩典虽乐意赐给那些接受的人，却不是给那些轻忽他的恩典，把他的应许与祝福视同儿戏的人。雅各取得长子名分的手段诚然不对；但以扫失去长子名分，实在是咎由自取。

当以扫起誓将长子的名分卖给雅各之后，雅各不但给他红豆汤喝，还给他“饼”吃。注意:他们的“买卖”只约定以红豆汤为代价，但雅各连饼也给了以扫。所以，虽然按道义上说，雅各之取得长子名分，其手段过于势利；但按他们“买卖”的本身来说，雅各已经很大量了。在雅各方面，觉得既有了长子的名分，或饼或汤他都不在乎了！四我们的鉴戒我们今天读到雅各和以扫的故事，可能以为以扫不值，觉得他太愚笨了。但在当时的以扫却全不觉得有什么不值。圣经说他“吃了喝了，便起来走了。”(创25:34)到后来虽哀哭后悔，无法挽回失去的机会！(来12:17)今天正有不少人，只顾眼前，“贪爱世俗如以扫”。甚至有些基督徒，为贪图今世暂时的利益，便出卖自己基督徒的身分，出卖主的荣耀，竟不知道是一种无可计算的损失。像以扫将神所要赐的大福──“天上的甘露，地上的肥土──多民事奉你，多国跪拜你──”以一碗红豆汤的代价全出卖了！“原来我们不是顾念所见的，乃是顾念所不见的，因为所见的是暂时的，所不见的是永远的。”(林后4:18)顾念所不见的，才是真有智慧的人；只顾眼前好处的，可能是愚昧人。




７以撒祝福

经文: 创27章这章圣经使我们看到一个失败的基督徒家庭。在这个家庭里，父母，夫妻，兄弟之间都彼此说谎，没有以诚实相待。这正是今日许多家庭的情形。虽然亲如夫妇，竟然彼此不信任，以致家庭中没有和睦。家人彼此不信任，家庭就不可能有平安。基督徒的诚实应该先从家庭起首，如果对你的家人不能诚实，而对外人却显得诚实，那种诚实必是虚假的，伪装的。它正是不诚实的画像。

一以撒的不诚实第一个不诚实的人是以撒。他私下要以扫猎野味给他吃，然后为他祝福──“我如今老了，不知道哪一天死。现在拿你的器械，就是箭囊和弓，往田野去为我打猎，照我所爱的作成美味，拿来给我吃，使我在未死之先，给你祝福”(创27:1－4)

为什么以撒先要吃了以扫的野味才给他祝福呢？由创世记25章我们知道，以撒很喜欢吃以扫打的野味。这本来没有什么错。但为儿子祝福，却是一件完全属灵的事；既然这样，怎能用这件事换取一顿野味呢? 有人推想，那可能是当时的一种仪式，但为什么雅各临终为儿孙祝福，却没有吃野味的仪式呢? 旧约时代，神会藉圣徒的祝福说出预言，成为神启示的一部分。在此不过是神给以撒的机会，帮着他说出他子孙日后的情形。而以撒却利用了神藉着他祝福儿孙的机会，要求他儿子先猎野味给他吃，然后才给他祝福。 今天的基督徒应该知道，如果神给我们什么属灵的恩赐，或什么天赋的本事，是别人所没有的，或神所给我们的责任和岗位，都该完全为求神的荣耀，不应藉此为自己求什么好处。那是对神不诚实的表现。

此外，以撤对利百加也不诚实，因他要给以扫祝福之事，只对以扫说，竟役有对利百加说，又不让雅各知道!父亲临终给遗命和祝福，通常应召集全家的人在一起。创世记四十九章雅各临终的祝福，就是召齐所有的儿孙，然后一一为他们祝福的。但以撤却私下要为以扫祝福，似乎不想利百加和雅各知道。岂知利百加却听到他对以扫说的话。可见以撒与利百加之间彼此有隐瞒之处。

由创世记二十五章可知，以撒、利百加各有所爱。利百加爱雅各，以撒爱以扫。以撒爱以扫，因爱吃他的野味，利百加爱雅各，是因她怀胎时，神曾指示她，将来大的要服事小的。显然以撒要为以扫祝福，在他心中有些怕利百加会提出反对，所以想暗暗地作了这事。

由此我们看到，在一个家庭中，夫妻父子之间如果有什么疑惑，应彼此坦诚的讲明，不应彼此遮瞒、欺骗，因欺骗的结果将会造成更大的痛苦及更可悲的后果。

二利百加的不诚实另外一方面，我们看到利百加的不诚实。利百加听到了丈夫跟大儿子以扫的J对话之后，便暗暗对雅各说:"我听见你父亲对你哥哥以扫说:"你去把野兽带来，作成美味给我吃，我好在未死之先，在耶和华面前给你祝福。”现在我儿，你要照着我所吩咐你的，听从我的话。你到羊群那里去，给我拿两只肥山羊羔来，我便照你父亲所爱的，给他作成美味。你拿到你父亲那里给他吃，使他在未死之先，给你祝福。”雅各就对他母亲；“我哥哥以扫浑身是有毛的，我身上是光滑的；倘若我父亲摸着我，必以我为欺哄人的，我就招咒诅，不得祝福。”他母亲说:"我儿，你招的咒诅归到我身上，你只管听我的话，去把羊羔给我拿来。”于是雅各就去照着他母亲的吩咐去骗取他父亲的祝福。( 创27:6一17) 利百加爱雅各的心是很诚恳的，她甚至愿意替儿子受咒诅，但她却没有倚靠神行事，只凭肉体的方法爱雅各，正是“作恶以成善”的爱。雅各虽然不诚实，但他母亲要负更大的责，因为她教导她儿子欺骗父亲，给他胆量去说谎。 今天很多做父母的都要求儿女对他们诚实，也希望自己儿女做诚实的人；但他们却在不知不觉中，在一些小事上，教导自己的儿女说谎以求得到一些好处。例如:有一位姊妹带孩子去聚会，在巴士上为省一角钱欺骗售票员说她的孩子仍未超过十二岁，其实她的孩子已过了十三岁。如此教导孩子，怎能希望他们做诚实的人呢？

利百加教雅各说谎，虽然好象是很爱他；但我们知道利百加这样做，使雅各日后落在长期的逃亡生活中。因为他和哥哥以扫结了仇，以扫心里说，等他父亲死了，就要杀雅各(创27:41)。所以雅各不得不走，一走就走了二十年。

我们要用爱心对待弟兄姊妹诚然很重要，但不是用属肉体的爱去爱人，更不可包庇别人的罪。爱心要在真理的轨道上才有价值。如果爱心不在真理范围之内这爱心就很容易被肉体所乘，不是助人，乃是害人。

可能有人会说，如果利百加不这样教雅各欺骗以撒，则以撒必为以扫祝福了。这样，岂不是雅各得不到祝福了么？其实不然，雅各若不用欺骗的方法，神会有另外的方法成就他的旨意，甚至以撒要为以扫祝福时，神的灵可能不感动他。

今日教会中了常有类似的情形，有人首先用属肉体的手段，另外的人便焦急起来，不等待神了，也照样用手段互相对付；结果生出各种纷争和悲剧来。

三雅各的不诚实第三方面，在本章十七、十八节，我们开始看到雅各的不诚实。雅各照他母亲的话，穿上他哥哥以扫的衣服，将羊毛包住头、手光滑之处，然后将他母亲预备好的美味给他父亲吃，骗取祝福。我们看上文会觉得雅各之欺骗是出于不得已，因他母亲纵恿他，但这并非说雅各本身不愿或不肯说谎，乃是怕说谎被父亲发现而招咒诅。稚各是个诡诈又细心的人，由十八至二十九节可看到雅各原来是说谎的能手。他不但能说谎，且能很镇定而随机应变，他所说的比他母亲教他的更多、更好。

当雅各将利百加煮好的羊羔拿到他父亲面前时。他父亲希奇怎么这么快就得到野味且煮好了？雅各立即回答说:"因为耶和华你的神使我遇见好机会得着的。”(20节)这句话回答得真“属灵”，很容易令人相信。以撒既是有信心的人，当他听到这种话时，自然很容易相信了。

但我们在此要注意的，是雅各不但说谎，还借用神的名说谎。这是多么“属灵”而诡诈的谎话！在今日的教会里，类似的谎话也不少！不但说谎，且假借神的名以取信于人。自己工作没有效果，却借用神的名，说很蒙神赐福，以致有大的功效；神没有用超自然的神迹医治他的疾病，他却妄称怎样经历神医治的能力。在属灵经历方面不诚实，为求使人羡慕他的非常经验；明明是自己的主意，却说是神的指示，……这类谎话，除了说谎之外，还犯了十诫中第三诫“妄称耶和华之名”。但今天很多人忽略了这罪。基督徒应留意作诚实的见证，切勿作虚假的夸张的见证。如果神按他的旨意用神迹来医治某人，我们应满心感谢神；但如果神并没在那人身上行神迹，而只按着普通的自然规律医治了他，那我们就不应该故意夸大，乃应将我们蒙恩之经过诚实的见证出来，不随意渲染，那才是忠心的见证人。

四以扫的不诚实最后一个不诚实的人就是以扫。为何说以扫不诚实呢? 他被欺骗而失去长子的祝福，那为什么还说他不诚实呢? 由二十七章三十节以后的记载，我们知道当以扫打猎回来，知道他的弟弟雅各骗取了他的祝福之后，就大大痛哭，要求以撒为他祝福，并且说:"他名雅各，岂不是正对吗? 因为他欺骗了我两次，他从前夺了我长子的名分；你看，他现在又夺了我的福分-。”(36节)其实以扫自己也是诡诈不诚实的，因为他在二十五章里已将长子的名分卖给雅各了。所谓名分，就是根据名分应得的福分。如果只卖一个名分而福分不卖，这样的“买卖”就不诚实。失了长子的名分，而福分却仍归以扫，这样怎能算卖了名分呢? 其实以扫出卖名分时，自己心中已另有打算，他仗着父亲爱他，长子的名分尽管卖了，到时父亲的祝福仍会归他。如此看来，以扫的“算盘”打得比难各更险诈。现在他发现他得不到父亲的祝福了，他的福气被他弟弟骗去了，他就放声痛哭，想挽回他父亲的错失。但这是不可能的，因为这些祝福不是以撒自己的主意，乃是神感动他藉着他说的。 我们可以看到，以扫的失败是由于他存侥幸的心，以为只要先得到眼前的享受，其他可以慢慢再说；先喝了红豆汤，长子的名分要不要也不用理会，以后再打算。这种侥幸的心理使他落在更大的失败中。

属灵的事是不能凭侥幸的。以扫不能不顾长子的名分而想得长子的福分；基督徒在这世上，不能一方面体贴肉体，放纵情欲，凭自己的喜好行事，一方面又想将来侥幸地在神面前得到荣耀的赏赐。我们不可能行罪恶的路，又想得到神的保护，这是不可能的。如果我们不肯读神的话，却又想能明白圣经的真理，熟悉圣经，这也是不可能的。属灵的事可说是最实际的，我们每一个都应该在神面前做个诚实的人，这样才能得到神实际的赐福的恩典。

五神的胜利最后，从雅各骗取父亲之祝福的事上，我们看到神是在一切事上掌权的神。虽然雅各、以撒、利百加；以扫各有他们的软弱，各人都有不诚实之处，彼此欺骗，彼此凭肉体、用手段；但他们所做的，都不能破坏神的计划，反而成全了神的旨意。这并非说他们在成全神的旨意上有功劳，他们各人都要为自己的错失负责，并且受了报应；但神智慧的作为和全能不是人的手段、人的失败和软弱所能破坏的。

所以我们一切的虚谎，只能叫自己受亏损，但我们如果照神的旨意忠心诚实地服事他，我们就可以放心地相信，没有任何人的诡计能真正拦阻神临到我们身上的恩助，更没有人的诡计能夺去我们在天上应得的赏赐。



上章目录

下章


8雅各娶妻

经文:创世记29至30章雅各对神的应许有很大信心，他的信心是积极的，他重视神的恩典，在灵性上胜过以扫，这是他的长处。但我们不要以为一个有长处的人，便没有短处；圣经中有许多属灵伟人，虽在某方面足以作我们的榜样，但在别的方面却可能是失败的，只能作我们的鉴戒。就如亚伯拉罕，虽然是信心之父，也曾几次说谎，又娶夏甲为妾；这些事都是我们的前车之鉴。可见任何人都有他成功和失败之处。当我们看见一个主所使用、大有信心的人，我们不可过分佩服他，不可盲目地以为他所作的每一件事都是对的，因他也很可能犯错。反之。我们也不可因为别人在某事上失败便认定他是神所丢弃的，这是不一定的。有些人在某方面失败，但在另一方面却仍然被主使用。神未必只用每一方面都完全的人。若我们以为神只能用完全的人的话，我们便很容易陷于过分敬佩人或过分轻视人的错误中。因为我们看见别人的失败，便会推想他不会再被神使用；当我们看见人被神重用时，又很容易以为他必每方面都是完全的。其实不然。若我们知道人的本质是带有坏的倾向的，我们便不至过于崇拜某人。也不至过于轻视某人了诚然，按圣经的教训，我们应当追求完全圣洁的生活。这是对的，但这只可作为自己在灵性生活上追求的目标，却不能作为我们用以衡量他人的标准。我们的生活是否圣洁关系到我们个人在神前所得的赏赐和荣耀；但我们的工作是否成功，却不是完全倚赖我们的圣洁，乃完全在乎神自己的作为。神看我们在哪方面有长处，他便在哪方面用我们；在哪方面失败，他便不用我们。被神使用的人不论有任何成就，都非他自己的功劳，乃是神的作为。所以仅凭工作的成功或失败来判断人属灵生命的成败，是不正确的。

以雅各的生平来说，也是这样。他在某方面足以作我们的榜样，但在婚姻和家庭方面，我们应当引为鉴戒的地方，却远多于当效法的地方。

一雅各的婚姻雅各的婚姻简直是一幕谐剧，他拣选妻子的方法不正确，婚后的家庭生活也不和睦，家庭常有争斗、嫉妒的事发生，这实在不是一个基督徒家庭的好榜样。虽然如此，我们却看见神的恩典仍然临到他的家。在雅各的家庭中，清楚表明了神的恩典如何在人的软弱中显多，使我们认识到，一个人得蒙神的恩典并无可夸，乃全在乎神丰富的慈爱和信实。

我们从二十九章一至三十节可见他的婚姻确有神的引导和帮助。他经过遥远而难行的路途帮回到他舅父的家──巴旦亚兰，这对他来说，可算付了很大代价。他这样冒着艰险要娶本族的女子为妻，是顺从父母的意思，亦因为他知道神不喜欢他的子民娶外邦人(敬拜别神的人)为妻。正如他父亲以撒也是从他本族的女子中娶了一个妻子，雅各也有这种心愿；这种心愿和他对神应许的信心是相合的，是神所悦纳的。

当雅各到了巴旦亚兰，正查询有关拉班的消息时，便遇到拉结带着羊群来到(创29:1-12)，而这位从未谋面的表妹，却相信雅各确是她的表兄，彼此流泪相认。这一切显见神在引导他的脚步，使他的道路通达，可以顺利找到他的舅父。但这拉结是否就是神所赐给他的妻子呢? 雅各并没有像亚伯拉罕的老仆人那样好好求问过神(参创二四章)，便凭自己的意愿拣选拉结。我们无需讨论究竟在利亚和拉结之中谁才是神所要赐给雅各的妻子，圣经也不提这个问题，因为他们两人都已事实上成为雅各的妻子，但圣经却给我们看见雅各有两个妻子的烦恼，显出雅各在这件事上，已经走在神前面。他的婚姻并非没有神的引导和安排，但他并末一直跟随神的引导，只在神引导的“半路”上，便自己抢前，凭肉体的喜好而拣选，没有再给神“机会”。结果，我们只见拉班的讨价，雅各的承诺和劳苦的工作，而神却没有了地位。

可见一件事情虽然原本合乎神的旨意，又有神引导，但若有人的软弱混杂其中，便常会因我们自己的拣选而越过神的旨意，使这件事变成不圆满，甚至失败了。但这种失败只使人自己受损失，并不能真正损害神的旨意。全能而智慧的神对人的道路所作的一切安排，都是十分周全的，人不论走在正路上，或偏向左右，都同样能成全他的旨意；但人若行在正路上，自已就不会受损失，否则就会多受许多不必要的苦难。信徒在婚姻的事上更当这样。 雅各这样越过神的引导。凭自己的意思来拣选，也不能破坏神的计划，同样成全了神的旨意，使他的子孙多起来(参28:14)。但雅各自己却饱受家庭不和的痛苦；他的妻妾儿女之间的互相嫉妒争竞，使他的家增添许多纠纷和罪恶。这些都是他凭自己意思拣选所种下的恶果。

二雅各的多妻圣经虽然记载雅各有二妻二妾，但并非表示神赞成雅各这样作。圣经中有些记载，是加上评语以表示是否神所喜悦的；但有些记载却并不表示意见，只让我们自己在圣灵的亮光中作判断。对于雅各多妻的事，圣经详记他们家庭生活中的种种纷乱，显然已表明这事不是神最美好的旨意。在当时并无律法明文禁止多妻，人们也未在这方面受过教育，但主耶酥的话绘我们看见夫妻二人成为一体:乃是神最初的旨意(太19:4-6)。这“二人”强而有力地指出神最初创立婚姻制度是一夫一妻的。按创世记二十九至三十章记述:雅各婚后的家庭生活情形大概是这样:雅各爱拉结胜过利亚，但神却赐福利亚使她为雅各生子。(“生子”对雅各家是十分重要的事，因为神曾应许亚伯拉罕其子孙要象天上的星那么多，但亚伯拉罕从神的应许所生的儿子，只有以撒一个，而以撒也只生了以扫和雅各，到了雅各才开始生养众多，而利亚却是着先为雅各生子的。)拉结因为自己不能生育就嫉妒姐姐，将自己婢女辟拉给丈夫作妾，使她生子在自己的名下；随后，利亚也因为自己停了生育，亦将婢女悉帕给雅各为妾，使她生子在自己名下。而拉结则仗着丈夫宠爱，索性把丈夫霸占，不容他与利亚亲近……。这简单的记述，已充分暴露了雅各家庭的纷乱胡闹、争风吃醋、不成体统。

三神的造就雅各的生命中，似乎有一种性格，就是他想要得着的东西，他便不惜任何代价都要得着。例如他为要得着拉结为妻，便甘愿作了十四年的奴仆。这种性格若用于对神恩典的爱慕与追求，是一种长处；但若顺从肉体的喜好，作属肉体的追求，便成了他的网罗。这就是人的不完全，有时一个人的长处会同时是他的短处。

但神怎样造就雅各呢? 神在雅各的失败中让他尝到自己所带来的痛苦。这些痛苦包括两方面:

l．家庭方面:神藉他家庭中的纷争，使他认识到凭自己拣选而不等候神，会带来何等大的损失。

２．在拉班方面:雅各遇到一个比他更诡诈、更会用手段的人。他曾欺骗父亲的祝福，但他却被拉班欺骗得更惨；骗人的必受人所骗。

看雅各如何对待拉班，比较他用红豆汤来换以扫的长子名分，真有天渊之别。他答应服事拉班七年，以为可以换取拉结为妻。但七年过后，拉班却欺骗了他，只把利亚给他为妻。他若要娶拉结，要答应再服事拉班七年，雅各终于先娶了拉结，然后服事拉班七年(创29:27-30)。以后又为拉班的羊群服事他六年。前后二十年中，拉班十次改变他的工价。下文就是一段有关雅各为得着妻子而作奴仆的辛酸记载:"雅各就发怒斥责拉班说:'我有什么过犯，有什么罪恶，你竟这样火速的追我? 你摸遍了我一切的家具，你搜出什么来呢? 可以放在你我弟兄面前，叫他们在你我中间辨别辨别。我在你家这二十年，你的母绵羊、母山羊没有掉过胎；你群中的公羊，我没有吃过；被野兽撕裂的，我没有带来给你，是我自己赔上。无论是白日，是黑夜，被偷去的，你都向我索要。我白日受尽干热，黑夜受尽寒霜，不得合眼睡着，我常是这样。我这二十年在你家里，为你的两个女儿服事你十四年，为你的羊群服事你六年；你又十次改了我的工价。若不是我父亲以撒所敬畏的神，就是亚伯拉罕的神与我同在，你如今必定打发我空手而去。神看见我的苦情和我的劳碌，就在昨夜责备你。”(创31:36-42)

雅各何以变得这么驯良、忠心、信实? 没有别的，就是雅各在这势利的小人拉班手下，学了不少属灵的功课，在灵性上已大有长进。神使他深深尝到被欺骗的痛苦与委屈，这都是神的作为。神今日同样能改变许多诡诈的人，只要他们肯投靠在他的恩典中，神知道怎样造就他的器皿，使他们成为合用的工具，并不像人用道理来把人说服，乃是容许人落在他所加给别人的同类痛苦中，让他自己去领悟他的败坏。

或有人以为雅各用插枝配种的方法(创29:37-43)，从拉班的群中得着自己的羊群，也是一种诡作的手段。其实不然，因为雅各所用的方法是神所承认的──“神的使者在那梦中呼叫我说:'雅各。’我说:'我在这里。’他说:'你举目观看，跳母羊的公羊都是有纹的、有点的、有花斑的；凡拉班向你所作的，我都看见了。我是伯特利的神；你在那里用油浇过柱子。向我许过愿。现今你起来离开这地，回你本地去吧!"(创31:11一12)显然神赞同雅各所用的方法，藉以使雅各从拉班的手中得回他应得的工价。

雅各在拉班家的二十年中，已经学会了如何在受恶人欺负的情形下，站在自己的岗位上忠心等候神的帮助。拉班虽然不顾信用地十次改变了他的工价，但最后一次约定凡羊群中无纹无点的就是他的，有纹有点的就是雅各的，作为雅各替他牧羊的工价，可能当时有点有纹的羊很少，所以拉班肯这样承诺，但神就在这方面赐福雅各，使他得着许多羊群，不至空手回家。二十年的受苦经验，雅各认识了倚靠神的赐福，胜过自己的手段；将自已的冤屈交在神的誉顾之中，胜过由自己去申雪。

四雅各回家当雅各的羊群日渐增多的时候，拉班的儿子们对雅各的态度日渐恶劣，并且埋怨雅各夺去他们父亲的羊群。这对于雅各来说，是十分有益的。这帮助他知道拉班的家不是他久居之地，他来这里的目的是为娶妻，他应当回到神的应许地去。若雅各在拉班家受到良好的待遇，又已在那里生儿养女，便可能忘记了迦南。但拉班的恶待，常常提醒他这里不是他的家乡，他应及时回到自己的家去。神的旨意，不过利用拉班家造就雅备的灵性。又让他成家立业之后使回到迦南。信徒在世上也是这样，这不过是我们的“拉班家”，神把我们放在这世上，使我们得着机会，为主作工，结出丰盛的灵果(正加雅各在拉班家生儿养女那样)；又藉着我们在今世所经历的种种苦难，一方面造就我们的灵命，一方面使我们的心向往天上更美的家乡。

雅各虽然在拉班家中，饱受各种委屈与辛劳，他自己也有他的软弱和失败；但无论如何，他空手到拉班家，却带着成群的儿女和大队的羊群回到迦南。我们到这世上来的时候，也是空手赤身而来，但神把我们留在世上的目的，不是要我们空手回天家，乃是要我们象雅各那样，带着大群的属灵儿女和属灵的财产，丰丰富富地进入神的国。

倘若我们的心日渐倾向世界，属灵的眼睛日渐棋糊，让神的话提醒我们吧！这世界不是我们的家乡，我们只不过要在这世上为主结果，到了走完今生的路程时，各人便要向主交账。我们不要象那又懒又恶的仆人空手见主啊！


9亚伦──不敢说“不”的人

亚伦是第一任大祭司，地位何等尊荣。虽然他在祭司的职任与工作上，是基督的预表，但在生命与品格上，绝不够表彰基督。亚伦最大的弱点是:不敢说“不”，容易受人摆布。圣经记载他生平三次重大失败，都是因无主见地跟着人走，陪着别人一起犯罪，也陪着别人一起受责备。

一造金牛犊经文: 出埃及记32章以色列人拜金牛犊的事，是以色列人出埃及后最严重的罪行，而且这件事发生在刚刚宣布十诫，旧约成立之后不久。当然不信与无知的以色列人，应自己担当自己的罪。但作为属灵领袖之一的亚伦，却在这件事上难辞其咎。他所以会陷入这么严重的错误中，无非因为他不敢说“不”．1不敢冒犯众人，不敢面对人的反对；他明白真理，却不敢实行真理。

亚伦给我们看见，单单知道真理的人不一定会按真理而行，还必须先有愿按神旨意行事的心志和勇气，才能实行所知的真理。

亚伦蒙神清楚选召，作摩西的发言人。摩西蒙召时，自认没有口才。神对摩西说:"不是有你的哥哥利未人亚伦吗? 我知道他是能言的……”(出4:14一16)于是神使亚伦作摩西的"口”，与摩西同向法老争取让以色列人出埃及的机会。当时的埃及人以牛为神圣的动物，民间有很多牛的偶像。约瑟所得的异梦亦以“牛”为主要象征，因为埃及人较易领会。所以牛犊的像不是神，耶和华才是神。以色列人要离开充满了以牛犊为偶像的埃及去事奉神(出8: l、20-21、28、32，9:1一3、13，10:3-4、7......)，这一点亚伦完全清楚，何况刚刚宣布的十诫明说:"不可为自己雕刻偶像，也不可作什么形象，仿佛上天、下地和地底下、水中的百物。”(出20:4)亚伦竟答应以色别人的要求铸造金牛犊，就是“不体贴神的意思，只体贴人的意思”(太16:23)。

其实摩四不在时，亚伦既是摩西的发言人，又是大祭司，只要他反对造金牛犊，或大胆说些勉励警告的话，理应可以阻挡以色列人犯拜金牛犊的罪；但亚伦一开始就不敢说“不”，且按出埃及记三十二章一至六节的记载，以色列人一要求，亚伦就答应为他们造金牛犊。后来摩西下山责备他时，他回答说: "......我对他们说:'凡有金环的，可以摘下来。’他们就给了我，我把金环扔在火中，这牛犊便出来了。”(出32:24)细读这节经文，可见圣经记载的事实中，既风趣又富讽刺。怎么可能亚伦把金环扔在火中，金牛犊便会出来？亚伦又不是金匠，纵使是金匠，也必须先铸模或“打样”熔化金子，才会造成金牛犊。这其中必须经过亚伦的赞同，交给金匠制造，有许多配合造金牛犊的细节都要经亚伦同意，才会造出金牛犊来的，他怎能这么轻描淡写掩饰为以色列人铸金牛犊的罪? 更可笑的是造了金牛犊之后，亚伦竞宣告说:"'明日要向耶和华守节。’次日清晨；百姓起来献播祭和平安祭……”(出32:5-6)这位至高神的大祭司，竞忽然变成金牛犊的祭司，连自己还不觉得基耻? 不知道自己的“坠落”。拜金牛犊怎可算为拜神? 向金牛犊献祭，怎么能说是向耶和华守节? 这样的话竞出于大祭司的口! 可见人间的祭司如何软弱无能，令人叹息。但亚伦说这些话，可见他在真理应用方面，自己先被魔鬼误导了，又站在宗教领袖的地位上，误导以色列众人。

今日，教会正有不少像亚伦这样的人，怕得罪人。却不怕得罪神。明知是罪恶的事，却姑息包庇。口里说要按真理而行，脚步却踏向邪恶。知道教会该与世俗有分别，却顺应潮流，随波逐浪；恐怕失去职任，受不起经济压力；在生活需用上没有信心信靠神，不敢不仰人鼻息，讨人欢喜。

有不少青年传道人以取得较高的学位为满足，在神的话语上却一知半解，对圣经未能融会贯通，所以在应用上常发生错误，在误导了别人之后，不肯谦卑更正，追求深入了解经文，就会有强解圣经，掩饰自己错误的情形发生，从无意的误导变成故意的误导。所以不是单凭有真理的知识，便可以行在真理中，还必须有不体贴肉体，只体贴圣灵；不求自己的荣耀，只求神的喜悦之心志，才会真正按真理而行。

二背叛摩西经文“摩西娶了古实女子为妻。米利暗和亚伦，因他所娶的古实女子，就毁谤他、说:"难道耶和华单与摩西说话，不也与我们说话吗?"这话耶和华听见了。”(民12:1一2) 米利暗与亚伦背叛摩西，虽然比起可拉党的叛乱，可说是小巫见大巫；但对摩西心灵上的打击，却远甚于可拉党，因为亚伦是他的胞兄，米利暗是他的胞姊，竟然公开说他专横。这对摩西在以色列人中的形象有极大的破坏。虽然摩西本人并不是争权争地位，但对他作为一个属灵领袖之人格和事奉动机若有任何损毁，都会令神的百姓失去可敬的模楷，而间接增加摩西领导以色列人的困难。

圣经虽没有说明在毁谤摩西的事上，米利暗是主脑，亚伦是从犯，但从下文只有米利暗受罚看来，极可能是米利暗主动，亚伦附和:所以亚伦只受责备，未长大麻疯。有人以为亚伦未受较重处罚，因他是大祭司，这解释不成理，因神对亲近他的人更显为圣(利10:3)。祭司犯罪所献的赎罪祭，用的祭牲比官长与遮民犯罪所用的祭牲更贵(利四章)。摩西因一次发怒，不得进迦南(民20:12)，都证明神不会因人所担任之圣职而减轻他的惩罚，反会更严厉惩治。

亚伦、米利暗联合毁谤摩西，所用的藉口极为合理，因为从以色列人的祖宗起，就不娶外邦人为妻。以撒与雅各都为着不娶迦南人，而远道回本族中娶妻(创24、28章)。摩西娶古实女子为妻，可说被他们抓住了弱点(有关摩西娶古实女子的事在此不作详解)。但神竟然完全不理会他们所提出的理由，责备他们说:"你们毁谤我的仆人摩西。为何不惧怕呢?"因为神知道那只是他们的藉口，真正的原因是嫉妒、争权。“难道耶和华单与摩西说话，不也与我们说话吗?......"这句话把他们内心真正的不满表露出来。

神自己为摩西争辩，虽然神也把启示给他们或别的先知，但神所赐给摩西的远胜其他先知。惟有摩西是神指明预表基督的先知(申18:18；徒3:22)，而事实上，以后神仍不断把话语赐给摩西，却末见亚伦与米利暗如何领受神的信息。

今日事奉神的人，切忌花费心计、精神去挑剔成“制造”别人的“不是”，应多花时间在神跟前等候，与神亲近，追求生命长大，自然会多领受神的话语。我们不会把家里重要的话语嘱咐一个最幼小的孩子传达，只会嘱咐我们看为最可靠、最成熟的孩子传达。所以自古以来，神一直用他的信息印证他的仆人。因别人蒙主使用，有神的话语临到而嫉妒毁谤，结果只会使自己心灵更枯竭，更没有神的信息可传。如果自己心灵枯干，“耶和华的言语稀少”(撒上3:1)，不应向那些有神话语的人怀怨，该自己虚心求神怜悯，让神指明自己里面的拦阻是什么。

三米利巴水事件重演经文(民数记20:1-13)

民数记二十章记载以色列人在汛的旷野( Wilderness of Zin)的加低断( Kadesh)，因没有水喝与摩西争闹，大发怨言。这是以色列人发出同类怨言的第二次。第一次约于四十年前在汛的旷野( Wilderness of Sin)之利非订( Rephidim)与摩西争闹。虽然时间地点都不同，但相同的“历史悲剧”竟然重演。这证明以色列人四十年来，不但肉身在旷野兜圈子，灵性也没有长进，仍然停留在怨言与窥探神作为的地步。但最不幸的，是这次的争闹竟引致摩西、亚伦受罚，不得进入迦南，未能一睹他自己四十年来渴望见到的应许地。 这时摩西已经老迈，四十年来受尽委屈，对以色列人恶言的埋怨到了难忍受的地步。神叫他与亚伦一同招聚会众，在他们面前吩咐磐石发出水来。但圣经的记载，显示摩西不是吩咐磐石出水，而是发怒地击打磐石。圣经的记载是这样:"摩西、亚伦就招聚会众到磐石前。摩西说:'你们这些背叛的人听我说:我为你们使水从这磐石中流出来吗?'摩西举手，用杖击打磐石两下，就有许多水流出来，会众和他们的牲畜都喝了。耶和华对摩西、亚伦说:'因为你们不信我，不在以色列人眼前尊我为圣，所以你们必不得领这会众进我所赐给他们的地去。”( 民2O:10一12)

注意:受神之命去吩咐磐石出水的摩西与亚伦二人，在百姓跟前发怒并击打磐石两下的是摩西一人；但受罚不能进迦南的也是摩西、亚伦二人。换言之，亚伦虽然没有发怒，却一同受罚。虽然发怒的只是摩西一人，神却算为摩西、亚伦二人。因十二节说:"耶和华对摩西、亚伦说:'因为你们不信我，不在以色列人眼前尊我为圣……。”神不是单说摩西不信他，不尊他为圣，神把亚伦也算为不信他，不尊他为圣，所以也跟摩西一样不得进入迦南。

这是否神不公平? 摩西一人得罪神，为什么要亚伦陪着一起受罚? 明明摩西一人不尊神为圣，为什么亚伦也算在内呢? 神必定不会屈枉正直。若是亚伦有可原谅之处，必不至受同样的惩治。从民数记第十二章米利暗带头反对摩西的事上，亚伦只受较轻的处罚，可证明神的惩罚各按轻重，不会不公平。亚伦即与摩西一同受命去招聚会众，吩咐磐石出水，摩西却向会众发怒，不是“吩咐磐石”出水，而是击打磐石，对神的态度不敬。亚伦应该表明他自己的态度，不该任凭摩西发怒。，何况按肉身他是摩西的哥哥；按圣职的地位他是摩西的助手；按这件所领受的命令，是与摩西一同承担的。他理该劝告摩西，甚至指明摩西如此在百姓跟前发怒，就是向神示威，向神生气。但他在摩西得罪神时，既不表明他并不同意摩西的行事，就等于附从摩西所说所行。所以神把他与摩西一同惩罚。

许多读圣经的人为摩西一次发怒而不得进迦南觉得可借，但亚伦因不敢表明自己的不同意而不得进迦南(参民33:38-39)，岂不更可惜?

今日教会中正有不少不敢说“不””的现代亚伦。他们为怕得罪人而得罪神；为怕失去人的拥护而失了神的帮助:为息事宁人而失去天上的赏赐；为逃避十字架而失去冠冕；因不敢为真理作见证，而失去圣灵的印证与引导；甚至因为不敢劝告弟兄不要犯罪，而见死不救；为姑息罪恶而在别人的罪上有分。那是多么可惜呢!

“你该知道，末世必有危险的日子来列。因为那时人要专顾自己，贪爱钱财，自夸、狂傲、谤读、违背父母、忘恩负义、心不圣洁、无亲情、不解怨、好说谗言、不能自约、性情凶暴、不爱良善，……”(提后2:1一3)

“所以通达人见这样的时势，必静默不言，因为时势真恶。”现今“通达”的人太多了，正直的人在哪里？


10不得进迦南的摩西

经文民20:1-13

本段经文记载了两件重要事迹，第一件是以色列人因缺水而向摩西争闹，第二件是摩西因发怒而被神惩罚，不能进迦南。

以色列人因没有水喝而与摩西大大争闹，这已经是第二次了！第一次发生在大约四十年前，以色列人出了埃及后，到汛的旷野，在利非订安营，因没有水而大发怨言。按出埃及记第十七章的记载，当时以色列人声言要用石头打死摩西。神吩咐摩西用杖击打磐石，流出水给百姓喝，后来他们给那地方起名叫米利巴，意思就是争闹。这里所记的是四十年后，第二次的米利巴事件，发生在汛的旷野，在加低斯的地方。这时以色列人已经到了迦南厂的边境，他们为着同一原因而大发怨言。今日，信徒应时刻警醒，我们所遇见的试探，可能一再遇到；我们曾在某事上失败过，可能会再在同一事上失败，倘若我们不彻底地在一次的失败中起来，认真地对付我们的软弱，魔鬼便可能利用同一诡计使我们在同样的罪中跌倒。

水，原是十分普通的东西，是无需代价便可以得着的。在大多数的时候，神没有使以色列人缺水，神只不过有时容许他们遇到缺水的情形，这不过是为了使他们记起神以往的思典。若没有缺水的情形，他们绝不会感觉到平日有充足的水源饮用，也是神的大恩典。岂知，这原本应当让他们回想神以往恩典的机会，并未叫他们觉悟，反而引起他们大大发怒，与摩西争闹。今日的基督徒岂不也像当日的以色列人那样，每当略为缺乏时，原是神所赐的机会，使我们回想神过去周全的眷顾，并为神所曾赐的恩典感谢，但我们却只顾埋怨别人没有爱心。怪责教会负责人或某些比较富足的弟兄未给予足够的帮助。

按本段的记载，以色列人的埋怨使摩西十分难堪，他们说:"我们的弟兄曾死在耶和华面前，我们恨不得与他们同死。你们为何把耶和华的会众领到这矿野，使我们和牲畜都死在这里呢?他们显然怪责摩西害死他们的弟兄，这些“死在耶和华面前”的弟兄，大概就是民数记十六章中，因可拉叛变而死的人，也可能是指四十年在旷田倒毙的以色列人。现在他们把这笔帐全归在摩西身上，说是摩西害死他们，是摩西“逼着我们出埃及，领我们到这坏地方……”这些话多么强词夺理，不顾事实呢!当初以色列人在法老手下受迫害，便向神哀求，他们的痛苦和哀声达到神面前(出3:7)，神监察眷顾他们的困苦，才兴起摩西拯救他们。当神呼召摩西时。摩西曾四次推辞神的召命，甚至神几乎要向摩西发怒，摩西才不得已担起这重责，几经交涉才领以色列人脱离法老的魔掌。现今以色列人竞说是摩西迫他们出埃及，他们的话，与上一代倒毙旷野的以色列人同一口气(民14:1-3；出17:3)。仿佛他们现在走到这旷野之地全是受了摩西的欺骗，他们完全不省察他们自己的不信、悖逆、埋怨、试探神，得罪神，以致飘流在旷野四十年，却将一切眼前的痛苦境遇，诿过于摩西。

本章首节提及米利暗死于加低斯，米利暗虽曾一时软弱，与亚伦联同攻击摩西，但她毕竟是摩西的亲姐姐，何况摩西生下来被丢在河边时，是米利暗聪明的应对，使摩西既得保存性命，又重获母亲的照顾。现今米利暗死去，摩西难免伤心难过，圣经未记载以色列人为这事对摩西有什么慰问或同情，而只顾为缺水向他争闹。这位一百二十岁的老人，带领这些色列人走旷野的路程达四十年之久，现今已再次靠近迦南边境了，依然受以色列人的咒骂与埋怨，摩西就在这情形下发了脾气，神便因此罚他不得进入迦南，这是多么沉重的处罚，神是否不公平呢?神对摩西为什么这样苛刻呢?为什么摩西只发了一次脾气，在以色列人眼前举杖击打了磐石两下，便成为他一生之中主要失败? 在摩西这次失败的事上，神要给我们什么信息？

一表面的“俯伏”当以色列人向摩西发怨言时，圣经说，摩西与亚伦在会幕门口俯伏在地，神的荣光向他们显现，并指示他们应招聚会众，在他们眼前吩咐磐石流出水来。在首次米利巴事件时，神亦在以色则人向摩西争闹时临到他们，并吩咐摩西击打磐石，流出水来，给以色列人喝。在摩西引领以色列人出埃及的行程中，已有多次类似的经验，就是当他几乎被以色列人打死，而俯伏在神面前时，神便向他们显现，亲自为摩西争辩。例如民数记十四章，以色列人首次到加低斯，因听了报恶信之探子的话，便大发怨言要打死摩西，神的荣光却忽然向他们显现；又如当可拉党叛变时，神就在适当的时候，显出他的荣光来，惩治那些作恶的人。这可说是摩西素常的长处，遇到别人的无理恶待、攻击，甚至几乎被打死，他便俯伏在神面前，等候神为他争辩，将是非曲直显明出来。

这次摩西也照往常一样，遇到攻击便在神前俯伏，但他虽然外表上像以往那样俯伏在地，实际上却和往常的俯伏不同，因他内心仍充满不平和愤慨，所以当他招聚以色列会众以后，便在怒中斥责他们说:"......你们这些背叛的人听我说:我为你们使水从这磐石中流出来吗？他的话充满了愤怒和血气，与上文所记他如何在会幕门口俯伏在地的情形绝不相称。他似乎故意在以色列人面前给神看看他的“脸色”。他并没有从心里向神俯伏，也未等候神为他申辩，反而带着傲慢、憎厌的心说出忿怒的话，以反抗人所加给他的攻击。

摩西虽然外表俯伏在地，但这只是习惯而已。他的内心已动了“火”已经不让神的温柔在他心中作主。其实他的发怒并非在招聚会众向他们申斥之时，早在他还俯伏在会幕门口时，心中已满了忿怒和牢骚了。基督徒应当省察自己的心，是否真正向神俯伏，我们的温柔是否只是一种习惯的温柔，或出于宗教性的礼貌？当我们受人无理攻击时，是否真正向神俯伏，等候神的判断，不用自己属肉体的手段？

只维持一个温柔谦卑的外表，而内心却蕴藏着愤懑不平，这是导致摩西失败的潜伏危机。

二"不信我”摩西这次的失败，被称为“不信”神的话，神对摩西说:"你拿着杖去，和你的哥哥亚伦招聚会众，在他们眼前吩咐磐石发出水来”注意神只叫摩西“吩咐”磐石出水，并非叫他“击打”磐石，虽然在第一次米利巴水事件上，神曾叫他击打磐石，但这次只叫他“吩咐磐石”而已。

但当摩西招聚了会众之后，并非吩咐磐石出水，而是斥责那些以色列人说:"你们这些背叛的人听我说:我为你们使水从这磐石中流出来吗？然后击打磐石两下。这句带质问的话，显然和上文神叫他吩咐磐石出水的命令，针锋相对。摩西的意思是:你们倾家荡产们向我争闹，难道我可以使磐石出水么？但上文神明明已经应许他，只要吩咐磐石，它便会流出水给会众喝的了！摩西却因心中气恼的缘故，不信神的话。

这“不信”也带有不信服的意思。忿怒中的摩西似乎很不甘愿神这样宽待那些无理取闹的以色列人，只要争闹便要以顺利得着所求的，而摩西则白白受了他们的冤气之后，仍得使磐石出水给他们喝。

所以摩西在怒中击打磐石两下，并非出于信心；相反地，乃是出于不信，意思是:你们看吧！看你们这等叛逆的人是否可以从磐石中得着水喝吧！岂知打了两下之后，磐石果然流出水来，以色列人得着水喝，摩西却因而受责。

有人以为摩西打了两下磐石，是预表重钉基督在十字架上；诚然，这事迹对后人可以有这种象征，而作出此举，这只不过是他在盛怒之中的一种举动罢了！而这举动证明了他内心的不服和不信。这“不信我”又说出了摩西由于当不起以色列人的埋怨，以致愤懑、厌烦、大发脾气的缘故，是他在信心上的“软弱”，否则对摩西来说，以色列人这种埋怨算不得是很难当的试炼。

当以色列人初出埃及，到了红海边，法老的追兵在后面追赶时，以色列人不是同样埋怨摩西么？但当时的摩西却毫不动气地坚固他们说:"不要惧怕，只管站住！看耶和华今天向你们所要施行的救恩，因为你们今天所看见的埃及人，必永远不再看见了。”(出14:3-14)

三"不尊我为圣”神对摩西说:"因为你们不信我，不在以色列人眼前尊我为圣，所以你们必不得领这会众进我所赐给他们的地去，这是摩西不得进迦南的主要原因之一。摩西以上的举动，被神看为不尊他为圣。

神在以色列人眼前，应当被视为有无上绝对之权威，摩西既是神的仆人，岂能随便发怒，在神面前放肆，无视神的权柄？注意上文，当以色列人争闹，而摩西俯伏在会幕门口时，神的荣光临到他们，那意思就等于说，神要自己来处理这件事。神处理的方法是叫摩西吩咐磐石出水，他不能自己随便另作别的。但摩西却十分不甘心照神的命令去行，他对神的处理方法不大服气，他觉得自己忍受以色列人的咒骂和埋怨之后，仍得乖乖地照神的吩咐伺候他们，实在太委屈了！他的发怒实在不只针对以色列人，也是故意反抗神如此处理这件事。

这好比一个机构中的同事，发生争闹的事，当主管人已经定出解决的办法之后，有人却不顾他如何处理，只顾凭自己的意气大声漫骂，这样的漫骂，不只是针对争闹的对方，也是针对主管人，表示反抗的权力。又如作儿女的，是不应当在父母之前，无礼地责骂父母的朋友的，那不只不尊敬父母的朋友，也是不尊敬自己父母。

神既然告诉了他，只需招聚会众，在他们眼前吩咐磐石流出水来，他竟然撇下神的话不管，只顾自己责备以色列人，在忿怒中举杖击打磐石，这就是把神的话视如无物。这样凭自己发怒，实在有失神仆之尊严。他是至高神的仆人，有代表神之身份的圣洁神仆，这样任性地发脾气，不但是自己的羞耻，也使神的荣耀大受亏损，羞辱神的名。所以他这样行，就是不在以色列人眼前尊神为圣，是越权、任意而行、不服神的约束。

使徒彼得是怎样劝勉当时在受苦中的信徒呢？他说:"只要心里尊主基督为圣。有人问你们心中盼望的缘由，就要常作准备，以温柔、敬畏的心回答各人。”(彼前3:15)

信徒应当常常心中尊主为圣，在人的面前，显出我们是受真理约束的，是在神的脸光中行事为人的，否则，便是羞辱主了！四在刚强之处跌倒“摩西为人极其谦和，胜过世上的众人。”(民12:3)

圣经承认摩西为人极其谦和，胜过世上的众人；除了摩西外，谁的谦和能受得起神的考验，而由圣经见证他的谦和是胜过世上众人的呢？我想不必说胜过世上众人，就说胜过家中的众人，或胜过学校中、教会中的众人，已经十分难得了。

许多人自以为十分谦和，其实只是属外表的礼貌。他们的谦和应加上一句“注释”:"在不发脾气时是十分谦和的。”但摩西的谦和是经过了许多次试验的。他领导二百万以色列人出埃及，这些以色列人一向不在他的手下，从未受过任何纪律的训练，他们在匆忙中离开埃及，并没有好好的准备过旷野的生活，但即使有充分的准备，也无法应付四十年的旷野生活，这样一个二百万人的大团体，在旷野旅程中所遇到的麻烦、所发出的埋怨，必是意料中事。摩西能忍受这么多的埋怨、攻击、甚至于咒骂，他的谦和确是胜过世上的众人了。

但请注意，这世上最谦和的人生平最大的失败--致命的失败──竟是发怒！这是多么厉害的讽刺！我们不要只顾夸耀自己的长处，使我们受严重挫败的，可能正是我们的长处！切勿以为我们只会因自己的软弱而失败，其实许多时候，我们是在自己的刚强上失败。保罗劝告哥林信徒说:"所以，自己以为站得稳的，须要谨慎，免得跌倒。”(林前10:12)

另一方面，让我们看看神怎样为这件事发怒吧！神宁愿罚他的仆人摩西，却没有因以色列人的争闹或摩西的发脾气而不使磐石流出水来，他仍然按他们的需要给他们饱足。这也许使我们为摩西感到不平；但这正隐藏着十字架的原则，神宁愿罚了他的爱子──那位完全顺服、柔和谦卑的耶稣基督，而让我们这些原本是顽梗、背逆、难以顺服的罪人，得着生命的水。现今传十架福音的人，也得认识这原则。

五先错与后错米利巴之争闹，本来是百姓的错失，结果却变成了摩西个人的过失，百姓的过失反没有下文；在全段的记载中以色列人的争闹由“主角”变成“客串”的地位。

按民数记20:1-9节的记载，很明显是以以色列人争闹为主题；但发生了10-13节的事情后，全段记载的重心便落在后面的几节中，主要论题变成是论摩西失败之经过，不是以色列人发怨言的情形。原本是以色列人的失败，现在却变成了摩西的失败。以色列人的失败，不过是引致摩西失败的原因，而主题却是摩西的失败。这记载对我们有重要的教训，事奉神的人，应当十分小心地去应付所遇到的困难或无理的争闹，虽然有许多的时候，是别人先错了，但我们若在应付这些事情时，加上我们自己的错，虽然或许我们自以为我们的错远不及别人那么严重，正如摩西不过讲了几句较重的话，远不如以色列人要用石头打他那严重，但结果我们可能受神更重的管教。我们不能以别人的“先错”来推诿我们“后错”的责任，反之，我们倒可能要在神前负更大的责任；这正是摩西的失败所带给我们的教训。

六亚伦同受罚“亚伦要归到他列祖那里。”(民20:24)

如果说摩西因发脾气而不得进迦南是“冤枉”的，那么亚伦也因这一次的事件而不得进迦南，就更冤枉了！因为他连脾气都没有发，却要一同受处罚，岂不是无辜？

但要注意，米利巴的事件，自始就是由摩西和亚伦两个人共同负责的:以色列人是向他们两人发怨言(民20:2)，是他们两人同到会幕门口俯伏在地(民20:6)，神吩咐他们两人共同招聚会众(20:8)，摩西是在他们共同招聚会众之后，在会众之前发怒的(20:10)。有摩西发怒之后，神责备他们两人“不信”神，不尊神为圣(民22:12)。为什么发脾气的只是摩西一个，而受责罚的却是摩西和亚伦两人？因为他们是共同负责这件事的。亚伦有责任在摩西对这件事所表现的态度上，表示自己的立场，他应当劝阻或平息摩西这种属血气的举动。我们在教会的工作中，可能有些事原不是我们的责任，我们或可不必表示态度，但那件事若是我们负责的，便不能不表示我们的意见了。亚伦在此眼见摩西发怒，但他全不作声，任凭摩西怎样行，他在这里所犯的毛病和他在民数记12章所犯的刚刚相反。在民数记12章里,他错误地攻击了摩西，但在这里却错误地顺从了摩西。摩西心中烦躁，充满牢骚和不平，他是他的哥哥。又是亲密的同工，为什么不劝谏他，不勉励他，而任凭他陷于错误中？亚伦蒙召的任务是帮助摩西，结果他却附从摩西陷于不信与不尊神为圣的软弱中，因此，他要和摩西受到同样的处罚。

亚伦的软弱可作我们的鉴戒，叫我们学习怎样作一个好助手，一方面要尽量和我们所要帮助的人合作、同心；另一方面，在他犯了错误的时候，应当忠心地劝告他。我们既不可越过自己的责任去干预别人的事，也不可放弃自己的责任，不尽当尽的本分。

“谁能知道自己的错失呢？愿你赦免我隐而未现的过错。求你拦阻仆人不犯任意妄为的罪，不容这罪辖制我；我便完全免犯大罪。耶和华我的磐石，我的救赎主啊，愿我口中的言语，心里的意念，在你面前蒙悦纳。”(诗19:12-14)让我们以大卫的祷告作为我们的祷告吧！让我们从各种失败中，都因着倚靠那加给我们力量的，能够得胜有余。阿们。


11以敬虔谋利的巴兰

经文: 彼后2:15-16；启2:14 巴兰究竟是一个先知还是一个术士？照他所讲的预言来说，他应当被称为先知；但照他设法咒诅以色列人的情形来说，他实在是一个术士。彼得在他的书信中曾称巴兰为“贪不义工价的先知”，并以他为假师傅的老祖宗。当摩押王打发使者来见巴兰时称赞他说:"因为我知道你为谁祝福，谁就得福；你咒诅谁，谁就受咒诅。”(民22:6)看来巴兰在当时迦南异族中颇有声望，为外邦君王敬仰。约书亚却称他为术士──“那时以色列人在所杀的人中，也用刀杀了比珥的儿子术士巴兰。”(书13:22)按巴兰在摩押地为咒诅以色列人所筑的坛，和以色列人敬拜神的坛绝不相同；反之，倒是很像拜偶像的人求法术的情形。事实上，在会幕的燔祭坛外设坛献祭，是律法所定的罪。况且(民24:1)明明的说巴兰那样筑坛献祭，乃是“求法术”。彼得在书信中引述旧约的事时，虽称巴兰为先知，却是按职业性质之类别来说。其实他的真正身分是术士。若是一定要把他算为先知，就必须认清他是属于“假”的那一类。

总之，巴兰是一个有先知之名而只有术士这实的人。有属灵的外貌，却没有属灵的实质。他虽然口中说:"我行大事小事也不得越过耶和华我神的命。”其实这不过是向巴勒使者卖弄敬虔而已！事实上，他却在极力设计陷害神的选民。这种口是心非的行事，正是一个未曾真正有神生命之人的表现。他仿佛一个读完了神学还未重生的人那样，学会许多属灵的外表，却没有敬畏神的心。

基督徒也应当留心省察自己，是否因为多知道了神的真理，便多敬畏神；否则，就不可因自己所知的比别人多而骄傲，乃应为自己所知的太多而战兢。

一虚假的祷告(民22:7-14)给我们看见一个虚假的祷告。它虚假得非常属灵，但始终是虚假的，巴兰的祷告表现得十分顺服，十分愿意遵从神的旨意，其实他自己早已有一种属肉体的拣选潜藏在心中。他的祷告，只不过是一种表面的求问，仿佛是做给那些巴勒派来的使者观看一般。解释民22章，必须以民31:16；启2:14节为钥匙，因为这两节圣经所描述的，才是巴兰内心的真相。它们揭露了那深藏在巴兰内心的贪念，绝未因他在人前所表现的“顺服”，和多次受到神的拦阻而放弃。了解巴兰在这两节经文所暴露的真面目，就不至因他那种高度的假属灵而感到困惑了！摩押王派来的使者，手里拿着卦金来请求巴兰咒诅以色列人，但巴兰所回答的话乃是:"你们今夜在这里住宿，我必照耶和华所晓谕我的，回报你们。”(民22:8)后来神临到巴兰，对他说:"你不可同他们去，也不可咒诅那民，因为那民是蒙福的。”(民22:12)巴兰便在次日早晨回答巴勒的使者说:"耶和华不容我和你们同去。”我们若不留意本段经文，必然以为巴兰何等顺服神的话；其实不然，巴兰虽然表面上拒绝巴勒的使者，但他里面并没有放弃贪钱财的心。这从以下两点可以看出来:

1.巴勒的使者带卦金来到巴兰那里求他咒诅以色列人民，巴兰若真是一个敬畏神的先知，难道还不知道接受人金钱的贿买去咒诅别人，不是一个事奉神的人所应当作的事么？就是按普通作人的道理来说，他也应该知道这是不对的，所以他这样求问，本身已经是极大的虚伪。他如果是真敬畏神的人，就根本不应当接待这些摩押的使者。比如一个牧师，人家给他金钱，请他咒诅别个教会的信徒，他却回答说:"让我先祷告一下，才回复你吧。”他这祷告本身已经是虚伪，因他实在不必祷告，便知道这是不应作的事了。巴兰若不装模作样，就不会留这些使者在那住宿一夜，等他求问他；而且应立即责备这些使者不该用金钱贿买人，更不当存害人的心，妄想利用神的权能为他们自私的意图效劳。

2.巴兰祷告时，神的话临到他，神第一句话就问他说:"在你这里的人是谁？。难道神不知道这些人是谁？显然神这句话是带着责备的警告性质的。随后神又明明禁止和他们同去，说:"你不可同他们去也不可咒诅那民，因为那民是蒙福的。”这样，巴兰当然已经十分了解这件事是神所不喜欢，是他不应当作的。但为什么巴勒第二次打发使臣来的时候，巴兰仍然接待他们在那里住宿？为什么他仍然去祷告求问？难道之前算是犯罪的事,过了些时候便不算犯罪了吗?由此可见,他的祷告完全是虚假的。他自始至终，心中一直恋慕着巴勒使臣所应许给他的金子和尊荣。

他外表所显露的属灵情形，与他里面实际的情形绝不相同。所以，我们切勿因巴兰口中所说的话，忽略了他心里所隐藏的实际意念。他口中所说的每一句话，都表现他是绝对信服神的(当然他也必须这样才能获得巴勒的信赖)，他说:"巴勒就是将人满屋的金银给我，我行大事小事也不得越过耶和华我神的命。”(民22:18)但他的心却在暗中盘算，怎样可以越过神的命令，达到自己的愿望。基督徒最可怕的情形，就是里面已经腐化，而外面仍在卖弄属灵的架子。

二虚假的顺服民22章后半段，使我们感到希奇的是，神虽然在上半章严禁巴兰与巴勒的使臣同去，但当巴兰第二次求问时，神却许可他同他们去，只是要遵从神的吩咐。神这样允许巴兰乃是因为神有自己的计划:一方面要显明巴兰内心所隐藏的真正意念；一方面藉着一个想咒诅以色列民之人的口，说出祝福的话，使巴勒和巴兰知道，人的计谋并不能越过神的权能。圣经有时给我们看见，人若是不肯顺服神，神是会许可他行自己所要行的路；但他必须发觉，他这样凭自己拣选，是要多吃许多苦的，他必然从经验中领悟，他顺服神的安排，会比较偏行自己所喜欢的道路好得多。

此外，在(民22:21-35)记载中，我们似乎觉得神在容许巴兰跟巴勒的使臣去这事上也有些矛盾，因为神既明明告诉巴兰:"这些人若来召你，你就起来同他们去，你只要遵行我对你所说的话。”但在巴兰走到半路时，神却藉天使拔刀拦阻，又藉驴开口责备巴兰，这是什么缘故？巴兰不是表示他愿意顺服神么？他不是对神说:"你若不喜欢我去，我就转回”么？神为什么要重复地警告巴兰？因为我们只看巴兰的外貌，只注意他口中所说的，但神却看巴兰的内心，神知道巴兰并不打算到巴勒那里时遵行神对他所说的话，反之，巴兰一直在打算到底怎样可以摆脱神的限制，不照神的灵感动而说话。从民数记23至24章中巴兰屡次筑坛献祭，“求法术“(参民24:1)，极力尝试咒诅以色列人，仿佛完全忘记了神曾在路上警告他那回事，可见他实在是“那可怒预备遭毁灭的器皿”，而神为要在这种器皿上“显明他的忿怒，彰显他的权能”，“就多多忍耐宽容”他(参罗9:22)

诚然巴兰四次作歌都说了祝福的话，但那并非出于所愿意的，那是神使他不得不说出祝福的话来。(可见旧约先知领受启示，常是出于纯超自然的灵感。)他口中所说的，是那么柔顺的话，而他的脚所行的，却是那么顽梗的路。基督徒应当知道，虽然人们会因我们外表的谦卑和虚伪的虔诚，便相信我们是谦卑、虔诚的、但神只会按照我们实际的情形鉴察我们的心，所以我们必须从心里顺服神，敬畏神，不要只用嘴唇尊敬神，心却远离神。

三险恶的计谋民24章末节:"于是巴兰起来回他本地去，巴勒也回去了。”摩押王巴勒想利用巴兰咒诅以色列人的事似乎是结束了，其实事情并未完结，巴兰也没有回到他的家乡去。在此，“巴兰起来回他本地去”，这本地未必指巴兰本乡，也可以指巴兰在摩押地的住处。也可能是巴兰虽然起程回去，但中途折返，再自动向巴勒献计陷害以色列人；所以后来神叫以色列人惩罚米甸人的时候，巴兰也在米甸人当中一同被杀(民31:8)。巴兰显然对于得不到巴勒的赏赐，心有不平，他既无法咒诅以色列人，便设计陷害他们。

紧接在巴兰咒诅以色列人失败以后，民数记25章忽然记载以色列人与摩押女子犯奸淫，以致咒诅。单看民数记25章，看不出这件事是出于巴兰的计谋，但根据民数记31章16节和启示录2章14节，便很清楚知道，这事是出于巴兰的计谋。他教导巴勒用情欲攻势，引诱以色列人与摩押女子犯奸淫，然后再由摩押女子诱惑以色列人向她们的假神献祭，惹动神的怒气而受咒诅。巴兰知道只要以色列人与摩押女子犯奸淫，并向她们的神献祭，便不必咒诅以色列人，神自己也向他们发怒。结果他的计谋成功。但他的诡计虽然成功，他的虚伪却被揭穿了！巴兰知道神会刑罚罪恶，也知道如果以色列人犯奸淫和拜偶像，就必受神的惩罚，因而利用神公义、圣洁的性情陷害以色列人。但巴兰竟然没有想到，倘若以色列人因他所设的计谋而犯了罪，神尚且不放过他们，然则神岂会放过设恶谋的他呢？许多人似乎只将神的公义、威严、不容纳罪恶……等，应用在别人身上，却从来不应用在自己身上。似乎神只会审判别人的罪，不会审判自己的罪，人真是被世界的神弄瞎了心眼。

当巴勒的使臣带着卦金到巴兰那里，催促他去咒诅以色列人的时候，巴兰因他们的赏赐动了心，还可以说是由于外来的试探；但巴兰设计用摩押女子引诱以色列人犯罪，便完全是出于巴兰的本心了，因巴勒是不会用这方法的。所以看巴兰的生平，要从他最终所暴露出来的真面目入手。而不是从他一开始所表现的敬虔看，即是先看民数记二十五章和三十一章，再看二十二章。

四悲惨的结局总之，巴兰的悲剧一再警告我们，学会了许多敬虔的知识而没有敬虔的生命，是十分危险的，这更是传道人的致命伤！他们的工作常使他们不得不维持敬虔的外貌，但他们的内心却和所有信徒一样，可能遭受各种试探。万一他们里面隐藏了贪心的意念，让它在心中滋长，而他们外表的敬虔绝不会这么快便被撕破，他们属灵的知识也不会因此忽然减少了，这种情形，岂不就像巴兰所走的路吗？巴兰诚然得着了摩押王给他的尊荣和赏赐，但他也随着米甸诸王一同被杀身亡(民31:8)。这就是一个假先知“以敬虔为得利的门径”之结果。他所能享受的财富与荣华，是多么短暂；而他所得着的结局又是何等悲惨呢！主耶稣说:"你们要谨慎自守，免去一切的贪心。”(路12:15)这是一切事奉神的人应当谨记的金句。当我们的心有所贪图时，一切敬虔的知识、属灵的法则，都会被利用作为一种工具，以达到自私的目的，而置神的公义于不顾了！“一个人不能事奉两个主；不是恶这个爱那个，就是重这个轻那个。你们不能事奉神，又事奉玛门。”(太6:24)“眼睛就是身上的灯。你的眼睛若了亮，全身就光明；你的眼睛若昏花，全身就黑暗。你里头的光若黑暗了，那黑暗的何等的大呢！”(太6:22-23)

巴兰正是利令智昏，以致他里头的光黑暗了。在这以金钱为万能的世代中生活的基督徒，务要以巴兰的结局作为鉴戒。


12基甸晚年──糊涂的士师

经文士8:22-27 一无私的误导基甸一生最令人惋惜的，就是他在晚年时误导以色列人犯了拜偶像的罪。请注意，基甸陷以色列人于罪中，不是出于私心或邪恶的动机。他对神的忠诚一如当初，也不是因成功而骄傲，或自以为对国家民族有功劳，而理当享受自己成功的果实。他全然不像历史上好些君王，王位一稳定就忘了神。但他在晚年却犯了错误，就是在信仰和真理上误导了同胞。今日事奉神的人，必须切切引为殷鉴。正确地贯通圣经真理，永远是教会领袖的必具条件。勤劳、勇敢、牺牲都很重要，却不能代替在神的话语上所下的苦工。教会的声誉、人的拥护，常会增加我们擅作主张、发起新运动的胆量，但丝毫不会增加我们对真理的认识，因为这必须认真付上代价，并求神赐给我们智慧和殷勤研读圣经的心志，才可获得。基甸竟在他最受人尊敬和信任时，提出错误的主张，在他一生忠心的事奉中留下污点。

二基甸与参孙在士师记里，基甸可算是最成功的士师。按圣经的篇幅来说，除参孙以外，记述基甸的事迹所占的篇幅最多。我们晓得参孙的生活一塌糊涂，基甸和参孙却有很大分别。

基甸凡事先寻求明白神的旨意，与参孙的任性行事大不相同。他成为士师不是自称的，乃是神所选立的。所以，他的成功不是偶然的，因为有神与他同在。

但最可惜在他成功以后，他便犯了错误。以色列人来对他说:"你管理我们吧！”基甸却对他们说:"我不要管理你们，惟有耶和华才能管理你们。”这意思说:"我不要作你们的王，耶和华才作你们的王。”这一点我们可以从士师记第九章，基甸从婢女所生的儿子亚比勒和示剑人所说的话中看出，以色列人要求基甸管理他们的意思，实在是想基甸作他们的王。但是基甸却不答应。所以基甸在事奉神的动机上完全纯正，但他却在另一方面失败了，这个失败的事迹记载在士师记八章22至28节。

三金以弗得当基甸拒绝作以色列人的王以后，却要求他们把所夺得的金耳环交给他，他把这些金子制成一个以弗得，立在他本城。以后以色列人就拜这个以弗得，还行了邪淫，成为基甸和他全家的网罗。这是基甸晚年所作的一件糊涂事。以弗得原是大祭司所穿的背心(出20:6-12)，在这背心上镶有十二块宝石的胸牌，胸牌的里层放有乌陵土明，大祭司凭乌陵土明为以色列人寻求神的旨意。基甸为什么要以色列人把金子交给他，替他们做以弗得立在他的本城？大概基甸是要藉着这看得见的以弗得，让以色列人学习寻求神的旨意，接受神的管理，因为他说惟有耶和华管理你们，我不管理你们。岂知这竟铸成基甸的大错！基甸所犯的错误和以色列人出埃及后拜金牛犊的错误是一样的。基甸并不是不谦卑，也不是不敬畏神，亦没有权力的野心，他实在是专心为神的。他的失败不是在于他对神的心不对，乃是对真理不透彻明白，对偶像还认识得不清楚；所以他才会叫以色列人把金耳环交给他做一个以弗得。在教会历史中，我们可以看见不少人是存虔诚的动机，却在真理上走差了路；在今日的教会中，也出现同样的事。

四金牛犊以色列人在出埃及的时候，摩西上山四十天没有下来，以色列人就惊慌起来，以为摩西这么久还没有下来，一定是死了或是出了什么事情，他们迫着亚伦替他们做金牛犊，亚伦是胆子小没有主意的人，就顺从他们的意思，为他们铸造了一只金牛犊。请留意以色列人对金牛犊的看法，在出埃及记32:5-6节记载:"就在牛犊面前筑坛，且宣告说:'明日要向耶的华守节。’次日清早，百姓起来献燔祭和平安祭，就坐下吃喝，起来玩耍。”注意，亚伦和以色列人制造金牛犊绝非以这牛犊为神，乃是以它代表耶的华。所以金牛犊做出来以后，他们就在它面前献燔祭、平安祭。他们自以为是“向耶和华守节”，并非向金牛犊守节；所以在以色列人的观念中，并没有承认金牛犊是神，不过承认它代表神，但这就是圣经所指责的拜偶像的罪。这金牛犊就是神所禁止的偶像。

后来在列王时代，所罗门的儿子耶罗波安作王时，以色列国分为南北，有十个支派跟随耶罗波安成立以色列国，但耶罗波安立国以后，恐怕以色列人上犹大的耶路撒冷去献祭，人心会渐渐归向耶路撒冷，就在以色列国的但和犹大边界的伯特利安设金牛犊。他制造金牛犊是要以它代表耶和华。列王纪上12章28至31节记载:"耶罗波安就筹划定妥，铸造了两个金牛犊，对众民说:"以色列人哪，你们上耶路撒冷去，实在是难；这就是领你们出埃及地的神。”他就把牛犊一只安在伯特利，一只安在但。这事叫百姓陷在罪里，因为他们往但去拜那牛犊。耶罗波安在邱坛那里建殿，将那不属利未人的凡民立为祭司。”耶罗波安造金牛犊的动机虽然不同，但观念是一样的，都不是真以金牛犊为神，而是以金牛犊代表神。基甸做以弗得也犯了同样的错误。他心里想:我不管理你们，耶和华管理你们，以弗得既然是大祭司寻求神旨意所穿的背心，现在造一个金的以弗得安设在那里来代表神的管理，让以色列人在看得见的以弗得前寻求神的旨意，有什么不对呢？结果以色列人就把金的以弗得当作偶像来敬拜，成了基甸晚年的一项重大的失败。基甸对偶像的意义不清楚，以致把百姓领到错误的路上去。

今天教会里许多人也犯了基甸的错误。他们不明白圣经里所谓偶像，并不是说动物的像不可以拜，耶稣的像就可以拜，或以为做一个与我们的信仰接近的东西来象征我们所敬拜的神，就不算是偶像。其实象征神的东西是神所责备、所厌恶的偶像。使徒保罗在罗马书一章很清楚的说明人是怎样为自己做偶像，1章22至23节说:"自称为聪明，反成了愚拙；将不能朽坏之神的荣耀变为偶像，仿佛必朽坏的人，和飞禽、走兽、昆虫的样式。”这里说得很清楚，我们不拜任何的像，就是耶稣的像，也不是我们所拜的；我们不需要任何一种象征性的东西作我们敬拜的代表，因为没有一样看得见的东西能代表我们那位看不见的神。

五拜十字架如何？

拜十字架和金牛犊或金以弗得有什么分别呢？原则上都是错误，我们信的不是两块木头造成的十字架，乃是信那位曾在十字架上完成赎罪功劳的主耶稣基督。十字架本身并没有什么作用，不过因主耶稣在十字架上作成救赎之工，是他救赎的功劳和在十字架上所流的血赐给我们生命，并不是那两根木头的十字架能给我们生命。十字架虽可作为基督教对外的标志，却不能用作象征我们所敬拜的主。

为我们受死的主不是要我们敬拜看得见的代表，乃是让他坐在我们心灵的宝座上管理我们，要我们用心灵诚实敬拜他，远避各种有形无形的偶像。请听使听使徒保罗的警语:

“你要谨慎自己和自己的教训，要在这些事上恒心；因为这样行，又能救自己，又能救听你的人。”(提前4:16)特别是在人们都很放心地愿意听从你的意见时，更要谨慎自己的教训，因这不但能救人，也能害人，可以建立人，也可以毁坏神的工程。


13参孙──为情所困的英雄

经文(士14:1-3,10；16:1-4)

士师时代的以色列人常常在信仰上坠落离弃神。每次他们离开神，就失去神的眷顾，受仇敌的压制。但每逢他们因受压制而归向神，神便兴起士师拯救他们；这些士师就像现在人们常说的民族英雄那样，他们都有特别的才干和胆量，拯救当时的民族国家脱离苦难。参孙就是当时一个最有名的士师，并且是一个极有希望的青年人(士4:10)

当时的以色列人，需要一位怎样的领袖拯救他们脱离非利士人的手？他们需要一位神所选召的人；一位分别为圣的青年；一位大有力量，能够战胜非利士人的勇士；一位对仇敌绝不退让的大丈夫。参孙正是这样一个青年。他是神所拣选的器皿，有敬爱神的双亲，一生下来就是拿细耳人，是分别为圣归神的。他有超凡的大能力，甚至能把当时的城门拆下来扛到山顶上。他对仇敌极其勇敢善战，绝不退让，甚至只用一根未干的驴腮骨就能击杀一千个敌人。参孙有合乎时代需要的各种条件，理当成为一个成功的青年人，可是，读过参孙的历史(士13至16章)，都知道参孙不是一个完全成功的人。我们读过参孙的事迹后，都会有一种感想；到底参孙这个人算是成功还是失败呢？这很难分得清楚。如果说他是失败的，他和仇敌作战从来没有一次失败，甚至临死的时候，还杀了三千非利士人；如果说他是成功的，他并没有彻底拯救同胞脱离仇敌的压制，并且自己也被仇敌俘掳了；又剜了眼睛，在监内推磨；最后，被仇敌戏弄，然后和他们一同被压死。这到底是成功还是失败呢？很难断定。有许多信徒正象参孙那样。如果有人问:他是不是一个成功的信徒？你可能想大半天也不能回答；你看见他早上成功，晚上失败，很热心，也很属肉体……到底是什么原因使参孙变成这样一个分不清楚是胜利还是失败的人？他本应该是成功的人，他既然是神所拣选的，又有胜过非利士人的能力，为什么不能成功呢？他既然没有打败仗，怎么会被非利士人俘掳了，还剜了眼睛呢？到底是什么原因使他变成这样一个“一样一半”的人？这原因就是参孙在婚姻上失败了。我们如果比较参孙一生所有的错失，必定发现他一切的错失都是属于男女关系方面的。虽然他只在这一方面失败，但已经足够毁灭了他整个前途，使他一生受累，变成一个“一样一半”的人了！读者们，也许你现在正象还未失败的参孙；你是一个实实在在的基督徒，你有热切爱主的心，你已经把自己奉献给主，你很有胆量和才干为主作见证，你是一个极有前途的青年基督徒；但是，如果魔鬼诱使你在婚姻方面失败，或在男女关系上失败，那么魔鬼就能毁灭你一生的前途。你顶多不过象参孙那样，变成一个一半成功的基督徒。无论你怎样热心，怎样为主工作，如果你在婚姻上失败了，那么你这个人至少已经失败了一半。究竟参孙在婚姻上是怎样失败的呢？

一没有选择朋友参孙在婚姻上失败的第一个原因，就是他没有谨慎的选择异性朋友。不论是非利士人的女子，是妓女，是不好的妇人，他都结交。这样没有选择地结交异性，怎能不在男女关系上失败？

一个青年人怎样结交朋友对他的前途影响很大，所谓“近朱者赤，近墨者黑”，如果你结交一个坏朋友你多少总会受到他一点坏影响；如果你结交一个好朋友，也多少会受到一点好的影响。“滥交朋友的，自取败坏；但有一朋友，比弟兄更亲密。”(箴18:24)所以如果一个青年人不会选择朋友，就等于不能把握自己的前途。许多基督徒灵性无法进步，是因为他们所结交的朋友大多数是不信的，甚至他们最好的朋友也是无神主义者。我们看一个基督徒的朋友，就大约知道他的灵性如何。如果他的朋友多数是基督徒，并且他是要好的朋友是爱主的基督徒，那么他的灵性情况必定不错，反之亦然。

结交同性的朋友要选择，结交异性的朋友更应当选择。如果你要避免在婚姻上失败，第一步必须小心结交异性朋友；不但小心选择可以作朋友的异性，也要小心和他(她)们往来。这样你就已经在婚姻的路上奠下几分成功的基础。参孙在这两方面都失败了。他无论选择同性或是异性朋友，都是一样随便，也许他以为这是开放的态度；但许多青年基督徒，就是在这种自以为头脑开通的情形下，在男女关系上失败了，甚至闯下大祸还不知道。

1945至1948年间，我在重庆读神学。那时基督徒学生联合会的工作做得很好，几乎每一间大学都有基督徒团契。在重庆大学的学生团契里有一个很爱主的姊妹，也是团契最重要的一分子，是其他团契的信徒所认识的。但是这个姊妹在男女社交上不小心，闯下了大祸。原因是团契里有一个弟兄对她很有意思，常常故意找些问题来请教她，她总是很细心为他讲解；以后那个弟兄常约她单独谈话，她也总是不拒绝那个弟兄的约会，因为她以为自己的年龄比她大，又是已经和别人订了婚，而且每次谈话都涉及灵性方面或是圣经方面的问题，所以她不觉得有什么不对。但是那个弟兄却感到十分痛苦，因为他一直觉得她对他若即苦离，似乎有意又是似乎无意；最后，那弟兄神经错乱了，笔者和另两位同学照顾他一段时间，他才渐渐恢复健康，但这个姊妹则受到许多人的责难，团契的活动也受到许多不信的同学批评，所以男女间的交往，不能单凭自己心地光明就可以，还要顾虑是否会使别人误会，否则，就难免发生悲剧了。

二不尊重父母的指导有许多青年人在婚姻的事上得不到父母的指导，他们的心事也不能跟父母相谈，因为他们的父母不了解他们；所以只好暗中摸索自己的终身大事。这是青年人最大的危险。但另外也有些太开通的父母，以为婚姻是儿女自己的事，所以一概不管，任由他们自己乱爱乱碰。但参孙却有关心他的父母，愿意在男女的事上指导他，可是参孙不肯接受父母的指导，要完全由自己来选择。诚然，现在我们已经不再是封建时代，但虽然在这样文明的时代中，如果你还未到成年，你在男女的交往上仍应受父母的管束。即使你已经成年了，按法律上说，可以在婚姻的事情上自主，但如果你在这件事上忽略了父母或长者的经验，实在是自己的损失。我们的父母在异性交往上，都比我们有经历，对于异性的心理，也比我们了解得多；并且在观察我们所喜爱的异性时，都会比较客观而准确得多。诚然有少数父母是自私的，在儿女的婚事上自己打算多过为儿女打算；但绝大多数的父母是真心爱他们的儿女，所以我们若以为听从父母的意见就是头脑不够开通，实在是错的。

笔者有一个亲戚，若干年前在香港最好的英文学校读书，每年都考取首名，到她毕业那年，在全港英文学校会考中，她更考了第一名，获得免费进入香港大学，香港许多报纸都登载她的消息。在人看来，她是一个十分有前途的青年。后来，她认识一个比她年纪大很多的男子，和她相爱。她的母亲劝她不要与这个男子来往，因为他已经和另一个女子订婚，而且快要结婚了；如果他对别的女子不忠实，也必会对她不忠实。但是她不听母亲的话，反而相信那男子的解释:他和他的未婚妻结婚，是迫于父母的命令，其实他并不爱她。但事实并不是这样。后来那男子要与她私奔，被她的母亲发现了，追到船上，流泪劝告她，要她回去，但她不肯，她一直轻视她母亲的意见，以为她没有什么学问，其实她母亲的观察比她正确。结果，她和那男子逃到南洋结婚，生了几个儿子后，那男子果然丢弃她。和别个女子同居，她和几个儿女流落异乡，不敢回去见母亲，痛苦万分。幸好她自己还有点学问，可以找到工作，抚养她的儿女；但她的一生幸福就是这样白白地失去了。

为什么参孙不肯在婚姻的事上接受父母的指导？因为他父母的意见不合他的口味。他看见一个非利士女子，就来禀告父母，要娶她为妻，他父母却对他说:"在你的弟兄的儿女中，或在你本国的民中，岂没有一个女子，何至你在未受割礼的非利士人中娶妻呢？----"参孙听了心里很不舒服，他以为和父母商量是没有用的，他们总是会反对的；所以，他以后就不再和父母商量。结果参孙一生便被这件事绊倒了。青年的读者们，如果我们的父母反对我们和某些异性结交，我们应当先客观地考虑一下他们的反对是否合理，许多青年人说他们的父母头脑顽固，其实是他们自己落在情网中失去了理智和判断力，而固执自己所喜欢的。

三没有信托神我们读刚才的几节圣经，便知道参孙完全没有把婚姻的事信托在神的手中。他一直是自己在乱找对象，乱爱一场。他完全没有为自己选择配偶的事祷告，完全没有寻求神的旨意。他既然是拿细耳人，一个神所分别为圣的人，难道神不管他的终身大事么？但他始终没有把这件事信托在神的手中，始终都是凭自己的意思行事。许多青年基督徒在婚姻的事上也是这样自己乱找乱碰，既不为这件事祷告，也不在神前思考:现在是否到了应当开始寻找对象的时候？某人是否可能就是神为我预备的对象呢？他们从来没有真诚地放下自己的主意，在神前等候。有些青年基督徒比别人更紧张，小学刚刚毕业，才初中一年级，就忙着找对象，还有些人说，如果在求学期间寻得一个爱人，可以互相砥砺学业。但如果你是真正求学问的人，必不会相信这种“道理”；因为花在恋爱上的时间，必定多过花在功课上的时间；你的心必定一大半放在爱人身上，只有一点点放在功课上。年纪太轻的青年谈恋爱，必须留意下列的劝告:

1你的情感还没有成熟，缺乏控制情感的能力，很容易在恋爱之中做错事，使你终身遗憾。

2你的理智也没有成熟，还不会判别什么样的人是好人，所以很容易看错了。并且年纪太轻，性格和爱好都很容易转变，是好是坏还未定型。当时觉得不错，但可能在几年内完全改变了。

3凡是太早谈恋爱的，必定很年轻就结婚。很少有人在初中一年级的时候就谈恋爱，而等到大学毕业才结婚的。所以，如果你想在学问方面有成就，最好迟一点找对象。

让我们把自己的婚姻问题信托在神的手中吧！宁愿早一点交托给神，胜过早早自己筹算。在你一开始有婚姻的观念时，就可以为你自己的婚姻向神祷告，并完全交托他。神必定不会误了我们的事，但我们如果凭自己的喜好乱爱，反而会误了自己。

我们不要忘记神怎样为亚当预备配偶。请注意创世记18:24节的记载:亚当最初是在动物中找配偶，找来找去，也找不到可以作他配偶的；但他没有在走兽中随便找一样来作配偶，如果他真是随便找一只老虎或是猴子来作配偶的话，我们这些作亚当子孙的人真是太难堪了。他虽然自己找不到配偶，却信托神。神就在他睡的时候，为他造了一个女人，作他的配偶。在完全没有异性的世界中，神为亚当预备了一个配偶；难道神在现今的世界中，不能为你预备对象吗？你应当信任神。

参孙没有寻求神的旨意，只凭自己的喜好找对象，他找到了大利拉，自以为是理想的对象，其实像大利拉这样的女人，不应当算作一个人，应当算是一条蛇！如果你凭自己的喜好乱找，纵然找到一位在你看来是最理想的对象，但其实她可能不过是“一条蛇”罢了！所以我们必须把自己的婚姻信托在神的手中，并倚靠他，他必成全关乎我们的事。历史是重演的，许多人生悲剧也是重演的。许多人受过欺骗，吃过亏，在痛苦中学习了一个功课，他们把自己的经验告诉年轻的一代，但年轻人只嗤之以鼻，不予理会。等到他们自己也吃了亏，受了痛苦之后，他们深深觉悟自己曾忽视长辈的警告。所以，他们又把自己的经历，和他们上一代的警告，都告诉他们的下一代；但他们的下一代也同样嗤之以鼻----他们也是只信任自己多过别人，结果他们又在类似的情形忍受痛苦。人生的悲剧，就是这样的重演下去！但谁能听取别人的经历，就能超脱历史重演的痛苦，而成为超时代的伟人。

四过于自信和任性参孙所以会有极大的能力，是因为他有一种非利士人不知道的秘密，这秘密就是参孙从未剃过头发。他从小就是一个拿细耳人，留着长头发。并不是每一个拿强耳人都像参孙这样有能力的。但是就参孙而论，神是藉着他保持拿细耳人的头发，才使他大有能力的。当参孙爱上了大利拉的时候，非利士人就用钱贿买大利拉，要她探出参孙大有能力的秘密；于是大利拉约好了非利士人，照着参孙所告诉她的方法来捉拿他，前后一共三次:头一次参孙欺骗她说，如用七条未干的青绳子捆绑他；他就没有能力；第二次参孙再欺骗她说，如果将他的发绺与线同织，就能捆绑他；最后一次参孙就把真正的秘密告诉大利拉。在这里我们会问一个问题，就是为什么参孙已经一再知道大利拉和非利士人勾结要捉拿他，他仍然喜欢和大利拉来往，仍会将秘密告诉她？这原因就是参孙对于和异性交往太过自信了。他以为他自己只要保持有大能力，无论大利拉怎样与非利士人来捉拿他，却未必是恶意，不过跟他玩罢了！这是何等可笑而愚笨呢！可是，如果你在男女的交往上太过自信，你也可能失败得那么愚笨。

参孙所找的对象，都是不信真神的外邦人。他不是不知道他不应当娶外邦女子，他的父母已经告诉他，但他忽略了这警告。他以为他决不致因外邦女子而失败。她以为他能独自一个杀死一千个不信的非利士人，一个不信的女子算什么呢？也许他以为只要用一只指头就能够把这个女子点死了！结果他就失败在一个软弱的外邦女子手中，许多青年基督徒也是这样自信。他们明知神不喜悦基督徒与不信的异性结为配偶，但他们却自以为能够把对方带领到主面前。但事实上是他自己被对方带到世界里去了！他们对男女间的许多试探，明知是有危险的，但自以为不致做出糊涂事来，结果却做了。

我认识一个姊妹，她很聪明很爱主；他在男女的交往中过于自信，结果失败得很可怜。她认识一个大学生，住在隔邻，这个大学生长得不错，而且是一个很忠实的男子，年纪比她小，但他不是基督徒。他们彼此交往，每天都见面，后来他们每晚都在一起谈话，渐渐常常倾谈深夜，而且谈及男女之间的事。最后他们彼此都受不了试探，做了糊涂事情。不久，这位姊妹因为家庭方面的原因要到外国去。后来她灵性得到复兴，她觉悟自己做错了事，知道这个男子不是神为她预备的配偶，决心和这个男子断绝关系。但虽然这样，她的痛苦仍然没有完，因为那个男子把她的事情对不少人说……我们不难想像这位姊妹日后的婚姻是怎样。但她能够悬崖勒马，还算好了，如果她勉强和那个男子结婚，她将更加痛苦。参孙所享受的爱情不过是一时，他所得到异性的安慰不过是短暂和虚假的，但他所招致的痛苦却是一生的。

所以，让我们不要太过自信，太敢于凭自己的能力去应付男女的问题，应当存敬畏神的心和异性交往，不是凭肉体的喜好拣选取对象，要小心寻求神的旨意，才不致在婚姻上失败。


14参孙的“不知道”

主耶稣的世时，曾与法利赛人有一次辩论，耶稣说:"我为审判到这世上来，叫不能看见的可以看见；能看见的反瞎了眼。”同他在那里的法利赛人听见这话，就说:"难道我们也瞎了眼吗？”耶稣对他们说:"你们若瞎了眼，就没有罪了；但如今你们说‘我们能看见，’所以你们的罪还在。”(约9:39-41)

这些法利赛人只知道自己的肉眼看见，却不知道自己的心眼已盲；只知道律法所要求的仪文，却不知道律法各种礼仪所要举荐给人的救主耶稣；甚至面对这位救主，亲眼见他施行神迹，竟仍不知道他是谁？岂不真是眼瞎了吗？可是，他们却连自己心眼已瞎也不知道，这是多么可悲！人最难认识自己的真实面目，也不想知道自己的软弱，但基督徒却必须常在神的光中认识自己的真实状况，才会有真正的长进。

一可悲的“不知道”在士师记中，生平事迹记载得最详细的是参孙。在参孙一生中是可悲的一句记述是:"他却不知道耶和华已经离开他了。”(士16:20)

这是多么沉痛的一句话。一个作战的士兵所需要的是勇敢和能力。参孙在仇敌重重的包围埋伏之中，所需要的正是神的能力。他竟然不知道自己已失去了能力，神已经离开他了。他被非利士人捉住，用铜链拘索着，眼睛被剜了出来。这真是圣经里最悲惨、最令人伤心的记载。

参孙的事迹是今日基督徒们的鉴戒。我们被称为基督的精兵，面对罪恶、黑暗的权势，世俗和情欲的劲敌，而且处境也像参孙一样，是在仇敌重重的包围埋伏之中过活；我们不能没有能力，我们必须有神的同在。我们最大的危险，不是仇敌的强大，而是我们不知道自己失去了能力。一个失去能力的基督徒能作些什么呢？因此我们当以参孙为鉴戒，省察自己，是什么原因使我们失去了能力？

二辜负主恩以色列人有一段长时期在非利士人的手中受欺压。就在以色列人受压制的期间，神为他们预备了参孙──一位非常大力的勇士，甚至能把城门拆毁，并把它扛走。参孙的大力不是他自己苦练出来的，是神在他还没有出生以前，拣选他作一个“拿细耳人”，吩咐他母亲为他留长发，作为他分别为圣的记号；并凭这记号，赐给超常的能力。神用了几十年的时光预备参孙；等到他长成以后，神便把整个以色列民族的命运交在他的手中。神托付参孙的任务是何等重大！参孙没有什么值得人佩服地方，也没有什么特殊的资历，使他能作以色列人的士师。是神的灵感动他，神自己兴起参孙，使非利士人惧怕他。参孙竟然疏忽了自己的责任，轻视了神这么重大的托付。他的悲剧就是他对罪恶采取“游戏”的态度，在强敌窥伺着的环境中，他竟然用“玩耍”的态度来应付当前的危机！三误信自己大部分基督徒落在罪恶的陷阱中，并不是因为他们不知道罪恶的危险，而是他们自以为有把握不会陷在罪中。他们太自信地对自已说，我会约束自己，会适可而止的……许多赌徒为什么会赌到家破人亡？甚至要用自杀来了结他们的一生？在香港有很多人知道往澳门赌钱是很危险的，为什么还有许多人要去那里赌钱？其实那些赌客都知道赌钱的危险，也知道赌局里种种的黑暗，更知道许多人因赌钱失败，结局悲惨；但他们仍然要去赌，因为他们自以为能够自约，会适可而止，不会像别人那样愚蠢地沉迷下去。可是，事实终于证明，他们和别人在同样的悲剧里！参孙的大力，没有一个非利士人能敌挡。但他们不从能力方面战胜参孙，却从他生活的漏洞上击败他。参孙终于被敌人剜了眼睛，为他们推磨！从参孙的例子，使我们看见人的生活会如何严重地影响他的工作。工作所需要的是能力，有了属灵的能力，工作的方式便是次要的条件。正如参孙，不论他是放火烧敌人的禾稼，或是用驴肋骨与敌人相打，或是被敌人围困在城门之内，无论敌人用什么方法，参孙总是打胜仗的；只要有神的灵感动他，只要有神的勇力在他的身上，那么无论用什么方式，他都会得胜。然而他失败了，因他放纵肉体的私欲，在应付试探的方法上过于自信。让我们听听保罗怎样警告哥林多教会的人罢！他说:"所以自己以为站立得稳的，须要谨慎，免得跌倒。”保罗并不是提醒软弱的人须要谨慎，乃是提醒自以为站立得稳的人须要谨慎，因为他们是最可能跌倒的人。

四骄傲自是刚学会骑脚踏车的人，纵使驾车技术不太好，也不致在街上闯大祸；闯大祸的乃是驾车技要优良的人，因为他们已经很熟练了，满不在乎了，这样的人最可能出事。在游泳中溺毙的人，也常常不是初学者，而是精通泳术的人。

在事奉中最大的危险就是对自己的恩赐有所倚仗，把工作上的成功算作生活上的成功，这实在是很大的危险。神可以在工作上使用这个人，可是这人的生活未必是成功的。无论谁只在工作上成功，而生活却失败，他迟早必会走上参孙悲惨的路。如果因着神的恩典，你在工作上或灵性上有多少的成就，便当感谢主。但让我们当心这些辉煌的成就会成为我们的骄傲，以致我们会私下放松自己，以为稍微照自己的意思而行、稍微体贴肉体的情欲，不会对我们的工作有多大影响。这样，我们已经走上参孙的路了。当我们自满自足、自鸣得意的时候，正是我们随时可以被神放在一边、不被神使用的时候，参孙为什么会对大利拉的试探这样轻忽？一次又一次的，虽然明知大利拉要探出他有大能力的真正原因，而他竟然全不戒惧，终于把秘密吐露出来？显然参孙太骄傲了，他太轻看大利拉，他以为自己一个人能对付一千个非利士人，难道不能对付这个弱女子么？但他终于失败在这女子手中。这正是许多人失败的原因。

五"直到如今”许多人真正被神使用的时候，不在他们名声显赫的当儿，乃是在他们未被人知道、寂寂无闻的那些日子。许多主的工人，在人人都以为他们是神所重用的仆人时，正是他们开始坠落的时候，不要以为自己在某些事上得胜，在其余的事上也会得胜。其实我们只能在某两件事情上刚强，在其余的事还是十分软弱的。因此每当我们为自己在某一方面的成就自满时，就很容易因着这种自满而在别的事上失败，甚至连因我们的长处而成功的工作都一并毁坏了。

使徒保罗终身被神重用，因为他始终谦卑尽忠，寂寂无闻时是那么忠心，大名鼎鼎之后，还是那么谦卑、忠心。他对骄傲自大的哥林多人说:"真到如今，我们还是又饥、又渴，又赤身露体----直到如今，人还把我们看作世上的污秽，万物中的渣滓。“(林前4:11-13)

这两次的“直到如今”，说明保罗没有因工作的成功或长年累月的辛劳，偏离十字架正路，没有与罪恶妥协，没有在不知不觉中被世俗同化。所以世人仍像起初一样讨厌他，他仍像起初那样满有属灵能力，贫贱不能移，富贵不能淫。这正是我们要竭力追求的榜样。


15歌利亚──不堪一击的巨人

经文: 撒上17:1-11

扫罗作王的初期，以色列人主要的敌人是非利士人。非利士人之中忽然出现一个吓人的歌利亚，把当时的扫罗王和他的手下，都吓得不敢应战。恐吓人今天仍是魔鬼对付胆怯的基督徒的方法。许多基督徒并非为信仰或真理打仗打败了，而是未真正打仗就被人吓败了！一歌利亚样貌可怕这歌利亚是怎样的一个人呢？圣经告诉我们:他是迦特人，身高六肘零一虎口。肘的算法有几种，最短的一种是一尺半为一肘，六肘便等于九尺。六肘零一虎口，即九尺多了！这样，歌利亚是九尺多高的巨人。他头戴铜盔，身穿铠甲，甲重五千舍客勒。腿上有铜护膝，两肩这中背负铜戟；枪杆精如织布的机轴，铁枪头重六百舍客勒。有一个拿盾牌的人在他前面走。这样的一个伟人，到底他的武功如何呢？不知道。但是他的外表倒真是吓怕人的。扫罗和以色列人并非未与歌利亚交战过，未交战就先惊惧，吓得自命必败，那当然是必败了！歌利亚不只生得高大，而且他的口才不错，很会讲狂妄的话。他向扫罗和以色列人骂阵说:"你们出来摆列队伍作什么呢？我不是非利士人吗？你们不是扫罗的仆人吗？可以从你们中间拣选一人，使他下到我这里来。他若能与我战斗，将我杀死，我们就作你们的仆人；我若胜了他，将他杀死，你们就作我们的仆人，服事我们。”(撒上17:8-9)当歌利亚在那里骂阵时，扫罗与以色列人听见这些话，就极其惊慌。歌利亚的外表诚然是值得人怕的，他的骂战确实使那些没有信心的人惊慌。

二两个领袖的比较以色列人惊慌不算希奇，但是扫罗也跟着他们一样的惊慌。主帅竟然与百姓一样的惊慌，怎能鼓舞人民的信心和士气，使人民勇敢地抵挡仇敌呢？扫罗因为被神厌弃没有信心，所以没法子勉励以色列人，使他们壮胆起来。良心有愧的人必定没有信心，也就无法应付仇敌的挑衅。

这歌利亚虽然外表可怕，但他的武功并不十分了得。照下文记载，歌利亚与大卫交战，仅仅打了一个回合，大卫只需举手之劳，就将歌利亚打倒了。可见歌利亚的武艺并不是十分高强；若是武艺高强，就不至于一下就被人家打中，而且打死了。但是他对没有信心的扫罗，却能产生很大的恐吓作用，使他感到惊慌，认定歌利亚一定胜利，自己这方面一定没有人可以胜过他。

当摩西带领以色列人到红海边的时候，法老带了追兵来。以色列人并没受过军事的训练，又带了许多老人妇孺及羊群，真是不堪一击；没有任何条件可以与法老的军兵对抗。在那时，以色列人埋怨摩西说:"难道在埃及没有坟地，你把我们带来死在旷野吗？”这种怨言多么难听，多么令人丧气；但摩西自己有信心，他很刚强地安慰以色列人说:"不要惧怕，只管站住！看耶和华今天向我们所要施行的救恩，因为你们今天所看见的埃及人，必永远不再看见了。耶和华为你们争战，你们只管静默，不要作声。”(出14:13-14)结果，神藉着摩西的杖，行了神迹，将红海分开，让以色列人走过，又使红海合起来，将法老的全军覆没在水里。摩西自己有信心，所以他能够安慰以色列人，使他们安静。

三今日的歌利亚今天，教会是处在末后的世代中，魔鬼的工作很厉害，好像巨人歌利亚，整天向教会挑战、恐吓。各种患难、逼迫、各种政治的主义与人的学说，给予教会无情的攻击与讥笑，这些都是强大的歌利亚，使基督徒惧怕、退缩，不敢坚持自己所信的，使他们要想法子修改自己所信的真道，设想一个可以向仇敌投降的道理，使自己也都顺着仇敌所讲的行事，以致互相惊慌。在这个关头，我们应该知道不能凭自己的力量抵挡仇敌，乃是专心信靠神，好像摩西信靠神的话来安慰以色列人一样。如果我们信心摇动，我们就不该批评人，说别人胆小；也不可说人家没有力量，不知道倚靠神。魔鬼的差役虽然厉害，但我们不可忘记他只不过像歌利亚一样，虽然很高大，却只需一粒小石子就可以把他打死；他虽然身穿很重的铠甲骨文，手中持有很重的兵器，但他只是外貌可怕，他并不一定有什么很厉害的武艺。一粒信心的石子弹，就可以结束他的生命。

魔鬼常常想藉着恐吓，使信徒惧怕、退缩、失败。他在我们的心理上加重事情的困难程度，使我们感到必然不能成功，后果必然是十分严重，要付很大的代价，遭受很厉害的痛苦----。其实未必那么可怕；但我们却因放弃抵挡而失败了。

四得胜的道路许多时候，我们不能在困难的处境中得胜，不能在魔鬼搅扰教会的时候安息地倚赖主，因为我们只看到歌利亚的外表，在还没有与他打过仗之前，我们自己已先输了。我们已经完全忘记了倚靠全能的神。正如以色列人到了加低斯的时候，魔鬼也用同样的方法，藉着十个探子所报的坏信息，使他们惊慌而发怨言。其实他们还没有与迦南的各族打过仗，他们只听了那些探子的报告:亚纳族的人身材高大，看自己就如蚱蜢一样，……全会众便被吓到，自以为一定会死在迦南人手中了。他们却忽略了迦勒与约书亚所讲的好信息:虽然他们的仇敌是那么强大，但神既愿意将那地赐给他们，就一定能使他们战胜一切仇敌。

总之，得胜之道在乎专心仰望主。“歌利亚”诚然是可怕的仇敌，可是主耶稣是我们得胜的元帅；在基督里的人，已经胜过他了。圣经告诉我们:"你们要顺服神。务要抵挡魔鬼，魔鬼就必离开你们逃跑了。”我们若抵挡魔鬼的话，魔鬼不但要离开我们，而且要逃跑(雅4:7)

“然而靠着爱我们的主，在这一切的事上已经得胜有余了。(罗8:37)


16害人害己的扫罗

扫罗是以色列人第一个王，同时也是一个失败的王；他的失败从什么时候开始？从他“登基作王”开始。

未作王之前的扫罗是很忠心负责的人，他认真地替父亲寻找失去的驴(撒上9:4)，他有敬畏神的心，在困难的时候去求问先知(撒上9:10)。当撒母耳对他说:"以色列众人所仰慕的是谁呢？不是仰慕你，和你父的全家吗？他却很谦卑地回答:"我不是以色列人支派中至小的便雅悯人吗？我家不是便雅悯支派中至小的家吗？你为何对对我说这样的话呢？”(撒上9:20-21)。那时，他对那些藐视他的人也有很大的容量，不计较他们的恶行(撒上11:1-11)，却不贪功好胜，也不记仇报恨。当别人为他愤愤不平的时候，他却满有恩慈地说赦免的话(撒上11:12-15)

但这一切美德，在他登基作王之后便都看不见了。有不少基督徒，像扫罗一样，本来很热心，很爱人灵魂，很谦卑，很忠心，但一被主抬举，便立即骄傲起来，失去卑微时所有的一切美德。他们仿佛是卑贱的器皿，不能作贵重的用处。他们只能作平民，不能作王，一作王就不合用。

让我们不要那么快便批评别人贪爱世界，自高自大，争权夺利。扫罗未作王之前也不贪爱世界(撒上9:20-21)，也不自高，也不计较人的藐视，但为什么他登基之后，竟然那么看重他的王位，明知神已厌弃自己，要将王位赐给大卫，仍要极力设法杀害大卫，用尽各种手段保持王位？因为他以前不贪爱世界，不是真正不贪爱，乃是根本没有真正受到这种试探，那不算得是得胜。当扫罗坐上宝座之后，尝到王权的好处时，他以前所有的“谦卑”“宽容大量”，“不慕虚荣”等，都是经不起试验的品德！“登基作王”诚然是值得人羡慕的事，但它并不代表成功。它不过是另一个高峰的开端；可能是大成功的开端，也可能是大失败的开端。它使人得着机会可以被神大用，也使人可能落在更大的试探中而招致失败。所以我们不要急于争取更高的地位与权力，应当先追求可以承受更高位和权力的灵命。

扫罗的被立，是在以色列人四处受仇敌侵扰的时候，所以扫罗作王主要的使命是战胜强敌，把同胞从仇敌的压制中完全拯救出来；但扫罗并没有完成神的托付，甚至他似乎没有留意到他作王的首要任务是平定战乱。他似乎更多注意保持自己的王位和增加自己的财富。他的一生诚然是充满了争战的，可是他为自己的王位而战，多于为神的托付而战，最后他战死在一场悲剧的败仗中！扫罗的一生中，有四次主要战争。这四次的争战足以代表他四方面严重的失败。

一侥幸贪功──与非利士人的第一仗经文:撒上13:14

在属灵的事上存侥幸的心理，不肯付上代价，不肯充实自己，却急求意外的伟大成就，常常是基督徒失败的原因。这是扫罗与非利士人之战所给我们的信息。

1 以卵击石撒上13章告诉我们，扫罗登基作王不久的时候，在以色人中拣选了三千人，其中二千人跟随自己，一千人跟随他的儿子约拿单，其余的人都打发他们回家。然后下文记载扫罗启蒙地吹角，使希伯来人都听见，他要攻击非利士人；而非利人却有战车三万辆，马兵六千，步兵像海边的沙那样多。扫罗为什么这样少的兵力攻击非利士人？是否因为他要专心信赖神的帮助，要凭信心争战？不是，从下文可以知道，扫罗根本没有信心争战？甚至根本没有祷告过(13:12)。他这样作的动机完全是好胜，贪功和轻敌。在未与敌人对阵之前，有好些听见扫罗要为以色列人向非利士人进攻而来跟从他的人；但这些未经训练的乌合之众，一听见敌人的大军已经压阵，便惊恐逃散，结果在还未与非利士人正式交锋之前，跟随扫罗的人只剩下六百人了。

有些基督徒凡事凭自己的聪明、计划、手段、努力……忘记了倚靠神，但有些基督徒则既不凭自己的聪明，计划努力……也不依靠神，他们科是凭命运和侥幸。他们仿佛一位属灵的财徒，把神交给他们的机会、年日、前途作赌注。扫罗就是这样的一个人，心里憧憬着一个辉煌的胜利，却完全未具备可以获得那种胜利的基本条件。他不但未把全国人民的力量好好组织起来，连由他自己挑选出来的三千人，也未经好好的训练。否则，何至于逃剩了六百人？甚至连作战所不少的刀枪，都没有准备好。按下文所记，以色列全地没有一个铁匠，在作战的全部军兵中，只有扫罗和他的儿子约拿单两人有刀。达种情形下竟仍贪功轻敌，妄作主张，焉能不败？

2 勉强献祭他不但在军事准备上想侥幸成功，在献祭的神圣事工上也随便碰运气。他和撒母耳约定了在吉甲等撒母耳七日，等了七日，撒母耳未来，百姓渐渐离散了。他发现情势不对，便在急忙中勉强献祭。注意扫罗说:"我就勉强献上！扫罗的错在于“勉强献上燔祭”；何况他不是祭司，没有资格献祭。按历代志上6:27-28节，撒母耳是亚伦的子孙，献祭的事应由撒母耳执行，扫罗却轻忽了神的吩咐，把献祭的事看作仿佛碰运气那样，试看是否能因此挽回危局，岂知他刚献完祭，撒母耳便到了！就这样还未与敌人正式交锋之前扫罗便犯了一连串的错误，这些错误对扫罗来说，比较战争之胜败更为重要，因为这表示他对神失了敬畏顺服的心，已经不是神合用的器皿了！撒母耳见扫罗糊涂地献祭，便对他说:"你作了糊涂事了，没有遵守耶和华你神所吩咐的命令。若遵守，耶和华必在以色列中坚立你的王位，直到永远，现在你的王位必不长久。耶和华已经寻着一个合他心意的人，立他作百姓的君，因为你没有遵守耶和华所吩咐你的。”扫罗的献祭，与部分信徒的奉献和祷告一样。他们根本无心听从神的旨意，他们行事完全不把神的吩咐放在眼内，只顾自己的喜好，求自己的荣耀；但等到他们发现自己的路行不通，甚至弄到焦头烂额时，便随便奉献一些财物或胡乱求告几句，希望这样可以得着神救他们度过难关，为他们消灾挡祸；但他们内心却没有知罪悔改。像这样献祭和祷告，实际是试探神，碰运气，看看是否灵验；这样却招惹神的义怒。

3 随便起誓这场战争终于获得大胜利，但那只是因约拿单的信心和神的怜悯，与扫罗无关。约拿单虽然是扫罗的儿子，他的灵性却比父亲好得多，他只带了一个卫兵进入非利士人的防营，他说:"因为耶和华使人得胜，不在乎人多人少。”(撒上14:6)结果由于神大能的帮助，约拿单元和他的卫兵两人，竟使整个非利士营大乱，以色列人则乘胜出击，因而获得意外的胜利。但这大胜利又因扫罗乱出主意大为减色。他在追击非利士人时，要百姓起誓:"凡不等到晚上向敌人报完了仇吃什么的，必受咒诅。”因而这日百姓极疲惫，约拿单更因不知道扫罗要百姓起誓，在追击非利士人时吃了一点蜜，而被扫罗看作背誓，应当处死；但百姓却认为这场胜仗是约拿单的功劳，不该处死，扫罗终于不了了之。总之，在整个战争的始末，扫罗并没有真实的光荣，但在战争中，他就像一个叫人负累的大包袱，是胜利的拦阻。

在今日教会中，也有这两种事奉神的人:一种像约拿单贡献了实际的力量，有真实的信心，有神的同在，却没有得着应有的荣耀；另一种像扫罗并没有实际贡献，但夺取了别人的功劳，别人小小的错失都不放过，就像约拿单在不知情之下吃了一点蜜，也算为该死，他自己那样鲁莽地与非利士人争战，又一时“热心”要以色列人起那不必起的誓，连累全民，却全无内疚！他享受别人劳苦的果效，却被神所厌弃(撒上13:14)。

扫罗的失败，是所有教会领袖和事奉神的人的鉴戒。我们必须彻底除去贪慕虚名、争功好胜、为自己利益打算的心，才能实事求是地追求长进，作真实的工作。否则就算像扫罗那样登基作王，却在属灵的争战中，只是一个为自己“吹角”，自诩成功的人，其实他自己正是工作上的一个包袱，只能成为别人的负累，圣工上的拦阻。

二体贴肉体经文: 撒上15章体贴肉体是基督失败的别一个原因。扫罗对亚玛力人的战争，说明了体贴肉体的危险。它会败坏我们一切的工作，甚至使我们的成功变成失败。

扫罗登基后的第二仗是奉命攻打亚玛力人，大约在上文事后二年。这次扫罗在很好的准备，带了二十万大军去攻打敌人，将亚玛力人击败，凯旋而回。他看来似乎是胜利，岂知道在神面前，他却失败得比上一次更惨。

在圣经中，亚玛力人是预表肉体。亚玛力是以扫的孙子(创36:12)，以扫乃是为着贪吃一碗红豆汤出卖长子名分的人，新约希伯来书12:16节对以扫贪红豆汤出卖长子名分的事，解为“贪恋世俗”。以色列人出埃及时，亚玛力人曾趁以色列人疲乏而击杀他们“尽后边软弱的人”(申25:18、出17:8-16)。在这里，扫罗虽然战胜了亚玛力人，却没有完全照神的吩咐，把一切属亚玛力人一的牛羊和亚玛力王亚甲杀灭。他爱惜亚玛力王，是属肉体的慈悲；爱惜那上好的牛羊，是肉体的贪图；所以他虽然打了胜仗，却未蒙神悦纳，反而使神失望。神的意思并非只战胜亚玛力人一次便满足，乃是要他把亚玛力人完全灭绝，而扫罗却为着体贴自己的肉体的贪图，擅自把神的命令打了折扣，杀了一部分，留下一部分。

扫罗似乎只要获得一次胜利的记录，可以有更多资料为他自己宣传，或可以有更动听的报告，便满足了。他是为他自己的战功打仗，不是为执行神的公义打仗。他回到吉甲对撒母耳说:"愿耶和华赐福与我，耶和华的命令我已经遵守了。”但神却预先告诉撒母耳说:"我立扫罗为王，我后悔了；因为他转去不跟从我，不遵守我的命令。”(撒上15:11)扫罗以为自己这种不彻底的遵守，就是已经遵守了神的命令；但神却认为他根本就是“不遵守”他的命令。撒母耳对扫罗说:"我耳中听见有牛叫羊鸣，是从哪里来的呢？扫罗说:"这是百姓从亚玛力人那里带来的，因为他们爱惜上好的牛羊，要献上与耶和华你的神。”肉体是何等诡诈，善于为自己掩饰，编造理由呢！扫罗的毛病，岂不正是今日许多传道人的毛病么？如果我们的心有肉体贪图，有为肉体安排的私意，我们也会同样落在这种情形中，私自曲解真理，为自己的过失编造理由，处处为肉体留地步，虚伪说谎，对神对人不忠实，结果在人的面前虽然仍可以作王，但在神面前，却不能被神使用。

我们很容易自满于某一、二次的得胜经历，从此便不再与肉体争战，而以那一两次的经历为夸耀。扫罗的故事告诉我们，工作的成功并不就是个人的成功，按当时的战争来说，扫罗两次都打了胜仗，但按灵性方面来说，他两次都失败了。我们不要急于自我评价，又自觉满意，要冷静地把自己放在神真理的天秤上，让神为我们评价；也不要因我们的工作在人面前作得很辉煌而自足，应当省察我们的工作是否能向神交帐？省察我们个人对神的存心是否忠诚无伪？

三与歌利亚之战──嫉妒经文: 撒上17章撒母耳记上17章是记载大卫战胜歌利亚的经过，但当时领兵与非利士人对阵的是扫罗。所以，这也是扫罗生平所经历的四次大战之一。

这场战争告诉我们，基督徒在事奉神的工作上，一项最可怕的罪就是“嫉妒”；箴言27:4节说:"愤怒为残忍，怒气为狂澜，惟有嫉妒，谁能敌得往呢？”嫉妒实在是基督徒难以抵挡的“歌利亚”，却是我们必须战胜的敌人。

战争的开始是歌利亚向以色列人挑战漫骂，扫罗和以色列众人除了“惊惶，极其害怕”之外(撒上17:11)，就一筹莫展。这是扫罗没有信心倚靠神的明证，但等到大卫战胜了歌利亚之后，妇女们击鼓跳舞欢迎他的时候，扫罗却因妇女们说:"扫罗杀死千千，大卫杀死万万”这么一句话，大为发怒，并且从此蓄意要杀害大卫，看那曾拯救他自己和以色众人脱离强敌之手的大卫如眼中钉。很明显的，扫罗在这场伟大的胜利中所表现的失败就是嫉妒。他虽然沾了大卫的光，有分于战胜看得见的歌利亚，却仍受制于他心中的“歌利亚”。

基督徒总得谦卑地承认我们并非万能的人。虽然我们可能胜任许多工作，可是也有许多别的工作必须由别人担任才能成功。我们虽然可能有些地方胜过别人，但必然有许多方面别人胜过我们；虽然神在某事上使用了我们，但神在许多别的事情上却使用别人。倘若我们没有真正认识自己的软弱，不为别人的成就感恩，反而为别人作了自己所不能作的而嫉妒人，就必重蹈扫罗的覆辙。

扫罗多方设计陷害大卫，正是一个心中充满嫉恨的人之写照。起初，他想在大卫伺候他时，出其不意，把他一枪剌透，但大卫身手敏捷，每次都避过了枪剌。后来扫罗又假意要将女儿米甲给大卫为妻，但要他杀二百个非利士人，而他的女儿米甲却真心爱大卫，于是扫罗不但害不到大卫，反而赔上自己的女儿(撒上18:17-30)。终于大卫逃亡，而扫罗也翻了脸，四处追杀大卫，但神却看顾大卫，在各种危险中保护他。扫罗不但未能杀大卫，反而自己有两次落在大卫手中(撒上24-26)，并因大卫不肯杀他，感动得抱头痛哭，起誓不再追赶大卫。在扫罗忌恨大卫的整件事中，可见一个被嫉妒的罪捆绑的人，如何作茧自毙，完全不见自己的过错和危险。扫罗以为大卫是他的王位最大威胁者，其实使他王位动摇的是他自己。

事奉神的人就应当自省，如果神不用我们，那必然是我们自己对神有亏欠。如果那原本在我们后边的人竟跑在我们前头，不要嫉妒，应当自己战兢，为别人感恩。神是公义的，一个人不忠于神的托付，只知为自己打算，不为神的百姓打算，神岂能不责罚呢？但神也是慈爱的，如果扫罗知道神厌弃自己，便自卑悔改，神也必善待他，不致让他落得那么悲惨的下场。但扫罗不肯诚实悔改，反而设法除灭大卫，至终不但王位保不住，连性命也保不住了！这么悲惨的结局，完全是他咎由自取的。

嫉妒的心会使人设法陷害别人，但至终那真正受害的人却是自己。

四最后一战──失去神的同在经文: 撒上28-31章扫罗生平的最后一次战争，是与非利士人迦特王亚吉之战。撒母耳记上28章始记载这场战争。但28章只在开头几节记载非利士人聚集军旅，要与以色列人争战，下文紧接着插入两件事:第一件就是扫罗在求问神得不着应允之后，转而去问交鬼的妇人；第三件就是记述大卫假降亚吉以后的情形，然后到31章才开始记载以色列人在这次争战中如何惨败逃亡，而扫罗和他的三个儿子，也在这一场战役中一同战死。

为什么这两件事要插在扫罗的最后一战之中，且占了大部分篇幅呢？这是很有意义的。扫罗求问神不蒙应允，以致要向交鬼妇人求问，显示扫罗在灵性方面已经走到尽头，他已经完全失去了神的同在，神也不理会他所求的。其实扫罗早已失去神的同在；但他在这时才体会到失去神的同在的痛苦。这是一个不顾神的旨意，一味凭己意行事之人可怜的结果。神不理会扫罗是合理的、公义的。神岂能姑息罪恶，包容他的恶行而听他的祷告呢？先知以赛亚说:"耶和华的膀臂，并非缩短不能拯救；耳朵并非发沉，不能听见。但你们的罪孽使你们与神隔绝。你们的罪恶使他掩面不听你们。”(赛59:1-2)大卫伪降亚吉的记载，则显明扫罗埋没人才，已经自毁长城。曾经为他战胜歌利亚的大卫，他不但没有加以重用，反而无故迫害追杀，惟恐他会占夺自己的宝座。当那真正能摇撼他的宝座，甚至会致他死命的仇敌来临时，他惟有用自己的性命去抵挡了，终于他惨死在刀箭之下。

总之，扫罗的一生，可警戒基督徒切勿存着私心事奉神。如果我们为自己打算，只想自己坐大，不尊重同工的工作，不喜欢看见神重用别人，结果反而使自己成为不合神使用的器皿。凡事越运用自己的手段，越会弄巧成拙。反之，越忠心地只求主的喜悦，按着真理而行，越蒙神赐福。


17扫罗──一个忌才的王

经文: 箴14:30；撒上18:10-30；19:22-24

人领受了基督的新生命之后，这生命应该不是静止的，一定会发展、生长、工作、在人的心里运行。照样，当人心中容纳了罪恶的时候，罪在里面也不可能安分守己，它一定会在你的心里，驱使你去做一些事。扫罗嫉妒大卫正是这样，圣经说:"嫉妒是骨中的朽烂。”人总不会安安静静地嫉妒，不会不干犯别人而只在心的深处嫉妒，他自然会多方设计去陷害所嫉妒的人。

根据撒母耳记上的记载，扫罗陷害大卫，可谓用尽一切的方法:

一可怕的赏赐扫罗认为大卫既然得到以色列人的拥护，一定要将他除掉，但却不愿直接动手杀他，因此他应许大卫把他的女儿米甲给大卫为妻，但有一个条件，大卫要杀一百个非利士人，作为交换。扫罗的愿意是想藉非利士人的手杀死大卫。他认定大卫一个人断不是一百个非利士人的对手，何况杀一百个非利士人，很可能引致许多非利士人的攻击。岂知非利人不但未能杀大卫，反而大卫杀了二百个非利士人，超过了扫罗所要求的条件。这样，扫罗不得不将自己的女儿嫁给大卫。他的女儿很爱大卫，她帮助大卫，而不帮助扫罗，结果弄巧反拙，真是赔了夫人又折兵。

二追杀神所膏立的人神知道怎样保护他要用的人。大卫落在扫罗这么一个言而无信的王手里，生命危在旦夕，就像他自己对约拿单所说的，“我离死不过一步”(撒上20:3)，但神竟然兴起扫罗的女儿和儿子尽力保护大卫，可见神的方法，远胜人的计谋。扫罗的女儿米甲知道扫罗要杀她丈夫，便帮助他逃跑。扫罗的的儿子约拿单与大卫亲如兄弟，大卫把扫罗想杀自己的事告诉他，他却不相信他父亲想杀大卫。他们彼此约定，大卫暂时躲藏，由他去试试他父亲。于是大卫躲藏了，没有像平时那样去与王一起吃饭，扫罗问约拿单为何大卫没来吃饭，约拿单回答说:"大卫切求我容他往伯利恒去。他说，求你容我去，因为我家在城里有献祭的事----"(撒上20:28-29)扫罗立即向他儿子约拿单发怒，他说:"耶西的儿女若在世间活着，你和你的国位必站立不住。”(撒上20:31)当约拿单要替大卫讲情的时候，扫罗竟拿枪剌约拿单，于是约拿单确知父亲要杀大卫，便暗助他逃亡(撒上20:42下)。

后来扫罗知道大卫跑到撒母耳那里，就打发人到撒母耳那里要捉拿大卫。怎知道他所派的人到了撒母耳那里，都被圣灵感动讲话，不捉大卫了；而扫罗自己到那里去时，也受感说话，圣灵感动他，阻止他，使他没法捉到大卫。

大卫在逃亡的时候，到了祭司亚希米勒那里，亚希米勒不知道扫罗要捉拿大卫的事，把圣饼给了大卫吃，又给了他一把刀。因这缘故，扫罗吩咐人将祭司全家八十五人都尽杀了(撒上21:1-9、22:18-19)。

大卫逃到山洞；扫罗就追到山洞；跑到旷野，扫罗就追到旷野。其实扫罗何必这样逼迫大卫？他所追迫的是一个完全不会威胁和伤害他，只会对他有帮助的大卫。

三忘记使命扫罗完全忘记了他被立为王的使命，是将以色列人从非利士人手中救出来。他整天只在那里追迫大卫，以为杀了大卫，他的王位就可以得到保全；岂知他所作的不单不能使王位得到坚固，反而使他动摇。谁能替他打败非利士人中最强大的歌利亚呢？大卫。是大卫保护了他的宝座，抵挡他的仇敌。但可惜扫罗自己的嫉妒容不下比他更强的大卫，结果生出各种猜疑和恶毒来。今天在神家里也是如此。有些人不能容纳比他能干的人，只能容纳不如他的人。他手下所用的，都是那些比不上他的人。如果有人强过他，他就要设法除掉那人。这样，福音怎能传开呢？

作神的仆人还用怕谁会威胁你的地位？还需要神以外的“安全感”么？只要忠心传神的道。不就是最安全了么？许多人看不见那会使自己的地位“不安全”的，就是他自己的“计谋”。

四自制烦扰实在说，就算扫罗不去打非利士人，他也大可以在自己的宝座上安安稳稳地过日子，不需要这样到处追杀大卫。他作王的工作成为追迫大卫的工作了。这一切的事完全是浪费精神和力量，他分散了国家的力量，使非利士人有更好的机会攻打以色列人。

本来扫罗是可以平安的，所有不平安的事都是他自己制造出来的。大卫根本就没有想过要夺取他的王位，虽然大卫是受膏了，神要拣选他做以色列人的王，但是大卫并没有因这缘故就看自己是以色列人的王，或想要占夺扫罗的王位。他仍然等候神的时候。现在所有的问题，全是扫罗自己心胸狭窄引起的。

扫罗是一个“老我”的象征，是完全以“自我”为中心而生活的人。扫罗不仅胜不过那些看得见的非利士人，他更胜不过自己里面看不见的仇敌──他的“自我”。他以自己为生活、工作的中心，求自己在人面前的尊荣，不求神的荣耀。

许多教会的纷争，都是因为人心胸狭窄、自我高大而引发的。扫罗型的信徒，是碰不得的。讲话稍有疏忽，就说自尊心受伤害。因为他们里面有一个高大的“扫罗王”还不肯下宝座，使原本平安的神家，增添许多纷争。

我们里面是否有个“扫罗”在心里掌权，以至基督的生命不能彰显出来？所以出于“肉体”的“好”，都是夸耀自己的，连谦卑也是夸耀自己的谦卑，温柔也是夸耀自己的温柔。所谓良善、道德，都是“独霸的”道德与“独霸的”良善，是只许我好，不许别人好的“好”。这种人一方面表现得很有爱心、很谦卑、很敬虔，一方面在心里设计如何陷害比他更有爱心、更受别人尊重的人。所以保罗说:"我也知道在我里头，就是我肉体之中，没有良善。”(罗7:18)只有出于基督里新造的生命，才有真正的良善。


18牛车运约柜

经文撒上6:1-10 大卫是一个成功的王，是对神忠心的仆人，他行事敬畏神，遵从神的旨意，他虽然受扫罗苦苦追迫，仍用爱心对待他，甚至听见扫罗在战场上被打死时，还为他哀哭，作哀歌哀掉他。在大卫的生平中，我们看见他在许多事上得神的赐福、神的同在。但这并不是说大卫是个完全人，并无过失。反之，在大卫生平中不但有错失，且经常重蹈覆辙。在撒母耳记下六章，大卫用牛车运约柜就是他的错失之一。

用牛车运约柜怎能算是大卫的过错呢？

约柜是不可用车搬运的，必定要用人扛抬，且要哥辖子孙或祭司扛抬，这是摩西律法所明记的(民4:15,7:9；书3:6,8,13)。为什么大卫会想到用牛车来运约柜呢？原来有一个历史原因:

一长老们的误导当祭司以利时代，扫罗还没有被立为第一个以色列王的时候，以色列人受非利士人攻打，屡次在战争中失败。可惜他们在失败中，没有留心省察他们的真正原因，就是他们不专心倚靠神，在他们中间有罪恶存在。百姓中的长老却无知地以为屡次打败仗，恐怕是未把约柜搬来吧！不如将神的约柜搬到前线……许多信徒不愿让圣灵光照他们失败的原因，却喜欢自我“省察”，共同“讨论”，编制错误的结论，以逃避或掩盖罪恶。就象当日的长老们。误导以色列人用约柜当作打仗的“法宝”，却不领导百姓悔改。他们以为不约柜在他们当中，就必定会打胜杖；因为以色列人在旷野飘流的日子中，神的约柜常常在他们的前头，为他们开路。神的约柜在他们当中，表示神与他们同在。因此，以色列的长老们想，不如把神的约柜抬到军队中，以为神的约柜在他们当中，神为保护他的约柜，必定也保护他们，使他们得胜。谁知道他们与非利士人打仗，不但失败，甚至连约柜也被非利士人掳去！以色列的长老们在这件事上错了，他们不晓得倚靠约柜的神，只知倚靠约柜！约柜不过象征神的同在罢了！并不是那包金的约柜有任何力量，使以色列人可以战胜仇敌，它更上一层楼是什么法宝，不某种灵验的能力；在以色列人中显出许多神迹的乃是神。他们远离了神，行事为人悖逆神，他们生活在罪恶之中，在仇敌面前打了败仗，却不想对付罪恶。反以为把神的约柜抬出来便可以反败为胜了。他们以为神会看顾他的约柜，因为约柜代表神的名，是神与他们立约的明证，神会为他自己的荣耀看顾这约柜，使他们打胜仗。但神并没有看顾这约柜，反任凭它被非利士人掳去。他们不但不能转败为胜，反而因这缘故更加羞辱神──连约柜也失去了。

有个基督徒失败犯罪，却不肯悔改，后来受到魔鬼的恐吓，在惊慌中充满惧怕，于是他紧抱着圣经，以为这样就没有魔鬼来侵害他，紧抱圣经，魔鬼就不能害他么？这个信徒和以色列长老犯了同样的错误，他不遵守圣经的话，只抱着那白纸黑字的圣经，有什么用处呢？不是印成书的圣经能保护人，乃是感动人的写圣经的那位神能保护人。人若离开神、背叛神，则圣经和任何书本一样毫无用处，它并不是什么“符咒”，能保护人得到安全。

二非利士人送回约柜约柜被抢到非利士人手中，非利士人不知该如何处置这约柜，因为他们根本没有神给他们的律法，没有神所立的祭司来处理这个约柜，而他们竟抢到了它。那么该怎样办呢？如果他们随便处理这约柜，是会亵渎神的，他们并不一心跟从神，信赖神，所以这约柜对他们丝毫不发生作用。但是对非利士人来说，他们随便，轻慢地对待这代表神的同在之约柜，就是轻慢神，于是神就因这约柜的缘故责罚非利士人，叫他们受灾祸，使他们当中有许多人患病生痔疮，并且田野有老鼠来破坏他们的出产。于是非利士人便想出自己的方法；用黄金做五个金痔疮和五只金老鼠，用一辆新车和两只未曾负轭的乳母牛，将约柜放在牛车上，又将那些金造的赔罪之礼物放在匣子里，同时放在约柜的旁边，任凭那两只乳牛自己行。他们想:如果那两只乳牛能够自己走到以色列人去，便晓得这些灾祸是神降给他们的；如果那两只乳牛走到别处，便知道这些灾祸是偶然发生的。于是非利士人就这样做了。果然那两只乳牛自行将这约柜拉到以色列境界的伯示麦地方去！这是一个过去的历史故事，是在大卫运约柜之前几十年的事情，在扫罗王朝之前，神许可非利士人这样做，并不就是赞成这些非利士人所用的方法，也并非说非利士人这样做就是正确的，乃是因非利士人根本不知道该用什么方法来处理神的约柜。神为着要向他们证明他们所得的灾祸不是偶然的，乃是神降在他们身上的，因此神就允许他们所想的方法能得到成功，让牛车将这约柜拉回以色列的境地去。

三可以效法非利士人么？

现在，大卫想到自己在王权方面已经安定了，该把约柜运回来。约柜本是要由祭司抬的，大卫应该知道，民记4:14、约书亚3:6节，都记载得很清楚。大卫是个敬畏神、受慕神话语的人，他一定知道这律例。为何大卫不叫人抬，竟用一辆新车，把给柜放在车上用牛来拉呢？有人猜想，可能因为当时没有人可以抬约柜，因为扫罗曾经将祭司亚希米勒一家都杀死了。但这并不是真正的理由。我们从下文可以看到大卫后来找着人抬约柜，把约柜抬到大卫城。可见当时是有人可以抬约柜的。

大卫为什么忽然会用牛车运约柜呢？很明显的，他是受了非利士人用牛车运约柜的影响。大卫看见非利士人可以把约柜放在牛车上，牛车就自行往前走，并且走到以色列人的地方，这真是一个很奇妙的经历呀！倘若牛车自动把约柜拖到大卫城，岂不更加证明神自己的作为么？于是大卫不理会律法书的吩咐，模仿非利士人的方法，从亚比拿达家到大卫城，仅有十几里的路程，但是大卫究竟不大放心让牛车自己走，于是派了亚比拿达的两个儿子在约柜后面照顾牛车。岂知车到了拿艮的禾场，因为牛失前蹄，亚比拿达两个儿子中的乌撒，恐怕约柜会倒下来，就伸手扶住约柜，怎知神因这缘故击杀乌撒，乌撒就死在神的面前。大卫惊慌了，不敢再继续运约柜，于是把约柜停放在俄别以东的家中(撒下6:10-11)

四乌撒何故被杀？

出了这么大的岔子，许多人为乌撒抱不平，觉得乌撒用手扶约柜是出于好意，不应该击杀他，神这样做，好象无情无义。其实旧约的人，不象我们现在的人，因为旧约的犹太人，人人都知道是不可以用手摸约柜的。民4:15节明明的记载，祭司的子孙在抬约柜之先，一定要先用软物把约柜盖好，然后才抬，并且吩咐他们不可摸任何圣物，免得他们死亡；若有人摸这些圣物，必定死亡。这是旧约的律法书所明记的。所以乌撒的被杀，只不过是神照着预先宣布过的律法实行刑罚而已，并没有特别要对付乌撒之处，乌撒虽然出于好意，但是圣洁的神必须照他自己的话语施行处罚。而事实上，若约柜要倒下去乌撒的手也扶不住它，因为约柜太重了。乌撒的手可以说是多余的。但这件事最初的错失乃在大卫，他不应当用牛车运约柜。

注意撒上6:19-21节所说，非利人把约柜送回以色列地伯示麦的田间时，因伯示麦人围观约柜(当热闹看)，结果神击杀了他们之中的七十人，与乌撒被杀属同一类原因。

非利士人可以用牛车运约柜，为什么大卫不可以呢？这件事正好给我们看见，神对不同的人是用不同的方法。非利士人根本没有受过律法的教导，对于神的事一点认识也没有，他们有什么方法可以处理这约柜？只有照他们自己思想中认为是妥善的方法，来表示承认他们的错失，愿意向神认罪，将约柜用牛车送回以色列人的地去；神就怜恤他们，允许他们用这个方法──用牛把约柜运回。事实上，没有任何一个非利士人有资格抬约柜，这就不如用牛车来运了。但大卫不能用这方法，大卫是明白神律法的；他不照律法的记载做，却效法非利士人的新方法，实在是开倒车。他故意不用神已经教导他明白真理，而去学习那些没有真理知识的人之新奇经验，结果出了事，乌撒被杀，大卫也惊恐起来，不敢将约柜搬到自己的地方，以为约柜很可怕，稍微冒犯就会招致灾祸，其实是他自己用的方法出错。

五对信徒的教训这件事教训我们，神喜欢他的儿女依照真理行事──依照神已经启示我们的话来行事，过于模仿别人的经验。教会的事奉，不该效法世俗社会的方法，该根据神话语所启示的原则做。现今教会崇尚属世学识，肯在神的话语上用心的人越来越少。这等人不可能重视神的话，因他们根本未领悟神的话语的宝贵。自己既不认识神的话，或只有很肤浅的认识，就必然倾向效法世人的“榜样”，有样学样了。

人的经验并不是我们行事的准则，神的真理才是我们们事的准则。我们不该看别人如何做事，便跟着做，乃应照真理的指示做。古今中外不少信徒发生类似的错误。虽然，照非利士人的经验来说，他们的方法实在行得通。可是当大卫照做的时候，就出事了！当我们看见某上有新奇的经验时，我们便很想学他的样子，甚至把我们原先已经领受的真理知识故意抛开，去寻求别人曾有的经历。这正使你们陷入大卫用牛车运约柜的同样错误中。

圣灵的工作是活的，圣灵可以对这个人用这种方法，而对另一个人则用第二种方法。我们以看到每个人得救信主的经历都不同，但是他们都同样地得救。如果要将一个人的经验，限定是其他人都必须学的经验，以为必须用同样方式来领受这属灵的经验，那就错了。信心不能有两样，所得的生命也不能有两种；但得着生命的经过，是有好多样的。在信徒灵性生活的事上也是这样。

有个很固执的人，常向人夸耀自己有一只很准确的手表。一天清早，他到山上看太阳上升，他不断看自己的手表和日历书来计算。后来他等得不耐烦了，他轻轻摸着手表说:"在一分半钟之内，太阳还没有从山后升上的话，今天的太阳是走慢了！许多基督徒正像这个固执的人一样，不是以神的真理来校准他自己的经验，而是以自己的经验来校准神的真理，把自己的经验作为标准，然后讲解神的真理。这是非常危险的！无论是自己的经验，或是别人的经验，都会有错误；但神的话是永远准确的。

“耶和华啊，你的话安定在天，直到永远。”(诗119:89)


19约押杀押尼珥

经文: 撒下3:27-39 约押是大卫手下的一员猛将，为大卫打了很多胜仗，建立了很多功劳。大卫乃是一位神所重用的君王，又是以色列人中最好的一个王，不论在学问、灵性、道德各方面，都足以作百姓的榜样；而且是爱百姓又敬畏神的一位君王。约押身为这么一位成功、著名、又为神与人所喜爱之君王的元帅，岂不是很光荣吗？人们可能想像他必然与大卫一样成功，一样敬畏神，又受人敬爱。但事实上，约押并不是这种人，虽然大卫敬畏神，有爱心、宽宏大量、待人有恩，是很属灵的信心伟人；但约押身上可以看到一个人生命的成熟、属灵、忠心，与他的工作成就是两件事。

一爱主还是爱自己？

跟随一位爱主、很属灵、很有信心、很敬畏主、很有声望、很得人敬重的神仆，作他的助手，会不会也像他一样那么属灵、那么伟大、那么敬畏神呢？不一定。一个人可能很热心地发展他的工作，却不一定是真正爱主的。约押为大卫不知打过多少场仗，出了不知多少力；但约押是不是忠心于大卫呢？不是。约押这么出力为大卫争战，主要是为了自己的前途。他有自己的图谋，他是为自己忠心，并不是为大卫忠心，同样，今天的信徒或传道人也可以在教会中表现得很热心，但这种热心并不一定是为着主，可能是为自己的成功、名誉、荣耀、为自己想要成为一个伟大而受人敬服的人，而劳碌的作工、奔波、舍己，使人以为他们是忠心的，其实并非真正爱主。从约押的身上正可以看出这种分别。

二约押与押尼珥结怨要知道约押对大卫的不忠心，从他杀死押尼珥的事可知他的为人，不只是忠心，而且心狠手辣，弄权坐大、居心叵测。

约押杀押尼珥的事，记载在撒母耳记下二、三章。要明白这件事的背景，我们应先读撒母耳记下二、三章。在第一章里，我们知道扫罗已经在战场上战死；但以色列人还未曾完全归向大卫，因为押尼珥还拥立扫罗的孙子作以色列人的王。我们在此不详论押尼珥拥扫罗的孙子作以色列人的王对否，因为这件事从好的方面看，可以说押尼珥忠于故主，他保护扫罗的王位，使它可以传给扫罗的后代；从坏的方面来说，可能押尼珥拥立扫罗之孙作王，是为了自己的地位，或是不明白神的旨意是要立大卫作以色列人的王。总之，自扫罗死后，大卫还没作全以色列的王，他只是犹大支派的王。虽然如此，当时扫罗的与大卫家并没有争战。

押尼珥有一天与约押会面，押尼珥提议自双方军人中选出十二人来比试，让他们看着玩。对法兵的军士来说，比武就如球赛，也可表明当时双方颇为友善，否则就不是比武而是打仗了。但比武究竟是容易动怒的事，所以这个提议不算好。这是引起日后扫罗家与大卫家不和的一原因。这十二人比武的结果，是大家都受伤，一同仆倒，终于弄假成真，那天大家真的打起来了。扫罗的将军押尼珥那方面打败了，约押的一个兄弟叫亚撒黑，苦苦地追迫押尼珥。押尼珥对亚撒黑说:"你转开不追赶我吧！我何必杀你呢？若杀你，有什么脸见你哥哥约押呢？”但亚撒黑不肯转开，亚撒黑以为趁这机会把押尼珥杀死，他就可以立一个很大的功劳，解决了扫罗家还未曾归顺大卫的问题。怎知押尼珥还有“绝招”未用出来。亚撒黑追迫他，使他无可再逃，因此只好转身用枪把亚撒黑剌倒，亚撒黑就仆倒在地死了。

三公报私仇因这缘故，约押与押尼珥结下冤仇。虽然当天约押没有办法杀到押尼珥，但约押将这件事放在心内。后来押尼珥的心意转变，愿意率领以色列的其他支派归顺大卫，因为他后来已经明白，大卫作以色列人的王是神的旨意。所以押尼珥对以色列的长老说:"我必藉我仆人大卫的手。救我民以色列脱离非利士人，和众仇敌的手。”押尼珥说这些话，是要使其余的以色列人归顺大卫。大卫接纳押尼珥的归顺，并且使他平平安安地去了。岂料约押知道这件事之后，便瞒着大卫，打发人去追赶押尼珥。押尼珥回到希伯仑时，约押带他们到城门的瓮洞中，假装要与他说机密话，就在那里用枪剌透了押尼珥的肚子，将他剌死，这样就报了杀他兄弟亚撒黑的仇。

他这样做，由圣经的下文看来，除了为自己兄弟报仇以外，最少还有两种用意:

1 暗伤大卫押尼珥被杀，无论如何总会使那些刚刚归顺了大卫、愿意拥护大卫作王的以色列人反感，以为大卫利用这么卑鄙的手段把押尼杀死了。在以色列人当中，可能会有这么一个流传，以为大卫假借约押的手，用计谋将押尼珥杀死。这样岂不是使以色列人以为大卫行事不够光明，因而存戒惧的心？

2 为自己图谋他恐怕这位比他自己更好的元帅──押尼珥──归顺了大卫之后，大卫会用押尼珥代替他做以色列人的元帅。这在撒母耳记下3:38-39节很清楚的表明出来，因为大卫说:"你们岂不知今日以色列人中，死了一个作元帅的大丈夫吗？我虽然受膏为王，今日还是软弱；这洗鲁雅的两个儿子比我刚强。愿耶和华照着照着恶人所行的恶报应他。”可见大卫是有意立押尼珥代替约押做元帅的，并且约押虽是大卫的元帅，为大卫争战，但他已以有私心，弄权坐大，大卫已以感到约押不是一个完全服从的将军了。

四现代的“约押”今天在主的教会中，是否也有像约押这种人呢？表面上是为教会和主的福音，愿意尽他的力量，出力出钱，为主工作，领人归主。但在内心的深处，还有私心，器量狭窄，不能容纳别人，不容许别人比自己好，甚至不能容纳一个与他一样好的人呢？

信徒生活在一起，彼此之间是很容易产生误会，甚至如押尼珥与约押之间，彼此的手下比武，玩耍一下，也会引起误会，甚至争斗。教会中的信徒，也可能只不过因为偶然的戏玩，或者言语上的不合，甚或在康乐游戏中有一方失败了，因而引起误会，存在心里；或是在工作上彼此争着表现果效，竟然怀恨在心，找机会公报私仇，将个人的恩怨带到教会的圣工上。对自己所不喜欢的人提议的事，无论实际上好坏与否，都不用冷静的头脑考虑。总之，因这人是我所恨的，我所不喜欢的，就给他多方留难，对他所提的一切事，总要挑剔他的不是，而不想到主工作之利益。有些人还不只反对他不喜欢的人，而且要求其他人一起反对；不跟他一起反对的，就是不给他面子了！如果在教会中，这样的人若有亲属或好友一同做执事，那就很容易变成结党。这是今日教会常常发生纠纷的原因。起初是很小的误会，只因器量狭窄，容不下别人，于是在圣工上想法子对付他所不喜欢的人，甚至为着维护自己的地位，不择手段地陷害对方，设下圈套让别人坠进去，纵恿别人做坏事，使别人跌进陷阱中，而他也因此得了毁谤人的把柄。这就是今日教会中的“约押”。

这样的“约押”，不会忠心于大卫所预表的基督。我们是如何对待那住在我们心中的基督呢？我们在口着上说为主尽忠，为主热心，为主打仗；其实我们乃是一个弄权的“约押”，表面上是膏基督为王，实际上却是要“协持”这心中的王顺从我们的意思。我们常常只凭自己的意思，竟如约押一样瞒着大卫将押尼珥杀死。我们总是不顾我们“里面的大卫”的意思，而恶待我们的弟兄。这就是我们今日的情形。

约押虽然为大卫打了很多胜仗，但对于他里面的自己，却是失败的。他的私心使他生出恶毒的计谋，要用险恶手段对待押尼珥。他这样嫉妒人，不容许别人和他一样好，是因为顺着在他里面那个“自己”而行事生活。


20大卫与拔示巴

经文: 撒下11章大卫生平最大的错误，是他娶了乌利亚的妻子拔示巴，与一个有了丈夫的妇人犯了奸淫，而且事后又设计陷害他的丈夫乌利亚，使他在战场中阵亡。这个罪比较他用牛车运约柜的错失严重得多，像大卫这样爱主又敬畏神的一个王，竟然会落到犯奸淫，又设计谋害人家的丈夫之罪中；这真是我们每一个基督徒应该时刻警惕的，不可以为自己一定不会落到犯奸淫的罪恶中；像大卫那样敬虔的人，仍有可能，何况我们？故此，我们应该时刻存警惕的心。

但在大卫犯奸淫这件事上，有一点应加以留意的，就是拔示巴本人的态度。圣经从没记载她对大卫的行为表示过任何拒绝，倒可以看见她似乎相当“顺从”，甚至丈夫被杀害，也从未见她说过一句埋怨大卫的话。虽然当时以一个君王的身分，使一个平民女子顺从并不困难，但以拿伯拒绝卖地给亚哈的事看来(王上21)，亚哈虽是恶王，尚且不敢公开违背律法所明记的事(出20:14; 17)。拔示巴在这件事上很可能用不拒绝来表示愿意；所以大卫犯奸淫这个错失，是双方面都要负责任的。

一大卫方面的危机这时大卫已经是全以色列人的王。虽然仍有外敌和战争，但已不会危害到大卫的国度。大卫已经打过很多胜仗。在撒母耳记下8章记载中，我们可以见到，大卫已经战胜了非利士人，又攻打摩押人，击败琐巴王与亚兰人军队，又在亚兰、摩押、亚扪、非利士、亚玛力人的地方掳掠了许多财物。在撒母耳记下10章，我们看到大卫又战胜了亚扪与亚兰人。所以大卫的国权已是非常稳固，一些对外的战争只不过是使他的国权更加扩张，更加兴旺而已！就在这种情况之下，大卫犯了他生平中最大的罪，成为他一生中最大的污点。

1 重蹈覆辙我们如果研究历史书，几乎都可看到这种类似的情形不断地重演。许多君王都是在他们成功之时便跌倒失败，离开了神，犯了大罪。大卫以前的扫罗王，就是在他登基作王时，开始一步步向下走。大卫以后的所罗门王，也是在他的智慧、荣华、丰富，以及国家建设都到达顶点的晚年时失败的；他娶了埃及王之女为妻，又随从他所设立的许多妃嫔去敬拜假神。在列王的历史当中，有许多这种事例。

2 休闲散漫圣经告诉我们，大卫有一天在太阳平西的时候，由床上起来，在王宫的平顶游行，看到一个妇人沐浴，而且容貌甚美，就打发人去将她带来，与她犯了奸淫的罪。圣经的记载虽然十分简单，却显出大卫那种十分安闲轻松的情形。他在一种完全不严谨的生活当中，随便地犯了这种罪。有好些罪恶的试探，并不是在使人感到压迫的时候临到我们身上的，魔鬼试探夏娃的时候，岂不是很自然地与她交谈，在闲谈中夏娃不知不觉地受了诱惑，而落到罪恶的陷阱中么？

当一个人稍微成功之后，自然会觉得自己已经有了相当的成就，可以稍为放松了！对于一个爱主，敬虔的基督徒，魔鬼可用什么机会攻击他、试探他呢？就是在他刚刚得到成功和胜利之后，那是最容易放松自己，最容易不防备魔鬼的试探的时候。许多人就在这种情形之下，好像十分平静、十分偶然的被陷在罪恶中。失败是成功之母；但许多人在成功之中却种下失败的祸根。

3 妄用权柄人人都喜欢权柄。权柄有很多好处，但也可能带来许多危险，可以使你陷在罪恶里面，任意妄为。所以我们要小心接受权柄和运用权柄。一个敬虔爱主的基督徒，很可能因手中所得的权柄而受试探，以致犯罪。拔示巴如果也是一个王后，大卫敢不敢如此随便惹她呢？可是大卫乃是一个王，是全国最有权力的人；拔示巴只是个普通老百姓的妻子。大卫有极大的权柄可以处置他，并且她自己也希望成为这么一位有权柄的君王的妻子。这就是大卫的危险。

手握大权又坐在高位上的人，若不存敬畏神的心使用权柄。这权力的本身就会成为一扇试探之门，很容易使人陷在罪中。

二拔示巴方面的责任从另一方面来看，大卫犯奸淫，拔示巴也有责任。大卫在王宫的平顶上游行时，怎么看到一个妇人沐浴？拔示巴既然在沐浴之中，为何还会被人看到她呢？妇人沐浴岂不应该在隐蔽的地方呢？为什么拔示巴沐浴会被人看到呢？这说明拔示巴一定没有把窗关好，或没有把可以遮掩的布帘拉好，没有在一个隐藏之处沐浴，以致被人看见。大卫受了诱惑固然是不应该，但在留下试探给人，使人家跌进试探诱惑里面的人也有责任。

现在是一个邪恶淫乱的世代，邪恶淫乱世代的特点是淫乱的罪恶特别多。每天打开报纸，都见到各种色狼的出现，许多父母为他们年轻的儿女担忧，甚至十一、二岁的女童都可能受到色狼的侵袭。这个社会已经达到如此黑暗、道德沦亡的地步，固然是因为社会的风气不好，人欲横流，许多男子不能约束自己的情欲，做出不少败坏德行、败坏风气的事；但是在女子方面，是否也应该谨慎自己，在衣饰的行为上不可诱惑人呢？

基督徒妇女应当有朴素、端庄的衣饰，衣、食、住、行、是基督徒的生活要素。如果有人说，他正过着分别为圣的生活，而他在衣、食、住、行的事上，样样都不小心，他所说分别为圣的生活，只是唱高调而已，完全是不切实际的。新约圣经颇注意妇女的衣饰。保罗在提摩太前书二章九节说:"愿女人廉耻、自守，以正派衣裳为妆饰。”彼得在他的书信中，也有类似的教训。所以基督徒妇女不应穿着过于暴露、过于性感的衣服；应该穿着正派的衣服。正派不是古老、更不是古怪。正派包括端庄、严正、风雅的意味。虽然我们很难定出标准来衡量什么样的衣服、什么样的尺寸才是标准的正派衣服，但事实上，在我们所处的社会环境中，我们不难发现有一种同时代的共同道德观，使我们可以分辨得出什么叫妖艳，什么是正派；什么是暴露，什么叫朴素。如果一个舞女在街上穿了十分暴露的衣服，你即刻会有妖艳的感觉；但是看见另一个妇女衣著高雅清秀，会有端庄的感觉。在银幕上的演员，正派与妖艳，也必然有不同的扮相。所以人如果有心遵照圣经的教训，以正派的衣裳妆饰，是不难明白什么是正派的衣饰的。

拔示巴在大卫犯罪的事上要负责任，因她给别人受试探的机会，对大卫的侵犯又完全不拒绝。她虽然是被动的犯罪，却在被动中不抗拒。这种“默许”可能是因她心中以为作为一个王的妻妾，远胜过作一个普通士兵的妻女。这种藏在内心的虚荣，可能是使她无力拒绝大卫，为什么甘愿跟他犯奸淫的原因，许多时候，我们无法拒绝试探，真正原因不是没有能力，而是没有胜试探的心志。在心志上先降服于试探之下，在行动上也就完全失去抗拒的能力了。


21约押杀乌利亚

经文撒下11:14-21 乌利亚是忠心爱国的志士，却被约押所杀(撒下11:14-21)。其实杀乌利亚并非约押的主意，而是大卫的主意。但为什么说乌利亚是约押杀死的呢？因为杀乌利亚的盖章虽是大卫出的，但经手杀乌利亚的却是约押。大卫因犯奸淫，使乌利亚的妻子从他怀了孕，他恐怕这丑事被传扬出去，因此先将乌利亚从战场上召回来，叫他回家与妻子同住。但乌利亚忠心耿耿，认为他的同志和他的主帅约押都仍在战场上打仗，他自己是不应该回家与妻子亲近的，因此他不肯回家与妻子亲近。大卫无法可想，只得想法将乌利亚杀死以灭口，使他的丑事不致被宣扬出去。

于是大卫写了一封信，交乌利亚带给约押。他在信中叫约押派乌利亚到阵前最危险的地方，然后全军忽然退后，使乌利亚被杀。约押知道何处有敌人的勇士，他就遵照大卫的吩咐，将乌利亚派到那里打仗，然后就故意败阵后退，使乌利亚死于敌人手下。

一杀害忠良指示约押如此做的诚然是大卫，但约押身为军队的元帅，如果是忠心敬畏神的，是真正爱大卫的，当他收到这封信时，既知道大卫要他做的是不义的事，约押是否应该趁此机会劝诫大卫，阻挡大卫行不义的事呢？但约押不但没有阻挡大卫，反而遵照大卫的指示，让乌利亚到阵前被杀身亡。一个真正爱国家，爱士兵的元帅，一定不肯枉杀一个忠心的将士；一个真正忠心的臣仆，一定不能任由他的君王做不该做的恶事。但约押没有劝谏大卫，反而帮助大卫完成了这一重大恶行。大卫犯奸淫，已经是犯了一样大罪，犯奸淫后又犯一样比奸淫更重的罪──谋杀，这是多大的罪恶啊！约押既不能帮助大卫从他已有罪恶中回头，竟又帮助大卫犯谋杀之罪，结果如何呢？约押因此有了大卫的把柄，他可以更加弄权，随时可要协大卫。所以我们说约押对大卫并非真正的忠心，他始终有一种私心存在；为自己的权位安排，不惜牺牲无辜，杀害忠良。

在今日的教会中，有太多人学习约押与大卫合谋的那种害人的“至秽”。人为掩饰自己的罪行所设计的手段，真是污秽，那真是阴府上来的“至秽”。

事奉神的人，一旦用了这类阴险恶计，不但个人受亏损，也必使教会同工及信徒之间，彼此提防，互相猜忌，使教会失去纯真的特质，沦为世俗社团。这是真正的毁坏教会，且是极难修补的毁坏。对于这类的罪，神必然追讨报应，若不在今世受惩治，必在永世受亏损。

二助人犯罪当一个人落在罪恶的试探中，他虽然本来很属灵、很爱主、灵性很好，但他在罪恶试探中，是极需人提醒的，并且只要稍微提醒他，他就可以得到力量胜过试探；但如果你不提醒他，反而敷衍他，助他犯罪，他就可能完全落在罪的试探中，可能更加壮胆去犯罪了。当先知拿单劝告大卫，奉神之命指责大卫时，大卫立即悔改，在神面前认罪。这证明大卫虽落在罪恶中，但他仍是敬畏神、爱神的。他本来是一个属灵的人，不过因为在罪恶的试探中缺少力量，需要一些外来的提醒，当拿单一指责他，一提醒他时，他便立刻悔悟了。有很多基督徒也是这样，他并不是甘愿犯罪，当他遇到试探的时候，心中总有很多挣扎，如果你用圣经的真理提醒他，他就不致于犯罪了。但如果我们附和他，替他掩饰，壮他的胆去犯罪，这样他便更深的陷在罪恶中了。

约押不但未曾帮助大卫从已经陷入的奸淫罪坑中出来，反而助他杀人，使他陷得更深。当我们见到比我们有地位、有权势、很富有的弟兄姊妹，走在犯罪的路上时，我们的态度如何？是壮他的胆，还是给他一点警戒的话，使他从错误的路上回转？有些人好象约押，替那些有地位、权力、金钱的人掩护罪行。为他们掩饰，有什么好处呢？他以为这样作，定能得着好处，日后这人必会在别方面支持他，因为有了把柄在自己手中，对方也就不能不听话了。

或者在教会中有一个同工，比我们稍微强一点，更受人爱护，更在主里长进、更有好名声，他也可能有遇着试探，有落在罪恶里面的危险。我们的态度是怎样呢？是否巴不得他落在试探中，落在罪恶的陷阱中就好了？因为他的声望受打击后，我们就可以爬在他的上面，走在他的前面，我们就可以高过他了？我们是否会有这种心态呢？这正是约押包庇大卫犯罪的一个心态。

三大卫遗言在列王纪上二章，我们看到大卫临终的遗嘱。他吩咐所罗门说:"你知道洗鲁雅的儿子约押向我所行的，就是杀了以色列的两个元帅:尼珥的儿子押尼珥和益帖的儿子亚玛撒，他在太平之时流这二人的血，如在争战之时一样，将这血染了腰间束的带和脚上穿的鞋。所以你要照你的智慧行，不容他白头安然下阴间。”(王下2:5-6)从大卫的遗嘱中可知道，大卫显然知道约押是一个很难对付、不大顺命的将军，但为何大卫不除去约押呢？大卫不敢对付约押，可能初期是因王位还没有巩固，所以有点顾忌约押；但后来大卫的王位已巩固了，为何仍然不敢对付约押呢？因为大卫已有把柄在他手中，大卫有一件秘密，只有约押知道，是约押帮助他掩饰的。约押很喜欢得到这样的把柄，使他可以更加弄权坐大，更加可以在大卫的王国中培植他自己的力量，继续威胁大卫。虽然如此，大卫杀乌利亚之事，约押是不能逃避他应有的责任的。因他协助、庇护大卫暗中杀害了一个忠心的战士。这项罪是不能不归在他自己身上的。大卫知道约押是他国度中和毒瘤，所以嘱咐所罗门及时除掉他。

更可怜的，是大卫已经为他自己所行的事悔改，认罪知错了，而约押却从未觉得他如此杀害了乌利亚是有罪的，这是多么令人警惕的例子啊！


22押沙龙──叛逆的美男子

经文撒下13至18章押沙龙是大卫的儿子，他的生平事迹详记于撒母耳记下13至18章。他也算为圣经中的“名人”，却不象所罗门那样为耶和华建造圣殿而知名，而是因为他成为大卫家的逆子而成名！一大卫犯罪的苦果按先知拿单对大卫的预言:"你既藐视我，娶了赫人乌利亚的妻子为妻，所以刀剑必永不离开你的家。”耶和华如此说:'我必从你家中兴起祸患攻击你；我必在你眼前，把你的妃嫔赐给别人；他在日光之下，就与她们同寝。’”(撒下12:10-11)押沙龙的所作所为。正应验了先知的预言，是大卫犯罪自吃的苦果之一。但押沙龙所犯的罪，全部要他自己负责，因神并没有控制押沙龙，使他在大卫家作出各种败坏家声的丑事，那都是他自己要作的恶事。神只按他的全知感动先知说预言，绝没有为着要应验他的预言而使人犯罪。任何人犯罪都是自己选择、自己承当的。

二大卫接受管教当先知预言刀剑不离大卫的家，他的妃嫔“在日光之下”与人同寝时，大卫无法想像这预言会由他儿子应验在他身上。这就是说大卫无法猜度神会在哪一方面管教他。但最重要的是大卫谦卑诚实地接受神的管教(参撒下16:11-12)，所以仍蒙神重用。

不接受神管教的人，多半把所遭受的打击看作“偶然”的事。有人想:如果我忽然得了不治之症，遭火灾、贼劫，那就是神的管教了！但神未必照我们所想像的管教我们。就像大卫，怎会料到神藉家庭的叛变管教他？受管教不回头其中的一个原因是:根本不认为是神的惩治。罗得在创14章所多玛被四王掳掠时，如果知道回头，就不必等到神降火灭所多玛时，两手空空的离开所多玛了(创19)。以色列人在旷野一再受神管教，因他们不看为是神的管教，甚至像可拉的叛乱中，除可拉党受罚之外，另有二百五十人被火烧灭(民16:31-40)。那时以色列人仍不信是神的惩治，第二天就埋怨摩西、亚伦说:"你们杀了耶和华的百姓了。”(民16:41)明明是神杀的，怎么说是摩西、亚伦杀的？终于他们又遭受大瘟疫，死了一万四千七百人(民16:48-50)，但他们仍不信服(民17:12-13)。这些记载证明他们倒毙旷野是罪有应得的报应，现在，我们看看押沙龙有何失败之处。

三外貌俊美“以色列全地之中，无人像押沙龙那样，得人的称赞:从脚底到头顶，毫无瑕疵。”(撒下14:25)

全圣经只有这一节经文如此形容一个男人(雅歌书中对良人之赞美除外):"从脚底到头顶，毫无瑕疵”。看来押沙龙不但面貌英俊，体格肌肤也都完美无瑕。这样的男子，会不会像女孩子那样，因自己长得美丽而骄傲？当然会。就如一个男子若长得很丑陋或矮小，也会因此而自卑。既然男子因自己矮小丑陋自卑，也必会因自己俊美而心高气傲了。从撒母耳记下15章所记，押沙龙不但骄傲，而且狂妄自大，任意妄为。

神给人各有所长，长得俊美只不过属外在的美，善良高尚的品德则是内在美。男女都是如此。有人外貌美艳而内心丑恶，有人富甲一方而道德贫乏，有人学贯中西而人格卑鄙，……有人能文却不能武，有人会唱歌却不会种花，……所以每个人都不要自夸。外貌俊美只不过是天生的“长处”，不是自己苦心追求的成果，与内在生命的丰盛比较，可说微不足道。但人又很容易因自己一点长处而轻忽自己的短处，又很容易因自己某方面的长处，而不追求别方面的长进。押沙龙正是这样，圣经记载他的生平，竟都是关乎属世方面的仇恨、权位、计谋、凶杀、叛乱等类的事，没有一件关乎敬虔操练的事。所以押沙龙可说是外貌俊美、灵性贫穷的人。

四深藏不露大卫因为多妻(代上3:1-9)，儿女众多，在这方面没有建立好榜样，可能因此对儿女在男女关系的事上，不敢严责。押沙龙是大卫与玛加所生的儿子(撒下3:1-5; 代上3:1-4)。他有个同母的胞妹他玛(撒下13:20)，被他们同父异母的长兄暗嫩所污辱。暗嫩是大卫与亚希暖所生之长子。大卫虽然知道这件事，却未认真惩治；押沙龙怀恨在心，蓄意报复，而且计划周详:

1 不动声色他告诉妹妹他玛“暂且不要作声……”。从下文可知道暂且不要作声，只不过好汉不吃眼前亏，绝不是不放在心上的意思。他要不动声色地让人不提防他报复的计谋，使他的计谋在人不知不觉中逐一实现。

2 不露形迹押沙龙虽是少年人，内心却险恶而深藏不露。撒下13:20节说他“怀恨”暗嫩。但事过两年，仍仿佛若无其事，且趁“剪羊毛”设宴款待众王子。按下文23-29节，当时大卫还对押沙龙说:"我儿，我们不必都去，恐怕使你耗费太多”，可见大卫所关心的，只是恐怕爱儿耗费太多，众王子也全未提防押沙龙会利用这机会杀暗嫩。两年来已存心杀兄长，竟然不露形迹，这外表俊美的押沙龙，内心却阴险可怕。

3 心狠手辣，主观极强押沙友如此设计杀暗嫩，显出他不给人有悔改机会，也不让人有拦阻他杀所要杀之人的机会，他是个无论如何必要达到目的的人。

五没有悔改归回暗嫩被杀后，押沙友逃到基述王那里三年(撒下13:37-39)，大卫没有认真追究。因为不论暗嫩或押沙龙，都是大卫的骨肉。暗嫩既已死，大卫心中想念押沙龙。就在这时，大卫手下的元帅约押设计劝说大卫让押沙龙回国(撒下14:18-24)。圣经未记明，约押为押沙龙说话，究竟有什么用心。但有一件事是确定的，押沙龙从未为设计杀兄长这件事知罪悔罪，便含糊地回国。虽然押沙龙获准见大卫时，曾俯伏在地(撒下14:33)但这在当时只是朝见君王的礼貌，押沙龙从未有知罪悔罪的经历，就被接纳归回。这成了大卫国度日后产生叛乱的祸根。正像未真正悔改就受水礼加入了教会的“信徒”，终必成为教会的负累。

六图谋反叛全未悔改的押沙龙归回了，但他心里所筹算的，完全是为了自己，丝毫也不顾念大卫国度的利益。押沙龙所想所作的，活生生的显出一个为自己筹划的人，与为神全家尽忠、或以神家的损益为念的人，截然不同。用爱心待人与用手段笼络人，似乎真假难分，实则有天渊之别。

“押沙龙为自己预备车马，又派五十人在他前头奔走”，不是为大卫的国度训练精兵，是为自己摆出王者的气派。他常常早晨在城门口装着为人民争讼申雪冤情，其实是挑拨人民对大卫的敬爱。撒母耳下15:25节说:"凡有争讼要去求王判断的，押沙龙就叫他过来，对他说:"你的事有情有理，无奈王没有委人听你申诉。……若有人近前来要拜押沙龙，押沙龙就伸手拉住他，与他亲嘴……这样，押沙龙暗中得了以色列人的心。”关心百姓的事，跟百姓亲嘴，为百姓的冤情抱不平，还有什么不对？这还不是一个好“王”么？但整个问题在于，他其实根本不关心百姓，也不为任何冤情抱不平，他只关心自己是否能登上宝座。他所有的“德政”都是谋叛夺权的计谋而已！在神的教会中，信徒事奉的动机是最重要的。教会领袖应随时在圣灵光照下，样正事奉的心态，也有责任准确地辩认那些看来是热心、却另有用心的人。押沙龙收买人心，不算得是“事奉”神。他每天清早到城门口，不是为神的百姓殷勤，而是为图谋王位殷勤。这等人根本把神摆在一边，不理会神的荣耀和神的权柄。对自己的地位、声誉、人前的虚名十分重视；对众人不注意的实际工作，必定没有兴趣；对肢体只有装假的爱，不会真正为他们挂心。他们若出钱出力而不能得回应有的“好处”必然感到吃亏。这等人在时间的考验下，必然是无法隐藏。

七野心与膏油押沙龙有作王的野心，却没有神的膏立；有“大志”却没有大智；有“异象”，却没有托付。押沙龙虽然杀了长兄暗嫩，但还有次兄基利押(撒下3:1-3)，所以他仍无继承王位的希望。事实上，后来继位作王的所罗门，并不是按一般王子长幼次序，乃按神的拣选。但押沙龙根本不理会人的传统或神的拣选，自己要篡位作王，把作神选民之王的地位，与争作属世君王求取荣华富贵，看作同一回事，完全不知道作神百姓的“牧者”，就是作神的仆人，按神的旨意引导、治理百姓。他只看见大卫在平定四周仇敌之后，国家进处太平时之景况，完全忽视了大卫如何四处逃亡，身经百战，多次出生入死，不顾性命的完成神的托付，以及许多艰苦的建国经历。他以为只要善用政治手段，就可以坐享现成的王权！他只认识属世的政治，不认识神的“政治”。

押沙友正是今日许多在灵命上求长进、从来不肯为真理争战、却一心想享用别人现成战果之传道人的写照。他用计杀了自己的长兄还不够，竟篡夺王位，当众污辱父亲的妃嫔。如此心狠手辣、禽兽不如的人，竟妄想凭险恶的心计，登上大卫的宝座。最令人痛心的，在今日教会中，像押沙龙那样用手段取得地位权柄的传道人，正在增多，像大卫这样忠心的神仆，却愈来愈少了！八致命的长发“他的头发甚重，每年底剪发一次；所剪下来的，按王的平称一称，重二百舍客勒。”(撒下14:26)

押沙龙的俊美之中，还有一个与众不同的特点，就是长了一头长而美的头发。圣经中以女人有长发为美，但只有押沙龙这男子以长发为美。旧约时拿细耳人是不剪发的；所以也有长发。但拿细耳人的长发是分别为圣的记号，表明他是个事奉神的人，却不是以长发为夸耀。但押沙龙的长发却刚刚相反，并不表示分别为圣，反而是表现个人俊美，夸耀自己的“特色”。他绝不像拿细耳人不剪发，而是每年剪一次，且用“王的平称”称过有多重，可见他对自己的头发多么重视，男人重视虚荣到这地步，可谓绝无仅有。但押沙龙终于因他所夸耀的头发而死。他在战败逃走时，头发被树枝缠住，座骑走掉，自己被吊在树上，被枪剌死(撒下18:14)

所以人都不要凭肉体夸口。圣经说:"使你与人不同的是谁呢？你有什么不是领受的呢？若是领受的，为何自夸，仿佛不是领受的呢？”(林前4:7)

九总结押沙龙是个失败者。他生命有五点可和我们的鉴戒:

1 阴险恶毒虽然他的妹妹被人污辱，不是他的错，但他从未正面劝暗嫩认罪，且蓄意下杀手，不形于色，居心险恶。

2 自信而不自知他十分自信，却没有半分自知。这正是今日潮流所趋，只鼓励有自信心，却没有教人自知，更没有教人追求与自信心相称的实际分量，充实自己。所谓自信，常常变成狂妄虚夸。就以军事力量来说，押沙龙竟然看不出他的手下绝不是大卫的对手，由引可见他的自信，是完全不自知的自信。其实人无法自知，却变成自欺。所谓自知全在乎自愿接受圣灵的光照，才能从心灵里醒悟，认识自己的真相。

3 有野心无远见押沙龙有作王的野心，没有作王的生命量度；有政治手段，没有政治家的远见。许多人所谓的“异象”，只不过是野心的别名，完全是属世的图谋，把教会当作普通社团，甚至当作个人“事业”。他们完全把神家属灵的损益、神的名的荣辱，摆在陪衬的地位上，没有属灵的远见。这样的人必像押沙龙那样，自取败亡。

4 一步登天押沙龙太轻忽大卫艰苦奋斗所换来的成就。他除了学会一些肤浅的政治手段之处，与神全无亲密经历，没有祷告，没有倚靠神，只有人的计策和野心。若不是治理神的百姓，单单是属世的“国度”，押沙龙可能会成功；但他竟完全凭肉体的方法处理神百姓的事，在属灵方面他自己竟没有一点实际内涵，他的“成功”像坛花一现，转眼成空。

5 自我蒙蔽原来最会欺骗自己的，就是“自己”。我们常在不自觉中受了旧“我”的蒙蔽。所谓“事奉”，只不过是“口号”，争取权力地位才是真正动机这正是押沙龙所作的。有些人因社会上竞争的对象太多，教会范围较窄，出头的机会较多，于是有人走“领袖路线”，进入教会表现热心，一旦被选取为“领袖”之一，就被看为德高望重的好人。还有人走“神学路线”，教会经常缺乏传道人才，喜见有人读神学。于是读一个神学高级学位，在教会中自然属“领袖阶层”了。凭这样的动机读神学，徒然浪费光阴与金钱，增添神家混乱！许多人以为信主日子久，便是老资格的信徒；事奉年日长，便是老资格的长执或传道。这等人应知道岁月增加，会使人肉身的生命自然趋向衰老，却不会使我们的灵命自然长进。惟有切实地操练敬虔，真诚爱主，愿受真理的修剪，愿为主负轭，灵命才会成熟而满有基督的荣美。这种内在生命的美丽，远胜于押沙龙外貌的俊美。


23押沙龙与亚玛撒之死

经文: 撒下18:11-15; 20:7-10; 王上2:28-33 一押沙龙之死押沙龙同母的胞妹他玛被他的长兄暗嫩污辱，大卫知道这件事，虽甚恼怒，却未采取行动。押沙龙看到他父亲大卫并没有为他的胞妹处罚暗嫩，便立意要为妹妹报仇。过了两年，押沙龙邀请所有王子喝酒，在喝酒之间吩咐仆人将暗嫩杀死。事后，押沙龙逃跑了。大卫十分伤心，心中又很想念押沙龙，很想他能回到自己的身边，但又不愿叫他回来。这样押沙龙无形中等于被放逐，不能回来了。后来经过约押的求情，大卫准许押沙龙回来。虽然如此，押沙龙自这事以后，心中对父亲已存着成见，并且立志要反叛大卫，为自己培植势力。

大卫并没想到他儿子押沙龙竟会背叛他，因此当叛乱发生时，大卫在仓卒之间，全无戒备，不得不带着手下的勇士逃亡，离开耶路撒冷。大卫虽然在逃亡，仍保持军事上的实力，于是双方准备作最后的决战。大卫知道他儿子押沙龙不是他手下将军的对手，所以在决战前，再三嘱咐他军队的统帅约押、亚比筛和以太等说:"你们要为我的缘故，宽待那少年人押沙龙。”很明显的，虽然押沙龙背叛大卫，大卫的心仍然爱押沙龙。约押亦很清楚地听到大卫如此叮嘱他和他们的军队。

后来果然押沙龙那一方打败仗了。押沙龙逃走经过树林时，因他的头发很长，被树枝缠住，他所骑的骡子离开他，整个人便吊在树上。有一少年人跑来报告约押，约押说:"你既看见他，为什么不将他打死？那人说:"因为我们听见王嘱咐你和亚比筛并以太说：不可害那少年人押沙龙。”约押说:"我不能与你留连。”约押即手拿三杆短枪，趁押沙龙在橡树上还活着，就刺透他的心。

约押杀押沙龙，不是因私怨，或他对押沙龙有什么成见，因约押为押沙龙讲过情。但约押为何杀押沙龙呢？乃因约押藐视大卫的命令，完全轻忽大卫之爱心，不体会大卫对儿子这亲情。他惯于自作主张，并不觉得留下押沙龙这条性命有什么好处。他认为大卫就如此婆婆妈妈，不能解决事情，像押沙龙这样的人杀了便罢，趁早解决就完了事。所以他对那少年人说:"我不能与你留连。”就拿枪将吊在树上之押沙龙活活刺死。他忘记了他打仗并不是为自己打，并不是为他自己觉得麻烦而打仗，乃是为大卫打仗。因此他应该忠于大卫，听从大卫的命令，体会大卫之心。

我们岂不是亦常常和约押一样的心态吗？不能时时体会主耶稣的心肠，常常因为怕麻烦而将人绊倒。但主却宝贵每一个属他的人，甚至任何小子里的一个(太18:14)。

约押杀押沙龙，给我们看到一个父亲的心，和一个雇工的心是何等不同。大卫对押沙龙乃父亲的心，虽然押沙龙背叛大卫，但他仍是大卫的儿子，大卫对他有父子的亲情。虽然押沙龙背叛大卫是不对，但为什么押沙龙会背叛大卫？追究原因，大卫自己也要负一部分责任。如果大卫不是在拔示巴那件事上跌倒失败，他的家庭就不会发生暗嫩污辱押沙龙的妹妹他玛这件丑事。即或发生，大卫亦必定会严严地处置暗嫩，也就不至于发生押沙龙杀暗嫩之事了。没发生押沙龙杀暗嫩之事，押沙龙也就不至于逃亡而与大卫产生隔膜，以致想图谋叛乱了。诚然押沙龙是走错了路，但他之所以会走错路，大卫也有责任。押沙龙是个青年人，青年人是最易模仿别人的。他看见大卫是一个敬畏神、合神心意的王，竟然做出如此卑鄙污秽的事，犯了奸淫，又谋害人家的丈夫，又在他兄弟暗嫩污辱了他妹妹他玛之后，不起来讲公道的话。如此，在押沙龙的心中，当然是忿忿不平了。

大卫对押沙龙有父亲的爱，能体谅他的无知。虽然押沙龙背叛大卫，追击大卫，但大卫仍希望他能回转，所以大卫叫他手下的将军看在他的面上，要宽待那少年人。

约押对押沙龙却不同，约押只像一个雇工，他是在大卫手下一位将军，是大卫之臣仆，他不会以父亲之爱来爱押沙龙。他觉得这个青年人狂妄自大，竟然背叛父亲。他曾为他向大卫讲过情，但现在竟然连大卫并约押自己，都要为押沙龙之叛乱而逃亡，真是“岂有此理”！现今他已败亡，还留着他做什么，杀了他便算。

我们很容易用约押这种态度，对待比我们软弱或偶然被过犯所胜的弟兄。我们很严厉地责怪他们的错失，好像说他们是该死的。我们看见他们因犯罪离开神，凭自己的意思行事，不听劝诫以致失败。我们并未为他们悲伤难过，反倒像是松了一口气似的，认为这个人跌倒了，离开了教会，倒使教会省了很多麻烦，不会再有一次像押沙龙这样的叛乱了。这是约押的心，不是大卫的心。让我们在主的光照中省察，我们有否用“父亲的爱”来爱那些软弱的弟兄呢？

保罗对哥林多的人说:"你们学基督的，师傅虽有一万，为父的却不多。”(林前4:15)保罗对哥林多人，或是对其他由他经手设立的教会，都有一颗为父的心。他不是雇工，并不是因他身上经常挂着一个牌子“我不是雇工”，乃因他里面有一颗为父的心。他用基督的爱来爱护那些软弱的弟兄，不肯随便轻易放弃最软弱的任何一个，让我们每个人都存这样的爱心吧！让我们都能听见大卫所预表的那位基督的呼声说:"你们要为我的缘故，宽待那少年人。”让我们都来学习怎样用爱来挽回那些已软弱失败的弟兄，而不是将他们扼杀，将他们踢倒。

二亚玛撒之死亚玛撒是受约押暗害的第四个人。他原是押沙龙背叛大卫所设立之元帅(撒下17:25)。押沙龙被杀后，亚玛撒带领犹太人来归顺大卫。大卫要收纳他。约押知道了，又再用像以前杀押尼珥的诡计来杀害亚玛撒，当他在路上遇见亚玛撒时，他即左手拿刀，右手抓住亚玛撒的胡子，要同他亲嘴，说:"我兄弟，你好啊！”就在他与亚玛撒亲嘴时，却用左手拔刀刺入他的肚腹，将他刺死。

我们不需研究约押与亚玛撒两个人中谁较好。单就这一点，我们可以看出约押的为人很阴险恶毒，是一个十足的小人。

在约押所杀的四个人中，没有一个是他用光明正大之方法杀死的。押尼珥是他用欺骗的方法杀死的；乌利亚是在战场上，被故意派到危险的地方，然后全军撤退，让他被敌人杀死的；押沙龙是趁他的头发被树枝绕住时，被他刺透而死的；亚玛撒是他假装亲嘴时杀死的。这等行径是一个英雄的所为么？古时比武的人，如果是个真正英雄，都用光明正大光明的方法杀人的。

约押所杀的这四个重要人物，足以代表约押一生的为人: 只知权利、地位。他不容许别人高过他，他不惜用一切手段陷害可能比他好的人，惟恐他的元帅之位被人抢去。其实他的元帅地位是十分安全的，并无任何危险，没有什么人会抢去的。那真正会使他元帅地位发生危机，使大卫不叫他做元帅的，乃是约押自己的阴险手段和“私心”。如果约押忠心于大卫，他就再也不用为他元帅这地位担忧了。有一位如此公义、有爱心的大卫王，如果约押是忠心耿耿，他还需担心他元帅之地位会摇动吗？

如果我们是向我们的主忠心，难道还怕这位如此仁慈、如此宽厚待人的主耶稣基督不使用我们吗？还怕别人比我们更加被主看重吗？那真正拦阻我们被主更大使用的原因，就是我们自己的骄傲、自私、嫉妒、以及我们那种“独霸的善义”。所以聪明的人常常弄巧反拙，常常似乎是陷害别人，其实是陷害自己。基督徒应当以约押为鉴戒啊！总之，约押的奸险更使我们佩服大卫之善于用才，像约押如此险诈小人，大卫竟能用他为国建立许多战功，巩固了他的国权。反之，像大卫那么忠心善良的战士，竟不能为扫罗效力。这真是值得今日教会领袖们深思回味的事啊！


24乘人之危的示每

经文: 撒下16:5-14 示每是扫罗族基拉的儿子(撒下16:5)，对神的百姓，从没有贡献。他仇恨大卫，完全因他是扫罗的后人，与扫罗有亲属关系。扫罗因不专心遵从神的命令而被丢弃，另膏立大卫作以色列人的王。就单单因这缘故，示每也像扫罗那样把大卫当作仇敌。示每正可以代表好些单凭属肉身之亲情关系、不理会神家的得失、盲目制造争端的人。在大卫的国度里，只要有“示每”为样的人，撒但就有机会制造纷争与扰乱。在此，我们从这段圣经中看看示每是怎样的人。

一乘人之危，不拯人于危按撒母耳记下十六章五至十四节，大卫之子押沙龙背叛他。大卫全无防范，在匆忙中带着他的手下勇士和跟从他的人逃亡。示每趁大卫离开耶路撒冷时，一面追赶，一面咒骂，又用石头砍大卫和他的臣仆，说:"你流扫罗全家的血，接续他作王；耶和华把这罪归在你身上，将这国交给你儿子押沙龙。现在你自取其祸，因为你是流人血的人。”与大卫一同逃亡的洗鲁雅的儿子亚比筛忍耐不住了，对大卫王说:"为死狗岂可咒骂我主我王呢？求你容我过去，割下他的头来。”王说:"洗鲁雅的儿子，我与你们有何关涉呢？他咒骂，是因耶和华吩咐他说，你要咒骂大卫。如此，谁敢说你为什么为样行呢？”大卫又对亚比筛和众臣仆说:"我亲生的儿子，尚且寻索我的性命，何况这便雅悯人呢？由他咒骂吧！因为这是耶和华吩咐他的。或者耶和华见我遭难，为我今日被为人咒骂，就施恩与我。”大卫看示每这样无端的侮辱咒骂他是“耶和华吩咐的”。换言之，大卫把示每无理的对待，看作是神对他的管教，可见他为自己犯奸淫的事深深痛悔，所以把所遭遇的苦难，看作自招的恶果。这种自疚不为他制造精神压力，却为他产生接受神熬炼的能力。

大卫的优点就是他肯接受神的管教，并藉此得着神的锻炼。今日许多人祈求神给他有信心，有忍耐，有爱心，能爱仇敌。但如何才会有这样的爱心呢？神因此安排你遭遇各种患难逼迫和各种可恶的人。可是每当人的凌辱临到我们，或是对我们态度稍微骄横时，我们已经忍耐不住，大发牢骚了！这样，又怎能使我们的生命长进呢？

注意，大卫并非没有力量反抗示每，他手下的任何一位勇士，都可以轻易地为他对付这小小的示每，但他却接受示每的侮辱，因他看作是神的造就。多少时候我们忍受人的侮辱和欺压是不得已的。他是上司，你是下属，他发一回脾气，你无法不接受；他是长辈，你是晚辈，他责骂你，误会你，你无法向他解释，你只好忍受。但大卫在这里并非如此。大卫是个王，示每算什么？对神的国度有什么贡献？有何资格可以辱骂大卫？大卫可以随便打发一个人去将示每的头割下来。但大卫并不容许他的手下如此做，他忍受示每给他的凌辱，他接受神的造就。

示每根本不能与大卫相比。他未为以色列人打过一次胜仗，未杀过一个敌人，反倒跟这位对神百姓大有贡献、屡胜强敌、使神选民的国度平定稳固的大卫为敌！他从没有将神的信息传给同胞，从未写过一句诗称颂神的作为，却会对这常常用诗章称颂神的大卫说咒骂侮辱的话。示每除了能毁谤与漫骂外，还能作什么？他很会乘人之危，不会拯人于危。他不但没有以神的荣耀为念，也没有按正途为自己的先祖争取什么属灵的光荣；不但羞辱以色列人的神，还加增了他祖先的羞辱。他怎能跟大卫相比？实在相差太远了。

今日教会可能有不少象示每这样的人，而且容许这种人在教会中当权。试问教会怎能复兴？

二颠倒是非，诿过于人示每说大卫是流人血的坏人，是流扫罗全家的血而接续作王的。这完全是颠倒是非、含血喷人的话。我们从撒母耳记上的记载可知，大卫根本不想杀扫罗家的人，反倒是扫罗一心要杀害大卫。他几次苦苦的追杀大卫，使大卫长久在飘流中生活。大卫虽有两次很好的机会，只要一举手就可杀死扫罗，但因他敬畏神，不但自己不下手，且禁止手下杀扫罗，直到扫罗战死沙场，有人拿着扫罗的首级来见大卫，不但未受大卫赏赐，反而被大卫处死，大卫又为扫罗作哀歌哀悼他。后来大卫作以色列王，他又想到扫罗的儿子约拿单与他结盟。于是寻访扫罗家还有什么后人，要善待他。后来寻到了扫罗之孙、约拿单的儿子米非波设，于是打发人召他入宫将扫罗的田地赐给他，使他与自己同桌吃饭。这一切的事都证明大卫善待扫罗全家。扫罗的死，实在是死在自己的罪中，是被神丢弃而死在战场。但示每竟然颠倒是非，说大卫杀死扫罗全家，然后接续作王。其实大卫在扫罗死后，尚未立即作以色列全国的王，仍在等待神的时候，直至押尼珥引领各支派的人来归顺大卫之后，大卫才正式作以色列全国之王。

示每的话明显是有成见，因示每是扫罗的后代，他见自己的先祖战败而死，不冷静的省察先祖的过失，引为鉴戒，却将一切过失推在大卫身上。我们也常有这种成见。我们自己遭遇灾害、损失和不幸，将过失推诿在别人身上而怨天尤人，无理的怨恨人，却不省察自己，这正是示每所代表的人。但大卫对示每采取什么态度呢？他只静默的不作声，不回答示每的漫骂，不和他辩解。对于这种不可理喻的人，辩解是多余的，他可能反而更加断章取义的找着你说话的把柄，以致引起更多的纠纷与是非。假如他是可以理喻的，那他早就该知道扫罗的死，到底是否大卫流他全家的血了！大卫为什么安静地接受示每的漫骂？因为大卫若和他辩论解释，也一定解不通。这种人用不着向他解释，他只是看你的权势地位而已！当大卫一旦恢复王位时，就不需要解释，他自己也会知道他所说的是错的。他只不过是一个落井下石、乘人之危的小人。假如我们在世上忠心的照神旨意行，我们也会受到人的妒忌、诬蔑、冤屈和误会。当我们遭受到这些待遇时，有时用事实辩解，比用口头辩解更好。假如有意陷害你的人正象示每这种小人，最好象大卫那样默不作声。

三看风转舵，抢先求饶无论基督或使徒的教训，都是要我们待人宽容。耶稣说:"要爱你们的仇敌，为那逼迫你们的祷告。”(太5:44)使徒保罗说:"用爱心互相宽容。”(弗4:2)诚然基督徒应当宽容人，用爱心待人。但在这邪恶的世代中，不少恶人正是要利用基督徒的这种态度来达到他们邪恶的企图。难道基督徒应当那么愚昧地自甘受欺吗？我们怎样用爱心对待奸诈的小人呢？请看大卫怎样宽容示每吧！既有恩慈又有智慧；既用爱心又用权势；公私兼顾，情理俱合。大卫虽是古人，他在运用爱心方面之成功，对于今日的信徒，却是常新的属灵功课呢！撒母耳记下十九章十六至二十三节的记载，是大卫属灵生命一种美丽的表现。这时大卫手下的将帅，已将押沙龙之叛变平定，于是各支派的以色列人都来欢迎大卫回耶路撒冷。当大卫要回宫时，曾在大卫逃亡时侮辱他的示每，知道自己处境危殆，首先带领了一千便雅悯人和犹太人，出去迎接大卫，在大卫王面前承认他的错失说:"我主我王出耶路撒冷的时候，仆人行悖逆的事；现在求我主不要因此加罪与仆人，不要记念，也不要放在心上。”示每是个小人，看风转舵。在大卫失势时，无论大卫怎样向他辩解。也是无用；但一旦大卫重得权势，即使不辩解什么；他好象忽然变得很明事理似的，忽然恍然大悟，知道大卫并非坏人，也不是流扫罗血的人了！在这里，我们应注意的是:大卫回宫乃是打胜仗，平定了叛变而回宫，当大卫隔离开耶路撒冷时，他是逃亡──逃避他儿子的叛变。那时他容忍示每，或可以说他体察情势，不想为自己增添仇敌。但大卫现在已打胜了押沙龙，已平定叛变回宫，在这时示每到大卫面前承认自己的错失，其实对这种小人的认罪到底是否真诚，真是值得怀疑的。故此大卫手下的将军亚比筛不肯放过示每。他说:"示每既咒骂耶和华的受膏者，不应当治死他吗？”但大卫不肯让亚比筛将他杀死，他说:"今日在以色列中岂可治死人呢？我岂不知今日我作以色列王吗？于是大卫答应不杀示每。

在此我们可见大卫如何用恩典去对待一个恶待他的人。这实在是最象基督的生命。我们失势时受人侮辱、欺凌、诬赖，我们的心里有时有这样的一个意念:假如我有一日得势，我一定要报复，要给一些厉害了他们看看。可见我们的宽容常是迫不得已的，受环境所迫而已！如果我们得势时，能宽恕那些原先恶待我们，用各种坏话诬赖我们的人，那么我们就真正有基督的爱在心中了。

四爱与义，公与私大卫应许不杀示每，似乎已经把他和示每之间的恩怨了结。岂知这事还有下文。若干年后，大卫临终时嘱咐所罗门说:"在你这里有巴户琳的便雅悯人，基拉的儿子示每。我往玛哈念的那日，他用狠毒的言语咒骂我，后来却下约但河迎接我，我就指着耶和华向他起说:"我必不用刀杀你。”现在你不要以他为无罪，你是聪明人，必知道怎样待他，使他白头见杀，流血下到阴间。”(王上2:8-9)

我们读了这两节经文，便觉得和我们刚才所说的有矛盾。大卫岂不是已表现了他那宽大的恩慈对待这阴险的小人吗？为何他在临终的遗言中，又提起示每咒骂他的事，并叫儿子所罗门将示每杀死？究竟大卫是否真正宽恕示每呢？刚才我们说过，示每的认罪到底是否真诚，实在可疑。事实上没有任何凭据可以印证他的认罪是真的。他不过是一个投机的小人，见风转舵。大卫并非不知他是小人，不过大卫是个宽厚的人，既然示每肯开口认错，无论他是否真诚，大卫都用恩典待他。

但另一方面，大卫心里明白示每到底是个怎样的人，是否应当容许他留在自己国度里。大卫清楚地知道示每并非真正悔改，对这种人不能不加以防范；所以他一方面厚待示每，但另一方面，大卫并非真的那么愚昧地当示每是个好人。很明显的，示每态度的改变乃是因大卫王权的改变。大卫失败时，示每显露他的真面目；在大卫胜利时，示每就伪装得很柔顺。这种改变根本就不算是改变，只是一种伪装而已！大卫吩咐他儿子所罗门杀示每，使我们看到对付小人应有的原则。你可以很宽厚的对待小人，但切勿因小人的甜言蜜语，就当他是君子，就信任他，将事情交托他，或将主的圣工交在这些人的手中。大卫是有智慧的，他善待示每是一件事，把他当作对国度无害又是另一件事。大卫个人报复是一件事；示每对大卫的国权有损害，是应该割除的毒疮，这又是另外一件事。从撒母耳记下19章节17节跟从示每来见大卫的有一千人，看来他凭扫罗后人的身分，并非全无影响力。这样奸诈的小人，应经常提防，在合宜的时候把他除掉。

大卫很聪明地嘱咐他的儿子所罗门，应留心这小人，在适当的时候处置他，可见大卫将个人的恩怨与国家的利益，分开处理。他不愿因个人与示每之间恩怨而杀示每，但他亦不要为着表现个人的宽厚，而容许示每在他的国土中坐大妄为。大卫将恩慈与公义运用得非常适当。这种做法，是我们今日事奉主的人所应学习的，我们常常不是过于恩慈，就是过于公义，不能行在一条正确的路上，大卫之对待示每，给我们看见个人的恩怨与神国之利益应该分开。私人的友谊与主的工作损益应该分明。我们用这样的态度处理神家的工作，便不致受个人感情的影响，使主的名得不到完全的荣耀了！


25大卫数点以色列人

经文: 撒下24章为什么大卫会去数点以色列人与犹太人的数目呢？为什么大卫数点这些军队的数目又会受到神的惩罚呢？以色列人出埃及时，神曾有两次吩咐他们数点能打仗的人数。为什么这次大卫数点以色列人，就会被神看作是一种罪恶呢？

一是神激动吗？

撒下24:1节提到耶和华向以色列人发怒，激动大卫吩咐人去数点以色列人及犹太人。其实并不是神激动大卫，乃是撒但激动大卫。历代志上21:1说:"撒但起来攻击以色列人，激动大卫数点他们。”不过在魔鬼未被扔入火湖之前，他的一切活动，都可以算是神所许可的。为着表明一切的事情都是在神的权下发生，也就可以说是神所作的。要领悟圣经，便要以圣经一贯的观念来领会。可是，如果大卫自己没给魔鬼地步，怎能被魔鬼激动呢？如果大卫的心没有骄傲，魔鬼就没有方法激动他去数点以色列人的军队了。

二是否有罪？

有人怀疑这次大卫数点军队，是否应算为犯罪？圣经只是很简单地记载这件事的经过，详细的背景我们无法清楚。但有一点我们必须注意:在这件事之后，大卫自己承认他这样做是犯罪。圣经记载说:"大卫数点百姓后，就心中自责，祷告耶和华说:"我行这事大有罪了。”(撒下24:10)可见大卫不但觉得有罪，而且觉得是很大的罪。再从约押为这事劝谏大卫看来，若连约押这个心狠手辣、傲慢弄权、并不很敬畏神的人，都觉得这件事是不对的(骄傲的人对别人的骄傲特别敏感)，那么这件事在当时毫无疑问是一件坏事了，否则大卫何须在做了之后，深受良心的责备，又在神面前承认他犯了罪呢？所以我们不必花太多精神去追寻这件事为什么是错的，因为大卫自己也已认定它是一项大罪了。

三炫耀自己从约押劝大卫的话语中看来，大卫似乎有一种要炫耀自己的成功和强大的心理，大卫经过几十年的痛苦奋斗，从他受膏作以色列人的王之后，便开始受扫罗的逼迫，过逃亡的生活，后来又经过屡次的打仗，平定四周的仇敌。经过他自己的儿子押沙龙的叛变，第二次流亡到再次回宫，直到大卫年老的时候，四周的仇敌都被他平定了，他实在已经完成了神立他作王的使命。这个使命是扫罗所没有完成的。这时，大卫的国家已经安定太平，根基稳固。魔鬼便在这时激动他去欣赏自己的成功。这几乎是所有成功的人都很容易遇到的试探，使许多成功者落在骄傲的罪中，占夺了神的荣耀，将一切的成就，仅在口头上归荣耀给神，实际上却是归给了自己。所以神就在大卫要炫耀自己的时候，立刻管教他。这是神爱大卫的另一种方式。

我们常常以为一个没有什么值得骄傲的人竟然骄傲是错的；但是如果他有值得骄傲的伟大成就，我们便以为他的骄傲是值得的、应该的。魔鬼很容易在我们的心灵里面这样对我们说:"你看看你的成功啊！在这么多传道人中，有哪一个能像你这么爱主，这么肯付代价，这么不贪名利地忠心为主劳苦呢？”也许你确实曾经为主付上代价。初时，可能教会只有几个人；是你辛辛苦苦为主奔波，使教会从很冷落的几个人，发展到几百人，甚至几千人的地步。这时，魔鬼难免会将他对大卫所说的那些话对我们说，叫我们去欣赏自己的成功。如果我们接受了魔鬼这种试探，就会在不知不觉中骄傲起来，甚至可能以为这种骄傲是很对的。

四最难发觉的罪骄傲实在是最难发觉的一种罪。所有骄傲的人都不会发觉自己骄傲。倘若你真正觉得自己骄傲，那么你就是已经开始谦卑了。

感谢神如此爱大卫，当他正在欣赏自己的成功的时候，很快就心中自责，知道自己如此做是得罪了神，是想夸耀自己而占夺了神的荣耀。一个敬畏的人，一定会觉得夺取了神的荣耀乃是大罪，──占夺神的荣耀。高抬自己！圣经如何定全世界的人都是罪人呢！乃是人人都亏欠了神的荣耀。如果你稍微显耀自己的成功，稍微贪图人前的称赞和荣耀，神立刻就对付你、管教你。那么你应该存感谢的心接受神这样爱的管教。许多时候，为什么我们会落到骄傲甚至狂傲的地步呢？是因为不肯接受神的管教，不肯受主的对付。我们嘴唇会祷告说，求神给我们学习谦卑；但当神给我们学习谦卑的功课时，我们却实际上在抗拒神的操练，运用许多藉口来攻击、反驳那些劝告责备我们的人，而这些人正是神用来要使我们学习谦卑的。我们抵挡他们，憎恶他们，存心报复地去挑惕他们的不是，甚至我们还自称是为神的圣洁发热心呢！实际上完全是保护“自己”，不肯学习谦卑的功课。

某次，我去参观新加坡一间陶瓷工厂。那位带我参观的弟兄，详细告诉我制造的过程。原来上好的陶瓷，不但在用上好的土质，制造技术要精细，还必须经过两三次放进窑里用高温燃烧。许多器皿烧坏了，或在制造过程中，未能达到标准的，只好丢掉，或当作次货平卖。我问他说:"若是不烧或只烧一次，或不用那么高温烧可以吗？”他说:"没有经过火烧的的花瓶，一盛上水就散掉了。画在器皿上的美丽花草景色，若烧的时间不够，也会退色，且不耐用。不少基督徒像未经火窑的花瓶，受不起别人轻轻一按，冷水一淋，因没有进过火窑，既不坚硬，又会退色，甚至会变形！五诚实认罪大卫蒙神喜悦，因他知错能改，诚实认罪。当他发觉他用牛车装运约柜是错的时候，他便将这约柜从俄别以东的家“抬“回去。虽然在撒下6章没提及大卫如何认错，但他后来改变了方法，不用牛车运约柜，而用人来抬，这就证明他已经改过了。当他与拔示巴犯奸淫后，先知拿单奉神的命令劝谏他，大卫听了先知拿单的话，立刻在神面前认罪，并且甘愿接受神的刑罚的管教。这是大卫与扫罗的不同，大卫所以被人称赞，并不是因为他没有犯罪，没有错失，乃是他在错失中，能立即回头。大卫的错失，绝不下于扫罗，但大卫能在错失中立即回转，在神面前真实地悔改，认真的对付罪。这态度乃是一个真正蒙恩的人所不可缺少的。

“遮掩自己罪过的，必不享通；承认离弃罪过的，必蒙怜恤。”(箴28:13)掩饰自己的罪过，不仅有罪，更是把神当成愚拙的，是可欺的。但诚实认罪的，必能得到神的怜恤和赦免，让我们从过失中赶快回转。主仍然能使用我们，象重用大卫那样。


26功成身败的神人

经文: 列王上13章本章记述一个不知名的“神人”，奉神的命令去警戒耶罗波安王。耶罗波安是以色列国的第一个王。以色列人自从立王以来，到了所罗门的儿子罗波安王时就分裂为二，这是因为所罗门王晚年不行正道，为自己多立妃嫔，又向别神烧香的缘故。领导反叛所罗门的儿子罗波安王的就是耶罗波安，他本来是所罗门的臣仆，负责监管建殿工程(王上11:28)。先知亚希雅曾奉命预言他将要得着以色列中的十个支派的以色列人，背叛了罗波安王，而另立一个以色列国，而罗波安只保持两个支派的土地，在南部称为犹大国。

但耶罗波安王立国之后，很快就踏上失败的路。由于以色列人每年必须上耶路撒冷守节，并要到圣殿献祭；而圣殿却是建造在犹大国内的耶路撒冷，耶罗波安惟恐他在百姓经常上耶路撒冷的缘故，居心可能日渐归向犹大，因而在伯特利自设祭坛，另立祭司，又造成了两金牛犊，代表所敬拜的神，吩咐以色列人要向牛犊献祭，不必到耶路撒冷。这就铸成耶罗波安的大错，也成了以色列国的无穷的祸患。以后历代的以色列人王，几乎都深陷在这罪中，此后圣经屡次称这罪为“使以色列人陷在罪里的那罪”(王上15:26,30; 16:13,19)。

人的自私和不信常使人产生许多无知而背叛神的行为。耶罗波安王忘记了他的国权并非真正由于他所领导的“革命”成功而得来的，乃是神所赐给他的。当他还未起意要作王的时候，先知亚希雅将神的话传给他，并且传达神的应许说:"你若听从我一切所吩咐你的，遵行我的道，行我眼中看为正的事，谨守我的律例诫命，像我仆人大卫所行的，我就与你同在，为你立坚固的家，像我为大卫所立的一样，将以色列人赐给你。”(王上11:38)他似乎只记住神会把国赐给他，而忘记了神应许中的条件──你若听从我一切所吩咐你的”，其实这些条件就是他得国以后可以保持王位至永久的方法。他竟藐视神的方法，自己去设立牛犊，来维持他的国权；这是何等的无知！历史常常是重演的，人们总是只能在未成功的时候倚靠神；在成功之后，便骄傲自大。扫罗、大卫、所罗门等王，几乎都在同样的情形下失败；耶罗波安也不例外。我们应当小心，许多时候，我们并不真正认识自己热心爱神的动机；我们爱神的心，常常是暗中由一种为求自己成功的动机所推动，却不自觉，当我们一旦获得成功之后，便会把神摆在一边，完全失去当初的热诚。这种爱心、敬虔，只是一种虚伪的外表，把神当作可利用的工具而已！但历史的悲剧也同样是重演的，当一个人以为自己已经成功，已经可以靠自己作主作王时，他便开始从成功的地位走向失败。耶罗波安所设的牛犊和祭坛，似乎是一种聪明的政治手段，其实为自己和自己的后代掘了一个绊跌人的深坑。许多成功都是失败的开端，今日的基督徒应当引为鉴戒；但那真正成功的人，乃是在成功之后，继续谦卑并更加谨慎战兢地倚靠神的人。

最需要我们警醒的时候，并非在磨难、贫穷、卑微、穷途末路的时候，乃是在自鸣得意，自以为成功的时候。

一一个不知名的神人最令人惋惜的，本章所记的神人，也不例外地在照着神的吩咐指责耶罗波安王的错谬，成就了神命令之后，也类似许多成功的人那样，在成功之后，因一时的疏忽而失败了。

1 他的信息这位不知名的神人所说的预言，十分准确地应验在约西亚王年间(王上13:2、王下23:15-20)，并且他当时所说的预兆，也立即应验在耶罗波安王眼前。他对正在邱坛旁边烧香的耶罗波安王说:"这坛必破裂，坛上的灰必倾撒。”耶罗波安从坛上伸手说:"拿住他吧！”但他的手立即却枯干了，不能弯曲。跟着那邱坛也破裂了，坛上的灰倾撒了，于是王请求他为他祷告，使他的手复原。这一切说明他的话十分有能力，有权柄，有神作后盾，这是一个先知最值得告慰的事。说明神的确在使用他。他不是被神搁一边的器皿，而是合神需要的器皿。

2 他的忠心这位不知名神人的忠心和勇敢，足为一切事奉神的人的榜样。试问向一个骄傲而背离神的王说咒诅的话，能否不用胆量和信心呢？这是很容易明白的事。在伯特利也有一位老先知(王上13:11)，为什么他不敢劝责耶罗波安的错谬呢？显然这不是任何人都可以完成的使命。按人看来，耶罗波安犹如一位“国父”，以色列国是由他“创立”的。神能差派谁去指责这么一位尊贵王的错失呢？神只差派那些向他完全忠诚，不顾性命的人。

现今教会中比较卑微贫穷的信徒，若有什么错失，还容易得着人的劝告、提醒；但那些比较处在高位上的教会领袖，或是有财有势的信徒，却往往没有人敢去劝告他们，甚至他们也象耶罗波安王一样，设法巩固自己的地位；其实他们乃是自设网罗，自掘坟墓，陷入自设的陷阱中。这一方面是由于他们自己的骄傲，但另一方面更因为其他信徒畏惧他们的钱财或势力，惟恐冒犯了他们，不敢把他们的错失指明出来，以致他们越久越不自知，深陷于骄傲和错误中。但这位神人，从犹大来到伯特利，照神的吩咐警告耶罗波安。犹大是属罗波安王的领土，和刚刚分裂出去的以色列国是处在敌对的地位上，他却毫无惧怕地咒诅耶罗波安所设的坛。可见他的勇敢和忠心，实在是值得我们效法的。

3 他的圣洁我们除了看见这位神人在工作上的成功之外，也看见他在生活上的成功，当耶罗波安王的手，因他的祷告复原的时候，便对他说:"请你同我回去吃饭，加添心力，我也必给你赏赐。”但他完全没有因王的赏赐动心，他回答王说:"你就是把你的宫一半给我，我也不同你进去，也不在这地方吃饭喝水，因为有耶和华的话嘱咐我，说，不可在伯特利吃饭喝水，也不可从你去的原路回来。”他看重神的命令过于人所应许他的好处。他保持一颗向神单纯清洁的心。不被今世的虚荣宝贵所牵引。这就是他所以被重用去警诫耶罗波安王的原因。

许多人在工作上虽然成功，但在生活上却失败了。工作的成功常常会显露在人的面前，生活的成功却往往只被最接近的少数人知道，是至微细而实在的。在此这位神人所表现的，不但在工作上忠于神的吩咐，在生活上也忠于神的安排；不贪求非分之财，不羡慕君王的赏赐和美食，不因今世的虚荣逸乐，摇动了他对神忠诚的心志。他这样拒绝王的赏赐，比较他说预言攻击王所设的邱坛是同样忠心而勇敢的行动。既不贪图今世的虚荣或金钱，当然便可以不必胆怯，没有顾忌地照着神所托付的勇敢说话了。

在今日的教会中，象这样向神忠诚，不为功名利禄所诱惑的基督徒不是少而又少么？但神所要用的人，却是不畏惧权势，不怕冒犯人，专一顺从来他旨意的人。

4 他的疏忽在伯特利有一个老先知，听闻这从犹大来的神人所作的事，便骑驴追上他，请他到他的家中用饭。神人照着回答王的话拒绝了他。但老先知却诓哄他说:"......我也是先知，和你一样，有天使奉耶和华的命令，对我说，你去把他带回你的家中，叫他吃饭喝水。”神人听到老先知的话，便毫不疑惑地跟着他回去吃喝了，但正当他们坐席时，神的话却临到那个老先知，他对这从犹大来的神人说:"耶和华如此说'你既违背耶和华的话，不遵守耶和华的命令……因此你的尸身不得入你列祖的坟墓。’”终于，这神人在回去的路上，被狮子咬死了。

这是十分悲惨的一幕。一位完成了神的托付的神人，竟因为小小的疏忽而违背了神的命令，很可怜地死去！这样地死去，虽然并不能表示他灵魂的灭亡，但毫无疑问他已经失去旧约的人十分重视之安然去世的福分，并且在他那被人看来十分成功的工作和生活上，有了严重的缺陷和亏损。

这位神人能拒绝耶罗波安王的邀请，却忽视了老先知的诓骗，这是值得我们深深警惕的一件事。有些人对于世界的虚荣能予以拒绝，但对于信仰上或灵性经历上的虚假却不会分辨，因而陷于失败之中。他们对于世界物质方面的享乐，曾付出很大的代价，但属灵方面却没有分辨能力，在真理的原则上没有把握。结果他们虽然付出很大的代价，从罪恶道路上回转，却没有回转到真理的道路上，而是转到真理的歧途上。他们从前是在罪恶中迷了路，现在却是在这道理上走迷了路，同样是走迷。

一九六三年日的星岛晚报登载了一个很有前途的好莱坞明星，宣布今后不再拍片，并决定进入天主教的修道院作女修士，又把一切所有的献给天主教会。这个女明星曾否付代价抛弃世界呢？她的确付了很大的代价，但她付了很大的代价之后，并没有走在正确真理道路中，而走到错误的道路中。这位神人虽曾忠心传讲了神的话，又拒绝了王的饮食和赏赐，但却毫不戒备地误信了老先知的话而回去，在神禁止他吃喝的地方吃喝，虽然引诱他的人不同，但结果却是一样──使他违背了神的命令。

5 疏忽的原因圣经并没有指明神人疏忽的原因，但我们不妨留心他为何失败，这对我们会有很实际的帮助。

太相信人的话，是他轻忽了神命令的主要原因。那老先知对他说:"我也是先知，和你一样……”这似乎就叫这神人把一切的戒备都撤除了，因此完全放心遵从他的话。他的心向神是很纯洁的，向人也同样的纯洁。我们应当不存戒心地去信靠神，却不能毫不戒备地相信人，因为人绝不象神那么可靠可信。主耶稣要门徒驯良象鸽子，也要灵巧象蛇。不少信徒以为世人不可靠，主内弟兄、传道人，或他们所敬重的人，必定可靠，所以对他们所说的话毫不考虑地完全接受了。我们不应对人常存着恶意和疑惑的态度；但也不应把自己灵性的前途信托在别人手中。我们不能单单因为某人是“老先知”，所以他所说的便必定不会错，于是凡他所说的都不必经过真理审核，便接受了。这就是把自己属灵的前途交在人的手中，盲目地跟从人。

尊敬主的仆人是应当的，敬爱主内的长辈也是基督徒的美德；但决不能尊重主的仆人所说的过于神自己所说的。这神人自己有神清楚的话语，他为什么不先思量神会否出而反而地既不准他在伯特利吃喝，又吩咐老先知带他回去吃喝？他竟然毫不考虑地听信了老先知的话，以致造成这么悲惨的失败！过于注重人的经历，常使人轻忽神话语的权威。人们很容易以为既然这是某人所经历过的，当然可靠了，于是便会不自觉地曲解圣经的意思去迎合人的经历。其实人的经历未必可靠，人们对自己的经历的描述也常常不准确，甚至可能故意夸大。为什么老先知的话那么容易使“神人”相信？因为它是被夸大的，它被加上神奇的描述，当作一种“经历”叙述出来。在这充满异端邪说的世代中，基督徒对于人们所“见证”的超自然经历，切勿囫囵吞枣地不先用真理辨别便接受，否则很容易落在错误中。 二件无可挽回的憾事这位老先知为什么要欺骗“神人”？是否神吩咐他这样去欺骗他？神绝不会叫一个先知去欺骗另一个先知。那么是否出于老先知恶意的陷害？从下文的记载看来，也不像是恶意的陷害，因为他亲自把神人的尸首带回来葬在自己的坟墓里，并且为他哀哭，又吩咐儿子们在他死后，要把他和神人安葬在一起。那么这老先知诓哄神人的动机，可能只是出于一种轻忽的态度，他并不重视神人所说神禁止他吃喝的命令，自以为那决不致有什么严重的后果，就随便说些不真实的话，把神人骗回家吃喝。甚至他这样作也可能出于善意，但却是属肉体的“善意”。也许他十分敬佩这神人的勇气，因而很想和他结交一下，招待他一起吃喝。他可能以为神人所说神不准他吃喝的话，只是一种托辞；大概他自己一向说话也很随便，并不诚实。因此他便说了这么几句“无所谓的谎话”，结果陷害了一位向神真纯忠心的先知。从他为神人哀哭的情形看来，可知他是何等自悔自恨，但一切都已经太迟，因为那神人已经被狮子咬死，无可挽回了。

我们应当谨慎对待那些因为我们是主的门徒，主的仆人或主内的长辈而尊敬并信任我们的人，不要随便指点他们，切勿因为我们自己已经失去对神忠诚纯洁的心，而轻忽地伤害他们对神那种单纯的心。我们是否只体贴肉体的意念，把那些十分听从我们引领的人引到只注重吃喝享乐的路上，而轻忽了神的话语呢？我们是否不忠实地向他见证自己的经历，或是为要多得人的敬佩，而故意夸大自己的经历，以致别人误信了我们的话，陷入灵性的岐途上呢？我们是否已经被神摆在一边，却不肯安静地在神前自省，反而用错误的的观念去教训刚刚被神兴起来的“后辈”？恐怕有一天我们也会像那位老先知一样，为着把别人绊倒了而抱恨终身，为着那无法挽回的过失而惭愧和良心不安呢？


27以利亚──求死的先知

经文: 列王上19:1-21 先知以利亚是旧约中最勇敢，最有能力的先知之一。虽然旧约中没有一卷书称为以利亚书，如以赛亚书、耶利米书、以西结书那样。但以利亚在工作上那种轰轰烈烈的伟大成就，是先知时代中无可比拟的。可是以利亚也有他软弱的一面，他虽大胆责备罪，但并非不会灰心；他刚强勇敢，但并非不会软弱。 以利亚曾按神的旨意求下雨，雨就三年半不下在地上。过了三年半的时间，他奉神的旨意去“遇见”亚哈王，亚哈对他说:"使以色列遭灾的就是你吗？”以种亚回答说:"使以色列遭受灾的不是我，乃是你和你父家，因为你们离弃耶和华的诫命，去随从巴力。”(王上18:17-18)他的话讲得多么的勇敢呢！对着一个无道的君王，竟敢当面顶撞他，指责他，以利亚真是不怕死的先知了。但就在这么勇敢地责备了亚哈王，又杀了四百五十个拜巴力的先知之后，他听见王后耶洗别要取他的性命，便起来逃命，且在疲乏时向神求死，他说:"耶和华啊，罢了！求你取我的性命。”原来最刚强的了，也可能随时变成软弱；最勇敢的人，可能变成胆怯；最急进的人，可能在顷刻之间变成灰心退后......我们真是要时该谦卑倚靠主的恩典，否则恐怕随时可能失败。以利亚怎会忽然变成这么软弱而灰心，甚至求死呢？让我们来查看他灰心求死的原因。 "

一眼睛转看环境“以利亚见这光景，就起来逃命。”(王上19:3)以利亚所看见的是什么光景呢？他所见的就是王后耶洗别差派人去警告他说:"明日约在这时候，我若不使你的性命像那些人的性命一样。愿神明重重的降罚与我。”于是以利亚就起来逃命了。他先前的勇敢到那里去了呢？为什么他一听见王后耶洗别的话，就那么害怕呢？这理由很简单，就是在上两章中，他的眼睛仰望神，他满有信心的对他说:"我若不祷告，必不降露不下雨。”(王上17:1)他又满有信心的向巴力的先知挑战说:"当给我们两只牛犊，巴力的先知可以挑选一只，切成块子，放在柴上，不要点火；我也预备一只牛犊放在柴上，也不点火。你们求告你们神的名，我也求告耶和华的名。那降火显应的神，就是神......"(王上18:23-24)他又满有信心的叫以色列人，在他所筑的坛周围挖沟，倒了十多桶水在柴上，将柴湿透，然后祈祷，求神降火下来烧着坛上的祭物。他一祷告，神就降下火来烧了坛上的祭物，那时他的眼睛仰望神，所以满有信心行了大神迹。但现在他的眼睛看人，看环境，当他眼睛看人时，就觉得人是可怕的，这王后专弄权而又残忍无道，发誓要取以利亚的性命，那是多么可怕的一回事啊！当我们的眼睛不仰仰望神时，世上真的有许多事使人胆怯。

有一个富翁很怕死，他每次横过马路都非常小心，要左右都看得十分清楚才敢走过去；但有一次他过马路时，因踏着水果皮而跌倒在地上，当时，他想假如现在车走过，一定会被撞死的了。幸好，并没有车子经过。从此他出入不敢走路，必定要坐车；因他想坐在车里，顶多车子伤了别人，总不会自己被车子撞伤。可是他坐在车里仍不放心，虽然所请的司机技术很好，但有时偶然在岔路口突然有别的车子转出来，或忽然一个小孩子在车前走过马路时，他就会大叫起来，终于他的司机也因他太过紧张而辞职。他有一个儿子住在加拿大，请他去加拿大旅行，于是他考虑究竟乘飞机安全还是坐轮船安全，有人对他说:"当然坐船比坐飞机安全，飞机若失事还有不死的么？“于是他决定乘船，可是另有人对他说:"乘船也一样危险的，一艘船在大洋中与飞机在天空中有什么分别呢？如果船沉了，就算会游泳，在大海茫茫中也一定会淹死。”他想来想去，最后还是决定什么地方都不去了。

如果你心里没有神，如果你眼睛不仰望神，而只看环境，那就有许多事会使你害怕。以利亚这时起来逃命，因为他的眼睛看环境而不仰望神。

眼睛要专一的仰望神，不看环境，这是很普通的真理，但现在的问题并非你有否听见或是否知道，而是你的眼睛是否正在专一的只仰望神？魔鬼会藉许多的事扰乱我们，将我们仰望神的眼移开去看人，看环境，看可怕的难处。现在的问题不是谁知道这道理，谁就可成为一个得胜者；乃是谁能实际上专一定睛在主身上，不会因其他的搅扰，而将眼睛移开去看人看环境，这样就会过得胜的生活，可成为一个成功的属灵伟人。大先知以利亚，尚且因看环境而失败，大使徒彼得曾因看海浪而下沉；所以让我们不要那么傲慢地轻忽这块绊脚石，自以为决不至于因看环境而跌倒。

二好胜心太强来到一棵罗腾树下，就坐在那里求死，说:"耶和华说啊，罢了！求你取我的性命，因为我不胜于我的列祖”(王上19:4)

注意，以利亚说:"因为我不胜于我的列祖”，他竟然就因为这样的缘故求神取去他的性命！可见以利亚曾有很大的雄心，就是要胜过他的列祖，现在他发现自己原来胜不过他的列祖，情愿求神取去他的性命。当然他有这样大的志愿是可嘉许的；但在另一方面，我们可以看见以利亚将自己的成就看得过高。我们也很容易落在以利亚这种错误里，当一个人很有志气，很想被神使用，想在这时代为主作些工作时，他很容易落在以利亚这种错误里，看自己是空前绝后最伟大的属灵人，这结果只有使他灰心失败。 有些人全没志气，在属灵的事上不进取，就像亚伯拉罕的侄儿罗得那样。天使带他离开所多玛时，叫他快向前走，走得越远越好；但罗得却想走到最近而又最易走的琐珥山，似乎是仅仅可以不死就算了，他在属灵的事上没有进取的心。许多基督徒也是如此，只求可以上天堂就算了。正如一个学生，他只求不至于不及格就算了一样。但另一方面，假如你是很有志气的人，那你就该防备另一种失败，这失败就是在不知不觉中，将自己高举到目中无人的地步，结果神就不能在你身上得到荣耀；因为一个好胜的人所作的任何牺牲和成就，绝不会百分之百地不归功于自己的。

请注意上文18章所记以利亚怎样战胜了四百五十个巴力的先知。那是他一生工作的最高峰，也是最辉煌的成就。他不祷告，天就三年零六个月不下雨，他祷告神就为他降下雨水来，又为他降火烧尽所有祭物。在迦密山上那伟大争战中，以利亚用铁一般的见证来证明耶和华是真神，以色列所事奉的巴力是假神，将一个极大的复兴，带给信仰已经完全坠落的以色列国，这样辉煌的成就，很容易使他在不知不觉中，觉得自己的伟大可算是空前绝后了。雅各书说:"以利亚与我们是一样性情的人”(雅5:17)，那么以利亚当然也会和我们一样。可能会受到这一类的试探。以利亚心里以为自己已胜过他的列祖了。有谁曾经祷告使天三年半不下雨呢？有谁曾经祷告便使天下雨呢？又有谁能求神从天上降火下来烧了坛上的祭物呢？有谁会有这样的信心，敢公开地在民众和许多假先知面前，作这种属灵挑战呢？岂知就在这事情过去之后，王后耶洗别却差人警告他说第二天就要取他的性命！注意，当以利亚那样在迦密山战胜了巴力的假先知们，又使亚哈亲眼看到他怎样行神迹，怎样祷告而得神应验，大雨如何从天降下之后；他可能以为已将巴力的势力解决了，工作已成功了，今后以色列会有虔诚的信仰了。岂知在他脑海中仍充满了这各种成功的意念时，耶洗别却说第二天要取他的性命。这不但使以利亚感到自己有性命上的危险，更使他丧气的是他这几年来，这样辛苦在神面前争战，三年半的旱灾，伟大信心的祷告所显出的见证，却未发生什么功效，并不如他所想像，一劳永逸地将邪恶的势力彻底打倒。这使以利亚的心受很大的打击。神藉着他经过这么长的时间显出了大神迹，又藉着他在亚哈王面前证明耶和华是神，为什么神竟容许耶洗别取他的性命呢？他以为自己对国家有这么大的贡献，为什么竟落在被人追寻通缉像死囚一样的地步呢？他以为他在18章中的成就是十分圆满的，所得的胜利是完全的，岂知现在他自己竟要逃命，他的胜利并未发生如他所想像的理想功效，他灰心了！他觉得自己不能胜过列祖，活着也是白活的，不如死去！基督徒应当小心，有时神使我们在属灵的事上有些成就，我们就应该格外谦卑，不要看自己过高，不要以为自己所作的是空前绝后的大事，是神第一个使用的人。

若不谨慎自守，恐怕你有一天会忽然跌倒，忽然灰心。你会发现你辉煌的工作虽在当时这样轰烈，但那果效却没有你理想中那么圆满。以利亚对自己的成就理想太高，好胜心太强，所以他灰心求死。他对神说:"耶和华啊，罢了！(这罢了”在英译本是“够了”)求你取我的性命。

有时你为主作工，接受主的托付，忠心劳苦多年，付了很大的代价，得到了一些成果，你以为从此可一劳永逸，可以过平安亨通的日子了，岂知还会有许多意想不到的难处临到，这时你会像以利亚一般说:"够了！我不再传道了！我不愿再活下去了，我宁愿早日到天父那里去！”但是请记得我们不是为我们的理想而活，乃是为神的旨意而活，这就是基督徒与世人的分别。 三自以为孤立“因为以色列人背弃了你的约，毁坏你的坛，用刀杀了你的先知，只剩下我一个人，他们还要寻索我的命。”当以利亚听到神的声音时，他向神诉苦说:"以色列人背弃了你的约，毁坏了你的坛，用刀杀了你的先知，只剩下我一个人......"以利亚以为整个以色国中只他一人是神的先知，只有他一人是忠心敢照神的旨意说话的人；当他这样想时，他就觉得灰心，孤单，但事实上以色列是否只剩下以利亚一个先知呢？在下文18节里，神回答以利亚说:"但我在以色列人中为自己留下七千人，是未曾向巴力屈膝的，未曾与巴力亲嘴的。”原来神在以色列国中，除了解以利亚外，还保守了七千个人，并未失去对神的信仰和忠心──未向巴力屈膝。以利亚以为只有他自己一人，其实还有七千人，以利亚所不晓得的，是隐藏的，暗中向主忠心。

当我们为主受苦，为主的真理而争战时，常自以为只有自己一人忠心受苦，于是便感到孤单，灰心，甚至怀疑神的信实。其实我们并不孤单，神给我们的担子，并非我们所不能担当的，希伯来书的作者告诉我们，他们在各种艰难的环境中，胜过各种不同的试探和试练，他们的经验证明我们的神是信实可靠的。

当亚兰人围困撒玛利亚时，先知以利沙的仆人十分惊慌，以利沙怎样安慰他呢？他说:"不要惧怕！与我们同在的，比与他们同在的更多！”(王下6:16)于是以利沙祷告，求神开他仆人的眼睛，使他能看见，耶和华就开了仆人的眼目，使他看见满山有火车火马围绕他们。

当以利亚想到自己遭遇的不幸，只是他一人所独有，又在整个以色列国只剩下他一人是这样孤单地向神尽忠时，他就落在两种危险中:1他若往好的一方面想，就会骄傲起来，以为自己是空前绝后的一个伟人。2他若往坏处想，他就丧胆灰心，甚至于求神取他的性命。

笔者患有鼻敏感病十几年，每逢在天气转变时，就很容易打喷嚏，考试写作时很不方便，且常患伤风感冒。当时笔者在印尼居住，常奇怪自己怎么会染上这么少见的毛病的，我真实还不相信，后来有人介绍人去耳鼻喉科医生处诊治，才发觉原来真的有不少人患这种鼻病的。因为候诊室堆满了病人，于是我以为这是因印尼玛琅的天气特别才会如此，岂知回港后，原来香港也是一样，有很多人有这种病。以前我未发觉，乃国因我自己未有这病，未知道这病的痛苦与烦恼。有时我看见有人在公共场所打喷嚏，声音大得很，我心里觉得这人为什么一点礼貌都不懂；但当我有了这毛病后才明白过来，有时不但大声，甚至打一个喷嚏会把自己从椅子上摔倒在地上，同时我也知道了并非单单我一人有这种痛苦。主藉此要我学习同情与我有同样疾病的人，体谅他们。

基督徒切勿以为“只有我一人的处境特别艰难”，其实每一个人都有他艰难的处境。我们不能希望做一个没有艰难而能成功的人，或不用争战就获得胜利的人；我们应作一个在各种艰难的环境下，为主发光的人，这样的基督徒，才是真正刚强的基督徒。

四饥渴、疲乏、沉睡照列王纪上(19:3-4)记载可知，以利亚逃避耶洗别的追捕，是逃得十分急迫的。他是由耶斯列逃到犹大的别是巴。从地图上可以看见，耶斯列是在以色列北边的一个城邑。而别是巴乃是在犹大国南部。以利亚走了想当远的路程，所以他是在又饥又渴又疲乏的情形下而灰心求死的，下文记载天使为以利亚预备了水和饼，可为作证。

一个人在饥渴疲乏之时，是很容易灰心的，身体的疲乏和饥饿亦会影响灵性，这是无可否认的事实。如果你家里有许多家务无法做完，洗衣，烧饭，照顾孩子，整理房间......还要做些手工以帮补家庭经济的不足，那你很容易经验到疲乏的辛苦。当你疲乏无力时，就会感到许多本来想做的事也不愿做，见到房子零乱也不愿整理，这是疲乏的结果。疲乏使你对应处理的事也放任了。灵性方面亦如此，心灵疲倦时，你在许多属灵的事上也放任了，懒得追求了。人毕竟是血肉之躯，在饥饿干渴疲乏之时，你的意志力很容易消沉摇动；所以在身体需要休息时就应当休息。长期的忙碌，过度的疲乏和没有节制，会使你厌倦现实的生活，而没有力量去做所应做的事。

许多基督徒灵性上已经饥饿干渴了，却没有寻求新的供应和休息，整日在世事上忙碌，使他们的灵性好像长久失眠的人，精神陷于虚脱状态一般，终日为属世的事奔波，为金钱亡命！心灵枯竭，无力抗拒诱惑。于是魔鬼便将厉害的试探送到你面前，不但使你陷于在罪恶的失败中，而且还会控告你，说你是无用的人，死了比活着更好，使你自暴自弃，不能从罪恶中起来。

我们今日能否比得上先知以利亚呢？就算可以比得上，也难免遭遇灰心的试探，也可能被忧郁和悲观所袭击，甚至于求死。何况我们根本比不上以利亚呢？这岂不是更要战兢，更要敬虔，更不要看环境，看自己，不要自以为孤单可怜，不要任让我们的灵性饥饿，得不到灵粮以致软弱失败，成为魔鬼的俘虏？

以利亚虽然疲倦灰心以致求死。但感谢主，他很快就重新得着能力。我们并非不会跌倒、失败、软弱，但在跌倒，失败、软弱时要赶快靠着主的恩典重新起来。

现在让我们看看以利亚如何重新得着能力。

五重新得力1 被天使拍醒他两次睡着了，但两次都被天使拍醒。在软弱、灰心、失败、颓丧的时候，人所需要的是被“拍醒”。他需要心灵里醒悟，使他能看见他灵性的真正危险。神也常用各种方法“拍醒我们，当我们走自己的路，逃避神给我们的委托时，神可能藉着患难、疾病、损失、失望、经济的困难和人的反对，“拍醒”我们，使我们看见真正需要的“粮食”是什么。沉睡并非解决饥饿的办法，惟有醒悟过来，重新得着属灵的供应和能力，才能解决饥饿。 主耶稣在路加福音15章说了一个浪子的比喻，当这浪子取了父亲所分的家产之后，他以为有这许多钱就可以尽情享乐，任意而行！要用什么方法才能“拍醒”这浪子呢？就是藉患难和饥荒。到这浪子花完一切所有的，去替人养猪时，圣经说:他就“醒悟”过来，于是决心起来，回去向父亲认罪，请求父亲收留他。神并非喜欢用苦难管教我们；但当我们沉睡在罪恶中，执迷不悟时，神就只好这样“拍醒”我们了！以利亚被天使拍醒，是他重新得力的第一步。 2 领受天粮以利亚如果单被拍醒，未领受天使为他预备的粮食，他仍然没有能力；但他两次被拍醒，两次都领受了天使为他他预备的饮食。我们不晓得天使怎样为他预备饮食；但圣经告诉我们，当以利亚醒后，就见旁边有瓶水和炭火烧的饼。我们记得主耶稣复活后清早在海边向门徒显现时，门徒也看见岸上已经预备好炭火，鱼和饼。总之，天使为他预备了饮食，这饮食能使他刚强。照下文说，他凭这饮食的力量走了四十昼夜，到了何烈山。可见这饮食是凭超自然的能力来预备的，有特殊的能力，以致他领受了这特别的饮食后，就有力量可以走到神的山，就是何烈山。 何烈山被称为神的山，乃因摩西在此见到异象，看见神向他显现，并呼召他去拯救以色列人。这山离别是巴相当远，属米甸地而靠近西乃山北边的地方。由别是巴到何烈山的路程，比耶斯列到别是巴远得多，因为那完全是旷野的路程，但以利亚得到所给的特别的饮食，重新得为，直到神要他到的地方。 许多基督徒并非没有给神拍醒，在各种遭遇当中，他们心灵有时也醒悟过来，知道自己所行的并不是属神的路；但他们却没有领受属天的饮食，没有与神继续交通，所以在疲倦、沉睡、颓丧、灰心之中无力振作起来。

有一个传道人，有一天有朋友到访，见他的园子里种了一小块芦笋，生长得非常茂盛，他的朋友问他怎样才能使这些芦笋长得那么好？是否常常拔草？若是，为什么又不会伤及芦笋呢？传道人回答:我根本没有拔草，只不过帮助芦笋长得更旺盛，而又抑制杂草生长而已。芦笋最喜欢盐，有盐它就长得更茂盛。但杂草最忌盐，有它就自然会枯死。每到春天，杂草开始生长时，就先放相当足够的盐在这小块地上，只需经一场雨，芦笋就可在十二小时内长高十二寸，而杂草则全枯死了。

神的话就像盐撒在这块芦笋地，有双重作用:一方面可使我们灵性长大，另一方面可使心灵中的杂草枯死。基督徒不要忽略经常领受神的话语。除了听道，还要读圣经和属灵书籍，以帮助我们明白领受圣经。这正如将盐放在心田里一般，使你圣洁的生命更加长大。

3 在微声中见神以利亚到何烈山时，神吩咐他出来站在他面前。圣经记载说:"耶和华从那里经过，在他面前有烈风大作，崩山碎石。以利亚以为神一定在这情形中显现，但神却不在风中；风后地震，神不在其中；地震后有火，神也不在火中；火后有微小的声音，神在微小的声音中向以利亚显现；于是以利亚用外衣蒙上脸出洞口去见神。”(王上19:11-13)

我们常以为要神显出伟大的能力，奇妙的作为，如崩山碎石，烈风与地震等，我们才能得复兴得能力；但以利亚的经验告诉我们，这未必就是神要我们重新得力的方法。在神的启示未完成的日子(就是未有一本完整的圣经的日子)，神有时会按照人的需要来向人显现，正如在圣经中所记的许多例子；但今日神的启示已经完成，神已将他的心意完全启示在圣经里，今日神向人显示他的旨意，多数藉着圣经的话。所以当日以利亚所听到的，就是肉耳所能听到的微小声音；今日神同样以微小的声音向我们说话，却不是肉耳所听见的那种微声，而是神藉他的灵在我们心中说话的微声。那些话语或责备，在我们里面是那么有能力，就像是有人对我们说话一样。

假如你常常读圣经，留心主的话语，在遇见试探时，你很容易听到这种心灵中的微声。神会在最适当的时候，用他自己的真理提醒我们，我们就会在这些话语中得能力。基督徒不但应读神的话，且要多将神的话藏在心里，好叫圣灵随时利用真理的话提醒我们，给我们能力。正如天使对马利亚所说:"神的话是没有一句不带着能力的。”4 领受神新的使命以利亚在微声中遇见神之后，神吩咐他去膏立以利沙接续他作先知。请注意，神没有在显现中用什么特殊方法使以利亚重新得能力，例如为以利亚按手或其他动作，或使能力倾倒在他身上，像盛满的膏油倒在人身上一般；神也没有提到什么应许或勉励以利沙的话，神只在微小的声音中，问他当时的处境，然后给他一个新使命，就是叫他去膏立以利沙接续他作先知，这就是神使他再得能力的方法。他只照神的吩咐膏立比他年青而将来却比他更有能力的先知，只顾去遵行神的吩咐，他就重新得力了。

许多时候，我们要有特殊的感觉、奇妙的表现，才觉重新得力，否则便自以为是在软弱疲乏中，其实这完全是凭感觉而生活。假如真是重新得力，就不是感觉上有无能力，不是要在身上找到有何特殊的经验，乃是像以利亚一样，忘记了他的疲倦和灰心，忘记了有人寻索他的性命，忘记一切所遭遇的危险，而只顾行神所要他行的。他不再留心自己的成功，不再介意自己是否空前绝后唯一属灵的伟人，或是他的成就是否胜过列祖；而只留心完成神的托付，喜欢看见年青的一代──以利沙──被神兴起来。以利亚很乐意地照神的吩咐收了以利沙作门徒，他就在这样遵命之中，不知不觉恢复了正常的事奉，重新得了能力。许多时候，我们是在事奉神之中得着复兴的，在我们存着善良欢喜的心，看见落在我们后面的人很快就走在我们前头，又被神更大使用，我们就在不知不觉中忘记了疲倦和灰心，得着了复兴。

神藉先知以赛亚说:"你们得救在乎归回安息，你们得力在乎平静安稳；你们竟自不肯。”(赛30:15)让我们不再忙于为自己的荣誉筹算，为自己的错失忙乱，为彰显自己的的才能到处奔跑。让我们把自己安息在主全能的手中吧！主的能力必要充满我们。


28贪心自私的亚哈

经文: 列王纪上21章作了王还会贪心吗？会的。亚哈王贪图拿伯的葡萄园就是一个典型的例子。“贪财是万恶之根”，万般罪恶都不外起于贪欲。而亚哈的贪心却根源于他信仰的坠落。随着信仰的坠落，必然在道德的上也腐败。今日世人弃绝神和他的道，一心只求物质的富裕与享乐，结果，人心更加险恶，物质的进步挑起人更多的贪欲，世界更没有平安。这与亚哈的贪心而自招败亡同出一辙。 一亚哈的自私和贪心亚哈王因为耶斯列人拿伯的葡萄园靠近他的王宫，因而要求拿伯把葡萄园让给他，充作他的菜园。他愿意出价银把它买下来，或是用更好的葡萄园和拿伯对换。按我们看来似乎是很合理的，不算贪心。但我们若明白这件事的圣经背景，便知道亚哈这样作完全是自私的。因按旧约的律法；“地不可永卖，因为地是我的；你们在我面前是客旅是寄居的。”(利25:23-28)

以色列人进入迦南，分得地业之后，神藉摩西吩咐他们不可将所得地业永远卖给人，纵然因贫穷卖地亦只能暂时卖出，有力量时就当赎回；否则便等到禧年时可以无条件向卖主收回。“地不可永卖”的意义，是要教导以色列人承认他们一切所有都是神托付的，是属神的，他们不过受托受理而已，他们在世上不过是寄居的，是客旅，他们所盼望的乃是一个更美的永久家乡。

现在拿伯既不是因贫穷而不得不卖地，也不想贪图更好的土地而卖地；因他敬畏神，重视他先人从神所领受的地业，要守住自己的产业，满足于神所赐给他的分。亚哈王虽然声言愿意用价银或别的更好的土地向他交换，实际上却是多少带着利用王的势力迫使拿伯作违背律法的事。这样，拿伯拒绝亚哈王的要求是完全合理的，反之，亚哈王不论愿意出多少价银收购拿伯的葡萄园都是错的，是出于自私和贪心。

亚哈是一个王，在物质上当然已经十分富足，他对于拿伯的葡萄园，所贪图的当然不在于那有限的地土，而是贪图一种“便利”，因为拿伯的葡萄园靠近他的王宫，他要扩展他的菜园，便需要收购拿伯的葡萄园，否则便无法扩张。亚哈并非有鲜菜享用，不过他为自己的享受有更大的计划，为着达到这种目的，便要别人背弃良心和神的话语，来满足他的愿望，这不是贪心和自私是什么呢？

拿伯和亚哈刚好成一个对比。亚哈所有的虽多，却不满足于所有的；拿伯虽然所有的很少，却以神所赐的为满足，并不贪图亚哈的价银或更好的葡萄园。他尊重神的律法，宁愿过贫穷的生活，宁愿冒犯一个无道的君王，甚至被杀害。拿伯虽然是一个小百姓，但在神面前实在比亚哈尊贵得多。

亚哈既然是以色列的国王，理当领导百姓遵守神的律法，但他自己却违背神的律法。他完全轻忽了拿伯所重视的，拿伯重视神的律法，亚哈则只重视自己的愿望。他在不知不觉中，已经犯了十诫中的第十条“也不可贪图人的房屋、田地、仆婢、牛、驴、并他一切所有的。”(申5:21)但他可能还自以为不算是贪心，因为他并非白白占取拿伯的，乃是准备出价银收卖。可是他却忽略了拿伯的主权，他虽然愿出价银，拿伯并非就必须出卖，他对自己的田地有绝对的主权。亚哈并不能凭着自己是一个王便可以随意占夺别人的权利。基督徒若容许贪心的罪在心中，也会不知不觉走上亚哈所走的路，不但看不见自己的罪，还怪责别人不肯迁就自己。

许多时候，我们看见别人的享受，会有一种羡慕的心理；在这时候，应当格外谨慎自己，因为魔鬼常利用这种机会引发我们的贪念，使我们陷入罪恶之中。有些人生活困苦，因而贪恋别人所有的一切，似乎别人的东西总比自己的好；可是像亚哈这样一个王，却仍贪图拿伯的葡萄园，可见贪心的罪，并非单因贫穷，任何人都可能陷在贪心的罪中。

在今日的花花世界中，有许多事物，会引起我们的贪心。百货公司的窗橱，都市高尚的生活标准，电气化的家庭设备等，都是令人羡慕的。一直羡慕而又无法得着的时候，便会起贪念。基督徒若不以神所赐的为满足，就很容易忘记自己的本分，落在贪心的罪中。

二罪恶带来的烦恼罪恶是痛苦的根源。亚哈是一个王，本来可以过着种很安详的生活；但他却不肯稍微抑制自己的贪欲，贪图别人的田地，结果反而给自己带来烦恼和痛苦，甚至因此招致杀身之祸。

亚哈王显然也明白旧约的律法，所以当拿伯拒绝他的要求说:"我敬畏耶和华，万不敢将我先人留下的产业给你。”(王上21:3)亚哈就闷闷不乐的回宫，躺在床上，转脸向内，也不吃饭。因他知道拿伯所持的理由是十分充足的，是完全根据律法所记载的。而他作为一个以色列国的王，似乎不便过于明目张胆地违背律法，因而一时感到束手无策。他既不肯放弃他自私的意念，却又一时找不到什么藉口来对付拿伯，于是便陷于愁苦之中。

身为一国之尊，却被一个小百姓拒绝他的要求，这当然是莫大之羞辱。这是他的贪心所自招的耻辱。罪恶使人失去高贵的品格，变成卑贱、幼稚、小气、无知......亚哈因得不到拿伯的葡萄园，竟然像小孩子得不着糖果便不肯吃饭那样，躺在床上，闷闷不乐，这是多么愚昧的事！亚哈初时可能以为自己以一个国王的身分，又应许付出价银，请拿伯把葡萄园给他，必然不致被拒绝的；他有的是银子和美好的葡萄园，只要肯出代价，拿伯岂有不肯之理？岂知拿伯并不屈服于他的权势和财富，只存敬畏神的心，承认他一切所有的都是神的；他没有权作私自用途。他行在真理的权威中，显得比亚哈更高贵。

今日的教会，正急切的需要像拿伯这种基督徒，不畏强权，不图私利，全心敬畏神。

三耶洗别的恶计亚哈的“闷闷不乐......也不吃饭”，给万恶的耶洗别带来机会，她替亚哈出主意，使他陷于更严重的罪恶中。亚哈成为以色列王中最坏的王，最大的原因是他纵容他的王后耶洗别行各样的恶事。虽然亚哈在这件事上的贪心，似乎不过是一点小贪而已，但他因这一点贪心所犯的罪却非常严重──引致他用邪恶的计谋害了拿伯，然后夺取他的田地，成为一个杀人凶犯。

在基督徒的心中，也有一个无形的“耶洗别”，他就是我们“贪心的王后”。我们只要留给他小小的机会，她便可能把我们引到严重的罪恶中。

耶洗别安慰亚哈说:"你现在是治理以色列国不是？只管起来，心里畅畅快快的吃饭，我必将耶斯列人拿伯的葡萄园给你。”(王上21:7)于是她托王的名写信给耶斯列城的长老，要他们宣布禁食，贿买两个匪徒，诬告拿伯谤渎神和王，然后把拿伯拉到城外，用石头把他打死。注意耶洗别所用的恶计表面看来是:

1.很“属灵”的──她要耶斯列的长老宣布禁食。禁食是多么严肃敬虔的事，表示悲哀或宗教上某种大事件之来临。她仿佛是完全出于敬畏神的缘故，才会这样作；仿佛是为着遵从神的旨意，维护神的尊严和神圣的缘故而不得不杀拿伯。她把这杀人的恶事做得很有浓厚的宗教意味，好像完全是为信仰的缘故；岂知“属灵”的外壳竟是一种邪恶的手段。

2.很“合法”的──她陷害拿伯的计谋，不但很“属灵”，也很“合法”。因为按照以色列人的律法，必须凭两个人的见证才可以定罪。现在耶洗别叫耶斯列的长老贿买了两个匪徒来指证拿伯，显得是十分合乎律法手续。他们是经过公开的审讯，然后正式判罪的。实际上这一切都不过是诡诈的手段，在神眼前，属灵的外表和合法的手续并不能掩藏他们杀人的罪恶。

这是多么令人发指心寒的一件事！倘若一个基督徒没有敬畏神的心，又容许贪欲藏在心中，那么他越多知道属灵的法则便越危险，因他可能用很“属灵”的方法来达到某种完全属血气和属情欲的目的！拿伯被杀之后，耶洗别便对亚哈说:"你起来得耶斯列人拿伯不肯为价银给你的葡萄园吧！现在他已经死了。”(王上21:15)为什么亚哈受到良心的控告，只好贿赂他的良心，让耶洗别替他行事。在耶洗别杀了拿伯之后，亚哈便可以自欺地对自己说，拿伯不是我杀的。拿伯既然死了，我去得他的葡萄园有什么不对呢？这样，他的良心比较好过一点。但神却不理会这些。虽然亚哈可以等耶洗别把拿伯杀，才去夺取拿伯的葡萄园；虽然可以叫耶斯列的长老们，违背良心贿买匪徒指控拿伯谤渎神的罪名；虽然他可以用许多很冠冕堂皇的理由来遮掩自己的罪行；但神不管这一套。神只照他所应得的刑罚报应他。

四亚哈悲惨的下场耶洗别虽然能用王的名写信，使耶斯列的长老们诬告拿伯，却无法禁止先知以利亚的口斥责他们的罪恶。当亚哈王正要去得拿伯的葡萄园时，以利亚奉神的命令，警告亚哈王说:"你杀了人，又得他的产业吗？......狗在何处舔拿伯的血，也必在何处舔你的血。(王上21:19)以利亚虽然在国家中没有任何官职，但他比较那些为着保持自己的官位俸禄而颠倒是非黑白，不顾良心的耶斯列长老强得多。他不贪图属世的权柄虚荣，结果他得着了属灵的权柄。他不必听凭万恶的王后指使，不用慑服于她邪恶的权势；反倒指责犯罪的国王亚哈。忠心的先知比犯罪的国王更尊贵。

以利亚的话，若不能应验，就不过是空言的恐吓而已，但神在下章圣经中，便应验了他所说的话。

有一个人随便开弓，恰巧射入以色列王的甲缝里。王对赶车的说:"我受了重伤，你转过车来，拉我出阵吗！”那日，阵势越战越猛，有人扶王站在车上，抵挡亚兰人。到晚上，王就死了，血从伤处流在车中。约在日落的时候，有号令传遍军中，说:'各归本城，各归本地吧！’王既死了，众人将他送到撒玛利亚，就葬在那里。又有人把他的车，洗在撒玛利亚的池旁(妓女在那里洗澡)，狗来舔他的血，正如耶和华所说的话。(王上22:34-38)

这几节经文清楚地给我们看见亚哈如何受到神的报应。按列王纪上22章记载，亚哈王会同犹大王约沙法去攻打亚兰王。未去之前，先知米该雅曾预言亚哈此次出战会阵亡，但亚兰王不听先知的警告，改装上阵(王上22:30)

亚兰王已嘱咐手下专向以色列王攻击(王上22:31)；但因亚哈改装上阵，他们一时认不出谁是以色列王亚哈。岂知有一人随便开弓，他的箭便从以色列王亚哈的甲缝里射进他的身体去。亚哈重伤而死，血流在战车上，后来洗车时，有狗来舔他的血，便应验了先知以利亚的话。

注意:亚哈王的死应验以利亚的话这件事，表示他的战死与他谋杀拿伯那件事有直接的关联。虽然看来他不过是在战场上意外地受伤而死；其实乃是神为拿伯那件事向他施行报应的结果。他诚然可以改装上阵，避免引起敌人的注意，他也可穿着整齐而坚固的盔甲保护他的身体；但他却挡不住“随便开弓”的人所发的箭，从他的甲缝中穿入他的身体！他无法逃脱神的审判和报应。

每一个犯罪的人应当知道，任何人的手段和方法都不能逃避神对罪的追讨。基督徒也当战兢，不要以为暗中犯罪便没有人知道，或以为神对我们的罪行也无可奈何。我们当因亚哈的结局警惕自己，神对亚哈并非没有恩慈，甚至在他临死前，神仍藉米该雅警告他；但他竟狂妄自大，把米该雅下在监中而自招败亡。逃避罪恶追讨的正当途径是立即悔改归向神。悬崖勒马，回头是岸！神虽是必然报应罪恶的，却从不拒绝赦免那些愿意真诚悔改的人呢！


29基哈西──财迷心窍的仆人

经文: 王下5:20-27 保罗在提前(6:10)告诉我们:"贪财是万恶之根；人有贪恋钱财，就被引诱离了真道，用许多愁苦把自己刺透了。”钱财在这世界里是最有用的东西，但对基督徒常成为最厉害的试探。许多人虽能在灵性上追求上进，但因胜不过金钱的诱惑，便忽然令人惊异地失败跌倒了。列王记下5章的经文，记述基哈西的失败，正是我们最好的鉴戒。

基哈西是以利沙的仆人。以利沙是当代最著名的大先知。在旧约的先知中，以利亚已经是有名的大先知，而以利沙却是得着感动以利亚的灵加倍感动的先知(参王下2:9-15)，基哈西成为被神重用的先知之仆人，这是值得引以为荣的。注意基哈西作以利沙的仆人，不是普通的奴仆，是兼作他的助手。当书念妇人来求以利沙救她的儿子时，以利沙曾吩咐基哈西说:"......你束上腰，手拿我的杖前去，......要把我的仗放在孩子脸上。”(王下4:29-31)所以基哈西作以利沙的仆人，颇似以利沙作以利亚的门徒时服事以利亚的情形(王上19:21)。但这样的一位大先知的助手，竟然在金钱的试探中失败，这实在是我们的鉴戒。从基哈西身上，可见贪财的心如何危害信徒的灵命。

一不顾神的荣耀神人以利沙的仆人基哈西心里说:"我主人不愿从这亚兰人乃缦手里受他带来的礼物，我指着永生的耶和华起誓，我必跑去追上他，向他要些。”(王上5:20)

本段经文的上文，记亚兰国元帅乃缦来求以利沙医治他的大麻疯。由于以利沙医好了乃缦的病，他就想重重的报答以利沙，但以利沙却完全拒绝他的厚礼。(按乃缦带来给以利沙的礼物，计银子约九百斤，金子约三千安士，衣服十套。)乃缦惟有将礼物带回去。基哈西知道这事的经过，心里便起了贪念。他想；我的主人一点也不接受乃缦的礼物，为什么不要呢？纵然不全接受，多少受一点也无妨啊！于是便设法从乃缦手中私下受了一点礼物。

诚然，照基哈西的想法，以利沙若从乃缦手中接受任何礼物，并没有什么不合之处，但以利沙乃是神所重用的仆人，他的一切行事，都以求神得着最大的荣耀为目的。乃缦是亚兰最有名的元帅，而亚兰国是一个敬拜假神的“外邦”，而且当时常常欺压以色列人。乃缦虽然因病得医治而认识了真神，但他对这位神的认识无疑是十分肤浅幼稚的，他是一个从未受过任何属灵栽培的人，他处世待人，仍然是采用属世的一套，完全未有真理的根基。他带了那么多贵重的礼物来求医治，乃是经他的国王写信介绍来的，显然他是要回去向国王报告。以利沙要在乃缦面前作一个很好的见证，使他看见神的恩典和人的帮助完全不同；神的仆人和一般的医生也绝不相同。神是乐意白白赐恩给人的，他拿来那么多金银，但不能帮助他寻求神的拯救，神只要求人凭着信心，谦卑地接受他的拯救，却不要人倚赖金银，以利沙既然分文不取，乃缦回国之后，必然会把一个十分动人的见证带给他的同胞。

基哈西若没有贪财的心，理当也能慢慢领会以利沙不受乃缦礼物的用意，但基哈西起了贪念之后，便将神的荣耀置诸脑后，只看眼前的好处。下文告诉我们，基哈西编造谎话骗取乃缦的礼物，试想若他的谎话万一不幸被乃缦察出是虚假的，那时神的名将受何等大的羞辱？纵然他的谎话侥幸而骗过了乃缦，但在乃缦的心中难免对以利沙起了疑惑；因为他的做法跟普通世俗人没有分别，口头上坚决的说不要人金钱的酬劳，而实际上却仍然要了。以利沙刚才虽声言指着神起誓说不要他的礼物，却随后又打发仆人来要了。这样，以利沙廉洁的操守和见证，岂不是被基哈西彻底破坏了么？但基哈西完全没有想到这一点。

基督徒应当知道，我们活在世上的目的，是求神在我们身上得着最高的荣耀，而不是求自己在今世得享受与荣誉。保罗说:"所以你们或吃或喝，无论作什么都要为荣耀神的而行，”(林前10:31)我们若忘记这高尚的生活目标，就难免像世人一样，只顾追寻金钱与享受，而生出种种的贪念了。

乃缦的礼物对以利沙和基哈西都是一种很大试探，但以利沙却利用它成为荣耀神的最好见证，而基哈西接受了这试探而成为自己的网罗。

二心智昏迷“我指着永生的耶和华起誓，我必跑去追上他，向他要些。”基哈西竟然指着永生神起誓去欺骗人的财物，这真是糊涂的想法。指着神起誓含有在神面前立志，并求神鉴察帮助的意思。他所准备去作的，既然是羞辱神的坏事，怎么还敢指着神起誓？这么无知的意念，竟出自大先知以利沙的助手基哈西！以利沙是那么圣洁的神人，而基哈西既是服事他的助手，难道还不会分辨神是否喜悦人用不法手段求取非分的钱财么？可是他受了钱财的诱惑之后，对属灵的事变成迷糊昏昧，不分好歹了！当一个人未受钱财迷惑时，他对于什么是对，什么是错，什么是合乎真理，什么是背乎真理，什么是正路，什么是岐途，是十分容易分辨的。但当我们里面起了贪心，接受了试探之后，我们就会眼睛迷糊，心目昏花了。甚至明明看见一个危险的陷阱，也想试行过去。直到今日，仍有不少信徒希望神保佑他们能中彩票，或赐福他们的非法买卖，然后他们就将一部分金钱献给神。我们不要以为自己不会有这么幼稚的想法，当我们落在贪财的试探中，我们便可能在这些最明显、最容易知道是罪的事上，做上最愚昧的选择，因为贪财的心是会使人属灵的心智迷糊昏花的。

基哈西说:"我必跑去追上他，向他要些。”这正是许多贪财者心中所要说的话。今天在我们周围，有不少人正想用各种不法的手段使自己变得富有。但我们切勿忽略基哈西的鉴戒，他以为他是追上了钱财，其实他追上了大麻疯，追上了终生的痛苦与灾祸！三编造谎言“贪”和“骗”常常是连在一起的。贪财是万恶之根，从这根所生出的恶果之中，必然有欺骗和说谎的罪在内。这里我们可见以利沙的仆人基哈西所编造的谎言十分周到而巧妙。以利沙既然坚决地拒绝了乃缦的礼物，若基哈西用以利沙的名义向乃缦要些礼物，岂不是前后矛盾，惹人猜疑？若不用以利沙的名义，凭自己向乃缦讨求乃缦不一定会给，纵使肯给他也太过丢脸。显明他是贪财的人，所以基哈西必须编造一个可以两全的谎言，既不会引起乃缦的疑惑，又可以不必丢脸而能发财。于是他编造了一个令人可信的故事，把要礼物的人推到他所编造出来的两个少年人身上；既不使以利沙丢脸，也不使他自己丢脸。我们不能不佩服他的聪明，可惜这种聪明不是从“上头”来的，乃是从魔鬼来的，他的谎言只能瞒过乃缦，瞒不过神和神的仆人以利沙。

列王记下(5:25-26)节告诉我们，当基哈西回到他主人跟前再度说谎时，以利沙立即揭穿他的谎言。以利沙问他说:"基哈西你从哪里来？”回答说“仆人没有往哪里去。”以利沙对他说:"那人下车转回迎你的时候，我的心岂没有去呢？这岂是受银子、衣裳、买橄榄园、葡萄园、牛羊、仆婢的时候呢？”注意，基哈西追赶乃缦时，虽可以用谎言骗取财物，他所作的似乎十分秘密，除了自己之外，没有人知道他用的虚谎的手段骗取乃缦的爱心，把真纯爱主的人看作傻瓜，以自己的诡诈为聪明；但当他回到以利沙跟前时，却无法再用谎言来掩饰他的罪恶，更不能逃避他应受的惩罚。信徒在今世活着时就象基哈西在未回到以利沙跟前那样，说谎、贪财、犯罪，似乎都可以听凭自己的喜欢，但当我们回到主跟前，或主追讨我们罪恶的时候，便要发觉我们谎言、“聪明”和一切掩饰的方法，都无法逃避他公义的惩治，因他鉴察人的肺腑心肠，知道我们一切所行的(耶17:9-10、诗139:1-4)。罪恶使人的心刚硬，试图用自己的方法隐藏犯罪的事实，结果反而无法逃避罪恶的报应。

四陷于痛苦贪财常常由于不知足、不安分，结果反而招惹更大的痛苦。从以利沙责备基哈西的话中“......这岂是受银子、衣裳、买橄榄园、葡萄园、牛羊、仆婢的时候呢？”可见基哈西心中必然有这种意念:想得着更多的钱财，便可以买橄榄园、葡萄园、牛羊、仆婢。他心中厌烦眼前的地位和工作，他不想再作以利沙的仆人，他想自己作主人，过安逸的生活。他心中筹算要离开以利沙所走的窄路，像底马贪爱现今的世界而离开保罗。以的仆人，他想自己作主人，过安逸的生活。他心中筹算要离开以利沙所走的窄路，以利沙虽然出名，但只是“穷出名”，他受许多人敬重，却过着贫穷的生活。基哈西觉得这种生活太苦了。何况他并不是以利沙，不过是以利沙的仆人罢了！他希望有一天能出人头地，不作仆人而作主人。于是，他以为乃缦带了这么多的礼物来，是个难得的机会，只要从乃缦的礼物中得十分之一，便可以叫他从今以后不再作仆人，不再过穷苦生活了。一个人有一种求上进的心是好的，一个人想改善自己的处境也是人之常情；但求长进与不知足不同，求长进的人是在自己的本分中力求进步，使自己不论在学识上、工作上和顺服神的旨意上，都有进步，神的时候到了，必然会改变他的处境。但一个人若存取巧的心理，用非法手段，以企求获得意外的收获和利益，这就完全不是求长进，乃是不知足所生出来的贪心，基哈西的情形正是这样。

在以利沙责问的话中，显见基哈西在未接受乃缦二他连得银子和两套衣裳之前，他的心已经倾向世界，已经给试探开了门。有不少信徒或传道人，由于环境的恶劣，经济的拮据，生活的艰难，眼看许多人用不法的手段在世界上取得了更多财富与荣耀，他们的心志便动摇了。他们虽然还没有走上那些人所走的路，但他们的心已经跟了去，所以按外表看来，他们仍然是热心的基督徒，但可能忽然之间完全跌倒失败，重蹈基哈西的覆辙。基督徒必须谨记，我们是神的儿女，世人所能行的事，未必就是我们所能作能行的。倘若我们不顾神的荣耀，照着世人的方法贪图今世之富足，便可能陷在更大的痛苦中，象基哈西那样。

基哈西说:"我必跑去追上他......"基哈西诚然追上了他所要的银子和衣裳，但他却也染上了乃缦的大麻疯。以利沙对他说:"因此，乃缦的大麻疯必占染你和你的后裔，直到永远。”当基哈西发觉钱财所带来给他的不是安逸，而是更大的痛苦时，大麻疯已经占染在他身上了。一时的贪念带给他终生的痛苦；这是许多贪心的人所得着的结果。

有些信徒自己的灵性不长进，便埋怨教会的传道人没有爱心，不属灵，但让我们留意圣经中的事实。在主耶稣的十二门徒中出了一个贪心的犹大；在大先知以利沙的手下，有一个基哈西这样的助手。如果我们不拒绝试探，如果我们向主的心志不坚定，就不论在怎样属灵的教会中，都可能跌倒。所以我们应当谨慎自守、不可自欺自足。

“这岂是受银子、衣裳，买橄榄园、葡萄园、牛羊、仆婢的时候呢？”这句话对今日的基督徒同样适用，在这“黑夜已深”，主来日近的世代中，岂是我们醉生梦死，贪爱世界，争名夺利的时候呢？这乃是我们努力救人，忠心事主，追求圣洁，等候主来的时候呀！


30约拿──逃避神旨的先知

主耶稣引证先知约拿的经历，作为他自己从死里复活的预表说:"约拿三日三夜在大鱼腹中，人子也要这样三日三夜在地里头。”(太12:40)主耶稣的话，使我们看见旧约先知们的经历，常有属灵预表的意义；虽然那些经历是他们当时无意造成的。约拿是一个逃跑的先知，但他在大鱼腹中的事竟能预表基督的死和复活，这若不是主耶稣自己解明出来，我们实在不敢相信。

一预表只限某一方面神在旧约时，藉着许多不同的预言或预表，使人认识那将要来的基督，以及他所要成就的救恩。但在一个逃跑的先知身上，我们也能认识基督的救赎与神的慈爱么？这是十分奇妙的，神并非只使用绝对圣洁、完全无过的人，神也使用一些软弱的人，但那些被神使用的人，却未必都得赏赐与荣耀，惟有忠诚奉行神旨意的人才能得着。旧约的先知和其他信心伟人，并非都是完全的，他们都不过在某方面比较完全而已！他们也不是每一方面都可以预表基督，他们都不过只在某些事上预表基督而已！按先知约拿而论，他在鱼腹中三日三夜的经历，本来是他因违背神的话所受的管教；但这失败的经历，却正可以作为基督的预表，因基督的受死就是为着人类背弃了神的命令，偏行己路而应受刑罚的缘故。

二约拿所预表的意义一个人被大鱼吞在肚腹中三日三夜，又被大鱼吐在岸边，这实在是一个死而复活的奇妙神迹，是出于神超自然的能力。照样，基督为人的罪死在十字架上，又在三日后从坟墓中复活，也是一件奇妙的神迹，是一切神迹中最大的神迹。所以主耶稣对当日求神迹的法利赛人说:"一个邪恶淫乱的世代求看神迹，除了先知约拿的神迹以外，再没有神迹给他们看。”(太12:39)事实上，当时主耶稣曾行过不少神迹，为什么却对他们说除了约拿的神迹以外，没有别的神迹，因为主的意思是说，那最大的神迹，就是约拿在鱼腹中三日三夜所预表的神迹──基督从死里复活，他们既不信这位要从死里复活的基督，纵然相信其他神迹也没有用了。他们若不接受这最大的神迹，也毋须求别的神迹了。

无论如何，主耶稣既引证约拿的事，讲论他自己的受死和复活，显见约拿的事迹可以帮助我们认识神的慈爱，认识到神如何藉基督死而复活，把救恩带给我们。

三第一个海外宣教士尼尼微是亚述国的京城，是历史上最大的城市之一。在旧约中，神曾应许亚伯拉罕说:"万国都必因你的后裔得福”；按加拉太(3:8)解释，这“福”就是“因信称义”的恩典可以临到外邦。先知以利沙亦曾医治亚兰国的元帅乃缦。先知但以理也曾在外邦王朝中作见证，为神警告外邦君王。这些都表示神是乐意将救恩赐给万国人的。但在旧约中，正式奉派去传道给外邦人听的，约拿可说是第一个人。所以约拿的蒙召，给我们看见的第一个教训，就是神愿意万人得救(提前2:4)。神有一颗很宽广的心，不只是希望少数的人得着他的恩典和祝福，乃是愿意万人得救。凡敬爱神的基督徒，应当体会神这种心意，不是只愿意自己那个小教会兴旺，得救的人数加增，也愿意所有教会兴旺蒙恩，充满复活生命的朝气。

四狭窄的心肠约拿为什么不肯到尼尼微去传道呢？因为尼尼微是亚述的京都，当时的亚述国与以色列是敌对的。约拿由于爱国心的驱使，不希望尼尼微人因听闻神的警告而悔改，反倒希望他们因自己的罪恶受神的降灾与刑罚，所以约拿不肯去尼尼微，是出于一种国家的种族的自私心，是一种狭窄的宗教思想。爱国虽然是一件好事，但爱国不应多过爱神，不应爱到一个地步:不愿敌国的人归向神，而以得见他们悲惨地灭亡为快乐。今日魔鬼也同样利用“爱国心”使基督徒忘记他们有一种重要的责任:就是把福音，不分国籍、种族、阶级的传出去。魔鬼指导各种隔膜的观念放在教会彼此的关系中，使他们彼此之间无法在主爱中相交，反而互相存着成见，彼此轻视。在东南亚国家中，不少教会内的民族主义或国家主义的出现，是全然不合真理的。神是万国的神，神的家是一切信徒的家；我们都同在一个大家中，同作属天的国民(弗2:19)

今天的教会太多狭窄的思想，不但许多国家，乡士、种族的观念还没有除去，甚至同一个国家，同一个城市，同一个堂会中，仍存有自私和竟争观念。这完全是属肉体的意念，不是神的心意；神的心意是愿意万人得救。这句话一方面表示一切未信耶稣的人，神都欢迎他们归向他；另一方面也说明一切在教会中的人，应当同有神那样宽广的心，愿意万人蒙恩，不是只喜欢自己的团体蒙恩，乃喜欢所有属神的团体都蒙恩。

五不要逃避神“不要自欺，神是轻慢不得的；人种的是什么，收的是什么。顺着情欲撒种的，必从情欲收败坏；顺从圣灵撒种的，必从圣灵收永生。”(加6:7-8)

神是轻慢不得的，这意思就是:我们在神面前不可怠慢、不可轻视他，把他当作是昏庸无能，或以为他不会过问我们的一切事，我们就可以很容易欺骗他。

约拿得到神的命令，要他一尼尼微去传福音；但他却起来逃往他施去躲避耶和华。尼尼微是在地中海的东面，他施属现今的西班牙，在地中海的极西，方向完全相反。他初时似乎逃跑得很顺利，并未遇见什么拦阻，反倒逃得很“成功”。当他下到约帕，就“遇见一只船”。古时乘船到别的地方，当然不像今日这么方便，如果搭不到适当的船，可能要担搁很久。但约拿却很合适地遇见一艘要往他施去的船。他上了船以后，下到舱底睡觉，一切似乎都很顺利，并未看见神的管教和刑罚。他以为这样可以逃避神的旨意和差遣。但他到底不能逃脱神的管教。神并不立即管教他，容许他自己设法逃避他的托付，这并不是神不能拦阻他，或故意让他违背神，乃是使他从自己的经历中，认识到那能使死人复活的神，不是他自己可设法逃避的。人需要从经历中吸取教训，他若未用尽逃避神的方法，他的心是不会折服的。但当他以为已经成功的逃避了神的命令时，他的船却遇见了风浪，使他不得不承认他无法逃避神的管教了。

基督徒最大的危险是开始背离神的时候，未立即遇见管教，就以为神不会管他，以为自己可以随意行事，以为只要自己很周密地掩饰躲藏，贿赂良心，便可以不走神的道路，走自己的道路，这是十分可怕的。让我们不要像约拿那样以为神是可以轻慢的。让我们不要忘记:当约拿以为他可以安心睡觉的时候，神的风浪便来了。

六舱底与大风为什么约拿能在舱底睡得这么甜呢？他以为他已经成功地逃避了神的命令，他发觉他在躲避神的差派时，一切都亨通！现在可以欺骗自己说:神岂真是要我到尼纪微传道呢？否则他怎么不拦阻我呢？去他施传道不是一样么？......但正当他熟睡之际，他的船快要沉下去了。他虽然可以使良心在沉睡中不再指控他，但却无法使他的船不遇见风浪。今天不少人正像约拿那样自欺，种下了“情欲”的种子，却竟想收取圣灵的果子；顺从肉体，贪爱世界，却竟想得着神的赐福与同在。请看约拿怎样回答同船的人:"......你们将我抬起来，抛在海中，海就平静了；我知道你们遭这大风，是因我的缘故。”(拿1:12)

约拿说这话时是轻松的么？他显然是因看见风浪的危险而不得不承认自己的罪，知道自己无法逃避的管教，因而坦白承认，并请人把他丢在海中。难道今日我们随意犯罪便能逃避神的管教么？当然不能。约拿躲在舱底睡觉虽可以使他不再听见的良心的控告，却无法逃避神所起的“大风”。基督徒也当注意，我们虽然可以用许多理由说明自己的良心，自我陶醉地使我们不再听见良心的责备；但我们却无法躲避神的管教，无法挡住神的“大风”。

神的旨意并不是要约拿被人抛下海中，又被吞到大鱼腹里，过了三日三夜，才被大鱼吐在岸边。神的旨意，乃是要约拿遵命去尼尼微传道，在完成使命之后，得着人应得的赏赐；但约拿却不走神所要他走的路，以致自取苦吃。从约拿的经历中，可见一个信徒若有神的呼召或托付临到，他却不肯答应神的呼召或差派，不肯走神要他走的路，结果多吃了许多苦，但仍要答应神的呼召，约拿能否因为想到他施去逃避神，便可以逃得脱神要他作的事？不能，他终于到尼尼微去传道了。却枉受了一场险祸。这就是每一个想逃避神的呼召、托付，而偏行己路之人，所必受的管教。

信徒啊，你是否正像约拿那样，正在设法逃避那位复活主的显现呢？你迟早必像约拿或大卫那样，在无可逃避之中呼叫说:"我往哪里去躲避你的灵？我往那里逃避你的面？”(诗139:7)“求你鉴察我，知道我的心思；......看在我里面有什么恶行没有，引导我走永生的道路。”(诗139:23-24)

七神的慈爱“何况这尼尼微大城，其中不能分辨左手右手的有十二万多人，并有许多牲畜；我岂能不爱惜呢？”(拿4:11)

这是约拿书最特出一节金句。这说出了神的慈爱，不但爱及选民，也爱及外邦人，甚至那些受造的牲畜。这就是神要打发约拿到尼尼微城去的理由。虽然尼尼微人已经罪恶满盈，但神仍给他们悔改的机会。神并不喜欢定人的罪，神的心意是要他所创造的人，可以常常得蒙他的赐福与恩典。许多人问，神为什么还不审判恶人？为什么仍容许恶人亨通呢？但神并不像我们那么缺乏怜悯的心，他没有立即施行审判，他在审判之先总先给人悔改机会。神若像我们那么狭窄而苛刻，我们也早已灭亡了，因我们也不是好人，也都是应当灭亡的恶人。

尼尼微人虽然罪大恶极，但他们是神怜悯的对象。神对一切真诚悔改的人，总是乐意向他们显出无限慈爱的。尼尼微人的悔改是十分彻底的。照约拿书(3:6-8)记载:"这信息传到尼尼微王的耳中，他就下了宝座，脱了朝服，披上麻布，坐在灰中。他又使人遍告尼尼微通城说:'......人要切切求告神。各人回头离开所行的恶道，丢弃手中的强暴。’”真正的悔改必然是“下了宝座”，完全谦卑的悔改，当施洗约翰传悔改的洗礼时，有些法利赛人也来受他的洗，约翰指责他们的虚假说:"......毒蛇的种类！谁指示你们逃避将来的忿怒呢？你们要结出果子来，与悔改的心相称。”(太3:7-8)他们的悔改，离开罪恶，就必蒙怜悯。

他向尼尼微人宣告说:"再等四十日，尼尼微必倾覆了。”他所讲的信息很短，却有很大的果效。慈爱的神没有因为约拿曾经悖逆他而不使用他，反之，受过管教的约拿，立即被神所重用。尼尼微是一个大城，要走三日的路程才能走完，但约拿只走了一天，而全城的人自国王至百姓，都披上麻布为罪自卑。可见他的工作大有果效，证明神与他同工，印证了他的工作。

八发怒求死约拿是一个反常的传道人。一般传道人若看见工作有果效时必然欢喜；但约拿看见他的工作大有果效时，反而向神发怒。他看见尼尼微全城的人都悔改，神又因他们悔改而不把所说的灾祸降与他们，便大大不悦。竟然向神祷告说:"耶和华啊，我在本国的时候，岂不是这样说吗？我知道你是有恩典，有怜悯的神，不轻易发怒，有丰盛的慈爱，并且后悔不降所说的灾；所以我急速逃往他施去。耶和华啊，现在求你取我的命吧！因为我死了比活着还好。”(拿4:2-4)为什么约拿因为尼尼微人得蒙神的怜悯，竟至于发这么大的脾气，甚至向神求死？有解经者以为，这可能因为神转意不降灾倾覆尼尼微，使约拿的预言落空，因他曾宣告:"再等四十日，尼尼微必倾覆了。”这对于一个先知是一项重大的打击。但按约拿求死之祷所说的话看来，这种推测不会是约拿发怒的真正原因，因为:

1.约拿自己声明他发怒的理由，仍是最初不肯去尼尼微传道的那个原因，即:不愿尼尼微人蒙恩(拿4:2-4)。他第一次奉命去尼尼微传道时便想逃往他施，就是因为他知道神丰富的怜悯，恐怕尼尼微人因他传道而悔改，神便不降灾与他们。这不是约拿所希望看到的，约拿所希望的是尼尼微城因它的罪而被神倾覆，这样，他的国家就可以免去一个强大的敌国之威协。

2.既然他第一次不肯奉命，是因为他不想警告尼尼微，免得他们悔改蒙恩，在他受了管教之后，他虽然去尼尼微宣告神要他说的话(3:2)照神的吩咐警告尼尼微人，但他是不想他们有什么改变的。按约拿本人来说，他不愿尼尼微人悔改蒙恩，但神却愿尼尼微人悔改蒙恩。神要约拿宣告“再等四十日，尼尼微必倾覆了”其主要目的，不是要使这话应验，乃是藉这警告使他们悔改。约拿宣告这句话却不是存这种心意。

3.约拿向尼尼微城宣告神的警告后，仍埋怨神不倾覆尼尼微人，显见他虽受过管教，不敢不传神的话，但这次管教只对付了约拿逃避神的命令，他那种狭窄的种族观念，私自以为某些人不应得救、理该沉沦的想法，仍未除去。

所以约拿向神发怒的真正原因，仍然是由于他那种恨恶仇敌的爱国思想；换言之，神的管教虽然使约拿不敢违背神的吩咐，但仍未除去他内心偏狭的观念。对于这样的一个传道人，神依然不丢弃他，仍满有耐心继续教导他。

九得着造就约拿在尼尼微城外搭了一座棚，要看这城究意如何，神安排一棵蓖麻树，使他获得阴影的遮盖，约拿便因这棵蓖麻树大大喜乐。于是神又安排一条虫咬这棵蓖麻树，使它枯干；约拿又因这棵蓖麻树而大大发怒。神便藉此教训约拿认识他的慈爱说:"这蓖麻不是你栽种的，也不是你培养的；一夜发生，一夜干死，你尚且爱惜；何况这尼尼微大城，其中不能分辨左手右手的有十二万多人，并有许多牲畜；我岂能不爱惜呢？”(4:10-11)

神现今也会用类似的方法教训我们，当我们不知道自己的自私，不体会他的爱心时，他会容许我们遭受一些损失或挫折，使我们从中领悟我们对于这些至暂至轻的物质尚且那么宝贵，神对于人的灵魂岂能不爱惜宝贵？所以每当我们在物质上受损失时，勿忘约拿的教训。这可能是神藉以教导我们认识他对失丧灵魂的爱怜。不要只顾为自己的损失埋怨神，应当因我们所受属物质的损失，而觉悟到神爱人灵魂的心意，并认识到自己爱心的贫乏。这正是神造就约拿的目的。

约拿在受了神藉一棵蓖麻所给他的教训之后，究竟怎样呢？圣经没有记载以后的事，但有一件事却在无声之中向我们说话，那就是约拿自己所写的约拿书(约拿书是否约拿所写，另详于拙稿《小先知书讲义》)。约拿作先知，早在奉命往尼尼微传道之前，他是以色列王耶罗波安第二时代的先知。那时是以色列历代王朝中较强盛的时期，耶罗波安第二收复了好些失地，正好应验了先知约拿的预言(参王下14:25)。但约拿书却完全未提及他自己的预言如何得应验，如何被以色列王所尊重的事，只记述了一段关乎他自己生平工作中最失败和丢脸的经历。在向尼尼微人传道这件事上，约拿的宣告虽然意外地大有果效，却得不到神的赏赐，因他不是体会神的心意，甘心去作(林前9:17)，乃是存着不得已和憎恨的心去作的。

约拿为什么不记载他的传道工作如何成功，却写些失败的事呢？这表示他在这整个事件之中，经过神再次的教训之后，已经深深认识到自己的亏欠。所以全卷约拿书就是要给我们看见人的软弱、失败、没有爱心、狭窄和自私，以及神丰富的慈爱、赦免、怜悯和忍耐，所以约拿去尼尼微传道这件事，虽然是失败的；但他的成功不在于他记录了什么伟大的传道事工，乃在天他清楚的给我们看见:他自己算不得什么，神却是满有恩典与慈爱的。这正是这位逃走之先知的成功之处呢！

上章目录