无语问上帝

封面

序言

01 要命的错误

02 理查德的迷雾

03 不敢问出声的问题

04 倘若

05 追根寻源

06 冒险的杰作

07 为人父母

08 无遮蔽之光

09 光辉灿烂的一刻

10 火中传语

11 受了伤的恋人

12 好得不可思议

13 降生人间

14 极大的期待

15 羞怯？ 智慧？

16 迟来的神迹

17 进展

18 转换

19 风中的改变

20 达到最高点

21 打扰

22 问题在于……

23 宇宙中的角色

24 上帝公平吗

25 上帝为什么不详细解释

26 上帝沉默吗？

27 上帝为什么不插手？

28 上帝隐藏了吗？

29 约伯乐极而终

30 两项赌注，两则比喻


    序言

    在中学时代，我开始学习中文，而我的弟弟则学习俄语。我们兄弟俩都深信美国将被中国或苏联占领、征服，我们想象我们中至少有一个可以与征服者说上几句，无论他们来自西方，还是东方！那时候，我所见的世界基本上划分为美欧、苏中两大阵营，而美欧主要为基督宗教文化占主流的国家。

    如今，时事多变迁！苏联瓦解，宗教信仰已在欧洲人的世界中式微，基督徒中有三分之二如今生活分布在欧美之外的地区；而中国已经崛起为一个经济发电站--世界第三大经济体。

    在国际旅行中，我深感欧美已经疲弱：工业正在衰微，经济需要提升活力，许多人赖以为生的神话不再行之有效。与此同时。“金砖四国”（巴西、俄罗斯、印度和中国）正在逐步走向强大，带来新的活力和思想。

    正如中国读者们深知的，历史循环往复。中国比西方文明拥有更为悠久的历史。正如在过去一个世纪中，中国已历经战争、革命和彻底变革的磨练。正是在这个时刻，人民会深入思考给生命带来意义和希望的东西。也许很多中国人也正在找寻生命的答案，我非常高兴中国人正在进行的探索给我所带来新的视角。

    基督宗教是“圣书”之中的信仰--这部圣书就是圣经。圣经被认为上帝赐给人类的话语，它给人类认识世界提供了宏大的图景：世界从何处而来？为什么存在？又何去何从？但是，圣经也会让人望而生畏。它是一部巨着，历经数千年而成书，由不同作者写成。在《无语问上帝》中，我试图重新发现这幅宏大图景。上帝为什么创造人类？我们如何讨上帝喜悦？为什么上帝有时候似乎积极参与人类的历史，而有时候又似乎袖手旁观？

    我盼望拙作能为寻求这些问题的中国读者提供有用的帮助和参考，因我深知此乃人生最为紧要的问题。


01 要命的错误

    卷一 阴影中的上帝

    第一部 只听见沉默

    01 要命的错误

    自从我那本《有话问苍天》出版后，我先后接到许多的来信。

    有一位年轻妈妈在信中说，自从她生下一个患有脊柱裂症的女儿后，她的生命中喜悦就变成了苦闷忧伤。她不但为付医药费花光了一切积蓄，并且因为丈夫不满她把所有精力都放在女儿身上，还致使婚姻破碎。当生命的一切似乎都将崩溃时，她开始怀疑上帝的慈爱。于是她问我有什么忠告可以提供给她参考。

    另一位同性恋者，一连好几封信揭露他自己的故事。他说，十多年来他为了性方面的困扰，曾到处“求医”，不知试过多少神医聚会，尝试多少药方，甚至到心理医生那里用电击生殖器的痛苦治疗法，试图解决问题，但却徒劳无功，最后只好回头再作个同性恋都。他偶尔还会写信给我，表示他虽然很想跟随上帝，但因为他的这种倾向，始终觉得自己不够格。

    另外有位年轻妇人很难为情地写信说到，她一直处于情绪低落的困境。她说她找不出有什么原因让她心情低落。她很健康，有一份好薪水，家庭背景也很不错，但是每天睁开眼睛，就想不出一个可以活下去的理由。她再也不在乎生命，或是上帝。祷告时，也都怀疑到底上帝有没有在听。

    这些信都共同向我指出一个基本的问题：“你上一本书讲的都是肉身的疼痛，可是当我心灵受伤时，上帝在哪里？圣经又是怎么说的？”不管我如何竭尽所能来回答这些信件，字句总是极其有限。我不禁也要问相同的问题：我们心灵痛苦时，上帝到底在哪里？为什么他经常令我们失望？

    对上帝失望不单单只在戏剧化的环境中才会产生。对我而言，在平淡日子中也经常会出现。我就记得去年冬天的一个晚上，不但风大，霜雪也下得满街冰冷。就在此时，车子抛锚了，怎么也开不动。我掀开引擎盖想探个究竟，刺骨的冰霜还不断地打在背上，我祷告又祷告，拜托上帝帮我快快发动车子。

    结果我使尽力气，几乎把所有的管线都搬弄过了，还是无法发动车子，只好躲进一间破旧的餐车里等拖车来处理。我坐在板凳上等了一个钟头，浑身衣服湿透，心想上帝对我这副德性不知作何感想。我不但当晚没能赶去参加一个聚会，在接下来的几天还得花上好几个小时到修车场去跟那些修车工人打交道。上帝到底在不在乎我的挫折？或者不在乎我浪费这么多的精力和金钱？

    就像那位妇人为她情绪低潮而感到难为情一样，我为自己提这种祷告没得应许的小事，也颇觉羞愧，毕竟为车子能发动而祷告，实在太过琐碎、自私，甚至有些迂腐。不过，我发现这种琐碎的失望感会随日子而累积，最后爆发出一大堆怀疑来，怀疑上帝究竟还在不在乎我们每天生活的细节---还在不在乎“我”。我会渐渐地少祷告，并且以为反正祷告也不管用。我的情绪和信心于是摇摆不定。一旦怀疑渗入内心，遇到危急的时候就更束手无策了。一位邻居罹患末期癌症，我迫切地为她代祷，可是一面祷告，心中一面困惑：上帝可靠吗？如果小的祷告都没得应允，那么大的祷告就更不用说了。

    有一天早上，我在旅馆的房间里打开电视时，正好看到一位颇有知名度、经常宣称要有芥菜种般信心的布道家出现在荧光幕上大声喊道，上帝辜负他，他生气的很。原来他认为上帝命令他盖一座服事用的大楼，结果不但弄得倾家荡产，还得缩减其他预算。他说自己是遵照了上帝的命令去做，但是上帝居然毁约。

    几个星期之后，我又在电视上看到这个布道家，这回充满了信心和乐观。他一幅笑脸，手指向观众说：“这个礼拜必有好事临到你身上。”而且还在“好”字上加重语气，俨然营销员一般的干练。没想到几天之后，我听见新闻报道说他的儿子自杀了。我不知道这个布道家现在在做什么样的祷告。

    像这种事，跟上帝爱我们、看顾我们的教导比照起来，显得十分可笑。因失望而产生的低落，几乎没有人可以免疫。对电视布道家如此，对那些写信给我的人，对普世的基督徒都如此；从失望产生怀疑，然后生出愤恨，甚至以背弃上帝作响应。我们不禁要问，上帝真的值得信靠吗？真的值得我们下一生的赌注？

    我对本书的主题已经想了很久，但一直犹豫要不要写出来，这基本上有两个原因。第一，我知道我要碰的问题恐怕找不到容易的答案，甚至也许永远找不到答案。第二，我怕书上所有着重的大部分是失败的例子，会让人的信心大跌。

    有知道有些读者不赞成“对上帝失望”这种论调，以为这种观念根本是错的。耶酥不是说，若有人有像芥菜种那么小的信心便可以移山？而且若有两三人同心祷告，上帝就要垂听。我们的生命应该是丰盛成功的，上帝要我们快乐、健康、富庶。如果不然就表示信心不够。

    然而，在访问了一群具有这种“信心”的人之后，我终于决定要写这本书。本来我只是为了写一篇有关医病的文章，而接触了一个在印第安纳州的教会。我曾读过《芝加哥论坛报》有关他们的系列文章，也在电视上看过有关他们的报道。

    他们相信，对上帝有单纯的信心可以医治所有的疾病。如果运用其他方法----臂如就医治疗，就表示对上帝缺乏信心。《芝加哥论坛报》说，有好多父母眼睁睁看着自己的儿女与脑膜炎、肺炎或感冒病毒奋战而节节败退，而这些疾病原本是可以藉医药治愈的。论坛报记者在一幅美国地图上绘出小墓碑，标记这些为了符合教会的教导--不去看医生寻求治疗----因而死亡的生命，算起来共树立了五十二座墓碑。

    根据报道，这个教会的孕妇死亡率是全国平均的八倍之多，孩童死亡率也超过三倍。

    我在一个酷热的八月天来到印第安纳州采访。当时热浪高涨，不但把柏油路面晒得发亮，路旁的玉米园也被晒得有气无力，教堂就坐落在这不显眼的玉米园中，没有标示，好像是座误置的农庄似的。

    我本来以为聚会的内容一定很富幻觉似的叫人沉迷其中，没想到一点也不是那么回事。整整九十分钟的聚会，我们约七百位的会众围坐成一个大半圆形，就是在一起唱诗读经。

    妇女们穿着洋装或者裙子，没有人穿长裤，也没什么打扮。男人们则穿着衬衫打领带。一家一家地坐在一起，帮忙照抚孩子。

    这里的小孩子特别多，要叫他们九十分钟保持安静，那真得要大费周章。到外可见成堆的涂色本，有的妈妈跟小孩玩手指游戏，或是带他们喜欢的玩具书本打发时间。

    我原以为会看到十分感性、激动的画面，结果大失所望。我所看到的是一群很旧式保守的美国人，仍然过着十分传统的生活，他们跟其他地方的父母一样爱着他们的儿女。

    然而那幅标记着小墓碑的地图浮现脑际，不就是这些父母在孩子的病床边，眼看他们所爱的子女被病魔夺走吗？在论坛报上有一个父亲说，他为他十五个月大发烧两星期的儿子彻夜祷告，结果发烧过度致使孩子耳聋，然后眼瞎，其他人却仍然坚持迫切祷告，而且告诉这位父亲不要去请医生。第二天孩子终于过世，化验结果显示，孩子患上的其实是一种很容易的就可以治愈的脑膜炎，却因为没有及时就医而导致死亡。

    大体来说，他们也并没有为这种事埋怨上帝，至少他们没有如此承认。他们只怨自己信心不够，不管墓碑的数量还在一直增加。

    我从那里出来，深深的觉得我们对上帝的认知和相信，着实与生活中的每件事息息相关。这些人并不是一些怪物，更不是专门杀害小孩子的恶魔，但却因为他们错误的神学，导致许多生命丧失。

    因为看到印第安纳州的这些虔诚的人们，以及许多写信提出疑问的人，我决定不再逃避这个棘手的问题。所以这本书是一本探讨上帝的本质的书，探讨上帝有时行动诡异，有时又一点都不动声色。这其中究竟是为什么？

    神学不应只局限在神学院的讲坛上，供教师与神学生挥打理性的羽毛球而已。它与你我息息相关。有些人因为对上帝全然失望而放弃信仰，他们对上帝有某种期待，结果上帝却反其道而行。另有些人，固然没放弃信仰，但的确有大失所望的感觉，他们祈求神迹，以为上帝会介入，结果未蒙应允。这，至少在那个印第安纳州的教会中发生了五十二次。


02 理查德的迷雾

    卷一 阴影中的上帝

    第一部 只听见沉默

    02 理查德的迷雾

    有天下午，一位在惠顿学院读神学的研究生打电话来，自我介绍说：“我的名字叫理查德。我们虽然没见过面，但是因为读了一些你的作品，所以对你有份亲切感，不知道你有没有几分钟时间谈一谈？”

    接着理查德告诉我一些有关他的事。他在大学时经由一位校友的介绍接触了信仰，并且成为一名基督徒。他听起来不太像是初信者，应他要求我向他推荐了一些书目，但我发现他都已读过。我们在电话中谈得很愉快，一直到最后，我才弄清楚他跟我联络的真正用意。

    “我实不不想麻烦您，”他语气显得有点紧张，“因为我知道您可能会很忙，不过我实在有件事想请您帮忙。我正在写一篇有关约伯记的论文，我的指导教授认为我应该把它写成一本书，我不知道您愿不愿意抽空帮我看一看，并且告诉我您的想法？”

    我答应了他的请求，草稿也在几天内就寄到了。说实在的，我本没有多大期望。一般研究生的论文不会很精彩，尤其对一个初信者来说，探讨约伯记这么深的一本书，应该不会有什么独到之处。事实证明我估计错了，草稿的内容具有相当分量。于是在接下来的几个月里，我们不断通电话或写信讨论，怎么样使这篇论文变成一本书的体裁。

    一年之后，稿子大致整理就绪，也跟出版社签了约，理查德便要求我为这本书写序。到那时为止我还没见过理查德，但是很欣赏他积极的态度，况且他写了一本我乐意推荐的书。

    六个月又过去了，正当这本书在最后编辑的阶段，快要出版前不久，理查德突然来了个电话。他说话语气跟往常不大一样，又紧张又急躁的，而且出乎我意料之外地避开一切有关出书的话题。他接着说：“腓力，我必须来看你。有些事我有责任告诉你，但必须当面谈，不晓得你这星期你有没有空？”

    炙热的阳光照进我三楼的公寓，对开的房门没有纱窗，苍蝇进进出出的。理杳德穿着白色的网球短裤和T恤，坐在我身旁的沙发上。前额的汗珠闪烁，他在交通拥塞的芝加哥开了一小时的车来赴会，灌下整杯的冰水，想平静下来。

    理查德长得瘦瘦的，体型不错。脸部瘦削、短发、看起来严谨、肃穆，有点儿像上帝猎获的修士。如果肢体语言不会错的话，他应该是有许多话要说：瞧他拳头一下子握紧，一下子又放开的，两腿也是，不断地架着腿，又放开，脸上肌肉绷得很紧。

    他没有闲话家常，开门见山就说：“你有权对我生气，而且如果你觉得受窘，我一点也不怪你。”

    “这是怎么回事？”我一点也摸不着他是什么意思。

    “是这样子。你帮我了很多忙的那本书--就是下个月要出版、你还写了序言的那本。但是因为我已不再相信我所写的内容了，所以我觉得应该向你解释一下，做个交代。”

    他停顿了一下，我看到他紧咬着牙关，突然冒出了一句：“我恨上帝！不对，我要说，我根本不相信有上帝了。”

    我没说什么，事实上，接下来的三小时我说得很少，只在听理查德从头把他的故事讲给我听。他先从父母的离婚说起：“我尽一切所能的来阻止他们离婚，那时我在大学才刚信主，所以我很无知的相信上帝看顾人的需要。于是我日夜祷告，求上帝使他们复合。我甚至休学一段时间，特别回家尝试挽回僵局。我本来以为我是在遵行上帝的旨意，没想到把事情越搞越糟。这就是我第一次祷告没和应允的痛苦经历。”

    “后来，我转到惠顿学院想对信仰能有更深的认识，因为我想我一定做错了什么事。在惠顿的时候，我听别人说怎么与上帝交通，以说”上帝告诉我“等等这类的话，连我自己有时候也这么说，但总觉得有点罪恶感。上帝真的对我说话吗？我从来也没听见什么声音，也没有看见或摸到什么。尽管我实在很渴望能有那份与上帝亲近的感觉。”

    “每当我面对重要抉择时，我都会读经祷告求上帝带领，我想你也是。当我觉得清楚上帝的带领时，我一定忠心去实行，但我发誓，结果印证每次的决定都是错的。当我以为很明白上帝的旨意时，事实却总跟我唱反调。”

    街道的喧嚣不时传入，我还听到邻居上下楼梯的声音，但理查德一点儿也不受影响，继续滔滔不绝地说着，我点头听着，但始终不清楚他对上帝如此生气的真正原因。天下多的是破碎家庭，多的是末蒙应允的祷告啊，他这般愤怒是为什么？

    他接着提到丢工作的经过。雇主原选答应用他，结果转而录用能力不及他的人，理查德因而还不起助学贷款，也没半毛收入了，差不多同时，未婚妻也弃他而去，毫无预兆地就解除了婚约，对于变心的理由，也无只字片语的解释。过去，未婚妻莎蓉对理查德的信仰扮演很重要的角色，她的离去，令他觉得一部分的信心也跟着飘逝。他们以前常一起为末来祷告，如今，这些祷告像是残酷的笑话。

    理查德的身体还有许多毛病，让他更觉无助、沮丧。当父母闹离婚时，带给他的那种被弃绝的伤痕，如今再度被撕裂。上帝只把他当玩偶来操弄吗？--莎蓉就是这样。他跑去找牧师谈，好象一个快灭顶淹死的人。他好想信靠上帝，但每次伸手，只抓到一把空气。我为什么要信一位这么不关心我的上帝呢？

    牧师勉强地对他表示同情，理查德清楚感受到：牧师觉得我所有的这些遭遇，比起他清单上那些婚姻破裂、癌症病患、酿酒、孩子离家出走的双亲的苦恼，还算小事。“当你对未婚妻的气消了，你对上帝的气也就消了。”牧师对他露出卑微的笑容。

    然而理查德一点儿都不觉得没事。他无法了解，如果上帝是慈爱的天父，怎么会让他遇到这些事。尽管他继续上教堂，但心中的疑团像毒瘤一般越长越大。学校读的神学和他所写的书，对实际的遭遇一点也派不上用场。

    “不过很奇怪，”理查德继续说，“我越对上帝生气，生命好像越有干劲。过去的几年，我活得很沮丧，但现在当我开始怀疑，甚至对学校和其他基督徒怀恨在心时，反而觉得又活过来似的。”

    有个星期天晚上，理查德参加教会的晚间崇拜，听到一个痛心的消息，就是几天前有个载了九名宣教士的飞机在阿拉斯加内陆坠毁，机上人员全部丧生。当牧师很严肃地报告此事后，却同时介绍中一个会友在同一星期里，怎么在另一架失事飞机上死里逃生的事，之后全体会众便齐声响应：“赞美主！”

    接着牧师祷告说：“主啊，感谢你让我们的弟兄有天使的保守，平安地脱险，也请与那些在阿拉斯加遇难者的家属同在。”

    这下可把理查德惹火了，几近作呕。他心里想：天下哪有这种事？如果上帝能在逃生者身上获得功劳，那么他就该为那些遇害者受到责难。然而教会从来没听过那些受灾受难的人作见证。那些遇难宣教士的寡妇会怎么说？难道他们还会再提“天父的慈爱”不成？

    理查德回到他的住处，满心焦躁不安，找不到任何证据证明上帝居然还存在着。

    理杳德讲他的故事暂告一段落。日头逐渐西斜，沉入一栋大厦背后，室内顿时暗了起来。理杳德闭起双眼，咬着下唇，以拇指用力揉压眼珠，似乎要弄清脑海中的图像，看看是否搞错了。

    “然后呢？是不是在那个晚上你失去了一切信心？”

    他点点头，用沉重的语气继续说。

    “那天晚上我一直无法入睡。尤其是夜深人静时，更觉得世界上好像只剩我一个人似的我心里受伤到极点，没想到上帝居然多次让我失望。我心里虽然恨上帝，但又有所顾忌。心里想也许上帝还是存在的，只是我搞错了。于是我从头回顾我信主的经过。”

    “我回想在大学初信时的光景。那时我还年轻，恐怕只学了点皮毛就相信有”丰盛的生命“这回事我也许只不过模仿别人的经验，糊里糊涂就信了上帝”

    “不过，总不能一下子把我所信的完全抛开，我以为我应该再给上帝一次机会。”

    “于是我很真诚地跪下来祷告，甚至全身趴在地上。我祷告说，我不是要指挥你该怎么管理这世界，只求上帝给我个征兆，让我知道你确实存在。”

    “四年来，我一直想要建立这种与上帝的个别关系，但比起我的一些朋友，上帝似乎对我最不好。在这关头，如果上帝都不存在了，那还谈什么与上帝有个别关系。”

    “我祷告了四个钟头，有时觉得很愚蠢，有时又觉得诚心诚意的，我仿佛置身于黑暗的山崖边缘，不知道下一步是什么。而这一切都只有看上帝怎么办了。”

    “一直到清晨四点，什么事也没发生，上帝一点反应也没有，既然如此，何必再虐待自己？干脆把上帝忘了，跟许多人世间样好好去过生活。”

    “刹那间，好像刚结束一次大考，或是领到驾照一样，觉得很释放很自由。一切的挣扎都过去了，生命又重新归属到我手上。”

    “我拿起圣经和其他两本基督教的书籍下楼到后院去，关上后门，趁着寂静毫无月色的晚上，点燃一堆火，在烤肉架上把书都给烧了。火光随着灰烬上升，我的信心也都跟着化为乌有。”

    “在一个小时之内，我先后八趟上下楼，把所有参考书、神学教科书，还有我那本关于约伯记的书稿统统烧掉。有人打电话报警，如果不是消防队员来责问我到底在做什么，我很可能已经烧光了一切的书籍。我告诉他我在烧废纸。他倒了一点化学药剂到火中，又铲了一抷土进去，就放过我了。”

    “我上了楼，倒在床上，心里终于获得平静。重担总算放了下来，不再有假装，完全对自己诚实，也不再想念自己从来就不确定的事。我完全地回转了--不过是从上帝那里转离了。”

    我真庆幸自己不是个专业的辅导员。面对像理查德这种情况，我简直措手不及，根本不知道该说什么。整个下午我没说什么，也没有对理查德对上帝的“试验”，提出质疑或指出其中的错误。

    理查德要走时显得有点疲累，但比刚来时轻松许多。“也许我的问题出在我研讨约伯记，”他归结说：“我一向喜欢约伯--因为他不怕在上帝面前诚实。差别就在于我们两个人的结局不同：经伯受苦之后，上帝向他显现，而上帝并没有向我显现。”

    理查德离去后，我心中觉得好一阵悲哀。有人会说：他没有绝望的理由，但我从他的故事，他紧扭的双手，脸部绷住的线条，缍体会出他气愤的原因，这也是一个人所能经历最大的痛苦：那就是遭受背弃的痛苦。就像一个沉浸于爱中的人醒来后，忽然发现所有的美梦竟然黯淡无存，全然消逝。他曾经将一生赌给上帝，上帝却令他大失所望，全数输光。


03 不敢问出声的问题

    卷一 阴影中的上帝

    第一部 只听见沉默

    03 不敢问出声的问题

    有时候在我们生命中悬疑许久、却又极其重要的一些问题，常会在某个特殊的时刻突然明朗化。理查德这次的来访，对我而言，正预备了这样的时刻。从一个角度来看，他的一些埋怨--家庭破裂，身体有病，爱情失败和丢掉工作--并不见得是世界上最糟的事，足以让他绝望。然而那晚在后院的烤肉架上火烧圣经，却戏剧性地对所有疑惑（我们大部分的人常有的感受）作最后宣告。上帝果真顾念我吗？如果他真的爱我，他为什么不帮我处理一些难题？至少一两件也罢。

    其实，理查德在愤恨和痛苦当中，并没有把他的怀疑作有系统的分析--他让被遗弃的感受，超过思想信心的问题。当我仔细地回想我们的对话时，我发现隐藏在他的感受背后，也是经常困扰我们的三个有关上帝的重大问题。但这些问题却很少人发问，因为这样的发问说好听一点是有欠礼貌，说难听一点则可称得上是一派胡言、无稽之谈。

    上帝公平吗？就像理查德一样，他曾尝试跟随上帝，但结果却是落魄不堪，根本与上帝应许的赏赐与快乐不符。相反地，那些公然否认上帝的人反倒活得好好的。这虽然是在约伯记和诗篇中常提出来的老问题，但无疑地对信心的增长是一大绊脚石。

    上帝为何沉默？对他的学业、工作、爱情，理查德曾三次求问上帝清楚的引导，但每次当他以为明白上帝的旨意时，所做的抉择却都是错的。“这是个什么样的父亲嘛！难道他就是那么喜欢看我一败涂地？人家告诉我他很爱我，而且对我的生命有最好的计划，那么他为什么不告诉我他的计划是什么？”

    上帝是不是喜欢隐藏自己？他怎么不出来证明一下他自己：“如果我都不确定他是否存在，那我又怎么能跟他建立个人的关系？”况且，即使人们有心想寻找上帝，上帝却好象有意捉迷藏似的，一点也不现身。理查德彻夜祷告，却得不到回应，只好放弃了。

    我常常用一个发生在南美洲的故事，思想这三大问题。在秘鲁，一位宣教士载我到一座名叫希皮博的印第安小村。他将飞行船停靠岸边后，带我沿着丛林小径，到达主“街”：一条有十多幢以棕榈叶为顶的土房环绕的泥巴路。他带我去看一间四十年前盖的漂亮教堂，也看了大门口旁一个花岗岩的石碑，又告诉我当年协助建立教会的那位年轻宣教士的故事。

    当他六个月大的男婴，突然因持续的呕吐和腹泻而死亡时，这位年轻的宣教士几乎崩溃。他亲手以当地的石材凿成墓碑，就是我们看到的那座，将儿子埋葬了，又在墓旁种了一棵树。每天在最热的时辰，大家都躲在阴凉处时，宣教士就会去河边提整桶水来浇树，然后站立在墓旁，让影子落在墓地上，好像要遮住赤道那火焰般的日头。他时而饮泣，时而祈祷，时而以空洞的眼神呆立着。他的妻子、当地的会友及其他的宣教士同工，都曾设法要安慰他，只是没有成功。

    后来，他自己也病了，心神涣散，腹泻不止，被送到首都利马，医生怀疑是阿米巴痢疾或其他热带疾病，结果都不是，药石罔效，只好送他们夫妇回美国。

    当我站在石碑旁（如今印第安妇人拿来放水桶），揣摩宣教士当年的心境，不知他在烈日下祷告些什么，理查德的三个问题也再次浮现。我的向导说，这宣教士被“不公”的疑惑所折磨。他的小婴儿没犯什么错，宣教士全家奉献来丛林服事上帝--却得到这样的回报。他一定也求过上帝的同在，至少赐下几句安慰的话语，却是一无所得。既然得不到上帝的同情，宣教士便以让自己的身子受苦来呈现他内心的伤痛。

    如果上帝根本没有什么期望，我想他们应该不太会对上帝失望。但是对那些把自己生命交托给上帝的人而言，自然而然会想从上帝那里得些回报，难道这种期待是一项错误？

    我很久没再见到理查德，虽然我经常为他祷告，也试着跟他联络，但却徒劳无功。我听说他把电话拆了，而且也搬走了。出版社后来也寄了一本他写的约伯记给我，现在正放在我的书架上，算是提醒我以后不要仓促地想写有关信心方面的东西。

    三年后的某一天，我无意间在芝加哥市中心遇见理查德。他看起来很好；稍微长胖了些，头发也留长了，而且也没那么严肃。他似乎也很高兴再见到我，所以我们就约了一起吃午饭。

    几天后，我们在一个墨西哥餐厅里会面。一坐定，他首先微笑地说：“上次我们见面时，我想我正落在最低潮中，不过现在已经好太多了。”他接着告诉我，他找到一份不错的工作，那段不愉快的爱情也过去了。

    话题不久也转到上帝的事情上，很显然的，他并没有从失望中恢复，他以嘲讽的语气来掩饰心里的创痕，看得出他对上帝还是一样气愤。

    “我想，我现在知道我在信仰上什么时候开始出问题。我甚至可以准确地告诉你，我是从什么时刻开始对上帝产生怀疑。那不是在惠顿学院念书时，也不是在那个整夜祷告的晚上。”于是，他告诉我在他初信时发生的一件事。

    “信心的问题从我信主一开始就很困扰我。我觉得它像个黑洞似的，可以吞噬所有一切真诚发出的疑难。我问过校园团契的一位同工有关苦难的问题，而他的回答却是：”不管你的感觉如何，只要一味地相信上帝，有了信心，感觉就会随之而来。“我也假装事实果真如此，但实际上感觉一点也没跟上来，我只不过是麻木地过活而已。”

    “尽管如此，我还是努力地在寻找除了相信之外可以证明上帝存在的证据。找了许久，终有一天在电视上看到一个由孔雯所带领的医治布道大会。我看到她带领好几个人到台上述说他们怎么经历超自然力量被医治的奇妙故事。有患癌症的、得心脏病的、瘫痪的等等--就像是在读医学的百科全书一样。

    ” “当我在看那个节目的时候，我的怀疑渐渐离去。我终于找到一些真实且可以抓得住的证据。孔雯在聚会中请人独唱他最喜欢的一首诗歌《他摸着了我》。我心想，这不就是我最需要的--一种真正的触摸，一种从上帝而来、属于个人的触摸？”

    “三星期之后，孔雯来到邻近的州镇上，我便逃课，花了半天的旅途来参加她的聚会。会中气氛简直不同凡想--不但有柔和的音乐声为背景，还有人祈祷的声音，讲方言声此起彼落，而且每几分钟就有人站起来大声说：”我被医治了！“”

    “其中令我印象深刻的是，有个从密尔瓦基来的人，本来是用担架被抬来聚会的，居然神奇地在台上走了起来。他还说他是位医生，却患有无法救治的肺癌，并且只有六个月可活。而今晚他相信上帝已经医治了他，因为他已经有几个月无法走路了。”

    “我记下了那个人的名字，并且乐飘飘地走出那个聚会，心里充满了从未有过的笃定感。我的寻求总算过去了，因为我已经亲眼看见台上活生生的见证。倘若上帝能如此在这些人身上行这些看得见的神迹，他当然也会为我预备一些奇妙的事物。”

    “一星期之后，由于我急于想跟这位我亲眼看见他走起路来的医生联络，于是我查明电话号码，当我拨通之后，一位女士接了电话。我问她可否跟某某医生讲话，对方沉默许久，终于问我是谁，我以为她要过滤掉一些干扰的电话，便说明我是因那天晚上被医生的见证所感动，所以特地打电话来跟他联络。接着又是一长段沉默，然后听到对方平静地回答说：”我……先生……死了。“说完她挂了电话。”


04 倘若

    卷一 阴影中的上帝

    第一部 只听见沉默

    04 倘若

    倘若上帝愿意出面解决这三个问题，信心会像春天的花一样绽放。不是吗？

    和理查德在墨西哥餐厅会面的那一年，我正在研读出埃及记及民数记。本来我不以为这两件事有什么关联，直到有一天我突然领悟到：出埃及记所描述的情景不正是理查德所要求的吗！在那时上帝几乎每天都走进人类的历史中，不但行动公正，而且每个人都能听见他说话，他甚至还显现自己给人看。

    那时以色列的情况和20世纪的今天比照起来，让我不禁要仔细思考，上帝到底是怎样管理这个世界？如果上帝有能力可能施行公正，说话可以让人听见，甚至让人看见他，为什么在今天他会这么犹豫不绝，不再做这些事？以色列在旷野中的这段记载，也许可以为我们找到一点线索。

    第一个问题：上帝公平吗？为什么他赏罚并不分明？

    好人坏人同样遭殃，其中并无一致的规则可循。 试想我们活在有如下设计的世界：每犯一次罪，就会受到一击，每行一种善，就会感到一阵舒爽；又试想有一种设计：每有异端邪说兴起，就会引来天打雷劈，每念诵一次使徒信经，脑中腺体就会产生使人振奋的分泌液。

    旧约中所记载的“行为守则”--上帝和以色列人的约定，就是这般赏罚分明、一清二楚。在西奈旷野时代中，上帝以严厉的规条，公平地赏罚人。他甚至亲手写下律法，藉由摩西颁布，让以色列人遵守：顺服的结局赏赐繁荣的城市及肥硕的土地男女没有不能生养的；牲畜也没有不能生育的五谷丰收气候条件适中，按时降雨保证与外族的战争胜利免除一切病症恶疾

    不顺服的结局；

    各处暴力、犯罪、贫穷充斥

    男女和牲畜皆不生育

    地不出产，又有蝗虫成灾

    炎日、干旱、枯萎、长霉

    受别国侵略欺压

    遭热病、疥癣、癫狂、眼瞎、心惊等疾病攻击

    摩西告诫他们：如果你们遵守约定，上帝就要使你们作首不作尾，居上不居下，并且应许你们，绝不遭受苦难和打击。倘若你们不遵守约定，上帝就要在他领你们所到的各国中，“令人惊骇、笑谈、讥诮……因为你富有的时候，不欢心乐意事奉他，所以你必在饥饿、干渴、赤露、缺乏之中，事奉他所打发来攻击你的仇敌。

    我继续往下读。在约书亚记和士师记中，可看到这个约是订立在赏罚相当”公平“的系统上。在短短五十年间，以色列已沦入一个无秩序的状态中，接下来的旧约各卷已变成是数算原先警戒过的咒诅的历史记录，毫无祝福可言。尽管与上帝的立约中有许多下面的好处，但以色列人却无法做到顺服，领受这些好处和利益。

    好些年后，当新约作者回顾这段历史时，并不以为这是上帝施行公平公正的的楷模典范，反而他们认为旧约的目的是在显明人类根本无法完成与上帝的立约。上帝必须另立一个建立在赦免和恩典之上的约，这也就是新约存在的必要性。

    第二个问题：上帝沉默吗？倘若上帝那么关心我们是否遵行他的旨意，他为什么不更明白地显明他的旨意呢？

    今天有许多人都宣称他们曾听见上帝的声音。有些很离谱，像一个狂野的人”奉上帝的命“拿槌子敲打米开朗基罗的”圣母垂怜“雕像，或像刺杀总统的人说是上帝告诉他这么做的。但是有些是很诚心诚意的，只是有点被误导。就像先后有六个男士说上帝指示他们跟玖妮结婚是一样的错误。还有另一些则延续先知使徒的传统，向人发出上帝的话语。如此一来，我们又怎么昨得什么是真正上帝而来的话语呢？

    在西奈旷野时代，我发现上帝用很简便的方式来引导以色列人。他们那天到底应该在当地搭帐蓬，还是应该继续往前走，只要看云柱火柱移不移动就成了。（只有日夜有人站岗，就很轻易地认知上帝的旨决。）

    上帝还使用其他如抽签，或乌陵\土明的方式来引导人。他在这套化为613条法令的律法中，对以色列传明他的旨意，这套行为规范，大至于杀人的行为，小至于不可用山羊羔母的奶煮山羊羔等，当时很少有人会埋怨不清楚上帝的引导。

    然而，这么明显的引导带来人民更多的顺服吗？一点也不。上帝主：”不要上去与亚摩利人争战，因我不在你们中间，恐怕你们被仇敌杀败了。“结果以色列民却匆忙地上去争点，结果大败而逃。另外上帝要他们坐着不动，他们却大军前进；要他们前进时，又畏缩惧怕逃跑了。上帝告诉他们要与敌人讲和时，他们却跟敌人打了起来；而真正叫他们争战时，他们又去跟人讲和。又举国上下，以别出心裁的娱乐花样来违返613条律法。当时有明显指示跟我们现在没有明显的指示，都同样地会冒犯上帝的旨意。

    我同时也注意到，这种很明显的引导方式，对以色列人的信心有很大阻碍的作用。上帝既然已那么明白地显示他自己，那么人何必刻意去寻求他？上帝已经保证事情会有什么后果，何必运用信心来面对它？如果上帝已解决了两难的情境，我们何须再为两难的冲突交战而耗费心神以作抉择呢？简而言之，如果能像个小孩子一般地来行事，为何要辛苦地去做大人？因此，他们干脆就当小孩子：埋怨反抗领袖，食物水源缺乏时就怨声载道，甚至对明文规定的怎么管理吗哪，也要使诈欺骗。

    当我研读以色列的故事，我对于这种一清二楚的引导方式开始有点疑问。这种方式可能有点用处，比方，叫那群刚刚脱离奴隶身份的乌合之众绕开怀有敌意的沙漠，但却一点儿不能促进灵性的成长。他们不但不必运用信心，而且没什么自由可言。当每项选择都只与顺服有关时，就谈不上信心了。而四十年旷野的漂流，以色列人并没有通过上帝要他们顺服的考验，逼得上帝不得不拣选另一个世代，重新做起。

    第三个问题：上帝隐藏起来了么，为什么他不偶尔现身一下，好叫那些怀疑主义者哑口无言？

    让苏联航天员从他的太空舱向外望，想在一片幽暗无际中寻见上帝的，以及让我的朋友理查德在斗室中寻索至三更半夜的，都是同一种渴望。我们这个时代所渴望的就是证据，亲自现身，因此我们所听说的上帝，必须成为我们可以看得见的上帝。

    其实，我们的这种渴望曾经发生过一次。上帝曾经亲自显现，并且与摩西面对面如同朋友一般交谈。而他们晤谈的地方，一点儿也不神秘，就在以色列营外的一座帐幕里。每当摩西去与上帝谈话，全营都想过去瞧瞧时，帐外就会出现代表上帝的去柱，遮立在帐幕门前，除了摩西之外，没有人知道帐内发生了什么事，而且也没有人想知道。以色列人已学会了保持距离，他们对摩西说：”你要自己向我们说话，我们必定听从，但千万不要让上帝向我们说话，否则我们必定要死。“而且摩西每次与上帝会面后，脸上都会发光得像外星人一样，除非他用帕子把脸蒙上，不然众人都不要挨近他。

    在那时，根本不会有不信神的人存在，也不会有哪个以色列人写”等待一位从不现身的上帝“之类的剧本。因为如果你有什么怀疑，只要去看看帐幕外的云柱，或上帝降临西奈山那幅雷轰闪电的情景，就足以让人疑云全消。

    然而，这一切却反而叫他们反抗信仰。当摩西登上这座以雷电为记，清楚显明上帝临在的圣山时，这些曾经历过埃及十灾、红海化为干地、喝尽磐古喷出的水泉，以及正吃着奇迹式降下的吗哪的以色列人，却变得无聊、烦躁、嫉妒，把上帝忘得一干二净，当摩西下山时，他们正围着金牛犊跳舞。

    上帝没有跟以色列人玩捉迷藏的游戏，你想要的任何上帝存在的凭据他们都有。但很稀奇的是，这种直截了当的显现却带来完全相反的效果。我简直不敢相信，以色列人并没有以敬拜和爱戴作为响应，相反的，却以惧怕和反抗来回报上帝。上帝的显现对建立永恒的信心，丝毫没有改善作用。

    我把理查德对上帝的抱怨，化作三个问题，但从出埃及记和民数记中，我发现针对这三个问题，并没有快速的答案可以解决对上帝深度失望的疑难。以色列民，虽然暴露在上帝毫无掩蔽的临在之下，对上帝却一点儿也不专一。在西奈渺无人踪郁郁不乐的旷野里，十次与上帝作对。甚至在临近应许之地，几可望见丰饶富庶的一切时，心中仍念念不忘在埃及为奴时”美好的往日“。这至少对上帝在今日为什么不采取直截了当的参与方式作了些说明。

    今天有些基督徒就是盼望世界上充满着各式各样显明上帝确实存在的奇迹异能。我听了一些谈及过红海及埃及十灾的讲道，这些传道人渴想，上帝如果今天也照样施行他的大能该有多好。但以色列人在旷野经历那么多神迹，结果仍令人三思。事实上，神迹真能培育信心吗？显然地，从以色列人身上证明，这种信心不但不是上帝所要的，而且奇迹只会叫人沿溺于奇迹中，并不会叫人转向上帝。

    不错，当时以色列民只不过刚刚脱离为奴之身，可是圣经的记载却不断出现同一种基调，就如布耶赫那所说：”以色列民跟所有的民族一样，不会好到哪儿去。“

    研读了这段历史，不禁叫我又讶异又迷惘。讶异的是，尽管回答了这三个人对上帝失望的问题，并没能对人的生命产生什么作用；而迷惘的则是，上帝到底对这世界有什么打算？他难道已改变？已以退缩不再过问？

    理查德在我家客厅说出他的故事之后，仰天恕吼道：”上帝根本不知道他把这世界搞成什么德性！“上帝到底在做什么？他在人身上要做些什么实验？他对我们有什么要求？我们对他又能期望什么？

    上帝在显露他自己的过程中，如何能以令人毫不起疑的方式显露，又不致摧毁我的某些部分？倘若没有让人怀疑的空间，也就没有我的空间了。


05 追根寻源

    卷一 阴影中的上帝

    第一部 只听见沉默

    05 追根寻源

    为了从旧约中找出理查德三个问题的答案，我在科罗拉多州的一间小屋，把自己藏了两个星期。行李箱里装满了要研读的书，但到头来整整两个星期的这段时间，我只翻了一本圣经。

    自第一天下午，我就从创世记开始读起。那是个下大雪的日子 ，在这种天设的布景下，读天地如何被造，真是再好不过了。雪后云开，映照着美丽的晚霞，雪花覆盖着山头，粉白粉白地像极了棉花糖，景观着实宜人。到了夜间大雪再度笼罩，风也吹得更紧更烈。

    我缓慢地把圣经从头读到尾。读申命记时，大雪已下了有一阶梯高。当读到先知书时，雪已堆积到信箱口的高度。等我终于读到启示录时，已经得叫人来铲雪才出得去。整整两星期，下了厚厚七十二英寸的雪。我窝在屋里读圣经，望着窗外像是在常绿植物上撒下满满一层霜糖的景象。

    就在这种外景的强烈映衬下，我同时发现圣经所描绘的上帝，事实上与我们一般以为的上帝大有出入。上帝到底是怎么样的一位上帝？以住在教会或神学院里，我们学到上帝是不改变、看不见的灵，并且无所不能、无所不知，甚至不被情感左右的这些理念、信条和教义，原本是要帮助我们更了解上帝的心，虽然都在圣经中，却遭到掩埋。

    好好地读过圣经后，我才发现我所遇见的上帝并不是像云烟一样捉摸不定，却是活生生的个体。这个休体独特到一个地步，就像真人似的。他有极深的情感，会感到快乐、挫折和愤怒。在先知书里他痛苦哀伤，如同产难的妇人，“急气而喘哮”。一而再、再而三，上帝会因人的行为而大感震惊。当以色列人在火中焚烧自己的儿子，作为燔祭献给巴力时，这位无所不知的上帝却大声疾呼：“这不是我吩咐的，不是我所提说的，也不是我心所起的意。”而他明知以色列人必须受惩罚时，却哀愁地自问：“我因我百姓的罪该怎样行呢？”我当然知道“神人同形同性论”这字，意指借用类似人的性情来解释描述上帝。但是，“上帝”借用人类的体验，所呈现出来的风貌，的确更显真实。

    在冬季窝居一隅，把圣经读完的那一刻，我惊异书中所记载的上帝，居然是那么容易受人影响。我没想到，宇宙的上帝会有如此强烈的喜怒哀乐等情感。如果研究上帝，结果竟把他变成一些观念或哲理，就是把上帝最切盼与人建立深切关系的意愿大打折扣。观看对经中与上帝“深交”的一些人物--亚伯拉罕、摩西、大卫、以赛亚、耶利米等，他们似乎对上帝出奇地熟悉。与上帝交谈时，上帝就近得像是坐在旁边的椅子上。看他们谈话的情景，就像是与父母、辅导员、上司或爱人交谈一般。

    此次科罗拉多州之行，让我对这三个对上帝失望的问题有所领悟。它们不像是解数学题或是处理计算机程序，更不是探讨哲学问题，而是关系到上帝与人之间的问题，他渴盼我们能随他的爱，他也渴盼承受我们的爱。

    两个礼拜的退隐，我几乎不见客，整天关在屋里，避居雪国大地的一隅，不停地读。可能正因这般的孤立独处，让我厘清了事实，得到结论：我过去只是从一个角度考虑。我整架子的书都在探讨人的难题，有的滑稽、有的怨忿、有的嘲讽、有的哲意十足，但全部不脱一个框框：“这就是为人的感受。”因此，当人对上帝失望时，也就不曾跳脱这个角度。当我们喊出“上帝为何不公？为何缄默？为何隐匿？”这些问题时，我们其实是在质问：“上帝为何对我不公？为何对我缄默？为何对我隐藏不露？”

    我试着把问题、把失望暂搁一旁，从上帝的角度来考虑。他从起初想跟人打交道，为的是什么？他想从我们身上挖掘什么？又受到什么干扰呢？我再回到圣经里，好像头一遭接触般的去听他说什么。我听到他在介绍他自己，我突然领悟：过去我太粗心了，被太多东西霸占心头，以至于完全错过了：他的感受。

    从科罗拉多回来，我对上帝有一番崭新的领受。经过两周的研读，我强烈地感到：别人对他怎么品头论足，他一点儿也不在意，他在意的是，人对他的爱。他的话，几乎篇篇都传达了这份渴望。回到家中，我知道自己一定得着手做一件事：去挖掘这位热情的、渴求他子民来爱他的这位上帝，跟他的子民之间，究竟存在着什么样的关系。所有对上帝失望的感觉，追根究底都源自这份关系的破裂。因此，我下定决心，要探索一个以前不曾想过的问题：“究竟当上帝是什么滋味？”

    许许多多的人，敬畏上帝，但心底并不喜欢他，这种敬而远之的原因在于：他们信不过他的真心，宁愿像对着一只表的运作，百思不解般的来看待他。

    ----梅尔维尔


06 冒险的杰作

    卷一 阴影中的上帝

    第二部 屡屡寻见的天父

    06 冒险的杰作

    要想了解当上帝是什么滋味，必须从创造的起点开始。我们往往把创世记第一章当成第三章人类悲剧的序曲，或急着要从中来辩论创造的过程。但创世记第一章并不提这个，也不是要指向悲剧的发生。第一章把我们的世界清晰地描绘出来--有阳光有星辰、有海洋有陆地、有花草有鱼兽、有男有女--加上上帝对每件新作品的评语。

    “神看着是好的”，像乐章中的击鼓声一般清脆响亮出现了五次，最后以“神看着一切所造的都甚好”作了个总结。圣经其他篇章回忆这时光，所用的文词更为生动。比方上帝得意地向约伯报道：“那时晨星一同歌唱，神的众子也都欢呼。”而箴言里的记载更愉悦：“那时，我在他那里为工师，日日为他所喜爱，常常在他面前踊跃，踊跃在他为人预备可住之地，也喜悦住在世人之间。”

    创造带给上帝的感受，可以在历代艺术家对自己作品的感受上反映一二：一个雕塑工匠对新作品的连连激赏、演奏者对观众起立喝彩掩不住的那份喜悦，甚至是一个孩童对精心剪贴完成的图案，所自然浮现的快感。

    人类学家兼散文家艾斯利谈及有一日他在原始创造中所感受到的喜悦。他已年迈，在荒凉的沙滩上走着走着，找到一艘被浓浓的雾气所笼罩的、已搁浅的破船。不久便在船头底下躺着睡着了。当他睁开双眼时，映入眼帘的是一对可爱的耳朵，以及小狐狸那困惑不解的脸庞，好小好小，还不懂得怕生。就在这光线昏暗的船底下，这位着名的自然主义者，和一只小狐狸两相对看起来。然后，小狐狸显出慷慨大量，从一堆骨头中叼出一块鸡骨，含在齿间晃着。艾斯利一时兴起，蹲下去抓住骨头的另一端，开始了一场嬉戏。

    艾斯利写道：“大家总是这么认为：穷尽毕生之力，人终究到不了无垠宇宙的天涯海角，也以为人一定要去到够遥远、够隐蔽之外才会有所收获。可是，眼前这骨头，这只睁着无邪大眼的狐狸，却邀我和它共嬉戏。宇宙其时正在我们周遭以超乎想象地、像秋千般来回地摆荡着，向我们展现它的风貌，而且它的风貌也非浩瀚得难以捉摸、其实它展露的一幅笑脸；人在这节骨眼儿，何不把人的尊严暂搁一旁呢。”

    “蹲在狐狸洞前翻弄着一根鸡骨头，这种简单的手法，却让我掌握了片刻宇宙的神奇。这的确是我干过最有分量的活儿。”他又解释，因为他掌握的宇宙开天辟地的那一瞬间。“其实，这是个孩童的宇宙，一个小小的，有欢笑的宇宙。”

    我们的宇宙虽然浩瀚惊人，而苦痛虽然也不断的纠缠其间，但仍然有些事物，好像一股尚末散尽的陈香，源自创世记开天辟地的时刻。我的确也感受到了。在我头一次去优胜美地时，绕尽了弯道，眼前山谷出现的是，流泻着天使秀发般的瀑布，倾倒在雪亮的大理石上。在xxx一座小小的半岛上，五百万只帝王蝶栖息一处，扇动着薄如片纸的蝶翼，把每棵树都缀满了闪烁的橘色荧光。在芝加哥林肯公园中的幼兽园，刚刚出生的鳄鱼、土狼或河马，只只都调皮逗趣、戏耍不停。

    艾斯处描述得真好：宇宙的中心是一丝微笑，一份从创世之初就跳跃着喜乐的脉动，至今仍延续着。一个怀抱初生婴儿紧靠胸前的父母，知道那是怎么一回事。而当上帝看着世界被造的那幅美景时，也正是这种感受。这个最起初的起初，完全没有失望，只有一片喜悦。

    亚当和夏娃

    不过，创世记第一章并没有写完关于创造的全部故事。要了解接下来发生的事，你必须用点想象力。

    不管是玩黏土的小孩，还是大雕刻家米开朗基罗，每个创作者都晓得，任何创作一定蕴含一种自我限定。不错，创作是在创作一个从末存在过的作品，但同时也必须摒除其他的选择。臂如当你把弯弯的黏土，贴在大象头上当鼻子时，就不可能又贴在尾巴或两侧。又如拿起铅笔素描，你已经限制自己创作出黑白的图案，就不可能有彩色的作品出现。

    无论你是多伟大的艺术家，都逃不掉这种限制。米开朗基罗知道，没有哪种油画颜料，可以为西斯汀大教堂的圆顶，带来像他在雕刻作品中所呈现的三度空间的效果。当他选定一种素材、油画或石膏时，他就得受限其间。

    同样，当上帝创造世界时，他用所发明的素材，把原来只存在想象中的一切具体化，每一次以自由意志作出选择，就会落实到又一次的局限中。他选择了一个受时空限制的世界作素材，这素材就有它一些特别的限制，臂如，万事有先后，因此这位同时间能透晓未来、过去、现在的上帝，在选择了这个万事有先后的世界为素材（正如艺术家选定了画布和调色板）后，他的抉择自此就成为我们存活时的局限了。

    当上帝说“水要多多滋生有生命的物”时，背后隐藏了无数的抉择：臂如鱼有鳃没有肺，有鳞没有毛，有鳍没有脚，有血没有液等等。第一个创造的阶段，上帝这位造物主，运用自由选择，作了限制性的决定。

    直到最后一项创造，上帝停顿仔细考虑一番，结果造出与其他万物都不同的两种生物：男与女。而且这两种生物是按照他的形象造的，从被造物身上可以认出他自己来。就像一面镜子，反映出原体的影像。

    不过，亚当和夏娃和其他万物还有一个最大的不同点：就是具有可以违背上帝的道德能力。也就是雕像可以向雕塑家吐沫，剧中的人物可以改写剧本。换句话说：他们是有自由意志的。

    有一位神学家说：“人类就是上帝冒险的杰作。”克尔凯郭尔则说：“上帝用自己的决定把自己困住。”意味着人类的自由本性有好也有坏。一个主宰万物的上帝怎么会去冒险，又把自己困住呢？这正说明了上帝在造男造女时，把创造的自我限制发挥到了极点。

    汤普森对创造写下了这么一段极富想象力的自白：

    设想上帝在天上，在天使歌颂声的围绕中自言自语说：“如果我想造出一个完美的世界，我知道它会像个什么样子。它会像一个完美的机器不断地运转，以我绝对的意志，让它永远不会出轨。”因为上帝的想象力是完全的，所以没有必要实际造出这样一个宇宙，单凭他的想象力就可以对它的模样一清二楚。然而这种宇宙对人对上帝没多大意思，因此我们可以模拟上帝继续构思的样子。“如果我要造个自由的宇宙，甚至自由到可以离开我呢？愿意揭开我的神性，受造物可以自由追求他们的生命，而不受我威严的存在所惊吓，这些不因着被我设计才来永远仰慕我的受造物会来爱我吗？爱究竟能不能从自由而来？我的众天使会一直爱我，因为他们一直见得到我，如果我这位造物主按我的形象来造人，造出有自由意志的人，那会怎么样？”如果我真把自由带进宇宙中，也就等于冒险地连带把罪恶也引进来，因为如果他们真有自由，那么他们就有可能从我的旨意中出轨。嗯……不过，倘若我不断与这个宇宙有交往，我这造物者与受造物联合成为一体，尽管有罪恶的状况发生，我都用绝对的善来回应，也就是竭尽全力想要否定的善。这样一来，这些拥有自由的受造物会来爱我吗？会与我站在同一阵线从恶生善、经由自由创出珍奇吗？又倘若我和他们一起活在有限并且充满苦难罪恶的世界里，在一个全然自由的领域中，不知道结局会如何，我是否还敢为着爱而冒这个险？

    亚当和夏娃为了什么要违背上帝？他们活在乐园里，即使有埋怨，也可以随时像朋友一样跟上帝交谈。然而就是因为那么一棵叫“分别善恶”树的禁果，这么个诱人的名字，叫他们怀疑这名字后面到底藏了些什么，没有试试怎么会知道呢？于是亚当夏娃运用他们“创意性”的自由，吃了果实，从此世界就变了样。

    创世记第三章就活生生记载了当亚当夏娃不顺服之后，上帝的感受如何：面对一个破碎的关系，上帝伤痛至极；对人类的背叛深恶痛绝，惊讶之余而警觉到必须说：“那人已经与我们相似，能知道善恶。现在恐怕他伸手又摘生命树的果子吃，就永远活着。”

    原来创造看起来好像是为所欲为，其实也包括了限制。亚当夏娃很快就清楚看见：有自由选择反抗的同时，也必须接受限制。由于他们的选择，造成他们与上帝之间的距离。原先，他们可以与上帝同行共话，如今，听见上帝的声音就要躲藏起来。那份尴尬的疏离感，已经破坏了原有的亲密。所有我们今天与上帝关系中所经验的失望感，完全是起源于这次的背叛而引发的余波荡漾。

    可能我们根本不了解它是怎么一回事；要赋予人类有限度的自由，好与全能的上帝共处。这难度有多么高，就好像每分每秒都在一种“神圣的退让”的状态。

    --------路易斯


07 为人父母

    卷一 阴影中的上帝

    第二部 屡屡寻见的天父

    07 为人父母

    从科州回来后，我反复地读创世记，想从中找出上帝在创造初始，对这世界所怀有的意念。即使在背叛事件之后，他还是没有切断他与受造物的关系。创世记透露着他与世人持续的接触，这些故事颇令人吃惊。

    如果要我把创世记的剧本缩写成一句话，那就是：上帝在学着怎么为人父母。伊甸园的裂痕改变了整个世界，毁了亚当、夏娃与上帝原有的亲密。在那个好象磨合期的阶段，既然人类采取的步调，违反了规则，上帝就得出面惩戒。若问：做上帝是什么滋味？请问，当一个两岁小顽童的父母是什么滋味？

    谁也无法指控上帝，说他那时是羞于出面，他简直像是彷徨得难以启齿的父母。当亚当犯了罪，上帝与他碰面时，告诉他：“从今以后，所有受造之物都要承受因你的选择所带来的后果。”不出一代之久，另一桩恐怖事件--谋杀案，就出现于人间。“你做了什么事呢？”上帝质问该隐，“你兄弟的血，有声音从地里向我哀告。”上帝已经再度面对眼前的罪犯，立下惩戒。

    整个人类就这样继续


08 无遮蔽之光

    卷一 阴影中的上帝

    第二部 屡屡寻见的天父

    08 无遮蔽之光

    创世记以记载一个小家族定居在埃及地作为结束。而这个家族小到可以把所有儿子的名字都登载在圣经的篇幅里。但到了下一卷书出埃及记，开宗明义却出现了一大堆以色列人，在法老王的强制统治下充当奴隶。圣经中找不到任何其他地方，记载这当中四百年间到底发生了什么事。

    我听过很多关于约瑟故事的证道，也有不少讲员谈到摩西出埃及时所发生的神迹奇事，但是从没听过一篇讲章是论到这中间的四百年历史。我们喜欢圣经中那些辉煌胜利的故事，而习惯于跳过一些沉寂的篇幅，我们的失望心情，会不会有些是源自这种习惯呢？我们总是急着要跳到那些奴身得赎的精彩故事。然而仔细想想！这段几乎是美国历史两倍的时间内，圣经却是无可奉告。上天对于人世间，毫无声响，一片寂静。你能说这些在埃及地的希伯来奴隶对上帝不失望透顶吗？

    设想你是个希伯来人，也就是亚伯拉罕的子孙。从小你就听惯了上帝给亚伯拉罕的伟大应许；有一天你的国要成为大国，要在自己的土地上安然度日--上帝不但向亚伯拉罕起誓说这些话，而且还一再地对以撒，雅各说。作为孩子的你，也许很顺服地背诵着这些应许，但难免会觉得像是在背诵神话故事一般。什么大国？你和你的隔壁邻居不是正在当世界最大国的奴隶吗？而且每天受羞辱、受鞭打，同胞兄弟才出生已惨遭毒手。

    至于那块所谓的肥沃的应许之地，正坐落在东方的某个地方，听说还被四王五王分别占领哩！

    四百年的沉默，到了摩西时代，突然出现了期盼许久、难以置信的变化。首先是上帝亲自在荆棘丛中向摩西显现，然后大声说：“我的百姓受够了痛苦，现在要看看我怎么来处理。”接着他施展了史上所见最雄伟的大能，以如此壮阔的手法，十次介入其间，使得埃及地无人不相信希伯来人的上帝真是活神。成千上万的青蛙、虱、蝇、冰雹、蝗虫，无一不证实造物主的可敬可畏。

    之后四十年旷野的漂流，上帝耐心带领他的百姓，就像“父亲背负子女”一般，供养他们衣食住行的需要，每天安排他们的行程，并且为他们争战。

    上帝不公平？缄默？隐藏？这些问题一定困扰过以色列百姓。直到摩西时代，上帝终于露面，罚恶赏善，亲口向人说清楚讲明白，并且显现自己，先是在燃烧的荆棘中向摩西显现，后来再以云柱、火柱向以色列百姓显现。

    即使上帝如此直接的介入，我们从以色列人的反应中，仍可以领悟到任何权势都有其天生的局限：能力虽然神通广大，却无法控制爱。出埃及时有十灾的大神迹显出上帝征服法老的大能，但在民数记所记载以色列人十次的悖逆，也显出能力的无能，无法达到上帝最渴望的；他的百姓对他的爱和忠贞。即使展现十项全能，令人目不暇接，也无法使百姓来信靠并跟随他。

    其实，我们不需要这些以色列人来告诉我们这个事实。环顾四周我们生活的时代，尽管有无法无天的强权势力，要让人否认上帝，诅咒家人，当苦力，甚至吃食粪便，杀害亲朋骨肉，这些都在他们的势力范围内，但只有一件不在：他们无法强迫人来爱他们。

    爱不是按权力法则而运作的，这一事实也许可以解释：为何上帝在运用他的能力上有时显得不够大方。他造我们来爱他，但是最壮观的神迹奇事--也是我们常党偷偷想看的--却无法培育出这种爱。就像哈尔说的：“上帝的难题不是他不能做事，而是因为他爱世人。爱把上帝搞复杂了，就像爱让每一个生命变得错综复杂一般。”

    因此，当他的爱被冷落拒绝时，就连万物主宰的上帝也仿佛手足无措，就像一个父母失去他最宝贵的儿女时一样，不知道如何是好。圣经就有段记载，道出了上帝对以色列人的这种心声：

    论到你出世的景况，在你初生的日子没有为你断脐带，也没有用水洗你，使你洁净，丝毫没有撒盐在你身上，也没有用布裹你。谁的眼也不可怜你，为你做一件这样的事怜恤你；但你扔在田野，是因你被厌恶。

    我从你旁边经过，见你滚在血中，就对你说；你虽在血中，仍可存活；你虽在血中，仍可存活。我使你生长好像田间所长的，你就渐渐长大，以至极其俊美，两乳成形，头发长成，你却仍然赤身露体。

    我从你身帝经过，看见你的时候正动爱情，便用衣襟搭在你身上，遮盖你赤体，又向你起誓，与你结盟，你就归于我。这是主耶和华说的。

    那时我用水洗你，洗净你身上的血，又用油抹你。我也使你身穿绣花衣服，脚穿海狗皮鞋，并用细麻布给你束腰，用丝绸为衣披在你身上。又用妆饰打扮你，将镯子戴在你手上，将金链戴在你项上。我也将环子戴在你鼻子上，将耳环戴在你的耳朵上，将华冠戴在你头上。

    然而全知的上帝早已料到，以色列民会有悲哀的结局：“我末领他们进入那地之先，他们所怀的意念，我都知道了。”当他的子民聚集在约旦河边，跃跃欲试想着要有所改变时，上帝便让他们一尝当上帝的滋味。

    上帝多么渴望他的百姓能“存敬畏的心，常遵守我的一切诫命，使他们和他们的子永远得福。”然而在旷野三番四次的背叛已造成损伤。上帝预告，百姓还会有一次严重的判逆，也警告：“那日我必离弃他们，掩面不顾他们。”他的语气，带着放弃的、不如归去的味道，就如同一个吸毒少年的父母，面对孩子自我毁灭的情景感到无助；又如一个犯上酒瘾的女子的丈夫，听腻了堕落妻子永远是明天戒酒的那份痛心。

    上帝接着派了一份奇特的作业给摩西，要他写一首歌：“教导以色列人，传给他们，使这歌见证他们的不是。”这首歌传达了上帝的心声：一个遭到遗弃的恋人哀伤的心。如此，在立国之始，还沉迷在跨越约旦河的陶醉时，以色列百姓就首演了这好像国歌般的奇特曲子，没有盼望，只有毁灭的宣告。

    他们先咏唱那段蒙恩的时光，上帝从荒凉之地救出他们，像眼中瞳仁一般珍爱他们，之后便是可怕的背逆。歌曲预告他们会忘记那位生养他们的上帝。以色列民便是在这悲喜交加、响彻耳际的乐声中踏进应许地。

    我像一头猎犬，沿着他们在旷野漂泊的轨迹，一路嗅着，想要找出任何线索。会幕中，上帝临在时所显出的光，百姓所吃的神奇早餐，以及一群心中不快的以色列民拖拖拉拉地沿着沙漠地，走向应许之地，却愈走愈泄气的四十年；世人对上帝失望的秘密因素，就在其间吗？到底是哪里出错了？

    我们经常渴望上帝能够直接地显现、行事，但从以色列人惊人的失败记录来看，这种直接的显现只有带来一些“坏处”。他们立刻碰到的难题便是：缺乏个人的自由。要跟这位圣洁的上帝这么亲近，就得禁绝性行为、经期、血漏、某些衣服的质料、某类餐饮等；这些都可能逾越了他圣洁律例的范畴，成为“选民”还是有代价的。正如上帝无法与罪人一同居住一般，以色列人竟也发现，与上帝的圣洁是如此格格不入。

    琐碎的小事好象最容易困扰以色列民，臂如他们经常抱怨的食物。除了几次例子外，他们在旷野四十年，每天吃一样的食物，每早晨隆下来像蜂蜜滋味的吗哪（原意为：这是啥东西？）。每日吃同样单调食物，比起为奴的日子，应该还算小事吧？可是听听他们怎么抱怨：“我们记得在埃及的时候，不花钱就吃鱼，也记得有黄瓜、西瓜、韭菜、葱、蒜。现在我们的心血枯竭了（完全失去胃口），除这吗哪之外，在我们眼前并没有别的东西。”

    除了这些生活琐事，还有一个更严重的问题存在，那就是上帝越靠近他们，他们就越觉得离上帝越远。摩西设下一些世细靡遗且不得有任何闪失的亲近上帝的条例，以色列人也可以目睹上帝在至圣山与民同在的迹象，但就是没人敢闯进至圣所。如果你想知道，以色列民与上帝享有怎么的一对一的关系，且听听他们怎么说：“我们死拉！我们灭亡拉！都灭亡拉！凡挨近耶和华帐幕的是必死的。”又说：“不要听上帝和我们说话，也不要见那同在火光，恐怕我们死亡。”

    伟大的科学家牛顿曾经在一次实验中，因为注视由镜片反射的光而烧伤了视网膜，导致暂时失明。即使他接连三天把自己关在完全不透光的暗室中，那股强光的影像仍然无法从他的视觉中消失。他描述说：“我虽然尽一切办法不去想太阳的事，但只要有一丝一毫有光的意念出现，就算我在暗室中，也仿佛看到光的真相一样。”事实上，如果当时他注视那个镜片的反射光再多几分钟，恐怕就会永远失去视力。可见肉眼的接受力，是无法承受那无遮蔽的日光的。

    牛顿的实验如同一个比喻，帮助我们更了解以色列人在旷野漂流日子所学到的功课。他们本来试图让宇宙的主，能活生生地在他们中间行动，到最后，千万个欢喜逃离埃及的民众中，却只剩两个幸存者。如果你只能勉强注视烛光而已，你怎敢正视阳光？

    先知以赛亚说：“我们中间谁能与吞灭的火同住？”如果上帝把自己隐藏起来，也许我们应该为此庆幸，而不是大失所望吧？


09 光辉灿烂的一刻

    卷一 阴影中的上帝

    第二部 屡屡寻见的天父

    09 光辉灿烂的一刻

    列夫。托尔斯泰九岁大的时候，相信当他从三楼高的窗口掉下时，上帝能帮助他飞行起来，结果栽了个大筋斗差点把命送掉，并且第一次经历到对上帝大失所望。还好，后来他长大之后，能对他这种试验信心的举动深觉幼稚可笑。

    其实，小孩子常出现类似的祷告：主啊，帮助我横跨湖水，；帮助我**那些坏蛋；帮助我不必用功而成绩得甲。事实上如果上帝真的垂听了那样的祷告，如果上帝像小精灵一样对我们有求必应，我们不见得会因此感恩讨他的欢喜。然而在经历失望时，就常出现这种祷告：假如上帝带我渡过了难关……；假如事情能平静下来……；假如我的身体好了之后……那么一定跟随上帝。

    我的朋友理查德认为：只要上帝清楚现身，行事干脆利落，讲话清楚明白，那么大家都会像小狗一样，忠心到底地跟随这样的上帝，但以色列人在旷野的经历证实，理查香想错了。也许有些人会辩说，以色列人当时的环境遭遇也实在太差了，摩西的回应尚且说是“大而可怕的旷野，有火蛇、蝎子、干旱无水之地”这种环境谁不灰心才怪。如果上帝给人好日子过，也赐给人他们所想要的，那么情况就会不同。

    当一个名叫大卫的人出现时，旧约的语调，确实变得明朗些。诗篇78说：“那时，主像世人睡醒，像勇士饮酒呼喊。”至少上帝找到一个跟随自己的人，一个可以把国家托付他来建立的人。好色的大卫王其实干犯了每一条诫命，只除了一条；他是尽心、尽力、尽意地爱主。当大卫被膏立为王时，立约的梦想才再度出现。

    当大卫王之子所罗门继承王位时，上帝就大开禁戒，一切人所梦想渴望的他都有。上帝赐给他一切想要的--长寿、财富，应有尽有。当他选择智慧的时候，上帝把其他的好处也都连带一起给他--富庶、尊贵、平安。他在位的时期是以色列的黄金时代，是希伯来人历史中最光辉灿烂的时刻。

    所罗门

    他十几岁就登基作王，然后成为当时最富足的人。圣经上说，那时在耶路撒冷的银子跟石头一般普遍。商船频繁来往，不断进贡稀世珍品。不但如此，所罗门还极富艺术才华，一生写下1005诗章和3000则箴言。

    各地的王储贵胄都亲自前来瞻仰他的智慧裁断，欣赏他所建造的大城。连示巴女王都神不守舍地称赞说：

    我在本国里所听见论到你的事和你的智慧实在是真的，我先不信那些话，及至我来亲眼见了，才知道人所告诉我的，还不到一半。你的智慧和你的福分，越过我所听见的风声。你的臣子，你的仆人，常侍立在你面前，听你智慧的话，是有福的！耶和华你的上帝是应当称颂的！他喜悦你，使你坐以色列的国位。

    在称赞之余，她还馈赠了四吨半的纯金作为临别赠礼，送给所罗门王。

    上帝在这种太平盛世究竟感觉如何？圣经隐约暗示出上帝是多么喜悦、快乐。以色列中不再有怨言，所罗门为了让上帝享受被爱的滋味，还花了大量的资财，雇用了二十万工人，建造了一座如今被列为世界奇观之一的圣殿。远远望去，就盖上雪花的山峰一样光彩夺目。

    旧约的历史发展至信，在所罗门为圣殿行奉献之礼时，可以说达到了最高潮。试想拍一部令人眼花缭乱的外星人电影也不过如此，但这可不在拍电影，由特效组的人员出巴，而是确实在耶路撒冷城发生过。当时不但有千万人聚集一同行礼，而且当上帝的荣光充满殿宇时，连祭司都无法站立供职。

    上帝使所罗建造的圣殿，成为他在地上行事的中心，以色列百姓自原再延长两个礼拜，在其中侍立庆祝。所罗门曾屈膝、跪在坛前大声祷告：“我已经建造殿宇作你的居所，为你永远的住处。”但之后他便诧异地说出：“上帝果真住在地上吗；天和天上的天，尚且不足你居住的，何况我所建的这殿呢！”

    随后上帝回应说：“你向我所祷告祈求的，我都应允了，我已将你所建这殿分别为圣……我的眼我的心也必常在那里。”上帝对亚位拉罕、摩西的应许至此总算完全实现，大功告成！现在，以色列人不但有自己的土地，而且拥有领土完整的国家，还有上帝的威严同在的象征。凡是参与奉献大典的人，没有人可以再怀疑上帝，因为有火光云彩显现，大家可以看得一清二楚。而且这些不是在蛇蝎横行之地，而是在物产丰饶之地。

    当所有环境都如此顺心得意时，起初所罗门好像很能心存感恩专一跟随上帝。列王纪上第8章的祷告可以说是前所末见最伟大的祈祷。然而他一生的终结却糟蹋尽了上帝所赐的恩典：最懂得写诗颂扬爱情的他，却是性事最混乱的人--一生合计七百个妻室外加三百个妾室。最懂得哲理箴言的他，却沦为最荒唐最奢华的人。而最糟糕的是，这个为上帝建造辉煌圣殿的他，却为了讨好他的外邦的妻妾，竟然在圣城中引进偶像来膜拜。

    一代之间，所罗门把以色列国从形同初生之犊只靠上帝才能求得生存的状态，转变成自给自足的政治大国。然而在中间却同时也逐渐失去了上帝起初呼召他们的异象。可笑的是，到所罗门王死时，以色列国已变得像他们当年逃离的埃及一样，成为自负的强权，主张奴役苦力，**统治宗教信仰的国家；只顾追求成为世上成功的大国，而把神国抛之九霄云外。换言之，当初立约的光彩变得黯淡，让上帝不得不收回他的承诺，导致所罗门一死，以色列就xxx为二，并且朝向灭亡前进。

    套用奥斯卡。王尔德的话，可以为所罗门写下这样的墓志铭：“在这个世界上有两种悲剧。一个是得不到所想要的，另一个当人得到之后。”所罗门可以说得到他所想要的一切，特别是人所羡慕的权势地位。然而，他却逐渐转去依靠这些周遭事物而不依靠上帝。成功固然削减了他对上帝的失望感，但也同时削减了他渴慕上帝的心。他越是享尽世界上一切美好的赏赐，越是忘记那赏赐人的主。

    在旷野时，上帝的临在是以云柱火柱为记。因为太接近百姓有时不免会迸出极强的杀伤务。所罗门时代，他似乎较克制自己，让君王来代表他。以色列百姓，在旷野时被上帝的威严大能吓怕了，如今倒理所当然以为上帝只能以圣殿为中心，以为他不过是皇室的另一景观罢了。

    因着这种改变，上帝悄悄地转了方向。你很容易看出：旧约花了极大的篇幅描述以色列国这前三代的王--扫罗、大卫、所罗门--之后，记载其他君王的故事就变得极其轻描淡写。上帝从此便把注意力由君王转移到大小先知身上。


10 火中传语

    卷一 阴影中的上帝

    第二部 屡屡寻见的天父

    10 火中传语

    这真是可怕的巧合，以至于很多人认为是遭到天谴。1984年7月，59岁的詹金斯牧师，在抗议声中正式就任约克大教堂的主教，他公然宣称：童女及死里复活的道理，不必太按字面解释。

    不到三天，座堂建于13世纪的木质屋顶一侧，即遭到一阵霹雳雷轰，深夜两点半，这座中世纪保存至今，北欧最大的哥特式教堂，从中蹿出了火苗……詹金斯的反对者立刻回击：这是罪有应得……在主教就任礼中公然发声抨击主教观点而遭革职的一位牧师说，很可能是“天谴”导致的大火。也有人举出以利亚先知当着巴力先知面前，隆下天火焚毁祭坛的故事。

    --《时代》杂志，1984年7月23日

    约克大主教座堂事件，当然是个意外。如果真的是天谴，那怎么去解释其他更多对正统教义批评的事件呢？当终身批评宗教信仰不遗余力的哲学家罗素，好端端地活到了高寿时，詹金斯的言行又怎么算是触动天怒呢？如果上帝对错误的教义一视同仁，大隆雷电以示惩罚，那么整个地球岂不成了夜间闪烁的圣诞树？

    不过，论到从天上隆下圣火这回事，大约三千年前倒是曾经发生过一次。那就是先知云集在迦密山顶的场景。这故事有一点托尔金的特色：好象佛罗多去摩多的一段路程；以利亚长途跋涉穿过以色列，来到一座荒山，徒手单挑八百五十位假先知的阵仗。

    以利亚这位在以色列中最狂野最豪迈的先知，像个大魔术师一样，吩咐人倒了十二桶水在上头。在连着三年干旱之时，这可是十分珍贵的民生物资。本以为他即将出个大笑话，没想到火真的像陨石般隆下，而且热力沸腾，把石头、尘土全部烧尽，甚至像燃料一般烧干了沟里的水。众民看见了，就俯伏在地说：“耶和华是神！耶和华是神！”

    圣经中上帝这种戏剧性的参与，的确打败了恶者的势力。难怪在信仰的历史中，这场景屡被纪念，难怪耶酥时代，有人误以为他是以利亚再现，即使到如今，教堂遭雷击时，也会有人联想起迦密山的一幕。然而当我在科州的小屋把整本圣经读完时，却有另一种启发。以利亚、以利沙这两位行多般神迹的先知，在旧约记载中只能算是特例。许多接续他们的大小先知，根本很少行什么神迹。如果我们想在先知身上找到能力之类的特性，恐怕是找错了对象。神迹奇事只是历史上的一点影偈而已，并没有对以色列民带来长远的影响。复兴并没有像野火般蔓延开来，一瞬间的风光之后，以色列人又回归到背叛上帝的光景中。连亲自观赏迦密山上的神迹的亚哈王，都成为以色列历史上最恶劣的一个王。

    甚至这么大的神迹对先知本身而言，也没带来深刻的影响。亚哈王深具报复心的王后耶洗别，可以把以利亚吓得落荒而逃，躲避到四十天路程之外的地方。曾在烈火、疾风或地震中与以利亚会面的上帝，如今却用极微小几近沉寂的声音来向他说话，这正预告出；一个显着的改变即将来临。

    先知

    任谁接替以利亚做事都很不容易。在迦密山的大场面之后，另一位先知弥迦，在类似的场景中再度遭逢亚哈王。跟以利亚一样，他也面临四百位假先知，他也为上帝传达了一篇振聋发聩的信息，但这回不但没有火降下来，弥迦反而被甩了一巴掌，成了阶下囚。

    在以利亚，以利沙之后，上帝似乎局限自己在他超自然的能力里，转以话语代替眼见的神迹。大多数的先知，像以赛亚、何西阿、哈巴谷、耶利米、以西结，根本没有什么超自然的能力来表现，他们所有的就是上帝话语的力量。然而当上帝似乎越来越远离以色列百姓时，连先知本身也不免大声质问起来--连串锥人心肝、令五脏俱翻、被痛苦纠结的问题，来自被上帝遗弃的子民的狂呼呐喊。

    以前我总以为先知只是一群像以利来亚的人，专会求上帝降灾审判异教徒，是终日无所事事的“老古董”。殊不知这些古老的先知的着作，比圣经任何部分都更具“现代”感。它探讨我们这个世纪如乌云罩顶的问题：上帝的缄默，邪恶明显得势，世界的苦难久久不去。先知的质问，正是本书所问的问题：上帝的不公、缄默与自隐。

    以色列的先知，其实是历史上最热烈地表达对上帝失望之情的人。世界上为什么会有贫穷？为什么不见神迹？上帝到底在哪里？“你为何永远忘记我们？为何许久离弃我们？”你显现嘛！出声嘛！轰轰烈烈做一番大事嘛！

    还有大都会贵族以赛亚的心声。他是国王的参谋策士，和以利亚的风格差异就如丘吉尔和甘地之别。他也说：“你实在是自隐的上帝”，“愿你裂天而降，愿山在你面前震动！”

    耶利米更大声抗议“成功神学”末能成功。在他的时代，先知或被关在地窖，或被缒入井中，甚被锯死。耶利米把上帝比作懦夫：“……像受惊的人，像不能救人的勇士……”伏尔泰的描述再好不过了：全能全爱的上帝，怎么会容世界变得这么糟呢？

    哈巴谷在他的先知书里更是挑战上帝的“公理不彰”：

    耶和华啊，我呼求你，你不应允，要到几时呢？

    我因强暴哀求你，你还不拯救。

    你为何使我看见罪孽？

    你为何看着奸恶而不理呢？

    先知们和其他所有以色列人一样，从小就被教导，有关上帝如何在上古时拯救百姓逃出埃及，且屈尊与百姓同在，带领百姓进入应许之地等等的光荣事迹。但如今在几慕异象中，先知以西结瞠目结舌的从慢镜头中预见，所罗门时代令人难忘的景象、上帝充满圣殿的荣耀，所有辉煌的过去都将付之一炬。

    以西结在异象中预见的，正是耶利米在现实中目睹的：巴比伦军队攻入圣殿--异教徒闯至圣所！大肆掠夺后，更放火夷为平地（史料记载当士兵入侵圣殿时，曾对空挥舞枪矛，要追捕那看不见的上帝）。耶利米踱步在荒凉的耶路撒冷街道时，惊讶莫名，好像赛后相扑手在石头路上蹒跚迤行。以色列的王双目被挖、沦为囚犯，众王子惨遭杀戮。在最后的围城之后，耶路撒冷的妇女，甚至残忍地烹食自己的骨肉。

    作一个先知又有什么感受？请听耶利米怎么说：

    因我百姓的损伤，我也受了损伤：

    我哀痛，惊惶将我抓住。

    ……

    但愿我的头为水，我的眼为泪的泉源，

    我好为我百姓中被杀的人昼夜哭泣。

    ……

    我心在我里面忧伤，我骨头都发颤。

    你像醉酒的人，像被酒所胜的人。

    不过，先知书中稀奇的不是这些先知们具有“现代”痛彻、失望的呐喊风格，而是穿插在这十七卷书中，上帝藉由先知们所发出的问题，提出了他自己的回答。


11 受了伤的恋人

    卷一 阴影中的上帝

    第二部 屡屡寻见的天父

    11 受了伤的恋人

    上帝回话了，为他掌理这世界的方法作答辩。他痛切陈辞、慷慨激昂，接着便掩面而泣。这就是他所说的：“我没有缄默不语，我一直透过我的告知们说话。”

    我们通常很容易把上帝的启示，按照它显现的戏剧化程度来分等级。如果是上帝亲自显现便列为上等，藉由超自然的神迹奇事则列为次等，而经由先知们所说的话则被列为下等。比如说在迦密山上的降火，就远比耶利米哀怨般的讲道来得叫人信服。但是上帝的看法不同。他籍先知们所说的话，正是打破沉默最好的证据，也是他表达关怀的最正面的方式。

    一个国家拥有以西结、耶利米、但以理和以赛亚这些先知，怎么还能抱怨上帝不说话？上帝一点儿也不认为“纯全的话语”是低等的证据。神迹到头来证明，它无法长久影响以色列民的信心，而先知的话语则可以铭记成册，代代相传，成为上帝对他子民的告诫。上帝有时会提起过去所行的神迹以证明他的爱，但更像是苦口婆心的父亲：“我将你们列祖从埃及地领出来的那日，直到今日，我差遣我的仆人众先知，到你们那里去，每日从早起来差遣他们；你们却不听从，不侧耳。”上帝断定百姓根本听不进他的话，百姓对以赛亚的回答也证明如此：“不要望见不吉利的事……不要向我们讲正直的话……不要在我们面前，再提说以色列的圣者！”

    我便真的把自己隐藏起来了。

    当先知大声疾呼上帝为什么隐藏自己时，上帝不再争辩，只解释他为什么会如此“保持距离”。

    在耶利米书中，他表达了对以色列民极端的憎恶：他们按诡诈获利，流无辜人的血，又遍行欺压强夺。以致上帝掩面不听他们的祈求，因他们的手沾满了血腥。

    在以西结书中，他则表明一旦以色列民的背叛达到某种程度，他就会把他们交付罪恶，任凭他们选择自己的道路，担负一切后果。

    在撒迦利亚书中，他则说：“我曾呼唤他们，他们不听。将来他们呼求我，我也不听。”

    我迟不行事，不是因我无能，而是因为怜悯。

    当上帝没有即时惩罚时，以色列人还以为上帝已丧失了他的力量而说：“灾祸必不临到我们，刀剑和饥荒我们也看不见。”殊不知以色列错了。上帝的耽延，正是显明他的怜悯，上帝给他们改过自新的机会，就像做父亲的，总是一延再延，非不得已，不轻易惩处。

    对以色列民而言，惩处就是不断遭受异族的侵略。但众先知的预言中，包含了至终必有一个“属于主的日子”要来临。在所描述荣耀的新天和新地中，像三明治一样，夹了一层骇人听闻的末世异象。潘霍华说：“要听末世的预言之前，最好先要听得进在它之前的预言。”我愈研读先知们有关末世的预言，就愈庆幸上帝介入人间事的“慢吞吞”。

    在我对上帝感到失望的时刻，总是呼求他施行一番大能作为，祈求他对抗某些暴戾政权或某些不公不义。我也求过神迹，求他藉此证明他存在。但是当我再读先知们的这些描述，说到在他所定的那日子，他要揭开所有的覆盖时，我脑中只剩一个意念：“老天保佑，希望届时我不在场。”上帝的确承认说，他是有所保留不轻易出手，但这样的保留，是为了世人的好处。对所有呼求老天爷长眼，速速报应的嘲讽者，先知们有更醒目的进言：忍着点。

    虽然我的审判显为严厉，我却与你一同受苦。

    上帝对先知们显出他极深的同情。例如，曾与以色列为敌的摩押遭到毁坏时，他说：

    我要为摩押哀号，为摩押全地呼喊……

    我心腹为摩押哀鸣如箫。

    当以色列民遭受外邦羞辱时，上帝也同时与他们受苦。当以色列民眼睁睁地看着巴比伦军队，以刀斧砍断圣殿香柏树的屋檐时，上帝视为自己的屋舍遭侵犯，自己的圣洁被玷污。圣殿被毁，也就是他的住处被毁。

    当以色列民遭掳时，也就是他遭掳。当敌国入侵导致以色列分裂时，敌军辱骂讥笑的对象，不是以色列民，而是他们的上帝。“他们到了所去的列国，就使我的圣名被亵渎。因为人谈论他们说，这是耶和华的民，是从耶和华的地出来的。”

    “他们在一切苦难中，他也同受苦难。”以赛亚的这句话足以写照上帝的光景。也许他仿佛把脸面遮蔽了，却不知他的脸面其实已布满了泪水。

    我不计较过去，我随时都准备宽恕。

    在严厉的刑罚中，他随时都想住手，所求的就是以色列人的悔改。就连罪恶滔天的亚哈王，在迦密山之后，上帝也一而再、再而三的赐给他被赦免的机会。因为主说：“我断不喜欢亚人死亡，惟喜悦恶人转离所行的道而活。以色列家啊！你们转回，转回罢！离开恶道，何必死亡呢？”他甚至告诉耶利米，只要耶路撒冷城找得到一个诚实正直的人，他就会使整座城免遭毁灭之灾。

    这种渴望赦免人罪的心境，再没有比在约拿书中所描写的更为生动的了。当约拿以不超过一行字的预言，宣告尼尼微城必在四十日之后倾覆灭亡的信息后，令约拿很呕的是，城中上下居然都悔改回转，于是上帝就后悔，不把所说的灾祸降与他们。约拿坐在蓖麻树下，心里很不是滋味，承认他早就预知上帝会心软，因为他说：“我知道你是有恩典、有怜悯的上帝。不轻易发怒，有丰盛的慈爱，并且后悔不降所说的灾。”他之所以逃跑，甘愿忍受暴风，又被吞入鱼腹中，主要就是因为他不相信上帝会那么心硬地真把尼尼微城消灭掉。正如弗洛斯特总结这段故事所说的一句话：“有了约拿的事件之后，我们不信上帝不会再施怜悯。”

    热情

    尽管上帝回答了先知的质问，但他的解释并没有让以色列人感到满意。因为认知灾难的缘由，并不能减缓痛苦及遭到背弃的感受。其实，上帝的理性辩解，几乎只沦落为旁白。比起理性推理来，先知们更关心的问题是上帝的满腔热情。当一个上帝是什么滋味？若要了解，莫如思考先知们不断地用人伦关系来比拟，上帝就好比是父母，或者是个爱深意重的情人。

    就拿初为人父人母的心情来说，几乎所有的话题都是围绕在“小孩”这个主题上。他们皱巴巴、红彤彤的孩子是全世界最漂亮的，他们可以花上许多钱来买些器材，用以录制孩子初次的牙牙学语或蹒跚学步--世上差不多五亿的婴孩都会的事。只是这种似是怪异的行为，却可显示出初为人父母的那份骄傲与喜悦，这是没有其他关系可以替代的。

    上帝在拣选以色列人时，就渴望能建立这种关系。他和所有做父母的人一样：希望孩子快乐，并且以爱来回报父母。他就像那个骄傲的父亲一样，曾对他儿女说：“以法莲是我的爱子，是我可喜悦的孩子。”然而这种喜悦之心却逐渐的消灭褪色，上帝的心境由父母之心转变成受伤的恋人心怀。我做错了什么？那种哀叹、怨恨，甚至愤怒的情怀有谁能体会：

    我使他们饱足，他们就行奸淫，

    成群地聚集在娼妓家里。

    他们像喂饱的马到处乱跑，

    各向他邻舍的妻发嘶声。

    耶和华说，我岂不因这些事讨罪呢？

    岂不报复这样的国民呢？

    研读先知书时，我禁不住会想象，上帝好比一个需要协谈的案主。协谈员抛出一句老话：“告诉我，你心中深处的感受。”上帝便接着开口。

    “我告诉你我的感受，我觉得自己像个被拒绝的父亲。有一天，我在水沟旁发现一个垂死的女婴躺在地上。我把她带回家做我的女儿。我把她洗刷干净，供她衣食，还送她上学，爱她，用珠宝装扮她。结果有一天她却离家出走，并且糟蹋自己。而且一提到我的名字还出口咒诅。

    ”我告诉你我的感受，我觉得自己像个被玩弄弃绝的恋人。本来我的这位爱人又瘦又干，被人虐待嫌弃。但是我却把她带回家，使她容光焕发，改换一新。成为我在世界上最宝贵的、最美丽、最爱的女人。我为她霍一切也在所不惜，没想到她却勾搭我的好朋友，还有我的敌人--甚至任何一个男人。在大路边、树底下，付钱给人与她行淫，比娼妓还不如。我遭到背叛、遗弃……“

    这种受伤的感觉，上帝在圣红中并没有隐瞒不说，他以骇人的字词，形容以色列人像是”快行的独峰驼狂奔乱走“，又像”野驴惯在旷野，欲心发动就吸风，起性的时候，无人能使它转去。“

    如果言辞还不够形容上帝的心境，上帝还格外用了一位勇敢的先知何西阿，借着娶淫妇歌篾的行动作为实例，来表达他内心的感受。这位何西阿顺从了上帝的指示娶了令人作呕的淫妇歌篾为妻，从此经历了像电视连续剧的一生。因为纵使歌篾屡次出走与人行淫，上帝却吩咐何西阿要找回她，并且赦免她。

    上帝以先知的悲剧故事来描绘他起起伏付的情绪。邂逅以色列时第一道初恋的抹红，好象在沙漠中寻见葡萄串。但以色列一次又一次撕裂他付出的信任。上帝被迫尝尽受伤恋人所承担的奇耻大辱，他的话差不多带着舔伤的自怜：”以法莲看我如飞蛾，犹大众民看我如枯枝。“

    从这种明显像一位受伤恋人的反应，可以得知为什么上帝似乎几秒种就换一种心情。他才说要抹去以色列的名字--慢着，他又哭起来了，张开双臂--不，现在他又严严道出对以色列的惩罚。这些情绪简直太不理性，除非，他是个被甩的受伤恋人。

    先知书的用语，听起来好象公寓隔墙传来一对恋人的吵架。我曾有户邻居就这样吵了两年。11月时，她吵着要杀掉搞外遇的老公；2月又决定原谅他，把他请回家；4月，她准备了离婚协议书；8月却再度央求老公回来……前后两年，终于死心，面对她的情爱已付诸东流的残酷事实。

    这不就是上帝的写照：生气、悲伤、宽恕、嫉妒、爱与病的反复循环。先知书呈现出：上帝努力要找一种语言，任何一种语言，来对他的百姓表露心迹。就如我那位邻居，这厢才挂掉那死老公的电话，那厢又心软。上帝也会跟先知说，我再也不垂听以色列民的祷告了，才一会儿，上帝又求他子民再试一下。有几次甚至爱与气撞在一块儿。只是，所有办法用尽，筋疲力竭时，上帝宣布他不得不放弃：”因我百姓的罪，我无计可施。“

    我的朋友理查德说，当上帝”不理会他“时，他深觉自己遭到背弃，就好象未婚妻突然与他一刀两断一样。但先知何西阿的信息最真切：上帝才是遭背弃者，是以色列甘愿沦为妓女，不是上帝。以色列先知曾表达对上帝深深的失望，指控他袖手旁观、漠不关切、缄默不语，可是当上帝一开口，郁积数世纪的情绪便倾淀而出。真正失望的是上帝，而不该是以色列人。

    ”我还能怎么办？“上帝在耶利米书中痛苦的质问，正显出全能的上帝在留下自由空间之同时，也留下了两难。天空的白鹤能分四季，潮汐涌退规律如常，白雪覆顶的山头日复一日，只有世人无法无天，最是难搞。上帝不能控制他们，又不能弃之不顾。他的心就是无法不思念这些人。


    12 好得不可思议

    哀伤逐渐融去，

    好像五月的雪，

    不知道什么是冷的一般。

    --赫伯特《花》

    苏格兰传道士名作家乔治。麦当努，有次跟他儿子谈到天堂及世界末了时会发生的种种事情。这个儿子想象入神，不禁叹息说：“这种事简直好得叫人不敢相信。”麦当努却微笑说：“不，就是因为这种事这么好，所以一定是真的！”

    能有什么比“盼望”更触摸人心的深入？童话故事会千年绵延不断地被传讲，就是因着盼望幸福快乐的结尾，勇敢天真无邪的孩子们终要得救，邪恶巫婆至终必不得好下场。星期六上午电视里播出成打的卡通片，无不是传送这类信息，而观赏入神的儿童年纪还太小，根本无法接受悲惨的结尾。而在现实中，在战乱里，做母亲的紧紧搂着胸前的孩儿拍头安抚，轻声低语：别怕，没关系。即使身旁的战火愈逼愈近。

    这种盼望是从何而起的？托尔金在解释千古传诵的童话故事里为什么会有这种盼望，他说：

    [童话故事]并不排除……悲伤和挫败的情节；这些安排是为了衬托其后获救的快乐；不过童话故事摒弃终局时全盘皆输（你可找到许多佐证）……即使沦落悲伤痛苦的城堡时，仍会透出一丝快乐的曙光。

    先知书的信息如果没有以下这个最后的宣告，就不会结束，先知总是大声宣告：世界不会以全盘皆输来作结尾，而会是欢欢喜喜地结束。尽管每位先知都战兢着预言以色列人所要遭受的天灾人祸，但十七本先知书中，所有的先知最后都以带着希望的话作为结束。受伤的恋人，将从伤痛中复原。因此以赛亚的应许说：“我离弃你不过片时，却要施大恩将你收回。”

    先知这样的喊叫，好似鸣禽，带出另一世界才有的喜乐。在世界的末了，上帝要把全地仿佛地毯一般卷起来，然后再重新编织。野狼与羔羊要在草场上一起喂食，猛狮与牛犊要和平地并肩起坐。

    玛拉基收说，有一天我们要出来跳跃，如圈里的肥犊。到那时就没有惧怕，也没有痛苦，婴儿不致死亡，再也没有眼泪。各国之中，和平像流水一般，所有的武器也化作农具。到那时，没有人会再埋怨上帝隐藏不为所见。因为他的荣耀充满全地，连太阳的光芒都要显为黯淡。

    对先知而言，人类的历史不是个结束，而只是个过程。它是介于伊甸园和上帝要重新建造的新天新地之间的一段插曲。现今许多事情看来好像混乱不堪，但其实上帝是很笃定地在控制一切，有一天他必要显明他自己。

    当下

    但是现阶段该怎么办？我们一切对上帝的失望的疑惑，难道必须等到死后，才能获得真正的解答？当先知们逐一凋萎时，以色列民再一次面临上帝的静默：“我们不见我们的标帜，不再有先知，我们内中也没有人知道这灾祸要到几时？上帝啊，敌人辱骂要到几时呢？仇敌亵渎你的名，要到永远吗？”

    被逐出故士，再沦为奴，以色列民对先知们预言的那位拯救者、安乐的美景，望眼欲穿。几十年几百年下来，各个帝国--巴比伦、波斯、埃及、希腊、叙利亚、罗马--兴起又衰亡，而以色列民就像门前的擦鞋毡一般任他们践踏欺侮，甚至整个民族都快濒临消迹绝种的命运。

    没有摩西似的人物出现来带领他们脱离困境，也没有以利亚似的先知从天降大火行神迹奇事，更没有荣光照耀在耶路撒冷的圣殿中。所剩下只是希律王因好大喜功而修复一半的建筑，低廉无比的景象，只是引来更多的嘲讽，而毫无荣耀可言。

    到旧约时代结束时，上帝照他先前所说的，掩面把自己隐藏起来，整个世界变得一片昏暗。要说二十五个世纪之后我们对上帝的那份落寞感，比起当年的以色列人，还只不过算是一点影子而已。今天我们来看那个时候，也许能很理智地分析说，如果上帝太亲近了，对他们有哪些“害处”：上帝的光太强烈会伤到他们，锐不可当，也不能光照他们的信心。同时，也会为他们投射未来的美景而安慰说，毕竟上帝有一天要赐下永生，没有眼泪，没有痛苦，能转换成另一种形象，可以承受得住上帝的同在。但是，处于现阶段当下的那份感受却叫人难以忍受。那股伤心失落，不得安息的心境又该如何排解？

    从玛拉基书到马太福音之间，四百年无声无息的光景，道出了以色列人对上帝极深的失望。上帝真的顾念吗？上帝还活着吗？他根本像耳聋一样听不见以色列人的祈祷。不过，尽管如此，以色列人还存有一丝盼望--弥赛亚的降临。因为除此之外，他们没有别的可以期待。

    上帝曾问：“我还能做什么？”还有别的。如果他不能借着大能来取胜，就要借着苦难来赢得。

    上帝与我们一同悲泣，好叫有一日，我们可以和他下起欢笑。

    --莫尔特曼


    13 降生人间

    “从前有一个国王，他爱上一个卑微的女子。”克尔凯郭尔叙述着这样一个故事。

    “这个国王与众不同，每一个大臣在他面前无不战兢。他有力量可以制服所有的敌人，没有人敢冒犯他。只是这样一个强大有力的国王，竟然为了一个卑微的女子而魂不守舍。”

    “他该如何向这名女子表达他的爱呢？如果他上令把她召入宫，给她戴上皇冠，穿上后袍，她绝不会反抗--因为从来无人敢违抗王。但是如此做会让这女子真正爱他吗？这下他作为国王的一切好处，却反而成了缠累，使他不知所措。”

    “无疑地，这位女子会说她爱国王，但她会有多少真心？也许她只战战兢兢地与王一起生活，事实上却一直怀念她的故乡。她在王身边会快乐吗？王又怎么晓得这些事？”

    “如果王换个方式亲自下驾去找她，恐怕那些威武的侍卫军早就把这女子吓坏了。他不想娶个只会顺命的属下，王要的是一个能以同等地位来爱他的情侣。他要他们彼此能忘记王的尊贵或是女侍出身的卑微，而能跨越一切鸿沟真正相爱。”

    “因为只有在爱里，所有的不平等才有办法扯平。”于是克尔凯郭尔下结论，王决定既然他无法使这女子从低处往高外上升，他只有选择自己降卑的方式。穿上破旧如乞丐的衣物，匿名微行，亲身来到这女子的茅舍。这不是个掩饰的伎俩，而是甘心的认同。为了爱她舍弃王位的尊荣，只盼望赢得芳心。

    克尔凯郭尔这种比喻的手笔，也正是使徒保罗在描述耶酥基督时所说的：

    他本有上帝的形象，不以自己与上帝同等为强夺的；

    反倒虚已，取了奴仆的形象，

    成为人的样式；

    既有人的样子，就自己卑微，

    存心顺服，以至于死，

    且死在十字架上。

    其实上帝在面对人类时，经常是如此降卑。旧约一连串的记载，便是上帝屈身要与人同在的一连串行为。他委屈自己，并用各种方法向亚伯拉罕、摩西、以色列民、先知说话。但没有一回可以与这次相比，经过四百年的沉默后，像凯郭尔的比喻一样，上帝换了个新的样子，完成最不可思议的惊人举动：成为人，来到世间。

    不要惧怕

    每逢圣诞，在教会的舞台剧中，孩童穿着浴袍，演出圣婴降生的一幕：口齿不清六岁大的天使，穿着拖曳在地的床单，撑着衣架扭成、随着身子颤抖而摆动的翅膀说：“不要怕！”再偷瞄一眼藏在袖褶中的台词稿：“不要怕，我报给你们大喜的信息。”

    “不要害怕！……”天使对撒迦利亚和玛利亚的问安也是如此。

    上帝对亚伯拉罕、夏甲、以撒的问候，也是这句话：“不要害怕！”就是天使对基甸、但以理显现时，也用同样的方式。对灵界的活物而言，这句话几乎等于是“你好！”一点儿不奇怪。但灵界活物向凡人说话，人人几乎都是面伏于地、全身僵直的状态。上帝造访地球时，他的大能有时似雷鸣，有时像旋风袭空，有时发亮如磷光，总会引起害怕不安。然而这回天使向撒迦利亚或玛利亚、约瑟预告上帝临到时，却用不会引起恐惧的形式。

    面对一个初生的婴孩，四肢笨拙，连眼神都无法集中，还会有谁怕呢？而耶酥就如此地躺卧在一个喂牲口的马槽里。上帝终于找到了一个不会让人害怕的方式显现。就像那位国王选择了脱下他的王袍。

    请思量这般降卑的场景：道成肉身，将历史划分为二（甚至人类的年历也得承认）时，动物的见证者比人类还多。也请思量，这么一来所要冒的险。在“道成肉身”的举动中，上帝固然除去了惧怕，缩短了与人之间的距离，但同时也使耶酥变得非常容易遭受伤害。

    这婴儿于夜里降生于牲畜群中，兽类冲鼻的堆肥气味中。再也没有比这更差的境遇了。

    那些信靠上帝的人，再也不敢相信会有这局面，一旦见到马槽中的他，再也无法想象他还会出现在哪里，或他还会不会长大，或在他不计后果苦苦要寻回人类而降卑的作法中，还会自我羞辱到何种程度……对信靠上帝的人，这意味着他降生在一个对他不怀好意的世间，这也许就是圣诞暗夜里，那份寂静带来的恐怖。他以这种方式造访人间，我们随时都可以干掉他，因为要打碎婴儿的头壳，像打破蛋壳一般容易，即使等他长大再下手，钉死他也不难。

    对上帝而言，圣诞节是什么感受？想象一下你自己变成一个婴孩的感受：语言不便利，动作不协调，不能吃干粮，还要包尿布。上帝竟然变成一个婴儿！

    “Kenosis”为神学的专用术语，用来指耶酥成为肉身，倒空了他神性的便利，这样的倒空，倒给他带来某些自由。我之前提到无限上帝的“不便”之处，而取了肉身的基督，倒是可以有人一样的活动尺度，不会有无限带来的“不便”。

    他可以自由的说话，而不会怕把树木震垮了。他可以表达生气的情绪，称希律王为狐狸，或在圣殿中挥起鞭子，也不怕引致他降临时伴随的天摇地动。他可以自由地向妓女、瞎子、寡妇、长大麻风的人说话，而不用先来个“不要害怕”之类的问候。

    从前，人被造得像上帝，这已够稀奇，更稀奇的是，上帝竟然变成像人一般。

    ------邓恩《圣十四行诗》（第十五首）


    14 极大的期待

    每一年圣诞节期，几乎到外都可以听到亨德尔的弥赛亚圣乐组曲。究竟是为什么，我们是为什么，我们会用这么雄伟的交响乐章来庆祝圣诞呢？

    亨德尔引用先知的预言，在他的乐曲中记载了下面这些话：

    一切山洼都要填满，大小山岗都要削平，高高低低的变得平坦，崎崎岖岖的必成为平原。

    在黑暗中行走的百姓看见了大光，住在死荫之地的人，有光照耀他们。

    因有一婴孩为我们而生，有一子赐给我们，政权必担在他的肩头上，他名称为奇妙、策士、全能的上帝、永在的父、和平的君。

    在那段上帝保持缄默的日子，这些词句从以色列人口中被忠实地传颂着几近四百年之久。以色列人面对上帝的沉默，已从失望到绝望的地步，随着星转月移，一次比一次更残忍地摧毁着一切的希望：先知所应许的万王之王。当弥赛亚来临时，至少公义要如江河滚滚--以色列民对此应许的渴盼极深，好象将淹死的水手对救生筏望眼欲穿一般。

    旧约中，最后一位先知过后，等了四世纪之久，开始出现奇怪的传言：先是一位名叫约翰的沙漠先知，之后便是拿撒勒的木匠之子，名叫耶酥的。当有关耶稣神力超人的耳语传开时，“会不会是他？”有人十分肯定，他就是弥赛亚。他们亲眼目睹耶稣治好瞎眼的，叫瘸腿的行走。当耶稣叫一个年轻人从死里复活时，他们宣告：“这就是那位要来拯救百姓的！”耶稣的确成就了弥赛亚预言中的应许，但是（这个“但是”很重要），不是按大家所期待的方式。

    当我继续读圣经，想从中找出解决对上帝失望的答案，读到福音书时，我以为该有划朝代的改变，这种失望感不但没有在耶稣在世的日子从地面上消失，甚至两千年后的今日仍然依旧如昔，这究竟是怎么回事？从另一个角度来看，究竟耶稣的生命是不是真正解答了本书所提出的三个问题？

    上帝沉默吗？“来跟从我！”“所以你们祷告要这样说。”“我们将要上耶路撒冷去。”从某种角度来说，耶稣把上帝的旨意显明得极为清楚。清楚到令人难以置信，他把自己完全敞开、接受科学方式的调查，也就是法利赛人、撒都该人和其他怀疑者对待他的方式。每一个人都可以上前问这位上帝的儿子任何问题，甚至跟他辩论。正如福音书所述说的，耶稣就是上帝打破沉默，使“道”（原文就是话语）成为肉身，活在人间。

    上帝隐藏起来了吗？上帝以耶稣的形体活生生地来到人间，有面孔，有名字，甚至还有地址可寻。他成了一个可以触摸可以嗅闻，可以呼得见可以看得见的上帝。并且他还直说：“人看见了我，就是看见了父。”

    只是耶稣也未免太“普通”了，烟呢？火呢？闪电呢？这跟西奈山或迦密山上所显现的上帝，相差得实在太远。他只不过是拿撒勒小镇玛利亚的儿子，从小跟邻家的男孩玩大的。而且还只是个普普通通的木匠，怎么叫人能接受他居然会是弥赛亚。马可福音甚至以显着的旁白指出，耶稣自己的家人一度还说：“他发神经了。”那些人就是玛利亚，还有他的亲手足！玛利亚当初在见到天使加百列时，还很自然地咏唱出“我心尊主为大”。他的亲手足，那是比谁都花过更多时间和他相处的一批人，即使如此，也无法把神奇与平常这两个奇特的组合兜在一块儿。耶稣的肉身，反而成为了拦阻。

    上帝不公平吗？从耶稣身上要回答这个问题，就更困难费解了。因为犹太人相信弥赛亚的到来，主要就是把这世界上不对的地方给矫正过来。先知不就曾预言主将要永远吞灭死亡，并且擦干人脸上一切的眼泪？然而耶稣固然医治一些人，但有些人还是没得到医治。他固然让拉撒路从死里复活，但他在世的日子中，还是有许多人死去。他诚然并没有擦干人一切的眼泪


    15 羞怯？ 智慧？

    我的计划是对上帝的存在与否，做史无前例并且是一劳永逸的科学验证。根据现有的状况来看，似乎有他存在的迹象，但这些迹象又不够清楚，模棱两可，因此也不能证明什么。比方说宇宙神奇好了，这些神奇并无法说服那些对宇宙神奇最熟悉在行的科学家。至于这到底是不是证明了科学家的固执愚蠢，还是上帝成功地隐藏了他自己，就无关紧要了。

    ------柏西《第二次降临》

    如果要一劳永逸解答上帝是否存在的问题，没有比趁着耶稣身在人世时再好的时机。耶鲸尽可能利用这个时机平息所有的批评与误解。

    例如，倘若我的朋友理查德是活在耶稣在世的时代，他就可以当着耶稣的面向他要证据。“你说你是上帝之子？露一手给我瞧瞧！”我们不必去查证结果会如何，因为耶稣在世时经常面对这样的挑战。宗教领袖们不时要求他显个神迹证明他是上帝的儿子。只是耶稣却常不屑且气愤地称他们是一个“邪恶XXX的世代”。甚至在他生命危急时，也拒绝施行神迹以求自保。

    为什么全能者要自限？也许我们可以从耶稣的第一个“事件”--受试探这桩类似他预备公开服事之前的期末考事件中，找到一点蛛丝马迹。

    耶稣和撒但面对面的背景是巴勒斯坦崎岖、起伏的山峦，还能有什么比这更强烈的对比。撒但要证据：“你若是上帝的儿子”，就吩咐石头变成食物，保护自己不跌伤，并获得万国的荣华。

    我相信撒但的试探对耶稣说，不是演演戏，预知结局的测试而已，而是一次真实的考验。一个禁食四十天的人，怎能不垂涎食物？面对危难的人，谁不想保护自己？还有万国的荣华，不是原本就属于先知预言的那位弥赛亚所拥有？这三种“试探”对耶稣原属唾手可得，因为这三样其实本来就是他的，只是撒但要他采取快捷的方式来完成弥赛亚的计划罢了。

    俄国小说家陀思妥耶夫斯基在他的小说《卡拉马佐兄弟》中，就以耶稣受的试探作主题。伊凡。卡拉马佐夫说，耶稣受试探是世上最骇人的神迹：一种内在自制的奇能。只要他在试探中臣服了，他立刻可以赚得来自撒但和以色列人的信用状，不必再受争议就能广建名声。依据陀思妥耶斯基的观点，撒担提供三种赢得信任的快捷方式--神迹、秘传及权柄--基叔对这些一概拒绝。套用伊凡。卡拉马佐夫的话：“你无法用神迹牢笼人心，火热的信心必源于自发，绝对不是建造在奇迹上。”

    当我再研读马太精简的叙述和陀氏繁复的重建，不禁困惑起来：旷野的试探和我的朋友理查德在他房里的苦求，究竟有没有不同？他不是也在求超自然的一线光芒，或者一丝声响，以证明上帝无可置疑的大能吗？再切身点说，这各我在遭遇急难困苦时，乞求甚至要挟上帝来显现拯救，又有什么不同？

    一想到此，我当然要自辩，这中间本来就不同。理查德的寻求是真心的，我的境遇是有所需要的，我们只是求上帝帮助，并不是讪笑他或要求得到上帝的青睐。但是仔细思量，我无法否认这当中的相似处：同样要求上帝脱去包装，证明他的存在。对于这种要求，上帝一概回绝。

    全能的上帝自我设限的另外一则相似的情况，就是当耶稣站在耶路撒冷，靠近撒但对他第三次试探的高山上，面对圣城大声喊说：“耶路撒冷啊，耶路撒冷啊，你常杀害先知，又用石头打死那奉差遣到你这里来的人；我多次愿意聚集你的儿女，好象母鸡把小鸡聚集在翅膀底下，只是你们不愿意。”这种悲伤的呼喊，本质上就是神性内敛的表现。这位可以用一句话就毁灭全耶路撒冷城。可以召唤天军使之屈服的主耶稣，居然望着圣城而哀哭起来。

    上帝退却了，上帝隐藏了，上帝哭了。为什么？因为他的渴望的东西无法用力量权能为赢得。他是个尊贵的王，他想要的不是卑躬屈服，而是选择用缓慢、艰困的道成肉身，以至于死的方式，来表达他的爱。一种内在的征服。

    麦当努对于基督走向人间的方式，作了如下的总结：他不以他圣洁的能力直接扛上邪恶的权势，也不是以强行的公义来摧毁罪恶，不以完美无瑕的王子之尊来统御人间，以臻和平；他宁可暂时凭让恶者展其长才，也不以强迫的方式，将耶路撒冷百姓聚扰于他的翼下，以救拨他们免于将来的愤怒（这愤怒是他全能的心灵所预知并深引为忧的）；他情愿以缓慢但激励人的方式来作基础的协助与建造；教化人心、以弃恶向善；驱逐恶者撒但，而不只是控制它……喜爱公义的方式，不是以报复来伸张，而是帮助公义滋长……终其在人间的一生，他奋力抵挡的是那一蹴而就的快速成就--即使当地眼见老弱无辜或公义真理屡遭践踏之时。

    神迹奇事

    当然，耶稣的故事不只于此。不错，至少与旧约所彰显上帝的荣耀相比，他是受拘于人性，耶稣显得很自制，不愿用匆匆露一手的大能来征服民心；可是，又怎么来看福音书中所记载的，他的确行过三十多个神迹呢？当人目睹他喂饱五千人，叫拉撒路从坟墓中出来或叫一场仲夏的骤雨停歇时，就很难解释神性的内敛了。

    但是，这位只要愿意，尽可天天行神迹的人，却似乎并不十分重视神迹的重要性，对他的门徒，他是行了神迹好证明自己的身份。（你们当信我，我在父里面，父在我里面，即或不信，也当因我所作的事信我。）但即使当他行了神迹，他也不太高举这些。当他叫一位犹太大官的女儿从死里复活时，他严厉禁止人去宣扬。单单马可福音就记载七处地方，耶稣行了神迹之后，明明的吩咐当事人“不可去告诉别人”。

    因为他知道在摩西和以利亚的时代，神迹奇事所带来的效果是极其肤浅的。也许可以一时吸引群众，但却很少引发出长远的信靠。主所要的是真实的顺服与牺牲，而不是以把戏来招揽注意。（其实，他那个时代的怀疑者很像现代的民众，把他的能力曲解。上帝从天上说话，误以为打雷，另有一次，说他的能力来自撒但。耶稣遭遇最恶劣的仇敌之一，便是即使目睹铁证如山，但仍拒绝相信。有一次，耶稣的敌人遇见耶稣医好的瞎子，尽管瞎子明明见证耶稣的医治大能，“有件事我不明白，以前我眼瞎，如今却得见！”他们反而侮辱那人，带他去官府。另外，当拉撒路从死里复活后，这些敌人不但不信服，而且还威胁要将他治死。）

    圣经的记载，显然很一致--我们所期待的，戏剧化的神迹，其实并不滋长有根有基的信仰。就连耶稣的门徒，虽然亲眼看见耶稣变像，“衣服放光极其洁白，地上漂布的没有一个能漂得那样白”，又令门徒大吃一惊，死亡已久的犹太历史人物摩西、以利亚在云中显现与他说话，并且天上还有上帝说话的声音。当时把他们吓得一一仆倒在地，不得动弹。

    但是这样神奇无比的事件，带给彼得、雅各布、约翰这三个与耶稣最亲近的门徒什么影响？他们是不是从此就不再怀疑而充满了信心？事实上，就在几星期之后，当耶稣最需要他们的时候，他们都逃跑弃了他。

    我读了一些有关神迹的书，就如耶稣行神迹，证明他是所有问题的答案一样，这些神迹也想让怀疑者闭嘴。但是我发现针对人对上帝失望的问题而言，这些“证明”大多于事无补。

    他们对耶稣没有行的神迹更在意。为什么有大能正直行事的上帝，有时却不处理一些不对的事？耶稣医治在毕士大池边的瘫子，为什么只医一个？

    有些线索可以在一本比较富有想象力、但基于一些因素而末列入圣经中，描述耶稣童年生活的书里寻得。在《耶稣基督童年福音》这本伪经中，刻意披露一些不为人知的耶稣的童年故事，正显示出世人所冀望他成为的人。根据这本古书，耶稣曾应要求变“魔术”以获得朋友的赞叹--这是真实的耶稣绝不会做的。伪经中的耶稣，具有受人眷爱、法力无边、邻家大少魔术师的魅力。当他的木匠父亲约瑟做坏了一件重要的木件时，只要耶稣一介入，上帝手指一触即刻使用权能修复。

    这样神奇的耶稣，也就不会吝于彰显法力来复仇了。当邻近的大婶打伤耶稣的玩伴时，她竟神秘地掉入井中，撞上一个骷髅头而绝命。当耶稣走近一座城时，城内的众偶像竟纷纷解体，化为一堆泥土。

    这些急切的行动，一点儿不像福音书中所描述的耶稣的性格。他施展能力，总是为了抚慰人的需要，而不是变魔术、自我炫耀。每次，当人直接求他时，他使医治。当听道的人肚子饿了，他喂饱他们，当婚宴的客人渴了，他变出酒来。当他的门徒建议他对拒绝接待的城施以报复时，他断然回绝。当兵丁来捉拿他时，他使出他的超自然能力（唯一的一次）--把兵丁被削掉的耳朵黏回去。总之，圣经正典中福音书的神迹，是为彰显爱，而不是能力。

    虽然耶稣所行的神迹太具选样性，乃至于不曾解决每个人的失望，但却是他事工的记号，可从此预见将来有一日，上帝要为所有被造者行奇事。按田立克的话，神迹是“宣告上帝国将临的xxx已经点燃”。那些经历神迹的人，比方那个被缒下来的瘫子（好象一个等待被擦试干净的灯罩），他们蒙受的医治，正是十足的证据，证明上帝他自己已造访人间。对其他的人来说，神迹也唤醒世人无可满足的期望，除非最后的新天地终结所有的痛苦与死亡。

    耶稣对神迹所预期的效果也仅止于此。对那些选择相信他的人，神迹会帮助他们更相信。但是对那些存心要拒绝他的人，神迹的彰显并不会带来任何改变。有些事就只能相信而却不能看见。


    16 迟来的神迹

    当法兰西的杳理曼大帝首次听见耶稣被捉拿、受审的故事时，勃然大怒，手握着剑柄，剑在剑鞘中摇撼得扣扣作响，大喊道：“如果我当时在场的话，我一定派军队去把他们都杀光。”我们如今看来，会对这种忠贞的行动一笑置之，或会笑西门彼得，当时他真的拨刀要保卫耶稣。但是在这背后却隐藏了一个极深邃的问题。你可以说查理曼毕竟不在客西马尼园，所以无济干事。但是至高的上帝，耶稣的天父却在场，他又为什么不派兵解危，为他那所爱的，但却被定罪的独生子稍微动一动指头帮帮忙？

    上帝为什么不采取行动？要想探讨对上帝失望的问题，就必须好好思想客西马尼园、彼拉多官邸，以及各各他这三处地方的情景，也就是耶稣被抓、受审、被钉死的三个地方。因为在这三个地方，耶稣亲身经历了跟我们对上帝失望很相像的情况。

    这惨案发生时，耶稣在一个安静的园中祷告，他的三个门徒却在园外睡着了。园子内好像很平静，但外面地狱的势力却正嚣张。门徒中的一位已成了出卖者，撒但正得意地领着一大队军兵，带着刀枪向这园子走来。

    “我心里极其忧伤，几乎要死”，耶稣这样对他的三个门徒说。虽然他曾经宣称有权柄吩咐天军来保卫他，但他这时却没有任何行动。他以血肉之躯活在这世界上，也要按着死亡的律受肉身之苦。这种苦使他到一个地步，俯伏在地，祈祷可否另有出路，汗珠如大血点滴在地上。

    而上帝依旧沉默。

    到了彼拉多那里，全能者的自制依旧。上帝以耶稣的身份，真真实实地被捆住双手。有人嘲他会行神迹；当拳头落在他被蒙住眼的脸庞时，还喊：“说啊，是谁打你的啊？”上帝的儿子却不抵抗。人吐的口水，从他的络腮胡流了下来。

    下一幕在各各他，我们每逢受难节必演出、讲道、作画不知多少次，恐怕都麻木了，很难加以想象。如果你记得对上帝最感失望的时刻，你就能想象这种光景。上帝明明可以使用大能做一些事--如医治癌症、生个健康宝宝，或是换回破碎的婚姻等，结果却事与愿违。祷告了半天，得癌症的还是死了，或是孩子生下来还是脑受损伤了，离婚协议书也出现在信箱里。各各他山就是这样。我的朋友理查德跪在公寓中祈祷上帝的那晚也是一样。你可以想象这段没有神迹的时刻。

    那时每个人都渴望看到神迹：彼拉多和希律王以前就听人绘声绘色地说过，现在多么想看到神迹；跟随服事耶稣的妇女们想看到神迹；躲在暗处的门徒们想看到神迹；同样被挂在十字架上、一个快死的强盗也想看到神迹；甚至连辱骂他的人也说：“他是以色列的王，现在可以从十字架上下来，我们就信他。……上帝若喜悦他，现在可以救他。”

    然面没有拯救，也没有神迹，只有沉默。查尔斯。威廉斯回顾这一幕时，说：“在基督最无助的时刻，抛来的嘲讽竟是”他救得了别人，却不能救自己“，这个定义下得跟中世纪学者的着作一般精确。”

    “我的神，我的神，为什么离弃我？”耶稣终于出声了，这句引自诗篇的话，发出了最深的失望。天父上帝转背不顾，或至少看起来如此，只容让历史照样运转，让世界一切的恶胜过一切的善，致使大自然都震撼起来；地大震动、盘石崩裂，坟墓也开了。整个太阳系也不寒而粟，虽在午正时分，遍地却都黑暗，日头也变黑了。

    星期日的清晨

    两天之后，像地震闪电般的，耶稣复活了，这下可以还上帝清白，完全解决了对上帝失望的问题了吗？

    时机多么不凑巧！倘若耶稣直接在彼拉多的殿廊中显现，给他的仇敌重重一击，那该多好！然而，复活的主虽然显现多次，却是只向信他的人显现。据我们的查考，没有一个不信者曾经在主死后再看见他的。

    连那两个看守坟墓的士兵，应该最有机会看见复活的耶稣的，却因吓得浑身乱颤，甚至和死人一样。而且还跑去将所经历的事报给祭司长，并且收受银钱，把这桩事隐藏了起来。金光闪闪的银钱似乎比复活的上帝之子来得更重要。两个亲眼见着复活神迹的人，只有带着不信死去，成为复活节所遗忘的人。

    今天，在全世界的日历上都记载着耶稣的三个节日--圣诞节、受难节、复活节。但只有受难节的情景，是在大庭广众下公然发生的；也就是当上帝显得最无助时，历史却一一地记载了下来，这也是最多群众观看、最多细节描述的情景。四福音书合起来花了三分之一的篇幅，描写这段最失败的历史镜头。

    耶稣一生最公开的一幕：在十字架的受死，正显示出某些神祗是透过能力来证明自己，这和藉由慈爱表明自己的上帝，两者之间有巨大的差别。别的强权，如恺撒大帝，用武力强制人拜他，就在耶稣的时代，有人因拒不拜恺撒而被杀。但耶稣基督从来不强迫人信他。他宁可用劝服，来吸引人归向他。

    似是软弱，其实带来希望。“上帝若帮助我们，谁能抵挡我们呢？”使徒保罗靠着上帝无尽的爱这样归结说：“上帝即不爱惜自己的独生子为我们众人舍了，岂不也把万物和他一同白白地赐给我们吗？”当爱带来牺牲时，才最说服人。福音书申明说耶稣来就是为我们死。他自己也说：“人为朋友舍命，人的爱心没有比这个大的。”要获得永恒的快乐，就得经历这段沉默的时刻，以及深处失望的代价。


    17 进展

    我说：“夫人，倘若上帝是异教的神祗或是知识分子的神祗（对我而言没什么两样），他可能会远避七重天；也许在听见人间的悲泣时，再返回。可是你知道，我们的上帝早就来到人间，你甩他耳光、吐他口水、怒骂他，最后还把他钉死：这是怎么一回事？我的女儿，这些早已发生在他身上了。”

    --贝尔纳诺斯《乡村牧师日记》

    恕我鲁钝再问：我们对上帝的失望，在耶稣之前和之后，有何不同吗？耶稣也尝过失望的滋味。知道这个，对我们有何帮助？

    神学家依据使徒保罗的信息，通常会用称义、和好、赎罪祭来解释耶稣的贡献。但这些字词只不过指出所发生的事，若要了解耶稣如何解决我们对上帝大失所望的难题，我们一定得从这些字词背后的历史涵义，去追溯上帝追求世人对他回心转意的深情故事。

    回顾先知书，其中一个重要的角色便是一位满心焦虑的父亲，为着他离家出走的孩子忧伤。耶稣所说浪子的故事，算是有圆满的结局。那位引颈以待的父亲，等得真是够久了；他急急推开大门，跑过去迎接离家出走的归回家来，没有半句诘问。

    撕裂的幔子

    耶稣到底成就了什么？为上帝、为我们，他创造了一个从末有的亲密关系。在旧约，人一碰触约柜就要仆倒致死。但人碰着道成肉身的耶稣，却反得医治。对犹太人而言，没有人敢随便提上帝的名字，而耶稣却教导人称呼上帝阿爸父。在耶稣里，上帝又亲又近。

    奥古斯丁在他的《忏悔录》中就表明这种上帝的亲近怎么影响了他。在希腊哲学中，他知道有一位完全、无限、不朽的上帝，但从来没梦想过像他这种放荡不羁的人竟然可以与上帝亲近。他曾试过当时各种学说，但只有在耶稣里，才找着平凡的人与这完全的上帝之间的那座桥梁。

    希伯来书也很仔细地探究了这种亲密关系。作者起先引用说明在旧约时代，人必须在什么条件下才可以亲近上帝。就是每年仅一次在赎罪日那天，大祭司得以进入至圣所为人民赎罪。他要遵守的礼仪包括净身、穿祭司服，以及五头祭牲，还得战战兢兢地进入至圣所。并且，大祭局的外袍上还佩戴响铃、脚上系上绳索，以防万一在他倒毙，铃声不响时，别人可以从外头把尸体拉出去。

    但希伯来书论到耶稣的救恩时，便比照着说：“所以我们只管坦然无惧地来到施恩宝座前……”“信心满满，不再胆怯地进入至圣所”，这句话对于犹太读者简直是太岁头上动土了。但是当耶稣死的那一刻，圣殿中的幔子从上到下裂为两半，使至圣所从此向外敞开。难怪希伯来书的作者终结全书劝诫我们，“当存着诚心，和充足的信心，来到上帝面前。”

    关于人对上帝失望的难题，耶稣至少解决了：借着耶稣，人可以直接来见上帝。我们不再需要借着人间的任何中保，因为上帝自己已成为中保。

    一张面庞

    在旧约中，没有人得见上帝的面。事实上没有人能在上帝的光中存活。少数容许在上帝的荣光中得见上帝的人，都会脸面放光，而且让所有看见他们的人害怕而躲开。但耶稣来，让人可以正面地好好地看看上帝。耶稣说：“人看见了我，就是看见了父。”耶稣是什么模样，上帝就是那个模样。就如迈克。拉姆塞所说：“上帝没有一点点不与基督相像的。”

    世人对上帝是怎样的一位上帝，怀着千奇百怪的想法。有的视他为仇敌，有的视他为警察，甚至是凌虐人的父母亲。又或者，有人根本不去猜想，只觉得他沉默不语。从耶稣身上我们不需要再猜测上帝是长什么样子，他的感觉如何，只要望眼看耶稣就可以纠正我们一切不清楚的影像。

    如果我想知道上帝对残障者的看法，只要看耶稣是如何活在瘫子、瞎眼和麻风病患的人群当中，就可得知。如果我想知道上帝对穷人的观感，困惑于上帝是不是要他们生来就苦命，只要去读耶稣的登山宝训即可明白。再者，如果我想知道对于苦难，该有什么正确的“属灵”反应，我只要看看耶稣是什么反应；恐惧战兢，加上呼喊和眼泪。

    然而尚未

    当我读到使徒行传，便发现新约的写作语气比起旧约有很大的转变。新约中其余的书卷，就没有约伯记那种凄惨，也没有传道书或耶利米哀歌那种绝望与痛苦。显然地，新约的作者们已确信耶稣的来临永远改变了全宇宙。以保罗为例，他就很坚定地书写说：“天上地下一切所有的都在基督里面归于一。……叫他在天上坐在自己的右边，远超过一切执政的、掌权的、有能的、主治的和一切有名的。不但是今世的，连来世的也都超过了。”

    然而当保罗写这些话时，罗马帝国的势力正猖獗旺盛，到处都是战争、杀害、强夺、疾病，而基督徒本身也受到极大迫害，并且被关入牢狱。这些苦难应该具备足够的理由让众门徒怀疑失望，但相反地，他们却确信耶稣的应许，将来要在荣耀和权能中再来，只是时间的早晚而已。他们曾对耶稣怀疑过，但耶稣复活之后，他们不再迷惑，并且笃信不疑。

    不过，尽管新约作者们有如此笃定的信念，还是衍生了一个问题，也是我为什么要在使徒保罗至今已二十个世纪之后，还要写一整本书，来探讨对上帝失望的问题。这也是告诉我他们悲惨故事的那些朋友所问的问题：为什么我们没有像他们那种信心？为什么对上帝的怀疑和失望总是挥之不去？

    这个难题让我常联想到上帝公平与否的问题上来。上帝真的公平吗？关于上帝的深藏不露和沉默不语的难题，耶稣已给予最明确、直接的回应。但对于公不公平的问题，其实，他只有弄得更糟。耶稣的一生可以说是世界历史上最不公平的事。有史以来世上最善良的一个人，却遭遇了最恶劣的惩罚，使这个残酷的星球又多了一个无辜的牺牲者。他死后，情况并末改善，耶稣的门徒受到下监、折磨及殉道的“回报”。不公平的问题，并末消失。

    令人惊奇的是，希伯来书的作者似乎预料会有这个问题常常被提出，所以就直接地承认人对上帝的失望会一直延续下去。所以在第2章，他引用诗篇一段颇为大口气的话，形容上帝叫万物服在耶稣的脚下，但留了一句耐人寻味、含蓄的话：“只是如今我们还不见万物都服他。”

    身为作者，我很知道手写所思却心有所疑的滋味：我真的这样相信吗？希伯来书的作者，在抄录了诗篇作者大有胆识的话之后，似乎也一样地停顿下来长久思考。不错，耶稣是统管万有，但目前真的不是如此啊：“只是如今我们还不见……”这么一句话，就包含了所有的不公平现象：战争、暴力、憎恨、私欲，恶胜过善，疾病与死亡，眼泪与叹息，失望与对这混乱世界彻底绝望，这可能是圣经“最真实”的一句话。

    希伯来书接下去说：“惟独耶稣因为受死的苦，……叫他因着上帝的恩，为人人尝了死味。”很明显，作者没有引用登山变像或者复活的身体，这些胜利的形象来描写耶稣，而是指出十字架上的耶稣。然后作者用新约中最奇怪的口吻说：基督“得以完全”、“学了顺从”是因所受的苦难。解经学者常刻意绕过这些句子，因为这些话很难和传统认为上帝是不改变、没有苦痛的理念相调和，但我不能跳过这段话，因为它在希伯来书中出现，描述耶稣如何解决了人对上帝失望的问题。

    希伯来书很清楚地指出，道成肉身对上帝与对人的意义。这是他与人认同的唯一道路。上帝是灵，无法被物质世界所限制，也无法经历肉身的软弱，更无法经历恼人的痛觉细胞发出的警告。但耶稣一来，就完全改观，他体验过身为人的滋味，从生产时的流血与痛楚，到死亡时的流血与痛楚。

    旧约给我们看见：当上帝是什么滋味；而新约则记载：上帝在学着了解当一个人是什么滋味。我们感觉到什么，他也能感觉到。我们要一位不但知道痛苦，并且与我们分担痛苦的上帝；我们要一个会感受痛苦的上帝。就如神学家潘霍华，年轻时即在纳粹的监狱中写下：只有受苦的上帝才能够帮助。而借着耶稣，上帝成为这样的一位上帝。希伯来书说，如今他能体恤（sympathize）我们的软弱，唯有 sympathize 这个字能道出他是如何完成的：因为它是由两个希腊文 sym pathos 组成，意为“与之同受苦”。

    因着耶稣，上帝了解我们对他失望的感觉。这样说会太过分吗？否则我们如何解释耶稣的眼泪，和他在十字架上的呼叫呢？我们几乎可以把本书的三个主题，都丢到他那句狂喊：“我的神，我的神，你为什么离弃我？”希伯来书说，上帝的儿子因苦难“学了顺从”。只有当一个人受试探想要去违背时，才有可能学习顺从；受试探想要去逃避时，才有可能学会勇敢。

    耶稣为什么在客西马尼园里不拨刀自助？为什么拒绝差派天军降临拯救？为什么拒绝从魔鬼的挑战使世界向他下拜？原因是：如果他这么做了，他就糟蹋了他来到世上最重要的使命--成为跟我们一样的人，一样的生，一样的死，按着上帝创造的规律来运作进行。

    贯穿全本圣经，特别是在先知书里，我们看见上帝内在充满一股极强烈的冲突。一方面他爱极了他所创造的人类，但另一方面却又急迫地想毁灭使人类受捆绑的罪。终于在十字架上，上帝解决了这种冲突，因为他的儿子在十字架上将败坏变成了爱。

    唯一也是彻底克服恶的方法，就是让它在一个甘愿且活生生的人心中受熏烤。当它被化解吸收时，就像海绵上的血、刺在心上的矛一样，失去它的力量，而且无法再加以扩散。

    --韦伯《黑夜与虚无》


    18 转换

    第一天上班时，你的胃都揪在一起了。我能胜任吗？如果出错怎么办？老板会喜欢我吗？你瞥了一眼其他的人，他们正斜着眼朝艳阳望去，两腿交互换着，不安地以凉鞋的鞋边，来回在沙地上摩擦着。这一批共七十人，接到召集令要来参与完成一项作业。

    耶稣正在结业式上讲道。他看起来有点不安，他的讲词也带着警语：“我差你们出去，如同羊羔进入狼群。不要带钱囊，不要带口袋，不要带鞋，在路上也不要问人安。”当他快结束时，嗓门提高，要人注意：“听从你们的，就是听从我，弃绝你们的就是弃绝我。弃绝我的，就是弃绝那差我来的。”这到底是什么意思？人群散去，咽下疑问，分头去做被指定的差事。

    几天以后再见到耶稣，他好像换了一张脸似的。所有的严肃和警戒都不见了。他听了你的叙述，对你眨眨眼，鼓励你可以再做得精致些。他对医病、赶鬼、改变生命的故事，不厌其烦地听着。被派到那些山峦小村的危险差事真的秦效哩！耶稣太高兴了。大家开起庆功宴。听他讲道听久了，你会以为自己真行，可以踩踏蛇蝎，什么都不怕。

    你正报告到一半，他举手示意暂停，他忍不住了，从来没见过他这么兴奋：“我看见撒但从天上坠落，像闪电一样。”他一说完，你还没弄明懂他的意思，已经被这突如其来的热情席卷。刚才一定有一些重大的突破和进展。接着，他又躬身靠近，小声地说：“从前有许多的先知和君王，要看你们所看的，却没有看见；要听你们所听的，却没有听见。”

    期末考

    约六个月之后，在耶路撒冷的一个小房间里，你和其他十二个人在共进晚餐。一股令人窒息隐秘的气氛充塞着。吃过的饭、佐餐的酒，都叫人禁不住头晕。事情一件件来得太快。之前耶稣很风光地被迎进城里，似乎你们所有的梦想就要实现，但此时的气氛却显得十分的不祥。

    首先是耶稣轮流为每一个人洗脚，使得彼得很不自在。耶稣的口吻也摇摆不定，一下子很叫人安慰，一下子又指责你缺乏信心，并且还说有人要卖他。虽然有些话实在听不懂，但有一件事虽然大家都不愿意，却很清楚的：他快要离开了，而且有另一位要来代替他，这一位他称作保惠师。

    整个房间突然起了骚动，好象疾风偃草。为了建国的行动，你们等着耶稣下命令，等了好几个月，如今他却把一切推给你，推给这十二个人！他环视了全桌人，最后说了：“如今我把一个国托付给你们，正如父也曾托付国给我一样。”

    离去

    结果，你失败了--你们每一位都惨败，连彼得也是如此，他在背叛前几个钟头还夸下海口。耶稣在小房间的那晚又说：“我已胜了世界！”可是你怎么想，也没法子把接下来发生的事跟这句话连在一块儿。更甭提二十四小时后，目睹他赤身被挂在十字架上，他那虚弱的身子，在火炬下闪闪发光。这一位，还算得上是你家园的救主、万王之王吗？这简直是太难叫人相信了。

    那天是礼拜五。

    到了礼拜天，几近离谱、令人难以置信的流言，在哀悼的群众中间沸腾开来。然后，那个礼拜，你就见到他了。真的，你亲手摸到他的，耶稣！他做了一件没有人能做的事：他心甘情愿地赴死，然后又回到人间，从此，你再也不会怀疑他了。

    有四十天之久，耶稣显然可以自如地向人显现，然后又不见。当他显现，你会渴慕地听他解释所发生的这一切；当他离去时，你便和同伴开始策划新国度的事宜。想想：耶路撒冷终于要摆脱罗马的统治，获得自由了！

    过去，朋友无不讥笑你着魔于那个乡巴佬教师，如今你终于可以证明给他们看：再也没有人敢欺侮你，再也没有人敢欺侮以色列民。彼得、雅各、约翰是最内圈的人，当然分居高位，不过，建国总需要许多首长，毕竟你也跟过耶稣三年……弥赛亚，真的弥赛亚已把你算入他最亲近的门徒行列。

    那四十天，没有一个人的炽热曾有稍减，怎会稍减呢？耶稣每显现一次就是一次神迹啊。最后，终于有人忍不住问他（大家都私下辩论过好多回了）：“夫子，你复兴以色列国就在这时候吗？”你屏息以待，等候某项指示--准备武器、作战计划之类的，毕竟罗马人不可能毫无抵抗就束手就擒。

    谁也料不到耶稣的反应。起初，大家以为他没听清楚问题。他竟岔开问题，说起邻近的国家和遥远的地名，他要你们往那儿去，为他作见证。只是要先回耶路撒冷，等候圣灵的降临。

    接着便发生了件最希奇的事。你们还站在那儿听他说话时，他的身子竟离了地，升到半空中好一会儿，才被一朵云彩给遮蔽，从此就再也看不到他了。

    三个景象

    这三个景象--差派七十个工人，最后的晚餐以及升天--处处表明为什么耶稣来到世上又离开的原因。的确，他来了，为要解决处理属灵公义的问题，并且向我们显示上帝的真像。但是他同时也是为了设立教会--一个能让上帝的灵居住的新处所。

    这就是为什么当那七十人回来向耶稣报告时，他会欢乐起来，“听从你们的就是听从我”。他事先已告诉他们，如今计划显然已奏效，他的使命，更是他的生命，已借着这些七十个普普通通的凡人，而流露传递出去。

    在最后的晚餐里，耶稣的态度表现得更加急迫。这些门徒是他在世界上最亲近的朋友，而此时是他把整个使命托付给他们的时刻。尽管这些朋友尽是些很快表达忠诚，但又会很快否认他的人。他还是对他们说：“父怎样差遣我，我也照样差遣你们。”明知他们不能领会他的意思，但还是相信这小群人会把他的信息传播到耶路撒犹太全地和撒马利亚，直到他自己都没有到过的地方--地的极处。

    后来，耶稣的身体在众门徒惊讶的眼神中升上天去；但很快地，在五旬节，上帝的灵，就住到其他的身体中，众门徒的身体中。


    19 风中的改变

    PBS公司发行有关宗教的系列纪录片。“搜寻历代各类神祗的图片”或类似的抽象作品。又一项无趣的采访工作，有人说，够了。是谁出的馊主意？第一道菜的主角就是位肉眼不能见的！

    总算有人想出一个办法，安排一次与上帝本身的对谈，上帝的影像则被模糊处理。

    公元前14世纪，直升机出机拍摄西奈山顶。荒无人烟的地区，所以没有电视天线之类的东西要拆除。镜头拉到由阿拉伯游牧民族所饰演的一群古代希伯来人中。画外音：有关他们吃什么、穿什么。镜头盯住一个十二岁的犹太男孩。打断他的游戏，请他靠过来。

    “介绍一下你们的上帝，他是怎么样的一位？”旁白问道。

    男孩睁大了双眼，“你是说……你是说……”他始终说不出话来。

    “不错，就是耶和华，你们拜的上帝。”

    “他是怎样的一位？他喔？有没有看到那座山（镜头转向火山口，烟雾腾空，特写沉积岩。）那就是他住的地方。你千万别靠近，要不然你会死的喔！他很……他很……他就是很吓人的，真的很吓人。”

    公元1世纪。摄影机出机沿着巴勒斯坦宽阔的地平线取景。同一批临时演员，饰演在沙漠边缘放牧的一群人。背景有绿洲。镜头摇近其中一伙路人，再聚焦倚着小树丛而坐的一名妇人。引她说话。

    “上帝？我现在也还在摸索他长得什么样子。以前我以为我懂，可是自从我开始跟着这个老师学以后，倒是湖涂起来了。他说他就是弥赛亚，我那些朋友却嗤笑。不过，他喂饱5000人的那天，我倒是在场--他若不是，还有谁能呢？我吃了一条鱼。我还亲眼看见他医好一个瞎子。

    ”敢情上帝就是那位名叫耶稣的，就在那儿。“

    公元20世纪。镜头移到美国一个小镇美丽的教堂，拍摄教堂座椅上会众的脸。旁白者发声：”今日，上帝又是什么模样呢？“

    圣经新约要我们相信，答案就是在那座平凡的教堂里，那群座椅上平凡的会众。上帝就在基督身上，是一回事，然而在我们身上？可能吗？要感受到的唯一办法，就是把圣经从头读到尾，从创世记到启示录一气呵成，好像我在科罗拉多那些下雪天所做的。

    旧约描述这位有大能威严宇宙的主宰，充满圣洁、火焰，还有极深的情怀。接着的四福音书，记载耶稣在世的生活情形。但是从使徒行传下来，圣经就突然变成一连串给人的书信，给希腊人、罗马人、犹太人、作奴隶的、当主人的、男的、女的、老年、小孩等各式各样不同的人，但是却对读者有一致的认同，都称他们是”在基督里“的人。

    ”教会不是别的，只是基督切实在其中模塑的一群人。“朋霍费尔如此说。使徒保罗就用”基督的身体“来形容这一群人。他看见有一种新族类。他们的一举一动都在表彰上帝自己。保罗还认为，这其实就是上帝一直以来要完成的目标。

    ”岂不知你们是上帝的殿，上帝的灵住在你们里头吗？“保罗在写信给哥林多那群混乱失序的人时这样说。对犹太人而言，上帝的殿是座建筑物，是上帝在地上居住的所在。难道保罗在这里所说的，是以为上帝”搬家“了？

    圣经中出现三个殿，把它们综合起来，可以看出其发展过程：上帝以圣父、圣子、圣灵三种位格显明他自己。第一个殿是所罗门王所建造的雄伟圣殿，后来希律王又重建。第二个殿是耶稣的身体。（耶稣曾说：”所毁坏的殿三日内要被建造起来。“）而第三个殿就是以人所形塑而成的殿。

    托付

    他似乎并没有做哪一样足以在创造物中代表他自己的东西。他乃是指挥我们慢手慢脚，笨拙地去做出他转瞬间就可以漂亮完工的事。

    创造，从头到尾都好像一场托付、授权。我想，这大概是因为他本身就是一位给予者。

    这三个阶段--圣父、圣子、圣灵，表达了上帝与人的关系亲密程度的进展过程。在旧约西奈山上，人们不敢亲近上帝，而央求摩西代表他们去谒见上帝。而到了耶稣的时代，人们可以自由自在地与他交谈，可以摸他，也可以害他。然后到了五旬节，这群曾经离弃耶稣的门徒们，竟然成为上帝居住的对象。而且不可思议地，耶稣居然还把神国托付给他们，还有我们。

    但是不谈也罢，有关圣灵的模棱两可的认识，还得与现实中教会刺眼的现况相调和。看看教会的光景，难道上帝的心意就是如此景况？

    任何托付都会带着冒险性质。作主人的就懂得这个道理。当你交托某人去做一件事时，你就必须放手。当上帝”籍我们劝……“（保罗用语，哥林多后书5：29）时，他冒了极大的险--我们可能是一群极差劲的代表。贩卖奴隶、十字军东征、屠杀迫害犹太人、殖民主义、战争、三K党等等--所有这些都是打着督的旗帜而进行的。上帝要去爱的世人、上帝要呼唤回归的群众，根本见不到上帝的踪影，因为挡在路中间的可能是我们自己的脸。

    然而上帝愿意冒这个险，因为他要世人透过基督徒来认识他。有关圣灵的教义，就等于是在探讨教会--圣灵住在我们中间。这种设计看来好像是”上帝的愚拙“，如同保罗在一处圣经说的，但布耶赫那对这样的愚拙，却叹为观止：”竟愿选召这类人来作他的圣工……脑筋不灵光的、不配的、无能的、自命清高的、自命不凡的、怪里怪气的、疯疯癫癫的、胆小鬼、好色之徒等。“

    但保罗接着却说：”上帝的愚拙总比人智慧。“

    身处于这群有瑕疵的、平庸的教会群众中，我们自己就是教会中那批脑筋不灵光的、不配的、怪里怪气的人，但仍期盼要调和成圣经所说，有关基督的身体那个伟大真理。不过圣经总是不会看走眼的。先思考两个例子。

    一、我们在世上代表上帝的圣洁。圣洁，超乎一切，构筑了人与上帝之间广大的距离，也就是至圣所布幔内的那片禁地。但新约坚定地表明，那次巨大的震裂已带来天旋地转的改变。全然圣洁的上帝，如今竟住在非常不完全的人里头。又因为他尊重我们的自由，所以圣灵就”服“在我们的行为下。我们可以欺哄圣灵、让圣灵担忧，并且消灭圣灵的感动。如果我们选择走错，按字面意义，我们也就是挟持了上帝走错路。

    没有别处的圣经比哥林多前书6章，更有力地诠释了这奇特的真理。保罗痛责哥林多教会好色召妓的会友。他逐一驳斥他们自圆其说之词，最后，他肃穆地警告：”岂不知你们的身子是基督的肢体吗？“保罗义正词严的责骂，接着毫不犹豫地作结：”我可以将基督的肢体作为娼妓的肢体吗？断乎不可！“你即使不是圣经的教师，也能看出这么强烈的对比。但在圣灵的时代，上帝是把他的荣誉，甚至精髓都托付给我们。我们在世上体现上帝的道成肉身；临到我们的一切，也就临到上帝自己。

    二、我们在世上从事上帝的工作。或更正确地说，上帝透过我们来做他的工。不过当你要诠释时，张力就来了，奥古斯丁说：”没有上帝，我们不能做什么，没有我们，上帝也不做什么。“同样的思路，保罗也说：”当恐惧战兢，作成你们得救的工夫。“以及另一句：”都是上帝在你们心里运行。“无论这两句难解之经文有什么其他的意义，至少都与”一切都交给上帝“的态度是相对立的。

    当以色列人在旷野漂流时，上帝为他们奇迹似的预备食物、水，甚至连鞋子也没穿破。耶稣也一样经常直接满足人的需求。许多现代的基督徒说到那些令人振奋的故事时，都会有向往之情，甚至失望”为什么上帝现在不这么做了？“”为什么他不神奇地供应我们的需要？“

    但是到了新约时，上帝作工的方式就转变了。臂如保罗被关在酷冷的牢房时，他转向他的朋友提摩太提出照顾肉身的需要：”带那件外衣过来，还有书卷。还有马可，他一直于我有益。“当他遭遇其他患难时，是借着提多的探望而得到上帝的安慰。当耶路撒冷遭遇饥荒时，保罗还要到处募款来周济解困。上帝仍满足初代教会的需要，如同满足以色列民，只是以间接的方式透过教会肢体来供应。而且保罗也没分别说：”这是教会做的，那是上帝做的“如果这样分，就是弄错了他一直强调的重点。因为教会就是基督的身体，教会做的就等于是上帝做的。

    保罗之所以坚信这个道理，可以追溯到他第一次与神戏剧化的会面。当时他热心迫害基督徒，是个恶名昭彰的大捕头。但在往大马色的路上行走时，有大光照着他，使他三天瞎了眼。当时就有声音从天上对他说：”扫罗，扫罗，你为什么逼迫我？“

    逼迫你？逼迫谁？我不过是追捕那些异端基督徒。

    ”主啊，你是谁？“扫罗终于问道，仆倒在地。

    ”我就是你所逼迫的耶稣。“

    这个句子等于替圣灵所带来的改变做了一个总结。几个月前，耶稣才被处死。扫罗所捉拿的是基督徒，并不是耶稣。但是复活的耶稣让扫罗明白了：这些人就是他的身体。凡伤到这些人的，就是伤到他。这是使徒保罗永志难忘的一课。

    想到这里，我不得不联想这个道理会怎么应用在我个人身上。有关圣灵的真理背后有极重要的涵义，可以解决本书所探讨的问题。我的朋友理查德问：”上帝到底在哪里？请显示给我看，我要见他。“其实，这个问题部分答案应该是：如果你要见上帝，那么就看看那些属于上帝的人--他们是上帝的”众身体“（bodies）。他是是基督的身体。

    尼采对这个挑战曾如此说：”如果我也信耶稣为救主，他的门徒一定会看到更多人得救。“但如果理查德能认识一个像特蕾莎修女（Mother Teresa）一样的圣人，充满了仁慈与恩惠，也许他就会比较相信上帝，因为他很像上帝，也在做上帝的工。

    但是理查德并不认识特蕾莎修女，他认识的是我。而这又是关于圣灵最让人低头敬畏的教义。理查德也许一生永远不会在风中听见上帝的声音来回答他的问题，他也不太可能会在有生之年看见上帝，他能看见的就是我！


    20 达到最高点

    如果能够排除对圣经先入为主的认识，把它当作一部小说来读，就会读出像下列这样的情节：

    起初上帝，就是灵，创造了一个很广阔的物质世界。在上帝奥妙的创作中，只有人类与他相似，也就是具备“上帝的形象”。这种形象固然是一种特殊的赏赐，但也是一种负担。具有灵性的人类，虽然可以跟上帝直接沟通，但是这种灵性也赋予他们自由，可以选择违抗上帝。

    人类果然违抗了上帝，于是从违抗上帝的那天起，亚当夏娃里头的灵性就死了。他们的肉身虽然还继续活了好几年，但是他们却失去了可以自由敞开与上帝联合的灵性。

    圣经接着就记载一连串上帝怎么使这失落的灵性复元的故事。他先从亚当这一家开始工作，然后挪亚一家，最后是亚伯拉罕一家人，成为旧约的中心主轴。其间，圣经刻画的上帝有时候像个乳养小孩的父亲，有时又像个热烈追求的情人，但通篇不变的是：他一直在找寻如何“突破”，到达人间，使所失落的可以复原。

    然而，综合整个旧约记载，除了极少数例外，大部分都失败了。直到新约时代，上帝做了个大变动，以耶稣降生的方式来“入侵”人类的历史。耶稣代表一个崭新的开始。他被称为“第二亚当”，也就是一个新人类的领导。于是借着耶稣，上帝终于拆毁与人之间的鸿沟，可以让人类与他和好。

    耶稣离开世界之后，在五旬节时，上帝的灵降下，并且充满在人身上。从此，人类失落的灵性就再被找寻归回。上帝如今采取居住在人里面的方式，而不是只在园中与人同行而已。

    这时，你不必读很多新约中的书信，就可以感受到那份兴奋的气息。保罗的表达，再强烈不过了：“受造之物，切望等候上帝的众子显出来。”他描绘出整个宇宙都是屏息要看地上的大事：“（上帝）要借着教会，使天上执政的掌权的，现在得知上帝百般的智慧。”彼得还急忙补充说：“连天使也愿意详细察看这些事。”

    按照新约的记载，这些无名小卒逐渐扩散到撒马利亚、希腊、埃塞俄比亚、罗马、西班牙等地，从事着扭转历史的伟业，在为上帝把所有受造之物重新恢复原貌。

    为什么会更好？

    当我着手写作本书时既已打定主意，要坦诚面对问题：因为我是要为那群希望幻灭、期待落空、感觉受骗的信仰追寻者而写。所以坦白地说，要这群大失所望的人感受到新约作者的热情，的确困难。比方我的朋友理查德说，他不想信了，因为上帝的运作方式太隐晦了。他渴望的是干脆利落，要么像焚烧荆棘，要么像分开红海。“上帝百般的智慧”借着教会彰显出来？你最近去过教会看看吗？耶稣倒蛮能让人钦佩的，环绕上帝荣耀宝座的云彩也能叫人仆倒，但是，就凭教会那副德性？

    新约所说的和我们每日所观察的事实之间，着实有很大的差距。有些人或许会解释说：“保罗所说的教会是新约初期的教会，我们现在的教会已经离理想差得太远。”对这种说法我实在无法苟同。因为新约书信所写的对象，原本是一群拜天使、偶像，或是盗贼淫妇之类的人，但他们归信之后，上帝就住在这样的一群人中间。哥林多教会哪里像个“理想教会”？粗里粗气、顽固到极点，其败坏堪称无可匹敌。但保罗关于教会是基督的身体最生动的描述，就是出现在写给哥林多教会的书信当中。

    我也不想再拐弯抹角掩饰，就直截了当地问了：这历世历代以业，上帝到底想成就些什么？如果我们可以像一家公司，提出类似“损益分析”的计划表来，那么，这份计划的“损”和“益”各当为何？--对上帝和对我们？

    上帝要付出的最大的代价，大概就是教会的各样缺憾。就像他被称为以色列的上帝所得到的“名声”，如今，他照样把自己的灵委般给毛病百出的世人。看看哥林多教会、南非的种族纷争、北爱尔兰的流血事件、北美布道家的诈欺新闻，就足以证明教会根本距离上帝的理想太远。而世界上的人却以这些佩戴着上帝名分的人来批判上帝。绝大部分人类对上帝的失望，来自对基督徒的失望。

    赛尔丝（Dorothy Sayers）曾说，上帝为了拯救世人，遭受三大屈辱：第一就是道成肉身，穿戴人类有限的身躯；第二是十字架，忍受公然的迫害；而第三就是教会，上帝居然舍下自己，把自己的声望名誉寄托在一群平庸人的身上。

    不过，同时也因为上帝的灵以一种我们肉眼无法得见的方式，充满在平庸人的身上，就帮助宇宙世界复原，位于上帝的管理之下。我们的悔改，使天使欢呼。我们的祷告也能使高山移动。上帝的收益，我们可以从上文提过的路加福音第10章得知，“我曾看见撒但从天上坠落像闪电一样。”这也是耶稣听到他差出去的那七十位回来传捷报时，他欢喜的宣告。他的反应，好象一位父亲，深以儿女超乎预期的表现为傲。

    我们可不能推衍过度，以为上帝“需要”我们的合作，而是他宁可拣选我们在地上做恢复受造物的工作。就像我的头脑使用手臂、手指、手腕来写这个句子一样，他选择人类成为复原任务的工具。也就是保罗常用的比喻：基督的角色是身体的头，带领指挥身上的各肢体来行使他的旨意。

    要了解上帝的收益。就要思考先知书中，我们读过的对上帝的两种比拟；如父母又如恋人。这两种人际关系都包含了上帝在寻找人类时共通的的特性。用一个字来表达就是：依靠。依靠是这两种关系的共同点，也就是分歧点。怎么说呢？

    对一个小婴孩而言，依靠是他生命的全部：他靠别人来照顾他的一切需要，否则就会死去。父母亲半夜被吵醒，处理他的吐泻物，训练他上厕所，各式各样的麻烦事都做，但却是出于爱心，因为知道孩子需要完全依靠他们才能生存。但是做父母的不会永远这么做下去。老鹰会推小鹰出鸟巢去飞翔，做母亲的会断奶而拒绝孩子吸吮。

    正常的父母亲，不会永远想要孩子依靠他。一个父亲不可能老是推着女儿的拖车走，必要教她走路，虽然明知她有一天可能会走失。好的父母亲必然是渐进地把孩子从依靠的心态推入自由独立的境界中。

    而情侣之间却刚好走相反方向。一个人本来很自由，但是为了爱就选择放弃这种自由而变成对方的依靠。就像圣经说的“彼此顺服”。任何一对夫妇都能告诉你，在夫妇相处的过程中，彼此顺服是天天的事。在健全的婚姻关系中，双方会很甘心出于爱来顺从对方的要求。相反，在不健全的婚姻里，顺服变成一场你争我夺的权力拉扯战。

    由这两种人际关系的不同点显示出，在人类历史中，上帝一直对人所期待的是：上帝并不希望人对他像孩子般无助依赖式的爱，毫无选择。他所渴望的是成熟且能自由付出的情侣式的爱情。他一直都想成为我们的“情侣”。

    他从以色列国身上没有得到这种成熟的爱情。上帝用手肘不断地推这个年轻的国家，希望他们能长大成熟，到了应许之地，吗哪就停住了，上帝已给了一块新地，他们必须自己耕作所需的食物。但以色列人的反应却依旧幼稚无知，不但不体会上帝的心意，反而去敬拜生育之神祗。上帝想要个爱人，却换来个永远长不大的婴孩。

    那么现在圣灵的时代，又如何呢？上帝是否就得到爱人而不是孩子了？令人诧异的，新约的回答居然是肯定的。这些新约中好象样品目录的句子，显示上帝在新约中看我们是：“……毫无玷污皱纹等类的病，乃是圣洁没有瑕疵的”“……无可指摘，诚实无伪，在这弯曲悖谬的世代，作上帝无瑕疵的儿女。你们显在这世代中，好像明光照耀”“你们从前远离上帝的人，如今却在基督耶稣里，靠着他的血已经得亲近了”“这样，你们不再作外人和客旅，是与圣徒同国，是神家里的人了。……你们也靠他同被建造，成为上帝借着圣灵居住的所在”。

    事实上，圣经呈现出：当平庸的世人与上帝的灵相结合，就成了创造中最崇高的成就。上帝一直以来的目标就是要装备我们。以成就他对世人的旨意。如此缓慢而艰难的过程，有一日必会达成收复整个世界的目的。

    我们会得着什么？

    然而，这么宏大的计划--要作上帝的总代理，万物之灵--代表上帝，对我们而言却是不实用的收益。上帝的计划对我们这些活在世上的人而言，各有哪些损益呢？我们依旧活在一个被痛苦、悲剧和失望所诅咒的世界里。就如我以前介绍过，这种“亲密性”从西奈山冒烟到耶稣这人，再到圣灵的内住，已跃进了好大一步，但上帝似乎从那种直接参与中“抽身”了。

    因此，有些人会怀念旧约时代，上帝用比较明显的插手的方式。旧约叙述的是上帝签了具体的约，以具体的字汇，来保障身体的安全和繁荣，新约却没有。圣灵虽好，却看不见。这种由看得见转变为看不见，对有些人比如理查德来说，是极大的“损失”。上帝不再在云中显现，我们“失去”了眼见上帝存在的证据。

    这种情况因而使人对上帝的失望更长远流传下去。在古时，希伯来人要知道战争怎么打，盖圣所要用什么木头，大祭司都有方法知道上帝的旨意。而现在单单美国就有1275个宗派，要大家同意上帝对某件事的旨意如何，那简直就是不可能。比起当年在旷野的犹太民众或跟随耶稣的初代使徒，教会中不同的声音就是现今教会需要付出的代价的一部分。

    这么说来，我们到底得到了什么？律法和圣灵之间的差别是：一个是死，一个是生；一个是奴役，另一个是自由；一个是终身作孩童，另一个则是长大成人。到底谁会想念过去的日子？

    新约，尤其在希伯来书、罗马书及加拉太书中，对此有深切的剖析。我几乎可以感受到使徒保罗激动地响应着“对我有什么好处”这样的问题：

    什么话？你疯了不成？还问有什么好处？你先回去翻利末记、民数记、申命记，把它们一口气读了，我们再来读吧。你怀念古代那些“美好时光”是吗？谁愿意再回去面对那种日子：每天要对自己永恒的命运提心吊胆？还要小心翼翼，提防一不留心犯了哪一条诫命。必须得靠着那一大串礼仪、献祭，穿戴上十分麻烦的祭司服，大祭司才能亲近上帝，你还怀念这种日子？告诉你，我费了大半生想搞好这些要求，你想要？换给你好了？

    套用保罗的话，旧约的方式是“那刻在石头上属死的职事”，“是训蒙的师傅，引我们到基督那里”。谁希望永远留在幼儿园？“我们不像摩西将帕子蒙在脸上，叫以色列人不能定晴观看逐渐消失的光辉。……主就是那灵，主的灵在哪里，哪里就得以自由。”

    上帝的计划包括一些冒险。对我们而言，要冒独立自主的险，以信心和顺服跟随一位看不见的上帝。对上帝而言，要冒我们永远不愿意长大成人的险，也就是冒我们不会爱他的险。显然上帝在衡量轻重之下，觉得值得冒这个险。

    三位一体的和音

    我们可以把上帝的整体计划看成一连串声音给结合。第一种声音如雷贯耳响彻云霄，又如迦密山祭坛的雄雄烈火，没有人可以否认它。奇怪的是，虽然听见的人，无不害怕，就如当时在西奈山下或迦密山上的以色列人，但是等声音消逝之后，人便忽视它。很少人会想去寻找那种声音，而且当声音寂静时，更少人会去记得它。

    到了耶稣的时代，这个声音就转了调，变为道成肉身。上帝的声音是一个犹太乡间人的声音--一个很平凡的人声。虽然说话时带着权柄，但不会把人吓跑。他微弱的声音可以引发争辩，也可以穿透人心。

    等耶稣离世之后，声音又换了个形式。在五旬节时，舌头--说话的器官--如火焰般显现出来，分开落在他们各人头上。这个声音近得像呼吸一样，柔和得像讲悄悄话一般。这种声音最容易消灭它，也最容易让人忽略。所以圣经说圣灵可以被“消灭”，可以令他“担忧”--试试要消灭摩西所见的荆棘之火或者溶掉两条山的山岩！不过圣灵也是种最亲密的声音。在我们软弱不知道怎么祷告的时候，圣灵可以用说不出来的叹息替我们祈求，是言语所无法表达的。这种叹息就像妇女生产时所发出的呼声，新生命创造过程中的阵痛所自然产生的声音。

    圣灵不会把对上帝的失望感挪开来。从圣灵的各种名字--代求者、帮助者、辅助者、劝慰者--来看，暗示着问题还会存在，但是圣灵是凭据，保证那将要来的一切，他提醒我们，这些失望只会是暂时的，是永生的前秦，在重建新天地之先，必须经过的一环。

    新约圣经有两处记载，比喻被圣灵充满好象酿酒一般。这两种醉，都会改变你对现实磨难的态度，但两者却截然不同。很多人喝酒是为了忘掉失业、生病、悲惨人生的痛苦，而来到“幻想世界”中自我陶醉。然而醉酒会醒，会再回到没被改变的现实中。但是圣灵以微小的声音告诉我们，的确存在着一个世界，那个幻想世界是真实的，当我们醒来时，会永远地进入那个最真实的世界里去。

    （上卷完）


21 打扰

    卷二 在黑暗中看见

    21 打扰

    一天夜晚，我坐在地下室的书桌前，准备为这本书的第二部分拟出大纲，作个复习总结，过去几年来我收集了有关这个主题的许多材料，现在我开始逐一翻阅，想从圣经的观点再一次来看这些资料。

    我一边工作，一边回想我与理查德在客厅第一次听他提出的三个大问题：上帝的公平性、沉默不语和隐藏不露。这些问题导使我要从整本圣经去找出蛛丝马迹。当我刚开始着手时，我期待找到一位主动的，必要时能看到他卷起袖子、呼风唤雨地介入我的困难的上帝。至少，这位上帝不要这么不动声色、深藏不露、神秘兮兮。这要求一点儿不算过分吧！

    但是圣经却令我惊讶：清清楚楚地看到，那些经常有神迹的世代，却没有滋长出长期的信心，相反的大多成了没有信心的例证。我愈研读圣经，愈不渴想再生逢吗哪、火球的“美好时光”。

    更重要的是，我在圣经中还瞥见上帝的一个观点。上帝的“目标”（如果我们可以这么用）不是要以彰显神迹来扫除我们的疑惑（这个对他易如反掌），而是渴盼与世人和好，向世人表达爱，也被世人所爱。圣经清楚地显示出，上帝为了突破隔阂，又不至于惊吓到有罪的世人，他所做的一连串努力：从圣父对希伯来人如父亲般的呵护，到圣子耶稣降卑屈就而非高高在上地来教导我们认识上帝的旨意，再到圣灵来充满我们，真实地成就了上帝的临在。因此，我们如今活在这时代，绝对是上算而不是失算，这是奇妙的特权，因为上帝还选召我们，把在地上实践上帝旨意的责任单单托付给我们。

    当我从圣经的这些观点，再来整理我的写作纲要时，一股热情油然而生。接着，在浏览另一堆纸张时，看到了梅格·吴森的一封来信。

    我认识梅格有十多年了。她是个虔诚的基督徒，一位牧师的太太，也是一位不错的作家。然而，当我想起她，就不由得悲从中来。

    吴森夫妇有两个孩子，佩琪和裘依，两个都患有先天囊状纤维变性（cystic fibrosis）。两个小孩不管吃多少东西都是长得瘦瘦干干的，而且不停地咳嗽喘气，梅格每两天得给她们捶胸排痰。每年，他们还得花好几个礼拜在医院里头，而且知道两个孩子很可能在成年之前就会不治而死。

    裘依这个聪明快乐的美国男孩，在12岁时果然去世，而佩琪意外地活得久一点。我曾经跟梅格迫切地为佩琪祷告，虽然明知过去没有这种病得医治的神迹，但还是祷告请求上帝医治。佩琪就这样经过好几次危险而度过高中并上了大学，好像健壮了些，我们都还以为佩琪真的得了医治。

    不料奇迹还是没有出现，佩琪在二十三岁那年终于病逝。这封信就是梅格在佩琪死后不久写给我的

    我一直想找个人讲佩琪临死前的一些事。我不知道为什么，只是觉得有一股不可抗拒的力量，叫我一定要说出来。由于我不想再打扰我在这里的朋友，所以除你以外，我的对象很有限。

    在佩琪最后一次住院前一个礼拜的周末，她听到她的牧师引用威廉·巴克莱（William Barclay）的一句话，兴致勃勃地跑来跟我说，而且还写在一张卡片上给我。这句话这么写道：“忍耐不只是一种忍受困难的能力，而是能把困难化作荣耀。”她还说，牧师一定是度过了一个很艰苦的星期，因为当他说完这句话之后就大声拍了拍讲桌，而且把头转过去哭了起来。

    佩琪后来就住院了，在经过一段时间之后，一点也没有起色。一天，她望着系在她身上各种医药器材，对着我说：“嘿，妈，记得那句话吗？”然后她看看周围这些管子，还有挂在她嘴角的那条，点了点头，显然很兴奋地睁大双眼，要在她身上实验这句话的真确性。

    她的决心持续到她最后一口气息。有一回，她学校的主任来看她，问她有没有什么特别要代祷的事项。由于她已经不太能说话，所以就暗示我告诉他有关牧师所引用巴克莱的话，祷告上帝让她面对的困境可以化为荣耀。

    在她去世的前几天，我坐在她的床沿。突然她痛苦地大叫。我永远不会忘记那一阵阵扎心的哀叫声。护士们都急忙跑来帮助她、替她按摩、安慰她，这些都让她较为舒服（虽然后来疼痛再起时，她们已束手无策），我很少见到如此关切之情。甚至她的特别护士，好友温迪说，如果可以救活她，愿意分一个肺来救她。

    护士可以做的、人可以做的都竭尽了，剩下的只有上帝能帮助她--这个愿意奉献自己给上帝，甚至愿意为上帝的荣耀而死的年轻女子，上帝却决定袖手旁观，让她的死亡在此疾病可怕的统计表上再多加一笔。

    腓力，我可以告诉你，在这种时候谈疼痛会带来什么好处实在无济于事。甚至说上帝大多数时，只任疾病猖獗，这种讨论也无济于事。因为如果说他不会袖手，对人间疾苦他可以决定插手或不插手，那么至少对于佩琪，他是选择任此病猖狂肆虐了。有时候我的反应只有哀伤和从未有的愤怒，但是尽管表达了这些情绪，还是无法解除心中的痛苦和怒气。

    佩琪从来就没埋怨过上帝，那不是因为她虔诚自制：我认为她从来就没想过要埋怨上帝。连我们这些同她一起度过死亡的人，在当时也没有埋怨。我们都被稳稳地托住，上帝的爱是那么真实，没有人能怀疑或抗拒。

    如果我告诉你这些事，是试图想对佩琪的遭遇和我的痛苦找些答案，那么我只能再说一件事：是他的慰抚，告诉我“我在这里”，帮助我经历了上帝的爱。只是我也在想，当面对这种情况，他是怎么能做得安安稳稳且不动声色？

    想到这里，我才发觉我从来就没有向任何人这样表达过，因为害怕会影响别人的信心。你不要觉得必须跟我说一些让我好过的话，我已经很感激你能听我诉苦，大多数的人恐怕不太晓得这是多么帮助我。

    读完梅格的来信，那天晚上我再也无法工作下去。

    从我们的角度来看

    老问题再次在我心里翻腾起来，那些社会不公，祷告未蒙应允、身体得不着医治，还有数不清的不公平的事件等种种问题都涌上心头。理查德的心结，像一股情绪的浪潮不断袭击而来，梅格无助地在女儿的病床边所感受的，更是令人心碎。

    我虽然已经研读圣经，看出上帝对世界的观感，知道当一个上帝是什么滋味--不过虽然知道，却永远也无法真正了解上帝崇高的心意。然而，梅格的信迫使我转变要在本书第二阶段中所采取的探讨方向。

    因为，从上帝的角度来衡量探讨固然很好，但是我们的角度也应该考虑。之前我已经探讨了当一个上帝是个什么滋味，梅格的信让我回转来想，当一个人又是个什么滋味？她的问题不是头脑懂不懂的问题，而是心灵如何感受的问题。一个眼睁睁看着孩子被可怕的病魔夺走的母亲，同时又是个相信上帝是慈爱的父亲的基督徒，她怎么把这两种感受结合起来？

    那个晚上，我知道我这本书还没有写完。光是神学的观念，并不能有多大价值，除非能和类似梅格这种被忧伤囿限但仍摸索到上帝的爱的人对谈。我回想起约翰·厄普代克的小说人物，那位屡战屡败的牧师所说的一段话：“有些事弄错了。我根本没有信仰。或者应该说，我有，可是它不实用。”理论当怎么应用？我们对上帝能有什么期许？


    22 问题在于……

    耶和华问撒旦说：

    “你曾用心查看我的仆人约伯没有？

    地上再没有人像他完全正直，

    敬畏上帝，远离恶事。”

    --《约伯记》1：8

    这儿有一间教会，所以我就去了。每个礼拜天上午我离家信步沿坡而下，来到枞树林间有着白屋檐的教堂。某个主日会众大约有二十人，我是唯一一个年龄小于六十岁的，感觉好似在参加一支**的考古旅游团。会友来自各宗派，牧师是公理会的，穿了一件白衬衫。他对上帝认知颇深。有一次，当他在一段冗长的、为世界各地的代祷--比如，为国家领袖求智慧，为悲伤受苦者求盼望和怜悯，为受压迫者求援助，以及求上帝祝福所有的人等等--中途，他突然停住迸出一句：“主啊，我们每个礼拜都在为这些代求。”说完这突如其来的一句话之后，他又继续代祷下去。这一点，让我十分欣赏他。

    --狄勒（Annie dillard《坚固人的神》）

    到目前为止，我一直没提圣经上的一卷书。这卷书就是探讨那位公理会的牧师、理查德、梅格和其它人所提出问题的一卷书。读完梅格的信件之后，我不由的拿起这卷书--约伯记，来好好读一读。尽管约伯记可能是圣经中最古老的书，其写照却最现代。它描写一个人无端地面临宇宙中最深的晦暗，预告了现代人的困境。很多人在拒绝圣经中所有其他的记载之后，总会再回来读约伯记，找寻一点启示或灵感。而全书一直重复的主题就是：良善的上帝为什么会容许苦难存在？当代英国小说家斯帕克在她的书《仅此一问》（The only problem）中，视此为“唯一值得探讨的问题”。苦难的问题尽管摩登，但古老的约伯却把它表达得淋漓尽致。

    理查德曾经埋怨失去未婚妻、工作和美满安定的家庭，梅格在失去儿子、女儿时痛苦得要呼喊，但比较起来仍不及约伯失去的多：七千头羊、三千头骆驼、五百对牛、五百只母驴、还有无数的仆人。最惨的是，在一阵狂风之际，他的七个儿子、三个女儿全部丧失生命。最后约伯最引为宽慰的健康也遭受打击--从脚掌到头顶长满了毒疮。一夜之间，这位东方的伟人一下子变成最可怜的人。约伯可说是探讨对上帝失望这个主题最先锋的个案。似乎把理查德、梅格或任何人可能对上帝会有的失望都预告了。有位美籍的犹太拉比写过一本书《当坏事轮到好人身上》（When badthings Happen to Good people）。约伯记早就提出“担保”最坏的事会临到最好的人身上。

    一种误读

    以前，如果在我读约伯记时，你来问我约伯记在讲什么？我会很快地回答说，每个人都知道它在讲什么。这是圣经中处理苦难最完整的一卷书，它讲哀伤逾恒，它讲痛不欲生。没错，整卷书都绕着受苦这个主题。从第3章到第37章，都没提到行动，只是五个针锋相对的人的对话－-约伯、他的三个朋友，还有一个不知道从哪里跑出来的以利户。这些对话就是有关苦难的问题。他们一致试图找出，这个不幸的大灾难为什么会临到这个本来居住在大宅院、如今却在一片炉灰中绝望痛苦约伯身上。

    如今看来，我实在错读了约伯记。说得更明确点，我根本没有拿整本书来仔细考虑。虽然大部分的篇幅是在谈苦难的问题，但我相信这并不是约伯记真正讨论的主题。苦难只是故事的部分，而不是重心所在。就像蛋糕有蛋、面粉、牛奶、发粉等配料，但这些配料是为了做一个蛋糕。约伯记不是重在苦难，而是用它当作配料，来探讨更重要的问题。也就是说，约伯记基本上是以最严厉的方式来探讨信心的问题。

    我会有这样的结论，主要是根据第1、2章的情节，说明约伯在地上的“戏剧”是如何由天上的一场“戏剧”延伸而来。我曾经把约伯记看为是人对上帝大失所望时的一场表白－-好像梅格的只不过更长、更详尽，再加上圣经章节罢了。但是，当我再详读时，发现他其实不是在表白人的观点。上帝是圣经的主角，约伯记这一卷书最清楚地代表了上帝的观点。我觉悟到，我过去只从第3章读起，换言之，那只是从人的观点来看这本书。

    让我慢慢来解释。

    如果把约伯记看成是一出神秘侦探故事，会帮助我们更深了解。这出戏在公演前，导演对我们这些观众解释作品（1、2章）就好像试映记者会。他还介绍剧情和剧中角色，谁做了什么，以及为什么剧情要如此发展。并且解释剧中一切神秘的部分，只差一个没讲：就是主角会怎么反应？约伯会信靠上帝？还是会否认上帝？

    当舞台上的幕被揭开来，各个角色都各自站在台上，除了剧本之外，他们都不知道之前导演跟我们讲了什么话。也就是我们台下这些人都知道剧情，只是主角侦探约伯却毫不知情。他花大半的时间在问一些我们这些在台下的人已经早就知道的问题，他以瓦片刮痒，问着：“我到底哪里做错了？为什么我会遭遇这种事？上帝到底想告诉我什么？”

    对我们观众而言，约伯的问题应该很容易理解，因为我们已经在第1、2章中知道答案是什么。约伯做错了什么？答案是他根本没做错什么。他是代表世界上最好的一种人。上帝不是称他是“完全正直、敬畏上帝、远离恶事”的人？那么，约伯为什么遭遇苦难？当然不是因为上帝惩罚他，而是在属天灵界的一场争辩中，他被选作当主角而已。

    赌注

    这么说来，我起初之所以会把约伯记读成这么偏差，我想部分的原因是由于第3到第37章那股滔滔不绝对人类困境的质辩，把人卷入那种角力场中，而忘了问题的答案其实在第1、2章中已回答了。另一个原因是，前面这两章的确很令人费解。许多解经家在看这段经文时，总不知如何解释才好，有的甚至于干脆说是后人添加的。两章中的对话，显示出上帝和撒旦卷入了--你几乎可以在注释上看到有人脸红--没错，就像是一场赌局。回顾约伯一切的灾难，追根究底就像是这两极力量之间的一场赌注。

    开始时，撒旦宣称约伯是被宠坏的人物，他之所以对上帝忠心耿耿，只不过是因为上帝“四面围上篱笆围护他”。撒旦讥笑上帝因为得不到爱，所以用“贿赂”像约伯这种人的方式来叫人跟从他。撒旦指控说：如果事情一不顺心，这种人一定会很快就离弃上帝。于是上帝接受撒旦的挑战，同意让约伯的反应来验证撒旦的理论正确与否。就这样，灾难就一件件临到可怜的约伯身上。

    我当然不能否认，这种天上竞赛听起来有点奇怪，不过从另一方面来看，约伯记的这场赌注，也着实让我们得以窥探一点属于永恒境界的事。当人类遭受痛苦，满怀疑团--就像约伯不断被疑问所折磨，而发出“为什么会临到我？”“到底是怎么回事？”“上帝顾念在乎我吗？”“到底还有没有上帝？”之类的问题时，只有这个时刻，借着叙述约伯的困境，我们这些旁观者（而非当事人约伯）才稍微窥见了幕后的情景。约伯记的开场白，提供了一点背景，让我们知道世界是怎么被主宰的。整本圣经只有约伯记显出上帝的观点，把一般向我们隐藏的超自然的活动稍微显明出来。

    乍看之间，约伯仿佛在审问上帝，控告上帝对无辜人不公平的行为。他的气愤、讽刺、被出卖的痛楚、因而几近亵渎的言词，听起来很熟悉，很现代，几乎把我们对上帝最深的埋怨表达净尽。然而不管约伯是怎么想，第1、2章里证明上帝不受审问试探，而是约伯在受考验。全书的目的不在苦难：痛苦时上帝在哪里？因开场白已交代过这问题。全书的主题在信心：痛苦时约伯在哪里？约伯会有什么反应？要想了解约伯记，就必须从这一点开始。

    要信靠超自然的那一位，并不是信以为在今世过完了荣华富贵的一生之后，还有比这世界更想象不到的荣华富贵在等着，也不是信以为在今世过完了饥贫穷困的一生之后，会有无比美好的一切在等着补偿；而是相信：超自然的那位，此时此刻就是最伟大的存在。

    --艾略特（T.S Eliot）


    23 宇宙中的角色

    人算什么，

    你竟看他为大，

    将他放在心上？

    每早鉴察他，

    时刻试验？

    -《约伯记》7：17-18

    有人说，对某些神祗而言，我们就像夏日的飞蝇，男孩随手就可打落；又有人说，如果天父不许可，麻雀的羽毛一根也不掉落在地上。

    --怀尔德（T hornton Wilder），The Brldge of San Luis Rey

    对我那位写过一本有关约伯的书的朋友理查德而言，约伯这位古人就像个英雄一样，胆敢跟伟大的上帝较量。有一次，我听他讲完约伯是如**气可嘉之后，我跟他提起约伯是个赌注的看法。结果他很生气地说：“如果是这样，我只能说，约伯付出了地狱般的代价，不过是为了让上帝觉得舒服点！”

    说实在的，起初我也难免有这种情绪反应。毕竟上帝用强盗、大火、狂风、毒疮等方式，在约伯生命中“玩”一场天上的竞赛，总不能草草解释两句就算数。上帝要赢一场比赛，干嘛如此大费周章。就像荣格（C.C Jung）在他那本有关约伯的讽刺性的书中所问的一样：“要吓一只老鼠，值得动用狮子那种庞然大物吗？”

    然而，当我进一步研读约伯记，我发现我把事情发生的景象放错了地方。原来较量的地方不是上帝与约伯之间，虽然上帝把约伯这个人引在中间，但上帝与撒旦才是主要的出赛者。从书中前面后面的几章记载中，很清楚指出，约伯在看不见的世界里，正在一群旁观者面前作关键性的“演出”。

    搅动全宇宙

    这一场赌景，让我联想起圣经的其他地方，有一些可以看到幕后景象的类似记载。比如启示录第12章，就描写一场更奇怪的比赛：一个孕妇，身披日头，脚踏月亮，头戴十二星的冠冕，跟一条拖着天上三分之一星辰的大红龙相对抗。那红龙等待着妇人生产之后，要吞噬她的孩子。结果战争打到旷野，有条蛇从口中吐出水像河一样，想将妇人冲去。真是一场天上极剧烈的争战。

    解经家对这段记载有许多不同的解释，但大部分都同意，这个怪异的景象是由于耶稣降生在伯利恒所引起宇宙间的纷乱。也就是说，启示录第12章代表圣诞节的另一面，跟马槽、牧羊人、婴孩被屠杀等景象相对映。他们两者都是圣诞节的“真实”故事，只是层面不同。福音书是从属地世界的角度来描写圣诞节，而启示录则是从看不见的属灵世界来作细节性的叙述。

    这两个世界在耶稣所说的三个故事中，也有很生动的结合。那就是迷羊、失钱及浪子的故事。三个故事都有相同的重点：当罪人悔改时，天上要有大欢呼。今天我们透过电视转播，可以看见葛培理布道会中有人走到台前，决志悔改信主的情形。但是耶稣的故事暗示有一种超越摄影机所能拍摄的景象，就是在看不见的灵界中，因人的悔改，有极大的宴席摆开，正欢悦地在为此事举行盛大的庆祝。

    相信有一个看不见的世界存在，就是今日信心与否的分野。有许多人起床、吃饭、开车、工作、打电话、养孩子，又上床睡觉，从来不想一下那看不见的世界。但根据圣经，人类历史不单是朝代人事的兴亡，同时也是宇宙战争的舞台。在看得见的世间里，一桩似乎“平常”的事故，可能在看不见的世界里有着不寻常的影响：路加福音第10章中记着七十人的短宣，使撒旦从天上像闪电一样坠落；第15章中描述一个罪人悔改，天上要欢喜快乐；启示录第12章谈及一个小孩的出生搅动了整个宇宙。而这些变动影响，却是我们肉眼所看不见的--除非是像约伯记和启示录中让我们惊鸿一瞥。

    而一个存在于肉眼世界中的凡人约伯，竟然被调派在一场考验中，带来重大的影响。他没有亮光来指引他，也无任何暗示告诉他这个看不见的世界不但存在着，而且对他很在意。就像实验室中的动物一样，约伯被选作解答人类极重要的问题的关键人物，并且攸关宇宙历史重要的一个片段。

    一个平平凡凡的人，在小小星球上一个小不点，居然能对宇宙有如此影响，简直叫人难以置信。正如来安慰约伯的最后一位朋友以利户所以为的：

    你若犯罪，能使上帝受何害呢？

    你的过犯加增，能使上帝受何损呢？

    你若是公义，还能加增他什么呢？

    他从你手里还接受什么呢？

    你的邪恶或能害像你这类的人，

    你的公义或能叫世人得益处。

    不过，以利户是大错特错了。从约伯记的前后几章中证明，上帝是受这个约伯的反应大大地影响，而且全宇宙都正濒临危急之中。（往后以西结先知书中，上帝还很引以为傲地把约伯，连同但以理，挪亚并提为他所喜悦的人。）

    约伯的故事是一个鲜明的例据，显示出地上的生活，与整个宇宙息息相关。当我刚开始研经时，免不了想避开这尴尬的第一章，可是如今我相信，无论他是一场戏或它已成为历史，这赌局提供我们很重要的信息和盼望，可能是约伯记里最有力、最经久的教训，那就是：一个人的信心具备极重的分量。约伯记确定一件事：我们对试炼的反应如何，关系重大。我们个人信心的事，紧紧牵连在宇宙的历史中。

    帕斯卡尔（Pascal）说“上帝曾赐予我们攸关大局（causation）的尊严。”我们可能像以利户一样质疑，一个人能撼动什么呢？但圣经不断提醒我们，像约伯记的赌局，在其他信徒身上也一样会发生。我们是上帝的展示窗，对不可见的世界的势力展示他的作品。使徒保罗借用当时古罗马的斗士，进入竞技场的过程来比喻：“我们成了一台戏，给世人和天使观看。”同一封信中，他更惊人地说：“岂不知我们要审判天使吗？”

    我们人类虽然只是宇宙具体可见千万亿星球中一个小小地球上的一丝灰尘而已，新约却坚持说，我们的事要决定宇宙的未来。保罗加重语气说：“受造之物，切望等候上帝的众子显出来。”万物的叹息劳苦，只有在人类变化之际，才得以脱离败坏，得享自由。

    大回转

    从基督徒的观点来看，人类的历史全部发生在创世纪起头和启示录末尾中间这段时间，而两者所描绘的情极为相似，几乎是同一笔画所勾勒出来的：有乐园、河川、上帝的荣耀及生命树。历史的开始与结束都在同一个地方，而中间的每一部分就是记载如何挣扎着想拾回起初所失落的一切。

    在乐园中堕落之后，历史便进入了一个新阶段。创造的上帝原先凭着自己，已经使无变有，造出奇妙的世界。现在，这个新工作就是“再造”，也就是上帝使用人来重新再造人所破坏的万物世界。在起初的创造中，秩序是：先有星辰，再有天空、海洋，然后有树木动物，最后才是男人女人。而再造中，就颠倒了秩序：先从人，然后再把其他万物恢复过来。从许多方面来说，再造比初造困难许多，因为它要仰赖有瑕疵的人来进行。尽管它花了上帝最高的代价：上帝儿子受死，但上帝依旧坚持要从下往上来医治这个世界，而不是从上往下做。

    当我查考约伯记时，我发现这项赌注，基本上，还是在回答上帝创造起初所发出的问题：人类会选择爱我？还是会选择反抗我？从上帝的角度来说，这是人类历史最重心的问题。从亚当就开始问起，一直到约伯，再到世上曾经活过的每一个男男女女。约伯记的赌局，把所有人类都圈入这个试验中。

    魔鬼撒旦否认人有真正的自由。当然，我们有下滑的自由意志--亚当和所有他的后嗣都证明这一点。但要上溯，要不计代价的信靠上帝……（当上帝像仇敌时，人还会不会信靠他呢？）或者，当信仰只是境遇或条件的产物呢？约伯记的篇章，暴露出撒旦是第一个伟大的行为学家：认为人是被支配着来爱上帝的；如果把赏赐拿走，他的信心就会垮台。但赌局把撒旦的理论拿来受检验。

    我认为约伯的试炼就是对人类的自由意志一项重大的考验。古代如此，现代也如此。今天这属于行为主义的时代，以为人类只不过是一串DNA的结构、基因群的本能、文化的条件和一些历史潮流的冲击所组合而成。但即使在行为学的世代中，我们宁愿相信人类每天所做的千万次难易的选择，仍是算数的。约伯记也如此坚信。一个人的信心会产生不同的结果。人类毕竟扮演着很重要的角色，正如约伯为那些面对苦难的人所设立的典范一样。

    人会对上帝产生失望，经常是因为遭遇到类似约伯的环境而引起的。孩子的死去、悲惨的意外、工作的丧失等，带出像约伯所问的问题：为什么会临到我？上帝怎么会跟我作对？上帝怎么会显得如此遥远？读过约伯记的人，我们会知道幕后的赌注，但是等到试炼临到我们自己的身上，就不会有这样的眼光。悲剧的来临，让我们陷入迷雾昏暗中，看不见幕后的情形。于是重演约伯的心境，上帝的名声就得再一次受到成败难料的世人的回应所驾驭。

    约伯信心的战场是失去财物、家人、健康。我们面对的挣扎也许不同：事业失败，摇摇欲坠的婚姻、性倾向、差劲的身材以致交不到朋友等等。我们因而希望上帝来改变：假如我长漂亮英俊些，事情就会顺利；假如我有更多钱，或至少找到一份工作，我就很容易来相信上帝。

    事实上，就像约伯记，最大的战场不在外面，而在我们心里。我们要不要信靠上帝？约伯记教导我们，当最难相信和最不可信的时候，是最需要信心的时候。约伯的挣扎，显示出圣经在别处已经解释过的重要真理：我们的抉择，攸关全局，不仅决定我们自己的命运，令人惊奇的，更攸关上帝和他所统管的宇宙。

    简言之，上帝已把参与“大回转”的工作，使宇宙从败坏中复元的尊贵权利，托付给我们这些贩夫走卒。我在本书中所提及的所有对上帝大失所望的理由：各种癌症、各类死亡、各形各色的破碎关系，以及我们这个野蛮星球上所发出的各种呻吟呼救－-所有这些残缺不全都要被扫除尽净。我们有时难免会质疑上帝的头脑，等他等到失去耐性。（毕竟门徒们当年，在耶稣拒绝实现他们的梦想，不在地上建立肉眼可见的国，而是见一个不可见的属灵国度时，他们也曾大失所望啊！）但是，旧约先知们所有辉煌的预言，将来都要实现。而我们，你和我，就是被拣选协力要来实现的人。

    再也没有人曾经像约伯那样，把这世界的苦痛和不公陈述得那么尖锐；也再没有人对上帝的失望之情强过于他。我们只能从他对上帝的埋怨和上帝显出的大能中分一杯羹。但约伯记并不是以埋怨（这是人的观点）来开始的，而是以上帝的观点。在开场白中，赌局那一幕就立下薇薇闪亮的真理：约伯以及你、我都可以投入这一战局，使宇宙一切的错误都为之翻盘。我们能使一切改观。约伯记对“为什么受这苦”这个问题，没有提供满意的答案，却取而代之问另一个问题：“到底这一切的目的何在？”经过试炼仍然对上帝保持信心，佝偻、倔嘴的老约伯，竟帮助弭平了他曾大声抗辩的世上的痛苦与不平。梅格在黑暗中，甚至眼睁睁看着两个孩子死去时，还依旧顽固地信靠上帝的爱，也一样帮助了世界从错误败坏中回复过来。

    上帝为什么要让邪恶痛苦嚣张地存在这个地球上？为什么他能在眨眼之间可以成就的事，要留给我们慢吞吞地来进行？上帝为什么要迟延？

    上帝是为我们的缘故迟延退缩，因为我们是他再造计划的中心。上帝下赌注以及人类历史的背后用意都是为了培育我们，而不是为了上帝自己。我们的存在，向宇宙间的势力宣告万物恢复的工作已经在进行。而每一个像约伯般信心的举动有上帝的儿女中产生出来时，都能发出钟声，传之久远，并在宇宙间萦绕不已。

    我们在今世的生活，要活得像一场真的战役--在宇宙中真有狂野之物，需要有我们的信仰与理想去救赎的。

    --詹姆斯（William james）《信仰意志》

    我每日活在可敬畏的永生中已相当一段时日，如今依旧；而不是错以为：人生不过儿戏一场，到头来所有的赛手都获盼同等不值的奖项一般。

    --艾略特


    24 上帝公平吗

    仰望得好处，

    灾祸就到了；

    我等待光明；

    黑暗便来了。

    我心里烦扰不安。

    -- 《约伯记》30：26-27

    帕克（M.Scott P eck）的书《心灵地图》（The Road LessTraleled），开场就是率直的一句：“人生何其艰难。”“如果把约伯记浓缩成一句，大概全书每一页都会大声喊出”人生是不公平的“这句话来。

    今天的我们，并不比几千年前的约伯更容易忍受”不公平“。我们从”苍天无眼“这句话就知，人不单是在面临悲惨之境时，甚至是在车子发不动、支持的球队输了、郊游时下起雨来都会这么想。我们总认为人生应该公平合理。上帝应该在管理世界的事务上好好加加油，办好他的差事。

    然而现时与理想之间不断出现差距。这种持续的张力，也透过约伯记而引爆出来。约伯和他的朋友，历经三回合冗长、像疾风扫过的言语拳击赛后，一致同意：上帝理当是赏善罚恶的。

    那么，像约伯这种善人，怎么还会遭罚呢？约伯的朋友对上帝的公平胸有成竹，告诉约伯说：”你用一点常识就知道了，上帝不会无缘无故击打你，你一定私下犯了什么罪。“约伯十分清楚，自己并没犯下什么值得这么严惩的罪，万万不同意。他要辩解自己的清白。

    但是苦难逐渐击倒了约伯最深处的信念。约伯困惑了，”上帝还顾念我吗？“毕竟，他已蹲卧在灰烬堆中，他生命的尽程了。他已是残破、绝望、被上帝”弃绝“的人。约伯哭说：”你们要看着我而惊奇，用手捂口。“

    信心动摇的危机开始在他里头滋长。上帝公平吗？这念头让约伯对原先信任的每一件事都打上问号，否则，他又如何能解释这突如其来的一切？他环视周遭不公平的例子：有些恶人一样飞黄腾达--他们根本没受到惩罚（他以前所深信的），而敬虔的人却反而受苦。还有人一辈子不曾想过上帝，照样过得幸福快乐。这些现实简直令约伯难以再想下去。”我每逢思想，心就惊惶、浑身战兢。“

    对我们而言，约伯记看起来这么有现代感的原因，也是如此。约伯记中，对人生的不公，发出高亢刺耳的字眼，似乎特别符合我们这个被痛苦煎熬的世代。只要把我们当代传媒的电源插座，接上约伯的辩解：第三世界里挨饿的无辜孩童；南非忠心的牧者被囚禁在监里；

    毒枭或娱乐圈人昧着天良牟取暴利；某些欧美富豪，从来就不思想上帝还能享尽荣华富贵。约伯对不公平世界的质问，不仅没有消音，反而越来越响亮、震耳。我们仍在等待一位有爱、有能力的上帝，他为什么不遵守善恶的法则？

    正视不平

    世上每一个人，大概在生命的某些时刻，都会面临约伯所面对的这个可怕的难题：上帝公平吗？

    对这个难题很明显的一种反应，就像约伯的妻子一样会说：”你弃掉上帝死了吧！“当世上这么多恶事横行时，为什么还要这么感情用事，相信上帝是慈爱的？而且，在今天这个类似约伯时的世代，恐怕会有更多人跟她一样主张。有些犹太籍作家，如柯辛斯基（Jerzy Kosinski）或魏瑟（Elie Wiesel）起初对上帝的很强的信心，却因纳粹集中营恐怖的瓦斯屠杀而如烟飘逝。在目睹历史上最野蛮的不公后，他们只能作出结论：上帝根本不存在。（人的本能还是会自己下断语的。柯氏或魏氏无法回避胸间那股盛怒，因为他们也觉得被弃绝了。只是他们忽略了一件事：潜藏在人心中的正义公平的观念，又是从何而来？我们为什么会冀望一个公平的世界呢？）

    另外有一些人既关心世界的不公，又无法否认上帝的存在，就提出另一种可能说：上帝可能也同意生命是不公平的，但连上帝也无能为力。犹太拉比库斯纳（R abbi Harold Kushner）在他的畅销书《当坏事临到好人时》中，就采取这种看法。在他亲眼看着儿子因病去世事时，他写道：”想把混乱整理妥当，连上帝都会感到棘手难办。“”上帝是公正的上帝，可惜没有力量。“

    根据库斯纳的说辞，上帝跟我们一样也感到挫折，甚至气愤。但他跟世上的人一样，缺乏能力来改变现实。有千百万读者，对他所塑造的上帝感到安慰，因为至少上帝是富怜悯心的，虽然他极其软弱。然而我在想，这些人读了约伯记的后五章中上帝对自己的”辩护“之后，不知会作何想。因为圣经再没有其他地方比这段笔述上帝的能力描绘得更淋漓尽致了。只是，如果上帝真是大有能力，为什么他要选一个最坏的状况，让他的”无所不能“最被质疑？魏瑟提到库斯纳所描绘的上帝时说：”如果上帝真是这样，他为什么不干脆辞职，让更有能力的来取代‘：“

    第三种人在面对世界的不平时，采取前瞻未来的方式来回避难题。他们说不公平的事是暂时的，最终公正一定会到来。印度教的轮回解释，还运用数学精确地算出：完美的公正需要每个灵魂花上680万次轮回才会产生。因为到那时候，一个人才会因所受的痛苦和快乐总和加起来，达到正确的因果报应效果。

    第四种人则干脆否认有这个难题，而坚信世界是公平公正的。像约伯的朋友一样，他们坚持说世界是按着定规来运行：好人一定会丰盛，恶人一定要失败。我在印第安纳州看到的那个靠信心医病的教会，就是持守这种观点。在电视上的宗教节目也经常可以听到同样的信息。这些布道家应许人只要凭着真信心来求告上帝，就会有健康的身体，丰富的财物。

    这种论调显然很得人心，但并不符实。婴孩在子宫时就得艾滋病、殉道者被杀害，又该怎么解释？我本能对我的朋友梅格说：”如果你好好祷告，你的女儿就不会死。“也不能对她说：”上帝之所以让你女儿佩琪死去，是因为你做错了什么事。“其实，这两个观点都出现在约伯记里，而两种观点后来都被上帝推翻。

    诚然，要硬说生命是完全公平，需要像奥林匹克式信心般的跳跃。一般来说，基督徒的反应不是去否认世界的不公，而是去好好分析，像约伯的朋友一样，找出苦难背后的理由：

    ”上帝是想教导你一些宝贵的功课。你应该对你有机会用信心来依靠他感到荣幸，而不应该苦恼。“

    ”好好默想你还能享受的恩典--至少你还活着。你总不至于相信天色永远常蓝吧！“

    ”你正在接受训练，有机会操练信心的筋骨。不要烦恼－-上帝不会试验你超过你所能但当的。“

    ”不要大声埋怨！不然你会失去对不信主的人作见证表达信心的机会。“

    ”有些人比你更惨。你应该不看环境而只需感恩。“

    约伯的朋友们提供像这类智慧的话语、似乎颇有道理。但约伯记很明白地显示，这些”劝告“并不能回答一个在痛苦中的人所发出的问题。这帖药给错了，而且给的时间也不对。

    最后还剩下一个解释世界不公平的方法，那就是约伯在听取其他解释后所下的结论，也就是我在本章开头所建议约伯记全书的大纲应该用的一句话：”人生是不公平的！“对约伯而言，这种结论不是哲理的领悟，而是自然的反应。既是自然，就对任何受苦的人产生回响，以至于每一个人也会同样像约伯一样问：”为什么是我？“”我做错了什么？“

    现代约伯

    当我写这本书时，我立下主意要经常跟一些自以为被上帝遗弃的人在一起，好让我写书时常常记取那种失望疑惑的面部表情。当我写到有关约伯记的部分时，我决定去访问一个跟约伯很像的人，这个人的名字我姑且叫他达仁。

    达仁和约伯一样可以说是个”义人“。当然不能算完全，但是算得上是忠心的楷模。他在受过几年心理医疗的训练之后，却决定放弃可以赚大钱的前途，选择在都市里服事主。达仁一连串的”麻烦“是从几年前当他太太发现乳癌之后开始。医生虽然把一边乳房切除，但两年后癌细胞却扩散到肺部。从此达仁必须担起家务事，双挑为父为母的责任，同时看着妻子饱受放射治疗的痛苦，有时连食物都下不了肚而吐出来。头发掉光了不算，还经常觉得疲累不堪，甚至陷入恐惧害怕的低潮情绪而不能自拔。

    有一天晚上，达仁开着车子载着妻子和十二岁大的女儿在路上行驶。忽然有个酒醉驾驶的车子越过中线迎头撞了上来。达仁的太太吓了一大跳，但是没有受伤。女儿的手臂折断了，而且脸部被玻璃碎片刮了好几道伤痕。伤得最惨最重的是达仁，他的头受到剧烈的撞击。

    这件车祸之后，达仁就常常头痛。他再也无法整天工作，有时还搞不清楚方向，而且还很健忘。最糟的是，车祸伤了视神经，有一只眼睛根本不听使唤，随意乱动，看不清楚。后来发展成严重乱视，几乎到了没有辅助物就下不了楼梯的地步。达仁对这些都忍耐学着适应，就是有一点让他很受不了：看书时一次只能看一两页。他一生最爱看书了，而现在必须选着看，或是用懒人听书的方式。

    当我打电话约达仁接受访问时，他建议我们在早餐时见面。而日子来到时，我猜想这个早晨一定不好过。因为我已经先后访问了约十二人左右，听了一大堆对上帝失望透了的话。如果别人有权对上帝生气，我想达仁是第一个。因为那星期当中，他太太刚接到个最坏的消息，告诉她在肺部里又出现了另一个黑点。

    吃早餐时，我们谈了点家常事。达仁吃的时候很专心，虽然戴着厚厚的、矫正视力的眼镜，但还是很吃力地才能把叉子放在嘴里。我跟他谈话时，很用心地注视他，试着不被他那乱动的眼神所分心。

    好不容易把饭吃完了，喝咖啡时，我就提到我写这本书的事。我问他：”你对上帝失望时学到哪些事，或许这可以帮助那些遭遇困境的人。“

    达仁好一阵子没出声，然后摸摸花椒色的灰胡子，朝我左肩望了过去，一瞬间我以为他患了短暂的失忆。他最后才说：”腓力，我真的告诉你，我不觉得对上帝有什么失望。“

    我听了吓了一跳。达仁是个诚实人，绝不会只套用公式的回答。所以我没作反驳，等着听他会怎么解释。

    ”理由是这样。从我太太生病到车祸发生，我学会不把上帝和生活相混淆。我不是个斯多亚派的苦修主义者，所有碰到这些事时，也像别人一样会生气、难过。我很自然地会诅咒生活、生命中不公平的事，把心中的忧伤气愤都发泄出来。但是我相信上帝对车祸那件事，也一样感到忧伤气愤。我不能因为所发生的事就责怪上帝。“

    ”因为毕竟在物质身体现实世界之外，有个真实的灵性世界。“他继续说着，”我们总以为因为上帝是公平的，所以人生也应该是公平的。但问题是上帝不等于人生本身。如果我把上帝和身体的生命混为一谈，比如说有上帝就有好的身体，那么我才真的会掉入失望的深渊中哩！“

    ”上帝的存在，上帝对我的爱，绝不取决于是否有好的身体。老实说，我在残疾中比先前反而更有时间和机会，来建立与上帝之间的关系。“

    这一刻实在有点讽刺。好几个月来，我一直沉醉在信心的失败中，也找到好几则故事来说明对上帝的失望感。我本以为选上达仁作为现代约伯的表征，一定可以从他口中吐出一大堆苦水。没想到我却反而来上了一门研究所程度的信心课程。

    达仁继续说：”如果我们可以在生活环境影响之外建立与上帝的关系，那么在物质现实有所变化甚至瘫痪时就能够支撑下去。虽然人生有不公平，我们还能信得过上帝，这岂不是约伯记的重点？“

    尽管达仁这种二分”物质现实“和”属灵现实“的方法叫我感觉有些不舒服，不过这种想法也满新鲜的。所以我们接下来花了约一个钟头一起来看圣经，看看到底他的想法通不通。在西奈旷野，上帝保证物质的好处--健康、丰盛、胜战--但并没有帮助以色列人属灵的表现。反而旧约中的伟人（亚伯拉罕、约瑟、大卫、以利亚、耶利米、但以理等），从”物质“现实说，上帝好像是位敌人一样；虽然都经过困苦的试炼，然而每一个却学会信靠上帝。他们的信心便从”契约式的信心“--如果上帝对我好，我就跟随他--转变成能够超越苦难与上帝之间的关系。

    讲到这里，达仁突然看了看表，说他已经迟了，要去赶另一个约会，必须要先走。不过他走之前说：”我希望你回家后，好好再把耶稣的故事读一遍。他的一生’公平‘吗？对我来说，十字架推翻了历代以来以为生命应该是公平的这个基本的假设。“

    我们本来要讨论约伯记，结果却变成讨论起耶稣来：一个是旧约上帝所爱的人遭受不公平的待遇，一个是新约上帝自己的独生子，比约伯所遭受的更甚。

    我回到家，接受达仁的劝告，好好地把福音书再看过一遍，想想耶稣对这个”人生公不公平“的问题会作怎样的解答。结果我找不到耶稣否认人生不公平的说词。当耶稣面对一个生病的人，他从不讲一篇道说”你就认命吧“，而是医治凡来求告他的人。从他对有权有势的富人所说的话，可以看出他对社会不公平的想法。上帝的儿子对人生的不公平的反应，跟其他人没有两样。他看见人受苦，心里就极其忧伤。当他的朋友拉撒路死时，他还哭了。而在他自己面对苦难来临时，也畏缩不前，并且三次求告有否免除苦难的可能。

    上帝对不公平的难题，不是用言语来回答，而是用道成肉身、亲身造访的方式。耶稣用血肉之躯，在物质现实中展现最不公平的地方，来说明上帝对不公平有什么感觉。他自己成为一个答案，成为有关上帝良善的问题一个最终极的答案。（读完福音书，我想到如果我们这些作为主耶稣身体的人，能尽我们毕生之力做他一生所做的--服事病人，喂饱恶者，抵抗恶势力，安慰忧伤的人，带给人爱与饶恕的好消息--那么，也许”上帝不公平“的问题就不会像今天这样那么咄咄逼人地被人问起。）

    最大的不公平

    上帝不公平吗？答案在于我们怎么认同上帝与生命。人生在世当然有不公平，但是，诚如达仁所说，十字架对这个问题作了永远的处理。

    作家卢云（Henri Nouwen）曾经说过，在巴拉圭一个他所认识的家庭的故事。父亲是个医生，常常发表反对军统统治以及**滥用等言词。地方上的**想报复他，就把他十几岁的儿子抓了去，将他严刑拷打致死。地方上的人很气愤，想把这男孩的葬礼变成一场示威大游行，但是这个医生父亲却选择另外一种反抗的方式。在葬礼当天，他把儿子的尸体，就是他从监狱中带回来的样子--光着身子，电击的痕迹、香烟头的灼伤和毒打的累累痕迹--展露在众人面前。村民从尸体旁边走过，看到的不是棺木，而是血淋淋的狱中床垫。这是次最强烈的示威活动，因为他把所有不公平的地方赤裸裸地展现出来。

    这不正是上帝在各各他山上所做的？那些怀恨上帝使人生不公的人，正是说：”上帝才该受苦，不是你，不是我。“那些咒诅的话，指上帝瞎眼不公，而就在钉死耶稣的那天，上帝的确瞎了眼，不公至极。十字架上悬挂着主耶稣的身体，赤裸裸又伤痕累累的，表露尽这世界的残暴与不平。在十字架上同时显明：我们的世界是怎样的一个世界，以及我们的上帝是怎样的一位上帝：一个粗暴不公的世界，和一位充满牺牲之爱的上帝。

    没有人能免除悲剧与失望--连上帝也无法避免。耶稣没有提供我们逃离不公的方法，不遭受不公平的待遇，而是提供穿过不公平的方法。

    受难日虽然推翻了所有以为人生应该公平的信念，但是复活主日的到来，给这谜题带来惊人的线索；就像穿过黑暗之后，有一线光芒照了出来。

    追求公平这种基本心态是不太容易死去的。谁不盼望此时此地世界变得更公正些？我也承认，在暗地里常渴望这个世界变成”免于错误“的地方。我希望我的专栏文章永远受到欢迎，我的身体永远不老化/不衰残，我的嫂嫂不会生个智障儿，好友的女儿佩琪也能长命。但是，如果我把信心维系在”免于错误“的地球上，我的信心一定会让我失望。最大的神迹也没法解决地球上的问题：所有被神迹治愈的人，最后不都也死了吗？

    神迹不是解决这个地球的方法，我们需要比神迹更大的事。我们需要的是新天新地。只有等到我们拥有这新天新地，不公平才会消失的。

    我有位朋友，在痛苦与悲伤中，费力地维系着他认为上帝是慈爱的信念，冲出一句话说：”上帝就是拿复活来作搪塞！“这话不太合乎神学，也很粗鲁，但背后隐含着一件令人感伤的事实。基督的十字架固然胜过了恶者，但是没有胜过不公平这个事实，所以复活才有必要，因为只有当那一天，上帝把一切物质现实重新归回在他的管理之下时，”不公平“才会全然消失。只是，在那一天之前，我们当确切记住，我们目前生活在受难节与复活节之间的那个礼拜六。

    我们被要求要爱上帝（更何况是在旷野中），就好像：病倒了，还被要求痊愈起身；渴死了，还要欢呼吟唱；腿断了，还要跑下去。然而，这却是最大的诫命。甚至在旷野时--特别是在旷野时--你仍要爱他。

    --布耶赫那


    25 上帝为什么不详细解释

    ……我所说的是我不明白的；

    这些事太奇妙

    是我不知道的。

    --《约伯记》42：3

    约伯记的后半部，出现了一位小伙子以利户，用挖苦的口气，讽刺约伯居然渴想上帝会亲自来拜访他：“算了吧！约伯，你以为上帝还顾念你这个小不点的生物？全能创造宇宙万物的主宰，会特意显现到这地球上来探问你？难道说他还欠你个解释不成？”

    没想到，就当以利户在那里唠叨着，地平线上却出现了一片云，然后一阵暴风，一个从没听过的声音突然响了起来。以利户的演讲停住了，约伯也开始战兢了起来。上帝果然来了，亲自来给约伯一个交代。

    我们假设过约伯是圣经上探讨“对上帝失望”这个难题的主要个案，那么接下来上帝亲自在旋风中说的话，当然涵盖解决这项疑惑的最重要的答案。所以让我们好好来看看上帝怎么为自己辩护。

    依我想象，上帝可以这么说：“约伯啊！我对所发生的事真的很难过。你已经为我的缘故忍受许多不公平的试炼，我实在很引以为傲。你不知道这对我和整个宇宙有多大的意义。”像这样一些赞扬和同情的话，或者至少对“幕后”看不见的世界之所以引发出这些事，稍微做点澄清，都会给约伯带来不少安慰。

    但事实上没那么回事。上帝用更多的问题来“回答”约伯。他仿佛把前面三十五章那么长对苦难的辩论全部放在一边，取而代之的是带约伯在自然界中好好绕行一圈。上帝好像把约伯引入他私人的作品展示馆中，很得意地介绍他所创造的山羊、野驴、鸵鸟、飞鹰等活物，并且赞叹不已。从文学观点来看，约伯记这几章诗词文笔，真可谓文学中的上乘之作。然而，当我一面惊叹上帝对万物美妙描述的同时，心中难免感到纳闷。上帝为什么会选这个时候来给约伯上自然课？难道这些话最合适最得体？

    布耶赫那在他写的《盼望之思》（Wishful Thinking）一书中，把上帝的这段演讲综合起来说：“上帝不做解释，上帝要激发约伯，要问约伯他认为上帝是谁。因为要对约伯解释他想知道的事，就像对一个脑筋不灵光的人解释爱因斯坦。……上帝不要把他的伟大计划显明出来，上帝要显明的是他自己。”在优美的诗作底下，隐含的意思是：除非你更了解一点物质世界是怎么回事，约伯你就别告诉我，应该怎么来管理道德世界的事务。

    约伯透过长篇大论发牢骚说：“上帝啊，你为什么待我这么不公平？”“你应该设身处地地为我想想。”

    上帝却大声回说：“不！你才应该设身处地地为我想想！除非你说出太阳每天怎么升起，闪电怎么发生，河马怎么设计出来，就不要批评我是如何在管理世界。”

    上帝这番话的威力非比寻常。虽然上帝并没有回答约伯任何有关苦难的问题，但却叫约伯俯伏，并且在尘土和炉灰中懊悔，失望的阴影消逝得无影无踪。

    我们无法理解的

    不过，对我们这些没有听见上帝在旋风中对我们说话的人而言，实在很难想象上帝到底是对约伯说了什么话。对我而言，从上帝不可捉摸的回答当中，似乎产生更多疑问，我无法呆呆地等着“为什么”的问号消逝。每回我跟遭遇像梅格的人谈话，或我自己的生活也有难题时，问号就会浮现。

    上帝回绝约伯的提问，对拥有“现代头脑”的人，很难接受。我们就是不喜欢人家说：有些事是我们无法理解的。我有一本名为《未知世界汇编》的书，搜罗了许许多多目前科学还不能解释的现象，但科学家总不断在尽力探索，好补满知识上的空档。难道上帝故意把某些知识围篱起来，做成《未知神学汇编》？好让世人无以明白吗？

    我再怎么抗拒，也无法不从约伯记得到这种“人生为何如此不公”的推论。上帝何时会引致苦难？何时又会默许苦难？这两种又有什么不同？为什么上帝有时缄默不语、有时又很亲近？为什么上帝有时放过大好时机、抽身、袖手，就是不肯一劳永逸地解决问题，连个解释也不给？不仅约伯不解，其他世人也无一能解。

    我再怎么抗议，也不能就约伯的疑问归结出什么答案来，因为上帝没有提供答案。我只能苦苦询问：上帝为什么不给答案，为什么要有那本《未知神学汇编》？如今我们面临的是圣经未曾启示的部分，所以接下来我要说的纯粹是一种猜想，为那些没有找到答案（即使上帝也拒答）就不得满足的人，所设想的一些“解答”。

    一、也许上帝不让我们理解，是因为了解之后不一定对我们有帮助。

    “为什么？为什么是我？上帝要向我说什么？”这几乎是每一个在苦难中的人，都会急着拿来折磨自我的问题，在约伯记中，上帝避开那些寻找“原因”的问题，而专注在我们信心的响应。可是你有没有想过，倘若上帝真的全盘托出，回答了我们的问题，又会怎样？我们总以为如果我们知道了背后的原因，我们就比较能忍受苦难了，是这样吗？

    约伯记和圣经另一卷书耶利米哀歌有许多相仿之处。一个是面对破碎的家庭，一个是面对破坏了的圣城，同样表达出愤怒、怨恨、对上帝极深的失望。事实上，哀歌的某些篇章，读来就像改写自那本比他更古老的约伯记。然而耶利米哀歌的作者在写这卷哀歌时，并不是不知道耶路撒冷城为什么会落到这种毁灭的光景：因为希伯来人毁了与上帝所立的约。然而知道原因并无法消减痛苦、绝望和被遗弃的感觉。他甚至像约伯一样的口气说：“主如仇敌吞灭以色列……”“你为何永远忘记我们？为何许久离弃我们？”他如此问上帝，尽管他已经知道原因为何，因为书上其他地方已经详述过了。

    什么样的解释，才能对约伯、耶利米、梅格产生安慰的效果？知识是被动的、纯理性的，而苦难是主动的、亲临其境的。知识性的答案并不能解决苦难的问题。也许这就是为什么上帝差派他的儿子来到世上，作为他对痛苦的响应--让他亲身体验痛苦，吸收痛苦。道成肉身的举动并没有“解决”人类的痛苦，但至少是一种主动亲身的响应。世上没有其他的言语可以比道成肉身的“道”（话语），说得更响亮、更剔透。

    你如果想从约伯记找到对“为什么”的解答，你会失望而去。上帝回绝了约伯“为什么”之类的问题，约伯收回了他的疑问，连三个朋友也后悔先前所说的错误假设。耶稣同样避开苦难的成因。当门徒在约翰福音第9章及路加福音第13章，对生来瞎眼的人和当地两桩不幸事件下定论时，耶稣都责备他们。由此可见，对于“为什么”的问题，想提供速成有力的答案，往往是枉费功夫的。

    任何时候，当我们想替上帝解释某些道理时，都要小心，可能踩上危险之地。甚至当好意要安慰一个小孩，“上帝很爱你的爹地，所以把他带回天家”时，也可能越了线，踩入圣经并未认可的领域。虽然一些天灾人祸，如：坠机、瘟疫、拥枪滥杀、蓄意的药物毒害、非洲的饥荒等等，都在等着一个令人心服口服的解释，但约伯记却留下重要的提醒：上帝根本不想做解释。

    二、也许上帝不让我们理解，是因为我们没有能力了解。

    上帝理直气壮，不对约伯解释“为什么”，并非想规避作答，故弄玄虚。像我们这么一个小星球上的小生物，怎能了解宇宙间伟大的设计。就像要对瞎子形容颜色，对聋子讲解莫扎特的交响乐，对连原子都不懂的人谈相对论。

    再比如，如果你想跟显微镜载玻片上的生物沟通，“宇宙”对这生物而言只有二度空间，它也看不见在四周之外的事物，那么你怎么告诉它有关空间、高度和深度的观念？你从“上头”望下去，你很清楚了解这个生物的二度空间和环绕在它周围的三度空间，但是生物在“下头”只能了解二度空间的世界。同样，在我们知觉之外存在着我们看不见的世界，除非借着神迹偶尔侵入到我们“空间”中，我们就无法使用我们具备的感官能力去领会整张画面的图案。

    导演伍迪·艾伦（Woody Allen）在他的《开罗的紫玫瑰》一片中，就充分讨论这二度空间的层次。一开始是从米雅·菲罗的眼中见到那位正在饰演一部电影的男主角。令人难以置信的，这男主角竟跳出二度空间的影片（银幕）现身于新泽西戏院的一隅，他突然进入“现实”世界，与目瞪口呆的米雅·菲罗并存。

    剧外的世界带给两位演员许多惊奇。当他挨揍时，他本分的倒地（像配合银幕表演所需）；当他和米雅·菲罗接吻时，他静立，等着镜头淡出。当有人要讲解上帝“就是统管每一件事，跟整个世界有关的那一位”时，演员立刻会意地点点头：“你是指梅尔先生，制片公司的大老板。”他的认知概念，完全受限在拍电影的世界里。

    最后，男演员又爬回二度空间的电影银幕，当他向其他角色演员解释真实世界时，大家瞪着他看，以为他刚从精神病房出来。他在胡说八道，哪有什么“真实”世界，只有电影中的世界才是真的。

    伍迪·艾伦就是用这观点，来解释那些活在二度空间的状况。如果一个世界（二度空间或电影中的世界）是活在另一个世界中就非得从另一个世界来俯瞰不可。

    长话短说，回到约伯记；约伯绝大部分的质问，都是与“更高”层次的世界有关，那另一个世界，是他无法理解的。

    上帝住在“更高”层次，另一种向度中。宇宙不包括有他，是他创造了宇宙。我们无法理解他是怎么不被时空所限制。除非他跨进我们这物质的世界中，我们就永远看不到他。这种“跨进”就好像剧作家在剧中引进一位角色般，又像现实世界中某人在一部电影中暂时露脸一样。

    时间这回事

    有位妙龄女郎名为聪慧，

    其速度快于光束

    某日，她才出发

    攸地，

    就在前晚回到了家。

    时间观念是上帝和我们看法上的最大不同。这种不同造成许多没有解答的问题，也造成其间的分歧。

    奥古斯丁在《忏悔录》第11册中讨论到时间的问题。“什么是时间？”“如果没有人问我，我知道它是什么。如果我想对问我的人加以解释，那么我就不懂它究竟是什么。”有人问：“上帝在创造万物之先做些什么？”奥古斯丁以为既然上帝在创造万物时发明时间，这个问题根本无意义。只会显露出发问者是受时间观念的限制，所以才发出这种问题。在时间之“先”只有永恒，永恒对上帝而言就是无穷尽的现在。对上帝而言，千年如一日，一日如千年。

    自从爱因斯坦把时间和空间连结起来后，我们现在知道时间是相对的而不是绝对的；也就是说，对时间的认知是根据观察者相对的位置而定。比如说，1987年2月23日这天晚上，一个位于智利的天文学家用肉眼看见了一颗遥远的超新星（Supernova）爆炸，这次爆炸一秒间所释放的威力大到是太阳十亿年所发的热力总和。但是这个爆炸事件是否真是在1987年2月23日发生的？如果从我们所在的星球来观看，的确是在此日，然而事实上，这个超新星是在1987年前的十七万年爆炸的，因为光一年行走六兆里，所以要花上十七万年才到达我们银河系。

    这也就是永恒的眼光和我们对时间的一般了解互相抵触的地方。假设你想象有比全宇宙更大的一个“存在”（Being），这个“存在”可以和地球及那个在1987年发现的超新星同步（simultaneously）。那么对这个“存在”而言，1987年到底是什么时间？从地球的眼光来看，这个“存在”的确“看见”1987年的历史，包括1987年的超新星；但是从超新星的眼光来看，这个“存在”也看到了十七万年以来地球所不知道的事实……因此，这个“存在”便同时看到了过去（以地球的观点，是十七万年前超新星的爆炸），现在（地球的1987当年）和未来（这个超新星在地球1987年将发生什么事，却是地球十七万年后才会知道的）。

    换句话说，这个比宇宙大的“存在”，能够在任何时间内看见全宇宙任何一个地方所发生的事。例如，若这位存在者想知道此刻的太阳如何，他可以从太阳的角度“观看”；若他想知道八分钟前的状态，他就从地球的角度“观看”－-那就是我们所见的，也是光从太阳出发行走9300万里后到达地球的时间。

    这样的模拟有一点不准确，因为它是把这位存在者局限在空间里，而他却是不受时间限制的。但却可以推知，我们所谓的“A先发生，然后B才发生”的时间观念，只是属于我们星球非常有限的眼光。那超乎时间空间的上帝，如何来看我们地上发生的事，是我们只能猜测，却无法理解明白得了的。

    这种论点说来没什么稀罕特殊。高中物理学就学到将来航天员能以超光速在太空旅行，到那时，他们回来时会比出发时更年轻。十年前这种理论好像只是幻想，显得很荒谬，而对现代的研究者却不以为稀奇。他们从月球发出激光束，把原子能钟送入太空。科学把一些幻想变成了真实。就如白后对梦游仙境的爱丽丝说的：这记性真差劲，只会倒着追忆！

    上帝与时间

    再用一个模拟：身为写作者，我也是活在两个不同的“时间领域”。第一个领域是真实的世界，包括我每日惯常的起床、穿衣、用餐，到写作间规划篇章，段落、字句。同时呢，书中又营造了另一个世界，有它自己的时间领域。

    倘若我写的是一本小说，可能有这么两句：“电话铃响了，她立刻从沙发起身，跑去接电话。”在书中的时间先后是这样的：电话铃响，立刻响应。但书外，作者的现实世界，每分、每时、甚至每天，都可能与这两个句子无关。可能我某天写完这“电话铃响”后就收工，跑去度假两周。但无论我多久后才回来，我都得受限于书中已有的时间领域。我不能写“电话铃响，两周后她起身去接”，把两个时间领域混为一谈，那就太荒谬了。

    身为作者，只有我的脑中才有它的整个故事。“俯瞰下望”时，我能同时看到整部小说的情节：开头、中程、结尾。谁也不能，除非他跟我一样，一步一脚印、逐字逐句地安排了所有的情节。

    我一直用模拟来说明，因为模拟是唯一可以让我们想象到底上帝是怎么样来看人类历史的方法。我们看历史，就像是一部影片中那一张接一张无声的底片，好像动画片中，一幅接一幅的转盘。但上帝是一刹那就看了整部电影。他可以同时从遥远的星球的角度来看，也可以从我祷告的房间的角度来看。他就像看透了全书的整体一样，而不是一页接着一页、一句接着一句地来读。

    我们所能想象的上帝的眼光，就像在雾中一般看不清楚。只有更体认我们自己的有限，才可以帮助我们了解：为什么上帝没回答约伯“为什么”之类的问题。他反而把宇宙最根本的一些现象摊开来回问约伯，约伯则丝毫无法解明。上帝因而警告他：这一切由我负责。上帝不告诉我们原因，可能是约伯甚至爱因斯坦，还有你、我，都无法“俯瞰下望”。

    我们也无法理解，到底应用在这位超乎时间之外的上帝身上是些什么“规则”，什么时候他存在于时间之外，什么时候他又“侵入”时间之内。比如“预定论”就带来不少混淆不清的说法：上帝是否事先知道约伯会不会对他忠心，而终究为上帝赢了一场赌注？如果他事先就知道，那还算什么打赌？世界的灾难又是怎么回事？如果上帝事先就知道会发生，他难道不该受指责？在我们世界上，如果有一个人事先知道有一个炸弹要在一辆静停的车上爆炸，他却没有报警，他在法律上就该负责任。因此，上帝应该对世上发生的灾难负责，因为他不是事先就知道吗？

    但是，我们不能把这种简单明了的“规则”随意应用到上帝身上，而且这也许就是上帝回答约伯铿锵有力的用辞底下所含的重要信息。因为一谈到“预知”，就显出问题了。因为他就已经表明，时间先后、A接着B的观念。严格来说，上帝并不“预知”我们做什么事，上帝在看我们做事--永远的现在式。而且，当我们要揣测，在任何事件中，上帝扮演了什么角色时，我们都需要“俯瞰下望”的角度，理解我们是以脆弱、有限的时间坐标的道德标准来评判的。将来有一日，我们可能要从完全不同的角度来看“是上帝导致这场空难吗？”这问题。

    教会中“预知论”和“预定论”的一些争辩，就显示出我们常以时间的观点企图了解一些事。如果换另一种向度，看法就很不相同。圣经就暗示我们要有“上头”来的眼光！当提到“基督在创世以前就被拣选”意思是指在亚当以前，在堕落以前，在不需拯救以前。又说“恩典是万古之先，在基督耶稣里赐给我们的”，即是“万古之先”，又如何能够发生呢？这话显示：是从超乎时间之外的上帝的观点来看事情的发生。上帝在创造时间“之先”就预备了救赎一个尚未存在的堕落星球！他又“入侵”到时间范畴中（好像我这作者，有时也会把自己写进我的书一样），在我们当中活着、死去、受世界的规则和时间所限制。

    永恒的现在

    从某种意义来看，我们人类也常把时间看成是没有结束的现在。虽然我们是按时间秩序生活--早上发生什么，然后中午，然后晚上--但是我们都用现在式思考。我在现在想有关过去的事，我在现在想将来要发生的事。因为我只在现在存在着，所以用现在的眼光来看过去与未来。

    这一点可以帮助我们稍微了解永恒的现在是怎么回事，上帝又是怎么从永恒的现在来“看”我们这个世界。对怀疑上帝、现在对上帝失望的人，圣经提供两个线索：回忆过去，想想未来。圣经在诗篇、先知书、福音书、使徒书信中一再提醒我们，要回顾纪念上帝在过去所做的事：他是亚伯拉罕、以撒、雅各的上帝，是使希伯来人出埃及从奴役中得释放的上帝。是出乎爱差遣他的儿子为世人而死，又从死里复活的上帝。如果只短视、专注在我现在要上帝为我做的事，就会失去了上帝已经为我们所做的事，其中内藏的意义。

    同样，圣经也对我们指向未来，对上帝失望的人，无论来自何处--被困在巴比伦城的犹太人，被罗马帝国、伊朗、南非或是阿尔巴尼亚，逼迫的基督徒--先知都预见未来一定有和平、公正、快乐，并且呼吁我们要在这种盼望的光中生活。我们如今虽然被时间的帘子所蒙蔽，是否可以仍然认为上帝是慈爱的、满有恩典怜悯，又有大能的？人类历史不是被过去和现在所定规，而是取决于未来。

    我已经花了好大篇幅来谈时间的奥妙，主要因为除了时间的解释，没有其他方法来回答不公平这个难题。只要是从被时间所限制的人的观点出发，不管我们怎么用理性分析，上帝有时候好像还是不太公平。只有等到我们来到时间的终了，取得与上帝同层次的眼光，每一种恶都被惩罚或赦免，每一种疾病都得到医治，整个世界都被恢复过来时，公平才能得胜。到那时，我们将明白邪恶、堕落、自然律在一切“不公平”的事件中（例如孩童的死亡）所扮演的角色。而未到那时，我们只有在未知中信靠那位知道一切的上帝。

    有许多细节我们有所不知，这不是因为上帝喜欢我们在黑暗中摸索，而是因为我们没有能力吸收那么多亮光的照射。上帝能看透世界的一切景象，并且知道历史将如何结束，但是，我们这些被时间所限的受造物，只能用最原始的方式来了解：随着时间的流逝，不到历史结束，我们就不懂“万事怎么互相效力”。而信心就是能事先相信这一切“万事”回过头来都将赋有意义，绝不徒然。

    我有位朋友给信心下了这样一个定义：“对于不好的事，你永远不怪上帝，但是对于好事，你给他功劳。”这个定义看来有点怪，但很有道理。信心有时需要在没有明显证据时还信靠上帝--像约伯一样，信靠他至终是良善的，虽然这等良善是在时间的范畴外存在着，是时间还没来得及赶上的良善。

    那永恒者与我们相会（以我们现今的丈量法）可能一天之久，或（比较可能）一分钟或一秒钟；但我们所碰触到的，却绝对不能以时间的长短来丈量。因此，我们竟出现了盼望，即使不是从时间而来（这可能不太合人性），至少能脱离时间一贯带给人的辖制、耗损，变成驾驭它，而不受制于他；从而使我们一直作痛的伤口能得医治。这伤口源自昼夜如斯的年华飞逝，无论是我们开心或不开心的时刻。我们因为很少跟时间处得好，甚至对它诧异起来。我们会叫：“他长得多快！”“光阴飞逝！”好像我们一次又一次地经历到宇宙的新奇法则似的。这跟鱼儿不断诧异水的湿度一样。当然，除非鱼儿有一日变成栖身陆地的动物，才会不诧异。

    --路易斯《诗篇撷思》


    26 上帝沉默吗？

    人的道路既然遮隐，

    上帝又把他四面围困，

    为何有光赐给他呢？

    我未曾吃饭就发出叹息，

    我唉哼的声音涌出如水。

    --《约伯记》3：23-24

    我的一位朋友有次在黄昏时到一个大湖去游泳。当他悠闲地游到离岸边一百码左右的时候，忽然有阵浓雾扫了过来，顿时间雾气盖满了全湖，完全看不见一点东西：看不到水平线，也看不见岸边任何光线或指针，连落日的方向也搞不清楚。

    就这样，他慌张地在水里拍打约有三十分钟之久。一下子往一方向游，但又觉得不对劲，就又弯转九十度往右边去。或左边吧？--此时，转哪边都没准了。他的心跳越来越不听使唤，所以有时他就停下来浮在水面上，保持一点体力，并且尽量把呼吸放慢；过一阵子又盲目地在水中打转。直到最后听到岸边有一丝微小的声音在喊着，于是对准那声音游去，终于得以安全地抵达上岸。

    当约伯坐在炉灰中尝试想要明白所发生的事时，这种完全失落的感觉，他一定不陌生。他同样失去了指标，失去了一切的方向，不知道该转向何处？那个唯一可以引导他穿过浓雾的上帝，竟然一声不响，沉默依然。

    在约伯身上的赌注最重要的一点，就是让约伯蒙在鼓里。因为如果上帝对约伯说话，鼓励他要忍耐，做个有信心的勇士，约伯一定会欣然受苦。所以撒旦要求在没有外来帮助和解释之下，看看约伯的信心是否承受得住。上帝答应了这份挑战，所以浓雾充斥，弥漫在约伯的四周。

    上帝最后当然是赌赢了。虽然约伯怨声载道，还想求死予以解脱，但却顽固地不放弃上帝，说：“虽然他要杀我，我仍有指望。”约伯在没有理由相信时还信，在雾中迷失时还信。

    当你读约伯的故事时，也许会对下赌注这个举动有所不解，但至少到最后会喘口气：上帝终于赢了，这下他可以好好地跟约伯沟通，说个明白。可是如果你好好把圣经看完，可能就不是那么回事。我有些迟疑，要不要把这一点提出来，因为这真的太难，我也不想去承认。约伯这个信心的榜样，道尽了信心的基本条例，就是：上帝最看重的信心，是在事情被蒙蔽、迷雾冲天、上帝完全沉默时，达到最高的境地。

    雾中生还者

    这种沉寂、漫长、可怕的黑暗，不仅发生在约伯记，圣经其他地方也俯拾即是。亚伯拉罕都快活了一世纪，二十五年前上帝告知他将成为大国之父的应许，依旧像海市蜃楼，遥遥无期；直到终于有个儿子（就这么一个）生出来，然而上帝再说话的时候，却来了个跟约伯一样重大信心的考验：“带着你的儿子，就是你独生的儿子，把他献为燔祭。”上帝的话深深刺透亚伯拉罕的心。

    接下来是约瑟，听到上帝在梦中的声音，结果沦落在井里，后来又为了遵行上帝的引导，被下到埃及的牢狱中。还有摩西，这个被“拣选”来释放希伯来民众的，为了躲避法老王的安全人员，在沙漠中整整隐藏了四十年之久。接着是通缉犯大卫，接受上帝的命令成为受膏者，结果花了十年左右的光阴为了闪避刀剑，不得不躲在窑洞中打盹。

    上帝的引导，像福尔摩斯的密码一般难解--在一段清楚的信息之后，就是长长的沉寂，历代志下充满这种例子。难得一见的好国王希西家，讨上帝喜悦，上帝就赐他多活了十五年，但后来“上帝离开他，要试验他，好知道他心内如何”。

    这些旧约人物--在希伯来书第11章的褒扬令中出现，有些人把他们列入“信心的荣誉榜”。我喜欢叫他们作“雾中的生还者”，因为这些英雄，许多都有个共同点就是：像约伯一样，经历一段痛苦得要死的试验，迷雾遮掩，一片空白。折磨、戏弄、鞭打、捆锁、被石头打死，被锯锯死--希伯来书毫不留情地细述这些临到信心伟人的试炼。

    而这些圣者之所以成为圣者，就是自始至终抓住一个顽固的信念：事情不像看见的这样，那看不见的世界是稳固、可信靠的。即使世界都塌下来了，上帝还是值得信赖。他们本是“世界不配有的人”。所以，希伯来书第11章在列出这些令人诧异的组合后，有一个令人好奇的总结说：“上帝被称为他们的上帝，并不以为耻。”对我而言，这句子好像塞尔兹所指出的那样：在上帝的三大耻辱中，插了一根回形针。这三大耻辱之中，教会是特别曾让上帝蒙羞的，但终究也有让他引以为傲的片段；希伯来书11章那群憔悴的圣徒，就显明这片段是怎么来的。

    连上帝的最爱，也特别是他最爱的，在他沉默时，也难免会觉得困惑。像杜尼耶（Paul Tournier）说的：“当人生无所存疑时，也就无以为信。”信心总在疑难时、困惑处。圣经记载了许多上帝关切的证据--有些还格外明显--但不是保证（guarantees），毕竟，保证便把信心排除了。

    两种信心

    我的朋友理查德发现，“信心”是信仰最主要的障碍。当他怀疑时，别的基督徒劝他：“只要有信心。”这是什么意思？“信心”对他来说，只是在逃避问题，而不是面对解决问题。

    我想会产生这种困难，是因为我们太有伸缩性地来用这个词。首先，我们会用它来形容当人把“不可能”咽下时，要像小孩般一口吞下巨大的信心，比如大卫运用信心击败歌利亚，或像耶稣称赞的那罗马百夫长不畏缩的信心。今日“凭信心的宣讲士”所写的激励人心的神迹故事，就是出于这种“种子般的信心”，可以移山倒海，喂饱全孤儿院的院童等。圣经中有很多这类激励人心的故事。

    但是约伯和希伯来书第11章这些圣者的信心，却是另外一种很不一样的信心，是我在写这本《无语问上帝》时，特别要圈点出来的。孩童似的信心在没有神迹出现、祷告没得应允、浓雾蒙蔽了上帝的关怀时，就不能持久。而遇到这种时刻，我们需要“更大的信心”，我叫它做“忠贞”，是不计代价还持守的一种信心。

    我访问过一个年轻的护士小姐，她对上帝失望的缘由，就是被这两种信心搞糊涂了。这个护士从小在基督教家庭长大，很少会去怀疑上帝，甚至在大学里还是信心坚定。在她房里挂了一幅耶稣手中抱着小孩的画像，下面并有一首诗写着：单单信靠上帝，你就不觉得有重担。遇到困难时，沙滩上只有一行脚印，因为耶稣抱着你走过。这首诗写尽了孩童般信心的模式。

    到她二十四岁时，被分配到癌症病房工作，遇上各式癌症病例。有些病患像孩童般的求上帝医治，使他们舒服点，但都很悲惨地去世。每天晚上回到家，面对那幅画那首诗，再想想医院里的事，她不禁哑然。

    这种情形，就仿佛把两章诗篇倒回来读。首先读诗篇第23篇：“耶和华是我的牧者，我必不至缺乏。……他领我……我也不怕遭害……我一生一世必有恩惠慈爱随着我”。然后翻回诗篇第22篇：“我的上帝，我的上帝，为什么离弃我？为什么远离不救我？……我白日呼求，你不应允……我的骨头，我都能数过，他们瞪着眼看我。”

    诗篇第23篇是孩童般信心的模式，而第22篇是忠贞般的信心--一种较深玄妙的信心。跟上帝打交道，于他建立关系，需要这两种信心。有时我们觉得上帝好亲近，祷告得应允，上帝非常照顾关爱；但有时我们也要经历“迷雾”时光，上帝仿佛沉默无语，没有一件事按公式来发生，圣经的应许也好像都错了一样。这时，忠贞的信心要学着信靠主，相信在迷雾地的方圆之外，无论看起来如何不堪，上帝依旧掌权，并没有撇弃我们。

    矛盾的是，越是这种迷惑的困境，越能培育信心，增进我们与上帝之间亲密的关系。就像岩石间会长出绿叶一般，人类也从挣扎奋斗中成长。从某种意义来说，人的本性需要的是问题，多过于解答。为什么祷告不能像变魔术一样的立刻得到回答？为什么每位信徒都要走过这条灵命操练之路？因为不断的祷告、禁食、研读、默想是为我们设计的，不是为了上帝而有。

    克尔凯郭尔说，基督徒就像那些专想看数学课本后面答案的小学生一样，解答问题老想走快捷方式，而不按部就班来答题。我承认自己也经常如此。我想一定不只我一人如此，我们渴求快捷方式，但是快捷方式让人远离进步，而不是迈向进程。试想约伯经过试炼后的结果是什么？就如拉比亚伯拉罕·海舍尔观察到的：他被震撼摇动之后，结果生出不能被摇动的信心来。

    路易斯在一篇有关祷告的文章中说，上帝对初信徒很慈悲，就像父母对初生儿一般，有求必应。他引用一位经验老到的基督徒的话说：我看过许多令人惊奇、蒙应允的祷告，其中不乏神迹奇事，但大多是紧接在一个人悔改归信的前后阶段。而成为基督徒后，这种几率就愈来愈少。像这种不获应允的祷告，只有更多，不会更少。

    乍看之余，这种方式像在开倒车。基督徒的信仰难道不该愈信愈容易？却是愈信愈难？但路氏指出，新约中有两个明显未得应允的祷告，值得我们深思：一个是耶稣三次求上帝“把这杯撤去”，另一个是保罗三次求主“叫这刺离开”。

    路易斯问道：“难不成上帝专门要抛弃那些最忠心服事他的人？至少，你会听到那位最忠心服事他的，被折磨到半死时发出呼喊：”‘你为何离弃我？’当上帝成为人的样式，也就是那一位耶稣时，尽管他面临最大的需要，却是最不受到上帝安慰眷顾的人。这真是个奥秘，即使我有能力，恐怕也不敢去探索。而且，卑微如你如我，倘若我们的祷告在极度不可能的情况下果真蒙垂听，最好也别快速地下断语，以为有利。倘若我们更刚强，我们可能要受更多艰难，倘若我们更勇敢，我们可能要被差派在大争战中去站无比困难的位置，在更少的援助下，奋力抵挡。

    无可避免的疑难

    路易斯的话，令人深思，然而我仍无法因此作结，把坚信到底的模式--信心受试炼就必更坚定--化为简易的公式。本书开头的故事主角理查德，起初过得好好的，直到他的信心受到考验，他才感觉被弃绝。上帝为什么要选他（或任何他所爱的）来试验呢？理查德一点儿也信不了这样的上帝。

    在约伯记里潜藏着一个问题。如果一个丈夫为了“试验”他太太的爱心，就让她忍受煎熬痛苦，我们会说这个丈夫有病，要把他关起来；或者一个母亲在岸边躲起来，不给在雾中游泳的孩童一丝信号让他游上岸来，我们会说她根本不配做个母亲。那么我们又怎么来了解上帝的行为呢？我没有什么很干脆利落的公式来解答，只有两项观察提出来做参考。

    一、我们无法了解我们的信心对上帝有多重要。约伯的受苦，对上帝而言有其必要（虽然是我们难解的奥秘），他是整个人类经历苦难的代表。其实不仅是约伯的信心，整个受造界都受到考验。自从上帝“冒险”造了自由的人类之后，真实无伪，不受贿赂、甘愿奉献的信心就成了一项我们无法想象的无价之宝。因为没有别的比这种坚信，更能表达我们对上帝的爱。

    当然我们不能说上帝需要这种爱。但是上帝渴望拥有这种爱：就像一个父亲渴望从他悖逆的儿子身上得到一些响应；一个恋爱中的人，会不合情理地给不忠的情人又一次的机会一样。这也是上帝三番四次透过旧约先知的时代所流露的形象。我们在地上为人父母、为人佳偶者，所能体会最深的渴望，都不过是上帝对我们帜热渴望的一点余辉而已。也正是这种渴望，让他付上道成肉身和钉十字架的代价。

    人间所有的比喻，都无法全然涵括，因为相去太远了。耶稣说：“人子来的时候遇得见世上有信德吗？”当历史终了（迷雾永远散去时），只有这个问题最贴切。上帝差派他的儿子，这是他付的代价，而你我若有信心像约伯一样地回应，对他就是“回收报酬”。使徒保罗在描述创造宇宙万物的上主之后，便下结论要叫人：“寻求上帝，或者可以揣摩而得，其实他离我们各人不远。”

    我得承认，我们所知有限，很难领略约伯受试炼的“报酬率”有多少。路易斯认为上帝差派我们，去到“大争战中无比困难的位置”。从圣经来看，在肉眼不能见的善与恶势力的大争战中，人是担任主要的步兵角色，而信心是我们最有力的武器。上帝差派我们就定这样的位置，极可能像送子从戎的父母，怀着骄傲与爱，也带着焦虑与后悔。

    约伯的试炼对上帝真的那么值得吗？只有上帝能回答这个问题。我只能说，以他的全知、全能，只有他能定义什么对他是真正有价值的。耶稣责备疑惑的多马说：“那没有看见就信的有福了。”约伯在生命的黑暗中、在上帝最深邃的沉寂中，仍然相信，笃定不疑。

    二、上帝自己也不例外地接受信心的考验。耶稣也一样受试探，也一样失去所有宝贵的东西：包括他的朋友和健康。希伯来书说：“基督在肉体的时候，既大声哀哭、流泪祷告，恳求那能救他免死的主……”，甚至最后他也失去了自己的生命。

    我们不太能了解十字架的奥秘，但十字架至少带来一种安慰，就是上帝不愿意让受造物所受的苦是他自己不曾忍受的。几年来，我跟好些遭受苦难的人谈过，都说耶稣的十字架对他们受苦极具意义，这其中包括着名的“轮椅上的画家”玖妮，或某些小医院默默无名的病患，我都听到过这样的话：“至少因为耶稣，上帝了解我的感受如何。”

    这让我想起理查德曾说：“到头来，约伯付上地狱般的代价，就是要让上帝觉得舒服点！”他想到的约伯是痛苦地坐在炉灰中，用瓦片刮疮的情景，而我想到耶稣被钉在十字架上时，连伤口都摸不到。这真是个代价惨痛的地狱。从一个角度来看，上帝似是缚起双手，以约伯作赌注；而从另一个角度，在被钉十字架的那夜，他自己真真实实的双手被缚。（难怪耶稣论到他的死时说：“我现在心里忧愁，我说什么才好呢？父啊，救我脱离这时候，但我原是为这时候来的。父啊，愿你荣耀你的名！”）

    当我读圣经时，我发现圣经的作者对于苦难处理的态度，从旧约到新约有急剧的转变。这种转变是直接因为十字架的缘故。新约的作者提到苦难时，没有像约伯、先知或诗篇的作者那么愤慨，而且也没有试图解释，只是不停地指出两件事--主耶稣的受死与他的复活。仿佛在说这两件事可以对苦难勾勒出图像式的答案来。使徒们的信心，诚如他们所表达的，完全是基于复活所发生的一切--上帝把历史上最凄惨的悲剧，他儿子的惨死，化成今日我们所庆祝的受难日（Good Friday）。当门徒望见十字架时，就会想起他们的老师在三年中一直要他们学习的，而他们并没有学会的事：当上帝好像沉默时，是上帝最亲近的时刻：当上帝好像死了时，是他快要复活的时刻。

    三天--悲剧、黑暗、得胜--成为新约作者在论及试炼时所应用的模式。当我们怀疑时，我们可以回想耶稣--上帝慈爱的证据。受难日证明上帝并未弃我们于苦难而不顾。一切折磨我们生命的痛苦与邪恶，是那么真实，对上帝是那么具体，以至于上帝愿意亲自与我们分担。“他常经忧患。”在那一天，耶稣经历到上帝的沉默，在十字架上时，耶稣所引用的经文不是在诗篇第23篇而是第22篇。

    而复活所显示的是，苦难终究不会得胜。所以雅各书说：“你们落在百般试炼中，都要以为大喜乐。”彼得前书说：“你们是大有喜乐，但如今在百般的试炼中暂时忧愁。”保罗也说：“我们在患难中也是欢欢喜喜。”他们还进一步指出，“被拯救了的苦难”会产生什么好的结果：成全完备、智慧、真信心、忍耐、老练等，以及未来许多的赏赐。

    为什么要喜乐？不是因为痛苦本身有多刺激，而是因为上帝能把复活当日所做的大奇事，小规模地做在你我的身上，像雅各、彼得及保罗所描述的苦难，在旧约中可能会引起信心的危机。但新约的作者却深信，像保罗所说的：“万事都互相效力，叫爱上帝的人得益处”。

    很多人把这句话看错了，以为凡是有益处的事，都会归于爱上帝的人。其实保罗所指的刚好相反，因为接下去他提到的“万事”是指患难、困苦、逼迫、饥饿、赤身露体、危险、刀剑等事。然而“靠着爱我们的主，在这一切的事上，已经得胜有余了”。他相信，没有任何苦难可以叫我们与上帝的爱隔绝。

    保罗说，这只是时间的问题。只要等候：上帝把黑暗沉寂的受难星期五，转变成复活的星期天早晨，这样的神迹，有一天会在宇宙中，大幅度的呈现出来。

    虽然你以怒气之云虚掩你的容颜，

    透过遮蔽我仍看见那双眼；

    纵然有时掩面不顾，

    却从不轻蔑，吝于垂怜。

    --邓恩《诵咏基督》

    每逢困厄，便指引出我们生命中尚未曾拥抱过的人生哲理。

    --麦当努


    27 上帝为什么不插手？

    只是，

    我往前行，他不在那里；

    往后退，也不能见他。

    他在左边行事，我却不能看见；

    在右边隐藏，我也不能见他。

    --《约伯记》23：8－9

    我知道我的朋友理查德，对本书最后这几章有什么想法，因为我曾经和他讨论过。你可能还记得理查德写过有关约伯记的书，所以我不用再重述那个故事；我直接跟他提到结尾，强调上帝为何拒绝回答约伯。我提到超越时间性，约伯无法测知上帝的观点，以及对上帝坚信的价值。

    理查德仔细地听完我跟他讨论以上这几章我所讲的内容时点点头说：“腓力，你所讲的这些都很好。但是在约伯和我的故事之间有个最大的差别，约伯在经历困境之后，上帝的确对他说话，他真的听见风中有声音传来。而我呢，上帝还是没对我说话。这也就是约伯为什么选择相信，而我选择不信的理由。”

    当我们多谈了一会之后，我很明显地发现理查德事实上不太相信两个世界的说法。生存在树木、房屋、车子、人群这个眼见的世界中，他很难相信跟这世界平行存在一个看不见的世界。“我要证据。如果上帝都不愿意走入我的世界里，那我怎么确定他存在？”

    这让我想起以前我也是个怀疑主义者。而且讽刺的是，理查德在基督教学院--拥有神学知识的信徒当中--失去了他的信仰，而我自己也是在圣经学院那种环境下，发现坚持信仰是一件最困难的事。

    怀疑者的观点

    我跟理查德一样，觉得那些被学院里的信徒认为是很“属灵”的事，对我来说极其普通，没什么特别。如果看不见的世界真的跟我们这个世界接触了，那么应该留下一些超自然性的痕迹才对。

    就拿祷告来说吧，基督徒就常把每件事说得都像是祷告得了应允。比如一位叔叔额外寄来五十元贴补学费，他们就会笑逐颜开地大叫，还有开祷告会来大声感谢上帝。他们认为这些“得到应允的祷告”，就是上帝听祷告的凭证。但是我也可以对同样事件有另一个解释，说是这个叔叔心血来潮寄给所有的侄儿外甥五十元，这不过是碰巧罢了。我就有一个叔叔偶尔给我寄礼物来，但我从没为这些礼物祷告过。况且，这些学生当中也有好多祷告根本没有“上帝的答应”，那又怎么说呢？对我而言，祷告不过是对墙壁说话，自得其乐的预言罢了。

    对这一点，我还进行一项试验：我开始学这些“属灵”的行为。我会在祷告会里很迫切地祷告，然后做假见证，并且出口都是属灵成语。结果试验成功，证实了我的假设。我这个怀疑主义者，只要按着公式来依法炮制，就很快成为一个真圣徒。假如基督教的信仰经验真能被如此模仿做作，那么还会是真实的吗？

    我之所以会进行这项实验，是读了宗教心里学的一些书的结果。像詹姆斯写的《宗教经验之种种》（The Varieties of Religious Experience）就说服我相信，宗教只不过是对生命压力下一种复杂的心理反应。他先假设真基督徒是由新体质所组合成的一种新造的人，但是最后他却结论说：“真基督徒和自然人完全没有分别。有些自然人可用在他们的行为‘果子’上比基督徒做得更好。单就他们两种人每天的作息起居及所发生的事来观察，他们的实质并没有什么所谓神仙与凡俗之间的差异。”在这些信的人中间，我真的看不出有什么不寻常的特征与夺目的光彩。

    我以后会解释，我为什么不继续做个怀疑者的理由。但是我必须很诚实地承认，即使在我信了这既丰富又值得的信仰之后二十年的今天，我仍然无法避免像理查德这样的质疑。属灵的经验并不容易寻见它的倒影，倘若你要打一盏特写灯，它立刻就失去踪影。假如我着意强调与上帝的沟通如何如何，我总可以找到另一种比较属于自然的解释来说明事情的始末缘由。在自然与属灵两个世界之间，实在没有一个像用铁丝网隔开来的清楚分界可寻。

    当我祷告的时候，我并没有停止做个“自然”人：我会想睡觉，失去注意力，遭受跟上帝沟通不畅的挫折，就像我平常跟人谈话一样会发生的现象。当我在写“属灵的”文章书籍时，我不会突然间被灵感之神提升到天上去，我还是得削铅笔、删改字句、查字典，甚至把写得不好的部分全部删掉。所谓“明白上帝的旨意”，在我生活经验中都不像摩西或基甸的例子那么直截了当。而且我也从来没有在旋风中听见什么特别的声音。因此，如果我愿意，我也会像理查德一样把属灵的行为解释成为心理作用的某种结合罢了。

    那么，我为什么会相信有看不见的世界呢？我在挣扎中从路易斯的书中得到很大的帮助。他的大部分作品，都是以探讨两个世界为主轴，像绳索一般，互相串连起来--他早期的着作，给朋友的信，和童话故事，直到最后一篇，用很完整的理论写成“移位”（Transposition）的文章，把这个问题作清楚的解析。刘易斯认为问题出在“这两个世界（即自然世界与属灵世界），明显是有不可分割的连接性；属灵生命的‘成分’原是自然生命成分的重现。”本章节接下来的探讨，即多是根据他的观点来延伸。

    沿着光线探索

    路易斯首先以说方言这个令人好奇的现象来加以说明。他说在五旬节圣灵降临时，竟然出现人们说起别国方言的现象，明显地被认定是“属灵”的事件。对当时的局外人而言，这种现像象醉酒似的；而对今天“科学”的观察者而言，说方言就像精神出了毛病，不正常的症状。而这种口舌声带振动的自然动作，怎么可能用来表达圣灵的内住呢？

    于是，路易斯用了一个在黑暗的小屋有光线射进来的现象做比方。他说当他刚进入这个小屋时，只专注地看着一道光线，光线明亮地映照出空气中的灰尘。但是当他的视线从光线移开，顺着光源去看时，就发现另一种很不同的光景。突然他看到的不是光线本身，而是让光照射进来的窗框、屋外绿叶的飘动，并且在9300万里外的太阳。原来盯着光线看和沿着光线来看，竟有如此大的不同。

    我们这个世代在“盯着光线看”而发展出来的科技，可以说已达到炉火纯青的地步。我们能够把人的行为“分化”到神经传导系统及酵素反应，分化蝴蝶成为DNA的分子结构，分化日落成为光与能的粒子弧波；而最极端的是把宗教分化成心理的投射，世界历史分化成进化的挣扎过程，而思想本身只是脑中亿万个1／0脑门的开合作用所形成。

    这种用各个角度来分析光线的现代世界是最反对“信心”了。古代各个社会群体都很自然地相信有个看不见的世界。不然他们就无法解释日出、日蚀、雷雨等现象。但是现在我们对这些现象可以解释得头头是道。我们可以把自然现象，甚至最属灵的现象分化成一个个成分来解析。就比如说方言这种“超自然”的现象，能以“自然”的方式表达出来。

    从“移位的原理来看，我们可以归纳出以下几个结论：

    一、我们必须承认分化的力量之浩大。这种力量带来的福祸相当。”福“是可以帮助我们分析地震、雷雨、飓风等灾害，好让我们有所防范。借着专注于看光束，我们学习了飞行技术--甚至飞入月球，甚至借着在家专注地看着一个盒子而周游列国，并且在乡间步行时，可以随身聆听世界名曲。还有借着专注地看着分析人类行为的光束，制造出药物来医治心理忧郁症及分裂症。

    但是分化的结果也带来灾祸与诅咒。当只是专注地看着光束、而不是沿着光束看周遭时，我们便冒了一种风险，把生命视为不过是一些零件组合而已。每当我们再看日出日落的景观时，我们再也不会像”原始“祖先--或是16世纪诗人--对他们发出敬畏几近崇拜的感受。我们把行为分化成只是荷尔蒙与化学的组合后，就失去了对人自由意志与爱情的神秘感。爱情的理想在过去曾经激发了多少艺术家与情侣，一时之间却变成了荷尔蒙分泌的结果而已。

    除非我们认清分化不过是观察事物的方法之一，我们才不会被它过度的影响所蒙蔽。这不是对与错的观念问题，而是一种不同的看法。这种看法能看到事物的个体成分，但看不到整体全貌。

    比如属灵的行为就可用高低两种水平来看他，彼此不可互相替代，而是各自从不同角度看同一行为（就如对同一光束，有专注地看与沿着光束看两种）。从低的水平来看，祷告是自言自语的行为。但从高水平来看，祷告乃是属灵实体的运作，人类的祷告，乃是看得见与看不见的两个世界之间的桥梁交接点。再说一个妇人在布道会中信主。有人分析她之所以对信息有反应，是因为她的婚姻频临破裂，她想追求稳定感，加上她的祖母是虔诚的信徒，会场中的音乐又勾起她小时候上主日学的情景，所以才促成她决志。但是这些”自然“的因素却不能抹煞属灵的因素。相反地，这可能就是上帝要吸引她归向主所采用的方式。这个自然与属灵的连结性是同一位造物主的设计，至少，可从”高“水平来看信心。两者不可偏废，是一物的两面。

    二、很稀奇地，有时低水平的眼见会比高水平来得优越高明。路易斯就联想起小时候刚开始接触音乐时，最早是听原始留声机传出来单音箱的交响乐。他可听见旋律，但仅止于此。后来去到音乐厅，听到各种乐器奏出不同的音来，反而把他搞糊涂了。他未受训练的耳朵，宁可听留声机所传出单音箱混合各部的曲调，觉得比音乐厅里的交响乐来得更好。

    同样地，一个人若长期被电视舒服安逸地喂大，就宁可以国家地理频道中的景色为满足，而不愿亲尝登山那种上气不接下气，又要受风吹雨打、各种虫类袭击的痛苦经验之后才看得到的景物。

    从道德上而言，也有如此现象：以往爱情的理想启发了诗人、作家最伟大的遐思，而如今像休·海夫纳（Hugh Hefner）之类的分化主义者，却认为性若由爱和人际关系的辖制中被释放出来会更好些（而《**》比女诗人布朗宁的作品更具感官刺激，也就不足为奇了）。而世俗主义者，把宗教信仰贬为拐杖，颂扬更”英勇“的挑战--活在一个不需要寻求更高层次的世界中。

    三、高层次的世界现实往往是透过低层次的感官来体会。”移调“原本是音乐中转调用的名词，指一首歌由原本的调号转到另一个调号，或是一首交响乐原本为一百一十种交响乐器写成，现在改编成钢琴曲。所以在转换过程中很自然地会有所损失：如十指弹出的钢琴音符，听起来就不能像交响乐的音色。不过，改编者虽然受限于琴键的音域，但仍要透过琴键来传递交响乐的精髓。

    路易斯曾引用过佩皮斯（Samuel Pepys）的一则日记，描述一场令人狂喜的音乐会。佩皮斯说，管乐的乐音如此甜美，令人销魂，”灵魂徜徉其间，浑然忘我，好像与妻曾共有的缱绻“。路易斯认为若要分析情绪反应能给生理带来什么影响，可问：当我们经验到美丽、骄傲或爱时，生理有何反应？对佩皮斯而言，他会有销魂的感觉，但又不像头晕要吐。胃部受到一击，心跳肌肉抽搐--他感受到的竟是那些只有在生病时才有的相同症状！

    我们的身体在经验高兴与恐惧两种不同情绪时，其生理反应几乎相同。肾上腺分泌相同的荷尔蒙，消化系统神经有相同的化学反应；只是大脑把一个翻译成高兴，另一个翻译成恐惧。从低水平的角度来看，这种身体现象没有太多的词汇可以描述，就像移调后的钢琴曲只用了有限的琴键来表达整个交响乐曲的旋律。

    这也就是分化结果所显示最大的缺点：如果你只”专注于光束“，把人类的情绪，简化为最简单的组合（神经细胞与荷尔蒙），你可以就推理出：高兴与恐惧是完全一样的东西来，而实情恰恰相反。人体中并没有特别为快乐制造出一套感官系统，大自然并不这么浪费。我们对快乐的体验，都是向别的细胞”借来“的。这些细胞也同时会感受痛苦与冷热等。

    生活方式

    人类的大脑是移调最典型的模式。尽管大脑是处于身体中最”高层次“的地位，但却是最独立无助的器官。它被一层厚厚的头骨包住，完全依赖其他”低层次“的器官提供信息。大脑看不见、尝不到、摸不着任何东西，所有的信息，我们许多的感官经验，都是用信号来传递。大脑完全依靠由末梢神经接触到的信号，然后集合成有意义的讯息。

    当我在写这段文字时，耳边正听着着名的贝多芬第九交响曲。其实这支乐曲不过是一连串经由时间与技巧移调而成的信号组合。首先是贝多芬在心中”听“见这首音乐的主题（这可是非常稀有的神技，因为作曲家此时已经全聋，只能凭记忆来引导，也无法在乐器上测试弹奏），他再把交响乐写在纸上，既以乐谱的形式把它记载下来。一个世纪之后，有个乐团看了这份乐谱，将之演绎出来，接近当年贝多芬在心中所”听“见的乐曲；录音师把乐曲的演奏，用磁性效能录制到带子上，最后从我的录音机上传出来。

    这些传送出来的音波透过扩音设备到达我的耳朵，然后我的耳鼓中的软骨相撞击，把音波的频率经由一种黏性液体到达皮质器官，在那里有两万五千个受音细胞在等待着收取声音。然后一收到声音，就打出不同的信号，这些信号到了大脑后，把他集合起来变成我所熟悉的第九交响曲。当我停下来听到这首伟大乐曲时，我很快乐、喜悦--喜悦便再一次被我身上”低层次“的器官所运送。

    所有的知识，所有的交流，所有的感官经历，都依赖于”移调“：先转译成一系列信号，再重组为意义。我们很本能地相信这种过程，认为信号真的可以传达原意。我就相信我所选用的字，通过电脑打印，就能把我原先写作的思想表达出来。我看到照片上的落基山脉，虽然被固定在一张小小的、扁平的光滑的纸上，却是让我仿佛重游旧地。或是我在杂志上看到我太太经常擦的香水广告，就会忽然想到我太太。这些低层次的符号可以传达出高层次的含义。

    灵的移调

    那么灵界依靠移调传送的原理来运作，应该不足为奇。上帝为什么不插手，把自己显明出来？上帝为什么不大声说话让我们可以听见？我们渴望见到神迹，就是超自然用它最真最纯的形态来出现。

    我们现代人极力要把自然与超自然分开。在自然世界中，我们可以摸、可以闻、可以看、可以听，样样都清楚，无可厚非。但超自然的世界则不是那么回事，没有一样是很确定的，难以捉摸，也没有皮肉骨骼，所以很叫我们苦恼。我们要证据，我们要超自然在侵入自然世界时，仍旧保持光辉、留下灸痕、振动鼓膜般的轰轰烈烈的证据。

    而上帝在圣经上所启示的好像不太合胃口。当我们想把两者划分开来时，上帝却想尽办法要把两者合而为一。他的终极目标是要拯救”低层次“的世界，把失丧的万物回归到它们原有的地位，让属灵的与属物质的在和谐中共存。

    当我们成为基督徒时，我们不是一下子像穿上宇宙飞行服一样，把我们从自然的世界提升到上头去，而是我们的肉身与灵界重新连接上，可以接收从看不见的世界所送过来的信号。也许有人会说，这种情况刚好是分化的反方向进行现象，就是：重新捕捉让世界变得迷人又叫人心羡的方法--看到自然，我们就发出赞美，看到饼和酒就代表上帝的恩典，而看到人间的爱，就反映出那份完全无缺神圣理想的爱。

    我们跟上帝说话，也像对普通人说话一样用一套有限的词汇。还有比这更”自然“的吗？我们祷告、传福音、默想、禁食、给人一杯凉水、探望监狱中的人、领用圣餐等行为，都具有”更高“的意义，它们在某种程度上表达出那看不见世界。

    但若从低层次的、还原者的角度来看，所有这些属灵的行为，都可冠以自然的”解释“。祷告只是对空喃喃自语；罪人悔改不过是情绪反应；五旬节呢，那是喝醉酒的行为流露。怀疑论者对生活困境的解释，若要说出和高水平世界的联系时，就只能归咎于运气不佳。

    但信心，则是沿着光线来看这些自然的行为具备超自然的意义。从这个观点出发，自然世界不再是艰难困苦的，而是恩典伴随着神迹。神迹的最高潮正是--上帝自己披戴”自然“的躯体住在人的当中，也就是”道“居然转换成了肉身，跟我们一样有血有肉。

    在耶稣身上，上帝结合了两个世界--物质与灵性合为一体。这是人类自从伊甸园被逐出后，未曾再出现过的。神学家莫特曼（Jurgen Moltmann）发人深省地说道：”道成肉身，乃是上帝所有作为中的顶峰终结。“这也是使徒保罗所说的：”基督是全体教会之首……因为父喜欢叫一切的丰盛在他里面居住。既然借着他在十字架上所流的血，成就了和平，便借着他叫万有，无论是天上的、地上的，都与自己和好了。“

    当”道成肉身“的他升天之后，他留下他的身体就是教会在地上。我们的良善本质上是上帝的良善（你们既做在我弟兄中一个最小的身上，就是做在我身上了”）。我们的苦难，用保罗的话来说，是“和他一同受苦”，我们的行动就是他的行动（“人接待你们就是接待我”）。发生在我们身上的事，就等于发生在他身上（“扫罗，扫罗，你为什么逼我？”）。两个世界--看得见的与看不见的--在基督身上合为一体；而我们正是“在基督里”的人。神的道通过我们显明出来，就是上帝一切工作的目的，也是创造的旨意与目标。

    从下往上看时，我们总以为神迹是侵入自然界的超能力，我们渴望看到神迹。但从上帝的视角由上向下来看，真正的神迹是人的改变（“移调”）：人的肉身居然可以成为圣灵的器皿，人类良善美好的行为是上帝道成肉身，在地上化身所做的。

    为了表达清楚我的类比，我不得不借用保罗的话，因为他对基督在世界角色的描述，类同于我前文所描述的移调。保罗形容耶稣基督是身体的头。我们都知道人的头为了要完成他的旨意，会向手、眼、口能发出它们了解的信号。如果是个健康的身体，就会接受执行从头部传达的命令。同样，基督也要借着我们这些肢体来完成他的旨意。

    上帝沉默吗？其实该用另一个问题来问：教会沉默吗？我们是他的出口，他在世上的声带。在令人心生敬畏的移调计划中，上帝的信息有时难免被误传，以至于有时显得静默无语。但显明神是上帝工作的目标，五旬节那天的情况就是最完整的比喻：上帝通过人，用人不能懂的方式来发出他的声音，对人说话。

    盼望

    我在西雅图有一个很开朗、聪明又幽默的朋友叫卡罗琳·马汀。由于她患有脑麻痹，她的外表显得怪模怪样--流着口水，双手胡乱挥舞，口齿不清，头部不停摆动--使得凡看见她的人都以为她是个智障病患者。其实她的脑筋灵光的很，只是肌肉的控制不如人意。

    卡罗琳在智障儿收留所待了十五年，因为政府没有其他地方可以收容他。她的好朋友不是些撕破衣服，吃盆景树叶的赖利，就是些只会说三句话、还把每个人叫做妈妈的哈雷林。

    卡罗琳一直想挣脱那个环境，最后终于如愿以偿，搬出来住在一个属于自己的家里。不过适应新的一切是个大挑战。比如她花上三个月才学会泡壶茶，并且在倒茶时不会把自己烫伤。不过她还是克服了万难，自力更生，还上高中和大学。

    校园里的人都知道卡罗琳这个“残障学生”，人们常见她坐在轮椅上，驼着背，很艰难地使用一个特殊的打字机打字。只是很少人肯大费周章地跟她谈话，因为他们根本听不懂她在讲什么。但是卡罗琳很坚忍地用七年时光把两年的艺术课程修完。然后她进入路德学院修习圣经，两年之后，她被邀请在学院的礼拜聚会中致词。

    卡罗琳为这篇讲词准备了很久，而且还用她45分钟打一页字的速度把整篇讲稿打出来。最后她请好友裘丝帮她念出来，因为裘丝有一副清晰而且强有力的嗓门。礼拜的时间终于来到，卡罗琳在讲台的左侧坐在轮椅上。她的手臂不时的抽动，头也甩来甩去几乎碰上她的肩膀，口水不时流出，弄湿了上衣。站在她旁边的便是裘丝，缓缓地把卡罗琳所写的生动纯熟的散文念了出来，文章的主题是围绕着圣经的章节“我们有这宝贝放在瓦器里，要显明这莫大的能力是出于神，不是出于我们”而写的。

    对于有些同学而言，他们第一次认清卡罗琳跟他们一样是个完完整整的人。在这之前，她的心智常被“不听使唤”的肢体所压抑住，不得发挥，她的智力也常因她不顺畅的语言所蒙蔽而不为人知。但是听了这篇讲辞，又看她在台上的模样，同学这才能越过轮椅上的残躯，想象看到一个整全的人。

    卡罗琳口齿不清地把当天的情形告诉了我，其实我也只听懂一半左右。但是，她所描述的情景却变成一个关于“移调”的极佳比喻：一个健全的心智被外在痉挛、不听使唤的身躯困住，声带也无法掌控每一秒所发出的声音。新约里基督是教会身体的头这一形象，对我产生新的意义：我一方面看见基督作头所付出的谦卑，一方面又看见基督容许我们成为他的身体，是如何地抬举了我们。

    可惜的是，我们这属上帝的教会，不但没能为上帝的慈爱与荣耀提交一份无可争议的证据，而且有时还像卡罗琳的身躯，把上帝的信息搞得暧昧不明。不过，教会毕竟是人类之所以存在的原因，也就是让受造物拥有上帝的形象。上帝认为这个使命极有价值，甚至值得他付上降卑的代价来冒险完成。

    他升上高天的时候，掳掠了仇敌，将各样的恩赐赏给人。（即说升上，岂不是先降在地下么？那降下的，就是远升诸天之上要充满万有的。）他所赐的有使徒，有先知，有传福音的，有牧师和教师；为要成全圣徒，各尽其职，建立基督的身体，直等到我们众人在真道上同归于一，认识神的儿子，得以长大成人，满有基督长成的身量。

    使我们不再做使我们不在做小孩子，……凡事长进，连于元首基督。全身都靠他联络得合式，百节各按其职，照着各体的功用，彼此相助，便叫身体渐渐增长，在爱中建立自己。

    --以弗所书4：8-16


    28 上帝隐藏了吗？

    你为何掩面，

    拿我当仇敌呢？

    你要惊动被风吹的叶子吗？

    要追赶枯干的碎秸吗？

    --《约伯记》13：24－25

    为了要确实了解约伯痛苦的心境，我把约伯说的话统统挑拣了出来，结果出乎我意料之外，约伯很少对他所遭遇的窘境埋怨，更多的是对上帝的“缺席”发出质疑。最让约伯伤心的是，当他在绝望紧急中向上帝呼喊，上帝却一点反应也没有。

    有许多人都有同样的心声。也许路易斯在他妻子患癌症致死，伤心欲绝时所写的这段话最为贴切：

    上帝到底在哪里？这是让人最受不了的状态。当你快乐的时候，快乐到你不觉得需要他时，他展开双手来迎接你。而当你情急需要，所有的帮助都无济于事地去找他时，你找到了什么？不过是大门深锁，一片寂然无声。如此情景倒不如干脆回头走了算了，因为你越等，那种寂静感就越强烈越可怕。

    约伯一定要申诉，要面对面与上帝对质。他几位朋友对他的同情，他避之犹恐不及。他要的是与全能主真实的晤面。尽管家破人亡，他还是不相信上帝会是个这么残酷不讲道理的上帝。如果他们能见个面，约伯就可以听见上帝这方面的辩护。但是，哪里也找不到上帝。听到的只是那些朋友叽叽喳喳的声音，加上可怕的、空洞的、当面甩门的声音。

    信心的事实

    “亲爱的主，我真渴慕见你，真渴慕与你同在。”

    --诗歌

    “我知道上帝活着，我今天早上还跟他谈过话。”

    --汽车贴纸

    “上帝爱你，并且对你的生命有一套美好的计划。”

    --布道小册

    “他与我同行，又与我共话，对我说我单属于他。”

    --诗歌

    人类渴望上帝同在是不争的事实，但我们不敢断言上帝一定会很亲密的同在，除非我们把他不在的时候也算在内，路易斯遭逢过，约伯遭逢过，理查德也遭逢了。在人生的过程中，每一个人必须面对上帝隐藏的现实。

    一种无所适从的阴影要降临时是不会预先发警报的，有时是在你最渴望上帝的同在时就来到了。南非牧师阿兰·波艾萨克（Allan Boesak）因为反政府言论，被关入牢狱中。在那严厉拘禁的三个星期中，他几乎都是跪着不断地祷告，求上帝释放他出来。后来他对会众讲述这段经验时说：“我不瞒你们说，那是我一生中最困苦的时刻。我跪在那里，话说尽了，泪也哭干了。”这也正是南非黑人的写照：他们祷告，他们哀求哭泣，他们等候，但是没有从上帝来的答案。

    有些人会辩解说，上帝并没有隐藏。像有一些汽车贴纸写道：“如果你感觉离上帝很远，那么究竟是谁移动了？”不过这种说法只会引起错误的罪恶感。因为在约伯记里明明记载的确是上帝自己移动远离了约伯，约伯并没做什么错事，但上帝却选择把自己藏起来。（如果你不认为，这是信徒生活中可能出现的事，你只管从历史中找，神秘派基督徒的作品中，有哪一位在他与上帝的亲密交往中，不曾体验到这种痛苦的“灵里的黑夜”？）

    对所有受苦的人及他的陪伴者，约伯提供了一个很重要的功课，那就是埋怨与怀疑是“正当”的反应，不是信心软弱的表征--“正当”到一个地步，圣经把它明明记载了下来。在圣经中，我们可能不会找到上帝的敌对者，如马克·吐温写的《地球来鸿》（Letters From the Earlh）或罗素写的《我为什么不是基督徒》（Why l am not a Christian）等这类的言论；但在约伯记，诗篇或先知书中，其实它们都曾露过面。圣经仿佛在预期我们会遭遇失望，因此上帝事先准许我们拿这武器来攻击他，因为他了解要持守信心所要付出的代价。

    特别是由于耶稣的缘故，他更能了解这种事。在客西马尼园与各各他山上，神自己必须面对神的隐藏。马丁·路德形容说，这宇宙间，在两根交错的木头上所呈现的是“神与神在挣扎奋战”。在那漆黑的夜晚，神自己亲身体验被神弃绝的感受。

    约伯的朋友坚持说上帝并没有隐藏。他们要约伯记取过去上帝显现的异梦、异象、福分，以及自然界的奇妙伟大，来证明上帝的同在。他们斥责说：“在光明中所学到的不要在黑暗中就忘记。”要论光明，我们这些活在约伯之后的人，看得见更多亮光--先知预言的成就，耶稣在世上的生活。然而这些亮光却对我们的痛苦和孤独感起不了作用。不管过去的时光多么美好，有时甚至连全本圣经的经文都帮不了忙。

    三种反应

    我知道自己对上帝的隐藏会有种本能性的反应：就是以不理上帝来报复。就像个小孩以为用小胖手蒙住眼睛就可以叫大人看不到他一样，我也试着把上帝关在生命之外。如果他不向我显现，那我何必要承认他？

    在约伯记里还出现另外其他两种反应：第一种就是他的朋友们所显示出来的反应。因为约伯针对他们的“基础神学”作攻击，所以恼羞成怒，告诉约伯：要压抑失望的情绪，因为我们所认识的上帝是很公正的，说些反抗上帝的话，只有让自己更丢脸。

    第二种反应就是约伯的反应：一团乱麻，胡猜瞎扯。“你为何使我出母胎呢？不如我当时气绝，无人得见我。”就像只鸟拼命地撞玻璃窗以示抗争一样无济于事。连他自己也承认他那些朋友的逻辑比较合理，而他的是前后矛盾且互相抵触，最后落入绝望中几近瓦解。这位本来以“完全正直敬畏上帝”着称的约伯，却对上帝讽刺说：“求你停手宽容我，叫我在往而不返之先，就是往黑暗和死荫之地以先，可以稍得畅快。”

    那么，圣经到底赞同那种反应？事实显明两种反应都需要纠正，不过当上帝在旋风中说完话后，却叫约伯这些虔诚的朋友要到约伯那里去悔过，求约伯为他们代祷。

    全本约伯记很大胆的一个信息就在：你可以对上帝说任何事。把你的忧伤、愤怒、疑惑、被出卖的失望感统统丢给上帝--他受得了。圣经上的属灵伟人常常都在跟上帝抗争。他们宁可像雅各一样跛着脚离开，也不愿意把上帝关在门外。圣经早已具备现代心理学的中心信念：既然不能否认那些感受，让它们消失踪影，不如好好地发泄出来。上帝除了一样反应之外，其他的都可以接受。那就是：他受不了人本能性地萎缩起来，不理会他，仿佛他不存在似的；而这个反应从来没有在约伯身上出现过。

    大图景

    尽情发泄情绪并不是约伯记中唯一的功课。在看不见的“幕后”世界里所发生的一切，显示出我们在面对上帝隐藏的现象时，常会被误导。我们认为上帝之所以隐藏起来，是出于一种漠不关心的态度，好像跟仇敌没什么两样。

    约伯就有这种想法，他说：“主发怒撕裂我，逼迫我。”其实在观众席的我们都知道他错了。约伯记的引言明说不是上帝撕裂他、逼迫他，是撒旦，只是上帝许可他这样挑衅而已。上帝当然不是约伯的敌人。约伯不但没有被上帝弃绝，而且他的一举一动都在上帝细心的观察当中。当他要求为自己开庭辩白时，殊不知他的出庭，在另一场真正的宇宙法庭中，他不是那个指控上帝为被告的原告，而是成为信心法庭的主要证人。当然我们不能以此类推，认定我们的试炼和约伯一样，是上帝为了解决宇宙间很具决定性的问题所特别安排的。不过我们可以确定的是，我们在痛苦中的眼光也是一样的狭窄，并且曲解现实，因为在遭受个人性的感官刺激时，我们只会想到自己，而不会去想别的。

    从约伯记中，我们还学到，很多事情是在我们想象之外进行着。约伯觉得上帝缺席、隐匿，而布幕之后所见的正好相反，上帝是史无前例的参与者。在自然世界里，人类就只能吸收30％的光谱（蜜蜂和鸽子就看得见我们看不见的紫外线）。在超自然的世界中，我们能看见的就更加有限，我们只能偶尔得见那不可见的领域之一隅。

    我们可以从圣经上另外一个着名人物但以理的遭遇中，以另外一个不同的角度来看这个相同的道理。比起约伯，先知但以理对上帝隐藏了的经历算是很轻微的，但却也十分真实。但以理曾经花了二十一天的时间专心祷告，美味酒肉都没入口，甚至没有用油抹身，但上帝却没有回应。

    直到有一天，他看见一个眼目如火把、面貌如闪电的超自然体出现在河边，同他在一起的人虽没看见异象，却都战兢地逃跑。但以理见了这异象形容自己说：“我便浑身无力，面貌失色，毫无气力。”当他开始跟这“人”讲话时，几乎气都要断了。

    接着这个来访者告诉但以理，他之所以来迟的原因。他从但以理开始祈祷的第一天就已经应允了他的祈求，只是遇上波斯国的魔君拦阻21天之久，幸好最后有天使长米迦勒来相助，才得以挣脱敌人。

    我不想试图解释这段宇宙之战，只是想指出它与约伯故事的一个相同点。那就是但以理和约伯一样，在善与恶的宇宙两势力的争战当中扮演着关键性的角色；虽然大部分争战的情形是他们所看不到的。对但以理而言，祷告好像没什么用，上帝好象漠不关心，真实“幕后”的情形恰恰相反。只因但以理有限的眼见，歪曲了事实的真相。

    事实的真相就像一幅以宇宙为帷幕的大图景，有很多部分是我们永远看不见的。如果我们能在困境来临时紧紧依靠上帝，恒切地祷告，会有我们梦想不到的效果。能如此，就需要信心，相信不管感觉上上帝离我们有多远，我们永远不会被上帝所丢弃。

    结果，当约伯在旋风中听见那“声音”时，他的信心终于实现了。上帝把大自然的景象揭露，包括太阳系、星座、狂风、百兽，都是约伯无法置喙的。

    倘若你对肉眼能见肉身居处的世界，都无法了解透彻，怎敢妄想了解那看不见的世界呢！约伯终于领会到那幅巨大的图景，遂在尘灰中懊悔。

    上帝好象一个人，在隐匿时，清一清喉咙，遂泄露了他的行迹。

    --艾克哈特（Meister Eckhardt）


    29 约伯乐极而终

    我知道我的救赎主活着，

    末了必站立在地上。

    我这皮肉灭绝之后，

    我必在肉体之外得见神。

    我自己要见他，

    亲眼要看他，并不像外人。

    我的心肠在我里面消灭了！

    --《约伯记》19：25－27

    经过一场痛苦悲哀与灵界的战争，到故事结尾时，约伯可谓幸福无比。不但得享四代儿孙之福，而且得的产业还比先前更多：一万四千头羊、六千头骆驼、一千对牛、一千头母驴，还有七个儿子三个女儿。圣经一五一十地记录下来。

    这种完美的结束，让许多读者看了很不是滋味。诺贝尔奖得主威瑟（Elie Wiesel）就是其中的一个。对他而言，约伯是个英雄，居然能对上帝之不公加以挑战并且得胜。不过约伯不应该屈从，那么容易就“放过”上帝。毕竟没有任何新赐的产业可以补偿约伯所受的苦，何况那十个死去的儿女？每一个父母都知道，再生多少儿女，也都不能抹去死去的儿女所带给约伯的忧伤。

    不过，我们还是让约伯自己说说。以下就是上帝在旋风中对约伯显现之后，约伯所说的一段话：

    我所说的，是我不明白的；

    这些事太奇妙，是我不知道的。

    ……

    我从前风闻有你，现在亲眼看见你。

    因此我厌恶自己，在尘土和炉灰中懊悔。

    显然，我所谓“上帝没有正面回答”的显现，却能完完全全令约伯心服口服。

    有些人引用约伯的结局，当作对上帝失望这个问题最好的答案。他们说：“你们看，上帝果然会把他的百姓从逆境中解救出来。如果我们像约伯一样地信靠上帝，他也会恢复我们健康的身体，赏赐我们财富，就像他赐给约伯的一样。”然而，这些人在读约伯记时看漏了一段很重要的细节：约伯是在上帝重新赏赐他福分之前讲出上面这段忏悔的话的。他还是坐在炉灰中，还是满身是疮、痛苦不堪，但却在这种环境下学会赞美上帝。唯一改变的是上帝让他窥见大图景中的一点真实原貌。

    其实上帝显现时说什么不是最重要的，最重要是他的出现这个事实，解答了约伯心中最大的疑问：在看不见的世界里有“人”在吗？既然约伯看见了看不见的世界，所以其他问题都无关紧要。

    而从上帝的观点来看，约伯的感受，比起宇宙间关键性的问题，实在没多大意义。约伯不肯背弃上帝，上帝赌赢撒旦，这才是真正的战斗。痛苦？小事一桩。要儿女？骆驼牛羊？没问题。我当然希望你能快乐幸福，家道丰富。但是你约伯必需了解，有一些事是比快乐幸福更重要，更不可或缺。

    两个世界

    我朋友理查德虽然认为约伯记是圣经中最诚实的一本书，但是对它的结论还是颇有微词：“约伯得到上帝的显现，我很为他高兴，这也是我几年来一直在求上帝的事。不过上帝没来访问我，约伯的故事对我的挣扎也没多大帮助。”

    我相信理查德的说法指出了信心很重要的分界线。因为我们在世上的日子，的确跟约伯遇见上帝之前比较像，我们也是活在各种迹象都显示这世界根本不像有位全能又慈爱的上帝存在的世界中。因此，我们要维持信心，还得费很大的劲。

    理查德央求上帝向他“显现”，结果把信心全部输掉。老实说，我不觉得上帝有“责任”按理查德要求的方法来证明他自己。在旧约和耶稣的身上已有足够证据，我们还能要求什么？

    我是很小心才说这些话的。我常以为那些坚持祈求神迹的人，其实不是满有信心而是缺乏信心。这种祷告常在跟上帝讲条件。难道我们对上帝的忠诚信仰，是在于他能否在看得见的世界里再一次显明他自己？

    如果我们坚持要看得见的证据，那我们注定要失望。真信心不是企图“玩弄”上帝来实现我们的旨意。而是我们站对位置去遵行上帝的旨意。当我查考圣经中的信心伟人时，我发现很少人有像约伯那种戏剧化的遇见上帝的经历，而多半是在上帝似乎隐藏的时候，仍然持守信心的人。“这些人都是因信得了美好的证据，却仍未得着所应许的。”希伯来书第11章论及信心伟人时就说：“并没有得着所应许的，却从远处望见，且欢喜迎接。”

    我们人类常直觉地认为，看得见的世界才是真实的世界，看不见的世界就不真实。而圣经的看法却恰巧相反。看不见的世界，透过信心会越来越“成形”为真实的世界，而且指引我们如何在看得见的世界中生活。耶稣就说我们当为看不见的上帝--“天国”--而活，而不是为人而活。

    保罗在写信给哥林多教会的弟兄姊妹时也说，他在遇到艰难时，并不“丧胆”：身体虽然毁坏，内心却一天新似一天。我们这至暂至轻的苦楚，要为我们成就无比永远的荣耀。原来我们不是顾念所见的，乃是顾念所不见的，因为所见的是暂时的，所不见的是永远的。

    浅尝未来

    保罗忍受试炼，死时成为殉道者，但始终等候从天上来的奖赏；约伯忍受试炼，并在有生之年得到很丰盛的赏赐。由此看来，我们对上帝该有什么期盼？也许，我们在看约伯的结局时，最好的心态不是以为会得赏赐是一种蓝图，必定要发生在我们今日的生命中，而是代表将来要来临的一切的一个兆头而已。也就是说它是一种记号，能让人感到甜美、满足，让人试尝一点未来会是个什么滋味。

    从某方面来看，威瑟说的没错：约伯晚年所享的福乐，一点儿也无法弥补之前的损失。何况，再怎么丰足、快乐，约伯最后还是死了，留给遗族悲伤与痛苦这无法逃脱的框。我们最糟糕的错误认识便是，以为上帝只要对这个悲苦、不公的世界，稍稍动手修正一下，我们便心满意足了。有些人把信心全然下注于求神迹上，以为只要看到神迹，对上帝的失望就消失无踪了。如果我把本书内容改为病得医治的个案专辑，而不是谈理查德、梅格或约伯的故事，那还是解决不了对上帝失望的问题。这世界还有许多不对劲的事。比如，每个人都会死；无论信不信上帝，死亡率都相同。

    神迹不能解决对上帝失望的问题，神迹只是指向未来的一些预兆；它是开胃菜，让人向往更丰富更长远的到来。约伯晚年的快乐满足只是一种样品，预告他死后能真正享有的情景。约伯记结束时的好消息，以及福音书最后复活的好消息，都是启示录中所描述未来世界的预告，我们岂敢漏看上帝心目中的这个境界呢。

    约伯记第42章的应许，预言上帝终究要把今世一切错误的事物给纠正过来。比如约伯子女的死亡，以及我朋友梅格的儿女残障致死，在今生没能得到医治或复活，这种痛苦忧伤是没有言语可以安慰而平息的，但是在末后的日子，这些痛苦忧伤都要消失无踪。梅格的女儿会再回到她身边，她的儿子也会变得健全。我相信现在他们很可能在新的世界中欢喜歌舞，快乐得不得了。因为“我们若靠基督只在今生有指望，就算比众人更可怜”。

    圣经以上帝的名誉担保，他要以他的能力摧毁恶者并将天地更新，回复起初的完美。若忘记这最终极的应许，人难免有时会觉上帝不够全能﹑不够全爱

    今日，先知有关和平、公义的预言、异象尚未全然实现，刀剑尚未熔为犁头，死亡挟着新崛起的艾滋绝症和环境之癌，仍丑陋地侵吞着人类，令人束手无策。邪恶猖狂、正道不彰。但圣经呼召我们看穿历史的阴影而远眺永恒，在那里上帝要以真理与光明充满并管理世界。

    任何讨论对上帝失望的问题，都离不开提到天堂这个最后法门。因为在天堂里，人类会首次面对面看见上帝，因此一切有关隐藏的难题就解决了。而约伯在痛苦中能用信心宣告：“我必在肉体之外得见上帝，并且亲眼看见他。”这个预言不仅要为约伯实现，也要为我们每一个相信的人兑现。

    想家

    很多人不太能想象这种对未来的描述。就如威廉姆斯所说：“我们在地上的体验，使我们很难理解一种在某处无法捕捉的美善。”与其投身于那种叫人难以捉摸的未来，不如放眼于现实中的失望、梦想的破碎。

    对于难民或农夫，天堂代表一个新国度的梦，安居之地，但求合家团聚，衣食无虑。（许多先知书都是对难民的应许，因此会用这许多地上的比喻。）

    我们在某种程度上，也会有这些渴望。这世界也许充满环境污染、战争、犯罪、贪婪，然而心中存留不去的一点点遗风，仍在提醒着我们：世界应该不只是这个样子，我们应该不只是这个样子。你可以从环保运动看见这种渴望：领袖们渴望恢复世界原本的清新，和平运动者则梦想着一个没有战争的世界，医疗组织则努力把破碎的爱网、友谊之桥再弥补、缝合。我们在世上遇见的所有美丽与欢笑，都是代表着“那朵我们还未欣赏过的花，它所绽放的香味；那首我们还未聆听过的乐曲，它婉转的回音；那个我们还未拜访过的国度，它的美妙传闻。

    先知声称这种感受不是虚幻的梦境，而是未来的一些先声。上帝并没有对这个未来细致地描写出来，而要我们相信他是值得依靠的。当我们在新天新地时，就将永远拥有那梦寐以求的一切。现在周遭虽然还有这么多险恶充斥，但令人难以置信的好消息也要出现--总是在某处，一种难以捕捉的美善。天和地就要再次按着上帝的心意，为他效力。幸福无疆，翩临大地。

    托尔金这位奇幻文学作家，为此创造了一个新字：eucatastrophe--大灾难的戏剧终局，在《魔戒》（The Lord of the Rings）中，他充分地展示了这一幕：

    ”悲剧毕竟不会来临了？这世界怎么了？“（山姆问道）

    ”大黑影已经离开了。“甘道夫说。他笑了起来，声音好像音乐，又像甘霖滴入龟裂的地土。当他听见自己的笑声时，猛然才意识到，不知有多久没听到过这样欢乐的声音了；传入耳膜，好像往日经历过的喜悦一一回现，泪水竟蹦出眼眶来。接着就如春风所带来的一场喜雨，又像更趋明亮的日照，他的泪水止住，笑声也满盈，他从床上弹身而起。

    ”这是怎么样的感觉？“他叫到道，”难形容咧，好像，好像--“他的双臂在空中飞舞--”好像严冬之后的晓春，叶片上的日照；又像喇叭、竖琴的演奏，那些我所听过的美妙乐音！“

    对于那些长期受疼痛折磨，或出身破碎家庭，或经济困厄或屡受惊吓的人来说，天堂是一种全然快乐、平安、没有病痛的时日要临到你我的应许，天堂的日子远比我们在地上的日子更恒久。

    圣经从来没有低估失望感的痛苦（约伯记中一切复原后的快乐只占一章的篇幅，痛苦却出现41章之多，对痛苦描述的比率之高可想而知），但总加上一句：都是暂时性的。我们现在的感受不会存到永远。我们的失望本身是一种记号，一种疼痛，渴望那更好的来到。而信心就像一个人想家的心境--去一个从未到过，但却无时不在渴想要去的家。

    我们所有探索的终点

    必定是抵达我们发自的起点。

    而且体验才要开始。

    --艾略特

    我又看见一个新天新地；因为先前的天地已经过去了，海也不再有了。我又看见圣城新耶路撒冷由神那里从天而降，预备好了，就如新妇妆饰整齐，等候丈夫。我听见有大声音从宝座出来说，看哪，神的帐幕在人间；他要与人同住，他们要作他的子民，神要亲自与他们同在，作他们的神；神要擦去他们一切的眼泪；不再有死亡，也不再有悲哀、哭号、疼痛，因为以前的事都过去了。

    --《启示录》21：1－4


    30 两项赌注，两则比喻

    那么，到底有没有一片乐土，可让人在低语的橄榄树林间，与所爱的人或喜欢的事物，悠游自在地徜徉于绿荫下呢？还是，所有的人，终其一生……颠沛的、流离的、受折磨的、失恋不得志的，都要以呐喊、痴昧、死寂或痛苦，来画下句点呢？

    --福特（Madox Ford）《好士兵》

    意大利作家安伯托·艾柯13岁时，有一天陪他父亲去看足球赛。由于艾柯并不怎么喜欢球赛，所以虽然身坐在球场中看比赛，心却在想：“看着这些无聊的人在场中晃来晃去，我感觉真像正午的阳光所照射下的事物，一片凄冷，场中所进行的完全是无意义的表演。……这让我第一次怀疑上帝是否存在，世界不过是个无意义的虚构故事。”

    在球场中从高处往下看，艾柯能站在有利的位子上，拥有像上帝一般的眼光来观看世人。但是对他而言，人类竞赛中疯狂的追逐，就像一群成年人，在草地上疯狂地追逐一只皮球一样毫无意义可言。所以他想“在上头”一定没有上帝在看着这地球上所发生的一切。即使有，上帝对地球也会像他自己无心地看着球赛一般漠不关心。

    艾柯在球场中的情景引发出一个信心很基本的问题：上帝在观看吗？我们的人生是否只在无意义的混乱中奔波不已？我们的“表演”有上帝关心在意吗？约伯有上帝给他显现，找到了他的答案。而我们呢？这个问题是我跟理查德首次谈话中提到的问题，也是促使我写这本书的问题。而五年之后，我发现跟理查德再次长谈时，还是离不开这个问题。

    当我第一次见到理查德时，他像是个被上帝离弃、分居初期的落魄情人一样，眼神中充满了愤怒怨恨。五年后我再见到他时，虽然看得出来时间已经让他平息许多，但是情绪还是偶尔被触动而发泄出来，不过捎带怀旧之情。他无法把上帝完全撇在脑后不管，但是上帝的寂静无声甚至完全消失的景况，又让他感受到错觉般的痛苦。尽管我不提信心的事，他也会觉得受伤、委屈。

    “腓立，我实在不懂。”有一次他带着困惑的口气问我，“我们都读同样一类的书，也有许多同样的看法。你似乎很了解我的疑问和失望感。但是你却到头来能相信，而我就是不能。这到底不同在哪里？你是从哪里得到你的信心？”

    我的脑子转了许多可能的答案。我可以说一些证明有上帝的有力证据：创造的伟大，耶稣的故事，复活的证明，其他基督徒的榜样等等。但是理查德跟我一样都知道这些“答案”，但还是不信。何况，我也不是从这些答案中得到我的信心的。我是在一个二月晚上，在学校宿舍的房间里得到了信心。于是我把这件事的来龙去脉告诉了理查德。

    信心的夜晚

    我已经说过，在圣经学院里我怎么成为一个怀疑主义者。我学着模仿别人“属灵”的行为来度过--至少为了得好成绩。学校还有好些讨厌的“服事”要参加，像是在街头布道、监狱工作，或是去养老院探访等等。于是我就签名参加了“大学工作”。

    每个星期六晚上，我去南卡罗莱纳大学的学生中心看电影。当然，我本来应该要向人“作见证”的，而且隔周还要提出个人布道的记录报告。我一定讲得像真的一样，所以从来没有人怀疑过我所编的故事。

    我还要每周跟其他四位做学生工作的同工一起有祷告会。每次祷告会一定是裘先开口，然后克瑞，然后柯利，然后另一个裘，然后他们四人很礼貌地等差不多十秒钟，因为我从来不祷告，所以一阵短短的安静后，就睁开眼睛各自回自己房间去。

    但是在那个二月的晚上，出乎每个人意料之外--连我也在内，我居然祷告了。我不知道为什么，而且也不是预先准备这么做。但是那天晚上当裘、克瑞、柯利、裘都轮流祷告完之后，我发现自己却紧跟着他们开口祷告说：“上帝啊！”我可以感觉到房间的气氛忽然紧张了起来，“我们在这里，本来应该关心这些上万的学生是否会下地狱，但是你知道，即使他们都下地狱，我也不在乎。甚至只有一个，那就是我要下地狱去，我也不在乎。”

    如果你是圣经学院的学生，你就会晓得这些话在房中其他人的耳中有多严重，简直跟行法术、献人头一样不可思议。但称奇的是没有人阻止我，所以我就一直祷告下去。

    然后我就不知道怎么搞的讲到好撒马利亚人的故事上去了。我说我们本来应该像这位撒玛利亚人，关心那个被打伤的犹太人一般的来关心这些大学的学生，但是我并没有这种爱心，我对他们毫无感觉。

    但是祷告到一半，正当我在描述我怎么缺乏怜悯心的时候，突然我对这个撒玛利亚人的故事有了个新的看见。我似乎看到当时那一幕情景：一个古代的撒玛利亚人，穿着长袍又戴着头巾，弯腰拉起一个又肮脏又满身是血躺在沟里的人。但是一瞬间，这两个形象变了个模样，那个撒玛利亚人变成耶稣的样子，而那个被强盗打伤的人变成了我的模样。

    刹时间，我看见耶稣弯下腰用湿布洗净我的伤口，擦干我所流出的血。而我这个被打得伤痕累累的无辜人，竟然张开眼睛，朝耶稣的脸上吐了满面口水。我这个素来不相信异象、不相信圣经的比喻，甚至不相信耶稣的人，居然被这影像给楞住了。突然间，我停住了祷告，匆忙地走出了房间。

    我回到自己房里，整夜想着当晚所发生的事。那不像是个异象--而是个改变模式出现的寓言故事。我没有办法把它忘记。这是什么意思？究竟是不是真的？我被搞糊涂了，不过我知道我那幅漫不经心、自大狂妄的态度，彻彻底底地被震撼了。我原以为我那种不可知论者的论调是个安全的法宝，没想到再也不管用。我对自己有了新的见识--在我原以为最有把握，以怀疑主义鄙视一切的面罩之下，我居然是那个最有需要的人。

    那天晚上，我写了封短信给我未婚妻说：“我需要等几天再告诉你。但是我可以说，这也许是我一生中第一次最真实的宗教经历。”

    两项赌注

    我跟理查德讲完了这桩事，他也听得很有兴趣。我说从那件事之后，我整个人变了。之前如果有人建议花我一生的时间写有关基督教信仰的事，我会以为他疯了。而从那天起，我缓慢但扎实地走上天路之旅，重新认识我以往认定是无稽之谈的信仰。我得到了信心的眼睛，得以向看不见的世界开展我的信心。

    理查德很客气，但还是不服我说的。他对所发生的事另有一番解释。他以为我好几年都在福音的影响下长大，长期的压抑会在我心理带来“认知上的不协调”。而且我又那么久没祷告，第一次祷告当然会很稀奇，会把一切压抑的情绪倾泄出来，然后就找到像好撒玛利亚人的这类寓言故事作为管道，当作是一种从上头来的“启示”。

    理查德一边说，我一边以微笑作答，因为我从他的话中认出我自己来。我以前也用过相同的话来解释别人的见证。然而那晚之后，我的观点就全改变了。

    理查德和我事实上是用两种方法来看同一种现象：他是在观察光线本身，而我是在沿着光线看。他有他的证据，而我也有我的--这个证据就是我对生命看法的根本改变。我所说的只有对那些同样经过改变的人才具有意义。我跟理查德的交谈终究还是回到他最起初所抗议的焦点：信心的奥秘。

    我真希望能把信心解释得一清二楚让他明白，但是我发现无能为力。我在他身上感受到我以前所感受到的那种不得安息的疏离感，但已渐渐被上帝医治了。可是我没有办法把信心移植给理查德，理查德必须亲身为他自己运用信心才可。在跟理查德的谈话中，我领悟宇宙中散发着两项赌注。一个是从神眼光来看的赌注，就像我们所探讨过约伯的故事中，上帝拿一个人的前途冒险做实验，看看人会有什么反应。我相信没有人能全然了解这项赌注，只是耶稣说，在末世里这是最重要的一件事：“人子来的时候，遇得见世上有信德吗？”

    另一个则是从人的眼光来下的赌注，也就是：人该选择相信上帝，还是反对上帝？约伯在衡量轻重之下，虽然大半的证据并未证明上帝是信实可靠，但是他“决定”冲破一切难关，即使撞得头破血流，还是要相信上帝。

    我们每个人也同样要作这种选择。我们或者选择上帝存在而根据这种事实而活，或者选择上帝不存在而后根据这种事实而生活。就像艾柯高高坐在球场中观看球赛一样，我们常要问人生中最重要的问题：有人（上帝）在看吗？而问题的答案不折不扣地在于：你是不是有信心？义人必因信而生，也唯有因信才得生。

    两则比喻

    我想用两则故事来结束这本书，这两则故事都是真的，是代表信或不信的两个臂喻。

    第一则故事是从布耶赫纳那讲章中摘录下来的：

    这是一个发生在20世纪的很奇特的故事，可怕到几乎不知从何说起：有一个十二三岁的男孩，有一天十分沮丧生气，不知道从哪里拿到一支枪，朝着他父亲开了一枪。他父亲并没有立刻死去，但也没有经过太久就断气了。**后来问这男孩为什么这样做时，他说因为受不了父亲对他要求太多，而且老是跟着他，真叫他恨透了。后来他被安置在一个看守所里，有一个晚上，一位**在走廊上巡逻，忽然听见这个男孩的房间里发出一些声音，他就停下来听听到底是怎么回事。结果是这个男孩在暗处很伤心地哭着说：“我要我爸爸，我要我爸爸。”

    布耶赫那说这个故事，可以说是我们所有人生活的写照。现代人就像那被关在看守所的男孩一样。我们把父亲杀了--很少有思想家、作家、制片者或制作人把上帝当一回事。我们认为上帝已经落伍，该被淘汰了。现代的社会接受赌注，决定反抗上帝到底。因为有太多没有答案的问题，上帝太常让我们失望了。

    活在这种什么都无定的情况中本来就够难了，但是依然会有各种哭泣声、失落的呼喊声，频频在文学、电影、现代艺术中表达出来。对上帝失望的替代品是对无神的失望。罗素就说：“自我的中心永远是一种可怕的痛苦--一种奇怪野生的痛苦--在拼命找寻着世界根本没有的东西。”

    我在我朋友理查德的眼中，直到现在还可以看出这种失落感。他虽然拼命说不相信上帝，但又不时地提起他，而且还大声抗议。如果没有上帝来违背人，人哪来这种被违背被离弃的感觉？

    布耶赫那的故事是个失去父亲的故事，而第二个故事则是有关找回父亲的故事。这也是个真实故事，就是我自己的故事。

    有一次度假时，我去看住在七百里外的母亲。就像其他母子相聚一样，我们在一起回忆起往事种种，于是柜橱里装满旧照片的箱子就被搬了出来，其中有一堆是从小到大依顺序排出的一系列照片：有扮西部牛仔、印第安人，小学一年级游艺会的表演，小时候的各种宠物，还有说不清多少次的钢琴演奏会，以及从幼儿园到大学的一张张毕业照。

    在这些照片里，我找到一张婴儿照，后面写着我的名字。照片本身看起来没什么特别，我看起来就像个平常的小婴孩：胖胖的脸颊，半秃的脑袋，眼睛还看不怎么准。但照片却皱皱的，好像被小狗小猫给玩过似的。于是我问我母亲，有那么多保存完好的照片，为什么要特别把这一张留下来。

    首先你得先了解一下我家的情形：我十个月大时，我父亲染上了脊柱腰椎神经麻痹症。而且在三个月之后，就是我过完一岁生日后没多久就去世了。他在二十四岁就全身瘫痪，而且肌肉无力到一个地步，他必须被架上一个钢制的圆柱体，来帮助他呼吸。很少人到医院来看他--在1950年代人们对于麻痹症，就像现在的人对于艾滋病一样敬而远之。唯一忠心来看他的就是我母亲。而且她还必须找一个特殊的角度坐，让我父亲能透过悬挂在这个铁肺旁边的镜子来看到她。

    我母亲告诉我，她之所以把这张照片留下来，是要把它当纪念品。因为在父亲生病的时候，很想看他的家人--太太和他两个儿子--的照片，但是这个铁肺又拴得很紧，所以只好把照片从握柄的夹缝中穿进去，才能让他看得见，所以照片就被压得皱皱的。

    我父亲住了院之后，我就几乎没再看过他，因为麻痹症病房不准小孩子进去。何况我当时那么小，即使能进去看他，我也记不清楚他长得什么样子。

    当我母亲跟我讲完这段往事，我突然有一种很奇怪很强烈的反应。我很难想象居然有一个我从来没见过的人会那么爱我关心我。在我父亲最后几个月的生命里，他花了大部分醒着的时刻在看着他一家三口人的照片。大概除此以外，他也看不到其他什么东西。他当时怎么打发时间？他是不是在为我们祷告？当然是。他爱我们吗？那更不用说。但是对一个全身瘫痪的人而言，他能怎么表达他的爱？特别是连他自己的孩子都不能进病房去看他。

    我经常想到那张皱皱的旧照片，因为那是少数可以把我跟我父亲这个“陌生人”连接起来的几个环节之一。这个“陌生人”在比我现在年轻十岁时就死了，我对他不但没有记忆，也从没碰过他。但是他却曾每天想着我，尽他所能的在爱着我。也许，说不定他正在另一个世界里还一样这么看着我、爱着我哩！也许有一天，我会有时间、很多时间来恢复这个一开始就被狠狠中断的亲子关系。

    我会提这个故事，是因为当我母亲告诉我有关那张旧照片的由来时，我所感受的，和那个二月晚上我在宿舍房里首次相信上帝是爱的感受几乎完全相同。我深深地领悟到的确有上帝存在。他不但看着生命在这星球上不断地运转进行，而且他爱我！这种震撼的感动是如此新鲜，无以抗拒到一个地步，值得我甘心完全委身而在所不惜。