新纪元关你事

新纪元关你事

西洋占星篇

绿色运动

整全健康运动

人类潜能运动

灵幻境界

新纪元与宗教大趋势

天人合一与自封为神

新纪元旅程


新纪元关你事

    本书由圣网制作
    网址：http://zhsw.org
    邮箱：zhsworg@126.com


西洋占星篇

1﹞新纪元声称人类历史每隔二千年便出现大变，他们相信每二千年地球会转入另一个星座之影响管辖，而我们就正踏入水瓶年代。不过，我看圣经的历史分段就是另一回事；圣经提到「千年之变」：「我又看见一位天使从天降下，手里拿着无底坑的钥匙，和一条大炼子。他捉住那龙，就是古蛇，又叫魔鬼，也叫撒但，把他捆绑在无底坑里，将无底坑关闭，用印封上，使他不得再迷惑列国，等到那一千年完了。以后必须暂时释放他。」﹝启20:1-3﹞这捆绑撒但的一千年是不是已经完了，现时撒但可以四出迷惑人吗？

其实这节经文是非常不容易解释。首先，千年在圣经里往往只代表一个时期。诗篇也说：「在你﹝上帝﹞看来，千年如已过的昨日，又如夜间的一更。」﹝九十篇四节﹞其次，按次经以诺二书的记载，世界历史共有「七千年」，前六千年等于创造期的头六日，后一千年则和安息日相呼应。因此有解经家指，启示录作者约翰可能用这「一千年」的说法来隐喻地上的国度。用这经文来分析或回应新纪元，并未有足够释经上的支持。

2﹞新纪元的名称由西洋星相学而来，究竟这个看法普及吗？

我看，这种说法是相当普及。举一个例子，《经济日报》出版的《招聘一周》也这样介绍：「二零零零年以前，地球属双鱼座，由于双鱼两边向，此年代充满矛盾及仇恨；二零零零年后，地球进入水瓶座，由于水瓶具包容性，人类开始追求环保、友爱、健康、灵性开发及自我发展。此阶段又名为新纪元时代﹝NewAge﹞，随之衍生一系列自然疗法如Reiki﹝灵气﹞、瑜伽、水晶及香熏治疗。」﹝《新纪元自然疗法提升健康与灵性》《招聘一周》日期遗失﹞一份招聘专刊也有这样介绍，可见推介新纪元时经常提及星相学。

3﹞由天象来决定世界秩序是否合理？

我不相信星座能决定我们一生的际遇及命运。圣经有清楚教训：「恐怕你向天举目观看，见耶和华你的上帝为天下万民所摆列的日月星，就是天上的万象，自己便被勾引敬拜事奉他。」﹝申4:19﹞「去事奉敬拜别神，或拜日头，或拜月亮，或拜天象，是主不曾吩咐的。」﹝申17:3﹞「你筹画太多，以至疲倦。让那些观天象的，看星宿的，在月朔说豫言的，都站起来，救你脱离所要临到你的事。」﹝赛47:13﹞

4﹞用星座来占卜绝对不可，那么用作性格分析又可不可以呢？

这一点我和一般基督徒的看法有所不同。我认为星相学对人的性格可能有影响。这其实是一个科学问题，没有科学的验证，我们不应盲目地排除任何可能性，事实上，有少部份学者研究星座和性格之间究竟有没有关系，暂时我还未有定见。不过，有一点需要补充，即使两者的关系真的成立，星座的影响亦未必及得上其他的因素。我个人相信星座或许有些少影响，但遗传因子、家庭关系、人生际遇及教育培养有更大的重要性。

5﹞你亦提过，双鱼座有另一层的含意，由于早期基督教是以鱼作为记号，双鱼座乃基督教的年代，被取代的「双鱼」就是基督教。(《另类绿色手册》页33-4)新纪元运动是否以取代基督教为己任？

你或许不知，圣经对「敌基督」一早已经作出定义：「小子们哪，如今是末时了。你们曾听见说，那敌基督的要来，现在已经有好些敌基督的出来了。从此我们就知道如今是末时了。─谁是说谎话的呢？不是那不认耶稣为基督的么，不认父与子的，这就是敌基督的。」(约壹2:18,22)「凡灵不认耶稣，就不是出于上帝，这是那敌基督者的灵。你们从前听见他要来，现在已经在世上了。」(约壹 4:3)「因为世上有许多迷惑人的出来，他们不认耶稣基督是成了肉身来的。这就是迷惑人，敌基督的。」(约贰7)明显地，新纪元是有「敌基督」的元素。事实上，很多基督徒都认为新纪元趁着基督教会的怯懦而乘时而兴。不过，基督教在西方文化已经不再占有领导地位，很多新纪元人根本忽视基督教，基督徒以为是他人的「假想敌」，看来是有点儿一厢情愿。当然西方社会对基督教是有一种既爱且恨的复杂情绪。大部份新纪元推动者对传统基督教并无好感。

6﹞这样看来，我们应该全力堵截这个「敌人」的发展吧！

我看，这种说法是相当普及。举一个例子，《经济日报》出版的《招聘一周》也这样介绍：「二零零零年以前，地球属双鱼座，由于双鱼两边向，此年代充满矛盾及仇恨；二零零零年后，地球进入水瓶座，由于水瓶具包容性，人类开始追求环保、友爱、健康、灵性开发及自我发展。此阶段又名为新纪元时代﹝NewAge﹞，随之衍生一系列自然疗法如Reiki﹝灵气﹞、瑜伽、水晶及香熏治疗。」﹝《新纪元自然疗法提升健康与灵性》《招聘一周》日期遗失﹞一份招聘专刊也有这样介绍，可见推介新纪元时经常提及星相学。

7﹞由天象来决定世界秩序是否合理？

新纪元无疑有部分涉及邪灵活动，这些自然要全面否定，但对于其他部分，我们却不用这样看待。圣经在对待敌人的立场上，和一般人是极为不同。耶稣说：「只是我告诉你们，要爱你们的仇敌，为那逼迫你们的祷告。」(太 5:44)而更重要的是，我们不应再将异教徒看成「敌人」。旧约先知摩西和他外父叶忒罗的关系是一个很好的模范。米甸人在士师时代曾是以色列人的死敌(参士师记六至八章)，但叶忒罗却是米甸祭司，在那个时代，两人来自不同种族，不同宗教。圣经却记载摩西和叶忒罗千里重聚时的情况：「摩西将耶和华为以色列的缘故向法老和埃及人所行的一切事，……都述说与他岳父听。……叶忒罗说，(我)得知耶和华比万神都大，摩西的岳父叶忒罗把燔祭和平安祭献给上帝。亚伦和以色列的众长老都来了，与摩西的岳父在上帝面前吃饭。」(出18:8-12)他们进行的交流并非单方面，叶忒罗在重聚的第二天更向摩西献策，革新宗教体制，包括：「要从百姓中拣选有才能的人，就是敬畏上帝，诚实无妄，恨不义之财的人，派他们作千夫长、五十夫长、十夫长，管理百姓。」(出18:21-22)你看，他们是那么沟通无间，叶忒罗能够看到在自己信仰范围外，原来别有洞天。摩西亦接纳一个异教徒的建议，推行重大宗教改革，改善牧养模式。

8﹞不过，正如新纪元推动者林聪所说，新纪元象征了宗教的篷勃。连远古时代的巫教及土地祭祁，甚至有公开身份的撒但教信徒，都在西方突然盛行复兴。(《另类绿色手册》页36-7)？

你说得对，新纪元运动包罗万有，自然良莠不齐。衡量一个思想体系应该剔除那些极端分子，不应以偏概全，同样地，新纪元亦应该去芜存菁，不应为开放、反叛而标奇立异。那些认为「个人信仰纯粹是个人选择，再无正教、邪教之别的看法」、「宗教复兴与新宗教团体的涌现，已逐渐打破许多人传统的『迷信』与『邪教』观念。」(《另类绿色手册》页61)的说法是完全错误，对整体社会是非常危险的。若果一些宗教或文化出现违反基本人权的做法，与当代科学观念有极大鸿沟的信念，我们在良心上觉得它「迷信」、「邪门」的话，我们责无旁贷，必须清楚地说出它的谬误。我在港大通识讲座亦提及判别好坏宗教：「它不能够违反人类文明中的人道精神，例如现在还有宗教裁判所，仍要烧死一些异教徒的话，有些邪教可能要我们说谎、或奉献自己的身躯(在性的方面)，去推动神的领域，又例如鼓吹性别歧视、民族歧视、不公平的事，强化一些尊卑关系等，很多人类文明中觉得是好的事但他们刻意去违反的话，我会不相信这个宗教的。」(周兆祥《怎样判别好坏宗教》，《信报》九八年十月廿八日)。

上一章　下一章


绿色运动

（上）

1﹞新纪元人推动绿色运动，那么基督徒又应否支持绿色运动呢？

这个问题的答案可以是十分简单，亦可以十分复杂。先说简单的答案，圣经中很清楚表明，神所创造的世界是极好，我们应好好珍惜：「上帝看着一切所造的都甚好。」(创 1:31)「凡上帝所造的物，都是好的。若感谢着领受，就没有一样可弃的。」(提前 4:4)圣经中这类的经文并不少，不用列出太多经文支持这个立场。不过，有两段经文却很有趣，表达上帝对大自然的珍重。第一段关于动物：约拿书记载，上帝原本吩咐约拿向尼尼微人宣告要倾覆罪恶之城尼尼微。不过，上帝后来后悔，原谅他们。约拿很不满上帝出尔反尔。上帝回应说：「这尼尼微大城，其中不能分辨左手右手的有十二万多人，并有许多牲畜。我岂能不爱惜呢。」(约 4:11)你看，上帝为爱牲畜而反悔。第二段关于植物：申命记记载上帝在旧约订定律例时，竟然在围困敌人城堡的规定：「你若许久围困攻打所要取的一座城，就不可举斧子砍坏树木，因为你可以吃是那树上的果子，不可砍伐。田间的树木岂是人，叫你蹧蹋么。」(申 20:19)在战争中，也不忘保护树木。在绿色运动的课题上，基督教的问题并非在于立场上，问题反而是实践做得太少。

2﹞这样看来，我们应该全力堵截这个「敌人」的发展吧！

其实，答案虽然复杂，不过也很容易明白。绿色运动一般而言值得支持，但不是每一个以绿色运动作旗帜的活动及做法都值得赞同。基督徒往往寻求简单的指引，诸如绿色运动好，所有的绿色活动都可以参加；相反，如果说，绿色运动不好，所有的绿色活动都避免接触。这种「一刀切」的做法无法让基督教以批判及开放的态度，参与世界性的文化交流，难以从其他世界观吸纳优点，亦难以促进其他世界观自我完善。言归正传，每一个绿色活动是否值得支持，需要逐一探讨，不能泛泛地一概而论。

3﹞你所说的绿色运动和一些积极分子的看法有点不同。周兆祥提出一句口号，令部份基督徒对绿色运动抱有疑惑态度，与绿色圈子保持距离。他说，狭义的绿色运动是「新纪元运动」的一部分，新纪元运动其实就是广义上的绿色运动。(《另类绿色手册》页56)那么，基督徒应该怎样面对广义的绿色运动？

对于部份新纪元人来说，绿色生活已经不再只是环保生活，而是回归自然的生活。不过，好像周兆祥及赵来发般，将瑜伽、冥想、超觉静坐、气功、另类医疗、性平等主义、新宗教活动、古文明知识复兴与及各类传统及非传统的灵修生活等，都列为绿色运动的内容，(《另类绿色手册》页58)对很多支持环保的人来说，是很难理解的。事实上，新纪元人希望将某一种神秘主义，注入绿色理念内。绿色生活转变成一种富神秘色彩的生活，他们称之为新灵性思想。周兆祥说得很清楚：「环境被理解作万物之总和，至少暗示它跟灵界扯上关系，多多少少是神圣的。这也是说，我们关心环境，也令自己的生命重新开展了灵性的层面；环境这个概念的中心确是神秘奥妙的。」(１９８９：１２４)不过，这始终未成绿色运动份子的共识，无疑，新纪元和绿色运动有部份相同的内容，但我看，除非绿色运动份子能达成共识，否则两者仍然是截然不同的运动。

4﹞正如你所说，外国的绿色运动吸纳「精灵主义」的色彩。相信万物有灵论(Animism)，主张万物背后有善良的精灵。好像苏格兰北部郊区的「富角社群」(Findhorn Community)就种豆拜豆神，种瓜拜瓜神，更膜拜树神、土地神等。(《另类绿色手册》页76-7)究竟这些神灵是真实地存在吗？

我在一些推动绿色生活的务农活动中，一样听到其他参与者认为拜菜神无问题，能够提高质量就是好。这种态度无疑值得留意。至于神灵存在与否的问题，圣经表示得很清楚，上帝是独一的造物主，其他的神祇存在是有可能，但却对终极及永恒的事情毫无影响力：「(我们)知道神只有一位，再没有别的神。虽有称为神的，或在天，或在地。就如那许多的神，许多的主。然而我们只有一位神，就是父，万物都本于他，我们也归于他」(林前8:4-6)。膜拜这些神灵是太抬举它们了：「从前你们不认识上帝的时候，是给那些本来不是神的作奴仆。」(加 4:8)

5﹞谈到素食问题，素食学会主席周兆祥曾批评，在香港，社会上有两大阵营成为素食主义推展的最大阻力，其中之一就是基督教会。(另一就是主流保健工作者，周兆祥《两大阵营抗拒素食》，《信报》九八年三月三十一日)究竟我们的信仰赞成素食吗？

较早前，我说过，分析绿色或新纪元运动的事物，不能一概而论，应该仔细逐一分析。素食是一个很好的例子，让我们可以具体探讨，而事实上，圣经对素食有颇多的谈论。

首先，最初上帝所创造的世界秩序中，人类是素食的，其他的生物更是草食的：「上帝说，看哪，我将遍地上一切结种子的菜蔬，和一切树上所结有核的果子，全赐给你们(指人类)作食物。至于地上的走兽，和空中的飞鸟，并各样爬在地上有生命的物，我将青草赐给他们作食物，事就这样成了。」(创1:29-30)到世界的终结时，圣经并无明言，不过就清楚揭示，人类及动物的关系会出现翻天覆地般的变化。理解两者的关系，需要从洪水消灭世界的变迁说起。当时人类恶贯满刑，上帝以洪水消灭大地。洪水之后，圣经记录两个根本性的改变。

第一，上帝准许人类开始肉食：「凡活着的动物，都可以作你们的食物，这一切我都赐你们如同菜蔬一样。惟独肉带着血的，那就是他的生命，你们不可吃。」(创9:3-4)

第二，动物不再信任人类：「凡地上的走兽，和空中的飞鸟，都必惊恐，惧怕你们。」(创 9:2)

因此可见，在创世之初，人类和动物之间有亲密关系，人不吃动物，动物也不惊怕人类。人类肉食其实是人类和动物关系破裂的表现。最初动物与人类有亲密关系亦可在伊甸园的时代看到。当时，亚当为动物命名：「耶和华上帝用土所造成的野地各样走兽，和空中飞鸟，都带到那人(指亚当)面前看他叫什么名字。那人便给一切牲畜，和空中飞鸟，野地走兽都起了名。」(创2:19-20)起名字是一个亲密关系，我的牧师就教导儿子，为自己的物件，例如文具﹑玩具等都起名字，有名字的东西彷佛有了生命一般，他儿子也变得爱护这些物件。两者的亲密关系并不是因为人类一厢情愿地将感情投射到动物身上，和人类喜欢毛公仔、史诺比不同。动物也许有「灵性」：「流你们血害你们命的，无论是兽、是人，我必讨他的罪。」(创 9:5)若然走兽没有任何意识，上帝怎能追讨牠的罪呢？因此，动物也有类似人类的意识，可以行善，也可以作恶，虽然程度和人类或许有别。

6﹞你说过，在新天新地，世界会和上帝复和，人类和动物的关系将来会怎样？

两者破损的关系到世界的终结时会被扭转：「看哪，我造新天新地，…..豺狼必与羊羔同食，狮子必吃草与牛一样，尘土必作蛇的食物。在我圣山的遍处，这一切都不伤人不害物，这是耶和华说的。」(赛65:17-25)「豺狼必与绵羊羔同卧，豹子与山羊羔同卧。少壮狮子、与牛犊并肥畜同群，小孩子要牵引他们。牛必与熊同食，牛犊必与小熊同卧，狮子必吃草与牛一样。」(赛11:6-9)豹子与山羊羔同卧，代表动物之间弱肉强食的关系告终；小孩子要牵引狮子，代表人兽对敌关系已成过去；狮子吃草，代表动物回复草食。既然人兽复和，动物之间复和，动物也不伤害动物，人类还会将动物视作食物吗？

﹝下﹞

1﹞既然最初的世界是设计为素食，为何我们不应积极推行素食主义？

素食虽然是上帝最理想的安排，但在现时不理想的人类状态下，肉食也可以接受。「其实食物不能叫上帝看中我们，因为我们不吃也无损，吃也无益。」(林前 8:8)另外，肉食在一般普及文化中，都象征丰富，反之，素食却象征贫瘠。即使在箴言中，也有这样的说法：「吃素菜，彼此相爱，强如吃肥牛，彼此相恨。」(箴 15:17)侧面来看，这反映出，大部份的社会，肉食是罕有的，好像我们的上一代，大时大节才(当刀)鸡杀鸭。不过，在现时一些物质供应充裕的社会，情况就有点不同。这节经文不应强加在不同的社会环境之中。

2﹞在香港，越来越多人相信食斋促进健康，可以延年益寿。究竟是真是假？

这个是一个科学的问题。卫生署就认为单吃素容易做成营养不良及贫血等问题，所以最好避免完全素食，要加吃奶类蛋类。(《另类绿色手册》页79)我相信人的体质有所不同，不能一概而论。另外，一些地方资源匮乏，只吃素的话，由于选择的食物种类不多，那里的人变相「偏食」，可能出现营养不良。研究佛学及新纪元的廖凤明就反对素食主义，她个人就因素食令身体孱弱。

3﹞这是否表示，若自己觉得素食对自己身体有好处，便可以素食？

圣经还提出两个原则。第一，对事物要有一份清心：「凡市上卖的，你们只管吃，不要为良心的缘故问什么话。因为地和其中所充满的，都属乎主。」(林前10:25-6)第二，要顾及自己的做法会否影响他人：「不可因食物毁坏上帝的工程，凡物固然洁净，但有人因食物叫人跌倒，就是他的罪了。」(罗 14:20)

4﹞新纪元人说，素食能提高灵性，肉食者心灵污染。这个说法有没有根据？

赵来发在《素食宣言》中就说道：「因为虔诚的宗教信仰而素食的朋友…..不单视素食为洁净身体的戒律，也是洁净灵性与灵魂的手段，为了获得永生或解脱，素食并非苦行，--而是一种福德与因缘。」(１９９２d：２２)不过，素食就保证灵性较肉食者高吗？无论主观意愿是如何，素食者并不一定就是灵性较好的，好像二次世界大战的狂魔希特拉就笃信素食，他灵性较好？圣经说：「我凭着主耶稣确知深信，凡物本来没有不洁净的，惟独人以为不洁净的，在他就不洁净了。」(罗 14:14)在圣经中，并无任何证据显示素食有助提高灵性，更不是解除恶业的方法。

5﹞但事实上，有不少基督徒因为佛教主张食斋而避嫌，不肯素食。

我想这个问题对基督徒的态度有重要的影响。其实，在素食的问题上，基督教已经多番受别教的取态影响。素食一直是异教及神秘学派的主张。先说近代，在西方，新纪元的先驱——神智会(Theosophical Society)对素食作出大力的推动，令素食获得普及。(《另类绿色手册》页78)在东方，素食几乎成了佛教的代号，亦因此令基督徒对素食却步。至于远古时代，早在基督教传道初期，已经有异教用肉食作祭品，有信徒主张和这种宗教行为划清界线，因而推动素食主义。当时，圣经已经有清楚的教导：「圣灵明说，在后来的时候，必有人离弃真道，听从那引诱的邪灵，和鬼魔的道理。--他们禁止嫁娶，又禁戒食物或作又叫人戒荤…..凡上帝所造的物，都是好的，若感谢着领受，就没有一样可弃的。都因上帝的道和人的祈求，成为圣洁了。」(提前4:1-5)总括而言，圣经赞成素食，但不赞成素食主义。喜欢素食的人不应贬低不素食的人，不素食的人也不应反对他人素食：「有人信百物都可吃，但那软弱的，只吃蔬菜。吃的人不可轻看不吃的人，不吃的人不可论断吃的人。因为上帝已经收纳他了。」(罗 14:2)

6﹞新纪元人推动「整全」(Holistic)观念，将整个环境看成一个生命的整体，我们要设法懂得融入这个大自然的整体，与大自然万物合为一体，甚至将这个整体看成是最神圣的。他们在字源学上找到支持，找到这个神奇方程式：Ｗｈｏｌｉｓｔｉｃ(整全)＝Ｈｏｌｉｓｔｉｃ(神圣)。(《另类绿色手册》页69-9)这种神圣大自然的观念，我们能否接纳？

基督教神学传统中亦有处理这个问题的独特方法。爱任纽教父在初期教会时代就提出「同归于一论」(Doctrine of Recapituiation，希腊文为Anakephalaiosis)。(杨牧谷1996:228)他引用以弗所书一章十节：「要照所安排的，在日期满足的时候，使天上地下一切所有的，都在基督里面同归于一。」在这个意义上，现任捷克总统哈维尔(Havel)积极推动的「人本宇宙论」(Anthropic Cosmological Principles)和我们的信仰是一致的。我们都相信人类绝不只是偶然诞生的族类，而是相信人类与宇宙奥妙地联在一起。人类的存在反映在宇宙中，而宇宙的整体演变亦反映在人类身上。我们醒觉自己与地球和宇宙息息相关，我们是宇宙这个神秘整体的一部分。(《另类解构手册》页63-4)

7﹞不过，新纪元除了在观念上追寻人和世界万物的合一外，更实践神秘主义，追求神秘一体感。例如，新纪元人陈浩恩就说：「开发心轮(瑜伽七重轮的其中一轮)的真正意义是，当你打开自己的心，内外两股力量融合，浑然一体，你马上与宇宙从新连系起来。你是宇宙，宇宙是你，你是众生，众生是你，于是一个最高境界的『我』出现。」(１９９２a：３１)这也可以？

「同归于一论」并不是这个意思。没错，上帝所创造的世界万物原本都是好的，不过人类的败坏却令世界万物和万物之间的关系亦被破坏了。从罗马书及哥罗西书两段经文，可以看到万物在不完美的状况。这个不完美会由基督的救赎改变。事实上，耶稣基督的救赎并非只局限在人类之中，而是世界万物：「我想现在的苦楚，若比起将来要显于我们的荣耀，就不足介意了。受造之物服在虚空之下，不是自己愿意，乃是因那叫他如此的。但受造之物仍然指望脱离败坏的辖制，得享上帝儿女的荣耀。」(罗8:19-21)「爱子是那不能看见之上帝的像，是首生的，在一切被造的以先，因为万有都是靠他造的，……既然藉着他在十字架上所流的血，成就了和平，便藉着他叫万有，无论是地上的，天上的，都与自己和好了。」(西1:15-20)Ｗｈｏｌｉｓｔｉｃ(整全)＝Ｈｏｌｉｓｔｉｃ(神圣)的方程式暂时仍未实现，透过上帝的作为，上帝﹑人类及世界将获得复和，结合成神圣的一体。不过，在现世的实践上就有不少困难，甚至会有危险。这个观念可以吊诡地否定了个体。台湾的圣严法师说：「『物我同化』或『以小我化入于大我』，完成了进入统一状态的目的；可是，那虽完成了整体，却否定了个体。」(１９９５b：３)另外，心理学家Scott Peck说，与世界融为一体的经验，乃是一种退化回婴孩时代的行为(regression)。对于一些青少年及抗拒成人责任的年轻成年人，这正是一个危险而诱人的信念。他更说，以为这种经验可以成圣的想法是错误的，注定落空的；不单如是，更可能达致精神分裂。婴孩比成年人更感到和世界的合一，但却没有生存的能力。没有和世界事物的分野，人类根本无智慧的发展可言。(１９９０：９６﹣７)


整全健康运动

﹝上)

1﹞除了绿色运动提出「整全世界」的观念之外，新纪元人亦在「整全治疗」运动中，推动人体是一个整全的整体概念。究竟这个观念正确吗？

新纪元运动宣称西医霸权已旁落，采用「整全健康」的名称刻意针对及贬低西医，暗示西医「偏面」。我认同他们对西方医学的批评，庸碌的西医确实误将人体看为机器，器官变成机件，疾病变成病菌的入侵﹑机件的失灵。治疗一个人不能只看他的病征，他的身体是是一个整体，他的身体和心理亦是一个整体，他更是整个环境的一部份，治疗要全面顾及身心关系及环境因素。其实圣经的健康观也是整全的：「愿赐平安的上帝，亲自使你们全然成圣。又愿你们的灵﹑与魂﹑与身子，得蒙保守，在我主耶稣基督降临的时候，完全无可指摘。」(帖前 5:23)

2﹞整全治疗是否有可能取代西医，成为将来医学的主流？

暂时来看，虽然整全治疗经常声称能够达致奇迹般的疗效，但是这种疗效并不稳定。推动水晶疗法的新纪元人陈浩恩亦承认水晶疗法不一定能治疗疾病，末期癌病的成效也不高。他更说：「水晶治疗对某些痛症如肌肉痛﹑肠炎﹑偏头痛﹑胃痛有出色的疗效，但急性病痛如胆石﹑肾石﹑脑膜炎﹑断骨，便不是它擅长的范畴。这些痛症应该马上找西医急救。」(１９９５：１１０)其实为何另类治疗会有一个疗效的范围呢？而我的揣测是，偏头痛﹑胃痛等疾病根本和城市人紧张的情绪有密切关系，任何一种治疗方法只要能令病人松弛，增强病人的信心及意志力，便可能消除病因，疗效自然立竿见影。

事实上，一些另类治疗法就尝试用科学观念及理论来解释及运用，我们可称之为辅助治疗(Complementary Healing)。这个称号显明，他们接受做西医的辅助及支援角色。中医是一个特别突出的例子。在香港，近一﹑两年，中西医在治理癌症的结合上有极大的发展。港大﹑中大医学院及浸会大学都有中西医结合的门诊，而传媒亦报导过一些民间诊所的成立，例如「世界中西医学抗癌协会」及「中西医肿瘤康复中心」，而他们都仍然以西医治疗为主。

3﹞其实，一些另类治疗和西医互相敌视，究竟谁是谁非？

首先要说的是，西医并不如新纪元人所说的那么不济事。他们所针对的矛头若只是屋村西医，他们的批评可说是无可置疑。事实上，西医亦正在自我更新，吸纳更多另类治疗的观念。我们应该赞赏西医的是，他们实是求是，不奉行理想主义，治疗的正确方法以严谨的实验结果为依归。

至于新纪元人所提出的整全观念，确实带来很重要的提醒作用，改变见木不见林的弊病。不过，我们要留意的是，很多另类治疗法认为现代科学和他们的治疗方法相比，显得非常劣拙。他们更会声称，他们的方法不易用传统的「科学方法」去量化﹑客观化。他门要求病者「开放」，不应理会科学看法。病者对整全健康观念越开放，治疗越成功。这种倾向可称为「玄秘治疗」或「超自然治疗」。这种态度令他们难以参与建设新治疗模式。以气功治疗为例，在中国国内，有些人自称「大气功师」，甚至以「神仙」自居。这样的态度无助气功的推广。幸好，在同一时间，不少科学家亦埋首研究气功，期望变得科学化及非玄秘化。

4﹞整全的观念听来很有吸引力，整全治疗为何会有问题？

近年来，整全的观念已经成为一个时尚。香港旅游协会在九六年农历新年，在香港会议展览中心，主办了名为『运转干坤』命理探讨大会。奇怪吗，这个半官方机构亦推动玄学。无他，吸引欧美旅客吧。旅游协会总干事陈郑绮艳亦说：「大会显示香港作为研习中国传统命理学问中心，并汇聚东西文化，是个传统与现代交融的魅力都市。」(主办单位新闻稿九六年二月五日)值得留意的是，其中的内容包括整全治疗：「内容计有星相及天然疗法谘询摊位、展览及讲座等，其中不同派别的星相、风水学及整体疗法专家将亲临会场，示范及讲解各种传统和新兴的命理及健康疗法。」整全治疗和玄学并排在一起。

再举一例。现代巫医亦以「整全」为号召：「从一个巫医的角度看，病者(包括心里有疑问的人)只是失去了正确的《整体观》，所有的心理﹑生理及灵界的疗法只有一个－－令病者拋开外来的束缚及障碍，重新回到自然观。--在学习的巫医术中，主要与三种植物有关，每一种都与某个灵体或某种力量有关。(《传奇》九四年七月号页14-6)可见，他们推动整全治疗的同时，亦鼓吹涉足灵界。

5﹞另类治疗良莠不齐，有什么方法分辨？

绝对准确的分辨方法是很难做到。根据英国政府的健康教育局(Health Education Authority)的评级，有「四级星」，即可被接纳的治疗术包括针灸﹑冥想﹑同类治疗(Homeopathy)﹑骨医(Osteopathy)及催眠治疗(Hypnotherapy)。其次的「三星级」有足部反射治疗(Reflexology)﹑脊骨治疗术(Chiropractics)﹑香熏治疗﹑观想﹑瑜伽，而水晶治疗﹑气功﹑巫医及浣肠水疗(Colon Cleansing)就是「一星级」，代表反对使用的立场。(《另类治疗手册》页28)

6﹞你在书中曾引述过一些个案，例如按摩一类的身体治疗会带来玄秘经验，有人因此回到前世。亦有些人由于接触了「按摩健康」(Touch for Health)而变得拥有占卜的能力。(《另类治疗手册》页51)你可否列出那些治疗法会导人进入灵界，那些不会，令我们容易分辨？

这个问题犯了一个根本性的谬误。我们应该留意的是，有时问题其实不在何种治疗法，问题可以是在病人本身。被称为新纪元推销经纪的影星莎莉麦莲(Shirley MacLaine)就曾在针灸治病时，回到前世，去到印度，用心灵感应的方法和一群大象沟通。(Sire1998:196)在西方社会，不少人亦认定针炙导人到灵界。Invasion of Other Gods:The Seduction of New Age Spirituality的作者DavidJeremiah就一口咬定，中医和针炙是建基于神秘主义。(1995:119)但在华人的社会，我们却从未听闻病人在针炙时会通灵。

在现代社会，很多时病人都不知另类治疗师用什么方法医治。曾有一个基督徒向脊骨治疗师求医，但在治疗过程中，心里感到很奇怪地不舒服，治疗师接着说：「原来你是一个基督徒，我正想用灵气(Reiki)治疗，不过你身上有一种力量作出抵抗的。」在这里，不再重覆阐释灵气的灵异联系，参看《另类治疗手册》，页60-5

另外，在美国及香港都大为流行的《心灵鸡汤》一书亦这样「教导」：「我教导听众，努力摩擦双手，接着将两人分成一组，彼此保持两吋的距离，然后感受由对方掌中所传出的治疗力量。我说，『如果你需要治疗，现在就是最好的时刻。』--我解释道：『其实每个人体内都有潜在的治疗力量，而平均一百人中还会有五位特强的能力，能够独力助人。』」(坎菲尔及韩森1995:56)

7﹞这样说来，那些危险的另类治疗是防不胜防。如何避免灵异的力量闯入？

讨论这个问题，我们必须弄清楚我们的立足点，我们不要将邪恶的势力夸大了。我们相信上帝是唯一﹑全能的神，祂保守我们的一切，不论别「神」﹑超自然或自然力量都比不上祂的权能。

「上帝若帮助我们，谁能敌挡我们？……谁能使我们与基督的爱隔绝呢？难道是患难么，是困苦么，是逼迫么，是饥饿么，是赤身露体么，是危险么，是刀剑么。……然而靠着我们的主，在这一切的事上，已经得胜有余了。因为我深信无论是死，是生，是天使，是掌权的，是有能的，是现在的事，是将来的事，是高处的，是低处的，是别的受造之物，都不能叫我们与上帝的爱隔绝，这爱是在主基督耶稣里的。」(罗8:35-39)

这「掌权的」是什么？「耶稣已经进入天堂，在上帝的右边。众天使和有权柄的，并有能力的，都服从了他。」(彼前 3:22)「再后末期到了，那时，基督既将一切执政的，掌权的，有能的，都毁灭了，就把国交与父上帝。」(林前 15:24)可见，灵界中掌权的一样不能攻破上帝的保护。

8)既然上帝权能超越所有邪恶力量，那么，我们可以随意选择另类治疗术吗？

其实，这个问题不在另类治疗与否。现代西方医学背后是无神论，一样是离弃神的，在神眼中，本质上一样有问题。更重要的是，寻求治疗时是否倚靠神，否则不论用无神论背景的传统治疗，有异教背景的另类治疗或无异教背景的另类治疗，一样是倚靠自然﹑超自然或来历不明的灵界力量，取代上帝。但事实上，得到医治与否最终是由上帝决定的。有时，我们不惜药石乱投，是因为我们根本不能接受生﹑老﹑病﹑死的事实，甚至因此不接受上帝的主权。我们应紧记生命的主权是在上帝：「你们如今要知道，唯有我是神，在我以外并无别神。我使人死，我使人活，我损伤，我也医治，并无人能从我手中救出来。」(申 32:39)「上帝所惩治的人是有福的。所以你不可轻看全能者的管教。因为他打破，又缠裹。他击伤，用手医治。」(伯 5:18)

﹝中﹞

1﹞另类治疗的蓬勃反映人在生命的边缘时，即使是基督徒，也为求复原，不惜药石乱投﹑明知故犯。我们又应该怎样面对他们？

圣经对人被疾病所折磨的苦况有深刻的同情：「有一个女人，患了十二年的血漏，在好些医生手里，受了很多的苦，又花尽了他所有的，一点也不见好，病势反倒更重了。」(可5:25-6)这是很多病人的经历。

「耶和华如此说，你的损伤无法医治，你的伤痕极其重大。无人为你分诉，使你的伤痕得以缠裹，你没有医治的良药。你所亲暧的都忘记你，不来探问你，--耶和华说，我必使你痊愈，医好你的伤痕，都因人称你为被赶散的，说，这是锡安，无人来探问的。」(耶30:12-7)病人另一痛苦源自孤独。一个病人的痛苦，无人能完全明白，无人能替代，只能由自己感受及面对。没人照顾，没人关心，没人理会，人实在不知那里有意志与病魔作战，尤其是这场仗长远而言，注定大败。

人的盼望在那儿呢？旧约及新约都强调耶稣的救赎：「他(指耶稣基督)为我们的过犯受害，为我们的罪孽压伤，因他受的刑罚，我们得平安。因他受的鞭伤，我们得医治。」(赛 53:5)「他(指耶稣基督)被挂在木头上亲身担当了我们的罪，使我们既然在罪上死，就得以在义上活。因他受的鞭伤，你们便得了医治。」(彼前 2:24)

2﹞是不是所有新纪元疗法都和基督教的教义有冲突？

首先要明白的是，我们经常误以为正当的治疗术不会被吸纳入新纪元运动之内。不过，事实却是，新纪元对所有非传统的医术几乎是来者不拒。让我们用香熏治疗作为例子。香熏治疗并不是新纪元专有的产品，在很多和新纪元毫无关系的美容店都有出售。不过，在新纪元圈子中，香熏治疗的运用就加添了一份玄秘色彩。例如用作冥想入静，甚至再配合水晶使用。陈浩恩就介绍用不同的香熏治疗法，配合七重轮。一位另类治疗师在新纪元的活动中心教授的「整全香熏治疗」(HolisticAromatherapy)就包括「灵气」(Reiki)。(《另类治疗手册》页47-9)

其实香熏是由植物的花朵﹑茎叶萃取的精油，是自然界的香精，本质上根本没有问题。在我们的信仰中，亦有这样的传统：「耶和华吩咐摩西说，你要取馨香的香料。…..你要用这香加上盐，按作香之法，作成清净圣洁的香。」(出 30:36)不是香熏出了什么问题，而是香熏治疗师怎样用香熏，和什么配合使用。

3﹞香熏治疗和异教的关系并不密切，处理还较容易。但好像瑜伽，它和印度教有很明显的渊源，那又应该如何做？

事实上，瑜伽亦有很多类别。一些只是身体的锻炼，但一些却明显通灵。上帝的律法明确阻止我们进入灵界，不论那些治疗法是否有效，我们都不应以身试法。我在《新纪元素描系列》中提及一本瑜伽健美的书籍，一方面说：「双鱼座的时代已经结束，从现在开始是水瓶座的时代。」，另一方面又说：「在练瑜伽术时，你就会再遇到小时候的那些经验--曾被称为四大妖精的地﹑水﹑火﹑风﹑及千千万万个被称为神的东西，在大自然的生命热量中多元的闪烁着。你将体会到这些东西的确存在着。」(《另类治疗手册》页52-4)当你对那本书的立场视而不见时，便很清楚是明知故犯。

4﹞若我们一直不知他们的立场及做法，不知就里练这种瑜伽术，我们有否危险呢？

在这种情况之下，你无须过虑，因为上帝的力量一直保守着。还记得上帝在圣经中多番的确认吗？再多举一例。你喜欢唱这首歌吗：「我要向高山举目，我的帮助从何而来？我的帮助从造天地的耶和华而来。-」其实这首歌来自诗篇一百廿一篇：「我举目向那群山，哪里来我的帮助？我帮助来自上主，那位天地造物者。」(121:1-2)李思敬的研究告知我们，这篇诗篇其实是针对邪神的。群山是诸神聚集的地方，而邪神的名号原来就叫做「太阳」及「月亮」：「日间那太阳，它不能伤你，并月亮在那夜里。上主祂保守你脱离一切邪恶，祂保守你的性命；上主保守你的往来与出入，从今直到无穷尽。」(121:7-8)(李思敬1997:255-6)若我们不知另类治疗背后有否异教成份，我们无须过份担心会被吞噬。

5﹞很多时，我们对一种治疗方法并不知得太多，我们应怎样做？

很多另类治疗的来龙去脉，我们都很难知道，令我们难以判定是非。接受每一种另类治疗像一场「赌博」。我们若太审慎，宁枉毋纵，视万事都可能邪恶，持有万事都避免接触的心态，将令信徒活在自以为安全的桎梏内，令上帝原本创造世界的美善变得好像不存在一般。不过，去到另一极端，宁纵毋枉的人往往忽视撒但权势，变相给魔鬼留地步。

6﹞究竟有没有简单的标准，令我们较易发现那些另类治疗会涉及灵界？

这个问题并不容易回答。在此，我只能简单回答。正如西方人针灸也可通灵，通灵并不需要什么独特的方法。通灵其实是万变不离其宗，最重要的是将自己放松﹑「倒空」，容让意识飞弛，容让外来力量进入。因此，一方面，要认识另类治疗的方法，避免那些「倒空」的治疗法。另一方面，亦是更重要的是，保持和上帝健康的关系，自然百「邪」不侵。

7﹞不过，我却听过有基督徒接触灵界仍然受害的经历。为什么呢？是不是因为那些信徒「道行未深」呢？

我相信灵界能够伤害到基督徒，并非那个基督徒「道行」不足，即使是「灵性」很高的信徒，亦不断被魔鬼试探。若果，在心中有灵性弱点，魔鬼会集中火力攻击这个要害。主耶稣在旷野亦面对魔鬼的试探，包括「将石头变成食物」，那是代表现世的生活需要，令人不再欠缺﹑遗憾。魔鬼又说：「在殿顶上跳下去，吩咐上帝的使者托着你」，那是代表灵异﹑神秘或「超凡入圣」的经验，令人变得与众不同。「万国的荣耀」是，代表现世的政治及经济利益，令人为所欲为。(太4:3-10)缺乏﹑遗憾﹑欲念﹑骄傲﹑平庸﹑自我价值等，都可以成为基督徒灵性生命被攻陷的缺口。我们除了要多认识不同的治疗方法，亦必须多省察心中的思念，以免给魔鬼留地步。

8)新纪元治疗宣称健康只是存乎一心，只有自我才是治疗者。疾病是人的幻像，是人心灵的一个选择。人们随时可以作出健康的决定，无须倚靠医生。「念」到病除，无需用药。当一个人有必会医好的信念，那就一定会获得痊愈吗？

首先，值得肯定的是，人体内有一定的潜能。身体本身是有自我医治的功能的，折断了的骨头能够自行愈合，回复原来的形状和力量，是大自然不断发生的「奇迹」。当身体被病毒﹑细菌侵袭，细胞出现变异，我们身内的自然免役系统便立刻发动功击或者进行调节。根据宗教学者Mangalwadi的看法，我们凭内在能力治愈疾病的成功率可以高达七成。(《另类治疗手册》页141-2)

医学界正发展一门神经生理免疫学(Neurophy siologicalimmunology,PNI)的学科。它研究心理学、神经生理学及免疫学的微妙关系。美国尖端医学界认为压力及孤独是所以疾病的病源，由感冒以至爱滋，无不如是。我们的情绪可能会引致身体内的一些生理及化学的反应，启动免疫系统，治疗甚至预防疾病(Woodham,Anne,1994,Health Education Authority Guideto Complementary Medicine and Therapies,页8)但我们不可以推论到，自我有无限的潜能，可以医好所有疾病，无须倚靠任何的医治方法。若是如此，生﹑老﹑病﹑死再不是人生的规限。圣经也说：「耶稣听见，就说，康健的人用不着医生，有病的人纔用得着。」(太 9:12)连不断以神迹治病的耶稣亦说病了要找医生，祂也否定人可以只靠自己治疗。

﹝下﹞

1﹞究竟整全健康和新纪元有何关系呢？

作为圈外人，我们难以断定整全健康运动和新纪元运动有没有从属的关系。不如让我们听一听圈内人的意见。曾经是新纪元份子，又曾做过整全治疗师的R.N.Baer就认为，很多整全健康治疗术，其实是由新纪元观念所建立起来。他更形容整全健康是新纪元运动中，最强大﹑发展得最好的一个旁支。神学家JohnDrane亦认为大部份人第一次接触新纪元的地方就是在整全治疗师的治疗室。治疗术不是新纪元，治疗师才是新纪元。(Drane1991:138)

正如R.N.Baer所说，并非所有整全健康治疗术都涉及新纪元。他举一个例子，一个整全健康师可能建议他人，做健美操，吃多种维他命丸，但那不代表健美操和维他命丸属于新纪元。不过，她／他却可以在治疗之外，传递新纪元观念。其后，新纪元治疗师就会对病人说，最好的治疗是进入非物质界，将那里的力量引进物质界，产生疗效。太阳神殿教的就是这样发展的。

2﹞据,我所知，太阳神殿教(Order of Solar Temple)的信徒，在九四年十月初，在瑞士和加拿大两个国家的多个地点，同时被杀或自杀，其中包括英国﹑法国﹑瑞士﹑比利时﹑西班牙及加拿大人。集体自杀事件发生后，邪教通常烟消云散。不过，太阳神殿教却能生存下去。事隔两﹑三年后，太阳教徒自杀事件竟然在法国及加拿大继续发生。这个邪教和新纪元有关系？

太阳神殿教的教主是一个同类治疗师(Homeopath)，名叫茹雷(Jouret)。他宣称传统的医学方法已告失败。一个任职教师的前信徒就指出，她和丈夫最初因丈夫耳朵疼痛，求助茹雷而接触到这个教派。《信报》的《钱眼看世界》专栏亦这样说：「他们的教主一向被视为『绿色分子』，提倡『天然食物』，反对农药，当然亦注重『环保』。多年前，许多教徒向教会捐钱，办农场，研究『自然疗法』，一点也看不出这教派有什么邪。」(孔百通《他们不是周兆祥》，《信报》九四年十月二十日)

事实上，教派所在地的邻居都没想过发生这宗事件，一直觉得信众安静及有礼貌，对他们怀有好感。而这个教派吸引的信众并非来自社会变缘分子，而是中产及富裕阶级。在今次事件中，死者中，很多人有一定社会地位，包括满地可以南的一个镇的镇长及他的太太和一名省财政部官员。

而实际上，茹雷宣扬新纪元讯息：「人类会进行『转化』(transformation)。--将来，所有宗教都会像『水瓶座时代』般重新联合起来。」(《东快讯》九四年十月八日)「水瓶座时代」及「转化」都是新纪元人极喜欢使用的观念及字眼。而这个教派一个主脑芒布鲁(DiMambro)，在七四年已经成立一个叫「预备新纪元协会」(The Association for the Preparation of the NewAge)的组织。(《另类治疗手册》页43-7)

3﹞你说的例子很遥远，在香港未必是这样的。

让我举一个本地例子。《经济日报》《绿色生活》专栏有一篇人物特稿，题目是：《误闯能量新纪元》。内文说：「她本来做人漫无目的，却偏偏碰上一位令她打开心窍的导航人。她说很多谢两位新纪元朋友：袁大明﹑陈浩恩。」

她和新纪元的相遇从向自然疗法医生求医开始。她「勇敢地尝试了在当时颇前卫的洗肠法，还有自然疗法药物和营养素。--一身病看了数年，直到机缘巧合，加入袁医生新开的健康食品店工作。--在此期间，她接触过香氛(注：即香熏)﹑同类疗法﹑中医药﹑水晶﹑打坐等多种非主流治疗，听过催眠﹑心灵治疗(Spiritual Healing)等不同疗法。--最奇妙的，是接触水晶的经验，印证了她从前所学的种种能量治疗，包括同类疗法的奥妙。--用水晶打坐和在床底布阵后，她试过一些奇异的经历。『有一晚我打坐之后入睡，身心仍沉浸在入定的子波状态。我感到一股气流通过头顶的轮位走了出去。，自己随即化身为一阵空气，瞬间『摄』过门罅--』」(《经济日报》九八年十月十日)由求医到灵魂出窍，她的经历印证踏进新纪元的历程。

4﹞新纪元人都着重打坐﹑冥想﹑静坐，甚至视之为必要的活动。新纪元人陈浩恩也说：「有宗教背景好，没宗教背景也好，同样也可以做。它基本上是心灵控制的技巧，总括来说，对身体也有极大的好处，它协调大脑皮层的活动，可以治疗大多数医生所束手无策的神经性都市病。」(1992b:65-6)它真可以强身健体？

我暂对这个问题抱持开放态度，无意作出任何盖棺式定论。从文献来看，冥想有一定疗效，不过，却它却绝不是万应灵丹。科学新知专栏作家鲁致知，就引述美国哈佛大学精神心理研究院创办人宾逊(Benson)的看法：「不同宗教虽有不同名称的身心修练法，但其修练都有雷同特征，就是修练者不断喃呢同一咒语，低颂同一经文或祷文，或重复某种动作。当整个人的精神集中在这些重复的心智运作后，外来的一切杂念于是易于摒除。在杂念摒除下，心境趋于平静，意志对体内生理变化的支配力相应增加。--这些身心修练法同样能消除世俗烦恼，纾解生活紧张，诱发体内生理变化。」(《信报》九三年八月十日)然而，很多人冥想的目的是通向神秘境界。设计出未来特区政府的区旗及区徽，又为港督府作内部装修的着名香港建筑师何弢，在办公室就设置打坐用的静室：「打坐的最高境界，是净化意念，与宇宙之气相通。」(《壹

5﹞那么，这些人会否出现问题？

不少推动冥想的人都承认它是有潜藏问题。一般心理学家都认为，在大部份转变意识状态下，人极度松驰，理性及批判能力下降，易受外界主导以致接受新事物。亦有人忽哭忽笑，冥想妄想一起出现，或见魔见佛，与精神分裂只有一线之隔。(何启元1994:156)创立分析心理学及集体潜意识观念的心理学宗师容格亦认为因为它可能会压倒意识，使意识崩溃，甚至会导致精神错乱。「在密宗的禅定(Meditation)中，--心理不健全的脆弱个体，会因为原型(指Archetype)以它意想不到的可怕一面出现精神失常。我曾经不止一次地亲眼看到，西方学生在专注一心的禅定过程中出现这种不幸的结果。」(莫阿卡兰1991:141-3)连一个灵体赛斯(Seth)也说：「在催眠术下，你『强喂』给自己一个信念，或一个别人－催眠－给你的信念」(珍罗伯兹1992b:129)很多个案都显示，他们在冥想时遇上灵体，之后进入通灵生活。(参《另类治疗手册

6﹞作为基督徒，我们应怎样面对冥想的「好处」？

我们一方面不排除冥想的好处，另一方面却要强调我们信仰的重点。无疑，在基督教中，亦一样有默想的传统，对我们亲近上帝有有积极的作用。但神学家李思敬却提醒我们，这只对信仰有辅助的作用：「人类宗教的本能多喜欢从神秘经验中寻找上帝，例如打坐﹑冥想﹑超然出神的经历。神秘主义从来不是教会传统的专利，是古代东方宗教早已共享的现象。--圣经独排众议，告诉我们不要埋首在自然﹑神秘或理论中，要在历史中寻找上帝。」(李思敬1997:44)

7﹞很多新纪元人都宣称经历到转变意识状态(Alternate State of Consciousness)：「生动明亮的色彩，以及一种可以感觉，看到并听到的声音。缤纷的色彩，使得这个经验或更高的实体愈发的真实－－特别在与一般普通意识的相较之下。--这个意识可以在眨眼的瞬间绕行地球数百英哩。时空可以弹性的伸缩，宇宙可以内外倒置，时间也可以随意倒流。超乎寻常的能力可以运行在人的身上，而且可以互相传送。」(邓佳恩1994:49-50)究竟他们经历的是幻像，还是「真有其境」？

圣经并不多谈神秘境界，有一处却颇有参考价值。「我认得一个在基督里的人，他前十四年被提到第三层天上去。或在身内，我不知道，或在身外，我也不知道。只有上帝知道。我认得这人，或在身内，或在身外，我都不知道。只有上帝知道。他被提到乐园里，听见隐秘的言语，是人不可说的。」(林后12:2-5)

这经验可能是灵魂出窍经验，不过，这和新纪元所说的有很大差别。他进入这个转变意识状态是「被动」的，「被提」的，主动权在上帝。上帝从没鼓励我们追求这种经验。其次，那位听见隐秘言语的信徒也不可说出他的经验。新纪元人往往声称身在转变意识状态之下，获得神灵指示，揭示宇宙奥秘，并授权向人间传扬。但这段经文却显示，连使徒保罗也不得知。

保罗形容这个境界为「第三层天」，而圣经中两处提到另一个接近的词汇「天上的天」：「天上的天，和天上的水，你们都要赞美他(指耶和华)。」(诗 148:4)「天和天上的天，尚且不足祂居住，谁能为他建造殿宇呢？」(代下 2:6)新纪元人说神灵或至高智慧可在转变意识状态中找到，但既然「天上的天」不能局限上帝，超越世界的上帝也不囿于转变意识状态。在转变意识状态中遇到的神灵又有何确据，它们为何不是低灵而已？

8)既然转变意识状态的存在是获圣经确认，我们应如何衡量它的重要性？

圣经根本不着重详细描绘转变意识状态的情况，更不鼓吹追查在这状态下出现的灵体或天使。圣经更着重的是「异象」。看一看使徒行传的一段记载。「我(彼得)在约帕城里祷告的时候，魂游象外，看见异象，有一物降下，-」(使11:5)使徒行传其后所描述的，重点在于上帝向彼得的启示，传达向外邦人传福音的神谕。转变意识状态没有什么值得留恋，重要的是上帝透过转变意识状态向彼得的讯息。对于上帝来说，转变意识状态﹑异象和梦境都是一样，只是不同的途径。讯息(Message)比媒介(Means)重要。

再者，上帝给予人生命的讯息，并不多在神秘领域，而是在人生际遇。「我们要认识上帝，毋须进到七重天去探究三位合一的奥秘，乃是在有血有肉的人的生命中，去经历﹑去体会﹑去认识上帝。认识上帝是从生命开始，不是从哲学﹑道理开始的。」(李思敬1997:90)新纪元人鼓吹Transformation，是意识状态的转变，心意的更新。而基督教亦提出心意更新，不过却是不同：「不要效法这个世界。只要心意更新而变化，叫你们察验何为上帝的善良，纯全可喜悦的旨意。」(罗 12:2)

9)在转变意识状态中，其中最引人注意的是催眠。究竟我们应如何评价它呢？

催眠术在心理学已经广被接纳，对一些辅导个案几乎是唯一的方法。举一个例子，一个女子在童年时受到性侵犯，令她受到极大的创伤。其实，人内心里有自我保护机制，在极度痛苦时会作出罕见的行动，将有关记忆完全收藏，令人根本无法想起这段历史，免除出现崩溃的情况。不过，这种创伤仍然暗地里影响她。心理治疗师无法知道她创伤的源头，往往无计可施，唯有用催眠法找寻病因。因此催眠法对心理治疗有很大贡献。

不过，催眠却是极危险的东西。例如，催眠师在催眠时，将一杯热水给他，同时『指令』被催眠者，那杯水是冷的，他会以为是冷水，甚至不会觉得被灼伤。更危险的的是，催眠师能够将假记忆植入人的脑里面，一出电影就作题材。一个治疗师将被强奸的「记忆」，植入一个女子脑内，陷害戏中的男主角。《路透社》就曾报导：「最近，『科学调查异象报告委员会』在西雅图举行会议，研究员在会上发表一连串实验报告，显示出要把似真实假的记忆移植到人脑是如何轻易的事。--肯塔基大学心理学家贝克论称，--当一个人被催眠时，就等于『打开了他的幻想掣』，什么都可以想像出来，而这种幻觉看来极之真实。」(《明报》九四年七月十五日)

事实上，『植放记忆』的争议已经闹上法庭。一个被控性侵犯女儿的美国男人，入禀控告女儿的心理治疗师，引导女儿制造遭受性侵犯的虚假记忆，结果得直，获赔偿四十多万美元。而这更不是独立个案，据《明报》的报道，大量子女控告父母性侵犯，到九二年，一批声称自己清白的父母组成了「虚假回忆症候基金会」，目前的成员达二千三百名。他们指称，治疗师利用催眠及影象引导(guide dimagery)，向求助者贯输在童年时遭性侵犯的虚假记忆。(《真实的谎言》，《明报》九四年九月十九日页Ａ１４)(参《另类治疗手册》页117-121


人类潜能运动

﹝上﹞

1﹞你在书中说过，新纪元运动和三个运动关系密切。你已经说过整全健康运动及绿色运动，人类潜能运动又有没有问题？

我在《新纪元素描系列》中花了很多篇幅，其实想证明在整全健康运动﹑潜能运动及绿色运动中，很多事物都领人到达神秘境界，更令人接触灵体。在三者中，我认为人类潜能运动的影响最大，引来的争议亦最多。一般的分析都认为，新纪元运动起源于开拓自我潜能的风潮。心理学在人本心理学(Human is tic Psychology)之后发展迅速，在七十年代，更和东方神秘学结合。其中有很多观念﹑课程﹑学说都对现代人影响很深，更有心理学第四波之称。我认为，它对现代人生活的影响，有如相对论(Relativism)及量子物理学(QuantumPhysics)对科学的影响。

2﹞为什么潜能运动惹起的争议是最多呢？

向整全治疗师求诊是自愿的，参与新纪元式的绿色生活是自愿的，不过参加潜能运动课程却可以是被迫的。在美国，一些基督徒反对所属公司强迫参加新纪元课程而进行法律诉讼。最后，美国就业机会平等委员会(Equal Employment Opportunity Commission)在八八年引入法律性指引，名为「和雇员宗教信仰冲突的新纪元训练课程政策指引」(Policy Guidanceon‘NewAge’Training Programs which Conflict with Employee’s Religious Beliefs)。指引表示，即使雇主强迫雇员参加「新纪元」训练课程，雇员可以以宗教理由拒绝参加，而因拒绝参加课程而被辞退也是不合法。(《另类潜能手册》页34,53-55)指引表示，不少美国的主要企业甚至政府部门都有采用「新纪元」训练课程，提高雇员的工作动力﹑合作性及生产力。例如，一间大型公用公司要求雇员参加研讨会，学习一个神秘主义者的教训，而这间公司相信这些教导可以帮助雇员之间的沟通。另一间公司亦聘用「信仰治疗师」(faithhealers)为雇员减压，他们接触雇员身体上的「能量场」(fieldofenergy)，他们又相信人体身上有「色光」(Aura)，能够显示身体状况。指引所列出的新纪元课程，包括色光分析(Aura Reading)﹑冥想﹑引导观想(Guided Visualisation)﹑自我催眠(Self Hypnosis)﹑摸索健康(Therapeutic Touch)﹑生物回馈(Biofeedback)﹑瑜伽(Yoga)及渡火(Walkingon Fire)。这份指引指出究竟新纪元运动是否一种宗教，仍然有争议。不过，只要顾员感到参与某一课程和自己的宗教观念有一些地方冲突，她∕他有权不参加。

3﹞其实在香港，有没有雇主强迫雇员参加新纪元课程呢？

这种情况在香港一样出现。我在一个神学院做客座讲师时，就曾有工余修读神学的神学生查询，他的公司已为他缴费，安排甚至是强迫他参加「渡火」的课程，他感到很为难。

4﹞「渡火」是什么？有什么问题？

「渡火」，或称火上行，其实就是赤足步过约二米长的烈焰炭坑，不过，就不被灼伤。新纪元推动者林聪这样介绍渡火及人类潜能运动：「人类潜能运动主张一个人的命运不是天定，人是有无限潜能，只要人适当处理心态﹑信念及潜意识，宇宙间所有的运气﹑金钱以至爱情都随手可得。渡火课程就是其中一个例子。」(《另类潜能手册》页35)不少杂志也留意到渡火的神秘味道：「踩过火后，大家闭目冥想，回忆克服恐惧的滋味」(《壹周刊》九四年九月二十三日页78-82)其实，渡火在古代，不论东﹑西方都可在一些宗教中找到。我们在报章上经常看到一些「神灵上身」的僧侣，在炭火上奔走。在香港推出「渡火」课程的负责人承认当代「渡火」课程和宗教的「渡火」是一脉相承，但仍然有其独特之处：「据主办课程的机构陈先生指出，『渡火』课程与宗教的『渡火』原理相同，是一种见证和增加勇气的活动。参加『渡火』课程的学员能克服内心恐惧和超越极限，令参加者增加自信和改变提升自己。他强调，『渡火』训练其实是为个人塑造性格的方法，并作灵性上的修行，在课程中，绝没有涉及宗教，只是教人认识目标﹑行动及意志三者的重要关系。」(《明报》九四年三月十三日)(《另类潜能手册》页35-6)

5﹞新纪元人强调渡火是用作灵性的修行，那么，基督教对这个问题有没有教导呢？

圣经在旧约年代已经提及这种活动，记载在箴言书。「人若在火炭上走，脚岂能不烫呢？」(箴 6:28)至于这段经文应该怎样理解及应用，我仍然觉得有待参详。不过，有一点肯定的是，渡火助人控制命运是不确的。

6﹞正如渡火用作火炭上的灵性修行，有学者就甚至将人类潜能运动称为「研讨会灵修」(seminar spirituality)(Heelas1996:58)，究竟新纪元课程对基督徒有多大的冲击？

首先，我们应该提醒自己，不要因为反对这些课程的内容而刻意将它们描黑。事实上，不少基督徒将他们形容成洗脑的邪恶组织，又形容这些课程「哄骗」参加者，调控一个有利灌输思想的环境，情绪上「虐待」他们。不过，从社会学的角度来看，他们的指控不容易成立。一个人的思想并不容易被人强行改变，「洗脑」不容易找到证据支持。当然，部分课程的设计并无顾及对较脆弱参加者的照顾，可能令他们心理上无法承受，是应该改善的。

其次，人类潜能运动假设，人有巨大潜能，应该发展并运用。鼓吹发展潜能，过份强调自我实现，令一般人都觉得人的价值在于人能否在某一个范畴有突出表现。一无强处，就等于一无是处。

圣经在谈到建立教会时，信徒凭恩赐「各尽其职」。「恩赐原有分别，圣灵却是一位。职事也有分别，主却是一位。功用也有分别，上帝却是一位，在众人里面运行一切的事。圣灵显在各人身上，是叫人得益处。」(林前12:4-7)不过，圣经更重视的，并不是恩赐，而是恩典。保罗说：「恐怕我因所得的启示甚大，就过于自高，所以有一根刺加在我肉体上，就是撒但的差役，要攻击我，免得我过于自高。为这事，我三次求过主，叫这刺离开我。他对我说，我的恩典彀你用迪。因为我的能力，是在人的软弱上显得完全。所以我更喜欢夸自己的软弱，好叫基督的能力覆庇我。」(林后12:7-9)

7﹞在香港，引起基督徒最大的困惑来自「生命动力」(Life Dynamics)，究竟应如何面对？

说起这个问题，让我讲讲个人经验。我对新纪元的研究，其实可说是从「生命动力」开始。在九三年时，我任职《壹周刊》记者，当时就负责报导这个课程。这个课程声称会改变世界，又帮助人们找寻真正的自己及新生命。而部份修读过的人有显着改变，甚至变成另一个人。(九三年一月八日页５２)当时我发现，很多参加过的基督徒热心向他人推介这个课程，比传福音更热忱。我对这个课程产生很大疑心。其后，在基督徒学会的一个关于新兴宗教的课程中，我更加发现，基督徒对极端教派的研究中，包括了新纪元运动，新纪元之中又包括生命动力在内。之后，我选择了新纪元运动作为社会学博士研究题目。生命动力和新纪元有很微妙的关系。

8)他们之间有什么微妙的关系？

其实，严格来说，生命动力课程内并无任何表现，显示和灵异事物有直接关系。而生命动力所教授的讯息虽然并没有神秘的新纪元思想，但却和一些新纪元思想一脉相承。例如课程的导师就不断「灌输」：「你生命中所有的遭遇，都是你一手造成，你要负起全部责任」﹑「创造你的现实」(Creating Your Own Reality)。这些想法只要向神秘主义再踏前一步，就成为新纪元思想。

生命动力推动新纪元的神秘主义，并非在课程内。举办生命动力的机构ARC International在学员完成Life Dynamics课程后推介灵异课程。他们向完成了所有课程的学员邮寄其他课程的推介简章。其中一个就是Inward Bound。Inward Bound是一个两日的课程，课程内容多处涉及神秘领域，包括「与地球能量相连」(A ligning to the Energy on the Planet Earth)﹑「实现你的神性」(Realising your Divinity)﹑「灵性联合的经验」(SpiritualUnion,an Experiencein Spiritual Alignment)及「更高的灵性教训」(Higher Spiritual Teachings)。这课程的主旨更表示，是和「高我」(HigherSelf)建立桥梁。在新纪元中，这往往就是通灵的别称。

这课程由Alexander Everett教授。他六十年代创立Mind Dynamics，其后在美国，发展为生命泉源(Lifespring)；在日本及香港，就发展出生命动力。学者William Bartley,形容Mind Dynamics课程取材自灵学大师Edgar Cayce及神智会(Theosophy)的思想。(Heelas1996:72)

除此之外，生命动力的导师往往是新纪元信徒，或者和新纪元活动有很密切关系。例如在生命动力中任职招生联络员(Enrollment Co-ordinator)的Robert Schilling，在一个新纪元活动中心，VitalLife Centre，就任职为辅导员，又开班教授课程。(VitalLife News九二年五∕六月)(《另类潜能手册》页47-50)

生命动力并不在课程内直接推展新纪元。生命动力在课程内埋下新纪元思想的种子，又铺排接触新纪元的伏线。

9)我们应该怎样评价生命动力对一般人的影响？

刚才说过，生命动力亦承认和美国的「生命泉源」(Lifespring)同出一系。让我们从生命泉源找寻启迪。美国ABC电视制作的《二十。二十》新闻节目就指出，生命泉源引用的心理技巧，与邪教相比亦不惶多让。不单如此，生命泉源更被指导致六人死亡。(《二十。二十》八零年十月三十日，Keegan1990:26)其中一个个案中，一个不懂游泳的三十岁学员Artie Barnett，接受了生命泉源导师的鼓励，不要相信「自我限制的观念」(limiting beliefs)，企图游过阔四至五百码的Willamette River而被淹死。(Keegan1990:68)在钓鱼台海域浸死的保钓分子陈毓祥，生前亦积极参与生命动力，他又是不是和Artie Barnett一样，受生命动力影响而忽略了人类能力的限制？

其实，生命动力和生命泉源在内容上极为相似。生命泉源也是分三个阶段，初班也是三个工作天的晚上，再加上周末两整天。最重要的中班也是五天课程，内容上同样有「救生艇」游戏﹑分享﹑拥抱等。课程亦要学员对课程内容保守秘密。传递的讯息上亦包括「你对你的生命有百分百的责任」﹑「无论你想什么，你都能够做到」﹑「要超越你的舒适区域(comfortzone)」。

心理学家J.Haaken及社会学家R.Adams参加完生命泉源的课程之后，在八三年《精神科医学期刊》(Psychiatry)发表论文。他们认为生命泉源的学员，会慢慢地接受一套自我中心(solipsistic)的世界观，采用大量采用「非黑即白」的分类，绝对化的逻辑，鼓吹神奇的想法。他们又指出这个课程有系统地削减理性的功能。课程内所有不听指令的学员，都被斥责为自我退缩。而指令却往往是随意的，肯当众分享的获得极力赞赏，不论所说的内容是对或错。若一个学员提出批判性的意见，又或者另类的看法，是不会获得肯定，只会得到冷落﹑嗤之以鼻的待遇。结果，除非那人已经拥有一个良好的世界观及处世技巧，否则，在飙升的期望和现实世界的，难以调和其间的矛盾。因此在心理上获得持久进步的机会是十分微少，甚至可能引来心理伤害。不过，要补充的是，这些问题原则上可以改善的，作为基督徒，最关心的应是那些灵异

﹝中﹞

1﹞那么，新纪元心理学是不是和生命动力一样，并不直接进入神灵世界？

并非如此。顾修全所着的《自我创富学》就清楚地承认这套学说是来自灵界。顾修全是在《自我创富学》一书的结论中，开宗明义地表示「自我创富学」是一门真正的「新纪元心理学」。而真正的「自我创富」，就是把自己内心的导师带出来，运用意识的力量去创造有形无形的财富。内心的导师是什么呢？

他说，财富源于「意念」，也就是说，当我们「财富的意识」(WealthConsciousness)非常旺盛的时候，我们那「发达的念头」会被无比强大的意识力量所带动，由无形的意识领域，转化而进入有形的物质世界！

如何会发生呢？他一方面采用科学的解释。他说，心与物，意识与物质并非绝对的不同，而实际上是「能量」(energy)的不同层次的现象。另一方面，他又承认那是神秘学。他称，那是一套融汇东西方神秘学于一炉的「潜意识宏观哲学」。他说，潜意识日以继夜地工作，利用一种不为人知悉的程序方法，它向人内心那「无穷的智慧」(InfiniteIntelligence)支取资源。

书中进一步解释，自我创富学的源头并非从科学研究或推想而来，而是灵体的讯息。自我创富学的宗师拿破仑希尔(Napoleon Hill)在书斋听到一个声音向他说话：「我是来叫你加多一篇入你的新书里。--有很多伟大的哲学教人如何面对死亡，如何在来生快乐，而你则被我们选中教人们如何在现世活得快乐。」希尔问道：「您是谁？」那把声音答道：「我是导师团(The Great School of Masters)的一分子。」(1993:310)顾修全解释，这个「导师团」，在西方神秘学里，有时被称为「白光兄弟团」(White Brotherhood)，与道家的「仙班」及佛家的「菩萨界」很相似，都是一些已经脱离尘网，毋须轮回，但是仍然乐意帮助人类作「意识进化」的高灵。(1993:310)希尔说，我知道衪们是一个有一万年历史以上的「智慧集团」的导师，我不敢肯定这些无形导师的性质与运作是怎样的；我只知道，当我要做一件事，衪彷佛都会在旁边帮我完成心愿。(1993:311)

然而，顾修全没有解释，既然希尔一方面采用自然的心理技巧，另一方面又说得到灵体帮助，两者都声称可以令人达成愿望，那么，心理技巧的效用为何不只是灵体的协助？

2﹞不过，他们推动的心理技巧对很多人有很大的影响，甚至有人将祈祷也看成心理技巧。

自我创富学最重要的技巧就是自我暗示(Autosuggestion)。希尔在他的《心理创富法》一书里，传授了一个向潜意识做自我暗示的「祷告」。他举了一个例子：

西历一九XX年X月X日，我会拥有港币X百万元。

这笔钱会由现在不断地进入我的户口。

这笔钱是我付出努力的酬报：我会以(写上你的职业；例如：某公司的推销员)的身份，竭尽所能，质量并重，提供给顾客最完美的服务。

我深信我一定会拥有这一笔钱。

我的信心强大到现在就可以看到这一笔钱呈现在我眼前；我甚至可以用手去触摸它。它由这一刻开始与我提供的服务成正比例，转送到我的户口里。

我会有一个详尽完美的计画去达成这个自我创富的目标。｝(1993:74)

他又解释，「如果你按照所教导的步骤，使精神与行动一致的话，一种神奇的宇宙力量，将会替你打开钻库之门。」(1993:74)其实，在本世纪初，已经有人主张有这种神奇定律的存在，RichardIngalese就提出「富裕定律」(TheLawofOpulence)而这其实就是新纪元群体中，所谓Decreeing的「宣告」，他们借助灵体的力量致富。(Melton1990:144)

我在《另类潜能手册》中，已经多番考证，这种「祷文」非常普遍。新纪元人甚至将祈祷应允，也看成灵界定律的效应。一个信徒祈祷不获应允，在新纪元思想内，便是由于信徒诚心不足。有一些教派更极端，鼓励信徒祈求财富，更「虚构」属灵定律，声称透过思想的方式，可以摄取存在于宇宙间的属灵力量来行神蹪。这些所谓「丰盛神学」﹑「成功神学」及「新思想」(NewThought)等名称的教派及神学，和圣经相距很远。

3﹞这看来，新纪元运动已经渗透进基督教内。

不错。而事实上，「内心孩童」就是另一个重要例子。内心孩童可以是想像世界的东西，接受治疗的人想像内心有一个孩童，(例如是她／他五岁的自己)，和病者成为朋友，为病人生命注入欢笑及嬉戏，和病者受伤的自我互相照顾。不过，有些治疗师却引导病者，将这个内心的小孩变成「灵导」(spiritguide)，内心孩童成了心理治疗及神秘主义结合的桥梁。(English-Leuck１９９０：５９)

相信内心孩童是幻想中的心理结构，还是真实的精灵，不单只是一线之差，更界线模糊。由新纪元店代理的一系列小册子，原名叫Elf-help。Elf就是精灵。负责翻译的就是张老师出版社，他们将书名译为《疼惜自我疗方》。这套中译本就明确表示，内在小孩可以变成精灵。积极推动新纪元轮回思想的张老师出版社社长余德慧，在系列内其中一本书《心中的精灵》的序言中说道：「我们内心的小孩需要照顾，需要与我们说话，需要滋养；当夜里的星空里，我们会看到心中的小孩变成小精灵，与我们相视而笑。」

4﹞内心孩童原本看来那么纯真，但都竟然涉及通灵现象。在美国，这类找寻内心精灵的练习打进教育课程内，更有人形容「新时代运动几乎已掌握控制了美国公立小学的教材」。(邓佳恩１９９４：７１)新纪元对我们纯真的下一代又有什么影响？

事实上，新纪元教育课程往往带领孩童进入冥想世界，又教导倒空自己，容让其他力量进入，这确实令人关注。推动新纪元教育的盖林(BeverlyGalyean)就在洛杉矶市立学校，担任教育顾问。他除主张采用瑜伽﹑静坐﹑按摩等方法之外，甚至鼓吹通过冥想，与灵导(spiritguide)接触。(弗格森１９９４：４２７)其中一个女孩听从一个灵导之言，不肯以耶稣基督之名祈祷，引起一些基督徒的关注。(转述自"Quieting Reflexand Guided Imagery:Education for the NewAge,"Pro-Family ForumAlert September1985) :5,quotedin Kjos1990:26)我希望教育界多点留意这个趋势，尤其是孩童身心仍未成长，究竟会否更易被灵界力量操纵，有待研究。

5﹞新纪元人说：「现代人叫的「特异功能」，即是佛教称的「神通」，也就是人的「潜能」。他们说：『只要你相信，你便可以做到。』这个相信，是潜意识与意识结合后的相信，真真正正的相信。这个时候，身体的力量，会一百分之一百集中，朝一个意念前进。这样，你想穿墙的话，你便穿过了。超人一族变成一个充满讽刺的形容词，因为我们从未相信过自己是超人！』(陈浩恩1992a:10-4，参另类潜能手册页12-3)究竟特异功能是否存在？

日前新力公司(Sony)经过七年研究后，亦认为特异功能是存在的，不过，就不能将这种能力转化为有利可图的产品。(Benjamin Fulford,“Sony Sees Senses to Discontinue ESP Research”,South China Morning Post 7 July 1998)而圣经清楚地表示，特异功能是存在。不过，圣经经常提醒，特?功能背后有邪恶势力：「这不法的人来，是照撒但的运动，行各样的异能神迹，和一切虚假的奇事-」(帖后 2:9)「你们中间若有先知，或是作梦的起来，向你显个神迹奇事，对你说，我们去随从你素来所不认识的别神，事奉他罢。他所显的神迹奇事，虽有应验，你也不可听-」(申13:1-3)

6﹞现在一些信徒亦高举基督教的旗帜，追寻神迹，例如权能医治﹑预言等。他们又否违反圣经的教诲？

现在一些信徒亦高举基督教的旗帜，追寻神迹，例如权能医治﹑预言等。他们又否违反圣经的教诲？

不过，倒过来说，不是所有奉基督的名行神迹，都是属神的：「当那日必有许多人对我说，主阿，主阿，我们不是奉你的名传道，奉你的名赶鬼，奉你的名行许多异能么。我就明明的告诉他们说，我从来不认识你们，你们这些作恶的人，离开我去罢。」(太7:22-3)其中，有些甚至是假基督：「那时若有人对你们说，看哪，基督在这里。或说，基督在那里。你们不要信。因为假基督，假先知，将要起来，显神迹奇事。倘若能行，就把选民迷惑了。你们要谨慎。看哪，凡事我都豫先告诉你们了。」(可13:21-23)

7﹞新纪元人一直声称凡人都可经过修练获得特异功能，连耶稣基督也被看成气功师。周兆祥的说法：「耶稣就是一个超级气功师，--他的原理和现在的气功完全一模一样。不只耶稣一个，由耶稣前以至今时今日，无数人都这样做，他们用一些很简单的方法，例如望他一眼，摸摸他的衣服便令人痊愈。」(《信报》九八年十月廿二日)我们应该如何回应？

其实，他们所说的「气功」，是一种广义的东西。周兆祥说：「气功﹑发功等等，这些都可以用量子物理学去解释，全是和能量有关的。--用能量去改变人的健康状态，其实是最直接的﹑最有效率的﹑最有办法的。」(《信报》九八年十月廿二日)所以，在他的用法下，「气功」是能量转移。不过，我相信特异功能的表现，并不是普通的能量转移，而是灵界能力的表现。

在圣经内，特异功能师其实就是「先知」。

8)先知怎会是特异功能师？

圣经中，「先知」可以代表不同的人。一般神学家都指出「先知」并不是未卜先知，不是预言家，而是上帝的代言人。「从前以色列中，若有人去问上帝，就说，我们问先见罢。现在称为先知的，从前称为先见。」(撒上9:9，另参撒下15:27)「我必在他们弟兄中间给他们兴起一位先知像你(指摩西)。我要将当说的话传给他；他要将我一切所吩咐的都传给他们。」(申 18:18)

不过，在摩西这类代言先知之外，有另一种「先知」：「耶和华说，--你们中间若有先知，我耶和华必在异象中向他显现，在梦中与他说话。我的仆人摩西不是这样，他是在我全家尽忠的。我要与他面对面说话，乃是明说，不用谜语，并且他必见我的形像。」(民12:6-8)

9)你所说的第二种「先知」同样是接收上帝的训示，和第一种有什么不同？

第二种「先知」的表现和摩西一类的伟大先知有很大差别。旧约圣经学者李思敬就指出，考古学发现，一位将军向犹大王汇报时说，除了一个先知在胡言乱语之外，他驻守的地方天下太平。(李思敬1997:206)先知在当时是「搞事分子」。圣经也描述先知的表现非常怪异：「上帝的灵也感动他(扫罗)，一面走，一面说话，直到拉玛的拿约。他就脱了衣服，在撒母耳面前受感说话，一昼一夜，露体躺卧。因此有句俗语说，扫罗也在先知中么。」(撒上19:23-4，参撒上10:10-1)

﹝下﹞

1﹞这些先知究竟是不是一种职业呢？

都可以这样说。例如圣经中，总共有十五个先知的历史辑录成书卷，其中不少其实是接受过正式的先知学校训练。(李思敬1997:55)至于第二种先知，他们看来是靠指点迷津为生：「论到使我民走差路的先知，他们牙齿有所嚼的，他们就呼唤说，平安了。凡不供给他们吃的，他们就豫备攻击他。耶和华如此说，你们必遭遇黑夜，以致不见异象。又必遭遇幽暗，以致不能占卜。」(弥3:5-7,参2:11)

2﹞这一种职业是犹太人独有的吗？

忖?是。先知根本不是以色列人的「专利」。「现在你当差遣人，招聚以色列众人，和事奉巴力的那四百五十个先知，并耶洗别所供奉亚舍拉的那四百个先知，使他们都上迦密山去见我。」(王上 18:19)

3﹞事奉一个异邦神祇已经有几百个先知！先知俨如一个专业集团。

他们其实和现代江湖术士非常相似。他们报喜不报忧，讨好「顾客」，专讲吉利说话：「那去召米该雅的使者对米该雅说，众先知一口同音的都向王说吉言，你不如与他们说一样的话，也说吉言。」(王上 22:13)「他们对先知说，不要望见不吉利的事，对先知说，不要向我们讲正直的话，要向我们说柔和的话，言虚幻的事。」(赛 30:10)

4﹞圣经中所说的「假先知」是不是就是这些人？

旧约和新约的命名似乎有些不同。旧约没有用「假先知」的字眼。「万军之耶和华如此说，这些先知向你们说豫言，你们不要听他们的话。他们以虚空教训你们，所说的异象，是出于自己的心，不是出于耶和华的口。」(耶 23:16)耶23:16-40整段圣经就是上帝否定当时先知的预言。「耶和华对我说，那些先知托我的名说假豫言。--他们向你们说豫言的，乃是虚假的异象，和占卜，并虚无的事，以及本心的诡诈。」(耶 14:14)「其中的先知为百姓用未泡透的灰抹墙，就是为他们见虚假的异象用谎诈的占卜，说，主耶和华如此说。其实耶和华没有说。」(结 22:28)即使用虚假的异象说豫言，旧约也没有称他们为假先知。

到了新约时代，就有所不同：「从前在百姓中有假先知，将来在你们中间，也必有假师傅，私自引进陷害人的异端，连买他们的主他们也不承认，自取速速的灭亡。」(彼后 2:1)「(世界的末了)且有好些假先知起来，迷惑多人。」(太 24:11)「那时(大灾难)，若有人对你们说，基督在这里，或说，基督在那里。你们不要信。因为假基督，假先知，将要起来，显大神迹，大奇事。倘若能行，连选民也就迷惑了。」(太24:23-5，可13:22-3)在这里亦可见，假先知和世界末日联系起来。

总括而言，圣经清楚地表示，有说预言﹑显异能的人会在现代社会出现，甚至会表现得非常活跃。其中甚至会以基督信徒的身分出现，教内亦受迷惑。

5﹞我们应怎样回应呢？

圣经清楚地点出最重要的回应态度：「他(指耶稣)所赐的有使徒，有先知，有传福音的，有牧师和教师。为要成全圣徒，各尽其职，建立基督的身体。直等到我们众人在真道上同归于一，认识上帝的儿子，得以长大成人，满有基督长成的身量。使我们不再作小孩子，中了人的诡计，和欺骗的法术，被一切异教之风摇动，飘来飘去，就随从各样的异端。惟用爱心说诚实话，凡事长进，连于元首基督。-在爱中建立自己。」(弗4:11-6)

长篇引述圣经，不单可作仔细分析，亦恰好回应人们追求特异功能背后的「心魔」。第一，我们在真道上和众信徒一同成长，重点不在自我潜能的发挥。第二，面对「怪力乱神」，我们要不为所动，必须在信仰中成长。正如预防胜于治疗，强身自然杀菌，马步稳自然打不倒，企得稳。第三，我们的着重点不在追寻这些风潮。我们应放下这些好奇心，全心追寻爱心﹑诚实，与信徒连系，连于基督，自然建立自我。第四，不要排斥教中的「先知」，他们是圣职之一，虽然「先知」说的并不一定准确。

6﹞新纪元人的预言是不是透过灵界得知？

当然很有可能。其实，在旧约年代，先知的预言也是「灵」的作用：「(你)用你的灵藉众先知劝戒他们，他们仍不听从。」(尼 9:30)「有两个人仍在营里，一个名叫伊利达，一个名叫米达--灵停在他们身上，他们就在营里说豫言。」(民11:26-7)「现在耶和华使谎言的灵入了你这些先知的口，并且耶和华已经命定降祸与你。」(王上 22:23)

不过，我们对预言的认识仍然不足，其他的解释亦应详细研究。例如，不少人用四度空间去解释。根据相对论的学说，时间是相对的，因此理论上，若人的意识能够在光速的水平运行，便可能「看到」将来的事。不过，对特异功能的研究显示，即使有这种能力，这些预测能力亦并不稳定，预测往往是含糊的、不具体的。(张永明１９９４：３０)。被不少新纪元人捧为通灵人的代表人物艾加基斯(Edgar Cayce)，更为称为「睡着的先知」(Sleeping Prophet)，因为他睡眼惺忪地作出预言。不过，事实上，他很多预言并没有兑现，例如古代神秘文明「亚特兰提斯」(Atlantis)重现，中国会在一九六六年接受基督教，美国北加州及纽约在六零及七零年代先后淹没在大西洋等等。

7﹞那么，信徒说预言有没有圣经基础呢？

有。在使徒时代，圣经清楚地表示，信徒会说预言：「保罗按手在他们头上，圣灵便降在他们身上。他们就说方言，又说豫言。一共约有十二个人」(徒 19:6)「在那些日子，我要将我的灵浇灌我的仆人和使女，他们就要说豫言。」(徒 2:18)「按我们所得的恩赐，各有不同，或说豫言，就当照着信心的程度说豫言。」(罗 12:6)

8)若果在基督教之外，预言是有可能的话，基督教和非基督教的预言有何分别？

简单来说，我们首先要分辨预言能力的由来。不过，事实上，这是非常困难。还记得有些人纵然奉耶稣基督的名行神迹的，上帝也不承认他们。因此，最重要的是，不是谁人所预测的较准确，而是我们所倚靠的是什么。「你们中间若有先知，或是作梦的起来，向你显个神迹奇事，对你说，我们去随从你素来所不认识的别神，事奉他罢。他所显的神迹奇事，虽有应验，你也不可听那先知，或是那作梦之人的话，因为这是耶和华你们的上帝试验你们，要知道你们是尽心，尽性，爱耶和华你们的上帝不是。」(申13:1-3)

不论特异功能人看到什么，上帝仍然掌握万事：「耶和华如此说，我耶和华是造万物的，是独自铺张诸天，铺开大地的。(谁与我同在呢)使说假话的兆头失效，使占卜的癫狂，使智慧人退后，使他的知识变为愚拙。」(赛44:24-5)

上帝亦在历史中早作预示，显示祂的超越性：「主说，早先的事我从古时说明，已经出了我的口，也是我所指示的--我从古时将这事给你说明，在未成以先指示你，免得你说，这些事是我的偶像所行的，是我雕刻的偶像，和我铸造的偶像所命定的。」(赛48:3-5)

我也很明白新纪元对一般人的吸引。以往，我们接受的教导，集中面对其他宗教及我们中国文化中的满天神佛。不过，我们想像不到的是，新纪元说，我们就是神仙的前身。这个宗教的冲击来得很突然。不过，无论他们怎么说，我们的信仰始终如一，任何神祇，不论是外间的﹑内心的神，都是一样。上帝是创造世界及万物的主宰：「外邦的神都属虚无，惟独耶和华创造诸天。」(诗 96:5)




灵幻境界

(上)

1﹞虽然新纪元人说，特异功能可以令人成仙成佛，不过，只要我们撇开这个虚幻的目标，有一些特异功能有何不妥？

修练特异功能的问题主要不在它的目的上，而是它的修练方法上。柯云路的论述很有探讨价值。他说，人体特异功能其实是源自潜意识。而个人潜意识﹑「鬼神」和宇宙意识是互通的﹑连为一起的。人的潜意识其实具有特异功能。「你请来了神，或者说，请来了神秘力量，你获得了特异功能」(1992a:67-8)「『请』神秘力量，有不同的方法。例如：冥想的方法；气功修炼的方法；巫的方法；占卜等多种古代方术的方法；暗示，自我暗示的方法；祈祷的方法；各种迷信求神的方法；各种宗教活动中求神的方法；身心受打击，理智崩溃；等等。总之，通过不同的方式，松弛了常规理念的控制，进入恍恍怫怫的状态，那个神秘力量就可能出现了。」(1992b:177-8)

这个「松弛了常规理念的控制，进入恍恍怫怫的状态」不就是新纪元追寻的「转变意识状态」吗？冥想﹑自我暗示等不就是新纪元所极力鼓吹的活动吗？这个理智失去控制及约束的情况，就是较早前所讲述的「转变意识状态」。

2﹞特异功能和通灵有何关系？

很多国内的特异功能师都承认有神灵接触。柯云路说：「特异功能，气功高功夫--都涉及一个非常深刻的﹑体质的﹑神秘的问题。即有一个我们人类现在未知的神秘力量在后面起着支配作用。」(1992a:66)一个特异功能师说：「我每次决定做水变油的实验，都好像有人支配我。」(柯云路１９９４a：２７)中国气功研究会推举的特异功能师张香玉及张维祥都声称是被高级生物操纵的，是神灵附体。(纪一１９９４：２０４)另外两位非常着名的特异功能「大师」严新及张宝胜又如何呢？

柯云路说，严新喜欢夜晚到墓地练功，以调动死者的意识力量。(1992b:410)被冠以「超人」称誉的张宝胜有一个「神」跟着他。「(他)曾不止一次(但又是有限的几次)讲到，有一个白胡子老头跟着他。那是他小的时候就开始的事情。」(柯云路１９９２b：３６５)「有人对张宝胜说：你有心教教我吗？我也跟你学点特异功能吧？张宝胜回答一句：我有个魂跟着，你们有吗？--他在做特异功能表演前，曾有几次说过：他要请示一下师傅。他说，请示了，师傅说能做，才能做。他说，那是一个白胡子老头。」(柯云路１９９２b：３６８)

可见，新纪元鼓吹透过「冥想」等不同方法进入「转变意识状态」，脱离理智的管辖。在「转变意识状态」之内，人会获得「特异潜能」，又会「通灵」。人又不期然发现特异功能来自某个灵体。人越追求特异功能，越要「倒空」自我。特异功能越要发挥自如，灵体力量越来越大，人却越变得不受自我控制。这无疑是一个新纪元通灵之旅。「转变意识状态」﹑「特异功能」及「通灵」是三而为一的状态。至于所谓成仙成佛，其实是被一些不知来历的灵体附身，甚至是被支配及控制。

圣经也说：「他们本是鬼魔的灵，施行奇事，出去到普天下众王那里--」(启 16:14)

3﹞如果进入「转变意识状态」是踏上新纪元旅程的起步，新纪元人推介的新纪元音乐是不是用作吸引人进入这种状态。

你说的很正确的。好像《新纪元百科全书》就认为，新纪元音乐根本不是由它的形式来定义。新纪元音乐是用作冥想时的背景音乐，或者是用来达致转变意识状态。正如胡因梦所说，不管新纪元音乐家用的是爵士﹑古典﹑民谣﹑或是混合的形式，它真正的作用是能影响听者的意识，升华他的心性，帮助人们进入「内心」的一种有利的工具，「振动人体的『生命中枢』(七个轮脉)，进而转化我们的意识，帮助我们达到天人合一的境界。」(1993:51-2)由于要达致冥想或出神状态，音乐的形式受到限制，须要较为平稳的乐感，听来就缺乏抑扬顿挫。

不过，新纪元音乐获得公众接纳，正是由于人们可以享受它冥想性的节奏，却毋须认同它背后的观念。因此，如果你听新纪元音乐时没有踏进转变意识状态，那么你会享受到它带来纾解紧张的作用。在紧张繁忙的工商业社会，生活步调急促而呆板，人们承受了过多的压力，精神上难以得到解脱，于是新纪元音乐应运而生，乐曲中几乎都会有一段主旋律不断地重复，形成了自然的催眠作用，能让人松弛紧张的情绪。(《中国的新世纪音乐系列》简介)

4﹞新纪元音乐有很多表现形式，有些更有宗教标签。

不错。我在新纪元素描系列中，已经提及新纪元和佛教﹑易学的汇流。我在这里再举一例。有没有想过喇嘛佛教音乐在法国的士高(Disco)播放，为通宵在摇滚舞会寻欢的年青人伴舞？「生于不丹，现居法国的喇嘛僧居尔默最近和新纪元作曲家里基尔合作，推出专辑《苏醒曲》，居尔默在里头念了五篇佛经。上月居尔还在法国最大规模的通宵摇滚舞会现身说法。『毒品，没关系，』他说：『只要烟雾不妨碍我念经就行了。我们是现代人，得拥抱新时代。』--僧人说灌录佛经音乐唱片的用意也是希望进入新一代中间：『要是我们不能把年轻人带到佛寺去，那么就把我们的音乐带到他们的舞坛去吧。』」(《明报》九五年一月四日《喇嘛灌录佛经唱片甫推出即畅销法国》)可见，新纪元的表现形式走在潮流之先。

另外，很多新纪元音乐蕴含神秘主义，如一盒名为「光之通道」(Channel for the Light)的音乐带，就表示可以带人接触神圣之光(DivineLight)，带中含有潜讯息，包括：「你是光的通道」﹑「你发放神圣之光」等。又好像一些承认灌输「自我就是神」讯息的新纪元音乐，明显地违反我们的信仰。我们不应「倒空」自己，让它影响自己。不过，在不知的情况下，听了这些音乐，也无须太紧张。

5﹞但正如你说，新纪元音乐中渗入潜讯息(Subliminal Messages)，将一些隐藏的讯息，用正常听觉听不到的频率渗入音乐之中，令这些讯息可直接进入人的潜意识世界，影响人于无形。这岂不很「恐怖」？

虽然一些政府已经立例禁止潜讯息广告，但对潜讯息的效果问题，学术界仍未有定论，争论未休。然而，换句话说，亦无任何证据证实潜讯息录音带确实有效。若然潜讯息对人的心灵及行为真的产生这样大的影响，又能够避过一般的意识范围，在人不知就里的情况下闯进人心，令人防不胜防，那么世界就一定大乱！那些潜讯息既然放在音乐里，都能产生巨大效果，那么，在电话甚至电视﹑电台等大气电波内，放进潜讯息的话，岂不控制整体社会？虽然「魔鬼如同吼叫的狮子，遍地游行，寻找可吞吃的人。」(彼前 5:8)，但我始终相信，上帝创造人时，赋予人类自由意志，人对自己的宗教抉择是要负责任的，亦即不受其他力量支配。撒但纵然可以控制人，但首先要人拱手让出自己生命的控制权。魔鬼收买人心，先要人类出卖灵魂。

总括而言，对于有违信仰的新纪元音乐，明知就不要故犯，不知就无须过虑。

6﹞除了新纪元音乐外，水晶可说是最有代表性的新纪元商品。在香港，新纪元人将水晶用作治疗﹑冥想及通灵的工具。水晶是不是有魔鬼的力量在其中？

我看不是。首先，新纪元人用水晶冥想及通灵：「如果你冥想深入的话，这里一切如在真实境界，所见非常实在，--甚至见到你尊敬的圣者﹑菩萨﹑神仙或保护灵。」(陈浩恩１９９４b：４５)他自己的个人经历也一样有通灵：「我在《水晶宫之旅》的完结篇中写了这两句作为休止符。我说：『多谢我的指导灵，没有衪，便没有这本书。』--『陈先生，什么是指导灵，这是你拜的神吗？』我当时听了便笑，答：『说出来，你不要害怕，这是一个绿色的神，衪属于过去的西方世界，当我在写这本书的时候，我的愿力召唤了衪到来，这本书很多资料是衪提供的。』」(1992a:41)

不过，我们要注意的是，对于新纪元人来说，水晶有一个广泛的定义，包括「地球上所有高能量的天然物体。因此，白水晶﹑紫水晶﹑钻石﹑玛瑙﹑化石﹑珍珠﹑以至陨石等，皆列入水晶学的范畴。」(陈浩恩１９９５：３６)那么，是不是钻石也不能接触？

圣经甚至清楚肯定水晶的美丽：「天使就带我到一座高大的山，将那由上帝那里从天而降的圣城耶路撒冷指示我。城中有上帝的荣耀如同极贵的宝石，好像碧玉，明如水晶。」(启21:10-1)「天使又指示我在城内街道生命水的河，明亮如水晶。」(启 22:1)不同的水晶更是圣城的物料：「(圣城的)城墙的根基是用各样宝石修饰的。第一根基是碧玉。--第十是翡翠。第十一是紫玛瑙。第十二是紫晶。」(启21:19-20)

因此，水晶的本质并非属邪恶力量，水晶是一种中立的东西，但被邪恶力量攀上了。中国人也用玉来辟邪吧，我们是不是相信玉石也藏有邪恶力量呢？。严格来说，撒但可以叫人用任何物质通灵。还记得新纪元人用针灸通灵吗？

7﹞新纪元人声称水晶可以提高祈祷力量，我们怎样驳斥？

他们声称水晶在宗教上是中立的。例如，他们会这样说：「如果你修习灵密法，你可以在晶簇输入药师咒或大悲咒。如果你习惯祈祷，那么，集中心念与上帝沟通，将祝福的力量投射入其内。水晶本身是工具，不涉及任何宗教信仰，你懂得运用它，可随心所欲发挥济世精神，将进化的大学问发扬光大，因此，千万不要让世俗的偏见成为自己的羁绊。」(陈浩恩１９９５：１０８)

这个说法虽然声称不涉及任何宗教，但其实它却假定人有心灵力量，不同宗教用不同方法使用同一种心灵力量。而圣经所说是另一回事：「耶和华远离恶人，却听义人的祷告。」(箴 15:29)「义人祈祷所发的力量，是大有功效的。」(雅 5:16)我们追求的不是强力的法器，而是祂的国和祂的义。

8)很多工商界人士并不相信新纪元，但却购买水晶，放在办公室改善风水。

是的。新纪元人善于将古旧文化重新包装，融入新纪元文化中，亦带到一般文化里，将古老的东西科学化，将灵界带到工商界。试看看他们的表达方法。「水晶和风水有什么关系？表面上，一种是八十年代在美国流行的新纪元学问，一种是在三千年前中国出现的天文地理--(其实)水晶学研究的是无形的振动，看不见但一直影响生命的能量；而风水学强调的『气』，刚好也是同一东西。气即是能量，能量即是无形的振动，两者名异实同，俱为生命的基本构成元素。」(陈浩恩１９９６：i)

不过，水晶的效用无法在科学理论中获得支持。(Melton１９９０：１４１﹣２)而新纪元人对于水晶的科学解释亦并不一致，非常混淆。Melton更认为，由于无法寻求科学的支持，令整个新纪元运动的可信性都大受打击。(1993:207)影响之下，水晶在西方新纪元运动已经「淡出」。(Lewis&Melton 1992:10)

如果我们仔细地看一看那个患者凯瑟琳的情况，我们会发现那不是一个简单轮回的个案。首先，患者变得拥有特异的能力：「在这段期间，凯瑟琳觉得自己通灵的能力更强了。她做的很多梦都有预示性。--凯瑟琳带父亲到赛马场。在那里，就在他的眼前，她挑出每次会赢的马，他目瞪口呆了。」(魏斯１９９３：２６)不单如此，她更通灵：「轮回之间的『幽冥大师』与『守护灵』也籍着凯瑟琳的嘴说话。」(1993:3)

那些「幽冥大师」又说了些什么东西呢？「我们的目标就是学习，透过知识而成为像神一样的存在。--他们告诉我有很多神，因为上帝就在我们每个人心中。」(1993:34)凯瑟琳的经验像我刚才所分析的如出一辙。透过催眠，进入转变意识状态，获得特异功能，并接触灵体。

(中)

1﹞但治疗师魏斯自此深信前世疗法，广泛地运用这个疗法，结果越做越相信。那又怎解释？

魏斯在《生命轮回》一书中，多番强调前世回溯是真有其事的，不过，他亦承认，并非所有的前世回忆都是真实记忆。「前世回忆中，约百分之八十的前世经验是由实际记忆组成，百分之十是象征和隐喻，另外的百分之十才是变形和伪装。」(1994:53-4)不过，魏斯并无提及分辨的方法。因此这些百分比也只能看作是他主观的揣测。又例如，当样貌在两生不是相同或相似时，一个人怎能够在前生认出今生的太太或其他亲人呢？其理论最致命之处仍是，如何分辨真实和想像，回忆和梦境呢？

我们在讨论催眠时，已经提到记忆是可以「植入」，造成虚假记忆。国际催眠会(International Society of Hypnosis)的前任主席E.R.Hilgard就更试过，催眠一个人时，「植入」轮回的「经验」。(Kole１９８８：９９)

2﹞如果记忆可以植入，灵体能否将虚假记忆植入？

这个问题并不容易回答。不过，肯定的是，前世回溯根本和通灵有密切关系。凯瑟琳在催眠治疗后通灵，魏斯更加鼓励患者拜访通灵人，因为他相信通灵人可以帮助患者，回到前生。(1994:226)

另一个对轮回的经典研究来自IanStevenson。轮回假定一个人死后，她／他的灵魂投胎到另一个人的躯体，而投胎后，人在前生的记忆会消失。不过，有一些小童却能描述刚刚过去的一生遭遇，有一些更准确地说出那个「前生人」的遭遇及秘密。IanStevenson就是对这些个案作仔细研究。他研究过二十个这类个案，包括七个印度人﹑三个斯里兰卡人﹑七个从美国阿拉斯加州东南部的印第安人(Tilingit Indians)﹑两个巴西人﹑一个黎巴嫩人。其中一个所谓「前世回忆」的个案叫做Jasbir，声称他在前世名为ShobhaRam。奇怪的是，「前生人」ShobhaRam死时，「今生人」Jasbir已经超过三岁半。那么，「今生人」Jasbir三岁半前有没有灵魂？第一个可能是，「今生人」Jasbir三岁半前是没有灵魂，直至那时才「灵魂抵达」。第二个可能是，「今生人」出生时已有灵魂，三岁半后和ShobhaRam灵魂共存，「今生人」于是有两个灵魂。第三个可能是，「今生人」出生时已有灵魂，三岁半后被ShobhaRam灵魂驱赶离开了。

真实的情况是，「前生人」ShobhaRam灵魂说，当ShobhaRam死后，遇见一个灵体，对方建议他进占Jasbir的身躯。Jasbir原来在梦中仍不时遇见那个灵体。这是「轮回」？连IanStevenson自己也承认，这些个案可能是「灵侵」(spirit possession)。(Mangalwadi１９９２：１８７﹣８)也就是第三个可能性。这个个案提醒我们，所有所谓「证明」轮回的证据，都缺乏说服力，因为根本无方法可以分辨出轮回及灵侵。

3﹞在香港，轮回可算是新纪元中最受人接受的其中一个观念。是不是因为中国文化中受佛教的轮回观念影响已经很深，我们很容易接纳它呢？

可以这样说。不过，要补充一点的是，新纪元对佛教的轮回作出极大的改变。第一，轮回不是漫无目的的。新纪元在自我之中，增加了一个「神性自我」的位格。所有的转世及再生都由这个「神性自我」策画安排。它安排一生中不幸的遭遇，以便自我学习更多。每个人生都是为了学习，改善自我，臻至完美，到时便「晋身为神」，再无须轮回。于是，佛教中「业报」决定灵魂轮回的消极﹑悲观及无奈观念，一变而成新纪元积极﹑乐观及改善自我的观念。

第二，在新纪元轮回中，人们不会投胎做猪狗，而是继续今生未了缘，令今生有遗憾的人际关系可以在来生处理。于是，这亦从中国人一些轮回的负面含意扭转过来，「无仇不成父子，无冤不成夫妇」中无奈的「孽缘」变为一个不断改善的进程。在来世里，亲情可以重温，冤仇可以化解，遗憾可以消除，愿望可以成真。就如朝朝暮暮的爱情，也可以在来世里，重新再来一次，天长地久。

每一个人都有遗憾。新纪元捕捉了这个人生弱点，用轮回来填补这个空虚，将盼望放在来世。历来世界思潮都很少处理亲密关系，这种赋予亲密关系永恒盼望的世界观，可说是史上罕见。它对一般人的吸引力也是毋庸置疑的。坦白说，我自己亦受这个观念吸引，一度很受困扰。

4﹞那么，你如何想通呢？

它的优点就是它的缺点。台湾大学哲学系教授傅佩荣分析得很好，新纪元轮回是一种自我中心的思想：「请听：『一群灵魂会一次又一次地降生在一起，以许多世的时间清偿彼此的相欠。』以凯瑟琳为例，她今生认识了一位小儿科医师，曾经两度是她的父亲；她目前的情人(一个有妇之夫)曾经杀死了她，又曾是她的父亲；--这么复杂的关系，简直像是一群演员不断变换角色，但是舞台一样，戏码也差不多，就看谁比较称职了。--《前世今生》在有关前世部份的人际关系上，依然回到了传统的算命的旧途，就是：以自己为中心，再去分配周围人物的功能，好像自己是整个宇宙存在的意义似的。--获得满足的是虚伪而夸大的自我意识。---这种多世相遇的想法可以帮助许多人认命。别人对我不好，是我欠他的，我对别人不好，是他欠我的。如何欠的，为何欠的，谁知道呢？这种非理性的态度必然瓦解今生的自我定位及责任承担。」(1994:16-8)

亦有学者专家忧心忡忡地指出：「(这)使人相信今生的遭遇皆缘于前世的根由，就个人而言，会令自己更宿命，尤其是女性，将更不易摆脱社会加诸于己的桎梏；就社会而言，许多不合理的机制将被《合理化》，而错失匡正的契机。」(《宝岛刮歪风不问今生问前世》，《明报》九四年十月六日)

5﹞新纪元人说，其实在初期基督教会内亦有轮回的观念，只不过被「打压」了，他们甚至说，轮回有圣经经文的支持。实情是怎样？

这实在非常奇怪。很多新纪元人对圣经及基督教历史一向不大了了，但就一口咬实，基督教议会开会后，将轮回观念打压。其中一个可能是，莎莉麦莲曾说，在公元五三三年时，第五次基督教会议议决将轮回观念剔除。(Outona Limb (NewYork:Bantam Books, 1983),p.205)。不过，事实上，新约在第四世纪已经成书，内容已经定下来了。那次会议亦从没有处理过轮回问题，轮回的观念在当时的文化一直不普及，从未成为问题。当时讨论的只是一个初期教会神学家Origen(c.185-254)提出的神学问题。他提出的只是灵魂先存论(Pre-existence of Soul)，亦即在人未有躯体之前，是否先有灵魂的问题。而他当时在着作中亦多番强调自己反对轮回的立场。

至于所谓「圣经的支持」，我看是经文的误解。「操练身体，益处还少。惟独敬虔，凡事都有益处。因有今生和来生的应许。」(提前 4:8)「凡说话干犯人子的，还可得赦免。惟独说话干犯圣灵的，今世来世总不得赦免。」(太 12:32)「(基督)远超过一切执政的，掌权的，有能的，主治的，和一切有名的，不但是今世的，连来世的也都超过了。」(弗1:20-1)这里，「今世」及「来世」并不是中国文化的「这一生」(this life)和「下一生」(next life)，而是「这一个世界」(this world)和「将来临的世界」(the world to come)。

他们另一个更重视的「证据」是在马太福音。当时耶稣说，「这人(施洗约翰)就是那当来的以利亚。」(太 11:14)新纪元人从这段经文就引申出，古代的先知以利亚投胎成为施洗约翰。而圣经在他处已经清楚地作出否认。首先，有人问约翰，他是谁。「他们(犹太人)又问他(约翰)说，这样你是谁呢，是以利亚么。他说，我不是。」(约 1:21)再者，另一位福音书作者就解释得更清楚：「他(约翰)必有以利亚的心志能力，行在主的前面。」(路 1:17)

6﹞在圣经中，有没有经文直接否定轮回呢？

圣经的说法是很清楚的。圣经并无说过人有下一生，亦不是用轮回净化人心，令人灵性进化。圣经是说人要死，也会受审判：「按着定命，人人都有一死，死后且有审判。」(希9:27)新纪元轮回其实是一个解决死亡困扰的方法，透过轮回，人企盼可以再获生命：「无人有权力掌管生命，将生命留住。也无人有权力掌管死期。这场争战，无人能免。邪恶也不能救那好行邪恶的人。」(传 8:8)不过，死亡的权势是由上帝会彻底破坏：「就在一霎时，-死人要复活成为不朽坏的，我们也要改变。这必朽坏的，总要变成不朽坏的。这必死的，既变成不死的。那时经上所记，死被得胜吞灭的话就应验了。」(林前15:51-4)

7﹞轮回往往和因果连在一起，基督教有没有因果律呢？

没错，轮回观念同时假设人在下一生会承受今生的因果业报。今生「种善因」，下生「得善果」。不过，圣经并不赞同因果业报。无疑，人希望公义能够伸张，不过，上帝并无订下「种善因，得善果」的定律。「我就看明上帝一切的作为，知道人查不出日光之下所作的事。任凭他费多少力寻查，都查不出来。就是智慧人虽想知道，也是查不出来。」(传 8:17)「遇亨通的日子，你当喜乐，遭患难的日子，你当思想。因为上帝使这两样并列，为的是叫人查不出身后有什么事。」(传 7:14)上帝刻意安排，人的命运﹑未来不会跟随机械式的定律，人的历史是开放的。

8)一般基督徒都明白，通灵是神所不喜悦的。但问题却不是那么简单。新纪元人更直指，他们所说的「守护灵」，是有圣经基础的。实情是怎样？

正如新纪元心理学家顾修全所说，在新纪元的学说里面，有两个很突出的观念，其中一个就个「守护灵」的观念，而这亦证明新纪元进入灵学的范畴。(1993:307)事实上，圣经是有「守护灵」这个观念：「你们要小心，不可轻看这小子里的一个。我告诉你们，他们的使者在天上，常见我天父的面。」(太 18:10)「因他(耶和华)要为你吩咐他的使者，在你行的一切道路上保护你。」(诗91:11-2)

甚至在初期教会里，天使的信念更强：「忽然有主的一个使者，站在旁边，屋里有光照耀。天使拍彼得的肋旁，拍醒了他，说，快快起来。那铁炼就从他手上脱落下来。--他们说，你是疯了。使女极力的说，真是他。他们说，必是他的天使。」(徒12:7,15)

另一点必须说明的是，天使并不是由人类进化而成，它们是另一种受造之物：「人算什么，你竟顾念他。世人算什么，你竟眷顾他。你叫他比天使微小一点。」(诗8:4-5)「天使岂不都是服役的灵，奉差遣为那将要承受救恩的人效力么。」(希1:14)至于谈及天使的经文，可以参考诗34:7,148:2,但10:11-21,路22:43,16:22,太4:11,26:53,希13:2,1:13,启20:2。

9)天使既然存在，它们又是「带讯」的使者，天使所说的应是真相吧？

圣经说，即使是由天上来的使者，它们亦可能传递错误的道理：「无论是我们，是天上来的使者，若传福音给你们，与我们所传给你们的不相同，他就应当被咒诅。」(加 1:8)「圣灵明说，在后来的时候，必有人离弃真道，听从那引诱的邪灵，和鬼魔的道理。」(提前 4:1)

不单只灵体不能传真福音给我们，在神圣计划里，我们甚至要向灵体传递真相：「使众人都明白，这历代以来隐藏在创造万物之上帝里的奥秘，是如何安排的，为要藉着教会，使天上执政的，掌权的，现在得知上帝百般的智慧。」(弗3:9-10)这里的「掌权的」就是天上的灵体：「因我们并不是属血气的争战，乃是与那些执政的，掌权的，管辖这幽暗世界的，以及天空属灵气的恶魔争战。」(弗 6:12)

(下)

1﹞在我们的印象中，天使是善良的。我们的固有印象是错误的？

你说得对。撒但也利用人们这个印象，伪冒天使：「这也不足为怪。因为连撒但也装作光明的天使。」(林后 11:14)而圣经亦多次说到，天使犯错。「就是天使犯了罪，上帝也没有宽容，曾把他们丢在地狱，交在黑暗坑中，等候审判。」(彼后 2:4)「又有不守本位，离开自己住处的天使，主用锁链把他们永远拘留在黑暗里，等候大日的审判。」(犹6)

天使有时又叫做「上帝的众子」，天使和撒但一同侍立在上帝面前：「有一天，上帝的众子来侍立在耶和华面前。撒但也来在其中。」(伯1:6，2:1)「在天空谁能比耶和华呢。神的众子中，谁能像耶和华呢。」(诗 89:6)

圣经又说，捉魔鬼的亦是一位天使：「我又看见一位天使从天降下，手里拿着无底坑的钥匙，和一条大炼子。他捉住那龙，就是古蛇，又叫魔鬼，也叫撒但，把他捆绑在无底坑里，将无底坑关闭，用印封上，使他不得再迷惑列国，等到那一千年完了。以后必须暂时释放他。」(启20:1-3)

2﹞其实，在新纪元之外，一些通灵人更声称由上帝或耶稣启示，例如God Calling(A.J.Russell编)及ACoursein Miracles(HelenSchucman作)。其中，最著名的可说是Helen Schucman的ACourse in Miracles。她在六五至七二年间，声称抄下耶稣在她的耳中所说的启示。

圣经早在二千年前已经预言有这样的事发生。「我劝你们，无论有灵有言语，有冒我名的书信，说主的日子现在到了，不要轻易动心，也不要惊慌。人不拘用什么法子，你们总不要被他诱惑。因为那日子以前，必有离道反教的事，并有那大罪人，就是沉沦之子，显露出来。」(帖后2:2-4)

圣经亦预言假基督迷惑很多人，连基督徒也不幸免。「耶稣回答说，你们要谨慎，免得有人迷惑你们。因为将来有好些人冒我的名来，说，我是基督，并且要迷惑许多人。」(太24:4-5)「那时(大灾难)，若有人对你们说，基督在这里，或说，基督在那里。你们不要信。因为假基督，假先知，将要起来，显大神迹，大奇事。倘若能行，连选民也就迷惑了。」(太24:23-5,可13:22-3)

3﹞如果我们真的遇到有灵体，声称来自上帝或耶稣，我们应如何做？

在新纪元里，耶稣及基督名字的含意出现很大的变化。例如，陈浩恩说：「新纪元汲取了教训，不再以宗教形式出现，它不再提上帝。在水晶灵学中，就算是提到耶稣，这个耶稣，也只是我们心中真我的代名词。它尊重一本身的力量，相信每个人可以透过自己的努力，不必倚赖外在的力量，而达到完美的境界。」(1992b:59)

胡因梦在前世回溯的描述中，亦「用」上「基督」：「『前世追溯』的治疗者首先让病人躺在椅上或床上，用指压帮助病人放松，或是用言语引导病人定下心来。然后教病人深呼吸，观想『基督』(或其他象征)的净光由头顶进入身体，洗刷身心的障碍。」(胡因梦１９９３：６１)

这个「耶稣」，这个「基督」已经不再是历史上的耶稣，更不是达成救赎的基督。这当然要作分辨，圣经已经清楚指导过分辨的原则：「亲爱的弟兄阿，一切的灵，你们不可都信。总要试验那些灵是出于上帝的不是。因为世上有许多假先知已经出来了。凡灵认耶稣基督是成了肉身来的，就是出于上帝的。从此你们可以认出上帝的灵来。凡灵不认耶稣，就不是出于上帝，这是那敌基督者的灵。你们从前听见他要来，现在已经在世上了。」(约壹4:1-3)

4﹞中国传统文化中有「问米」的情况，「问米婆」为未亡人在阴间寻找逝世的亲人。

新纪元通灵人和传统的问米婆及灵媒有很大的分别。以往，灵媒社会地位低微，他们只能满足人们占卜﹑思亲的需要。但在新纪元，灵体是神学家﹑哲学家及上师，对人解说宗教问题，提供导向永恒的路向。例如顾修全所说的「白光兄弟团」(White Brother hood)，就是「与道家的『仙班』及佛家的『菩萨界』很相似，都是一些已经脱离尘网，毋须轮回，但是仍然乐意用各种有形无形方式帮助人类作『意识进化』的高灵。」(１９９３：３１０)圣经对这些亡灵的说话严厉批评：「有人对你们说，当求问那些交鬼的，和行巫术的，就是声音？蛮，言语微细的。你们便回?说，百姓不当求问自己的上帝么。岂可为活人求问死人呢。」(赛8:19-20)

5﹞而新纪元人George King创立的Aetherius Society就认为「白光兄弟团」成员其实是外星人，负责管理我们的星际系统，积极实践「第三类接触」。(Melton1990:136,196)

你说得对。GeorgeKing其实很有代表性，他将外星人看为灵体，是新纪元的特色。接触外星人变成一种通灵经验。从基督教的立场来看，这是利用人的幻想力及好奇心引导到灵界领域。这明显是十分危险。例如推动新纪元的水晶宫出售一些能够和外星人通灵的陨石，令人陷入「险境」：「陨石有带动我们进入第四度空间的能力，朋友韩秉干兄(东方古代科学研究中心的创办人)告诉我一个有关陨石的故事。他说有一位女孩子跟他学打坐，偶然一次拿起一块大陆的陨石，渺渺冥冥间，进入入定状态，就在这时候，眼帘内出现惊人的景象，她看到自己在外太空，高速闯进地球，俨然是天降流城的亲身经历。--另外，有位朋友也有同样古怪的经验。--他在『水晶宫』买了一块陨石，回家后拿来打坐。翌晚，他将陨石放在床头，蒙胧间入睡，梦中看到自己在天上跌下来，跌向一个火山口，胸口遭受重压，狼狈而恐慌地惊醒，醒来心房『扑通』，『扑通』地跳，他说十年来从未发过如此失魂落魄的梦。」(陈浩恩１９９３：１８２)

6﹞超自然的手将他提起，放他在这光的背后我们应如何面对外星人存在与否的问题？

圣经并无处理究竟有无外星文明的问题。外星人存在与否，现时还未有科学证据。很多证据看来是不能满足科学的严谨要求。一些相信有外星人的研究者声称，很多第三类接触的个案中，事主原本不知曾被外星人掳走，其后在催眠的状况下，「得知」自己曾和外星人接触，不过其后被洗脑而抹去记忆。然而，我们一直说得很清楚，催眠讯息有时真，有时假，现时为止，根本无法肯定其真实性。况且，如果外星人有能力抹去记忆，为何不能连潜意识也抹去呢，让催眠师发掘回这些「记忆」？催眠师能力比外星人更高？其次，在催眠「回忆」中，外星飞碟内的科学仪器，和地球上的科学水平发展非常吻合。六十年代是机器，八十年代是水晶、镭射设备。我较为相信那些催眠内容是一种潮流。不过，若将外星人变成灵体，第三类接触便变成通灵。这是圣经所反对的。

7﹞用陨石打坐已经那么危险，通灵又如何？

举一个例子。六十年代出现的赛斯(Seth)可谓带领新纪元通灵现象步向普及的灵体。它通过作家珍罗伯兹(Jane Roberts)向人授课，更写下多本哲学性的着作。她的通灵过程是非常典型的。在一九六三年，珍罗伯兹经历了一个坏年头，开始对特异心灵感应(ESP)产生兴趣，更买了灵应盘(Ouiji Board)来做实验。这种「玩意」和「玩碟仙」非常相似，指针会移动，「像」回答人们的问题。这个灵应盘其后显示个性来，更自称是赛斯，接着它更进驻珍罗伯兹。「我真的感到另一个人在我身体内安居下来，渐渐习惯把它挪来挪去。」(１９９２a：６８)通灵亦同时是倒空自己，让对方接管。珍罗伯兹说：「我们有一个平常的赛斯课时，我有点感觉赛斯的『接管』--我走出了自己，我的身子被空空地留下来，而我到了另外的地方，似乎在某乌有之乡与他接触。不管那是什么地方，我不知道自己怎么到那儿的或怎么回来的。」(１９９２a：２９３)珍更有恢服清醒的困难：「我试过找到我的声音，告诉罗我要结束此节，但另一个人格(注：其后被称为『赛斯第二』)正在用它--我不相信这另一个人格了解那经验对我是很难过的。」(１９９２a：３００)

8)这个所谓「赛斯第二」其实是另一个灵体。对不对？

我也有同样的看法。新纪元人Corinne McLaughlin认为通灵等于开放给其他的灵体，因此会导致灵侵(spirit possession)。陈浩恩亦表示：「外国有一个很出名的水晶专家--他自通灵以来，不停的受到幽灵的骚扰，经常早上起来，累得起不了床。」(１９９３：４)

其实，圣经已经表明会有这种情况：「污鬼离了人身，--便去带了七个比自己更恶的鬼来，都进去住在那里。那人末后的景况比先前更不好了。」(太12:43-5)这段经文虽然是比喻形式，但圣经亦无理由用不真实的情况打比方。因此，通灵是一个无底深渊。

9)这些灵体是不是「一伙」的？

事实上，通灵的讯息并不一致。曾是新纪元份子的Baer就曾与不同灵体接触和通灵，然而令他大惑不解的是，为何一个灵体会完全推翻以往其他灵体的讯息，他说，究竟这些灵体在天堂有没有协调，为何左手不知右手做的事？(Baer１９８９：４５)它们的讯息是莫衷一是，「灵」见「灵」殊。

不单在讯息上的分岐，他更遇上灵体直接争竞。其中一次，他遇上两个上师(guru，即宗教导师)，两人都声称掌握宇宙最深的奥秘，更争着教导他，引来磨擦，双方在激烈争持，谁有最终权威。Baer决定离开他们。

10)除了担心会引来更多灵体外，我们亦担心通灵会否令当事人丧失自我控制权。

没错。柯云路亦说：「那个神秘力量--被请出来后，当成熟为一个人格时，就和原来的主体人格有个互相争夺控制权的问题了。它们二者(主体人格即理智与神秘力量人格)之间，就有个相互关系问题。」(１９９２b：１７９)又例如刚才所说及的前新纪元人Baer，他的前妻Vicki亦通了很多灵。她有时竟然在几个小时内，被不同灵体轮流进入她的身体，通过她来说话。而期间她是完全失去知觉，事后无法得悉说话的内容。她已成了灵体的傀儡。

其实Baer的「得救见证」亦涉及通灵的恐怖经验。他如常「玩」「灵魂出窍」，他在宇宙漫游，看到无法形容的光亮，有如看太阳。不过，突然间，有一只。他竟然看到美丽的面具背后有一仇恨恐怖的撒但面貌。这势力更朝他而来，令他惊恐异常。此际，这手再从魔爪中救出他，他昏睡过去。醒来后，他追寻这个力量的源头，终于找到基督教。(Baer１９８９：１﹣５７)


新纪元与宗教大趋势

1﹞新纪元能够在西方社会发展成为一股不可忽视的力量，究竟应如何在宗教大趋势中，给他们定位？

《大趋势》的作者奈思比及奥伯汀，预计将出现「世纪末宗教热」。有很多人会投向各种宗教的基要派(fund amentalist)阵营，回归宗教本质。而另外一些人，可能不愿意与宗教扯上关系，就追求个人的心灵体验，投向新纪元。他们认为两者势不相容，走向两个极端。(奈思比及奥伯汀1994:234,242)

而在港大一个通识讲座上，我就提出我不同的看法，我认为宗教有三大趋势。「第一种趋向，根据很多社会学对宗教现象的看法，都说宗教现正复苏，其实是某些现象正在复苏，有些正在衰落。主流﹑保守而不去面对真实世界的教会正在衰落，但一些强调基要主义的﹑令世界变得黑白分明的，以及一些简单的道德教训的教会正在复苏，因它们令人们不用想得太多，回到一个最简单的世界里，使他们可以无忧无虑，这是一种反动的，不能面对社会变化的倾向。」(周兆祥《将来还有基督教吗？》，《信报》九八年九月廿一日)

第二种倾向就是新纪元。「新纪元就是在不同宗教中抽取不同元素，包括东西方世界观的元素，集其大成的一个思潮，它在西方逐渐成为一个世界观，成为一些愿意接受先进事物的人去学习的一种宗教现象。」事实上，不论本地或外国，基督徒都留意到新纪元的急速发展。例如神学家杨牧谷亦提及它的发展：「它(指新纪元)受欢迎的情形，可从一九八九年的销售数字略见一斑：《新纪元杂志》发行量达十六万五千份，书籍销售额超过一亿美元；录音带五千万美元；教授『拓展心灵』的录影带之类，每年超过三亿美元，这超过基督教同类产品的销售总和。今天在美国加州的驾车人士，最多人收听的电台就是新纪元运动的电台。」(杨牧谷１９９０：１０４)

至于第三种趋向是，各个宗教一方面保存各自的传统，另一方面接受自己宗教的局限性，因而追寻一种「和而不同」的宗教交流。

2﹞奈思比及奥伯汀认为新纪元和基要派宗教各走极端，基督教是否也和新纪元势不相容？

新纪元和基要派基督教的关系其实是非常矛盾。一方面，一般基要派基督教信徒非常抗拒新纪元。周兆祥说：「新纪元在世界各地发展，都大受基督宗教的阻挠，因为基督宗教是历史上一个排他性最强的宗教，--在香港，这种情况尤其明显，相信是因为本地基督教教会大致上比较封闭﹑排外﹑落后如全球基督宗教文化的发展﹑自信心低落﹑长期习惯了仇视甚至鄙视中国本土文化而不自觉。」(周兆祥《社会终于「再着魅」》，《信报》九六年四月十六日)不少西方基督教机构投入不少资源认识新纪元，以求「知己知彼，百战百胜」。Hexham甚至说，从八十年代中期开始，新纪元以经成为北美福音派教会的核心关注。(LewisandMelton1992:152)

另一方面，新纪元却渗进基督教，不少人更将两者混而为一。一个调查显示，年轻人中有五成人认为，一个基督徒可以同时做新纪元人。(Heelas1996:165)难怪「新纪元基督徒」已经成了宗教研究者的新课题。(Heelas1996:165,Bergeron1995:117,Kranen borg1995:138)而一般基督徒及天主教徒都受新纪元影响，而由于天主教徒对不同的灵性传统比较接纳，轮回观念﹑正面思想﹑禅﹑瑜伽等都渗进天主教的传统里。(Bergeron 1995:114,Drane 1991:208)PhillipLucas更提出新理论，认为基督教灵恩运动及新纪元运动是一个运动的两面。Drane更认识不少灵恩派基督徒，被教会内的人和事伤害，对灵恩教会彻底失望后，最终走到新纪元里。(Drane 1991:212)

有一点要指出，正如Heller及Feher所观察，虽然新纪元普遍来说是主张宗教合一的及多元化的，但事实上不少人仍然和基要主义者如出一辙，同样非常排外及不宽容。(Rosenau1992:152)作宗教交流的大前提是，大家要有一种诚信，相信对方是有可能接触到真﹑善﹑美的源头，大家能够互相学习，沟通才有意义。而事实上，虽然各种宗教倾向没有正面沟通，但亦各自吸纳对方的优点。

3﹞新纪元人不愿涉及宗教是什么原因？

新纪元人为何那么要避谈宗教呢？对他们来说，提起宗教，总不期然联想起教会﹑教主﹑教规：「不准做这个！必须这样做！要信这样！禁止信那样！」新纪元的灵性世界探索却完全不是这样，如果有人想「得道」﹑「获救」，将会大概得到这样的提示：「探索内在的现实有千百种途径，就追随你自己的智慧直觉去找吧。要信任你自己。」有些人习瑜伽，有些素食，有些玩太极气功，也有人静坐，甚至去耕田，做义务工作，用心相夫教子，诚意侍候垂危病者，开店铺搞济世为怀的生意，或者矢志学一门技艺(例如脚板按摩为人服务)，都大有可能殊途同归。(周兆祥《信报》九五年一月十七日)

一些人就认为这是商业策略。印度教徒玛哈礼师(Maharishi Mahesh Yogi)在五九年到美国推展印度教，不过并不成功。几年后，他崔护重来，声称他的瑜伽术和宗教无关，称之为「超觉静坐」(Transcendental Meditation,简称TM)。自此，估计达一百万美国人参加了超觉静坐。在香港，我曾参加他们的简介讲座，他们也强调和宗教信仰无关，任何宗教的人都可以做。然而，这个静坐术其实是哼念一个音符，那个音符就是印度教神祇的名字。一九七七年，新泽西法院裁定，超觉静坐是一个宗教。(Rath1990:130-4)事实上，香港讲座的负责人也承认，练超觉静坐前，要膜拜玛哈礼师的师傅。他们彻头彻尾在全球说谎及掩饰宗教的根源及崇拜。

4﹞超觉静坐其实是相当独特的个案，大部分新纪元人都不愿追随个别宗教。他们说，少谈宗教，多谈灵性(spirituality)。他们究竟是什么意思？

我们不如先看一看台湾圣严法师的一个观察：「我曾接触过的美国军人和平民--坦白地告诉我：『我什么教会都不信，我只信上帝。』别以为上帝就是耶和华，那才不是，他见我拜佛，也说是拜上帝(God)，可知他们是接近于『宗教一元论』的信仰者，因为今日的美国，实际上是在推展着一种『灵的多元主义』(Spiritual Pluralism)的信仰，--这就是佛教所说的『方便有多门，归元无二路』，也就是中国儒家所说的『道并行而不悖』的思想。」(１９９５b：７)

新纪元人对宗教的态度可说是既爱且恨，声称不涉宗教，却在吸纳各大﹑小宗教。新纪元是历史上一个独特的世界观，企图解决人生的终极疑惑。对于人的永恒地位及终极去向问题，它以人有神性﹑天人合一﹑轮回进化﹑无限潜能等观念，提供了独特的答案。它重新将世俗及神圣世界连结起来，又有另类宗教典籍﹑教义﹑修练方法﹑价值观及组织方法，处处显示其宗教的社会角色。它企图超越个别宗教的排他性，将灵性和个别宗教对立起来，变相取代宗教。

在此一提的是，上帝所重视的「灵性」是另一回事：「名为圣者的如此说，我住在至高至圣的所在，也与心灵痛悔谦卑的人同居，要使谦卑人的灵苏醒，也使痛悔人的苏醒。我必不永远相争，也不长久发怒。恐怕我所造的人与灵性，都必发昏。」(赛57:15-6)人心昏暗，上帝对人灵性之病的「诊断」，和新纪元的看法有很大不同。上帝看到的是人过份自高，自已为是，不愿痛悔，不愿谦卑。

5﹞究竟新纪元是邪教异端﹑新兴宗教运动还是什么呢？

一般对邪教异端及新兴宗教运动的研究都假设这些宗教组织有一个固定的架构，有一套清晰的教义，有一个教主，对属下教徒施灌输教义。这些人研究新纪元时，若用同一个分析方法，便发现新纪元好像「四不像」。其实新纪元界线模糊，我认为新纪元不是邪教异端及新兴宗教运动，而是一些文化元素，有好的，亦有坏的，孕育着一个新世界观。这个世界观需要去芜存菁。同时，如果其他世界观懂得筛选出一些元素吸收，亦会令固有的世界观突破既有的框架，作出飞跃式的成长。


天人合一与自封为神

(上)

1﹞新纪元所推动的灵性世界，和其他的信仰比较，有何优点，又有何缺点？

李碧华在杂志专栏中由「花药」谈到新纪元的灵性世界：「以花为药，是否现代最后良方？我不知道。为了好奇便在一个自然健康中心买了瓶『花药』…面对得失成败爱恨是非皆无起伏跌宕，不知是怎样一番局面？更好奇。西方『新纪元运动』追求的是心灵解放，宽容博大，天人合一，充满生命力。－吃花吃得如此『伟大』，又始料不及了。」(李碧华「吃花」《壹周刊》九六年四月五日)

新纪元推动的「天人合一」是怎样一回事。举一个例子，他们会这样推介：「我恍兮怫兮，便与宇宙合一。我化入宇宙，宇宙化入我。--我的大脑与宇宙相通，我的意识就是宇宙。」(柯云路１９９２a：ix)「我与宇宙真正融为一体。他感到自己与天地相通，感到自己是天地的一部分，感到自己是天地的化身。天下万象是他的相貌。」(柯云路１９９２a：２３１)「人是宇宙的精灵。--人天相应，人天合一。--从某种意义上讲，世界就是一个『人』。」(柯云路１９９２a：２６０)

其实不同的世界观有不同天﹑人的关系。「天」是一种超越领域。在我们日常接触中，就有多种天﹑人关系。例如，在中国民间观念中，我们同时有「天意弄人」及「人定胜天」的观念。这两种观念恍如对立，但其实是同一个观念的引申。那就是「天人对立」。中国民间观念假设「天」对人的命运有祂的意旨，但天是无情，「天若有情天亦老」，人甚至觉得天在捉弄人。消极的人觉得「天意难违」，惟有认命。但天意对自己不利，令人极度不愤，不认名的便向天决战，决心「人定胜天」。「天」在人世间亦定下法则，违反者「天网恢恢，疏而不漏」。

另一个我们经常遇到的天人关系是来自唯物论。唯物论不信超越世界的存在，因此「天」是不存在。没有「天」的存在，道德法则亦没有根基，于是孕育了「无法无天」的人生观。

2﹞那么，基督教和新纪元的天人关系又是怎样？

基督教的天人关系和新纪元都是「天人合一」，不过，两种「天人合一」是有很大分别。新纪元的「天人合一」其实是：天即是人，人即是天。「由于不能真正认识自己的无限，于是在信仰上自然落入对神权﹑上师的依赖﹑或是对于地狱﹑惩戒的恐惧。---(其实，)上帝就是你，你就是上帝。」(胡因梦1993:14-6)

不过，在新纪元中，倾向印度教及佛教的都有所分别。印度教中，个人往往被比喻为「神圣雨点」，「天」就是「神圣海洋」，天人合一是一种融合，一种「水乳交融」式的合一。佛教就强调人「执迷不悟」，被人世间的现象(「相」)迷惑。天人合一变成是一种「物我两忘」式的合一。这两种宗教传统都没有新纪元般，将自我无限量扩展。可见，自我中心的个人主义是令到新纪元发展这种新类型的「天人合一」。

3﹞那么，基督教的天人合一又有什么分别？

至于基督宗教的「天人合一」其实是「天人相遇」，重点是一种有情关系。而「天」有独立性格：「上帝就是众人的父，超乎众人之上，贯乎众人之中，也住在众人之内。」(弗 4:6)根据天的安排，天﹑人及宇宙最终一起复和：「(上帝)藉着他(耶稣)叫万有，无论事地上的，天上的，都与自己和好了。」(西1:20,参罗8:19-21)

每一个人都和天有她／他独特的关系，可以是和好，亦可以是争执。有扶持：「他虽失脚，也不至全身仆倒。因为耶和华用手搀扶他。」(诗 7:24)有同住：「那至高至上，永远长存，名为圣者的如此说，我住在至高至圣的所在，也与心灵痛悔谦卑的人同居。」(赛 57:15)有同工：「我们与上帝同工的，--」(林后 6:1)。更有较力：「(上帝)说：你的名不要再叫雅各，要叫以色列，因为你与神﹑与人较力都得了胜。」(创 32:28)

天人之间的感情亦有多类，除了经常谈及的「天父」与儿子的关系外，还有母爱：「(耶稣说：)我多次愿意聚集你的儿女，好像母鸡把小鸡聚集在翅膀底下，只是你们不愿意。」(路 13:34)亦有友情：「(耶稣说：)你们若遵行我所吩咐的，就是我的朋友了。」(路 15:14)

4﹞新纪元人相信的「天人合一」，其实是代表「人就是神」。「上帝就是你，你就是上帝。」(胡因梦１９９３：１６)这不是明显的僭妄吗？

首先，我们要看清楚圣经的教训。圣经中是有提及「人是神」。「犹太人回答说，我们不是为善事拿石头打你，是为你说僭妄的话。又为你是个人，反将自己当作上帝。耶稣说，你们的律法上岂不是写着，『我曾说你们是神』么。经上的话是不能废的。若那些承受上帝道的人，尚且称为神，父所分别为神，又差到世间来的，他自称是上帝的儿子，你们还向他说，你说僭妄的话么。」(约10:33-6)

耶稣所说，律法上的说话是在诗篇：「我曾说，你们是神，都是至高者的儿子。然而你们要死，与世人一样。要仆倒，像王子中的一位。上帝阿，求你起来，审判世界。因为你要得万邦为业。」(诗82:6-8)

约翰福音所确定的是，承受上帝道的人，就可称为神。不过，在诗篇的原文中是确定，这个「神」仍然要死，这个「神」并非超越生死的神。圣经清楚地表明，人是一种独特受造物：「当上帝造人的日子，是照着自己的样式造的，并且造男造女，在他们被造的日子，上帝赐福给他们，称他们为人。」(创5:1-2)「上帝非人，必不致说谎，也非人子，必不致后悔。他说话岂不照着行呢，他发言岂不要成就呢。」(民 23:19)「因我是上帝，并非世人，是你们中间的圣者，我必不在怒中临到你们。」(何 11:9)

5﹞那么，为何圣经说，人是神呢？

承受上帝之道的人要死，但却会复活，承受上帝的国。「我们却是天上的国民，并且等候救主，就是主耶稣基督，从天上降临。他要按着那能叫万有归服自己的大能，将我们这卑践的身体改变形状，和他自己荣耀的身体相似。」(腓3:20-1)「弟兄们，我告诉你们说，血肉之体，不能承受上帝的国。必朽坏的，不能承受不朽坏的。--死人要复活成为不朽a的，我们也要改变。--那时经上所记，死被得胜吞灭的话就应验了。」(林前15:50-4)

正如「同归于一论」所说，人和万物在世界终结时，融和于神性的一体。「(上帝)要照所安排的，在日期满足的时候，使天上地下一切所有的，都在基督里面同归于一。」(弗 1:10)

6)那么新纪元声称人可成神，有没有违反圣经？

圣经不反对得救的人在将来会成为神的说法，不过，圣经却反对人僭越上帝：「我劝你们，无论有灵有言语，有冒我名的书信，说主的日子现在到了，不要轻易动心--因为那日子以前，必有离道反教的事，并有那大罪人，就是沉沦之子，显露出来。他是抵挡主，高抬自己，超过一切称为神的，和一切受人敬拜的。甚至坐在上帝的殿里，自称是上帝的。--这不法的人来，是照撒但的运动，行各样的异能神迹，和一切虚假的奇事。」(帖后2:2-10)「人岂可为自己制造神呢。其实这不是神。」(耶 16:20)

(中)

1﹞不少基督徒都批评新纪元是「泛神论」(Pantheism)，将大自然看成神，令世事万物都是神。

没错，新纪元确实有这个倾向。而圣经所揭示的上帝本质，正如泛神论所说，祂确实是内蕴于天地宇宙间：「耶和华说，人岂能在隐密处藏身，使我看不见他呢。耶和华说，我岂不充满天地吗。」(耶 23:24)在某一个角度说，神内蕴于人的心内：「人的灵是耶和华的灯，鉴察人的心腹。」(箴 20:27)然而，大自然并非自有永有，而是超越上帝的受造物：「看哪，天和天上的天，地和地上所有的，都属耶和华你的上帝。」(申 10:14)总括而言，上帝是既超越(transcendent)，又内蕴(immanent)：「上帝就是众人的父，超乎众人之上，贯乎众人之中，也住在众人之内。」(弗 4:6)因此，基督教反对「万物是神，神是万物」的泛神论(Pantheism),但就认同「万物在神内，神在万物内」的「万物在神论」(Panentheism).

2﹞在宣称人就是神的基础上，新纪元强调人的意念创造现实。陈浩恩说：「密宗说：『即身可以成佛。』道家说：『我命由我不由天。』它们是人类对抗命运的伟大宣言，没有什么比这个更令人鼓舞及自豪。」(陈浩恩１９９３：１９)我们怎样回应？

新纪元这个信念是和印度教的Maya观念一脉相承。印度教相信宇宙秩序是一个虚幻，新纪元将这观念再推前一步，相信世界是我们投射出来。基督教中以极端及开放看法着名的学者JohnHick就予以反对。他认为，这个世界是有一个自然秩序，基本上是稳定，有客观的规律，不应该是由我们的想法所制造或改变。有这样的环境，才有客观的限制，人们在其内面对的工作，付出的努力，克服的困难，解决的问题等才有真实意义，人们的智慧及性格才有发展。亦只是在有客观限制的环境下，道德才有真实意义。(１９７６：２７３)

其实，在《创世记》中，最重要的讯息是建立秩序。根据旧约神学专家李思敬的理解，世界原本像战乱废墟。在头一日，「地是空虚混沌，渊面黑暗。上帝的灵运行在水面上。」(创 1:2)「创造的过程，就是将原本黑暗﹑混乱﹑大水的世界，变成可以栖身﹑繁殖及井井有条之所。」(李思敬1997:80)到创造万物时，上帝将他们「各从其类」，这亦是另一种秩序。上帝所创造的世界是有客观实存的秩序，不能诈看不见。「外邦的神都属虚无，惟独耶和华创造诸天。」(诗 96:5)

3﹞其实，自称为神在文化上是少见的，而历史上这种集体自封为神的表现更可说是罕见。为何新纪元竟然会这么胆大包天？

这和历来宗教观念引发出不少问题有关。灵体赛斯的说法很能反映现代人的心境：「当你发现到自己在深受生活中的种种难题煎熬的时候，你就会开始疑惑到底是那里不对劲了。在这个时候，你也许会怪别人，怪自己的际遇；若你相信有轮回的话，你也许还会怪自己前世不修；你也可能认为若不是上帝就是魔鬼，二者之间总有一个，要为你的境遇负责；甚至你也可能会『认』了，将一切归诸『命』，从而逆来顺受，把一切横逆当成自己生命中的『不解缘』」(珍罗伯兹１９９２b：１８﹣９)这些不同的宗教观念令人失去进步的动力，产生无力感。于是，新纪元拒绝了这些答案。

一个最新的答案因此应运而生：「我们都是自己命运的主宰，我们不必受外界任何权威的摆布，不能再怨天尤人，而必须对自己的一切负起责任。外界的一切，只是我们内心世界的投射，我们在此『自编、自导、自演』一出出的喜、怒、哀、乐、悲、欢、离、合的好戏。」(胡因梦１９８９：iv-v)

「新纪元思潮是现代人类自我改造的大学问，它尊重人的努力，肯定人的自力，这是西方科学社会的传统。正因为这种个人主义的色彩，新纪元才能符合西方知识分子的心态。」(陈浩恩１９９２b：６９)

4﹞你引发起的问题，怎样解答？我们的「不幸」﹑「不公」遭遇如何解释？有什么意义？是由于「因果业报」？是由于上帝「任意」的安排？是由于无奈的「命数」？还是没什么的因为「不好运」？

飞t经的解答是很独特的。「遇亨通的日子，你当喜乐。遭患难的日子，你当思想。因为上帝使两样并列，为的是叫人查不出身后有什么事。」(传 7:14)「我见上帝叫世人劳苦，使他们在其中受经练。」(传 3:10)原来上帝没有在世间安排「因果律」，因此我们感受到人世的荒谬，人的行为没有因果律，我们追求良善才没有「功利」色彩。行善不是为「善?」的报酬，不行恶也不是避免「恶报」的惩罚，一切都出自本心。人的不如意是一种锻炼的过程。正如中国人的谚语：「经一事，长一智」。

5﹞新纪元既然相信自我创造世界，那么，自我从何而来？

新纪元令人感到有点避谈这个问题，正面处理的新纪元人并不多。陈浩恩提出一个新理论：「我们根本上不是地球孕育出来的生物，我们是外来的生物，是佛经的天人，或是新纪元的光人，只是挟着高人一等的天赋，我们才会不停的突破，最后是用脑袋战胜一切障碍。而我们的脑袋和地球上的其他生物有别，因为我们的脑袋基本上能够与宇宙意识连系，我们的祖先是宇宙中的高等灵性生物，我们承袭了他们的智慧。」(陈浩恩１９９２a：１７０)。新纪元信徒认为，传说中的古代失踪及神秘文明，如亚特兰提斯(Atlantis)及列缪里亚(Lemuria)都是来自这些「光人」。

6)这个理论极富想像力，但亦极富揣测性，可以不理。这个理论极富想像力，但亦极富揣测性，可以不理。

我就不赞同。我们的信仰实践中，过分扼杀想像力。其实，圣经中有不少经文，令人可以驰骋。陈浩恩所说的也并非绝不可能。「当人在世上多起来，又生女儿的时候，上帝的儿子们看见人的女子美貌，就随意挑选，娶来为妻。耶和华说，人既属乎血气，我的灵就不永远住在他里面，然而他的日子还可到一百二十年。那时候有伟人在地上，后来上帝的儿子们，和人的女子们交合生子，那就是上古英武有名的人。」(创6:1-4)

对这四节经文的理解，不同人有不同的看法，争论也不会容易找到结果。其中提及的一些字眼如：「上帝的儿子们」﹑「人的女子」﹑「伟人」﹑「英武有名的人」等究竟是什么，我不能在圣经找到清楚的解释。陈浩恩提出的理论，是有真实的可能。不过，要紧记的是，不要将理论和真相混淆，他所说的并无任何证据证实。这段经文又可否引申到外星人问题呢？

(下)

1﹞自我为神的理念亦带来伦理道德的问题。我们应怎样回应？

事实上，自我为神的理念移去伦理的根基。对新纪元人而言，正确的行为是促成灵性长进，不正确的也只带来灵性教训。更准确一点，什么是正确，什么是不对，是没有客观标准。真﹑善﹑美全部都是主观感觉。不少新纪元人更承认，根据新纪元的核心信念，「万物归一」，在宇宙中根本就没有善恶之别。正如皇帝的心血来潮就可以成为人间的法则一样，既然自我是宇宙的主宰，伦理只是自我的选择。

正如高灵Ramtha所说，新纪元不信有罪恶，因为你就是神，你的处境是你自己控制及选择。你做的事没有一件是错误，即使是谋杀。所有的事只会增加你的了解。杀人无须内咎，因为这样可以令对方学习。集中营大屠杀也无须谴责。(Gardner１９９１：１９６﹣７)一个人请教一个灵体伊曼纽：「我的女儿吸毒，你能否提出一个看法以及一个帮助她的路？」「伊曼纽」回答说：「那看似如此有害的，而的确在实质的形式里是如此的，并非最终的毁灭。在上主的意识里没有这种事，只有学习，只是如此而已。」(若达葛斯特１９９２：２１０)

圣经的回应是一段一直引人误解的经文。那是分别善恶树的故事。上帝对亚当夏娃说：「园中各样树上的果子，你可以随意吃，只是分别善恶树上的果子，你不可吃，因为你吃的日子必定死！」(创2:16-7)其实，人在乐园中，人和真﹑善﹑美的源头连结在一起，根本无善恶问题。分别善恶树是划分造物主及受造物的界线。人要吃分别善恶树的果子，是要僭越这条界线。人企图在真﹑善﹑美的源头之外，自己决定何为善，何为恶。与真﹑善﹑美的源头分离就是「罪」。人是没能力靠自己达致良善。新纪元的论说甚至可说是显明「罪」的极致。要回复与真﹑善﹑美的连系。吊诡地，我们必须先放弃自我的执着，反而透过自我的牺牲，我们重见真﹑善﹑美。「因为凡要救自己生命的，必丧掉生命。凡为我丧掉生命的，必得着生命。」(太 16:25)很明显，这个「我」就是真﹑善﹑美的源头。

2﹞新纪元说，人在灵性进化的过程中，透过轮回，在每一生学习，最终必定达致完美。这个「神圣进化历程」是谁定下呢？

我并未发现他们有什么解释。其实，这个说法引来很大的矛盾。既然新纪元相信人就是神，人创造世界的秩序，那么，这个不受人意志转移的「神圣进化历程」又怎样出现？又既然我必定进化至圣神境界，人生何须争取？个别抉择有何重要？

事实上，新纪元人一方面自称为神，但另一方面亦明显表现出人的不足性，例如，不少人相信星相学﹑外星人及灵体之助，改变世界。(Mangalwadi１９９２：２５﹣６)另外，还有很多新纪元的上师﹑尊者﹑甚至通灵者等，协助人踏上灵性进化之路。他们的存在反证新纪元信徒，起码在一个过渡时期内，需要人生的领导，不过，领导者很容易操纵信徒，建立依赖，以享受被看重﹑被肯定﹑被追随的优越感。

人是矛盾动物，人要自决，却又喜跟从伟大的领袖。人要自决，又想顺从天命。新纪元处处满足人的需要，结果出现自相矛盾的特征。从好的一面看，这是富有弹性，令人各取所需；坏的一面就是随波逐流，自打咀巴。结果揭橥「整全」的新纪元，却荒谬地显得矛盾分裂。


新纪元旅程

(上)

1﹞你在港大一个通识讲座上说过，新纪元是一个尚未成熟﹑定形的思潮。「新纪元是一个正在不断发展的运动和思想，在现阶段我不会盖棺定论。--有一点很重要的，是我认为新纪元仍有不足之处，虽然有些成分我也会认同的，例如对人性的理解。我不会好像新纪元的看法那么积极，不会看得如此美好，我会感受到世间的邪恶力量可能会化为一些影响人的力量，可能是神秘力量﹑具体力量或物质力量。」(周兆祥《新纪元是敌基督吗？》《信报》九八年九月廿三日)究竟你所说的邪恶力量是什么？

其实，如果世上没有邪恶力量，新纪元是一个很不错的思潮。可惜，这却不是实情，这对新纪元的思想构成致命的打击。他们的最大问题在于，他们不太重视他们活动中，渗入了灵界的事物。我在前五册中，喋喋不休地举证，是想向大家证明，很多新纪元事物在最初表现得非常有吸引力，但踏进去后，你会发现，不断继续前行的话，你会进入灵界，接触灵体。这明显和我们的信仰有冲突。「你们不可用法术，也不可观兆。--不可偏向那些交鬼的，和行巫术的，不可求问他们，以致被他们玷污了。我是耶和华你们的上帝。」(利19:26,31)「你们中间不可有人使儿女经火，也不可有占卜的，观兆的，用法术的，行邪术的，用迷术的，交鬼的，行巫术的，过阴的。凡行这些事的，都为耶和华所憎恶。因那些国民行这可憎的事，所以耶和华你的上帝将他们从你面前赶出。你要在耶和华你的上帝面前作完全人

2﹞既然不少新纪元事物都指向灵界，不少基督徒分析及研究新纪元时，用上的「大阴谋论」是否正确呢？

事实上，基督徒经常将新兴宗教团体及新纪元「撒但化」。三藩市一份报章(SanFrancisco Chronicle)做的一项调查显示，四分一人认为新纪元背后有撒但或]鬼力量。(Drane1991:207)一些基要派的基督徒，如Constance Cumbey，David Hunt及Texe Marrs，提出「大阴谋论」(Conspiracy Theory)，将新纪元说成是撒但一手促成，目的乃取代基督教。他们声称新纪元根本是一个组织慎密的集团。所有新纪元活动其实是中央统筹，所有上师﹑尊者等组成一个领导层，他们派出新纪元人渗入各个层面，组成政治﹑经济﹑文化的大一统组织，企图统治世界，暗地里建立撒但政权，领人类叛逆上帝。他们的最高领袖就是撒但，它一手促成新纪元，更会对基督徒进行宗教大清洗(Cleansing)，最后导致世界末日。

不过，他们的理论假定新纪元人都在膜拜撒但，但大部分新纪元人都反应激烈，否认有其事。而且新纪元的组织松散，实在难以理解怎会有中央集权式的结构。那些强调个人主义的新纪元人又怎会秘密服从他人？在大阴谋论者的世界观中，撒但为何让人接受灵界的存在，又领人接触灵界？唯物论﹑或神死论等令人追随物欲，否定灵性﹑神迹及超越世界的存在，那么不是更令人远离上帝吗？撒但为何改变策略呢？其实新纪元能成功令人相信超越及超自然世界是存在，我们是否更有机可乘，可以向人介绍真实的神圣主宰？

3﹞既然新纪元事物会指向灵界，我们在现实生活中应如何面对新纪元事物，而令问题更难处理的是，我们往往不知那些事物属于新纪元？

我们在圣经中可以找到一个相类似的问题。那就是食肉的问题。那时的问题关键在于，在市场上出售的肉可能是祭过偶像的，于是信徒是不是应该设法远离？吃了祭物又会否受偶像影响身体及灵性呢？这些问题和新纪元事物所引申而来的问题是属同一性质。

首先，保罗确定对「偶像」的力量不用过虑，世上只有一位造物主：「论到吃祭偶像之物，我们知道偶像在世上算不得什么。也知道神只有一位，再没有别的神。虽有称为神的，或在天，或在地，就如那许多的主。然而我们只有一位神，就是父，万物都本于他，我们也归于他。并有一位主，就是耶稣基督，万物都是藉着他有的，我们也是藉着他有的。」(林前8:4-6)

4﹞既然这样，我们可以放心吃吧？

并非如此，圣经接着提出，现实上不少信徒心中软弱，担心吃了这些肉后，身体或灵性受损，于是忧心忡忡。虽然这些担心并不成立，但我们仍然要留意：「但人不都有这等知识，有人到如今因拜惯了偶像，就以为所吃的是祭偶像之物。他们的良心既然软弱，也就污秽了。」(林前 8:7)

保罗提醒信徒，即使自庆已经脱离了迷信，也毋须刻意吃祭偶像之物，以寻求及显示得胜见证：「其实食物不能叫上帝看中我们。因为我们不吃也无损，吃也无益。」(林前 8:8)

因为那些「软弱」的人心中仍然相信偶像对信徒有影响力量，有「自由」的信徒肆无忌惮地吃祭物，向「软弱」的信徒作出的「示范」作用，令他们在「良心」上没有改变，行为上却跟随。「只是你们要谨慎，恐怕你们这自由，竟成了那软弱人的绊脚石。若有人见你这有知识的，在偶像的庙里并席，这人的良心，若是软弱，岂不放胆去吃那祭偶像之物么。因此，基督为他死的那软弱弟兄，也就因你的知识沉沦了。你们这样得罪弟兄们，伤了他们软弱的良心，就是得罪基督。所以食物若叫我弟兄跌倒，我就永远不吃肉，免得叫我弟兄跌倒了。」(林前8:9-13)

5﹞如果没有其他人的存在，我们是否可以随便吃祭物？

不是。保罗在两章后的经文再讨论这个问题。他说：「我所亲爱的弟兄阿，你们要逃避拜偶像的事。」(林前 10:14)

保罗将吃祭物和圣餐作比较，他重申祭物及偶像的力量并不是问题的核心，重要的是那种连系：「你们看属肉体的以色列人。那吃祭物的，岂不是在祭坛上有分么。我是怎么说呢。岂是说祭偶像之物算得什么呢。或说偶像算得什么呢。我乃是说，外邦人所献的祭，是祭鬼，不是祭上帝。我不愿意你们与鬼相交。你们不能喝主的杯，又喝鬼的杯。不能吃主的筵席，又吃鬼的筵席。」(林前10:15-21)

6)既然吃祭物是一种和「鬼」的连系，我们岂不是应该用尽一切方法，避免吃祭物？当我们不知那些食物是否从祭坛而来的，我们应否避开呢？应否不断追查食物的来历呢？

圣经的答案是「否」：「凡市上所卖的，你们只管吃，不要为良心的缘故问什么的话。因为地和其中所充满的，都属乎主。倘有一个不信的人请你们赴席，你们若愿意去，凡摆在你们面前的，只管吃，不要为良心的缘故问什么话。」(林前10:25-7)这段经文确立，偶像不能伤害我们，我们也有自由吃什么东西，不受损害。我们毋须在食物的问题上忧心忡忡。对不知来历的食物，我们可以处之泰然，可以「潇洒」一点。甚至在非基督徒的面前，也可以轻松一点。

7)这种处理方法假定，我们不知那些食物有否祭偶像。但如果我们知道，我们可以「明知故犯」吗？

「若有人对你们说，这是献过祭的物，就要为那告诉你们的人，并为良心的缘故，不吃。」(林前 10:28)原来是不应的。但我们的心里若不觉得有问题，为什么是为了「良心的缘故」而不吃呢？

原来保罗另有所指：「我说的良心，不是你的，乃是他的。」(林前 10:29)「凡事都可行，但不都有益处。凡事都可行，但不都造就人。无论何人，不要求自己的益处，乃要求别人的益处。」(林前10:23-4)保罗关注的是，提出食物是祭物的人，是认为食物和敬拜偶像有连带关系。因此，我们不应不理会对方的看法。不过，圣经强调我们这样做，不是为避免犯罪，而是为了荣耀神。「我这自由，为什么被别人的良心论断呢。我若谢恩而吃，为什么因我谢恩的物，被人毁谤呢。所以你们或吃或喝，无论作什么，都要为荣耀的上帝而行。」(林前10:29-31,参罗14:6)

总括而言，吃祭物是和「鬼」的权势接触，不过，偶像及祭物没有主宰人的力量，吃了无损，不吃也无益。当我们不知食物是否祭物，我们可以放心进食，亦不用紧张地查根究柢，毋须担心受损或犯罪。若一个信徒或非信徒心里觉得祭物会影响人，那么，作为信徒，我们要顾及这个人的看法。

同样道理，新纪元的事物并没有主宰人的力量。若果我们不知那些事物是否属于新纪元，我们仍然可以接触，不用紧张地查根究柢，毋须担心受损或犯罪。有人认为信徒的生命会受到某些事物影响，我们要顾及这个人的看法。

(中)

1﹞你说过，新纪元事物和祭物有类同的地方，它们之间又有没有分别呢？

其实，在《新纪元素描系列》中，我们已经清楚显示，新纪元吸纳了性质不同的事物进入圈内，而这些事物根本和新纪元思想拉不上关系。于是新纪元运动可以说，在社会上形成一个「新纪元活动圈」。圈中有服膺新纪元思想的活动，亦有毫无关系的事物。圈的外围缤纷灿烂，吸引人们进入。圈外人慢慢地认识新纪元，亦慢慢地接受它，成为新纪元人。整个过程可说是一个「新纪元旅程」。

2﹞我们如何避免踏上这个旅程呢？

在现代社会，要完全避免这个旅程，几乎是不可能，其实亦无须这样做。

3﹞为什么呢？

让我先描述「新纪元旅程」的过程，你自会明白。新纪元的界限是十分模糊，它不断吸纳外间社会及文化的元素，更有人认为它是一部「吸尘机」(Drane1991:15)。而新纪元外圈是缤纷灿烂的，引人注目。例如香熏治疗及美容﹑不涉神秘主义的绿色运动等等，提供人们接触新纪元的第一个接触点。例如新纪元和非新纪元医术就共冶一炉，组成阵容鼎盛的整全健康运动。很多被吸纳入新纪元活动圈的治疗术根本和新纪元的信念关系不大。而即使一些治疗术和新纪元有关，Baer表示，大部份的新纪元治疗师，都不会在白纸黑字上，说明和新纪元的关系，避免普罗大众即时拒绝接触。

其次，「新纪元活动圈」要有很多接触点，甚至它们之间互相冲突﹑互相排斥也不要紧。因为新纪元形成一种很松散的网络，而为了增加这个网络的吸引力，新纪元走多元化路线，构成一个琳琅满目的「超级市场」，令圈外人觉得她／他是有选择的自由，新纪元的信念并不是信条﹑教条，并没有接受新纪元的先决条件。

这些接触点的特点，第一是高尚包装，表现优皮士的品味，以和民间信仰划清界线。(Drane1991:62,Haig1991:65)第二是有善良及讨人喜欢的表现。新纪元人处处表现人际﹑社会及环境的关怀意识，推动爱﹑和平﹑世界大同等。这些表现吸引一些追求精神生活的人，往圈内看。

吸引人继续走下去最重要的是新纪元的实用性。人们可以在新纪元活动圈内，找到很多和事业发展相辅相承的「商品」。例如，宗教社会学家Roy Wallis就描绘一个英国新纪元人接近二十年的历程。在七十年代初期，她接触了人文心理学(Humanistic Psychology)，花了两年时间认识一些技巧，如生物能(Bioenergetics)﹑心理剧疗法(Psychodrama)﹑完形治疗(Gestal ＋ herapy)等。其后几年，她学习新莱克治疗(Neo-Reichian Therapy)。后来，她跟了一个体验性的回溯治疗师(Experiential Regression Therapist)，担当「学徒」，因此可以学习弗洛伊德及克莱因治疗术(Kleinian Therapy)。之后，又学了重生疗法﹑心理综合﹑超个人心理学﹑容格心理治疗。(Stark1985b:137)在这一提的是，新纪元活动圈包括了这么多心理疗法，但这些疗法和新纪元不一定有任何关系。

新纪元透过先进﹑丰富及广阔的思想空间，任人驰骋，信徒可以由天文﹑地理研究到心理，由潜意识到宇宙开端，由美容到环保。新纪元又强调体验，因此新鲜感长存。

4﹞人们到这阶段，仍未接触灵界，什么东西促使人们再走下去？

一些报章专栏往往给予我们不少启示：「他一向是NewAge的拥趸，什么印度香熏﹑水晶﹑Tarotcard﹑花精﹑洗肠--他都甚有研究，而且对于以上产品成效深信不疑。近来，他迷上了印度诸神，尤其是那一头蓝色象头神。他把神象当poster贴在床边，又摆放神象供奉，兼且买来印度的?乐，每晚听过后才肯睡觉。」(深雪《附体》，《经济日报》九七年十月廿七日)

又例如：「最近出席一饭会时，认识了一位从澳洲来的通灵者莲达。带她来的是一位在港大任教的教授。此位教授说他在认识莲达前，认为鬼神之说乃江湖术士谋生之技俩，不足为信。但因为数年前他在薄扶林之家闹鬼，朋友介绍他往见莲达，莲达和他见面后，第一句话，便道出他的职业，第二句便说他家有鬼，不到他不服。后来他与莲达还成为好朋友，莲达更带领他在灵界领域内探索。」(明美《通灵界奇女子》，《明报》九四年十一月廿三日)

其实，不单是实效，甚至是神迹般的神效，令人们惊讶地走下去。好像Baer对新纪元事物，三番四次感到不可思议，然而，灵验、有效令他放下理智，继续「深入」下去，纵使每一步都是那么匪夷所思，结果，他走到新纪元的核心附近。

陈浩恩就是因为追求超自然领域而踏进新纪元：「我在八三年皈依，修习密宗。这个决定，可说是由好奇心推动的，也可说是渴望神秘经验及超自然的神奇力量，目标既不高，理想也不大，我从来没有想过更深远的问题。」(１９９２b：８３)(后来，)我认真地接触新纪元的着作，明白自己的使命。」(１９９２b：８５)使命感令部分新纪元人再走一步，成了新纪元领袖。

总括而言，新纪元着重实践及经验，于是接受新纪元的历程是，先接触新纪元活动，接着有新纪元奇妙﹑有效的经验，最后接受新纪元信念。这和我们的传福音及实践信仰的过程——第一，听道；第二，体验；到第三，实践的过程完全相反。

5﹞为什么我们不能避免踏上新纪元旅程？

其实，在世上生活，根本无法避免遇上撒但的权势。我们往往以为我们的生活可以不受撒但权势的影响，但实情并非如此。我们的世界或多或少都有撒但的踪迹，希望完全脱离邪恶之事是不可能的。

因此，由于新纪元的渗透性，我们每一个人包括信徒及非信徒无可避免地都在新纪元旅程上。我们必定在生活上，「碰」到新纪元的接触点，我们也因它的先进﹑有效﹑善良而被吸引。这并不是什么大不了。即使再走下去，我们只要坚守信仰的立场，没有让出自我的主权，容让灵体的渗入，我们毋须过虑。(参Rath1990:21)

新纪元旅程只是一个趋势，有人走上不归路，但亦有人半途而废。有新纪元研究者认为大部分人接触过新纪元后，并无全面接受新纪元世界观。大部分人在新纪元活动圈「进进出出」，在生命的某一阶段有某一种需要时向新纪元选取有用的东西。(Drane1991:204)Drane所说的忽视了新纪元运动圈的「向心力」。对于只求实利的人，或许会「进进出出」。但新纪元吸引人的有众多的因素。不过，无论如何，作为一个基督徒，扎根于基督盘石上的信徒会将新纪元概念重新整理，去芜存菁，化为己用，亦可以随时抽身而去，神的权能绝对胜过这趋势。

6)你曾提及新纪元有很多吸引现代人的因素，我们应如何回应？

在新纪元众多成功因素之中，第一个可以说是它致富的取向。陈浩恩为顾修全的《自我创富学》撰写序言时说，「中国传统文化一直重儒轻商，间接藐视财富，导致这方面的文化极度匮乏。《自我创富学》不仅是一本教人发达的书，更令我们引以为荣的，它同时也是一本以中国传统精神为根据，结合现代西方致富哲学，为现代中国人点燃指路明灯的划时代着作。」新纪元可说是一个推动追寻财富的世界性思潮。莎莉麦莲更表示，她想证实的是，灵性是有利可图的。(Haig1991:23)

首先，我们能否图利，是上帝掌管的事：「嗐，你们有话说，今天明天我们要往某城里去，在那里住一年，作买卖得利。其实明天如何，你们还不知道。你们的生命是什么呢。你们原来是一片云雾，出现少时就不见了。你们只当说，主若愿意，我们就可以活着，也可以作这事，或作那事。」(雅4:13-15)

原来，我们的信仰有「另类利润」：「敬虔加上知足的心便是大利了。因为我们没有带什么到世上来，也不能带什么去。只要有衣有食，就当知足。但那些想要发财的人，就陷在迷惑，落在网罗，和许多无知有害的私欲里，叫人沉在败坏和灭亡中。」(提前6:6-9,参太6:24,路12:15-21)

不过，不要以为基督教要求信徒追求贫穷：「(求你)使我也不贫穷，也不富足，赐给我需用的饮食。恐怕我饱足不认你，说，耶和华是谁呢。又恐怕我贫穷就偷窃，以致亵渎我上帝的名。」(箴30:8-9)

当然，圣经亦强调人们要发挥才干，在主人交家业给仆人的故事中(太25:14-30)，获二千及五千银子付托的家仆都拿去做买卖，赚了一倍回报，但那个获一千银子的却埋在地下。圣经经文显示，上帝赐予人们才干，人若埋没才华，是为不忠。买卖赚钱是一个发挥才干的途径。圣经不是说，要嫌弃财富，圣经的重点反而是发挥才干，若有实业﹑买卖﹑理财等的才华，人不应埋没。圣经所反对的是拥有欲及金钱的虚幻安全感：「你们要变卖所有的，赒济人。为自己豫备永不坏的钱囊，用不尽的财宝在天上。」(路 12:33)

如果新纪元是富人的福音，那么，基督教却是穷人和罪人的福音。「瞎子看见，瘸子行走，长大痳疯的洁净，聋子听见，死人复活，穷人有福音传给他们。」(路 7:22)「人子来，也吃也喝。你们说他是贪食好酒的人，是税吏和罪人的朋友。」(路 7:34)

保罗也说，基督徒是无智慧﹑无能力﹑不尊贵的信徒：「弟兄们哪，可见你们蒙召的，按着肉体有智慧的不多，有能力的不多，有尊贵的也不多。上帝却拣选了世上软弱的，叫那强壮的羞愧。上帝也拣选了世上卑贱的，被人厌恶的，以及那无有的，为要废掉那有的。使一切有血气的，在上帝面前一个也不能自夸。」(林前1:26-9)

(下)

1﹞你说，第三个主要推动力是来自它的实效。新纪元的实用﹑有效，挤掉不事生产的宗教？

这可说是一个可悲。杨牧谷就指出，连宗教经验也是为了实效：「我们若比较基督教与新纪元运动在这方面(指宗教经验)的出版物及其销售情况，当可发现二者的分别。」何种分别呢？「现代人追求深邃的宗教经验，跟中世纪隐士的潜心苦修，是有显着的不同。昔日隐士的修炼，目的是亲近神--现代人渴慕入迷的属灵经验，目的是重新发现自己，好能更有效地活在世界，因此深邃的宗教经验本身只是手段，一种途径。」(１９９０：１０２)

2﹞你提及的着重体验的倾向，在一般宗教亦出现。

是的。不同神学阵营的基督徒都不约而同发现这个趋势：「到了近二三十年来，因为西方人士大量放弃以基督教和天主教为骨干的思想，也开始讨厌『哲学性』的宗教辩论，转而寻求『经验性』的宗教生活，以『体验』作为宗教判断的准则，如果找不到『体验』的证据，他们宁愿没有任何宗教信仰。」(吴主光１９９２：１９０)「近年大受欢迎的新兴宗教团体，全具备信徒可以参与的因素在内：新纪元运动的灵体结合，超觉静坐的心灵体验，以至撒但崇拜追求特殊的能力，『都是想把个人的日常生活与超凡境界连在一起--』奈思比说。(笔者注：这个说法出自奈思比１９９４：２４２)」(杨牧谷１９９０：４７－８)

注重体验无疑是针对主流基督教过度哲理化的倾向，新纪元甚至是灵恩派基督教的活跃发展可以提醒我们，人是渴求上帝临在的经验。让我们看一看耶稣三大爱徒的经验。「耶稣带着彼得﹑雅各﹑和雅各的兄弟约翰，暗暗的上了高山。就在他们面前变了形像。脸面明亮如日头，衣裳洁白如光。忽然有摩西﹑以利亚，向他们显现，同耶稣说话。彼得对耶稣说，主阿，我们在这里真好。你若愿意，我就在这里搭三座棚，一座为你，一座为摩西，一座为以利亚。」(太17:1-4)圣经没有记载接着的对话，只记载：「下山的时候，耶稣吩咐他们说，人子还没有从死里复活，你们不要将所看见的告诉人。」(太 17:9)

这件事给我们三点启迪。第一，纵然这些经验确实非常美妙，经验本身并没有问题。不过，第二，上帝从不鼓励人们沉迷于属灵经验，也不鼓励停留在这些经验里，耶稣及使徒都有更重要的使命。第三，这些经验或许一生只得一次。况且，并非所有的使徒都有这次登山旅程，信徒有没有这种属灵经验也经拣选的过程。这是罕有的经验，是高峰经验，而不是日常经验。

第三点可以在另一段经文获得印证：「童子撒母耳在以利面前事奉耶和华。当那些日子，耶和华的言语稀少，不常有默示。」(撒上 3:1)上帝在某一段时代会沉默，我们又怎能有美妙的上帝临在的经验？

3﹞新纪元的成功发展，和人们对神秘经验及超自然神奇力量的好奇，有密切关系。我看过一篇专栏文章，说明有关情况的严重：「『新纪元』思想在加拿大已成为一种新潮流。据报道，由安格斯。里德集团和社会学家毕比进行的民意调查显示，信仰新纪元的人坚信论回，认为人死之后灵魂可以转世。加拿大有百分之二十七的人相信论回之说，有百分之四十三的受询者，相信人能同灵界沟通。…在卑诗省，有百分之四十四的受询者表示，曾与一种神秘的力量有过接触。」(阿乐《七成居民相信灵体》，《苹果日报》九六年五月六日)近五成人接触神秘力量，我们的信仰是否有所忽视？

对。我认为既然我们的信仰应该能分辨属灵经验的真伪，那么我们便有责任教导一般人如何分辨。不过，事实上，连基督教内的教导都极为不足。我们的信仰显得哲理化﹑规条化，对终极生活显得无助。

4﹞另一个吸引的因素来自新纪元「先进」﹑「丰富」及「广阔」的思想空间。最近我看过一个专栏作家这样形容新纪元：「年前和朋友谈及要办一本所谓NewAge即新纪元杂志，想不到未办出来，日本方面已经有得发售，对方的名字就是叫做Relax--这本杂志又介绍饮茶、种花、饲养昆虫、印度古医学、Stress Free Cosmetics、健康食品等--不过最奇特最突出的反而是这本杂志针对电脑、上网这些最新电子科技的态度--例如教人如何避免成为一个『电脑吸毒者』，又教人如何防止『电脑疲劳』等--态度积极，知识丰富，或许就是NewAge吧。」(邵国华《新纪元资讯》《苹果日报》九六年七月二日)

首先，我们无须和新纪元直接比较，我们有我们信仰的核心：「基督差遣我(保罗)--并不用智慧的言语，免得基督的十字架落了空。因为十字架的道理，在那灭亡的人为愚拙，在我们得救的人却为上帝的大能。--智慧人在那里，文士在那里。这世上的辩士在那里。上帝岂不是叫这世上的智慧变成愚拙。--犹太人是要神迹，希利尼人是求智慧。我们却是传钉十字架的基督，在犹太人为绊脚石，在外邦人为愚拙。」(林前1:17-23)

我认为将所有知识领域都和终极信仰挂勾并无必要，前者的真实性无须由后者来建立。不单如此，我们过分追求新鲜感亦是一种危险。「所祭祀的鬼魔，并非真神，乃是素不认识的神，是近来新兴的，是你列祖所不畏惧的。」(申 32:17)然而，新纪元在这方面的特出表现，其实是凸显基督教沉闷乏味的生活形态。我们的上帝令我们了无生趣？还是宗教实践上的严重偏差？(参Clifford and Johnson1993:206)

5﹞新纪元人对人际及社会意识都赋予关注，推动知而行难的爱﹑和平﹑爱惜万物及世界大同等。对于不少初接触新纪元的人，圈内人都是以身力行的人。廖凤明说：「近二十年间，新纪元(新时代运动NewAge Movement)推出一个完整的世界观，挑战了传统的社会文明。它强调环保、灵性、启发潜能、妇权、回归简朴生活、反中央集权，以及促进世界的新秩序。」(１９９６：９１)反之，很多宗教人士却被显得落伍﹑武断﹑狭隘﹑排他﹑冷漠﹑教条化﹑不近人情﹑假仁假义。相比之下，新纪元更具吸引。

我也深有同感。在我认识的人当中，很多人相信有造物主，不过大部分不肯相信基督教，原因就是基督徒的表现令人看不过眼。「既然蒙召，行事为人就当与蒙召的恩相称。」(弗 4:1)

不过，人性的劣根性并不容易一下子扭转。推动新纪元的着名科学家Fritz of Capra亦承认，新纪元运动出现明显的人性丑陋，包括剥削﹑诈骗﹑性别岐视等，和现时你虞我诈的商业社会没有太大差别。不过，他仍然相信文化转变终有一天会改变这个现实。(转述自Capra1990,The Turning Point(London:Flamingo),p.463,Mangalwadi1992:140)前新纪元人Baer在圈中见闻的叙述就更严重。他说，急欲「上位」的新纪元领袖之间会有背后中伤﹑散播谣言﹑你死我活式的竞争。他们更运用魔术﹑心灵力量﹑通灵力量，攻击其竞争对手。(Baer１９８９：１３８)

当然，我们对人的看法应该持平，新纪元人仍然是积极推动良善及崇高价值的一群人，虽然他们仍然不能脱离人性软弱的桎梏。在世间，人性的超越是困难的。「彼得就开口说，我看出上帝是不偏待人。原来各国中，那敬畏主行义的人，都为主所悦纳。」(使10:34-5)「凡没有律法犯了罪，也不按律法灭亡。--没有律法的外邦人，若顺着本性行律法的事，他们虽然没有律法，自己就是自己的律法。就是显出律法的功用刻在他们心里，他们是非之心同作见证，并且他们的思念互相较量，或以为是，或以为非。」(罗2:12-5)

6)我们在宗教实践中，开始重新找回上帝神圣的临在。新纪元亦有相近似的强调。两者之间是否同一文化倾向的表现？

我看是有很大的差别。新纪元的神奇追寻是建立在自我中心的文化之上，他们追寻的可说是，不用努力工作的致富﹑不用刻苦学习的能干﹑不用弃掉罪恶的神圣﹑不用治愈苦痛的狂欢。他们渴望答案，不惜将人间错看为乌托邦，将理想主义错置于现实上。一个犹太学者在亚伯记看到另一层智慧；人类苦思苦想之后，提出种种解释，然而世间还是有不解之谜。不过，这其实不是一个神秘悬谜(Mystery)，那是一个神迹(Miracle)。生命的谜：人的不足﹑辛劳﹑苦痛﹑罪恶，不能由人类在空想之中消失，也不会像新纪元人所说的不再存在。梦幻只会播下未来失望的种子。


上一章