新约概论

封面

再版说明

新约总论

四福音总论

马太福音概论

马可福音概论

路加福音概论

约翰福音概论

使徒行传概论

保罗书信总论

罗马书概论

哥林多前书概论

哥林多后书概论

加拉太书概论

以弗所书概论

腓立比书概论

歌罗西书概论

帖撒罗尼迦前书概论

帖撒罗尼迦后书概论

提摩太前书概论

提摩太后书概论

提多书概论

腓利门书概论

希伯来书概论

普通书信总论

雅各书概论

彼得前书概论

彼得后书概论

约翰一书概论

约翰二书概论

约翰三书概论

犹大书概论

启示录概论

附录１

附录２


    再版说明

    本书作者原以为教会人士一般对新约圣经比较熟悉，所以在写作时就没有完全采用《旧约概论》的模式。在本书第一次出版后，有些读者来信反映，希望本书也能象《旧约概论》一样，把新约圣经每一卷中的“钥词”、“钥节”和“主要信息”都写进去，这样对于研读新约圣经将会有更大的帮助。作者完全理解读者的心情，所以再版时，对上述几点都作了增补，个别地方也作了相应的修正。因而本书比初版时在内容上就更加充实。

    序言

    《新约概论》是笔者在浙江神学院讲课时所写的教材。开始只写了简要的提纲，以后由于同学们的要求编成了讲义，打印成册发给同学。讲义已打印了好几次，在教学过程中也不断增加了一些新的内容。

    这些年来，《新约概论》不但本院同学人手一册作为上课之用，同时也有其他神学院同学和一些教牧同工，为了研经与培训义工需要，以及一些热心研究圣经真理的信徒，也纷纷前来索阅。他们如此渴慕追求真道的精神，真使笔者受到极大的感动和鼓舞。

    １９９５年秋，神学院开学以后，因为原来打印的讲义已经全部用完，于是笔者就在原来的基础上进行了一次全面的补充。对于新约圣经中一些基本要道，如罗马人书、加拉太书、希伯来书等经卷，都作了重点补充。此外对某些比较重要的圣经章节，例如马太福音十三章中的七个比喻，也作了一些解释，使读者可以认识那些比喻的重要意义。

    笔者平时在神学院担任行政、教学、以及教会中的一些工作，相当繁忙，所以文字工作只能放在晚间进行。往往因为要完成一卷书，就不得不工作到深夜才能搁笔。

    １９８８年７月全国基协神学教育委员会，在杭州的天目山召开了一次新约圣经专门研讨会。会上，全国各地十三所神学院校担任新约圣经课程的老师，都发表了自己在教学中的心得和体会，笔者也在会上作了“关于新约实质问题的探讨”的发言。该发言稿曾在《金陵神学志》上发表，我想，这对于我们学习认识新约的实质，可能会有一些帮助，所以就在本书全文转载。另外，“新约中的奥秘”一文曾在第十二期《讲道集》上发表，也转载于本书，以供参考。

    徐思学１９９６年６月于浙江神学院


新约总论

    “新约在旧约藏，旧约在新约彰”，这两句话，是圣经学者对新旧二约圣经前后呼应、互相渗透的很好结论。旧约中的许多预表和预言，大都在新约中得到了应验和实现。可以说，旧约就是新约的根基，新约就是旧约的上层建筑。

    我们要知道新旧约圣经并不是两本书合成的，因为它不是两本独立的书，它乃是一本书的两部分。我们可以称旧约为上卷，新约为下卷。旧约就如同已经撒下的种籽，新约就是成熟的果实。旧约也如一张照片，新约就如同看到了本人。旧约又好象美术家所绘制的草图，新约就好象又进行了艺术填充，使之更加栩栩如生，引人入胜。

    基督教最坚强的证据，就是基督的降生、受死与复活，这几个重要的事实，都是按着旧约的预言，在新约圣经中奇妙地应验了。

    新约圣经的四本福音书，就是新约圣经的基础，因为那是神对新约教会最基本的启示。使徒行传、书信和启示录，都离不开神在四本福音书中所启示的原则。新约所有的着作，都是在这个基础上发展起来的。在福音书里，我们可以看见道成肉身的基督在世生活与工作的历史；在使徒行传中，我们可以看见基督的福音被传开，教会被建立的历史。在书信中，我们可以看见复活升天的基督，如何在教会中运行掌权，以及一些重要的基本教义；在启示录中，我们可以看见基督如何在千禧年国度里掌权，作万主之主，万王之王，充分享受国度里的荣耀。

    在新约四本福音书里，我们看到耶稣基督的历史、教训和预言；在使徒行传里，我们看到基督耶稣在天上掌权；在书信里，我们看到基督在信徒心中掌权；在启示录里，我们看见基督在将来的国度里掌权。

    全部新约可以分成三大类别：

    一、马太、马可、路加、约翰四本福音书以及使徒行传，都是新约的历史书。四福音除了记载耶稣基督的生活言行外，也记述了神的救恩如何藉着耶稣基督进入世界。使徒行传是初期教会的成立和发展的历史，它特别着重记述神的福音如何在五旬节圣灵降临以后，由近及远、由犹太的耶路撒冷传到天边地极。有的解经家曾作过这样的计算：耶稣基督在世生活工作有三十三年，神的福音传到当时号称天下中心的罗马，也只用了三十三年的时间，这充分显示了主复活的生命大能，是传扬福音的强大动力。

    二、罗马书至犹大书，是使徒们写给教会和个人的书信，内容主要是阐述教会真理和基本教义，同时也讲论一些信徒的生活和见证问题。

    三、启示录是耶稣基督在拔摩海岛上特别对使徒约翰的启示，主要是讲论宇宙、教会以及世界的未来情形。我们在启示录这卷书里，可以看到宇宙、教会以及世界的最后结局，看到神永远计划的完全胜利实现；也可看到神与基督以及众圣徒在永世里得到的荣耀和满足。


四福音总论

    “福音”二字是译自希腊文，意思就是好信息。在全部圣经中只有马太、马可、路加、约翰这四本书被称为福音书。因这四本书都是叙述耶稣基督在世三十三年的生活、工作和言行。

    福音的实质就是耶稣基督。全部旧约不过是说到神藉着以色列人为福音作了准备工作，所以它就不能称为福音书；新约的使徒行传和书信以及启示录，主要是为福音所作的阐明和解释，也不能称为福音书。四本福音书的内容主要是记载耶稣基督的降生、言行、受死、埋葬、复活、升天和预言他的再来这七件荣耀的事实，因此，我们可以说福音书是记载关于耶稣基督的事情。

    四本福音书的写作都是各有对象、各具特色的：

    一、马太福音主要是为犹太人写的，论到耶稣是弥赛亚（基督）。特别联系到以色列人的历史和古代先知关于弥赛亚的预言，讲到基督道成肉身，降生来到人间，就是应验了历代先知的预言。马太福音特别强调基督是荣耀君王的身份，说基督将要建立一个荣耀的国度，实行一种新的体制。

    二、马可福音主要是写给罗马人的，特别注重主的现实生活与工作。当时罗马帝国是奴隶制社会，在它统治的范围内，大约有六千万奴隶。马可福音重点是讲到主是作仆人的。神的儿子来到世界不但取了人的样式，而且成为奴仆的样式来服事人。主在十字架上受死，也就是表明他用伟大的爱和宝贵的生命，来做好服事人的工作（参腓２：６-８）。马太福音讲到基督是君王，马可福音讲到主是仆人，可见主是君王又是仆人，可以说他是君王式的仆人。

    三、路加福音主要是写给希腊人的，着重强调耶稣是真正的人，完全的人。特别提醒人们不要只注重眼前的物质利益，而忽视了将来的永恒事物。人生在世应当有远大的理想、高尚的追求。

    希腊人文化发达，哲学思想举世闻名。要引导那些有知识的人接受耶稣基督的救恩，必须把真实的东西有系统地摆在人面前，才能使人心悦诚服，觉得自己所信的福音确实有可靠的依据。路加针对的写作对象主要是知识阶层，他写福音书是经过详细考查以后，再按着次序记述的。他所写的都有真凭实据，都是经得起调查考核的事实，且文笔典雅、优美，适合知识阶层阅读。

    四、约翰福音是写给全世界的。它从太初讲到永远，论到耶稣基督是神的儿子，是真正的神。这位真神是生命、光、爱。人如果要认识这位真神，得着这位真神，唯一的办法，就是凭信心接受。

    在旧约以西结书第一章中，记载了四活物各有四个脸面，启示录第四章中的四活物也有四个脸面。马太福音描写主耶稣为犹大支派的狮子（兽中之王）；马可福音描写主耶稣为牛（为人服役）；路加福音描写主耶稣为人子（真正的人，完全的人）；约翰福音描写主耶稣为鹰，表明其高超、眼目敏锐，奇妙难测如鹰（箴３０：１９）。但是，我们不能把每本福音书都绝对化，把它孤立起来，应当看到它们彼此之间的有机联系。它们是互相渗透，互相补充的。彼此之间既有独特性，又有共同性。

    马太福音特别注意回顾已往，所以用“应验”二字达六十五次之多。他记载主耶稣说：“就是到天地都废去了，律法的一点一划也不能废去，都要成全”（太５：１８）。马可福音特别着眼于现在，所以书中记载了耶稣的忙碌工作，以及如何紧张地服事人。路加福音特别注意将来，所以书中着重提到来世的故事和比喻，教导人不要只抓住今世，而忽略来世。约翰福音特别着眼于永恒，因此书中多次提到生命、永生。如耶稣说：“人若喝我所赐的水，就永远不渴；我所赐的水，要在他里头成为泉源，直涌到永生”（约４：１４）。


马太福音概论

    一、本书作者本书是税吏马太写的（参９：９），在马可福音中称他为利未（参可２：１４）。本书很早就流行于古代教会中，古教父爱任纽、耶柔米等都认为本书是税吏马太写的，他是一位加利利的犹太人。

    马太是个收税的人，在当时的社会，税吏是一种被人轻视的官职。马太意为神的恩赐。利未是联合之意。如果按照历史年代来说，马可福音应当放在马太福音之前。把马太福音排在新约卷首，可能是表示新约要与旧约联合起来，因为利未就是联合之意。从这个观点来看，这样的排列是很有意义的。

    马太本是一位普通人，在他蒙主呼召时，曾为主大摆筵席（参路５：２９），但在他所写的福音书中，却避而不提自己为主作出的奉献。如果不是这本马太福音的着作，恐怕他在主的门徒中要算是最不起眼的人了。他是犹太人，作了罗马统治者的税吏，内心自觉有罪。在他蒙恩得救以后，特地为犹太人写了一本福音书，证明耶稣就是基督，就是神所设立的君王，希望他的同胞犹太人预备好心灵，迎接这位荣耀的君王。

    二、本书着作时间与地点本书约在公元５２至５６年之间，由马太（利未）写于耶路撒冷或写于叙利亚的安提阿。

    三、本书写作目的１、本书原文是马太用希伯来文写给犹太人的（有的圣经学者认为马太福音是用亚兰文或希腊文写成的），告诉他们拿撒勒人耶稣就是旧约先知所预言的弥赛亚，就是神的百姓以色列民历来所盼望的荣耀君王，因此他就较多地引用旧约经句，藉以唤起以色列人对耶稣--弥赛亚的注意。

    ２、马太福音中有一个常用的动词就是“应验”。他列举旧约的预言在耶稣身上得到应验的字句不下６５次，充分证明耶稣基督就是旧约时代先知预言的中心。

    ３、在本书中“国”字用过５５次，“天国”用过３２次，“神的国”用过２次，“大卫的子孙”用过７次。特别强调基督就是根据神与大卫所立的盟约，要建立一个荣耀的国度。

    ４、马太福音既然主要是为犹太人写的，所以它的信息也是表明耶稣基督的使命，首先是要拯救犹太人（１０：５-６，１５：２４）。可惜犹太人顽固不化，执迷不悟，弃绝了他们的弥赛亚，甚至藉罗马人的手把他们的弥赛亚钉在十字架上。

    马太注意的是基督的国度，他所传的信息主要是天国的福音，他向人们指出神的儿子耶稣基督到世上来，就是要得着一个国度。着名解经家司可福博士认为马太福音一章一节中就突出了这个重点。他说原文原是“大卫的子孙，亚伯拉罕的后裔，耶稣基督的家谱”。这个次序就是首先显示了基督是君王，是大卫的子孙，然后才说明他是亚伯拉罕的后裔。当耶稣降生时，东方博士到耶路撒冷所问的也是：“那生下来作犹太人之王的在哪里？我们在东方看见他的星，特来拜他”（太２：２）。

    我们要知道，耶稣与门徒所传的天国福音与我们今日所传的天国福音的性质是不完全相同的。前者的信息主要是说神要在地上建立一个由大卫子孙所治理的国度；后者的信息乃是关于属灵掌权的国度，即：什么地方神所救赎的人让神在他里面掌权，那里就成了神的国度。所以天国也就是天上的权柄所到达、所管理的地方。

    天国福音的宣传到主钉十字架就暂告一个段落，可是在基督第二次再来作王之时，还要再度传扬天国的福音（太２４：１４）。今日我们所传扬的主要是主在十字架上所成就的救赎佳音，也就是恩惠的福音。

    亚伯拉罕是犹太人的鼻祖，大卫是神废弃扫罗以后的第一位君王。主是大卫的子孙，就是生在君王的体系之中。大卫在列王中是合乎神心意的，也是最有代表性的。按肉身来说耶稣也是大卫王的后裔，是有谱可查的。马太福音所记载的是耶稣的养身之父约瑟的家谱，在家谱的最后，马太突然改换口气说：“那称为基督的耶稣是从马利亚生的”（太１：１６）。马利亚生了耶稣就改变了血气生的传统，同时也是应验了“女人的后裔”的奇妙预言。

    四、本书分段１、君王的诞生（１：-２：）这里首先说到君王的谱系和他的降生。东方博士由明星指引，不远千里来朝拜圣婴。当时的犹太是罗马帝国的附属国，罗马立希律王管辖他们。当希律王听见东方博士来到耶路撒冷寻问：“那生下来作犹太人之王的在哪里？我们在东方看见他的星特来拜他”时，就大为不安。因为希律认为：如果犹太人有一位新君王出来，他宝座的根基就会动摇，他对犹太人的统治地位也就保不住了。所以他就疯狂地**圣婴耶稣，恨不得立刻把耶稣除灭而后快。

    基督是道成肉身，他本身是道，他的形像完全表明神。希律王可以说是恶成人身，本身是恶，他作了撒但利用的工具。他处心积虑想要杀害耶稣。其实他好象仰天吐唾，结果反而落在他自己身上。过了不久天使就宣告说：“要害小孩子性命的人已经死了”（太２：２０）。

    古往今来一切敌挡基督的人，他们的结局也和希律一样成为历史的罪人。

    ２、君王的先锋（３：）当时东方一切有名望的人一般都有开路先锋，在他前面为之创造条件，铺平道路。施洗约翰作了耶稣基督的开路先锋。“这人就是先知以赛亚所说的，他说：‘在旷野有人声喊着说：

    预备主的道，修直他的路’”（太３：３），约翰在未出来工作之前，就先在旷野受到神的特别训练和造就：“身穿骆驼毛的衣服，腰束皮带，吃的是蝗虫、野蜜”（太３：４）。约翰经过神的特殊造就以后，他就成了神合用的时代工人，完成了神赋予的历史使命。约翰出来工作，宣告信息说：“天国近了！”就是向犹太人明确指出：耶稣基督来了，要带领他们从罪恶黑暗中走出来，过一种自由的新生活。

    施洗约翰是旧约时代最末后的一位先知，他的工作是承先启后，继往开来的。从旧约过渡到新约，他起了桥梁作用，也就是宣告旧约律法时代的结束，开始一个新的福音时代。约翰所传的，就是叫人悔改的信息，对于不肯真正悔改的人，那就是定罪的信息（参太３：１-１２）。施洗约翰多注重神的圣洁公义，而少注意神的慈爱怜悯，因为他那时还未看见基督十字架的救赎，所以他所传的可以说是严厉的定罪信息。

    ３、君王受试探（４：１-１１）马太福音三章十六节说：“耶稣受了洗，随即从水里上来。天忽然为他开了，他就看见神的灵仿佛鸽子降下，落在他身上”。当时耶稣被圣灵引到旷野受魔鬼的试探。在一连三次的试探中，耶稣都得了胜。可见只有看见天开的人，有圣灵降在他身上的人，才能得胜魔鬼的各种试探。

    魔鬼以食物来试探主，这是很厉害的试探，因为面包问题是人生最重要的问题。但是我们的主耶稣宁可挨饿也不肯听魔鬼的话，把石头变成食物。我们应当懂得人活着不是单靠食物，乃是靠神口里所出的一切话。我们如果要有属灵的能力，就必须过信心的生活，以神的话语为食物，以神的信实为粮。

    人生在世需要食物，但不是单靠食物。听神的话，遵行神的旨意，才是人生在世最重要的事情。

    魔鬼又叫耶稣从殿顶上跳下去。我们如果仔细阅读诗篇九十一篇十一至十二节的话，就会发现魔鬼是断章取义地引用圣经的话。神的话是：“因他要为你吩咐他的使者，在你行的一切道路上保护你。他们要用手托着你，免得你的脚碰在石头上。”明明有台阶可以一步步往下走，为什么擅自往下跳呢？

    殿顶原文是殿翅。犹太着名的历史家约瑟弗说，圣殿的南翅下边是很深的谷。主的兄弟雅各曾被人放在殿顶上，叫他否认主，叫他亵渎主名；他反倒为主作了见证，结果他就被推下去，又被人用石头打死。雅各被人用石头打时，仍旧为众人祷告。

    耶稣基督到世上来，为要得着国度，但他不能违背神的旨意，通过向撒但屈服的方式来获得。我们知道在新约圣经中主要有三个主题，那就是十字架、教会与国度。耶稣必须走上十字架，流出自己的宝血，完成救赎的工作；教会就是主救赎工作的结晶，也是他工作的中心，因为主的流血舍命产生了教会；最后，教会长大成人，被带进荣耀的国度。

    耶稣一生所经历的几座山，也是很值得我们注意的。第一座山是“一座最高的山”（太４：

    ８）（这里所说“最高的山”，是指犹太最高的山）。他看见世界的万国和万国的荣华，毫不动心，坚决不肯向撒但下拜，以获得世界的虚荣。第二座山就是主赐下天国宪法的山，有人叫它八福山。他对天国子民道德行为的要求远远超过旧约律法的标准。第三座山是主变像的山（参太１７：１-８），不少圣经学者认为那就是黑门山。主在此山显出了他圣洁荣耀的形像。第四座山是各各他山（参太２７：３３），这是他在十字架上流血舍命、为人赎罪、完成救恩的地方。第五座山是主复活后显现的山（参太２８：１６），此山在加利利境内，是主与门徒约定的山。究竟是什么山，圣经没有明文记载，所以不易确定。有人认为就是耶稣起初设立使徒，并差遣他们去传道的那座山。主复活以后在约定的山上向门徒显现，宣布说：“天上地下所有的权柄都赐给我了。”并向门徒赋予了伟大使命，叫他们去传福音给万民听，使万民作主的门徒。第六座山就是主升天的山（参路２４：５０-５１；徒１：１０-１２），圣经明文说到这座山就是橄榄山。主在此山升上高天，并应许将赐下保惠师圣灵，使门徒得着上头的能力，为他的复活作见证，把他的福音传到天边地极，使全世界的人都听到救恩福音。

    耶稣在开始工作之前，曾遭到撒但严重的试探，这对道成肉身的基督来说，是一次非常严峻的考验。他除了遵守神的旨意以外，拒绝以任何方式去得到国度。首先的亚当在优美的乐园生活环境中，因为经不起撒但的试探而失败堕落了；末后的亚当耶稣基督，在极其艰难的旷野，得胜了撒但的各种试探。在主的一生中撒但曾经不止一次地向他发动进攻，他都得胜了。所以主在离世之前，郑重地宣告说“他（撒但）在我里面是毫无所有”（约１４：３０）。

    神在西乃山上曾明确宣布：在宇宙之中只有他是神，除他之外“不可有别的神”（出２０：

    ２-７）。在这里我们看见撒但亲自出马，明目张胆地要作神。他要窃取神的地位和荣耀，他甚至要神的儿子耶稣基督在他面前俯伏下拜，这充分暴露了他的狂妄野心。感谢主，撒但一次次的进攻，都被主打退了。

    劳伦斯弟兄说：“若是我们定睛在主身上，就会打伤那恶者的头，并解除他的一切武装”。

    因为主得胜了“肉体的情欲，眼目的情欲，并今生的骄傲”这三大试探（约壹２：１６），所以他就能向撒但夸胜。

    ４、君王的宣传（４：１２-２５）主在旷野得胜了撒但的试探以后，他就正式出来进行天国君王的宣传工作。他开始也同施洗约翰那样说：“天国近了，你们应当悔改。”这就是说，主到世界上来，主要是建立一个国度。这个国度本来是始祖亚当所失去的，几千年来就没有一个人或是一个民族再把它得回来。所以神就叫他的儿子耶稣基督把那已经失去的国度再得回来（大卫、所罗门、以色列民族未完成这个工作），使神的旨意行在地上如同行在天上。国度就是神掌权的地方，神在什么地方掌权，什么地方就是神的国度。

    进国度的先决条件就是重生（参约３：１-５）。人一旦得到了主的新生命，他的属灵地位就被迁到爱子的国里，成为天国的子民。其次就是顺服天上的权柄，遵行神的旨意。

    主开头的工作除了宣传国度的福音之外，又特别拣选了四个门徒作天上权柄的出口，和作天上祝福流通到地上的管道。彼得、安得烈、雅各、约翰四人首先响应了主的呼召，舍弃原来的职业，跟从主走上事奉的道路，作得人的渔夫。

    主在群众身上的工作，是先通过医病赶鬼等一些肉身方面的好处，再来引导他们在心灵上得到他的拯救，成为蒙恩得救的人。

    ５、君王的律法--登山宝训（５：-７：）天国律法就是天国宪法。五章一到十二节的八福（实际上是九福），就是天国君王施政的细目。在天国君王施政的纲领中，首先就强调了作天国子民的资格。比如说：“虚心（或说灵里贫穷）的人有福了，因为天国是他们的。”在此处“是”就是一个非常关键的字。如果人没有遇见主，他的罪没有得到赦免，他没有得到主的生命，那么，他就不是真正的天国子民；也就没有遵守天国律法的能力和决心，天国的一切丰富对他也没有关系。

    登山宝训是主特别对他的门徒宣讲的，但它的精神对我们今天的基督徒也是非常适用。主教导我们要作的是超律法的事。他所要求到达的标准也是超越的。天国律法对于非天国子民真是要望而却步；但对于天国子民来说，因为倚靠天国君王的生命能力，是能够达到标准的。

    因此主耶稣说：“所以你们要完全，象你们的天父完全一样”（太５：４８）。

    主在这里把律法的原则和恩典的原则都告诉了我们，也就是把旧约和新约的原则告诉了我们：“你们听见有吩咐古人的话（旧约）……，只是我告诉你们（新约）”（太５：２１-２２）。律法有两种：一种是礼仪的律法，就是告诉人要怎样献祭，怎样敬拜神；另一种是道德律法，就是关于神的子民如何行事为人的道德规范。道德律法与礼仪律法同样重要，二者不能偏废，因为敬神与作人两方面是一致的。

    天国君王对他子民的道德要求是相当严格的，他向我们提出了新的标准。叫我们不但在行为上不犯罪；而且在思想意念上也不犯罪。古代着名神学家阿奎那说：“人是看行为，神是看内心”。有些事情人在表面上还未作出来，但只要人心里有了意念，在神面前就已经被定罪了。旧约的律法是写在石版上（外面的）；新约的律法是写在心版上（里面的）（参来８：１０）。主的登山宝训就是天国宪法，它是针对人的心灵说话，使人的内心受到天国律法的管理。

    当然，我们也必须认识到行为的重要性。我们蒙恩得救得到永生，是倚靠神的义，若要得到国度里的荣耀还必须有义行。主耶稣说：“你们的义若不胜于文士和法利赛人的义，断不能进天国”（太５：２０）。“胜于文士和法利赛人的义”，就是不但要有外面的行为，而且要有里面的生命实际。主教导人遵守律法，防止犯罪，必须从内心作起；而文士和法利赛人却大大忽略了这一点，他们所注意的就是字句的义和仪文的义。登山宝训所注意的义是出于生命的，是超律法的。例如律法规定不可**，而超律法的义即不可有污秽的意念。

    信徒最重要的美德就是爱，特别表现于爱自己的仇敌。这样作并不是出于自己懦弱，乃是效法天上的父亲所作的。他恩待义人，也同样恩待恶人；他“叫日头照好人，也照歹人；降雨给义人，也给不义的人”（太５：４５）。

    我们新约时代的基督徒，应当有超律法的义行。旧约时代神是叫以色列人在地上为他作见证，今天，神也叫我们基督徒在地上为他作见证。神的心愿就是要通过我们把他的权柄带到地上，使成千上万的人被吸引到他面前来，尊他的名为圣，遵他的旨意行事。

    ６、君王的工作（８：-１０：）主在他工作中处处显出他天国君王的能力和权柄：第一，是关于人肉身方面的，就是他命令各种疾病离开人身，使之痊愈；第二，是关于自然界的。他发出命令，使海中狂风大浪平息，他又能在海面上行走，使许多人为之惊讶；第三，是关于灵界的。主把附在人身上的污鬼赶出去，使他们完全得着自由释放，恢复人的正常生活。在此我们也应该认识到：有时人身上的疾病和自然界的风浪背后，往往有撒但的工作，所以主对待人身上的疾病和海里的狂风巨浪，有时就用“斥责”的态度来对付它。

    ７、君王被弃绝（１１：-２０：）这一段经文表明以色列人弃绝了他们的君王。施洗约翰因为下监对主发生了怀疑；哥拉汛、伯赛大等城里的人不肯悔改接受主；法利赛、撒都该人也都反对主；因此天国的时间就推迟了。于是，主就表示要开始一项新的工作，那就是他要在地上建立教会（参太１６：１８-２０），并且他以自己的受死与复活，来战胜撒但的权势，以保证教会的建立，并获得完全成功。

    马太福音第十三章中的七个比喻，就是讲论关于天国的奥秘。这个奥秘主要是关于教会的，所以就与教会历史密切相关。但是严格说来，天国与教会是不能完全混为一谈的。教会被喻之为神的家、圣殿、基督的身体、基督的新妇、金灯台等等。基督是教会的头（元首），但不能称为教会的王。因为主第一次来所建立的是属灵的国度，所以他说“我的国不属这世界”；主第二次来，才正式建立有形的国度--“世上的国成了我主和主基督的国，他要作王直到永永远远”（启１１：１５）。

    ８、君王晋京（２１：-２５：）主这次是以君王的身份进入耶路撒冷的。他骑着驴表明他是和平之君。他不是骑着高头大马，因为马是战争的象征（参箴２１：３１）。主这次晋京受到广大群众的热烈欢迎。主这次来到耶路撒冷，看到以色列人从宗教到政治，整个社会都已经败坏，无药可救了。

    马太福音二十四至二十五章是着名的“橄榄山预言和比喻”。里面有对犹太国未来的预言，有主再来以前的预兆，例如假先知假基督的出现，犹太国的苦难与复兴，对地上万民的审判，信徒被提，以及基督驾云降临等等。橄榄山预言和比喻与启示录的关系特别密切，所以我们应该把它加以细读精研，以帮助我们对国度真理和未来世界有较全面深入的认识。至于主再来的具体时间，我们的责任不是猜测、计算，乃是儆醒、预备、等候。主曾亲口说过：“那日子，那时辰，没有人知道，连天上的使者也不知道，子也不知道，唯独父知道”（太２４：３６）。

    ９、君王的受难与复活（２６：-２８：）耶稣由于承认自己是君王而被处死。要特别注意二十七章十一至十二节，二十九节，三十七节，四十二节。“天快亮的时候（２８：１），特大风暴已经过去，太阳就要出来。主降生时是在夜间，但有主的荣光照耀，黑夜就成了白昼（路２：８-１４），主钉十字架是在白天，但是白天却成了黑夜（太２７：４５）。

    主在七日的第一日从死里复活了，天就亮了，太阳出来了。主死时地大震动，他复活时也是地大震动，说明主的死与复活，都是惊天动地的特大事件。

    天国君王耶稣从死里复活以后升天之前，曾给予门徒一个伟大的使命，就是差遣他们把他的救恩福音传到天涯地极，使地上万民接受救恩，并作他的门徒。

    五、本书应特别注意之点１、”亚伯拉罕的后裔，大卫的子孙，耶稣基督的家谱“（太１：１），说耶稣是大卫的子孙，就是说耶稣是出生于君王的谱系；说耶稣是亚伯拉罕的后裔，也是说明耶稣是出自君王的体系，因为神曾对亚伯拉罕说：”我必使你的后裔极其繁多，国度从你而立，君王从你而出“（创１７：６）。

    ”那生下来作犹太人之王的在哪里“（太２：２）？这句话也特别表明耶稣是国度里的君王，这也是马太所注重的国度的福音。犹太人希望弥赛亚降临时，把他们从罗马帝国的统治下解救出来，使他们获得自由。但主的使者却说：”她将要生一个儿子，你要给他起名叫耶稣，因他要将自己的百姓从罪恶里救出来“（太１：２１）。在神看来他们脱离罪恶捆绑，比摆脱罗马帝国的辖制更为重要。

    ２、天国的比喻（太１３：），除了第一个比喻之外，其余六个都有”天国好象……“的字样。那撒种的比喻也是讲到天国，因为主说这比喻是”天国的奥秘“（太１３：１１），这种子就是天国的真道（太１３：１９）。

    这七个比喻都是讲到天国在现今世代的情况，并不是指将来千禧年时代天国实现说的。因为千禧年国度中的赏赐--冠冕、宝座、荣耀等都没有提到。

    我们要知道七个天国的比喻中，前四个是对众人讲的，后三个是对门徒讲的。前两个比喻主亲自作了解释，后五个比喻主没有作出解释，主让人自己去揣摩思想。有的解经家认为撒种的比喻与稗子的比喻，可以分成一组；芥菜种的比喻和面酵的比喻可以分成一组；藏宝的比喻和藏珠的比喻可以分成一组；撒网的比喻可以自成一组。

    ①撒种的比喻马太福音十三章三至二十三节撒种的比喻，是说到人们对待神话语的四种不同态度，所以就出现了四种截然不同的结果。也有的解经家用历史的观点来解释撒种的比喻，例如：落在路旁的种子可以指犹太人，主耶稣在世传道时犹太人接受福音者为数不多，绝大多数的犹太人不肯接受主的真道；落在土浅石头上的种子可以指罗马皇帝君士坦丁在位时，宣布基督教为罗马帝国的国教，用行政命令的办法强迫人民相信基督教，表面上当时基督教相当兴旺发达，但实际上耶稣基督的救恩福音没有进入人的内心，因为根不深，一旦遇到苦难考验就跌倒了；落在荆棘里的种子可以指主的救恩福音，传到西方某些国家或地区，因为他们一味追求物质生活享受，就把主的生命道挤住了，因而就结不出子粒来；那落在好土里的种子，可以指主的救恩福音传到东方某些国家或地区，因为人的心已经预备好，内心极其渴慕，他们如饥似渴地追求得着主的救恩，所以就有美好的收成。

    ②稗子的比喻马太福音十三章二十四至三十节，三十六至四十三节是主所讲稗子的比喻，主对此作了简要解释。可是那种子不再指真道，乃是指接受真道的”天国之子“；那地不再指人的心田，乃是指世界，就是基督教传到之地。那”睡觉“的”人“（１３：２５），是复数的，就是指主的仆人们，当他们疏忽、不儆醒时，魔鬼就把稗子撒进来。例如在使徒时代就有假基督徒混进来（林后１１：２６；加２：４）。可见什么地方有主的工作，什么地方也会有撒但的工作，这种混杂不是人用”薅“来解决，必须等到将来收割的时候，主差遣天使把它分别出来。

    ③芥菜种的比喻天国象一粒芥菜种（太１３：３１-３２），它本是”百种里最小的“，是一种草本的蔬菜；可是它以后有了反常的生长”成了树“（成了木本），有飞鸟栖息其上。这正象当初的基督教，本是最小的，可是到了一个时候忽然有反常的扩大，变成了国教，有权有势，满了世界的虚荣，那恶者的势力也就伸进来了。

    ④面酵的比喻酵是象征异端、毒素、腐败（太１６：１２；可８：１５），面本是滋养生命的粮食，那妇人就是传异端错误道理的人。她把酵放在面里，使神纯正的真道与异端错误混淆在一起，叫人难以分辨，深受其害。

    新约时代主耶稣叫人要防备法利赛人和撒都该人的酵（参太１６：５-６；路１２：１），要防备希律的酵（参可８：１５）。

    此外使徒保罗还讲了守节不可用旧酵和恶毒、邪恶的酵（林前５：６-８）。

    ⑤藏宝的比喻（太１３：４４）这是讲到天国的事情；”人“和”买卖人“都是指主耶稣。讲到”变卖一切所有的“；表明主要得到它就必须付出重大的代价。

    这宝贝藏在地里的比喻，主要是指犹太人将来要蒙恩说的。

    我们应该看到宝贝不是指教会，否则就和珠子比喻的意思重复了。有的解经家认为宝贝是指犹太人，他们现今漂流在世界各处，就如同隐藏在地里的宝贝。有一天神会把那些余剩之民从世界各处召回来，他们肯认罪悔改，神就会赦免收纳他们，成为千禧年国度的百姓。

    ⑥重价珠子的比喻（太１３：４５-４６）这显然是指教会说的。它是砂粒进入海蚌体内逐渐变成的。就如同教会从世界里被召出来，经过主宝血的救赎和生命的变化，而成为荣耀的教会，真好象珍珠那样美丽可爱。使徒保罗说”基督爱教会，为教会舍己“，”可以献给自己，作个荣耀的教会“（参弗５：２５、２７）。

    ⑦撒网的比喻（太１３：４７-５０）撒网的比喻是与外邦人有关。

    ”海“可以指世界，也可以指外邦人。”网撒在海里“是指世界的末了，主要差遣他的使者从外邦人中把义人和恶人分别出来。这比喻与马太福音二十五章三十一至四十六节中分别绵羊与山羊的比喻就是一件事。

    ３、有的人认为教会的根基就是使徒彼得，其根据就是主耶稣说”我还告诉你，你是彼得，我要把我的教会建造在这磐石上“（太１６：１８）。我们要知道，在希腊文里磐石与石头是有区别的。彼得的名字是”彼特拉斯“（Petres），直译为一块可移动的小石头。主耶稣要把教会建造在这”磐石--彼得拉“（Petra），是扁而厚的大石，是不能移动的。主并没有说把教会建造在彼得身上，乃是把教会建造在彼得从启示中所认识的真理之上，也就是建立在主自己身上。彼得自己也说：”主乃活石，固然是被人所弃的，却是被神所拣选、所宝贵的。你们来到主面前，也就象活石，被建造成为灵宫，作圣洁的祭司，藉着耶稣基督奉献神所悦纳的灵祭。因为经上说：‘看哪！我把所拣选、所宝贵的房角石安放在锡安，信靠他的人必不至于羞愧’。所以，他在你们信的人就为宝贵，在那不信的人有话说：‘匠人所弃的石头已作了房角的头块石头’。又说：‘作了绊脚的石头，跌人的磐石’“（彼前２：

    ４-８）。

    假如说彼得就是那磐石，”阴间的权柄不能胜过他“这话就不能成立，因为不久撒但就利用彼得来绊主的脚（参太１６：２３），再过不久撒但要筛他好象筛麦子一样（参路２２：３１），并且彼得也曾经有过三次不认主的严重失败，如果不是主的代求和保守，他真要堕落到不堪设想的地步。

    主说把天国的钥匙给彼得，这并不是指彼得有一种特殊的地位和权柄。钥匙是为着开门用的（启３：７），天国的钥匙就是为开启天国之门用的。在五旬节圣灵降临时，彼得在耶路撒冷为犹太人开了天国的门，一次讲道就有三千人归主；以后彼得在哥尼流家中为外邦人开了天国之门（见徒１０：），使外邦人也有了蒙恩得救的机会。但是按彼得的终身职务来说，他的托付是传福音给那受割礼的犹太人（参加２：７-８）。

    ４、马太福音第二十四章是着名的”橄榄山预言“。这是非常重要的预言，它是新约预言的总纲，可以说书信中和启示录中的预言大都根据于此。它好象一串钥匙，可以解开各项预言的奥秘，读新约的人必须先读好这个”橄榄山预言“，然后才能明白其他预言。

    ”橄榄山预言“就是耶稣回答门徒所提出的三个问题。第一，什么时候会有圣殿被毁的事？

    第二，主第二次降临会有什么预兆？第三，时代的末了会有什么预兆？二十四章一至十四节是关于犹太人遭难的预兆。主说：”我实在告诉你们，将来在这里，没有一块石头留在石头上不被拆毁了“。这话初步应验在公元７０年罗马皇帝的太子提多攻破了耶路撒冷的事情上。那时圣殿被焚烧拆毁，犹太选民逃到山上。

    二十四章十五至二十节也是指公元７０年罗马帝国派兵毁灭犹太的事，说到犹太人被罗马军队进攻时所遭受的深重灾难。二十四章二十一至三十一节是基督降临的预兆。三十二至三十三节是无花果树的比喻（参路２１：２９-３１）。三十四至五十一节是讲到对主的再来信徒应当保持的正确态度，那就是儆醒、预备、等候，而不可去猜测、推算主何时会再来。

    ５、马太福音第二十五章是主耶稣所讲的关于天国的三个比喻。这些比喻主要就是讲到三种不同的考验，即：生命的考验，工作的考验和爱心的考验。

    第一，十个童女的比喻（太２５：１-１３）解经家对这个问题，历来就有各种不同的见解，各人都有相当的理由，很难断定谁是谁非。

    笔者认为马太福音主要是对犹太人写的，所以十个童女就是代表犹太人。五个聪明的童女是表明已经信主的犹太人，五个愚拙的是表明不信的犹太人。当主第二次降临之前，凡是已经信主的犹太人都是聪明的童女，她们可以一同享受国度里的荣耀；那些不信的犹太人就是愚拙的童女，等到大灾难来到了才悔改归主，国度里的荣耀对她们就是无份的了。

    有些人认为十个童女是预表新约教会，在主降临时都已经被提到空中，在那里一方面享受羔羊的婚筵，另一方面要在基督台前接受工作的审判。等到七年大灾期完毕，基督就与众圣徒降临到地上与主一同享受千禧年国度。

    有的古卷在新郎之后有”和新妇“的字样，所以十个童女就不是指新约教会中的信徒。当然用属灵教训来劝勉信徒要儆醒、预备，等候主来，也是可以的。

    第二，按才干分银子的比喻（太２５：１４-３０）”按着各人的才干，给他们银子“，就是按各人信心的大小，和他们运用银子的才干，分给他们银子。主愿意大大使用他的仆人，却不超过仆人被他使用的”程度“。

    ”领五千的“可以比作恩赐大的仆人，神给他们更多的机会和责任，可以更好地服事主。

    ”领二千的“，可以比作恩赐较小的仆人，得到神所赐给较小的机会和责任。

    ”那领一千的，去掘开地，把主人的银子埋藏了“。这人不但没有为主人好好运用财富，也没有为自己的前途着想。他们是耽误主所赐机会的人，把主的恩赐埋没了，在他们向主交帐时，主说他们是又恶又懒的仆人。

    第三，分别绵羊山羊的比喻（太２５：３１-４６）”万民都要聚集在他面前；他要把他们分别出来，好象牧羊的分别绵羊、山羊一般；把绵羊安置在右边，山羊在左边“（太２５：３２-３３）。

    这是对地上万民的审判，它的意义与马太福音第十三章四十七至五十节那撒网的比喻相类似，但与启示录二十章十一至十五节白色大宝座的审判并不是一件事。因为前者是指主来时还生存在世上的人，后者是指从死里复活的人。前者审判的主要内容，就是有否对主的”弟兄“采取实际的爱心行动作为标准。如果他们用爱心对待主的弟兄，主就以”永生“作为赏赐；否则，就以”永刑“来处罚他们。

    六、本书钥词、钥节１、钥词：”天国“（３：２）。”天国“二字本书共用过３２次。

    ２、钥节：

    ①大卫的儿子，亚伯拉罕的儿子耶稣基督”（１：１直译）。

    ②那生下来作犹太人之王的在那里，我们在东方看见他的星特来拜他“（２：２）七、本书主要信息本书主要就是讲到主耶稣以君王的身份证明他是神的儿子、人类的救主。作者根据旧约圣经的预言，来叙述大卫王公义的苗裔，怎样应验在主耶稣基督身上，希望人都能诚心拥戴这位荣耀的天国君王。


马可福音概论

    一、本书题旨本书题旨是服事。以赛亚先知说：“看哪！我的仆人”（赛４２：１）。本书讲到主作仆人是牛式的，是极其辛勤劳苦的。马可福音可以说是工作的福音，服事人的福音。

    二、本书作者本书作者就是马可约翰。马可这个名字出现于新约共有八次。约翰是他犹太的名字，马可是他罗马的名字。马可传道时曾与使徒保罗同过工，间或也曾与使徒彼得同过工。多年来一些圣经学者认为本书就是马可写的。公元１２０年有位圣经学者名巴比亚斯的说：“马可是使徒彼得代言人”。他认为使徒行传十章三十四到四十三节所记载彼得讲道的纲领，马可福音可作那篇讲道的细目。彼得口讲，马可笔记。彼得用亚兰文口述，马可用希腊文笔录。

    三、本书写作的时间与地点本书是马可约翰于公元５０至５２年在罗马写成，有些圣经学者认为本书在新约圣经中是最早问世的。

    圣经中第一次提到马可约翰的名字，是在使徒行传。当使徒彼得在监狱中被天使救出后，“想了一想，就往那称呼马可的约翰他母亲马利亚家去”（徒１２：１２）。马可的家庭生活条件相当不错，可称小康之家。马可虽非十二门徒之一，但他对主在世的生活与工作也曾有过直接的接触与认识。他的母亲马利亚是一位忠心事奉主的女徒。当时由于她在耶路撒冷有自己的楼房，主和门徒曾多次到她的楼房聚集。教会中有不少圣经学者认为主被卖之前的最后晚餐，就是在马可家中那间楼房举行的，并且有人认为马可就是主被捉拿时，丢了麻布，赤身逃跑的少年人（参可１４：５１-５２）。当时马可年幼，灵命软弱幼稚，对主的爱心不够，所以经不起风浪的考验；但是主的生命种籽已经撒在他的心灵之中，生命种籽逐渐发芽成长，日后就成了他献身事奉主的强大动力。

    四、本书写作对象本福音书主要是写给罗马人的，所以本书引用旧约的经文极少，只字不提犹太人的律法和礼仪。例如，对犹太人的一些风俗习惯就特别加以注释，对犹太人常用的一些说法和语句，就加以翻译或解释（见７：３-４，１０：５１，１４：１２，１５：４２）。

    本福音书全部语气充分反映刚直强劲的性格，因此对性情好动的罗马人是非常适合的。

    本书主要讲到主是作仆人的，所以就很少提到主的言论和教训，因为对一个仆人来说，就是要少说话多作事。本书十章四十二到四十五节是钥节，特别强调主作仆人的三个特点：第一，不是受人的服事；第二，乃是要服事人；第三，并且要舍命，作多人的赎价。

    本书既然是工作的福音，主来又是作仆人的，所以主的工作极其紧张和忙碌。马可记述主风尘仆仆，终日奔波，无时或息。忽而进城，忽而又到乡下；今日在海边，明日又到旷野。全书中用“就”、“立刻”、“随即”等词共有四十一次之多，第一章就用了十次。这一类的词新约圣经共用过八十九次。本书又提到众人拥挤主的情况。例如：“人从各处都就了他来”（１：４５），“合城的人都聚集在门前”（１：３３），“许多人聚集，甚至连门前都没有空地”（２：２），“众人看见他们去，有许多认识他们的，就从各城步行，一同跑到那里，比他们先赶到了”（６：３３）。书中有两次提到主无暇进餐（３：２０，６：３１），主服事人的工作辛苦忙碌，于此可见一斑。

    五、本书宗旨本书开宗明义的话“神的儿子，耶稣基督福音的起头”（１：１）可作为本书的宗旨。马可福音就是介绍神的儿子耶稣基督，如何在人群中服事。主真是用了全副精力去做好服事人的工作（参赛５２：１３-１５）。本书一至十章是记述主服事人的许多事迹，十一至十六章是讲到主舍去性命，作了多人的赎价（参腓２：６-１１），主是受苦舍命的仆人。世人对于主在世界上医病赶鬼、行善救人的事迹比较容易明白和接受；但对主流血舍命作多人的赎价却不大理解和接受。有的传道人把主服事人的行动作为基督教的主要宣传内容；而把主十字架救赎的真理放在一边避而不谈，这是舍本逐末、十分错误的。

    直到使徒彼得在圣灵的启示下，真正认识耶稣，就是神所设立的基督以后，主才开始向门徒宣布他要走向十字架，舍去自己宝贵的生命，作为众人的赎价。如果耶稣不是基督，不是神的儿子，他虽然在十字架上死了，他也不能作为多人的赎价。

    六、本书特点四本福音书如同四张照片，从四个方面来描写神的儿子耶稣基督。马太福音是描写主耶稣以君王的身份说话，以君王的权威行事；马可福音是描写主是仆人，说到主如何忘我地去进行传福音的事工；马可福音一章一节特别提到耶稣基督是神的儿子，说到主就是以儿子的资格去做服事人的工作。儿子与仆人工作的态度是不同的，如果我们要做一个好的仆人，必须先从罪恶中被救出来，成为君王（基督）的子民，然后才能效法基督，象他那样去服事人。在我们经历上，只有先重生得救，成为神的儿子，然后才能赤胆忠心地去服事主和服事人。我们应该是儿子式的仆人，不能作雇工式的仆人。

    本书一章二十一节至三章六节是记载主在内屋工作，三章七节至七章二十三节，记载主在露天布道，七章二十四至十章三十一节，记载主在外旅行和传道，最后记述主的钉死、复活和升天，作万人的救主和信徒的中保。

    本书还记述耶稣在每次事工成功之后，就及时引退、隐藏、祈祷，以便迎接更大的挑战；所以本书先后有十次提到主退到旷野，或是出城到乡村去歇息，有时是暗暗地上了高山，与父神作更深的灵交。这些工作与灵修的榜样是今日的传道人应当学习效法的。

    七、本书分段本书可分为四大段：

    １、仆人的降临及其造就（１：１-１３）马可福音是讲到主是做仆人的，所以就不提及主的出生和家谱，因为对于作仆人的来说，家谱是没有必要的。同时还应该认识到，主是作全人类的仆人，是神的儿子，且有圣灵的充满，所以他能把服事人的工作，做得非常成功，使许多人从他得到丰富的恩典。

    主在未出来工作之前，曾在旷野与野兽同在一处，且与撒但争战（１：１２-１３），全都得胜；正象旧约时代的大卫，在他未出来作王之前，也曾与野兽战斗，取得胜利（参撒上１７：３４-３６）。

    所以我们应该知道：一个人必须藉着耶稣基督成为神的儿子，并有圣灵的恩膏，才能真正成为神的仆人；同时主也让我们看见，只有经过神的试验、造就，过得胜生活的人，才能作好神的仆人。

    ２、仆人工作的特征（１：１４-１３：）①主是大有权柄的仆人（１：１４-２８）；主以天上的权柄，摧毁撒但的权势，**它的工作。

    ②主是大有爱心的仆人（１：２９-３４，４０-４５）；主对各种病人，都给予最深切的同情与帮助，用爱心接待一切前来寻求他的人。他觉得世界上每一个人都是他拯救的对象。

    ③主是祷告的仆人（１：３５，１４：３２-４１）；主在工作之前，天还未亮，就到旷野去祷告。他在钉十字架之前，又到客西马尼园迫切地向神祷告。主为我们留下了佳美的榜样和脚踪。

    ④主是忠心尽职的仆人（２：１-１２，１５-１７，７：２４-３７）。凡是到他面前的人，他都负责医治和拯救。

    ３、仆人的顺服（１４：-１５：）主好象黄牛一样，他愿意辛勤做工，甘愿牺牲自己。他不但竭尽全副精力来为人效劳，而且把他最宝贵的生命也为人舍弃（请注意十四章五十一至五十二节所说的赤身披麻布的少年人，有人认为他就是本书作者马可。当时他亲眼目睹了主在客西马尼园迫切祷告的一切情景）。

    ４、主复活后仍旧作仆人（１６：）主从死里复活以后，他对服事人的工作依然继续，而且做得比以前更深入、更有效。本书十六章七节说，主通过天使叫人赶快把复活的信息告诉门徒和彼得。这表明主是何等关心并爱护他那些软弱、失败的门徒，希望他们能因着他从死里复活而复兴起来。

    本书十六章十九节说：“主耶稣和他们说完了话，后来被接到天上，坐在神的右边。门徒出去，到处宣传福音，主和他们同工，用神迹随着，证实所传的道。阿们！”“主和他们同工”是初期教会传道工作获得成功的秘诀。他们的成功，并不是金钱、学问、势力所致，乃是主藉着他们作工，主与他们一起作工。他们工作的一切成绩，不是人迹，乃是神迹。传扬福音完全是神的工作，如果没有主的同工，要得到真正的成功是不可能的。两千年来，凡是奉差遣传扬福音的人，都可以享受这个特权。今天我们如果真正相信主、倚靠主、仰望主，我们也一定会经历主的同在和同工，主也会在我们身上出现神迹，证实我们所传的道。

    主与人同在同工也是有条件的：

    ①我们的思想言行必须圣洁，主不会与污秽的人同在和同工；②我们必须以荣耀神为目的，所追求的是别人的好处，而不是为自己谋求私利；③我们运用圣灵的宝剑（神活泼的道），传布主生命的种籽；④我们必须彼此相爱，同心合意；⑤未传讲之前，求主赐给信息；正传讲之时，求主同在同工；传讲之后，凭信心交托于主，求主使之生长结实。

    我们的主给我们留下了许多宝贵的工作经验，主的工人可以从本书中看到一条工作的路。求主带领我们踏着他的踪迹一步步向前迈进，使我们在工作上不断经历主的同在与同工。

    八、本书应特别注意之点１、在马可福音中处处都显出这位道成肉身之神的儿子为仆人的品格。

    这位降卑的仆人，倒空他原有崇高的地位，成为人的样子--真正的人，全心全意为人工作的仆人；但他仍然是真正的神，大能的神。所以马可福音一章一节说：“神的儿子耶稣基督福音的起头”（参赛９：６）。在主耶稣日常的工作中，处处彰显他大能之神的身份，但马可特别注意主的工作，很少提到主的讲论、教训，因为作仆人的主要就是工作，也就是要多作工少说话，这才合乎仆人的身份。

    ２、在马可福音中很少引用旧约圣经，也很少提到犹太人的背景；如果不能避免时，就加以解释。例如“各耳板就是供献的意思”（７：１１）。“‘大利大古米’翻出来就是说‘闺女，我吩咐你起来’”（５：４１）。“除酵节的第一天，就是宰逾越节羊羔的那一天”（１４：１２）。还有其他的例子（参３：１７，７：３-４、３４，１５：２２）。

    ３、“神国的奥秘，只叫你们知道”（４：１１）。天国和神的国是有分别的，但却是不能分开的。具体地说，天国是从主耶稣的恩典时代开始，一直到千禧年时代结束时为止。神的国是从以往的永远起，一直到将来的永远止。马太福音中所说的天国，在马可和路加福音中，都说是神的国（太１３：１１、３１，对比可４：１１、３０；路８：１０），因为天国是神国的一部分，神的国是从永远到永远的。当千禧年国度结束时，基督将国度交于父神，天国归并于神国，于是就成为一个完全的国度，这完全的国度将实现在新天新地新耶路撒冷的圣城中。

    ４、因为马可福音特别注重主耶稣是作仆人的，所以主的行动就非常快，主工作态度非常认真，行动迅速，爱惜光阴，抓紧机会，去传扬福音，救人灵魂。

    主在马可福音中也给我们留下了特别佳美的脚踪，那就是工作虽忙，但他不忘记祷告，寻求得到上头的能力（参１：３５）。一般人只羡慕主工作的能力，却未实际效法主在祷告上所付的代价。试想，神的儿子主耶稣尚且需要在祷告上付代价，又何况我们这平凡的人呢？

    ５、我们读圣经，除了异梦、异象、比喻、诗辞等等之外，首先应当按照字面解释，其次再按灵意来解释。例如马可福音九章四十三至四十四节：“倘若你一只手叫你跌倒，就把它砍下来；你缺了肢体进入永生，强如有两只手落到地狱，入那不灭的火里去。”在教会历史中，从来就没有人按照字面，砍掉手脚，挖出眼睛。彼得虽然三次不认主，他也没有割去自己的舌头。这里的“砍下”、“去掉”，灵意就是要严格对付那犯罪的行动和思想（参西３：

    ５；罗８：１３）。

    九、受难周１、主在世最后一周行踪：

    ①主日那天，主骑驴驹凯旋进入犹太京城耶路撒冷；②周一，主咒诅路旁无花果树，并洁净耶路撒冷圣殿；③周二，在耶路撒冷圣殿里讲道，并且与人进行辩论；④周三，生活比较安静，在伯大尼西门家里坐席，马利亚用香膏膏主；⑤周四，在一座大楼里设立圣餐，接着去客西马尼园祷告，在那里加略人犹大用亲嘴的暗号卖主，主即被捕，经过多次审问；⑥周五，主背着十字架走到各各他山，被钉在十字架上。主在十字架上共说了七句话；⑦周六，主安息在坟墓中。

    ２、从主与门徒同吃逾越节筵席，一直到主在大祭司该亚法那里受审，其中经过的次序大致是这样：

    ①主和门徒坐席（１４：１６）。

    ②门徒争论谁为大（参路２２：２４-３０）。

    ③主作门徒的榜样，亲自为他们洗脚（参约１３：４-１７）。

    ④主暗示门徒犹大将要卖他（１４：１８）。

    ⑤犹大离席（参约１３：３０）。

    ⑥主设立晚餐（１４：２２-２５）。

    ⑦主在席间的谈话（参路２２：３５-３８；约１３：３１-１４：）。

    ⑧主在赴客西马尼园途中的谈话（参太２６：３１-３５；可１４：２６-３１；约１５：

    -１６：）。

    ⑨主作为大祭司的祷告（参约１７：）。

    ３、从主在大祭司该亚法那里受审，一直到他被钉十字架，其中经过次序大致是这样：

    ①主被解到该亚法和公会面前受审问被戏弄（１４：５３-６５；太２６：５７-６８）。

    ②卖主的犹大吊死（参太２７：３-１０）。

    ③主被交彼拉多（１５：１-５）。

    ④主被解交希律（参路２３：６-１２）。

    ⑤主又被解交彼拉多（参路２３：１１-１２）。

    ⑥众人要求彼拉多释放巴拉巴，钉主在十字架上（１５：６-１５）。

    ⑦主戴荆棘冠冕，受人侮辱（１５：１６-２０；参太２７：２６-３０）。

    ⑧主背十字架去各各他（１５：２１-２２；参约１９：１７）。

    ⑨主在钉十字架前向妇女们谈话（参路２３：２７-３１）。

    ４、主从被钉十字架一直到他断气，其中经过次序大致是这样：

    ①主被钉在两个强盗中间（１５：２４-２８）。

    ②主在十字架上第一次说话：“父啊，赦免他们！因为他们所作的，他们不晓得”（参路２３：３４）。

    ③兵丁拈阄分他的衣服（１５：２４）。

    ④祭司长、文士、犹太人讥笑主（１５：２９-３２）。

    ⑤一个强盗悔改得救（参路２３：３９-４３）。

    ⑥主在十字架上第二次说话：“今**要同我在乐园里了”（参路２３：４３）。

    ⑦主在十字架上第三次说话：“母亲，看你的儿子”，又对约翰说：“看你的母亲”（参约１９：２６-２７）。

    ⑧主在十字架上第四次说话：“我的神，我的神，为什么离弃我？”（１５：３４-３６）。

    ⑨主在十字架上第五次说话：“我渴了！”（参约１９：２８）。

    （１０）主在十字架上第六次说话：“成了！”（参约１９：３０）。

    （１1）主在十字架上第七次说话：“父啊，我将我的灵魂交在你手里！”（参路２３：４６）。

    （１２）主断气（１５：３７）。

    ５、“殿里的幔子从上到下裂为两半”（１５：３８）。圣殿里的幔子原是用来将圣所和至圣所隔开（参出２６：３３）。除了大祭司一年一次带着血进入至圣所以外，任何人都不能擅自进去。这幔子是用蓝色、紫色、朱红色线和细麻织成的（参代下３：１４），很厚实，很牢固，不容易裂开。可是当我们的主在十字架上一断气的时候，这幔子从上到下就裂为两半。这件奇事是一个表记，与我们每位信徒都有密切的关系。因为“这幔子就是他的身体”

    ，在十字架上为我们裂开了，开了一个救恩泉源，开成一条又新又活的路。从此以后，我们可以直接进到至圣所，来到神的面前，与他交通。可以得怜恤，蒙恩惠，作随时的帮助（来４：１６，１０：１９-２０）。这就是神藉着耶稣在十字架上的舍身流血，所完成的救赎奇工。

    十、主的复活耶稣复活的早晨，有些人来到他的墓前。

    ①抹大拉的马利亚、雅各的母亲马利亚、撒罗米、约亚拿等几位女徒，带着香料到主的坟墓那里，她们看见墓门前的石头已经滚开了（参１６：１-４；路２４：１-１０），抹大拉的马利亚就去报告主的门徒彼得、约翰（参约２０：１-２）。

    当其他女徒走到坟墓那里的时候，遇见主的天使，告诉她们说：“主已经复活了。”并且还特别嘱咐她们快把这复活的消息带给主的门徒和彼得（参１６：５-７）。

    ②彼得和约翰听到了抹大拉的马利亚的报告时，就跑到坟墓那里。他们没有遇见天使，只见主的裹头巾和细麻布留在那里，他们就走了（参约２０：３-１０）。

    ③抹大拉的马利亚比那两个门徒跑得慢些，随后也到了，她却不肯走，站在坟墓外面悲哀哭泣。在她想来，那活的耶稣她已经看不见了；那么，那钉死的主耶稣也要看一看，可是现在主的身体也不在了。这怎么办呢？她愿意一直守在那里不想回去了。她这样爱主的心，主觉得特别宝贵，为了安慰和满足马利亚的心，就首先向她显现。

    ④雅各的母亲马利亚和撒罗米、约亚拿等女徒，遵照主的吩咐，到门徒那里去报信，在路上她们也遇见了主（参太２８：９）。

    十一、本书钥字钥节１、钥字：“就”（１：１８、２０）。“随即”、“立刻”、“便”、“即时”、“连忙”等词，本书共用过４１次（新约圣经共用过８９次）。

    ２、钥节：“人子来不是要受人的服事，乃是要服事人，并且要舍命作多人的赎价”（１０：４５）。

    十二、本书主要信息本书主要是讲到主耶稣以仆人的身份来证明他是神的儿子，人类的救主。作者着重叙述降卑虚己为仆人的耶稣基督，使一切被他救赎的子民能够充分认识他，并且认真效法他勤奋为人服务的榜样，在荣神益人的事情上作出自己应有的贡献。


路加福音概论

    一、本书作者本书作者是医生路加，圣经学者大都认为他是希腊人。在新约圣经中共有三处提到路加的名字（西４：１４；提后４：１１；门２４）。使徒保罗称他为“亲爱的医生路加”。保罗在致提摩太的书信中说：“独有路加在我这里”，可见路加与使徒保罗关系非常密切。

    二、本书背景路加不但是位医生，而且也是位文学家。他写的福音书所用的文字非常优美，在四本福音书中，路加福音的文学价值，可以说是出类拔萃的。他在写作中也使用了医学和航海的名词，在他所写的使徒行传中，有些地方使用了“我们”二字（指他与使徒保罗等人）。在使徒保罗第一次与第二次旅行传道时，路加都曾与他同工。后来保罗在该撒利亚候审，二年后又坐船到罗马去受审，在这艰难严峻的岁月中，路加一直没有离开保罗，可见路加真是一位奉献身心、热忱爱主、乐意事奉神的人。

    路加是欧洲信主最早者之一，也是欧洲人传道最早者之一。他与保罗同工，对保罗工作的帮助极大，他事奉主的许多事迹，也大大影响了欧洲教会。

    马可福音与彼得的关系特别密切，因为它的内容可以作为彼得在哥尼流家中讲道的细目；而路加福音与保罗也非常密切，因为路加福音中的罪得赦免，得称为义的基本要道，也出现在保罗的书信之中。医生路加实在是保罗最好的同伴和同工，他与保罗风雨同舟、生死与共，完成了传扬福音的伟大事工。

    三、本书写作时间与地点本书作于公元５８至６０年之间。也有圣经学者认为是在公元６３至６８年，是路加医生在该撒利亚写成的。路加曾在该撒利亚陪伴保罗有两年之久，在那一段时间里，路加对耶稣基督的生平事迹进行了“详细考查”，掌握到了真凭实据的第一手资料，以后就按着次序把它写出来，这就是路加福音。

    四、本书题旨本书主要是写给希腊人的，所以它的题旨就是讲论耶稣是一位真正的人，完全的人。他的标准远远超过希腊人的最高理想。路加所写的是一位人而神的耶稣，正如使徒约翰所写的是一位神而人的耶稣。因为耶稣既是人子也是神子，是一位人而神，神而人的耶稣。例如耶稣在船尾睡觉，表明他是人；他起来平静风浪，又表明他是神。他参加迦拿婚姻筵席表明他是人；他在那里变水为酒，表明他是神。他在雅各井旁向撒玛利亚妇人要水喝，表明他是人；他要给人生命活水叫人永远不渴，表明他是神。他在拉撒路坟墓前流泪表明他是人；他吩咐拉撒路从坟墓里出来，表明他是神。

    当路加写到耶稣的神性时，就着重注意耶稣的完美人性。因为神所要的最标准的人就是主耶稣，他也要求人够上这个标准，被他悦纳。

    路加是个知识丰富的人，他写书的主要目的，就是要向知识阶层见证耶稣基督。提阿非罗是一位作官的人，按“提阿”就是神，“非罗”就是爱，合起来就是为神所爱，而又爱神的人。

    象提阿非罗这样一位有知识学问、又有相当地位的人，要帮助他信主，并在信仰上打下坚实的根基，就必须给他看见确实的凭据，才能使他信服。所以路加就详细考查，按着次序把耶稣基督的福音，介绍给当时社会上象提阿非罗那样需要救恩的知识分子。

    路加在此说的“详细考查”，就是证实他所知道的这些事情，都是从起初亲眼看见之人那里获得的（参路１：２），又是藉着启示证实的。正如使徒保罗是从十一个使徒那里得到关于主的事，但他也是直接从主那里得来的启示。他们信息的主要源头还是从上头来的。

    从“使你知道所学之道都是确实的”这句话看来，可以知道提阿非罗那时已经信主，但属灵生命还不够老练，信心还不够坚固，还需要对他进一步带领与帮助，使他在主里面能更加进深，使他在基督里生根建造，信心稳固。

    希腊本是文学、美术、哲学相当发达的地方，一定要把真实的东西拿出来，才能冲破种种思想障碍，使人接受主的救恩。使人不但相信耶稣基督的真道，而且还要接受有关耶稣基督的奇妙事实。

    路加福音的写作结构严谨，证据准确。现代考古学家也承认路加所记录的符合当时所发生的历史事实。

    五、本书特点路加是特别向犹太人以外的希腊人见证基督，所以路加福音的写作就有与众不同的风格。

    马太福音描写基督作君王，要将他自己的百姓从罪恶里拯救出来；马可福音是记述耶稣是以神儿子的资格，去做服事人的工作；路加福音则强调耶稣是一位真正的人，完全的人，他是人类唯一的救主。

    保罗因为受到圣灵的感动，看到古往今来世界上只有两个人。一个是首先的人亚当，另一个人就是末后的亚当--耶稣基督（参林前１５：４６-４９），头一个人在受造以后不久就犯罪堕落了，没有机会把他的人格发展到完全的地步。这样看来，世界上只有一个真正完全的人，那就是耶稣基督。路加就是把这样真正完全的人介绍给世人，特别是知识阶层，好叫人得到主的生命，效法他的榜样，作真正的人和完全的人，把神的荣耀彰显出来。

    路加要求提阿非罗按着次序详细查考，研究默想耶稣基督荣耀的一生，使自己的属灵生命，也能象主耶稣那样一起增长，荣神益人。

    本书的特点：

    第一，耶稣不但是犹太人的弥赛亚，也是全人类的救主，世上所有失丧的人他都要把他们寻找回来。例如：

    ①基督降生时，天使向野地牧羊的人郑重宣告说：“我报给你们大喜的信息，是关乎万民的”（２：１０）。

    ②西面称颂主说：“是照亮外邦人的光，又是你民以色列的荣耀”（２：３２）。

    ③在施洗约翰的预告中也说：“凡有血气的（全人类），都要见神的救恩”（３：６）。

    ④主用西顿撒勒法的寡妇和亚兰王的元帅乃缦长大麻疯得医治为例，说明外邦人也在神的眷顾之内（参４：２５-２７）。

    ⑤主称赞罗马国百夫长的信心（参７：１-１０），说明外邦人也可以蒙恩惠、得怜悯。

    ⑥主用好撒玛利亚人和十个长麻疯的人来表扬外邦人（参１０：３０-３７，１７：１１-１９），说明神在外邦人身上也有恩典。

    第二，耶稣是天上神的儿子，也是地上人的儿子，这也是路加福音的主要思想。

    ①本书所用的家谱是耶稣母亲马利亚的家谱，从人类始祖亚当开始，一代一代延续下来。这个家谱中说到“约瑟是希里的儿子”，要知道这并不是血缘上的关系，乃是姻缘上的关系。

    因为实际上约瑟乃是希里的女婿，这是要说明耶稣就是道成肉身的人子。

    马太福音一章十六节说约瑟是雅各所生的儿子，路加福音却说约瑟是希里的儿子。如果我们仔细分析研究就会知道，约瑟不可能既是雅各的儿子，又是希里的儿子。我们要注意路加福音并没有说希里“生”约瑟，因此我们可以确定约瑟就是希里的女婿。同时我们还要注意这里说“希里的儿子”，但按照圣经原文“儿子”二字是没有的，是翻译圣经的人以后加进去的。

    马太福音是用马利亚丈夫约瑟的家谱，这是为要表明耶稣基督与以色列人的关系。路加福音把耶稣基督属世的家谱，追溯到大卫王，并且追溯到人类的始祖亚当。这不但象马太福音那样指出基督与以色列人的关系，并且也表明了基督与全人类的关系。马太福音把大卫的家谱着重从所罗门延伸到约瑟，从而显明耶稣基督确实是大卫合法的后裔。路加福音是把马利亚的祖先，追溯到大卫的另一个儿子拿单，从而显出耶稣按肉身来说是大卫后裔生的。路加福音没有提到马利亚的名字，是因为约瑟是马利亚的父亲希里的女婿，所以称他为希里的儿子。

    路加福音就是以“亚当是神的儿子”作为谱系的结束。亚当是人类肉身生命的开始，耶稣基督则是人类属灵新生命的开始。

    ②本书中曾多次提到主如何同情怜悯那些贫穷软弱的、受歧视的、受压制的人。例如天使传报耶稣基督降生的大喜信息时，首先传给野地的牧羊人（参２：９）。主开始传道时就郑重宣布说：“叫我传福音给贫穷的人；差遣我报告被掳的得释放，瞎眼的得看见，叫那受压制的得自由”（４：１８）。“你们贫穷的人有福了”（６：２０）。犯罪的女人在主面前痛哭流泪认罪悔改，主向她表示了赦罪的恩典（参７：３６-５０）。主进到被人藐视的罪人撒该家里（参１９：１-９），主又与当时社会所唾弃的人来往相处，同时主也多次责备富足的人或骄傲的人（参１２：１３-３４，１６：

    １９-３１，１８：１０-１４）。

    ③本书中也描写了主对罪人伟大的爱。例如第十五章中所记载的失羊、失银、失子的比喻中，突出了圣父、圣子、圣灵的工作。失羊的比喻表明主是好牧人；失银的比喻表明圣灵的光照，使人认识自己的本相；失子的比喻表明天父对于悔改的罪人，给予完全的赦免以及爱的接纳。

    主在十字架上拯救了那悔改的强盗，主又特别为那些钉他的人代求，求父宽恕，赦免他们的滔天罪行（参２３：３４、３９-４３）。

    ④路加福音特别保存了四首美妙的颂歌，即：着名的尊主颂（１：４６-５５），撒迦利亚的颂歌（１：６７-７９），西面的颂歌（２：２９-３２），以及天使天军的颂歌（２：

    １３-１４）。

    ⑤路加福音特别描写了主耶稣如何以恩惠慈爱对待妇女。例如：约翰的母亲以利沙伯、主母马利亚、伯大尼的马大、马利亚、奉献两个小钱的寡妇和十字架路上哭泣的女子。主也特别对耶路撒冷的女子讲了话。

    四本福音书都记载了在主复活的清晨，有些妇女来到主的坟墓前看望，惟独路加所记载的与其他三位作者所说的大不相同。他们三人只说抹大拉的马利亚和另一个马利亚和撒罗米等三人是第一批妇女，其余第二批去的妇女更多；只有路加把两批妇女都写在一起。

    六、本书分段１、“凡事该与他的弟兄相同”（１：-３：；参来２：１７）依人看来，主耶稣是人类始祖亚当的后裔（３：２３、３８）。他也象我们一样，有一般的亲戚关系和人所当尽的本分。他也象我们一样领受了洗礼，因为他生活在律法之下。

    ２、“凡事受过试探，与我们一样”（路４：１-１３；参来４：１５）路加是站在人的立场来看撒但的试探。撒但先是向首先的人亚当挑战，头一个人在他面前站立不住，大大地失败了。它又照样向末后的亚当耶稣基督更加猛烈地进攻，但它却败于第二个人之手。首先的人亚当的失败连累了全体人类，使众人都成了罪人；因为末后的亚当的得胜，就使全人类有了蒙恩得救的机会，使一切相信者都可以得着永远的生命。

    ３、“并非不能体恤我们的软弱”（４：１４-１９：２７；参来４：１５）路加福音记载了许多关于耶稣生活上的细节，表明主耶稣并不是只关注犹太人的幸福和命运，而是极其关怀全人类的。主虽然有超越的聪明才智，但他却极其同情那些卑微痛苦的人。

    例如，他对堕落被轻视的人（５：２７-３９，７：３６-５０），他对失丧亲人的人（７：１１，８：４１-４２，９：３７-４０），他对失望悲哀的人（７：１８-１９），他对有疾病的人（４：３８-４１，５：１２-１３），主对各种忧愁痛苦的人，都给予最深的同情和帮助。我们要注意路加在记述这些事例时，都带着浓厚的感情成分。如今我们在诵读这些记载时，仍然受到极大的感动。同时，在这一些经文中也给我们看到了主耶稣祷告的脚踪，他在任何困难的环境中都表示了对神的坚定信心（３：２１，５：１６，６：１２，９：１８、２９，１１：１）。他藉着祷告支取上头的能力，以应付生活与工作上的实际需要。

    同时我们也可以看出主耶稣是善于交际的，他乐意与所有的人接近，一切寻求他的人他全都接待（７：３６，９：３７，１４：１，１９：５）。主耶稣虽然是神的儿子，但他却平易近人，常常深入群众之中。他以神而人的地位，在世生活，待人接物，处处彰显了他属天的荣美。他在登山变像时显出了他光明圣洁的形像，使神喜悦，令人爱慕（９：２８-３６）。

    ４、主如同至近亲属那样帮助我们，救赎我们（１９：２８-２３：）①主以爱国者的态度为圣城耶路撒冷哀哭（１９：４１），因为那时他的国家从政治到宗教都已极端腐败、无药可救了。

    ②他象人一样接受天使的帮助，使他在祷告中得到了力量，去迎接十字架的苦难。因为那是一场激烈的灵界大战，站在人的立场的耶稣，是需要从天上来的能力去战胜撒但的一切权势。

    ③他象我们至近亲属那样，认真履行了应尽的义务（参利２５：４７-５５；得３：１０-１８，４：１-１０）。他不但是我们的至近亲属，也是我们亲爱的救赎之主。

    ５、主复活以后仍然带着人性（２４：）这是非常奇妙的一件事，主复活以后他的人性不但没有消失，而且也没有隐没。

    ①主复活以后仍然带着有形的身体向门徒显现。例如：“正说这话的时候，耶稣亲自站在他们当中，说：‘愿你们平安！’他们却惊慌害怕，以为所看见的是魂。耶稣说：‘你们为什么愁烦？为什么心里起疑念呢？你们看我的手、我的脚，就知道实在是我了。摸我看看，魂无骨无肉，你们看，我是有的。’说了这话，就把手和脚给他们看。他们正喜得不敢信，并且希奇，耶稣就说：‘你们这里有什么吃的没有？’他们便给他一片烧鱼。他接过来，在他们面前吃了”（２４：３６-４３）。

    主复活以后仍然带着有形的身体，说明他仍然带着真实的人性，这件事对于一切属他的人来说是极其重要的。这一方面说明主升上高天，是代替我们显在父神面前；另一方面也表示主在天上仍然体贴我们的软弱。所以他在天父面前既作中保，又作大祭司，不断为我们代求。

    他把我们的需要带到天父面前，又把天父的祝福和恩典带给我们。

    ②主复活以后，除了多次向门徒突然显现以外，还与两个门徒边谈话边行走地前往以马忤斯。

    ③主在耶路撒冷一间楼房里向门徒显现，并叫人用手去摸他，这表明他复活以后仍然有完全的人性。

    ④主在为门徒祝福之时就被接升上高天。“耶稣领他们到伯大尼的对面，就举手给他们祝福。正祝福的时候，他就离开他们，被带到天上去了。他们就拜他，大大地欢喜，回耶路撒冷去；常在殿里称颂神”（２４：５０-５３）。

    主举手给门徒祝福的时候，就被接升上高天，把恩惠平安、喜乐祝福留在地上，让一切蒙恩得救的人，可以充分享受在基督里那测不透的丰富。

    主在这里所表现的态度，可以作为恩典时代的象征。这是一个恩典时代，一位复活升天的主，为那些属他的人祝福。在旧约时代所重视的，是属肉身方面、属物质方面的福气，来作为神给顺命百姓的赏赐（参申２８：１-１４）；将来在国度时代，属灵的福与属世的福就要联合为一了。

    我们要注意本书是以喜乐开始，因为在第一章就提到了两首快乐的颂歌（尊主颂与撒迦利亚颂）；最后又以祝福喜乐作为结束。这莫大的恩典都是与降世为人、从死里复活的耶稣基督有关，主就是我们福乐的根源和可靠的保证。

    七、本书应特别注意之点１、不义的管家（１６：１-１３）这段经文是不容易解释的难题。圣经学者对这段经文的见解也很不一致。特别是“利用不义的钱财结交朋友”的问题，更是叫人难以领会。我们根据圣经的原则来看这个问题：

    ①人生在世不能只为今生打算，还得为来生有所安排。世人的一生犹如客旅，光阴似箭，日光如梭。今生光阴非常短暂，来生享福或受苦却是永远的大事，千万不能等闲视之，一定要郑重思考，不可马虎。

    ②基督徒在今生的地位与责任，就是作神的管家。既是管家，就当忠于职守，离开世界时还得向主交帐。我们所作的一切，或善或恶，将来都要在基督台前显露出来，主要按着各人的工程实行公义的审判。

    ③我们手中的钱财都是神的托付，一切都是从神而来。我们要正确对待神的托付，不能把神的财物据为己有。神的钱财就应当为神所用，这也是基督徒对神忠心的具体表现。

    ④今生的钱财就是神托给我们的东西，将来的赏赐才是真正属于我们自己的东西。也就是说，如果我们今天肯为主有所舍弃，主将来才会把真正属于我们的东西赏赐给我们（参太１９：２３-２９）。

    ⑤主夸奖那个管家，是指他的“聪明”，并不是夸奖他的“不义”。圣经上说：“主人就夸奖这不义的管家作事聪明，因为今世之子，在世事之上，较比光明之子更加聪明”（１６：

    ８）。他的聪明就是他有远见，会抓住今世的机会，为将来打好基础，创造好的条件。这里叫人懂得如何把今世的钱财，转变为将来永世的钱财。人生在世不是为了事奉钱财，乃是藉着钱财来事奉真神，钱财只能作仆人，不能作主人。

    ⑥十六章十九至三十一节提到有个财主死后在阴间受大苦，这并不是因为他的钱财太多，乃是因为他爱财如命，极端自私自利，不肯用钱周济穷人，也不肯用钱去造福于人。那个拉撒路死后在亚伯拉罕的怀里享福，并不是因为他穷，乃是因为他穷到那样的地步，仍然坚持忠心信靠神、仰望神，信心一点没有动摇，所以至终得到神的赐福，把他接到信心之父亚伯拉罕的怀里。

    ⑦“不义的钱财”就是指世上的钱财，并不是指我们用不正当的手段所获取的不义之财。金钱的本身并不是罪。如果把主托付的钱财占为己有，或者对于钱财有了贪心，那就是罪了。

    圣经上并没有说金钱为万恶之根，乃是说贪财是万恶之根。

    ２、主把火丢在地上（１２：４９）主耶稣说“我来，要把火丢在地上，倘若已经着起来，不也是我所愿意的吗？”（１２：４９）。对于这个问题，圣经学者有三种不同的解释：

    第一，认为这句话是指审判说的；就是主在十字架上为我们的罪受审判受刑罚，因为主的舍命流血就完成了救赎大功，对一切接受救恩的人来说，十字架的救恩在人心中就成了爱的火焰。主的救恩要传遍天下，有相信的，也有不相信的，甚至也有反对的，这样一来在信仰上就要发生分歧，产生矛盾。

    第二，这里的火也可以指苦难；主是为救人而受苦，门徒是为跟从主、事奉主、传扬十字架的福音而受苦，这一类的苦难可以说就是火的洗礼。

    第三，认为这是指圣灵的火说的。主的愿望巴不得这火能早日着起来。“但是我有当受的洗还没有成就，我是何等地迫切呢”？（原文有“但是”二字）。我们知道主必须经过钉十字架、复活、升天以后，圣灵才能降下来（参约７：３９）。果然，在五旬节的时候，圣灵就象火焰一般浇灌下来。那时福音被传扬，教会得建立，接受的与不接受的，在信仰上就有了纷争，特别在犹太人的家庭中。因为大多数的犹太人不承认耶稣就是弥赛亚。

    ３、阴间问题（１６：）在路加福音提到阴间问题。阴间希腊文是赫底斯（Hades），就是未见之世界，也就是离世之人复活之前灵魂所在之处。根据此处经文，可以看出，人死后灵魂所在之处总称为阴间，但具体的却分为两大部分，即义人的阴间与恶人的阴间，中间有深渊作为界限，互相不能往来。义人所在的阴间称为乐园（或者说“亚伯拉罕的怀里”），恶人所在的阴间就是受刑罚、受痛苦的地方。

    恶人所在的阴间，至今尚无改变，将来在白色大宝座前，阴间要交出死人来，接受神公义的审判。但是义人的阴间却有了大的变动，就是地方有了迁移。主耶稣对悔改的强盗说：“今**要同我在乐园里了”，可见主死的时候乐园尚未迁移；到使徒保罗的时候，很明显乐园已经迁移到第三层天了（参林后１２：１-４）。

    有的解经家认为，以弗所书四章八至十节，就是这次迁移的圣经根据。“他升上高天的时候，带着一群被掳掠的人”（根据原文）。接着说他先降在地下，这“地下”就是义人的阴间，即乐园部分。彼得前书三章十九节也提到耶稣曾藉着复活的灵下到阴间去作了一次宣告（请注意并不是传道叫人悔改），从那以后他就把义人所在的阴间（乐园）带到天上去了。

    路加福音的重点是讲论道成肉身的耶稣基督，一方面说明世界上古往今来只有耶稣基督才有资格作人类的救主；另一方面也说明，主耶稣的一生给我们留下了完全圣洁、毫无瑕疵的荣耀榜样，叫一切信靠他的人，都跟随他的脚踪行，好为神作出美好的见证。

    八、本书钥词钥节１、钥词：“人子”（５：２４。本书共用过二十六次）。

    ２、钥节：

    ①“人子来，为要寻找、拯救失丧的人”（１９：１０）。

    ②“百夫长看见所成就的事，就归荣耀与神，说：‘这真是个义人’”（２３：４７）。

    九、本书主要信息本书主要就是讲到主是真正的人、完全的人，他以人子的身份来证明他是神的儿子、人类的救主，那称为大卫苗裔的基督（亚６：１２）。他在为人方面何等圣洁、何等完全。他是人子，也是神子，神人二性集于一身，神就是通过他来彰显神、拯救人。


约翰福音概论

    一、本书作者本书的作者是使徒约翰（约２１：２４），这是许多圣经学者所共同承认的。

    二、本书着作时地本书是在公元８５至９０年之间，使徒约翰在以弗所写成，略早于启示录的写作时间。约翰晚年一直在小亚西亚的以弗所定居，就在那里写了上述着作。

    使徒约翰本来是一位渔夫。他的母亲撒罗米也是一位爱主的妇女（参太２７：５５-５６；可１６：１），他在耶路撒冷有自己的家园，主母马利亚曾在他家生活过一段时间，可见他的家庭光景不错。约翰的性格本来是相当急躁的（素有雷子之称），当他看见那些撒玛利亚人不肯接待主时，就求主重演以利亚的故事，用火烧灭他们（路９：５４）。但他蒙主造就以后，生命有了改变，就被称为爱的使徒了。本书中曾有五次提到他自己是“主所爱的门徒”，他靠近主的胸膛，与主最亲，是主的贴心人。主也把重要的信息交给他，把重要的责任托给他。有的解经家称约翰福音是“基督的胸膛”（参约１３：２５，１９：２６，２０：２，２１：７、２０）。在主耶稣的十二个使徒中，为主所器重的有彼得、雅各、约翰三人，在这三人中约翰与主是最亲近的。他不但靠近主的胸膛，称为主所爱的门徒，而且特别站在主的十字架旁边，他是唯一亲眼看着主受死的门徒，在那里他接受主的托付，接主的母亲到自己家里，担负她晚年的一切责任。

    约翰蒙主呼召时，正在船上补网，他以后的工作也特别注意“补”的工作。在他的着作中，就是要把生命“补”进去。他蒙召跟随主时，在使徒中年纪是最轻的，但却是最晚离开世界的。在使徒中他是最先看见主复活的人，他与主的兄弟雅各都是在初期教会中被称为“教会柱石”（参加２：９），可见他的地位多么重要。

    三、本书写作目的本书清楚表明他写作的目的就是要使人相信耶稣是基督，是神的儿子，并且因信他而得到生命（２０：３０-３１）。

    本书中有多处解释犹太的风俗（参２：６，４：９），以及希伯来文字义（参１：３８、４１）。因此，可以知道写作对象是包括散居在各地的犹太人和外邦人；同时也是针对当时教会中所出现的各种异端，所以本书的内容是指向全世界的（参１９：１７-２０）。保罗把世界上的人分成三种人，就是犹太人、外邦人和神的教会（参林前１０：３２），所以主钉十字架时彼拉多用罗马、希伯来、希腊三种文字写了一个牌子，这三种文字具有普世的代表性，明主的救恩是关乎全世界的。

    关于“道”的问题，希腊人的“道”是指一种高深的哲学思想。哲学家说，“道”就是宇宙万物运动的规律。旧约时代的“道”是指神的话，新约时代的“道”就是指一个具体的人--耶稣基督，他就是客观存在的道，永恒不变的道。

    尼哥底母认为主耶稣是讲学的，传教条、讲教义的；认为耶稣是教师，是哲学家、教育家，是教训人、教育人的；主说他自己是拯救人、重生人、改变人的。他将自己赐给人，就是将生命赐给人。

    四、本书写作背景本书是应使徒安得烈及小亚西亚监督的请求而写的。因为当时教会中关于耶稣基督的道成肉身问题（有人以为是幻影）、身位问题（三位一体）、神人二性问题都出现一些异端邪说，把福音真理弄得很乱，使人无可适从，难以分辨真假是非，所以使徒约翰就用一些具体事实，来说明道成肉身的耶稣就是基督，就是神的儿子。

    同时，那时社会上知识派的哲学思想，已经逐渐形成，对基督徒的思想也产生极大的影响。

    哲学与基督教究竟有什么不同？哲学能给人什么？约翰福音就明确宣布：耶稣基督就是神的儿子。神深爱世界上的人，就把他自己的爱子赐给世人，叫凡信他的人都得着永生。哲学虽好，却不能给人生命，使人得救，成为神的儿女。基督教并不否定世界上知识学问的价值，乃是说不能代替神的救恩。

    约翰福音一章十八节、十四章六节、二十章三十至三十一节，已经把这本福音书的要旨说得非常清楚。第一，基督道成肉身就是把天上的神彰显给世人看。本来属于神的一切德性都是无形的，是不可捉摸的；因着道成肉身，就变成可以听见、可以看见、可以摸得到的了。无形无像的神成为有形有像的神，抽象的成为具体的，这是极大的奥秘。第二，他要把所救赎的人带到父神那里去。主耶稣在约翰福音第一章五十一节说的话，就是暗示他自己就是雅各当年所梦见的通天的梯子（据说主讲这话的地方与雅各当年所梦见的通天之梯的地方相距不远）。主是通天之梯，是神人之间的桥梁。

    在福音书中约翰福音问世最迟，是使徒约翰晚年的作品。那时，他跟随主已有五、六十年的历史，生命与生活都有了相当丰富的经历，对主的认识也比别人深刻。他一定读过马太、马可、路加所写的三本福音书，所以他写的福音书就与前三福音大不相同。

    主耶稣在世的工作大致可以分成三个时期：

    第一个时期，就是从约旦河受洗至施洗约翰下监，大约有一年之久。这一时期的工作比较少，生活相对的比较安静。

    第二个时期，就是从施洗约翰下监，到彼得在该撒利亚认识他是基督、是永生神的儿子为止，为时约有二年之久。这一段时间是主工作最繁忙的时期。

    第三个时期，是从彼得的认信开始，到主复活升天为止，历时约有六个月，是主在世工作末后的时期。前三福音对主第一个时期的工作提到的很少，对主第二、第三个时期的工作提得很多；而使徒约翰却用了五章圣经（１：-５：）记载主第一个时期在犹大地的工作，只用一章（第六章）的篇幅记载主第二个时期的工作，自第七章直到末后一章记载主第三个时期的工作。这是约翰福音与前三福音大不相同之处。约翰也记载了主所行的一些神迹，来证明耶稣就是神。

    五、约翰从各方面证明耶稣是神１、本书序言（１：１-１８）约翰用“道”与“光”来证明这位耶稣原来就是与神同在，而且道就是神。他在永世里就是道，他显明在世界上就是光。

    一章一节说“太初有道”。这里的“太初”是比创世记一章一节的“起初”还要“初”。创世记一章一节的“起初”，是指创造天地的“初”，是一个有限定时间的“初”；而在这里的“太初”，是指在创造天地之前的“初”，是指没有时间限定的“初”。神是无始的，所以这里也是指无始的太初。

    太初就有“道”。这“道”的原文是“劳高斯”（Logos），意思就是“思想”、“意念”

    、“言语”或“思想观念的表显”。但这里的“道”乃是指神子主耶稣说的。因为神的智慧、丰富、能力、权柄等，一切都充满在基督里（参林前１：２４；西２：２、９）。所以耶稣道成肉身就把神表明出来。“从来没有人看见神，只有在父怀里的独生子将他表明出来”

    （１：１８）。

    约翰福音一章一至十八节就是本书的总纲。这里重点提到三样重要的事物，就是“道”、“生命”和“光”。这三样奇妙的事物，是世界上任何知识学问所无法比拟的。

    ２、施洗约翰的见证（１：１９-３４）他说他先前不认识耶稣就是神，虽然按肉身说他与耶稣之间有亲戚关系，但他并不认识耶稣就是神的儿子；直到他看见圣灵仿佛鸽子降下来落在耶稣身上时，才开始认识耶稣是神的儿子，可惜他未写出一本书，见证主耶稣。

    ３、腓力、拿但业的见证（１：４３-５１）“你是神的儿子，你是以色列的王”。拿但业不但认定耶稣有神的身位，而且也认定耶稣是荣耀君王，这样的认识与圣灵的启示有密切关系。

    ４、尼哥底母的见证（３：２）“我们知道你是由神那里来作师傅的，因为你所行的神迹，若没有神同在，无人能行。”

    ５、撒玛利亚妇人的见证（４：２９）“你们来看，有一个人将我素来所行的一切事都给我说出来了，莫非这就是基督吗？”当时就有不少撒玛利亚人，因为那妇人亲身的、强有力的见证，而归向了主。

    ６、多马的见证（２０：２４-２９）多马是一位诚实的怀疑者。原来他的心相当固执，信心非常迟钝，但是在主特别向他显现之后，在铁一般的事实面前，他心悦诚服了，他马上对主说：“我的主！我的神！”

    ７、耶稣被犹太人、外邦人公开承认为神（１２：１２-２３）耶稣骑驴进耶路撒冷时，“合城都惊动了，说：‘这是谁？’众人说：‘这是加利利拿撒勒的先知耶稣’”（太２１：１０-１１）。“那时，上来过节礼拜的人中，有几个希利尼人。他们看见加利利伯赛大的腓力，求他说：‘先生，我们愿意见耶稣’”（１２：２０-２１）。说明因着基督福音的影响，外邦人对基督的救恩也感到迫切需要了。

    ８、主曾自己明白宣称他是神（１０：３３-３９）耶稣每次自称是神（３：１３、１６-２１，４：２６），与神合一（１０：３０，１４：

    ８-９，１７：５），与神平等（５：１８）。特别是主说“我是”（１８：３-６），这句话有多么重的分量！那些前来捉拿耶稣的人，一听到他说“我是”这句话就退后倒在地上。旧约时代，“神对摩西说：‘我是自有永有的’”（出３：１４）。“我是自有永有的”

    原文是“我是”，这是神第一次向人宣示他的身份，主耶稣说：“我是”，表示他就是神，所以，卑微的人听见，就惧怕而退后倒地了。“我是”也就是旧约时代神所使用的最宝贵的名字之一（参出３：１４）。

    ９、主耶稣藉用七件事物来说明他的神性和他的使命（１）“我就是生命的粮”（６：３５）；可以供应人属灵生命的需要，凡是有灵性生命的人都需要这种生命真粮。可是，有些人只注重神迹奇事，而不知道信靠那位广行神迹奇事的神，并向他支取永生的食物供应。

    （２）“我是世界的光”（８：１２）；一方面能使生活在黑暗中的人得着光照；另一方面能赐人生命的光。

    （３）“我就是羊的门”（１０：７）；说明主是使人得救、进到父神面前唯一的门路。

    （４）“我是好牧人”（１０：１１）；主是真牧人，好牧人，大牧人。好牧人为羊舍命。

    他为了保护羊不惜付上任何代价，并且在他里面不论犹太人，外邦人都要合成一群。

    （５）“我是复活，我是生命”（１１：２５原文）；主是生命的源头。信徒的肉身虽然会死亡，但决不会与神完全隔绝，陷入灵性的永死；到主再来时一切在基督里而死的人都要复活。

    （６）“我是真葡萄树”（１５：１）；主是生命树，他与信徒在生命关系上是极其密切的。在旧约时代常用葡萄树来比喻失败的以色列人。耶稣是真葡萄树，十二个门徒中的犹大就是表面上属主、实际上不结果子的枝子，所以就被剪去。

    （７）“我是道路、真理、生命”（１４：６），原文是那道路，那真理，那生命。意即不是一般的，而是特定的。道路有方法之意，也有归宿之意；真理有指导、真实和实际之意；生命有感觉和交通之意。

    主是人进到神面前的唯一的道路，在他里面有丰丰满满的真理和永远的生命。

    １０、耶稣本身所行的神迹证明他是神（１）变水为酒（２：１-１１）。“这是耶稣所行的头一件神迹……显出他的荣耀来”（２：１１）。这是表明主的能力在人的婚姻问题上，也就是在人的家庭关系上所发生的巨大作用，家庭是社会的基础，家庭基督化，对社会的影响极大。

    （２）医治大臣之子（４：４６-５４）。“耶稣就对他说：‘若不看见神迹奇事，你们总是不信’”（４：４８）。这位大臣对主的信心开头是不大清楚的；后来经过主的考验和教导，他的信心有了长进。因为他对主真心，相信主所说的话，主就使他那已经到死亡边缘的爱子起死回生了。这是主在加利利行的第二件神迹。

    （３）医好三十八年的瘫子（５：２-１８）。主说：“我父作事直到如今，我也作事”（５：１７）。主是独行奇事的神，在他没有难成的事。

    （４）给五千人吃饱（６：１-１４）。“众人看见耶稣所行的神迹，就说：‘这真是那要到世间来的先知’”（６：１４）。

    （５）耶稣履海（６：１６-２１）。证明主有超然的能力。“在船上的人都拜他说：‘你真是神的儿子了’”（太１４：３３）。

    （６）使生来瞎眼的人能看见（９：１-１２）。主叫生来瞎眼的人能看见，叫能看见的人（自以为聪明的人）反而瞎了眼。那个瞎子虽然能够看见了，但他仍然不认识耶稣就是神的儿子；等到第二次遇见主，得到主的启示才真正认识主，因此得到灵魂的拯救。后来他为主作见证说：“从创世以来，未曾听见有人把生来是瞎子的眼睛开了。这人若不是从神来的，什么也不能作”（９：３２-３３）。

    （７）使拉撒路复活（１１：１-４６）。“我信你是基督，是神的儿子”（１１：２７）。“是为周围站着的人，叫他们信是你差了我来”（１１：４２），因为主叫拉撒路从死里复活的特大神迹，吸引了许多犹太人归服了主。拉撒路虽然没有说过一句话，但因他从死里复活的经历，就为主作了美好的见证。“那些来看马利亚的犹太人，见了耶稣所作的事，就多有信他的”（１１：４５）。

    六、本书分段根据本书内容可以分成三大段：

    １、生命（１：-７：）这一段先讲到生命的本源，以后就讲到主的生命改变了彼得、安得烈、腓力、拿但业等人。

    第二章中的变水为酒，说明主的生命在人的婚姻关系上，就是在人的家庭中所发生的作用。

    第三章是讲到主与尼哥底母讲论重生的真理。第四章讲到一个有罪的撒玛利亚妇人，从主那里得到了生命活水。第五章讲到一个三十八年病人得到了主的医治。第六章讲到主是生命的真粮。第七章讲到生命的江河。得生命的人里面只有生命的泉源是不够的，必须由泉源涌流成为江河，才能充分显示属灵生命的巨大能力。

    ２、丰盛的生命（８：-１２：）生命在人里面一旦丰富起来，就会发出生命之光。第八章讲到主是世界的光，跟从他的就不在黑暗里走。第九章讲到生来瞎眼者，因为得到主的医治而得见光明，不但肉眼开了，灵眼也开了。十一章九至十节讲到属神的人要在光中行走，在光中行事。十二章三十五至三十六节说到要趁着有光行走，如果行在黑暗之中就不知道往何处去。

    ３、更丰盛的生命（１３：-２１：）这一段讲到如果生命到了更丰盛的阶段，就会流露出爱的生活。第十三章特别讲到主爱的榜样和爱的命令。第十四章是讲到爱的道路和爱的能力。第十五章讲到在主生命中彼此相爱和交通。第十六章讲到三一神之间爱的关系。第十七章讲到三一神之间爱的合一。第十八、十九两章讲到爱的最高牺牲。第二十章是讲到爱的得胜。第二十一章是讲爱的考问，并叫使徒彼得，要用爱心去牧养主的群羊。

    七、本书应特别注意之点１、本书与前三福音书的关系约翰福音的内容与前面三本福音书有所不同，但没有什么矛盾之处，不过有些新的增补。前三福音书都是叙述耶稣的生平与教训，而且早已在各地教会中流行；约翰并不重复他们所记的事情，只是选择一些当时他亲眼所看见，亲耳所听见和亲身所经历的事情，记载在他所写的福音书上，并且也写出他个人的感想和体会。例如主说：“你们拆毁这殿，我三日内要再建立起来。”当时犹太人不明白这是什么意思，今天基督徒也是不太懂得，约翰就加以解释：“但耶稣这话是以他的身体为殿。”并且他也说出主说话所产生的效果。“所以到他从死里复活以后，门徒就想起他说过这话，便信了圣经和耶稣所说的”（２：１９-２２）；又如主对彼得说：“我若要他等到我来的时候，与你何干？你跟从我吧。”约翰就解释说：“于是这话传在弟兄中间，说那门徒不死，其实，耶稣不是说他不死，乃是说：‘我若要他等到我来的时候，与你何干’”（２１：２２-２３）。这些话经过约翰一解释，意思就清楚了。

    本书内共用了八个神迹：

    ①变水为酒（２：１-１１）；②医治大臣的儿子（４：４６-５４）；③医治毕士大池旁的瘫子（５：２-１８）；④五饼二鱼使五千人吃饱（６：１-１４）；⑤在海面上走（６：１６-２１）；⑥医好生来瞎眼的（９：１-１２）；⑦使拉撒路从死里复活（１１：１-４６）；⑧使网满了鱼（２１：２-１１）。

    除了第六章所记的两个神迹以外，其余的神迹都是前三福音书所没有的。本书中每一个神迹都是特别的，为加强证明耶稣是神的儿子。例如：在几个医治瞎子的神迹中（参太９：２７-３１；可８：２２-２６，１０：４６-５２），约翰特别记载主是医好一个“生来瞎眼”的人。在死人复活的神迹中（参路７：１１-１７，８：５１-５６），约翰记载主是使一个死了四天、身体已经腐烂发臭的拉撒路复活。在医治许多病人的神迹中，约翰强调了一个“病了三十八年的病人”，以彰显主特殊的能力，充分显明他是神的儿子。

    ２、十二至十七章可按会幕预表的层次进到神面前。十二章说到主的死，这是预表十字架，即答复了献燔祭的铜坛的预表；过了铜坛向着圣所和至圣所前进。第二件所遇见的就是洗濯盆（参出３０：１７-２１），即是约翰福音第十三章所记载主为门徒洗脚的事，藉此使门徒们进一步得到洁净；大祭司往前进入圣所，就有十四至十六章高尚的交通；大祭司独自进入至圣所，即十七章的为人代祷（参来７：２４-２８）；这个代祷不是为使门徒得救，乃是为属他的人得蒙保守并祝福说的，因为主的死已经拯救了那些信他的人。

    “凡洗过澡的人，只要把脚一洗，全身就干净了”（约１３：１０）。这是根据古代东方人从公共浴室回家，他的脚沾染了污秽，必须再洗净，但他的身子就不必再洗而说的。信徒的生命经历也是如此。他在未得救以前所有的罪，在地位上一次得到洁净，就永远得了洁净（来１０：１-１２）；后来若是偶然被过犯所胜，就要及时认罪悔改，这样就可以与父神有不断的交通（参约壹１：１-１０），基督的宝血可以永远答复律法对信徒过犯的要求。因为基督不能与一个满身沾染罪恶的信徒进行交通，但是主愿意、而且能够完全洁净他们。

    ３、“他（圣灵）既来了，就要叫世人为罪、为义、为审判，自己责备自己”（１６：８）。这是圣灵在人心中要作的三步工作，引导他们为罪、为义、为审判，忧伤痛悔，自责自恨。

    主耶稣解释说：“为罪，是因他们不信我”（１６：９）。圣灵第一步工作就是使人感觉有罪，特别是不信的罪。这么一位创造宇宙万物的大主宰，满有慈爱怜悯的神，人竟不相信他；这么一位完全圣洁没有瑕疵的神子耶稣基督，为众人的罪恶舍命流血的救主，人竟不信他；这是何等的得罪神！圣灵在人心中第一步的工作，就是使人认识不信主的罪。在五旬节时，彼得被圣灵充满，向众人证明那位钉十字架的拿撒勒人耶稣，就是神所设立的基督时，“众人听见这话觉得扎心”，就要求悔改，当日“门徒约添了三千人”（徒２：３７、４１）。

    “为义，是因我往父那里去，你们就不再见我”（１６：１０）。圣灵第二步的工作，就是使人感觉自己没有义，而需要义；使人看见主耶稣是唯一的义者而接受他。依人看来，主耶稣是一个囚犯，不能容许他生存在天地之间，必须把他钉在十字架上；但在神看来，耶稣是唯一的义人，他不应该被死拘禁，必须从死里复活，升上高天，坐在圣父的右边。在地上耶稣没有留下遗体，所以世人再也看不见他了。圣灵指出主耶稣是义者的凭据是：如果主耶稣不是义者，神必不会高举他；神既然如此高举他，就可以肯定地说他就是那义者。一个人如果发现自己只有罪而没有义，圣灵就会进一步作工，推动他去接受那义者耶稣基督为救主。

    “为审判，是因这世界的王受了审判”（１６：１１）。圣灵的第三步工作就是使人感到自己有罪，就会有审判。这“世界的王”是指撒但，它以为在耶路撒冷城外各各他山上把耶稣钉在十字架上，一切问题都解决了；但事实上却适得其反，因为“女人的后裔”耶稣基督藉着十字架的死，打伤了魔鬼的头，严正地对撒但进行了审判。所以使徒保罗说：“既将一切执政的、掌权的掳来，明显给众人看，就仗着十字架夸胜”（西２：１５）。由此可见，耶稣基督的宝血对于制服撒但魔鬼，就是战无不胜的利器。

    ４、本书二十章十七节是一个相当难解的问题。主耶稣在复活以后对抹大拉的马利亚说：“不要摸我，因我还没有升上去见我的父”。过了八日之后，主又向门徒显现，特地叫多马用手摸他，伸出手来探入他的肋旁（参约２０：２６-２７）。再参看马太福音二十八章九节：“他们就上前抱住他的脚拜他。”表面看来这三处经文似乎有些矛盾，解经家对这个问题有几种不同的看法：

    第一，主耶稣对马利亚说的，就如同旧约祭司作了赎罪日的事情一样（参利１６：）。既然已经献完了祭，他就要升到天上，将他圣洁的祭物献上。当耶稣在园中遇见马利亚（参约２０：１１-１８）和马太福音二十八章九节的事之间，他已经升到天上又回来了。这种观点和旧约的预表相合。

    第二，抹大拉的马利亚只凭着肉体来认识基督（参林后５：１６），看见了她所敬爱的主耶稣就迫不急待地要摸他，但基督在将要升天之际，对他的门徒要发生一种新的关系，所以他就对马利亚说不要在地上留住他，不如作一个使者，去传报主复活的信息，以使那些灰心失望的门徒都振奋起来。

    第三，主的意思乃是说现在不要留住我，我尚未升上天去，你还有机会再见我；你不如将我复活的信息赶快去告诉我的弟兄，因为门徒正在哭泣（参可１６：１０）。

    有的圣经学者认为这里的“摸”字中文圣经译得不大恰当，所以就引起解释上的困难。根据圣经原文（希腊文），应该译为“缠绕”或“缠住”或“留恋”，比较合适。主的意思就是“不要这样缠住我，怕我走掉，我还有几十天的时间和你们同在，以后才升上高天”，不少圣经学者认为这样解释比较正确。

    ５、主耶稣复活后，向门徒显现，吹了一口气，并且说：“你们受圣灵”（２０：２２）。

    这就是神儿子的灵把主耶稣基督复活的生命，带到门徒的里面，使他们真正成为有神生命的人。这就使我们联想到在圣经中神所吹的三口气：第一口气就是神吹气在始祖亚当的鼻孔里，使他成为有灵的活人；第二口气就是复活的主向门徒所吹的一口气，使他们成为有神生命的人；第三口气就是五旬节圣灵降临时有大风吹过（大风也是神口中的气），使门徒得着圣灵的充满，满有圣灵的能力。

    八、本书钥词钥节１、钥词：

    ①“信”（３：１６，６：４７）②“生命”（１：４，６：３３）。

    ２、钥节：

    ①“神爱世人，甚至将他的独生子赐给他们，叫一切信他的，不至灭亡，反得永生”（３：

    １６）②“但记这些事，要叫你们信耶稣是基督，是神的儿子，并且叫你们信了他，就可以因他的名得生命”（２０：３１）。

    九、本书主要信息本书主要就是从各方面来证明耶稣是神的儿子，是生命的根源。因为当时有人对耶稣的神格问题发生怀疑，所以本书从已往的永世“太初”说起，指出主（道）在创世以前就已存在，他与神同在，并且就是神。


使徒行传概论

    一、本书作者本书作者是医生路加（西４：１４）。他说：“提阿非罗阿！我已作了前书，论到耶稣开头一切所行所教训的……”。这里所说的前书是指路加福音，因为路加福音一开头也提到提阿非罗。路加医生提到他所写的福音书，是经过“详细考查”以后“按着次序”写成的，使徒行传也反映了这个特点。可见路加福音与使徒行传都是讲论事实，使人对耶稣基督的认识和对教会的认识，都是有真凭实据的，是信而有证的，并不是空洞理论。

    圣灵藉着路加所写的两本书，前一卷书是讲论耶稣基督开头的言行；第二卷书是讲论耶稣基督以后的言行。换言之，路加福音是记载耶稣基督在地上所行所教训的；而使徒行传是记载耶稣基督在天上、藉着圣灵所行所教训的。

    二、本书写作时间不少圣经学者都认为使徒行传写于公元６３至６５年之间，医生路加在罗马城写成。书中曾多次用“我们”二字（１６：１０-１７，２０：５-１５，２１：１８，２７：１，２８：１５）。可见路加医生是使徒保罗旅行布道时的亲密同伴，他所书写的内容都是他亲眼目睹，都是真实的事情，是经得起考查的。

    四本福音书都是记述道成肉身的基督在地上的言行，使徒行传是记述基督复活升天以后，藉着圣灵在地上所行的工作。本书提到圣灵至少有七十次之多，所以就有人称之为“圣灵行传”。也有人称之为“第五福音”的。路加福音称之为前书，使徒行传可以称之为后书，因为它是接续路加福音的一卷书。本书实在也是前面四本福音书的继续，前四卷福音书讲到“一粒麦子落在地里死了”，本书是讲“就结出许多子粒来”（约１２：２４）。因为主的舍命流血，成了救恩的泉源，拯救千千万万的人。

    本书第一章主在升天之前，就应许不久将有圣灵降下来，使徒们可以得着圣灵的能力为主作见证。在第二章就看见五旬节到了，使徒们也都有圣灵充满的经历。彼得在使徒中站起来向众人传扬福音，当时就有三千人受感悔改，接受了救恩，进入了主的教会。可以说这就是新约教会的正式形成，也就是有形的教会在地上最初成立的经过。

    使徒行传内容所包括的时间有三十三年，也正和耶稣在世生活的时间相同。

    三、本书特点１、本书内容特别记述耶稣基督复活升天后，福音工作进展的情况，所以它具有开拓性质。

    此外，本书也有保护教会的目的。它特别表明当时教会所遭遇的种种苦难，并不是因为信徒的行为不好，乃是因为犹太人及外邦人，竭力反对新兴的教会所致（参１６：１６-２４，１７：５-９，１８：５-１７，１９：２３-４１），而且在一些扰乱中由于罗马官员的公正处理，使徒们得到保护，冤案得到昭雪（１８：１２-１７）。另外，路加还指出拜偶像的愚昧；同时也指出唯有主的福音真理，才能使人认识真神（１４：１５-１８，１７：

    ２２-３１）。

    ２、本书二章一至五节清楚地记载了圣灵降临的情形。因为主在升天前应许说，圣灵降临后他们就要得到巨大的能力，他的门徒就要把福音从耶路撒冷起，传到犹太全地和撒玛利亚，直到地极。福音的影响是由小到大，由近及远。

    ３、路加福音的重点是讲论耶稣在地上所进行的工作，使徒行传则是讲论基督在天上所进行的事情，他是藉着圣灵通过使徒在地上把主的福音传到天边地极，使各处的人都听到主的救恩福音。

    ４、本书特别记载各地初期教会成立的经过，也提供了新约书信写作背景的最好参考资料。

    本书同时也指出在圣灵带领下，福音虽然遭遇各种患难和阻力，但是不论如何，福音总是被传扬出去（帖前１：８）；就是神的仆人虽然受到捆绑，但是主的福音却不受捆绑。就好象出埃及记第一章十二节所说的：“只是越发苦害他们，他们越发多起来，越发蔓延。”

    ５、本书记载了初期教会信徒在灵性上、道德上、日常生活上的见证，以及使徒传道的内容，和所讲论的一些基本教义。特别是耶路撒冷大会所讨论的内容和最后所作出的决议，为近两千年来传扬福音、建立教会、以及教会工作，都留下了榜样，也指明了方向。

    四、本书分段本书一章八节很自然地把本书分成三个段落：

    １、主的工作在耶路撒冷（１：-７：）主升天前吩咐门徒不要离开耶路撒冷，要等候父所应许的圣灵降临。在第二章就看见“五旬节到了，门徒都聚集在一处，忽然从天上有响声下来，好象一阵大风吹过，充满了他们所坐的屋子。又有舌头如火焰显现出来，分开落在他们各人头上。他们就都被圣灵充满，按着圣灵所赐的口才，说起别国的话来”（２：１-４）。使徒彼得讲道满有能力，一次大聚会就有三千人悔改归主，这次信而归主的绝大多数是犹太人。第三章记载彼得奉主名医好一个瘸腿的人，显示倚靠主复活的大能就能施行神迹奇事。第四章是初期教会开始遭受逼迫，原因就是由于那个瘸腿的人得了医治，因而引起犹太上层人士的竭力反对。第五章论到神藉着对亚拿尼亚夫妻二人的审判，以洁净教会内部的虚伪事奉。这也给教会提出了一个宝贵原则，那就是不能光看教会表面的兴旺发达，同时也必须注意教会机体的实际健康。第六章讲到把教会组织起来，成为身体的事奉。他们在圣灵带领之下选出七位执事，专门料理教会的事务，让使徒们可以专心传扬福音，建立教会。第七章讲到七个好执事之一司提反，因为勇敢地见证主的道，被人用石头打死。司提反是当时教会中第一位殉道者，他在逼迫中为主作了美好的见证。

    ２、主的工作在犹太和撒玛利亚（８：-９：）第八章首先论到扫罗如何疯狂地**耶路撒冷教会，耶路撒冷教会因为受到严重的逼迫，除了使徒以外，门徒都逃到外地去避难，他们也把福音带了出去，所到之处都有人悔改归主。

    可见**不但不能使教会消亡，反而使教会更加兴旺，更加发展。第九章讲到那位**教会的急先锋--扫罗，在去大马色的路上，因为被主的大光照亮，就仆倒在地，向主投降、悔改，蒙恩得救了，并且他以后成了主所重用的大使徒。在他身上我们真是看见了十字架福音的大能，因为他由一位竭力反对耶稣基督的人，一跃成了一位极其热心传扬耶稣基督福音的人。

    ３、主的福音传到地极（１０：-２８：）从第一章至第九章这段工作，主要是以使徒彼得为中心，从第十章至第二十八章这一段工作，主要是以使徒保罗为中心，因为彼得的职事是作犹太人的使徒，保罗的职事是作外邦人使徒（参加２：８）。彼得到外邦去带领哥尼流全家归主，是经过主给他看见一个特别异象以后才去的。第十一章是讲到安提阿教会的建立，和新约时代第一次称门徒为基督徒。

    从使徒行传第十一章十九节至三十节，和第十三章一至三节的经文中，我们可以看见教会历史发生了一个重大的转折。那就是传福音的中心已由犹太的耶路撒冷转移到叙利亚的安提阿。安提阿是当时叙利亚的省会，是罗马帝国的最大城市之一，欧、亚、非三洲的商船云集于此，地位非常重要。传福音根据地的转移，在教会历史上是极其重要的。那就是说明，犹太教历来是以耶路撒冷为中心，而基督教实行的却不是耶路撒冷的原则，乃是安提阿的原则，从此犹太教与基督教的界线就泾渭分明了。

    在本书第十二章中我们可以看见三件重要的事情：

    第一，彼得被希律王囚在监狱里，主如何奇妙地使他得到释放。教会看到希律王用刀杀了约翰的哥哥雅各，就感到事态的严重性，认为再不能靠自己，必须倚靠主才能站住。他们知道希律王有生杀之权，非常厉害；教会没有一点势力，也没有一点办法；他们只有切切地祷告神，仰望神，因为教会最大的权柄就是祷告。教会用祷告打开了希律王的监狱，也用祷告战胜了希律王。这也就是人力与神力的鲜明对比（请注意，十二章五节的第二句的开头，原文圣经中有一个“但”字。二十四节的开头原文圣经中也有一个“但”字，这两个“但”字很重要，很有力量）。

    第二，希律王如何突然死亡（１２：２０-２３）。

    第三，主的福音如何兴旺发达，向外扩展。“神的道日见兴旺，越发广传”（１２：２４）。

    十三章至十四章记载使徒保罗的第一次旅行布道。此时扫罗改名为保罗，按扫罗本是犹太人的名字，因为他是外邦人的使徒，所以就不再使用犹太人的名字，而使用外邦人的名字；因此他就改名为保罗，这个改名与他的职事有关。

    十五章是着名的耶路撒冷大会（１５：１-３５）。耶路撒冷大会是非常重要的大会，因为在这次大会中确定了基督教的基本信仰，人得救到底是倚靠什么？是倚靠律法还是倚靠恩典？也就是人进到神面前是靠信心，还是倚靠自己的行为？

    “因为圣灵和我们定意不将别的重担放在你们身上，唯有几件事是不可少的，就是禁戒祭偶像的物和血，并勒死的牲畜和**。这几件你们若能自己禁戒不犯就好了。愿你们平安！”

    （徒１５：２８-２９）。“祭偶像的物”，就是拜过偶像的祭肉。“勒死的牲畜”，因为血仍在肉中没有放出来。“血”是圣经中明文禁止的，因为动物的生命是在血中（参创９：

    ４-６）。“**”是指婚姻以外不正当的男女关系。当时信徒增加的速度正快，但是必须严格保证信徒的道德水平，如此才能有分别为圣的见证。

    “圣灵和我们”，说明耶路撒冷大会的决定都是出于圣灵，古今教会都应当认真遵守这个准则。今天教会所作出的决定也应当谨遵“圣灵和我们”这个原则。

    第十五章三十六节至十八章二十二节是使徒保罗第二次旅行布道的行程。

    第十八章二十三节至二十一章十六节是使徒保罗第三次旅行布道的行程。

    第二十一章十七节至二十八章是使徒保罗的经历与见证。

    五、本书应特别注意之点１、犹大因为卖主而丧失了使徒的职分，其职分由马提亚来接替，采取抽签的方法，从两个候补者中间决定。抽签是旧约的方法（参箴１６：３３），在此处是最后一次使用。当五旬节圣灵降临以后，这样决断事情的方法就不再使用了，因为真理的圣灵、恩膏的教训会在凡事上教导我们，使我们能够明白和遵行神的旨意。

    有人说马提亚是摇签摇出来的，不能算作真正的使徒，十二使徒的缺额实在是应该由保罗来继承。其实不然，因为圣灵感动写使徒行传的路加医生，承认马提亚是十二使徒中的一位。

    例如二章十四节说：“彼得和十一个使徒站起”，显然马提亚是在内的。六章二节说：“十二使徒叫众门徒来”，当然马提亚也在内。至于保罗，是主特别选召、特别重用的使徒，但他的职分是在外邦人中作使徒，他不列在十二个使徒之内，乃是列在众使徒之内。

    ２、本书二章中提到圣灵降临和说方言的问题，值得我们加以分析研究。我们要知道，被圣灵浇灌和圣灵所赐的恩赐是不同的。前者是圣灵降临在我们身上，使我们浸在圣灵里面，满有圣灵的能力；后者是指被圣灵浇灌以后，我们会运用圣灵所给的恩赐来为主作工。二章四节原文在“按着圣灵所赐的口才，说起别国的话来”之前，有一个字中文圣经没有译出来，那就是“又”字。意思就是说，他们被圣灵充满之后，“又”按着圣灵所赐的口才，说起别国的话来。

    人受了圣灵浇灌之后，他一定会得到圣灵按己意所赐的恩赐，来事奉神和造就人。但不一定就是说方言，也可能是说预言、见异象（参２：１７，１９：６）、辨别诸灵、医治疾病、行异能等等（参林前１２：９、１０）。人往往特别羡慕说方言的恩赐，认为说方言是圣灵充满必有的凭据或唯一现象；这种说法未免太狭隘了，太偏向了。所以圣灵特别藉着使徒保罗对我们说：“岂都是说方言的吗？”（林前１２：３０）。

    从圣经中我们可以看见圣灵的不同表记是：①鸽子（太３：１６）；②油（亚４：１２；路４：１８）；③活水（约７：３７-３９）；④气息（约２０：２２）；⑤风（徒２：２）；⑥火（太３：１１）；⑦印记（弗１：１３）；⑧质（弗１：１４）等。

    圣灵在五旬节降临，并且充满在人身上。说明圣灵是有位格的（有位格就是有独立的知、情、意）。新约时代所有的信徒里面都有圣灵，因为凡是蒙恩得救的信徒都已与圣灵有份；但是与圣灵充满是不同的，圣灵的充满是信徒应该重视和追求的福分。信徒可以在原来的基础上，渴慕与追求得到圣灵的充满。不过圣灵的充满不一定一次就完成的，也可能是一次又一次的充满。

    圣灵与信徒个人有三层不同的关系，这种关系可以用六个字来概括，就是“同在”、“里面”、“身上”（参约１４：１７；路２４：４９；徒１：８）。“同在”表示心灵接近神，就会自觉有罪（约１６：９），以基督为信仰的对象（约１６：１４），赐人信心（弗２：

    ８），并且得重生（约３：８-１６）；“里面”是表示圣灵在信徒身体里面（林前６：１９），使他胜过肉体（罗８：２-４），建立信徒的德行（加５：２２），帮助软弱的信徒（罗８：２６）。证实信徒儿女的地位（加４：６），藉着主的道洁净自己，使之成圣（弗５：２６），安慰信徒，为信徒代祷（徒９：３１；罗８：２６）。“身上”就是圣灵对信徒外面的活动，赐给他工作的恩赐，将他的能力穿在信徒身上，使其工作产生显着的效果。

    圣灵在“身上”的关系就是在使徒行传中特别显出的。这种关系也可以用六个字来表示：即“受洗”、“身上”、“充满”。第一就是说明这个关系是如何起头的。第二是说明这种关系的性质，就是圣灵得着信徒并且使用他。第三就是使那个关系更新、更深，并且更好地继续保持这种宝贵的关系。

    ３、使徒彼得在五旬节圣灵降临以后，代表十一个使徒传了一篇很有能力的信息，其主题在二章三十六节中说得相当清楚。他说耶稣就是弥赛亚，这是福音时代最重要的信息，但这也是犹太人最不欢迎的信息，因为他们弃绝了他，将他钉在十字架上。犹太人的问题就是他们对先知屡次清楚的应许，要召回四散的以色列人，并在他们的本处藉着被立的君王建立他们的国度，现在显然是失望了（参赛１１：１０、１２；耶２３：５-８；结３７：２１-２８），他们不知道弥赛亚第一次来乃是要建立属灵的国度，第二次来才在地上建立有形的国度。当时犹太人就是在这个国度问题上弄不清楚。

    但是，当场的犹太人听到彼得讲道以后，有不少人心中受了感动。“众人听见这话，觉得扎心，就对彼得和其余的使徒说：‘弟兄们我们当怎样行？……’于是，领受他话的人就受了洗；那一天，门徒约添了三千人”（徒２：３７、４１）。

    但是，那些上层的犹太人听彼得讲道悔改的人却不多，因为当时耶路撒冷教会受到他们的迫害相当厉害。当然，这有神的许可，因为教会在受逼迫时，那些信主的人就逃到外地，因此就把主的福音带到各地，使更多的外邦人有机会悔改归向了神。

    ４、叙利亚的安提阿距离耶路撒冷４８３公里。这个地方对于新约教会关系非常重要。

    第一，“门徒称为基督徒是从安提阿起首”（１１：２６）。这是外邦人对信徒的称呼，以别于犹太**。他们看见那些信主的人，在生活上的表现，因为信了耶稣基督就与众不同，所以就称他们为基督徒（或基督人），这也是表示他们与耶稣基督是有生命关系的人，并且在他们身上已经彰显了基督。

    第二，安提阿教会差派传教士出去工作。“在安提阿的教会中，有几位先知和教师，就是巴拿巴和称呼尼结的西面、古利奈人路求与分封之王希律同养的马念并扫罗。他们侍奉主，禁食的时候，圣灵说：‘要为我分派巴拿巴和扫罗，去作我召他们所作的工。’于是禁食祷告，按手在他们头上，就打发他们去了”（１３：１-３），安提阿教会中的几个人在事奉主禁食的时候，圣灵就说话，指明要分派巴拿巴和扫罗出去传道，于是几位教会领袖就代表教会按手在他们头上，表明教会支持他们和祝福他们。于是，安提阿教会就成了第一个差遣传教士出去工作的教会。以后历代教会为接受圣职的人举行按手典礼，可能也是仿效安提阿教会和耶路撒冷教会所作的（徒６：６也有为七位当选的执事行按手礼的记载）。

    在新约圣经中先知常和使徒、教师、牧师并列（参林前１２：２８；弗４：１１）。他们有圣灵所赐的特别恩赐，在固定的地方，或巡行各地教会，造就信徒，或说预言，或解释旧约的预言如何在新约时代得到应验。不过新约时代的先知与旧约时代的先知是有区别的，就是旧约时代的先知是属于职分的先知；而新约时代的先知是属于恩赐的先知。

    十二使徒的工作到本书十二章为止，以后就是众使徒的工作历史。从十三章起是圣灵如何在教会里掌权，在教会里说话，并开始打发工人出去工作，从此开始了安提阿教会的原则。

    无形的教会是主亲自建立的，有形的教会是主藉着人建立的。十二使徒的主要任务是为主的复活作见证，众使徒的主要任务是传扬福音，建立教会。

    ５、希腊的雅典是一座学术之城（１７：１６-２１），城内有两大哲学派系。伊彼古罗派主张享乐主义，斯多亚派主张禁欲主义，狂妄自大。我们读使徒行传时对这个背景应当加以注意。

    ６、使徒时代教会的特点：

    ①见证复活的基督（１：２２，２：２４、３２、３６，３：１５，４：１０、３３、４１，５：３０、３２，１０：４０，１３：３３、３４，１７：３、３１，２６：２３）。

    ②满有圣灵的能力（１：８，４：３１、３３，１１：２４，１３：９-１２），主耶稣升天之前曾吩咐门徒要在城里等候，直到领受从上头来的能力（路２４：４９）。

    ③主和他们同工（１１：２１，１８：１０），那十二个使徒原是没有学问的小民，他们没有什么本事能够引领人归主，但是，因为他们有主亲自同工，就在工作中显出惊人的效果（参４：１３-１４）。

    依人看来，一个木匠靠那几个“没有学问的小民”，把他的事迹传到天涯海角，胜过了当时最强大的罗马帝国，博得亿万人民的信仰，实在是无法想象的。

    ④教会自身建设必须加强，教会生活必须保持圣洁。对犯罪的人应当认真对待，决不能姑息养奸，使教会成为藏垢纳污的地方。亚拿尼亚夫妇不实事求是的奉献是欺哄圣灵的行为，在初期教会正在打基础的时候，决不能容许虚伪的事情在教会内存在下去，所以彼得就严格地惩治了他们（５：１-１１）。第八章彼得也审判了那个动机不纯、祈求灵恩的西门。

    ⑤基督徒美好生活的见证。那些蒙恩得救的人，同心合意地祈祷，彼此交通，互通有无，甘苦与共（２：４２-４７）。因为他们在教会中有那么好的肢体生活，所以在社会上就得到“众民的喜爱”（２：４７），受到百姓的“尊重”（５：１２-１４）。

    ⑥教会的组织必须保持属灵生命的素质。他们不是根据人的地位、聪明才智、知识学问来选用组织成员；他们所制定的标准，一是有好名声，二是被圣灵充满，三是智慧充足（参６：

    １-７）。这么简单的三条标准，给历代教会留下了光辉的典范，非常宝贵重要。

    ７、使徒时代教会能够迅速发展的重要原因：

    ①主在升天之前的重要吩咐：

    第一，门徒要等候父所应许的圣灵降临（圣灵的洗）；第二，圣灵充满的人就必得着能力（１：８）；第三，基督徒应当成为主的见证（１：８）；第四，门徒应当将主复活的事实传遍天涯地极。

    ②基督徒所信的是一位又真又活的神，每一个基督徒都应当成为又真又活的见证，才能使福音有广阔的出路。见证复活的基督，就是使徒时代主要的信息。

    ③当门徒听到主亲口的吩咐时，他们都知道唯有同心合意的祷告，明白主的心意，得着主的能力，才能完成主的托付。在圣灵里同心合意的祷告，实在是传扬福音的强大动力。主在走上十字架之前，曾有一次为门徒合一的问题，在父面前诚恳祷告，在主升天以后他们就在祷告中走到一起了。在此，我们清楚看见使徒时代的教会，是祷告的教会，圣灵充满的教会，大有能力的教会和大有见证的教会。

    ④主不但给他们吩咐，同时也给他们应许。这个应许就是五旬节时候圣灵的降临，使他们得着圣灵的能力。否则，十二个微不足道的“小民”用福音去征服全世界，是根本不可能的。

    但因为宇宙中最伟大的主与他们同在，让他们去进行伟大的工作，完成伟大的使命，就有可靠的保证了（参太２８：１７-１８）。

    ⑤耶路撒冷大会的重要决议（徒１５：），为新约教会的信仰奠定了坚实基础。人到底是倚靠什么才能够进到神的面前？是倚靠摩西律法？还是倚靠主的救恩？这个重大问题，在圣灵的光照与带领之下，都完全明确了。耶路撒冷大会的决议，对两千年来的教会发展，起着决定性的作用。

    我们看到由伯利恒发出的生命之光，如何透过重重迷雾，越照越明，直到日午。主的福音从耶路撒冷开始，传到犹太全地和撒玛利亚；再传到安提阿、以弗所、特罗亚、腓立比、希腊的雅典、哥林多以至欧洲当时最大的政治中心罗马。我们看到主的福音航船如何扬起风帆，在人世海洋中，不断地乘风破浪胜利前进。

    ８、使徒行传是一本没有结束的书。使徒行传二十八章三十至三十一节说：“保罗在自己所租的房子里，住了足足两年。凡来见他的人他全都接待。放胆传讲神国的道，将主耶稣基督的事教导人，并没有人禁止。”一部长达二十八章的使徒行传就是这样突然结束了。其实它并没有结束，在此圣灵似乎特别表示使徒行传应当继续不已。历代教会的历史都应当是使徒行传的继续，每一个基督徒也应当是使徒行传的继续。从耶路撒泠那间楼房开始，直到将来新耶路撒冷为止，这其间所经过的，都应当是接续耶稣的所言、所行，作成使徒未完之工。

    有人阅读南洋布道的历史，记载宣教士在那里所经历的一些可歌可泣的故事，掩卷叹息说：

    “这是使徒行传第二十九章”。其实，应该说是第二百九十章，或二千九百章，或二万九千章。应该这样看：凡是奉差遣为主传道的，或是有感动、有托付，为主作见证的，也都在使徒行传的后面续写了一章。

    本书钥词、钥节１、钥词：①“圣灵”（１：８）。②“见证”（２：３２）。

    ２、钥节：“但圣灵降临在你们身上，你们就必得着能力；并要在耶路撒冷、犹太全地和撒玛利亚，直到地极，作我的见证”（１：８）。

    七、本书主要信息本书主要就是说到主耶稣复活升天以后，藉着圣灵，通过使徒从耶路撒冷、犹太全地和撒玛利亚，直到地极为主作见证。使徒行传就是记载有形的教会，建立在地上的过程。四本福音书是记录主耶稣在地上的生平事迹，而使徒行传却是记述圣灵藉着使徒在各处传扬福音建立教会事迹。


保罗书信总论

    新约圣经四本福音书，是记载耶稣基督的生活与工作的历史。接着就是使徒行传，记载复活升天后的耶稣基督如何被传扬出去。然后就是保罗书信，把耶稣基督的救恩福音的真理，作一番细致而深入的阐明，使我们知道所信的耶稣基督，不但有恩典，也有真理；不但使人得救，也使所信的人明白真道；并且经历这个事实。使徒保罗就是把自己的亲身经历用文字总结出来，成为有系统的真理，供应各地教会信徒的需要，使大家对救恩真理能有更深的理解。

    保罗书信是有一定格式的：一是问安，二是感恩，三是道理，四是实践，然后签名。

    保罗书信的次序排列也是很有讲究的。圣经学者认为保罗书信有三封可以作为中心：

    第一，罗马书--讲论因信称义的真理；第二，以弗所书--讲论生活成圣的真理；第三，帖撒罗尼迦前后书--讲论信徒得荣的真理。换言之，就是基督的受死、复活、再来。一个基督徒的失败，就是因为既没有清楚认识这些真理，也没有经历这些真理的缘故。

    保罗书信可以分成三个组：

    １、罗马书、哥林多前后书、加拉太书、帖撒罗尼迦前后书是保罗在第二、三次旅行布道时写的，时间较早，都是在公元第一世纪５０年代写的。

    ２、以弗所书、腓立比书、歌罗西书、腓利门书都是保罗在公元第一世纪６０年代被囚禁时写的，称之为监狱书信。主的忠仆使徒保罗身体虽然被禁锢在暗无天日的牢狱中，但他的心灵却念念不忘各地教会中众弟兄姊妹属灵生命的光景。他曾说：“还有为众教会挂心的事，天天压在我身上。有谁软弱我不软弱呢？有谁跌倒我不焦急呢？”（林后１１：２８-２９）３、提摩太前后书、提多书乃是保罗在罗马获释与再次监禁期间写的，内容都是讲论关于如何治理教会和牧养群羊的事宜，就称之为教牧书信。这几封书信都讲到教会中的工作人员，应该如何忠于职守，用生命之爱去牧养好群羊。


罗马书概论

    一、本书作者本书是使徒保罗写的，这已经得到教会普遍的承认。

    本书开头就说：“耶稣基督的仆人保罗，奉召为使徒，特派传神的福音……我写信给你们在罗马为神所爱，奉召作圣徒的众人”（罗１：１-７）。这一段话把写信者与收信者，都介绍得非常清楚，使我们在思想上不再存在疑问。

    二、本书写作时间与地点本书是公元５８年二月（有的解经家认为是公元６０年）保罗在哥林多城一位信徒该犹家中写成的（罗１６：２３）。

    三、本书背景罗马城的教会既非保罗所建立，也非彼得所建立。虽然罗马教会一直强调罗马教会是使徒彼得建立的，但无论如何总找不到可靠的依据。如果真是彼得所建立，保罗在书信中一定会提到他，因为彼得是大名鼎鼎的使徒，并不是一个普通的信徒，使徒行传也未提到彼得去过罗马。教会中曾经流传彼得去过罗马，并且在那里为主殉难（倒钉十字架），这个传说如果属实，也是以后的事。从许多情况分析可以断定，罗马教会的创立，看来与使徒彼得无关。

    当五旬节圣灵降临时，耶路撒冷有一次空前的传福音大会。当时也有从罗马来的人（参徒２：１０），他们在那次传福音大会中悔改信了主，以后就把福音带了回去，于是罗马就建立了教会。当保罗写信时，罗马教会已经相当兴旺，而且闻名于世。保罗说：“因你们的信德传遍了天下”（罗１：８）。

    耶路撒冷教会建立不久，就遭到了**，不少信徒就向各处逃散。那些四散的信徒也就把生命福音的种子带到各处去，当然也会有信徒逃到罗马，不久生命的种子就在那里生根发芽，并且开花结果，罗马教会就这样建立起来了。

    本书第十六章中，保罗提到二十六位罗马信徒的名字。那些人都是保罗在各地教会同过工的人，有的还是保罗的亲戚。除了三位是犹太人外，其余都是外邦信徒，其中有不少是女信徒，也有女使徒犹尼亚，这些信徒也是把生命福音的种子带到罗马去的人。这样分析是合情合理的。

    罗马城当时是罗马帝国政治、文化中心，也是商业发达的大城市，世界各地有不少人迁居到那里。那时罗马曾号称为天下的中心，故有“条条道路通罗马”的说法，可见那时罗马城兴盛繁荣的景象，以及对世界的影响是多么广大深远。

    保罗在第三次旅行布道的后期，再次到达哥林多，在那里住了三个月。他准备回耶路撒冷送交奉献款项之后，再去访问罗马教会（罗１６：２１；徒１９：２１）。保罗代哥林多教会的领袖路求、耶孙、所西巴德问罗马教会安，又举荐哥林多郊区坚革哩教会的女执事非比（１６：１-２），可见保罗致罗马教会的书信，就是在哥林多写的。很可能是趁女执事非比去罗马的机会，托她把信顺便带给罗马教会的。

    四、本书题旨罗马书的主题就是讲论“神的福音”（１：１），这种说法是全部救恩真理最宏伟的名称。因为“神并不偏待人”，并且他“不只作犹太人的神”，“也作外邦人的神”（２：１１，３：２９）。既然“普世的人”都犯了罪（３：１９），则所启示出来的救赎方法也应该同样宽大，合乎众人的需要，而且是以信心为唯一的条件，才算合适。

    罗马书不但包括了关于救恩方面极其丰富的真理，而且还有三章特别的经文（９：-１１：），使得神对以色列家重要的应许，以及关于外邦人的救恩应许都能调合起来。要应验前者必须等到外邦人得救的数目添满，教会信徒生命成熟，救主才能从锡安出来，要消除雅各家的一切罪恶（参１１：２５-２７）。

    罗马书是使徒保罗一部伟大的着作，是一本相当完整的系统神学，对于基督教会的基本信仰，对于神完全的救恩真理，都有相当精辟的论述。它在基督徒的信仰与生活方面所起的作用都非常巨大，具有极其重要的指导意义。

    使徒保罗在哥林多城该犹的家里口授，由德丢为他代笔书写。试想象：一位年纪约六十左右的老使徒，为主耶稣基督传扬福音，建立教会，二十多年如一日，风尘仆仆，历尽艰险，挨打受辱，饱经忧患。看他的面貌，比他的实际年纪更加苍老。他坐在该犹的家里，开口一字一句慢慢叙述，一个希腊人德丢坐在他旁边，在羊皮卷上不住地记录。他说：“耶稣基督的仆人保罗，奉召为使徒，特派传神的福音……”。全本罗马书就是把神的福音有次序有系统地阐明出来。神福音的实际内容究竟是什么？总而言之就是主耶稣基督，就是耶稣基督的全部生活。具体地说，就是主的降生、受死、复活、升天、再来这五件事，这可以称为救恩的五环，缺一不可。他死是代人赎罪，复活是赐给人生命，升天是为人代求，将来还要再来，建立国度，作万王之王，万主之主。

    神的福音不是哲学，只供人探讨辩论。福音本是神的大能，是需要亲身经验的。无论何人只要能相信、接受，把救恩运用在他身上，就必定会罪得赦免，得称为义，并且成圣、得胜、得着荣耀。所以保罗宣布他写罗马书的宗旨说：“我不以福音为耻；这福音本是神的大能，要救一切相信的，先是犹太人，后是希利尼人。因为神的义正在这福音上显明出来；这义是本于信，以致于信。如经上所记：‘义人必因信得生’”（１：１６-１７）。

    五、保罗写罗马书的主要原因保罗认为罗马教会内部存在一些问题，需要得到解决。他十分关心罗马教会信徒属灵生命的成长，因为他深知有些犹太人中的律法派，分散在各地教会中进行各种宣传，强调外邦信徒必须遵守旧约律法，受割礼，守安息日才能得救。这些异端谬论必定会刮到罗马教会，混乱真道，影响罗马教会信徒的属灵生活。因此，保罗就用书信的方式，来讲明“因信称义”、“赖恩得救”的重要真理，以防止和纠正靠律法（行为）称义的错误论点。如果说人是靠律法得救，那就贬低、甚至否定了耶稣基督流血舍命的救恩。若是仍旧靠受割礼、守安息日得救，那就等于基督没有替罪人死，那就把耶稣基督在十字架上所完成的救赎工作完全**了。

    “因信称义”、“赖恩得救”的真理，虽然已经在耶路撒冷大会有了明确的解释，不应当再发生任何问题，但是，按犹太人的传统习惯，他们总认为他们是亚伯拉罕的子孙，是神特殊的选民，得天独厚，有特别的优势。他们认为必须遵守旧约律法的规定才能得救。犹太信徒中的割礼派，到各地教会中去散布他们自己的错误论点，以致不少外邦信徒思想就陷入混乱之中，一时弄不清楚律法与救恩的关系到底应该如何解决。因此保罗就用自己蒙恩得救的亲身经验，来证明无论外邦人或犹太人都绝对不能再倚靠遵守律法、受割礼、守安息日得救，只有藉着神的儿子耶稣基督才能称义。保罗深望自己的同胞犹太人，能丢掉自己的成见，真诚悔改，接受耶稣基督作救主，成为蒙恩得救的人。

    另一方面，信徒对因信称义的真理，必须有正确的认识，不能因为因信称义白得救恩，就可以放任自己大胆犯罪；而是应该知道因信称义并非废掉律法，乃是要坚固律法（３：３１）。既然是在恩典之中，就更加不可犯罪（６：１５）。蒙恩得救之后就应当将身体献上当作活祭，心意更新而变化，追求圣洁、敬虔，过得胜的生活。

    律法只能约束人的外面行为，而救恩却能带给人新的生命。新生命有能力改变人，使人把救恩活出来。如果真正活出主的救恩，人就会有超律法的行为。马太福音五至七章的登山宝训，那样的生活就远远超过了旧约律法的标准。

    保罗写的罗马书，揭示了人类历史中一个奥秘，那就是神拣选犹太人，就是为要实现他与亚伯拉罕所立的约--要使地上万族得福。因为犹太人心里刚硬，拒绝接受耶稣基督为救主，甚至要求彼拉多把耶稣基督钉在十字架上，因此神就使救恩临到外邦人，又藉着外邦人悔改归主，而激发犹太人悔改归主。最终使犹太人、外邦人在耶稣基督里都一同蒙恩典得拯救，这实在是神奇妙的恩典和极大的智慧。

    在此我们可以看见保罗在罗马书中特别提出了三个重要的哲学问题：

    第一，是救恩哲学--人如何才能在神面前得称为义？

    第二，是历史哲学--以色列人在历史中的地位和意义。就是神拣选以色列人的最高目的是什么？

    第三，是伦理哲学--基督徒行事为人应该具有怎样的品性和行为。

    六、本书的地位历来教会中的神学家和解经家，都认为罗马书实在是使徒保罗的一部伟大着作，并对它有极高的评价。加尔文认为罗马书打开了新旧约圣经一切宝藏之门。马丁路得称罗马书是新约中的重要着作，是最纯正的福音。黑蓝顿为了细读精研罗马书，曾亲手抄录两遍。我国着名神学家贾玉铭牧师说：“罗马书如同大光，照亮了全部圣经的真理”。有的圣徒研究了罗马书以后，感动地说：“亲爱的使徒保罗阿！不要说你为我们写了十三封书，就是你只写了一本罗马书给我们，就不知道应当如何感谢你了，因为它里面的真理实在太丰富、太宝贝了。”

    罗马书对古代约伯所提出的“人在神面前怎能成为义呢”（伯９：２）的问题作了明确肯定的回答。就是如果不是神自己设立救法，就没有人能在神面前称为义。神的救法，就是差遣自己的爱子耶稣基督到世上来，为人的罪钉在十字架上，使一切相信、接受的人都可以罪得赦免，得称为义，获得永生。

    七、本书分段１、关于福音的启示（１：１-１７）关于福音问题，主要就是认清楚福音的内容是什么？具体地说，福音就是神的儿子耶稣基督（１：１-４；可１：１；徒２８：３０）。“按肉体说，是从大卫后裔生的；按圣善的灵说，因从死里复活，以大能显明是神的儿子”（１：４）。

    保罗开始向罗马信徒问安，以后他就说明他打算访问罗马教会的意向，藉着传扬福音以偿还他所欠的福音之债。接着他就说明神使罪人得称为义的方法。一章十六至十七节，是本段最重要的经文。这里不但指明了全世界的人都需要悔改，同时也指明了人进到神面前唯一正确的道路就是耶稣基督，除他以外，别无拯救。

    ２、普世的人都需要救恩（１：１８-３：２０）这里说明全世界的人都是罪人。保罗首先说明世人如何远离神，得罪神，以及他们可怕的结局。神在外邦人身上，是使他们从伟大奇妙的自然启示中（外感的启示），以及人主观内感的启示上，去认识神的客观存在；但是，他们仍旧故意不信靠真神，偏要去敬拜假神，并且在生活行为上作出许多污秽败坏的事情，可见他们在神面前的罪行是无法推脱的。

    第二章就讲到犹太人也是有罪的，有罪的人就毫无例外地需要救恩。二章一节说：“无论你是谁”，就是包括所有的人。特别是二章十六节说：“藉着耶稣基督审判人隐秘事的日子”

    ，那并不是种族问题，乃是人心中的隐情要被审判。神是鉴察人心的，人的一切行动和意念，在神面前都是赤露敞开的，这就说明人人都是有罪的。

    犹太人只有外表的宗教仪式，并没有实际的属灵内容。实际上犹太人也没有真正完全遵守律法上的规条，就是按律法来说他们也是有罪的。

    ３、人怎样才能得称为义（３：２１-３１）三章九至二十节说明，在神的眼光中，人人都是有罪的。因为神是从人的生命里去看人，人肉体中所有的义，都如同污秽的衣服，是不能被神悦纳的（参赛６４：６）。

    三章二十一节至三十一节，神赐给人一个“挽回祭”，作为救赎的方法。这里清楚说明：

    ①人得称为义的泉源，就是神的恩典（３：２４）；②人得称为义的基础，就是耶稣基督的宝血（３：２５，５：９）；③人得称为义的通路，就是人的信心（３：２２、２６、２８）；④人得称为义的根据，就是基督复活（４：２５）（注意：三章二十二节，人们犯的罪行虽然各不相同，但都是亏缺神荣耀的罪人）。基督从死里复活，不但赐给我们复活的生命，并且也为我们这些相信的人活在神的面前。所以保罗说“复活是为叫我们称义”。

    ４、因信称义并不是新道理罗马书是用答辩的方式写的。保罗说了因信称义的道理之后，犹太人中的割礼派就会反驳说：“犹太人的始祖亚伯拉罕岂不是因行为称义吗？”他们认为亚伯拉罕就是倚靠行为称义最好的例子。关于这个问题，保罗引经据典加以证明：亚伯拉罕并不是因行为称义，也是因信心称义。他强调亚伯拉罕并不是在受割礼之后才称义，乃是在他受割礼之前，就被神称义了。我们要知道亚伯拉罕称义的事情记载在创世记十五章四至六节，而亚伯拉罕受割礼的事是记载在十七章九至十四节。可见亚伯拉罕的称义与受割礼的事没有一点关系。

    就是说，亚伯拉罕先被神称义了，以后的割礼不过是如同打一个印记来证明一下，因为他在受割礼之前神已经称他为义了。就好象今天信主的人领受洗礼，那人先在神面前清楚得救了，洗礼不过是在众圣徒面前作一个见证。

    大卫也认为那在行为上蒙神算为义的人，是有福的。他说：“得赦免其过，遮盖其罪的，这人是有福的。主不算为有罪的，这人是有福的”（罗４：７-８）。

    ５、因信称义后的福乐（５：）怀疑的人又反驳说：人因信称义，既然如此容易，那么请问：这样，救恩的根基牢固吗？能经得起苦难环境的考验吗？

    保罗对这个问题也作了清楚的论证和解答：

    第一，因信称义的人是已经与神和好（５：１）；这是说明因信称义的人，已经与神发生了关系，生命地位以及与神的关系，已经发生了巨大变化，不再站在与神为敌的地位，乃是已经成为神的儿女。

    第二，因信称义的人，是已经进入神的恩典之中（５：２）；这说明因信称义的人，已经脱离了撒但黑暗的权势，迁到神爱子的国里，成为神家中的人了。

    第三，因信称义的人就有荣耀的盼望（５：３）；荣耀的盼望包括永生、成圣、得胜以及千禧年国度和新天新地新耶路撒冷里的荣耀。将来的荣耀对我们实在有强大的吸引力。

    第四，因信称义的人，就是在患难中也是欢欢喜喜的（５：３）；因信称义的人是经得起苦难考验的，因为苦难能锻炼造就信徒的生命，使他的生命更老练、更丰盛。同时，苦难也能使信徒更加往下扎根，向上结果。这种快乐也是因为对环境有了新的认识。

    第五，因信称义的人就会有圣灵将神的爱浇灌在心中（５：５）；因为里面有了神的爱，思想感情也就会发生新的变化，因此对神、对肢体、对众人都有了神圣的爱心。爱心是联络全德的，信徒在主的爱中都会彼此帮助，彼此扶持，使大家共同追求长进。

    请注意：五章五节特别提到圣灵的工作，在此我们应当认识，救赎工作是三位一体的神共同完成的，就是圣父预备了救恩，圣子在十字架上完成了救恩，圣灵感动人心接受救恩。

    在此我们也应该对于“称义”、“悔改”、“重生”、“得救”等名词，稍加解释，以便我们对救恩真理能有比较清楚的认识。

    “称义”是指在神面前的地位说的，是客观的。就是在我们信主时神特别赐给我们的。

    “得救”是指环境说的。是因为我们信主，神就把我们从黑暗、罪恶和撒但的权下，拯救出来。

    “重生”是指里面的生命说的。是我们信主时神藉着圣灵把神生命带到我们里面来，使我们成为有神生命的人。这生命对我们是主观的，因为是在我们里面所发生的事情。

    “悔改”是指心思意念和行为上的改变。人得到神的生命以后，这生命在人里面就会发生作用，使人里面的生命有了变化，接着就会带动外面生活行为上的改变--脱去旧人，穿上新人。

    以上四种不同的名词，实际上也就是一件事情的四个方面。希望我们对于这个问题能加深领会理解。

    ６、因信称义与对罪的态度问题（６：）本书第六章告诉我们，因信称义，并不是鼓励人去继续犯罪，故意叫恩典显多，因为因信称义的人就是在罪上死了。领受洗礼就是表明与主同死、同埋、并一同复活，成了一个新造的人，一举一动有了新生的样式，不再作罪的奴仆，乃是从罪里得了释放，不再受罪的辖制捆绑。

    反对保罗因信称义的人说，既然不倚靠自己的行为得救，那么，我们就可以大胆犯罪好了；保罗说：“断乎不可”！这句话是希腊人的成语，就等于中国孔子的一句话：“天厌之”。一个得救的人在地位上已经与主一同死了，而且一同埋葬了，就不能再犯罪了。

    因信称义者的身体如同一幢房子，住在里面的主人已经换成另外一位新主人了。从前作罪的奴仆，如今也“照样将肢体献给义作奴仆，以至于成圣”（６：１９），也就是向罪死，向神活。

    一个因信称义的人，一定要脱离一切罪恶污秽，成为圣洁的人才对（参弗４：１）。有些人虽然已经信了主，但他却仍旧活在罪恶污秽之中，他行事为人与世人没有分别，几乎看不出他是一个属主的人，这是很不正常的，也是羞辱主的。

    （这章圣经提到“旧人”，这“旧人”是指凡是从亚当里来的旧造，都叫旧人。

    “罪身”是指犯罪的工具，就是由其来执行犯罪的事情。“罪身灭绝”、“灭绝”原文是“失业”。“肉体”是指罪性，就是亚当犯罪以后所遗传下来的天性。）７、因信称义者的奋斗与叹息（７：）一个人在因信称义，有了重生得救的经验之后，就会发现自己里面有了新人与旧人之间激烈的争战。这也就是外面人与里面人（即肉体与心灵）或者说新天性与旧天性之间的争战。有些事情明知不对，不应该去作，但仍旧去作，叫基督徒感到非常痛苦，可是却无法脱离这种困境。

    这两种不同生命的争战是必然的趋势，也是必然的现象，这个争战也是无法调合的。本章从七至二十四节中有五十九个“我”，是新约圣经中“我”字最多的一章。可是到了第二十五节就是一个重要的转折，那就是向里面看。“感谢神，靠着我们的主耶稣基督就能脱离了”

    ，就是脱离犯罪的律，以使生活成为圣洁。就是说，我们得救是倚靠耶稣基督，我们得胜也是倚靠耶稣基督。

    ８、因信称义者的自由和权利（８：）这是罗马书中最可爱的一章，它主要是讲到生命与圣灵的律。前一章是讲到一个人虽然得救了，但是因为从亚当里来的天然生命没有受到对付，所以就仍然过着失败的生活，自己愿意的不去作，自己不愿意的反倒去作，内心感到无限的痛苦。

    这一章讲到圣灵的律。圣灵给蒙恩得救的人一种新的生命，新生命在人里面有个功用，这个功用就是圣灵的律，这也是使徒保罗在属灵生命真理上一个极其重要的发现。

    得着什么生命就会活在什么形态之中。我们的生命中是谁在里面活着？这是我们必须弄清楚的。我们应当知道犯罪是亚当生命的本能，行义是基督生命的本能。本书第八章是讲圣灵最多的一章。圣灵的内住，能给信徒带来极大的能力，信徒能用圣灵的律去胜过犯罪的律。圣灵的内住就是人活在圣灵之中，就可以唱出得胜的凯歌。

    （“里面人”即属灵的新生命。“外面人”即从亚当里遗传下来的旧生命，就是指魂的生命，也可称为天然生命。）９、关于犹太人不信的问题（９：-１１：）与保罗持不同见解的人提出问题说：“难道神把犹太人永远丢弃了吗？”保罗回答说：因为犹太人拒绝了神的儿子耶稣基督，神的旨意就使犹太人暂时被弃绝，任凭他们流浪天涯，在那些日子他们受尽熬炼痛苦；在犹太人暂时被弃绝的过程中，救恩临到了外邦人。在此，我们也可以看见神拯救世界的伟大计划。

    九至十一章主要是讲神的智慧与权柄。他有权柄拣选人，也有权柄弃绝人。对犹太人因为他们不信而被暂时弃绝，就使更多的外邦人蒙恩得救；因为外邦人蒙恩得救，又感动犹太人归向神而蒙恩得救，这真是神极大的智慧。

    犹太人中那些掌权者，不但把神的儿子耶稣钉在十字架上，以后他们又利用各种机会来逼迫神的教会。保罗在传道时所到的地方，受到犹太人的扰乱与**相当厉害，因为他们不信耶稣就是弥赛亚，所以就作出这些大大得罪神的事情来。

    反对保罗论点的人又说：倘若耶稣果真是他们旧约圣经中所预言的弥赛亚，那么神自己所拣选的百姓怎么会如此弃绝他呢？九至十一章这三章就是保罗的答复。九章一至五节是保罗心中因为以色列人弃绝主而有的忧伤。在这一段经文中保罗所说的话，及所流露的感情极其动人。他情愿为以色列人的得救而牺牲生命，甚至于灵命，“与基督分离他也愿意”。请看他爱同胞的心何等热忱恳切！就是他愿同胞得救，自己沉沦，也在所不惜。

    九章六至二十四节是讲到神的主权。九章二十五至三十三节说旧约圣经对犹太人早有预言。

    十章和十一章，是讲论犹太人自己的罪过，与他们未来的希望。等到外邦人的数目添满了，以色列全家都要得救，神与以色列家所立的约，都要完全实现。说明神是信实的神，又是得胜的神。

    １０、奉献的生活（１２：）人必须先有一至十一章的认识与经历，然后才能进入十二章的真理，过好奉献的生活。就是说，先得到圣灵的光照，知道自己是个罪人；接着就因为接受主耶稣基督的宝血，罪得赦免，蒙恩得救，得称为义，并且因为圣灵在里面的工作而成为圣洁；以后又在圣灵的光照之下，看见了神对世界的整个计划，又知道神的恩典与严厉，同时也看到神的智慧与权柄，看到神的宏观计划与微观措施是何等智慧奇妙……只有这样的人，才能听见保罗对他说：“所以弟兄们，我以神的慈悲劝你们，将身体献上，当作活祭，是圣洁的，是神所喜悦的，你们如此事奉，乃是理所当然的”（１２：１）。注意：十二章一节是献身，二节是献心。

    基督徒应当奉献自己过新的生活，在生活与工作中都应当有事奉。身体在哪里，事奉也应当在哪里。我们在神面前的地位，完全是神恩典的赐与。神诸般的恩典就是我们遵行神旨意的动力，也能使我们的全人更新变化，成为完全新造的人。

    十二章九至三十一节，是讲到属天的性格，例如弟兄相爱，恨恶罪恶，大有喜乐、忍耐，对人有同情心，乐意接待人，凡事不可亏欠人。特别是爱仇敌，不对仇敌进行报复，不为恶所胜，反而以善胜恶。如果能象基督那样，把爱的炭火堆在仇敌头上，对他的感力将是惊人的。

    本书十二章也是讲到基督徒与教会的关系。教会的事奉不是个别肢体的事奉，乃是身体（全体信徒）的事奉。每位信徒都应当找到自己事奉的位置，并且在自己所站的地位上忠心事奉神。每位基督徒都会有神所给他的恩赐，与其他肢体配搭，共同事奉神。

    １１、教会对地上政权应当有的态度（１３：）神把这样的真理放在圣经里，是非常必要的，因为神的儿女们可以因此不犯错误。例如旧约时代的以斯拉、但以理、末底改、以斯帖等人，都是顺服地上政权的，因为他们认为地上的政权与天上的政权是密切相关的。神把政权赐给人，如果他们不按神的旨意行事，神会干预的；如果神的儿女们错了，神也会加以管教的。

    我们要知道地上政权的建立是有神旨意的，其目的就是为赏善罚恶，以防止人类社会中犯罪行为的滋长。基督徒有双重身份：按属灵生命来说，是天上的国民（腓３：２０；弗２：１９）；但按肉身来说又是某个国家的公民。就象主耶稣那样，他是天上神的儿子，又是地上拿撒勒人的儿子，所以他照样向政府缴纳人丁税。他说“该撒（当时的罗马皇帝）的物当归给该撒，神的物当归给神”（太２２：２１）。可见基督徒在服从神旨意的前提下，也应当服从自己所属的政权，作一个遵纪守法、安分守己的公民，这样作也是神所喜欢的。

    本章八至十节说到爱是一切律法的总纲。爱是我们一切行为的动力和规范，也是我们应该实行的诫命。十一至十四节是保罗因为基督显现的盼望而欢喜，并且因为这个荣耀的盼望而过圣洁的生活。“黑夜已深，白昼将近；我们就当脱去暗昧的行为。”

    １２、如何对待软弱弟兄的问题（１４：-１５：７）“吃肉”与“守日”问题，不应该看作与得救有关的问题，乃是关于事奉主的认识与理解的问题。原则就是不要使弟兄跌倒，并且要使他们得益处，被建立。救恩问题是大道理，事奉的方式是小道理。关于因信称义、赖恩得救，是属于基本信仰问题，一点也不能含糊；其他如蒙头、擘饼、受浸等具体问题就不能等量齐观。

    １３、如何为众人而活（１５：８-１６：）基督徒工作与生活的目的，就是为人而活。实际上就是藉着为人活而为主活。基督就是我们生活的中心，我们应当在凡事上尊他为大，尊他为圣，使他的名得到荣耀。

    本书十六章五节特别提到了“家庭教会”。其他有歌罗西四章十五节和腓利门二节也提到“家庭教会”。第一，信徒要认识自己是神家中的人。第二，要认识参加聚会的重要性。第三，要认识自己属灵的责任。第四，向邻居见证主的福音。

    七、本书应特别注意之点１、圣经原文关于救恩所用的字，其中含有拯救、平安、保守、医治、健全等意思。“救恩”二字主要的内容就是称义、救赎、赎罪、归与、饶恕、成圣、得荣等，同时拯救也可以分成三个不同的阶段：

    第一，信徒已经从罪和罪的刑罚中得了拯救（路７：５０；林前１：１８；林后２：１５）。这样他就平安稳妥了。第二，信徒现在从罪的权势和习惯中得了拯救（罗６：１４；腓１：１９，２：１２-１３；罗８：２）。第三，信徒在被救出来以后要进一步与基督联合（同死、同埋、同活，一举一动有新生的样式，在生活上能彰显主的荣耀）。

    得救是由于神的恩，也因着人的信。是白白的恩赐，并非倚靠人的行为而得救（罗３：２７、２８，４：１-８，６：２３；弗２：８），保罗又说：“既是出于恩典，就不在乎行为；不然，恩典就不是恩典了”（罗１１：６）。

    神的次序就是先得到救恩，然后才能有行为。人因为得救而有了生命，有了生命就会出现新的生活（弗２：１０；多３：５-８）。

    ２、我们对于“罪”和“罪人”等一些名词，也应该加以分别。“罪”就是过犯，就是越过神律法的行为。这律法就是神所制定善恶之间的界限（诗５１：１；罗４：１５、２５）。

    “罪孽”是一种根本错误的动作，因为违背了是非道德律。“错误”就是离开了正路（诗５１：９；帖后２：１１），就是不中的，没有达到神的标准。“罪过”就是人随意侵犯了神权柄的范围（罗５：１４）。“不法”也可称为属灵的纷乱（太２４：１２；罗６：１９；提前１：９）。“不信”就是侮蔑或者否定神的信实（约１６：９）。“罪”是来源于撒但（赛１４：１２-１４），是藉着亚当进入了世界的（罗５：１２）。

    除了耶稣基督以外，全世界的人以往与现在，都是在罪恶之中（罗３：２３；弗２：１-３），因此就得受到身体与灵性死亡的惩罚（创２：１７，３：１９；结１８：４、２０；罗６：２３），除了耶稣基督舍命流血以外，没有其他任何办法，可以解决人类的罪恶问题（弗２：１３；约壹１：７），神的救恩，必须藉着人的信心才能发出功效（徒１３：３８-３９）。

    总的来说，罪可以分为三层：

    ①“罪”是一种实际的动作，它能干犯或抵挡神所启示出来的旨意；②“罪”也是一种态度，在它毫无公义；③“罪”又是一种性情，它习惯于与神为敌，作神所厌恶的事。

    ３、“神设立耶稣作挽回祭”（３：２５）。“挽回祭”原文即“挽回之意”。此字发现于约翰一书二章二节，四章十节。在希伯来九章五节译为“施恩座”。施恩座在赎罪日要洒上赎罪的血（利１６：１４），表明律法公义的审判已经（按预表方面）执行了，因此那称为审判座的，因为公义的要求已经得到满足，就成为施恩座了（来９：１１-１５，４：１４-１６），并且又成为神人相会的地方（出２５：２１-２２）。

    在应验这个预表方面，基督的十字架就是挽回之地，他所流的血，表明他为我们受了公义的审判，保守了律法的尊严。因此，耶稣基督才能成为在新约之下，一切蒙恩的罪人得称为义的保证，并使他们得以享受神儿女的自由荣耀。

    ４、律法是一种原则，在罗马书中有六种不同的“律”，我们应当分别清楚：

    ①摩西的律法是定罪的（３：１９）；②信心的律是除去自以为义的意念（３：２７）；③肢体中犯罪的律是对罪的倾向（７：２３）；④心中的律即天良的倾向（７：２２、２３、２５），心中的律是赞成摩西的律，却没有力量去实行，因为不能胜过肢体中犯罪的律（７：１５、２３）。

    ⑤圣灵的律能拯救信徒脱离肢体中犯罪的律，并且使他的良心不再受到摩西律法定罪的控告；同时圣灵使摩西律法所有的要求（８：２、４）成就在顺服圣灵的信徒身上。“因为赐生命圣灵的律，在基督耶稣里释放了我，使我脱离罪和死的律了（８：２）；⑥死的律和犯罪的律（８：２），可以说是二位一体的。死是从罪来的，罪的律是叫人倾向于罪，死的律是叫人倾向于死。死，包括两方面：一是指灵性的死，就是与神的生命隔绝，在神喜悦的事上毫无能力，在抗拒罪恶的事上也毫无能力；另一方面因为人犯罪的结果，就给身体带来了死亡，这也是人肉身的必然规律，因为有罪就是死。

    ５、”外邦人数目的添满“，这是神在恩典时代救恩计划的完成。也就是从外邦人中召出人来归于基督的名下，成为基督的身体（教会）（弗１：２２-２３）。当恩典时代结束时，基督就要从天降临，犹太人亲眼看到他们所弃绝的耶稣基督真的驾云降临了，就恍然大悟，”于是以色列全家都要得救，如经上所记：‘必有一位救主从锡安出来，要消除雅各家的一切罪恶’。又说：‘我除去他们罪的时候，这就是我与他们所立的约’“（１１：２６-２７）。

    八、本书钥词、钥节１、钥词：①”救赎“（３：２４）。②”义“（１：１７）。

    ２、钥节：”神设立耶稣作挽回祭，是凭着耶稣的血，藉着人的信，要显明神的义“（３：

    ２５）。

    九、本书主要信息本书主要讲论因信称义、赖恩得救的真理，以及有关的救恩经历，也就是”神的福音“所涉及的多方面的救恩内容。

    本书也特别显示使徒保罗从神所领受的启示（加１：１２），主要是关于救恩福音真理的启示。保罗在作见证时也提到了此事（参徒２６：１６）。


哥林多前书概论

    一、本书作者本书作者是使徒保罗（１：１）。这是保罗写的第三封书信（第一封信是帖撒罗尼迦前书，第二封信是帖撒罗尼迦后书）。

    二、本书写作时间与地点本书写于公元５７年（一说是５９年），是保罗在以弗所最末了的时期写的（参徒１９：１；林前１６：５-８）。

    三、哥林多教会的背景1哥林多城虽然在希腊境内，但它却是罗马帝国的殖民地（该城系公元前４６年该撒犹留所建）。哥林多是罗马帝国最大的都市之一，为亚该亚省省会，人口约５０万，是罗马帝国一个大的政治中心，也是希腊重要的一个商业中心。它座落在佳美之地，地位非常重要。因为其商业发达，所以就有犹太人、罗马人、亚西亚人、非尼基人、希腊人等群集于此。因此，各地的人也把许多不道德的风俗习惯带到了哥林多。该城俨然成了罗马帝国的娱乐场所，人群社会受到了不良风气的严重污染。其污秽淫荡、荒宴、醉酒在当时曾闻名于世。因此，“哥林多”就成了一个很不光彩的名词，人们一听到哥林多的名字就没有好感。使徒保罗曾在哥林多住了十八个月之久，时间约在公元５２至５３年之间（参徒１８：

    １-１７）。他也就在此时写了帖撒罗尼迦前后书。他在此期间向哥林多人传了福音，并在那里建立了一个规模相当大的哥林多教会，信徒中既有外邦人，也有犹太人。哥林多全城当时大约有好几千信徒，因为当时没有一个宽敞的聚会场所可以容纳这么多的信徒，他们只好分散在几个地方聚会，每个聚会的地方都有自己的负责人。因为属灵生命的幼稚，就逐渐形成了彼此纷争、意见不合的派别。直到二百年以后，才建造了规模比较宏伟的礼拜堂。

    四、本书题旨本书主要讨论教会所存在的实际问题，也就是基督徒的信仰与生活问题，总括起来大致可以归纳为十大问题：

    １、宗派问题（哥林多教会分成了四个不同的宗派）；２、男女关系问题（男女交往应有分寸，应当光明正大）；３、革斥问题（对于严重违反教规的人，应当开除出教）；４、食物问题（禁食祭偶像之物或带血之物）；５、婚姻问题（尊重婚姻的神圣，既不禁婚，也不乱婚。保罗对此提出了十分宝贵的意见）；６、妇女地位问题（例如妇女蒙头问题）；７、圣餐问题（因为是记念主，就应特别注意分别为圣，否则就是吃喝自己的罪）；８、主仆问题（在主内生命是平等的，但在肉身职分地位仍有区别，在蒙召时是什么身份，仍要守住这身份）；９、属灵恩赐的运用问题（恩赐为主所赐，目的是使主名得荣，使人得益）；１０、身体复活问题（这是指身体荣耀的复活、变化的复活；是身体的复活，不是精神的复活）。

    哥林多教会的信徒虽然大都是来自普通的阶层（１：２６-２８），但是他们仍然免不了希腊人那种自恃和骄傲，希腊人常以其知识学问而自负。保罗针对他们的思想特点，对症下药地指出他们的错误。

    保罗一开始就表示不与他们谈论知识、学问（１：１７，２：１），而是专门与他们讲论耶稣基督并他钉十字架。希腊人企图用他们的聪明头脑来认识基督教，用哲学来解释基督教，保罗说那是不可能的。因为他们所倚靠的知识学问，在神看来都是愚拙的，因为世人倚靠自己头脑知识根本不可能认识神（１：２１），也不可能领会属灵的事物，因为神最高的真理在他们里面蒙蔽了。人的头脑不是领会属灵事物的机关，因为关于神的事情完全是灵里面的事（２：１４），人用属世的眼光去认识神就大错了。

    同时，哥林多教会中也有些反对保罗的犹太人，他们坚决主张如果不遵守摩西律法就不能做基督徒，他们千方百计要把基督教“犹太化”；另一方面，希腊人则要把基督的生命之道“学术化”。所以保罗就着重指出：“犹太人是要神迹，希利尼（希腊）人是求智慧；我们却是传钉十字架的基督。在犹太人为绊脚石，在外邦人为愚拙，但在那蒙召的，无论是犹太人、希利尼人，基督总为神的能力，神的智慧”（１：２２-２４）。

    五、保罗写哥林多前书的原因１、保罗原打算先去马其顿，后去哥林多，但他以后改变了主意，就先去哥林多，后去马其顿，主要是因为那里的教会情况复杂，急需前去帮助解决。

    保罗留在以弗所时，曾有两次访问哥林多教会（参林后１２：１４，１３：１-２，请注意“第三次”）。保罗听见几个家族的报告（１：１１），以及其他人的报告（５：１，７：

    １，１１：１８），是他们提出的新问题，保罗知道他们的属灵光景不好，有严重的犯罪事情发生。除了第五章中那可耻的**罪行外，还有其它一些罪行。这些罪恶行径，叫保罗心中十分忧伤难过！他认为那些事情都不是基督徒应该作的。因此他就写信直接指出他们的错误和罪过，有些话语是相当有力的谴责，以促使他们及早醒悟，痛改前非。

    ２、保罗在以弗所时曾写过一封信给哥林多教会，警告他们“不可与**的人相交”（５：

    ９），可惜那封信已经遗失。我们现在所看见的哥林多前书，实际上已经是第二封书信。

    ３、在遗失的那封书信中提到的有些事情，他们弄不明白，就写信询问保罗；因此保罗就再写信向他们作进一步的解释（见５：９-１３），他同时也答复了其它方面的有关问题，如答复他们所问到的吃祭偶像之物的问题。十一章一至十六节所提到的妇女地位问题，也是他们信中所问过的问题。六章十四节是他们所提出的身体复活问题，保罗在十五章中就作了详细的答复。他们在六章二十节提出的奴仆问题，在七章二十至二十四节就作了答复。六章十四至七章一节是他们提出关于男女婚姻问题。七章二至十九节，二十五至四十节，就是保罗对婚姻问题的答复。

    哥林多教会因为有纷争结党的宗派问题、家庭关系问题、吃祭偶像之物问题、婚姻问题、守独身问题以及圣餐、运用属灵恩赐等一些复杂而又具体的问题，所以保罗就写了一封有针对性的长信，去帮助解决那实际存在的问题。他的口是张开的，心是宽宏的，处处表现他的风格高尚，光明磊落。在他对教会实际问题的论述中，可以看见使徒保罗属灵生命是何等的丰盛，阐述真理是多么的透彻。他属灵的能力、爱神爱人的热情都在字里行间流露出来。

    基督与教会之间崇高而又神圣的婚姻关系，对哥林多教会来说是非常重要的。教会中的纷争结党，就是羞辱了这种关系。教会内有**的事情，就是破坏了这个婚姻。世界上的婚姻关系凡是坚固的，忠诚、贞洁是其主要的因素和保证。拜偶像者就是与鬼相交，这与领圣餐记念主是格格不入、不能相通的。聚会的混乱、恩赐的乱用等等，都是羞辱了与基督的婚姻关系。信徒将来身体复活、身体的变化与被提，在空中与主相遇，就是教会与基督的婚姻关系达到了高峰。教会如果忽略这一点，就会放任不守约束。

    本书特别注重基督十字架的地位与作用，所以本书中有十多次提到十字架。例如：“十字架”、“死”、“被钉”、“血”、“献”等。罗马书讲十字架是侧重于神学教义方面的道理；而本书讲十字架则重在生命的实际经历方面。十字架在基督身上是“失丧”、“舍弃”，十字架运用在基督徒身上也是如此。这给我们看见，基督的十字架既是救恩的基础，耶稣基督作我们的义，作我们的圣洁，作我们的救赎；同样，处理教会内部的复杂问题，除了十字架以外别无他途。这个完全救恩与十字架是分不开的，每个基督徒都应当重视这个真理，它是我们的生命追求与解决教会实际问题的依据。

    六、本书分段１、教会的宗派问题（１：-４：）哥林多是亚该亚省省会，是由许多不同的民族汇合而成的大城市，社会上也就很自然地形成了各种不同的派别思想。这种派别思想也使哥林多教会受到了很大的影响。其具体表现，就是他们把教会中的几个有特殊恩赐的工人，推出来作为自己所属派别的领袖。他们中间有属保罗的，有属彼得的，有属亚波罗的；还有一派则自认为是属基督的，他们认为自己这一派是最属灵的和最正确的。但是，根据使徒保罗的意见，无论用什么名义把神的儿女们分别开来，都是不对的。保罗说“基督是分开的吗”？基督是属于每一个基督徒的，不是属于少数人的。

    教会内产生宗派的原因很多：有些人拥护彼得，因为彼得曾跟从主多年，在使徒中为首，又是作犹太人的使徒，所以很受犹太信徒拥戴；凡是听保罗讲道而悔改信主的人，则拥护保罗；亚波罗是亚力山大人，受过希腊哲学教育，熟悉圣经，很有口才，所以就颇受希腊信徒的拥戴；有些人认为别人都是错误的，只有自己是真正的属灵派，是最正确的，就标榜自己是属基督的。

    教会内部产生宗派的原因虽然很多，但最主要的原因就是因为生命软弱幼稚的缘故。哥林多信徒在恩赐上没有一样不及人的，但是按生命来说却是属肉体的，在基督里作婴孩的（参３：１-６）。他们活在亚当的天然生命中，宗派的根子不是在于外面，乃是亚当旧生命的一种表现。脱离宗派的唯一办法，就是藉着十字架彻底对付旧的天然生命，以主为主，尊主为大，才能真正解决宗派问题。我们可以这样说：“高举基督合而为一，高举宗派四分五裂”。

    本书一章二至三节中一连提到了三个“在”字，这是值得我们注意的。

    第一，“写信给在哥林多神的教会”。哥林多是一座城，神的教会在哥林多，这是指教会的地方性。那些蒙恩得救的人，奉主的名在一起聚会，敬拜主，事奉主，共同过肢体生活，共同走生命道路。就如马太福音十八章十五至二十节所说的，也是一个地方性的教会。

    第二，“就是在基督耶稣里成圣蒙召作圣徒的”，这里是说教会的宇宙性。不论古今中外所有蒙恩得救的人，都在这宇宙性的教会里。这就是马太福音十六章十八节耶稣说：“我要把我的教会建造在这磐石上，阴间的权柄不能胜过他”。

    第三，“以及所有在各处求告耶稣基督之名的人，基督是他们的主，也是我们的主”。这里是说到教会的普世性。本书十一章十八节曾提到神的“众教会”，同一个时代各处都有神儿女们所建立起来许多大小不同的教会。大家只要是有主的生命，都是肢体，都是弟兄姊妹，也都是在神的教会里，都是神家里的人。

    ２、教会的革斥问题（５：-６：）使徒保罗非常严厉责备哥林多教会中**的罪行（甚至连教外人也没有的那种伤1风败俗的罪行）。教会对那犯罪的人熟视无睹，不加处理。他们姑息养奸，使教会成了藏垢纳污的地方。那犯罪的人也自高自大，若无其事。这就必须按照教义教规严加处理，才能保证教会的纯洁。如果容让一个犯罪不悔改的人仍然留在教会中，对整个教会都有极坏的影响。它如同面酵一样，会使全团发起来。为了保持教会的圣洁，保罗使用使徒的权柄，命令哥林多教会把那犯罪的人，从教会中赶出去。把他交给撒但，败坏他的肉体，使他的肉体受到应有的对付，目的还是促使他认识己罪，赶快真心悔改，回到主面前。

    英国着名的传道人卫斯理约翰说过，要治理好主的教会，必须注意认真抓好四件大事，这四件大事也等于教会的四根支柱：第一，信徒要有纯正的信仰；第二，信徒要有清楚的生命经历；第三，信徒要有美好的道德品行；第四，教会对于犯罪的人要给予应有的惩戒。

    把犯罪的人从教会中赶出去，就是平常所说的开除教籍。有的教会对犯了严重罪行的人，实行三“不”，就是：①不称他为弟兄；②不接纳他领圣餐记念主（有的教会称圣餐为擘饼）；③不与他交通。直到他真正有悔改的表现了，才接纳他回到肢体中来，这样做对于纯洁主的教会大有好处。

    基督徒应当清楚认识自己的身体是圣灵的殿，圣灵是要住在里面的。同时也应当知道，我们原是主重价买来的（６：１９-２０），是完全属于基督的。我们只有在基督里的自由，绝对没有犯罪的自由，这是属灵的重要原则。

    ３、答复几个问题（７：-１４：）七章一至四十节是保罗对信徒婚姻问题的意见。他的看法与讲论，既客观又全面，对历代教会处理这类问题有极其重要的指导意义。童女出嫁，寡妇改嫁，守童身都不是犯罪的行为。

    当时教会中有人受到社会上哲学思想的影响：一种是禁欲主义思想；认为男女婚嫁是污秽不洁的行为，所以就应严格禁止嫁娶。另一种哲学思想认为人的肉身犯罪与人的灵性丝毫没有关系。受这种思想影响的人就崇尚性自由，所以就放纵情欲，大胆犯罪。保罗就针对这两种思想，写了长信以纠正他们的错误倾向。

    八章一至十三节是讲论祭偶像之物的问题，这个问题也涉及到其它有关的生活原则，就是如何使爱心与知识相结合。我们决不能滥用在基督里的自由，不能作自由主义的人。如果我们的行为使别人跌倒，就是得罪主。保罗说：“其实我在神面前不是没有律法，在基督面前正在律法之下”（９：２１），这是基督徒自由的标准。本书九章十九至二十七节就是讲论基督徒在基督里所享受的自由是有原则的，那就是要受到“爱”的律法的约束。

    十章一至十五节是讲论如何得胜试探问题。基督徒生活在世经常会碰到各式各样的试探。古代以色列人在试探面前大大失败了，我们可以把他们的失败历史，作为前车之鉴，引以为戒。我们一定要倚靠主的恩典，克制自己的肉体情欲，时刻不放松自己，否则就会失败跌倒。

    凡是以为自己站立得稳的人，也要特别注意，以免重蹈以色列人的覆辙。

    十章十六至二十节是讲论领受圣餐时，要特别注意分别为圣。领受饼是表明与众圣徒同领基督的身体；领受杯是表明与众圣徒同领基督的宝血。领受圣餐一方面表明与基督有一次很深的生命交通；另一方面也表明与众圣徒之间有一种生命的交通。因为同领者大家都在基督里有份，因此就应当认真保守自己身、心、灵的圣洁（请将１０：１６-２２与１１：１７-３４同读，因这两处都是讲论圣餐擘饼记念主的事）。

    圣餐擘饼记念主的意义非常重大。因为从乐园到十字架之间是有祭坛作为桥梁；从十字架到主再来之间，是有主所设立的圣餐桌子作为桥梁；从千禧年国度到新耶路撒冷之间，是有基督的宝座作为桥梁。

    十一章和十二章是讲论教会聚会的秩序和属灵恩赐的问题。神在宇宙中制定了井井有条的秩序，神在教会中也安排了一定的秩序，使他的儿女们在教会生活中可以得着造就。其中关于妇女在教会中的地位以及属灵恩赐的运用，都有明确讲论。就是先从生命讲起，再讲到属灵的原则。如果能按着生命与真理的原则来事奉神，教会的建立与成长就会日新月异，发展很快。

    十三章非常重要，这一章可以称为爱的诗歌，也是基督教会最妙的道。因为爱是一切属灵恩赐的根本，任何恩赐如果离开了爱就毫无价值。爱比任何恩赐都高超得多，重要得多。使徒保罗特别用爱来作为衡量一切恩赐的标准。他说，不是一味只求最大的恩赐，而是应该追求爱，因为爱是永不止息的。其他属灵恩赐只可以羡慕，但是爱是需要竭力追求的，因为爱与生命是分不开的。信就是把生命接进来，爱就是把生命流露出去。着名神学家奥古斯丁说：

    “爱就是我的重量”。如果没有爱，无论什么恩赐，其价值就很有限了。

    十四章保罗把说方言与先知讲道作了一翻比较，教导信徒需要有辨别诸灵的能力。哥林多教会特别高举说方言的恩赐，这实际上是一种偏向。保罗着重向他们指出：如果过于偏重说方言的恩赐，就会轻视或失去先知讲道恩赐的作用。因为方言不翻出来，别人听不懂，就不可能得到造就。所以保罗说：“在教会中，宁可用悟性（即理性）说五句教导人的话，强如说万句方言”（１４：１９）。

    先知讲道是通过悟性说出来的，是别人能听懂的；而说方言却很少有理性成分在内，别人就听不懂了。先知讲道是灵里先有神的话，然后通过悟性用人的话语说出来。先知说什么话是神定规的，先知怎么说，什么时候说，先知自己是可以定规的。在聚会中只有使用人能听得懂的言语说出来，才能安慰人、劝勉人、造就人，否则就对教会起不到什么有益的作用。

    人被圣灵充满以后，就会有一种或几种属灵的恩赐，但不一定都有说方言的恩赐（１２：４-１１）。“岂都是使徒吗？岂都是先知吗？岂都是教师吗？岂都是行异能的吗？岂都是得恩赐医病的吗？岂都是说方言的吗？岂都是翻方言的吗？”（１２：２９-３０）。

    在此，我们应当注意如何运用属灵的原则，目的就是要造就教会，使弟兄姊妹得益处。启示不能只停留在灵里面，必须达到魂（理性），再通过体（口）表达出来，才能造就教会。

    保罗并不反对说方言，因为他自己也说方言，而且比别人说得还多（参１４：１８）；但是，在教会中说方言如果不翻出来，就不如不说，因为对人不但没有帮助，反而别人会说你颠狂了。如果方言不翻出来，就自己单独向神说好了，那就是在人面前谨守，在神面前随灵感说话（参林后５：１３）。

    关于灵恩问题，我们应该注意圣经的真理教训，免得我们走偏了路，以致造成不良的后果，对人和教会都会造成损失。

    圣灵是能力的灵，他浇灌下来就会使人得着能力。主耶稣说：“我要将我父所应许的降在你们身上，你们要在城里等候，直到你们领受从上头来的能力”（路２４：４９）。又说：“但圣灵降临在你们身上，你们就必得着能力”（徒１：８）。凡是被圣灵充满的人，都会得着上头来的能力，也会得着属灵的恩赐。但是能力的表现和所得的恩赐不一定都是一样的。

    本书十二、十四两章圣经中，已有清楚明白的讲论，给一切渴慕与追求者，指明了一条正确的道路，盼望我们都能深入领会，并且认真遵行。

    圣灵的充满如同火车头有了动力，可以带动列车快速向前进行；但是火车头必须带领列车行在轨道上，否则就会引发车祸。我们追求灵恩的轨道就是圣经的真理。本书十二至十四章就是新约教会信徒追求灵恩和运用属灵恩赐最正确的道路。保罗说：“若有人以为自己是先知，或是属灵的，就该知道我所写给你们的是主的命令。若有不知道的，就由他不知道吧！所以我弟兄们，你们要切慕作先知讲道，也不要禁止说方言。凡事都要规规矩矩地按着次序行”（林前１４：３７-４０）。

    十五章是讲论复活的真理，也是讲论复活之道最清楚明白的一章。基督的复活是一切神迹的中心，可以说是最大的神迹。基督在十字架上被钉死，流血舍身，就是为了解决我们的罪的问题。他的流血满足了神公义的要求，而基督的复活就是为解决我们的生命问题。神藉着圣灵把基督复活的生命，带到我们里头来；同时，他复活升天，也是代替我们活在父神面前。

    所以保罗说：“耶稣被交给人，是为我们的过犯；复活，是为叫我们称义”（罗４：２５）。

    本章讲论复活的次序时，说基督是初熟的果子，以后是那些属基督的。一切在主里面死的人，将来都会象基督那样都有荣耀的复活。主来时还存留在世上属神的人，也会在一霎时、眨眼间，变成了荣耀的身体，与复活的圣徒一同被提到云里，在空中与主相遇。在空中一方面参加羔羊婚娶的筵席，一方面也要在基督台前受到工作的审判，就是在千禧年国度里，应该得到奖赏。

    哥林多教会是在希腊的一个学术之城里，受到希腊哲学思想的影响，有人就鄙视肉身，崇尚灵魂不朽的学说，他们就对身体复活的事情发生了怀疑。保罗针对他们的错误思想，就复活的真理进行了一次深入而有系统的讲论。这些讲论，对历代教会如何理解身体复活的真理极有帮助。

    十五章一至十一节基督从死里复活的事实，是救恩福音的重要根基。从十二至二十八节是从基督的复活来看圣徒的复活（其中二十三至二十八是讲复活的次序）。

    在哥林多教会中受希腊哲学思想影响很深的人，就不相信肉身将来真的会复活，因此保罗就特别讲论基督复活与信徒复活的关系：

    第一，基督的复活是使徒宣道的中心（参徒１：２１-２２，２：３２）。

    第二，亲眼看到基督复活的人，有不少人至今还生存在世上（１５：５-８；徒１３：３１。保罗自己也是其中之一）。

    第三，如果基督没有复活，那么耶稣基督的福音真理就完全瓦解，宣传者就成了自欺欺人者。

    第四，主如果未复活，一切相信者就完全落空，成了世界上最可怜的人。

    第五，基督的复活是信徒复活的标准。因为他是初熟的果子，以后复活的信徒也会和耶稣基督一样。

    第六，基督复活是信徒复活的保证。他是头，教会是身体。头既然复活了，身体当然也必复活。

    第七，如果没有复活的希望，信徒如何天天冒着死的危险去事奉神，作那无谓的牺牲呢？

    三十五至五十四节是身体复活的性质。希腊人说灵魂是不朽的，身体是罪恶的根源，灵魂应从身体中解脱出来，而死亡就是脱离身体的最好途径。保罗则认为：神的救恩不仅限于灵魂，也包括身体得赎。这是使徒保罗一个重大的发现。

    复活的灵体与属血肉的身体还可以有交往。主耶稣基督是复活的初熟果子，他从死里复活以后多次向门徒显现，并且可以同吃同喝。主第一次来是为拯救我们的灵魂，主第二次来是为救我们的身体（指身体复活）。

    主复活以后至少有十次向门徒显现：

    １、向抹大拉的马利亚显现（参可１６：９）２、向几位女徒显现（参太２８：８-１０）３、向彼得显现（参路２４：３４；林前１５：５）４、在以马忤斯路上向二徒显现（参路２４：３１）５、向十个门徒显现（参路２４：３６）６、向十一个门徒显现（参约２０：２６）７、在加利利海边向七徒显现（参约２１：）８、向五百多弟兄显现（参林前１５：６）９、向雅各显现（参林前１５：７）１０、在升天之时向众人显现（参徒１：９；路２４：５０-５１）世人最惧怕的就是死，人们面对可怕的死都感到无能为力。但是耶稣基督却从死里复活了，说明他已完全得胜了死亡，战胜了阴间的权势。我们细读本书十五章五十一至五十七节，就知道死亡现在还没有完全被消灭，只有等到主第二次再来时，“这必朽坏的，总要变成不朽坏的；这必死的总要变成不死的”时候，死被得胜生命吞灭的话，就完全应验了。“死亡和阴间也被扔在火湖里，这火湖就是第二次的死”（启２０：１４）。

    十五章五十五至五十八节是讲到得胜死亡的把握与事奉主的动力。将来身体的复活与变化，就是基督徒荣耀的盼望，因此我们应当更加忠心地事奉主。使徒保罗说：“所以，我亲爱的弟兄们，你们务要坚固，不可摇动，常常竭力多作主工，因为知道你们的劳苦，在主里面不是徒然的”（林前１５：５８）。

    十六章是本书的结束语。先讲到信徒的金钱奉献和给他送行，以后就是对他们的劝勉与问安，最后就是使徒保罗的祝福。二十二节说：“若有人不爱主，这人可咒可诅，主必要来。”

    哥林多教会之所以对人缺少爱，就是因为对基督缺少爱。一个真正爱主的人，也必定会去爱主所爱的人。正象主复活以后叫彼得先解决对主的爱心问题，然后才能真正去爱主的群羊。

    七、本书应特别注意之点１、本书一章三十节说：“但你们得在基督耶稣里，是本乎神。神又使他成为我们的智慧、公义、圣洁、救赎”。这一节圣经对哥林多教会来说是非常重要的。他们如果能深入理解，并且经历这些话所包含的真理，他们属灵的光景一定会大大改观。

    第一，基督是我们的智慧。这对纷争结党的教会，真是可以起到医治的作用。哥林多教会之所以分成不同的四个宗派，主要是他们以属世的见解而分派；他们如果有了基督里的属灵智慧，参透万事，了解基督里的奥秘，就不会分门别类了。他们之所以纷争结党，实在是出于灵里的愚昧无知。

    第二，基督是我们的义。这对世俗化、社会化的哥林多教会非常需要。

    在本书中，我们看见教会内部有那么多污秽罪恶的事情发生，真是不象个教会。有些人与世俗合污，随波逐流，教会也是听之任之。哥林多教会真是可以作世俗化教会的表像，使徒保罗为他们的可怜光景极其伤心难过。

    第三，基督是我们的圣洁。主的教会应当在蒙恩得救的基础上，继续追求达到成圣的地步，应当竭力前进向着标杆直跑。但哥林多教会因为受到当地社会的严重影响，而走上世俗化的道路，所以就成了偏离正路的教会。他们特别需要主圣洁的生命来光照他们，使他们赶快觉醒，认罪悔改，重新走到主圣洁的道路上来。

    第四，基督是我们的救赎。哥林多教会当时在信仰上，已经受异端邪说的影响，在教会内部有不信的恶毒之酵发生，如对耶稣基督的降生、受死、复活等基本事实也发生了怀疑。林前十五章中保罗特别指出，他们对复活要道，也有人是不信的，这充分证明他们在信仰上，是存在很大的问题。因为复活之道至关重要，基督教会的根基就是建立在十字架与空坟墓--基督的复活之上。所以保罗用很长的一章（十五章）圣经，向他们切实讲明复活之道，以纠正他们的错误信仰，使他们恢复原有的纯正信仰。

    ２、哥林多前书二章十四至三章五节，使徒保罗把教会里的人分为四种人：

    第一，属血气的人（２：１４）。是没有重生得救的人，是活在亚当天然生命中的人；常凭血气行事，既不遵守真理，又常逼迫属灵的信徒，这等人因无灵知就不能领会属灵的事，反倒以为愚拙。

    第二，属肉体的人（３：１）。虽然已经得救有了生命，但生命尚未长大，在基督里是处于婴孩阶段，只能吃奶不能吃干粮（参来５：１１-１４），常有嫉妒纷争，心不圣洁，时常犯罪；行事为人，与世人一样。属乎肉体，常受肉体支配。

    第三，属魂的人。一是属于自然魂，二是属于灵化魂。

    属魂的人虽然魂已经得救，但属灵经历不够深，不随时接受圣灵的感动，专爱根据本性的理智行事，常随感性行事。若坚持自己的意志，就不能明白神的旨意，因为神的旨意只向乐意遵行神旨意的人显明。

    被灵化的魂，就是灵性通过理性来运行。他有灵知灵觉，是一个理性灵性化的人。

    第四，属灵的人（２：１５，３：１）。一个属灵的人就是“我已经与基督同钉十字架，现在活着的不再是我，乃是基督在我里面活着”（加２：２０）。不受肉体的辖制，不受魂的支配，乃是在基督里面而活，活出基督的生活来。享受基督里的丰富，生命中不断散发基督的馨香之气。

    ３、基督徒的生活准则：

    保罗在本书中提到有关基督徒的生活准则，今天的教会信徒也应该注意遵行：

    ①不受辖制（林前６：１２），即不受一切嗜好的辖制；②不要绊倒人（８：９、１３，１０：３２）；③行事为人要使人有益，使人得造就（１０：２３-２４）；④凡所行的都是为福音的缘故（９：１８-２３），无论如何，都不要使福音受亏损；⑤严格要求自己，千万不能放松自己、原谅自己；⑥一切都要为荣耀神而行（１０：３１）；⑦不滥用自由权柄，严以律己，努力作一个合格的工人（９：２７，１５：５８，１６：１３-１４）；⑧生活工作、待人接物都要受到“爱律”的约束。

    八、本书钥词、钥节１、钥词：“神的教会”（１：２）。

    ２、钥节：“你们得在基督耶稣里是本乎神，神又使他成为我们的智慧、公义、圣洁、救赎”（１：３０）。

    九、本书主要信息本书主要指出哥林多教会的过失，促使他们知错悔改。同时也回答他们所提出的问题，在解答问题时，又给他们更深刻的教导。

    神的教会和基督徒个人，都必须以耶稣基督为主，并需要更深地经历十字架的救恩。


哥林多后书概论

    一、本书作者本书作者是使徒保罗（１：１）。

    二、本书写作时间与地点本书是保罗于公元５７年在马其顿的腓立比写成的（参徒１９：２３-２０：３）。

    三、本书写作背景保罗写好哥林多前书，托提多带交之后，便离开以弗所。他之所以离开，是因为该城发生了扰乱所致（见徒１９：２３-４１）。保罗离开以弗所之后，就来到特罗亚。他早已约定在那里和提多相见，因为提多没有按时到达，使他非常担心。他十分焦虑地渴望知道哥林多教会对他前一封信的反应，因过分操心，就迫不及待地横渡爱琴海去见提多，他们终于在腓立比见面了（见林后２：１２-１３，７：５-６），此时保罗可能生了疾病。

    保罗在写哥林多前书中，对那些犯罪的人，曾进行了严厉的指责和处分。那些犯罪者可能是教会中相当有地位的人，他们在信徒中影响必定很大。因为保罗对他们进行无情的谴责，他们与保罗之间很可能产生了裂痕，对保罗产生很大的意见。

    保罗从提多口中获悉其首封信在哥林多教会已经收到良好效果，那些犯罪的人，大都已经痛悔己罪（见林后２：１-１１，７：７-１６），这使保罗的心中得到极大的安慰与快乐。

    同时提多也告诉他一个新的危机，那就是有犹太教的人，带着介绍信从耶路撒冷到达哥林多教会，向他们宣传另一个福音，并极力否定保罗使徒的地位，诋毁保罗所传的纯正福音。他们纠集了一批人，组成了反对保罗的派别（见１０：１０，１１：１-４、１２-１３），在这种情况下，保罗写了哥林多后书。其目的是：

    １、说明他不能马上前往哥林多去见他们的原因（１：１５-２４，２：１-３）。

    ２、称赞他们肯虚心接受首封信中的劝告（２：４-５）。

    ３、勉励已经悔改的人（２：６-９）。

    ４、警告继续坚持错误，执迷不悟，仍旧不肯悔改的人（１２：２１，１３：２）。

    ５、告诉他们一定要反对假使徒的言行（１１：３-４、１３-１５）。

    ６、用事实来证明自己使徒的职分（１２：１１-１３）。

    ７、劝勉他们要尽力捐助耶路撒冷教会的贫苦信徒，以体现主内肢体之爱（８：１０-１５）。

    四、本书题旨保罗给哥林多教会的两封书信，前书主要是讲到教会所存在的实际问题；后书主要是讲论主的工人自身的修养问题。前书重点多是讲教义，讲真理；后书则重于主的工人生命的经历及应当具有的品格。

    １、从本书中可以看见使徒保罗灵命的造诣。有的解经家认为有两卷圣经可以表达使徒保罗个人的感情。一本是腓立比书，另一本就是本书。在腓立比书中，可以看见保罗无比欢喜快乐的心情；在本书中我们可以看见保罗心中的忧伤。在腓立比书可以看出教会对保罗的挚爱与称赞；在本书中则看到有些人对保罗的攻击与反对，使保罗感到极大的痛苦。

    ２、在本书中可以看见主的一位模范工人。保罗在哥林多前书说：“你们该效法我，象我效法基督一样。”在后书，保罗就将其工作的能力，工作的态度都表现出来了。他作了新约的执事，是属灵的职事，不是按着字句，乃是凭着精意。他因为受到主大爱的激励，他就为替他死而复活的主活，不再为自己活。他在各样的事上都表明自己是神的用人（６：４），凡事以身作则，免得所传的福音被毁谤。他愿与信徒同甘共苦（２：２），甚至也愿意同生同死（７：３），激发信徒多有爱心的供献（８：-９：），劝勉全教会信徒作贞洁的童女献给基督（１１：２），为此他甘愿为基督历尽千辛万苦（１１：２３-３３）。

    ３、保罗曾得到主特殊的显现和启示（１２：１-１０）。这是使徒保罗属灵生命所到达的一个超越的境界。当然，他也希望全教会都能与灵源不断相通，使全教会信徒的生命，都长成基督的身量，彰显基督的荣耀形像。

    五、本书分段本书大致可以分成三大段：

    １、基督徒生活的见证（１：-７：）使徒保罗在自己的亲身经历中，清楚认识自己得胜环境的能力完全来源于神。在任何处境中，他只要抓住神的应许，与神保持亲密无间的关系，就会无所畏惧、得胜有余。

    第一章特别讲到苦难中的安慰。他在各种环境中都不依靠自己，乃是依靠那位叫死人复活的神。神既然在以往的环境中救了我们，深信在未来的任何环境中也会拯救我们，因为他是不改变、不失信的神（１：８-１０）。

    有人把“他曾救我们脱离那极大的死亡，现在仍要救我们”（１：１０）说成是灵、魂、体三个不同阶段的得救，这不大合乎经文原意。因为这节经文所指的，是神在各种环境中对我们的拯救，并不是指灵、魂、体的得救。当然，按灵意借用本节经文来说明三种不同的得救，那又是另一回事。

    第二章是讲到爱的得胜。使徒保罗凭基督的爱写信劝勉并责备哥林多教会那些犯罪的人，那封信起了极大的作用。那些犯罪的人绝大多数都认罪悔改了，这是基督之爱的胜利，保罗为此心中得到了莫大的安慰。保罗是多泪的使徒，第二章中就是对那些犯罪跌倒的信徒，也充满了至诚热爱的感情。

    第三章是讲论新约职事的荣耀。旧约是写在石版上（律法是定人罪的、叫人死的），新约是写在心版上，是用神的灵写的。新约的职事是属灵的职事，新约的事奉就是灵里的事奉。旧约是在乎字句；新约是在乎灵意。旧约时代的以色列人，因为有罪不敢见神，所以怕见光；新约的人因为罪已赦免，帕子被除去，就要受到光照，所以新约的职事是特别荣耀的。

    我们要知道镜子只能照出它对面的东西，这就表明一个人看见主多少，就能返照主多少；如果能时常活在主的光照中，就能彰显主的荣美。

    也有解经家认为此处的镜子就是圣经。从圣经中看见主，认识主，因而也看见了自己，认识了自己。常读圣经就时常看见主，多认识主就变成主的荣耀形像。

    第四章是讲论得胜苦难能力之来源。四章七节是关键，人的一切不过如同瓦器，是很脆弱的，是经不起冲撞打击的；但是，一旦有神的宝贝放在瓦器里面，就会颠扑不破了。教会所需要的就是里面的宝贝，并不是那外面的瓦器。宝贝一放在瓦器里就会显出莫大的能力，就是到了绝路也会逢生。因为这个宝贝有战无不胜的强大能力，是打不倒困不住的。但这宝贝指的是什么呢？我们知道，瓦器是指人的本身，有人说宝贝就是指人的信心，或者是指圣灵，也有人认为是指生命能力。但根据保罗自己说：“以认识基督为至宝”（参腓３：８），还是把“宝贝”看作是基督最为合适，他里面因为有了这奇妙的宝贝，就有了得胜环境的能力。

    “死是在我们身上发动，生却在你们身上发动”（４：１２），主死的力量与活的力量一样大，因为主的死，许多人投降了。只有天天为主死的人，才能天天为主活。

    第五章是讲论信心的生活。凭眼见是与理智相结合的，凭信心是与神的大能相结合的。保罗说：“我们行事为人是凭着信心，不是凭着眼见”（５：７）。我们的外体虽然日渐衰败，但内心却一天新似一天。肉身好比是地上的帐棚，总是要拆毁的，将来必得着神所造的天上永存的房屋。因为我们在这肉身的帐棚里，不免要时常叹息，当那一天穿上那复活荣美的衣裳，就满意了。

    言念及此，我们应当深受主大爱的激励。主的十字架是爱的发动机，“激励”二字原文有发动、推动、冲击之意。主的十字架是爱的源头，主的爱犹如瀑布一样从高处浇灌下来，使许多人受到感动。

    一个被主激励的人，既然知道是主替他死（５：１４、２１；罗５：６-１０），就应该为主而活（５：１５），为主而活的人生，是最荣美、最高尚的人生，这也是神造人的真正目的。为主而活，俗事也可化为圣工。

    第六、七两章是讲论圣洁的生活。保罗在六章十一节称他们为“哥林多人哪”一词，就是表明哥林多教会的信徒，在日常生活上，没有从不良的社会风气中分别出来。六章十七至十八节说：“‘你们务要从他们中间出来，与他们分别，不要沾不洁净的物，我就收纳你们。我要作你们的父，你们要作我的儿女。’这是全能的主说的。”一个蒙恩得救的基督徒，不能一直在原来地位上作神的儿女，还得在日常生活、行事为人上分别为圣，表明自己象神的儿女，使天上的父神得到荣耀。

    约翰福音一章十二节是讲到地位上作神的儿女，在这里是讲到分别为圣作神的儿女。分别为圣是基督徒生活的一个重要原则，没有分别就失去基督徒应有的价值。我们对这个问题必须有一条清楚的线来分别清楚，如果没有分别为圣，与世俗同流合污，就会失去神儿女的见证。

    圣经的教训是叫我们从世人中分别出来，并不是叫我们从神的儿女们中间再分别出来。“你们务要从他们中间出来，与他们分别”，是指：

    第一，信和不信的原不相配。申命记二十二章十至十一节说牛驴不同耕，毛与麻不能同织，因为本质不同，性质不同，就不能相合。

    第二，义和不义不能相交。“行义的才是义人，正如主是义的一样”（约一３：７）。并且“不义的人不能承受神的国”（林前６：９）。

    第三，光明和黑暗不能相通。“光来到世界，世人因自己的行为是恶的，不爱光，倒爱黑暗，定他们的罪就是在此”（约３：１９）。倾向不同，不能相通。

    第四，基督和彼列不能相和。基督已从死里复活升天坐在父的右边，表明主胜过了撒但（参弗１：２０），主说“我曾看见撒但从天上坠落，象闪电一样”（路１０：１８）。

    第五，信主的和不信主的没有相干。“信他的人不被定罪；不信的人，罪已经定了”（约３：１８）。

    第六，神的殿和偶像不相同。“我们是永生神的殿”（６：１６），神的灵住在其中（参林前３：１６）；祭偶像就是祭鬼，鬼藉偶像引导人敬拜假神。罗马书一章二十三节说到人将神的荣耀变为偶像，是惹神发怒的。圣经曾屡次说敬拜偶像是可憎的。

    总的来说，基督徒的生活各方面都要分别为圣。

    “洁净”就是对付各种不应当有的污秽，心灵中的罪欲和亚当里的罪性，这是全靠基督的宝血解决的（参来９：１１-１４），这是消极方面的。

    “成圣”是敬畏神得以成圣。没有罪污并不是成圣，必须有神的德性，有份于神的圣洁（参利１９：２），才算成圣，这是积极方面的。这是神进一步的工作（参帖前５：２３），是圣灵的能力作成的（参彼前１：２）。其中也有人当尽的本分，如甘心将自己奉献归主，由主支配管理，不走自己的路和世俗的路。

    保罗劝勉他们说：“亲爱的弟兄啊！我们既有这等应许，就当洁净自己，除去身体、灵魂一切的污秽，敬畏神，得以成圣”（７：１）。

    ２、论圣徒的供给问题（８：-９：）基督徒将自己的钱财捐献给神，原是信徒的本分，旧约时代的以色列人都是按照规定献上十分之一（参创１４：２０；玛３：８-１０），新约圣徒来到神面前，也应当尽力奉献，这也是爱神的一种具体表示。

    关于基督徒的奉献，保罗在哥林多前书中，就已经提到过（参林前１６：１-３），在这两章圣经中他又讲到这个问题，可以看出其重要性。

    主耶稣注重生命之爱。在基督里大家都是肢体，因为教会是基督的身体，在基督里的人都是神家里的人，大家应当痛痒相关，荣辱与共。如果对弟兄姊妹的穷乏困难熟视无睹，无动于衷，就是没有爱心的见证，这也是得罪主的事情。所以保罗劝他们“就当在这慈惠的事上也格外显出满足来。……乃是藉着别人的热心试验你们爱心的实在”（８：７-８），又说：

    “因为办这供给的事，不但补圣徒的缺乏，而且叫许多人越发感谢神”（９：１２）。

    关于对神的工人供应问题，圣经也是非常注意的。路加福音十章一至十节主差遣门徒出去工作的时候，就讲到这个问题。主说：“你们要住在那家，吃喝他们所供给的，因为工人得工价是应当的”（路１０：７）。保罗在哥林多前书九章七至十五节，以及提摩太前书五章十七、十八节也讲到关于神工人的供给问题。因为在事奉神的人中，有人是带着原来职业事奉神的，教会一般称之为义工；也有撇下原来职业专门事奉神的，如使徒彼得等。专门事奉神的工人，就当靠福音养生，他们的生活需要，教会中的信徒有责任凭爱心供给他们。但保罗是边织帐棚边传福音，为的是“叫人不花钱得福音，免得用尽传福音的权柄”（林前９：１８），这也是值得我们学习的。

    ３、保罗作使徒的凭据（１０：-１３：）第十至十三章是保罗为他使徒的职分进行一系列的申辩，以使哥林多教会明白事实真相。这并不是为了他个人的名誉、地位和荣耀，乃是因为与他所传的福音关系重大。他并不是自夸，乃是出于不得已。因为众人如果承认他的使徒职分，就会承认他所传的真理要道；如果否认他使徒的职分，势必会否定他所传讲的一切信息。

    他说：“主赐给我们权柄……我就是为这权柄稍微夸口，也不至于惭愧”（１０：８）。神的仆人一服在神的权下，神就使他们作权柄的出口。活在神权下的人，神的权柄才会通过他彰显出来。

    “夸口”一般都是指自吹自擂。一个工人总会得到三个不同的评价：第一是自己的评价；第二是别人的评价；第三是神的评价。属灵的事情都是货真价实的，也是经得起神和人的检验。

    保罗既用属灵的能力攻破坚固营垒（参１０：１-５），用属灵的权柄进行工作（１０：６-１１），也是用属灵的量度扩展事工的界限（参１０：１２-１８）。

    第十一章中，他除了表白对金钱的态度之外，又说到他在献身为主、接受使徒职分以后，各种痛苦的遭遇和诸般严峻的考验，始终没有动摇他在主面前奉献的初衷。这些难处不但考验了他，也造就了他，使他事奉主的心志越来越坚强，由此可见，保罗实在是主特别选召和特别重用的使徒。

    金钱与苦难对每一个基督徒和神的仆人，都是最好的考验，真假、是非、好坏，都可以通过这两大考验分别出来。

    第十二章是保罗述说属灵生命一段特殊的经历--在亚拉伯旷野三年隐藏灵修时所得到的特殊经历。这段经历他隐藏了十四年，没有透露出来。他本来不愿意说出来，一则恐怕别人把他看高了；二则恐怕他自己因为得到了特殊启示而自高自大，因为他深知人肉体的败坏。他在不得已的情况下，才说出了这段经历的秘密。这样做，乃是为了见证他在神面前所领受的使徒职分。

    保罗感觉到他的名誉是与基督相连的。如果他的声誉不好，就会直接影响他为主所做的一切工作和所传的信息。但是他在述说这段特殊经历的时候，他对自己的肉体仍然保持高度警惕，深怕老我窃取神的荣耀。他说有一根刺加在他的肉体上，使他感到极其痛苦，难以忍受。

    主就对他说：“我的恩典够你用的，因为我的能力是在人的软弱上显得完全”（１２：９），近两千年来，不知有多少基督徒从这两句话中得到了安慰和鼓舞，因为他们在经历中认识了这种有刺的恩典与化装的祝福。

    第十二章十四节至十三章，是保罗对哥林多教会最后的劝勉，语重心长，感人至深。十二章十四节至十三章二节，既有责备也有劝勉，恐怕他们中间有人不肯悔改，仍然坚持自己的错误，继续犯罪。十三章三至四节保罗劝勉他们应该谦卑，要学习耶稣基督的“软弱”，我们的主是因为软弱才被钉在十字架上，却因神的大能仍旧活着，且“从死里复活，以大能显明是神的儿子”（罗１：４），使徒的能力也就是与主一同软弱而得来的。软弱就是谦卑，因此越软弱就越有能力。

    第十三章中保罗说圣灵在人里面，就是基督在人里面，因为基督与圣灵是合一的（参１３：

    ５；罗８：９-１０）。基督在人里面，也就是神在人里面。就如同以弗所书第三章十七节里的基督，也就是十九节里的神，神与基督也是合一的。因为基督在保罗里面活着，所以他的工作与生活都带着属灵的权柄和勇气。

    六、本书应特别注意之点有些圣经学者认为在哥林多书信的字里行间，充满了作者的感情。有时看见保罗满意、喜悦之情溢于言表，有时又看到保罗在那里焦急、愤怒、心情忧郁沉重，甚至多多流泪，可以看出他是一位多泪的使徒。

    １、在本书中有不少地方是使徒保罗在为自己辩解，因为假使徒的煽动，给他罗织了不少莫须有的罪名，他们以假乱真，企图**保罗从神领受的伟大使命，以致哥林多教会中有些人极力反对保罗。

    十二章中保罗提到他身上的那根刺，究竟指的是什么？解经家对此议论纷纭，莫衷一是：

    ①有的解经家认为那根刺是指保罗的眼睛有疾病（参加６：１１）。因他在大马色的路上，被天上的大光照耀，眼睛受到严重刺激，当时他三日不能看见什么东西（参徒９：９）。

    ②有人认为保罗患有癫痫病，时常发作，经久不愈，给他的工作与生活带来极大的不利，使他感到相当痛苦。

    ③有的解经家认为保罗是患有一种寒热病，经常发作，长期未愈。

    ④也有解经家认为是保罗的妻子不好，成了他的内阻，使保罗的精神感到极其痛苦，有如刺在他身上，使他难以忍受。他们认为保罗在未悔改之前，是一位有才干、有学问、也是相当有地位的人，因此认为保罗是曾经结过婚的人。

    ⑤又有解经家认为这根刺，是指保罗肉体的情欲时常发动，使他感到非常痛苦，如同刺扎在他身上一样，无法摆脱。

    ⑥大多数解经家认为这根刺就是指假使徒说的（参１１：１２-１５），他们与保罗作对，到处找他的毛病，给他制造许多麻烦，不但挑动人反对他，也叫人破坏他奉主名所传的信息。保罗说：“那等人是假使徒，行事诡诈，装作基督使徒的模样。这也不足为怪，因为连撒但也装作光明的天使。所以，他的差役若装作仁义的差役，也不算希奇”（１１：１３-１５）。

    保罗为了维护自己在神面前的见证，巴不得把自己的心掏出来给大家看。他个人遭论断被毁谤，那是小事，而他所传的信息，受到的影响那是大事。他是基督的忠仆，是神奥秘事的管家，他对自己的属灵职事，始终是忠贞不渝的。在各样事上，都表明自己是神的用人（参６：１-１３）。

    ２、本书在教义方面的重要价值本书第三章可作新约与旧约的对比，使人可以认识什么是新约。新约不是用墨写的，乃是用永生神的灵写的；不是写在石版上，乃是写在心版上；新约的执事不是凭着字句，乃是凭着精意；因为字句是叫人死，精意是叫人活。五章二十一节是基督的代赎之工。“神使那无罪的，替我们成为罪，好叫我们在他里面成为神的义”。五章十八至二十节是和好的信息。传道人是代替基督劝人与神和好。六章十四至七章一节是讲到基督徒应当脱离世俗罪恶，归主为圣。五章一至十节是讲到人肉身离世以后的情形，就是人脱离血肉的身体以后，将进入天上永存的房屋，享受永生的福乐。即：“地上帐棚今拆毁，天上房屋已建成。”

    ３、哥林多前书是给人看到初期教会的一些实际情形；本书是给人看到神的仆人保罗属灵生命所达到的高尚境界。前书重点是讲论教会的事；后书是讲到神仆人的事。前书是讲论如何使教会摆脱异邦偶像，以及各种不良社会风气影响；后书则是要抵制犹太教习惯势力的影响。前书是叫人看见第一世纪教会所碰到的难题；后书是给人看见解决教会难题的工人应当具备条件和资格。所以，后书是讲论神的工人。

    ４、本书有些用词我们应该特别注意。如在第一章用“安慰”十次，“患难”、“苦楚”八次。“救”字在第一章十节就有三次。“认识”在一章十三至十四节用了三次。在第二章中有“忧愁”八次，“赦免”六次，“香气”四次，这些字值得我们深思。

    ５、在一般情况下，我们受了冤枉、委屈，吃了亏，不必急于伸冤，为自己辩解；但有时实事求是地向人讲清事实真相，澄清是非也是必要的，因为我们的名誉与耶稣基督的荣耀密切相关。同时，也要认识到苦难原是进入荣耀之路，但必须清楚苦难应该是神旨意的安排，若自己故意找苦吃、找十字架背是不对的。

    ６、本书给我们看见两种处世为人的方法：一种是倚靠自己的聪明，另一种是倚靠神的恩典；一种是凭眼见（倚靠人的理智），另一种是凭信心（倚靠神的大能）；一种是倚靠自己生活，一种是倚靠神生活。

    ７、我们事奉神与神交通有密切的关系时，有人有时会看见异象，或者灵里有某种特殊经历，这些都会深深影响一个人的生活与工作。但是保罗把自己这一段特殊的经历，隐藏了十四年之久，后来在非常必要的情况下，才委婉地以第三人称透露出来，这对我们有很重要的教训。如今有些人似乎非常性急，他们稍微看见一点异象，得了一点启示，便迫不及待地告诉别人。这使人不免要发生怀疑，究竟哪个异象或启示是从神而来（当然我们并不否认神确实会给人异象或启示）？因为神给人异象或特殊的属灵看见，总是深深影响那个人，也使他愿意安静缄默。就如同保罗那样，决不敢轻易开口，更不敢因此夸耀。可见得启示见异象，是非常神圣严肃的事情，怎么可以随便谈论讲说呢？而且神也深知我们的弱点，恐怕我们会因所得的启示甚大，就过于自高，所以就有一根刺加在我们的肉体上，使我们不敢自高。生命丰盛的保罗尚且有自高自大的危险，何况我们这些软弱的人呢？

    ８、本书十二章二节提到“三层天”，这个问题应当如何解释呢？

    第一层天，即云雾之天，也就是大气层。

    第二层天，即日月星辰之天，即星云世界，是日月星三光所在之处。

    第三层天，乃最高之处，即列王纪上八章二十七节所说“天上的天”。这是父神所在之处，也是天上的乐园。以弗所书二章六节说“一同坐在天上”。歌罗西书三章三节说“一同藏在神里面”，均指此而言。

    关于被提的问题也有几种不同的情形：

    第一，心被提；就是心灵被主吸引，常与主同在，不断地与主有密切的交通。

    第二，灵被提；就是肉身仍在世界，而灵却被提到属灵的境界，听到灵界奥秘的言语。保罗说：“或在身内，或在身外……听见隐秘的言语，是人不可说的”（１２：２-４）。

    第三，身被提。就是整个人被提去，就如同旧约时代以西结先知所经历的（参结８：３，３７：１）。

    ９、基督台前的工作审判。

    本书五章十节说：“因为我们众人必要在基督台前显露出来，叫各人按着本身所行的，或善或恶受报。”请注意这里不是定罪的审判，乃是关于信徒工作的审判。因为信徒的罪已经被赦免了，“不再记念”了（来１０：１７），但信徒得救后，所做的一切工作必要受到审判（参太１２：３６；罗１４：１０；林前３：１３；弗６：８；西３：２４-２５），这次审判的目的，就是要看在国度里能得到多少赏赐（参林前３：１１-１５）。工作审判是在基督降临在空中的时候进行的。保罗在哥林多前书三章十三至十五节说：“各人的工程必然显露，因为那日子要将它表明出来，有火发现，这火要试验各人的工程怎样。人在那根基上所建造的工程若存得住，他就要得赏赐；人的工程若被烧了，他就要受亏损，自己却要得救。虽然得救，乃象从火里经过的一样。”

    八、本书钥词、钥节１、钥词：“神的用人”（６：４）。

    ２、钥节：“我们有这宝贝放在瓦器里，要显明这莫大的能力，是出于神，不是出于我们”

    （４：７）。

    九、本书主要信息本书主要是讲到教会中的属灵执事，在生命里的实际经历，以及生命在工作中的流露。保罗在自身经验中可以证明他工作与生活的动力，都是从神来的。同时也说到他所传的道理，是从神的启示来的，因为他曾经有过三层天的经历。


加拉太书概论

    一、本书作者本书作者是使徒保罗（１：１）。

    二、本书写作时间使徒保罗于公元５７年，在马其顿写给加拉太省多间教会的书信。

    三、本书背景使徒保罗于第一次旅行布道的行程中，和巴拿巴在加拉太建立了教会（参徒１３：１４，１４：２１），第二次旅行布道时，他又到此地巡视（参徒１６：６），看望教会的弟兄姊妹。

    保罗所肩负的使命，就是传扬十字架的福音（参３：１）。在那里曾被他们接纳“如同神的使者，如同基督耶稣”（４：１４），受到他们的尊敬和爱戴（参４：１５）。保罗在那里建立了很好的教会。

    加拉太人悔改归主，教会得以建立，本来不在保罗第一次旅行布道的计划之中；但是，加拉太人的悔改信主却在神的计划之中。就是神藉着他仆人使徒保罗身体患病，使他中途停留下来，因此保罗就把主的恩惠福音传扬出去，并且主的教会也在那里建立了起来。“你们知道我头一次传扬福音给你们，是因为身体有疾病”（４：１３），可见保罗在病中也未忘记传扬福音。

    保罗知道加拉太教会中那些反复无常的人，这些人并不是希腊人，乃是古代法国南部高卢族的一支。他们乃是一些未开化的野蛮民族，于公元前三百年涌进了希腊领域，现在他们成了犹太主义教师们口中的食物。

    加拉太人的特性就是思想敏捷，易激动，性情急躁，好争斗；一遇到难处就灰心丧胆，极容易走极端。先接待保罗如同天使，就是把自己的眼睛剜出来给保罗也甘心情愿；但后来听到假师傅的错误宣传，就“这么快离开”原来的基本信仰，去听从“别的福音”（参１：６）。那里有不少关于情欲的事，其中有八样是属于纷争的事。他们的性情喜新厌旧，见异思迁，极不稳定。当他们听到犹太教的师傅去传讲人得救是倚靠人自己的善行与割礼时，他们很快就接受了（参１：６）。当保罗听到他们背离基督福音真道的光景，在无人代笔的情况下，亲自写了这封信，对他们进行教导帮助，使他们赶快从错误的道路中改正过来（参６：１１）。

    除本书外，新约圣经提到“加拉太”共有五处：如林前十六章一节，提后四章十节，彼前一章一节，徒十六章六节，十八章二十三节。在使徒行传中路加称之为“加拉太地方”。

    加拉太地方除了从法国移民来的高卢族外，还有其本地人，如弗吕家、加帕多家、希利尼、罗马、犹太等民族，可见加拉太地方的民族是相当复杂的。

    四、写信的起因与目的保罗曾多次到加拉太去传道，如在第二次旅行布道时到过此地（参徒１６：６）。他第三次前往加拉太时（参徒１８：２３），他们非常尊重保罗（参加４：１２-１６），因为他们诚心诚意接受了保罗所传的救恩福音。可是保罗离去不久，就有假师傅进来，向他们散布异端邪说，这些犹太教中的律法主义者从耶路撒冷得到合法的权柄，将旧约律法的轭强加在加拉太信徒身上。他们所采用的方法有二：

    １、不承认保罗使徒的地位与权威他们认为保罗是自称为使徒，请问：你有什么真凭实据？你如果拿不出可靠的凭据，就不是真使徒（那些假师傅手中持有人给的凭据）。

    ２、他们竭力破坏保罗所传的救恩福音关于这一点，加拉太书与哥林多书实有共同之处。不过哥林多书多涉及保罗的作风与为人方面，而加拉太书多注重保罗所传的信息和教义方面。在哥林多书信中，保罗多注重维护自己的使徒地位；在加拉太书信中，保罗则多注意讲明基督救恩福音的真理。他讲明律法绝不能代替在基督里的自由，也不能代替在基督里的圣洁内心。犹太教中的律法主义者所推行的礼仪--割礼，实际上就是一种形式主义，对人的属灵生命起不了任何作用。他们想把耶稣基督救恩福音之新酒，装在犹太教的律法、礼仪的旧皮袋里，这样势必将基督的教会，变成一种徒有其名而无实际内容的不伦不类的宗教。主耶稣曾亲口说过：新布不能补在旧衣服上，新酒不能装在旧皮袋里（参太９：１６-１７）。

    这些犹太人把救恩看作是神给亚伯拉罕的特权。根据他们的说法，神给亚伯拉罕的祝福，只能赐给亚伯拉罕的子孙，或是信奉犹太教的人。换言之，非犹太人如果想得到救恩，就必须认真遵守犹太人的律法。关于这个问题，公元５１年耶路撒冷大会进行了专题讨论，对这个问题也有了明确的结论（参徒１５：），大约在十年后，保罗在给罗马教会的书信中，又提出了类似的问题。

    保罗在本书中坚决主张：基督徒所接受的就是耶稣基督的救恩福音，外邦人不必先归化犹太教，然后才成为基督徒。外邦人只要相信耶稣为救主，就可以成为真正的基督徒。

    本书不但坚决反对犹太主义，把耶稣基督的福音真理讲得非常清楚明确；并且把律法与福音，信心与行为的关系也讲得非常透彻。在本书第三至第四章中，说明福音并非与律法相反，因为律法乃是预备人接受福音。“律法是我们训蒙的师傅，引我们到基督那里，使我们因信称义”（３：２４）。

    保罗所说的信心与雅各所说的行为并不矛盾。因为保罗所说的“因信称义”，是对尚未蒙恩的罪人说的；雅各讲的“行为”是对已经信主的基督徒说的。信心是称义的方法，行为是称义的见证。他们二人都没有说先有行为后有信心，他们都是说先有信心后有行为。因为人有了信心就可以得生命，人里面有了新生命，自然会在生活上发生改变，从而结出行为的果子。

    五、本书分段本书可分成三大段：

    １、保罗传福音的根据（１：-２：）保罗在第一章中，首先对加拉太信徒如此迅速地离开了他们原先所信的纯正福音，表示万分惊奇；继而态度相当严肃地说明他所传的福音是从神的启示而来的，是从神领受的。保罗曾经在亚拉伯旷野三年潜心灵修，在那时他有了属灵深处的经历，听到乐园里隐密的言语，他得到了极大的启示，神将他的儿子耶稣基督启示在他心里。可见他所传的福音，并不是凭他个人主观愿望和意志所制造出来的，乃是有其清楚的来源。

    在第二章中，说明保罗如何不遗余力地抵挡犹太主义。他在大庭广众之下，对彼得等人的两面派作风，毫不含糊地作了大胆的批评。保罗认为这是关系基本信仰的大事，并不是弟兄之间的感情私事。保罗之所以对大使徒彼得采取如此严肃的态度，就是要维护耶稣基督救恩福音的纯洁，因此事关系到基督教的前途。那就是说，基督教究竟是一个独立的宗教？还是属于犹太教的一个支流？这是极其重要的问题，因此保罗就不得不当众指出彼得的错误。箴言说：“当面的责备，强如背地的爱情。朋友加的伤痕出于忠诚；仇敌连连亲嘴却是多余”（箴２７：５-６）。

    身为犹太人，他们早已体验到律法不能救他们，唯独基督的救恩才能救他们。人得称为义，除了信靠基督之外，别无他途。信心不但叫人进入得救之门，而且叫人与基督联合为一，就是经历基督的死与复活，就可以进入成圣的境界。因为他的天然生命已经与基督同钉十字架，活着的不再是自己，乃是基督在他里面活着。“因信神的儿子而活”，藉信住在基督所已经完成的事实里，这样他就不会再在生命道路上止步不前了。

    在这章圣经中，我们也看见了十字架的意义与功用。主的宝血是为了解决我们在神面前的罪恶问题。因为主在十字架上流出的宝血满足了神公义的要求；我们经历十字架是为要解决我们里面的旧人问题。宝血使罪得赦免，是得救的问题；十字架在我们身上的对付，是得胜的问题。宝血使我们在神面前得到自由，不再被定罪；十字架是为对付我们的肉体，也就是前面所说的旧人。所以使徒保罗说：“我已经与基督同钉十字架；现在活着的，不再是我，乃是基督在我里面活着”（２：２０）。

    二章十六至十九节讲到人是因信称义，并不是因行为称义。这就使犹太人看到自己不能超过外邦人，因为在基督里大家都是因信称义、赖恩得救，任何人都不能例外。

    二章二十至二十一节是保罗自己的经历：称义是超过赦罪的，因为赦罪是消极的，称义是积极的。赦罪是洗除罪恶污秽，而称义则是地位的改变。与基督同钉十字架是指在地位上已经与主同死了，但是还得要与主同活，死得透才能活得好。

    这里必须注意：我们只能说我与基督同钉十字架，而不能说基督与我同钉十字架。因为这里的主体是基督，我们都是他身上的肢体。

    我们还得注意：钉十字架与流血也是不同的。因为圣经只说与基督同钉十字架，而没有说我们与基督一同流血。我们要知道，基督十字架的特点就是流血，因为要赦罪。若不流血罪就不得赦免；而十字架的特点是流泪，因为我们的肉体要受破碎与对付，肉体被破碎是非常痛苦的。

    ２、恩典与律法（３：-４：）保罗在此引证旧约的历史事实，来讲明恩惠的福音。恩惠根本不能与律法混为一谈。耶稣基督已经救我们脱离律法的咒诅，使我们不再受律法的定罪与刑罚。

    “传福音给亚伯拉罕，说：‘万国都必因你得福’”（３：８）。就是赐应许给亚伯拉罕，应许就是福音。应许是在颁布律法之前，律法不能废掉应许，因为律法本是叫人知罪，叫人看见自己实在败坏不堪。新约时代耶稣基督的救赎，就是成全了神给亚伯拉罕的应许。

    新约就是继承亚伯拉罕系统的。在神颁布律法之前４３０年，恩典的应许就给了亚伯拉罕。

    马太福音一章一节说耶稣基督是亚伯拉罕的后裔（原文是儿子）。本书三章十六节中的“众子孙”是指犹太人。“那一个子孙”是指耶稣基督。严格地说，旧约是从创世记第十七章起直到耶稣钉十字架为止，旧约不能光指三十九卷圣经，乃是指一个特定的历史时期。在新约时代，神藉着耶稣基督把救恩带给了全人类。

    在旧约时代凡属亚伯拉罕血统的以色列人都是亚伯拉罕的孙。在新约时代凡以信为本的人都是亚伯拉罕的子孙（参３：６-９）。因为亚伯拉罕在神面前也是因信称义的。保罗说：“外面作犹太人的，不是真犹太人；外面肉身的割礼，也不是真割礼。唯有里面作的，才是……”（罗２：２８-２９）。

    ３、恩典并不是叫人放松，乃是有一位自由的灵（即儿子的灵），把我们引到父神面前，成为他的儿女，与他密交。同时也接受圣灵在我们生活中的管理，凡事尊主为大，遵行他的旨意。一个接受圣灵管理的人，他的生命、性情就会改变，在生活上也会结出属灵的果子。在基督里的自由，就是活在圣灵的管理之中，这样才是活在神的面前，并且能不断地彰显神的荣耀。

    神的每一个儿女都应当十分珍惜这个自由，甚至不惜任何牺牲来保守这个自由。使徒保罗说：“弟兄们，你们蒙召，是要得自由；只是不可将你们的自由当作放纵情欲的机会；总要用爱心互相服事”（５：１３）。平时弟兄姊妹之间的交往，总要本着爱心的原则，尤其对软弱、跌倒、失败的肢体更应当如此。

    六章一至五节讲到两付担子：第一付是爱心的担子。这里面包括了基督之爱的律法，就是对偶然被过犯所胜的人，要用温柔的心把他挽回过来，使他走在基督福音救恩的真道上。第二付担子就是每一个人自己责任的担子。帮助人是我们每一个人的责任，但是被帮助者也有自己的责任。这是真理的两个方面。我们看到，有的人就是不肯悔改，即使你尽了最大努力也帮不进去。这就是堕落者自己不可推卸的责任。

    六章十一至十八节是本书的结束。这里仍然强调十字架在基督徒身上的作用。保罗说他身上带着耶稣的印记，这个印记就是十字架。当时的社会容许蓄奴，主人要在奴隶身上烫上烙印，表明永远属于那个主人。这对一切属神的人来说，就是表明每个真心奉献给神的人，也应当有十字架的烙印，作为事奉的记号；不过这个记号不是印在肉身上的，乃是印在属灵的生命中的。

    保罗因为蒙召清楚，奉献彻底，真心实意地走十字架道路，主在他生命中的印记是很深刻的。

    “耶稣的印记”也可译为耶稣的烙印，这是指保罗为主所受的伤痕，他也称此作为他使徒的记号和印证（参林后１１：２３-２７）。

    六、本书应特别注意之点１、保罗说：“我素来所传的福音，不是出于人的意思。因为我不是从人领受的，也不是人教导我的，乃是从耶稣基督启示来的”（１：１１-１２）。他告诉我们传扬福音的动力和权威，都不是从人来的，乃是从耶稣基督来的。他认为福音并不是一种知识学问，乃是他自己属灵生命最深的经验。

    第一，他说“乃是从耶稣基督启示来的”，这大概是指他在大马色的路上，亲眼看见复活的救主向他显现。那个经验大大影响了他，改变了他的全部生活，转移了他人生的方向，更改了他原来的人生计划。

    第二，他说神“乐意将他儿子启示在我心里”（１：１６），是指他在亚拉伯旷野三年所得到的启示。他在那安静的环境中，独自一人亲近神，祷告、读经、默想。神就将他儿子启示在他的心里，将历代隐藏的奥秘向他揭示出来。

    第三，他说：“过了三年，才上耶路撒冷去见矶法，和他同住了十五天”（１：１８）。在这半个月间，保罗必定和彼得经常交谈，也可能一同到耶路撒冷城外，去查看耶稣钉死、复活和升天的地方。他们在一起祷告交通，保罗有可能问彼得关于耶稣在世的生活、言行以及彼得跟从主、事奉主的亲身经历等。

    这三个经历，深深造就了保罗，影响了保罗，以致使保罗有信息可传，而且有能力去传。这就是传道的秘诀。由人传授，从人那里学些道理，得些知识，固然重要；如果自己还没有清楚认识主，并亲身经历过主，还是不够资格作一个称职的传道人。

    ２、本书的主题就是因信称义、赖恩得救。“人称义不是因行律法，乃是因信耶稣基督，……因为凡有血气的，没有一人因行律法称义”（２：１６）。律法与救恩是根本不同的两件事，不能相提并论。

    ３、十六世纪着名宗教改革家马丁路德，非常喜爱加拉太书，对之有很深的研究，曾写过一本很好的加拉太书讲义。据说马丁路德就是从加拉太书得到了真理的光照，并充分享受了加拉太书所说在基督里的自由；而且他也拿起了真理的宝剑，冲入罗马教皇制度，有力地抨击了当时那种形式主义的宗教，建立了纯正的基督教会。

    ４、本书告诉我们：犹太人有个重要的律法礼仪，就是受割礼。所以保罗说：“我保罗告诉你们，若受割礼，基督就与你们无益了”（５：２）。割礼是加入犹太籍的必要手续，同时也是加入犹太教的一种必要礼仪，它与基督福音的本身毫无关系。如果一个人生来不是犹太人，只有通过割礼来加入犹太国籍。假师傅主张所有的基督徒必须先受割礼成为犹太人，并遵守犹太人的律法，才能作基督徒。他们主要的工作就是周游各处，去扰乱外邦的教会。

    他们企图用犹太人的标准来改造外邦教会。

    加拉太教会中的人，还有一个错误想法，认为称义是因为信，人称义后的行为，还得靠自己努力遵守律法，才能做得好。保罗告诉他们：我们得救是依靠主的恩典，我们得救后的行事为人，也是依靠主的恩典。他说：“我们若是靠圣灵得生，就当靠圣灵行事”（５：２５）。藉着圣灵蒙恩得救，得着生命；我们行事为人也当依靠圣灵，决不能又靠恩典又靠律法。

    什么是律法？倚靠自己来作就是律法。什么是恩典？倚靠神来作就是恩典。例如：亚伯拉罕八十六岁的时候，他还有生育的能力，所以称之为血气。他到一百岁的时候，身体如同已死，已经不可能再生育了。他的妻子撒拉**已经断绝，也不能生了。靠人是没有办法了，但是神按照自己的应许，使他们生了以撒。这一件事清楚告诉我们，人靠自己是不行的。从我们蒙恩得救起，直至成圣和得胜，都离不开神的恩典。

    ５、罗马书是从正面讲到人称义是本乎神恩，靠着神的义，藉着人的信。罗马书是从罪人蒙恩得救开始讲起，告诉人们如何倚靠基督的宝血得到救赎，才能进到神面前。本书是从反面来说明人倚靠律法不能得救，人不能倚靠自己的行为称义。罗马书说到什么是真理，本书说什么不是真理。人得救以后的行事为人，也不是倚靠自己能够做得好的。这就是说，基督的十字架不但在人得救时起作用；就是基督徒的生活也离不开基督十字架的工作。

    ６、“与基督隔绝，从恩典中坠落”（５：４），这话并不是指一个人得救后又灭亡说的；乃是指他今生属灵的福气没有享受到，但他在神面前来生的福气还是有一些的。因为他在神面前只是在作奴仆，而没有作儿子，没有享受到父亲家中的肥甘。我们应当认识到，我们今天所有的一切，都是基督做成的，我们只有在基督里才能充分享受。

    同时，“与基督隔绝，从恩典中坠落”也是指某些加拉太人，本来听到保罗所传的救恩福音悔改信了主，后来听到假师傅的宣传，他们没有辨别的能力，就去归服了犹太律法派，信了别的福音，其实那并不是福音。在使徒保罗看来，这些人就是“与基督隔绝，从恩典中坠落”。因为他们走了回头路，保罗希望他们赶快从错误的路上回转过来。

    ７、保罗在本书中坚决反对那些要基督徒必须遵守犹太律法的作法，他清楚而有力地说明了对耶稣基督的基本信仰，就是人必须真正悔改，接受耶稣基督才能得救。

    在第一章中保罗讲到他所传的福音完全是从神的启示而来。在第二章中指出他作使徒并不是人拣选的，他上耶路撒冷是神亲自召他去的，其他使徒也都承认他的使徒地位，如与他行右手相交之礼，只不过他们之间的工作区域有所不同，所传讲的信息却是一致的。第三、四章是讲到遵守摩西律法与信靠基督得蒙赦罪之间的巨大差别，实际上也就是靠行为得救与靠信心得救的巨大差别。第五、六章是讲到蒙恩得救者的自由。真正的基督徒应当在生活上相当严谨，并以充满爱心的行动，来表现自己的信心。他要顺服在他里面的圣灵，让生命结出美好的果子来。善行并不是得永生的根据，却是人因信得永生以后的表现。

    本书实在如同一份伟大的宣言，就是宣告一切相信耶稣基督得着救恩的信徒，在基督里所得到的真正自由，不再作律法和罪的奴仆。

    ８、生命成长的三个阶段：

    从本书可以看见属灵生命的成长，可以分为三个不同的阶段：

    ①里面有了儿子的灵（参４：６-７）；人里面有了儿子的灵，就是重生得救的人，里面有神生命的人。“因信基督耶稣，都是神的儿子”（３：２６）。虽然里面已经有了神的生命，但是生命仍然处于幼稚阶段，生命的变化不大，生命的感觉也不十分明显。就如同一个新鲜鸡蛋，虽然有生命，但未成为小鸡。

    ②基督成形于心（参４：１９）；这就是生命有了基本的改变，里面也有了较强的生命感觉，基督在他里面有一定的地位，但生命还未达到成熟和丰盛的地步。保罗说：“小子啊！

    我为你们再受生产之苦，直等到基督成形在你们心里”（４：１９）。保罗是大有爱心的使徒，也被称为多泪的使徒。保罗用爱心、眼泪、生命、忍耐去帮助他们，使基督在他们里面更实在，生命的感觉更强烈，生命的改变更明显。

    ③披戴基督（参３：２７）。这是指里面的生命已经发展到丰盛的阶段。不但靠圣灵得生；也是靠圣灵行事。不但里面有神的生命；而且在外面也能结出圣灵的果子（参５：２２-２５）。不但是神的儿女，也象神的儿女；一举一动有新生的样式，行事为人，处处为神作出分别为圣的见证，这样就可称为“属灵的人”（参６：１），“新造的人”（６：１５；林后５：１７）。

    七、本书钥词、钥节１、钥词：“自由”（基督里的自由，５：１）。

    ２、钥节：①“基督释放了我们，叫我们得以自由，所以要站立得稳，不要再被奴仆的轭挟制（５：１）。

    ②”我们若是靠圣灵得生，就当靠圣灵行事“（５：２５）。

    八、本书主要信息本书主要是为纯正的救恩福音辩解。使加拉太教会完全摆脱那些以律法为得救条件的影响，能真正认识神救恩福音的大能，帮助他们尽力抵制犹太教假师傅所传的律法主义，不使主的救恩福音有任何掺杂和更改。


以弗所书概论

    一、本书作者本书作者是使徒保罗（参１：１，３：１）。

    二、本书写作时间与地点本书是公元６２至６４年之间，保罗在罗马监狱中所写的第一封书信，由推基古送去的，与歌罗西书、腓利门书同一时期。

    三、本书写作背景保罗第一次到以弗所是在公元５４年春季，为时甚短，因为他要赶赴耶路撒冷，以偿还所许的愿（参徒１８：１９-２１）。以后曾有三年之久的时间在那里工作，牧养教会（参徒１９：８-１０，２０：３１）。可见保罗与以弗所教会的关系密切。

    本书是使徒保罗建立以弗所教会十年以后写的。此时保罗年事已高，人生道路快要走完，一切疾风骤雨也即将过去，他的属灵生命可以说已经登峰造极。这时他登上属灵的高山，用属灵的慧眼看到了神永远的计划，向前看是无终之永远，向后看是无始之永远。所以他说：“从创立世界以前”（１：４），“日期满足的时候”（１：１０），“直到世世代代，永永远远”（３：２１）。“神从万世以前，在我们主基督耶稣里所定的旨意”（３：１１）。

    “使天上地上一切所有的，都在基督里面同归于一”（１：１０）。保罗这些话语含意极其丰富深邃，使我们真是感到无限无量。所以有人称本书是保罗第三层天的书信，因为从中可以看到，人的灵命可以从堕落的深渊飞上救恩的高天。本书可称为新约的珠穆朗玛峰，因为神叫我们的属灵地位逐步高升，直到最高的境界，直至到了神的面前。

    保罗的监狱书信共有四卷，即：以弗所书、腓立比书、歌罗西书和腓利门书。保罗下监共有三次，第一次是在该撒利亚，时间约有二年，即自公元５８年至６０年。第二次是在罗马，时间大约也有二年，即公元６１到６３年。第三次也是在罗马，时间约在公元６７年。

    以弗所是一座极负盛名的古城，又是小亚西亚重要的海湾，也是罗马帝国亚西亚的省会，因此就成为各民族人文荟萃之地。犹太人在此城建有会堂，其人数相当可观（参徒１８：１９）。保罗第三次旅行传道期间，在那里居住的时间很长，并派遣人在全亚西亚传了福音（参林前１６：８-９）。在保罗巡视了希腊各地教会返回时，曾特地邀请以弗所教会长老来到米利都，对他们作了诚恳的劝勉；并预言说：“我知道我去之后，必有凶暴的豺狼进入你们中间，不爱惜羊群”（徒２０：２９）。后来以弗所教会所出现的情况果然如此。不但在以弗所教会如此，就是在亚西亚各处教会，也都闯进了一些凶暴的豺狼。

    以弗所城位于现在的土耳其西部，以其壮观的亚底米女神（或称月亮女神）庙而闻名于世（参徒１９：２３-２８）。保罗在那里曾受到犹太人和制造偶像人的反对与攻击（参徒１９：）。保罗离开之后，即由提摩太接替了他在以弗所教会的牧养工作。

    四、本书题旨本书所论述的真理，确定了本书的题旨，其中包含了极高深的教会真理，但未提到教会的规章制度。这里所讲的教会是基督的身体，并不象腓立比书、哥林多书所指的地方教会。有三个重要的真理组成了这本以弗所书。第一，信徒藉恩典所得的崇高地位；第二，关于教会是基督身体的真理；第三，信徒要有与地位相称的行为。

    本书与旧约的约书亚记，在灵意方面有极其相似之处。基督徒之“天上”的地位，也就是应验了以色列人在迦南的地位，因为在两处都有争战，有时有失败，有时也有得胜（参书２１：４３-４５；弗６：１６-２３）。有人说旧约时代以色列人的迦南就是预表天堂，这种说法似属欠妥。因为天堂里是没有争战的，天堂是信徒得安息，享永福的地方。而以色列人所到的迦南是有战争的，而且有时相当激烈。所以把迦南地比作基督徒在基督里所得的属天地位较为妥当。而本书第六章就特别讲到基督徒属灵的战争。

    五、本书分段１、保罗的问安（１：１-２）“奉神旨意，作基督耶稣使徒的保罗，写信给在以弗所的圣徒，就是在基督耶稣里有忠心的人”（１：１）。信徒的属灵地位乃是因为接受耶稣基督而得到的。“天上”可以作为信徒属灵经验的一个范围。可以说是在性情上（参彼后１：４），在生命上（参西３：４；约壹５：１２），在属灵的关系上（参约２０：１７；来２：１１），在工作上（参约１７：

    １８；太２８：２０），在受苦上（参腓３：１０；西１：２４），在基业上（弗１：１１、１４），在将来国度的荣耀上（参罗８：１８-２１），都与基督有份。

    按属灵的生命地位来说，信徒是属天上的人，在地上是客旅、是寄居的（参来１１：１３；彼前２：１１），但信徒在地上的责任与本份却是不可忽视的。

    保罗问安说：“愿恩惠、平安从神我们的父和主耶稣基督归与你们”（１：２）。“恩惠”

    与怜悯都与赦免有关。说明一个蒙恩得救的人，会有软弱或犯罪的可能，如果不是主恩惠的赦免与怜悯，是不会有真正的平安。

    ２、信徒在基督里的地位（１：３-３：２１）这个地位是因为神的恩典，与基督“一同坐在天上”（２：６），也就是信徒在神面前的崇高地位。

    “在基督耶稣里”这句话可以作为本书的钥匙，只有在他里面，我们才能享受一切属灵的福气。请注意本书一章中有三个“一切”（１：１０、２１）和三个“何等”（１：１８-１９），如仔细玩味，甘甜无穷。

    ３、信徒生活的见证（４：-５：１７）这段圣经主要讲论信徒在生活、工作、行为以及属灵的战争上，如何运用在基督里所得的权柄与能力，来彰显生命之道。保罗说：“我为主被囚的劝你们：既然蒙召，行事为人就当与蒙召的恩相称”（４：１）。有的解经家曾这样分析：本书前三章是讲论真理教义；后面三章是讲论生活实践。前三章是信徒在神面前的地位；后三章是信徒在人面前的行为。也可以说前三章是讲论信徒在天之召；后三章是讲论信徒在地之行。

    ４、信徒的行为与属灵的争战（５：１８-６：２４）保罗说：“从前你们是暗昧的，但如今在主里面是光明的，行事为人就当象光明的子女；光明所结的果子就是一切良善、公义、诚实。总要察验何为主所喜悦的事。……你们要谨慎行事，不要象愚昧人，当象智慧人……凡事要奉我们主耶稣基督的名……”（５：８-２０）。保罗又说：“我还有末了的话：你们要靠着主，倚赖他的大能大力，作刚强的人。要穿戴神所赐的全副军装，就能抵挡魔鬼的诡计。因我们并不是与属血气的争战，乃是与那些执政的、掌权的、管辖这幽暗世界的，以及天空属灵气的恶魔争战”（６：１０-１２）。“靠主”二字按原文在本书共用了三十五次之多。教会有一项非常重要的工作就是对付撒但，我们如何才能得胜撒但呢？就是“靠主”。慕安得烈说：“在看不见的世界里，十字架就是得胜的标记。”

    在本书我们可以看到教会是基督的身体，可见教会的价值与作用非常之大。因为：

    第一，神要藉着教会来彰显他的荣耀（参１：２３）；第二，神要藉着教会来对付撒但（参３：１０，６：１２；太１６：１８）；第三，神要藉着教会引进国度（参２：１９；来１２：２８）。教会得到供应，生命日渐丰盛，长大成人，满有基督长成的身量，基督的国度就降临了。

    六、本书应特别注意之点１、“在基督里”（１：４）、“在主里”（４：１７）、或“在他里面”（１：１１）等字样，新约圣经共用了一百三十余次。本书中“在基督里”是个特别的词，因为每一项重要的真理都直接关系到基督，天上地上同归于一的奥秘已初步实现在普世教会--基督的身体里。在基督里可以使犹太人与外邦人之间的障碍得到拆除，二者成为一家，成为后嗣，并且在功能上也一同属于元首基督，互相联络作肢体，彼此相爱相助，因此也可以向世人与灵界彰显神的智慧和能力（参３：１０）。

    在基督里我们可以得着许多属灵的福份：

    第一，神在基督里赐给我们天上各样属灵的福气（参１：３）；第二，在基督里神从创世以前就拣选了我们（参１：４）；第三，神使我们在基督里面成为圣洁无有瑕疵（参１：４）；第四，神使我们藉着耶稣基督得儿子的名份（参１：５）；第五，神使天上地上一切所有的，都在基督里面同归于一（参１：１０）；第六，神使众圣徒在基督里一同得了基业（参１：１１）；第七，神使一切在基督里的人，都有荣耀的盼望（参１：１２）。

    ２、本书一章十五至十九节是使徒保罗在本书中第一个祷告，他求神将智慧与启示的灵赏给教会，使信徒属灵的眼睛得到光照，使他们能看见三个“何等”：

    第一，知道神的恩召有何等指望（参１：１８）这个恩召就是神拣选的恩典。这个恩典可以包括四个指望：①可以享受永生；②得救以后可以追求生活成圣；③接受十字架的对付，作得胜的人；④将来可以享受国度里的荣耀。

    第二，知道神在圣徒中得的基业有何等丰盛的荣耀（参１：１８）过去我们只知道神、耶稣基督、圣灵保惠师是我们的产业；但这里却说到圣徒也是神的产业。我们往往只知道神是我们的满足；而此处却告诉我们，知道我们也是神的满足。在旧约时代，神把以色列民看为他的产业（参诗３３：１２），在新约时代，信徒也是神的产业（参１：１４节小字）。圣殿是属灵的团契，这个团契就是神的产业。因为教会是神的殿，神的灵可以居住在里面，神在里面可以得到享受。

    第三，并知道他向我们这信的人所显的能力是何等浩大（１：１９）腓立比书第三章十节说：“晓得他复活的大能”。在此处却说到，只有在信的人身上，能力才能显明出来。主的复活是神迹的中心，可以说是最大的神迹。神的大能大力运行在基督身上，使他从死里复活，如果运行在我们身上，也照样会出现奇迹，只是要看我们是否有真正的信心。

    ３、本书一章二十二至二十三节是极其重要的教会真理。本书在讲到教会与基督的关系时，特别着重教会是基督的身体，并且说是那充满万有者所充满的（也可译为是那充满万有者的圆满或满足），就是说荣耀的基督得到一个荣耀的教会。歌罗西书讲到教会与基督的关系时，特别讲到基督是教会的元首（即教会的头）。也就是荣耀的教会有一位荣耀的基督。有这位荣耀的基督作教会的元首，教会就可以在他里面享受无限无量的丰富。腓立比书讲论教会与基督的关系时，就特别注重荣耀的基督与荣耀的教会。

    基督充满教会，是指他的生命、恩德、能力、福乐充满教会；教会充满基督，是指如果没有教会，基督的丰满就无处可容；如果没有教会，则宇宙万有中的缺陷也就无法得到解决。

    ４、本书第二章讲到基督的身体（教会）是神的杰作（２：１０的“工作”应译作“杰作”）。先是讲到教会成功的过程，以及肢体彼此之间的联络与交通。大家原活在撒但的权下，死在罪恶过犯之中，因为基督的救赎而得到了属天的地位，并且能在生活上出现善行。这不是普通的善行，乃是从生命出来的，从真爱出来的，也是合乎神的标准、能被神验中的善行。

    教会是以耶稣基督为房角石（参２：２０），而且建造在使徒和先知的根基上（参２：１９）。耶稣基督为房角石，这是教会合一的根据与力量。建在使徒和先知的根基上，这是因为使徒彼得是世界上第一个发现拿撒勒人耶稣就是基督、永生神的儿子，这个认识就是教会的根基。五旬节时，在耶路撒冷的两次聚会中就有三千人和五千人悔改归主，这些人都是建造在这属灵的圣殿里。神藉着圣灵住在教会里，凡是蒙恩得救的人，不论犹太人、外邦人，在基督里都不是外人，都是神家里的人了。

    “隔断的墙”（２：１４）具体的表现是在圣殿的范围之内。外邦人所到的院子与以色列人所进的内院中间有一道墙隔开。外邦人如果违例闯进内院就必被处死（参徒２１：２６-２９）。摩西的律法使犹太人与外邦人无法亲近。“远处的人”指外邦人，“近处的人”指犹太人。二章二十至二十二节是保罗用建筑上的术语来说明犹太信徒与外邦信徒一同被建造成为主的圣殿。这里所说的先知是恩赐性的先知，不是职务性的先知。先知是属于地方性的，而使徒则是超越地方的。使徒的使命就是传扬福音，建立教会；而先知则是传扬信息和解释真道的。建造在使徒和先知的根基上，就是指他们从神所领受的真理和所传扬的真理。古今中外教会所传扬的真理信息，也都以使徒时代所领受的启示为原则的。

    ５、第三章提到教会真理是神在新约时代特别的启示。关于教会真理的奥秘，是神特别启示使徒保罗的。三章九至十节说：“使众人都明白，这历代以来隐藏在创造万物之神里的奥秘，是如何安排的，为要藉着教会使天上执政的、掌权的，现在得知神百般的智慧。”这个奥秘就是外邦人在基督耶稣里，藉着福音得以①同为后裔；②同为一体；③同蒙应许。这灵界的大联合，成为灵宫。主的属灵圣殿，是由神丰富的恩典，奇妙的救赎以及不可测度之爱建造成功的。这些属灵基业在基督里都是属于信徒的。由此可见，信徒在神面前的地位多么重要。有了这个宝贵的地位，才有资格和权利来享受那测不透的丰富。

    ６、三章十四至二十一节是保罗在本书中的第二个祷告。这个祷告是屈膝跪祷，是属灵家庭中的仆人向主人祷告。第一个祷告是向上看；这一次祷告是向里看。第一个祷告是求神使我们看见我们在基督里面的情形；第二个祷告是求神使我们看见基督在我们里面的情形，就是要我们里面的人刚强起来。

    三章十八节说：“能以和众圣徒一同明白基督的爱是何等长阔高深。”

    长：在创世之前（参１：４），历世历代（参３：９）。神拣选犹太人是在创造之时，神拣选教会却在创世之前（参太２５：３４）。可见教会在神永远的计划中居于何等重要的地位。并且信徒可以免于永死，得享永福，永远与主同在，好得无比。

    阔：不分士、农、工、商，智、愚、贤与不肖，主、仆、男、女，不分阶级或阶层。

    高：将罪奴变成天国子民，将罪恶情欲之工具，成为神合用的器皿。

    深：天地的主宰、永远的神，竟恩待这些极其卑微、渺小、微不足道的人，主从高天降世，甘心走上十字架为罪人死，圣洁之主竟然怜爱那些卑污不堪的罪人、败坏的世人。试想，为人舍命流血的大恩大爱，这是何等的奇妙！

    ７、本书四章一至六节说到教会合一的根据就是七个“一”：

    ①身体只有一个；这里所说的身体是指教会。一切蒙恩得救的人都在这一个身体里。按区域来说，地上可以有许多教会。按生命地位来说，古今中外整个宇宙只有一个教会。所以保罗说：“我们虽多，仍是一个饼、一个身体，因为我们都是分受这一个饼”（林前１０：１７）。

    ②圣灵只有一个；救恩的工作是三位一体的神共同完成的。即：圣父预备了救恩；圣子在十字架上完成了救恩；圣灵感动人接受救恩。圣灵把主复活的生命带到人里头来，人有了主的生命，就能成为神的儿女。凡是重生得救的人，都是与圣灵有份的人，里面都有神儿子的灵。

    ③同有一个指望；古今圣徒都有一个共同的荣耀目标，就是盼望与主永远同在一起。如果我们在今世几十年的岁月中，都不学习合一的功课，那么，将来在永远的国度里又怎样与人相处呢？

    ④一主；一主就是流血舍命救赎我们的主耶稣基督。他是群羊的大牧人，是教会的元首，所有真正的信徒都是他身上的肢体，他也是每一个信徒的主。

    ⑤一信；一信就是历代教会所公认的纯正的基本信仰。例如对于主耶稣基督的降生、言行、受死、埋葬、复活、升天、再来这七件荣耀的事实，都不折不扣地完全接受、相信。

    ⑥一洗；一洗并不是指某种洗礼方式（洗礼或是浸礼），乃是受洗的人重生得救是否清楚，是否奉耶稣基督的名受洗。

    ⑦一神。宇宙间只有一位真神，除他以外并无别神。我们藉着耶稣基督认他为父，成为他的儿女。

    所有真正蒙恩得救的信徒，在生命上、心灵上已经合而为一了。这七个“一”就是圣灵所用的七股生命绳子，把古今中外所有的信徒都拧在一起。用任何理由或藉口来**神的儿女，都是得罪神的事情。

    ８、本书特别注意教会合一的真理。四章七至十六节说到各肢体都有不同的恩赐，如使徒、先知、传福音的、牧师和教师。大家都要各尽其职，共同建立基督的身体。“成全圣徒”（４：１２）一语，其中有修理、整顿的意思，把损坏缺陷的部分修复完好，使身体逐渐增长，得以长大成人，满有基督长成的身量。

    如果我们真正认识到基督是教会的头、教会是基督的身体这个真理，那么对教会的合一问题应该有清楚的认识（参１：２３，４：４、１２、１５-１６，５：２３、２９）。

    以弗所教会是一个相当属灵的教会。在使徒约翰给以弗所教会的书信中（参启２：），很少有责备的话，只说他们把起初的爱心离弃了。可见他们的问题并不在外面，乃是在里面，那就是他们爱神爱人的心冷淡了，爱神爱人的行为减少了。如果主的教会能运用在基督里的生命之爱去对待主内肢体，在属灵的大家庭之内实行合一，就能得神的称赞。

    ９、四章十七至五章二十节，是讲论基督徒行事为人的原则。“你们行事，不要再象外邦人存虚妄的心行事……又要将你们的心志改换一新，并且穿上新人……不要叫神的圣灵担忧”

    （４：１７、２３、３０）。

    五章二十一至六章四节是关于基督徒家庭生活方面的教训。基督徒在基督里所得到的属灵地位和福分是极其可贵的，但也必须在日常生活中体现出来。信徒所得到的属灵恩典与祝福都是实在的、具体的，信徒的日常生活也是非常现实的；我们的属灵生命能否经得起实际生活的考验，这是极其严肃的问题，信徒应当认真对待。

    有人说“家庭如同炼炉”，这话是有一定道理的。因为许多重要的属灵功课是在家庭中学习和操练的，属灵的事物都是货真价实的。经不起现实生活的检验、证实的事情，其真实性值得怀疑。

    六章五节是讲到事奉问题。这是从肉身的主人与仆人之间的相互关系引伸到属灵的事奉原则。“各人所行的善事，不论是为奴的、是自主的，都必按所行的，得主的赏赐……他们和你们同有一位主在天上，他并不偏待人”（６：７、９）。主人与仆人在主里面都是弟兄，是完全平等的。各人在地上都有自己的工作和责任，工作虽然不同，目的却是相同。因为都是为了事奉主，因此都得向主负责，讨他的喜悦。

    １０、本书六章十至二十四节是讲论基督徒的属灵争战。保罗说：“你们要靠着主，倚赖他的大能大力，作刚强的人。要穿戴神所赐的全副军装，就能抵挡魔鬼的诡计。因我们并不是与属血气的争战，乃是与那些执政的、掌权的、管辖这幽暗世界的，以及天空属灵气的恶魔争战”（６：１０-１２）。

    要认识本书及这段经文所讲到的属灵战争问题，必须对以弗所城的背景加以了解。

    使徒时代有四个大城市，可代表四种不同的势力。这四种势力都不同程度地影响了基督教：

    第一是耶路撒冷；它有１６００年的传统思想，旧约律法势力在它那里根深蒂固，新约时代的基督徒，处在这种势力中很受约束。当初使徒及犹太的基督徒在那里仍然上圣殿守犹太人的节期，也守安息日，这无疑是犹太教影响了基督教。

    第二是安提阿；这是外邦叙利亚的一座城。信徒大都是外邦人。人一旦接受了耶稣基督，一切都得重新开始。基督的教会是自成一家，完全脱离犹太教的窠臼，所以门徒称为基督徒（或基督人）是从安提阿起首的。

    第三是罗马城；是当时世界政治和经济的中心。罗马城的教会渐渐揽了大权，简直成了全世界教会的一个中央教会，同时也采用了罗马的律法和组织。基督教的组织或多或少受到当时罗马的影响。

    第四是以弗所城。是当时小亚细亚商业和文化的中心，各民各族五方杂处。说它好，将东西方文化彼此沟通交流，可以开扩人们的眼界，给人有世界性的眼光；说它坏，因其风俗败坏，迷信、**之风盛行，这自然就增加城市的罪恶污染。

    以弗所城内有一座亚底米女神庙（参徒１９：２４-２７）。该庙相当宏伟壮观，完全用大理石建成。全长３４２尺，有大石柱１００根。每根柱高５０至６０尺，为古代世界七大奇观之一。可是，以弗所也是偶像盛行之地，城中有大剧场，为人角逐争胜之地。常有人与人、人与兽、或兽与兽互相斗技的场面。保罗曾住在以弗所达三年之久，他也必定亲眼看到过这种争斗的情景（参林前９：２５，１５：３２）。

    以弗所人加入教会后，无形中把以弗所社会的长处与坏处、罪恶污秽也带进教会。我们知道这些背景，就知道保罗为以弗所教会所写的信、以及所作的祷告，都是对症下药，适合所需的。因为信靠耶稣基督不但罪得到赦免，并且靠着主耶稣复活的大能大力，可以得胜撒但和一切罪恶的权势。

    基督徒的生命长进到一定的属天境界，就会看见灵界的争战，而且是相当复杂和激烈的。就如雅歌四章八节说：“我的新妇，求你与我一同离开黎巴嫩，与我一同离开黎巴嫩。从亚玛拿顶，从示尼珥与黑门顶，从有狮子的洞，从有豹子的山往下观看。”这也是指属灵的争战。保罗在此不但给我们看见争战的性质，同时也给我们看见争战得胜的秘诀在于“穿戴神所赐的全副军装，就能抵挡魔鬼的诡计。”

    １１、旧约圣经重点是讲以色列的国度，新约圣经重点是讲基督的教会。关于教会真理，保罗说：“这奥秘在以前的世代没有叫人知道，象如今藉着圣灵启示他的圣使徒和先知一样”

    （参弗３：５，可与罗１６：２５-２６；西１：２６比较）。教会真理既然称为奥秘，就是前人所不知道的新鲜事物。教会可以比作圣殿，彼得称之为灵宫，这灵宫就是用活石建成的，每一个圣徒都是活石。保罗说“你们也靠他同被建造，成为神藉着圣灵居住的所在”（２：２２）。教会又比作“身体”和“新妇”。试想：头如果没有身体，人没有住处，新郎没有新妇，情况将会如何？可见教会在神的心目中，是何等美丽和宝贵，耶稣基督因为得着了教会而感到安慰和满足。

    我们必须认识到，新约教会并非出自犹太教，也不是从犹太教的基础上发展起来的，她是崭新的属灵的生命团契。按生命地位来说，教会是圣洁没有瑕疵的；但是按教会历史的实际来说，教会内有不少失败、堕落等犯罪事实。教会是基督的身体，他总是不断关心看顾他的教会，并用水藉着道不断洁净他的教会，使之成为荣耀的教会，在永世里基督可以从教会得到更完全的满足和更大的荣耀。

    １２、保罗在本书中曾多次提到“奥秘”二字。新约中的奥秘乃是从前隐藏的真理，现在却被神启示出来了。虽然如此，还有许多人不能领会，所以仍然属于超然的。

    在新约圣经中的奥秘大致可以归纳为以下十一个：

    ①神在肉身显现的奥秘（参提前３：１６）；②天国的奥秘（参太１３：１１）；③基督住在圣徒心中的奥秘（参西１：２６-２７）；④犹太人和外邦人在基督里成为一体的奥秘（参弗３：４-６）；⑤以色列家硬心的奥秘（参罗１１：２５-２７）；⑥七个金灯台的奥秘（参启１：２０）；⑦教会是基督新妇的奥秘（参弗５：２８-３２）；⑧圣徒身体改变与被提的奥秘（参林前１５：５０-５４）；⑨不法的隐意（隐意可译为奥秘）的奥秘（参帖后２：３-９）；七、本书钥词、钥节１、钥词：①“在基督里”（１：６、７、１１、１３，２：１０、１３）。

    ②“何等”（１：１８-１９，３：１８）。

    ③“一切”（１：１０、２１，３：１９-２０）。

    ④“天上”（１：３，３：１４-１９）。

    ２、钥节：“愿颂赞归与我们主耶稣基督的父神，他在基督里曾赐给我们天上各样属灵的福气”（１：３）。

    八、本书主要信息本书主要是讲论教会真理，即教会是基督的身体。本书提出了教会三种不同的形象，即：①圣殿（２：２１-２２）。②身体（１：２２-２３，４：１５）。③新妇（５：２５-３２）。着重的是基督的身体，因为只有基督的身体（教会）才能容纳神的丰富，彰显神的荣耀。


腓立比书概论

    一、本书作者本书作者是使徒保罗（１：１）。

    二、本书写作时间与地点圣经学者大都认为本书是公元６４年由使徒保罗在罗马监狱中写成的。

    三、本书题旨本书讲论基督徒的生命经历，里面的信息都是纯正的真理，并没有提及需要加以指导或改正的事情。

    四、本书背景腓立比城在马其顿的东部，原名叫克勒尼德，因其为亚力山大的父亲腓立比所重修，所以就更名为腓立比。以后该撒居里扭皇帝将它提升为罗马的驻防城，成为罗马帝国的殖民地，所以就享有意大利城市的权利。此城在使徒时代相当繁荣，保罗于第二次旅行布道的行程中（时间约在公元５２年）来到此地，并且建立了教会（参徒１６：１２-４０）。腓立比教会是保罗在欧洲大陆所建立的第一个教会，信而归主的大都是外邦人，犹太人极少。

    保罗第三次旅行布道结束时离开以弗所，约于公元５７年来到马其顿（参徒２０：１-２；林后２：１２-１３，７：５-６），并在那里写了哥林多后书。在那一段时间，谅必保罗也到过腓立比（参徒２０：２），几个月之后保罗从希腊返回，大概是在腓立比参加犹太人的逾越节（参徒２０：６）。

    使徒保罗在看见异象以后才去腓立比的（参徒１６：６-１２）。该城没有犹太人的会堂，遇安息日时，他们在城外河边聚会，因为那里犹太人不多，所以只有一个祷告的地方。保罗、西拉参加聚会，会众多系妇女。保罗讲道后第一个悔改信主的欧洲人是卖紫色布的妇女吕底亚（参徒１６：１４），以后又有其他一些人悔改信主，于是就成立了教会。这是欧洲最早的教会，也是当时最好的教会。

    保罗非常喜爱腓立比教会，他说：“我所亲爱、所想念的弟兄们，你们就是我的喜乐，我的冠冕”（４：１）。腓立比教会也非常敬爱保罗（参４：１、１４-１６），曾多次在物质上供给保罗生活上的需用（参４：１５-１６）。当他们得知保罗被捕入狱时，他们就特别请以巴弗提把供给之物，专程送到保罗那里（４：１０、１８）。可是，以巴弗提到达时不幸突然患了重病。当此消息传到腓立比时，全教会都为之惊慌担忧。当以巴弗提康复以后，保罗为要免除他们悬念之情，就特地写封专函，托以巴弗提亲自带去，以使他们的心情得到舒畅。

    五、写此信的主要目的腓立比教会没有受到当时所流行的异端邪说的影响，他们与保罗的关系融洽，感情深厚。因为他们是保罗在苦难中所结的果子，使保罗感到相当满意。

    １、为表明保罗与他们之间的亲密关系腓立比教会是在苦难中建立起来的，他们甘心乐意为主受苦（参１：２９），经过试炼以后，得以成为新约时代一个美好的教会。保罗不能不因此感到欢喜快乐，故此书信中多用称赞之言，挚爱之语，很少有责备的口气。

    ２、感谢他们的爱心资助因为腓立比教会凭爱心曾一直供给保罗生活上的需用（４：１５-１８），所以保罗在此表示深切的感谢。

    ３安慰会众以巴弗提代表教会去资助保罗，曾冒了极大的风险，到达目的地后又生了重病，以致引起腓立比教会极大的挂念，所以在以巴弗提病愈后，保罗就赶快打发他回去，并特意写了此信，以释教会的惦念。

    ４、劝勉两位女同工和好腓立比城最早信主的是一位姊妹，因而教会开头工作时，女同工就占了相当重要的地位。但是女同工并不同心，因此教会内部分成了不同的派别，这无疑给教会带来了难处，造成了损失。

    他们为什么会分成派别呢？主要原因可以归纳为两点：

    第一，对真理的见解--关于“信徒的完全”有分歧。

    第二，骄傲自大，自以为完全正确；藐视别人，高抬自己。所以，保罗在信中常用“众人”

    、“一同”和“一样”等词。

    怎样医治腓立比教会的裂痕呢？保罗认为要学习伟大尊荣的耶稣基督，看他如何降世为人，自甘卑微，取了奴仆的形像，存心顺服，以致于死，且死在十字架上。真正爱主的人，都应该被主的降卑、牺牲、受死受感动而放下自己的一切。试想，一个骄傲自大的人与谦卑虚己的耶稣基督是多么的不相称啊！

    本书放在以弗所书之后也是很有意义的。以弗所书讲到教会是基督的身体，基督是教会的头，基督与教会之间有一种奇妙而神秘的联合，那就是头与身体的生命关系，也就是合一的关系。腓立比教会既然出现了裂痕，就应当愈合这种裂痕，并竭力维护教会的合一，才能使教会更加发展，日臻完善。

    总起来说，保罗写此信的目的，就是勉励信徒在生命生活上，要竭力追求达到完全的地步。

    这个完全就是更深地经历基督和进入基督的丰富。

    关于基督徒的“完全”，可包括三个内容：

    ①地位上的完全（参３：１５）；是因为在基督里而得到的完全。这个地位是客观的，是因为相信主而蒙神特别赐给的。

    ②绝对象神的完全（参３：１２）；这是信徒最后所要达到的目标。主耶稣也说：“你们要完全，象你们的天父完全一样”（参太５：４８）。

    ③生命生活上的完全。不是自然的完全，乃是竭力追求而得到的完全。

    六、本书分段本书总计有四章，可以分成四大段：

    １、基督是我们的生命（１：）使徒保罗一开头就说他的书信是写给凡住在腓立比城的众圣徒（参１：１）。请注意“住”

    字与“在”字的含意。按肉身来说，腓立比教会的信徒是住在腓立比城里；按属灵生命的地位来说，他们又是住在基督里的。基督的生命就是信徒生命生活的根基，基督的生命在我们里面的成分有多少，成形也就有多少；成形有多少，变化也就有多少。人里面如果充满了基督的生命，他的全人才会发生根本的变化，人在外面就会把基督彰显出来。因为基督的生命充满了保罗，世人可以从他身上看到基督的荣耀形像。在旧约时代，神是藉着会幕和圣殿来彰显他的荣耀；在新约时代神是藉着教会和圣徒来彰显他的荣耀。

    在本书第一章里我们可以看见保罗生命成长的三个不同阶段：

    （１）为基督；他说：“……已经显明是为基督的缘故”（１：１３）。这是说明保罗生活的中心就是基督。

    （２）象基督；他说：“无论是生是死，总叫基督在我身上照常显大”（１：２０）。象基督就是披戴基督，彰显基督。

    （３）是基督。保罗说：“我活着就是基督”（１：２１）。这句话可以作为本书的钥节，也是神救赎人的最高目标。基督是神为人类设立的最高标准，人如果达到了这个标准，就是到了人的最高点。

    正常基督徒的生活经验，就是不论外面的环境如何，他总是能够活出基督的生活、性情和心境来（参１：６、１１，２：５、１３）。

    保罗因为有了基督的丰富生命，他虽然处在暗无天日的罗马监狱之中，但他总是叫主的福音更加兴旺，更加广传。主的使徒虽然被捆绑，但主的福音却不被捆绑。

    保罗最关心的就是教会内部的合一。只要他们能够同心合意，保罗就是受苦再大，内心也会感到莫大的快慰。

    本书一章十二至十三节说：“我所遭遇的事更是叫福音兴旺，以致我受的捆锁，在御营全军和其余的人中，已经显明是为基督的缘故。”有的解经家根据历史资料认为，当时罗马城内有将近万名士兵负责看管监狱里的犯人。保罗在罗马约有两年之久，御营中不少人直接或间接听到保罗所传的福音而悔改信主了。

    “显明是为基督的缘故”，是指别的囚犯都因犯有一些具体的罪行，他们在狱中精神万分痛苦；而保罗实在没有犯什么罪，只不过是为了传扬福音，所以保罗在狱中的心情是非常喜乐。正因为保罗有这样特殊的表现，以致御营全军中的不少人以及在凯撒皇帝家里的人都悔改归向了基督，这是何等奇妙的一件事。

    ２、基督是我们的榜样（２：）骄傲是教会合一的大敌，也是破坏教会合一的致命伤。保罗在此特别提到基督的谦卑虚己，好叫他们效法。那些骄傲自大的人，在谦卑倒空自己的基督面前，应当感到羞愧。一个人即或有许多长处，有一些恩赐，也不能因此骄傲自恃，自以为是。要知道我们所有的特长和恩赐都是从神领受的，既然都是领受的，为什么要自命不凡呢？同时也要知道我们身上有些长处特点，也是神“在你们心里动了善工”，并且“成全这工”，“都是神在你们心里运行，为要成就他的美意”的结果。如果把一切恩赐或功劳都归给自己，那就大错特错了。自以为完全的人，即或有千万长处，如果与基督相比又算什么呢？！

    人的肉体总是喜欢别人夸赞我们，希望别人对我应当如何，很少想到我们自己对待别人应当如何。

    本书二章五至十一节从七个方面论到耶稣的降卑与升高，这都是我们学习的最好榜样。效法主耶稣基督的卑微与谦虚，是医治我们灵性骄傲的有效良药。

    “作成你们得救的工夫”（２：１２）是指基督徒魂的得救而说的。灵的得救是我们一信主立刻就可得到的，但是魂的得救要经过十字架的对付与破碎，才能达到的。那骄傲自大、藐视别人的人，就是活在自己的旧造里，魂还没有得救的表现。纷争结党的人，也是因为天然生命太强的缘故。但是魂的得救，既不是倚靠自己，也不是倚靠别人，乃是要倚靠神在人里面的工作，意志与行动都要接受圣灵的管理与支配。

    ３、基督是我们的目标（３：）三章一至三节是防备假师傅，四至六节是防备自以为义，自己虽然尚不完全，但因为竭力追求就能满心喜乐。

    人如果一发现耶稣基督是至宝，就会欢欢喜喜变卖一切，去得这块至宝。保罗在此列出他本身过去拥有的许多优点和长处，但是在尊贵荣耀的基督面前，不过如粪土而已，实在没有什么价值。在亚当里的一切都应当让它成为过去，因为我们所追求的就是耶稣基督，也就是追求完全得着他。在此他也说出了自己属灵生命两个重要的经历：

    第一，在大马色路上主耶稣曾亲自向他显现，这是保罗的人生一次关键性的转机。从前他看为有益的，现在因耶稣基督都当作有损的。他看世界已经钉在十字架上，世界看他也是已经钉在十字架上。

    第二，在罗马监狱写信时，他为完成主的使命而经历许多困难危险。他说他把万事当作有损的，以得着基督为至宝。自大马色路上至进罗马监狱时间至少有三十年之久，虽然其间历尽艰难困苦，但他忠心事主，始终不渝。

    保罗特别提醒我们：基督徒不应当只是在地位上完全，还得追求生活上的完全。三章七至十四节保罗特别提到：他是竭力追求达到完全的地步。他说忘记背后，努力面前，向着标杆直跑。这是要我们对于以往不要留恋，对于现在觉得非常不够，对于将来要竭力追求，以便更加完全。

    先知道主复活的大能，然后才能效法他的死（参３：１０）。这里所说的复活并不是指复活的道理，乃是指在生命中实际经历主复活的大能（参３：１０）。这个十字架是主观经历的。过去一切都以自己为中心，现在却是以基督为中心。过去主的一切都是为我，现在我的一切都是为主，尊主为大，以主为中心。

    三章十七节至二十一节就是要防止纵欲主义，因为他们认为神的儿女可以放纵肉体的情欲。

    保罗就以基督降临，身体改变来作信徒生活的盼望。

    ４、基督是我们的满足（４：）首先，保罗特别劝勉两位女同工即友阿爹和循都基要在主里同心（参４：２-３）。也请其他有负担的人共同帮助她们，如果这两位女同工不同心，就必定会给教会带来损失。

    本书只有短短的四章，可是提到“喜乐”的字样约有十六次之多。本书是保罗在罗马监狱里写的，每一章中都洋溢着喜乐的情绪和语调。这就是完全得着基督的人所表现的满足。一个基督徒他与神有了一种新的关系，即一种亲密的关系。他在物质生活和灵性上的一切需要，神都会在基督耶稣里充分供给。使徒保罗本人就是如此，所以他的心灵就感到无上的满足，因此他才有“大大的喜乐”，“常常的喜乐”，“满足的喜乐”。就如尼希米记八章十节所说的：“因靠耶和华而得的喜乐是你们的力量”。

    本书四章七节提到主保守心怀意念。“心怀”即情感之所在，即人喜爱的能力；“意念”是人思想的所在，即人思想的能力；“意志”是人抉择的所在。三心二意的人，决没有平安。

    四章十一至十四节是保罗快乐生活的秘诀，因为他完全得着了基督，且被基督所占有，所以他就不计较个人的得失和物质上的丰盛或缺乏。他对神所安排的任何环境，他都感到满意。

    这并不是他逆来顺受，随遇而安，乃是因为他已完全得着了基督，并且也充分享受了基督。

    他不追求物质上的满足，乃是追求在基督里的满足。在物质生活上他是“知足常乐”，在属灵生命上他是“有主已足”。保罗生活的动力就是“靠着那加给我力量的，凡事都能作”（４：１３）。

    主的忠仆使徒保罗已进入了基督里的丰盛，饱尝了天恩的滋味，所以他就感到“我样样都有，并且有余；我已经充足”（４：１８）。他也希望别人和他一同进入基督里的丰富。他说：“我的神必照他荣耀的丰富，在基督耶稣里使你们一切所需用的都充足”（４：１９）。

    我们应当清楚认识使徒保罗所说的，在基督里得到的满足和世人所说的“看破红尘”、“与世无争”的消极、悲观、厌世的人生观、世界观是根本不同的。保罗之所以感到无上的满足，就是因为他已经得到了最好的东西。腓立比那个地方有个颇负盛名的金矿，当地人士常引为自豪。然而使徒保罗却说：我以认识基督耶稣为稀世奇珍，远胜过千万金银。基督耶稣的生命能力一进入保罗里面，就使保罗的现实生活变得更有意义，更有价值。

    也有的圣经学者把本书进行了这样的分段：第一，热爱福音的心（１：）；第二，谦卑虚己的心（２：）；第三，追求长进的心（３：）；第四，知足常乐的心（４：）。

    七、本书应特别注意之点１、“基督耶稣的仆人保罗和提摩太写信给凡住腓立比、在基督耶稣里的众圣徒和诸位监督、诸位执事”（１：１）。这节经文说出了一个地方教会的组织原则。首先我们所看到的是“众圣徒”，就是教会所有清楚蒙恩得救的信徒，这是最重要的基本队伍。此处的“监督”

    也就是长老。长老是指生命说的，监督是管理教会行政的。我们决不能理解为监督就是主教。“执事”是指担任协助监督治理教会事务，如管理钱财、救济、抚恤教会中那些孤苦的人（参徒６：３-４）。

    一个地方只要有一些人信主就应当有聚会，如擘饼、敬拜、赞美、祷告、见证、传道、教导人，推广福音。既有这些工作也就应当把教会的事工健全起来，本书一章一节就是教会组织的原则。

    ２、腓立比教会是一个相当好的教会。保罗说：“我所亲爱、所想念的弟兄们，你们就是我的喜乐，我的冠冕”（４：１）。但是他们也有美中不足之处，就是有友阿爹和循都基二位女同工不同心，甚至贪图虚荣使教会受到影响。所以保罗在书信中就劝勉她们要改正自己的错误。

    值得我们注意的是：保罗为了劝勉两位女同工要悔改、谦卑、虚己，竟从主耶稣在天上的地位说起，这是不是小题大作？他先说主耶稣如何尊贵荣耀，如何从天降下，在地上如何谦卑顺服，并且劝人当以基督耶稣的心为心。

    原来在宇宙之间最大的星球和微小的原子，都一同遵守神所制定的自然律。解决问题必须从根本入手，如果人有了基督耶稣的心，倒空自己，存心顺服神的旨意，彼此切实相爱，同心合意是没有问题的。治病要治本，除罪要除根。我们传道救人，帮助信徒走生命道路，也必须以十字架为根据，以耶稣基督为榜样。

    ３、在保罗的书信中，本书特别流露出他对信徒至诚的感情。语句浅显易懂，就好象父亲对儿女的规劝，鼓励他们，安慰他们，希望他们在灵德上日益长进。甚至将他个人的思想愿望也告诉了他们（参１：２１-２６，３：５-１４）。除了这些如同父子般热情的特征外，还以使徒的身份与他们讨论了一些教义问题，也讨论了几项神学上极其重要的真理（参２：

    ５-１１），说明基督的神性与人性，讲到他的苦难与受死是他特别荣耀的途径。三章二至四节极力劝勉他们要躲避犹太人保守派的错误谬论。

    八、本书钥词、钥节１、钥词：“喜乐”（１：４、１８、２５、２６，２：２、１６、１８，３：１、３，４：１、４、１０）。喜乐之字每章都有，这是指在基督里的喜乐。

    ２、钥节：①“我活着就是基督”（１：２１）。

    ②“你们要靠主常常喜乐”（４：４）九、本书主要信息本书讲到一位热情奔放的大使徒，对于他最喜爱而高举基督的教会感到满意。所以在本书的字里行间都表现出高尚基督徒的生命和生活。同时，也是基督活在信徒里面的实际经验。这种喜乐满足完全来源于基督，不受任何外界环境影响。并且，保罗亦鼓励基督徒要努力追求在生活上达到完全的地步。


歌罗西书概论

    一、本书作者本书作者是使徒保罗（参１：１-２）。

    二、本书写作时间与地点使徒保罗于公元６４年在罗马监狱中写给歌罗西教会的一封书信。

    三、本书背景歌罗西原是古代弗吕家的一个重镇，位于今日的土耳其境内，是一个比较小的商业中心，在使徒保罗时代已经失去了旧日的繁荣。保罗曾有两次经过弗吕家（参徒１６：６，１８：２３），但他始终没有到过此城（参２：１），所以歌罗西教会并不是使徒保罗所建立，大概是与保罗一同作神仆人的以巴弗建立的（参１：７，４：１２-１３）。歌罗西教会中的成员大都是外邦人（参２：１３，３：５-７），他们虽然没有亲自见过使徒保罗的面，但是非常敬爱他（参１：８）。所以他们一听到保罗被囚禁于罗马监狱，就委托以巴弗前去看望。同时他们也请以巴弗把歌罗西本城及附近各地教会的情况，向保罗回报（参１：９）。保罗在得知这些消息以后，就写了这封书信，去解决那边教会所发生的一些问题。

    我们要认识本书，首先要了解它的背景。在主耶稣升天之后二、三十年，基督教传入希腊。

    希腊人爱谈哲学，常常想入非非。他们说真神至高至尊，至洁至圣。真神只有一位，神要彰显自己就分为圣子，圣子再分为天使。最后因一位小天使堕落，就成为物质，所以物质就是罪恶的渊薮。神是至圣至善，他不可能创造罪恶，宇宙间的物质肯定不是神创造的。论到主耶稣，他们说，在他受洗时，基督才降临在他身上；耶稣钉十字架时，基督又离开了他。这些奇谈怪论，完全是臆度、幻想，毫无启示的根据。知道这个背景，才会知道保罗为什么警告人：“免得有人用花言巧语迷惑你们”（２：４）。又说：“你们要谨慎，恐怕有人用他的理学（即哲学）和虚空的妄言，不照着基督，乃照人间的遗传和世上的小学（幼稚、肤浅的所谓”道理“），就把你们掳去”（２：８）。

    还有一个背景我们也需知道，就是当时的犹太人，他们不赞成希腊人这种玄妙虚幻的哲学，却主张受割礼，守安息日，不吃猪肉，守节期，苦心斋戒，设立许多繁文缛节，说这不可拿，那不可摸。总而言之，就是必须依靠自己的努力，才能得救。所以保罗又警戒他们说：“不拘在饮食上，或节期、月朔、安息日，都不可让人论断你们”（２：１６），又说：“你们若与基督同死，脱离了世上的小学，为什么仍象在世俗中活着，服从那不可拿，不可尝，不可摸等类的规条呢？……这些规条，使人徒有智慧之名，用私意敬拜，自表谦卑，苦待己身，其实在克制肉体的情欲上，是毫无功效”（２：２０-２３）。

    以巴弗是在歌罗西教会担任牧养工作的，碰到这些实际问题，不知道应当如何解决，就特别向保罗请教，保罗就根据以巴弗所提的问题作了答复。

    四、本书写作目的使徒保罗写信给歌罗西教会，主要就是辩惑、解疑、纠偏。因为他们中间有人受到了知识派--诺斯替主义（希腊的一种哲学思想）的影响，所以就对基督的救恩真理产生了怀疑。他们中间也有人受了犹太教的影响，要开倒车，再回到旧约的律法时代里去，靠律法得救。

    保罗先从正面说明基督如何崇高、伟大、完美；同时也说明教会在基督里所得到的完全与丰富--“因为神本性一切的丰盛，都有形有体地居住在基督里面，你们在他里面也得了丰盛”（２：９-１０）。保罗告诉我们：在基督里的丰盛，就是基督徒生命平安的基础和生活的动力。同时也使我们看见那些异端邪说，对基督徒信仰的危害是多么大。保罗认为对耶稣基督的正确认识，是极其重要的。如果对基督的观念错了，就会对宇宙间的许多事物的观点发生错误。因为基督是神最崇高最完全的启示。在宇宙中他是创造主（参１：１６），在教会中他是元首（参１：１８）。基督就是神的丰盛与完全（参１：１９，２：３、９）。无论已往、现在和将来，对耶稣基督的正确认识都是必要的。因为基督是一切问题的总答复，一切的智慧和知识，都在他里面藏着。

    五、本书分段本书可分两大段：

    （一）基督是神的丰盛和我们与他的关系（１：-２：）。

    这一段是论到基督的荣耀。他是那不能看见之神的像，是造物的主，是万物之源，藉着在十字架上所流的宝血，作我们的救主。并且他也因此使天上的，地上的，都与神和好了。

    保罗在这里首先提醒信徒知道：第一，必须先对基督有信心，因为信心是人里面的原动力；第二，就是对众圣徒有爱心，这个爱心可以作为我们后面的推动力；第三，是对将来事物的盼望，这个盼望是我们前面的吸引力。并要在属灵的智慧与悟性上满心知道神的旨意，按照神的心意行事为人。

    一章十五节至二章三节这一段，可以作为全书的核心。使徒保罗平心静气地，以敬畏的态度，动人的语言说出耶稣基督多方面的荣耀、尊贵与圣洁，基督在宇宙中有极其荣耀的形像。

    １、基督的神性；他与神平等，他有神的形像，神一切的丰盛都有形有体地居住在基督里面。以生命来说，基督是首先的，是天父怀中的独生子。以时间来说，基督是在万有之先，在一切被造的之先，他是神的独生爱子。

    ２、基督是宇宙万物的创造者；这是按地位来看的，基督是创造的原由和元首。

    ３、基督是宇宙万物的维系者（这是按工作来看的）；在一章十七节中，说明基督既然创造了宇宙，他也继续维持宇宙，常用他全能的命令托住万有。

    ４、基督与教会，在以弗所书中我们看到的是身体与头的关系（参弗１：２０），其重点是讲基督的身体；在本书中，我们可以看见头与身体的关系（参１：１８），其重点是头。以弗所书讲到基督有个荣耀的身体（教会）；本书则讲到教会有一个荣耀的头（基督）。

    ５、基督的救赎（参１：２０-２３）；他是唯一的救赎主。他的救赎范围极其广泛，救赎的功效极其广大深远，使一切接受救赎的人，都能得到极其丰盛的荣耀。

    ６、福音的奥秘（参１：２４-２：３）；这个盼望就是“基督在你们心里”成了荣耀的盼望。这个盼望没有属灵眼光的人是看不见的，只有开了灵窍的人才能看见。

    本书曾三次提到“奥秘”。“奥秘”就是神的一种秘密，它并不是指不可知、或者不可解释的事物，乃是说如果不是经过神的启示、光照，就不能明白的真理。我们如果知道神的奥秘，就必须与神有亲密的交通，作神的知心人。

    ７、警告杜绝异端（参２：４-２３）。有些似是而非的道理，讲得好象天花乱坠，头头是道，幼稚的信徒很容易被吸引接受他们的错误论点，因而使徒保罗凭爱心警告他们提防各种异端。

    （二）基督的丰盛在我生活上的表现（３：-４：）我们的行事为人，以及和人的交往，如果有主同在，就会变成甘甜美好。要作到这一步，关键在于和复活的基督有真正的联合，因为与基督联合的人，就会做到：

    １、思念上面的事（参３：１-４）；信徒在基督里的生命，包括与基督同死、同活，一同藏在天上，并且在将来与基督一同显现。

    ２、追求圣洁、仁爱、和平（参３：５-４：１８）；治死地上犯罪的肢体，在日常生活上活出基督荣耀的形像。

    ３、以基督为元首（参１：８，４：１）；宇宙间最大的星球和最微小的灰尘都一同遵守神所制定的自然规律而存在和运动。基督徒也应该在教会、家庭、社会以及在一切生活中，尊主为大，确立基督的元首地位。

    ４、实行与基督联合（参３：４）；我们必须与基督有实际的联合，才能充分享受基督的丰盛，让基督丰盛的生命充满在我们里面。

    （１）脱离黑暗权势，迁入爱子国里（参１：１３），这是与主生命联合的起点。“脱离黑暗权势”这是地位的改变，是消极的；“迁入爱子的国里”则是积极的。

    （２）与基督同死、同埋葬、同复活（参２：１２），这是结束在亚当里的旧造，进入基督里的新造，这是生命与基督联合的经历与过程。

    （３）脱去旧人穿上新人（参３：９-１０），“脱去旧人”（这里说到有十件旧衣），这是消极的；“穿上新人”（这里也说到有十件新衣）才是积极的。这就是与基督联合的目的和表现。

    六、歌罗西教会的两大危机第一，犹太教的律法派（参２：８、１１、２０、２１）。

    他们要人服从那不可拿、不可尝、不可摸等类的规条，这实际上就是犹太律法主义。他们想藉此来治死身体上的恶行（参罗８：１３），他们的作法就是叫人又靠恩典又靠律法。这一点他们与加拉太教会，实有共同之处。同时歌罗西教会中有人把教会形式化。他们只热衷于那些死沉、僵化的宗教仪式，而不想追求得到那真正的属灵生命实际。他们认为要抓住旧约时代的饮食、节期、月朔、安息日就够了。对于这样的律法主义，保罗特别强调基督是救赎之主。“我们在爱子里得蒙救赎，罪过得以赦免”（１：１４），又说：“这些规条，使人徒有智慧之名，用私意崇拜，自表谦卑，苦待己身，其实在克制肉体的情欲上，是毫无功效”（２：２３）。

    第二，虚伪的神秘主义。

    有些希腊人企图把基督的救恩福音、生命之道，当作是一种宗教哲学。他们想用哲学观点，来解释基督教所说的罪恶问题，并且要在基督的福音上，再加上哲学的虚空妄言（参２：８、１８、２３），也就把基督的救恩福音玄学化。他们把基督教的基本信仰与哲学思想混为一谈，它的危险就是把生命之道弄得抽象空洞、没有实际内容。对于这一派的谬误，保罗特别强调基督是创造之主。“爱子是那不能看见之神的像，是首生的，在一切被造的以先；因为万有都是靠他造的，无论是天上的、地上的、能看见的、不能看见的，或是有位的、主治的、执政的、掌权的，一概都是藉着他造的，又是为他造的”（１：１５-１６）。又说：

    “你们要谨慎，恐怕有人用他的理学（哲学），和虚空的妄言，不照着基督，乃照人间的遗传和世上的小学，就把你们掳去”（２：８）。

    诺斯替主义者因为强调“物质即恶”，所以就产生了以下几种严重的弊端：

    （１）敬拜天使（参２：１８）；他们除了肯定物质是天使创造的以外，还认为耶稣不过是列在诸灵等级中最高级的灵，所以他们就特别高举天使。他们认为天使在弥赛亚的救恩工作中是特别有功劳的。他们根本不承认耶稣是神的儿子和人类的救主。他们认为天使就是神人之间的中保，因此他们就把天使当作神来敬拜。

    （２）禁欲主义（参２：２３）；知识派中的人认为，人犯罪既然是物质的身体，就必须严格对待自己的身体，使之不致犯罪。这里说的“苦待己身”，就是当时哲学上一个派别叫作“苦行主义”。提摩太前书第四章八节所说的“操练身体”，实际上也属于苦行主义。他们既“禁止嫁娶”又“禁戒食物”，以防止肉身去犯罪作恶。这是禁欲主义与苦修主义的哲学思想在歌罗西教会中的一种表现。但是它对克制肉体的情欲却毫无功效。

    （３）放纵情欲（参３：５）。诺斯替主义所倡导“物质即恶”的另一个极端，就是提倡“性自由”。诺斯替主义关于性自由的一个荒谬论点，就是人犯罪完全是肉身的事，与人的灵性是丝毫没有关系的。人无论犯什么罪，他的灵性是一点不会受到影响的。他们鼓励人去放纵情欲，大胆犯罪。

    但是使徒保罗却认为，人犯罪与人的灵性是有密切关系的。人的“地上肢体”与在亚当里的“旧人”是分不开的。亚当犯罪堕落以后，他的身体与灵性都一同被污染了，身心灵都一起败坏了。基督是神特殊的启示，神的奥秘就是基督。基督道成肉身，有了物质的身体，这就**了“物质即恶”的哲学论点。因为基督道成肉身，并不是空洞的哲学辩论，乃是看得见摸得着的具体事实。基督在世三十三年的生活、工作、为人，完全圣洁没有瑕疵，乃是因为他是神的儿子。他有完全的神性，也有完全的人性。人里面如果充满了基督的生命，也可以得胜罪恶，成为圣洁的人。

    七、本书应特别注意之点１、神的奥秘就是基督保罗说：“神的奥秘就是基督，所积蓄的一切智慧知识，都在他里面藏着”（２：２-３）。

    论到基督有一件事真是非常奇妙，就是从他道成肉身直到如今已将近两千年，不断有人着书立说来讨论他、研究他。其着述可以说汗千牛充万栋。除了耶稣基督以外，世界上再也找不到第二个人，象他这样被人讨论，被人讲解，被人研究，甚至被人反对的。在有关基督的着作中，信靠他，颂扬他，崇拜他的固然不少；但是，反对他，毁谤他的也大有人在。人们好象总是放他不下。就是不能不谈论他，不能不探讨他，甚至不信他的人，也不能不讨论他。

    总而言之，不能对他置之不理。基督好象是一个问题，永远讨论不完；基督又好象是一个谜，使人永远猜测不透。无论什么人，在讲论他之后，在着书评论他之后，总是觉得没有讲论完，没有评说完。非常奇妙，一切真正信靠他的人，都在他里面得到了丰盛，在他里面得到了喜乐、平安和满足。我们虽然还没有完全认识他，完全理解他，但是通过与他交通，就可以进一步认识他，并且亲自经验他的同情与爱心，比自己最亲爱的人密切实在。那些头脑聪明，知识渊博的大博士不一定认识他，但那天真烂漫的孩童却认识他，爱慕他，他真是向聪明通达人就隐藏起来，向婴孩就显露出来。

    ２、“补满基督患难的缺欠”（参１：２４）可作以下几种解释：

    （１）这并不是说主的救恩还没有作完全，还需要他再次受痛苦。乃是说救恩的效果在基督徒身上尚未经历完全，因为经历主的救恩是一个相当艰苦的过程。

    （２）主在十字架上已经为完成救恩受了苦难。今天我们是为了传扬十字架救恩，建立主的教会，还要经历许多苦难。保罗说：“现在我为你们受苦倒觉欢乐，并且为基督的身体，就是为教会，要在我肉身上补满基督患难的缺欠。”保罗乐意在自己肉身上，承受一切苦难。

    犹太人的观念认为弥赛亚的纪元到来之先，神的百姓必定会经历神所定规的生产之苦（参可１３：８），保罗这一段话很可能有这个思想背景。

    （３）有的解经家认为“补满基督患难的缺欠”这句话，并不是说基督为拯救世人所受的苦难还不够，乃是根据教会是基督的身体来讲的。因为基督复活升天以后，已经不能再受苦难（参罗６：９），但是在他的身体（教会）里，他仍要受到痛苦。例如使徒行传九章四至五节中有“扫罗，扫罗，你为什么逼迫我？”“我就是你所逼迫的耶稣”。因为“身体”的苦乐，也就是“头”的苦乐。基督的这种痛苦，在教会未提到空中以前，是不可避免的。这就是保罗所说的基督患难的缺欠。这是信徒可以补满的，并且也是应该补满的。

    ３、伟大的基督观本书一章十五至二十节是使徒保罗着名的基督观。他从各方面说明基督至高无上的地位和他完满的神性。保罗言简意赅地讲论基督的神格与工作，句句能打中异端的要害。在新约圣经中，是极其重要的护教文字。

    按时间来说，基督是在万有之先的，他是首生的，在一切被造的之先（１：１５），按地位来说，他是在万有之上的（１：１６），按身体来说，他是充满一切丰富的（１：１９）。

    论到基督的尊荣。第一，他是神的像（参１：１５），将神具体地表现出来（参约１：１８），他是神本体的真像（参来１：３）；第二，他是万物之主。万物为他所造，是靠他而造，靠他而立（参１：１７），他创造万有，管理万有，维持万有，承受万有（参来１：２），他是万有之主；第三，他是教会之首。他是教会全体之首，教会必须以基督为元首，让他居首位。同时教会必须与他密切联合，才能充满他的丰富，彰显他的生命。教会的成长不是人为的，乃是在于经历基督，与他合一，属灵的生命才能得到发展。

    ４、本书在使徒保罗的着作中，是讲论耶稣基督最深奥、最伟大的书，但这本书却是在监狱中写成的。罗马一个潮湿、阴暗、卑陋的监狱，却被使徒保罗改变成了庄严神圣的地方。他在那里俯伏在神的施恩座前，他的祷告上达于天，移动了掌管万有之主的手。那个监狱好象成了保罗的播音室，从那里播出了生命信息，传到了天边地极。从那里所发出的感动力，影响了古今各处的教会。使徒好象不是坐在阴暗的监狱里，他乃是与基督一同复活，一同坐在天上，他的生命与基督一同藏在神那里，神本性的一切丰盛都有形有体地居住在基督里面，保罗因为住在基督里面，所以也得到了丰盛。

    使徒保罗这封写给歌罗西教会的书信，是由他口授再由一位弟兄代笔写成的。信写完了，保罗就举起带锁链的手亲笔签名，并写上问安的话。当他举手时一定会觉得锁链的沉重和带锁链的痛苦。他写到：“我保罗亲笔问你们安，你们要记念我的捆锁，愿恩惠常与你们同在”

    （西４：１８）。这样一来，就把本书所写的一切道理都结合在他这个有血有肉的人身上了。他的行为，他的人格，证明了他所传的福音是何等真实。因为这一方面说明他是一个真实的人，他有人的感觉，他会觉得疼痛不好受，需要人的同情，所以他说：“你们要记念我的捆锁”。另一方面，因为基督在他里面活着，是基督用他的口讲话，用他的手写出要说的话。他虽然因为传扬福音建立教会，手上带着锁链感到痛苦，但是他仍不后悔，仍不怀疑，仍然忍着疼痛亲笔问安，这是因为使徒保罗深深经历了基督，享受了基督，所以他在各种逆境中，仍然彰显基督的丰盛生命。

    八、本书钥词、钥节１、钥词：“丰盛”（２：１０，在基督里的丰盛）。

    ２、钥节：“因为神本性一切的丰盛，都有形有体地居住在基督里面”（２：９）。

    九、本书主要信息以弗所书特别讲论教会是基督的身体，充满基督的生命。本书是讲论基督是教会的元首。“他也是教会全体之首，他是元始，是从死里首先复生的，使他可以在凡事上居首位”（１：

    １８）。个人、家庭、教会、社会，如果能把基督放在第一位，就会真正享受基督里的平安；同时也要知道，基督的丰盛就是信徒平安的基础，生活的动力。


帖撒罗尼迦前书概论

    一、本书作者本书作者主要是使徒保罗（参１：１）。此处保罗将西拉、提摩太二人与他同列，因为他们同是该处教会的创始人。

    二、本书写作时间与地点圣经学者大都认为本书是公元５１年到５２年之间，保罗在哥林多写成的。那时保罗离开帖撒罗尼迦为时不久（参徒１７：１０、１５，１８：１-３），就写了这封信。本书在保罗书信中是最早的一封。约写在他归主后十六年，当时他年约四十六岁，离主钉十字架的时间不过二十年左右。

    三、本书题旨本书题旨归纳为三个方面：

    １、坚固那些已经信的人；使他们在信仰上打下更好的基础，守住已经得到的真道，并继续往前，使生命更丰盛，信心更加坚定。

    ２、劝勉信徒要追求圣洁；凡是真正信主的人，都应当离弃偶像，脱离罪恶污秽，过分别为圣的生活，决不应该再活在罪恶之中。

    ３、安慰那些已有亲友离世的信徒；使他们清楚知道凡是在基督里离世的人，当主第二次再来的时候，都可以从死里复活。可见基督二次再来就是本书的主要信息。

    四、本书背景帖撒罗尼迦（即今希腊之撒罗尼基），在保罗时代为马其顿省会，又是靠海的良港，所以就成为当时商业与交通的枢纽。其中居民除希腊、罗马、小亚西亚人之外，尚有不少犹太人。

    保罗在第二次旅行布道行程中（约公元５０年），曾来到这个海口城市。保罗在该城只有一个月的时间（参徒１７：１-９），因为有不少人接受了福音，于是就在那里建立了教会。信徒大都是外邦人，犹太人为数极少（参徒１７：１-４）。其他的犹太人因为看见保罗传道顺利，且被不少人接受，就集合一些市井败类，与保罗为难，迫使他不得不离开刚建立起来的教会（参徒１７：５-１５），但他的心却一刻也未忘怀该地的信徒。他曾一再愿意回去，但总是未能如愿（参２：１８），因为有撒但从中拦阻。因此就写了此信，以解答他们的疑难问题，并纠正他们的错误倾向。

    本书写作的起因，从它的内容可以看得相当清楚：当保罗在雅典时，已经得知帖撒罗尼迦教会的信徒，正在遭到猛烈的**，遂打发提摩太前去探望。当提摩太从那里返回时，保罗已到了哥林多（参徒１８：５），提摩太就赶到哥林多，向他报告帖撒罗尼迦教会的近况。信徒虽然遭受了**，但是仍旧坚持信、望、爱的生活。虽然有犹太人毁谤保罗，但他们对保罗仍旧十分信任和尊重。可是那里有些信徒仍然不免有犯罪的行为（如**污秽），也有爱逸恶劳游手好闲的人，还有些人因为他们的亲友已经离世，想到那些去世的人已不可能与还活着的人一起迎接主的再来，因此他们就万分忧伤难过。保罗听到了上述各种情形以后，就写了这封书信，去解决他们那里存在的问题。

    从三章一至八节可以知道，保罗从雅典打发提摩太前去访问帖撒罗尼迦教会，提摩太回来时曾带给保罗一些好消息，使保罗感到非常高兴。但是他又从提摩太口中获悉，他们对基督再来的事有错误的理解，这就使保罗为他们担忧，并及时予以纠正。比如说：当他们有信主的亲属死去时，他们就极其忧伤，认为那些死者在主再来时就无份无关了。还有些人认为主耶稣基督即将来临，就连日常的工作也停顿了（参４：１１-１２、１３-１８）。由于他们对主再来的真理认识模糊，所以，不是陷于无限的悲哀之中，就是采取消极等待的态度，以致造成信徒在思想上的混乱。

    五、本书分段１、信而归主与主再来（１：）主的再来，对诚信的基督徒是有鼓励性的盼望。一至八节保罗的问安与感恩。九至十节是他们归主的三个具体情况：

    ①离弃偶像归向真神；②过事奉的生活；③过等候与盼望的生活。

    ２、工作与主再来（２：）主的再来，对忠心事奉他的人，是激励性的希望。这里可以看见保罗对工作的忠心态度，凡是为主所作的工都是不会徒然的（参２：１）。为主忍受苦难放胆讲论（参２：２），只求神的荣耀（参２：４-６），对待信徒（特别是软弱的信徒）存心温柔，犹如慈母对待婴儿（参２：７-９），在生活上圣洁（参２：１０-１２）。保罗所传的纯正福音真道，已被他们完全相信和接受（参２：１３-１８）。保罗最大的盼望与赏赐就是主再来。第一他能亲眼见到主的面；第二他盼望弟兄姊妹能一同享受见主时的荣耀（参２：１９-２０）。

    ３、圣洁生活与主再来（３：１-４：１２）主再来对信徒有洁净性的希望①保罗的忧虑（参３：１-４）就是怕他们在苦难中信心会发生动摇。

    ②在苦难中要倚靠主站立得住（参３：８）。

    ③主再来是鼓励信徒要遵照使徒教训的原则去行事为人。

    ④等候主荣耀的显现，并非过懒散的生活（４：１１-１２），乃是要努力积极工作，以便能坦然见主。

    ４、离世者与主再来（４：１３-１８）主再来对主内离世者的亲友是有安慰性的盼望。因为死者会复活，尚生存者会变化，大家一同被提到主那里，在空中与主相会。

    ①他们在基督里已经离世的亲友，必定会先复活（参４：１６）。

    ②尚存在世上的信徒，必一同被提，在空中与主相遇，并要和主永远同在（参４：１７）。

    旧约时代大卫王因为他的儿子死了就说：“我必往他那里去，他却不能回我这里来”（撒下１２：２３）。可是我们新约时代的信徒，就可大有盼望地说：“那已经在耶稣里睡了的人，神也必将他与耶稣一同带来”（４：１４）。

    ５、儆醒与主的再来（５：）主的再来对睡了（死了）的人，是具有催唤性的希望。对主再来时尚存留在世上的信徒，是有奇妙变化性的希望。

    ①主再来时象夜间的贼一样--安静、迅速，使人感到突然。

    ②对那些热诚爱主、儆醒等候主的人，却不会象夜间的贼一样。因为他们不是活在黑暗之中，乃是活在光明之中。所以主再来时他们就不会感到惊慌失措，因为他们平时就是儆醒等候主再来的人，并不是打盹睡觉的冷淡信徒。

    ③一切信主的人都有儆醒等候的必要。因为主的再来是信徒最大、最有福、最荣耀的盼望，只要是一位真基督徒，就不应当等闲视之。

    六、本书应特别注意之点保罗从提摩太口中得知帖撒罗尼迦教会信徒生命长进及真理知识方面的进步时，这些都使保罗感到快乐；但他们在生命、生活以及在对真理的认识上，还存在着一些问题，这就需要保罗在书信中，向他们作进一步的讲解。

    １、“因为他们自己已经报明我们是怎样进到你们那里，你们是怎样离弃偶像归向神，要服事那又真又活的神，等候他儿子从天降临，就是他从死里复活的，那位救我们脱离将来忿怒的耶稣”（１：９-１０）。

    这两节圣经也是正常基督徒的生活次序：

    ①“因信心所作的工夫”（参１：３）。具体的行动就是“离弃偶像归向神”，这就是基督徒信仰的基础。约翰福音六章二十八至二十九节说：“众人问他说：‘我们当行什么，才算作神的工呢’？耶稣回答说：‘信神所差来的，这就是作神的工。’”帖前一章五节提到“充足的信心”。一章八节又说“你们向神的信心不但在马其顿和亚该亚，就是在各处也都传开了”。

    ②“因爱心所受的劳苦”（参１：３）。具体的行动就是“事奉那又真又活的神”。因为已经与神和好，就会对神产生爱心；因为有爱心就会甘心情愿忍受苦难；不但对神有爱心，而且对人也满有爱心。事奉神必须发自内心的真爱，不但有其名，也得有其实。但也必须注意，真诚爱神的心，也必须在看得见的人身上体现出来。

    ③“因盼望我们主耶稣基督所存的忍耐”（参１：３）。具体的行动就是“等候他儿子从天降临，就是他从死里复活的，那位救我们脱离将来忿怒的耶稣”（１：１０）。这就是我们对耶稣基督再来应有的态度。从来没有一个满心贪爱世界的基督徒会热烈地盼望主早日再来；也从来没有一个热切盼望主再来的人却仍然贪爱世界的（参太２４：４３，２５：１８；路１２：３６-４８；腓３：２０-２１）。

    ２、关于耶稣基督再来的事，在新约二百六十章圣经中，大约提到三百十八次之多，平均每二十节就有一节讲论此事。由此可见主的再来在新约圣经中是多么重要的信息。

    关于主再来的真理，在主未向保罗启示之前，是不清楚的。请注意“照主的话”这四字的意义（４：１５）。这就是告诉我们，关于主再来的真理，是主给保罗的特别启示，所以神的众儿女们对如此重要的真理，要有清楚的认识。

    ①“他替我们死，叫我们无论醒着、睡着，都与他同活”（５：１０）。这里是说当主再来时，已死（已睡）的人也要复活。未死的人（醒着的人），要改变，一同被提到空中与主同在一起。

    ②本书还有一个特点，就是每一章都提到主再来（参１：１０，２：１９，３：１３，４：

    １６，５：２３）。时常盼望主再来的人，必须认真作到“离弃偶像”，“事奉活神”，“等主再来”，这就是信、望、爱的结合。在生活中要保持对神圣洁，对人公义，对己要无可指摘。

    ３、五章二十三节说：“愿赐平安的神亲自使你们全然成圣。又愿你们的灵与魂与身子得蒙保守，……”这是说明人是由灵、魂、体三部分组成的。人的身体有五官，叫人有各种不同的知觉。人有这物质的身体，就可以与这物质的世界有接触交往（体就是生理学研究的对象）。魂，包括思想、意志、情感（例如人的爱情、感情、欲望），可以说就是人里面的自我。人的人格、道德、精神等都有自己的知觉。“魂”是属于心理学的范畴。灵，有道德、是非、良心、直觉的作用，也有与神交通、敬拜的功能。

    在人身上灵如同主人，魂如同管家，体如同仆人。灵有动作就传达于魂，魂就运动体，以服从灵的命令。按神的安排，灵乃居于最高的地位，应当管理全人；意志是人格的最主要部分，它是属魂的。人（魂）有自由和自主权，它能选择到底是由神来掌管，还是由自己来掌管？因为魂如此有权力，也是人格的主要机关，所以创世记二章七节说起初被造的人为“活魂”（即有生命的人）。

    七、本书钥词、钥节１、钥词：“再来”或“降临”（１：１０，２：１９，３：１３，４：１５，５：２３）。

    ２、钥节：“在神我们的父面前，不住地记念你们因信心所作的工夫，因爱心所受的劳苦，因盼望我们主耶稣基督所存的忍耐”（１：３）。

    八、本书主要信息本书主要讲论主再来对他子民的好处。就是安慰那些在忧伤中的信徒；又答复他们关于信徒离世的问题，以及关于基督再来等一些急需知道的重要真理。


帖撒罗尼迦后书概论

    一、本书作者本书作者是使徒保罗（参１：１）。作者将西拉、提摩太与他自己同列，因为该处教会是他们三人共同建立起来的。

    二、本书写作时间与地点约于公元５３年，使徒保罗等人写于哥林多。

    三、本书背景使徒保罗写了前书不久，又得到报告说，情况基本好转，是可喜的。但是又出现了一些新的问题，需要加以解决。

    第一，是关于主再来的问题。虽然保罗在前一封信中对他们已经讲解过，但是他们对有些问题仍然弄不清楚，甚至有的地方使他们引起了误会。就是他们对如何等候主再来，还未真正弄清楚。

    第二，在他们那里有人自己有了灵感，或者说他们有方言之灵（就是凭想象的圣灵启示，２：２）。以致当地教会信徒错误地认为主大而可畏的日子已经来到，于是有些基督徒就处于恐惧慌乱之中，并且还有人谣传说这也是使徒保罗的主张。

    第三，有人冒充使徒保罗的名字写了假书信，故意扰乱人心（参２：２），以致有些软弱幼稚的信徒在信仰上发生了动摇。

    四、本书题旨本书的题旨就是论到“主的日子”的问题。帖撒罗尼迦教会的信徒因为受到一些人的言论搅扰，所以他们在思想上和信仰上，发生了一些混乱--“动心”、“惊慌”，以为他们所受的一些患难是属于那“大而可畏的日子”（珥２：３１）的，因为他们原来所接受的教训，是盼望“基督的日子”，“我们到他那里去聚集”（２：１），得着拯救，因为受到人错误教训的影响，而产生了怀疑。

    帖后之作就是要教导帖撒罗尼迦教会的信徒如何理解关于“基督的日子”，并“我们到他那里聚集”（帖前４：１４-１７），以及“基督的日子”与“主的日子”之间的关系。前书是注重“基督的日子”，后书则是注重“主的日子”。因为“基督的日子”重点指他降临是为接纳信徒到他那里去，聚集享福。后书讲到“主的日子”，重点是对于恶人施行审判。所以前书把复活的真理讲得很清楚。后书是把主的日子未到之前，那个大罪人和不法的人即敌基督者要显露出来，并把他们的结局也讲得很清楚。如果把帖后与约翰一书第四章互相比较印证，就可以更清楚地认识那“不法隐意”的发动。主第二次降临，势如烧着的火炉，恶人将如同碎秸被完全烧毁，不得存留。

    可惜帖撒罗尼迦教会的信徒对这么重要的真理，弄不明白，甚至发生了误会，所以迫切需要保罗对他们作进一步解释。

    四、本书写作目的１、使徒保罗在书信中告诉他们，主再来之前必然会出现一些先兆，信徒必须密切注意客观发生的现象，不要轻信谣言，自找麻烦。他们应该儆醒等候，安心工作和生活。保罗告诉他们主再来之前的预兆：

    ①必有离道反教的事（参２：３）。

    ②必会有大罪人（敌基督者）出现（参２：３）。“大罪人”即本章第八节中那“不法的人”，就是无法无天的人。

    ③主再来时会主动提取他的信徒。二章一节说：“弟兄们，论到我们主耶稣基督降临和我们到他那里聚集”，就是主来时会呼召我们到他那里去聚集，对此信徒不必担心自己被撇下。

    ④主必定会对那敌挡基督的大罪人，不法的人，即沉沦之子进行公义的审判。

    ２、保罗在前书中提到凡在主里死了的人，都要从死里复活，与活着改变身体的信徒一同被提，在空中与主相遇。在后书他又补充说，凡是复活的信徒必不会在主来的日子受审（指地上七年的大灾难）。他在前书中曾说主的再来可能很突然，他在后书中解释说“突然”并非“立刻”。儆醒、等候是对的，紧张、慌乱、不知所措是不必的。

    五、本书分段１、受逼迫与主再来（１：１-６）主的再来能激励信徒追求生命的敬虔，信心的增长，爱心的加深（参１：３）。主的再来会激发他们在苦难中有坚定的忍耐与忠心（参１：４）。主再来时必伸张公义，赏善罚恶，使仇敌遭报（参１：５-６）。

    ２、未悔改者与主再来（１：７-１２）主再来时对未悔改的人是一种恐惧，因为他们将要受到主公义的审判。

    ①教会中曾有人主张主再来时，普世人都要归主。从这几节经文看来，这种观点是不合乎客观实际的，因为那“不认识神，和那不听从我主耶稣福音的人”，要受到公义的神的“报应”（１：８）。

    ②世人自从主被钉十字架后，就不再见到他，就好象约阿施一样被隐藏在圣殿里（参代下２２：１０-１２）。但主在第二次降临时众目都要看见他（参启１：７）。

    ③如果把此处经文与帖前四章十四至十八节对比，就会感到更生动。前书提到主降临时有一位天使长在呼喊，此处却提到主降临时会有许多天使一同显现（参１：７）。在前书基督降临在空中时，只有被提的信徒能看见；此处说到基督降临到地上时，众目都要看见他。在空中主为众圣徒降临。在此处却是主与众圣者一同降临到地上（参犹１４）。在前书中说到主再来，重点是为提取信徒；此处重点是说到主与众圣者同来，是为着对世人进行审判（犯罪的天使和地上的万民）（参犹十五节）。

    ３、背道者与主的降临（２：１-１２）主再来时要将大罪人显露出来，主要和他的子民将大罪人毁灭。这是本书最重要的预言之一，也是使徒保罗对敌基督者行径的伟大的论证。

    “大罪人”三个字是译自希伯来文，意思是有显赫罪恶的人。有些解经家主张“大罪人”就是指教皇而言。虽然本段有若干点与教皇制度和性质相符，但总的来说“大罪人”尚未来到，必须等到主再来时，大罪人的真面目才会完全暴露，那时主要用降临的荣光毁灭他。

    关于大罪人，还有几种不同的说法：

    ①是指叙利亚王安提阿库伊皮凡司，他是敌基督者的先影。他曾与神为敌，苦待神的百姓，占领圣地，亵渎神，行神所憎恶的事（参但９：２４-２７）。

    ②指罗马提多将军，曾于公元７０年带兵攻打耶路撒冷，将圣殿烧毁，使神的子民遭受许多苦难，从那时开始神的子民就流浪天涯，无家可归。

    ③主再来之前敌基督者将会大肆活动，与神和基督为敌。在七年大灾难期间，特别在后三年期间要更加疯狂。当他穷凶极恶、恶贯满盈之时，主就会一举将他毁灭。

    ４、事奉与主的降临（２：１３-３：）主再来的迟延是事奉主最好的机会，也是信徒预备自己，充实自己的大好机会。

    第一，可以忠心事奉主。保罗说：“弟兄们，你们要站立得稳，凡所领受的教训，不拘是我们口传的，是信上写的，都要坚守”（２：１５）。

    第二，可以将主的道传开。保罗说：“弟兄们，我还有话说，请你们为我们祷告，好叫主的道理快快行开，得着荣耀”（３：１）。

    第三，可以多为主的仆人祷告。“请你们为我们祷告”（３：１），为主仆祷告，可以使他们更忠心，更有能力。

    第四，在忍耐等候中可以丰富自己的生命。保罗说：“愿主引导你们的心，叫你们爱神，并学基督的忍耐”（３：５）。

    第五，可以过分别为圣的生活。保罗说：“弟兄们，我们奉主耶稣基督的名吩咐你们，凡有弟兄不按规矩而行，不遵守从我们所受的教训，就当远离他”（３：６）。“若有人不听从我们这信上的话，要记下他，不和他交往，叫他自觉羞愧”（３：１４）。

    第六，可以挽救扶助软弱的弟兄。保罗说：“但不要以他为仇人，要劝他如弟兄”（３：１４）。

    六、本书应特别注意之点１、敬虔的奥秘就是基督自甘降卑，道成肉身，成为人的样式。犯罪的奥秘就是人要作神，这也是撒但之灵的特征。撒但自始至终是骄傲的灵，高举自己，千方百计企图窃取神的地位，要与神同等。

    ２、帖后二章七节说：“不法的隐意（”隐意“应译为”奥秘“）已经发动”。古代着名神学家奥古斯丁说他对这句话实在看不懂，因为是一种奥秘，不是随便可以解释的。

    总的来说，这一段所说的“大罪人”、“沉沦之子”、“不法的人”等等，都是指敌基督说的，它在时代的末了必定会显露出来。不法的人就是指大罪人，它完全不受法律约束，无法无天，任意妄为，实在就是罪恶的奥秘。

    帖后二章七至八节说，不法的隐意虽然已经发动，“只是现在有一个拦阻的，等到那拦阻的被除去，那时这不法的人，必显露出来”。

    先知撒迦利亚曾看见一个量器，说这是恶人在遍地的形状（“我见有一片圆铅被举起来”），这坐在量器中的是个妇人，天使说这是罪恶，他就把这妇人扔在量器中，将那片圆铅扔在量器口上，又见两个妇人出来，一同将量器抬出来，抬到示拿地去。这个异象解经家大多认为是“罪恶的奥秘”。妇人就是罪恶--是恶人在遍地的形状。量器是买卖的工具，藏在量器中不得显露，因为有圆铅盖在量器口上，就是拦阻罪恶势力，不到时候不得显露出来（参亚５：５-１１）。

    “抬到示拿地去”，示拿即巴比伦的旧名，就是大罪人的座位之处，也是人类首次背叛神之处。直到如今这片圆铅仍然放在量器口上，拦阻罪恶不会显露出来。但是有一天这拦阻它的将被除去，那时不法的人必显露出来。那么，那拦阻它的究竟是什么呢？唯有到了时候才可以显露（参２：６），这真是一个奥秘，是不容易解释的。有的解经家认为这拦阻者就是圣灵，因为圣灵充满在教会中，可以抑制罪恶势力的发展。当主第二次降临，教会信徒被提时，圣灵在地上的主要工作也就停止了。所以在七年大灾难期间，地上的人受的灾难很严重，但仍旧执迷不悟，继续反对神、亵渎神。

    对于此处的“拦阻者”，有的解经家还有这样的见解：

    ①因为有神兴起的秉公行义、赏善罚恶的政权存在，可以使撒但运动的罪恶势力受到一定限制，否则人就会无法无天、无所畏惧。

    ②主的救恩要传遍天下，信而归主的人会更加增多，信主悔改的人多了，撒但活动的机会就要大大减少。

    ３、应当如何对待主再来①要时刻警醒。主再来时对于不信主的人就好象夜间的贼一样。人说平安稳妥的时候，灾祸就忽然临到他们，他们决不能逃脱（参帖前５：１-３）。但是，“你们却不在黑暗里，叫那日子临到你们象贼一样。你们都是光明之子，都是白昼之子。……所以我们不要睡觉，象别人一样，总要警醒谨守”（帖前５：４-６）。耶稣说：“主人来了，看见仆人警醒，那仆人就有福了”（路１２：３７）。

    ②要洁净自己。愿父神和主耶稣，“使你们当我们主耶稣同他众圣徒来的时候，在我们父神面前，心里坚固，成为圣洁，无可责备”（帖前３：１３）。因为神的旨意是叫你们圣洁，各人晓得怎样用圣洁、尊贵守着自己的身体（参帖前４：３-４）。“愿赐平安的神亲自使你们全然成圣。又愿你们的灵与魂与身子得蒙保守，在我主耶稣基督降临的时候，完全无可指摘”（帖前５：２３）。

    信徒等候主第二次显现，应当如同贞洁的童女，必须认真保守自己身心灵的圣洁，以便无暇无疵地将自己献给荣耀的基督。

    ③要殷勤作工。帖撒罗尼迦教会中有些信徒，因为主快要回来，所以就游手好闲，懒惰不肯作工，专管闲事（参帖后３：１１），这是不按规矩行的人。信徒应当效法保罗的榜样，不但是辛苦劳碌，昼夜作工，供给自己和同工的需用（参徒２０：３４）；他更是以信工作，以爱劳苦，以望忍耐。不但用言语、也是用权柄与圣灵，倚靠主的大能大力，去宣传福音真道。大声疾呼，好象是夜半的呼声。

    我们今日的教会正处在主再来之前的时代，离主再来的时间越来越近。岂不应该束腰点灯，作好充分的准备吗？

    七、本书钥词、钥节１、钥词：“主的日子”（２：２）。

    ２、钥节：“也必使你们这受患难的人与我们同得平安。那时，主耶稣同他有能力的天使从天上在火焰中显现，要报应那不认识神和那不听从我主耶稣福音的人”（１：７-８）。

    八、本书主要信息本书是为纠正信徒对主再来的一些错误观念。告诉他们在主再来之前，必定会发生一系列不正常的事情。劝勉他们在信心与生活上应当站立得稳，不可轻信一些流言非语，免得走上错误的道路。


提摩太前书概论

    提摩太前后书与提多书通常称为《教牧书信》，因为这三封信是专门写给教会中担任牧养工作的人员。主要是教训他们知道如何管理好教会，牧养好群羊。再从三封教牧书信所讲的教会情况来看（提前１：３；提后４：１２、２０；多３：１２），可知三本教牧书信都是使徒保罗晚年的作品，其价值作用更是不可忽视。

    一、本书作者本书作者是使徒保罗（参１：１）。

    二、本书着作时间本书约于６５年至６７年之间，保罗在马其顿或哥林多写成此书。

    三、本书背景提摩太生于吕高尼省的路司得城，他的母亲是犹太人，父亲是希腊人，住在路司得。大约是保罗第一次旅行布道到路司得时，带领他同他母亲和外祖母一起受洗归主的（参提后１：５）。当保罗第二次旅行传道经过该城时，得知他是一位非常爱主的青年弟兄，就收他为徒，作他在传道工作上的助手（参徒１６：１-３），保罗称他为属灵的“真儿子”，是他最亲爱的门徒，是最知己的朋友，最好的同伴和同工。

    提摩太悔改归主时年约十五岁，七年以后他在主的恩典中生命长进甚快，颇得当地教会的称赞。当保罗第二次旅行布道经过该城时，他就受了割礼并被按立为传福音者。于是他就离家与使徒保罗同行传道（参徒１６：１-３；提前４：１４；提后１：６）。

    提摩太为人忠诚，常与保罗同工（参腓２：１９-２２）。保罗虽然在路司得遭到石击，但是得了一位提摩太归主，并且成了一位很好的青年传道人也算值得（参徒１４：６-２１，１６：１-２）。

    约于公元６５年保罗巡视东方教会时，将提摩太留在以弗所并按立他为当地教会的长老（参提前１：３；提后１：６）。保罗在第一次入狱获释之后，及访问西班牙之前（参罗１５：

    ２２-２６；门２２），很可能去访问马其顿、以弗所等地的教会。由于他不可能在以弗所久留，所以只有叫提摩太留在以弗所牧养教会。这次的分离对提摩太来说，实在是个相当大的试炼，当时提摩太可能因此流出了热泪（参提前１：３，提后１：４）。可见提摩太为人性情敏感胆怯，遇到困难挫折时不知应当如何处理，所以使徒保罗就特意写信，以劝勉、鼓励、教导他，使他能妥善解决各种问题。

    提摩太是保罗最亲爱最信任的青年同工，曾被委托办理大事、难事。他虽然身体欠佳，但他仍然能克服各种困难险阻，胜利地完成了任务，这种精神是非常宝贵的。

    约于公元６７年，保罗第二次被囚在罗马监狱时，认为自己即将离世归天，就特别差人去召提摩太前去送别（参提后４：６、２１）。那时提摩太还年轻，大约只有３０岁。提摩太是否在保罗离世前赶到了罗马，我们不得而知。有的史料记载，他于保罗殉道后又返回以弗所，于９７年为主殉道。

    保罗第一次被监禁获释后就写书信给他，保罗将要离世归天之前又写后书给他，诚恳劝勉他要忍受苦难，尽自己的职分，忠心事主，好象耶稣基督的精兵。

    四、本书题旨因为福音广传，信而归主的人日见增多，教会的秩序、纯正信仰之保存、信徒灵性生命的造就、教会之健全组织以及有关的一些规章制度等自身建设，都必须加以重视。起初是使徒们自己负责处理这些问题，但是到了使徒时代后期，必须有清楚启示的教会真理，才能作为建立教会的指导。关于教会真理的启示，在本书和提多书中讲的特别多，这对历代教会的组织建设作用极大。

    本书的钥节就是“你也可以知道在神的家中当怎样行”（３：１５）。如果古今中外教会能真正遵照实行，对教会的建立与发展，定能起到极大的推动作用。

    五、本书写作目的本书因为是师傅写给自己爱徒的信，所以处处洋溢着慈父般的感情，弟子般的关怀。因为提摩太比较年轻（参提前４：１２），实在需要这样的劝导，使他在充满艰难危险的东方教会中，能够忠心尽责，把主的教会建立好、牧养好。

    这封真情流露的书信，主要讲了三个内容：

    第一，应当如何对付各种不同的异端。因为那时有些异端已经出现，如不提高警惕，加强防范，并进行抵制，教会必定会受到极大亏损，信徒的信仰与灵性都会受到不良的影响。

    第二，就是把教会组织好，也就是把所有蒙恩得救的信徒都组织起来，都带到基督的身体里去，使大家都在身体里一同事奉主，一同走道路。

    第三，使徒保罗已经年迈，人生道路快要走完，主托付的工作也即将结束，他以后的工作必须把接班人安排好，以便后继有人。继任者以及历代教会的教牧工作人员，都须做到：

    ①在信仰上要纯正；②在真道上要站立得稳；③在生命里有经历；④在生活上有见证。

    要清廉圣洁，信心、言语、行为都要作信徒的榜样。要知道不但有教训，也得有实际的榜样，因为身教重于言教。根据启示录十六章十五节的教训，没有好行为的人，就好象没有穿衣服的人一样，多么可耻、可怜。

    保罗与以弗所教会的长老谈话时，就已经预言将来会有异端发生（参徒２０：２８-３０）。当保罗写书信时，异端就已经发生了（参提前１：３-７，４：１-３，６：３-１０、２０-２１）。知识派和犹太律法主义者，他们以远避尘世为清高，以遵守律法规条为正道，他们这些似是而非的学说理论，幼稚的信徒极易受到迷惑，所以保罗写信提出警告，叫他们提防“凶暴的豺狼”。知识派说，创造是经过许多次的演变，自神开始，中间经过许多年代，这就是“无穷的家谱”（参提前１：４）。他们把神的儿子耶稣减缩在有限的时间里。

    所以使徒就说“在神和人中间，只有一位中保，乃是降世为人的基督耶稣”（２：５）。知识派的人又说“物质是罪恶的”，保罗却说“凡神所造的物都是好的”（４：４），“那厚赐百物给我们享受的神”（６：１７）。这些就是本书二十节所说的世俗的虚谈和那敌挡真道似是而非的学问（知识派的论点），有人自称有这学问，就偏离了真道。

    使徒保罗深深知道教会要清除异端、抵制异端，主要是神的工人、教会领袖要有属灵的眼光与敬虔的生活--在敬虔上操练自己（参４：７，３：１-１３）。

    提摩太在工作中遇到一些实际困难，他似乎感到有些灰心失望，不够安心。保罗却吩咐他：

    “仍住在以弗所”，继续为主工作，不要离开那个工场。人在困难面前更应当仰望主、倚靠主，如此才能清除畏难情绪。保罗写这本书的目的，就是希望这位年轻工人生命的成长能达到--“不可叫人小看你年轻，总要在言语、行为、爱心、信心、清洁上，都作信徒的榜样”（４：１２）。

    提摩太当时在教会中是相当有地位的，他可以教导人、管理人。但他却不能以地位叫人内心尊重他，他必须在品德上、行为上有美好的操练，才能使人真正尊重。因为以权服人不是真服，以德服人，才能使人真正心悦诚服。

    六、本书分段本书大致可以分为四大段：

    １、坚守纯正的真理（１：）这是极其重要的，因为教会在地上经常会受到异端邪说的影响，如果不保守真道的纯洁性，主的救恩福音就会变质；救恩福音一变质，神的救赎计划就会落空，不能实现。

    ①不可传异端（参１：３-４）。保罗叫提摩太禁止以弗所那几个传异端者的宣传活动，并且叫以弗所教会信徒，千万不要听信他们的谬论。

    ②命令的总归就是爱（参１：５-６）。这爱是从清洁的心和无亏的良心和无伪的信心产生出来的。

    ③律法的功用和滥用（参１：７-１１）。律法原是为犯罪的人设立的。基督徒是因信称义，不是因行律法称义。信心是活的，是有功效的，能够从里面管理人行神所喜悦的事。

    ④保罗个人的见证（参１：１２-１７）。保罗本人就是一个生动的典型例子。他本来是一个罪魁，他蒙恩得救以后就大大改变了，成为一个大有爱心的人。他因为本着这个基本原则行事，就蒙了神的悦纳和验中，在他的许多工作中都显出了神的大能。

    ⑤重要的托付（１：１８-２０）。保罗吩咐提摩太要为真道打那美好的仗，主要就是叫他与传异端的人坚决对抗，毫不妥协。传异端的许米乃和亚力山大都是希腊人，他们不信复活，或者说人悔改信主受洗就是复活，所以说复活的事已过（参提后２：１８），他们这种说法显然曲解了复活的真义。

    “把他们交给撒但”（１：２０），就是把他们开除教籍。因为撒但是世界的王，所以开除教籍就是交给撒但。同时，这样作也是叫他的肉体遭败坏，受责罚。

    ２、祷告的范围（参２：１-８）①为万人祷告（参２：１-７）。神愿意全世界所有的人都得救（参彼后３：９），并且认识真理。此愿望最大的证据，就是他差派爱子道成肉身，舍己作众人的赎价。为此保罗劝勉一切信徒要为万人祷告，帮助他们早日悔改得救。

    ②举起圣洁的手随处祷告（参２：８）。这不但要随处祷告，也是要举起圣洁的手祷告，要手洁心清，方可朝见神（参诗１５：１-５），祷告才能有效。

    ３、监督的资格（２：９-３：）①女信徒的装饰问题（参２：９-１５）。女信徒在服装上应当端庄朴素大方，应戒绝一切华丽和奢侈的装饰。女信徒最宝贵、最能使人尊重、最能蒙神悦纳的装饰，就是她有内在的美--德性与良善。

    ②在教会中作监督的必备资格，就是应该在下列几件事上做到：

    Ａ、个人在家庭生活中应当有见证，教育好子女，管理好自己的家。

    Ｂ、在教外有好名声（参３：７）。可见个人名声与圣职关系极大。

    Ｃ、保守纯正的信仰，固守真道的奥秘。特别是末了的时候，信仰容易走错路，在信仰上误入歧途。

    ４、教牧人员的责任以及对内外的关系（４：-６：）如果内外关系处理不好，事奉主就会有困难。

    ①警惕异端（参４：１-５）。在讲到生活的敬虔时，苦修主义的东西也容易混进来，那就是以邪灵代替圣灵，以鬼魔的道理代替纯正的教义。敬虔的奥秘就是道成肉身的耶稣基督，而不是苦修，不吃荤，不结婚等等。这不但与我们的信仰相背，同时也是与神造物的旨意相背。

    ②严以律己（参４：６-１６）。保罗说：“……你向来所服从的善道上得了教育”，这说明圣工人员自己必须以身作则。

    “在敬虔上操练自己。操练身体，益处还少；唯独敬虔，凡事都有益处，因有今生和来生的应许。这话是可信的，是十分可佩服的。……我们的指望在乎永生的神。他是万人的救主，更是信徒的救主”（４：８-１０）。

    ③怎样对待他人（参５：）。这里是讲到圣工人员在神的家中应当用爱心和尊敬的态度去对待一切的人。教会是由各种不同的人组成的，必须针对各人的不同特点，进行帮助。主耶稣说：“我认识我的羊”，就是根据羊群的需要对他们进行牧养。

    五章十七至二十五节是讲到应如何对待教会中的长老问题。对善于管理教会的长老，应当特别敬重他。至于他们生活上的实际需要，也必须关心、照顾，因为工人得工价是应当的。

    对于长老中犯罪的也不能姑息，如果犯罪的证据核查属实，就可以当众对他进行处理，以使其余的人可以受到警戒。

    长老是神圣的职务，在按立之前必须认真调查，慎重从事，千万不可草率，免得在人的罪恶上有份。因为按手是表明联合，如果给有罪不洁的人按手，就是在他的罪上有份。

    ④如何作仆人（参６：１-２）。保罗在哥林多前书七章二十节说：“各人蒙召的时候是什么身份，仍要守住这身份”。一个作仆人的，蒙恩得救了，按属灵生命来说就是弟兄了，在神的家中与已信主的主人在生命地位上是完全平等的；但是按肉身来说仆人还是仆人，仍然应该以原来的态度对待主人，甚至须对待他如同对待主一样（参林前７：２０-２２；弗６：５）。

    ⑤各样的劝勉（参６：３-２１）。这些劝勉主要是讲到对待钱财的态度问题。传异端的人主要就是为了钱财，“他们以敬虔为得利的门路”（６：５），为利混乱神的道。

    信徒应当戒除贪心，对于物质生活应当有知足常乐的心。“敬虔加上知足的心便是大利了，因为我们没有带什么到世上来，也不能带什么去，只要有衣有食，就当知足。但那些想要发财的人，就陷在迷惑、落在网罗和许多无知有害的私欲里，叫人沉在败坏和灭亡中。贪财是万恶之根。有人贪恋钱财，就被引诱离了真道，用许多愁苦把自己刺透了”（６：６-１０）。

    属神的人应当持定永生。要远避世俗的事情，在生活上要追求公义、敬虔、爱心。在工作上要为真道打美好的仗，并为主作美好的见证。在教训上要嘱咐富足人要倚靠主，切勿倚靠无定的钱财。并诚恳嘱咐提摩太一定要远避世俗的虚谈与敌挡真道似是而非的学问。这些都是圣工人员应当注意的事情，不可有一点马虎。

    七、本书应特别注意之点使徒保罗对教会中所出现的异端真是深恶痛绝，所以他就称之为“鬼魔的道理”，他叫提摩太一定要坚决驳斥与抵制。

    １、保罗在本书中所指出的异端，主要就是犹太律法主义、禁欲主义和苦修主义。知识派中的苦修主义者，认为物质本是罪恶的，身体是属于物质的，根本不可能有任何善行，将来身体也不可能复活得永生。他们认为身体就是犯罪的根源，如果人能严格对待身体（即苦待己身），犯罪的问题就能解决。所以他们就严禁嫁娶，禁止食物。本书四章八节的“操练身体”并不一定是指普通的锻炼身体，乃是指他们的“苦修”而言。歌罗西书称之为“苦待己身”（西２：２３）。

    我们应该认识到身体虽然会犯罪，但不是犯罪的根源。叫人犯罪的乃是住在人里面的那个“旧人”（就是亚当犯罪堕落后所遗传下来的天然生命）。因此使徒保罗认为光靠外面的“苦修”、“禁欲”并不能代表里面生命的敬虔。我们既然认识了“苦修”

    不是敬虔，同时也认识了“拘谨”也不是敬虔，因为真正的敬虔乃是属灵生命的自然表现。

    在我们得救的时候，主就把那敬虔的生命（就是圣洁的，不敢得罪神的那个生命）赐给我们，现在就是通过生命的长进改变，以及现实生活的实践，把敬虔的生命彰显出来。敬虔不是关起大门什么事都不作，乃是在平时行事为人、一举一动中都有敬虔的表现。敬虔也就是指我们里面的生命，时常活在恩膏的教训里，并能抵制外来的一切罪恶。

    ２、道成肉身的基督，把那位荣耀圣洁的神彰显出来，所以就称之为“敬虔的奥秘”。教会就是运用“道成肉身”的真理，去抵制知识派那种荒谬的“物质即恶”的学说。所以保罗说：“大哉！敬虔的奥秘，无人不以为然，就是神在肉身显现”（３：１６）。“敬虔”本来是抽象的，但它一旦成为肉身就非常具体了。

    ３、教会就是永生神的家，也是真理的柱石和根基。“家”可表明教会给人的温暖，“柱石”可以说它的牢固和永久不会动摇。

    教会可以分为无形与有形两种。按生命说教会是无形的，因为一切真正蒙恩得救清楚有生命的人都在神的教会里。有形的教会是指有组织的教会，例如“在基督耶稣里的众圣徒和诸位监督、诸位执事”（腓１：１）。教会是由这三种人员组织起来的，是看得见、摸得着的，是教会历史上所说的教会。它虽然建立在一些不同名称和宗派的名义之下，也建立在各种不同的规章制度和礼仪之上。但无论怎样总是称之为教会，因为在历史上的教会，其中也存在着不少的问题，可是真教会是主的身体，是那充满万有者所充满的。按预表来说，有形的教会，在历史的进程中，是会沾染污点的；但无形的真教会是应当分别为圣的。

    ４、关于神在肉身显现，这是教会极其重要的信仰问题，历代教会都非常重视。

    ①“神在肉身显现”就是无形无像的神藉着耶稣基督来到人间，成为看得见摸得着的神。

    ②“被圣灵称义”就是主降生时是由圣灵感动童贞女马利亚怀孕而生。主从约旦河里受洗上来时，有圣灵仿佛鸽子降在他身上。天父就说：“这是我的爱子，我所喜悦的”（太３：１７）。

    ③“被天使看见”，主降生时有天使向牧羊人报信，主在客西马尼园祷告时，有天使来加添他力量；主复活时有天使在旁并对妇女们讲话；主升天时天使也在为主作见证。

    ④“被传于外邦”，主的救恩福音战胜了种种罪恶势力，冲破重重障碍阻力，也战胜各种异端邪说，主的十字架福音已经传到天涯地极。

    ⑤“被世人信服”，世人承认他是天下人间唯一的救主，这一方面是圣灵在人心里作了感动的工作；另一方面也是表明主用十字架的大爱征服了全世界。主说：“我若从地上被举起来，就要吸引万人来归我”（约１２：３２）。

    ⑥“被接在荣耀里”，这是指主在十字架上完成了救赎大工，复活升天，胜利归回，被接到荣耀里。

    八、本书钥词、钥节１、钥词：“作榜样”（４：１２）。

    ２、钥节：“倘若我耽延日久，你也可以知道在神的家中当怎样行，这家就是永生神的教会，真理的柱石和根基”（３：１５）。

    九、本书主要信息本书指导教牧人员如何建立教会，就是根据实际情况把信徒组织起来，使教会一切活动井然有序。教会内部弟兄姊妹之间和家庭成员中、以及对教外等各方面的关系都应当处理好，如此教会才能有美好的见证。


提摩太后书概论

    一、本书作者本书作者是使徒保罗（参１：１-２）。

    二、本书写作时间与地点此书约于公元６７至６８年之间，是使徒保罗在罗马写给他的青年同工，也是他属灵的真儿子提摩太的个人书信。

    三、本书题旨讲到耶稣基督的真仆人，在有些人背道的时候，个人所应该做的事情。保罗劝提摩太要作“基督耶稣的精兵”（２：３）。小亚西亚教会在形式上是过得去的，但在教会中有些人因为受到了犹太律法主义的严重影响，就对保罗从神启示来的救恩真理，持反对的态度。保罗说：“凡在亚西亚的人都离弃我”（１：１５），主要就是指这件事情。

    四、本书写作背景使徒保罗在写完提摩太前书之后便同提多航海到了革哩底，在那里留下提多照管教会（参多１：５）。当他回到大陆时便写信给提多，不久保罗在特罗亚加布家中被捕了。这也是保罗最后一次被捕，而且非常突然，以致他来不及收拾他珍贵的书籍与皮卷，甚至连外衣也来不及穿（参提后４：１３）。

    保罗这次入狱与从前情况大不相同：

    ①从前他还有自己所租的房子，这次他却被严格监禁不得自由。

    ②从前无论什么人都可以去见他，但这次连阿尼色弗也冒着极大的风险才找到他（１：１６-１７）。

    ③从前许多朋友可以作伴，他这次坐监“独有路加在我这里”（４：１１）。

    ④从前坐监他希望早日得到自由释放，他这次却说：“我现在被浇奠，我离世的时候到了”

    （４：６）。

    保罗这次被囚禁的监狱，很可能就是罗马最黑暗、潮湿、恶臭的“徒利安”监狱。那里素有“坟墓”之称，有不少囚犯在那里慢慢地活活地被老鼠咬死，甚至被吃掉。保罗当时身体所受到的痛苦折磨可想而知。

    公元６４年，罗马城发生大火，尼罗皇帝故意嫁祸于基督徒，于是教会大受逼迫，基督徒为道殉难者甚多。那时作基督徒就是刑事犯罪分子，所以保罗受审训时，人们“竟都离弃”他，不敢靠近他（参４：１６）。保罗特别感激阿尼色弗一家的人，因为他们在极其危险的情况中，去寻找他们所敬爱的主仆使徒保罗。

    保罗曾向尼罗皇帝申诉，他的案件得以延期审理（参４：１６-１７）。他希望冬天再次申诉，所以就写信催提摩太“把马可带来”，并把留在加布家中的那件外衣及一些书籍经卷，也带去（参４：９、１１、１３、２１）。但他不知道提摩太能否如期前来，所以他就写信催促。他在信中对传异端者作最后的警告，并且劝勉提摩太在生命道路上要热心、勇敢、忍耐，千万不要因为遇着苦难就惧怕惊慌。

    保罗感到不久就要离世归天，但他对主的信心始终坚定不移。于是他就将个人多年事奉主的态度、对主的信心，以及他在事奉道路上的体会、感受等等都告诉了提摩太，藉此鼓励提摩太要为基督忍受一切苦难，以完成主的托付。并劝勉他要谨慎自守，叫他对异端一定要坚决抵制，决不任其泛滥，以免信徒的信仰受到危害。

    保罗再次受审与离世归天时间是在六月，冬天已经过了很久。提摩太没能如期赶到，因此就未能与他敬爱的师长、属灵的父亲、最亲密的朋友保罗告别，这对提摩太来说，是一件遗憾的事。

    本书可以说是使徒保罗的遗嘱，也可以说是他生命的凯歌，对于每一个时代的教牧同工和基督徒，都有极大的帮助。

    五、本书写作目的从本书的字里行间可以看出，当时的环境非常险恶，提摩太的处境也非常危险。提摩太年轻，胆怯，容易灰心丧胆。此时，他因敬爱的师长、朋友保罗被捕入狱，心中就更加惧怕。所以保罗在书信中语重心长地谆谆教导、劝勉、鼓励，使其将残的灯火再挑旺起来。“为此我提醒你，使你将神藉我按手所给你的恩赐，再如火挑旺起来”（１：６）。“我儿阿！你要在基督耶稣的恩典上刚强起来”（２：１）。“你要和我同受苦难，好象基督耶稣的精兵”

    （２：３）。

    本书讲论到应当如何对付教会中不信复活、自欺欺人的人，教导教牧人员在异端盛行、教会遭到逼迫的时候，要倚靠主站立得稳，信心坚定，认识异端的荒谬，如此才能为耶稣基督作复活的见证。提前一章十八节提到为真道打美好的仗，意思就是与异端坚决对抗到底，决不作任何的让步或妥协。

    六、本书分段１、苦难虽多仍忠于主（１：）本书一章五节讲到保罗的传道、祷告、事奉、愿望与思想，也讲到提摩太早年如何蒙保罗的爱护、记念，并竭力渴望早日见面。六至十八节保罗劝勉提摩太不要作胆怯的人，也不要以主的福音为耻。他从主所得的恩赐，以及他对主的爱心，应当再如火挑旺起来。在百般的试炼中，不但要持定那“真正的生命”（提前６：１９），而且要将那“不能坏的生命”（１：１０）彰显出来。

    ２、忍受苦难，做主精兵（２：）鼓励提摩太要忍受苦难，清心自洁，温和待人，做基督耶稣的忠勇精兵。

    ①有关教牧人员的几个比方：

    Ａ、如同病中康复的人（参２：１）；因为人生疾病就非常软弱，疾病痊愈，完全康复，就会刚强有力了。

    Ｂ、如同忠心的好管家（参２：２）；对于主所托付的工作都忠心、认真、竭力地去完成。

    Ｃ、如同忠勇的精兵（参２：３-４）；既有忠心、也有勇敢，能战胜敌人的任何阴谋诡计。

    Ｄ、如同辛苦劳碌的农夫（参２：６）。凭信心撒种，也要凭爱心培育、浇灌、使其生长、结实。

    ②教牧人员的几件要事：

    第一，要时时记念复活的主（参２：８）。复活是福音的主要内容。

    第二，要认识神生命之道的强大威力（参２：９）；神的仆人虽然被捆绑，但是神的道却不被捆绑。

    第三，要仰望那永不失信的主（参２：１３）；人会失信，主不失信。

    第四，要按正意分解真理的道（参２：１５），不能谬解神的道。

    ③坚固的根基（参２：１６-１９）。

    ④作主合用的器皿（参２：２０-２２），因为圣洁才合乎主用。

    ⑤温柔的力量（参２：２３-２５）。主说温柔的人可以承受地土。

    ３、无论何时皆忠于主（参３：-４：５）对主至死忠心，永不变节。

    保罗指出当时盛行的异端，并要求提摩太把所学习的真道存在心里。神活泼常存的道是圣灵的宝剑，是对付异端最锐利的武器。

    ①背道者的行径概述（参３：１-９）。

    ②一本活的圣经，圣经是神所默示的书，同时也是使徒保罗生命经历的书（参３：１０-１７）。

    ③教牧人员在遇到苦难时，应当默想的经节（参４：１-８）。特别是七至八节：“那美好的仗我已经打过了，当跑的路我已经跑尽了，所信的道我已经守住了。从此以后，有公义的冠冕为我存留，就是按着公义审判的主到了那日要赐给我的，不但赐给我，也赐给凡爱慕他显现的人。”

    应当注意：“当跑的路”不是指道路的路，乃是指多少路程，就是说一个事奉主的人一生应当跑多少路程。正如使徒保罗说的：“我却不以性命为念，也不看为宝贵，只要行完我的路程”（徒２０：２４）。主是道路，当我们信主时我们的脚就已经走在主的道路上了。这里“当跑的路”，一方面是说明我们应当走在主所指定的道路上，另一方面也是证明我们一生应当跑多少路程，把路程跑到头，就是当跑的路已经跑完了。

    ④使徒保罗的准备：因为他感到即将离世归天，主所托付他的伟大使命，所肩负的各项任务都已经完成，他在世的年日即将结束，他带着欢欣、喜悦、满意的心情去朝见他亲爱的主。

    ４、人虽离弃，主却同在（４：９-２２）①使徒保罗的孤单：保罗虽然是主的忠心仆人，事奉主数十年如一日，但是他仍然有常人的感情和感觉。例如他感到寂寞（参４：９-１２、２１），他希望得到身体的温暖和心灵的安慰（参４：１３、２１），他感到受人苦害的难以忍受（参４：１４-１５），他因为在诉讼时，无人在旁帮助而感到孤单（参４：１６）。

    ②使徒保罗的见证：关于得胜的见证：“惟有主站在我旁边，加给我力量，使福音被我尽都传明，叫外邦人都听见”（４：１７）。关于得拯救的见证：“我也从狮子口里被救出来”

    （４：１７）。关于信心的明证：“主必救我脱离诸般的凶恶，也必救我进他的天国”（４：１８）。

    七、本书应特别注意之点１、本书是使徒保罗所写的最后一封书信，并且是在罗马监狱里写的，个人性质较为显着，情感丰富，语调特殊。书中有对过去事情的回顾，有对目前处境的观察，也有对未来美事的向往。

    保罗也和他亲爱的主一样，虽然处在痛苦寂寞、死亡黑暗的威胁中，他却忘记自己，怀念他人。有位神的仆人十分感动地说：“当我细读这些经节（保罗离世归天的话）时，就禁不住热泪盈眶，我仿佛听到作者的心房在激烈地跳动，我心也受到极大的震憾”。

    在新约圣经中只有本书提到提摩太的亲属和摩西的敌人（参提后１：５，３：８）。

    ２、本书信中有两个相当有力的字，就是“耻”字与“愧”字。“你不要以给我们的主作见证为耻，也不要以我这为主被囚的为耻”（１：８）。“你当竭力，在神面前得蒙喜悦，作无愧的工人”（２：１５）。在第四章中他知道自己在苦难中有主同在，不感到羞辱，反而感到荣耀，不久他就会被接到主的身边，他将要得到主更大的荣耀--主为他预备的荣耀的公义冠冕。

    ３、本书第二章对主的仆人有十种美好的称呼：①儿子（参２：１）；②精兵（２：３）；③当兵的（２：４）；④农夫（２：６）；⑤武士（参２：５）；⑥工人（２：１５）；⑦器皿（２：２１）；⑧被捆绑者（参２：９）；⑨属主的人（参２：１９）；的人（参２：２２）。

    ４、使徒保罗的三大怀念：

    ①他怀念属灵的真儿子提摩太（参４：９、２１）。保罗从提摩太身上得到安慰。保罗写信就是要坚固提摩太的信心，同时也将工作交托给他。

    ②他怀念旧物。第一，他留在加布家中的那件外衣，大概就是他已穿过多年的旧外衣，这表明保罗的生活相当简朴、廉洁。

    第二，他说“那些书也要带来”。“那些书”我们可以理解为一些参考书。保罗是当时着名学者迦玛列的学生，他是一位知识非常渊博的人。一般说来，他那时已经死到临头，哪里还有心情读书？可是保罗仍旧抓紧机会学习，可见他真是一息尚存，学习不止。

    第三，“更要紧的是那些皮卷”。我们可以肯定“那些皮卷”就是旧约圣经。保罗是希伯来人所生的希伯来人，他也是法利赛教派的人，对旧约圣经是有相当研究的人。但是他感到自己对旧约圣经的认识还不够，所以他在快要离世之前，仍要研读圣经。圣经就是神的话语，可见他对神的话语是多么宝贵、多么渴慕。

    ③他怀念圣徒（参４：１９-２１）。信中说：“问百基拉、亚居拉和阿尼色弗一家的人安。以拉都在哥林多住下了，特罗非摩病了，我就留他在米利都”（４：１９-２０）。他所怀念的都是主内亲爱的肢体，特别是与他同过工的百基拉、亚居拉，这一对夫妇在保罗事奉主的事上很有帮助。还有生病的特罗非摩也使保罗放心不下，他自己被关在罗马的监狱里，已经够痛苦了，但是他还念念不忘记那生病的肢体，他里面真是充满了基督耶稣的大爱，心内装满了基督里的弟兄姊妹。

    ５、在末了的世代必定会有危险的日子来到，在基督徒中间也会有背道的事情发生。背道的特点：第一，否认基督的神性（不承认基督是神的儿子）。第二，不承认救赎是因为耶稣钉十字架的牺牲所完成的（参约壹４：１-３；腓３：１８；彼后２：１）。因此可知背道与对真理的见解发生错误，性质是不同的。对真理认识上的错误是知识问题（参徒１９：１-６）。背道与异端也有区别。因为异端是陷入撒但的网罗（参提后２：

    ２５-２６）。背道是离弃了纯正的信仰，但在表面上却未脱离基督教的组织（参提后３：

    ５）。

    在基督教里的背道者与在以色列人中的背道一样，是很难挽回的，只有等候将来的审判（参帖后２：１０-１２；彼后２：１７-２１；犹１１-１５）。

    八、本书钥词、钥节１、钥词：“羞愧”（１：８、１２、１６，２：１５）。

    ２、钥节：①“你要和我同受苦难，好象基督耶稣的精兵”（２：３）。

    ②“你却要凡事谨慎，忍受苦难，作传道的工夫，尽你的职份”（４：５）。

    九、本书主要信息本书劝勉基督的仆人在异端盛行、苦难逼迫纷至沓来之时，务必刚强壮胆、信心坚定。在任何处境中都要忠心事主，维护真理，决不能后退，要为真道打那美好的仗。


提多书概论

    一、本书作者本书作者是使徒保罗（参１：１）。

    二、写作时间与地点本书约于公元６７年使徒保罗写于马其顿（或哥林多）。

    三、本书题旨有许多地方与提摩太前书相同。这两本书所讲论的都是关于教会的组织次序问题。不过仔细阅读也会发现它们之间的区别。提摩太前书所着重的，是在纯正的道理方面（参提前１：３-１０），而本书所注重的是神教会的组织次序方面。这两本书实在给历代教会的建立与发展，起了原则性的指导作用。就是说无论什么地方的教会，首先必须注意在真理上的纯洁性，不容许任何异端搀杂，使神的真理变质。同时，无论什么地方的教会，都必须注意严格的组织次序，教会决不应该杂乱无章，没有头绪。所以对长老与执事的选派与试验的事一再提起，以使教会特别加以重视，不可忽略。

    四、本书写作背景革哩底（今名克里特）是地中海的一个岛，有２７０公里长，最宽处有５０公里，周围有５８９公里，在爱琴海之南。革哩底人名声不好，当地有位先知说：“革哩底人常说谎话，乃是恶兽，又馋又懒”。可以说“革哩底”就是谎言，欺诈的代名词。

    革哩底人如何听见福音，接受救恩，本书并没有记载。大概是在五旬节的时候，有革哩底人来到耶路撒冷，听到使徒彼得所传的福音而受感悔改归主，于是他们就把主的救恩福音带回了本岛，建立了教会（参徒２：１１）。

    使徒保罗在罗马获释后曾来革哩底工作过，因为他想在比较安静的尼哥波立过冬，所以他就派提多继续留在革哩底牧养主的群羊（参１：５-８），同时也叫他与信徒一起抵制异端邪说，以使全教会信徒都要保持纯正的信仰，走在正道上。

    关于提多的事迹在使徒行传中没有提到过（参林后２：１３，７：６、１３、１４、１５；加２：１、３）。提多与提摩太一样，都是保罗属灵的“真儿子”，也是保罗最知己的青年同工。他德才兼备，年轻有为，被保罗重用，担任艰巨的工作。他们都活到保罗离世归天以后。但是他们二人也有不同之处：提摩太一半是犹太人，一半是外邦人；提多则完全是外邦人（希腊人）。提摩太受了割礼，提多却未受割礼。保罗书信中曾附有提摩太的名字（如林后１：１；帖前１：１），却未曾附有提多的名字。使徒行传中曾经提到提摩太，却无一次提到提多。提摩太性情怯弱畏缩，提多的性情则是刚强勇敢。

    提多的家乡是在叙利亚的安提阿，他是保罗引领归主的。他曾和巴拿巴随同保罗去参加耶路撒冷大会（参加２：１），时间约在保罗悔改归主后十七年。提多也作了外邦人未受割礼的榜样（参加２：１-３）。保罗在第三次旅行布道中，保罗派他去哥林多教会考查情况，他在马其顿向保罗报告了安慰的信息（参林后７：５-７）。在本书一章五节可以看见保罗又留他在革哩底教会，办理教会的组织工作，以使该处教会走上正轨。

    五、本书分段１、教会的组织（１：１-９）对于教会中长老的人选问题，必须严格注意他是否具备圣职人员的资格与条件，以及他在信仰上是否纯正、坚定，生活上是否圣洁（参１：６-９）。保罗也特别吩咐提多千万要注意教会不要受到革哩底社会上那种放荡无羁生活的影响。一定要保持教会在信仰上纯正，在生活上圣洁，如果选立的长老不合格，就不能带领教会走分别为圣的道路。

    ２、要抵制异端（１：１０-１６）教会必须要持守那合乎圣经真理的教义，也就是教会一脉相传的纯正信仰和纯全的真理，要有力地驳斥假师傅的谬论。保罗援引革哩底一位诗人（保罗按希腊人的习惯称他为“先知”）针对自己同乡的缺点所写的诗句（１：１２），就是叫提多帮助当地教会不要受到社会上不良风气的污染。

    一章十四节提到“不听犹太人荒渺的言语，和离弃真道之人的诫命”，这是指的犹太律法派。他们企图把外邦教会的信徒，拉到犹太教里面去。他们到处混乱神的救恩真道，扰乱信徒的思想。教会如果不坚决抵制，信徒就会走向歧途，甚至离弃真道。

    ３、纯正的信仰与正确的待人接物（２：１-１５）不论男女老幼，只要是真正信主的，都得遵照主真道的原则，去处理与自己有关的各种关系，就是信仰要与自己的事奉联系起来。因为这与自己所得的救恩，已往的，现今的并将来的都有密切的关系。“因为神救众人的恩典已经显明出来，教训我们除去不敬虔的心和世俗的情欲，在今世自守、公义、敬虔度日，等候所盼望的福，并等候至大的神和我们救主耶稣基督的荣耀显现”（２：１１-１３）。

    ４、信徒的处世准则（３：１-１５）①对国家要作美好的公民（３：１）。顺服执政掌权的，安分守己，遵纪守法，努力去作与人有益的事。因为按属灵生命来说是属天的，但按肉身来说我们仍是国家的公民。

    ②对众人要有美好的德行（３：２）。对人和善友好，大显温柔。信徒在社会上的言行都应该作发光的基督徒。

    ③属灵生命要真正改变（３：３-７）。“重生的洗”和“圣灵的更新”，就能真正改变人的生命。因为从重生起就开始脱离从亚当里来的旧造，重生一方面使人得生命，另一方面也是一种洗，表明他与旧生命开始脱节。同时赐生命的圣灵也居住在人心里，时常在里面作光照和更新的工作，使人不但在地位上作新造的人，而且在生活上也体现新造的人。

    ④勉励行善，力避无益的争辩（３：８-１１）。要多作与人有益的事，少作言语上的争辩。

    ⑤结束语（３：１２-１５）。这里是保罗对提多的重要吩咐：一、叫他赶紧到尼哥波立去见他。二、并要他赶紧给律师西纳和亚波罗送行。

    六、本书应特别注意之点１、提多书中记载有两个重要的基本教义：

    ①“因为神救人的恩典已经显明出来……等候所盼望的福……”，这就是因信称义所得的地位。

    ②“……他便救了我们，并不是因我们自己所行的义，乃是照他的怜悯，藉着重生的洗，和圣灵的更新……”就是藉着圣灵在我们里面的工作，使我们有更新的生活（参２：１１-１４，３：４-７）。

    ２、在新约圣经的作者中，只有保罗引用过外邦作者的话，他总共引用过三次（参１：１２；徒１７：２８；林前１５：３３）。

    ３、对于基督再来，保罗在十三年前对帖撒罗尼迦教会曾经详细讲论过，现在他再一次提到主的荣耀显现，可见保罗真是一位非常爱慕主显现的人（参２：１３）。

    ４、有的圣经学者认为保罗的一生有两盏指路明灯：第一就是对神的信心；第二就是知识。

    有些人认为这两样是矛盾不能统一的，因为有信心的人就害怕科学知识；有科学知识的人又轻视信心；其实这都是出于误会。有些科学家却是大有信心的人；有许多信心伟人也是有丰富知识的人。就是科学知识也少不了信心。越知越信；信心也少不了真理知识，因为越信就越知。信心是人对神的态度，知识就是对真理的态度。保罗说：“我知道所信的是谁”，他对主越知就越信，越信就越知，这实在是一种良性循环。

    ５、神的教会在地上应当有严密的组织次序。在信仰上要保持纯正，在日常生活上应有实际敬虔的表现。教会中的圣职人员应当严格遵守规矩，持守真道、态度端庄、言语温和、行为光明。

    ６、提摩太前书三章一至七节是讲选立监督的资格与条件。本书一章五至七节先说是设立“长老”，后又说是“监督”。长老与监督是两件事呢？还是一件事呢？看来对这个问题需要加以简要的说明：

    “长老”主要是指生命而言，用通常易懂的话语来说就是既“长”进又“老”练。长老不是指年龄的又长又老，乃是在属灵生命上的长进与老练。

    “监督”是指担任教会中行政管理工作的长老。使徒行传二十章十七节说保罗从米利都打发人去请以弗所教会的“长老”来。二十八节保罗说“圣灵立你们作全群的监督”。可见长老就是监督。

    有牧养恩赐担任牧养工作的长老就是牧师，这是按教会真理的原则说的（按教会传统的说法并非如此）。

    就如彼得说：“我这作长老，作基督受苦的见证、同享后来所要显现之荣耀的，劝你们中间与我同作长老的人，务要牧养在你们中间神的群羊，按着神旨意照管他们……”（彼前５：

    １-２）。

    ７、说谎、嘴馋、懒惰等毛病，是否光是革哩底人有，圣工队伍中有没有这样的人？如果有，应该如何对待他们？至少应当引以为戒。

    ８、保罗语重心长地对青年同工说：“不可叫人小看你年轻”（参提前４：１２；多２：１５），这说明传道人应当自重。人如果自己不尊重自己，别人就要轻看你。怎能叫人不轻看你？

    第一，要尊主为大，热心爱主；第二，要学会尊重别人（你愿意人怎样待你，你也要怎样待人）；第三，要有高尚人格，美好的道德品行；第四，要谦卑虚心，努力学习，掌握必要的知识；第五，对自己要高标准，严要求，说话行事都要谨慎；第六，要知道信徒不但要听我们在台上怎样讲，他们还要看我们在台下怎样行；第七，使徒保罗说：“你们该效法我，象我效法基督一样”（林前１１：１）。

    使徒保罗不但讲了许多真理，他也在信徒面前留下了美好的榜样，令人无限敬佩。

    七、本书钥词、钥节１、钥词：教牧事工（１：５）。

    ２、钥节：

    ①“我从前留你在革哩底，是要你将那没有办完的事都办整齐了，又照我所吩咐你的，在各城设立长老”（１：５）。

    ②“这话是可信的。我也愿你把这些事切切实实地讲明，使那些已信神的人留心作正经事业。这都是美事，并且与人有益”（３：８）。

    八、本书主要信息本书主要讲论神教会中的教牧人员，当如何把信徒组织起来，更好地事奉神。教会中的人在行事为人方面也要努力追求圣洁，纯全无疵，特别要以基督再来这个“所盼望的福”作为基督徒美好生活的动力。


腓利门书概论

    一、本书作者本书作者是使徒保罗和提摩太（１）。

    二、本书写作时间和地点本书于公元６２年到６４年之间在罗马所写，是四封监狱书信之一，与歌罗西书同时。

    三、本书背景腓利门是歌罗西教会的一位信徒，他有一个名叫阿尼西母的奴仆，因为偷了主人的财物而逃到了罗马。他在那里听到了保罗所传的福音而悔改信了主，于是他就成了主内一位弟兄。

    腓利门是一位富翁，大约是保罗在以弗所亲自引领归主的（参徒１９：１０），他信主后表现了非凡的信心与爱心，把自己的家作为信徒聚会之处--“以及在你家中的教会”（２）。保罗也称赞他说：“兄弟啊，我为你的爱心大有快乐，大得安慰；因众圣徒的心从你得了畅快”（７）。

    腓利门可能受了当时社会制度的影响，也蓄养了一些奴隶。其中有一名奴隶阿尼西母偷窃了主人的东西，畏罪出逃，远走他乡（１０；西４：９）。他到罗马正遇上被监禁的保罗，悔改归主后的阿尼西母自然对保罗有无限的感激和热爱，于是就在那里服侍保罗（１１-１３）。但是，保罗认为阿尼西母是腓利门的奴仆，不能擅自留用他；而且，蒙恩的阿尼西母也应该面对自己的主人，对付自己的罪行，让基督的福音从他身上见证出来。因此保罗就决定让他返回腓利门那里，并写了一封信为之说情，请求腓利门接纳他，免除严厉的处罚，虽然这种处罚按照罗马的法律是完全应该的，但保罗认为这个问题应当运用在基督里的弟兄之爱来解决。保罗为了能更好地达到目的，就叫推基古陪同前去（西４：７-９）。

    这封十分优美的私人信件，篇幅很短，很可能是保罗亲笔写成的。信内措词造句，委婉动人；热情奔放的生命感情，跃然纸上。实在是不可多得的杰作，是十分珍贵的属灵文献。

    本书因为涉及到奴隶制度这个社会问题，所以对教会以及对社会制度，都有极其深远的影响。当基督教会出现于世界时，当时的经济与社会生活各个方面，很大程度上依靠奴隶来维持。虽然如此，当时的社会却不把奴隶当人看，而只能当作货物。其生命、主权、安全、自由一点没有保障。耶稣基督的福音所到之处，那里就会出现一种新的气象。所以这封短信实在可以称为“在基督里自由的宣言”（参加３：２８；林前７：２０-２２；弗６：６-９；西３：１１，４：１），它虽然没有公开主张废除奴隶制度，但是由于基督之爱的逐渐扩大，奴隶制度至终趋于消灭。

    四、本书写作目的保罗是通过书信的方式，去说服腓利门要凭爱心来赦免并接纳一位曾经犯过罪的奴仆阿尼西母，并且不再看他为奴仆，乃是高过奴仆，是亲爱的弟兄（１６）。保罗本来有相当的权利，可以吩咐腓利门行合宜的事，但他不用命令的语气，乃是用诚恳的态度去代为求情（８-１０）。根据腓利门的信心和爱心，以及保罗个人的实际处境，他希望不久能到腓利门那里去，以促其请求，心愿更能获得成功（２１-２２）。在此，我们也可以看到保罗办事的步骤和手续是非常周密的：

    第一，他认为不要使这位已叫主人发怒的奴仆单独回去见他的主人，他特别叫推基古与他同去，以便作中间人代为说情调解（参西４：７-９）。

    第二，他写此专函叫阿尼西母随身带去，这既是对人性的尊重，也是具有远见的智慧之举。

    第三，保罗为了叫腓利门能甘心乐意地收留阿尼西母，他向全教会公开推荐阿尼西母，使腓利门认识到：是否接纳阿尼西母不仅关系到他个人在神面前的灵命成长问题，亦关系到教会在社会的见证问题。

    五、本书分段本书可分为四段：

    １、问安（１-３）２、称赞腓利门的德行（４-７）３、为阿尼西母说情（８-２１）４、问安与结束语（２２-２５）六、本书应特别注意之点１、本书的地位与价值：这封书信虽短，但却相当特殊，感情非常丰富诚挚。它不但在教会内有极其重要的地位，而且在世界文学中也有极高的价值。马丁路德说：“此书信显出基督之爱何等高超、何等宝贵”。加尔文说：“一件平常小事，但是到了保罗的书信中，就提高到了神的面前。”

    腓利门书价值极大，我们可以从中看到保罗个人的品行修养，以及属灵生命所到达的高度。

    从伦理学的观点，可以看见保罗公道正义的感觉。从神学观点来看，可以看到神在万事万物中的安排与引导，不论大事小事都有神在背后主宰一切。从实践的观点来看，可以把最高的属灵原则，运用到日常生活的琐事上去。从救恩的观点来看，是鼓励人向犯罪失丧的人传福音。从社会学的观点来看，可以看到基督教与奴隶制度是何其不相容，以及那些不符合基督教义之制度，也要受到衡量和改正。按属灵生命的经历来说：阿尼西母就是我们各人的代表。马丁路德说：“基督代替我们求父，就如同保罗代阿尼西母求腓利门赦免收纳，我们都是耶稣基督的阿尼西母。”

    ２、阿尼西母蒙恩得救，是福音改变人心的明显例证（１６-１７）。救恩福音对人群社会的影响力是巨大的。他所采取的是说服的方法。对犯罪的人是采用爱的感动和爱的征服。主人与耶稣基督有了新的关系，奴隶与耶稣基督也有了新的关系，因而主人与奴隶之间也就有了新的关系。他们现在在基督里的属灵生命地位，不再是一个是主人，一个是奴仆，他们在基督里都是弟兄，都是肢体，（当然在肉体地位上仍是有主仆之别的，保罗在林前７：２０-２４对此问题讲得很清楚）。这是一幅极其美丽的救恩图画，也是一首极为动人的弟兄之爱的美歌。

    ３、此书信可以作为我们蒙恩得救赎的比喻：人本来是神的产业，自从人类的始祖犯罪以后，他们不但从主人那里私逃，而且还盗窃了财物。律法并未给人有逃避之权，恩典却给他有悔罪改过之路。人如果逃到耶稣基督的面前，在他里面获得了重生，找到了中保，有了儿女地位，可以成为神家中的人。他在神面前被接纳收留，就不再是奴仆。保罗说：“你们所受的不是奴仆的心，仍旧害怕；乃是儿子的心，因此我们呼叫阿爸父”（罗８：１５）。因为里面有了基督的新生命，一切的罪债都归到了耶稣基督身上，今天我们这些“耶稣基督的阿尼西母”，仔细阅读这封信的时候，仍是极受感动。

    ４、在通常的情况下，阿尼西母的犯罪行为，因为触犯了律法，是应当受到律法制裁的；可是保罗见他已经悔改信主，情况发生了变化，所以就特意写了一封信，叫他去见原来的主人，恳求腓利门的宽恕。保罗请求腓利门把阿尼西母当作主内一个肢体，不要再把他当作奴仆来接纳。保罗认为如果腓利门能作到这一点，则阿尼西母对他的主人就真正有益了。

    有人可能会提到这样一个问题：保罗为什么不藉此机会猛烈地攻击奴隶制度？我们应当知道，当时的社会是准许拥有奴隶的。保罗认为奴隶制度会引起不同阶级的人彼此歧视仇恨，所以保罗就坚决反对。从那以后随着社会的发展，奴隶制度也就逐渐走向消亡，这无形中是受了基督徒的信仰与福音本身的影响。

    这封给腓利门的信，充分说明了弟兄之间那种特殊的关系。所有信主的人，都在基督的身体里，所以肢体必须互相照顾。保罗说他要偿还阿尼西母所欠的一切债务，他就是效法耶稣基督在十字架上，偿还了我们所欠下所有罪债。

    ５、本书的主要人物就是阿尼西母，阿尼西母原文的意思就是“有益处”。但他过去是名不符实，因为他不但对人无益，反而对人有害；现在因为保罗带领他悔改归主，成为一名基督徒，情况就发生了巨大的变化。他过去与人没有益处，现在与人却大有益处。由此可见，一个人与神有了正常关系以后，他与人的关系也就会与从前大不相同。人类是互相帮助的，也是互相交往的，人的价值是否尊贵，并不是在于职位的高低，乃是在于他对人是否真正有益处。人在蒙恩得救以后，成为神的儿女，生活、工作、道路等各方面都尊主为大，以神为中心，就是尊贵荣耀的人。

    七、本书钥词、钥节①钥词：“收纳”（１７）。

    ②钥节：“他从前与你没有益处，但如今与你我都有益处”（１１）。

    八、本书主要信息本书主要讲论阿尼西母（即益处之意），他本是一个因为偷窃了主人的东西而潜逃的奴隶，如今他归向基督成为一位基督徒。保罗特别写了这封信给他的主人腓利门，诚恳地代为说情，请求主人因为基督的爱而接纳他。字里行间表明基督徒对人的饶恕不能只停留在口头上，应该有实际行动的表现。


希伯来书概论

    一、本书作者希伯来书的作者是谁？这是多年来一些圣经学者所争论的问题。因为别的书信都清楚写明了作者的名字，而本书的作者却未署名，所以就很难确定本书作者究竟是谁。有的圣经学者认为是巴拿巴写的；马丁路德认为是亚波罗写的；摩根博士则认为希伯来书内有保罗的思想，路加的文笔；司可福博士认为希伯来书保存了使徒保罗在会堂里的一些讲论；有的英文圣经译本标题就是“保罗达希伯来人书”。二十世纪以来的圣经学者，大多承认希伯来书就是保罗写的，由巴拿巴或亚波罗代笔。

    二、本书写作时间与地点从本书内容来看，可以清楚看出它的写作时间是在耶路撒冷圣殿被毁之前（比较来１０：１１“凡祭司天天站着事奉神，屡次献上一样的祭物，这祭物永不能除罪。”），那就是在公元７０年之前，大约在公元６４至６７年之间。本书写作地点大约在意大利，因为十三章二十四节说：“从意大利来的人”可解释为意大利本国或是在国外的意大利人。

    三、本书题旨从本书所讲的各方面真理来看，它主要的宗旨，是坚固犹太人基督徒的基本信仰。犹太教已经到了尽头，基督来到世界以后，旧约圣经中一切的预表、预言以及律法对人的要求，在基督里已经完成。按时代的进程来说，现在已经进入了新约时代。“那前约（旧约）若没有瑕疵，就无处寻求后约（新约）了，所以主指责他的百姓说：‘日子将到，我要与以色列家和犹大家另立新约’”（８：７-８）。书中那些警告和劝勉的话，说明当时那些犹太人基督徒已有变节退后再返回犹太教的危险。所以作者一方面要用比较的方法，更深地认识犹太教的本质，另一方面对他们所信的耶稣基督，也能有更深的认识，并且要在他里面生根建造。“我们若将起初确实的信心坚持到底，就在基督里有份了”（３：１４）。

    四、本书背景本书主要是写给犹太人中那些作基督徒的，因为他们的信仰出现了危机。一方面他们被那辉煌壮丽的圣殿和庄严隆重的崇拜仪式所迷惑；另一方面，他们信奉耶稣基督以后，遭到自己同胞的歧视和逼迫（参１０：３２-３９）。他们因信基督好象丧失了一切（如祭司、祭坛、律法等），丧失了犹太人应有的权利，甚至时常受到犹太人的讥笑毁谤，说他们背叛了耶和华，离弃了摩西律法。因而就使他们不能正确认清基督徒的属灵地位，他们过多的想到自己本身所受的一切苦难。所以他们就在生命道路上灰心失望，甚至有返回犹太教的趋势（参１０：２５）。

    作者鉴于他们逐渐有离弃基督救恩的危险，所以就写信去指正他们各种错误思想。作者对那些灰心失望的犹太人基督徒，首先叫他们清楚地认识基督尊荣崇高的地位，以及其工作的超越性与特殊性。其次是告诉他们，旧约中关于犹太人的礼仪、律法和先知等都是预表新约的耶稣基督。旧约中的一切礼仪、祭司、节期等都是影子，新约中的耶稣基督才是本体的真相。最后告诉他们知道，耶稣基督乃是神最后的、最圆满的启示。基督的一切都远远超越旧约，一切都比旧约更美。他们为基督好象是丧失了一切，但实际上乃是在基督里获得了一切。

    请注意本书中“我们有”的字样曾出现多次。例如：四章十四节，六章十九节，八章一节，十章三十四节，十三章十节、十四节。

    作者要他们知道耶稣基督在各方面都远远超过犹太教，他们想开倒车走回头路是绝对错误的。同时作者也告诉他们知道：他们即使因为信仰耶稣基督而受些苦难，遭受一些损失，但与古代圣徒相比，那真是微不足道。

    五、本书写作目的本书的主要目的，就是向犹太人中的基督徒证明：耶稣基督是应验了旧约中的应许和预表，鼓励和促进他们在信仰上打下牢固的基础，并且在生命道路上勇敢地向前迈进，以达到完全的地步。所以作者对于凡是旧约与新约相比较时，总是带着诚恳劝勉的语气，例如：“郑重”、“殷勤”、“进到”、“思想”等等。这些比较的地方，不但启示了重要真理，而且也催促信徒要特别认真谨守，遵行那些真理。

    六、本书分段本书主题是“更美”（也可译为“超越”。根据这个主题思想，可以分成六大段）：

    １、基督比先知更美（１：１-３）先知虽大，但基督却比他更大。旧约时代神是藉着先知说话，新约时代神是在他儿子耶稣基督里向人说话，并且耶稣基督本身就是神的话。同时我们也应该知道，耶稣基督就是神在世界所说的最高的“话”。

    请注意本书一章第三节中的“坐”字，这是希伯来人的习惯用语，意思就是当一件事情、一项工作完成以后，表示称心如意而坐下了。比如：神在六天的创造工作完成以后，看着“甚好”感到满意就安息了。

    ２、基督比天使更美（１：４-２：）天使虽大，但基督却比他更大。因为基督是神的儿子，是神所生的。而天使却是被造的灵，是神的仆役，是被神使用的。神从来没有对任何一个天使说：“你是我的儿子，我今日生你”，神也没有指着哪一位天使说“我要作他的父，他要作我的儿子”。“再者，神使长子到世上来的时候，就说：‘神的使者都要拜他’”（１：６）。

    论到使者又说：“神以风为使者，以火焰为仆役”（１：７）。“论到子却说：‘神啊，你的宝座是永永远远的，你的国权是正直的。你喜爱公义，恨恶罪恶；所以神，就是你的神，用喜乐油膏你，胜过膏你的同伴’”（１：８-９）。这几句话说明基督先因人的罪恶而忧伤，后因救恩完成，被人接受而喜乐。

    在犹太人中有人这样认为，神是藉着天使把话传给摩西，然后再由摩西传给以色列众人。就是认为天使是传播神话语的中间人，所以在以色列人的心目中，天使的地位相当高尚。本书作者特别强调天使的生命与地位，绝对不能与基督相比。

    ３、基督比摩西更美（３：）摩西虽然是以色列人的伟大领袖，成绩卓着，不可抹煞；但是耶稣基督却比他伟大得多。因为摩西不过是神家中的一位忠仆，但基督却是神的独生爱子。因他的舍命流血产生了教会，教会就是神的家，基督为儿子治理神的家。这种说法对当时的犹太人基督徒很有感动力，对今天的教会有同样的感动。

    ４、基督比约书亚更美（４：１-１３）约书亚虽是一位伟大的领袖，因为他把以色列人领进了迦南美地；可是约书亚并没有把以色列人带入真正的安息。只有得胜的元帅耶稣基督，因为战胜了撒但的权势，才能领人进入真正的安息。主耶稣基督曾在大风大浪中的船上，枕着枕头睡觉。这可以表明新约时代的基督徒，只要凭信心倚靠主，就是在风口浪尖上也能享受在基督里的真正安息。

    四章十二节中“神的道”就是神的话。神的道，实际上就是主耶稣基督，他是神活泼长存的道，他的功效与威力是强大无比的。“道”的性质是活泼的，其功能是惊人的。神的话必须是活的，才能发挥实际的效用。“利剑”是表明神的话在人身上所要发生的积极有效的作用。

    ５、基督比亚伦更美（４：１３-１０：１８）亚伦是大祭司，他本人及其继承人当然也是伟大的，但他与基督相比就大大逊色了，因为：

    ①旧约时代的祭司都是有罪的。他们在献祭时是先为自己赎罪，后为百姓赎罪（参９：７），所以大祭司进入至圣所的时候，没有不带着血进去的，因为他们都是有罪的。但是，基督是无罪的。他不但作了大祭司，他自己也作了祭物。他的身、心、灵完全圣洁，没有瑕疵，他是真正的、完全的大祭司，所以他的宝血才能有真正的功效和永远的功效，能够满足神对人的公义要求。由此可见，旧约时代任何祭司的地位，都不能与基督相比。

    本书五章七节记着说：“基督在肉体的时候，既大声哀哭，流泪祷告，恳求那能救他免死的主，就因他的虔诚蒙了应允。”恳求“那能救他免死的主”这句话，照中文译法意思似乎相当费解，读经者读到此处也深感难以理解。有人根据圣经原文认为这句话可以译为：“能救他脱离死亡”，或“从死亡中救他”。意思就是他不被死亡所胜（即不被死亡拘禁）。他虽然为人喝了苦杯，代人受了死刑，尝了死味，但是却被神从死中救了出来，使他从死里复活，战胜了死亡的权势。

    ②基督以超越的等次作了祭司（５：６）。旧约时代，以色列人的祭司都必须是从利未支派挑选出来的，才能算是正统，否则就不是真正的祭司。但主耶稣基督却是以麦基洗德的等次作了大祭司。按肉身说耶稣本是犹大支派的后代，他并不是出自利未支派。根据旧约律法书的规定，耶稣是不能作祭司的；但是他却以麦基洗德的超越等次作了祭司。

    ③基督作了我们的先锋，亚伦却不是我们的先锋。“作先锋的耶稣，既照着麦基洗德的等次，成了永远的大祭司，就为我们进入幔内”（６：２０）。

    ④亚伯拉罕承认麦基洗德比他更大（７：４）。在犹太人心目中，亚伯拉罕是他们的鼻祖，是最伟大的，是无与伦比的。而耶稣基督就是按照麦基洗德的等次，永远作大祭司（参７：

    １６-１７）。七章三节说：“他无父、无母、无族谱、无生之始、无命之终，乃是与神的儿子相似。”我们想一想，先祖亚伯拉罕将自己所掳来上等之物取十分之一给他，这人是何等尊贵呢？

    说麦基洗德“无父、无母、无生之始、无命之终”，乃是预表耶稣基督不是按照利未支派的系统。按耶稣基督的神性来说，是无生之始，无命之终的。他虽然曾经在十字架上舍命流血断气而死，并且被埋葬了，但他又从死里复活了，直活到永永远远。再者，按主的人性来说，耶稣是无生身之父的，按他的神性来说耶稣基督是没有母亲的，他在世时只向天上的父祷告。

    ⑤亚伦所供奉的不过是属灵事物的影儿，耶稣基督才是属灵事物的本体的真相（８：１-５）。

    ⑥耶稣基督的职事，乃是更美之约的中保，而亚伦的职事并非如此。因为有死的阻隔，不能长久，祭司的职事就必须时常更换；而耶稣基督从死里复活，不会再死，就永远作大祭司。

    所以凡靠着他进到神面前的人，他都能拯救到底，因为他长远活着，替他们祈求。

    ⑦基督不但作祭司，他也作了美好的祭物，而亚伦等人只能把牛、羊等作为祭物，耶稣基督却是以自己的身体，作了美好的祭物（参９：２５-２８）。基督是在天上的真帐幕里事奉（参９：１-２５），亚伦却是在地上的圣所里事奉。由于基督在天上圣所里的事奉（参１０：１-１８），就为我们进入属灵的至圣所，开辟了一条又新又活的路--进入至圣所的路。

    ６、新约的事奉生活（１０：１９-１３：）人倚靠耶稣基督进入属灵的至圣所，就是过幔子里的属灵生活。十一章是讲到充足的信心生活。请注意：这里所讲的信心并不是指入门的信心，乃是指走道路的信心；不是得生命的信心，乃是生活上的信心。

    第十二章主要是讲到忍耐与盼望。信徒在世难免遇到一些苦难忧患，有的是出于神爱的管教，有的是对信徒的试炼与考验。当信徒碰到这种情况时，就应该忍耐，不要着急也不要埋怨。特别要举起信心的眼睛仰望神，并且要用属灵的眼睛透过现实，看到将来荣耀的盼望。

    第十三章是讲到信徒的爱心与善行。“你们务要常存弟兄相爱的心，不可忘记用爱心接待客旅；因为曾有接待客旅的，不知不觉就接待了天使”（１３：１-２）。“从前引导你们，传神之道给你们的人，你们要想念他们，效法他们的信心，留心看他们为人的结局”（１３：７）。“你们要依从那些引导你们的，且要顺服；因他们为你们的灵魂时刻警醒，好象那将来交帐的人。你们要使他们交的时候有快乐，不致忧愁；若忧愁就与你们无益了”（１３：１７）。当我们仔细诵读这些话语的时候，真是会得到极大的帮助和鼓舞。

    作者在前面也再三向读者发表关于真理的讲论：

    如二章一至四节，三章七至十九节，六章一至十二节等处，都讲出了重要的真理。从十章十九节往后，他开始了正式的劝告和勉励，措词常用“我们”二字。总的目标就是：“应当离1开基督道理的开端，竭力进到完全的地步（６：１）。

    ①坦然无惧地来到神的面前（１０：１９-２２）。

    ②对神的盼望要坚持到底（１０：２３）。

    ③信徒在基督里面都是肢体，应当彼此相顾（１０：２４-２５）。

    ④持定信心目标，奔走信心道路（１０：２６-１１：）。

    ⑤放下各样重担，奔那前面的路程（１２：１-２）。

    ⑥耐心忍受苦难，接受爱的管教（１２：３-２９）。

    ⑦要常存爱弟兄的心（１３：１-４）。

    ⑧不可有贪婪之心（１３：５）。

    ⑨常以感谢为祭献给神（１３：１５）。

    七、本书应特别注意之点１、罗马书是说明人人都有罪，人人都需要耶稣基督的救恩。本书是说到耶稣基督的尊贵、高尚和超越。但是作者并不轻视旧约，也不否定旧约，乃是说新约就是成全旧约。在旧约中有许多宝贵的东西，但现在的新约比起旧约来却更美好，更加完善了。因为在旧约中的许多预表和预言，都在新约中完全实现、完全应验了。

    在此我们也要看到：罗马书是讲明人在神面前的罪行与罪案，因着耶稣基督都已被除去，人可以在神面前站立得住。本书则告诉我们：人在神面前光是有儿女的地位还不够，必须进一步进入属灵的至圣所，享受至圣所里的交通，才能享受到天恩的滋味。要享受到这个福分，也必须除去身、心、灵一切的污秽和不洁。

    ２、有人称本书为第五福音。因为新约开头的四本福音书，重点就是讲论耶稣基督在地上的工作；本书则着重讲论耶稣基督如今在天上的工作。主在地上被钉在十字架上，舍身流血作人类的救主；他如今在天上是作我们的大祭司，代表我们活在父神的面前。同时他在父那里也为我们作中保，作执事，为我们设立了施恩宝座。

    ３、本书有几处警告的话值得我们特别注意：作者在证明基督超过天使之后，接着就警告说：”不可忽略这么大的救恩“（参２：１-４）。在证明基督超过摩西之后，就警告说：不要效法以色列人，他们虽然被摩西领出了埃及，但因为不信，绝大多数人都倒毙旷野，没有进入迦南享受那里的安息（３：１-１１）。在证明基督胜过亚伦之后，就警告他们说：不要放松、懈怠（参６：１２），不要停止进步（参６：１），也不要离弃真道（参６：６）。在劝勉他们要进入至圣所之后，就警告他们说：不要故意犯罪（参１０：２６-３９）。

    在劝勉他们忍耐之后，就警告他们不要失去神的恩典（参１２：１５），也”不要弃绝那向你们说话的“（１２：２５）。

    ４、本书有一个专一的题目，就是讲论新约到底是什么？信徒如果真正认识了新约，就摸到了属灵的丰富宝藏。本书一至十章，作者用许多话语把新旧二约作了一番详细比较，证明新约超过旧约。他说：”就着良心说，都不能叫礼拜的人得以完全“（９：９），”但现在基督已经来到……乃用自己的血，只一次进入圣所……他的血岂不更能洗净你们的良心，除去你们的死行“（９：１１-１４）。此处所说的”良心“、”完全“就是”良心既被洁净，就不再觉得有罪了“（１０：２）。信徒”靠耶稣基督，只一次献上他的身体，就得以成圣“（１０：１０）。这是指信徒的地位说的。神在基督里看信徒确实就是如此，因为凡是有神生命的人，地位都是已经在基督里，而不在亚当里了；”不再记念他们的罪愆和他们的过犯“（１０：１７），而且一次献祭，便叫那得以成圣的人”永远完全“。例如：我欠人一笔巨款，无力偿还，有人代我完全偿还清楚，并给我收据；我手中拿着收据，心中就会感到愉快平安，与债务尚未偿还之前的心情就会大不相同。

    信徒既然有了在基督里新的属天地位，就应当不断地向前追求进步，不但有地位上的成圣，也得有实际生活上的成圣。信徒生活方面的成圣：第一，要靠圣灵内在的工作；第二，要藉基督的宝血；第三，要靠神活泼的真道。

    ５、旧约时代的预表、预言，都是通过先知等人传达的。神最后差遣他的儿子耶稣基督来到世上，他是神荣耀所发的光辉，是神本体的真像。在耶稣基督身上，充分彰显了神的圣洁、公义、慈爱怜悯和荣耀。

    ６、从人间挑选的大祭司，他们自己本身也有软弱和过犯，他们先要为自己献祭赎罪；然后再为百姓献祭赎罪，并且那些祭司任职经常更换，不能长久。耶稣基督是我们永远的、圣洁的大祭司（参７：２３-２５，８：６）。旧约的祭司是多次地献祭，为人赎罪；基督只有一次献祭，就永远完成了赎罪的工作。旧约时代献祭，是用牛、羊等物的血为人赎罪；耶稣基督所献上的，可以称为更美的祭物。

    ７、旧约中的诫命、律例、典章虽然都是好的，但是因为人的软弱，不能真正遵行，人在律法上都跌倒了；所以神要与以色列家另立新约，新约就称之为”更美之约“（８：６-１２）。旧约顶大的缺点就是不能给人生命和能力；新约最大的优点就是能赐给人生命与能力。

    新约的特点就是神把生命的律，放在人的里面。只有生命的种子在发芽成长以后，才能彰显它本身所具有的一切特性，神也就是在这个生命中作神。请注意：这里所说的”律法“是多数的，就是”诸律法“，这是特别指律法的功用说的。就是神把生命的律放在人里面，它所发挥的功能是多方面的，它能爱神所爱的，恨神所恨的；亲近应该亲近的，抵制应该抵制的。

    在旧约时代神如同拉着以色列人的”手“住前走（是外面的），在新约时代，神好象拉着人的”心“（里面的）往前走。旧约是写在石版上；新约是写在人的心版上。一里一外，其差距是何等大。

    因本书主要是讲论新约的特殊地位，所以新约时代的信徒都应当对它有比较清楚的认识；关于新约的重要性问题，需要进一步加以讨论：

    新约是主耶稣亲自用宝血设立的，可见宝血就是新约的根基，也是我们属灵的生命与生活的根基。我们的罪恶得到赦免，良心得到平安，我们认识神，事奉神都是根据新约。神今天就是用新约的原则来对待新约时代的信徒。主在晚餐桌子上拿起杯子的时候，就是宣布旧约时代的结束，新约时代的开始。请注意是指旧约时代结束，并不是指旧约三十九卷都过时了，没有用处了。

    主耶稣说”这是我立约的血，为多人流出来“这也就是指新约时代的开始和新约所包含的内容。

    ８、旧约时代的福分，大多是指人口增多，五谷丰收，牛羊兴旺等种种地上的物质好处。例如创世记二十八章十八至二十二节，雅各向神所祈求的，主要就是物质方面的利益。而新约所带给我们的，却是更多更高尚的祝福。除了肉身的好处以外，更是把我们带进了更美好的属灵福分和更美好的荣耀指望（７：１９，９：１５）。新约既讲到今生肉身方面的福气，同时更讲到永远的属灵福气，正如主耶稣所说的”今世得百倍，来世得永生。“９、本书六章四至八节经文，圣经学者对此有各种不同的见解。

    有的圣经学者认为，人在重生得救以后，仍然有灭亡的可能，因为他开头相信主，以后离弃真道不再相信，当然是要灭亡的；有的圣经学者却认为，人在接受主时所得的生命，是非造的生命，就是神自己的生命，是永远不会灭亡的，会灭亡的就不是真正的永生；有人说一次得救不一定就永远得救；有人认为如果开头真正信主，就会得到永远的生命，这是永远不会灭亡的；正如主耶稣说：”我所赐的水要在他里头成为泉源，直涌到永生“（约４：１３）。蒙恩得生命的人，仍然有犯罪的可能，但他犯罪以后，里面就会受到圣灵的责备，心中会为罪过忧伤痛悔，就会得到主的赦免洗净。

    本书第五章是要求信主的人，生命要长大成人，不要停留在老小孩的阶段，不肯追求生命长进。第六章就是讲到关于生命道路进步的问题。讲道的人要进步，听道的人也要进步，大家都不应在原地踏步不前，也就是不要一直停止在旧约里，乃是应当进入到新约里，去享受新约里那丰富的属灵福分。

    本书第六章是特别对犹太人基督徒写的，就是说到一个人在蒙恩得救以后，又有了失败跌倒（即离弃真道），说他不能叫他重新懊悔。意思就是说人的重生只能有一次，不能因为人有了软弱跌倒再去重生一次，一切再从头开始。也”不必再立根基“，就是说一个失脚跌倒的人，只要从那跌倒的地方再复兴起来就行了。从六章四至五节的经文看来，这里所说的情况就是已经得救的人，因为：

    ①他”已经蒙了光照“，是指得到基督生命之光的人，就是指已经得到生命的人。

    ②”尝过天恩滋味“（６：４），从实际生命经验中尝过神恩典的滋味，并且感到神恩甘美。

    ③”于圣灵有份“（６：４），凡是蒙恩得救的人，里面就有了儿子的灵。同时，人在重生时，圣灵把神的生命带到人的里面，使他有资格成为神的儿女。

    ④”尝过神善道的滋味“，是指感觉到神话语的宝贵，认识到神的真道是无价之宝，胜过世上千万金银。

    ⑤”觉悟来世权能“（６：４），他已清楚知道永刑的可怕，永生的可贵，他在世上行事为人知道当选择什么，当追求什么。

    由上述五点看来，所有的得救条件都具备了，应该说他就是已经蒙恩得救的人。

    在此我们还应当知道：

    第一，一个蒙恩得救的人，在地位上已经进入了永生境界，他已经不列在亚当的死亡里了。

    第二，得救与得奖赏是不同的。从埃及被摩西领出的有那么多以色列人，但是真正进入迦南美地的，只有约书亚和迦勒两个人。这就说明被召的人多，选上的人少。

    第三，”近于咒诅，结局就是焚烧“，是指这些人只有仅仅得救说的。使徒保罗说：”人的工程若被烧了，他就要受亏损，自己却要得救；虽然得救，乃象从火里经过的一样“（林前３：１５）。也就象罗得那样，当所多玛被烈火焚烧的时候，天使拉着他和他家人的手从那城里逃出来一样，他们不过是仅仅得救，而不是荣耀的得救。

    本书第十章二十六至三十一节，与本书第六章四至八节中的情况是不相同的，因为那些话并不是对基督徒说的，乃是对那些并未真正悔改的犹太人，特别是对那些教法师说的。他们没有真正悔改重生得救，他们竭力反对主的新约教会，所以作者就郑重警告他们：如果他们执迷不悟，不接受主的十字架救恩，结果就会象他们的祖先一样，把主耶稣钉在十字架上，犯下了滔天大罪。他们的罪行主要有三样：①践踏神儿子耶稣基督；②轻视主耶稣的宝血，就是不承认主的舍命流血有救赎的功效；③亵渎圣灵。这三样都是极其严重的大罪，因为人悔改归主与圣灵的感动有关，他既藐视圣灵，就不会接受圣灵的感动而悔改归主。他们这些罪与第六章中信徒失败跌倒的罪，性质是大不相同的。同时我们也要看到”管教“与”刑罚“在性质上也是不同的。管教是对待儿子的，刑罚是对待罪人、恶人的。所以这里只说是”刑罚“，而不说是管教。大卫犯了罪以后就说愿意落在神的手里（撒下２４：１４）。他深知神是充满恩惠怜悯的，神责打管教以后，就会向人施恩。

    １０、以色列人的祖先亚伯拉罕，蒙神呼召离开故乡迦勒底的吾珥到迦南地时，曾由伯拉大河彼岸过渡到大河这边来（见书２４：２-３、１４-１５）。人们看见他们渡过别人不容易渡过的大河，感到非常希奇，所以就称他们为”希伯来人“（按希伯来三字原文即过渡之意）。本书的内容，就是专门讨论旧约和新约之间的过渡问题。

    在新约圣经中有三卷书可以互相联系起来，那就是罗马书、以弗所书和希伯来书。因为罗马书是讲论人是因信称义，赖恩得救，人的属灵生命因此可以得着自由释放；以弗所书是讲论信徒属天的高尚地位--”与基督一同坐在天上“（弗２：６）；希伯来书是讲到信徒应当在经历中进到更高的属灵境界，与父神享受更深的交通，尝到天恩的滋味，不断呼吸灵界的空气，得到灵界丰富的供应。

    本书讲到主为我们开辟了一条又新又活的路，就是叫我们进入新的至圣所，藉着天上的大祭司与父神有新的交通，时常过幔子里的生活。本书也告诉我们，只有进入属灵的境界，才能真正享受到丰富的属灵福分。

    八、本书钥词、钥节１、钥词：”更美“（７：１９-２２）。

    ”更美“二字本书用过十三次，这充分说明主耶稣的职分、事工都是最美的。同时也说明他有”更美的约“、”更美的祭“和”更美的复活“等。

    ２、钥节：”因为神给我们预备了更美的事，叫他们若不与我们同得，就不能完全“（１１：４０）。

    九、本书主要信息作者从各方面证明耶稣基督怎样应验了旧约的预表和应许，以鼓励信徒在信心上要更深地往下扎根，坚固牢靠、永不动摇。同时也特别强调对耶稣基督荣耀职事的正确观念，就是医治信徒冷淡、灰心、悲观、失落的良药。


普通书信总论

    在新约圣经的书信中，除了保罗写的十四封书信（假如希伯来书也是保罗写的）以外，还有七封书信--雅各书、彼得前后书、约翰一、二、三书和犹大书。这七封信并不是写给某一个地方教会的，也不是写给某一个人的，乃是写给众教会的公函，所以就称之为“普通书信”，也有人称之为“其他书信”。信中所讲的，信仰纯正，内容宝贵，切合教会信徒生命与生活的实际需要，对人很有帮助，因此古代教会就承认它有圣经正典的地位。在第三世纪初期，亚力山大的克利勉就用“普通书信”这个名称，从那时起就一直沿用至今。

    普通书信作者共有四人，即雅各、彼得、约翰及犹大。雅各写了一卷，彼得写了两卷，约翰一人写了三卷，犹大写了一卷。彼得、约翰二人都是主的使徒，雅各和犹大都是主耶稣的兄弟。

    读者必须注意犹太历史时代的分界线，就是在公元７０年耶路撒冷亡于罗马帝国提多将军之手，“公元７０年”就是一个重要的分界线。雅各书写于公元４４至４９年之间，彼得的书信约写于公元６３至６４年之间，犹大书约写于公元６７至６８年之间。这几封信都是写在那件大事之前；唯独约翰书信写于那件大事之后。如果能清楚明白这些历史背景，就能更加明白那些事件的前后关系。

    普通书信四位作者写书信内容的比较：雅各书信注重信徒的伦理道德，也就是生命与生活，或者说信心与行为。彼得的书信特别注重生命与经历，就是盼望与知识。犹大书则注重警惕与劝勉，或者说信仰与争辩（就是与异端争辩）。约翰的书信则注重生命、爱心与真理。这四位作者所写的书信，对当时教会所存在的问题都有极强的针对性，不但对当时的教会就是对历代的教会也都有极大的帮助。


雅各书概论

    一、本书作者本书作者是雅各（１：１），是主的兄弟（加１：１９），也是耶路撒冷教会的负责人之一（加２：９）。主复活以后也特别向他显现（林前１５：７）。有的圣经学者认为本书是西庇太的儿子使徒雅各所写，但他为主殉道甚早（参徒１２：１-２），所以不可能是本书的作者。

    二、本书写作时间与地点关于本书写作时间，圣经学者有两种不同的见解：第一种见解，认为信徒在地位上称义后，也应当在生活上有义行，所以本书应当写于公元６０至６２年，就是写在罗马书之后。第二见解，认为本书是写于公元４４至４９年之间，就是在耶路冷大会之前，因为那时对信徒称义的真理尚未发生过争论。从本书内容看来，似乎第二种见解较为可取。

    至于本书写作地点，圣经学者一致公认是在耶路撒冷。

    三、本书题旨本书第一章第一节中有“请散住十二个支派之人的安”字样，说明本书不是写给犹太人的，乃是写给分散之犹太基督徒的。雅各好象没有离开耶路撒冷，他觉得对那些分散的羊群，有一种特别牧养的责任。这些羊群仍然到会堂里去聚会，或者称他们的聚会地方为“会堂”（希腊文就称之为会堂）。从二章一至八节可以看出，他们中间如有诉讼的事，也可以在会堂内开庭审理案件，解决争端。

    从本书的内容来看，可以看出作者写作的动机，就是由于他听到了信徒们当时正处于道德堕落的可怜光景中，因为有些人只注重信心的诚笃，而轻忽了行为的具体表现。所以作者在这封书信里，就特别要纠正他们对道德方面的错误观点，同时也劝勉他们要坚定地忍受从各方面来的不同苦难试炼。

    我们要清楚知道，雅各书信并不是高举行为来否定信心，他乃是说，如果你真有信心，就必定会产生好的行为，因为信心是有很大能力的。同时，行为就是信心的见证，诚于中必形于外，有诸内，必有诸外。有了新生命，必定会有新生活。

    本书特别注重基督徒伦理道德和实际的生活，所以本书引用主耶稣的“登山宝训”比新约其他的书所引用的更多。作者雅各曾在自己的本乡拿撒勒和耶稣同住多年，亲眼看见耶稣的日常生活。他和母亲马利亚也多有机会看见耶稣的传道生活，并听见主耶稣所传的道。他得了一个结论：就是他的兄长耶稣口里所讲的和他实际所行的是一致的。因此后来他就信了耶稣，承认耶稣是他的主，他的神。他在书信中，称自己是作神和主耶稣基督奴仆的雅各。他在信主之后，正如他自己所说的，行事为人，在神和人的面前，保守自己生活圣洁，不沾染世俗，得到许多人敬佩，人们称他为“义人雅各”。

    四、本书背景本书一章一节有“散住十二个支派之人”的话，可以肯定本书是写给侨居国外的犹太人基督徒。有许多理由可以证明，此书是写于基督教会成立的初期，主要理由有二：

    第一，读者似乎都是犹太人，收信者也是犹太人中的基督徒。

    第二，耶路撒冷大会所讨论的重大问题，本书一字未提，可见此书写作时，那些问题尚未发生。如果已经发生，书信中肯定会有所提及。

    当主耶稣在世工作时，曾被他的兄弟雅各反对过（参可３：２１；约７：３-４）。以后悔改归主的雅各在日常生活与工作中非常重视祷告，在与主密切的交通中得着了属灵的生命能力。他曾在耶路撒冷作过监督（参徒１５：１３-２１；加２：９）。（相传雅各非常敬虔，深得一般犹太人基督徒敬重。公元６２年在大祭司策划下，雅各因为信仰问题被公会处死。）由于当时的基督徒正处于严重的试炼之中，所以雅各在书信中说了不少安慰和劝勉的话，鼓励他们在苦难中不要灰心动摇。同时犹太基督徒在思想认识上也有些混乱，所以雅各就及时写信对他们进行纠正和指导。当时犹太人基督徒中还有一种错误倾向，就是把信心与行为完全**开来，甚至把二者对立起来。马丁路得起初认为雅各书是“稻草书信”（这话可能取材于林前三章十二节中的“草木禾秸”的话）。他认为这本书信缺乏福音的真正价值，与保罗书信无法协调一致。但是过了几年之后他的看法就改变了，他认识到雅各书信实在是保罗书信的补充。他说：“我因信称义的证据，就是从我的行为上表现出来。”

    本书的总纲就是：信徒生活行为的见证（参太５：１６）。信徒的美好品行与天父的荣耀直接有关。

    我们要知道：头脑的属灵、心中的属灵和实际生活中的属灵是不同的。

    五、本书分段１、信心的试炼（１：１-２１）本书作者是耶稣基督的兄弟雅各，在书信中他不提自己和耶稣的肉身关系，只提他和主耶稣的属灵关系，说他是“耶稣基督的仆人”雅各，可见他是多么敬虔谦卑。平常的人对自己所熟悉的人，特别对自己家中的人，因为太熟悉就容易产生轻视之念。雅各从同母所生的耶稣身上，认识他是神的儿子，所以他才能如此谦卑，甘愿作耶稣基督的仆人。

    ①试炼是证明真实信心的大好机会（１：２-４）。真正的信心一定是经得起考验的，经不起考验的就不是真正的信心。

    ②在试炼中需要神赐给属灵的智慧，如果没有属天的智慧，就不会知道神通过试炼会带给他什么恩典，神在他身上的心意到底是什么，因为神给人试炼是有目的的。

    ③得胜试炼的人是有福的（１：１２-１８）。我们要知道试探不是从神来的，乃是与自己内在的私欲有关。经过试探可以说明自己里面还存在什么？还倾向什么？因为试探不过是外部的条件，自己里面的私欲才是内在的根据。如果得胜了试探，就更加洁净了自己，就可以得着上头的赏赐。

    撒但试探人的目的，就要使人犯罪跌倒而离弃神。神试炼人的目的，是要炼净人信心中的掺杂。通过试炼可以使人心中的私欲受到光照与对付，使之得到清除。

    ④在试炼中要保持安静，不要性急发言。要耐心等候神旨意的完成（１：１９-２１）。

    ２、信心与义行（１：２２-２：）因信称义与行为的表现是统一的，二者并不矛盾。称义是人在神面前的地位，行为是在人面前的表现。在神面前的信心，在人面前被人看见的就是行为。信心是动力，行为是见证。

    ①光听道而不行道就是自己欺哄自己（１：２２-２６）。听道就是为了行道，听而不行，神的话在人身上就要落空。

    ②欺贫爱富，以貌取人，是犯罪的行为（２：１-１３）。凡是真信主的，都是神家里的人，都是基督身上的肢体，藐视或欺侮贫穷软弱弟兄的人，实在是得罪了神。

    ③真实的信心，必然会结出美好的果子（２：１４-２６）。真的信心就是活的信心，活的信心就是会结果子的信心。

    ３、人的舌头最难制服（３：）从本章中可以看出当时犹太人中的基督徒，在言语上所发生的问题。有的人多言多语，有的人言语污秽粗暴，有的人议论纷争。人在言语上不谨慎的时候，就会发表一些有害无益的言论。他们在舌头上所犯的罪主要是：

    第一，用恶言论断外邦人。

    第二，咒诅那些不与他们一起敬拜神的人。此处特别指出，一个人如果真正有了称义的地位，也应当在生活与言语上，有美好的表现。在平常的谈吐上可以证明我们是什么样的人和我们里面生命的实际光景。古人说：“言为心声”这话是很有道理的，因为言语与生命有着密切的关系。主耶稣也说：“因为心里所充满的，口里就说出来”（太１２：３４-３５）。

    如果我们连自己的舌头也勒不住，那么，又怎能约束自己呢？又怎能很好的事奉神？一个随便说话的人，就是说明里头的生命是非常放松的。

    ４、信心也当在生活上彰显出来（４：）世俗之人对属灵的事物是不能明白的，对于神的旨意如何也是不在意的。四章一至十二节就是世俗之人的标记。非世俗的行为就证明我们是站在称义者的行列，在耶稣基督里有真实的信心，如果要作圣洁的人，如果要战胜撒但，就得虚心谦卑，不倚靠自己，专心倚靠神。

    ５、信心是藉着忍受苦难表明出来（５：１-１２）在犹太人基督徒中间，有些卑微的弟兄，受到富足人的欺压和剥削，其身心痛苦是可想而知的。相信耶稣再来，对于信徒忍受苦难是最强大的力量。主来时会对那些欺压人者给以公义的审判，对那些为主名忍受苦难的信徒，会给以美好的赏赐。

    ６、真实的信心会在祷告的结果上表明出来（５：１３-２０）这里特别提到古代先知在祷告上取得了惊天动地的效果。以利亚藉信心祷告的能力，移动了神掌管自然界的手臂，使天上有三年之久不降雨在地上，后来他一祷告，天就降下雨来。

    根据有关历史资料，雅各因为常常祷告，其膝部有如骆驼皮之坚硬。雅各之所以被称为一位实行家，就是因为他怎样实行，就怎样讲论。他讲论信行合一，就是因为他是个祷告的人。

    他在祷告中得到了属灵的能力，以致他能把所信的真道，在日常生活中表明出来。

    六、本书应特别注意之点１、罗马书是写给尚未悔改的罪人，所以特别强调因信称义、赖恩得救。本书是写给基督徒的，叫他们知道因信称义，也应当在人面前有行为的见证。听道一定要行道（参太７：２４-２７）。听道的目的就是为了更好地行道。真正的信心，一定会有美好的行为，因为好行为的动力是来自真实的信心，行为就是信心最好的见证。

    ２、什么是死的信心？首先我们要知道理智的信心与生命经历的信心是不同的。我们应当有真实、活泼、生动的信心。要除去死沉、僵化、有名无实的信心。活的信心是有表现的，没有表现的信心就是死的信心。

    ３、犹太人相信橄榄油对于治疗疾病是很有帮助的（参赛１：６）。主耶稣在世治病没有用过油，使徒保罗为人治病也未用油。主的门徒只有一次用油抹病人（参可６：１３）。本书五章十四节提到用油抹病人，我们只能理解为外面的表记，真正医病的功效，还在于大有信心的祷告。

    ４、当时散居在十二个支派的犹太基督徒，并不是对十字架的救恩有什么怀疑，而是在于他们不知道因信而得的救恩，应当如何运用在日常生活中。同时在他们的思想上还存在一个错误观点，就是认为一切都是出于神的恩典，人只要用信心接受就够了，好的行为是不必要的。可见他们从律法里出来，又走向了另一个极端，就误解了信心的真意，忽视行为的重要。

    他们只注重听道而不行道，于是教会中就出现了富者轻看或欺压穷者，骄傲自夸，好为人师的现象。

    本书注重信行合一的真理。人得救是本乎恩也是因着信，但是这信必然是会有行为表现的信心。不是信心再加上“和”，乃是真的信心必定会有真的行为，也就是从里面到外面，从中心到外围。

    ５、我们应当理解本书二章十四至二十六节的话：“我的弟兄们，若有人说自己有信心，却没有行为，有什么益处呢？这信心能救他吗……”保罗所讲的是有行为的真信心。真信心必定会有好的行为。雅各所讲的是出于真信心的好行为，这也是一个蒙恩得救的人必须有的表现。保罗注重人怎样能在神面前得称为义，雅各是注重人怎样在人面前见证自己是一个称义的人--就是让别人在你身上看出你是已经称义的人。这是一个真理的两个方面，一表一里，并不矛盾。保罗所注重的是神学教义，雅各所注重的是生活实践。

    ６、言语也是属于行为的一种。使徒保罗劝勉提摩太要作信徒的榜样，第一就是在言语方面，因为言语对人的影响实在太大。没有人能够保证一天到晚可以不说一句话，也没有人可以保证不说错一句话。有些人身上有许多坏东西都改掉了，可是最难改变的就是自己的舌头，可见制服自己的舌头是多么困难的事。我们只有求主特别恩待我们，使我们在这件事情上能够得胜。

    ７、本书二章十二节提到了“自由的律法”，这是使人不大容易明白的。因为按一般人的理解，自由和律法是矛盾的，因为律法是限制人的自由，自由就是脱离了律法。但是在基督徒的生活上，却把这两样矛盾的事情调和了起来，使相反的事变为相成。特别在我们主耶稣基督的生活上，律法和自由调和得非常好。他生活在世完全顺服神的旨意，遵守神的律法，但他又是完全自由，脱离一切的辖制。

    主耶稣基督拯救人，是感动人的心，用他的大爱来得人的心。凡是亲身经验过的人都知道，作他的俘掳就是自由，受他爱的捆绑就是解放。主的律法是自由的律法，因为是从里面作起的，并不是光用外面的规章制度来约束人，乃是在人的心灵里，用他的爱来激励人。

    一个蒙恩得救的人，都从神那里得到一个新的生命，一个新的灵、新的心和新的志向和新的感情。人从心灵深处愿意顺服他，甘心作他的奴仆，以听他的话、顺服他的命令为快乐。本卷中提到“至尊的律法”，“全备的律法”和“自由的律法”，实际上都是指“爱人如己”说的，这是耶稣基督特别注重的，这也是主的新命令。人如果能遵守爱人如己的律法，一切伦理道德的律法就都遵守了。可见自由律法就是基督教的高尚伦理，高超无比，优美无比。

    七、本书钥词、钥节１、钥词：①“信心”②“行为”（２：２２）２、钥节：“身体没有灵魂是死的，信心没有行为也是死的”（２：２６）。

    八、本书主要信息本书主要勉励当时散住各地、处在逼迫苦难中的犹太基督徒，在世界上应当如何过好正常的基督徒生活。不能只是听道而不行道，不能只讲信心而不讲行为。应当知道信心是行为的动力，行为是信心的见证。就是落在百般试炼中，也应当保持坚定不移的信心，因为真正的信心是经得起考验的。


彼得前书概论

    一、本书作者本书作者是使徒彼得（１：１）。彼得的历史在四本福音书和使徒行传多有记载。在耶路撒冷大会之后，使徒行传就不再提彼得的名字。以后在保罗书信中曾有几次提到他，如：林前一章十二节，九章五节；加一章十八节，二章九节、十一节等处。

    二、本书写作时间与地点本书约写于公元６３至６４年之间，也有圣经学者认为本书是写于６４至６７年之间。

    本书是使徒彼得在巴比伦（即罗马）写成的。传说彼得晚年曾到了罗马，本书即写于该城。又传说彼得也曾在罗马为主殉难（倒钉十字架）并且埋葬在那里。这正应验了主耶稣对他的预言：“耶稣说这话是指着彼得要怎样死，荣耀神……”（约２１：１９）。

    三、本书背景根据本书内容可以推断：公元６４年，正当罗马尼罗皇帝逼迫教会的时候，彼得正在罗马。

    彼得是在公元６７至６８年之间殉道的。开始时虽然只有罗马城的信徒受到逼迫，但是不久，**教会的浪潮在其他地方引起了连锁反应，有许多基督徒在各处也遭到了很大的苦难。

    所以彼得在书信中说：“魔鬼如同吼叫的狮子，遍地**，寻找可吞吃的人。”这就是暗指尼罗皇帝疯狂**教会说的。

    从本书中可知，彼得曾看过保罗所写的以弗所书，历年来在教会中有些解经家认为本书五章十三节所说的“巴比伦”就是暗指罗马而言。因为恐怕引起政治上的麻烦，所以就借用巴比伦这个名字。

    本书中曾提到马可，这也可以证明，有人认为彼得到过罗马这是有一定道理的，因为那时马可正是陪伴保罗在罗马（参提后４：１１）。本书是彼得托保罗的同伴西拉带去的（参５：

    １２）。此时保罗正在狱中，所以西拉就有时间来完成这个任务。

    四、本书题旨本书主要是为分散在黑海以南五省的犹太人基督徒而写（参１：１、１６，２：６、８，３：５-６）。同时也是对外邦基督徒而写（参１：１４、１８，２：１０，４：３）。使徒彼得写此书信，可以说有两个目的：

    第一，初期教会的信徒有认为保罗与彼得二人之间，在某些基本教义上曾经发生过分歧（例如：在加拉太书二章中，保罗曾在众人面前责备彼得两面派作风）。所以彼得特写此信托保罗的同工西拉带到保罗以前所到过的亚西亚各教会，藉以消除那些人的错误看法。

    第二，那时归主的犹太人，正处在各种逼迫与试炼之中。彼得遵照主的吩咐：“你回头以后，要坚固你的弟兄”（路２２：３１-３２），去劝勉坚固那些在苦难中的弟兄，使散居在亚西亚苦难试炼中的信徒，可以得着安慰与鼓励，并叫他们看到将来的荣耀盼望，以便信心更加坚定，不致摇动。

    本书是站在外邦教会的立场写的（参５：１３），所发表的都是基督徒信仰上的基本真理。

    本书所注意的一方面是关于救赎的真理；另一方面也特别注重叫已经信而归主的基督徒，应当如何准备胜过各种苦难试炼。所以“受苦”二字大约出现十五次之多，可以说“苦难”

    就是本书的钥字。基督徒如果有受苦的心志去胜过苦难，就是有福的和有荣耀的。

    五、本书分段１、因着全备的救恩在苦难中仍能喜乐（１：１-１３）“因此”二字（１：６）就是救恩在我们身上所显示的巨大力量。这全备的救恩我们已经得着，归我们所有，所以虽在苦难中仍然有说不出来、满有荣光的大喜乐（１：１-９），因为这救恩已带给我们莫大的荣耀盼望（１：１３），使我们在苦难中也不致灰心丧胆。

    ２、应当学习圣洁的主为义受苦（１：１４-３：）①本段就是讲论我们的心灵与生活都必须圣洁，因为我们所跟随所事奉的主是圣洁的（参１：１４-２：１２），我们如果不圣洁，就不配事奉他。

    ②如果信徒因犯罪而受苦，那是羞辱主名的事，受苦再多也毫无属灵价值；只有为义受苦的人才是有福的（参２：１３-２５），为罪受苦是应该的。

    ③放荡无羁的生活，就会遭到不信者的嘲笑与讽刺，即使受苦也是罪有应得。如果因为行善而受苦，因为作基督徒，因为主的名而受苦才真正有意义（参３：１-２２）。所以基督徒的家庭生活以及社会生活，都必须注意应有高尚的道德。要知道任何华装艳服，都代替不了信徒内在的温柔、安静的美德。

    ３、在苦难中要多多默念受苦的主（４：）①本段要义就是要我们注意本身生活的圣洁。我们行事为人要光明正大，信徒如果能用受苦的心志来装备自己，就会在经过苦难试炼之后更加圣洁（４：１-７）。

    ②要在苦难中保持弟兄彼此相爱的心（４：８-１１）。在苦难中弟兄能相爱相助是非常重要的，大家在主里面都是肢体，理应痛痒相关、患难与共，在特殊环境中信徒彼此之间能凭爱心彼此帮助，真能使人得到极大的安慰和鼓舞。

    ③与基督一同受苦（４：１２-１９）。罗马尼罗皇帝疯狂地**主的教会，实际上就是因为撒但在幕后指挥所形成的。所以彼得说：“撒但如同吼叫的狮子”（参５：８），但是他却在神的管理之下，所以一切苦难最终都会成为教会的祝福。因为信徒经过试炼以后的信心，将比金子更加宝贵。为主的名，为作基督徒所受的苦难，是荣耀的、有福的，主在天上会特别纪念。

    ４、苦难试炼中要想到将来的荣耀（５：１-７）①苦难试炼中的最大安慰，就是对将来美好事物的向往与盼望。

    ②注意：“到了牧长显现的时候，你们必得那永不衰残的荣耀冠冕”（５：４）。一个事奉主的人，在今世难免会受到许多苦难，等到主第二次再来工作审判的时候，只要是真正忠心的人，都会从主那里得到赏赐。

    ③“谦卑束腰”原意就是把谦卑当作围裙，如同奴仆一样束在腰间，甘心去服事人。这也表明我们基督徒应当谦卑顺服在神的面前，到了时候，苦难就会变成荣耀的冠冕。

    ５、要认识苦难原是普通的事（５：８-１４）①要认识苦难虽有神的安排许可，但另一方面也有撒但的恶意攻击。例如古代约伯遭遇苦难试炼，既有神的许可，也有撒但的攻击，所以我们要用坚固的信心抵挡它。

    ②要认识在世上的弟兄，也是经历许多苦难（参５：９）。这些苦难也是历代许多信徒共同的经历。可以说，所有的信徒，都可能有各种不同的苦难经历。因此，信徒在遭遇苦难时，不必大惊小怪，以为自己遭遇了非常的事，因而气愤不平。

    ③信徒要甘心乐意的自卑，否则，实际环境也不允许你骄傲自大。千万要牢记：“那赐诸般恩典的神曾在基督里召你们，得享他永远的荣耀，等你们暂受苦难之后，必要亲自成全你们，坚固你们，赐力量给你们”（５：１０）。

    六、本书应特别注意之点１、使徒保罗的书信是注重讲论神学教义，所以说保罗是讲信心的使徒；使徒约翰是注重讲生命讲爱心的使徒；雅各书是注重讲行为，讲生活见证的书；使徒彼得是注重讲苦难试炼和荣耀盼望的使徒。这四个人的书信，总起来就是“信”、“爱”、“行”、“望”。

    ２、本书的钥字是“受苦”。在此短短书信中“苦难”二字共出现了二十一次，可见这个信息多么重要。本书几乎每一章都提到了耶稣基督的受苦，他是我们受苦的最好榜样。他是神的儿子，道成肉身到世界上来，他的一生苦难最多，最后甘心乐意走上十字架，舍命流血为人赎罪。

    ３、耶稣基督不但是我们患难中的榜样，也是我们患难中的力量。受苦的信徒并未被主抛弃在地上于不顾。“牧长显现的时候”，那就是基督徒的最大盼望。耶稣基督就是经过十字架，走上了荣耀之路。基督徒在世上的苦难是暂时的，将来必成为极重无比的永远荣耀。

    ４、彼得蒙召是作犹太人的使徒，所以他写的第一封书信，常是借用犹太人一些易懂的名词，来讲论基督救恩真理的。他讲论犹太教一切要素，都在耶稣基督身上完全实现，得到了成全；并且还超越了犹太教的精华。一章一节至二章九节是本书第一大段，其中提到“拣选”

    、“基业”、“被拣选的族类”、“君尊的祭司”、“圣洁的国度”、“祭物”等等，都是犹太基督徒所熟悉的。

    本书引用旧约的经文很多，因为他是针对犹太人基督徒写的。关于基督的救恩福音要道，书中讲论的甚多。

    ５、真正的生命，真正的信心，是经得起苦难考验的可靠保证。所以彼得说：“你们蒙了重生，不是由于能坏的种子，乃是由于不能坏的种子，是藉着神活泼常存的道（１：２３）。

    这是极为重要的生命根基。”你们也因着他，信那叫他从死里复活、又给他荣耀的神，叫你们的信心和盼望，都在于神“（１：２１）。

    ６、”宝贵“二字是彼得写书信最喜欢用的词。例如经过试炼的信心，比金子更”宝贵“（１：７）。凭着基督的”宝血“（１：１９），被神所拣选所”宝贵“的（２：４）。又如”在你们信的人就为宝贵“（２：７）。神给一切信他的人有又”宝贵“又极大的应许（彼后１：４）。

    ７、希伯来书和雅各书都是讲到基督徒所受的苦难和逼迫，这些苦难逼迫都是从犹太人那里来的，而彼得书信中所说的苦难和逼迫，却是从罗马帝国那里来的，这个逼迫所带给基督徒的苦难，可以说是空前的。公元６４年罗马城发生了大火，原因是尼罗皇帝想把旧城烧毁，另建新城。但他怕触怒百姓遭到他们的反对，所以就把放火的事转嫁在基督徒身上，因此基督徒就遭到了逼迫。这件事当然是出于撒但的攻击，但暗中也有神的许可。万事都互相效力，叫爱神的人得益处。这么严重的苦难对基督徒来说无疑是一次信心的考验与试炼，对于信徒生命的长进，是很有帮助的。

    ８、有的圣经学者认为本书三章十九节”监狱里的灵“是指洪水以前犯罪的天使说的，但是这种说法并不一定可取，因为圣经明说神并不救拔天使（参来２：１６）。本处的”监狱“就是恶人的阴间。在挪亚时代，世上的人曾有１２０年听道的机会，有充分的时间可以悔改归向神，但是他们始终心地刚硬，执迷不悟，坚决不肯悔改，所以神才不得不用洪水来毁灭世界。主的灵下到阴间就是向他们宣告：他们被定罪是应该的（”宣告“官话和合本译为传道）。主这个宣告，也包括一切听过福音真道而不肯悔改接受的人。也就是从主那次宣告时起，主就藉着这灵，把义人的阴间与恶人的阴间完全分开了。

    在此我们应当认识到：人蒙恩得救完全是生前的事，人死了以后再没有悔改的机会。关于这个问题路加福音十六章十九至二十六节，主耶稣说得非常清楚。

    同时也要注意：这里的”监狱“并不是罗马教所说的”炼狱“，因为这里是恶人的阴间，就是一切不信神的罪恶之人灵魂所住之处。

    ９、关于本书四章六节”死人也曾有福音传给他们“这个问题，我们应当如何理解？圣经学者对此也有不同的看法。根据本处经文我们可以作出这样的解释：这是指新近离世归天的人说的，他们的肉身虽然是按着人的生理规律死去了，但是他们的灵命是活在神面前的。因为他们在生前已有福音传给他们，而且他们也是真正接受主福音救恩的人。所以说他们的肉身是死（睡）了，但他们的灵性却靠神活着。

    １０、本书三章二十一节说：”这水所表明的洗礼“，洪水如何能表明洗礼呢？

    我们知道挪亚一家八口在方舟里浸到水里，以后经过方舟从水里上来而得救。方舟可以预表基督，就是表示人因信进入到基督里，并且经过水的洗礼而得救。

    主复活也是表明洗礼，因为这水所表明的是埋葬。我们的脚站在水里，表明我们的旧人已经死了；浸入水中，表明我们的旧人已经与主一同埋葬了；从水里上来，是表明我们与主一同复活了，使我们一举一动有新生的样式。保罗说：”岂不知我们这受洗归入基督耶稣的人，是受洗归入他的死吗？“（罗６：３）。

    这两样所表明的都不是形式上的洗礼。挪亚一家经过洪水，而身子并没有浸入水中，可见它所注重的是属灵的意义，就是重在主拯救的功效，并不在于水的性能。我们不但要因信基督而得救，并且要奉他的名而受洗，同时也要经验主复活的大能。

    今天教会只注意洗礼的形式，并未真正经验主复活的大能，这是值得我们深刻检查的。

    １１、要正确理解本书四章一节中的”受苦心志“。

    我们首先要认识神的本意就是要叫他的儿女享福，并没有意思叫他的儿女受苦。创世记一章二十八节说：”神就赐福给他们，又对他们说：‘要生养众多，遍满地面，治理这地；也要管理海里的鱼、空中的鸟，和地上各样行动的活物。’“当时有一种受苦主义哲学，他们认为人的身体是罪恶的根源，一切的邪情私欲，以及败坏腐化的事情，都是出自身体，因此，人的身体就需要受苦，不应该享福。受这种思想影响的人，就认为任何享受都是错误的。于是他们就实行苦修，苦待己身。并认为受苦越多，就越减少犯罪。我们要知道这并不是基督教的思想，乃是一种哲学思想。我们千万不要把受苦主义的哲学思想带到基督教里来。神对他儿女的责打是有的，管教也是有的，苦难试炼也是有的，但决不会无休止地一直进行下去，除非人真是一直顽固到底。旧约时代的约伯，他的苦难试炼真是够厉害的，但是时候到了，神就使他从苦境转回。

    ”受苦的心志“就是人内心准备为主受苦，实际上受苦与否那是主的事。受苦不一定天天都有的，但是，受苦的心志非天天有不可。不是在于外面环境的遭遇，而是在于里面的思想意志。你如果有了受苦心志，当苦难来临时，你不但不发怨言，反而会感谢赞美。

    有了受苦心志当作兵器，就可以为主争战，从每次受苦中，都可以学到宝贵功课。撒但无论给你什么难处：饥饿、贫穷、疾病、寒冷，你都不会害怕。撒但常会在事奉主的人身上找弱点，抓缺点。如果我们有了受苦心志，他就毫无办法，他只有退去。耶稣基督就是这样对撒但说的--”退我后边去吧“（太１６：２３）。

    １２、”基督在创世以前，是预先被神知道的，却在这末世才为你们显现“（１：２０）。

    神的次序是①预知，②拣选，③预定。预知就是确定了神的拣选。从本书一章二节能清楚地看出，预定乃是使神所拣选的成为事实。拣选就是回头来看预知，预定是向前看到结局。但在圣经中没有一次宣布在神的预知中，以什么来定规拣选和预定。神预先知道的就拣选出来；他所拣选的就预先定下来。这样的拣选对于每一个信徒来说，就是指他相信接受主这件事（参１：４-５）。

    １３、基督是磐石（２：６-８）①磐石被击打（钉十字架）使生命的活水从他里面流出来，赐给一切干渴的人（参出１７：

    ６；林前１０：４；约４：１３、１４）。

    ②对于教会来说基督就是根基，是房角的头块石头（参弗２：２０）。

    ③基督第一次来对犹太人来说，就是跌人的磐石（参罗９：３２-３３；林前１：２３）。

    ④基督第二次来时，必成为以色列人殿顶上的石头（参亚４：７）。

    ⑤对外邦世界的国权来说，他是那打碎列邦国权之”非人手所造的石头“（参但２：３４）。

    ⑥按照神的计划来说，这石头在打碎外邦的国权之后要充满天下，世界将成为基督的国度。

    ⑦对于不信的人来说，基督就是施行审判砸人的石头（太２１：４４；参但２：３４）。

    七、本书钥词、钥节１、钥词：

    ①”宝贵“（１：７、１９，２：４、６、７）。

    ②”盼望“（１：３、１３、２１，３：１５）。

    ２、钥节：”叫你们的信心既被试验，就比那被火试验仍然能坏的金子更显宝贵，可以在耶稣基督显现的时候，得着称赞、荣耀、尊贵“（１：７）。

    八、本书主要信息本书主要是为安慰那些散住在小亚细亚的信徒，因为他们正处在逼迫试炼之中，所以叫他们要坚定信心，欣然忍受一切苦难的考验。撒但虽然如同吼叫的狮子，但是我们可以用坚强的信心抵挡它，向它夸胜。


彼得后书概论

    一、本书作者本书作者是使徒彼得（１：１）。

    二、本书写作时间与地点本书约写于公元６６年，大约是在罗马写成的。

    三、本书题旨把本书与提摩太后书作个比较，就会发现它们的内容有许多相似之处。这两本书的作者都感到他们离世归天的时候即将来临（提后４：６；彼后１：１４，再与约２１：１８-１９同读）。当时，他们都遭受到严重的苦难与逼迫，但是他们却是非常的喜乐平安。

    他们二人都预先见到将来会有人背离真道，负名的教会就是在这样的背道中结束了自己的历史。保罗也看到在背道时期中，就是平信徒也要受到污染（提后３：１-５，４：３-４）。彼得认为背道的起源就是由于有假师傅的出现（２：１-３、１５-１９）。在彼得的书信中，特别提到假师傅是否认关于救赎的真理（２：１）。在约翰书信中对假师傅的论断更为深刻--他们否认基督道成肉身的真理（约壹４：１-５）。犹大书也有类似的讲论。

    但是在这几封书信中，对将来背道事情的出现，都没有一句灰心丧志的话，或抱着悲观消极的态度，因为神的应许就是信徒最坚定的倚靠。他们看环境就会害怕，他们仰望神就会有力量。

    四、本书背景使徒彼得在写前、后两封信时，他个人对往事的回忆都与主在世时的生活工作密切相关。例如前书五章五节提到“谦卑束腰”就与约翰福音十三章三至十七节主给门徒洗脚的榜样有关。彼得后书也是如此，例如二章十四、十八节中之“引诱”，就是钓鱼所用之“饵”，这也是渔夫的经验用语。三章三至四节、十节就与主的橄榄山预言有关。一章十二节是指路加福音二十二章三十二节主说：“我已经为你祈求，叫你不至于失了信心，你回头以后，要坚固你的弟兄”。一章十六至十八节就是他看见主在黑门山改变形像的情景（见马太福音十七章一至八节）。一章十四节是彼得认为自己已经年迈，死期即将临近，快要脱离地上帐棚，进入天上永存的房屋。

    五、本书分段１、追求属灵生命的长进（１：）这里不但叫我们知道神已将生命和虔敬的事赐给我们，同时我们也是已经与神的性情有份。

    神是忌邪的神，我们有了虔敬的生命，就要象神那样喜爱公义，恨恶罪恶，爱神所爱，恨神所恨。因为虔敬就是对神常存真正敬畏之心。

    ①获得宝贵的信心（１：１）。

    ②获得更多的生命平安（１：２）。

    ③领受一切有关生命和虔敬的事（１：３）。

    ④脱离一切情欲和败坏（１：４）。

    ⑤除去属灵的近视（１：５-９）。

    ⑥靠主站立得稳，不致失脚（１：１０）。

    ⑦丰丰富富地进入神的国度（１：１１）。

    ⑧对耶稣基督的信仰，必须有自己的亲身经历（１：１６），不能光凭头脑知识。

    ⑨圣经上的话就是我们脚前的灯和路上的光（１：１７-２１）。同时也要注意自己里面的光：“你们在这预言上留意，直等到天发亮，晨星在你们心里出现的时候，才是好的”（１：１９）。东方博士因为只根据天上的星光去找主，所以路就跑错了。我们对于主第二次再来的事，必须把外面的光再结合自己里面的光，才能看得更加清楚，更加准确。

    ２、谨防假师傅（２：）从本章经文中可以知道，每个时代都有假先知、假师傅的出现，彼得在此特别提醒信徒要加以防备，免得受骗上当，灵性遭受损失。

    ①假师傅的特征（２：１-３上）。他们散布异端邪说，动摇人的信心，叫人藐视主的救恩，离开纯正真道，走向错误的道路，并且捏造言语，在信徒身上取利。

    ②假师傅将受到严重的审判（２：３下-１１）。神对于假师傅的罪行绝对不会宽容，一定会对之进行公义的审判，因为假师傅已经败坏了许多人的信仰，造成了严重的后果。

    ③假师傅的罪行（２：１２-２２）。因为他们推行一些荒谬错误的道理，必然会败坏一些人的信心与行为，特别会使那些软弱无知的信徒受到危害。

    ３、关于等候基督再来的劝勉（３：）彼得预言基督再来之前必定会有好讥诮的人（因为主再来时间的推迟，这是他们讥诮的主要题目）。

    ①激发信徒诚实的心（３：１-２）。信徒千万不要因为假师傅的宣传而动心。信徒应当对假师傅的宣传有清楚的鉴别力，分清真假，明辨是非。

    ②异端邪说的特点，就是在耶稣基督再来的真理上做手脚（３：３-９）。

    ③基督的再来是千真万确，可信无误的（３：１０）。主再来时间的迟延是对我们有益的。

    一则我们可以有机会追求生命的成长；二则可以有更多机会引人归主。因为主愿意万人悔改得救，而不愿意有一人沉沦，进入永远灭亡痛苦之境。

    ④盼望基督再来的人，就当过圣洁敬虔的生活（３：１１-１７）。因为主来时要对信徒进行工作的审判。

    ⑤要在耶稣基督的恩典与知识上，追求更大的长进（３：１８），不应当在原来地位上自满自足，停步不前。

    六、本书应特别注意之点１、本书是使徒彼得紧接前书之后写的。前书是写给散居小亚西亚正在受试炼中的信徒，是他即将离世之前写的，实在可以激发历代处在苦难试炼中的信徒，能产生忍耐、希望、勇敢和喜乐。

    在他离世归天之前，正如主所指示他的（１：１４；约１３：３６，２１：１８-１９）。

    他既然知道荣耀的大日快到，就抓紧时间把后书写好，特别提醒教会中的众圣徒，要谨防异端邪说的诱惑，免得被引诱走上错误的道路。

    主第二次快来之前，必定会有假基督假先知起来迷惑许多人，所以信徒应当有分辨的灵，否则就要受到迷惑。当时教会的情形就是如此。然而神的大能就是叫我们脱离从情欲来的败坏，得与神的性情有份（１：４）。所以我们不要丧胆，只要分外殷勤（１：５），盼望主的国度早日降临与新天新地早日实现。

    ２、写本书与前书的目的显然不同。前书是鼓励、安慰在试炼中的信徒；后书则为提醒、谨防、反对假师傅及其败坏人的道理。前书提到基督徒的受苦以及吼叫狮子（撒但）的凶猛；后书则提到在黑暗之中，急需真理之光。前书重安慰；后书重警告。前书多讲受苦；后书多讲防备异端错误。

    ３、注意在本书中的四个动词：

    ①“认识”，这是指生命经历中的认识，并不是头脑理性的认识。彼得因为在生命经历中，对主有了更深的认识，所以他就常提到认识主的价值（１：２、３、８，２：２０）。

    ②“殷勤”，因为彼得本人对于工作非常殷勤、奋发图强（１：５、１０，３：１４），所以他也劝勉别人要殷勤作工，不可懒惰。

    ③“提醒”，彼得自己曾有过忘记与忽略的失败经历，所以后来他就很重视对别人的提醒工作（１：１２、１３）。

    ④“败坏”与“污秽”（１：４，２：１２、１９、２０），因为假师傅的所想所行都是污秽不洁的事，所以他们的结局必定是败坏。

    ４、注意本书三章五至十三节中的四个“地”：

    ①“并从水而出、藉水而成的地”（３：５）。这里的“地”，是创世记一章一节“起初，神创造天地”的地。

    ②“当时的世界被水淹没就消灭”（３：６），这是指创世记一章二节“地是空虚混沌，渊面黑暗”的“地”；请注意，这与挪亚造方舟时代的洪水并不是一件事。

    ③现在的“天地”（３：７），这是神复造的“地”（创１：３-２：６），也就是亚当夏娃所居住的天地，也是我们现在所居住的天地。

    ④“但我们照他的应许盼望新天新地，有义居在其中”（３：１３）。这个“地”是启示录二十章七至九节经过烈火洗礼的天地，是基督徒最后的归宿，也就是新天新地新耶路撒冷。

    ５、本书的主要信息，就是激发信徒（１：１３，３：１），使他们在真道上打好根基，坚定不移（１：１０-１１，３：１４-１５、１７）；在恩典与知识上有长进（１：８，３：１８），提防有人误解圣经，混乱真道（１：２０，３：１６-１７）。并且预言假师傅会引进异端，捏造谎言，散布虚妄矜夸的大话，应许人可以得到自由（２：１、３、１８-１９），甚至他们不承认主的救恩，否认主的再来（２：１，３：３-４）。假师傅的行为恶劣、**、贪心，并毁谤居高位的（２：２-２０）。

    本书主要内容就是针对接受诺斯替主义学说或者受诺斯替主义影响的人，一再进行“提醒”

    （１：１３，３：１），所以本书用“知道”、“知识”这样的词约有十六次之多。

    ６、彼得为了帮助信徒明白圣经的预言本意，以便对付假师傅的谬论，就特别提出：“第一要紧的，该知道经上所有的预言，没有可随私意解说的；因为预言从来没有出于人意的，乃是人被圣灵感动说出神的话来”（１：２０-２１）。要注意这里的“私意”原文并无“意”字，“私”就是单独之意。就是指圣经的预言不能孤立地（即本处解释本处）进行解释，必须与别处的预言配合起来解释，才不致违背预言的本意。如果只抓住片言只字，断章取义地来解释预言，那就会偏离预言的实际。

    七、本书钥词、钥节１、钥词：①“认识”（１：２、３、８）。

    ②“殷勤”（１：５、１０）。

    ③“提醒”（１：１２、１３，３：１）。

    ２、钥节：“亲爱的弟兄啊，你们既盼望这些事，就当殷勤，使自己没有**，无可指摘，安然见主”（３：１４）。

    八、本书主要信息本书主要就是预告信徒，将来会有假师傅出来散布异端邪说的危险，劝勉他们在背道扰乱的日子，要怎样在神面前保守自己的忠心与圣洁。


约翰一书概论

    一、本书作者本书和希伯来书一样没有写明作者的名字，圣经学者根据本书的内容确定其作者是使徒约翰。

    二、本书写作时间与地点本书约作于９０至９６年之间，使徒约翰写于以弗所。本书没有写明任何个人或任何教会为收信者，乃是写给一切基督徒的（参２：１２-１４）。

    三、本书题旨着名解经家司可福博士认为，本书就是天上的父亲写给他住在地上儿女（小子们）的家信。在圣经中除了旧约雅歌之外，用词与称呼本书是最为亲切的。在他看来，信徒所犯的罪，乃是儿女在父亲面前的一种过失，处理的原则应当按照家庭中的事务来解决（１：９，２：１），因为这不是宇宙间的政治道德问题。儿女干犯律法的罪，已经在十字架上得到解决，那义者耶稣现今在天父那里作中保，为信徒代求。

    约翰福音只领我们进了天父的家门，本书是叫我们住在天父的家里，享受天父家中的一切丰富和甘甜。本书中顶亲切的用词--“小子们”，希腊文作“台克南”（Τeknia）意即所生的“小宝贝”。保罗看我们所共有的地位是儿子，约翰看我们与父神的亲近密切，就是父亲所生的所宝爱的孩子。

    四、本书背景主的教会在地上建立以后，到那时已有六、七十年之久了，而且当时已成为首屈一指的大宗教。教会在向前发展的过程中，敌基督者就用一些荒谬的思想言论向教会渗透，企图改变基督救恩福音的性质。例如诺斯替派（即知识派），他们以知识贵族自居，宣称只有他们掌握了真理知识。以轻视的眼光去看待那些热心遵守使徒教训的人为“守旧者”，他们自称诺斯替派，意思就是明白的人。

    此派人士承认耶稣基督的神性，否认耶稣基督的人性。他们主张物质是罪恶。他们说耶稣基督如果真是道成肉身，就不是圣洁无罪的主。他们又说，耶稣基督在世不过是一个“幻影”

    （即虚幻之体）。他们又说：“看起来耶稣好象是有肉身的，但实际上却是没有肉身的”。

    本书就是针对这些谬论写的。在一章一至二节他说到耶稣基督的人性时，说到耶稣基督道成肉身乃是一种真实的事情。他不但亲耳听过，亲眼见过，而且也亲手摸过。他责备那些不承认耶稣基督有人性的人，就是敌基督者（４：２-３）。约翰明确指出诺斯替派所说的知识并不是真知识，因为都是从人的头脑产生出来的。基督徒的知识乃是真知识，因为都是从神的启示来的（２：２０、２７）。本书用“知道”二字计有三十二次之多，“晓得”二字有八次之多。老约翰认为光用人的聪明头脑去认识属灵的事物，是根本不可能的。

    五、本书分段１、相交可以喜乐满足（１：）使徒约翰的书信是写给基督徒的，其重点就是一本讲交通的书。

    ①我们应当知道生命就是交通的根据，这种生命是真实的。生命不光是道理，乃是信徒亲身经历的具体事实。

    ②信徒不但得了赦罪之乐，还应当进一步享受生命相交之乐。我们在与父并他儿子耶稣基督相交，以及在信徒的相交中可以得到满足的喜乐（１：３-４）。

    ③相交之乐必须具备以下条件：第一，要行在光明中。第二，人行在神的光中，就会看到自己的本相。知道与神与人交通的障碍就是罪。神是公义的，神对人的罪必须进行审判，人认罪以后神就会给予赦免，使他成为洁净的人。

    人有生命就会去寻找交通；有了交通就会看见光；一看见光就会更认识自己；一认识自己，就需要基督宝血的洗净；这是一连串的因果关系，是循环不已的。这也是生命长进的规律，如同车轮一样，不停地向前滚，每滚一周就前进一段。

    ２、过得胜的生活（２：１-１７）①相交生活是得胜的，因为不受罪的捆绑，也可以不犯罪，过得胜、成圣的生活。

    ②神为我们预备了一位中保，藉着中保可以保持与父神的亲密交通。如果我们因为软弱而犯了罪，只要向主真诚悔改，他就会给予赦免洗净，除去交通中的障碍。要注意这里的“挽回祭”只对那些悔改的人才有效果，否则是无效的（２：１-２）。

    ③与神相交主要是在于：

    第一，要听从神的命令（２：３-６）。

    第二，要有爱弟兄的心（２：７-１１）。

    第三，不要爱慕世界上的罪恶情欲（２：１２-１７）。

    要注意这里属灵生命的三个阶段：“小子”是指有主生命的人，但较幼稚；“少年人”是指有主生命，且有一定属灵能力的人；“父老”是指有丰富属灵经历，生命相当老练的人。

    ３、蒙保守的生活（２：１８-４：６）①敌基督的灵已经发动（２：１８-１９）。

    ②恩膏的教训可以帮助信徒明辨是非（２：２０-２７）。这恩膏的教训是独立的，不倚靠外界的帮助，他在人里面可以叫人明辨是非，教导人行所当行，止所当止。恩膏是活在灵的直觉里，他的工作非常奇妙。作者恐怕人不能接受，所以他说：“主的恩膏在凡事上教训你们；这恩膏是真的，不是假的；你们要按这恩膏的教训住在主里面”（２：２７）。人就是按这恩膏的教训住在主里面，享受主的同在。我们要知道“在”主里面与“住”在主里面是不同的。在主里面是指地位说的，住在主里面是指生命经历说的。

    ③我们的特殊地位（３：１-１０）。凡从神生的都是神的儿女。三章六节、九节是针对“今生成圣派”与“来生成圣派”不同的思想观点说的。老约翰认为信徒倚靠圣灵的恩功，今生一定是可以成圣的。

    ④知识派的人光是口里说得好听，却没有实际行动。真基督徒生命与生活一定是结合起来的，决不会有言无行（３：１１-２４）。

    ⑤敌基督者的特征（４：１-６）。对各种灵都必须经过试验，才能知道灵是从哪里来的。

    凡不承认耶稣基督是道成肉身来的就不是出于神的，那就是敌基督的灵。这是有关耶稣基督的身位问题，是鉴别一个人的信仰是否纯正的重要关键，也是鉴别诸灵的重要标准。

    ４、爱心的生活（４：７-５：）神就是爱。凡是从神生的也必定会有爱。爱弟兄的就晓得自己已经出死入生了。“凡爱生他之神的，也必爱从神生的”（５：１）。“爱弟兄”是测验人是否真正爱神最有效的试金石。“人若说：‘我爱神’，却恨他的弟兄，就是说谎话的；不爱他所看见的弟兄，就不能爱没有看见的神”（４：２０）。使徒约翰认为爱不爱弟兄，这是里面的生命问题，并不是外面的问题。

    所以老约翰在本书中“爱”字用了四十一次，“亲爱”用了六次，共计用了四十七次。可见在他的信中，“爱”占了多么重要的地位。

    六、本书应特别注意之点１、使徒约翰的书信比彼得、保罗晚了二、三十年，那时知识派的人，把一些哲学思想带进了基督教，把基督徒的思想搞乱了。所以老约翰一方面叫人回头看看到底什么是福音？什么是永生？另一方面他也叫人看看凡是真正属神的人，就是从神生的人会有什么表现？假的真的会有什么区别？

    ２、约翰福音是为耶稣作见证，表明耶稣基督就是神的儿子，信他的人就可以得着永生（约２０：３１）。本书则是向人阐明与神相交之道（１：３），使人享受在基督里的丰盛生命；使一切相信耶稣基督的人，都确知自己已经有了永生（５：１３）；并且勉励他们持守真道，不受异端的迷惑（２：２４-２７）。因此，约翰福音就如同本书的本体，而本书就如同约翰福音的应用。

    本书与约翰福音在用词与手法上十分相似，常是再三重复一些重要的课题，如：生命、光、真理、爱等，帮助那些已经认识神的信徒进入更深的属灵真理。作者往往从正反两个方面讨论同一问题，如：光明与黑暗、爱神与爱世界、神的儿女与魔鬼的儿女、爱与恨、真理的灵与谬妄的灵。

    在本书中一再讲论一个美好基督徒的三种标志：第一，持守真道不随从异端（２：３-６，４：１-６）。第二，行为正直，远离不义（３：１-１０）。第三，爱神爱人要有实际（３：１３-２４，４：７-１２、２０-２１）。

    ３、彼得、雅各、约翰在当时的教会中被称为“教会柱石”，加上保罗刚好是四根柱石。这四根柱石与新约教会有极大的关系。圣殿是四方的，就如新约有四本福音书，讲论耶稣基督四个方面的工作。当初教会有这四根柱石，他们也是各有特点的：

    雅各书信特别注重基督徒的道德品行，可以称之为伦理化的教会；彼得在书信中注重建造灵宫，可以称之为灵宫化的教会；约翰的着作特别重视生命之道，可以称之为生命化的教会；保罗的书信特别注重阐明真理，例如救恩真理，教会真理，国度真理等，可以称之为真理化的教会。

    雅各是重善行的使徒；彼得是重盼望的使徒；保罗是重信心的使徒；约翰是重爱心的使徒。

    ４、在使徒约翰所写的书信里，所提到的“晓得”与“知道”这两个词，在原文也是两个不同的词。一个是外面的知，就是客观的知；一个是“内知”，就是主观的知，就是由主观经历而来的知。这两种“知”的关系，可以用约翰福音中两处经文来说明：“你们既知道（客观的知）这事，若是去行就有福了”（约１３：１７）。“人若立志遵着他的旨意行，就必‘晓得’（主观的知，经历的知）这教训或是出于神，或是我凭着自己说的”（约７：１７）。

    ５、罗马尼罗皇帝于公元６８年停止**教会，罗马提多将军是在公元７０年带兵攻陷耶路撒冷。自使徒保罗离世归天以后，有十几年或近二十年之久的历史几乎缄默无声，教会中没有产生什么着作，直到第一世纪后期，使徒约翰才写了福音书、三封书信以及启示录。可以说，约翰书信是最后的书信，启示录是新约最后一卷书，也是使徒约翰所作的最后的结束语。

    ６、使徒约翰作主的门徒，跟随主有三年之久。在本书中他述说他亲眼看过、亲耳听过、亲手摸过主的目的，就是强调耶稣基督并不象希腊人所说的那样：“仅仅是看上去好象一个人，实际上并没有那个人”的论点。他强调耶稣基督实在是一位真正的神，也是真正的人。他是永恒的神降世为人，所以他才能为我们受死，并且成为我们的救赎主。

    约翰警告那些自称是深刻认识神但又活在罪中的人。他说，神是光，人若与神有交往就必须行在光明中。人如果要作真正的基督徒，就不能继续犯罪。这并不是说基督徒是十全十美的，而是当神的光一照亮时，他会知道自己犯了什么罪，当人肯承认自己的罪行时，神就会赦免、洗净，因为他是信实的，公义的，必要赦免我们的罪，洗净我们一切的不义。

    ７、约翰福音的目的就是叫人得生命，本书是叫我们看见生命的交通与见证。我们从主得的生命是敬虔的生命，是不犯罪的生命；但因我们里面的旧生命尚未死透的缘故，所以仍旧有犯罪的可能。一个人本来只有一种生命的天性，自从重生得救以后，里面就有了新旧两种生命的天性，那就是属灵的新天性和亚当的旧天性。那个新天性是不能犯罪的，那个旧天性犯罪是很自然的，也是不能不犯罪的。

    ８、知识派说他们的道理是出于灵感的，但是使徒约翰却说在他们里面的灵并不是真理的灵，乃是谬妄的灵。即使他们真正得到了灵感，也没有什么可夸之处，因为每一个重生得救的人里面都有圣灵的恩膏。教会里面根本就没有什么特殊的阶层。圣灵的恩膏与里面的生命是密切相关的，这也是属于里面的知识。老约翰特别注重里面的生命实际。一切从撒但来的东西都是先从外面开始的，圣灵的工作乃是先从里面开始的。

    ９、知识派中有人认为，物质既是罪恶，人带着血肉之体是根本不可能成为圣洁的。于是他们当中就有人走向另一个极端，主张放纵肉体情欲去大胆犯罪，以便从实际犯罪中取得胜罪的经验。他们又说人的肉身虽然犯罪，行污秽不洁的事，但人的灵魂是丝毫不受影响的，所以灵魂仍然是圣洁无污的。当然这完全是荒唐的谬论。

    使徒约翰劝勉信徒不要去爱知识派所倡导的那个放纵情欲的世界，并说那个情欲的世界不久就要过去（２：１５-１７）。同时老约翰也劝勉信徒要“远避偶像”，这也是与知识派是有关系的。因为当时有些假师傅用许多错误的观点与理论去教训人，有些生命幼稚、知识浅薄的信徒就把那些错误的言论当作真理接受。老约翰叫信徒要远避这种似是而非的错误学说，绝对不要把他们的种种错误的东西当作神的启示来崇奉遵行。此处的“偶像”实质上就是指用来代替神的那些东西（知识派似是而非的学说）。

    １０、在约翰福音二十章十九至二十九节记载说，主复活后向门徒显现时，曾把手和肋旁指给使徒们看，并叫多马用手探入那肋旁，就是说明主道成肉身是真实的事情。如果再参考路加福音二十四章三十六至四十三节的经文，就更加清楚了。道成肉身的耶稣基督在世生活了三十三年，他有一切的知觉和感情，如果耶稣基督没有真正的肉身，他就不可能钉十字架舍命流血，完成救赎大功。如果他没有肉身，又怎么能复活升天，以后还要驾云降临在地上建立千禧年国度？如果主不是道成肉身，救恩也就没有了。

    知识派只承认耶稣基督的神性，不承认他的人性。他们把生命之道抽象化，把救恩福音真理当作人间的学说道理，把生命的基督教会变成一种虚无飘渺的宗教。道成肉身就是把生命之道具体化，把神格人格化，把属灵的生命体现在现实的生活中。基督教不是讲超世的属灵，乃是讲入世的属灵。基督道成肉身来到人间，把天上的神表现出来，同时他在世上也作了真人的代表，作了完全人的标准和榜样。本来属于神的一切德性，都是不可捉摸的，但因基督的道成肉身，都成为有形有体，非常具体的了。

    １１、神已经给我们基督徒非常可靠的保证，使我们知道自己确实是神的儿女；我们既然因为重生得以进入神的家，就不要再犯罪得罪神了。神的生命在我们里面，使我们懂得、并且立志去行神所喜悦的事。我们之所以能爱他人，就是因为神先爱我们。在我们与神交通的生活中，神在我们里面的爱就显现出来了。

    使徒约翰最喜欢讲的题目就是神的爱，基督的死才使我们明白什么才是真正的爱。人怎样才能证明有基督的生命在他里面呢？就是从他对弟兄的爱就可以看出。基督的爱消除了人的仇恨和恐惧，使人对将来的审判也不惧怕。我们如果确信耶稣基督是神的儿子，我们也会确信已经从他得到永远的生命和丰盛的生命。

    １２、“至于死的罪”（５：１６-１７），就是指明知故犯的罪，亵渎圣灵的罪。也有因犯罪而身体得了无法医治的病症（例如使徒保罗就曾提及把犯罪的人“交给撒但，败坏他的肉体”的病症）。又有初期教会“欺哄圣灵”的罪和干犯圣餐受到主惩治的罪。“至于死的罪”也是抗拒圣灵感动，坚决不肯悔改认罪，坚决不承认耶稣为救主的罪。

    “不至于死的罪”，就是因为不知道而犯的罪或是因为一时软弱而犯的罪。也就是使徒保罗所说“偶然被过犯所胜”的罪（加６：１）。

    七、本书钥词、钥节１、钥词：①“认识”（２：１３）。②“相交”（１：３）。

    ２、钥节：“你看父赐给我们是何等的慈爱，使我们得称为神的儿女；我们也真是他的儿女。世人所以不认识我们，是因未曾认识他”（３：１）。

    八、本书主要信息本书主要讲论教会中的信徒应当确实知道自己有永生。约翰福音是叫人看见一旦信主就可以得到永生；本书是叫人往自己里面看，知道自己确实已经出死入生得到了生命。凡是神的真儿女都应当与神以及神的儿女保持亲密的交通。唯有如此，才能过喜乐、得胜、平安、稳妥的生活。


约翰二书概论

    一、本书作者本书作者是使徒约翰。书内虽然没有明文记载使徒约翰是本书的作者，但古代着名教父爱任纽、乌奎门特、阿利金等人都认为是使徒约翰所写。同时本书内容共有十三节，其中有八节在意义或文句上都可以从约翰一书中找到，因此可以证明本书是出于使徒约翰的手笔。

    二、本书写作时地本书约于公元９５至９８年之间，使徒约翰写于以弗所。

    三、本书题旨“遵行真理”就是本书的主要题旨，因为当时“有许多迷惑人的出来”（７）。个人的生活行动都应当合乎真理的原则，才是真正行在主的道中。

    约翰一、二、三书的内容都是连贯的。约翰一书重点是讲论真理生命，即生命之道。约翰二书重点是讲论遵行真理，即真理化的生活。约翰三书重点是讲论实行真理的原则。

    圣经常教导信徒要接待客旅，要爱弟兄，甚至要爱仇敌。本书作者吩咐信徒对某些人就不要接待，并且也不要问他的安，免得在他们的罪恶上有份。因为当时已有假师傅与假先知出现，如果把他们接到家中，给他们有散布异端的机会，就会使多人灵性受到危害，不可不慎。

    四、本书背景本书是圣经中唯一写给妇女的书信。这是写给一位不知名的女信徒及其家人的私人信件。本书在早期教会使徒私人信件中，是一个非常优美的范本。

    使徒约翰写此书信时年纪已经老迈。本书第一节就说“作长老的写信”，说明使徒约翰在晚年作了以弗所教会的长老。我们要知道使徒是属于众教会的，而长老却是属于一个地方教会的。约翰在众教会中是一位使徒，但在一个地方教会，他却是一位长老。这位“蒙拣选的太太”（原文或作教会）究竟是谁？很难确定。有的圣经学者认为“蒙拣选的太太”不过是一个头衔，表明这人家道相当富裕，是活动于上层社会的人物。

    我们要知道，当时各地都有家庭教会，因此可以说，那里是某人的家，又是信徒灵性的家（教会），同时也是神的家（教会就是神的家）。

    本格尔认为“太太”原文“邱利亚”本是希腊文一个很平常的词，与希伯来文的马大相符合。如果这种见解正确，那么，本书第十三节中的“姊妹”我们可以理解为马利亚。

    从“蒙拣选的太太和她的儿女”这句话，可以看出一位热心爱主的家庭主妇，对家庭的影响是多么大。一位好的家庭主妇很容易促成家庭基督化，使全家成员都生活在耶稣基督里面。

    “蒙拣选的太太和她的儿女”这句话也可以解释为某地教会或普通教会。她的姊妹也可以比喻以弗所教会。此处的“儿女”，可以比喻教会中的众信徒。

    从本书中也可以看到基督化家庭的一些光景，作父母的应当如何引导儿女归向主，全家都住在主里面，生活在主里面，享受主恩的甘甜，喜乐满足。

    在此短短的书信中“爱”字出现过四次（１、３、５、６）。“真理”出现过五次（１、２、３、４）。“命令”有四次（４、５、６）。“满足”有两次（８、１２）。“从起初”

    有两次（５、６）。此外还有“知道真理”、“遵守真理”、“在我们里面”、“有父又有子”等宝贵的词句。

    在第十节可以看出作者警告一位心肠仁慈的太太，曾无原则地接待一些假师傅。她这种不谨慎的作法，会给教会带来极大的危害。

    五、本书分段从本书的内容来看，就可以知道本书的中心大题就是“按真理行事”，也可以根据这个原则来进行分段。

    １、爱心应当用真理作为基础（１）先说到爱的来源与本性，即爱是真实无伪的；其次说到爱的理由，就是因为忠于真理的缘故；最后，就说到不但是使徒约翰爱他们，就是连一切认识她的和她家里的人，都应该爱他们。

    ２、住在真理之中（２）这里的真理不是普通的真理，乃是说耶稣基督就是真理。主自己也曾说过他就是真理，因为主是真理，所以--①存在我们里面；②与我们同在；③因为主的缘故，我们就能彼此相爱，并且努力行善。

    ３、在真理中问安（３）这是一个不寻常的问安形式，只有在教牧书信中才能找到。要注意这里面的“恩惠、怜悯、平安”都是从父神和他儿子耶稣基督来的，并且在真理和爱心上，会常与我们同在。应特别注意这里关于神的名字，是混合使用的，例如：“父神”、“耶稣基督”等，意思即恩惠、怜悯、平安的源头是神，但是通过神的儿子耶稣基督才临到我们。

    ４、在真理中行事（４-６）神赐给我们真理就是为叫我们去遵照实行（４）。我们彼此相爱就是实行真理（５）。真正爱神的就当遵行神的命令（６），听从神的话也是真正爱神的具体表现。

    ５、对真理的辨别（７-８）敌基督者的特点就是否认耶稣基督的道成肉身这个基本事实。“越过基督的教训”，就是背叛对基督的信仰，篡改福音的基本内容。具体地说，就是他们不承认耶稣基督是神的儿子，不承认耶稣基督的道成肉身，也不承认十字架流血代赎的救恩。他们在使徒所传下来的福音真理之外又创立了一些新的学说，或者又加上人的道理。

    我们必须明辨真假是非，按照所领受的真理行事，到了主的时候，必定会得着满足的赏赐。

    ６、作真理的护卫者（１０-１３）要注意不要用无原则的慈悲心肠待人，不加分辨地随便接待人到自己家中。对假师傅就要坚决不接待，也不必问他的安，免得在他的罪恶上有份。因为你接待他就表示你也赞成他所传的异端，异端对人造成危害，你就也有责任。

    十二节是作者盼望早日到他们那里去，当面作更详细更深入的讲论。

    六、本书应特别注意之点１、本书是爱的使徒约翰特别讲论关于接待工作问题。根据真理与爱心相结合的原则，对于真正事奉神的传道人，是应当凭爱心接待的。在保罗、彼得等人的书信中，也曾经提到关于接待客旅的问题（罗１２：１３；提前３：２，５：９-１０；多１：８；来１３：２；彼前４：９）。古代《使徒遗训》中也曾提到“凡为主名而来的，你们要接待他。你们在试验他们之后，你们就可以明白了，正如你们能分辨左右手一样”。可见爱心必须加上知识，不可盲目地、无原则地接待人，免得把传异端的假先知也接到家中来了。老约翰称传异端者为假先知，是敌基督者，如果把他们接到家中，让其有传播异端的机会，就是在他们的罪恶上有份。

    ２、当时有许多**布道的人出来，其中有真的，也有假的。被接待的人住下来顶多不能超过三天。传道人出门随身带有干粮，只要给他们安排住处就行了。如果他们再提出钱财的要求，就可以知道他们不是真正的传道人。我们里面的眼睛必须是明亮的，我们应该从里面去认识人。

    知识派集团中就是缺乏真正的爱心，老约翰就是用生命之爱去对待人。同时他也提醒教会：

    要从生命里去分辨是非，爱心与知识并重，只有这样，好的动机才能收到好的效果。

    ３、传异端的人都是想从中得利益的，绝不会象保罗那样为了福音费财费力。他们往往为利混乱神的道，以敬虔为得利的门路，是非常可耻的。主的工人应当象保罗那样，宁可饿死也不愿在金钱问题上不干不净。真正事奉主的人，他们在神面前非常尊重自己的地位，无论如何是不愿失去自己体统的。

    ４、使徒保罗说：“敬虔加上知足的心便是大利”（提前６：６）。认为主所赐给我们的已经够满足了，这就是大利。为了福音，为了事奉主就不能讲条件，讲代价。主为什么在差遣门徒出去传道时，一连说了四个“不要带”（太１０：９-１０），就是叫他们只要带着信心与托付去就够了。他们如果能向神赤诚忠心，神一定会为他们的生活负责。主的工人不能把物质生活待遇放在第一位，否则他的姿态就不高尚。要相信，神的真正仆人，神一定会负责供应他们一切的需用。

    ５、“这并不是我写一条新命令给你，乃是我们从起初所受的命令。我们若照他的命令行，这就是爱。你们从起初所听见当行的，就是这命令”（５-６）。这是主生命之爱的命令，也就是生命的爱律。因为圣灵的大能在人里面运行，丝毫不加勉强，可以非常自然、非常自由地把神的爱流露出来。这个命令与摩西的律法不同，因为摩西的律法是写在石版上，这个爱的命令是写在心版上。摩西的律法需要爱（利１９：１８；申６：５；路１０：２７），而基督的命令就是爱（罗５：５；约壹４：１９-２０）。由此可见基督爱的命令，远超过摩西的律法，并且成全了摩西的律法（罗１３：１０；加５：１４）。这就是在新约时代基督之“写在心版上”的律法。

    教会如果能认真实行基督之爱的命令，教会在地上就会有美好的见证，可以吸引千万人来归向主。

    七、本书钥词、钥节１、钥词：①“真理”（４）。②“爱心”（１）。

    ２、钥节：“爱你们是为真理的缘故，这真理存在我们里面，也必永远与我们同在”（２）。

    八、本书主要信息本书主要信息是叫人“按真理而行”，就是照神的命令而行，也就是时常遵守基督的教训去行事为人。凡是越过基督教训的，就是违背神的旨意。


约翰三书概论

    一、本书作者本书作者是使徒约翰。

    二、本书写作时间与地点本书约于公元９５至９８年之间写于以弗所。

    三、本书题旨这封书信是老约翰写给一个教会中的一位弟兄该犹的。这个教会曾被一位名叫丢特腓的教霸所把持，这在历代教会中是常有的事，但在初期教会中却是一件新奇的事。丢特腓拒绝使徒的书信，也轻视使徒的权柄。他拒绝去他那里工作的弟兄，并将接待他们的人赶出教会，以致造成教会内部的混乱。

    约翰写这封信的目的，就是要唤起教会中有忠心的人，要为主的真道站住，并鼓励和安慰那些在教会中单纯、虔诚热心事奉神的人，使他们知道对恶人要引以为戒，对于好人好事要当作学习的榜样。

    四、本书背景此书之收信人比第二封信写得明确，他清楚说明是写给该犹的。该犹在罗马国是一个普通的名字，新约圣经一共提到三个该犹。一是哥林多的该犹（林前１：１４）。二是马其顿的该犹（徒１９：２９）。三是特庇的该犹（徒２０：４）。使徒约翰信中所提到的很可能就是特庇的该犹。从本书中可以看出该犹是一位热心爱主的信徒，而且是约翰所爱的。该犹热心传道，慷慨接待客旅，关心别人，乐意行善，实在可作信徒的良好模范。使徒约翰打算亲自前去访问，以便当面与他交通，谈论真道。

    本书是勉励该犹，并将他的善行与教霸丢特腓的恶行作一番比较。古时那些地方不象今天有许多旅馆或招待所，如果没有人接待，出门旅行布道的人生活就会发生困难。有些人出门布道，没有薪金，不接受外邦人的供给，生活非常艰苦，急需基督徒主动凭爱心接待，并在送行时补助他们物质生活上的需要。使徒保罗吩咐提多说：“你要赶紧给律师西纳和亚波罗送行，叫他们没有缺乏”（多３：１３）。

    使徒约翰具有描写事物的特殊天才。他所写的福音书可以说是绘形、绘影、绘声，使人阅读时犹如亲历其境，非常生动。

    本书主要描写三个人的情况，就是关于该犹、丢特腓和低米丢三人，对于接待客旅的态度和行为--仁慈、慷慨、好客的该犹，骄傲狂妄的丢特腓和人人称道赞誉的低米丢。

    丢特腓大概是位长老，为人极其专横跋扈，他竟敢拒绝接待一位德高望重、最后一位老使徒约翰。使徒约翰的信件他也加以阻止，不许在教会中公开发表。他也不准许接待传道的人，愿意凭爱心接待的人，就被他赶出教会（９-１０）。使徒保罗传道时也受过抵挡（提前１：２０；提后２：１７-１８）。也有冒充保罗的名字写信的（帖后２：２）。可见自古以来，教会中就不断有一些动机不纯、心术不正的人混杂在有形的教会中，他们居心不正，另有所图，这实在是教会的隐患。信徒必须擦亮属灵的眼睛，才能把他们识破。

    本书第十二节的低米丢，大概就是使徒行传十九章二十四节所说的那个银匠低米丢。

    五、本书分段本书的中心思想是按真理而行，并说明行善与行恶的区别。

    １、引言（１-４）心里存着真理，并按真理行事。

    第一节是讲到使徒的热烈的真诚之爱，这种爱也是本于真理和为了真理的缘故。

    第二节是说到该犹的身体不好，但他的灵性却是刚强的。

    第三节是说到真理对该犹来说是一种强大的内在力量。真理是他奔走道路的方向，真理是他呼吸的空气和日用的饮食（在此我们应该注意使徒也是非常注重真理的）。

    ２、称赞该犹按照真理行事（５-８）“作客旅之弟兄”原文是“作客旅的和弟兄们”。使徒约翰是指犹太人和外邦人中那些事奉主的人。

    ３、抵挡真理的丢特腓（９-１１）①好为首（爱出风头，好为人师，喜居高位）；②拒绝使徒约翰的书信（心中无神就眼中无人）；③毁谤使徒约翰（即用恶言妄论使徒约翰）；④他自己不好客（对人吝啬，没有爱心）；⑤他不赞成接待客旅（不爱神就不爱人）；⑥他赶出那些接待客旅的人（顺之者昌，逆之者亡）。

    ４、举荐低米丢，印证真理（１２）前面已经说过本处的低米丢大概就是使徒行传十九章二十四节中的那位银匠。他生命的改变是多么大啊！他所得到的称赞是来自众人、信徒、使徒，以及真理的本身--“又有真理给他们作见证。”

    ５、使徒的解释（１３-１４）使徒约翰说明他为什么要写这封信，并清楚表示就是为了弟兄之间那种生命之爱的高尚感情。

    六、本书应特别注意之点１、本书主要就是讨论关于信徒如何接待客旅的问题。约翰二书是劝告信徒不要接待那些传异端的人，本书则是劝勉信徒应该用爱心接待那些真正事奉的人。两本书互相呼应，针对不同的情况，将真理的两个方面教导信徒，这是非常重要的。对于传异端的人如果接待了，就是在他们的罪恶上有份了。对于真传道人如果接待了，就是一同为真理作工。使徒约翰在此特别加上一句，就是应该如何接待真传道人。他说“你若配得过神”，可以有两种解释：

    ①传真道的传道人，就是神的使者，“配得过神”，就是把他们当作神的使者、神的仆人来接待。

    ②接待真传道人要配得过神，就是神怎样接待他的仆人，我们也应当怎样接待神的仆人。也就是以神为标准、为模范。神是怎样接待他的仆人呢？

    第一，将自己最好的东西给予他们。

    第二，完全是甘心乐意，不是出于勉强。

    第三，神慷慨大方毫不吝啬。

    第四，神顾念他仆人的肉身需要，同时也顾念他仆人的灵性需要。

    第五，神接待他仆人到自己家里，也欢喜与他时常交通。

    我们如果在接待的工作上配得过神，就应当按照神的标准去接待人，我们只有这样作才能得神的喜悦。

    ２、丢特腓是代表教会中属肉体的人。这样的人如果在教会中掌权，就会使教会内部败坏，失去分别为圣的见证，使信徒受到欺压和辖制。

    丢特腓是一个野心家，他自己不愿意接待弟兄，有人愿意接待，就被他赶出教会。并用恶言妄论他们所接待的弟兄。丢特腓的后裔今天仍然存在，但愿我们都会作该犹：“亲爱的弟兄啊，凡你向作客旅之弟兄所行的，都是忠心的。他们在教会面前证明了你的爱。你若是配得过神，帮助他们往前行，这就好了”（５-６）。

    ３、凡在教会中有权柄的人都应当好好服事主。如果以权谋私，扩充自己的势力，那不但是得罪神，而且也是亏欠弟兄姊妹。

    ４、权柄就是为了造就人，帮助人，并不是为了败坏人。如果用神所赐给的权柄去压制人、欺侮人，神要出来干预，神决不会任凭那些为非作歹的人长期在教会中胡作非为，败坏神的儿女们。

    ５、神的每一位仆人，都应当以敬虔和敬畏的态度，在神所赐的地位上，谦卑、谨慎、忠心地事奉神。我们应当以丢特腓作一面镜子，免得自己在不知不觉之中也跌进丢特腓的错误泥坑里去。

    丢特腓名字的意思就是被丢斯所抚养的，丢斯是外邦之神的名字。

    他自高自大目空一切，说明他心中无神，目中无人。

    他行事为人的劣迹：他不但不尊重使徒，反而毁谤使徒，阻止发表使徒的信件；他自己不接待人，反而严禁别人接待人；他专断独行，唯我独尊，自以为是，这是神的教会所不能容许的。

    他的恶劣名声对别人影响很坏。老使徒约翰提醒教会中的众信徒，应该在善与恶两者之间作出选择。善者应当认真努力学习，恶者应当远离，千万不可随声附和，同流合污。

    七、本书钥词、钥节１、钥词：“真理”（３、４）。

    ２、钥节：“因他们是为主的名出外，对于外邦人一无所取。所以我们应该接待这样的人，叫我们与他们一同为真理作工”（７-８）。

    八、本书主要信息本书主要讲论：①该犹的忠诚应该得到称赞，并且勉励他要坚守真理。②多有善行的低米丢应当多为他作见证，以使众人都学习他的美好德行。③好为首的独裁者丢特腓，应当予以揭露，使众人都识破他的真面目，从而对他加以防备。


犹大书概论

    一、本书作者本书作者是主的兄弟犹大。新约圣经中有两个犹大与雅各的名字联用（参路６：１６），主的门徒雅各的儿子犹大（参太１３：５５）与主的兄弟雅各、犹大（参可６：３；徒１：１３）。本书作者就是主的同母兄弟犹大。他起初不信主，后来成为基督徒，并且成为带着妻子来往的**布道家（参林前９：５）。

    二、本书写作时间与地点本书约于公元６７至６８年之间，主的兄弟犹大写于耶路撒冷。

    三、本书题旨为真道竭力争辩。教会在发展的进程中，撒但会利用各种机会把一些异端邪说播散在教会中，那些似是而非的道理，在教会中实在具有极大的破坏力。因此凡是主的忠实信徒，都应该奋起为真道打仗，竭力为真道争辩。决不能任其蔓延，以致信徒的信心受到影响。

    四、本书背景约翰福音七章五节中说到主的兄弟还未信他。以后我们在使徒行传一章十四节与林前十五章七节经文中，就知道主的兄弟已经相信耶稣是神的儿子。

    在本书中，犹大没有自称为使徒，以表明他不过是一位普通的信徒。他提出了他与雅各的关系，因为雅各当时是耶路撒冷教会的着名领袖。他避而不谈他与耶稣基督的肉身关系，非常谦卑地自称是耶稣基督的仆人。从本书内容来看，这一封书信是写给犹太基督徒的。书信虽短，但是却引用犹太历史较其他书信为多（除希伯来书和彼得后书以外）。似乎是特别写给国内指定教会的书信（参４、１６）。

    按写作年代而论，可以肯定是写于耶路撒冷尚未毁坏（公元７０年）之前。理由是：

    第一，读者必定是早听过使徒讲道，因为书内有“我们同得救恩的时候”的话。此外还有“从前一次交付圣徒的真道”，“你们要记念我们主耶稣基督之使徒从前所说的话”等字样。

    第二，书内从未提到耶路撒冷被毁灭的事，说明本书是写在耶路撒冷沦陷之前，否则作者会在本书五至七节提到此事。因此可以断定本书是写于公元６７至６８年之间。

    在本书第三节中可以看出：作者本来打算把此信写成关于讲论救恩的书信，但在圣灵的感动之下，就在书信中讲论更广泛的问题。初期教会因有奸党及假弟兄的存在，就陷入可怕的危险之中。那些假弟兄只有基督徒的名义，却有抗拒纯正信仰的实际行动。为此，作者特别写信去提醒信徒，要密切注意假弟兄的种种罪恶行径，以免那些幼稚天真的信徒跌入他们的陷阱之中。

    本书是圣经中相当严肃的一卷书，它记录了叛逆的历史事实。它从世代之前开始，一直讲到世代之末。当他讲到世代的变化时，他就讲到野心的天使，自义的该隐，堕落的所多玛人，背叛的可拉，贪财的巴兰和悖逆的以色列人，以及其他叛逆的情形。

    五、本书分段１、问安（１-２）本书是写给那些：①蒙神选召的；②蒙神眷爱的；③为耶稣基督保守的人（有人译为“耶稣基督所保留的人”）。他们是蒙耶稣基督保留作为珍贵礼物献给父神的人。

    ２、劝勉--为真道竭力争辩（３-４）“从前一次交付圣徒的真道”就是关于救恩福音的基本信仰，是万古常新、千秋不易的。“我们同得救恩”，意思就是对每一个人都是有效的救恩，并不是可有可无毫无价值的救恩。

    ３、警告叛逆者必受到惩罚（５-１６）五至七节提及不守本位的天使、不信的以色列人、犯罪作恶的所多玛、蛾摩拉和周围城邑的人，要把这三种叛逆的历史作为“鉴戒”。八至十六节是讲到假师傅的种种表现：①没有道德（８）、②思想败坏（１０）、③私下议论，常发怨言（１６）、④张狂、自夸（８-１０、１６）、⑤外表虔诚，内心诡诈（１２-１３）、⑥他们是爱席上的礁石（１２）。巴兰是出卖恩赐的先知，他贪爱钱财，企图用祷告改变神的旨意，这是多么阴险的行为。

    “流荡的星”说明他们是离开本位、脱离轨道的星（不听从主的命令，不按真道行事）。一切假弟兄、假师傅、假先知都是凭着肉体情欲行事，不听从主的命令，不尊重真理，离开事奉道路的人，他们最后必定会导致可怕的结局。

    ４、真基督徒的责任（１７-２３）首先要用信心与爱心保守自己常在神的爱中，过信心与爱心的生活。真假信徒，主要也是在生命之爱上分别出来。

    在此我们要注意四件事情：

    第一，要在真道上造就自己；第二，要在圣灵里祷告；第三，要保守自己常在神的爱中；第四，要仰望神的怜悯。

    二十二至二十三节是讲到我们对假弟兄应当采取的态度。我们要知道假弟兄的情况也是不同的。这里的原则就是对他们不是采取敌视或打击的态度，而是要分别对待：

    第一，有些人受假弟兄的宣传影响，在信仰上产生了怀疑或动摇，甚至参加了他们的行列，我们应当尽量同情、怜悯他们，帮助他们早日回头；第二，对他们中间的有些人，我们应当抓住时机，救人如救火般地抢救他们，免得他们越陷越深；第三，对他们中间的某些人，我们应当存谨慎的心去接近他们。为什么要存谨慎的心呢？因为他们的心已经相当刚硬，恐怕你自己也受影响，被他们**了。有人把这句经文译为“当你们与他们接触的时候，要战战兢兢。”我们要知道那些假师傅假弟兄，是被撒但利用的人。我们所反对的是他们信仰上的错误观点，和他们所走的错误道路。如果他们真的看见自己错了，并愿意从错误的道路上回转过来，我们也不能拒绝他们，乃是应当竭诚欢迎他们。我们不能象浪子的哥哥那样，牢牢抓住人家的错误不放。在此我们也应当看到：有些人因为中毒太深，似已根深蒂固，要使他们悔改是很不容易的。

    ５、祝福（２４-２５）这是一个非常优美的祝福与颂赞。“神能保守我们永不失脚”，这是多么令人兴奋的事情！“失脚”是跌倒的前奏，神能保守我们无瑕无疵，欢欢喜喜地去见那位荣耀的主，这是何等大的安慰和鼓舞。二十四至二十五节的祝福，在圣经中是非常卓越的祝福。这里所说的欢欢喜喜，并不是普通的欢喜，乃是得胜者的大欢喜。

    把本书放在启示录的前面是很有意义的。启示录是一本讲论结局的书，本书说到在末后的日子，有假师傅出来在教会中散布种种异端邪说，败坏人的信心与行为，所以特别提醒信徒一定要加以抵制，以保持自己在信仰和生活上的纯洁。

    六、本书应特别注意之点１、主的教会到使徒约翰晚年，已经有六十多年历史，我们从各卷书信中可以看到，当时的教会碰到了相当大的难处：

    第一，就是犹太律法主义，他们竭力要把人拉回旧约律法时代，再去过那枯燥、死沉、僵化、形式主义的宗教生活。叫他们只满足于宗教的外壳，而不去追求基督生命的实际。

    第二，就是诺斯替（知识派）主义，他们把基督的生命之道学术化，把基督教变成空洞、抽象、虚无飘渺的宗教，根本不能救人灵魂，使人饥渴的心灵得不到满足。知识派中又有人提倡苦修主义和纵欲主义两种极端（异端），给教会带来的危害极大。教会两千年来常常碰到类似的问题。新约圣经最后的几封书信，对我们解决教会内部出现的实际问题帮助很大。

    ２、我们要为真道竭力争辩，必须在下列几个方面深深扎根：

    ①真道是武器，我们必须深入懂得真道的内容，并且还得学会运用真道的方法；②在圣灵里祷告就是有能力的祷告，才能有力量为真道争战；③保守自己常在神的爱中，就是不断地接受神的爱，并且用神的爱去爱人；④仰望主的怜悯，就是把主当作自己人生的目标，靠主行事为人。我们要认识自己的软弱，只有求主时时托住。

    ３、本书特别警告教会要防备异端，维护纯正真理。当时教会“有些人偷着进来，就是自古被定受刑罚的，是不虔诚的，将我们神的恩变作放纵情欲的机会，并且不认独一的主宰、我们主耶稣基督”（４）。使徒保罗提到这种传异端的说：他们蒙召得了自由，却将自由当作放纵情欲的机会（参加５：１３）。使徒彼得也提到这种传异端的说：“他们应许人得以自由，自己却作败坏的奴仆”（彼后２：１９）。神的恩典是帮助我们不犯罪的，人如果用神的恩典安慰自己去犯罪，那就是行异端的。行异端的人也必定要讲异端，他们的生活言行都与福音真理相背，因为他们根本不承认耶稣基督为主。

    我们要知道防备和得胜异端的方法，特别须注意八个字即：“造就”、“祷告”、“保守”

    、“仰望”。实际上就是神人同工。人尽了自己的努力之后，必须得到神的保守。我们不失脚，还要倚靠神救我们达到无瑕无疵的地步。生活在世上的人是常会受到搅扰的，异端邪说似是而非的道理，不知道败坏了多少人的信心。我们一定要为一次交付圣徒的真道竭力争辩，一定要推广真理，抵制异端，作一个护卫真道的忠心仆人。

    ４、关于摩西之死与埋葬的问题（参申３４：５-６）。根据犹太人的遗传，耶和华吩咐天使长米迦勒去处理这件神秘的丧事之时，撒但突然出来拦住去路说：“米迦勒，且慢！摩西的尸首应当由我去处理”。米迦勒问“为什么”？于是撒但就提出两个理由：“第一，摩西既然已死，他的身体就是属于物质，物质是属地的，属地的东西都在我的权下。第二，摩西是一位杀人凶手，他曾杀死一个埃及人，凡是杀人凶手都属我的权下，因此摩西的尸首是属于我的”。但米迦勒是奉神的使命而来，坚决不予理睬。撒但仍想将摩西的尸首强行抢走，于是米迦勒就对撒但说：“主责备你吧！”结果米迦勒仍然胜利地完成了主交托的任务，把摩西的尸首妥善地安葬了，但安葬的具体地点却没有人知道。

    神之所以不让人知道摩西安葬的地点，大概是因为摩西是以色列人的伟大领袖，曾领导以色列人战胜了法老，过了红海，出了埃及，为神的百姓建立了丰功伟绩，在以色列人的心目中享有极高的威望。神知道以色列人很喜欢拜偶像，神不愿意以色列人把摩西的尸骨当偶像来敬拜，所以就不让以色列人知道摩西的尸首究竟安放在何处。

    七、本书钥词、钥节１、钥词：“保守”（１、２１、２４）２、钥节：“……为从前一次交付圣徒的真道竭力地争辩”（３）八、本书主要信息本书提到在背道的情况出现的时候，信徒要坚决保守自己的纯正信仰，决不能丧失为真道争战的精神。同时也提醒信徒防范假师傅的迷惑，在多人背道的时候，一定要站立得住，不要动摇。并用耶稣再来这个荣耀的盼望，来激发巩固信徒的信心。


启示录概论

    一、本书作者本书作者是使徒约翰（１：１）。

    二、本书写作时间与地点本书于公元９６年使徒约翰写于以弗所，时于罗马帝国豆米仙王朝的末期。书内反映了大逼迫的开始，并且很快蔓延到亚洲，至终扩展到各地教会，致使许多基督徒受到了**。

    三、本书题旨本书题旨就是耶稣基督。我们在本书第一章就看见他的荣耀显现，接下去就看见他给小亚细亚七个教会的书信，指出他们所存在的问题，并督促他们早日真诚悔改，以恢复他们在主面前应有的光景。

    在本书中，耶稣基督是以圣洁、公义、荣耀、得胜的面貌出现。他要建立荣耀的国度，就必须先扫清建立国度的一切障碍，因此就以他的圣洁公义来审判一切罪恶之人，只有这样，基督的荣耀国度才能在地上胜利实现。

    我们仔细诵读本书，几乎在每一章的经文里，都会发现耶稣基督的声音和形像，这是非常奇妙的一件事。耶稣基督既是这样成了本书的中心主题，所有的事迹都朝向一个目标，就是带进那荣耀的国度。

    四、本书的地位启示录是打开神永远计划奥秘的一本书。可是历来教会中有不少人士认为启示录是一本难懂、难解释的书。书中虽然有对读者特别祝福的应许，但是仍然有不少基督徒望而生畏，不敢问津。总是认为它是一本奇妙神秘的书，无人可以了解它的内容含意到底是什么（当然另外还有不少关于启示录的其他评论），对此我们不能不想到这与撒但的工作有关。因为在启示录中特别讲到了撒但的最后下场，也就是在这本启示录中，神明确宣布了对撒但的最后处决（２０：２-３、１０）。

    我们在这本启示录中，可以看到宇宙最好的结局，也可以看到圣经最好的结束，教会所得到的荣耀地位。

    在创世记与启示录之间存在明显的对比：在创世记我们看见大地的造成，在启示录我们看见了大地的革新；在创世记我们看见日月放光，在启示录我们看见神的荣耀代替了日月之光；在创世记有一个地上乐园为人类之家，在启示录我们看见天上有一座新的圣城，为一切蒙恩者之家；在创世记看见第一亚当的婚姻，在启示录看见末后亚当之美满的婚姻；在创世记看见撒但第一次露面，在启示录看见它最后的灭亡；在创世记看见人类忧伤痛苦，看见人的第一把眼泪，听见人第一次哭声，在启示录看见神擦去人的一切眼泪，不再有悲哀、哭号、疼痛；在创世记看见人因为犯罪之故，受到咒诅，在启示录写着“再无咒诅”；在创世记看见人被赶出乐园，与生命树隔绝，在启示录里我们看见一切蒙恩的人受到热烈欢迎，进入更美好的乐园，更自由更充分地享受生命树；在创世记听见人对神说：“我在园中听见你的声音就害怕”，在启示录我们听见人对主说：“主耶稣阿！我愿你来”。

    五、启示录的读法１、为了更正确地认识启示录的精意，在研究时我们必须掌握三个原则：

    ①启示录将荣耀的主耶稣基督描写出来。钥句就是“耶稣基督的启示”。每一个研究启示录的人，如果从中找到关于讲论主耶稣基督的话，都要认为那是一个奇妙的启示。其中提到耶稣基督赎罪的名称“羊”或“羔羊”约有三十次之多。书中有许多讲论耶稣基督的话语，我们必须密切注意，千万不可忽略。

    ②启示录在第三章以后就不再提到地上教会的事。我们可以认为在第三与第四章之间，一定经过了教会的大迁移，就是从地上被提到空中。第四章以后就是讲论地上的大灾难，及末后的一些事情。

    ③要认识启示录中的“循环律”。我们在研读启示录的时候，要特别注意使徒约翰是运用“循环律”叙事的写作方法来写启示录的。这个方法圣经其他书卷，特别是创世记也曾使用过。例如创世记第一章二十六节就已经提到神创造了人，但是到第二章七节又提到造人的事，这就是运用循环律来叙述神造人的历史。

    当我们去参观一个**队伍，或是一个盛大的庆典之后回到家中时，通常是把所见到的景象，先概括地向家人述说一番。在述说全部故事之后，往往再回到原题上补充叙述一些细节，这就是“循环律”。使徒约翰在写启示录时，所使用的就是这个方法。

    当他在四章至十一章十八节，说到关于地上审判的事，以及耶稣基督得到胜利的事。他在十一章十九至十六章，以及十七章至二十二章，又回到原来的题目，再讲一些有关细节。例如他在本书十一章十五节就已提到基督得到国度的事，到本书二十章四至六节再一次更详细更具体地讲到基督如何得到国度，并且有哪些人与他一同享受国度里的荣耀。

    我们在研读启示录时，如果会运用这个“循环律”，我们的思想就不会陷入混乱，而且对许多重大事件和重要真理就能抓住要领，认识其真正含意，对不少重大问题也可以触类旁通，迎刃而解。对于有些经节，既能进去，又能出来，因为找到了路。

    ２、解释启示录的四大派：

    ①过去派。他们认为启示录的主要内容都是从第一至第三世纪教会遭受罗马帝国**的历史，与当时教会所处的时代是密切相关的。书中所用的密码暗号，也是当时教会所能领会的，可见其着作目的就是为要安慰受逼迫的教会。其中大部分事实都已经成为过去，因为主曾对约翰说“必要快成的事”，意思就是在使徒约翰时代所要完成的事。各种苦难都是起初几个世纪教会历史的写照。特别关于“６６６”数字的解释，他们认为就是指罗马帝国的尼罗皇帝，都是指当时的事情，并且都是已经过去的事情，对于未来的事情实在没有多大关系。他们认为千禧年、新耶路撒冷，可能是属于未来的事情。但又说，千禧年、新耶路撒冷都是犹太人的幻想，不大可能成为现实。

    ②将来派。他们根据启示录一章十九节“将来必成的事”，就是指主再来时所要发生的事，大都与作者所处的时代无关。他们认为大灾难、怪兽、国度等都是未来的事情，都要在主再来的时候次第实现。

    ③历史派。这一派的人认为启示录就是一部教会历史，就是从使徒时代起到末期的教会历史。启示录第二、三章中那七个教会，就是代表教会的七个时代。因此启示录的内容就是教会在发展的进程中，所要发生的历史事件。他们认为罗马帝国的尼罗皇帝就是敌基督者，启示录中所说的大逼迫、大灾难，都是罗马帝国迫教时期的历史。

    历史派中也有人主张启示录中的敌基督者是指罗马教皇。他们认为启示录实际上就是罗马教皇和罗马教的兴衰史。历史派中又有人主张启示录中的异象，就是从使徒约翰起，一直到世代的末了为止的漫长历史的预示。

    ④灵意派。他们认为启示录所说的一切事情，都是属于灵意的，是象征性的。认为启示录十三章中第一只怪兽就是罗马教会，另一只怪兽就是罗马教皇。并认为从七至二十二章的预言，都要在本时代与福音时代按照灵意应验。他们又说启示录作者不过运用他艺术上的技巧，描写神如何战胜一切罪恶黑暗势力。他们认为启示录中的一切内容都是灵意、寓意、比喻。

    他们列出书中各种原则，来说明逼迫、苦难是暂时的，公义、真理最后必定得胜。书中的数目字也不能按字面解释。例如“一千年”乃是指一个相当长的历史时期，并不能理解为日历上的一千年。当福音传遍天下，人人信了耶稣，历史上就会有一个相当长的绥靖时期，人人可以享受快乐安宁，丰衣足食，生活幸福，这就是千禧年。虎、狼、狮子等猛兽，就是指人受了福音的感化，生命性格都有了巨大的改变，在主圣山的遍处，这一切都不伤人不害物，就是指福音有改变人的功能说的。

    以上四种观点各有其可取的部分，但也有其片面和不足之处。我们的态度应该是尽量吸收各派中之正确部分。再根据圣经预言的原则，进一步分析研究，以找到正确合适的解释。这样，就会使我们从启示录中看到更多的亮光。

    六、本书分段根据启示录一章十九节的话，本书可以很自然地分成三大段：

    １、你所看见的事（１：）这一段说到主耶稣基督为圣洁荣耀的君王。

    ①本处的“启示”原文是单数字。是指启示录这本书就是耶稣基督的启示，而不是其他任何人的启示。

    ②对启示录，读者、听者、遵守者都必蒙福。

    ③主耶稣基督的荣耀异象。

    ④一章第五节说“他爱我们”原文是现在式：意思就是他曾经爱我们，不但在过去爱我们，现在爱我们，将来仍然爱我们。也就是“他既然爱世间属自己的人，就爱他们到底”（约１３：１）。

    ２、现在的事（２：-３：）这是主耶稣基督给小亚细亚省七个教会写的书信。

    ①主当时给小亚西亚省七个教会的书信，其中那些宝贵信息，对今日的教会也有重要的现实意义。

    ②所有的教会都应当尊主为大，确立耶稣基督教会元首的地位。

    ③现在的事就是当时的事，就是写给七个教会的七封书信，就是写给小亚细亚（即今土耳其）七个实有的地方教会的书信。这七个教会既可以代表从使徒时代起直到基督再来为止所有的教会，也可以代表七个不同时期的教会。同时这七封信也是写给个人的，例如：“凡有耳的就应当听。”主对教会中所有得胜者，都有特别宝贵的应许。如果我们能看到这七封书信也是写给历世历代每一位基督徒的，读起来就会产生一种新鲜的滋味，使我们的属灵生命大得裨益。

    ３、将来必成的事（４：-２２：）这一段总的题目就是基督为得胜之君。

    第一，第四章至十一章十八节是第三大段中的第一小段。

    ①教会已经被提，景象从地上转入天上，进到至高的宝座面前（４：）。

    ②第五章中的书卷内部都写着字。那书卷一方面象征是基督取赎世界的文契，另一方面也是象征神审判世界的案卷。因为世界上有不少人已经成为撒但利用的工具和帮凶。基督要通过救赎之功在地上建立国度，必须雷厉风行地摧毁一切罪恶黑暗势力。

    ③揭开第一印，灾难即将开始（６：），以后逐渐加重。

    ④第七章乃是插曲，叫人可以看见在大灾难期间神如何保守和拯救那些诚心悔改的人。他们中间既有犹太人，也有外邦人。犹太人在大灾难中悔改归向了主，于是他们又去努力传道，结果又有许多外邦人也悔改归向了主。“这些人是从大患难中出来的，曾用羔羊的血把衣裳洗白净了”（７：１４）。

    ⑤最后我们看见基督完全的得胜。“世上的国成了我主和主基督的国，他要作王，直到永永远远”（１１：１５）。

    第二，十一章十九节至十六章这是第三大段的第二小段。

    ①前段多讲论属世的邪恶，其立场是宝座，后段多讲论属灵的邪恶，其立场是圣殿。

    ②前段以基督为荣耀者开始，本段则是追溯基督的身世历史，直至推及他的出生，且表明撒但极度仇恨基督，并欲尽力除灭他。同时也说明撒但对以色列民族和教会中的得胜者刻骨仇恨，毫不放松，千方百计对之进行**。

    ③严重的七碗之灾兴起及其影响（１６：）。

    ④基督以得胜者姿态出现，敌基督者的势力土崩瓦解，恶贯满盈的巴比伦完全倾倒（１６：

    １７-２１）。

    第三，十七至二十二章，这是本书第三大段中的第三小段。

    在此重述末后的一些事，为的是较详细地叙述其中有关情节，以使读者更加认清事物的真相。

    ①大巴比伦的陷落（１７：-１９：）。此处提到两个巴比伦，一个是宗教的巴比伦，一个是经济的巴比伦。两个巴比伦都是罪恶滔天，都一同遭到毁灭。得胜的基督再来，羔羊举行荣耀的婚娶（１９：）。

    ②撒但彻底失败，被囚于无底坑，及被扔于硫磺火湖（２０：）。

    ③新天新地新耶路撒冷从天而降，众圣徒都进入了荣耀快乐的永世（２１：）。

    ④重述禧年生活景象，以及启示录的结束语（２２：）。

    （附注：十九章中有四祸，也有四个哈利路亚。这说明撒但的势力虽然盛极一时，但最后它和它的追随者，都必遭到彻底的倾覆）。

    七、本书应特别注意之点１、本书作者使徒约翰自己说：“我约翰就是你们的弟兄，和你们在耶稣的患难、国度、忍耐里一同有份”（启１：９）。这三件事都是因为与主联合而产生的。患难与忍耐是带领我们走生命道路，以及进入荣耀国度必有的经历（约１６：３３；罗５：３；提后２：１２）。约翰所遭遇的苦难就是他“为神的道，并为给耶稣作的见证”而被流放到拔摩海岛上去的。他为主忠心到底，把自己的生死安危置之度外，真是教会中难能可贵的得胜者。

    约翰是主的使徒而且是主的爱徒，他是使徒中最后活在世上的权威代表，他的地位是多么崇高。但是他却说：“我约翰就是你们的弟兄”。约翰虽大，但按生命的本质来说，他不能超出身体之外。属灵的战争不是个人的，乃是全教会的。就是每一个属主的人，都应当在耶稣的患难、国度、忍耐里一同有份。主耶稣从伯利恒到各各他都是患难的年日，我们在他的患难里有份，才能在他的荣耀国度里有份。

    ２、小亚细亚七个教会可分为前三后四两个组。前三教会都未提主的再来，而后四个教会却都提到了。因为按照教会的历史来说，前三个教会已经成为过去，后四个教会都要存到主再来。前三个教会都是听在前、得胜在后；后四个教会都是听在后、得胜在前。意思就是：前三个教会圣灵还能对教会说话；在后四个教会中圣灵只能对个人说话了。前三个教会听到圣灵的说话以后，就会去追求得胜；后四个教会若不追求得胜，圣灵说话的声音就再也听不见了，因为人的意见代替了圣灵。

    ３、启示录的两个中心异象①宝座的异象（４：２）从启示录第四章起至十一章，第七位天使吹号的时候，所有的异象都是根据这个宝座的异象（启示录内提到宝座共有四十一次）。在启示录第四章使徒约翰所看见的异象，是有虹围绕着宝座的。就是说明第四章以后的事情，都是根据宝座的权柄与能力，同时也是记念神与地上一切有血肉的活物所立的约（即挪亚之约），因为虹是神与地上一切活物立约的记号。今天我们只能看见虹的一半，但是在神宝座那里的虹却是相当完整，而没有一点残缺的。神是信实的，神要信守那个约，神对人所作的事情，都是根据那个约。

    ②圣殿与约柜的异象（１１：１９）第二个中心异象就是神的殿。在神的圣殿里出现了神的约柜。当初神吩咐以色列人根据他在山上所指示的样式造了约柜，放在会幕的至圣所里。后来所罗门造好圣殿的时候，就把它放在至圣所里。当以色列家被掳到巴比伦以后，约柜就失踪了，一直不知去向。虽然地上的约柜不见了，但是天上的约柜仍然存在那里。地上的约柜是照着天上的样式制造的，地上的影子虽然没有了，但天上的本物还存在。所以启示录十一章十九节神把天上真正的约柜显现出来给我们看。

    什么是约柜？约柜本是神与以色列人立约的柜。可以说约柜就是代表神自己，那就是说神要作一位信实守约的神。宝座是神执掌权柄的地方，是对外的，对世界的和对宇宙的；殿是对神自己的。有虹围绕着宝座，表明神绝对不作任何对不起人的事情；有约柜放在圣殿中是说明神绝对不作任何对不起他自己的事情。神决定作一件事情一定会完成。神所开始的工作也一定会作成。约柜不但是为着人，也是为着神自己。神不能背乎他自己，也不能反对他自己。

    在永世里神一定要得着一班荣耀的人，神一定要使地上的国成为我主基督的国。在基督的国度结束以后，神一定会把他所救赎的人带进荣耀的永世，生活在快乐美满的天家。

    ４、“永远的福音”（１４：６-８）“福音”二字在保罗书信中出现了７１次，在福音书中出现了２２次，使徒行传出现４次，希伯来书出现过２次，普通书信出现２次，在启示录里出现１次，新约圣经共用过１０２次。

    “福音”二字的意思就是好消息、好信息。

    总的来说可以有五种不同性质的福音：

    ①神恩惠的福音（徒２０：２４）这就是主在十字架上所完成的救恩。主吩咐门徒到普天下去传福音给万民听，所传的就是恩惠的福音，凡是相信者都可以蒙恩得救。这个福音起源于神的爱，性质是恩典。恩惠福音的题目就是耶稣基督。恩惠的福音也可以称为和平的福音，又可称为神的福音。

    ②国度的福音（太２４：１４）这个信息就是神要在地上建立一个应验“大卫之约”中所说的国度。四本福音书中的马太福音，主要就是关于国度的福音。国度有属于政治的，有属于灵性的；有属于以色列国的，也有属于普世性的；有神掌权的国度（神的国），也有基督掌权的国度（天国）。神国度的实现是在新天新地新耶路撒冷，基督国度的实现是在千禧年时代。基督的千禧年国度一结束就把国度交于父神，并入神的国度，于是就成为完全的国度。

    ③我的福音（罗２：１６）这是指神恩惠的福音被人接受以后，被人亲身经验，福音在人的生命中发生了巨大作用说的。保罗自从那次在大马色路上被主的大光照耀，彻底仆倒以后，他的生命就完全改变了。他的生命已与福音联合为一，他成了福音的化身，所以保罗就把恩惠的福音称为“我的福音”。每一位基督徒对待神福音的态度都应该如此。

    ④荣耀的福音（提前１：１１；林后４：４）因为福音的中心就是荣耀的基督。罗马书八章二十九、三十节这样说：“因为他预先所知道的人，就预先定下效法他儿子的模样，使他儿子在许多弟兄中作长子。预先所定下的人又召他们来，所召来的人又称他们为义，所称为义的人又叫他们得荣耀”。这里说明福音对人有改变的能力，使人弃旧换新，脱去旧人，穿上新人，过分别为圣的生活。正如保罗所说的：

    “我已经与基督同钉十字架，现在活着的不再是我，乃是基督在我里面活着”（加２：２０）。这是保罗得着基督以后所过的荣耀生活。

    耶稣基督是教会的元首，是信徒的救主，他将来作荣耀君王的时候，也要“领许多的儿子进荣耀里去”（来２：１０）。这也彰显了神救赎的荣耀。

    ⑤永远的福音（启１４：６-８）这几节经文是神藉着天使把未来的事情向世人发出严肃的警告。它里面包含着神对世界的审判和严重刑罚。这个宣告对属神的人是有福的佳音，但对坚决不肯悔改的罪人却是莫大的祸音。

    永远的福音主要是表明神对世人的审判，它与我们今天所传的恩惠福音性质是不同的，因为神的得胜即将完全显明出来，所以称为福音。这也和马太福音二十五章将来把绵羊与山羊分别开来一样。

    在这十分紧急关头天使出来宣告这个信息，其目的仍是劝人要敬畏神，并将荣耀归给他。天使这个宣告也是表明神对尚未悔改的罪人仍有怜悯之心，审判人刑罚人实在不是神的本意，乃是出于不得已。

    ５、白色大宝座的审判（启２０：１１-１５）那些蒙恩得救的人早已在千禧年之前复活了（称为第一次复活），并且在千禧年国度里与基督同享荣耀。因此这些“死人”就是在罪中的死人，现在这些人从死里复活就是为了接受神公义的审判。他们所受的刑罚也是有等级的（参路１２：４７-４８）。他们所受的审判都是根据案卷所记载，照着他们各人的行为进行公义的审判。对他们审判时只能凭案卷所记载的罪行，生命册在此处的作用：就是在案卷上清楚写着他们的罪状，而在生命册上却找不到他们的名字，那是何等可怕的空白，使他们无话可说。

    为了使我们认清白色大宝座审判的性质，必须把其他几种不同的审判作出简要的介绍：

    在圣经上所说的审判中，可以归纳为七个不同的审判，这是应当值得我们注意的。

    ①信徒的罪在十字架上已经受了审判（约１２：３１）。

    ②信徒的自审（林前１１：３１-３２）。

    ③信徒工作的审判（林后５：１０）。

    ④基督再来时对以色列家的审判（结２０：３７-３８）。这也是“雅各家遭难的日子”（耶３０：７）。

    ⑤在基督再来时对列国的审判（太２５：３１-３２）。

    ⑥千禧年后天使将要受到的审判（犹６）。

    ⑦白色大宝座的审判（启２０：１１-１５）。此处就是所有犯罪未悔改的人，从死里复活受到神公义的审判，这也是宇宙性的大审判。

    ６、两种不同的选择（２２：１１-１５）“不义的（对人不公义）叫他仍旧不义；污秽的（在神面前不圣洁）叫他仍旧污秽；为义的，叫他仍旧为义；圣洁的，叫他仍旧圣洁”（２２：１１）。请注意中文圣经此处的“叫”字，按照原文圣经最好译为“让”字，这个动词在原文是过去式。这是神对得救者与失败沉沦者两种命运的严肃宣判。圣洁与公义二者不能分开，这件事在耶稣身上已经联合为一了，一切属主的人也应如此。永生与永死并不是出于神主观的命定，乃是在于人自由意志的选择。

    但以理书十二章十节也说到在末后的日子，必定有好些人会因苦难试炼而得洁净；但是也必定会有些恶人仍旧去作恶。等到最后关头人们就会显出自己的本相。或是站在神一边，或是站在撒但一边，各人都要作出选择。既然是日期近了，就任凭那些作恶的人听其所好、随心所欲吧！因为他们很快就要受到神的审判了。至于那些圣洁敬虔的人，让他们谨慎自守，免得落在恶人的背叛里。他们的主很快就要回来，使他们能得到应有的赏赐。

    人死时怎样，他未来的前途就定下了。主的降临，最后的审判，就是决定人永远的祸与福。

    ７、启示录二十二章十三节说：“我是阿拉法，我是俄梅戛”，这句话在启示录这卷书中就出现了三次（１：８，２１：６，２２：１３）。神为什么要再三重复这句话呢？就是因为在启示录这本书中，有这么多奥秘的事情，都会完全实现吗？特别是关于教会的前途，圣徒生命的成熟，长成基督身量，千禧年国度的建立，新耶路撒冷自天而降等等。如果我们看看自己，看看教会的现状，再看看撒但一切的捣乱破坏活动，很可能会产生这样的想法：恐怕再过两千年也达不到这个目标吧？！但是我们如果看到主是阿拉法和俄梅戛，就不必担心了，因为主是初又是终，他既然开了头，也必定会负责完成。他是无所不能的神，他有足够的能力如期实现他的全部计划。

    八、本书钥词、钥节１、钥词：“万王之王”（１７：１４）。

    ２、钥节：“你要把所看见的和现在的事，并将来必成的事都写出来”（１：１９）。

    九、本书主要信息启示录是新约圣经最后一卷，也是全部圣经最后一卷。它是耶稣基督的启示，它把神永远计划的实现和耶稣基督的得胜以及他在国度中的荣耀都作了叙述。使人从这本书里看见义和不义、光明与黑暗、真理和邪恶最后都有截然不同的结局。新天新地、新耶路撒冷就是信徒荣耀的家乡，神将和一切蒙恩者在那里享受快乐的永世。


附录１

    关于新约实质的探讨这次全国神学会议特别邀请了各神学院校的新约老师参加，彼此交流在新约教学中的经验，是非常有意义的。这也充分说明神学教育委员会的负责同工对新约教学工作的高度重视，这真是十分可喜的现象，满心感谢赞美主！

    一、新约与旧约的关系“新约在旧约藏，旧约在新约彰”。这两句话，是圣经学者对新旧二约前后呼应、互相渗透的极好结论。旧约中的许多预表和预言，大都在新约中得到了应验和实现。可以说旧约是新约的根基，新约是旧约的上层建筑。

    我们知道，新旧约圣经并不是两本书合成的，因为那不是两本独立的书，乃是一本书的两个部分。我们可以称旧约为上卷，新约为下卷。旧约如同已经撒下的种子，新约就是成熟的果实。旧约如同一张照片，新约就如同看到了本人。旧约又好象美术家所绘制的草图，新约就好象进行了艺术填充，使之成画，更加栩栩如生，引人入胜。

    基督教最坚强的证据就是基督的降生、受死与复活。这几个重要的事实，都是按照旧约的预言，在新约圣经中奇妙地应验了。

    新约圣经中的四本福音书，就是新约圣经的基础。因为那是神对新约教会的最基本启示。使徒行传、书信和启示录，都离不开神在四本福音书中所启示的原则。新约圣经所有的着作，都是在这个基础上发展起来的。

    在新约圣经四本福音书里，我们可以看到耶稣基督的历史、教训、神迹和预言；在使徒行传里可以看到基督在天上掌权；在书信里可以看到基督在信徒心中掌权；在启示录里我们可以看到基督在将来的国度里掌权。

    二、律法与恩典旧约重律法，新约重恩典。旧约圣经各卷的基本精神，都是直接间接、有形无形地申述神的律法，直到最后一卷玛拉基书，都是把人的罪恶赤裸裸地暴露出来，使我们清楚看见人在神面前的光景多么可怜！这就充分说明人类多么迫切地需要救恩。当人的罪行在神的律法下显得恶贯满盈的时候，玛拉基书的后面紧接着就是福音（马太福音）的出现。神之所以藉着先知宣传律法，以后再藉使徒宣传救恩，就是因为律法的功用最后可以把人引到基督面前。律法本是叫人知罪，人靠自己的行为不能得救。律法只能作镜子，但不能作梯子。镜子只能照出人的本相，但它不能改变人的本相。人如果不是在西乃山看到律法的威严可畏，他就不愿到各各他山去接受耶稣基督的救恩。

    玛拉基是旧约时代最末后的一位先知，他的信息结束了旧约时代，同时，他又介绍了那位伟大的使者--耶和华的立约使者耶稣基督。因为玛拉基先知只能介绍基督，而不能带进基督，所以他最后的结束，只能是律法时代最可怕的结果--咒诅（玛４：６）。而新约圣经的结束却是最宝贵的恩典与祝福（启２２：２１）。

    玛拉基书与马太福音之间，插入了约四个世纪的距离和沉默，但是我们可以看出两本书之间，确实有一个非常奇妙的连接与符合。那就是玛拉基书末了所提到的，就是马太福音一到三章中所提到的那位立约的使者和他的先锋施洗约翰（玛３：１，４：２）。有一位神的仆人说：“玛拉基书很象一片美丽的晚霞，结束了漫长辛劳的一日。但它同时又象一线柔和的曙光，孕育着光辉灿烂的明天。”

    此外，在四本福音书中，按写作的时间来说，马太福音并不是最早的，为什么会把它放在新约圣经之首呢？我想大概是采用他名字的含意--利未（可２：１４称他为利未，就是联合之意），就是藉着利未马太的着作，把新约与旧约联合起来。

    三、认识新约的实质在我过去几年讲授新约的实践中，感觉到认识新约的实质非常重要，如果不对新约进行一些实质性的探讨，那么要真的认识新约是非常困难的，也就是说我们将无法享受新约所蕴藏的一切丰富。

    第一，要认识新约不能局限于二十七卷成文的圣经，更重要的是要知道新约乃是一个特定的历史时期。按一些圣经学者的见解，认为新约二十七本经卷，到第一世纪的９０年代，都已经写作完毕了，但是按新约的整个时代来说，却永远没有完成。

    主耶稣在最后晚餐的桌子上说：“你们都喝这个，因为这是我立约的血，为多人流出来，使罪得赦。但我告诉你们：从今以后，我不再喝这葡萄汁，直到我在我父的国里同你们喝新的那日子”（太２６：２７-２９）。饼是预表主自己，当主拿起杯来祝谢的时候，就是表示他正式宣告旧约时代的结束，新约时代从此开始了。那么，新约时代到底有多长呢？我们可以从主自己的话中看出来。他说：“直到我在我父的国里，同你们喝新的那日子”。从这句话中我们可以清楚看出新约时代，就是要延续到禧年国度以及新天新地新耶路撒冷。

    第二，要抓住神话语的核心。我们知道神的话语有两个组成部分，就是外壳部分与内核部分。说到神话语的外壳部分，就是指神在一定历史条件下，通过他的仆人，使用一定的语言以及文字发表出来。因而，就不可避免地会带着某些历史色彩。但是研究圣经的人还必须透过外壳（历史背景、语言文字的结构等等）得到它里面的仁，这个仁就是神话语的实质。使徒保罗说：“不是用墨写的，乃是用永生神的灵写的；不是写在石版上，乃是写在心版上。”又说：“不是凭着字句，乃是凭着精意；因为那字句是叫人死，精意是叫人活”（林后３：３、６）。由此可见，神话语的核心就是灵，就是生命。所以我们研究新约，必须内外兼顾，不可偏废。如果我们只注重对神话语外壳的研究，而忽视里面的仁，就会走向极端，甚至异端，对自己对教会都将贻害匪浅。因为我们主观的认识，不能背离客观真理的原则，否则就会走偏了路。但是，客观的知识如果不加上主观的实际经历，就不免要把生动活泼的生命之道变成死的教条。如果我们在教学工作中一直只抓住神的外壳，而没有取出里面的仁，就会使人对神的话语感到枯燥乏味，没有什么生命活力。当然，我们不能把神学院的课堂，当作开培灵会的教堂。但是，我们一旦把神话语的核心挖掘出来，就能丰富人的知识，造就人的灵命。而且我们花了那么多的时间，付出那么大的精力去推敲钻研，目的不也是要得着神话语的精髓吗？

    使徒保罗提到，新约“不是用墨写的，乃是用永生神的灵写的，不是写在石版上，乃是写在心版上。”可见，圣经与世界上其它任何着作都是大不相同的。因为圣经完全是神自己的启示，各卷作者不过是神的代笔人，都是神手中的工具。所以读神话语的人，如果光用自己聪明的头脑，是不可能真正领会其中意义的，因为人的头脑并不是领会神话语的机关。领受神话语的机关乃是人的灵，特别是经过神的拯救，经过圣灵更新的灵。正如使徒保罗说：“属血气的人不领会神圣灵的事，反倒以为愚拙，并且不能知道，因为这些事惟有属灵的人才能看透”（林前２：１４）。主耶稣也说：“向聪明通达人就藏起来，向婴孩就显出来”（太１１：２５）。这些话值得我们再三思考。同时，神的话语都是从宝座发出来的，我们必须有敬畏的灵和谦卑的灵才能有所领悟。

    第三，什么是新约？希伯来书有一个专一的题目就是讲论新约，特别从第六章至十三章。希伯来书把新约称为更美之约（更美有译为超越）。而且新约也是凭更美之应许立的。我们如果认识了新约的实质，就能看见神已经向我们打开了天上的宝库，让我们享受天上的无穷丰富。

    基督的宝血就是新约的根基，新约又是我们属灵生命与生活的根基。我们的罪得赦免，良心平安不受控告，认识神，事奉神都是根据新约。同时，主今天也是用新约的原则，来对待他的教会。今天，我们如果认识了新约的实质，真是就摸着神在宇宙中的大宝藏了。

    在希伯来书有好几处特别讲到关于新约真理，非常宝贵。新约特别注意耶稣基督为我们开辟了一条又新又活的路，使我们直接进入至圣所，依靠天上的大祭司可以有新的交通，过幔子里的生活。作者特别告诉我们知道：只有进入属天境界的人，才能呼吸天上的空气，饱尝天恩的滋味。

    希伯来书八章六至十三节和九章十一至二十二节对于新约的真理有相当深入的阐述，主要内容大致可以归纳为五点：

    （１）生命的律“日子将到，我要与以色列家和犹大家另立新约”（来８：８），“主又说：那些日子以后，我与以色列家所立的约乃是这样：我要将我的律法放在他们里面，写在他们心上”（来８：１０）。放在他们里面，写在他们心上的，就是生命的律。按律法本身来说是单数的，但按其功用来说就是多数的，所以说诸律法。它对我们生命与生活的各个方面有敏锐的感觉和很强的制约能力，对罪恶有冲击和抵制的能力。

    （２）在生命里作神“我要作他们的神，他们要作我的子民”（来８：１０）。神把律法放在我们里面，就是把生命的律放在我们里面，神也就是在生命的律里作我们的神。我们知道生命的种籽是可以彰显它的本能与特征的。神放在我们里面生命的律，在我们一切生活中是要发生作用的。当生命发展到一定程度，它就能把神生命的特征彰显出来。

    （３）里面的知识神说：“他们不用各人教导自己的乡邻和自己的弟兄，说：‘你该认识主’。因为他们从最小的到至大的，都必认识我”（来８：１１）。这是说到我们是在生命的直觉里认识神，而不是出于客观的教导。这里的意思主要是重于内感的启示，而不是出于客观的启示。因为我们认识神的知识，是从生命的直觉里出来的。

    （４）完全彻底的赦免神说：“我要宽恕他们的不义，不再记念他们的罪愆”（参来８：１２）。这是说到在新约下神要彻底解决我们罪的问题。新约最大的特点和最大的成功，就是彻底解决了人的罪的问题。唯有新约的中保耶稣基督的血，才能彻底解决人的罪（参来９：１５），使神宽恕人的一切的不义，不再记念人的罪愆；不象旧约的祭司，每年献祭都是叫人想起罪来（来１０：３）。请注意这“不再记念”，不但是宽恕，而是永远不再想起，就是完完全全地被赦免了。可见新约之下所蒙的恩典何等完全齐备。

    （５）是约也是遗命“凡有遗命，必须等到留遗命的人死了；因为人死了，遗命才有效力；若留遗命的尚在，那遗命还有用处吗？”（来９：１６-１７）新约是约，也是遗命。提到遗命，就是说明耶稣必须钉十字架受死的道理。主耶稣流血舍命就是留遗命，他复活升天作大祭司，作中保，就是负责执行遗命。遗命是单方面制定的，是无条件的应许，它与遗物产业密切相关。留遗命的人是主耶稣，执行遗命的人也是主耶稣。

    在此，我们可以看见在基督的宝血中有何等宝贵的权利；在新约（遗命）中有何等丰富的产业；在主祝福的杯中有何等大的福分！主耶稣复活升天执行遗命，就是把新约中我们所该得的一切，都不折不扣地赐给我们。

    旧约中的律例典章应该说都是好的，但是因为人的软弱，绝大多数的人跌倒了，所以神就与以色列家另立新约，并且称为更美之约。旧约顶大的缺点就是没有启示人得生命的途径；新约顶大的优点就是启示人知道藉着耶稣基督就能得新的生命与新的能力，使我们不但能享受新约中的福分，也可以根据神在新约中的要求去行事为人、见证神的荣耀。

    在旧约时代神是拉着以色列人的手往前走，在新约时代神是拉着我们的心往前走。我们不但因为主的救恩获得了新的生命，而且因为圣灵的内住，使我们沿着通向至圣所的道路，更深地进入基督里面，饱尝属灵的肥甘。

    注：此文为１９８８年新约圣经研讨会上的专题发言稿，曾在１９８９年２月的《金陵神学志》上发表。


附录２

    新约中的奥秘经文：“人应当以我们为基督的执事，为神奥秘事的管家”（林前４：１）。

    “惟有神能照我所传的福音和所讲的耶稣基督，并照永古隐藏不言的奥秘，坚固你们的心。

    这奥秘如今显明出来，而且按着永生神的命，藉众先知的书指示万国的民，使他们信服真道”（罗１６：２５-２６）。

    这里所说的奥秘，就是神隐藏的重要真理。在旧约时代的众先知也是不懂得的。使徒保罗说：“这奥秘在以前的世代没有叫人知道，象如今藉着圣灵启示他的圣使徒和先知一样”（弗３：５）。

    有的解经家认为新约中的奥秘，并不是绝对深奥莫解的；它乃是神的一种旨意和计划，是人的智力所无法测度的；但到了时候，神就向我们显明出来。

    新约中的奥秘大致可以归纳为十一个。有八个是神启示给使徒保罗看见的，有两个是主在拔摩海岛特别启示给使徒约翰的，只有关于天国的奥秘是主耶稣自己讲的。

    现把这十一个奥秘，分别加以简要地论述，以供追求圣经真理的弟兄姊妹参考。

    一、神在肉身显现的奥秘“大哉！敬虔的奥秘，无人不以为然；就是神在肉身显现，被圣灵称义，被天使看见，被传于外邦，被世人信服，被接在荣耀里”（提前３：１６）。

    神在肉身显现的奥秘，就是基督道成肉身的奥秘，也就是敬虔的奥秘。在旧约神是“借形”

    向人显现，就是无形无象的神，借着有形有像的物体，向人显示他自己。在新约时代，神取了人的形像，披上了人的肉身，在耶稣基督里来到了人间，有形有体地与人同住。耶稣说：

    “人看见了我，就是看见了父”（约１４：９）。原来无形无像的神，在耶稣基督里成了有形有像、看得见摸得着的神，这么大的奥秘，是人的头脑无法理解的。

    道成肉身的奥秘，为什么又称为敬虔的奥秘呢？因为道成肉身的基督，把那一位圣洁的神、荣耀的神彰显出来。希伯来书的作者说：“他是神荣耀所发的光辉，是神本体的真像”（来１：３）。道成肉身的基督在世三十三年的生活言行，完全圣洁没有瑕疵，完全彰显了神的圣洁和荣耀。因此说道成肉身的基督就是敬虔的奥秘。

    二、基督住在圣徒心中的奥秘“这道理就是历世历代所隐藏的奥秘，但如今向他的圣徒显明了。神愿意叫他们知道，这奥秘在外邦人中有何等丰盛的荣耀，就是基督在你们心里成了有荣耀的盼望”（西１：２６-２７）。

    基督住在圣徒心中的奥秘，又可以称为重生的奥秘。象有地位有学问的尼哥底母经过了思考，也不明白重生是怎么一回事，所以他就向主耶稣提问说：“人已经老了，如何能重生呢？

    岂能再进母腹生出来吗？”（约３：４）重生实在是非常奇妙的事，因为重生就是人性与神性的结合。基督道成肉身是神取了人性，而成为“拿撒勒人”。凡是重生得救的人，都因基督有了神的生命，有了神的性情，成为神的儿女。

    一个重生得救的人，就有基督住在心中，这个奇妙的工作是神藉着圣灵完成的。我们可以这样说，神是在基督里来到了人间，基督是在圣灵里进入圣徒心中，这就是重生的奥秘。

    在这里我们必须注意，就是在新约圣经中，只说基督住在圣徒心中，而不说耶稣住在圣徒心中。这是为什么呢？因为基督是指主的神性说的，而耶稣则是指主的人性说的。主在人性的肉身中，只能说他与人同在、同住，而不能说他住在圣徒心中；只有神性的基督才能进入圣徒的心灵之中。圣经用词是非常严格的，如果我们仔细阅读研究新约圣经，就会把这个问题弄清楚（参弗３：１７；林前１５：２２；加４：１９）。

    三、犹太人外邦人在基督里成为一体的奥秘“这奥秘就是外邦人在基督耶稣里，藉着福音，得以同为后嗣，同为一体，同蒙应许”（弗３：６）。

    在耶稣基督和使徒时代，犹太人和外邦人之间的仇恨是很深的，使徒保罗在以弗所书中说他们中间有一道墙。犹太人认为自己是神的选民，是个特别的民族，有特殊的优越地位，是任何人无法比拟的。他们视外邦人如同猪狗，是不洁净的。在外邦人眼中看犹太人是可怜的亡国奴，根本就没有什么了不起。因此彼此之间就存在着一条不可逾越的鸿沟。但是他们之间的严重分歧，却在基督的身体里，也就是在教会里，都完全消除了。在基督的教会中，大家都是肢体，都是亲爱的弟兄姊妹。

    新约时代，在神的眼光中，全世界只有三种人，就是犹太人、外邦人、和神的教会。在神的教会中，包括了一切接受救恩的人，不论犹太人、外邦人，大家都在基督里合而为一，成为一个身体了。使徒保罗说：“你们从前远离神的人，如今却在基督耶稣里，靠着他的血，已经得亲近了。因他使我们和睦，将两下合而为一，拆毁了中间隔断的墙”（弗２：１３-１４）。保罗又说：“你们受洗归入基督的，都是披戴基督了。并不分犹太人、希利尼人、自主的、为奴的、或男或女，因为你们在基督耶稣里都成为一了”（加３：２７-２８）。

    唯有基督宝血的洗净和救赎，才能完全消除深刻的种族歧视和民族仇恨，大家一同进入基督之爱的大家庭之中。

    四、天国的奥秘“门徒进前来，问耶稣说：‘对众人讲话为什么用比喻呢？’耶稣回答说：‘因为天国的奥秘，只叫你们知道，不叫他们知道’”（太１３：１０-１１）。

    又说：“我要开口用比喻，把创世以来所隐藏的事发明出来”（太１３：３５）。

    因为基督第一次来，遭到犹太人的弃绝，所以天国的建立延期了，于是天国就成了一个奥秘。耶稣为了说明天国的隐藏真理，就讲述了一些比喻，这些比喻含意极其深邃丰富。

    关于主耶稣所讲天国的比喻大约有十二个，都记在马太福音一书之中。如：①撒种的比喻；②稗子的比喻；③芥菜种的比喻；④面酵的比喻；⑤藏宝于地和寻珍珠的比喻；⑥撒网的比喻；⑦葡萄园的比喻；⑧两个儿子的比喻；⑨凶恶园户的比喻；耶稣用比喻来揭示创世以来所隐藏的奥秘与教会的奥秘，彼此之间有着密切的关系，对此我们必须认识清楚。一切蒙恩得救的人，都在主的教会里。天国是指接受天上权柄管理，让主在他里面掌权的人。当然天国的完全实现还是在将来的千禧年国度里。

    五、金灯台的奥秘主耶稣基督对使徒约翰说：“论到你所看见、在我右手中的七星和七个金灯台的奥秘，那七星就是七个教会的使者，七灯台就是七个教会”（启１：２０）。

    启示录第二、三两章所说的七个教会，就是第一世纪末叶小亚西亚省境内七个实有的地方教会，所说的教会情况也是那些教会的实际情形。既然说是个奥秘，可见那就不是仅仅指那七个教会说的，乃是表示它包涵着更广泛和更深奥的意义。

    从教会历史的角度来看，当时小亚西亚七个小教会，也可以代表自主升天到他再来，各个时代的教会历史。教会历史所经过的情形，与那七个教会的情况也是吻合的。有些情况与主耶稣所说的天国比喻，也是对得起来的。就如：以弗所教会可以代表使徒时代的教会；示每拿教会可以代表受罗马帝国逼迫的教会；别迦摩教会可以代表罗马国教时代的教会；推雅推喇教会可以代表罗马教绝对统治的教会；撒狄教会可以代表改教时代的教会；非拉铁非教会可以代表弟兄相爱福音广传时代的教会；老底嘉教会可以代表主再来前夕的教会。

    我们不但要从纵向来看教会历史，同时也要从横向来观察教会。那就是说在每个时代的教会，也都可能同时出现那七个教会的相似情况。因此，我们不能绝对肯定地说，那七个金灯台的奥秘，一定就是专指哪一个教会，或是哪一个时代的教会；否则，我们就是把丰富的真理，人为地把它局限了，也就可能走到错误的路上去。

    关于七个金灯台的奥秘，在当时是没有人知道它的真正含意的。现在，因为通过许多历史事实，主已将金灯台的奥秘逐渐向我们揭开，使我们的认识越来越清楚了，感谢赞美主的恩典。

    六、以色列人硬心的奥秘使徒保罗说：“弟兄们，我不愿意你们不知道这奥秘（恐怕你们自以为聪明），就是以色列人有几分是硬心的，等到外邦人的数目添满了，于是以色列全家都要得救。如经上所记：‘必有一位救主从锡安出来，要消除雅各家的一切罪恶。’又说：‘我除去他们罪的时候，这就是我与他们所立的约’”（罗１１：２５-２７）。

    以色列人硬心的突出表现，就是他们坚决不承认耶稣就是弥赛亚。在耶稣降生时，犹太人拒不接受他。最后，又因犹太人的弃绝，以致耶稣被钉在十字架上，被残酷地处死。在旧约时代以色列家曾因拜偶像，而被掳到亚述和巴比伦去；新约时代，他们又因弃绝神的儿子，把耶稣钉在十字架上，而被神播散到天下，过着飘泊流浪的生活。

    这里所说的以色列人硬心，是指整个国家民族说的，并不是指个人。因为从基督在世时直到现在，已有不少以色列人接受了基督，成了蒙恩得救的人。象彼得、雅各、约翰以及主大用的使徒保罗等都是以色列人。五旬节时在耶路撒冷就有大批以色列人悔改归主。

    因为犹太人硬心，坚决不肯接受基督的福音，因而救恩就临到了外邦人，使千千万万的外邦人，也有了蒙恩得救的机会，这是神莫大的智慧。神为了恩待外邦人，就特别拣选了保罗作外邦人的使徒，在许多外邦地方建立了基督教会。

    神并没有因为以色列人的硬心，而永远弃绝他们。神没有忘记他与亚伯拉罕、大卫所立的约。神也没有忘记他与以色列人所立的巴勒斯坦之约。神要根据这些约，恩待拯救他的百姓。

    保罗说“等到外邦人的数目添满了，于是以色列全家都要得救。”撒迦利亚先知说：“那日必给大卫家和耶路撒冷的居民开一个泉源，洗除罪恶与污秽”（亚１３：１）。现在他们虽然仍旧处于蒙昧不信的时代，但是将来以色列家都必定全族得救。正如耶利米先知所说：“耶和华说，当那日子，那时候，以色列人要和犹大人同来，随走随哭，寻求耶和华他们的神”（耶５０：４）。

    使徒保罗因为看到以色列人硬心拒绝接受基督，神就使救恩临到外邦，又藉着外邦人悔改归主而激发以色列人回心转意，而接受救恩。最终，使以色列人和外邦人在基督里都一同蒙恩。这真是神非常奇妙的安排。使徒保罗因此感叹说：“深哉！神丰富的智慧和知识。他的判断何其难测！他的踪迹何其难寻！谁知道主的心？谁作过他的谋士呢？”（罗１１：３３-３４）七、不法隐意的奥秘使徒保罗在给帖撒罗尼迦教会的书信中说：“……并有那大罪人，就是沉沦之子，显露出来。他是抵挡主，高抬自己，超过一切称为神的和一切受人敬拜的，甚至坐在神的殿里自称是神。……现在你们也知道，那拦阻他的是什么，是叫他到了的时候，才可以显露。因为那不法的隐意已经发动，只是现在有一个拦阻的，等到那拦阻的被除去，那时这不法的人必显露出来，主耶稣要用口中的气灭绝他，用降临的荣光废掉他。这不法的人来，是照撒但的运动，行各样的异能、神迹和一切虚假的奇事”（帖后２：３-９）。

    这“不法的隐意”就是不法的奥秘。不法的人就是敌基督者，或称之为大罪人。使徒约翰在公元一世纪九十年代写给教会的书信也曾提醒信徒说：“亲爱的弟兄啊，一切的灵，你们不可都信，总要试验那些灵是出于神的不是，因为世上有许多假先知已经出来了。凡灵认耶稣基督是成了肉身来的，就是出于神的，从此你们可以认出神的灵来；凡灵不认耶稣，就不是出于神，这是那敌基督者的灵。你们从前听见他要来，现在已经在世上了”（约壹４：１-３）。

    神是在敬虔的奥秘中，藉着肉身显现。那敌基督的不法隐意，也会通过某种形式出现。他到了适当时机，一定会显露出来。基督徒属灵的眼睛必须是明亮的，才会把他识破。

    八、大巴比伦的奥秘使徒约翰说：“我被圣灵感动，天使带我到旷野去，我就看见一个女人骑在朱红色的兽上；那兽有七头十角，遍体有亵渎的名号。那女人穿着紫色和朱红色的衣服，用金子、宝石、珍珠为妆饰；手拿金杯，杯中盛满了可憎之物，就是她**的污秽。在她额上有名写着说：‘奥秘哉！大巴比伦，作世上的**和一切可憎之物的母’”（启１７：３-５）。

    基督的新妇就是教会。这个教会真理是神启示给保罗的。敌基督者也有个新妇，那就是大巴比伦。这是主启示给使徒约翰看见的。两个新妇都是用城来表明的。因为她们都是代表一种组织，一个体系，或是一种制度。基督的新妇，是由一些重生得救的信徒组织而成。敌基督者的新妇，是由一些假先知及其信徒组织而成。这两个新妇在生命和本质上都是截然不同的。

    巴比伦亦即巴别，是扰乱之意。圣经上常用它来作为腐败的政权，或是腐败宗教的表号。巴比伦在历史上曾经是一个非常强大的帝国。它的首都巴比伦大城，也曾经是一个相当特殊的城市。巴比伦国曾把神的百姓犹太人掳去作亡国奴，苦待他们七十年。因此，圣经就用它来象征**教会的一种强大势力。

    既然称它是奥秘的巴比伦，说明它是寓意的。我们不能按字面解释说它就是将来复兴的巴比伦。因为根据耶利米先知的话，巴比伦永远没有复兴的希望：“旷野的走兽和豺狼，必住在那里，鸵鸟也住在其中，永无人烟，世世代代无人居住。耶和华说：‘必无人住在那里，也无人在其中寄居，要象我倾覆所多玛、蛾摩拉和邻近的城邑一样’”（耶５０：３９-４０）。

    圣经之所以如此一再提到巴比伦的事，主要就是因为撒但已经把它作为一个抵挡神的重要根据地，就好象神把耶路撒冷圣殿当作他的居所一样。

    九、教会是基督新妇的奥秘神向使徒保罗启示了这个奥秘：“从来没有人恨恶自己的身子，总是保养顾惜，正象基督待教会一样，因我们是他身上的肢体（有古卷在此有‘就是他的骨，他的肉’）为这个缘故，人要离开父母，与妻子连合，二人成为一体。这是极大的奥秘，但我是指着基督和教会说的”（弗５：２９-３２）。

    首先的亚当有个新妇就是夏娃，末后的亚当（基督）也有个新妇就是教会。夏娃是从亚当身上出来的，是亚当骨中的骨，肉中的肉；教会是从基督身上出来的，也是基督的骨，基督的肉。这是极大的奥秘，谁也没有想到神会在基督第一次降临与第二次降临之间，插入了一个教会时期。从罪恶的世界中特别拣选一班人成为教会，将来可以作为基督的新妇。这么奇妙的安排！旧约时代的先知没有一个知道。正如保罗所说的：“这奥秘在以前的世代没有叫人知道，象如今藉着圣灵启示他的圣使徒和先知一样”（弗３：５）。关于教会的奥秘，神并没有启示给彼得，而只启示给了保罗。可以说保罗是世界上第一个看见教会奥秘的人。

    圣经说教会是基督的新妇，就是为要描写基督与教会之间那种亲密无间的爱的关系。神创造了宇宙万物都称心如意，就是他所造的亚当独居无偶神感到美中不足。在亚当看到神用他的肋骨造成的夏娃时，就心满意足地说：“这是我骨中的骨，肉中的肉”。教会没有基督就不能满足，照样，基督没有教会也不能满足。正如保罗所说的“教会是他的身体，是那充满万有者所充满的”（充满也可译作满足或圆满）（弗１：２３）。

    基督耶稣降世传道救人，甚至舍命流血，就是为要得着教会，并把他的一切丰富，都充满教会，使教会能够在地上彰显他的丰富和荣耀。

    教会在神面前有两种不同的地位：以生命来说，教会是基督的身体，基督是教会的头；以前途和爱情来说，教会就是基督的新妇；以权柄和见证来说，基督是教会的元首，教会是基督的身体。

    十、圣徒身体改变被提的奥秘哥林多前书十五章中说：“弟兄们，我告诉你们说，血肉之体不能承受神的国，必朽坏的不能承受不朽坏的。我如今把一件奥秘的事告诉你们，我们不是都要睡觉，乃是都要改变，就在一霎时，眨眼之间，号筒末次吹响的时候；因号筒要响，死人要复活，成为不朽坏的，我们也要改变。这必朽坏的总要变成不朽坏的，这必死的总要变成不死的。……那时经上所记‘死被得胜吞灭’的话就应验了”（林前１５：５０-５４）。

    当主再来的时候，已死的圣徒身体要复活，还存在世上的带着血肉之体的圣徒也得到变化而被提，这实在是极大的奥秘。全世界的人都是因为生理的自然规律，有生必有死，任何人都不能例外。希伯来书的作者说“按着定命，人人都有一死，死后且有审判”（来９：２７）。生与死已经成了人生命的定律。

    血肉之体怎能承受神的国？人类的血肉细胞怎能永远不死呢？按人类自身来说，这个问题是根本无法解决的；这只有经过神的救赎大能，才会有荣耀的复活与荣耀的改变，才能使身体被提与主永远在一起。

    圣徒身体荣耀的复活和奇妙的变化，这就是身体的得救。保罗称之为“身体得赎”。当我们一旦蒙恩得救，就已经得到了属灵的生命，这就是灵的得救；从蒙恩得救起一直到去见主，这段时间就是经历魂的得救；到主再来时，圣徒的身体经过了复活与改变，成为荣耀的身体，那时才会有身体的得救。使徒保罗说：“他要按着那能叫万有归服自己的大能，将我们这卑贱的身体改变形状，和他自己荣耀的身体相似”（腓３：２１）。

    十一、万物复兴的奥秘保罗在以弗所书中说：“这恩典是神用诸般智慧聪明，充充足足赏给我们的，都是照他自己所预定的美意，叫我们知道他旨意的奥秘，要照所安排的，在日期满足的时候，使天上地上一切所有的，都在基督里面同归于一”（弗１：８-１０）。

    “主也必差遣所预定给你们的基督耶稣降临。天必留他，等到万物复兴的时候，就是神从创世以来，藉着圣先知的口所说的”（徒３：２０-２１）。

    神造人的时候，原是把他们安置在伊甸园里，让他们充分享受神所创造的万有。但因始祖犯罪，地受了咒诅，自然界也受到了影响。所以使徒保罗说：“受造之物切望等候神的众子显出来。因为受造之物服在虚空之下，不是自己愿意，乃是因那叫他如此的。但受造之物仍然指望脱离败坏的辖制，得享神儿女自由的荣耀。我们知道一切受造之物一同叹息、劳苦，直到如今”（罗８：１９-２２）。这里说明整个自然界都处在因人犯罪所带来的厄运之下，都迫切盼望将来能有一个更加美好的光景。由此可见，“万物复兴”就是把自然界再恢复到人类未曾犯罪之前那样美好的环境，完全不受败坏的辖制。

    万物复兴的盼望，只有基督再来在地上建立千禧年国度的时候，才能完全实现。因为基督再来就是要取赎世界，使人在地上过着绝对安宁快乐的生活。过去在亚当里所失去的，最后在基督里又完全得回。不但是恢复，而且大大超过原来的情景。

    上面所谈的关于新约中的奥秘，我深知自己的认识是相当粗糙的、肤浅的，既不深入，也不全面。希望热心追求真理的弟兄姊妹，继续作更深的探讨，去发现更多的隐藏珍宝，以满足圣徒们渴慕真道的需要。