    前 言

    在天父恩手的带领下，近年来我国教会的神学教育事业有迅速的发展，先后恢复及成立了十多所各级神学院校。许多青年同道立志献身，接受造就，他们如饥似渴学习圣道的心情，令人感动。但是由于十年浩劫，国内研究圣经与神学的书籍遭到严重损失，各地神学院校普遍缺乏教材与参考书。

    早在1985年夏莫干山神学教育会议上，已经提出迫切需要按“自传”原则编写适应我国神学教育的各种教材。1987年2月神学教育委员会成立后，同年5月该委员会第一次会议正式产生专门小组，推进神学教材编写工作。该小组邀请了十多位在神学教学工作上有造诣的同工，分别将他们的讲义撰写成书，两年来已经开始取得成果。1988年7月神学教育委员会第二次会议决定称这批书籍为《中国基督教神学教育丛书》，使之不但供各神学院校师生们的需要，也可以作为各地教牧同工及义工的阅读参考之用。《丛书》对于不同的神学观点将兼收并蓄，以达到相得益彰的效果。这套《神学教育丛书》从今年起将陆续问世了。它们是批初熟的果子，愿能蒙父神所悦纳，合乎我国神学教育的需用。它们也是我们初步的尝试，在圣经研究与学术水平上都需要不断地充实与提高，欢迎读者们赐下宝贵的意见，以力求改进。

    为撰写这套《神学教育丛书》而辛勤劳苦的神学老师们，以及为出版这套《丛书》而予以赞助支持的所有同工同道们，我们谨致以衷心的谢忱。

    中国基督教协会神学教育委员会

    1989年6月


    盛 序

    不论是一般的基督徒，或是在校的神学生，或是教会的义工，或是在职的传道者，对于自己手中的《圣经》抱着什么样的心态，建立什么样的信心，作出什么样的行动，这些对于他本人在主前的事奉，处世为人，以及他在家庭内外、教会内外所产生的影响，都具有决定性的作用。教会的历史证明了这一点，今天教会的种种现象也说明了这一点。

    回忆往昔，在三十年代的中期，作为一个青年神学生，我已经开始感觉到上述论点的正确性。后来，跨出了神学院大门，步入教会工场，接触实际，观察实际，超过半个世纪（1936-1994），更是深刻地肯定了这个论点--《圣经》啊，《圣经》！人们用怎样态度对待你，就意味着他们在怎样对待自己所信仰所事奉的神。

    我的同工徐思学牧师青年时期受教于我国着名神学家兼着作家贾玉铭牧师的门下，毕业后从事牧养教会和神学教学事工多年。他虽然经历过崎岖的道路和艰难的生活，但事主之心始终如一。

    1984年，浙江神学院在杭州成立，他担任教务长职务。十年来勤奋执教，默默写作，先后写成《旧约概论》、《新约概论》、《启示录讲义》等书。以上三书的初步成品，蒙他美意，我都优先享受。现在《旧约概论》即将付印，我受托写序，欣然从命。

    关于文字上的事奉，就我所知，徐牧师在青年时期就曾担任过上海《基督徒丛刊》的特约撰稿人。很巧，就在那些岁月中，我也曾蒙恩受托担任上海灵粮世界布道会出版的《灵粮月刊》特约写稿人。那时，我们虽因各处一方，未曾相逢，却已成了教会文字工作的同路人……

    十年动乱浩劫平息以后，教会重新开放了，我们为1980年5月相逢于浙江杭州屏风山。那时，浙江省基督教代表会议在山上举行。

    此后十多年来，我们多有机会相逢相交，或同工于各地培灵聚会中，或同工于浙江神学院里，或同工于《讲道集》的文字工作中。我们的交通增多了。

    徐牧师信仰诚笃，事主勤奋，在神学教育上的贡献显着，受到同工和同学们的敬爱。在教会里，他是牧师；在神学院里，他是老师；此外，他还在艰难的岁月里学会了针灸医术，成了一位少为人知的医师（生）。一身兼三师，在我的同工和好友中是很少见的。我在此顺便一提，并感谢施恩的主。

    现在，《旧约概论》问世了，我们如能细细阅读，必定能够得益匪浅。

    常话说：“言为心声”，又说：“文如其人”。这本概论不但帮助我明白旧约圣经的要义，加深认识“此乃天下之大经”的实际，还能从书中看出作者的为人态度--他重视什么，服膺什么，努力以赴的是什么，对读者所期望的是什么。这些都流露于字里行间。书中有好些佳句良训，很值得我们重视、深思。例如：

    1、“一个人生活在世上，最重要的是正确的选择”。这话是意味深长的。人的一生，实际上是选择的一生。

    2、“虽为律法所拒绝，却为恩典所接纳”。这话原是指摩押女子路得的经验。也可以说是我们一切外邦信徒的蒙恩经验。

    3、“先知时代从撒母耳开始，先知学院也由撒母耳开创。他在拉玛、吉甲、伯特利等处创立了先知学院，可以说，都是拉玛遗风。古时的先知学院、修道院都以灵修为主，今日的神学院则大多以知识为主。二者似乎都有偏向。最好是灵修与知识二者兼顾，恩典与真理两样并重。重视知识，忽略灵修，或重视灵修，忽视知识，都不合适”。这些见解应当受到神学办学者的重视与深思。学员本身则更当铭刻于心，实际于行。果能如此，则教会幸甚！信众幸甚！神学生的初志也能贯彻于始终。

    4、在讨论《以斯帖记》这卷历史书时，作者引用知名解经家亨利马太的话说：“虽然神的名不记在这本书中，但是神的手却在这里”。皮尔生博士也说：“只有信心的眼睛才能看清人类历史中属神的成分”。

    5、书中又有话说：“神不但管大事，也管小事；不但管群众，也管个人；不但管天上无数群星，也管人间细微小事……”。作者说这些话，将读者的心引向更高的目标，更深的力源。但是，要认识到这一个地步，是要具备心灵的慧眼和历史的远见的。作者要求我们去认识至高的智慧者，最终的权能者。

    我不能过多引用书中的话，请读者自己发掘，更为有益。我们手中的这本《圣经》给人以属灵的生命，也是这本《圣经》给普世基督徒带来无穷的灵命营养。

    我国古时学者说过：“书犹药也，善读之，可以医愚”。《圣经》中的语言和人们来自圣灵感动的敬虔语言，都会给我们带来医药的作用，能医“心灵愚蒙病”，能治“灵性中毒症”。正如经上所记：“耶和华的律法全备，能苏醒人心；……能使愚人有智慧” （诗19:7）；又说“是医全体的良药”（箴4:20-22）。

    作为序言，不宜说得太多。感谢本书的作者启发我们更加爱读《圣经》，帮助我们进一步理解其中的奥义……

    《圣经》自己向我们证明：它是在我们身边的“流奶与蜜之地”。惟愿我们通过这本概论，更深又更广地步入这块宝地，吸收更多的奶与蜜。

    盛足风

    1994年12月于浙江宁波


    自 序

    浙江神学院在1984年秋创办以来，学校就一直安排我担任《旧约概论》、《新约概论》和《启示录》等书的教师。因为找不到合适的教材，就由自己动手编写。当时由于教会工作恢复不久，参考书、工具书极其缺乏。自己过去多年所收藏的一些书籍，也都在十年动乱中被毁，荡然无存。这些实际情况就给编写讲义带来了极大困难。但是为了教学的迫切需要，只有克服各种困难，竭尽所能的进行编写，以应教学工作的急需。

    在编写过程中参考了解经家司可福博士的《圣经释要》，和着名神学家、解经家贾玉铭牧师的《圣经要义》等书，再结合自己多年来研究圣经的路线和方式方法，把自己从圣经中得到的亮光、心得，进行编写，并打印成册发给同学作为教材。几年来也有不少其他神学院的同学不断来信索阅，作为他们研究圣经的参考。

    旧约圣经共有三十九卷，为了便于研究可以把它们分成四大块。旧约圣经头五卷因为是出于摩西的手笔，故称之为“摩西五经”。其次就是十二卷历史书（从约书亚记到以斯帖记）。从约伯记到雅歌书共有五卷称为智慧书，因为这五卷书都是用诗歌体裁写成的，所以又称为诗歌书。最后从以赛亚书到玛拉基书共有十七卷，称为先知书（其中前五卷称为大先知书，后十二卷称为小先知书）。为了便于读者对各卷的要义与中心信息有初步的了解，所以就在每一个大块的前面都作了原则性的简要题示；以使读者对各卷总的内容能有个概括的印象。

    全部圣经都是神所默示的，都是圣灵感动人写出来的。所以我们要明白圣经真理，就必须学习摸着圣经原作者的灵，才能懂得神话语的真正含意。使徒保罗曾劝勉提摩太说：“要按着正意分解真理的道”（提后2:15）。这里所说的“正意”，就是指圣经的“本意”。那么，如何才能真正认识圣经的本意呢？那就是要依靠真理圣灵的光照、带领才能接触到神话语的实质。因为人的头脑并不是接受神话语的主要机关。保罗又说：“你们明显是基督的信，藉着我们修成的。不是用墨写的，乃是用永生神的灵写的。不是写在石版上，乃是写在心版上”。“他叫我们承担这新约的执事。不是凭着字句，乃是凭着精意（精意或作圣灵）。因为那字句是叫人死，精意是叫人活”（林后3:3、6）。可见我们要真正明白神的话语，没有圣灵的工作是不可能的。

    我们也应当看到神的话语（圣经），是由外壳与内核两部分组成的。只有外壳没有内核就会趋于枯燥乏味；只有内核没有外壳则又未免陷入抽象空洞。外壳部分就是作者所处的时代历史背景，生活环境，他们的文化素养，灵性修养，以及所使用的语言文字等等。内核部分就是圣灵的运行，神的心意，神的永远计划，属灵的教训，和神说话的原因，以及所要达到的目标等。我们研究圣经时必须密切注意这两个部分，才能进入神话语的实际，否则就不免趋于偏向。

    为了便于读者对圣经真理的领会，所以在旧约概论讲义中，对每一卷都提出了应特别注意之点和主要信息。同时也提出了钥字和钥节。这简要的概括，对于我们认识圣经的基本内容，往往是很起作用的，帮助是很大的。

    神的主要话语都写在圣经里面，神话语的根据主要就是圣经。可是神话语的释放，和人对神话语的领会、理解，却随着圣灵水流的延伸，是一代深过一代的。例如，初世纪的圣徒大都认为国度就是天堂，天堂就是国度。从十九世纪起，圣徒就看见国度与天堂并不是一件事情，二者是有一定区别的。今天我们对国度的认识可以说比以前更清楚了。就是我们已经认识到国度的建立与实现，是有一定步骤和阶段性的。因此我们在研读圣经时，不但要留心看清神在历世历代的作为，同时也要注意神作事的法则（诗103:7）。如此我们才能感到神话语的永恒和新鲜。这对我们事奉神，传扬福音，建立教会，造就信徒处世为人，走生命道路，都具有极其宝贵的现实意义。

    由于笔者才疏学浅，属灵生命经历不深，关于圣经真理知识相当贫乏，所以本书一定还存在不少缺点和不足之处。深望主内同工同道，不吝赐教，不胜感激之至！

    徐思学

    1994年12月于浙江神学院


    圣经总论

    圣经总论

    一、圣经的价值

    圣经是一本奇妙的书，也是一本对人类影响最大的书。圣经是神的话语，都是从神的启示来的。它适合每一个时代，每一个民族，和每一个人的需要。就好像空气、阳光、水、粮食那样为人们的生命和生活所必需一样。这本古老而又不陈旧的书问世以来至今已有三千多年历史。据西德信义福音会1957年的报道，圣经已经译成了一千ー百零八种文字。又据美国合众国际社报道说：“迄今为止，圣经已经译成一千七百六十三种文字。这是世界上被译成外国语言最多的一本书”（1983年8月2日人民日报）。另据上海译报1987年8月3日报导说圣经已译成1848种文字。1990年金陵神学志第二期报道说圣经译本已有1928种。圣经是世界上销路最广的书，而且销路至今不衰，世界上再找不到第二本书像圣经那样使人感到那么宝贵、那么亲切。（有人说圣经是天上父亲写给他在地上的儿女宝贵的家信。）一般书籍的阅读对象，都必须适合读者的年龄大小，知识文化程度的高低。只有圣经这本奇妙的书，不论男女老幼都非常适合，而且不受时间及空间的限制。圣经是一本又浅又深的书，说它深，农村老奶奶能看得懂。说它浅，大学教授不觉得浅，甚至看不懂。一般的书大多是在某种文字写成的那个民族或国家特别令人感兴趣。可是写圣经原来所使用的文字（希伯来文、希腊文）现在已经只作为研究圣经原文之用了。

    二、圣经的地位

    圣经是神的绝对启示，具有至高无上的权威。其他的启示只不过是相对的启示。我们平常所说的得了启示，不过是属于圣灵的光照性质，在神的光照下，使我们对某些真理和某些事物有了比较清楚的认识。就是光中见光，从启示中再得启示。

    新旧约圣经是基督教的唯一经典，是伟大而又丰富的真理宝库。它记载了神对人类的救赎历史，和神对宇宙的永远计划。它是引导人类认识神归向神的指路南针，也是基督教敬拜神、事奉神和行事为人的最高准则。

    三、圣经的由来

    1、圣经是神藉着古时的先知、圣人、使徒的手写出来的。有人说圣经是神呼出的。圣经并不是人凭自己的知识学问和凭自己聪明的头脑想像出来的（参提后3:16-17；彼后1:20-21）。神吹气在泥人亚当的鼻孔里，他就成了有灵的活人，神吹气在文字里，文字就成了神的话语。

    2、神是有位格的。神自己能说话也能写字。出埃及记三章六到十二节是记载神亲自对摩西讲话，呼召摩西出来为他工作。神也曾在高山上指示摩西关于会幕和各种圣器的作法。神也把许多律例典章晓谕摩西（出20-23章）。神也亲口对耶利米先知讲了话（耶1:4-12）。在旧约中提到“神说”、“耶和华说”、“神的话”、“神说了这番话”……约有四千次之多。

    神不但对人说话，神也亲自用手写字。神曾在两块石版上写了字（出32:15-16）。神也曾用手在巴比伦王伯沙撒的宫墙上写字（但5:5、24-28）。

    新约时代神曾三次直接向人说话，且被多人听见（太3:17，17:1-5；约12:27-30）。

    旧约先知所说的话，有时他们自己也不一定明白所说的是什么。例如“必有童女怀孕生子”（赛7:14），“就是女子护卫男子”（耶31:22），“女人的后裔”（创3:15）。又如大卫在诗篇二十二篇中所说的话也不是他自己亲身经历的光景。这说明他们所说的话都是从神启示来的。他们不过是一位记录员，是神的代笔人，以后还需要别人来对这些话加以解释，人们才能明白其中真意。从圣经文字上看，人的成份是有的，我们应当正确认识这个问题，我们应当看见圣经里的意思是神的，启示是神的，但是表达出来的文字是人的。圣经就是神的启示，通过人表达出来，也就是神的话语用人的话语讲出来。

    圣经的原作者就是神自己，人不过如同一枝笔被神拿起来写出神的话语。

    我们所说的灵感，就是基督的灵在人心里感动的工作（彼前1:10-12）。这与一般文人所受的灵感是不同的，一般文人的所受的灵感是主观的。圣经作者的灵感是客观的，也就是基督的灵在人里面的感动所发生的作用。使徒保罗说“圣经都是神所默示的”，就是说圣经都是神的灵感动人写出来的。

    3、道成肉身的基督就是神的话（约1:1-5、14）。马太福音和约翰福音有49章，共有1950节。其中有1140节是主自己讲的话，差不多五分之三是主的话，主耶稣基督本身也就是神的话。

    四、对圣经的几种观点

    1、基要的观点：认为圣经都是神的绝对启示，都是神的话，人不可随意增减，也不可随意修改。天地能废，主的话不能废去（马太5:17-18；启22:18-19）。这里是指圣经原文原稿而言。

    2、科学解经法：持这种观点的人，解释圣经偏重于理智。认为凡是用人的理智能够解释得通的，就相信接受。凡是超乎自然的事迹，用科学方法不能解释的，不能证明的，就采用人的意思来解释。对圣经中许多神迹奇事和属灵经历，他们认为太神秘，太离奇，实在超过了人的常识和理智范围，所以他们就表示怀疑或不信。

    他们对圣经里的话语先用科学常理来解释，解释不通就采用哲学的方法来解释，再解释不通就不相信了。

    3、调和派（或折中派）的观点：他们承认圣经中有许多话语确实是神的启示，是神的话语，对人是很有用的。但他们对保罗说“圣经都是神所默示的”的这句话，表示不能接受。他们认为旧约的雅歌书纯粹是描写青年男女之间爱情的书，带着浓厚的谈情说爱的语调，属于庸俗低级趣味，放在圣经之内真是玷污了神圣的经典。他们又说圣经是一本神圣的书，不应该把有些人犯罪堕落的历史事实也摆在圣经里（例如亚伯拉罕说谎、讨小老婆、大卫犯奸淫、彼得三次不认主等等），这对人没有什么好处，甚至可能起副作用。他们不懂得把雅歌书放在圣经之内，是有着重要的属灵价值的。在旧约时代是象征神与以色列选民之间那种亲密神圣的爱（耶利米书2:1一2）。在新约时代是象征基督与教会之间那种亲密无间的爱的关系（弗5:22-32；林后11:1-3）。圣经中记载那些好人好事是作为我们效法的榜样。记载那些坏人坏事，是给我们作为鉴戒的（林前10:1-11）。就是前车之覆可以作为后车之鉴。

    五、圣经的一贯性

    圣经的作者至少有40位，是前后经历了1600年之久的时间才写成的。作者中有君王、牧人、祭司、先知、战士、税吏、渔夫、医生、使徒。其中有的是政治家、文学家、军事家、哲学家等。写作的地点有旷野、山林、海岛、王宫、监狱等各种不同的环境，但内容完全统一，前后互相呼应，互相配合地写成了一本书。新旧约圣经可以说是一部书的上下册，旧约可以称为上册，新约可以称为下册。内容有历史、预言、诗歌、神学、哲学、格言、咏叹、书信等。40个人写了66卷书合起来就是一本书，一部历史，大家不约而同地在叙述一个事实--神在地上所行的事迹。圣经的这一端是连接着永远，另一端也连接着永远。在两端中间就是让人看见神创造与救赎的工作。我们可以从圣经上看见神几千年来所运行的旨意，和所进行的工作，那就是神如何设法救赎一个败坏的世界，和满身罪污的人类。圣经是一本完整的书，我们不能从一鳞半爪、片言只语窥得全貌，必须有计划地反复阅读，才能融会贯通，比较深入地明白圣经真理的内容。

    圣经是40个人写的，好像40种不同的乐器，发出40种不同的声音，但在演奏时所发出的各种声音是极其和谐动听的，他们不是杂乱无章，乃是有机的合一。那是什么原因呢？就是因为：（1）他们必须具备相当水平的音乐修养。（2）他们都是根据一个乐谱。（3）他们是在一个人的指挥下演奏。神的话从起头到末了是个整体，前后一贯，相辅相成，因为都是在一位圣灵感动下写成的。新约圣经引用旧约圣经的话语共有一千五百多处，可见新旧两约之间具有不可分割的关系。

    六、圣经的主要内容

    圣经是神救赎人类的历史，它总的内容就是讲论神与人的关系。旧约是讲论神与以色列人的关系，新约是讲论神与教会的关系。圣经记载神的主要工作就是创造与救赎；中心思想就是为主耶稣基督作见证，圣经中所注重的体制就是教会与国度。主要的教训就是敬神、爱人、律己。

    全部圣经以耶稣基督为中心，以十字架为主题。圣经每一卷都有耶稣基督的身影。耶稣说：“给我作见证的就是这经”（约5:39）。耶稣说：“摩西的律法、先知的书和诗篇上所记的，凡指着我的话，都必须应验”（路24:44-45）。“保罗从早到晚对他们讲论这事。证明神国的道，引摩西的律法和先知的书，以耶稣的事劝勉他们”（徒28:23）。

    耶稣基督是宇宙的中心、历史的中心、教会的中心，也是圣经的中心。

    全部圣经以耶稣基督为中心可以分成六大类：

    1、摩西五经和历史书主要内容是预表基督（如太阳、方舟、以撒、天梯、约瑟、羔羊、摩西、约书亚、大卫、所罗门……都可以预表基督）。

    2、约伯记到雅歌共五卷称为诗歌书（或称智慧书）主要内容是颂赞基督。

    3、大先知书五卷和小先知书十二卷主要内容是预言基督（如基督的降生、受死、复活、再来、国度等都有预言）。

    4、新约四福音是讲论道成肉身的基督（使无形无像的神成为看得见摸得着的神）。

    5、使徒行传到犹大书是讲论复活升天的基督（同时也是充满教会的基督）。

    6、启示录是讲论荣耀中的基督（得着国度作王掌权）。

    以耶稣基督为中心全部圣经也可以分为五大类：

    1、全部旧约是预备基督。

    2、新约四福音是表现基督。

    3、使徒行传是传扬基督。

    4、书信是解释基督。

    5、启示录是荣耀基督。

    也有的解经家把圣经作了这样的分类：摩西五经是讲到基督为祭司；历史书是讲到基督是君王；先知书是讲到基督是先知；四本福音书是讲到耶稣基督是道身；书信是讲到教会；启示录是关于国度。

    七、几种重要的圣经译本

    1、七十士译本：公元前三世纪（285-246）有犹太72位学者在埃及亚力山大城将旧约希伯来文圣经译成希腊文。古今教会中人士就称之为“七十士译本”。

    2、英文钦定本：于公元1611年有英54位学者，将圣经译成当时认为最优美的英文本，称为钦定本。英文钦定本，多年来为许多圣经学者所乐意采用的颇具权威的参考译本。

    3、官话和合译本：于公元1891年开始翻译，到1919年译竣问世，历时28年。它是根据最好的希腊文本翻译的。译文虽然还存在某些缺点，不是十全十美，但总的来说，它有许多地方译得相当准确。迄今为止，在中文译本中，它还是最好的译本，也是全世界最好的译本之一。这是有些权威圣经学者，对官话和合译本所作的评价。

    八、圣经的章节

    公元1236年有罗马主教兰俄山克透将圣经分成章。

    公元1661年有犹太教一位着名学者拿单将旧约圣经分成节。以后又有一位法国印刷工人司提反将新约分成节，传说他是骑在骆驼背上分的，骆驼头一颠即分成一节，因此有些经节分得不甚妥当。

    全部圣经共有1189章，31173节。（全部圣经节数，甘肃李摩西弟兄经过精心计算应该是31102节）按官话和合译本旧约共有734200字，新约共有235000字。新旧约共有969200字。


    总论

    摩西所写的五本书，列在全部圣经之首，说明它在圣经中确实具有特殊的地位。它的排列次序也是各时代，神的子民在经验上不能更改的次序。创世记是一本讲起源的书--是宇宙万物的起源，也是生命的开始。因为人类犯了罪，所以也成了死亡与毁灭的开始。创世记的第一句话就是“起初神”，与该书末了截然不同的一句“……在棺材里停在埃及”。这是因为人犯罪所带来的可怕后果。

    出埃及记是一本讲论救赎的书，是败坏的人类最迫切需要解决的大问题。神的怜悯与救赎给人带来了光明与希望。利未记是讲到人如何向神敬拜以及与神交通的书，是被救之人，应当有的生活。所以它就提醒人，必须成为圣洁才能进到神的面前，与神亲密相交。民数记希伯来文原名是“在旷野中”，就是讲到神的子民在生活道路上的各种经历。如果运用在今天的基督徒身上，就是描写生命道路的天路历程。一切被救赎的子民在得到神应许的基业的过程中，往往会经历一些艰难险阻。申命记的重点就讲到回顾与前瞻。宣告被救的子民，不但要得着那基业，并且要会享受那基业。因此被救赎的子民必须谨遵神的命令，接受神的约束和管治，在世生活言行，必须严格要求自己，使他们在地上能见证神的荣耀。

    摩西五经也是神在旧约时代最基本的启示，旧约时代所有的启示都离不开神在摩西五经中所启示的原则。可见它在神的启示水流中，占了多么重要的地位。因此我们在研究旧约时，必须密切注意神在摩西五经中所启示的真理原则。


    创世记概论

    一、创世记的重要地位

    1、创世记是全部圣经的第一卷，也是圣经中非常重要的一卷。它说到关于神自身的启示（创1:26）、宇宙和万物的起源、神与人的关系、神拯救的计划、基督的预表、神带领和造就古圣的经过等等。可以说圣经中每种主要的事实、教训、真理和启示都孕育在这本书里，正如小鸡尚未成形之前其生理机能早已包含在鸡蛋里了。

    2、从“创世记”这三个字的意义来看，就可以知道本书就是记载天地万物的来历。在希伯来文圣经中就用本书开头第一句“起初”二字作为本书的书名，可见它就是讲论“起源”的书。同时也可以说创世记就是全部圣经的引言。

    3、创世记犹如一粒有生命的种子，在出埃及记、利未记、民数记、申命记中已经萌动，在历史书中已经发芽，在诗歌书里得到了施肥浇灌，在先知书中已经长苗，在四福音中已经抽穗，在使徒行传和书信中已经结实，在启示录就成熟可以收割了

    4、创世记在全部圣经中如同一块秧田，把它移栽到其它各卷中，就可以结实百倍，获得大的丰收。

    5、创世记和出埃及记、利未记、民数记、申命记，称为五经，它是旧约圣经的基础，也是神在旧约时代最基本的启示，旧约时代所有的启示，都离不开五经中所启示的原则。

    二、本书作者

    1、本书作者是摩西，圣经的开头五卷都是摩西写的，所以创世记、出埃及记、利未记、民数记、申命记就称为摩西五经。

    2、我们相信全部圣经都是神所默示的（提后3:16），摩西写五经是根据他在西乃山上和旷野间直接从神那里得来的启示和晓谕，而不是由于古人的遗传，或个人头脑想像或随私意杜撰出来的（参徒7:37、38）。如果摩西光是依靠古人的遗传，那么他就不可能那么清楚地知道创世记第一章中的事情，因为人还未造出来。亚当被造的过程自己也不可能知道，可见摩西所写的历史事实都是神的直接启示。

    3、在新约圣经中圣灵藉着主的仆人引用本书的话语有六十多次，主耶稣基督也曾有好几次引用创世记中的话（太19:4-6，22:24-32，24:37-39；可12:26；路11:51；约8:44、56等）。可见本书并不是人的空想，乃是绝对可靠的启示记录。

    三、本书所包括的时间

    世界上有了人类才有历史。创世记若以人类为主，大约可以包括2500年的历史，大致可以这样划分：从亚当到洪水约1656年；从洪水至亚伯兰被召约427年；从亚伯兰被召至约瑟死约400年。

    四、本书体裁

    本书写作体裁是用散文体，不是诗歌体，这是非常重要的事情，诗歌体裁比较容易参与神话故事或寓言，它的内容不一定都是真实的事情。但是创世记这卷书并不是以诗歌的形式出现，它乃以历史的形式出现。因为它所记载的都是历史事实，而不是作者的凭空想像，或是一种文学艺术的描写，带着一些虚构或渲染的成分。

    五、本书分段

    根据内容本书可以分成九段：

    1、物质宇宙的起源（1:1-25）。一章一节就是说明神最初的创造，也就是神学家所说的原造世界。这个原造世界究竟发生在什么年代无从查考。第一节的经文与以下的经文关系不是很大。这里主要是说明物质宇宙的起源。第一节与第二节相隔的年代，大概就是科学家所发现的漫长的地质时代，也就是人类学家和历史学家所说的史前期。

    第二节是说到原造的地球发生了巨大的变化--“地是空虚混沌，渊面黑暗”。这里也说明了原造世界的光景并非如此。这句话根据原文也可译为：“但地变为荒芜混沌”。表明地球曾经发生过一次剧烈的变动，直到现今地球表面到处还带着变动的痕迹。从圣经某些经文的暗示，可以知道地球的大变动与天使的堕落有关（赛14:12-17；结28:12-15）。

    第一章三节到第二章三节记载神为了要创造人的缘故，用了六天的功夫，使地球上产生了各种生物，作为人类可以生活居住的美好条件，这也真是神对人类的奇妙大爱。

    在神奇妙的创造中，我们可以知道：植物的生存是为了动物，动物的生存是为了人类，人类的生存是为了神。

    2、人类的起源（1:26-2:25）。这里的记载是神造人的概况。一章二十六到二十七节是记载神按着自己的形像和样式造人，并赋予他们有管理大权，叫人担任海陆空的总司令，管理海里的鱼、空中的鸟和地上的走兽。二章七节和二十ー到二十三节是重述神造人的比较详细过程。

    这几节关于神造人的经文很重要，因为圣经是一本讲论救恩的书，人是神特别创造的，所以对于人的创造历史说得特别详细。人是有灵、魂、体三部分的，人的物质身体是神用土造的，人里面的灵是神从人的鼻孔吹入的。当灵进入人的物质身体时，就成了有灵的活人（原文可译为活魂，或有生命的人）。

    人是由灵、魂、体三部分合成的，就是灵、魂、体三元论的人性观。体是与物质世界交往的机关，属于生理学范围。魂包括思想、意志、情感，是自我知觉的机关，属于心理学范围。灵，有良心、直觉，是与神交通的机关，属于灵理学范围。

    3、罪恶的起源（3:1-7）。罪恶开始于撒但，撒但是来自堕落的天使。它本来光华美丽，后因骄傲自大要与至高者同等，而堕落成为撒但。它取了蛇的形像而闯入乐园，引诱始祖违背神命，而走上犯罪的道路。

    伊甸园中的三种果子也是为供应人各方面的需要。各样树上的果子是为解决人身体的需要。分别善恶知识树的果子是为解决人魂里的需要。生命树的果子是为解决人灵里的需要。果子是一种象征，不是在于果子的本身，乃是在于次序，就是说人在肉身的需要满足以后，首先要选择什么。知道善恶这句话意义很深。希伯来人的知道不像希腊人头脑的知道。希伯来人的知道包括行动上的判断。他们用这个对比来表示处理许多事情的原则。夏娃心里认为知道善恶就是由她自己去处理和掌握一切，其实质就是把自己当作神，而不必再去顺从神的命令和安排。这就说明人类犯罪的主因就是脱离与神的联系，使自己成为神。

    撒但更改神的话，动摇人对神的信心。夏娃增删神的话，于是夫妻双双都吃了神所禁止的果子，结果堕落成为罪人，与神的生命隔绝了。

    “你在哪里”？并不是说神一点不知道亚当的藏身之处，乃是表示神要他自己出来面对自己的问题。亚当夏娃犯罪以后就被赶出乐园，怕他们再吃生命树的果子永远活着。因为在神看来，一个活在罪中的人，如果永远不死，就是永远痛苦。所以神就安排基路伯和转动的火剑把守了生命树的道路。

    4、救赎的起源（3:8-24）。人犯罪以后，自己就用树叶编成裙子，来遮盖自己的罪身。但是神看树叶裙不能解决问题，就作了皮子衣服给他们穿上，以遮盖他们的羞耻。皮衣是牲畜的皮做的，剥去牲畜的皮，就要有流血牺牲，这就表明神对人的救赎方法。三章十五节说“女人的后裔要伤蛇的头”，这是圣经第一次应许将有一位救主就是女人的后裔要诞生，他要来给予撒但以致命的打击。这是圣经后来一切的启示，特别是救恩的启示的开端。

    人类犯罪堕落后就被神赶出乐园，并有基路伯与转动的火剑，把守通往生命树的道路，使人再无法吃到生命树的果子，但是在人类第二次看见基路伯的时候，他因为血的缘故，便不持刀剑了（出25:18-22）。

    三章十五节是极其重要的救赎应许，这里应许女人的后裔要伤蛇的头，以拯救人类脱离罪恶的辖制。这个应许从旧约到新约逐渐实施，一直到耶稣钉在十字架上，付出了血的代价，完成了救恩，才达到顶峰（参太1:20-23）。

    5、家庭生活的起源（4:1-15）。这里提到的是人类最初的家庭纠纷，而且纠纷的起因，就是由于宗教的缘故。亚伯所献的是有血的祭，说明他在神面前承认自己是个罪人。该隐所献的是素祭，是没有血的祭，说明他在神面前没有看见自己是个罪人。罪人在神面前必须承认自己的罪，若无其事是不行的。同时也是因为该隐献的祭不能预表将来在各各他山上耶稣基督的流血牺性，所以该隐所献的祭没有蒙神的悦纳。该隐所献的是没有血的祭，这是表明天然宗教不能把人领到神的面前。该隐因为嫉妒而杀害了他的手足兄弟，这是世界上第一个不幸的家庭。

    6、城市与文化生活的起源（4:16-9:）。最初的城市是起源于一个杀死同胞弟弟的该隐：“该隐建造了一座城，就按他儿子的名将那城叫作以诺”（4:17）。五章到九章是讲到洪水的事。五章是记述挪亚的家谱。六章是挪亚遵照神的命令制造方舟。七至八章讲到神用洪水审判世界。因为世人恶贯满盈，所以神才不得不用洪水审判世界。第九章讲到神与挪亚立约，并以天上的彩虹作为标记，表明神是守约施慈爱的神，以后再不用洪水毁灭世界了。

    有人认为创世记六章一至四节中的“神的儿子们”就是那些不守本位，离开自己住处的天使，因为在旧约圣经中曾对天使使用这种称呼（伯1:6）。他们认为是天使与世人的女子交合而生了巨人“拿非林”。这种说法是不正确的。因为圣经曾清楚告诉我们天使是没有性别的，圣经从来就没有告诉我们有男性的天使，或女性的天使。主耶稣曾说天使是没有嫁娶的（太22:30）。创世记六章二节中“神的儿子”就指敬畏神的塞特的后裔，与不敬畏神的该隐的后裔男女之间乱交的情形。因此神交给塞特后裔的见证就完全失去了。

    7、人种和国家的起源（10:）。这是人种和国家的起源，也是世界国家历史的起源，宁禄所建立的就是世界上第一个帝国（10:8-10）。

    挪亚是人类的先祖，他有三个儿子就是闪、含、雅弗。他们三人后裔的分布在创世记第十章都作了相当详细的记载，为研究人种的学者提供了重要的参考。

    8、语言混乱的起源（11:）。世人故意违抗神，他们同心合意建造巴别塔，要离开神而独立生存，他们的目的就是不要神，他们自己要做神。他们要造一座塔，塔顶通天，为要传扬他们自己的名声。因此神就变乱他们的口音，彼此言语不通，于是人类就不得不停止了建造巴别塔的工作。

    巴别塔的历史就是记载人类如何齐心努力成立一个团体来共同抵抗神的旨意、破坏神的计划。神要人分散到全世界居住，“将各国的地土，海岛分开居住”（10:5）。他们就说：“我们要建造一座城和一座塔……为要传扬我们的名，免得我们分散在全地上”。神为要实现自己的计划就变乱他们的口音，破坏他们的计划，就把人类分散在全地上。一方面使人在各处可以见证神的名，另一方面也是使将来能更好的实行大会合。

    9、希伯来民族的起源（12:-50:）。这一段大都是关于个人的传记，主要也就是亚伯拉罕、以撒、雅各、约瑟的历史。

    十二至二十五章是亚伯拉罕的历史，神从世人中特别选召了亚伯拉罕作希伯来民族的始祖，神与他立约，并给他好几个应许（12:1-3，17:1-14）。神拣选了亚伯拉罕及其后裔，就是神为自己预备一个民族，目的就是使这个民族--（1）作为神启示的保存者；（2）在万民中为神作见证；（3）要作那应许的女人的后裔（耶稣基督）降生的特别选民，好叫基督来的时候，世人可以认识他。

    创世记在叙述有关弥赛亚的预言时，最初只提到“女人的后裔”，以后只限于亚伯拉罕的子孙，最后更局限于亚伯拉罕的孙子雅各十二个儿子中的犹大支派（创49:10）。由此可见神拣选亚伯拉罕的意义是多么重大，因为地上万族都要因为亚伯拉罕的后裔得福，在亚伯拉罕的后裔中，能够使万族得福的只有耶稣基督（加3:16）。

    二十六章是以撒的历史。以撒的一生是碌碌无奇的，他最大的长处就是顺服。亚伯拉罕将爱子以撒献给神为燔祭，这是预表基督的牺牲。在此我们看见亚伯拉罕是怎样甘心乐意把自己心爱的儿子献给神作馨香之祭。在以撒身上我们可以看见他是怎样满心顺服父的旨意，甘心走上牺牲的道路。亚伯拉罕说：“神必自己预备作燔祭的羊羔” （22:8） 。这是亚伯拉罕伟大信心的具体表现。神命令亚伯拉罕留下以撒不杀，另外为他预备一只羊羔来代替以撒。这是预表耶稣基督就是神的羔羊，他代替信徒受死除去一切的罪孽。

    二十七至三十六章是雅各的历史。雅各虽然有狡猾、奸诈的性格，但是经过了神的对付与雕刻，他的本性改变了，他的名字也随之而改变，他由“抓”的雅各，而变成尊贵如王子的以色列，以色列的十二个支派就是从他而出。

    三十七章到五十章是约瑟的历史，约瑟的人生道路虽然坎坷不平，磨难很多，但是有神的同在与保护，没有人能够毁灭他。神使他经过苦难试炼，把他带到埃及的高位。在预表基督方面，在旧约时代的人物中，可以说约瑟是最恰当的一个。

    神拣选希伯来民族，是神对人的失职所作出的反应，过去神是使用个别的人去对付撒但，现在神要使用一个团体来对付撒但。

    我们要知道圣经不是一般的世界历史，乃是神拯救人类的历史。圣灵感动人写圣经的指导思想也就是以这个原则为标准。所以圣经只用了十一章来写世界历史，而用了三十九章来写亚伯拉罕及其子孙的历史，因为神就是要通过这个家族来拯救全世界，以恢复神要完成的计划。从十二章起圣经就专门写亚伯拉罕及其子孙的历史，直到全人类的盼望基督出世（49:10）。神拣选亚伯拉罕及其后代以色列民，按肉身说基督就是从他们出来的。以后神又选召人成立了教会。这都是为要使全世界各民各族得福，神呼召亚伯拉罕时就清楚说明：“我必叫你成为大国，我必赐福给你，你也要叫别人得福。……地上的万族都要因你得福”。

    六、本书应特别注意之点

    1、三个世界（1:1-3:参彼后3:5-7）

    （1）原造世界（1:1）。这就是神起初所创造的那个世界。时期是起初，时间是在很长的岁月以前，就是没有败坏前的原造世界。近代科学家在地层中所发现的化石标本，有些就是远古时代的生物，这些也就是原造世界所留下的痕迹。

    （2）败坏的世界（1:2）。因为天使的背叛而堕落成为撒但（参读赛14:12-15；结28:12-19），所以神就破坏了它所管辖之地--地球（参耶4:23-26）。因此地球就变成“空虚混沌，渊面黑暗”的败坏世界。

    （3）复造的世界（1:3-2:7）。这是起初创造后的第二次创造。除了人和生物之外大都不是从无到有的创造，乃是使之成为显露之物的修造或制造。

    第一章三节中“神说要有光就有了光”。圣经学者对此处的“光”有两种不同的见解：

    第一：第三节中的光并不一定是从日、月、星的光体而来的光。科学家已经发现有一种“极光”（或者宇宙光），并不是日、月、星的光，也与那三光没任何关系。此外也还有其他的光源。例如电可以有光，磷、镭也可以有光。同时神称有光的时间为昼，称没有光的时间为夜。昼的开始是早晨，夜的开始是夜晚。这里的昼夜早晚并不完全是因着太阳而分别的。

    第二：认为神起初创造宇宙的时候，肯定也造了太阳、月亮和星宿的。后来因为地球发生了剧烈的变动，水蒸汽、云雾弥漫充塞于空中，厚厚地包围着地球（有人说至少有三百多公里左右的云雾层），以致日、月、星三光就无法透射到地面上来。复造的世界就是神使浓厚的云雾逐渐稀薄，以至完全消散，使被包围的三光再次显现出来。一章三节是光的初步再现，一章十四节到十八节是光完全再现。

    2、神藉着他的名字，把他自己启示出来，使人更全面认识他。

    （1）“神”（1:1）：以罗欣（ Elohim）意思就是“强有力者起誓约束自己”。这启示他是一位信实的大能者。“以罗欣”创造宇宙万有，表明他大有能力，信实可靠，当受敬拜。提到保护人看顾人的神也用此名（创50:24-25）。“神”在圣经中是一个特别的名字，他是复数的，但又按单数来使用，例如本书一章二十六至二十七节“神说：我们要照着我们的形像，按着我们的样式造人……神……照着他的形像造男造女”。神既是那复数的又是单数的，这又启示他是三而一的神。

    按单数来使用神是灵，原是无形无像的。按复数来说，在三位一体的神格中，只有耶稣基督是有形有像的（西1:15；来13），因为他道成了肉身，居在世人中间，是听得见，看得见，摸得着的。

    （2）“耶和华”（ Jehovah） ：意即“自己存在者”，正如出3:14说：“我是自有永有的”。自有永有又是现在的神，他是一切的源头，时刻供应他子民的需要。这是救恩的名字，耶和华这名字就是表示神对救恩的启示。强有力者创造了天地万物和人类之后，就启示他是昔在、今在，以后永在的神。这就是说他对人的恩典和慈爱都是存到永远的。

    （3）“主”，阿多乃（ Adonai，18:27） ：这个“主”字是用来称呼主人或丈夫的。表示神是人敬拜顺服的对象。人之所以犯罪，就是因为没有把此关系处理好（路6:46）。神在此启示给我们知道，他已进一步地和人类发生关系。他是人的主人，又如丈夫。神对旧约时代的以色列人和新约时代的教会都有这些权柄和亲密的关系。

    以上三例是神名字的单字，另外还有神名字的复数字，在本书中出现也不少。例如：“耶和华以勒”（22:14）、“至高的神”（14:20）、“全能的神”（17:1）、“永生的神”（21:33）等都值得我们仔细研究和进一步探讨其中深奥的含意。

    3、本书中三个宝贵的预言

    （1）奇妙的预言：女人的后裔要伤蛇的头（3:15）。预言将有童女生子（参赛7:14）。

    （2）重要的预言（12:2-3）：亚伯拉罕的后裔要成为大国，地上万族都要因他的后裔得福。

    （3）最大的预言（49:10）：预言将有赐平安者（基督）来到，万民都必归顺。

    4、本书中有关基督的预表：《创世记》中有不少关于基督的预表，例如：亚当和夏娃（2:23），是预表末后的亚当（基督）和他的配偶（教会）；“皮子”（3:21），“羊群中头生的”（4:4），“公羊”（22:13），都是预表基督为我们的代替牺牲。“方舟”（6:14）是预表基督是他子民的避难所。“大的光”（1:16）预表基督是公义的日头。“天梯”（28:12）预表基督是神人中间的交通之路。“以撒”是预表基督存心顺服以致于死。“麦基洗德”预表基督既是祭司又是君王，而且耶稣也是按“麦基洗德”的等次作了永远的大祭司。“约瑟”是预表基督为父所爱，为弟兄（犹太人）所恨、所弃、所卖，后来成了弟兄们的祝福和拯救。约瑟经过苦难试炼登上高位，并娶了外邦女子为新妇。基督第一次来被犹太人弃绝，经过十字架的苦难，又从死里复活进到荣耀里。当基督第二次再来时，以色列全家都要悔改蒙拯救。他在恩典时代建立了新约教会，成为他荣耀的新妇。

    七、本书主要信息

    1、人在任何情况下都失败了。人生活在伊甸园最理想的环境中，没有胜过撒但的引诱试探而失败堕落了。以后在良心的管制之下（在洪水之前），到在族长的管制之下（从挪亚到约瑟），人也没有得胜。

    2、人在主动选择神之前，必须认识他的失败就是由于自己的软弱与无能，人的尽头，就是神的起头。

    3、人虽然犯罪堕落，但是却遇见了神的救恩，真是“罪在哪里显多，恩典就更显多了”（罗5:20） 。

    八、本书的钥字和钥节

    1、钥字：“起初”（1:1）。本书名称原文的意义也就是“起初”。因为它是讲天地的起初，万物的起初，也讲到婚姻、家庭。死亡、救赎、献祭、盟约、国家、政治、农业、畜牧、器具、音乐以及犯罪凶杀等等的起初。并且特别讲到希伯来民族的起源，神的救恩就是从这个家族出来的。

    2、钥节：

    （1）“天地万物都造齐了，到第七日神造物的工已经完毕，就在第七日歇了他一切的工，安息了。” （2:1-2）

    （2）“耶和华见人在地上罪恶很大，终日所思想的尽都是恶，耶和华就后悔造人在地上，心中忧伤。”（6:5-6）

    （3）“神说，我与你们并你们这里的各样活物所立的永约是有记号的。我把虹放在云彩中，这就可作我与地立约的记号了。”（9:12-13）


    出埃及记概论

    一、出埃及记与创世记

    1、创世记的末尾与出埃及记的起头，中间相隔约有三百五十年之久。有人说这三百五十年的沉寂，就好像西乃圣山那样冷静、孤单。

    2、本书是圣经的第二卷，是创世记的续篇。创世记讲到人在任何环境中，任何情况下都失败了，可是也都得着了神的救恩，救恩就是救赎。出埃及记是旧约讲论神的救赎最详细最具体的一卷书。这也是神在人失败堕落的情况下所作出的有力反应。本书三章八节就是救恩的宣布：“我下来是要救他们脱离埃及人的手，领他们出了那地，到美好宽阔流奶与蜜之地……”十二章十三节是讲到救恩是怎样作成的，“这血要在你们所住的房屋上作记号，我一见这血就越过你们去……”。请特别注意本书的起头与结尾两种截然不同的情况：就是它以黑暗开始以荣耀结束。它开始时说到神如何开恩拯救一个处于奴隶受压迫地位的民族，结尾时就宣告神怎样在荣耀中降临，居住在一个被赎的民族中间。

    3、本书的名称意义就是“走出”，人在各种情形之下都是失败的，结果只有深陷在黑暗痛苦之中，作罪恶的奴隶。神的救赎就是使人从罪恶中出来，从罪恶的捆绑中解脱出来，就得自由幸福的生活（参太1:21）。

    二、本书作者

    本书作者是摩西，在本书第二章中已经提到他的出生情况。在本书十七章十四节和三十四章二十七节都证明本书是神命令摩西写的。

    在埃及的历史上记载雷米斯二世（即摩西时代的法老）是一个爱好建筑的君王（参读1:11），他和他女儿（即做过摩西养母的） 的木乃伊也被发掘出来，而且本书中所记以色列人行走的路线像书珥、以琳、西乃山等都是可以在地理上考证的，这些都充分证明本书的记载都是准确的历史。

    三、本书内容所包括的时间

    本书内容所包括的时间约有二百十六年，即自纪元前1706-1490年。

    四、本书分段

    本书共有四十章，可以分为五段：

    1、预备器皿（1:-11:）。

    出埃及记是叙述以色列人在埃及的痛苦遭遇，记载与约瑟友好的法老死后，另有新王登位，约瑟和他的兄弟并那一代的人都死了。以色列人在那里生养众多，遍满了那地。新兴之王对以色列人残酷虐待，他们苦不堪言。神为了要拯救他们，就预备了摩西，神使摩西在旷野受了四十年之久的严格训练，使之成为合用的器皿。当他看到自己是个微不足道的人时，神的使命就交给了他，使他肩负领导选民出离埃及的重任，于是摩西就与法老展开激烈的斗争。神藉摩西的手行了至少十件神迹，迫使顽固的法老投降，准许以色列人出离埃及。

    2、拯救之路（12:-14:）。

    本段主要是叙述逾越节的巨大作用。所有以色列人的头生长子都因门框上和门楣上涂抹了羔羊的血，性命得以保全（表明基督徒因耶稣的宝血而得救），埃及人的头生者都死在第十次大灾难之中。

    我们应当对“救”与“赎”二字加以区别：“救”是过红海的经验，“赎”是过逾越节的经验，“救”是脱离罪的权势，“赎”是脱离罪的刑罚。“救”是我们经验主的死，“赎”是主替我们死，“救”是由于神的能力，“赎”是由于神的恩典。

    3、旷野飘流（15:-19:）。

    从本书十五章起是神对选民教育的开始，主要就是教育他们要绝对地信靠神、交托神。其中玛拉与以琳、汛的旷野、利非订等处都是很好的课堂。以琳通常随着玛拉，神的爱会使痛苦变为甘甜。摩西把树丢在水里水就变甜了，这就是预表十字架的功用。

    4、颁赐律法（20:-24:）。

    律法由两大部分组成：第一是道德律法，就是指十条诚命所说的。第二是礼仪的律法。例如祭司、圣职和各种有关的规章制度，都是礼仪的律法，它们总名称就是律法。

    蒙救赎的子民生活行动必须谨遵救赎者的意旨行事，这表示他们自己已经分别为圣，作主的圣工，过选民的生活。所以神就为他所救赎的人安排一些信心与行为的规条。

    这也表明一个得救的人就是要脱离撒但的统治和他的组织体系。他们接受神的律法，就是表明他们活在神的权下，一切都服从神的命令。

    今日神将他的律法写在信徒心版上，有圣灵指教他们走神命定的道路。

    5、会幕与敬拜（25:-40:）。

    本段记载建造会幕的方法和敬拜神的规条。会幕是神显现的地方，表明神居住在以色列人中间，神的荣耀也彰显在那里。同时会幕也是接着天上真物的样式造的。希伯来书八、九两章把会幕的真理讲得很详细。会幕具有预表和应许，它在祭司职务与各种仪式中也有很多属灵的教训。

    被救赎之民必须敬拜神，而且必须按着神亲自规定的方式敬拜他，才能蒙神悦纳。

    五、本书应特别注意之点

    1、在建造一座楼房或制造一部机器时，必须先设计制出蓝图。同样，神救赎世人也是在创立世界以前就设计好了图样。从出埃及记中我们可以找到神救恩的蓝图。有人说：出埃及记是神藉着耶稣基督施行救赎与自己和好的历史蓝图。旧约时代的祭司和新约时代的耶稣基督就是把出埃及的事实，重演在每一个得着释放者的身上。因为人被罪恶的权势牢笼捆绑了，只有得着释放，有了自由，才能很好地敬拜神。

    我们研究出埃及记就是为了明白神拯救罪人的方法，和他救人的荣耀目的，以及救恩所要达到的境界。

    2、本书中的预表比创世记还多，特别是关于基督的预表，因为它的信息是救赎，而基督就是神的救赎。例如：

    （1）摩西预表基督是神所特选的器皿，被以色列人弃绝，转至外邦，得了外邦女子为新妇，以后再作以色列的拯救者。

    （2）亚伦预表基督为我们的大祭司，是神所设立，为百姓献祭赎罪，作神人之间的桥梁。

    （3）逾越节的羔羊预表基督是我们的救赎牺牲，被杀流血，为我们赎罪。

    （4）吗哪（16:13）预表基督是我们的生命粮食。

    （5）磐石（17:5）是预表基督被击打，使我们白白地得到生命活水，解决心灵的饥渴。其它像约柜和它的材料、陈设饼的桌子、灯台、金香坛，甚至某种颜色、某种金属、某种材料等等，都是或多或少地预表基督，这些都等待我们去仔细挖掘。

    除了基督的预表以外，还有其他的预表。例如埃及预表世界，法老王预表撒但，清橄榄油和圣膏油预表圣灵等等。但是对于预表不能随便讲解，必须掌握一定的原则才行：

    （1）必须和所预表的人和物有符合之处。

    （2）有的还得有新约圣经的根据。例如以色列人所有经历的预表，有的是根据哥林多前书第十章一至十一节。会幕与祭司的预表是根据希伯来书第九章，有的是根据约翰福音第三章，六章中的话等等。

    3、本书中的传记虽然比创世记少，可是像摩西的传记是特别值得我们好好阅读的。他的一生有一百二十岁，可以分成三个阶段：在第一个四十年中他只知道“我能”。在第二个四十年他才知道“我不能”。在第三个四十年他才认识“神能”。希伯来书第十一章二十三至二十九节，八章五节是他的传记中最宝贵之点。大祭司亚伦是摩西的哥哥，又是同工，他的传记也很值得一读。

    在摩西身上我们可以看见神对于造就他的仆人是相当彻底的。摩西一生主要的工作就是带领以色列人出埃及。在摩西自己的生命中也经历了三次出埃及，否则他就不能带领别人出离埃及。

    第一次，他的名字叫摩西意思就是从水中被拉出来，藉着他自己的名字叫他终生难忘。这是他得胜死亡，得着拯救的经历，这也就是他生命中的第一次出埃及。

    第二次，他原来生活在法老的王宫里，他要成为神的仆人必须作出一个抉择，就是要放弃法老王宫中的一切荣华富贵。表明世界上的一切再不能辖制他，再也不能吸引他了。这是他第二次出埃及。

    第三次，他在旷野放羊，他进入一段隐藏的生活中。在那里有四十年之久。这位知识丰富，满有才干的人，在世界的旷野中完全消声匿迹了，只有经过这样的造就和对付以后，神才能在荆棘的火焰中再一次呼召他去经历另一次的出埃及--从软弱和逐放中被释放出来，成为一个杰出而满有属灵能力的领袖。神的仆人只有经历：死亡、世界、和对自己的考验与对付才能成为神手中合用的器皿，成为别人的祝福。

    4、以色列人“走出”的经历，也是预表今天信徒的灵程（林前10:1-11）。让我们把他们的经历结合到我们的过去，如何因羔羊的血而被神“越过”出了埃及。逾越节是我们属灵年日的开始，以后就是过红海，开始走道路，有时经过玛拉，有时经过以琳，有时和亚玛力人争战（亚玛力人是预表肉体情欲，创36:12）。在旷野的道路中，白天有云柱，黑夜有火柱的带领等等。出埃及记就是基督徒的天路历程。

    云柱与火柱都可以预表圣灵。白天有云柱，黑夜有火柱，这也是神同在的记号。

    5、“他们各人丢下自己的杖，杖就变作蛇，但亚伦的杖吞了他们的杖。”（7:12）

    摩西的杖是能力的杖，也是象征君王的杖（出4:２-4;申33:4-5）。亚伦的杖是生命的杖，是祭司的杖（来9:4）。这里的蛇象征撒但，它是掌死权的（启12:9；来2:14），被得胜的生命吞灭了。因此当复活时，死被得胜的生命吞灭就完全应验了（林前15:54；民17:8）。

    摩西的杖未被留下，却留下亚伦的杖，那就是要为祭司职分，也就是为神所设立的宗教制度作见证，因为那是关于生命与信仰问题。所以留下亚伦的杖作为常存的神迹，也是作为常存的见证（来9:1-10）。

    6、“你们吃羔羊当腰间束带，脚上穿鞋，手中拿杖，赶紧的吃，这是耶和华的逾越节。”（12:11）

    逾越节的羔羊就是预表我们的救赎主耶稣基督（出12:1-28；约1:29；林前5:6-7；彼前1:18-19）。这里预表基督徒不但因宝血得蒙救赎，还得学习走道路。

    人不但是蒙了神的恩典，还得立即脱离犯罪的生活，不能再与世俗同流合污。神的恩典是从逾越节开始的，但是神必须把人带到更丰盛的恩典里（迦南）才算达到目的。这也是说明与主联合的人一定要有对罪痛悔的经历，就是认识罪的可恨，迫切需要脱离犯罪的生活。

    （1）羔羊必须无残疾，留出四日作试验期（出12:5-6）。同样我们的主在人前的生活，被仇敌试验之后，证明他是圣洁的（路11:53-54，又23:47-48；约8:46，18:38）。

    （2）受过试验的羔羊须被杀（出12:6；约12:24；来9:22）。

    （3）必须涂血（出12:7）。这是每一个人所必须采取的一个行动，并非团体的信心所采取的行动（约3:16）。

    （4）除了涂血以外，不需要再加上别的，就可以完全得蒙保守脱离审判（出12:13；约壹1:7；来10:10、14）。这表明对于神的救恩只要凭信心接受就够了，除此以外再不要加上什么了。

    （5）逾越节的筵席预表基督为生命的粮，应验在那记念主的晩餐上（太26:26-28；林前11:23-26）。我们要看逾越节的筵席是一种特别的权利，并不单是得安全的条件，乃是叫我们能更充分地享受基督。

    7、以色列人出埃及地以后，到第三个月的那一天，就来到西乃山的旷野（出19:1-6）。

    以色列人在旷野所学的功课有以下几样：

    （1）藉着诫命认识耶和华的圣洁和要求。

    （2）藉着他们的失败认识自己的软弱无能。

    （3）藉着祭司和祭物认识耶和华的良善，人的罪如果不解决就不能到他面前。神对亚伯拉罕说要使他的后裔成为大国，在这里神对以色列说他们要成为祭司的国度，作圣洁的国民（19:6）。这是神宣布的宗旨，神原来的计划是要叫以色列全民族都作祭司，但是他们失败了。所以神又拣选利未支派的人来担任祭司。今日基督徒藉着罗马书七章七至二十四节的经历所学习的，正是当时以色列人在西乃山所学习的。出埃及记的这一段经历应当在罗马书三章十九至二十六节及七章七至二十四节，加拉太书四章一至三节的光中来读。加拉太三章六至二十五节解明律法对亚伯拉罕之约的关系：

    （1）律法不能废掉那约。

    （2）律法是为过犯添上的。

    （3）律法是训蒙师傅，领他们到基督面前。

    （4）律法是准备训练，等候……那子孙的来到。

    8、摩西建造会幕绝对不是凭自己的意思，乃是完全照着神在山上指示他的样式，幕幔、幕板、帷子、带卯的座、钩子、杆子等大小东西没有一件可以随便制造的，连一个尺寸、一个式样、一根线、一种颜色都不能随自己作主，都必须依照神的指示，所以经上称他“在神的全家诚然尽忠”（来3:5）。旧约的会幕就是预表新约的教会，建立新约教会也必须注意到“山上的样式”的原则，是不能依靠人的聪明智慧，独出心裁的。

    山可以代表属天的地位，我们今天建造灵宫就当取用天上的材料，否则就不能蒙神悦纳。所以神的工人必须亲近神，从神那里得着启示再去建造，这样才能得着圣灵的印证。要知道山上的样式与山上灵中的祷告也是分不开的。

    六、本书主要信息

    1、本书主要信息就是救赎，所以有些解经家就称出埃及记为“救赎之书”，因为它是讲到神救赎的图样和模型。

    2、我们必须认识救赎的特点，它必须：（1）出于神（3:9-10）。（2）藉着一个器皿（摩西，3:10）。（3）藉着血（12:13）。（4）藉着能力（3:15）。

    3、除了救赎这个中心信息之外，本书还讲到律法、会幕和祭司，因为神的子民蒙救赎以后，就当明白和遵行救赎者的旨意，与他交通，向他敬拜，并且事奉他。

    七、本书钥字和钥节

    1、钥字：

    （1）“救赎”（6:6）。

    （2）“越过”（12:27）。

    2、钥节：

    （1）“我下来是要救他们脱离埃及人的手，领他们出了那地，到美好宽阔流奶与蜜之地……”（出3:8）

    （2）“因为耶和华……看见血在门楣上和左右门框上，就必越过那门，不容灭命的进你们的房屋，击杀你们。”（出12:23）


    利未记概论

    一、本书名称

    摩西写的第三卷书就是利未记。利未记一名原系七十士译本的译者所定。按希伯来原文的名称是开卷的头一个字“Vayi-chrah”（神呼叫）。前者是人拟的名称，表示书中主要包括了利未人的职事与礼仪。然而实际上本书只有一个地方偶然提到了利未人（见25:32、33）。后者是圣经原文的名称，与全书内容较合。因为创世记讲到人的败坏与堕落，深陷于罪恶之中；出埃及记是讲到神的救赎，使他的百姓从罪恶的捆锁中“走出”。可是神的工作并不就此完毕，接下去就“呼叫”那些被救赎的人，进到他面前敬拜他，与他交通，以便身心灵更加洁净，归主为圣。

    二、本书作者

    本书作者是摩西，全书内容都是神“晓谕”或“吩咐”摩西写出来的。所以就把它列为摩西五经的第三卷。

    三、本书写作目的

    本书对于以色列人在敬拜神、日常生活、献祭、典章、律例、仪式等方面，都有相当详细的启示与说明，在字里行间都洋溢着基督的馨香之气。每种祭祀，每件衣服，每一个日期，凡书中所记载的，无不描写基督的一部分荣美。这些敬拜礼仪细节，当时虽然是为以色列人而设，然而在属灵的实际上，有许多地方是预表新约的信徒，如何藉着耶稣基督进到神面前，与神亲近。利未记的总意就是圣洁的神，要求有罪的人知道：人必须藉着祭牲的血，解决自己的罪，然后才能够亲近神，与神交通。

    四、本书写作时间与地点

    1、本书所记载的典章、律例和命令，是神在一个多月之间吩咐摩西的。大约是从以色列人的正月一日当会幕建立之时起（出40:2、17；利1:1）到二月二十日，当他们离开西乃旷野时（民10:11-12）。如此看来，本书内容不过只包括一个多月的历史。

    2、地点是在西乃旷野，以色列人停留在那里还没移动。按出埃及记结束时，他们由利非订到西乃旷野，而现在他们仍旧在那里。所以本书是出埃及记的继续，也是出埃及记的补充。我们须要特别注意：在出埃及记中神是在西乃山顶上说话（出19:7-25），在利未记中神是在会幕中说话，表示神住在人中间，与人更加亲近。

    五、本书分段

    1、祭祀（1:-7:）。本书一至五章是讲到以色列人当献的五种祭物。关于祭祀的律法在本书六、七两章分别记述。这五种祭分成两大类：就是馨香的火祭与非馨香的火祭。馨香的火祭包括燔祭、素祭、平安祭，预表神悦纳基督为祭物。信徒之所以能亲近神，不但因基督的代死，同时也是因为基督将自己的义赐给我们，这个真理我们可以在馨香的火祭里看出来。非馨香的火祭，包括赎罪祭与赎愆祭，这预表基督赎罪的功绩，代替罪人担当神审判人的义怒。他在十字架上替死，担当了在人身上被神所憎恨的罪恶，叫罪人因着基督的宝血而蒙悦纳（弗1:7）。

    2、祭司（8:-10:）。祭司就是有一班人从世界里完全分别出来，专门以事奉神为事，这些人除了事奉神之外，再无其他任何职业的本分，这样的人在旧约圣经中就称之为祭司。他们主要的工作就是为了献祭，所以他也是寻找祭牲缺点的专家，如果发现祭牲有什么病疵，就要弃绝不予使用。祭司的职分不是自选自立，乃是摩西代替神所设立的。祭司不过是分别为圣，献身为主，为主所用。献在于人，立在于神。祭司的衣食、工作、本分以及生活中的各种细节，神都有清楚的规定。他们与一般人有所区别，专门担任祭祀的圣工。

    本书第十章里所记亚伦两个儿子拿答、亚比户因献凡火而被神击杀的事例，表明我们事奉神必须按照神的旨意，绝不能随自已的意志行事，否则就有犯罪的危险。

    3、日常生活的圣洁（11:-22:）。十一章到十六章是关于洁净的条例，因为神是圣洁的，所以被救赎者必须使自己的身心灵都成为圣洁。本书第十六章是讲论赎罪问题非常伟大的一章，详细预表基督赎罪的功绩。

    关于以色列人饮食的律例，现在我们应当看它只有卫生的意义。但是在当时因为以色列是神权国家，神为他们所制定的法度，所以在宗教生活与社会生活两方面都是兼顾和并重的。今天我们如果把每一件事，每一个字都附会地加以预表，那就太牵强了。在林前十章一至十一节，九章八到十节这些经文里可以看出，旧约中有些律例，乃是预表新约的真理，但它不是本物的真像。例如：长大麻疯是预表有罪的人，大麻疯得洁净的细节是预表罪人的罪恶得到赦免。

    4、耶和华的节期（23:）。本章第三节所提的安息日不能与其它节期相混。因为安息日不是节期。神赐给以色列人有七大节期，通令全国每年遵守。藉着新约的参考，可以看出这七大节期，都是可以预表新约时代救恩经历的：

    （1）逾越节是预表主的流血受死。“我们逾越节的羔羊基督已经被杀献祭了”（林前5:7） 。

    （2）无酵节是被救赎的人，要具有圣洁的行为，就是要过成圣的生活（酵在圣经中是象征罪恶或异端）。

    （3）初熟节是预表主的复活。因为复活的主是初熟的果子（林前15:23）。

    （4）五旬节是预表圣灵降临（徒2:1-4）。

    （5）吹角节是预表犹太人将来从天下各国归回，也就是犹太人将来完全复国的国庆节。七月初一吹角节的早晨，就是但以理书“七十个七”最后一个七的开始；也是信徒与主在空中相会的良辰。

    （6）赎罪日是将来以色列人忧伤痛悔，他们弃绝主的罪，蒙神开恩赦免（罗11:26；耶50:4）。

    （7）住棚节是预表以色列人将来的荣耀，也预表千禧年国度的安息和欢乐。彼得等人在黑门山上已经预尝了住棚节的快乐滋味。

    5、普通的律例（24:-27:）。以色列人归回到了迦南美地之后，所需要遵守的各种律法，还有其它的规章、警告、训诲也都在这里有了说明，使他们对于处理各种问题有法可依，有章可循。

    六、本书应特别注意之点

    1、本书的开端就是：“耶和华从会幕中呼叫摩西对他说……”这说明本书是何等的庄严隆重和重要，圣经中再没有别卷书像本书有这么多的信息是直接由神而来的。耶和华“说”、“晓谕”、“吩咐”等类的词，大约用过六十六次。“我是耶和华”大约用过四十二次。

    2、神在本书中有个基本的要求就是：“你们要圣洁，因为我耶和华你们的神是圣洁的”（19:2）。本书中的“圣洁”、“成圣”、“成为圣洁”、“分别为圣”等词句的原义就是“分别出来”。神要他的子民为他与世人分别出来，归于他自己。

    3、献祭所用的祭牲，神也有特别规定，这些规定也是很有意义的。献祭所用的牺牲品有牛、绵羊、山羊、斑鸠和雏鸽等。“牛”表明主勤俭、耐劳、吃苦、忠心。“绵羊”表明主温柔、驯良。“山羊”表明主列在罪犯之中，为我们成为罪。“斑鸠”、“雏鸽”表明主卑微贫穷，同时也预表主的温柔、天真。

    所用的祭牲也必须经过检验完全健康、无病无瑕的，才可使用。如果有了毛病就不能作为祭牲。

    4、“阿撒泻勒”（16:8-10、20-26）。指的是什么呢？这是很值得我们研究的。按“阿撒泻勒”的字来说，“阿撒”就是山羊，“泻勒”就是离去或说撒去之意。所以“阿撒泻勒”就是送到旷野去的那头“离去的羊”。有一头公羊宰了作赎罪祭，流血为以色列人赎罪。另一头离去的羊（就是阿撒泻勒）并不杀死，只是担当了他们的罪，被送到无人之地。这就是预表恩典的两个方面：一方面是我们的罪因着血得蒙赦免；另一方面是我们的罪不再留在神面前，乃是永远被神遗忘（参读来8:12；弥7:19）。这也就是罗马书四章二十五节所说的“耶稣被交给人是为我们的过犯，复活，是为叫我们称义”。

    5、五祭要义。祭共有五种，就是燔祭、素祭、平安祭、赎罪祭与赎愆祭。为了避免混乱和误会，我们必须把它弄清楚。以色列人中有许多的祭，可是不管它是为祭司，为官长，为百姓赎罪，不管是牛、山羊、绵羊、斑鸠、雏鸽等作祭牲，总是五种祭中的一种。第七章告诉我们人可以因感恩而献祭，人可以为还愿而献祭，人也可以自愿地献祭，动机虽然不同，但都是为了平安蒙福而献祭。

    祭物的本身并不能满足神的要求，可是祭物所预表的，却能使神的要求得到满足（来10:4-10）。在天下人间只有神的儿子耶稣基督才能除罪。

    （1）燔祭（1:3-17）：预表基督为我们乐意地将自己的身体献给神，存心顺服以至于死，且死在十字架上。这是说到基督本身的完全，他奉献给神，犹如馨香之气上升于天，蒙神悦纳。“神啊，……你曾给我预备了身体……神啊！我来了，为要照你的旨意行”（来10:5、7）。旧约有“耶和华我们的义”这句话（耶23:6），这就是说耶和华的本身，就是神的自己作了我们的义。这个重要的救恩真理在新约的耶稣基督身上更具体地作成了，因为基督作了我们的义，我们才能在神面前被他悦纳。因为神在人身上有所得着，如果仅仅是赦免，神就毫无所得，神的要求就得不到满足。

    （2）素祭（2:1-15）：素祭是没有血的祭，它是预表基督在世有完美的生活，他的思想意念、言语行为、完全圣洁毫无瑕疵。素祭中的细面预表基督的圣洁、精细的品格，也预表基督作我们生命的粮食。乳香是预表基督受苦后所发出的香气。无酵预表基督无罪的品格。无蜜预表基督的神性之美，是经得起火炼的，因为蜜一遇火就会变酸，表明基督虽遇苦难也不变性。调上油和浇上油预表基督被圣灵浇灌和充满。盐预表基督的生命有调味与防腐的力量。盐约是表明永远不改变之意。

    基督的义，就是他在世上作人美好的品德。基督的义就等于素祭，是没有血的，是预表基督未上十字架之前一段的生活、善行、美德（约12:28）。基督的义就像燔祭那样是馨香的火祭，是上升于天蒙神悦纳的。基督是我们的义，就是指神悦纳我们就像悦纳基督一样。

    素祭不能单独献，必须配合其他祭同献（23:12-13；民28:7-15）。因为素祭里没有血，如不与血祭同献，就不能得神的悦纳。这也表明我们在世的一切行为，若不在基督里，不经过主的十字架，就不能蒙神悦纳。该隐所献的是素祭，他的祭所以未蒙神悦纳，就是因为未把素祭与血祭同献之故。

    （3）平安祭（3:1-17）：主从天降世的目的就是为了：第一使天上的神得荣耀，第二把平安带给人（路2:13-14）。平安祭主要是预表基督藉着十字架流血成就了和平，拆毁了神人之间隔断的墙，恢复了神人之间的交通，使神人相爱相亲，彼此悦纳，这也就是“耶和华沙龙”（士6:24，耶和华赐平安）。平安祭不但预表基督“在十字架上所流的血成就了和平”（西1:20），同时基督也作了我们的和睦（弗2:14，原文“使我们与神与人都和好”）。你们从前远离神的人，如今却在基督耶稣里，靠着他的血，已经得亲近了（弗2:13）。而且以自己的身体废掉冤仇，就是那记在律法上的规条，为要将两下藉着自己造成一个新人，如此便成就了和睦。既在十字架上灭了冤仇，便藉这十字架使两下归为一体，与神和好了，并且来传和平的福音给你们远处的人，也给那近处的人。因为我们两下藉着他被一位圣灵所感，得以进到父面前（弗2:15-18）。

    （4）赎罪祭（4:1-35）：赎罪祭预表主的舍身流血，代赎我们生命中的原罪（包括我们的罪性）。“我们在神面前本是定了罪的罪人”（诗51:5） 。本来人犯了罪就得人自己负责，如今主在十字架上代替了我们受刑（主是为全世界罪人死，主是“替”信徒死），把我们从律法的咒诅下救赎出来。主的死主要就是要解决我们生命里的罪和一生所犯的罪而献上的。“因一次的义行，众人也就被称义得生命了”（罗5:18）。

    （5）赎愆祭（5:1-19）：赎愆祭预表主代赎我们信主得生命以后生活上所犯的一切罪。误犯的罪与摸不洁之物的罪，都是外边环境的罪，并不是生命里的罪。赎愆祭是为我们每天所犯的罪而献上的。也就是“我们若认自己的罪，神是信实的，是公义的，必要赦免我们的罪，洗净我们一切的不义”（约壹1:9）。

    赎罪祭所要解决的问题就是因为我是个罪人，是从罪孽生出来的，也生活在罪孽之中。赎愆祭是为解决我们生活上所犯的一些罪，也就是我们得救以后软弱失败时所犯一件一件的罪。赎罪祭是为内隐的暗藏的罪，赎愆祭是为外显的罪。赎罪祭是为解决生命、地位、称义的问题。赎愆祭是为解决生活成圣的问题。赎罪祭是为解决“罪人”问题，赎愆祭是为解决圣徒身上的污秽罪行问题。

    七、本书主要信息

    1、神不但拯救他的子民，并且呼召他们来亲近他，与他有亲密的交通。这可以比作浪子只回到父亲家门口是不够的，还得登堂入室，享受父家的丰盛筵席。

    2、因为神是圣洁的，所以亲近他的人也必须是圣洁的（11:44-45；来12:14）。可是人是有罪的、不洁净的，如何能亲近神？这就是本书所要解决的问题。蒙拯救的人，必须藉着献祭和牺牲的血，由祭司代替赎罪，成为ー个圣洁的人，这样才能去亲近神，敬拜神。

    3、神要人在犯了罪以后一定要感到自己是个有罪的人，并承认自己是个有罪的人，人犯了罪在神面前若无其事是不行的，罪的问题必须彻底解决才能进到神的面前，否则就不能与神交通。该隐的献祭就是说明一个犯了罪的人，在神面前没有看见他是个有罪的人，所以神就不悦纳他所献的祭物。

    4、所有祭物的意义都在利未记中解释出来了，因为每一次的献祭都是执行律法的定罪，而这定罪的执行是在犯罪者的代替者身上。并且每一个这样的祭物，都是向前指着基督的代死，只有基督的死，才能保证神的公义要求得到满足，而宽恕了那些献祭者的一切罪行（罗3:24-25）。

    利未记主要目的是宣布神颁布律法的原则就是根据他圣洁的原则，叫以色列人的生活能像神的子民。人必须圣洁才能亲近神。“你们要圣洁，因为我耶和华你们的神是圣洁的”（19:2）。利未记中的许多条文，对神子民的生活都有制约规范的作用。在旧约中只有利未记把基督的救赎说得这么清楚。约伯曾提到这样的问题：“人在神面前怎能成为义呢”（伯9:1-2）？利未记回答说“他要带祭物来，他要按手在祭物头上，他要承认所犯的罪，他要把祭牲宰了……要为他赎罪。”

    八、本书钥字和钥节

    1、钥字：

    （1）“圣洁”：本书至少用过87次。

    （2）“赎罪”：本书至少用过45次。

    2、钥节：

    （1）“我是把你们从埃及地领出来的耶和华，要作你们的神，所以你们要圣洁，因为我是圣洁的。”（11:45）

    （2）“你们要归我为圣，因为我耶和华是圣的。并叫你们与万民有分别，使你们作我的民。”（20:26）

    （3）“因为活物的生命是在血中，我把这血赐给你们，可以在坛上为你们的生命赎罪。因血里有生命，所以能赎罪。”（17:11）


    民数记概论

    一、本书书名

    摩西写的第四卷通常称为“民数记”。是因为本书曾两次记载以色列民被数点的事。第一次是在西乃旷野（第一章），第二次是在摩押平原（二十六章）。按历史来说，民数记是记录以色列民出埃及后的一些事情，特别是那些被救赎的子民在加低斯巴尼亚进入迦南之前，在旷野飘流生活的一些情形。所以本书在希伯来文原名是“在旷野中”，这是一个比较合适的名称，因为书中包括了以色列百姓在旷野飘流生活的各种经历，可以说本书就是讲论以色列百姓旷野生活的书。

    二、本书性质

    1、本书排列在前书利未记之后，其实两书之间并没有时间上的空隙。利未记所记的事情是在西乃的旷野，本书的开始也是在西乃的旷野。

    2、本书有一部分是历史，有一部分是立法。内容也有游行、战争、服务和失败。

    3、本书记载以色列民走出埃及，前往神所应许的迦南美地所经过的路程。特别是在加低斯显出他们不信神的领路，与三十八年飘流旷野的痛苦经历。

    民数记特别记述以色列民飘流旷野的历史，本来他们早就可以进入迦南美地，只是因为他们悖逆不信，以致使他们在旷野苦炼了四十年。民数记提到数点民数前后共有二次。第一次是在旷野飘流时期，第二次是在飘流生活将要结束时。首次是为了准备战争，只数点那些年纪在二十岁以上能出去打仗的男丁，神将他们组织起来，成为强大的军队去讨伐占据迦南地的敌人。那些都是犯罪败坏的人，所以必须把他们完全赶出去。但是以色列人攻取迦南的军事行动与侵略别国的性质是不同的。因为神要洁净那个地方，以便建立一个特殊的民族，藉以成为全世界的祝福。

    三、本书包括的时间与地点

    1、本书内容所包括的时间约有三十八年，大约纪元前1490-1451年。

    2、本书记载以色列人自西乃旷野出发，最后到达摩押平原。那地是迦南地的大门口，隔河就是耶利哥城。

    四、本书分段

    根据本书内容可以分成四大段：

    1、安营的秩序（1:-10:）：这一段主要记载神命令核点民数，并把他们组织起来，以便于他们进军交战、敬拜和安营。也讲到关于特别的团体利未人、拿细耳人，以及日期的命令。本段主要是讲到有规律地事奉主。

    （1）在有组织的阵营中（1:-2:）：此两章要特别注意一章十六至十八，五十二节，二章二节，三十二至三十四节。

    （2）在会幕中（3:-4:）：此两章要特别注意三章五至十、十五，四章四十六至四十九节。

    （3）在一个洁净的营中（5:）：神说：“这营是我所住的”（5:3） 。

    （4）在拿细耳人的生活中（6:）：就是过奉献归主分别为圣的生活。奉献也就是承接圣职（参出29:26），专门事奉神。

    （5）在奉献的礼物中（7:）：到神面前的人都必须是有所奉献的（7:2-6）。

    （6）在亚伦和利未人的职事中（8:）。

    第一大段也讲到其他有关规则：

    ①　守逾越节的条例（9:1-14）。

    ②　云彩引导的规则（9:15-23）。约柜预表基督，云彩预表圣灵。这一段关于圣灵引导的原则，说得相当清楚，我们如果能深入领会，必定很得帮助。

    ③　吹号的规则（10:5-10）。拔营起行，与敌争战，守节，喜庆都要吹号，步调一致，统一行动。不能各吹各的号，各唱各的调。

    2、抵达加低斯之前（11:-12:）：这一段经文是叙述以色列百姓从西乃山起程，直到第二次重临加低斯的过程，时间约有三十七年零十一个月。

    在这里以色列已经看见神的能力，引导他们脱离埃及为奴之地，日夜周全地保护他们。他们人口的总数约有二、三百万人，万事都依靠耶和华。但他们刚要起程的时候，就失去了信心，因此就议论、埋怨、发怒，甚至大起贪欲之心。他们喜爱埃及的大蒜，而不愿品尝荣耀的滋味。这一段记载是以色列民非常惨痛的失败，他们一再地得罪神，背叛神。

    3、在加低斯（13:-14）：这一段是本书的关键，也是以色列民前途命运的枢纽。这里距离应许之地迦南只有几十里路。神命令他们前去占领应许美地，他们偏偏自定计划，派遣侦探前去刺探情况。他们听信侦探的报告，胜过信任神的命令（申1:9-46）。他们悖逆不信的结果，使他们在旷野受折磨锻炼了三十八年（申2:7-14）。神的荣耀福乐，绝对不能赐给不信的人（来：3-19）。

    4、加低斯以后（15:36）：以色列民旷野生活的历史叙述暂时中断，直到二十章才又开始历史的继续。在这几章里神特地赐给他们祭祀的规矩条例，以便他们到达迦南地后，根据神指示的原则做好事奉的工作（见十五章）。另外以色列人在旷野也发生一些重要事件，如可拉党的毁灭（16:）、亚伦发芽的杖（17:）等等。这些事情对我们都有重要的教训。

    五、本书应特别注意之点

    1、本书开始就记载数点以色列百姓的事，它的意义大致有三个方面：

    （1）神发动数点以色列百姓的事，是表示神承认以色列人是他自己的子民，神爱他们，关心他们，并叫出他们的名字（约10:3、4）。

    （2）数点百姓是为着使他们可以有秩序地行军和打仗。

    （3）数点百姓是为了把神的子民组织起来，各人可以知道自己属哪一支派，哪一家，该有什么事奉。如此他们的事奉才可以有条不紊，按着秩序进行。今天我们在基督的身体（教会）里也是这样：各人必须清楚自己有什么恩赐？职事是什么？怎样作？何时作？决不能随便妄动。我们必须看到自己该站的地位。教会的事奉是身体的事奉。我们必须学习与众弟兄姐妹共同走道路，共同事奉神。

    2、在本书第二章中记载以色列人的阵营：东边有三个支派以犹太支派为首领；南边三个支派以流便支派为首领；西边三个支派以以法莲支派为首领；北边三个支派以但支派为首领；中间是利未支派。这样一个阵营形式就是象征着一个十字架。犹太拉比有这样一个遗传：犹大支派的纛徽是狮子；流便支派的纛徽是人；以法莲支派的纛徽是牛；但支派的纛徽是鹰。这个阵营又预表基督工作的四个方面：王、仆、人、神（比较结1:10；启4:7）。新约四福音也有这个特点。

    阵营的顶中央就是约柜。会幕是预表教会，约柜是预表基督，一切都是以基督为中心。基督徒属灵争战得胜的秘诀就是依靠基督，仗着十字架夸胜。“约柜往前行的时侯，摩西就说，耶和华啊，求你兴起！愿你的仇敌四散，愿恨你的人从你面前逃跑。约柜停住的时候，他就说：耶和华啊，求你兴起，求你回到以色列的千万人中。”（民10:35-36；诗68:1）

    3、拿细耳人的生活（6:1-8）：在拿细耳人身上有不少值得学习的宝贵功课：

    （1）“离俗归耶和华”--那就是完全，彻底奉献给神。一生分别为圣，为神而活。

    （2）“远离清酒浓酒”--就是不追求地上快乐（参传10:19），只愿意因神而喜乐（诗32:11，87:7）。

    （3）“不可用剃头刀剃头，要由发绺长长了”--长发是男人的羞辱（林前11:14）。表明拿细耳人不以神为耻，甘心为主受辱。

    （4）“不可挨近死尸”--他们远离不洁，不让罪恶污秽沾染自己，严格保持自己的圣洁。

    4、本书中的预表：虽然本书中的预表没有前几卷那么多，但有些预表却非常重要。例如：

    （1）拿细耳人（6:）；耶稣基督是最标准的拿细耳人，他的一生无一处不体现拿细耳人的完全生活。

    （2）约书亚（11:28，27:18-23）：不但按名字旧约的约书亚就是新约的耶稣，而且在工作上约书亚带领以色列人进入迦南享受安息，这就是预表新约的耶稣得胜撒但，带领信徒进入真正的安息。

    （3）磬石（20:8）：在出埃及记十七章六至七节及哥林多前书第十章四节就可以看出磐石就是基督。摩西第一次击打磐石就是预表基督在十字架上被钉（被击打），释放了生命，流出了生命活水。摩西第二次击打磐石（民20:2-13）表明他重钉基督在十字架上，因为他是犯了预表的罪，所以他犯罪的性质是严重的，摩西也因此不能进迦南（参申3:23-27）。

    （4）亚伦发芽的杖（17:8）：“发芽”预表基督复活，枯木逢春说明主有复活的能力，胜过死亡。基督经过死亡而复活，作属灵的大祭司。十一个支派的十一根杖都没有复活发芽，只有亚伦的杖复活发芽，这也是说明世界上所有的教主都死了，都已经成了历史人物，唯有基督从死里复活，并且活到永远。“开花”表明基督的美德美名馨香馥郁向世界散发。“结果”预表基督升上高天，赐下圣灵住在教会中，使教会结出美好果子。

    （5）纯红母牛（19:2）：预表基督被钉十字架舍身流血，使信徒得到赦免与洁净（参来9:12-14）。

    （6）铜蛇（21:9-15）：铜是象征审判，预表基督被钉十字架，“替我们成为罪”，拯救一切仰望他的人（参约3:14-15；林后5:21）。

    （7）逃城（35:9-15）：预表基督作我们的避难所，躲过神的公义审判。逃城设在交通便利，没有障碍，容易到达的地方。

    （8）雅各的星（24:17）：这是民数记中一个奇妙的预言。“星”也是象征基督（启22:16）。东方博士就是根据天上的星指引道路，找到了基督，大约这几位博士是从以色列人口中得知，当弥赛亚降临时雅各的星就会出现。

    5、女先知米利暗死在加低斯（20:1）：大祭司亚伦死在何珥山（20:28）。连以色列人的伟大领袖神的仆人摩西也命定死在亚巴林山中的尼波山上（27:12；申34:1）。他们只到达迦南地大门口，都没有进去。可见先知、祭司、律法只能带领人走向迦南，而不能带领人进入迦南。唯有新约的“约书亚”（耶稣）才能带领我们进入迦南，享受真正的安息。

    6、“蓝细带子”（15:37-41）：神特别吩咐以色列人把蓝细带子钉在衣服的繸子上，事情似乎很小，但意义却很重要，因为这是表明以色列人的地位是属天的（蓝色），分别为圣归于耶和华，并使他们脱离属世的雄心和欲望。

    （1）表明以色列人是神的选民（23:9）。说明以色列人有独一无二的特殊地位，并且他们的人数相当众多。

    （2）“他未见雅各中有罪孽……”（民23:21）。这句话所指的不是他们生活的实际情况，乃是指他们在神面前的地位而言。每一个神所救赎的人都可以用这句话去对付撒但的控告。我们处在有罪的世界，自己里面还存在亚当旧的生命流，过成圣生活是长期的过程，不是一朝一夕就完成的。

    7、本书中还有一个奇妙的预言，那就是关于弥赛亚的预言（24:17-19）。这里的预言有部分是应验在大卫身上，因为他得胜了摩押和以东（撒下8:2、14）。但更大的应验却是在耶稣基督身上。想不到这个预言是出自外邦的，又是出自堕落的先知巴兰之口。由此可见，神的启示并不限于以色列人，他也可以通过外邦人启示将来的事情，像麦基洗德、约伯等人都是外邦人，他们对神的认识也是很深的。

    8、民数记十二章是专门讲到应当如何对待神所设立的属灵的权柄问题。（1）米利暗和亚伦二人联合起来毁谤神的仆人摩西。神的仆人犯了错误，对他帮助当然是可以的，也是应该的，但毁谤是错误的，因为二者在动机与目的上是不同的。（2）“难道耶和华单与摩西说话，不也与我们说话吗？”（12:2）他们这话不但牵涉到神身上，也暴露了他们不正当的存心，就是他们想夺取摩西的地位与职权。（3）“摩西为人极其谦和，胜过世上的众人”（12:3）。摩西不为自己辩解，而让神出来讲话。他对别人的毁谤淡然处之，让神作出公正的评定，这是摩西高贵的品质。（4）“这话耶和华听见了”（12:2）。世界上喜欢闹是非的人，多半忘记了耶和华会听见他的话，否则他们是不会这么放肆的。（5）“亚伦一看米利暗长了大麻疯”（12:10）：大约亚伦在毁谤摩西的事上是协从者，不是为首者，所以他就未长大麻疯。（6）“就对摩西说，我主啊，求你不要因我们愚昧犯罪，便将这罪加在我们身上”（12:11）。这一方面表示亚伦承认了摩西的地位，另一方面也表明亚伦真有悔改之心。（7）“于是摩西哀求耶和华说，神啊！求你医治她”（12:13）。经过亚伦为米利暗的求情（12:12），摩西就为毁谤他的米利暗祷告。（8）“耶和华对摩西说……现在要把她在营外关锁七天，然后才可以领她进来”（12:14）。米利暗的病症虽已痊愈，但仍须关锁七天，以使她更深刻地认识自己的罪。

    民数记十二章米利暗、亚伦反对摩西的这件事，并不是一般的家庭纷争，而是大祭司与先知两个宗教领袖联合起来向神的仆人摩西所进行的一次挑战。表面看来是因为摩西娶了外邦古实女子为妻，但实际上并不那么简单。其主要原因可能与前一章的事件有关。因为摩西把权力分配给七十位长老，这样一来亚伦和米利暗的地位明显地降低了，他们不服气，心中气不过，所以就串通一气来反对摩西，以动摇摩西的地位，并企图进一步夺取摩西的领导权。他们打击别人提高自己的思想是神所憎恶的。

    六、本书主要信息

    本书主要信息就是讲到道路与事奉，大致有下列几个方面：

    1、事奉的工作--这是本书开端的信息，神的子民在蒙救赎以后就必须有事奉的工作。在此我们可以看出圣经头四卷的信息是如何紧密地衔接着。创世记是讲到神的创造与人的失败。出埃及记是讲到神的救赎。利未记是讲到交通和敬拜。民数记是讲到道路与工作。唯有那些蒙救赎的人才有资格与神交通，向神敬拜。也唯独那些与神有交通的人，才能走好道路，做好事奉的工作。

    2、组织秩序--在神面前工作，必须有严格的组织秩序，神所创造的宇宙是有严格的秩序和规律的，所以他也要求他的子民过着有秩序和有规律的生活。以色列人的布营和行军，会幕里的事奉，以及每天的生活，工作都必须按照一定的条例进行，不能有一点混乱。

    3、本书中还有一个重要的信息，就是告诉我们神的子民失败的唯一原因就是因为对神不信。从第十一章起就是叙述以色列人在旷野失败的惨痛历史，他们失败的根源就是怀疑神的应许，所以本书好像对每一个蒙恩的人发出警告说：“谨防不信”！

    七、本书钥字和钥节

    1、钥字：

    （1）“服事”（3:7，和合本译作“事”）；

    （2）“争战”（1:3，和合本译作“打仗”）；

    （3）“飘流”（14:33）。

    2、钥节：

    （1）“他们遵耶和华的吩咐安营，也遵耶和华的吩咐起行。他们守耶和华所吩附的，都是凭耶和华吩咐摩西的。”（9:23）

    （2）“但你们不可背叛耶和华，也不要怕那地的居民，因为他们是我们的食物，并且荫庇他们的已经离开他们，有耶和华与我们同在，不要怕他们。”（14:9）


    申命记概论

    一、本书概略

    1、本书是摩西五经的最后一卷，（七十士译本）给它起名叫做“第二律法”，即第二次宣布律法，而并非新的律法，不过把三十九年前在西乃山之律法重新申述，并加以必要解释。因为以色列民在加低斯巴尼亚的失败；除了约书亚、迦勒之外，所有出埃及并在西乃山领受律法的成年人都已倒毙于旷野，现在的新生一代有必要对他们重新强调律法和学习律法。如果按以色列国家的立场来看申命记就是神权政治的宪法大纲。

    摩西在摩押平原用了六篇演讲叙述这些律例，那是他在旷野四十年飘流的末年，在选民进迦南的前一个月。这些演讲起初用口述，以后又用笔记录下来。

    2、耶稣对本书非常重视。有些圣经学者认为耶稣特别喜爱申命记这本书，他童年、少年及成年时都用过这一卷，特别当他与撒但争战时，就引用本书作为武器（太4:1-11；路4:1-13引用申8:3，6:16，6:13，10:20）。在先知书中也常有对本书的引证。

    3、关于本书作者圣经学者有各种不同的观点，其焦点就是关于本书作者及写作年代，他们说申命记并不是摩西所作，而认为至少是摩西逝世后六百年的作品。并说“五经大都是赞扬耶路撒冷的祭司制度，而申命记特别是为了强调耶路撒冷是选民的崇拜中心以及唯一可以承认的圣地”。如果真是这样，那为什么申命记连耶路撒冷的名字也未提过呢？不但如此，就是其他的摩西经书也未提及。可见这种论点找不到圣经的内证，所以参考价值不大。

    二、本书作者

    1、作者摩西，他先用口传，然后写在书上（1:3，31；24-26）。

    2、有的圣经学者认为本书不是摩西写的，他们的理由是摩西绝不能把自己死的情形也写在书中的（34:）。有的读经者对此也感到希奇。因为有些话语明显是在摩西死后写的。

    3、其实申命记三十四章并非接连上文，乃是独立的一段，肯定是摩西的接班人约书亚在摩西着作后面添写的一段跋，这根本不能作为推翻摩西是本书作者的可靠依据。

    三、本书所包括的时间与地点

    本书是紧接前一卷书民数记的末了，两卷书的时间是相同的。是出埃及后四十年，地点是在摩押平原。时间约在纪元前1491--1451年。

    四、本书分段（可分四段）

    1、追述往事（1:-4:）：以色列人出埃及和进入迦南之前，有三十八年在旷野度飘流的生活，其主要原因就是因为他们在加低斯巴尼亚犯了不信的大罪。他们派探子去探神应许的迦南美地，这表明他们怀疑神宝贵的应许。

    2、重申律法（5:-26:）：要注意五至八章尤其是七章六至十一节，神的命令，用顶温柔的言词，发自那深沉诚挚的爱心，实在感人肺腑。八章二节说：“你也要记念耶和华你的神在旷野引导你这四十年，是要苦炼你，试验你，要知道你心内如何，肯守他的诚命不肯”。神从前要事奉他的人必须有发自内心的服从，今天仍然如此。在九章一至五节，神说明他所以撵出迦南人的原因，是使他的选民能在爱心里遵守神的命令。神制定律法的出发点是出于爱，人遵守律法的动力也是由于爱。

    3、转向将来（27:-30:）：二十七章二至八节的话是指他们进入迦南后首先应做的事。百姓行将准备完毕，祝福和咒诅的声音，将要震动他们的耳鼓--着名的“巴勒斯坦之约”（29:-30:）在这里诞生，这使以色列人在进迦南前看见了神的心意，这也是他们进迦南的条件。巴勒斯坦之约内容包括：

    （1）以色列人进入迦南以后绝对不可离开神去拜偶像（29:14-21）。

    （2）如果他们拜偶像背叛神，就必遭咒诅，甚至将他们从本地拔出来分散在列国中（29:22-28）。

    （3）如果他们悔改转向神，听神的话必蒙怜悯。神必招聚他们归回本地（30:1-5）。

    （4）将来神要复兴以色列国，使他们得洁净，完全归向神（30:6）。

    （5）将来要审判那些逼迫，苦待以色列人的列国（30:7）。

    （6）以色列国家将要繁荣昌盛（30:9-10）。

    4、摩西的晚年（31:-34:）：神为他的以色列百姓所拣选的伟大领袖摩西现年已经一百二十岁了。他的工作即将完毕，他最后宣布神的荣耀以及神的永久计划。他又再次语重心长地鼓励以色列民必须从思想、言语和行动中听从神的话。第三十二章是摩西之歌，摩西的诗歌是一首神圣的庄严之歌，它包括追述已往，预言将来，蒙福受祸都是以色列民自己的选择。第三十三章是摩西的祝福，像雅各一样，在临终之前，给各支派一一祝福，在他的祝福中也包括奇妙的预言。第三十四章是申命记的跋。跋就是写在书籍或文章后边的短文，内容属于评价、鉴定、考证、解释之类。大约是摩西的继承人约书亚所记的关于摩西之死的一些情节。申命记最后一章是描写摩西临终的情形，他死时年120岁，眼目没有昏花，精神没有衰败，他亲自登上海拔800米的高山去死，是耶和华将他埋葬。摩西的一生是伟大的一生，他的死也是伟大的死，是刚强有力的死。他为亚设祝福说：“你的日子如何，你的力量也必如何，”他本人就是如此。人生历史最后一页最难写。盖棺论定，三十四章十节以后就是对摩西的一生所作的评价：以后以色列中再没有兴起先知像摩西的，他是耶和华面对面所认识的……行各样神迹奇事，又在以色列人眼前显大能的手，行一切大而可畏的事。读圣经者对这位神大用的仆人，已经产生了深厚的感情，读到他最后不能进入迦南而死于尼波山的记载，真是不胜惋惜，甚至为之落泪。摩西曾恳求神准许他进迦南说：“求你容我过去……”但是神坚决不答应他这个要求说：“罢了，你不要再提这事。”（3:23-26）可是，我们看到摩西是死在神面前的，摩西的死是神秘的死。是神亲手将他埋葬的，有权威的圣经学者认为摩西死后已经复活，而且已和未尝死味，被提升天的以利亚同列在荣耀之中（路9:28-31）。也有些圣经学者认为将来他们两个又要穿着毛衣来传道（启11:）。不管这些说法正确与否，他在神面前的荣耀地位肯定是有的。

    五、本书应特别注意之点

    1、申命记是一卷讲“复习的书”，因为它使以色列人重新温习过去走过的道路，温习过去的经历，温习过去所参与的战争，特别是重温过去从神领受的律法。“温故而知新”，通过对以往历史的回顾，可以在未来的新环境中更好地事奉神。

    2、本书除了温故，还预言将来，例如十八章十五至十九节是一段很大的预言，说到将有一位要来的先知，就是指主耶稣基督（徒3:22）。

    3、除了对弥赛亚预言外，还有对以色列民的预言。三十章一至十节是着名的“巴勒斯坦之约”，如果他们进迦南后，不信神去拜偶像，就会遭灾祸，被分散天下，如果悔改归向神，神就要把他们从天下召集回来，最后他们必得复兴蒙大福。

    4、本书是战胜撒但，胜过试探的利器，主耶稣受试探时，曾三次引用本书胜过撒但的试探（8:3，6:13，10:20）。主对付律法师试探时，也是引用本书六章五节的那条最大的诫命，这条诚命是“尽心、尽性、尽力爱耶和华你的神”。“尽心”就是魂的问题，“尽性”就是灵的问题，“尽力”就是体的问题。就是说，一个真正爱神的人，身、心、灵都得一起跟上去，要全心全意地爱神。

    5、本书是圣经中第一次讲到“挂在木头”上的死刑（21:22-23），隐约地指出基督的死，并且他的身体不留到次日（约19:31）。他的受刑是在神面前代替我们受咒诅（加3:13），为的是把我们从律法下赎出来。

    6、神对他子民的要求是“听从”（5:27-29）。因为（1）他们是神的儿女，是属神的（14:1-2）。（2）神深深地爱他们（4:37，7:7-8）。（3）神要保守他们，使他们兴旺，并赐福给他们（4:40，5:29，6:2，3:24）。（4）神曾用奇妙的恩典和慈爱对待他的子民（4:7、8，5:6，4:33）。

    7、申命记是讲到以色列会众爱的生活。爱是神设立律法的原则，爱也是人类遵守律法的动力。神对待他们如大鹰孵小鹰并肩荷他们在两翼之上，保护他们如眼中瞳人（申32:10-11）。人必须尽心尽力地爱神，才能完全遵守律法（参约14:21-24）。

    8、本书内容大部分都是摩西的讲话，我们不但从他话语中看出他的口才，我们更从中看出他是抱着何等的热心和诚恳，谆谆劝导他们，如同一位即将离世的年老慈父所作的临别赠言，语重心长，感人至深。

    本书有22次提到“爱”字，十二次提到“听”字，因为爱而遵命，不是因为惧怕而遵命，是儿子听父亲的话，并不是奴仆听主人的话。

    “我要在你的命令中自乐，这命令素来是我所爱的。我又要遵行你的命令，这命令素来是我所爱的。我也要思想你的律例。”（诗119:47-48）

    9、本书中四个重要吩咐：（1）摩西给约书亚及以色列百姓的吩咐（31:1-8、23）。（2）摩西给祭司的吩咐（31:9-13）。（3）耶和华给摩西的吩咐（31:14-23）。（4）摩西给利未人的吩咐（31:24-29）。这四个吩咐对我们学习申命记很有帮助。

    10、摩西写本书的目的就是藉着讲述过去的历史，与所领受的律法，叫以色列人认清神历来是如何善待以色列民，以色列百姓应当如何遵守典章律例，以及所应负的责任。他们如果谨守遵行就会得着福气。如果执意违抗就要受到刑罚。他的目的就是使新生一代人做好进迦南的准备。

    11、申命记二十七章一至八节是摩西第二、三两篇演讲中夹述一个特别的命令，就是吩咐以色列百姓，在过了约旦河进入迦南地当天，一定要做好两件事情。

    第一件事就是要立起几块大石头，墁上石灰，把耶和华的律法写在石头上。第二件事要为耶和华筑一座石坛，这两个建筑相辅而行。石头上写着律法，为要使人顺从神，遵行神的旨意。石坛上献祭，正是为犯了律法的人预备一条出路，使人可以进到神的面前。神的子民既有律法又有石坛，他们的幸福与灾祸，得救与灭亡，完全在于他们对律法与石坛的态度，律法是警告人不要犯罪，祭坛是为犯罪的人预备了救恩。祭坛并不是鼓励人去大胆犯罪，乃是因为神的怜悯，顾念人的软弱。在此我们也要知道如何依靠神的大能，那就是建筑石坛时不可用铁器（申27:5-8）就是要用没有凿过的石头，那就是不可依靠自己的功劳，乃是要完全依靠神的大能。

    六、本书主要信息

    本书主要的信息就是神藉他仆人摩西向那新起的一代人，重新申述神在过去如何恩待以色列人，从为奴之家将他们领出来，分别他们特作自己的子民。可是因他们多次埋怨毁谤，背叛神所以受审判倒毙在旷野。现在摩西就用过去的历史事实，来教导、警戒、勉励那些新起的一代，应当记念神奇妙的恩典和大能作为，并绝对服从神的律例典章，这样，他们才可在那应许之地获得胜利并享受那地的福乐。

    不是每一个涂羔羊血，吃羔羊肉的人都能进入迦南，从埃及出来的人只有两个人进了迦南，这就是被召的人多，选上的人少。进迦南既是预表我们在基督里所得的属天的地位，同时也是预表我们将来在国度里所得的赏赐。

    七、本书钥字和钥节

    1、钥字：“听从、遵行”（4:1）。

    2、钥节：

    （1）“唯愿他们存这样的心敬畏我，常遵守我的一切诫命，使他们和他们的子孙永远得福。” （5:29）

    （2）“以色列啊，你要听！耶和华我们的神是独一的主。你要尽心尽性尽力爱耶和华你的神。”（6:4-5）

    （3）“以色列啊，现在耶和华你神向你所要的是什么呢？只要你敬畏耶和华你的神，遵行他的道，爱他，尽心尽性事奉他，遵守他的诫命、律例就是我今日所吩咐你的，为要叫你得福。”（10:12-13）

    （4）“看哪，我今日将祝福与咒诅的话，都陈明在你们面前，你们若听从耶和华你们神的诫命，就是我今日所吩咐你们的，就必蒙福；你们若不听从耶和华你们神的诫命，偏离我今日所吩咐你们的道，去事奉你们素来所不认识的别神，就必受祸。”（11:26-28）

    （5）“你若留意听从耶和华你神的话，谨守遵行他的一切诫命，就是我今日所吩咐你的，他必使你超乎天下万民之上。”（28:1）


    总 论

    每一个民族在建立起自己的国家以后，都会注意到要编写自己的历史，以流传后世。因为以色列民是独居的民，不列在万民中（民23:9），所以他们的历史也具有特殊的价值和意义。由于这一民族的存在有神特殊的使命和托付，所以我们从他们的历史里，可以看到神工作的原则，慈爱的心意，圣洁的要求和拣选的恩典。这实在是一部由神导演从罪中寻找归向他之人的历史，为凡愿意进到神面前来的人指明了方向和道路。因而完全有必要把这些历史记载收编在圣经之内，以帮助历世历代一切归向神和事奉神的人，找到正确的道路。

    圣经中称为历史书的共有十二卷，其中约书亚记和士师记是他们王国史前期的历史，撒母耳记、列王纪、历代志都是关于他们王国兴衰过程的历史记载。以斯拉记、尼希米记、以斯帖记则是反映他们亡国后再得复兴的片段历史的记载。路得记则是反映他们王室大卫家的历史背景。

    凡是正规的历史书都是由各朝权威人士或史官执笔记录，但作为圣经必须还得经过圣灵的感动，才把这些历史资料编写在一起载入圣经之内，所以在这些历史书里往往既体现原始人的手笔，也穿插了不少圣经编者的语调，里面实在有圣灵的奇妙工作。圣经最早提到史官是在大卫王年代（撒下8:16）。很可能这些历史书就是在这以后才开始编写的，因此在记录他们王国史前期的约书亚记和士师记里，多处都显出以后补记的痕迹（例如：书6:25，15:63；士18:1，19:1，21:25）。


    约书亚记概论

    一、书名：约书亚记

    1、在旧约圣经中紧接摩西五经之后的就是历史书。历史书共有十二卷，约书亚记就是历史书中的第一卷。历史书是从以色列人进入迦南建立国度起，一直到被掳止，以及从被掳之地归回，其中包括五个时期：

    （1）建国时期（约书亚记）。

    （2）士师时期（士师记、路得记）。

    （3）列王时期（撒上、下，王上、下，代上、下）。

    （4）被掳时期（王下25章，代下36章，以斯帖记）。

    （5）归回时期（以斯拉记，尼希米记）这时有少数遗民（大约五万人）从巴比伦归回耶路撒冷。

    2、历史书对于我们新约时代的信徒也有密切关系，因为它的记载有的可作我们的榜样，有的可作我们的鉴戒。同时它里面还有不少的预表和警告。

    二、本书作者

    毫无疑问，本书作者就是约书亚。圣经学者他尔模（Talmud）曾断言除了末后的五节以外，其余的都是出自约书亚的手笔。那最后五节可能是出于非尼哈之手（参本书24:33）。本书必定写在大卫之前（参15:63）。那时耶布斯人尚未被逐，后来被大卫所逐，那时喇合尚活在世上（6:25）。

    本书以作者的名字作为书名，他是以色列人的新领袖，神拣选他继任摩西的工作，是他带领以色列百姓进入迦南“得耶和华你们神赐你们为业之地”（1:11）。新旧约圣经中，因人而得名的自本书开始。

    约书亚是以色列的领袖，名字的意思是“耶和华是救主”。这个名字在希腊文里就是耶稣。

    三、本书写作时间与地点

    1、本书内容所包括的时间约有二十六年（自纪元前1451-1426年）。

    2、地点是在摩押平原和迦南地。

    四、本书的性质和目的

    1、本书可以说是一本在约书亚领导之下的战争历史。约书亚是摩西的继承人，领导选民进占迦南的领土。这是一本描写军事行动的书，因此，它与摩西五经的关系，就如同使徒行传与四福音的关系，具有进取和开拓的性质。

    2、约书亚记是完成神的救赎的一本书。神救赎的第一步，就是带领他的百姓走出埃及，脱离那为奴之家。第二步就是带领他们进入迦南，享受神所赐的产业。可是因为他们在旷野直到四十年之后，那出埃及的老一代过去了，新的一代起来了，旷野中的功课也基本上学好了，然后神就实现他的应许，完成他的救赎，带领他们进入迦南美地。

    约书亚记是记载以色列人从埃及被救赎出来以后的结果。因为救赎有两个部分，一是“领出”，二是“领进”（申6:23）。摩西所代表的是律法，律法不能使有罪的百姓得到胜利，进入迦南享受安息（7:11；罗6:14，8:2-4）。

    3、本书不但等于新约的使徒行传，也等于新约的以弗所书。本书中所讲到的迦南地，就等于以弗所书中的“天上”（弗1:3，2:6，3:10，6:12）。有人说迦南地就等于基督徒将来所要到的天堂，这种说法是与圣经真理不符合的，因为迦南地既是有战争的地方，也是得产业，得安息，以及得神应许和祝福的地方（21:41-45）。而天堂并不是争战的地方，乃是完全蒙福享安息的地方。我们应当看迦南一方面可以预表我们在基督里所得的属天地位，另一方面也可以预表我们将来在国度里所得的赏赐。

    4、本书写作目的，在历史方面是记载怎样进入，得着，分派应许之地，在属灵方面是宣扬神的旨意永不变更，神的应许不会落空，到了时候必定实现（21:43-45）。

    约书亚记是以神的信实为开始，也是以神的信实作结束的。本书目的就是证明神如何守信，他曾应许把迦南地赐给选民，他果然这样作了。神带领他们经过旷野进入迦南美地。本书让我们看见选民进入迦南地的历史完全是出于神的大能作为和神的信实，并不在于以色列百姓本身有什么特殊的本领。

    五、本书特点

    本书有一个非常显着的特点，那就是神教导人的方式向前进步。从前神总是用异像异梦或天使传话的方式教导他的百姓，现在有了摩西写的律法书，于是神就藉着那些律法书作为他的话语去教导百姓（1:8）。神今天主要也是用这个方法来教导我们，不过我们现在手中所有的圣经比约书亚时代的经卷更多，更完备了。我们不但有全部的旧约，而且有全部的新约。全部圣经都是神启示的话，对每一个基督徒都具有至高无上的权威，我们应当特别宝贵它。

    六、本书分段

    1、进入迦南（1:-12:）。以色列人离开埃及，飘流旷野四十年的生活，现在结束了，他们在加低斯因为不信而受的刑罚亦已完毕，现在进入迦南了。这一段的历史记载就是喇合与探子，过约旦河，攻打耶利哥城，亚干犯罪，基遍战争的胜利，等等。读了这段经文，历历在目，极为生动，令人感到有如亲历其境。在耶利哥城凭信心绕城的胜利，完全是神迹奇事（参来11:29一31）。关键并不在于绕行，乃是在于信心与约柜。因为约柜是神同在的见证。我们今天的约柜就是基督，以他为中心去传扬复活的大能，撒但的势力就要倒下去。

    因亚干贪财所得的刑罚，似乎过于严厉苛刻，但其罪行可恶的程度，只有神才能辨别。一个人犯了罪往往连累其他的人，亚干是以色列人过约旦河后第一个犯罪的人，关系极其重大。正如新约教会正式成立以后第一个犯罪的人，就是亚拿尼亚和他的妻子撒非喇，他们所受到的刑罚也是极其严重的。

    2、分配迦南（13:-21:）。约旦河西有九个半支派，约旦河东有二个半支派（流便、迦得、玛拿西）。神吩咐摩西、约书亚分配产业时，是用拈阉的方法，同时也按支派的大小为标准（民26:53-56）。请注意：他们分派产业时，会幕是搭在示罗（18:1）。

    3、约书亚的告别（22:-24:）。这是约书亚临终之言。约书亚年幼的时候，曾劝导百姓进入迦南。现在由神领导之下，既占领又分配了那地。当危险临到的时代，他因为信靠神，就万分镇定。他一息尚存，仍旧勉励百姓，自始至终要事奉神。圣经记载他的结局说：“约书亚在世和约书亚死后，那些知道耶和华为以色列人所行诸事的长老还在的时候，以色列人事奉耶和华”（24:31）。这是对约书亚的一生美好的评价和总结，约书亚在他所处的时代实在起了极大的作用。

    七、本书应特别注意之点

    1、“我的仆人摩西死了，现在你要起来”（1:2）。摩西是律法的代表；律法不能使以色列人得胜，不能领以色列人进入迦南，即使人守完全了律法也不能进入迦南。约书亚这名字就是希腊文的“耶稣”，音义均类似。唯有一位大军的统帅就是“耶和华救主”（约书亚名字的意思），才能领他们进入迦南。

    2、过约旦河不是预表身体天然的死，乃是预表肉体老旧人的死。也就是“我已经与基督同钉十字架”的死。罗马书六章一至十一节是说到基督徒在自己的生命中实际经历主的死，基督徒经历主的死，埋葬与复活，也就是在实际经历中与主联合。

    迦南地并不等于天堂。迦南乃是指信徒与基督同死，同埋葬，同复活以后，进入属天的生活境界，那里仍是有战争的，而且有时战争是相当激烈的。基督徒有了属天的地位以后，就会看到灵界的战争（参弗6:10-17；歌4:8）。所以说迦南的战争就等于以弗所书第六章中的灵战。

    3、三个重要的过渡：

    （1）过伯拉大河（24:1-3、14-15）。虽然已经离开偶像，但还未与神发生关系。在这个阶段不过是名义上的基督徒，可以称之为基督教徒，实际上并未得着基督的生命，这种人也称之为慕道友。

    （2）过红海（书24:5-7）。过红海表明是已经得救的人。过了红海就开口赞美神。“海”可以象征受浸，表明与主的死有份；“云下受洗”表明与圣灵有份（林前10: 1-4）。

    （3）过约旦河（书3:1-17）。过约旦河表明我已经与基督同钉十字架，在生命中实际经历了主的死。过约旦河时约书亚把十二块石头立在约旦河中作为标记（4:9）。表明旧人沉没于河中，旧人已死，活着不再是我。约书亚又另把十二块石头带过河，立在吉甲（4:19-20）。表明与主同活，并作复活的见证。

    过红海是表明解决本罪问题。过约旦河是表明要解决原罪即罪性问题。因为过红海是表明在地位上与主同死。过约旦河是表明经历与主同死。正如血是为对付所已经犯下的罪行，十字架是为对付犯罪的根源。

    沉在河中的石头作为纪念性的标志，是表明基督的死是站在信徒的地位，代替信徒受审判（约12:31-33）。这与拯救信徒完全脱离审判是有分别的。按预表说，约旦河中的石头是代表诗篇二十二篇一至十八节的情形。

    他们放在吉甲的石头也是表明他们信到哪里就走到哪里，走到哪里，就占领到哪里，攻到哪里就胜到哪里，同时也是表明作复活的见证。

    4、耶和华命令约书亚制造火石刀第二次给以色列人行割礼（5:2-5）。割礼是神与亚伯拉罕立约的证据（创17:7-14；罗4:11）。“埃及的羞辱”，就是他们后来在埃及作奴仆时忽略了这一个分别为圣的证据（出4:24-26）。而这样的忽略一直继续到旷野飘流生活中。新约里面与此意义相同的就是与世俗同化。信徒如果与世俗同化，在与基督同死同复活的事情上就显然失败了（罗6:2-11；加6:14-16）。这主要的就是叫我们要靠着圣灵治死身体的恶行（罗8: 13；加5:16-17 ；西2:11-12，3:5-10）。

    5、有人对本书第十章十二至十五节所记载日、月停照的事，认为如同约拿先知三日三夜在大鱼腹中是同样可笑的神话，属于无稽之谈。但是我们必须知道，这事如果是约书亚作的，那当然是不可置信的。但是这事是创造日月星辰的神所作的，当然是可信的。哈巴谷先知说：“因你的箭射出发光，你的枪闪出光辉，日月都在本宫停住。”（哈3:11）这就是说神的大能管住了天体的行动。科学家李梅博士（Harry Rimmer）证明犹太历四月十一日（即公历七月二十二日）如果照人的肉眼看来日头停在基遍（北纬31度51分，距耶路撒冷西北约十英里，是一座大城），月亮正在亚雅仑内（在耶路撒冷西北39里之一镇），非常正确。美国耶鲁大学脱劳德教授（C. A. Trotter），在1890年曾着作一本书专门证明用精密的天文计算，地球按照规律运行说来，相差二十四小时，也就是落后了大约二十四小时。这就符合“日头在天当中停住，不急速下落，约有一日之久”的记载。后有一位科学家又在列王纪下二十章十一节见到因为先知以赛亚的祷告，看见往前进的日影往后退了十度（40分钟）。他马上跪在神面前赞美神的伟大，并承认圣经的记载非常真实、精确。

    6、耶和华作军队的元帅（5:13-15）。

    （1）耶和华既不帮助敌人，也不只是帮助我们，他乃是要作我们的元帅。约书亚只不过希望他是一位帮助者。可是耶和华说他只作主，只作元帅，而不是只作一位帮助者。

    （2）约书亚一知道耶和华是主，是元帅，他就俯伏敬拜，站在仆人的地位，等候吩咐。主叫他把鞋脱下，不要他再走自己的道路。

    7、如今教会神的工人中大约有这三种情况：

    （1）自己作工（靠自己不靠主）；

    （2）靠主作工（以主为帮手） ；

    （3）让主作工（以主为元帅）。

    以色列人如果将迦南人灭尽，他们就可以得到完全的产业，享受永久的安息，可是以色列人因为只满足于既有的胜利和产业，只贪图一时的安逸，只想利用敌人的劳动服务，所以没有照着神的吩咐把他们完全消灭，以致就成为以色列人极大的后患，并因此失去了平安，这也是我们得罪神的主要因素。这对我们今天的信徒也有深刻的教训。迦南人是含族的后裔，是迦南本地的土着，是被神咒诅的，他们物质越丰富，道德就越败坏。撒迦利亚十四章二十一节说神的殿中不再有迦南人。迦南人预表老旧人--心灵中的迦南人。罗马书七章保罗的里面人住在迦南人中间，到第八章他里面就不再有迦南人了，就是那美好的仗已经打过了。大卫作王时战胜了扫罗（自我），也胜了国内迦南人（肉体），并胜了列国（世界），所以最后就看见所罗门成为平安的君王。

    8、约书亚记是一部历史书，但它并不同于其它历史书。平常的历史书不过是记载人的生活与事业，以及人的道德品性。圣经的历史除了平常的历史性质之外，还加上超然的神迹奇事，因为圣经的历史是神的启示，目的就是使人认识神的奇妙伟大作为。我们读历史书不但要看到以色列人的历史，也要看到神的作为。无论何人，如果不怀成见，读圣经历史就不能不承认神有超然的能力，不能不认识圣经所启示的神是管理天地万物的主宰，又是慈悲仁爱的天父。

    八、本书主要信息

    1、本书第一重要的信息就是认识神是绝对信实的，他既向以色列百姓有了应许，他就一定会完成，终究按着他的应许带领他的子民进入迦南（21:44-45）。

    2、本书第二个信息即神是公义的，因此他恨恶罪，而且必定要追讨人的罪行。神使以色列人在艾城失败，神使迦南七族人灭亡，都是按照他的公义原则进行的。

    九、本书钥字和钥节

    1、钥字：

    （1）起来

    （2）往……去（1:2）

    2、钥节：

    （1）“我的仆人摩西死了，现在你要起来，和众百姓过这约旦河，往我所要赐给以色列人的地去。凡你们脚掌所踏之地，我都照着我所应许摩西的话，赐给你们了。”（1:2）

    （2）“这样，约书亚照着耶和华所吩咐摩西的一切话，夺了那全地，就按着以色列支派的宗族，将地分给他们为业。于是国中太平没有战争了。”（11:23）

    （3）“耶和华照着向他们列祖起誓所应许的一切话，使他们四境平安，他们一切仇敌中，没有一人在他们面前站立得住，耶和华把一切仇敌都交在他们手中。耶和华应许赐福给以色列家的话，一句也没有落空，都应验了。”（21: 44-45）


士师记概论

一、本书概略

1、书名：从约书亚到扫罗之间的这一段时期执政掌权的人，就称为士师。这些士师是神特别兴起的仆人来治理他的百姓，并拯救他们脱离仇敌的手。这个时代就称为士师时期，因为书中记载了十几位士师的历史，所以就称它为士师记。这个时代长达450年（徒13:20）。

2、以色列人在士师时代的光景正如本书十七章六节：“那时以色列中没有王，各人任意而行。”在人群社会混乱的时期，我们从士师记中可以看见神的政治，就是神在天上仍然看顾并治理他的百姓，不断兴起士师来拯救他们。

在此时期内以色列因为不能除尽迦南地的七族，所以他们就逐渐远离神，随从外邦人的风俗，敬拜外邦人的偶像，与外邦人通婚，且有许多淫行。因此神就照着以前多次警告过的话，把他们交在外邦人手中。可是他们一旦悔改，神就垂听他们的呼求，藉着士师拯救他们。这也是士师记特有的公式：远离神——被交在外邦人手中——悔改——得拯救——远离神。这样的循环重复有七次之多（3:－16:）。

本书记载的士师计有十三位：

（1）犹大支派的俄陀聂（3:9）；

（2）便雅悯支派的以笏（3:15）；

（3）流便支派的珊迦（3:31）；

（4）特别的妇女代表底波拉（4:4）；

（5）拿弗他利支派的巴拉（4:6）；

（6）玛拿西支派的基甸（6:12）；

（7）以萨迦支派的陀拉（10:11）；

（8）玛拿西东支的睚珥（10:3）；

（9） 迦得支派的耶弗他（12:7）；

（10）西缅支派的以比赞（12:8）；

（11）西布伦支派的以伦（12:11）；

（12）以法莲支派的押顿（12:13）；

（13）但支派的参孙（13:2-7、21-25）；

亚比米勒（基甸的儿子）并不是神所兴起的士师（9:），不过是一个篡位的野心家。此外，在士师时期中还有其他士师，只是在本书中没有提到他们的名字。像祭司以利（撒上4:18）、先知撒母耳（撒上7:13）等人都是例子。

士师记所记载的士师有十三位。“十三”在圣经中是个扰乱的数字。士师时代是以色列人最黑暗最扰乱的时期，先是因为信仰的败坏，他们便去敬拜巴力，继而就是道德腐败堕落，社会混乱，人心黑暗，于是敌人就来侵犯。他们因为敌人欺凌、压迫、苦不堪言，就向神呼吁哀告。神因为怜悯他们的苦情，就兴起士师来拯救他们，他们就平安绥靖若干年。

他们失败的主要原因：第一，他们胜而未灭。当他们得胜的时候，没有听从神的吩咐马上把敌人灭掉。他们想利用迦南七族的人为他们打柴挑水（书9:27）。结果成了他们肋下的荆棘，迦南人的假神成了他们的网罗，无法摆脱（士2:3）。第二，他们悔而未改，他们在波金虽然痛哭流涕（2:1-5 ），但却是悔而未改。他们并不是依照神的旨意而忧伤，他们乃是世俗的忧伤。因为他们不是因为恨罪，怕得罪神而痛哭，乃是因为惧怕刑罚。例如：有的孩子因为自己作错了事情而痛哭，有的孩子是因为怕挨打而哭，有的孩子是因为自己叫母亲伤心而痛哭。

二、本书作者

本书作者不详。从本书末后几章内四次提到“那时以色列中没有王”（17:6，18:1，19:1，21:25）这句话来看。我们可以断定它必是作于以色列建国之后。有不少解经家认为士师记就是先知撒母耳写的，他是以色列人最后一位士师，当他半退休之际，扫罗开始作王。撒母耳用如此愉快的心情来描写士师基甸在功成名就时而隐退（8:22-23），是十分令人佩服的。基甸隐退的原因，第一，表示他不愿意建立王权政治。第二，他愿意在以色列国家真正实行神权政治。第三，他把战利品制成以弗得以作神权政治的代表。后来以色列人把以弗得当作神来拜，那是另一件事，因为那并不是基甸的本意。

三、本书写作时间

本书内容所包括的时间约有三百零五年（自纪元前1425-1120），整个士师时代约有四百五十年，正如使徒行传十三章廿节所记的“此后给他们设立士师，约有四百五十年，直到先知撒母耳的时候”。

四、本书性质

1、士师记是一本极其惨痛的历史，记载以色列人在取得迦南地为业之后，屡次犯罪得罪神，屡次失败亡国。民数记是一本惨痛的书，记述以色列人因为犯罪而在旷野飘流四十年。可是士师记是一本更惨痛的历史书，它记述以色列人的失败不止四十年，甚至有十一个四十年——四百五十年。本书也是一本黑暗的历史，记载以色列人背叛神、拜偶像、内战、支派之间的对立与争执。“各人任意而行”，满了淫乱、污秽、残酷、杀戮等种种罪行。可以说这段时期，是以色列人历史上最黑暗的一页。

2、本书着重讲述选民连续的失败，因此无形中使读者有个印象，就是四百五十年士师时代，完全是在罪恶生活中渡过的。然而事实上并非完全如此，因为在四百五十年中，至少有三十五年选民还是忠于神的，这是一个惊人的发现。在这段时期就是有路得记的出现，它所描写的是另一个蒙恩的方面。如果我们有个错觉，认为士师记都是叙述以色列人犯罪失败的历史，那么我们就会从路得记中得到纠正，因为在路得记中看见神慈爱的恩光。以色列人在这四百五十年中有这么多的叛逆历史，这已经使神的心够忧伤的了。

3、“士师”一词在希伯来文是审判官之意，这些人是神所拣选，有神赐给他们的特别能力，奉命作百姓的领袖，他们的工作不但是裁判百姓案件，更重要的就是拯救百姓脱离仇敌的手。

当时的政治基本上可以称为神权政治时期，因为那时以色列人没有君王，也没有中央政府，乃是由神自己直接统治，可惜人不肯接受神的统治，所以就遭到许多失败，但是神仍然设法拯救他们。

士师记第一章就说到因果报应的道理，亚多尼比色：“从前有七十个王手脚的大拇指都被我砍断，在我桌子底下拾取零碎食物，现在神按着我所行的报应我了（1:7），从前他怎样对待别人，如今人也怎样对待他，真是人种的是什么，收的也是什么。士师记就是讲的因果报应。我们一定要注意谨慎自己的言行，因为神是轻慢不得的。

五、本书分段

1、依靠主（1:1-2:5）。

（1）主命令并且作成 （1:1-2）；

（2）犹大家出去争战 （1:3-4）；

（3）胜亚多尼比色 （1:5-7）；

（4）不完全的胜利 （1:8-36）；

（5）主的责备 （2:1-5）；

2、离弃主 （2:6-16:）。

二章六至二十三节是他们以后历史的概略

七次悖逆 | 经文 | 侵略者 | 时期 | 拯救者与士师
第一次 | 3:1-11 | 米所波大米王古珊利萨田 | 8 | 俄陀聂
第二次 | 3:12-31 | 摩押王伊矶伦和非利士人 | 18 | 以笏和珊迦
第三次 | 4:-5: | 迦南王耶宾 | 20 | 底波拉和巴拉
第四次 | 6:-8:32 | 米甸人 | 7 | 基甸
第五次 | 8:33-10:5 | 内战互相残杀 |  | 陀拉、睚珥
第六次 | 10:6-12: | 亚扪人和非利士人 | 18 | 耶弗他、以比赞、以伦、押顿
第七次 | 13:-16: | 非利士人 | 40 | 参孙

3、附录（17:-21:）。这一段特别讲到社会的混乱与无政府状态。

（1）放任的宗教信仰 （ 17:-18:）；

（2）浪漫的家庭生活 （19:）；

（3）在政治方面，是自由的军事行动 （ 20:-21:）。

六、本书中的特殊事物

在本书中有几件特殊事物的记载：

1、有两个开始。第一个开始就是上去攻打迦南人。“约书亚死后以色列人求问耶和华说，我们中间谁当先上去攻击迦南人与他们争战”（1:1）。第二个开始就是占领土地。“从前约书亚打发以色列百姓去的时候，他们各归自己的地业，占据地土。”（2:6）

2、本书有一个最古老的寓言（9:8-15）。这是基甸的儿子约坦用比喻责备示剑人。

3、本书有最伟大的庄严的战歌（5:）。这是女士师底波拉和亚比挪庵的儿子巴拉作的战歌。

4、本书最先记载一个妇人在紧急之时为民立功（9:50－57）。可能她还是一位寡妇。

5、圣经中唯一的女士师底波拉（4:4）。

6、第一个拜偶像的祭司（18:30）。

七、本书应特别注意之点

1、本书内容的秩序并不一定完全是按时间的先后秩序编排的。按理似乎二章六至九节在先，然后一章、二章一节至五节、十节至十三节，再后是十七章至二十一章，最后是二章十四节至十六章。但实际上它却是按这样的秩序编写的：（1）以色列人信神；（2）以色列人离弃神；（3）以色列人遭遇的结果。使人读时可以看出以色列人在士师时代那么混乱，完全是由于他们对神背叛不信。

2、在神兴起的士师中，有的出身相当寒微（6:15）。有的是女子（4:4）。但耶和华的灵一降在他们身上（3:10，6:34，11:29，13:25，14:6、19，15:14），他们就能胜过仇敌，作了以色列人的拯救者，这就是“万军之耶和华：不是依靠势力，不是依靠才能，乃是依靠我的灵方能成事”（亚4:6）。

3、士师记的内容与历代教会的情形也很相似。如果教会不让基督作主，信徒各人任意而行，教会就会远离神，事奉偶像。教会分门别类，树立宗派，不能合一。其结果就会与当初的以色列人相同。

4、随从士师基甸的本来有三万二千人，只因为惧怕就有二万二千人被淘汰了（7:3），又因放松懈怠，不能儆醒，九千七百人被淘汰了。结果只剩下三百人（7:8）。这样的淘汰是相当厉害的。我们这些跟从主的人，也可能在某些事情上，够不上主要求的标准而被淘汰了。

经过淘汰所剩下的那三百人，因为他们大有胆量毫不惧怕，所以他们三百能战胜十几万人，基甸把那三百人分成三队，左手拿着火把，右手拿着角，夜半三更的时候，他们在敌军的营盘四围各站各的地方，三百人齐声呐喊:“耶和华和基甸的刀”，全部敌人都惊慌失措，三百人吹角，主使敌人全军用刀互相击杀，然后逃跑，三百人追赶，杀败了他们，都是因为那三百人坦然无惧信靠顺服。由此可见，人如果依靠主大有信心，大有胆量，就能作成大事难事。今日教会所需要的并不是光有知识口才的人，是真有信心的人。要知道圣灵充满与胆量有密切关系。彼得在五旬节时信心与胆量那么大也就是因为圣灵充满。基甸带领那三百人争战，所用的武器就是三样东西：（1）火把；（2）空瓶；（3）角。火把即火热的心灵。空瓶即倒空的器皿。角即传信息与听命令。

5、参孙每次都是在大得胜，大成功之后失败的。他从小就是奉献归主为圣的拿细耳人，可是关于拿细耳人的禁例（见民6:1-8），几乎每一条都被他破坏了。比如:禁例说“离俗归耶和华”。他偏要亲近妓女（16:1）；“不可喝清酒、浓酒、葡萄汁”，他偏要到葡萄园去（14:5）；“不可剃头”，他偏把长发的秘密告诉人（16:15）；“不可挨近死尸”，他偏在死狮内取蜜。他能顶勇敢地打死强壮的狮子（14:5），击杀了一千个非利士人（15:14），但他却是顶软弱地去对付自己。参孙是个大有能力的人，同时又是一个放荡无羁的人，他是个自由主义和个人主义相当严重的人。他的结果是何等的惨。在参孙失败的事上我们可以得到很多教训：

（1）人在成功时最易失败，因为他骄傲。

（2）他的体力虽然非常强大，但他的灵力却相当弱小。

（3）他胜过了有形的狮子，却败于无形的狮子（情欲）。他能胜过强敌，却不能胜过自己，可见人的自己比猛狮更厉害，更难胜过（16:18）。然而在那背道和不信的时代中，对神始终有信心，这一点是非常可取的，所以他仍被列入信心见证人之中（来11:32）。

6、有人对士师耶弗他许愿献女儿作燔祭的事（11:29-40）非常怀疑。这么一位热爱神，敬畏神的少女，为何把她活活焚烧当作燔祭呢？神为什么能容忍这么残忍的事情发生？如果我们把这一段经文仔细反复多读几遍，再参考其他有关经节，就会对这问题有比较正确的认识，所发生的难题也可以解决。

（1）耶弗他所许的愿是“无论什么东西（包括人和动物）先从我家门出来迎接我，就必归你，或将它献上为燔祭”（照原文另译），他的意思就是，如果神将仇敌交在他手里，又使他平安回来，无论什么东西包括家属，牛羊等一从他家门口出来，必归耶和华，或者将那东西献上作为燔祭。他许的愿包括两部分:一部分是把那东西归给耶和华，另一部分是献上作为燔祭。和合本译作“我也必将他献上为燔祭。”那个“也”字原文可译作“和”，“或者”，“否则”等词。耶弗他还愿时，是照他许愿的第一部分，将他的女儿归给耶和华，并没有将他的女儿焚烧作为燔祭。

把人经火作燔祭，这是神所憎恶的，也是神严格禁止的（利18:21，20:2-5；申12:31，18:10）。神曾要亚伯拉罕献以撒作燔祭，那是因为要试验亚伯拉罕是否会因着神这样一个无理的要求，和他自己性情矛盾的要求而不顺服神。结果亚伯拉罕还是顺服了，正当他要动手杀以撒献燔祭时，神就立刻禁止了他。

耶弗他是明白律法的人，他是事奉神，里面有神的灵的人（12:29）。他也被列为信心的见证人（来11:32），他决不可能犯这么大的罪，把自己的女儿杀掉献作燔祭。如果他真的要将女儿献为燔祭，神在两个月之间决不会缄默不禁止他。

耶弗他看见他的女儿，心中愁苦为难，并不是因为要把他的女儿献为燔祭，乃是因为那女儿是他独生的，此外无儿无女（11:34），如果把她归给耶和华，“终身为处女”，那么，他就成为绝嗣无后的人了。这件事对耶弗他来说真是个大的难题。

耶弗他没有可能把他的女儿献作燔祭，因为燔祭的祭牲，必须是公的（利1:3，10；创22:13）。同时也没有一个祭坛，没有一个祭司可以容许他把女儿献上。

本书十一章三十九节也特别明确提到耶弗他如何“照所许的愿向她行”。就是使他的女儿从此“终身没有亲近男子”。这是说使他的女儿一辈子守独身没有出嫁。

7、在士师记九章八到十五节有一个古老的寓言，其中有相当深刻的教训。当时社会流行用树木作比喻，约坦藉比喻指责亚比米勒。这比喻的含意是暗示那些对人有价值，会结果子的树木都不愿意作王。比如社会上身份尊贵，影响力大的人，都不贪爱王位，都不以自己对人的特殊贡献而居功。亚比米勒的父亲基甸就是如此。至于那些会伤害人，不结果子的荆棘却被立为王。像卑鄙无能的亚比米勒贪图名利要驾临于众人之上。九节说“飘摇在众树之上”，表明他用不正当手段得到了王位。十五节荆棘矮小不能成荫，要众树投在他的荫下，这是讽刺的话，说明亚比米勒绝不能保护示剑人。而且荆棘在干旱的季节容易着火，火势一蔓延就会殃及其他的树木。这个寓言就是暗示亚比米勒将来一定会成为示剑人的祸患。

八、本书主要信息

1、本书是选民悲剧重演的记录，它是人心远离神的写照，它表明人在蒙神的大祝福之后，仍可能有灵性堕落的危险。但是本书重点并不是记载堕落历史的书，而是一本记载神拯救的书。书中记载选民有七次悖逆与七次捆绑，也记载选民有七次向神呼吁，求神拯救，本书可以见到神有七次兴起士师，拯救那背道的儿女。

本书说明以色列人种种背叛神的倾向。以色列人蒙神拯救出了埃及，又蒙神的奇妙带领进入了迦南，可是他们仍然是背叛神，远离神。

本书也说明了神圣洁、公义的性格；人有罪他必定追讨，万不以有罪的为无罪。同时本书也说明神的慈爱与怜悯，只要以色列人真心悔改，向神呼求，神就垂听他们的祷告，拯救他们脱离仇敌的手，甚至他们七次背叛，七次被奴役，七次悔改，七次蒙拯救。所以士师记可用罪、刑、悔、救四个字来概括。

九、本书钥字和钥节

1、钥字：拯救（2:18）。

2、钥节：

（1）“那时以色列中没有王，各人任意而行。”（21:25）

（2）“离弃了领他们出埃及地的耶和华他们列祖的神，去叩拜别神，就是四周列国的神，惹耶和华发怒，并离弃耶和华，去事奉巴力（管理土地的神）和亚斯他录（管理生育的神）。耶和华的怒气向以色列人发作……他们便极其困苦。耶和华兴起士师，士师就拯救他们脱离抢夺他们人的手。”（2:12-16）


路得记概论

一、本书概略

1、本书内容是记载一个摩押女子路得的事迹，故名“路得记”，本书不用波阿斯那个有名望的人命名，而用一个弱小的女子路得命名，这是很有意义的。

2、圣经中有两卷书是用女子命名的，那就是路得记和以斯帖记。这两卷书都是历史书。路得是一个外邦女子，嫁给了一个犹太人波阿斯为妻，表明外邦人只要肯悔改，也可以蒙神接纳。

3、本书作者:本书作者不详。可是根据一章一节“当士师秉政的时候”和四章二十二节“耶西生大卫”两句话来看，我们可以断定它也像士师记一样，是在以色列人有了王，且在大卫出生以后写的，解经家认为很可能是先知撒母耳所写。

4、本书实在是士师记的一部分，也可称之为士师记的附录。士师记是一本黑暗凄惨的历史，读时令人感到失望、叹息！可是读本书则令人感到兴奋快慰。路得记在士师时代好像沙漠中的绿洲清泉，又像从烈日炎炎之下找到了树荫，也像从万暗中看到了曙光。路得真如同淤泥中一枚美丽的莲花，在那阴暗、腐败的年代特别显出她那高洁可贵的情操。

二、本书文学价值

本书除了包含着极为丰富的属灵意义之外，还有极高的文学价值。十八世纪有位著名的文学家约翰逊博士，有一天他曾向朋友介绍了一首田园诗歌，当时他就向他们高声朗诵，他朋友听了都以为这是他最新的作品。正当他们盛赞这首诗高洁、优雅、热情、美丽的时候，这位文学家宣布说这就是从他们所轻视的圣经中所选出来的路得记。有人认为在人类文学史上真是不容易找到像路得对她婆婆所说的一段感人至深的话:“不要催我回去不跟随你，你往哪里去，我也往那里去。你在哪里住宿，我也在那里住宿，你的国就是我的国，你的神就是我的神，你在哪里死，我也在那里死，也葬在那里。除非死能使你我相离，不然，愿耶和华重重地降罚于我。”（得1:16-17）

路得记的文学价值相当高超卓越，所描写的人物感情真挚动人。人物之间的对话所用的语句恰如其分。故事布局也相当独特。一章与四章对称，二章与三章对称。一章提到拿俄米在异族他乡丧失了一切，她：“我满满地出去，耶和华使我空空地回来。”四章讲到拿俄米因为波阿斯的缘故而得到了后裔。二章说到路得到田间殷勤工作，拾取麦穗，并遇见了波阿斯，三章讲到路得在禾场上蒙波阿斯赐福的情景。两章经文里都提到路得向拿俄米汇报她与波阿斯见面的情形。

三、本书写作目的

1、本书是描写在一个不信靠神的时代，路得怎样信靠神，以及神怎样眷顾他自己的子民，怎样关怀他子民的日常生活。

2、本书主要目的就是追溯大卫的家谱，波阿斯怎样从路得产生了后裔。这与主耶稣的肉身血统有极密切的关系。因为按肉身说耶稣基督也是大卫的子孙。

3、路得记诚然是一本爱的故事，它描写真正的爱能够胜过一切困难。顶奇妙的就是它并不是在描写一般青年男女之爱，它乃是描写一个年轻的寡妇对她年老的婆婆的忠诚之爱。

4、本书提出对婚姻问题应当有一个高尚的理想。在四章十一至十七节，说明婚姻生活是十分神圣与崇高的结合，绝对不可凭一时情感冲动，轻率从事。

5、本书所记的事实是在以色列士师执政时代，如果将士师记与路得记作比较就可以看到黑暗时代仍有光明，混乱的世界仍有虔诚的人。以利米勒和两个儿子都死了，寡妇拿俄米为了顾念两个年轻寡妇的前途就动员她们另找出路。俄珥巴就回到娘家，只是路得坚决不肯回去。一部路得记最大的教训就是宗教与生活完全打成一片。世人家庭最难相处的就是婆媳关系。犹太人是神的选民，路得是外邦拜偶像的女子。拿俄米平时在家中一定是很有爱心的人，特别她在守寡忧伤痛苦的逆境中，不断显出她的信心与爱心，路得必定会从拿俄米的日常生活上受到极大的感动，所以她才死心塌地要跟随拿俄米，她不但说你的国就是我的国，并且说你的神就是我的神。

四、本书所包括的时间与地点

1、本书所包括的时间大约有十一年，就是自纪元前1322－1312年。

2、事情发生的地点是在摩押地与迦南地（1:4，4:11）。

五、本书分段

1、路得的选择（1:）。

本章首先说明人如果离开了神的旨意，就不会有真正的福乐与安息。拿俄米允许他的两个儿子与外邦女子结婚。

（1）经过了十年的磨难，拿俄米决定返回自己的以色列安息之地。

（2）她的两个儿妇都情愿与她回去，并且已经同行（1:7、10），但经过劝阻以后，俄珥巴就回到她本国和她所拜的神那里去了。

（3）他们回到伯利恒，全城轰动，但却无一人对他们进行款待。

（4）我们要注意，当拿俄米和路得从摩押地回到伯利恒，正是动手割大麦的时候。表明一个迷路亡羊必须回转方能重新蒙恩得福。

2、路得的工作（2:）

按更正译本，本书二章一节“大财主”有“大能勇士”之意。当拿俄米回来时，可能他正在服役，从他在二章五节的问话中，可以看出他对田间的情况并不太了解。

3、路得的安息（3:）

路得遵照婆婆的吩咐，去向波阿斯请求“救赎”，她便悄悄地掀开波阿斯脚上的被，躺卧在那里。这原是当地合法的风俗，因为按照犹太法律规定:死者最近亲属应当为死者生子立后，所以这样做是社会许可的。

4、路得的赏赐（4:）

（1）波阿斯按照合法的手续赎回了产业（4:1－8）。

（2）波阿斯与路得结婚（4:9－13）。

（3）拿俄米得到安慰与安息（4:14－19）。

（4）本书特点之一就是在于它的结束语不是描写一对年轻幸福快乐的夫妇，而是描写幸福晚年的拿俄米。

（5）路得最大的赏赐就是有一位君王由她而出（4:17－22），而且她的名字也写在最伟大最尊贵的荣耀之王耶稣基督的家谱之中。

六、本书应特别注意之点

1、本书有一个主要目的，就是追溯大卫和主耶稣基督的族谱（太1:5、16）。想不到一个外邦女子，因着她正确的选择（1:16、17），作了大君王的曾祖母。甚至连我们的主耶稣按肉身说来，也是她的后代。一个人生活在地上最重要的就是正确的选择。

2、本书是一本爱的历史，它特别要说明爱的能力，能够战胜一切艰难险阻。本书重点根本不是描写青年男女之间的爱情。它乃是说到一个年轻寡妇有理由，有机会离开她可怜的婆婆另找更好的出路，可是她对婆婆始终又孝又爱，不舍得离去，甘心乐意，情愿与婆婆同生、同死、同埋。爱心真挚恳切，极其感人。更重要的是路得不仅选择了拿俄米，她更是选择了拿俄米所信的神。

3、在本书中可以看出婚姻问题是何等神圣慎重的一件事（参来13:4）。波阿斯要娶路得必须按照犹太人的规矩，他必须等待那更近的亲属弃权了，才与路得建立起正式的合法的婚烟关系、四章十一至十七节记载“众民”、“长老”的见证和祝福。波阿斯按着合法的手续正式娶了路得都是给人看见婚姻是何等神圣高尚的事情，决不可随便从事。

4、饥荒不能作为人远离神的理由。我们要看到灾祸和不幸，就是由于对神的不信和背叛所造成的。如果要得到神的祝福和安息只有归向神。

5、本书在预表方面有极高的价值。在本书中隐寓着一位比波阿斯更伟大的人物那就是耶稣基督。路得是预表外邦人蒙了恩召。摩押人虽为律法所绝（申28:3），但却为恩典所接纳。

（1）路得是外邦罪人的代表，漂泊流荡，贫苦无依，当她与波阿斯通婚而蒙救得福。我们也因为作了基督新妇而蒙恩。我们原来也有至近的亲属，那就是我们的自义或人类中的圣贤、教主，当他们都不能拯救我们时，我们才会去寻求主的拯救。

（2）波阿斯是基督的预表，他是庄稼的主，也是丰富的主（2:1）。

（3）他留意我们，关切我们，恩待我们（2:5）。

（4）当我们怀着悔罪的心情，来到他面前，俯伏在他脚下寻求他荫庇时，他就会立刻应允（3:9）。他会给予安慰，并将祝福倾倒给我们（3:10、15）。

（5）他救赎我们，和我们联合，我们不再孤苦，乃是能结果子，使多人得福（4:15-22）。

（6）俄珥巴（1:4）。是预表不肯接受神的外邦人。当时她虽然有机会找到了更好的出路和命运，可是好景不常，几十年工夫就过去了，今天地上再没有人纪念她了。路得是预表愿意接受神的外邦人。当时她跟随一个穷苦不堪的寡妇婆婆，远离家乡，前途渺茫。可是不久她遇到了祝福，得到了安息。直到今天地上还有千万人纪念她，而且神的灵也感动人把她的事迹写在圣经之中。这是何等荣耀的一件事。

俄珥巴与路得也可以表明两种基督徒。一种是经不起考验的，他只能在平安环境中跟从主，一遇到难处他就跌倒了。一种是经得起考验的，不论顺逆穷通，他都跟主到底，勇敢地走十字架窄路。

从路得记中可以看出神并没有弃绝外邦人。作者在二章十二节说明神的怜悯和眷顾并不限于某一个民族。凡是投靠神的，不论是谁，都可以得到赏赐和眷顾。他的慈爱是普世性的，路得记并没有直接提到神的作为，但在短短的四章圣经之中，“耶和华”这个名称出现了十八次之多，可见神多么关心属他之人的生活。无论是路得与波阿斯的相遇、拿俄米的计划、至近亲属的推卸责任等等，都无形中看见神在暗中安排。他能使旱灾临到人，他能使不生育的有后代。神能赏赐那些投靠他的人，他是幸福的真正泉源。路得记充满了温馨的爱，书内人物故事彼此恩待。拿俄米与波阿斯都流露了信仰的精华－－爱人如己。路得深受她婆婆拿俄米宗教生活的影响，所以她甘心以牺牲忠诚的爱去对待拿俄米。

路得记非常注意救赎问题，“赎”字在本书中出现好多次。波阿斯虽然有力量代拿俄米赎回产业，但他不是至近亲属，他可以不这样作，他愿意这样作，实在出于爱心。这件事刚好表达了救赎的主题，本书末后的家谱就是指出将来的救赎主就是从波阿斯的血统中产生出来的。

七、本书主要信息

1、本书基本的信息就是安息。全书都充满这种思想。古代东方未出嫁的女子通常是危险不安，只有在他丈夫的名义下才能受到尊敬与保护，才会有比较可靠的安全保障。当以利米勒离开应许之地以后，他就失掉安息。拿俄米离开摩押地返回伯利恒似乎不是寻求安息可靠的途径，但神的道路高过人的道路，后来路得的美好结局，说明神的道路确实高过人的道路。

2、路得因为与救赎者波阿斯联合，而得着了安息，同样，我们除了与救主基督联合以外，也无立命安身之所。

路得记第二章中告诉我们应当怎样信靠神，信靠神就是投靠在神的翅膀下。拿俄米对路得说“我不当为你找个安身之处吗”，神就是我们的安身之处，有了神，信徒就进入了安息（参来4:3）。英国有一位诗人：“神就是我们的家。”拿俄米对路得讲过一句非常重要的话:“女儿啊！你只管安坐等候，看这事怎样成就，因为那人今日不办成这事必不休息。”（3:18）

八、本书钥字和钥节

1、钥字：

（1）“安息”（1:9，3:1原文）。

（2）“救赎”（4:4、6，“赎”字原文是救赎）。

2、钥节：

（1）“路得：不要催我回去不跟随你……你的国就是我的国，你的神就是我的神。”（1:16）“两个儿妇又放声大哭，俄珥巴与婆婆亲嘴而别，只是路得舍不得拿俄米。”（1:14）

（2）邻舍的妇人说“……这俄备得是耶西的父，耶西是大卫的父。”（4:17）


撒母耳记上概论

一、本书概略

1、以色列民族的历史到此逸史宣告终止，正史由此开始。在士师时代政治动荡，社会生活极不稳定。撒母耳是末后的士师，承先启后，亲自创立了王国制度，膏立了扫罗与大卫为王，五百年君主政治从他开始。

2、在选民的历史书中以本书最为著名。孩童撒母耳的故事（3:）、大卫打败歌利亚的故事（17:），使人听起来特别感兴趣，可见本书是以生动灵活的笔调叙述历史事实的。

3、由于撒母耳是本书的主角，故名撒母耳记。解经家认为本书大都是撒母耳自己执笔（1:-24:）。以后的部分（25:-31:），则是先知拿单和迦得所写的（代上29:29）。

4、本书记载选民历史，是从以利的日期开始，直到大卫继位登基，扫罗战死为止。其间所包括的时间约有一百十五年，即自纪元前1171-纪元前1056年。

5、撒母耳记与列王纪的编辑成书就是针对以色列的失败，向以后掳到外邦的以色列百姓说明:他们身为神的百姓，为什么竟会沦落到如此可怜的地步，以色列亡国的原因可以追溯到所罗门身上，甚至大卫的犯罪、祭司以利家的腐败等等都是构成整个民族的败亡的原因。作者记录历史的另一个目的就是指出以色列民族向神背信弃义的种种行径。因为先知在神和人订立誓约中，除了中保以外，也是誓约的监护者。当人背约时，他们就作为神的代理人向人发出斥责和警告，甚至向人宣布神的审判与刑罚。可见历史就是以色列人犯罪的有力证据。

本书另一个特点就是先知在以色列人的历史中，占有极其重要的地位。作者不但详述先知的嘉言懿行，并且还不断指出以色列国家的建立，先知在其中起了极大的作用，以色列国家的兴亡盛衰，以及历史中出现的各种大小事情，正是应验了先知的预言。

二、本书写作的主要目的

本书是记载以色列人，由神权政治转入君主王国政治的历史，以及士师时代过渡到帝王时代的历史过程。

我们在扫罗身上看到人类肉体生命的真相，他在壮年时期多英俊威武，但因他体贴自己的肉体违背了神的旨意，最终走上了歧途，遭到悲惨的结局。

三、本书分段

1、撒母耳（1:-8:）。哈拿及撒母耳的故事，在圣经中描写得非常动人，是没有人能超过它的。读了第二章哈拿的祷告，就会联想到路加一章四十六到五十五节尊主为大的马利亚。在本书第三章里我们看见第一位先知撒母耳出现（3:20）。神看到祭司的腐败，百姓灵性的低落，于是就将祭司与会幕放在一旁，从此以后，神就多向先知显现说话，表达他的心意。

2、扫罗（9:-15:）。请注意八章七节里的话。神凭自己先见之明，已经预先知道百姓将要弃绝神，另立自己的君王（申17:14-15节），所以神就照他们所喜悦的又立了一个王。凡属血气的人，都有特殊的喜爱，扫罗可以说就是一个最好的代表人物，他喜欢听到众人向他呼喊:“愿王万岁”！（10:24）一切属血气之人所有的通病，扫罗当然也不能避免。他犯了罪既不承认，又不自己省察，以致后来一败涂地。他只有敬虔的外貌，却背了敬虔的实意，他从来就没有完全顺服神的旨意，总是一半顺服，一半自作主张。

3、扫罗与大卫（16:一31:）。耶和华置扫罗于不顾（13:13-14），另外又膏立了大卫为王（16:1-13）。其余各章记载扫罗怎样嫉恨大卫并谋杀大卫，大卫怎样屡次因敬畏神而宽恕扫罗。其中情节极其动人。其中也有大卫与约拿单的忠诚友情，大卫逃亡于非利士，最后叙述扫罗的阵亡（31:1-6）。

四、本书重要的属灵名词

本书中有许多重要的属灵名词，例如：

1、“万军之耶和华”（1:3）。这个名词在全部圣经中约用过二百八十二次，此处还是第一次使用这个尊称，表明神是大能者，是天上众军之主。这个名称对于神的子民在遭遇患难的时候，是何等的安慰与鼓舞！

2、“弥赛亚”（2:10原文）。本书中记载第一位妇女哈拿第一次用了这个宝贵的名词，这名称的意义就是受膏者，也就是新约中的“基督”。她在祷告中就预言了我们的主耶稣基督。

3、“以迦博”（4:21）。这也是一个重要的名词，它实在是历世历代教会的警钟。很可能工作相当兴旺，人数众多，礼拜堂外表美观，可是“以迦博”——神的荣耀离去了，多么可悲！

4、“以便以谢”（7:12）。意思就是“到如今耶和华都帮助我们”。当神的儿女数算神恩典的时候，都会觉得这个名词特别宝贵。

5、先知原来称为“先见”（9:9）。这名词的含意就是一个先知不仅有预先知道神事情的恩赐，他自己也必须先认识神，并有预先看见异像的特殊经历。

五、本书应特别注意之点

1、撒母耳是神所设立的先知（3:19-21）。在过去，祭司是居于重要地位，百姓要事奉神，亲近神必须通过祭司。自从撒母耳被神设立，以及祭司以利死去以后，祭司不再占有重要地位，就由先知出来取而代之。主要原因是：

（1）以利眼目昏花（3:1-2）。以利不但是肉身的眼睛昏花，更是他属灵的眼睛昏花，看不清属灵的事物。

（2）以利设立了自己不认识神的两个儿子为祭司（2:12）。

（3）信口批评人，不深入了解实际情况（1:12-15）。因为祭司的腐败，百姓的灵性低落，所以神就越过以利，对撒母耳讲话，而把祭司与会幕放在一旁。百姓和君王要知道神的事情，神要向人表达心意，就是通过先知（神命令撒母耳膏扫罗和大卫为王就是明显的例子）。在新约时代中，祭司和先知的特殊地位也已经过去了。因为至圣所的幔子，已经从上到下裂为两半，我们有了一条又新又活的路，就不需要再通过祭司，而可以直接进到神面前与他亲近了。同时恩膏的教训也在我们里面，我们也不需要再通过先知，而可以直接明白神的心意了。

2、我们读圣经读到撒母耳记上四章十一节神的约柜被掳时，心中未免纳闷，不禁要问:神的约柜为何要落到外邦人手中？其实神要藉此向人说明两件事：

（1）说明神对罪恶的审判，神不能容忍以利的两个儿子何弗尼，非尼哈的恶行，这两个作恶多端的祭司，利用他的约柜当作抗拒仇敌的工具，所以神情愿让他的约柜被外邦人掳去。从此也可以看见只依靠有形式的宗教表记，而不依靠表记后面的真神活神是多么危险！这件事也表明人如果只抓住宗教的外壳，而不信靠那位又真又活的神是不能解决真正问题的。

（2）神是唯一的真活神（5:）。约柜虽然落到外邦人手里，可是咒诅立即就临到他们。神的约柜落到了非利士人那里，结果他们的偶像倾倒（5:1-5），敌人生了痔疮（5:6-12）。最后神的约柜被外邦人送回，神的名仍然得了荣耀（6:）。神所作的事多么智慧，多么奇妙！

3、撒母耳：“耶和华喜悦燔祭和平安祭，岂如喜悦人听他的话呢？听命胜于献祭，顺从胜于公羊的脂油……你既厌弃耶和华的命令，耶和华也厌弃你作王”（15:22-23）。这对于基督徒尤其是神的仆人们，这是何等严重的教训！扫罗是耶和华的受膏者，在战场上他也颇有功绩，他留下亚玛力人上好的牛羊和美物，是为着顺服民意，也是为着献祭。可是因为他没有顺服神的命令（15:1-3），所以神就厌弃他，另找合乎神心意的人（扫罗是合人心意的，大卫是合神心意的）。因为神对还未曾得救的人，主要的要求就是“相信”，这个要求过于其他任何要求。对于已经得救的人，主要的要求就是“顺服”，这个要求过于其他任何要求。我们在神面前绝对不能以事奉、工作、好心，来代替顺服，这是我们应当注意的。

4、“耶和华却对撒母耳说……耶和华不像人看人，人是看外貌，耶和华是看内心”（16:7）。这对我们也是有重要的教训。神不看外貌多大，多美，多好，他却要看人里面的实际情形究竟如何。神知道我们各人的内心，还有我们自己也知道自己的内心。我们往往会越过自己里面属灵生命的实际，而以外面的工作成绩，来向己、向人甚至向神夸耀。

5、本书中的属灵教训。

（1）多妻制所生的痛苦（1:1-6）。二妻虽为犹太律法所承认（申21:15），但并不是神的本意（太19:8）。直到公元一千年后犹太人才取消多妻制，而实行一夫一妻制。

（2）以利不管教儿子的结果（2:12-17、22-25，4:）。奇怪的是撒母耳也会重蹈以利的覆辙（8:1-3）。可见神的仆人们对于教育好自己的子女是多么重要。

（3）本书中也说到关于圣灵的工作。例如：圣灵使人变为新人（10:6），圣灵赐人新心（10:9），圣灵使人有神的性情，对罪发义怒（11:6），圣灵使人勇敢并说合宜的话（16:13、18），圣灵保守人脱离恶者（16:14-16、23）。

6、本书中的难题:在本书中有两个不容易解释的难题，解经家对它有各种不同的见解：

第一、大卫在扫罗面前弹琴（16:14-23），可是到了十七章五十五节大卫杀死了歌利亚以后，扫罗似乎不认识大卫，还问那少年人是谁的儿子。如果我们把这故事反复多读几遍，就会对这个问题看得比较清楚了。

（1）扫罗当时是被恶魔所附，他的神经和记忆都极不正常（18:10），而且大卫是通过别人介绍到扫罗那里去弹琴的，所以扫罗对大卫的情况，并不十分了解。

（2）大卫是耶西的第八个儿子（16:14-23），也是最小的儿子。他在扫罗面前弹琴时还不过是个童子，大卫弹琴以后，仍旧回到父亲家放羊（17:12-16）。后来当他杀死歌利亚时，已经长成少年人，面貌也已经改变了，认起来就不那么容易了。

（3）扫罗提出的问题是“少年人是谁的儿子”，并不是说他一点不认识大卫，所以大卫的答复是“我是你仆人伯利恒人耶西的儿子”（17:58）。

第二，那交鬼的妇人所看见的是否真撒母耳（28:3-25）？有人说是妇人欺哄扫罗，因为扫罗正逢忧患，大军压境，心中惧怕，他求问神，神不回答。所以他就去求问交鬼的妇人。巫妇虽不认识扫罗，但看扫罗的模样就会明白几分。也有人认为这是撒但的作为，神为何不在别的时候召撒母耳来呢？此时被召上来，岂不说明神也赞成交鬼吗？又为何撒母耳是从地里上来呢？根据各种情况分析，可以断定那上来的人是真撒母耳，因为默示圣经的圣灵承认他就是撒母耳，他所说的也真是撒母耳的话，他是站在神一边责备扫罗。本来凡是巫妇所招上来的鬼魂，都是邪灵的假冒，并非真的本人，而且所有的指示，都是叫人作违背神和敬拜鬼魔的事。但是这次撒母耳是神特许他上来的，就为要警告扫罗，所以当那巫妇看见上来的是真撒母耳时，就极其惧怕，大声呼叫（28:12-14）。

美国解经家赖金牧师认为撒母耳上来，就是神特别要他责备扫罗的。

7、本书记载了旧约五宝中的第一宝：（1）神的话语（3:1）；（2）生命的价值极贵（诗49:7-9）；（3）圣民之死极为宝贵（诗72:14，116:15）；（4）知识的嘴乃为贵重的珍宝（箴20:15）；（5）神的意念向我何等宝贵（诗139:17）。

8、神学院的创始:先知时代是从撒母耳开始，先知学院也是从撒母耳开创的。撒母耳在拉玛、吉甲、伯特利、耶利哥等处都创立了先知学院（撒上19:18-24；王下2:1-6）。拿约是住处之意，也有人把它译为“知识之家”。中世纪的修道院、学道院，可以说都是拉玛遗风。古时的先知院、修道院大都以灵修为主，今日的神学院则大多以知识为主，二者似乎都有偏向，最好灵修与知识二者兼顾，恩典与真理两样并重。重视知识忽视灵性，或重视灵性忽视知识，都不合适。

六、本书主要信息

本书主要信息正和“撒母耳”的意义相合，按“撒母耳”的意义就是“神听祷告”，撒母耳这个人就是他母亲哈拿从神那里祈求来的。哈拿的祷告蒙神应允（1:1-28）。撒母耳的祷告使以色列百姓得胜（7:5-10）。他又因以色列人要求立一个王治理他们，就恳切求告神（8:5-6）。他看不为神的百姓祷告是罪（12:23）。诗人和先知都承认撒母耳是一个祷告的人（诗99:6）。

七、本书钥字和钥节

1、钥字：“祷告”（7:5）。

2、钥节：

（1）“至于我，断不停止为你们祷告，以致得罪耶和华。”（12:23）

（2）“……耶和华不像人看人，人是看外貌，耶和华是看内心。”（16:7）

（3）“……耶和华喜悦燔祭和平安祭，岂如喜悦人听从他的话呢？听命胜于献祭；顺从胜于公羊的脂油。悖逆的罪与行邪术的罪相等；顽梗的罪与拜虚神和偶像的罪相同。”（15:22-23）


撒母耳记下概论

一、本书作者

本书虽名为“撒母耳记下”，可是它的作者并非撒母耳，乃是拿单和迦得。因为撒母耳记上下两书，在希伯来文的圣经中原是一卷，包括“先见撒母耳的书……，和先知拿单并先见迦得的书”（代上29:29）。以后的人才把它分为上下两卷书，并以“撒母耳记”命名。有的古本圣经，称撒母耳记上为“列王纪卷一”，撒母耳记下为“列王纪卷二”，列王纪上为“列王纪卷三”，列王纪下为“列王纪卷四”。

拿单与迦得所写的其它书现在都已失传，但按照经文来看，写历代志上时他们还在。“先知拿单与先见迦得的书”可译作“拿单的史记并先见迦得的语录”。因此撒母耳记下无疑是拿单与迦得的作品。这两个人都是与大卫同一个时代。

二、本书主题

本书全部是写大卫作王的历史。从大卫登基开始，记述他在位四十年的事迹，因此本书就可以看成是大卫王的本纪。本书一面记载了大卫的大功大德，同时也叙述了他的大罪大恶，这是说明圣经与一般的历史大不相同之处。一般的历史对当时的帝王将相等一些大人物，都是隐恶扬善，歌功颂德，总不敢讲真话，道实情。

三、本书所包括的时间

本书所包括的时间约有三十八年的历史，即自纪元前1056-1018年。

四、本书主要内容

本书记载大卫一生历史中最主要的一段。撤母耳记上是说大卫早年被召、遭难、逃亡等历史。列王纪上一章二章是说到大卫的晚年。唯独在本书中记载大卫登基作王，和他在神面前所受的对付。圣经之所以把他的传记说得这么详细，是有特别原因的：

大卫是耶稣基督的祖先，神与大卫所立的约；大部分都要在耶稣基督身上得到应验。

大卫是耶稣基督的预表，他在战场上完全得胜，耶稣基督比大卫有更完全更彻底的得胜。

大卫是合神心意的人，他在世的时候遵行了神的旨意，服事了他那一世的人就睡了（撒上13:14；徒13:22、36）。

大卫的生命经历对古今信徒都有重要而宝贵的教益。扫罗对大卫的迫害，锻炼了大卫，造就了大卫，使他作王的生命日渐丰盛，日渐老练，日渐成熟。扫罗用肉体方法对付大卫，大卫却用属灵方法对付扫罗。大卫在生命中经历了神在他里面作王掌权。

大卫作了神的出口，完成了神对他的托付（撒下23:1-4）。智慧书中的诗篇几乎有一半是大卫写的，而且都是结合他的生命经历。所以我们如果要明白诗篇，就得好好阅读大卫的传记。有一些诗篇说明大卫是在什么情况下写的。有的诗篇并没有说明他是在什么情况下写的，那就需要我们仔细地比较和结合他的传记才能看得出来。

五、大卫的特殊贡献

1、大卫统一国家，征服敌国。使边界南至红海,北至阿伦底河，西到地中海，东至伯拉大河，江山稳固，人民生活富裕安定。

2、建立大卫城奠定国家首都，使耶路撒冷成为世界前途希望的象征，将来的耶路撒冷要成为基督作王时代统治世界的中心。

3、大卫建立了统一的王朝，大卫家的神圣、权威、荣耀，对后世以色列的影响极大，基督是“大卫的根”（启5:5），且又坐在大卫的位上治理他的国度。

4、大卫在世时，诗歌音乐特别发达。音乐队、弦乐、箫笛、琴类等乐器的提倡实归功于他。他提倡用高尚的音乐赞美神。他所写的诗篇为全世界所传诵，他的诗歌辞藻优美，意义深邃，感人至深！

5、在大卫王时代用有系统的方法编写国家历史，撒母耳有“国法……记在书上”的话（撒上10:25）。先知拿单与迦得也写了历史（代上29:29）。大卫使一个受压迫的民族组织起来成为一个繁荣强盛的国家。

六、本书分段

本书大致可以分成三大段：

1、大卫的功绩与荣耀（1:-10:）。扫罗虽然与大卫为敌，但是大卫始终认为他是耶和华的受膏者（1:11-16）。从这里我们可以看见大卫是怎样倾向神敬畏神。伊施波设（扫罗的儿子）被人谋杀之后，大卫所吩附的命令，也可以看见大卫的大公无私（撒下4:5-12）。

第六章大卫效法非利士人的作法，将约柜放在牛车上，却不遵守神的命令叫利未人抬（6:1-7）。因而遭到大祸。在第七章里神与大卫立了一个重要的约,要使他的国永远坚立（7:8-17）。

2、大卫犯罪的结果（11:-18:）。大卫犯了罪虽然痛悔了，他承认是得罪耶和华了，但是神是公义的，还是有“刀剑必永不离开你的家”的结果（12:10）。后来他家人互相残杀，就是他犯罪的果报，他的儿子押沙龙的叛变，就是个明显的例子。神赦免人的罪，但不一定要除去人犯罪的结果。押沙龙被杀，就可以看出他疼爱儿子的心情（18:32-33）。大卫也深深知道他儿子押沙龙的死与他犯罪是有密切关系的。

3、大卫的晚年（19:-24:）。第二十二章与诗篇十八篇几乎完全一致。第二十四章十节看出大卫怎样认罪:十四节说大卫全心信靠神的怜悯。十七节说大卫悔改献祭代求，神降的瘟疫才告停止。二十四章大卫为古今信徒留下了一个好的榜样:“我不肯用白得之物作燔祭献给耶和华我的神。”他的儿子所罗门日后用亚劳拿的禾场建立圣殿，成为以色列敬拜神的中心，是很有意义的。

七、本书应特别注意之点

1、“你必牧养我的民以色列，作以色列的君”（5:2）。这是圣经第一次说到神所设立的君王的主要任务就是“牧养百姓”。这里包含君王是人民的父母官，对人民是高度爱护，十分关切人民的疾苦。有的历史家说中国自汉朝以后有些好的官员称为良牧、良相或良医。

2、大卫的履历是基督的预表，因为：

（1）大卫先作牧人后作君王，正像基督第一次来是作牧人，第二次来是作君王。

（2）大卫早就是神的受膏者，扫罗也早已被神废弃，可是他宁愿忍受扫罗的攻击，甘心等候神的时间。正像基督是神所设立的受膏者，撒但的结局也早已定规，但是基督今天还忍耐等候神的时间，按着神规定的时间，从天降临作万王之王。

（3）大卫是得胜的君王，胜过歌利亚（撒但），又胜过他四境的仇敌（世界及撒但的走卒）。正像基督是得胜的君王，在十字架上打伤了蛇的头，又胜过一切恶魔（西2:15）。

3、七章八到十七节是著名的“大卫之约”，里面包括弥赛亚的预言。八到十二节的话都应验在大卫身上，十三到十六节的话，局部应验在所罗门和罗波安身上，而全部则应验在耶稣基督身上。“为你建立家室”（11节），家室的意思就是后裔或子孙。神要恩待大卫，兴起他的子孙，来继承君王的体系。“使你的后裔接续你的位”（12节），近的指所罗门，远的是指基督（太1:1）。“建造殿宇”，所罗门建造了富丽堂皇的有形的物质圣殿，基督建造了生命的属灵的圣殿（林前3:16-17）。“我必坚定他的国位，直到永远。”（13节）这话没有应验在所罗门或罗波安身上。因为所罗门之后国家就分裂，甚至被掳。可见这话是指着基督的国度和宝座说的。“我要作他的父，他要作我的子”（14节）。这不是指所罗门，乃是指耶稣基督（来1:5）。“他若犯了罪我必用人的杖责打他，用人的鞭责罚他。”（14节）有人认为这句话只能应验在所罗门和他以后的君王身上，而绝对不能应验在基督身上。但也有人认为这句话在翻译上有问题。有的希伯来文权威像赫斯来主教（Bishop Horsloy）、克拉克博士（Andrew Clarke）等人都主张应当这样翻译:“当罪加在他身上的时候，我必用人的杖责打他……”的确，在一千九百多年以前，当人类的罪加在耶稣基督身上的时候，神就用人的杖、人的鞭责罚了他。

“大卫的约”是神起誓与大卫立的，在大卫的家室中只有基督的国度和宝座是存到永远的。天使长加百列也证实“大卫的约”应验在基督身上。他说：“主神要把他祖大卫的位给他，他要作雅各家的王，直到永远，他的国也没有穷尽。”（路1:32-33）果然在大卫家中，只有一位在耶路撒冷以芦苇作为王杖，紫红袍作王袍的，就是耶稣基督，从那一天起他的国度和宝座就开始了，而且是存到永远的。

撒母耳记上说明以利和扫罗都失败了，撒母耳也没有成功。撒母耳记下说到神所设立的君王大卫因为依靠神而恢复了秩序，建立了统一的国家。撒母耳记下记载了以色列人在耶路撒冷建立了政治中心（撒下5:6-12），同时也在耶路撒冷建立了宗教中心（撒下6:1-15）。在这一切都安定之后，神就与大卫立了“大卫的约”，并在约中说明了它的长期性和可靠性。

4、乌撒的故事（6:1-8） 清楚地教育我们，事奉神不是光讲主观动机如何好，步骤如何必要，果效如何有利，乃是要看神的旨意和定规究竟是如何。用新车和牛来搬运约柜，这不是神所规定的方法，虽然属犹大支派的乌撒出于一片热心，伸手去扶住约柜，不让他倾倒，但是神却击杀了他，因为神一定要维护他分别为圣的见证。

5、撒母耳记下第十一章是大卫一生中最可怕的堕落历史，他犯了奸淫，并谋害了自己的忠仆乌利亚。因为圣经是神所默示的，是圣灵感动人写的，所以才把大卫这样丑恶的罪行写在历史上，否则一个普通的历史家怎么敢写出当时代得胜又英明的君王的污点呢？按照一般常情总是尽量把他掩盖起来，不让人知道。本书作者十分坦率地把大卫失败的历史不折不扣地写出来作为后人的鉴戒，这也说明圣经的确是神感动人写的。

现在我们来分析大卫失败的原因及其后果：

（1）大卫的失败是在灵性大复兴（7:）和争战得胜（8:-10:7-19）之后发生的。人在得胜后常常容易失败，因为他骄傲就放松了自己，结果就导致惨重的失败。

（2）别人在前线苦战，大卫却留在耶路撒冷，日头平西方从床上起来，到王宫的平顶上游览。他养尊处优，体贴肉体，放松自己，所以他就失败了。前苏联的著名科学家巴甫洛夫也是个基督徒，他说：“原谅自己就是失败的开始。”

（3）大卫是由骄傲而放松，由放松而犯罪，继而欺哄，再由欺哄而谋杀忠仆，可见犯罪是极其容易连续下去，欲罢不能的。

（4）一个大能的勇士，合乎神心意的属灵人，如果他离开了神的保守，就会立刻陷在罪恶之中。可见任何人自恃有聪明的头脑、坚强的意志、绝对的才干、雄厚的财富，而不需要神的保守，他就是世界上最危险的人，也是最愚昧的人。

（5）神的子民犯罪是使神的仇敌大有亵渎的机会，使神的名受到极大的羞辱（12:14）。可见我们在世界的行事为人，与天上父神的荣耀是密切关系的。

（6）神决不因为大卫是合他心意的人，而不追讨他的罪（12:1-14）。人判决大卫顶多不过是死刑，而神判决大卫比死刑更厉害，更难受。他抢夺霸占了别人的妻子，结果他宠爱的妃嫔和他心爱的女儿他玛（16:20，13:1-14）也受到别人的污辱。他背叛神，他的儿女也起来背叛他（15:1-6、10-14、30）。他出卖他的忠仆，他的臣仆也出卖他。他谋害人命，结果他的四个儿子也丧了命——他与拔示巴犯奸淫所生的儿子暗嫩、押沙龙、亚多尼雅。这些惩罚都符合大卫自己公正的判决:“行这事的人该死，他必偿还羊羔四倍，因为他行这事没有怜悯的心。”（12:5-6）他的良心一直强烈地控告他，使他“终日哀哼……骨头枯干……精液耗尽”（诗32:3-4）。

当大卫得知他的儿子押沙龙战死时：“我儿押沙龙啊！我儿，我儿押沙龙啊！我恨不得替你死”……（18:33）因为他心里很清楚，他儿子押沙龙的叛逆和死亡，都是由于他在神面前犯罪所造成的。他儿子的战死使他的良心受到强烈的谴责，他内心也感到无限悔恨！

（7）神对犯罪的人必定会给予责打管教，但是犯罪的人如果真正悔改了，神仍有赦免之恩，并除掉他的罪（12:13；参诗篇51:，32:）。所以大卫见证：“他的怒气不过是转眼之间，他的恩典乃是一生之久。一宿虽然有哭泣，早晨便必欢呼。”（诗30:5）

我们读到了撒母耳记下第十一章真是为大卫可惜！如果大卫早些时在战场上阵亡了他还可以保持一生的清白历史，从本章起大卫的历史就黑暗龌龊，不堪入目。大卫和他的儿子所罗门如果早死几年就比较好。所以有时好人短命，实在是神的恩典。大卫的罪真是特别可恶可憎，因为他是国家元首，地位特殊，应当清洁纯正，才能维持社会的良好风气。他也应当保持军事家和政治家的美好家庭典范，但是他因为贪爱女色，就大大败坏了家庭的道德秩序。大卫蒙神特别拣选，受恩最大，机会最好，他犯了罪对人的影响也最大，所以对他的刑罚也应当加人一等。他向来热心祷告神，信靠神，作诗歌赞美神。他犯罪堕落使神的名受到羞辱，被人亵渎。大卫犯罪是在年纪相当大的时候，并不是在他血气方刚的少年时期，所以就更加不能原谅。由此看来，像大卫这样灵历很深，道德高尚的人，尚且会犯罪跌倒，何况我们这些软弱的人呢？只有儆醒祷告，才能得胜试探迷惑。

有人认为扫罗犯的罪小，大卫犯的罪大，神不赦免扫罗，而赦免大卫，似平觉得神作事不太公平。如果我们把他们两人的情况仔细分析比较，就会看见扫罗对罪的态度是很不端正的。他犯了罪总是拿理由来对付撒母耳的责问，千方百计为自己辩解，企图开脱罪责（撒上13:9-12，15；14-16、24，28:15）。虽然他也曾说过“我有罪了”，但他是在理屈词穷，再也说不出理由之后，在迫不得已的情况下，才承认自己是有罪的。并不是因为他对罪有了真正的认识，确实有了悔改的诚意。可是大卫就不是这样。当他每次发觉自己有罪时，总不肯用理由来遮掩（24:10），他彻底承认自己的罪，并主动承担罪的一切责任。撒母耳记下二十四章十七至十八节说大卫自己献祭赎罪，说明他真是切实痛悔自己的罪。当拿单先知一指出他的罪行，他就在神面前认罪，并说忧伤痛悔的心，主必不轻看，神也因此赦免了他的罪。

7、撒母耳记下二十四章记载大卫因为数点百姓而获罪于神的故事，有人认为这是一个难解的问题。

（1）到底是神还是撒但激动大卫数点百姓？

（2）为什么数点百姓要算为罪了？

（3）为什么约押在本书中所报的数目与在历代志上二十一章所报的数目有出入？

撒母耳记下二十四章一节：“耶和华又向以色列人发怒。”当然这是因为大卫王和百姓在神面前有罪，虽然圣经中并未说明他们所犯的是什么罪，但是我们可以作出这样的推论:大概是以色列人在战争得胜后，犯了放松懈怠，心高气傲，不荣耀神等等的罪。神对这样的罪一定要追讨，神为了追讨罪，所以就许可撒但起来攻击以色列人，激动大卫数点百姓（代上21:1）。撒但对大卫的激动是神准许的，否则撒但是无法激动大卫的。

大卫数点百姓在神面前的确是有罪的。因为：

第一，大卫事先没有得到神的命令和许可，是他自作主张数点百姓的。摩西曾有两次数点百姓，在神面前不但不是罪，而且是事奉神（民1:2，26:2）。因为那是神特别吩咐摩西这样作的。

第二，是因为大卫骄傲自大，藉着数点百姓来夸耀他的百姓众多，国家兴旺。就好像希西家那样向人炫耀自己的富有（王下20:12-16）。

第三，有人认为大卫有顾虑，以为在历次战争中百姓伤亡一定很多，如此就势必影响国家的军事实力，使他的江山不易永久稳固。这是因为他忘记了神的恩赐（申1:11；创13:16:民23:19）和神的帮助。

第四，有人认为大卫是数点以色列人和犹太人（撒下24:1-2），把二十岁以内的也包括进去了，违反了神对数点百姓的原则（民1:3，18-19，25:1-4）。

第五，也有人认为大卫数点百姓是为了向人民征收人丁税，以致引起神的发怒。

第六，又有人认为是大卫在数点人数时，没有把每人应奉的半舍客勒银子的赎价奉上，所以“数的时候在他们中间有灾殃”（出30:11-16） 。

总之，大卫数点百姓的事是一种愚昧而且得罪神的事，所以神才追讨他的罪行。

撒母耳记下和历代志上所记的百姓的数字是有差别的，如果我们把撒母耳记下二十四章和历代志上二十一章仔细阅读，就可以看出一些实际情况，原来约押对大卫王数点百姓的命令很是厌恶（代上21:3）。因为出于无奈就只得勉强应付，可能是断断续续地作，草率从事，请注意大卫所要数点的是“所有的以色列人”（撒下24:2） 。而约押所数点的是“拿刀的”（24:9），不足二十岁的就不计算在内，利未人和便雅悯人也不在内（代上21:6）。本书二十四章中是经过九个月又二十天的工作的报告。历代志上二十一章中的数字显然是在九个月又二十天以后的继续报告。总之，数点百姓的工作并没有作完，也没有一个正式的准确数字可以写在大卫王记上（见代上27:24）。

八、本书主要信息

1、凡是要从神的应许得着成功的就必须忍耐，安心等候神的日子来到。

2、大卫依靠神的恩典作王，他一旦离开神就要堕落在罪恶之中。

3、神是圣洁公义的，人若得罪神，神必追讨（民32:23）。扫罗的阵亡、大卫儿子的叛变、大卫家庭里的凶杀、臣仆的作乱（12:10-15）、国内七年的饥荒（24:13）、民间三天的瘟疫（24:）等，这些都说明圣洁公义的神绝不能容忍罪恶，他对于罪必须追讨。但是，在神的公义之外，还有恩典和慈爱（24:10-17；诗30:5）。这也就是“法外施仁”。只要人肯在神面前真心悔改，仍然得到他的赦免。当然，应该得的刑罚是不能免去的（12:13）。因为人在犯罪时，对神对人都已经造成了重大损失。神赦免人的罪与消灭人犯罪的结果是不同的。

九、本书钥字和钥节

1、钥字：“牧养”（5:2，7:7）。

2、钥节：

（1）“大卫就知道耶和华坚立他作以色列王，又为自己的民以色列使他的国兴旺。”（5:12）

（2）“大卫无论往哪里去，耶和华都使他得胜。”（8:14）


列王纪上概论

一、本书概略

1、本书记载犹太国和以色列国诸王的历史事迹，所以命名为“列王纪”。在希伯来文圣经中，列王纪上下原为一卷，与历代志上下是同一个时代。

2、本书作者不详，但它必是成于第一圣殿还存在之时（见8:8）。有的解经家认为本书是文士以斯拉写的，也有人认为是先知耶利米写的。虽然我们不能确定究竟是谁写了本书，但是耶利米是本书作者的可能性最大。因为写本书时第一圣殿（所罗门造的殿）还在（8:8），同时本书中的文章语法大都与耶利米的语法相同。

二、本书主要内容

本书主要内容包括:大卫王的晚年（王上1:1-4）；所罗门的登基，圣殿的建造，所罗门的晚年和堕落，国度的分裂；犹大国王——从罗波安起到约兰止的纪事；以色列国王——从耶罗波安起到亚哈谢王为止的纪事和先知以利亚的传记。

三、本书所包括的时间

本书内容所包括的时间约有一百八十年（即自纪元前1015-897年）。

四、本书分段

本书大致可以分为三大段：

1、所罗门王在位时期（1:-10:）。本段主要讲到王国建设与尊荣。

大卫死后，他的儿子所罗门继承王位。起初他敬畏神，遵行神的旨意，他建造圣殿奉献给神，可见他对神的工作是非常热心的。他的前半生可以说是黄金时代，但他的晚年因为娶了不信神的女子为后妃，以致被她们引诱迷惑离开了神，因此神要从所罗门手中把国夺回（见王上11:11-13）。

2、王国分裂（11:-12:24）。本段主要讲到失策与叛变。

（1）所罗门的背道与死（11:）。

（2）罗波安的继位和愚妄（12:1-15）。

（3）国度的分裂，耶罗波安成为十个支派的王（12:16-24）。

3、国度的衰败（12:25-22:）。注意：十四章二十五至二六节所记是一个严重的不祥象征。

（1）耶罗波安的背叛与死亡（12:25-14:20）。

（2）罗波安的背叛和死亡（14:21-31）。

（3）犹大的诸王（15:1-24）。

（4）以色列的诸王（15:25-16:34）。

（5）以色列王亚哈和以利亚（17:-22:）。

五、本书应特别注意之点

1、本书中一个杰出的人物就是所罗门。“所罗门”这名字的意义就是平安。又藉拿单先知给他起名为“耶底底亚”，意思就是耶和华所爱的（撒下12:24）。大卫是一位战争的君王，所罗门是一位和平的君王（5:3-4；代上22:8-9）。因此所罗门也可以预表我们的主耶稣基督，因为主是和平的君王（赛9:6），建造了一个属灵的圣殿（林前3:16，6:19；林后6:16；弗2:21）。神的教会和信徒个人都是神属灵的圣殿。

所罗门在神面前不求富贵和长寿（王上3:5-15），只求治理众民的智慧，这就是他蒙神悦纳的主要原因。他所求的智慧乃是知道神心意的智慧，这样，他才能替神治理好百姓。

所罗门晚年的失败是一件非常可惜的事，这么一位绝顶聪明的君王，因为娶了许多外邦女子，随从她们拜偶像得罪神，以致国度分裂，最后亡国被掳。所罗门是世界上最聪明的人，也是世界上最糊涂的人，神因此就要把他的国夺回（王上11:9-13）。

所罗门在婚姻问题上的失败，对今天神的儿女是有很深刻教训的。因此，神的儿女对婚烟问题是值得郑重考虑的。有人以为通过婚烟关系而引人归主，其实这是不容易的，其结果往往适得其反。

2、从建造圣殿的过程中，我们可以得到许多宝贵教训。读时，我们最好和历代志上、下所记载关于圣殿的事一起读，就可以对建殿的事有更全面的了解。

所罗门为神建造了一所富丽堂皇的圣殿，从建殿的工程角度来看，他实在是古代一个伟大的建筑家，有人估计所罗门建殿的花费有十亿金镑。

（1）建造圣殿不是一件随便的事，必须先有神的旨意。大卫有心愿，有准备，有力量，有材料（代上28:1-8，29:1-9），可是神并不让大卫动工建造圣殿。神的旨意是定规要所罗门为他的名建造圣殿。因为建殿必须在战争胜利后的平安环境中才能进行。

（2）建造圣殿有一个主要的目的，就是为“耶和华的名”。大卫和所罗门都能认识到建殿唯一目的就是为着“神的名”（5:3、5，8:27-30；代上22:6、7、9）。异教的庙宇是为给假神居住的，而圣殿并不是给神居住，乃是为神的名。今天教会的存在，信徒的生活，主要也就是为着见证和传扬神的名，这是我们应该特别注意的。

（3）圣殿是建造在阿珥楠的禾场（代下3:1，即亚劳拿的禾场）上，因为那块地曾经有过这样的历史——审判罪恶，悔改和认罪，献祭和赎罪，神的公义得到满足（撒下24:18-25；代上21:26-27）。同时此地也是亚伯拉罕献他爱子以撒之处（参创22:2）。今天神的殿无论是有形的，或是无形的，都必须建造在这样的基础之上，如果仅仅造在金钱、仪式、教义、人数的基础之上，那就不是神真正的圣殿。

（4）本书五章十七节是讲到圣殿的根基——那些“又大又宝贵的石头”，我们也知道在那些石头中有一块顶大的石头（38.9英长，至今仍存放在伊斯兰教清真寺内）是经过试验的，它作了根基的头块房角石，这就是预表新约时代圣殿的头块房角石是耶稣基督，其余的基石则是使徒和先知（弗2:20-22；参读赛28:16；诗118:22-23）。

这是极其重要的问题，新约圣殿的工程，必须建在基督和使徒先知的根基之上，否则根基就是不稳固的。

（5）建殿的材料是金、银、铜、铁、木、石等。它们有些是出于泥土的，有的是重价买来的，有的是从仇敌手中掳来的，也有的是甘心奉献的。可是都经过神分别为圣。它们未进殿作建筑材料之前，有的必须经过火的锻炼，成为纯洁无掺杂的材料，有的必须经过凿子、锤子、锉刀的锤击和琢磨，才成为有一定样式的基石、墙石。有的必须经过刀斧的砍伐或雕刻，才成为美丽的栋梁。各种材料都是按着标准预先造就好的，所以在建殿配搭时，才听不见锤子、斧子和别样铁器的响声（6:7）。

（6）圣殿的图样必须出于神。所罗门建造圣殿不是凭着自己的聪明智慧，乃是凭着神的灵所启示的和神的手所画出的图样（代上28:12、19）。正像摩西建造会幕，是完全依照山上的样式。圣殿的图样是绝对不能随意改变或补充的，任何人都不能改变神自己的定规。

（7）我们要知道所罗门王不过是一个建造圣殿的发起人，实际的工作乃是成千上万的工人共同建造的。正像教会是耶稣基督的，也是千万个基督徒共同有份的。使徒不过是工头（林前3:10），广大信徒都是工人。主的工人绝不能单枪匹马地做教会工作，必须组织全教会弟兄姐妹一同起来工作，进行身体的事奉。

3、圣经中提到尼八的儿子耶罗波安所犯的罪至少有二十余次。那罪使他和他的家从地上被除灭（王上13:34），也使以色列人被交在仇敌手中，甚至被掳到远方（王上14:14-16；王下17:21-23）。那罪富有传染性，能使许多君王都效尤耶罗波安所作的。那罪使神的愤怒无法止息。但是那罪并不是明显的离弃神拜巴力等等。相反的，他倒是好像是大发热心“事奉神”，他为神造了两个金牛犊，又造邱坛，他立非利未人作祭司，他定八月十五日为节期，他自己上邱坛献祭（王上12:25-33）。表面看来他似乎有相当理由，又相当热心。可是他更改了神原来所定规的，并作了神所没有吩咐的。今天，地上所有因为纷争而建立的宗派，所有不是神所呼召的工人，以及凭着肉体事奉神的人等等，这些都是尼八的儿子耶罗波安所犯的那样性质的罪。

4、本书从第十七章一直到列王纪下二章，记载了以利亚的传记。“以利亚”这名字的意思就是“耶和华我的神”。在君王和百姓敬拜巴力的时代中，这名字是多么刚强有力的见证。在他一生中作出不少惊天动地的事迹，都说明他是神特别兴起的一位时代先知。他在正式工作之前，也受过神的特殊造就。例如：他在基立溪边学习，在生活上凭信心仰望神，同时也是学习隐藏的功课。在撒勒法寡妇家中，道德品行受到了操练。在他的一生事迹中有些事是值得我们特别注意的。比如:他是一个祷告的战士，祷告是他能力的源头，也是他成功的秘诀。他是极会祷告的人，他祷告求天不下雨（雅5:17），求寡妇的儿子活过来，在迦密山用祷告战胜了四百五十个拜巴力的先知，求火从天降下烧祭牲，求天下雨，两次求火从天降下烧灭亚哈谢王所差遣的军兵……都蒙神答应（王下1:9-15）。从他求天降雨的祷告中，我们可以找出好几个关于祷告的特点：

（1）凭神的旨意祷告（18:11）。

（2）专一的祷告，主题明确（雅5:17-18）。

（3）恳切的祷告（雅5:17）。

（4）虔诚谦卑（18:42）。

（5）大有信心（18:43-46）。

以利亚与我们是一样性情的人，他恳切祷告求不要下雨，雨就三年零六个月不下在地上，他又祷告，天就降下雨来，地也生出土产（雅5:17-18）。但愿神在教会荒凉的年代，为我们特别兴起以利亚那样祷告的战士来，求神降下及时恩雨。

如果我们仔细读以利亚先知的历史，就可以得到许多教训。论到以利亚，圣经说他是一个人，他是光明正大的人，他不是靠父母、金钱、地位、学问作后盾。以利亚这名字的意思即“耶和华我的神”或“我的力量是耶和华”。他有美好的灵性和高尚的人格，所以他特别受到人们的尊敬。他去见以色列王亚哈在作自我介绍时，不说自己是什么学校毕业，或者其他什么资格，他只说：“我指着所事奉永生耶和华以色列的神。”就好像天使加百列介绍自己：“我是站在耶和华面前的加百列。”以利亚说话的权威，和对人的感力，就是由此而来。他说的话，按人的眼光看来，好像非常狂妄自大，好像他是在掌管天地之间的大权一样。他说“这几年我若不祷告，必不降露不下雨。”你看他里面的能力多么大，那能力就是在于他与管理天地万物的大主宰联系在一起，在于他专一依靠神。可见以利亚的能力就是从神而来。神叫他说什么，他就说什么，神叫他隐藏，他就隐藏，神叫他显露，他就显露。以利亚一生得能力的秘诀就是谨遵主命，祷告恳切。他带着天上的能力来过地上的生活，神供应他每日的需要。神叫他去投靠一个寡妇，他也顺服，因为他活着不是为吃喝，乃是为遵行神的旨意。他的工作就是代表神说话，拯救自己的同胞。

但是以利亚一生中也有失败的历史。在迦密山，他证明了耶和华是神，又除灭了巴力的先知，此后他应该继续工作，带领亚哈王及以色列百姓敬拜神。可是他经不起亚哈王之妻耶洗别的恐吓（19:），就逃跑到犹大地，坐在罗藤树下求死。他既怕死逃命，但又求死，这是他思想的矛盾。神正大用他的时候，他反倒因为怕死而躲起来，结果，神就另外兴起以利沙来接续他先知的工作（19:16-21）。虽然，以后还有两次神藉着他向亚哈说话，但是，神已不像从前那样大用他了。

“神为自己留下七千人”（19:18），这句话对于站在主一边的仆人与信徒，是极大的鼓舞与安慰。这给我们看见，真正敬畏神的人并不孤单，因为主还有他自己所保留的“七千人”。

5、本书中还有一些比较重要的内容，值得我们注意：

（1）在本书一章五十节及二章二十八节，就是圣经第一次提到人抓住祭坛的角，可以作为荫庇，这也是圣经第一次说到人寻求避难之处。祭坛象征基督的十字架，凡是摸到主十字架的，都可以免去神的震怒。

（2）在本书八章五十四节提到所罗门跪在神面前祷告的事。起初的规矩是站着祷告（撒上1:26），事实上所罗门祷告时起先是站着，王上8:22节以后才跪下来的。所罗门是一位大有智慧，满有知识，大有尊贵荣耀的君王。他肯谦卑俯伏在神的面前，说明人的一切聪明才智、荣耀富贵在神面前都算不得什么。

（3）本书初次暗示有一个新的年表。在列王纪上六章一节说明从出埃及至所罗门开始建殿的时间相距是四百八十年，但实际上却是五百七十三年。这个差别对有些人认为是绊脚石。但在敬畏神的人中发现那九十三年之差，正是士师记中所述被掳的期间，这是对难题的解答。四百八十年是神属灵的年表。在那九十三年中以色列人不受神的管束，乃是在压迫者的铁蹄之下。神不算进这被掳的年日，不遵行神旨意的那些日子，神都不予以计算。这些年日的罪直到在神面前承认以后，才能被神提起。这些年日在神的眼光中完全被浪费了，没有什么属灵的价值。

（4）在五章三节：“他的神”，五章四节用“我的神”。所罗门以他父亲大卫的神为“我的神”说明他以这个事实为荣耀，同时也说明他对自己所信的神，已经有了亲身的经历，在认识神的事上大有进步，所以他才能把他父亲大卫的神看为是自己的神。

（5）八章十二节中耶和华“必住在幽暗之处”（隐密处的神），这话实为千万疲乏心灵的极大安慰。信徒的经历如果处在幽暗之中，也应当欢欣，因为神在暗中与你同在。幽暗不会使主与你隔离，乃是将你与主关在一起。

（6）在本书八章四十三节说出选民在世界的任务:“使天下万民都认识你的名，敬畏你像你民以色列一样，又使他们知道我建造的这殿，是称为你名下的”，“使地上的万民都知道唯独耶和华是神，并无别神”。

（7）列王纪上第八章一到十一节特别记载所罗门王在献殿之前先把神的约柜运进了圣殿。因为以色列人有一个思想，就是他们认为世界的中心就是以色列国，以色列国的中心就是耶路撒冷，耶路撒冷的中心就是圣殿，而圣殿的中心就是约柜。

约柜是摩西时代制造的，曾与以色列百姓一同走过旷野的道路。经过多次争战，也曾带领百姓过约旦河和攻占耶利哥城。约柜所在之处即神同在之处，也是人向神敬拜之处。约柜放在圣殿的至圣所内，就是表明以色列百姓住在安息之地，不再过飘泊流荡的生活。

约柜可以预表基督。以信徒的身体为殿，应让基督住在我们的心灵之中，人的心灵乃是全人最重要之处。

约柜之所以如此重要，就是因为它里面的石版上写着神的律法。律法可代表神的话，神的话就是神的心意，神赐给人身体，主要就是为听从神的话，遵行神的旨意。

6、列王纪主要就是犹大国的历史，但它与普通历史大不相同，因为整部历史是圣灵感动人写的，其目的就是把一些事实写给人看，使人知道是神在掌管历史，无论是个人或是国家，什么时候顺服神，与神关系融洽，就有幸福平安。什么时候悖逆神、远离神，就会遭到祸患、痛苦。在个人生活或是国家生活中，神总是建设的能力，罪恶总是破坏的因素。全部列王纪都是在教训人、警告人，要在一切生活上都应当尊神为圣。在王上一章开头就看见大卫的家庭生活，违反一夫一妻制的原则，以后他的儿子所罗门更加厉害，因此罪恶、痛苦、祸患就接连不断地发生。严格说他们只有华美的宫殿，却没有温暖的家庭，他们只有美貌的妇女，却没有真正恩爱贤慧的妻子，他们的家庭成为人间地狱。无论是个人或是家庭或是国家，尊神为王，以基督为主，都是有福的。

六、本书主要信息

1、本书主要信息是说明神的子民在地上的国度兴衰的原因。当神的子民敬畏神时，国度就兴盛，当他们离开神时，国度就衰败。

2、耶和华在天上坐着为王，他要祝福顺命的，刑罚悖逆的，赦免悔改的。

3、注意：“效法他父（或他祖）大卫”这句话。可以说这是列王的最低限度的标准（3:14，9:4，11:4，11:33，14:8，15:11）。可惜，在列王中连这个最低限度的标准，也没有几个人能达到。

七、本书钥字、钥句和钥节

1、钥字：

（1）神眼中看为“正的事”（15:11）。

（2）神眼中看为“恶的事＂（15:26）。

2、钥句：“效法他祖大卫” （15:11）。

3、钥节：

（1）“你若效法你父大卫，存诚实正直的心行在我面前，遵行我一切所吩附你的，谨守我的律例典章，我就必坚固你的国位在以色列中，直到永远……倘若你们和你们的子孙转去不跟从我，不守我指示你们的诫命律例，去事奉敬拜别神，我就必将以色列人从我赐给他们的地上剪除，并且我为己名所分别为圣的殿，也必舍弃不顾，使以色列人在万民中作笑谈，被讥诮。……所以耶和华使这一切灾祸临到他们。”（9:4-9）

（2）“你们心持两意要到几时呢？若耶和华是神，就当顺从耶和华；若巴力是神，就当顺从巴力。”（王上18:21）


列王纪下概论

一、本书概略

1、在希伯来文圣经，列王纪上下原是一卷书。撒母耳记上下和历代志上下也是如此。当七十译士把旧约译成希腊文时，才把它们分成上卷下卷。因为他们认为希腊文所占的篇幅至少要比希伯来文多出三分之一，而且羊皮卷的长度又有限，为要使羊皮卷便于携带，所以就把那一卷书分成上下两卷。

2、因为列王纪上下原来就是一卷书，所以上下是紧密的衔接着的，中间没有时间的空隙。它们的秩序与结构都是很完整的。列王纪上下的开始是论到大卫王的事，它的结束是论到巴比伦王的事。它的开始是论到建造圣殿的事，它的结束是讲到圣殿被毁的事。它的开始是论到大卫王第一个继承者登上王位，它的结束是论到大卫最后的继承者（约雅斤）从被掳中得释放。

二、本书主要内容

1、列王纪下包括以色列与犹大自亚哈王至被掳三百年的历史。其中包括犹大和以色列诸王的事迹，中间也包括一个伟大先知以利沙的传记。书的前半部分大都记载以利沙先知六十六年工作的事迹。以利沙所行的神迹十六件，而以利亚只有八件。以利沙的历史几乎全部都是神迹，其所行神迹全部是带着慈善性质（2:14、21、24，3:20，4:1-6、16、17、35、41、43，5:10、27，6:6、17、18、20，13:21）。

2、本书后半部分记载撒玛利亚的失陷，以色列的被掳，以及耶路撒冷的失守，与犹大的被掳等事迹。

亚述王攻破撒玛利亚和以色列被掳约在纪元前722年。本书记载犹大国曾有两次被掳，第一次被掳是纪元前606年，是在约雅敬年间（王下24:1-7）。第二次被掳是在纪元前597年，是在约雅斤年间（王下24:8-17）。两次时间相距只有九年，都是在巴比伦王尼布甲尼撒时代，犹大人被掳到巴比伦去，开始了流亡生活。

以色列有十九个王，几乎没有一个是好的。犹大有十九个王与一女王（即亚哈谢王的母亲亚他利雅），其中有八个是好的。

犹大最好的王之一名希西家，乃是最坏的王玛拿西之父（21:1-3）。二十三章二十五节是对约西亚王的特殊赞语，是值得注意的。十一章一到三节是大卫王系的独存苗裔。二十二章八到二十节是律法书的唯一抄本，是摩西五经的一部分，非常宝贵，对社会人心影响极大。

三、本书分段

1、以利亚末后的职事（1:-2:12）

（1）以利亚在以色列王亚哈谢面前的警告（1:1-16）。

（2）以利亚被提升天（2:1-12）。

2、以利沙的职事（2:13-13:21）

（1）耶和华的先知受到戏笑（2:13-25）。

（2）耶和华不喜悦（3:1-13:21）。

3、以色列的灾难（13:22-17:）

（1）耶和华怜悯（13:22-16:）。

（2）耶和华发怒（17:）。本章可以讨论一个败坏全国的通病（17:1-8、34-41）。就是随从外邦风俗，敬拜偶像假神。

4、犹大的灾难（18:-25）。

本段是论到耶和华因为他子民背叛而大发烈怒，因而他的子民遭遇了极大的灾难。为了使我们明了大卫、所罗门以后犹大国和以色列国的历史，特列表于下，以供参考：

犹大国王 | 在位年日 | 贤恶 | 以色列国王 | 在位年日 | 贤恶
罗波安 | 17年 | 恶 | 耶罗波安 | 20年 | 恶
亚比央 | 3年 | 恶 | 拿答 | 2年 | 恶
亚撒 | 41年 | 贤 | 巴沙 | 24年 | 恶
约沙法 | 25年 | 恶 | 以拉 | 2年 | 恶
约兰 | 8年 | 恶 | 以利 | 7天 | 恶
亚哈谢 | 1年 | 恶 | 暗利 | 12年 | 恶
约阿施 | 40年 | 贤 | 亚哈 | 22年 | 恶
亚撒利雅（即乌西雅） | 52年 | 贤 | 亚哈谢 | 2年 | 恶
 |  |  | 约兰 | 12年 | 恶
亚玛谢 | 29年 | 贤 | 耶户 | 28年 | 半好半恶
约坦 | 16年 | 贤 | 约哈斯 | 17年 | 恶
亚哈斯 | 16年 | 恶 | 约阿斯 | 16年 | 恶
希西家 | 29年 | 贤 | 耶罗波安第二 | 41年 | 恶
玛拿西 | 55年 | 恶 | 撒迦利亚 | 6个月 | 恶
亚们 | 2年 | 恶 | 沙龙 | 1个月 | 恶
约西亚 | 31年 | 贤 | 米拿现 | 10年 | 恶
约哈斯 | 3个月 | 恶 | 比加辖 | 2年 | 恶
约雅敬 | 11年 | 恶 | 比加 | 20年 | 恶
约雅斤 | 3个月 | 恶 | 何细亚 | 9年 | 恶
西底家 | 11年 | 恶 |  |  |

四、本书应特别注意之点

1、关于以利沙：

（1）以利沙是继以利亚之后的一位大先知。他名字的意思就是“耶和华是拯救”，也是当时代一个强有力的见证。“神人”这个名称在本书中曾出现了三十六次之多，比其他任何书都多，可见当时代神确实兴起了强有力的时代工人，作他恩典和能力的出口。以利沙工作的范围是在北方的以色列国。虽然君王和百姓远离神去拜偶像，但是慈爱的神仍然在他们中间兴起先知来教导他们、拯救他们。

先知的门徒和以利沙都知道神要接以利亚升天，但以利沙与别人不同，他无论如何不肯离开师傅以利亚，一定要跟随到底。以利亚曾三次对他说“你可以在这里等候”，但以利沙无论如何不肯离开。最后以利亚看他如此坚决就问他:“你要我为你作什么？你只管求我。”以利沙说“愿感动你的灵加倍地感动我”。加倍原是长子应得的分，意即作以利亚的长子，继承他属灵的产业，接受他先知的职位，结果以利沙就得到自己所求的。现在对于圣灵充满也可以分为这两种情况。有的人就如同先知门徒，虽然知道却不追求，或者虽然追求却不恳切，也不愿付代价，因为他们没有看见属灵恩赐超过一切。有的人却如同以利沙，为了要得着圣灵充满，不惜任何代价。就如主耶稣所说的情词迫切的追求，必定会得到属灵的恩赐。

（2）以利沙所行的神迹共有十六件，他一生真是充满了神迹，不过他所行的神迹都是带着慈善性质，与他的师傅以利亚所行的神迹有所不同（以利亚一生共行了八件神迹）。以利沙所做的总是帮助、拯救或是医治。只有一件是带有惩罚性的，那就是他咒诅童子的事（2:23-25）。他这样做似乎有些过分。其实他这样做是合乎神旨意的。因为当时伯特利已成了人敬拜偶像的中心，耶罗波安所制造的金牛犊就放在那里，当亚哈年间，巴力之神的座位也在那里，那城里的人都是拜偶像的人。当他们所见与他们为敌的以利亚的继承者以利沙要来的时候，就打发那些拜偶像的青少年出来阻挠他并讥笑他。神绝不能容让这些事，所以就使母熊去撕裂他们四十二个人。“耶和华他们列祖的神因为爱惜自己的民和他的居所，从早起来差遣使者去警戒他们，他们却嬉笑神的使者，藐视他的言语，讥诮他的先知，以致耶和华的忿怒向他的百姓发作，无法可救。”（代下36:15－16）

（3）书念妇人的儿子死了，神人吩咐基哈西带着杖到孩子那里，把杖放在他的脸上（4:25-29）。他以为那孩子一定会得医治，其实不然。后来以利沙亲自起身到那里，两次伏在那孩子身上，才使他复活过来。有时，我们盼望家属亲友也蒙恩得救，我们往往会送他一本圣经，或是一本讲救恩的书，或是请一位传道人去谈活，自己却不动身，结果大多是以利沙的杖，没有效力。除非我们自己在神面前有恳切的祷告，在神面前有彻底的对付，自己生命有彻底的改变，通过自己的见证，才能使那死在罪恶过犯中的人苏醒过来，蒙恩得救。

（4）有时我们也会像神人的仆人发出叹息：“哀哉！我主啊！我们怎样行才好呢？”（6:15） 当神开启我们心灵的眼睛时，我们就会看到周围的火车火马，也会看见与我们同在的比与他们同在的更多。

2、乃缦的故事（5:）。包含着救恩福音。他是大能的勇士，是元帅，有财又有势，依人看来他是够满足的了，可惜“只是长了大麻疯”，这种病在当时可以说是不治之症。因着一个小使女所作的见证（“一千银子”太25:15），他去寻求神的先知，他去的时候带着他的尊荣和骄傲，想压服神人，他也带着丰富的礼物，想去换得医治。神人给他顶简单的指示:不需要很长时间和很多金钱，只要相信和接受就可痊愈，乃缦得医治的历史，很像一个罪人蒙神得拯救的经过。

3、亚述王攻破了以色列国京城撒玛利亚之后，将以色列人掳到哈腊和哈博河边，安置他们在那里，同时也把巴比伦、古他、亚瓦、哈马、西法瓦音等地的人移置在撒玛利亚的城邑（17:6、24-41）。这些都是“撒玛利亚人”。他们在撒玛利亚一面事奉神，一面又拜自己的偶像。因为血统和宗教都极为混杂，所以当时的“犹太人和撒玛利亚人就没有来往”（约4:9） 。

王下十七章七到十八节特别提到以色列亡国的原因，可以作为后人的鉴戒：

（1）因为以色列人得罪了那领他们出埃及地……（即忘恩负义）

（2）耶和华藉众先知，先见劝戒以色列人，他们却不听从，硬着劲项，效法他们的列祖不信靠耶和华他们的神（17:13）。

（3）可见神的恩典与严厉、公义与怜悯相辅而行。神不轻易发怒，总是藉先知圣人去规劝他们，但他们却塞耳不听、执迷不悟、不肯回头。神在迫不得已的情况下，才把他们交在仇敌手中。

4、希西家是一位相当好的君王，他行事正直，效法他祖大卫所行的，在他前后的犹大列王中，没有一个及得上他的（18:5）。“唯有一件事，就是巴比伦王差遣使者来见希西家，访问国中所出现的奇事”（要知道他必死的病症如何得到神的医治，参20:12-19；代下32:31）。这件事是他一生中严重的失败。原来巴比伦王是事奉太阳神的，当他听见神医治希西家时，以太阳倒退十度作为兆头，特别引起巴比伦王的注意。这时候正是希西家最好的机会，向巴比伦王见证耶和华是天地的主宰，是创造日、月、星的真神。可是希西家并没有把圣殿、律法书、先知给他们介绍，只将自己的金银财宝向他们夸耀。他不使人敬拜神，只使人羡慕他的富有。结果他所夸耀珍藏的宝物，没有一样能够保留得住。他的失败经历，也是我们的警戒。

犹大王希西家的病痊愈了，巴比伦王差遣使者来看他，他就把宝库里的金子、银子、香料、膏油和武库里的一切军器，并所有的财宝，样样都给外国来的使者看。因此神就派以赛亚先知来见希西家，向他得出了一个重要的问题：“他们在你们家中看见了什么？”他把一切军器和所有的财宝都给他们看，但他家中最大的宝贝就是从亚伯拉罕、以撒、雅各历代所遗留下来的传家宝——那位又真又活的神，和他宝贝的应许，以及他们对神的信仰，这些他都没有给人看。

5、分裂后犹大国王共有十九位（亚他利雅不列在内，因为在她篡位期间，约阿施在殿里继续作大卫王室系统的王，参王下11:1-12），以色列国王也有十九位。犹大国王中有八位是好的，以色列诸王中除了耶户是半好半恶以外，没有一个是好的。以色列国中有两个耶罗波安，一个是尼八的儿子耶罗波安，另一个是约阿施的儿子耶罗波安。犹大国的诸王中有叫约兰的、亚哈谢的、约阿施的，以色列诸王中也有叫约兰的，亚哈谢的、约阿施的。这一点值得特别注意，不可混淆。

在犹大国中，大卫的后裔继续作王，在以色列国中，耶罗波安以后，却更换了八个朝代。在这里我们可以看见神曾因和大卫立约，所以就更多的赐恩给大卫的家室。

五、本书主要信息

本书主要信息是讲论当人对敬拜神与道德标准有了违犯时，耶和华就差遣“神人”去警告他们，盼望他们悔改，回到神面前，他们对人说：“耶和华如此说。”如果他们不听从，神的烈怒才开始发作，把他们交给敌人，甚至亡国被掳。在这些事上都应验了神藉仆人众先知所说的话。

神的话语必定会应验在圣徒和该惩罚的恶人身上。

六、本书钥字、钥句和钥节

1、钥字：

（1）“神人”（王下4:8-9）。本书中共用过三十六次，比圣经中任何一卷书都用得多。

（2） “怒气”（13:3、17:18、23:26、24:20）。

2、钥句：

（1）“耶和华如此说”、“耶和华的话”，和类似的词句，本书中共有四十九次之多。

（2）“行耶和华眼中看为恶的事”这句悲痛的话，在本书中共用过二十一次。

（3）“行耶和华眼中看为正的事”，在本书中也用过八次。

3、钥节：

（1）“由此可知耶和华……所说的话，一句没有落空。因为耶和华藉他仆人以利亚所说的话都成就了。”（10:10）

（2）“以致耶和华从自己面前赶出他们，正如藉他仆人众先知所说的。这样，以色列人从本地被掳到亚述，直到今日。”（17:23）

（3）“耶和华使迦勒底军、亚兰军、摩押军和亚扪人的军来攻击约雅敬，毁灭犹大，正如耶和华藉他仆人众先知所说的。”（24:2）

历代志上概论

一、本书概略

历代志上、下和撒母耳记上、下，列王纪上、下一样，在希伯来文中本是一卷书，以后在译成希腊文时才分成上、下两卷。

本书原名的意义是“日记”或“记事”，它的内容都是讲到历代君王的记事。“七十士”译本译为“补遗”，就是补上撒母耳记和列王纪所遗漏的事情。据说是自公元四百年的教父耶柔米将旧约译成拉丁文时，才使用“历代志”这个名称。

二、本书价值

本书特别注重犹大国的历史，关于以色列国的历史实际并未写到。因为作者以属天的眼光，重新展开新的一页历史。作者的目光在热烈仰望那要来的“大卫的子孙”和永在的主。特别是神与大卫家立了永约。

1、研究圣经者对历代志往往觉得枯燥乏味，尤其是那些冗长的族谱，祭司事奉的班次，和重复的故事等等，都叫人难以发生兴趣。

2、我们要知道，历代志既然放在圣经之中，就一定有其重要的价值，这就需要从它的里面去认识它的实质，那就是要认识血统与道统的关系。例如：本书从亚当起记述人类的谱系，以及历代的家族、王国等，都可以看见神在人类历史中的计划。某人为何当选？某人为何落选？当作者记述选民历史的时候，我们就要看到神拣选亚伯拉罕和以色列民族就是为了藉着血统来流传道统。

历代志特别要人知道耶稣基督的谱系，所以本书一切人名的录取，都是与耶稣基督有关的嫡系。可见耶稣基督的家谱在他未生之前早就预备好了。神的应许经过三千多年的历史传授，到了主耶稣基督的身上，才得了应验。如果我们根据这个线索去读这些谱系就会别有天地，就会另有一种滋味。求神开启我们心窍，以便从这些沙漠中找到甘泉。

三、本书性质

1、历代志上下的作者不详，可是有些权威解经家都以为它就是文士以斯拉所写的，因为他的文辞、体裁、语法都和以斯拉记、尼希米记颇为相似。

（1）它是被掳归回以后写的（代上9:1-2），以斯拉就是那时代的人。

（2）以斯拉是亚伦的第十六代孙（拉7:1-7），他熟悉祭司、圣殿、事奉的条例。所以书中对于这些记载得特别详细。

（3）历代志下与以斯拉记是相连接的，比较历代志下三十六章二十二至二十三节，以斯拉记一章一至四节两处的话语几乎是相同的。

2、历代志是历史书，可是它的性质和其他历史书的性质完全不同。在撒母耳记和列王纪中都记载历史的事实。例如：

（1）在撒母耳记中记载扫罗与非利士人争战中箭重伤，终至被杀（撒上31:；撒下1:）。在历代志中的记载是耶和华杀他，因为他离弃神并求问交鬼妇人（代上10:13）。而非利士人和亚玛力少年，不过是神施刑的执行者。

（2）撒母耳记中只说乌撒被神击杀（撒下6:7），在历代志中神却说出乌撒被神击杀的原因（代上15:2、13-15）。

（3）列王纪中论到犹大国有两位“行耶和华看为正的事”的王——约阿施和亚玛谢，他们的结局都是不得善终，被人杀死（王下12:20、14:19）。有的人未免对此发生疑问，神为何容许这些事呢？在历代志中，却把神之所以如此做的原因详细说明了（代下24:22、25，25；14、26-27）。

3、本书的用意要使被掳后归回故国的百姓认识耶和华是神，重新回到他面前敬拜他，这就是以斯拉写历代志的主要目的。所以书中:第一，对于利未人的职事、祭司的班次、建殿的经过和节期，说得非常清楚，好使神的百姓羡慕神的律法书，认识神对选民的心意和要求。第二，对于列王的兴盛和衰败的原因，他记得相当具体，好使百姓看见亲近神，顺服神的必得祝福。远离神、背叛神的定受咒诅。百姓和君王对于万王之王的态度，决定了他们的前途和历史。第三，本书对以色列家庭的家谱，也记得非常详细，好使百姓追忆他们是神从万民中所特别拣选的。同时也隐约指出一条救赎的线。是从亚当起一直到大卫并且到他家庭中最后的一位君王耶稣基督，他是一位永远的君王。

4、历代志和其他历史书常有重复的记载，这表明神的话语的着重和加强，使人从多次的记载中，对神的心意有更多的看见和重视。

5、历代志的作者重写历史的目的，主要是告诉新一代的犹大人知道，只有大卫的子孙才是“真命天子”，只有大卫所属的犹大支派，回国后的犹大人才是真以色列人。北国的十个支派因为背叛大卫家而受到刑罚被神弃绝。就像有些南国的君王，因为没有忠心事奉耶和华最终遭到失败，神是赏善罚恶的神，现在只要回国的百姓真心跟从耶和华，就必定能长久居住在归回的应许美地，否则就必再一次受到刑罚。

四、本书所包括的时间与写作地点

本书所包括的时间除谱系以外，所包括的时间约有四十年。自纪元前1056-1015年。本书写作地点:有人认为是在被掳到外邦以后写的，也有人认为是被掳归回以后写的。根据解经家司可福博士的意见，认为历代志是在被掳时期中写的。

五、本书特点

本书实在是一本特殊的、独立的作品，关于选民的历史，本书是以一种新的姿态和新的立场出现。虽然是同一件事情的记录，但是其观点却是不同。在撒母耳记与列王纪记载了许多历史事实，在本书我们就可以看出这些事实哪些是属神的话语与思想。因为前书之作是以人的立场看问题，本书却是以神的立场和观点来写历史。

希腊文的译者称此书为“史实补遗”。他们发现许多材料是其他书所没有的，所以他们就认为本书是撒母耳记与列王纪的补遗。但是本书不仅仅是补遗，它还有其他的一些事，例如：

1、犹大的家谱因为有雅比斯的插曲（代上4:9-10），就显得极为生动。雅比斯是一个过祷告生活的人，因为他求的多，得的也就多。

2、当以法莲还在的时候（可能约瑟还活着，见创50:23），其一部分家族曾攻击非利士地，结果甚惨（7:20-22），可能选民还在埃及时，其与非利士人的冲突，已经因为此次的袭击而开始了。

3、大卫支搭帐棚，为约柜作临时的地方（15:1，16:1），直到圣殿落成。这殿必须重新建造（徒15:16-17；结40:一46:）。

4、利未人开始圣工之年原为三十岁（民4:3），后改为25岁（民8:24），最后由大卫提早为二十岁（代上23:27）。可见历代志的材料比较其他二书的材料更加丰富。

六、本书分段

根据本书内容大致分为四大段：

1、家谱（1:-9:）。本书开头就是最初期历史的简介，就是从亚当到大卫的谱系。在这些谱系中，我们可以看出神所特别拣选的领袖为亚当、塞特、挪亚、闪、亚伯拉罕、以撒、雅各、犹大、大卫。犹大国就是由此产生。

2、扫罗（10:）。九章三十五到四十四节是说到扫罗的来历。第十章是说到扫罗的败亡。扫罗的统治已经成了过去，此处仅记载他的倾覆与死亡。

3、大卫（11:-20:）。（1）大卫作王和他的勇士（11:-12:）；（2）大卫与约柜（13:，15:，16:）；（3）大卫的兴盛（14:）；（4）大卫建殿的心愿（17:）；（5）大卫的胜利（18:-20:）。

4、圣殿（21:-29:）。（1）赎得圣殿的基地（21:）；（2）为建殿准备材料（22:）；（3）祭司、利未人和官吏的组织（26:-27:）；（4）大卫关于建殿的遗嘱（28:-29:）。

七、本书应特别注意之点

1、撒母耳记论到大卫犯了可怕的罪特别详细（撒下11:-12:），但在历代志里一点都不提起，这到底是为什么呢？我们要知道这是与神的性情有关的。神是圣洁公义的，他丝毫不能容忍罪，遮盖罪。但他又是慈爱怜悯的，人悔改了，他就赦免，既已赦免，就不再纪念了（来10:17）。

可是关于大卫数点百姓的罪，本书曾有两次提起（21:1，27:24），而且比撒母耳记下二十四章写得更加详细。历代志上二十一章清楚说明大卫数点百姓一事，幕后的指使者是撒但。因为要引进圣殿基地的来历，必须把这段历史情况写清楚才行。在神的眼光中，关于圣殿的基地是非常重要的，如果不包括悔改、认罪、赎罪，那么神的公义要求，就不可能得到满足。

2、本书只记载犹大国的历史，而不提以色列国的历史，这是因为：

（1）神纪念他和大卫王所立的约（撒下7:）。

（2）犹大还有“行耶和华看为正的事”的君王，以色列国就很少有这样的君王。

（3）“以色列国自从分裂以后，开始就拜偶像，和外邦可憎的邪神，而且没有一个君王不行耶和华眼中看为恶的事。”

（4）只有犹大国的历史更能帮助归回故国的百姓回到神面前，去事奉他。

3、本书对雅各的称呼都使用他属灵的名字——以色列（1:34，2:1，5:3，6:38，7:29，29:10、18）。作者尽量使用一切方法来使归国的百姓，追忆神如何拣选他们的祖宗，并赐福恩待他们，并使他们想到神对他们列祖有多么大的应许。

4、本书特别论到神宣布他公义的审判（5:25-26，6:15，9:1，10；13-14，15:13，21；9-12）。

5、本书二十一章二十五节“大卫为那块地平了六百舍克勒金子给阿珥楠”和撒母耳记下二十四章二十四节“大卫就用五十舍克勒买了那禾场与牛”似乎前后的记载数字不符。其实际原因乃是因为撒母耳记下所记的乃是“禾场与牛”的价值。按“禾场”原文音译是高伦（Goren），意即打禾的地方。本书所记的是那块地的价值。“地”原文音译为“马沟姆”（Magom），意思是乡或区，不光是禾场，就是与这禾场相连的地也包括在内（21:22）。大卫为“禾场与牛”出了五十舍克勒银子，又为那块地出了六百舍克勒金子。

八、本书主要信息

历代志从始至终给我们看见神的伟大，和他在他子民国中应有的地位。虽然人常常远离他、背叛他，然而他仍是那尊严的主治理全地（29:11-12）。神对事物的看法、解释，和人比起来就完全不同。本书给我们看见神眷顾寻求他的人，也给我们看见神是审判者，也是赦罪者。同时更给我们看见:在任何事件、任何情形中，神在他的宝座上总是得着荣耀，虽然人的罪恶滔天，但他仍是为主为王。

在本书中选民的历史是以属天的立场观点叙述的，读者如果认明这一点，并参照其他写于被掳时期中的历史，我们就能看到它的信息是何等的有力。

本书还有一个重要信息就是被掳归回的犹大人需要有异像，就是他们建设国家需要有一个明确的目标。他们只有回顾以往历史才能看得清楚。他们从家谱中可以看到这个民族，原来有十分优越的传统，并肩负着光荣的使命。神已经拣选他们特作自己的子民，并建设一个繁荣富强的国家，但他们却过着七十年的流亡生活。从历史上可以看出，他们只有保持纯正的信仰和纯洁的血统，才能成就神在他们身上的旨意。这就是他们为什么如此重视重建圣殿和恢复祭司制度的原因。新的以色列国必须是一个以神为君王，以祭司为代表的国家。历代志就是叫人知道，神在保护犹大民族的事情上，充分显明他的信实。如果归回的人对神忠诚，他就一定会大大施恩给他们。

九、本书钥字和钥节

1、钥字：“神治理”（29:12）。

2、钥节：

（1）“耶和华啊，尊大、能力、荣耀、强胜、威严都是你的……”（29:11）

（2）“你们要称谢耶和华，求告他的名，在万民中传扬他的作为……你们要记念他的约，直到永远，他所吩咐的话，直到千代。”（16:8-15）


历代志上概论

一、本书概略

历代志上、下和撒母耳记上、下，列王纪上、下一样，在希伯来文中本是一卷书，以后在译成希腊文时才分成上、下两卷。

本书原名的意义是“日记”或“记事”，它的内容都是讲到历代君王的记事。“七十士”译本译为“补遗”，就是补上撒母耳记和列王纪所遗漏的事情。据说是自公元四百年的教父耶柔米将旧约译成拉丁文时，才使用“历代志”这个名称。

二、本书价值

本书特别注重犹大国的历史，关于以色列国的历史实际并未写到。因为作者以属天的眼光，重新展开新的一页历史。作者的目光在热烈仰望那要来的“大卫的子孙”和永在的主。特别是神与大卫家立了永约。

1、研究圣经者对历代志往往觉得枯燥乏味，尤其是那些冗长的族谱，祭司事奉的班次，和重复的故事等等，都叫人难以发生兴趣。

2、我们要知道，历代志既然放在圣经之中，就一定有其重要的价值，这就需要从它的里面去认识它的实质，那就是要认识血统与道统的关系。例如：本书从亚当起记述人类的谱系，以及历代的家族、王国等，都可以看见神在人类历史中的计划。某人为何当选？某人为何落选？当作者记述选民历史的时候，我们就要看到神拣选亚伯拉罕和以色列民族就是为了藉着血统来流传道统。

历代志特别要人知道耶稣基督的谱系，所以本书一切人名的录取，都是与耶稣基督有关的嫡系。可见耶稣基督的家谱在他未生之前早就预备好了。神的应许经过三千多年的历史传授，到了主耶稣基督的身上，才得了应验。如果我们根据这个线索去读这些谱系就会别有天地，就会另有一种滋味。求神开启我们心窍，以便从这些沙漠中找到甘泉。

三、本书性质

1、历代志上下的作者不详，可是有些权威解经家都以为它就是文士以斯拉所写的，因为他的文辞、体裁、语法都和以斯拉记、尼希米记颇为相似。

（1）它是被掳归回以后写的（代上9:1-2），以斯拉就是那时代的人。

（2）以斯拉是亚伦的第十六代孙（拉7:1-7），他熟悉祭司、圣殿、事奉的条例。所以书中对于这些记载得特别详细。

（3）历代志下与以斯拉记是相连接的，比较历代志下三十六章二十二至二十三节，以斯拉记一章一至四节两处的话语几乎是相同的。

2、历代志是历史书，可是它的性质和其他历史书的性质完全不同。在撒母耳记和列王纪中都记载历史的事实。例如：

（1）在撒母耳记中记载扫罗与非利士人争战中箭重伤，终至被杀（撒上31:；撒下1:）。在历代志中的记载是耶和华杀他，因为他离弃神并求问交鬼妇人（代上10:13）。而非利士人和亚玛力少年，不过是神施刑的执行者。

（2）撒母耳记中只说乌撒被神击杀（撒下6:7），在历代志中神却说出乌撒被神击杀的原因（代上15:2、13-15）。

（3）列王纪中论到犹大国有两位“行耶和华看为正的事”的王--约阿施和亚玛谢，他们的结局都是不得善终，被人杀死（王下12:20、14:19）。有的人未免对此发生疑问，神为何容许这些事呢？在历代志中，却把神之所以如此做的原因详细说明了（代下24:22、25，25；14、26-27）。

3、本书的用意要使被掳后归回故国的百姓认识耶和华是神，重新回到他面前敬拜他，这就是以斯拉写历代志的主要目的。所以书中:第一，对于利未人的职事、祭司的班次、建殿的经过和节期，说得非常清楚，好使神的百姓羡慕神的律法书，认识神对选民的心意和要求。第二，对于列王的兴盛和衰败的原因，他记得相当具体，好使百姓看见亲近神，顺服神的必得祝福。远离神、背叛神的定受咒诅。百姓和君王对于万王之王的态度，决定了他们的前途和历史。第三，本书对以色列家庭的家谱，也记得非常详细，好使百姓追忆他们是神从万民中所特别拣选的。同时也隐约指出一条救赎的线。是从亚当起一直到大卫并且到他家庭中最后的一位君王耶稣基督，他是一位永远的君王。

4、历代志和其他历史书常有重复的记载，这表明神的话语的着重和加强，使人从多次的记载中，对神的心意有更多的看见和重视。

5、历代志的作者重写历史的目的，主要是告诉新一代的犹大人知道，只有大卫的子孙才是“真命天子”，只有大卫所属的犹大支派，回国后的犹大人才是真以色列人。北国的十个支派因为背叛大卫家而受到刑罚被神弃绝。就像有些南国的君王，因为没有忠心事奉耶和华最终遭到失败，神是赏善罚恶的神，现在只要回国的百姓真心跟从耶和华，就必定能长久居住在归回的应许美地，否则就必再一次受到刑罚。

四、本书所包括的时间与写作地点

本书所包括的时间除谱系以外，所包括的时间约有四十年。自纪元前1056-1015年。本书写作地点:有人认为是在被掳到外邦以后写的，也有人认为是被掳归回以后写的。根据解经家司可福博士的意见，认为历代志是在被掳时期中写的。

五、本书特点

本书实在是一本特殊的、独立的作品，关于选民的历史，本书是以一种新的姿态和新的立场出现。虽然是同一件事情的记录，但是其观点却是不同。在撒母耳记与列王纪记载了许多历史事实，在本书我们就可以看出这些事实哪些是属神的话语与思想。因为前书之作是以人的立场看问题，本书却是以神的立场和观点来写历史。

希腊文的译者称此书为“史实补遗”。他们发现许多材料是其他书所没有的，所以他们就认为本书是撒母耳记与列王纪的补遗。但是本书不仅仅是补遗，它还有其他的一些事，例如：

1、犹大的家谱因为有雅比斯的插曲（代上4:9-10），就显得极为生动。雅比斯是一个过祷告生活的人，因为他求的多，得的也就多。

2、当以法莲还在的时候（可能约瑟还活着，见创50:23），其一部分家族曾攻击非利士地，结果甚惨（7:20-22），可能选民还在埃及时，其与非利士人的冲突，已经因为此次的袭击而开始了。

3、大卫支搭帐棚，为约柜作临时的地方（15:1，16:1），直到圣殿落成。这殿必须重新建造（徒15:16-17；结40:一46:）。

4、利未人开始圣工之年原为三十岁（民4:3），后改为25岁（民8:24），最后由大卫提早为二十岁（代上23:27）。可见历代志的材料比较其他二书的材料更加丰富。

六、本书分段

根据本书内容大致分为四大段：

1、家谱（1:-9:）。本书开头就是最初期历史的简介，就是从亚当到大卫的谱系。在这些谱系中，我们可以看出神所特别拣选的领袖为亚当、塞特、挪亚、闪、亚伯拉罕、以撒、雅各、犹大、大卫。犹大国就是由此产生。

2、扫罗（10:）。九章三十五到四十四节是说到扫罗的来历。第十章是说到扫罗的败亡。扫罗的统治已经成了过去，此处仅记载他的倾覆与死亡。

3、大卫（11:-20:）。（1）大卫作王和他的勇士（11:-12:）；（2）大卫与约柜（13:，15:，16:）；（3）大卫的兴盛（14:）；（4）大卫建殿的心愿（17:）；（5）大卫的胜利（18:-20:）。

4、圣殿（21:-29:）。（1）赎得圣殿的基地（21:）；（2）为建殿准备材料（22:）；（3）祭司、利未人和官吏的组织（26:-27:）；（4）大卫关于建殿的遗嘱（28:-29:）。

七、本书应特别注意之点

1、撒母耳记论到大卫犯了可怕的罪特别详细（撒下11:-12:），但在历代志里一点都不提起，这到底是为什么呢？我们要知道这是与神的性情有关的。神是圣洁公义的，他丝毫不能容忍罪，遮盖罪。但他又是慈爱怜悯的，人悔改了，他就赦免，既已赦免，就不再纪念了（来10:17）。

可是关于大卫数点百姓的罪，本书曾有两次提起（21:1，27:24），而且比撒母耳记下二十四章写得更加详细。历代志上二十一章清楚说明大卫数点百姓一事，幕后的指使者是撒但。因为要引进圣殿基地的来历，必须把这段历史情况写清楚才行。在神的眼光中，关于圣殿的基地是非常重要的，如果不包括悔改、认罪、赎罪，那么神的公义要求，就不可能得到满足。

2、本书只记载犹大国的历史，而不提以色列国的历史，这是因为：

（1）神纪念他和大卫王所立的约（撒下7:）。

（2）犹大还有“行耶和华看为正的事”的君王，以色列国就很少有这样的君王。

（3）“以色列国自从分裂以后，开始就拜偶像，和外邦可憎的邪神，而且没有一个君王不行耶和华眼中看为恶的事。”

（4）只有犹大国的历史更能帮助归回故国的百姓回到神面前，去事奉他。

3、本书对雅各的称呼都使用他属灵的名字--以色列（1:34，2:1，5:3，6:38，7:29，29:10、18）。作者尽量使用一切方法来使归国的百姓，追忆神如何拣选他们的祖宗，并赐福恩待他们，并使他们想到神对他们列祖有多么大的应许。

4、本书特别论到神宣布他公义的审判（5:25-26，6:15，9:1，10；13-14，15:13，21；9-12）。

5、本书二十一章二十五节“大卫为那块地平了六百舍克勒金子给阿珥楠”和撒母耳记下二十四章二十四节“大卫就用五十舍克勒买了那禾场与牛”似乎前后的记载数字不符。其实际原因乃是因为撒母耳记下所记的乃是“禾场与牛”的价值。按“禾场”原文音译是高伦（Goren），意即打禾的地方。本书所记的是那块地的价值。“地”原文音译为“马沟姆”（Magom），意思是乡或区，不光是禾场，就是与这禾场相连的地也包括在内（21:22）。大卫为“禾场与牛”出了五十舍克勒银子，又为那块地出了六百舍克勒金子。

八、本书主要信息

历代志从始至终给我们看见神的伟大，和他在他子民国中应有的地位。虽然人常常远离他、背叛他，然而他仍是那尊严的主治理全地（29:11-12）。神对事物的看法、解释，和人比起来就完全不同。本书给我们看见神眷顾寻求他的人，也给我们看见神是审判者，也是赦罪者。同时更给我们看见:在任何事件、任何情形中，神在他的宝座上总是得着荣耀，虽然人的罪恶滔天，但他仍是为主为王。

在本书中选民的历史是以属天的立场观点叙述的，读者如果认明这一点，并参照其他写于被掳时期中的历史，我们就能看到它的信息是何等的有力。

本书还有一个重要信息就是被掳归回的犹大人需要有异像，就是他们建设国家需要有一个明确的目标。他们只有回顾以往历史才能看得清楚。他们从家谱中可以看到这个民族，原来有十分优越的传统，并肩负着光荣的使命。神已经拣选他们特作自己的子民，并建设一个繁荣富强的国家，但他们却过着七十年的流亡生活。从历史上可以看出，他们只有保持纯正的信仰和纯洁的血统，才能成就神在他们身上的旨意。这就是他们为什么如此重视重建圣殿和恢复祭司制度的原因。新的以色列国必须是一个以神为君王，以祭司为代表的国家。历代志就是叫人知道，神在保护犹大民族的事情上，充分显明他的信实。如果归回的人对神忠诚，他就一定会大大施恩给他们。

九、本书钥字和钥节

1、钥字：“神治理”（29:12）。

2、钥节：

（1）“耶和华啊，尊大、能力、荣耀、强胜、威严都是你的……”（29:11）

（2）“你们要称谢耶和华，求告他的名，在万民中传扬他的作为……你们要记念他的约，直到永远，他所吩咐的话，直到千代。”（16:8-15）


历代志下概论

一、本书概略

本书原名是“日记”，是参照列王纪的内容写成的。说明在犹大国中神的旨意，决不会更改。本书是继续前书历代志上，专讲犹大国列王的历史，从所罗门登基作王起（1:1），一直到西底家王被掳，以及波斯王古列下诏准犹大人回国建造圣殿时止（36:11－23）。

二、本书性质

本书的性质和历代志上一样，仍然是以神的立场和观点以及语言来叙述。解释犹大国的历史，重点是以大卫为中心，大卫的历史又以圣殿为中心，特别注重宗教方面的事。可以从中看到宗教与国家的密切关系。它的目的就是使归回故国的百姓认识神的法则与作为，并且完全归向他。

三、本书作者及写作目的

圣经学者大都认为本书作者，是文士以斯拉。大约是在被掳巴比伦时期开始编写的。本书写作目的就是神根据与大卫所立的约，记载列国尤其是犹大国的历史，使人认识地上的宝座与天上宝座的关系。

四、本书所包括的时间

本书所包括的时间约有497年（纪元前1015-598年）。

五、列王纪与历代志的差异

因为列王纪是记载犹大和以色列两国的历史，而历代志专记犹大国的历史，所以对于同一件事情，列王纪的记载就很简略，而历代志的记载就比较详细。又因为列王纪是纯粹历史，而历代志乃是以神的立场观点和话语来解释历史，所以对同一件事情列王纪就往往只讲事实，不讲原因，而历代志不但记其然，同时也记其所以然。例如：

1、列王纪上七章八节说所罗门为法老女儿建造一宫，但历代志下八章十一节说这宫并不建造在耶路撒冷，因为当时所罗门觉得法老的女儿虽然是他的妻子，可是她是一个拜偶像者，不宜住在耶路撒冷，因为耶路撒冷是圣地。

2、列王纪告诉我们:耶罗波安因为政治的缘故，铸造了偶像又擅自设立祭司和节期等等（王上12:25-33），可是历代志却指出除了上述许多罪行之外，还公开拜鬼魔（11:15），以致使神对他的忿怒无法止息。

3、列王纪上记载亚比央是一位行恶的王（王上15:1-6），可是历代志还记载亚比雅（即亚比央）如何在急难中求告神，如何得蒙神拯救的一段故事（代下13:13-18）。这就是说明历代志是从两个方面去评价一个人。亚比央是一不好的君王，但在他身上如果有一点长处，神也不把他抹煞。

4、希西家王所作的事，可以分为两部分，第一是他军事的功绩。第二是他洁净圣殿，恢复敬拜。在列王纪中只有三节圣经论到他事奉神的事（王下18:4－6），而本书却有三章圣经论到他如何虔诚事奉神的事（代下29:-31:）。其他事情几乎没有提到什么。

5、玛拿西在列王纪中是一位最坏的王（王下21:1-18），可是历代志却指出他因为行恶被掳到巴比伦，后来他又因悔改并求告神。归回耶路撒冷重登王位（代下33:10-13）。因此解经家就称他是旧约时代一个回头的“浪子”。

6、恶妇亚他利雅（亚哈谢的母亲）犯亵渎圣物的罪（代下24:7）等事在列王纪中都没有提起，而在历代志中却说得相当详细。

7、只有历代志记载亚撒王患病求医不求神（代下16:12）。好王约沙法在十七章内记的不错，但他也犯了三样重罪:（1）婚姻（代下18:1）；（2）军事（18:3）；（3）商务（20:35）。此三者都是因为他与恶人交往之故。

8、另外还有:（1）好王亚撒脚病不治的原因（代下16:11-12）；（2）恶王约兰死的光景（21:11-20）；（3）好王约阿施为何被杀（24:17-27）；（4）好王亚玛谢为何被杀（25:14-16）；（5）好王乌西雅为何长大麻疯（26:16-23）。

9、请特别注意历代志下九章八节的话：“耶和华使你坐他的国位。”这句话与历代志上二十九章二十三节论所罗门的话相类似。

六、本书分段

根据本书主要内容可以分成两大段：

1、所罗门在位（1:-9:）。要注意在历代志上二十九章二十三节的经文里称王位为“耶和华所赐的位”。

所罗门一天不忘记这句话，他的国家就必繁荣昌盛，兴旺发达。

所罗门时代国家兴盛发达的情况是人无法想象。

（1）所罗门的王位坚固（1:）。

（2）所罗门建造圣殿（2:-5:）。

（3）所罗门奉献圣殿（6:）。

（4）神的悦纳（7:）。

（5）所罗门所作的几件事（8:）。

（6）所罗门的智慧和尊荣（9:1-28）。

（7）所罗门的寿终（9:29-31）。

2、犹大国列王（10:-36:）。

（1）罗波安（10:一12:）。

（2）亚比雅（13:）。

（3）亚撒（14:-16:）。

（4）约沙法（17:-20:）。

（5）约兰（21:）。

（6）亚哈谢作王，被害，亚他利雅篡位（22:）。

（耶何耶大挟持约阿施，杀死亚他利雅，23:）。

（7）约阿施（24:）。

（8）亚玛谢（25:）。

（9）乌西雅（26:）。

（10）约坦（27:）。

（11）亚哈斯（28:）。

（12）希西家（29:-32:）。

（13）玛拿西（3:1-20）。

（14）亚们（33:21-25）。

（15）约西亚（34:-35:）。

（16）约哈斯（36:1-4）。

（17）约雅敬（36:5-8）。

（18）约雅斤（36:9-10）。

（19）西底家作王，犹大国亡被掳（36:11-21）。

（20）波斯王古列下诏书，令犹大遗民回国重建圣殿（36:22-23）。

七、本书应特别注意之点

1、约沙法是一位相当好的王，行耶和华眼中看为正的事，除掉偶像，寻求神，并将律法书遍地教训百姓。但在他一生中作了三件错事，值得我们引以为戒：

（1）他和与神为敌的亚哈家通婚，以致亚哈家的罪被引到犹大国来（18:1），而且他的国几乎亡在亚哈的女儿亚他利雅手里（22:2-4、10-12）。

（2）他与亚哈联合作战，以致引起耶和华的忿怒（18:3，19:2）。

（3）他与行恶的亚哈谢合伙经商，遭遇神的审判（20:35-37）。

2、历代志下十一章二十节和列王纪上十五章二节都记载亚比央的母亲，是押沙龙的女儿玛迦，可是十三章二节说他的母亲是乌利的女儿“米该亚”。“米该亚”和“玛迦”的字音相似，实在就是一个人。很可能她是押沙龙的外孙女（因为在希伯来文中女儿，外孙女儿，同是一个字），是押沙龙的女儿他玛（撒下14:27）和基比亚人乌列所生的。

3、本书十八章十八至二十三节和列王纪上二十二章十九至二十三节都记载先知米该亚所看见的异像，很容易使一些读圣经者感到诧异甚至怀疑:圣洁的神面前为何会有邪灵？信实的神何以会有份于谎言？对这个难题应当这样来理解：

（1）这谎言的灵并不是属神的，显然是撒但自己或者是它的使者。因为“它本来是说谎的，也是说谎之人的父。”（约8:44）自从“明亮之星，早晨之子”（赛14:12-15）这位天使长堕落成为撒但之后，它仍是会常常来到“聚会的山上”（赛14:13），在神面前控告圣徒（伯1:6-12，2:1-6；亚3:1-3；启12:10）。不止它自己，它还和它的使者来到神面前，直等到“在天上就有了争战。米迦勒同他的使者与龙争战，龙也同他的使者去争战，并没有得胜，天上再没有它们的地方。”（启12:7-8）所以这谎言的灵不是属神的，是撒但或是撒但的邪灵。撒母耳记上十六章十四节:“耶和华的灵离开扫罗，有恶魔从耶和华那里来扰乱他”。这恶魔也是属撒但的，它得了耶和华的许可来扰乱那背道的扫罗王。

（2）神劝导人有一个原则，就是尽可能把真理告诉人，可是如果不信真理，不听神的话，反倒喜爱不义，神就让一个人生发错误的心，叫他信从虚谎（帖后2；10-12；参阅以西结十四章一到五节）。撒但巴不得亚哈和约沙法带着军队上阵，好使人类自相残杀，结果就会有更多的灵魂被断送到地狱里。所以它就使用先知说谎言的方法来欺哄亚哈王。神准许这件事，因为亚哈王曾多次看见神的作为（王上18:）。曾多次蒙神拯救脱离仇敌的手（王上20:）。但他仍弃绝神，倾向不义，神就任凭他信从谎言，可是神还打发先知米该亚把谎言的灵如何进入假先知的口，和争战的结局，亚哈必定阵亡的事说出来，向亚哈王作最后的忠告。由此可见，神不但无份于假先知的谎言，反而神尽了最后的可能来阻止亚哈信从谎言。

4、本书记载犹大国分裂后五次大复兴

（1）在亚撒作王年间（14:-16:）。

（2）在约沙法年间（17:19:，20:）。

（3）在约阿施年间（24:1-14）。

（4）在希西家作王年间（29:-31:）。

（5）在约西亚年间（34:-35:）。似乎王的母亲（代下29:1-5）和当时代的祭司，颇能影响君王的选择和行动。

5、“这虔诚的事以后，亚述王西拿基立来侵入犹大，围困一切坚固城，想要攻破占据。”（32:1）在虔诚的事以后，常常会有仇敌，撒但的攻击，这是每一个事奉神的人应当特别注意的。

6、本书记载神四次施拯救：

（1）拯救亚比雅脱离耶罗波安的手（13:1-2）。

（2）拯救亚撒王脱离古实王谢拉的手（14:1-15）。

（3）拯救约沙法脱离摩押、亚扪、米乌尼联军的手（20:1-30）。

（4）拯救希西家脱离亚述王西拿基立的手（32:1-23）。选民以万军之耶和华为依靠，神会为他的子民争战。

7、我们如果将列王纪上八章和历代志下三十六章同读，就会凄惨伤心！所罗门奉神的命建造的圣殿，神的荣耀充满了圣殿，如今却被外邦人焚烧成为一片焦土，圣殿内一切金银宝贵的器皿都被掳到巴比伦去了。圣殿就是神选民荣耀的象征。因为圣殿表明神的居所，是神与人相会的地方。圣殿被焚烧，不但是物质文化的损失，更是意味着神离弃了他的百姓。圣殿可以说就是犹大人的国魂。圣殿被焚不但亡国，甚至连国魂也亡了，国魂不亡，国家还有希望，所以历代志最后一章，真是犹太人的历史最凄惨的一页。

圣殿被焚的事对基督徒也有重要的教训。使徒保罗说“岂不知你们是神的殿，神的灵住在你们里头吗？若有人毁坏神的殿，神必要毁坏那人。”这样看来我们的身体也是神的殿，如今毁神殿的不是别人，乃是我们自己。如果沾染不洁，与世俗同流合污，好色邪荡、贪爱世界，追求名利，放纵情欲，那就等于焚烧毁坏神的殿。一切属神的人不能不注意毁坏神殿的可怕后果。

八、本书主要信息

本书主要信息就是凡是要有活泼信心和过得胜生活的人，绝对要履行的条件就是寻求、相信、事奉和爱神。这也是我们得胜与蒙福的秘诀。

九、本书钥句和钥节

1、钥句：“寻求耶和华”（7:14，11:16，14:4、7，15:2、4、12、13、15，17:14，19；3，20:3、4，22:9，26:5，36:10-12，31:21，34:3），寻求耶和华的结果就是祝福、成功和得胜，不寻求耶和华结果就是咒诅和失败（12；12、14、16）。

2、钥节：“犹大人和耶路撒冷的居民哪，要听我说，信耶和华你们的神，就必立稳；信他的先知，就必亨通。”（20:20）


以斯拉记概论

一、本书概略

从犹大国被掳到巴比伦以后，历代志所记的历史就宣告终止了。在70年被掳期间有但以理、以西结两位先知。这里所讲论的，不过是一些遗民归回耶路撒冷的经过情形：

1、在旧约圣经中被掳以后的书一共有八卷，即:以斯拉、尼希米、以斯帖、以西结、但以理、哈该、撒迦利亚、玛拉基。以斯拉记就是神的子民被掳后的历史书，前三卷是被掳后的历史书，后五卷是被掳后的先知书。那三卷历史书是记载一部分遗民奉波斯王古列的诏命，在犹大省长所罗巴伯领导之下归回故土建立圣殿恢复敬拜的历史（时间是在纪元前536年）。在78年以后（纪元前458年），有文士以斯拉继续这项工作，并恢复了律法与礼仪。但还有相当一部分人和一些贵胄，情愿留在巴比伦，不愿意回到自己的祖国。那些愿意归回者，实际上都是一些心中比较爱神，又比较热爱自己祖国的遗民。

2、本书的作者就是文士以斯拉，所以就用作者的名字以斯拉作为书名。按“以斯拉”原文的意义就是“帮助”或“帮助者”。我们从以斯拉的生活与工作中可以看出神就是他唯一的帮助者。

以斯拉是希勒家的后裔，希勒家就是在约西亚统治下作祭司，并找到律法书的那人（代下34:14）。以斯拉虽出身祭司，但他也在巴比伦作俘虏，因此他就不能行使其祭司职务。于是他就研究神的道（7:10），他后来就成为一个伟大的经学家。从历代志下，以斯拉记与尼希米记等书看来，百姓对神的律法，以及对其他一些经典知道得极少。由于以斯拉的工作，神的道在选民的历史上首次获得了重要的地位。神的道因为以斯拉的宣讲，就有了新的启示与能力，在选民中起了极大的作用。

在圣经的读者中，大都忽视了以斯拉的特殊功绩，他是个博学之士，曾抄录了摩西律法，是一个很有能力的人，可以与摩西、大卫齐名。不少圣经学者认为以斯拉就是旧约圣经的编辑者，可见他对旧约圣经的贡献多么大。据说犹太人会堂制度也是以斯拉创立的。

以斯拉不但努力传扬神的话，而且也写历代志上下，及诗篇一百十九篇那感人至深的诗篇。他也规定了圣殿崇拜条例，确定了圣经的正典。在以斯拉领导下，选民有一次读经与顺服神旨意的大复兴。那次的大复兴虽然已经过去了二千五百多年，但是它的影响至今仍然在继续发生作用。

根据犹太人的传统思想，认为以斯拉记与尼希米记原来就是一卷书，两卷书无论文字风格、神学观点以及取材范围方面都极相似，可能这两卷书的作者就是一个人。这两本书取材极广，包括波斯国的官方文件、选民的家谱、家族名单、以斯拉和尼希米的个人经历等。在文字方面除了希伯来文外，有的地方是亚兰文（如4:8-19，7:12-27）。

被掳归回的犹大人，在以斯拉和尼希米的领导下，在信仰上醒悟了过来，他们是被掳后余剩的少数，他们能够返回故土实在是神的恩典。神的手满有能力，使他们在危险和困难中得以重建圣殿和圣城。他们已认识到过去之所以被掳就是因为他们得罪了神，现在他们决心向神悔改，遵守摩西律法，并过分别为圣的生活，不再沾染外邦人的邪风俗，使犹大人对神的信仰得到保全。

二、本书所包括的时间

本书内容所包括的时间约有八十年（自公元前536—公元前457年）。

三、本书性质

1、本书的性质与前书历代志基本相同，神的遗民因着神的恩典和安排（1:2-3），从被掳之地巴比伦归回故国。

他们在巴比伦七十年被掳的生活中，学到一个重要的功课，就是他们坚决弃绝偶像，他们已经认识到拜偶像是他们亡国被掳的主要原因。所以犹太人归国后直到主在世的时候，再没有拜偶像的事情发生了，因为他们已识透了偶像的虚假与无用。

以斯拉等人在被掳的惨痛岁月中，深切怀念故土，不肯像其他的犹大人在外邦贪图享受，乐而忘返。虽然如此，他们在七十年流亡生活中究竟少有机会认识神，明白神的律法书，他们与外邦人已经有了很深的联合，建立了千丝万缕的关系。以斯拉的职事就是重建圣殿、重整人心，使他们回到神面前认识神，事奉神并诵读神的律法书。以斯拉也叫百姓坚决对付与外邦人通婚的罪。

2、波斯王古列登基的第一年（纪元前536年），下诏通令全国，凡犹大人有志愿要回国的，就准许他们回去，并在耶路撒冷重建圣殿。这次回国大约有五万人，以斯拉记载了犹大遗民奉波斯王古列诏令，在所罗巴伯领导下于纪元前536年回国建造圣殿的历史。以后在458年，就是又过了七十八年，以斯拉继续了这项工作，并恢复了律法与礼仪。但是还有相当一部分贵胄留恋于巴比伦流亡的舒适生活，不愿归回自己的家园。

3、以斯拉记、尼希米记、以斯帖记，都是记载神的子民最后一段非常重要的历史，我们最好能把这三卷书同时来读。所罗巴伯的工作重于重建圣殿，以斯拉的工作则重于重整人心，尼希米的工作重于重建圣城，以斯帖记则重于犹大民族在危难中得到神特别的保全。

四、本书分段

本书可以分为两大段：

1、在所罗巴伯领导下遗民第一次返国（1:-6:）。波斯国已经推翻巴比伦而掌管天下。古列王登基的第一年（纪元前536年），就下诏通令全国，允许犹大人返回自己的家园。

（1）选民得以从被掳之地回国，这是应验了神的话（1:-2:）。

（2）重筑圣坛，这是为顺服神的话（3:1-7）。注意二章六十八至七十节先想念神的殿，以后再念及自己的住处。先建筑圣坛，后再建造圣殿。因为献祭赎罪在先，其他工作要在后面跟上去。

当神的百姓从巴比伦回国时，城邑荒芜，房屋倒塌，市容萧条，满目凄凉。当时最大的难题就是建设应当如何开始，先建设什么？人的难处就是不知道先后，往往本末倒置，人生在世许多罪恶也多由此发生。主耶稣说“你们要先求他的国和他的义，这些东西都要加给你们了。”那时他们没有等到有力量建造圣殿的时候才建筑祭坛。他们未建殿之前，先建造祭坛，他们没有力量作大事就先作小事。志向不可谓不高，眼光不可谓不远。但我们在未作大事之前，必须认真做好手中小事。行远必自迩，登高必自卑。轻忽手中小事的人决不能作大事。主耶稣也说：“人在最小的事上忠心，在大事上也忠心。”（路16:10）他们在建筑祭坛的时侯，并没有忘记建造圣殿的计划，筑坛不过是建殿工作的一部分，所以现在的坛须与将来的殿相称，如果没有圣殿，则祭坛的作用也不完全，意义也不够大。

（3）重建圣殿是为遵守神的话（3:3-6；14）。这里要注意为神作圣工也会遇到难处（4:1-6）。建立教会不可依靠属世的势力作为帮助（6:14-15）。有人在工作上遇到难处就会灰心失望，因此就需要哈该先知出来劝导勉励（5:1）。

（4）恢复礼仪这是按照神的话而行。注意六章十八节。被掳者归回至圣殿竣工，其经过了二十三年。从第十七节可以证明各民族的代表都已归国。

2、由以斯拉领导下第二次回国者约有两千人（7:1-10:）。第一次回国之后七十八年，以斯拉率领第二批犹大人回国。在当年四月起程，行程二千四百里，就是在纪元前458年八月间才到达自己的家乡。

（1）以斯拉考究律法与受委派（7:-8:，注意7:10）。这里看见以斯拉热爱神的话语。从七章十二节可看出王深受以斯拉热心爱神与敬重神言语的影响。我们也该如此生活，使别人因为我们的长进而看重神的话语。请注意以斯拉如何忠心于神，且将未来的荣耀完全归于神（3:21-22）。

（2）他们恐惧战兢，这是因为神的话（9:，请注意9:1-4）。他来到时发现情况比他所想的更坏。我们是否也有因神的言语而战兢的经验。请跪下读以斯拉感人的祈祷与认罪（9:5-15）。

（3）痛哭悔改，这是藉着神的话。请特别注意十章五节，在此处可以看见，神的话语在动工，产生真正的悔改与脱离世俗的行动，脱离巴比伦（1:），脱离世俗援助（4:），不仰仗血气（8:21-23），最后就是离弃外邦女子（10:10-11）。

五、本书应特别注意之点

1、神藉先知耶利米的预言（1:1；代下36:21-22）。是记载在耶利米书二十九章十节:“耶和华如此说，为巴比伦所定的七十年满了以后，我要眷顾你们，向你们成就我的恩言，使你们仍回此地。”神的子民被掳七十年以后，神激动波斯王古列下诏鼓励犹大人回国建造耶和华的圣殿。七十年的计算是从纪元前606年尼布甲尼撒第一次攻破耶路撒冷起，一直到纪元前536年波斯王诏书时为止。

2、读选民最末后的三卷历史书时，对于书中几个人名往往容易使人发生误解，对此必须加以说明：

（1）本书二章二节中的尼希米并不等于修造耶路撒冷城墙的那个尼希米。也许这名字在当时是比较流行的。圣经中一共有三个尼希米（尼3:16）。一个是随所罗巴伯回国的尼希米（拉2:2），一个是押ト的儿子尼希米（尼3:16），一个是哈迦利亚的儿子，重建圣城的尼希米（尼1:1）。

（2）本书二章二节的末底改，并不等于以斯帖记中的末底改，因第一次犹大人归国的事发生在前（纪元前536年），而以斯帖的事发生在后（纪元前520年）。

（3）圣经中以斯拉也有三个：一个是同所罗巴伯归国的祭司以斯拉（尼12:1），一个是迦勒的子孙以斯拉（代上4:17），还有本书作者文士以斯拉。

（4）本书四章十七到二十四节记载亚达薛西王禁止以色列人重建圣殿。在本书六章十四节说他们遵着亚达薛西王的旨意建造圣殿。这是两个不同的亚达薛西，禁止建殿的亚达薛西就是历史上那个堪白西斯。命令建殿又容许以斯拉、尼希米回归犹大地的亚达薛西就是历史上那个郎及曼纳斯。

（5）此外，还有三个不同的大利乌（但5:31），大利乌海斯皮斯（4:5；该1:1；亚1:10）、大利乌纳赛斯（尼12:22）。有三个不同的亚哈随鲁:亚哈随鲁堪白西斯，亦即亚达薛西堪白斯（4:6-7）、亚哈随鲁亚斯推基斯即玛代人大利乌的父亲（但9:1）、亚哈随鲁埃克愁克斯，即大乌斯太斯皮斯的儿子（斯1:1）。

亚达薛西、大利乌、亚哈随鲁都是当时波斯和玛代君王的称号，正像埃及的“法老”。

3、以色列家从被掳之地归回共有三次:第一次于纪元前537年由所罗巴伯带领的（2:2），第二次于纪元前458年是由以斯拉带领的（7:1、6、7），第三次于纪元前444年是由尼希米带领的（尼2:5-6）。

4、以斯拉记和尼希米记两书的目标是相同的，就是复兴遗民，可是两书的主要内容是不同的，前者是建造圣殿，后者是建造城墙。前者注意讲解神的话语，后者注重带领神的百姓回到神的面前。按属灵意义来讲，圣殿可以预表教会，圣城可以预表国度。先讲建殿后讲建立国度，就是说教会是为国度创造条件，也是由教会带进国度。

5、以斯拉是亚伦的嫡系（7:1-5），是祭司，也是谙熟律法的文士（7:10-12）。我们应特别注意他个人的传记和他与神的关系以及他成功的秘诀。

6、本书四章一至六节记载有些敌人因为要破坏建殿的工作：

（1）要求与神的儿女一同建造圣殿（4:2）。那些人都是外邦人，在以色列人被掳的时期中，从别处迁移过来的，称为撒玛利亚人。他们自称是有信仰的，敬拜神的。但是他们的要求被所罗巴伯等人严词拒绝，因为建造圣殿是神儿女的事情，绝对不能容让非神的儿女别有用心地混进来参与这样的工作，这是他们对神工作的正确态度。

（2）他们要求合作不成，恼羞成怒，就公开出来扰乱，使神的儿女的手发软（4:4），并且在君王面前诬告那些遗民反叛。在尼希米建造耶路撒冷城墙时，也多次发生过类似的事情（尼2:，4：，6:）。每一次的复兴，也必定会有撒但的阻挠和破坏，这是毫不奇怪的事。

7、以色列人回国和复兴是预表现在分散在列国的犹太人，将来也要从各国归回犹太地，悔改与神和好，并要建立国度，成为繁荣的民族。

8、以色列被掳既是属政治性的，也是属于灵性的。在政治方面，他们被掳到远方为奴，没有自由和主权，受尽欺压和歧视。在属灵方面也是如此。他们由环境支配，离开神越走越远，没有真正的敬拜和事奉，即使有一些宗教活动，也不过只有表面仪式，而没有属灵的实际，远远不能满足神的要求，他们不止在政治上被掳，也是在灵性上被掳。

9、从以色列人归国后的复兴中，我们可以找出一个复兴的总原则，就是复兴必须是出乎神的，人为的或是表面的复兴，都是不能持久的，对于神的儿女有损无益。在此我们应当看见下面几件事情：

（1）是神定规复兴的时间:在被掳后七十年，在波斯王古列元年（代下36:21-22）。

（2）是神“激动”君王的心，使他们愿意为神的百姓归回开路（1:1-4、7-11，6:6-15，7:11-26；尼2:4-8）。

（3）是神预备他自己的器皿——所罗巴伯、以斯拉、尼希米等。神拣选他们，并且给他们负担，专以神子民的利益为重，见证神的作为就是他们的头等大事。

（4）是神“激动”他子民的心，一同起来，回耶路撒冷，并重建圣殿（1:5）。

（5）是神使他们“如同一人”，才能完成建殿的工作和抵挡仇敌的攻击。

（6）是神兴起先知在他们中间，传达他的话，作劝勉鼓励的工作（5:1）。

（7）是神光照他们，使他们看见自己的罪，并生出忧伤痛悔的心（9:1-7）。看见光的人才能看见自己，一看到自己就会像扫罗那样在神面前仆倒。

10、“尼提宁”在圣经中共用过十八次，第一次在历代志上九章二节，其余的都记于以斯拉记和尼希米记中，在中文圣经中这名称只译音未译意，意义不易了解。它的原意就是“充作”，那就是一般人在圣殿中充作祭司和利未人的仆人或助手，可能就是约书亚记中的基遍人，约书亚指定他们在神的殿作劈柴挑水的人（书9:23）。

六、本书主要信息

本书主要的信息就是神的儿女们应当注意神的话语，关心神的圣殿与圣城（教会与国度）和神要我们保守的那分别为圣的见证。

以斯拉记是记录犹太民族从被掳之地归回故土的历史，特别强调归国的百姓要重建一个祭司的国度和一个圣洁的民族。而文士以斯拉就着重用神的话去教导那些归国的百姓，使全国的人都得到神话语的光照，因此就掀起一场波澜壮阔的民族复兴运动，当时所出现的情景是极其动人的。

七、本书钥句和钥节

1、钥句：“耶和华的话”（1:1）。这句话在本书中包括：

（1）神藉先知所传的话（1:1）。

（2）神的命令（6:14）。

（3）摩西的律法书（3:2，6:18，7:6）。

（4）耶和华的律法和律例典章（7:10）。

2、钥节：

（1）“……就是一切被神激动他心的人，都起来，要上耶路撒冷建造耶和华的殿。”（1:5）

（2）“我们是奴仆，然而在受辖制之中，我们的神仍没有丢弃我们，在波斯王眼前向我们施恩，叫我们复兴，能重建我们神的殿，修其毁坏之处，使我们在犹大和耶路撒冷有墙垣。”（9:9）


尼希米记概论

一、本书概略

1、神的选民犹大人第二次回国后十四年，尼希米又带领一班人回国重新修造圣城耶路撒冷，并且恢复了已经失去的事奉和敬拜。本书是记载这些事情的经过历史。

2、本书作者就是尼希米，本书开头就：“哈迦利亚的儿子尼希米的言语如下。”（1:1）并且他在本书中常自称作“我”。由此可见尼希米就是本书的作者。但是也有学者认为本书作者就是文士以斯拉。他们把以斯拉记称为以斯拉记上，把尼希米记称为以斯拉记下。

3、尼希米这名字的原文意义就是“耶和华是安慰”。我们在本书中时常可以看见，当这位神的仆人遭遇患难和受到敌人攻击的时候，他唯一的办法，就是去寻求耶和华作他的安慰。

二、本书所包括的时间

本书所包括的时间约有十二年，就是纪元前446-434年。

三、本书性质

1、本书既是一本历史书，也是尼希米个人的传记。

2、本书是神选民的最后一卷历史书，此后再没有其他的历史书了。以斯帖记是记述神的选民在外邦得蒙保守的历史，按历史时间来说以斯帖记是在尼希米记之前（以斯帖记所包括的时间是在纪元前521-509年）。玛拉基书虽然按时间说是在尼希米之后，但它是一本先知书，并不是历史书。所以说本书是记述神的选民末后一段情况，以后圣经就不再提起他们的历史了。

3、本书明显地反映尼希米的生活为人。他出生后，就过流亡生活，曾任亚达薛西王的酒政。他虽居住在环境优美的书珊城，生活舒适，但他内心却时刻惦记着自己祖国荒凉的京城耶路撒冷。他一闻主的呼召就放弃自己原来优裕的生活，而去从事主所托付的工作，他不讲条件地舍己从主的牺牲精神，令人十分钦佩。

在尼希米与以斯帖之间有十二年的时间距离，尼希米的工作时间达36年之久，不论有多大的困难与阻挠，他总是得到成功、因为他是一个祷告的人。本书就是以祈祷开始，又以祈祷结束。

4、重建圣城是一种防御措施，是属于政治活动性质，但这个活动也是以信仰为中心的，因为犹太人认为政治与宗教是密切相关的。尼希米领导归回的百姓重建圣城，这件事也是因为信仰的缘故，因此他常常为圣城的工程祷告（1:5-11，2:4，4:4-5、9，6:9）。并将事情的成就归功于神。

城墙的建立，不但表示他们在犹大地区重建家园，更意味着整个民族的建立，以及宗教活动的恢复，使犹大人能保持对神的诚笃信仰。

四、本书分段

1、尼希米修造圣城的原委（1:-2:11）

在亚达薛西王20年，尼希米在书珊城的宫中，从一位兄弟口中获悉耶路撒冷荒凉的情况。这个凶恶的消息促使他祈祷“天上的神”（1:4-11）。不但他个人祈祷，他也感动了“众仆人”共同祈祷（1:11）。经过四个月的祈祷，尼希米从王那里领受了诏命。

2、排除万难，修造圣城（2:12-6；）

尼希米到了耶路撒冷经过三天休息后，就在夜间察看废墟（2:12-16）。于是动员群众起来修造破烂的城墙。第三章就是参加修造圣城者的姓名及工作。尼希米从敌人方面遇到不少拦阻，例如恼怒（2:10）、嗤笑（2:19）、恼恨（4:1）、藐视（2；19）、扰乱（4:8）、谋害（6:2-3）。

同时还有自己内部的难处，例如：灰心（4:10-23）、自私（5:1-5）。但是不管怎样，修造城墙的工作花了五十二天的时间就完成了。他们十分明白这个修造的工作是完全出于神（6:16），荣耀亦应当完全归于神的名。

3、竣工后的善后工作（7:-12:）

圣城在修造完毕以后，尼希米指派专人负责看守城门与城墙，以保证整个城市的安全。同时也开始了查核归回者的家谱系统，借以清楚他们各人的来历（7:5－73，11:-12:）。在清查谱系的过程中，也请文士以斯拉向众民宣读神的律法书，所采取的方法就是:“清清楚楚地念神的律法书，讲明意思，使百姓明白所念的。”（8:8）

4、尼希米的改革工作（13:）

尼希米在波斯过了十二年的宫廷生活，重返家园后感到许多地方有改革的必要。尼希米对犯罪者态度十分认真严肃，他们必须彻底对付自己所犯的罪行。对于与异邦人通婚者必须离弃，以保全选民种族的纯洁。对混乱了的祭司制度，也必须恢复正常。他们必须坚守安息日的规定，并严禁与外邦人通婚。

五、本书应特别注意之点

1、从神的选民最后一卷历史书中，我们可以看出他们几种反常情况，这对我们今天在教会中事奉神的人，是很有帮助的。

（1）普遍的贫穷：神的选民竟然穷得没有粮食充饥，以致只有卖田、卖地、卖屋、甚至卖身作人的奴仆（5:1-5）。这是个极不正常的现象。神的选民本来不该那么贫穷，因为神是他们的父亲，迦南又是出产丰富，流奶与蜜之地。他们之所以如此贫穷，就是说明他们与神之间出了事情，因而失去了在神面前选民的地位。属灵的贫穷也是如此。“人饥饿非因无饼，人干渴非因无水，乃是因为得不着神的话。”（摩8:11-12）神的儿女如果不是以神作他们的产业，结果就会有贫穷与饥饿等待着他们。

（2）混杂：神的子民如果陷入极度的混乱，就会失去有分别为圣的见证。神的选民中间混进了许多“闲杂人”（13:3），又与外邦人通婚（13:23-28），也有来历不明的祭司在圣殿中事奉神（7:61-65）。神所禁止的亚扪人、摩押人都入了耶和华的会（13:1-3），又有假先知勾结仇敌，说恐吓的话（6:10-19）。

（3）与神失去交通：他们远离神，不明白神的律法（8:2）。没有奉献（13:10-14），不守律法书中所规定的节期和日子（13:15-18）。

2、尼希米藉修造耶路撒冷城墙，带进了复兴。城墙与复兴是有密切关系的，因为：

（1）城墙是选民的保障。什么时候他们有城墙，什么时候他们就有保障，什么时候他们失去城墙，什么时候他们就失去了安全。

（2）城墙是神选民的见证。耶路撒冷是大君的京城，它也遥指天上的耶路撒冷。耶路撒冷城墙的存在，就是见证神是以色列人的神。它若是被攻破，就表明神已经不在他们中间了。

（3）城墙是分别的界线。什么时候城墙倒塌或是毁坏，什么时候城内城外就没有分别了。

虽然物质的城墙在历史上曾几度被毁坏、被攻破，但是神的子民属灵的城墙，是无法攻破的，因为那城墙就是神自己。神的子民如果居住在属灵的城里，他们就会有保障和分别为圣的见证。

3、因为耶路撒冷城墙关系着神选民的复兴，所以神的仇敌撒但无论如何是不肯让你们修造的。因此它就躲在它的差役参巴拉、多比雅假先知等人的背后，驱使他们千方百计阻挠破坏那建墙的工程，使它中途停顿。

4、当神的子民复兴起来的时候，他们就会分工合作，专心建造圣城（4:6）。仇敌要来攻击，他们打成一片如同一人，一半作工，一半拿兵器，时刻警醒防卫，白昼作工，夜不解衣。甚至那些贵胄和官长也彻底对付了他们平日压迫欺凌弟兄的恶行，并且在建殿的工作上也尽了自己的力量。主要就是他们一听见了神的话，就披麻蒙灰禁食祷告，在神面前痛悔，并且对付自己的罪（5:6-13）。

在本书第三章可以看出尼希米把回国的百姓组织起来进行建城的工程。他是采用分工合作的办法，无论祭司、贵族、男女、工人、商人、大家都来参加建造圣城的工作。在第一节提到大祭司以利亚实和他的弟兄众祭司，都起来参加工作。末了一节提到工匠和商人也参加修造圣城工程。在本章十二节特别提到妇女的贡献，哈罗黑的儿子沙龙和他的女儿们的修造。我们如今传扬福音，建立教会，扩充天国的疆界，也应当让神的众儿女都有份。

本章有五次提到“对着自己的房屋修造”（3:10、23、28）。这里给我们看见尼希米的组织能力。在可能范围内，他总是要各家修造他对面的那一段城墙，使人都感觉修造城墙是保卫自己的家，与自己有切身关系。看守城墙也是采用这个办法（7:3-4），就是各人都要尽上自己的眼前的本份。从全局来说，如果各人把自己手中的工作都做好了，那么整个建造圣城的工作也就完成了。如果各人自己手中的工作没有作好，就要影响整个建城的工程。

5、神为什么如此大用尼希米？这是因为：

（1）他是一个经得起考验的人，他原来是做亚达薛西王酒政的，是一位大臣，生活在王宫里。他在这样优越的环境中，是多么容易忘记神，与神失去交通。是多么容易只顾自己的安乐，而不顾神百姓的苦痛。可是他并没有被高贵的地位和优裕的生活所迷住。他一心向着神，专以神的事为念。

荣华富贵的考验比患难逼迫的考验更厉害，更叫人难以站立得住。人往往经得起患难，而经不起顺利。受得起贫穷，而经不起富贵。神曾用这样强烈的试验加在约瑟、摩西、但以理和他三个朋友身上。他们完全得胜了，所以神才会重用他们。

（2）他是一个以神的事为念的人。当他听见哈拿尼报告圣城和神选民的光景时，他就“坐下哭泣，悲哀几日……，禁食祷告……”又冒着生命危险，面带愁容去见王。他宁愿舍去自己的高官厚禄，甘愿去耶路撒冷，和自己的弟兄一同受苦。

他以神的事为念，就是把神的利害、得失，看作是他自己的。他处处仰望神，从神那里寻求出路。

（3）他是一个与罪恶不妥协的人。他不能容忍那些贵胄官长犯罪作恶，他与参巴拉、多比雅等恶人作坚决的斗争。他先承认他自己和父家的罪（1:6）。他彻底肃清祭司和百姓的罪。他实在有神那样痛恨罪恶的性格。

（4）他是一个祷告的人。本书中记载了尼希米有十一次的祷告（1:4-11，2:4，4:4、9，5:19，6:9-10，13:14、22、29、31），他是一个昼夜祷告的人（1:6），他专用祷告来解决困难并胜过仇敌。

本书一章中的祷告，可以说是很认识神的祷告（1:4-60）。仇敌在神面前昼夜控告，可是尼希米却在神面前用昼夜祷告去对付它。

六、本书主要信息

本书主要的信息就是祷告与工作。这是对圣工人员的重要教训，就是说明圣工成功的条件，就是祷告、刻苦与忍耐。

七、本书钥字和钥节

1、钥字：

（1）“祷告”（1:4）。

（2）“作工”（4:6）。

2、钥节：

（1）“但你们若归向我，谨守遵行我的诫命，你们被赶散的人虽在天涯，我也必从那里将他们招聚回来，带到我所选择立为我名的居所。这都是你的仆人，你的百姓，就是你用大力和大能的手所救赎的。”（1:9-10）

（2）“我告诉他们我神施恩的手怎样帮助我，并王对我所说的话。他们就说：我们起来建造吧！于是他们奋勇作这善工。”（2:18）


总 论

诗歌书也称智慧书共有五卷，就是约伯记、诗篇、箴言、传道书、雅歌书。

按体裁来说它是诗歌形式，但按它的内容来说就是智慧书，因为它对人生的道路和属灵的追求，都具有极高的指导价值。

五卷诗歌书都是神的子民在各种复杂的生活环境中的经历结晶，是生命的产物。这些宝贵东西并不是从外面来的，乃是从作者里面造就出来的。作者在圣灵的感动下，把神组织在他们里面的真理话语，用诗歌的形式释放出来，然后，再用笔记录下来，以便使更多的人从中得到供应。历代圣徒从五卷诗歌书中真是得到了极大的鼓舞和帮助，所以有人称之为“灵性吗哪”。

约伯记是讲论苦难、试炼问题的诗歌。诗篇是讲到祷告、默想、敬拜、赞美的诗歌。箴言是专门讲论待人接物、处世作人的诗歌。传道书是讨论关于“日光之下”的人生问题的诗歌。雅歌是圣徒的灵交诗歌，它也是歌中之歌。


约伯记概论

一、本书地位

许多圣经学者都认为约伯记是非常杰出的一本书，有人称它是古今最伟大的诗篇。马丁·路德说：“其雄伟、壮观，超过圣经中其他任何一卷书。”格理利说：“我称它是用笔墨所写成的最伟大的著作之一。”

二、本书著作年代

约伯记的出书年代甚久远，约伯的名字就是“受苦难”或“逼迫”的意思。他生于何时，圣经历史书上并没有明确的记载。根据各种情况分析，可以断定它绝不会迟于亚伯拉罕、以撒、雅各。理由:

（1）它从未提到出埃及时的神迹来辩论。

（2）约伯的寿数那么大，反映他是族长时期的人。

（3）约伯在他家中行使祭司的职责，这也不是出埃及以后的事。

（4）以利法是以扫长子，以利法有一个儿子名提幔（创36:10、11）。

（5）约伯的年龄大约是210岁，因为他在受试炼之后又活了140岁。这样的高龄只有在族长的时代才有的。

（6）他有大群的牛、羊、骆驼、驴以及奴婢（1:3），这正是列祖时代的情形。

三、本书作者

本书作者不明，有人说是摩西写的，有人说是先知以赛亚写的。也有人说是约伯自己写的。但根据约伯记三十二章十五到二十二节的经文语气来看，本书作者有极大可能就是以利户。

有的人不信约伯是真有其人，真有其事。可是神自己曾二次证实确有其人：“耶和华的话临到我说……其中虽有挪亚、但以理、约伯……虽有挪亚、但以理、约伯在其中……”（结14:14、20）。圣灵也证实约伯记中的记载是确实的。他藉着雅各说：“你们听见过约伯的忍耐，也知道主给他的结局，明显主是满心怜悯，大有慈悲。”（雅5:11）圣经都是神的灵感动人写出来的，当然雅各也是在圣灵感动下说这些话的。

本书所包括的时间，大约有一年之久。

四、本书分段

1、问题的发生（1:-2:）。

这是天上的辩论。

本段圣经证明约伯如何廉洁、正直，约伯是当时代的义人。描写了神与撒但对话的一幕，叙述撒但因为得到了神的许可，因而它才能使约伯受到重大的损失和痛苦。注意圣经中所记述的撒但是有位格的，这实在也是一种奥秘。神在属他的人四周圈上篱笆，表明撒但在神面前是受到限制的，神在它身上有绝对权柄。如果没有神的许可，它是不能随便行事，去伤害他的儿女的。

2、问题的讨论（3:-41:）。

这是地上的辩论。

约伯记所讨论的就是人生的苦难问题，特别是义人的苦难问题。所以开头就说约伯完全正直，并且说明他完全正直的原因就是因为他敬畏神，远离恶事。我们要认识约伯记一定要明白这个事实。他所遭遇的天灾、人祸、疾病、痛苦都不是因为约伯有罪，或者罪比别人大。

约伯这个完全正直的人，成了天堂与地狱争夺的战场，藉着约伯和他的遭遇揭穿了撒但的谎言和诬告，使他闭口无言，神在约伯身上得到了荣耀。

约伯和其三友当时都不知道受苦的原因究竟是什么?三个朋友总是认为原因一定是在约伯身上，但是我们从本书第一、二章中就可看出真正的原因并不在约伯身上。通过神与撒但的对话，我们就看见约伯的遭遇与灵界的关系。于此我们可以看见撒但的权利何其大，同时我们也看见撒但的势力是受到神的限制的。约伯所遭遇的灾祸，追根到底虽然出于撒但，但是经过神许可之后才临到他的。就是神要藉着苦难来试炼、造就倒空他的仆人，使约伯能成为神权柄和祝福的出口。

约伯的三个朋友除琐法讲话两次以外，其他二人每人都说话三次。约伯对朋友的讲话每次都有答辩。他们指责约伯是个有大罪的人，或者是个假冒伪善的人，否则神是不会使他遭受这么大痛苦的，因为神是公义的。约伯对他朋友们定罪式的谈论，尽量予以驳斥。他一再表白自己做人如何敬虔，并要求天上的神为他作见证。

这些朋友越往下说，态度言词也越严厉，约伯都批驳他们。他说：恶人是会兴旺的，我的正直仁义是尽人皆知的。但他不能理解：神为什么使他如此受苦？他还不知道一个人在肉体之中根本没有真正的良善。以后以利户向约伯发怒，就是因为约伯自以为义，不以神为义。以利户对约伯说：“神比世人更大。”这句话就是神以后亲自显现讲话的引子。

3、问题的解决（42:）。

这是天上与地上共同的辩论。

约伯在过去的谈话中曾多次与神讲理，并求神作出回答。神终于在旋风中说话了。神的回答完全出乎约伯意料之外。神并不正面回答约伯的问题，既不指责他的错误，也不直接和他辩论。神只是将自己的荣耀和权能显明出来，使约伯在进一步认识神的情况下，能清楚认识他本人的地位，从而认识自己的实际情形。于是约伯便对自己表示了厌恶和懊悔。他说：“我从前风闻有你，现在亲眼看见了你，因此我厌恶自己，在尘土和炉灰中懊悔。”（42:5）

神知道约伯所要解决的并不是一般的认识上的问题，神看约伯难题的中心可以归纳为两个:第一他要清楚认识神是谁？第二他现在是与谁在直接辩论？神是有位格的，神创造了人，他也保守爱护人。他是满有权能的神，他是宇宙的大主宰，也是个人的主宰。他无所不知，无所不能，他完全信实可靠。他所作的都是根据他的公义与慈爱，他向一切爱他的人负责到底。

在本书中，可以看出约伯是个完全正直的人。他的遭遇，揭穿了撒但的阴险和诬告。从而使我们明确约伯所遭遇的一切不幸，都不是从人来的，甚至也不完全是出于撒但。乃是得到神的许可后，才临到约伯的。神的目的是要藉着苦难，使约伯受到磨练得造就，以便神在他身上得到更大的荣耀。并且也要使约伯成为神合用的器皿。

从约伯记一书记载中，我们可以看出，神因约伯的苦难，而给他美好的结局，显示神如何造就他的仆人以成就神的荣耀。并使他的仆人可以领受更丰满的福祉。

五、本书应特别注意之点

1、“耶和华问撒但说：你曾用心察看我的仆人约伯没有？地上再没有人像他完全正直，敬畏神远离恶事。”（1:8）神的儿女在地上的生活与天上神的荣耀有密切的关系。像约伯那样的正直、敬虔、圣洁、连撒但也无话可说，这也使神在撒但面前得了无上的荣耀。

2、撒但在神面前控告信徒（1:9，2:4；启12:10）。撒但在神面前控告约伯，主要是说他敬畏神只不过是为了物质肉身利益，他与神就是等价交换的关系。说约伯事奉神根本不是出于真心实意。它过去如此，今天也是如此，直等到有一天它被摔到无底坑里为止。它觉得对那些冷淡的和退后的信徒在神面前根本不值得一提，唯有那些热心爱主的和努力追求的人，它从来不肯放松，就昼夜控告。神为证实他儿女们的忠诚，有时许可撒但向他们采取某些行动，只是加以限制（1:12，2:6）。所以一个跟主走十架道路的人，遭遇患难、逼迫、歧视，根本不足为奇。当我们受到试炼的时候，一面要注意躲藏在人、事、物后的撒但，另一方面也要抬头仰望那掌管宇宙万物的神，以便从中得到造就和益处。因为神让一些事情临到我们总是有他的美意。

3、神的目的是要约伯经过试炼，信心更加坚固，属灵生命更加丰富。撒但的目的是要约伯因遭受苦难而离弃神。结果是在约伯身上得到了美好见证，因为约伯经过试炼和教育以后，更加认识神（42:5）。撒但遭到了惨败。约伯虽然经过极其严重的剥夺和打击，再加上他妻子的催逼，他仍坚守纯正，没有离弃神（1:21-22，2:10）。并且他明确表示：“他虽杀我，我仍信他。”（13:15直译）。这是约伯一生中最可贵的地方，值得我们学习。

4、约伯在学习功课的过程中，也有他失败的地方。当他的朋友来为他悲伤，放声大哭，想给他安慰时，他却开始可怜自己。并且觉得他受苦是冤枉的。因此他就悲观厌世，咒诅自己。当他的朋友们坚持约伯是一个伪善者，受苦是因着隐藏的罪，须要悔改。他为自己辩护说自己无罪，自以为义。认为他受苦，是神无缘无故地苦待了他。

与哀哭的人同哭是应该的，可是出于肉体的温情和天然的体贴，反而使人产生自怜和埋怨；给人劝慰和帮助是应该的，可是如果不按照神的心意，而一定要坚持自己的见解，反而使人得不到任何帮助。

我们很容易像约伯的朋友那样，存心与目的可能是好的，可是人的难处不但没有解决，反而使人增加新的困难和新的错误。

5、约伯三个朋友的话语可以说是好的，也是有些道理的。就是因为带着严重的主观性和片面性，所以用在约伯身上，就不能解决约伯的问题，不能满足约伯的需要。

以利法所说的话语，是根据他超然的神奇经历。我们可以说他是一位神秘主义者（4:12-16），他以为别人（特别是约伯）没有遇见灵，身上毫毛没有直立起来，没有得到灵的默示。只是像他那样有特殊经历的人断案才是正确的。当他断定约伯受苦的原因时，他认为约伯应当谦卑折服。今天也有人因为有了一点属灵经历，就看自己是个了不起的人物，认为就凭他那一点经历就能解决一切问题。这样的人多半是主观的、武断的，对于别人的意见是不容易接受的。

比勒达的的话语，是根据于一些普通的遗传和古谚。可以说他是一位教条主义者（8:8-10）。他认为前人所说的智慧和敬虔的话，都是天经地义的，能够解决人的一切问题。当然他所说的话，是有一定的道理。但都是人所共知的，并没有什么新鲜的亮光，也不能对约伯起到医治与安慰的作用（9:1-2，12:1-3，13:2-4）。今天也有人因为熟悉一些教会真理，和一些圣经知识，就以超越的拉比自居，他就随便教训人。这样的人大多只懂得一点圣经知识，而缺乏属灵生命的实际经历，他对人的帮助也是不大的。

琐法的话是相当粗暴的。他是一位命令主义者（11:1-3）。他的话是带着咒诅性的和恐吓性的（11:5、6），并且也是带着高压的（11:7-12）。他说的话可能会使一些无知的、肤浅的人折服，无言可答。可是对约伯那样博学明理的人，实在毫无功效。今天也会有像琐法那样的人，往往以自己属灵的地位、无礼的态度、责备的话语，甚至以“神的旨意”来压人，勉强人接受他的帮助。这样的人多半是满了成见和骄傲，并自命是顶认识神的，以属灵的权威自居。其实他对人却没有多大帮助。

以利户的讲话比约伯前三个朋友好得多。他的话语是比较公正的，因为他比他们更认识神（33:12-30，34:10-30，35:5-8，36:1-16）。他虽然也像那三个朋友一样，说约伯的苦难遭遇是与罪有关（34:11、31-37，36:9），但他更能说明神的恩典（33:29-30，36:16）和神对约伯教育的目的（36:10、15、22）。所以神不把以利户列在三个朋友之中（42:7、9）。可是他话语仍然带着年轻人急躁和自满的情绪（32:5-9、12、14，33:29-33），而且他的话也没有说得完全，因此对约伯难题的解决仍然没有多大帮助。这就说明必需神自己出来说话，才能真正解决约伯的问题。

6、神好像在旁边一直保持缄默，尽量让人讲话，神自己却不作声。可是等待人所有的辩论无法解决问题的时候，“那时”他才出来讲话。神与约伯的谈话并未提到约伯的苦难及罪过，也未提到朋友的辩论，只是着重提到人的知识与智力问题。他问约伯许多自然界的问题，叫约伯认识他（神）是谁？又叫约伯知道他是在和谁面对面谈话？当约伯把这两个问题弄清楚以后，他的自义和受冤枉的感觉，就完全消除了。他说：“我从前风闻有你，现在亲眼看见你，因此我厌恶自己，在尘土和炉灰中懊悔。”（42:5-6）当人看到神的圣洁和公义时，便觉得自义是愚昧的。当人看到神的恩惠和慈爱时，便会感觉到人的抱怨是多余的。属灵经历中最宝贵的就是“与主面对面”，如果能与主有那么深的交通，一切的难题就都解决了。

7、约伯记中有不少关于基督的预言。例如：

（1）基督是救主，永远活着（19:25）。

（2）基督是中保（16:19）。

（3）基督是救赎的赎价（33:24）。

（4）信徒离世与主同在（19:26-27）。

8、约伯记中包含不少科学知识，现举出四点为例：

（1）地球是悬在空中的（26:7）。

（2）空气是有重量可称的（28:25）。

（3）地面的水本应向四周冲出去，但有地心吸力将它关闭（38:8）。

（4）“因地自转，如泥上印印”（38:14另译）。亚述人和加勒底人的印，是一根圆的辊筒（很像油印机的圆辊筒）。上面刻着人物的图样，中心的轴辊在湿泥上，就印出辊筒上的图样。地自转如泥上印印，这就说明地球是凭着地轴自转的。

9、九章十三节的”拉哈伯”在圣经中一共提到过六次（9:13，26:12；诗87:4，89:10；赛30:7，51:9），它的字义是“骄傲者”或“夸大者”，它是埃及的别名（赛30:7）。特别用在诗歌和预言中。

六、本书主要信息

1、本书主要内容就是讲论苦难的奥秘。人都认为一切的苦难是从罪恶来的。旧约时代的人认为神是赏善罚恶的。神应当赐福给他的仆人，降灾祸给他的仇敌。约伯因为苦难深重，他的朋友们都认定他犯了罪。本书说明约伯的苦难，并不是神给他的惩罚，乃是神给他的试炼，以使他更加洁净，更加像神（23:10）。

2、神的美意是许可敬畏神的人受撒但的攻击，目的是要使他得到更深的造就。有许多事情我们暂时不清楚，但是后来必会明白。深信万事都互相效力，只要我们爱神就一定会得到益处（罗8:28）。

约伯记就是要我们用属天的眼光，去看待我们所有的不幸遭遇。神是圣洁公义的神，同时也是满有恩惠慈爱的神，我们只要安静顺服在他手中，必定会得到他的赐福。

3、苦难问题是一些哲学家和宗教家希望解决而又无法解决的问题。但是我们从约伯记里面看见神向约伯显现，并答复约伯的疑问，看来，本书的宗旨就是讲明人在苦难中，用任何属世理论来解释原因，都不能使受苦者得到安慰。唯有与神面对面相交对话，才能得到平安与满足，消除一切困惑。进一步来说，约伯记的重点并不重于神学的讨论，乃是特别重于信仰的实际经历，例如约伯说：“从前，我听别人谈论到你，现在我亲眼看到了你。所以我对以往说过的话，觉得惭愧。”（伯42:5-6，现代译本）

七、本书钥字和钥节

1、钥字：

（1）试炼（23:10）。

（2）苦难的奥秘（42:3）。

2、钥节：

（1）“赏赐的是耶和华，收取的也是耶和华，耶和华的名是应当称颂的。”（1:21）

（2）“我从前风闻有你，现在亲眼看见你，因此我厌恶自己，在尘土和炉灰中懊悔。”（42:5-6）


诗篇概论

一、本书概略

1、司布真曾用了二十年的时间写了一本《诗篇注释》，他称诗篇是“大卫的宝藏”。他说：“整个圣经的启示都摆在我面前，在地上我再也找不到比诗篇更丰富的宝藏了。在我与大卫王分享信、望、喜乐与悲哀的日子，我是多么有福！……诗篇一书不但教导我们赞美神，也叫我们展开心灵翅膀向天飞腾。”

2、本书是神子民中间的一卷非常宝贵的诗篇，是集体的创作，经过长时期收集编辑而成的。它是诗歌书的第二卷，继约伯记之后。约伯记是神带领他的儿女，进入苦难学校，在那里经过各种教育而更认识神。诗篇是神带领他的儿女进入至圣所，藉着祷告、倾吐、默想、赞美……与神有更深的交通。

二、本书名称

1、书名的意思在希腊文为诗歌，在希伯来文中的意思是颂赞。

2、诗篇包括属灵诗歌150首，其中有许多配上曲调供会幕或圣殿中崇拜之用。诗篇是描写神的子民在神面前心灵的状态，不论在思想过去，经验现在，展望未来的时候，每一篇诗都是神的子民在与神交通中，那种真诚感情的流露。

三、本书作者

本书由许多作者共同写成。全部圣经中没有任何一卷书有这么多作者。用大卫署名的有七十三篇，也有些诗是大卫未曾署名的。例如诗篇第二篇（徒4:25）、第九十五篇（来4:7），新约证明是大卫所写。大卫实在是一位杰出的诗人。其他作者：亚萨有十二篇，希幔有一篇，可拉的后裔有十篇，摩西有一篇，所罗门有二篇，以探一篇，希西家十篇，没有署名的有五十篇（包括大卫不署名的诗在内）。亚萨、以探都是祭司，大卫派定他们专管圣殿中歌唱的事（代上6:31-33，15:6、17）。

本书作者虽然很多，可是他们由于受到一位圣灵感动，是他们得到启示和热情，把他们在地上的生活经历，藉着心弦的震动，用诗歌的形式抒发出来。

四、本书所包括的时间

本书内容所包括的时间相当长，不容易计算。最早的诗篇就是摩西的诗（90:），那是他在旷野飘流生活中写的。最迟的就是一百三十七篇，作者没有署名。从该篇诗的内容情节，就可以看出作者的思想基础和时代背景，从而断定它就是在巴比伦被掳时期的作品。

五、本书分卷

根据本书原有的分卷可以分成为五卷。为什么人们会把诗篇分成五卷，原因不详。不管五卷诗篇是何人编排的，有一件事情我们可以肯定，那就是圣灵的工作藉着人的手这样安排的。这五卷诗篇的编排相当于摩西五经的次序。现在根据五经的次序略加分析，以便从中得到教益。

第一卷（1:-41:）：诗篇第一篇可以作为诗篇的总纲和序言。本卷主要内容与创世记相合。因为它开始就讲到人在地上蒙福的情形，并且说明人在地上之所以蒙福，就是因为听从神的话语（1:）。从第二到第十五篇就讲到人堕落的情形，人因违命而堕落，再由堕落而与神为敌。从第十六到第四十一篇讲到人因为神的救恩而恢复蒙福的地位。

第二卷（42:-72:）：本书主要内容与出埃及记相合。从四十二到四十九篇讲到神的子民遭受逼迫，和他们对神的呼吁。五十到六十篇是讲到神对他们的救赎。六十一到七十二篇是讲到独行奇事的神，如何将他的百姓，从地的四极召聚回来，并将他们带进国度，正像神第一次把他们从埃及领出来进入迦南那样。

第三卷（73:-89:）：本卷主要内容与利未记相合。它讲到神是圣洁的，他有圣所和分别为圣的子民。并讲到人应如何与神交通和对神的事奉。几乎每篇都提到圣所、圣会、郇山和锡安等等。

第四卷（90:-106:）:本卷主要内容与民数记相合。开始是摩西在旷野飘流所写的一首诗，说到选民的各种经历，以色列人因犯罪倒毙在旷野。在旷野飘流中，迫切渴望那更美之地得享安息。这可以表明信徒在得救以后，尚未达到得胜地步，而盼望在国度中得到安息。

第五卷（107:-150:）：本卷主要内容与申命记相合。这一卷的中心思想就是神的话语，正像申命记是重申神的话语一样。例如一百十九篇所有的教训都是围绕着神的话语。一百十九篇是全书中伟大的诗篇，他特别高举神的话语，因为它已将神的心意向人显明。

请注意每一卷都以赞美和称颂作结束。

六、本书应特别注意之点

1、诗篇在圣经中所占的地位非常重要。耶稣基督也非常重视它。他引用诗篇一百十八篇二十六节的话为耶路撒冷哀叹（太23:39）；他引用八篇二节的话去驳斥祭司和文士（太21:16）；他与门徒晚餐后的唱诗（即诗篇113:-118:），以后就往橄榄山去（太26:30）。主在十字架上的七句话有三句是引用诗篇的话（太27:46引自诗篇22:1；约19:28引自诗篇69:21；路23:46引自诗篇31:5）。此外他也引用诗篇二篇九节的话去勉励推雅推喇教会的得胜者（启2:27）。

诗篇中有不少关于弥赛亚的预言，有的已经应验，有的将要应验。此外，圣经中在福音书、使徒行传和书信中引用诗篇的话也不少，特别是在使徒行传、罗马书和希伯来三本书中引用诗篇的话特别多。

2、在一百五十篇诗中，有不少篇都标明题注，这些不同的题注相当重要，它说明那篇诗是谁写的，和在什么情况下写的（例如大卫逃避他儿子押沙龙的时候作的诗），是什么体裁（例如耶杜顿的作法交给伶长），用什么乐器（例如丝弦的乐器），用什么调唱（例如调用百合花）等等。

3、诗篇中的专用名词：因为诗篇是诗歌，所以里面有不少音乐上和诗歌上的专用名词。

（1）“细拉”。本诗集中共用过七十余次（例如3:2、8，4:4等处）意思就是稍歇稍停。《七十士译本》解释“细拉”为静止之意。原文有休息之意，系作为改变歌词或改换声调之用。

（2）“流离歌”（7:题注，参哈3:1）：指危险、困苦、急难中的大声呼吁。

（3）“伶长”（4:题注）：指歌诗班中的领导者，如亚萨、希幔、耶杜顿等人。

（4）“迦特乐器”（8:题注）：指非利士人的一种乐器，可能是大卫逃亡非利士的迦特时所唱。迦特是“酒榨”之意，含有收割和审判之意（赛63:3）。

（5）“慕拉便”（9:题注）：调名，意思是“儿子的死”，这诗可能是大卫王在撒母耳记下十二章二十节儿子死时的经历中所写的。

（6）“金诗”（16:题注）：指祈祷，默想（参56:，57:，58:，59:，60:）。

（7）“朝鹿”（22:题注）：调名。这里的“朝鹿”实际是预表基督（歌8:14，）为“犬类”所困，明显这是描写主钉十字架的情状。

（8）“百合花”（45:题注）：调名，百合花的意思是纯洁，幽雅，可爱。出于泥土而不受玷污，这很能表明耶稣基督的品格。所以圣经中将百合花比作基督（歌2:1）和他的佳偶教会（歌2:2）。本题注中的百合花主要就是指基督与他的教会说的。

（9）“女音”（46:题注）：原文即童女，是唱高音之妇女，也指调高者有如女音。按圣殿中原有女歌唱人（代上25:5、6），但这里的“女音”乃为男子所唱（代上15:20）。同时也是指圣殿的诗歌班中与男子轮流唱的女子。

（10）“麻哈拉”（53:题注）：指悲声、病腔。

（11）“远方无声鸽”（56:题注）：调名，是指大卫在非利士人之地犹如来自远方的无声鸽。鸽子有方向性强的特点，表明大卫虽在异地他乡，仍然怀念自己的故土。

（12）“休要毁坏”（57:题注）：调名，“休要毁坏”的诗篇，多半是预言遗民在大灾难中的祷告和危急中的呼吁，求神看顾保守，不要让他们被人消灭。

（13）“为证的百合花”（60:题注）：这里的“见证”是指六十篇六节的保证神是以色列的神，他会拯救自己的百姓脱离仇敌的手。

（14）“麻哈拉利暗俄”（88:题注）：调名，它的意思是“困苦的疾病”。

（15）“上行之诗”，或作登阶之诗（120:-134:题注）：指以色列人过节时，在上耶路撒冷途中所唱的诗歌。古时以色列的男子每年三大节期（逾越节、五旬节、住棚节）都要上耶路撒冷去朝觐神（即朝圣）。

（16）“调用第八”（6:题注）:这是表示有别于高音，乃是歌唱中的一种低音（参代上15:21）。

4、弥赛亚诗篇，耶稣基督曾对门徒说：“摩西的律法，先知的书和诗篇上所记的，凡指着我的话都必须应验。”（路24:44）诗篇中有许多内容都与耶稣基督有关系。有的诗篇是预言他的神格，受膏，工作，受难，再临和国度等。所以称之为弥赛亚诗篇。例如诗篇二十二篇是描写耶稣怎样在十字架上受死。作者大卫平生并没有这样的历史经历，完全是圣灵感动他写出这奇妙的预言。

除了二十二篇以外还有其他弥赛亚诗，例如:

（1）第二篇七节（参读徒4:25-28；来5:5），这是说到神的儿子建立他国度的秩序。

（2）第八篇（参读来2:6-8），基督是神子也是人子。二十二篇、二十三篇、二十四篇是弥赛亚诗篇的三首“牧歌”。

（3）二十二篇说到主是好牧人，在十字架上为羊舍命（参约10:11）。

（4）二十三篇说到主是群羊的大牧人（来13:20），无微不至地带领并看顾自己的羊群。

（5）二十四篇是说到主是大牧长（彼前5:4）。他显现的时候，也就是他再来作王掌权得荣耀的时候。

（6）四十篇（参来10:5-7）说到主顺服至死。

（7）四十一篇九节（参约13:18）说到主的被卖。

（8）四十五篇（参来1:8-9）说到主是荣耀的受膏者。

（9）六十八篇（18节与弗4:8比较）说到基督升天后的两大工作:一是赐下圣灵，建立身体（教会）。二是召回四散的以色列人（21-22），建立荣耀的国度。

（10）六十九篇四节（参读约15:25，2:17；罗15:3；诗69:9；太27:34、48；徒1:20）说到主的降卑，被弃，在客西马尼园中和钉十字架的情况，同时也提到以色列人在恩典时代的愚昧昏蒙。

（11）七十二篇（11-14与启21:24比较）是说到主的国度与他国度中的公义。

（12）八十九篇四节与路加福音一章三十二、三十三比较，二十七节与罗八章二十九节及来一章六节比较，这是说到神与大卫立的约在基督身上得到了应验。

（13）九十七篇七至九节（参来1:6）是说到主得国作王。

（14）一百零二篇二十三至二十七节（参来1:10-12）说到主降卑顺服后，神使他永不改变，年数无穷无尽。

（15）一百一十篇一至四节（参太22:41-46；可12:35-37；路20:41-44；徒2:34-35；来1:13，10:11-13，5:6，7:17）说到主是神，又是神所立的大祭司，等候得到国度。

（16）一百十八篇二十二节（参彼前2:6）说到主为人所弃绝，为神所高举。

5、关于咒诅性的诗篇：有些读经者对诗篇中有不少含有咒诅性的话语，感到不能理解。例如:五十八篇六至七节说：“神啊，求你敲碎他们口中的牙……愿他们消灭如急流的水一般。”五十八篇十节说：“义人见仇敌遭报就欢喜，要在恶人的血中洗脚。”一百零九篇九至十三节说：“愿他的儿女为孤儿，他的妻子为寡妇，愿他的儿女漂流讨饭，从他们荒凉之处出来求食。……愿他的后人断绝，名字被涂抹，不传于下代。”一百三十七篇九节说：“拿你的婴孩摔在磐石上的，那人便为有福。”这些咒诅的话，以新约恩典时代的眼光看来，似乎太凶暴，太残忍，不应该放在诗篇中，但是我们必须知道以下几点：

（1）旧约律法时代是专讲公义的。根据神的公义，受苦待的以色列人是可以祈求神向仇敌施行公义审判的。

（2）神向以色列的祖宗亚伯拉罕曾应许说：“那咒诅你的，我必咒诅他。”（创12:3，27:29）所以当以色列人回到神面前，他们可以求神，按照公义惩罚仇敌。

（3）那些咒诅的话语，对于新约恩典时代的信徒当然是不合适的。可是在恩典时代的末了，国度（是讲公义的时代）快开始之前，他们也有类似的祷告，要求神对敌人施行公义的审判（启6:9-11），使神子民的仇敌得到应有的惩罚。

（4）许多含有咒诅的诗篇是神子民的一种祷告，更是一种预言。说明在世界末了的大灾难中，神要审判他的敌人，特别是迫害他子民的敌基督者和他的同盟者。

七、本书钥字和钥节

1、钥字：

（1）称谢、赞美（35:18）。

（2）敬拜歌颂（66:4）。

2、钥节：“要将耶和华的名所当得的荣耀归给他，以圣洁的妆饰敬拜耶和华。”（29:2）


箴言概论

一、本书概略

本书是流行在神子民中间的一些谚语、格言、金句，加以整理编辑成为一集，称之为箴言。箴言就是格言之意，也有管辖和规范之意，就是用它来指导或制约我们的言语和行动，也就是教导我们敬拜神和处世为人的至理名言。本书大都是所罗门收集的。有些研究哲学的人，也承认最佳美的箴言是在圣经里面。因为它里面所说的智慧，超过世上一切的智慧，因为它来源于神。如果用神的智慧话语来管理我们的日常生活，把神的话语作我们行事为人的准则，那么，我们在地上的生活就会有美好的见证，使神的名得着荣耀。

“箴言”在圣经原文含有“类似”、“比如”、“如同”、“借喻”等含义。所以最初的箴言都是藉着事物的比拟来作规戒。本书中有很多的例子：“惊恐临到你们，好像狂风，灾难来到，如同暴风，急难痛苦临到你们身上。”（1:27）“因为耶和华所爱的，他必责备，正如父亲责备所喜爱的儿子。”（3:12）“但义人的路好像黎明的光，越照越明，直到日午。”（4:18）“富足人的财物是他的坚城，在他心里，犹如高墙。”（18:11）

后来“箴言”逐渐演变成为劝戒少年人的金句，失去它原来借喻的性质。最后又从散文演进成为诗句、格言，恢复了它的原来价值和作用。这就是我们如今手中所有圣经中的箴言。

二、本书作者

本书和诗篇相类似，是一卷集体编辑的书，所以它的作者并不是一个人。当然所罗门是其中主要作者（1:1，25:1），正像大卫是诗篇的主要作者一样。所罗门曾作箴言三千句（王上4:32；传12:9）。本书中的箴言，就是他著作的精华部分。除了他个人著作以外，他还收集了其它久已流传于民间的一些格言，编成箴言。本书中“智慧人的言语”（22:17，24:33）就是指此而言。

第三十章是亚古珥的言语，第三十一章是利慕伊勒的言语。他们二人究竟是谁，圣经中无从考查。大概他们像约伯、巴兰一样，是以色列民族之外认识神的人。

本书的编辑过程大致是这样:当初所罗门从三千句箴言中拣选了一部分比较重要的编成当时的箴言。后来到希西家年间，这位敬虔的君王再把他祖先一部分的箴言增添进去（25:-29:）。最后又有亚古珥和利慕伊勒的箴言增补进去，遂成了我们今天所用的圣经箴言。

不论作者是谁，不论编辑的经过如何，但是我们可以说本书所有的箴言并不是普通的劝人为善，教人作好，提倡仁义道德的格言。它乃是由于一位圣灵所默示的，是人敬神、爱人、律己的宝贵金句。

三、箴言的效用

1、箴言远在上古时代就早已流行于民间了，尤其是在东方非常盛行。人们就用它来教育年轻的子弟。因为古时书籍既少又贵，不易获得。箴言简短精炼，容易记忆。往往一句简短、沉重有力的箴言，就成了人一生的座右铭，深深地影响了人一生的生活和道路。

2、本书中的“我儿”不可简单地理解为父亲对亲生儿子的称呼，乃是指老年的、富有人生经验的长辈，对年轻的子弟的教育说的，也可以说是教师对学生说的。

四、本书应注意之点

1、本书开头就说：“以色列王大卫儿子所罗门的箴言:要使人晓得智慧和训诲，分辨通达的言语，使人处事领受智慧、仁义、公平、正直的训诲，使愚人灵明，使少年人有知识和谋略，使智慧人听见，增长学问。使聪明人得着智谋，使人明白箴言和譬喻，懂得智慧人的言词和谜语。”（1:1-6）因此本书的目的就是使人得智慧，所以书中提到的“知识”、“谋略”、“学问”、“聪明”、“灵性”等等主要都是指智慧而言。书中所提到的“愚昧”、“愚顽”、“不义”、“懒惰”、“无知”等等主要都是指无智慧说的。

箴言是基督徒的人生哲学，或者称它为宗教人生哲学，也是基督徒的伦理学。主要是讲论敬畏神就是人生活的中心，同时也是家庭生活、社会生活的中心和动力（9:，10:，19:，23:）。

诗篇是讲论信徒属灵生命的经历。箴言是讲论处世为人的生活法则。有灵交经验的人，就必定会有行事为人的智慧与能力。也就是运用天上的属灵智慧，来度地上的生活，就是把历世历代的宝贵箴言贯彻在日常生活之中。例如保罗强调信心，雅各强调行为。信心就是行为的动力，行为乃是信心的见证。人如有了诗篇中的灵性经历，也必定会有箴言书中所讲的处世为人的智慧。

不过箴言书所说的智慧并不是指“世上的智慧”（林前1:20），就如世上的哲学、科学、常识，或对事物的理解力或鉴别力等等。这里所说的“智慧”乃是指人对神的认识和敬畏。“敬畏耶和华是智慧的开端，认识至圣者便是聪明。”（9:10）神是全能全智的神，人如果认识他，懂得他的法则，敬畏他并遵行他的旨意，这就是真智慧。有了这真智慧，人就会在生活上表现出圣洁、公义、良善等高贵的品格和超越的道德。

人如何才能得到真智慧，对于旧约时代的信徒是相当困难的，对于今天我们新约时代的信徒来说，是比他们更有福了。我们只要单纯地接受耶稣基督就得着真智慧了，因为从太初智慧就与神同在，神藉着他创造宇宙万有（8:22-31），他已成了肉身住在我们中间。那位主耶稣就是神的真智慧、大智慧。因为他就是神的智慧（林前1:24），神也使他成为我们的智慧（林前1:30）。

2、本书虽然是一本旧约的经卷，可是对于我们新约的圣徒，仍有极大的价值，因为它里面充满着信徒处世为人，生活起居的准则。信徒如果照着实行，定能脱离恶者的网罗，蒙神的悦纳。对于寻求神、等候神的信徒，三章五至六节和八章十七节的话语是何等的安慰和保证！对于受苦受管教的信徒，三章十二节的话是何等的指示和帮助。

3、二十九章十八节“没有异像，民就放肆。”“放肆”也可作“灭亡”，这句话对担负教会责任者和服事信徒者，是一种非常严重的警告。教会之所以混乱，信徒之所以放肆，其中主要原因就是由于教会使者或是信徒没有异像之故。

4、八章二十二至三十六节并非指神的德性人格化，或是将神的旨意人格化，它乃是指耶稣基督而言（参约1:1-3）。

5、箴言中所说的“愚昧人”或“无知的人”并不是指世上没有知识没有学问的人，乃是指那些骄傲自负任意妄为不敬畏神的人。

6、箴言所说的智慧是建立在敬畏神与顺服神的基础之上的。所罗门认为敬畏神就是智慧的开端。敬畏神包括信靠、顺服和远离罪恶等等。箴言是一本非常实用的训诲书，内容几乎包括了日常生活的每一部分。这说明神对我们生活的细节都是非常重视的。这些箴言没有什么争论或训斥的语气，只不过是概括地说明一些真理，使人看了容易理解不致忘却。

箴言还强调语言对人的强大影响，并为建立一个幸福安定的家庭，以及对人生的道路，都作了重要的提示。此外对于游手好闲、不愿做工的人，或者不能坚持到底的人都作了相当真诚的劝戒。对刚刚踏入社会的青年人，也作了诚恳的教导。

五、本书分段

本书可以分成五大段：

1、序言（1:1-6）。说明编辑箴言之宗旨。

2、箴言第一集--所罗门的箴言（1:7-9:）。智慧的训诲，真智慧的价值，与智慧人所行的道路。

3、箴言第二集--所罗门的箴言（10:-24:）。论道德的实际，并劝人研究智慧。

4、箴言第三集--所罗门的箴言（25:-29:）。是希西家王室之人所誊录的，讲论伦理与经济。

5、附录（30:-31:）。亚古珥及利慕伊勒王之箴言，是家庭格言。

六、本书主要信息

1、寻求智慧，因为智慧能使我们在地上有敬虔的、圣洁的、蒙神悦纳的生活。在诗篇中，我们看见神的儿女谦恭地跪下祷告。在箴言中我们看见神的儿女们站立起来，投入现实的生活中去，用属天的姿态，度在世的生活。诗篇是信徒内室的灵修，箴言是信徒在日常生活中分别为圣的见证。

2、犹太人将箴言比作会幕的外院，传道书比作圣所，雅歌书比作至圣所。祭坛（指罪得赦免得到生命）、洗濯盆（指生活成圣）都在外院。如果我们用洁净的，并顺服的心来读箴言，对我们的处世为人，一定会得到极大的帮助。

所罗门王是一位哲学家、科学家、大建筑师，因为他自己从这箴言中得到了帮助，所以它才把它搜集起来，传于后人，使更多的人从中得到益处。

3、箴言不是一个隐藏的金矿，需要人去把它开发挖掘出来。它乃是一些堆放着的现成珍宝，让人们可以去自由享用。箴言中有许多已经准备好的美物，等候人们去应用。

七、本书钥字和钥节

1、钥字：

（1）智慧人（1:2）。

（2）愚昧人（3:35）。

2、钥节：“敬畏耶和华是智慧的开端，认识至圣者便是聪明。”（9:10）


传道书概论

一、本书概论

1、本书取名传道书是从拉丁文而来，表明本书是一种真理的宣传或在大会中的讲演。按希伯来文“柯辖力”意思并不是传道，乃是“一个召集聚会者”，或是“召集人”，正如所罗门曾经召集过大会，宣布将神的约柜运到耶路撒冷神的圣殿中（王上8:1-11）。

2、本书虽然没有说明作者是所罗门，但是我们根据全书内容可以断定就是所罗门所写。因为作者自称是“大卫的儿子”（1:1），“在耶路撒冷作王”（1:），大有智慧。他说：“我得了大智慧，胜过我以前在耶路撒冷的众人”（1:16；王上10:1-8、23-24）。有许多妃嫔（2:8；王上11:1-3），为自己积蓄金银和君王的财宝（2:8；王上9:28，10:10-11、14-24），又传授许多箴言（12:9；王上4:32）。这些情况都清楚说明，除了所罗门以外，在圣经历史上再找不到第二个这样的人了。

所罗门为什么不像在箴言和雅歌两本书中明确署名作者就是所罗门？原因就是由于他写传道书时正是在经历失败之后，他感觉他曾有一度相当长的时间，在神面前失去平安。所以他在追述过去失败的历史时，他不配再以“和平君”的名义出现，他只能以“一个集会的召集人”自称。因为他过去也曾常召集人去听他的智慧话（王上10:8、24）。因本书在所罗门犯罪堕落以后写的，所以他就不愿意署其真名，同时他也觉得自己不配。

二、本书是一本难读的书

1、在圣经中传道书实在是一卷难懂的书，所以就有人怀疑为什么把传道书列入圣经之中。因为它里面有人的牢骚，有悲观厌世的观念，有宿命论，又有与其他经卷的道理相矛盾之处等等。例如：“虚空的虚空，虚空的虚空，凡事都是虚空。人一切的劳碌，就是他在日光之下的劳碌，有什么益处呢？”（1:2-3）“……多有智慧，就多有愁烦；加增知识的，就加增忧伤。”（1:18）“智慧人和愚昧人一样，永远无人纪念。”（2:16）人生最高的要求是吃喝（2:24，5:18）和行乐（3:22，11:9）。人和兽一样，结果都是一死，“人不能强于兽”（3:19）。“不要行义过分”（7:16-17），也“不要行恶过分”。他先说活不如死（4:2），以后又说死不如活（9:4-5）。他对死下结论说，人死后一切都完了，什么都没有了（9:9-10）。“凡临到众人的事都是一样:义人和恶人都遭遇一样的事；好人，洁净人和不洁净人，献祭的与不献祭的，也是一样。好人如何，罪人也如何；起誓的如何，怕起誓的也如何。”（9:2）“生命”与“劳碌”都是可憎恶的（2:17-18）。

2、传道书确实是一卷难读难懂的经卷。似乎它里面也存在一些难以解答的问题。但是我们如果能掌握一串钥匙，我们就不难去发掘他的宝藏，对其中一些难题也能够找到合适的答案。所以我们在未读本书之前，必须知道几件事情。

（1）本书是所罗门犯罪堕落悔改觉悟以后，在圣灵光照中回头去看他过去失败的历史，并对之有新的体会与感悟。传道书实在就是所罗门的忏悔录，他认识到如果人专为自我而不为神，专为自己而不为别人，专为肉身而不顾灵魂，那么，他的一切都是虚空。即使人得了全世界的知识学问，金银财宝，地位名誉等物质享受，但人的结局是一“死”，死后且有审判（来9:27）。正像主耶稣所说的：“人若赚得全世界，陪上自己的生命，有什么益处呢？”（太16:26）如果他为神的荣耀而活，并追求使别人得益处，一切就有价值而不虚空了。他从消极厌世的人生观中作出总结，使人去寻求积极的、正确的、永久的人生观。并叫人去寻求神，认识神，敬拜神。这也就是他写传道书的目的。

（2）神所以拣选所罗门来写这一卷传道书，就是因为他有一段失败的历史。神立他为王，又赐给他极大的智慧，他起初是凭着神给他的智慧治理百姓，可是他后来自恃骄傲，放纵情欲，背叛神，专一寻求地上的奢侈生活。神曾规定：“只是王不可为自己加添马匹，也不可使百姓回埃及去，为要加添他的马匹，因耶和华曾吩咐你们说：‘不可再回那条路去。’”（申17:16）可是他“有套车的马四万，还有马兵一万二千”（王上4:26），是从埃及带来的（王上10:28）。神又规定“他也不可为自己多立妃嫔，恐怕他的心偏邪”（申17:17）。可是他有妃七百嫔三百，这些妃嫔诱惑他的心去随从别神（王上11:2-4），神也规定王“不可为自己多积金银”（申17:17），可是他的金子顶多，“银子算不了什么”，“多如石头”（王上10:10、14-22、27）。神所规定的所有作君王的条例都被他破坏无遗了。他有最高的地位、极大的智慧、顶雄厚的财力……可以说日光之下再无别人有他那样好的条件去追求地上学问、名利、娱乐、享受等等。这些他都得着了，可是他的心灵中仍觉得不满足，所以日光之下再没有别人比他更有资格来写传道书了。

（3）传道书里面所有消极悲观的论调都是人的道理，而不是神的真理。都是人自己说的，而不是神指教人说的。都是在人远离神，失败的情形中的见解，而不是神在人正常情形中所给人的启示。传道书的目的乃是叫人去认识那些论调是错误的，而不是要求人都当作正确的真理去领受。有人称传道书是属血气人之书，因为耶和华的名未提过一次，本书也无“耶和华如此说”的字样。它是说出一个心中没有神的人，他的生活会有什么光景。

本书放在圣经中是非常必要的，因为他是使人知道，人如果没有神，他的心灵就空虚，人因为不满足就去接受道路、真理、生命而亲近神。

（4）传道书中所说的“虚空”，重点就是说如果人没有神，他生活的目标就不明确。他只贪图物质享受，或是只贪爱一些放纵情欲的罪中之乐。我们要知道罪中之乐并不是真正的喜乐，它乃是一种刺激，到头来反而使人更加痛苦，古今许多具体事例都可以说明这个问题。

（5）“圣经都是神所默示的”（提后3:16），但圣经里所包括的不一定都是神自己所说的话。例如:圣经里面有神自己的话，也有人的话，也有天使的话，甚至还有驴子和魔鬼的话。神把这些话放在圣经内都是有用意的，就是让人去分辨，去认识。因为物质世界与属灵世界都是极其复杂的，如果神不把各种话语放在圣经中，对我们学习认识神，敬拜神，处世为人，待人接物就得不到足够的知识。

三、本书应特别注意之点

1、本书中的“神”字原文都是“以罗欣”，共用过四十次。这字是指创造的神。“耶和华”或是“主”在本书中没有用过一次。

本书中的“人”字（除少数例外）原文大都是“亚当”，约用过四十七次，亚当是指被造的人和堕落的人。

这说明人与神仅仅是创造与被造的关系。人在神面前不过只是被造者之一，而且是堕落的，是在亚当里的，没有蒙救赎作子民的经过。本书作者所罗门就是在这样一种情形之下发表这种言论的。

2、“虚空”的原文是“哈伯耳”，意思就是“吹气”，有的解经家把它引伸作“吹气泡”，就好像小孩子所吹的肥皂泡。指世上所有的虚荣、金钱财宝、美丽的姿色、罪中之乐，都好似肥皂泡上的虹彩。在“日光之下”显得多么美丽可爱，可是转眼之间，就化归无有，成为虚空。

所罗门观察人生，发现万事万物都是虚空。（1）因为人生太短促（1:4）。岁月无情，这短暂的人生有何可留恋之处。时间太短，叫人难以对人生发生兴趣。（2）欲壑难填。看不饱，听不足（1:8）。欲望如海，永远无法填满。因而对人生感到厌倦。人人都得经历生、老、病、死，从古到今代代如此，无一例外，多么单调。（3）无人纪念（1:11）。世事有如烟云，过去以后不留痕迹，实在没有意义。（4）人生在世几十年，所经历的不过是劳碌痛苦，有些事情人虽然很不满意，但又无法改变它（1:15）。（5）日光之下的智慧与知识，不可能使人达到理想的境地。现今是知识爆炸时代，知识越增加，问题也就越多。人手中好像有许多钥匙，但都不能开启幸福之门，经过多次试验都感到不灵，使人越试越烦恼，越试越失望。

3、本书中说的“日光之下”一语，特指世上的人、事、物都处在天然和远离神的情况下，还未得到神的救赎和更新，都是在旧造的范畴里。

人蒙了神的救赎与神和好了以后，就不再被列为“日光之下”，因为在属灵的实际地位上，他是与基督一同坐在“天上”了（弗2:6）。这也就是在基督里所得的属天的崇高地位。

4、本书中所提的“智慧”，并不等于箴言书中的“智慧”。箴言书中所提的“智慧”，是最高级智慧，是属灵的智慧，也是认识神、敬畏神的智慧。本书中所讲的智慧，只是人的智慧，仅指人的学问知识而言。

5、本书末了作者说到它的总意就是敬畏神，谨守他的诫命，这是人所当尽的本分。因为人所作的事，连一切隐藏的事，无论是善是恶，神都必审问（12:13-14）。这是所罗门在神面前恢复的初期所作的结论。他曾离弃神，背叛神，去追求那“日光之下”的东西，他得着了之后仍不能满足。他回到当初的途径，藉着对神的敬拜，开始去追求寻找神。本书下面一卷“雅歌书”就是所罗门在神面前完全恢复之后所写的。在那里不止是藉着“敬畏”去追求神，更是藉着“爱”去亲近神。所以这两本书是互相补充的。因为雅歌书是一本灵交诗歌，书中充满了在神里面那种爱的交通和爱的享受。

6、神把传道书放在圣经中，也就是叫人不要重蹈所罗门的覆辙，叫人要有摩西和保罗那样的选择。摩西在埃及有王子的身份，有高贵的地位，舒适的生活享受，罪中的快乐。但他不以那些为满足，他宁可抛弃那优越的生活享受，去与神的百姓同受苦难（来11:24-26）。保罗在大马色路上遇见了基督，看见了天上的异像之后，他就改变了他原来追求的方向，而专一地追求认识基督。他说：“只是我先前以为与我有益的，我现在因基督都当作有损的……因我以认识我主基督耶稣为至宝……为要得着基督。”（腓3:7-8）这并不是保罗悲观消极的论调，乃是他把基督看成最高的实在，最稀奇的珍宝，他知道唯有基督才能填满他心灵深处的空虚。

7、九章二节至十节是说到所罗门对死的不正确的看法，人如果没有信神，人往往很容易对“死”抱有这样不正确的看法：好人，恶人，总是一死，趁着还活在世上的时候，尽量吃喝玩乐，尽情享受一切，一死百了，死后如何无人知道。如果人对死的观念不正确，就会影响他在今世生活作人的精神状态和行动方向。

从所罗门所写的传道书中，可以看出人在日光之下对于来世观念是如何的，但是我们从新约中也可以看出一个基督徒对来世观又是如何的。基督徒实在是视死如归，因为他知道死后是与基督同在，是好得无比（腓1:23）。并且也知道有一天“主必亲自从天降临，有呼叫的声音，和天使长的声音，又有神的号吹响，那在基督里死了的人必先复活。以后我们这活着还存留的人必和他们一同被提到云里，在空中与主相遇。这样，我们就要和主永远同在”（帖前4:16-17）。

8、本书提到的科学原理相当准确。当然，我们不能把圣经的话语牵强附会地去迎合科学，因为圣经是超科学的。可是希奇的是，远在人发现某项科学原理之前，传道书中就已有所提及了。

在约伯记中有好些科学的例子，本书也有。例如“江河都往海里流，海却不得满；江河从何处流，仍归还何处”（1:7）。这是说到水的蒸发规律（参创2:6）。十二章二至八节是描写人生暮年及死亡的光景。“银链折断，金罐破裂，瓶子在泉旁损坏，水轮在井口破烂。”这是以诗句来说明人体的解剖学。“银链”指脊椎骨。“金罐”指盛脑的颅腔。“瓶子”指肺；“水轮”指心（因为水轮在井旁从一个唧筒把水吸入，又从另一根管子把水压出，这就是心搏与血液循环）。

9、世界上的人不论文明与野蛮，在他们的心灵中都有一种对永生的渴慕。许多宗教也就是起源于对那永生的渴慕与追求。除了人以外，其他动物都没有这种欲望。这给我们说明两个事实：第一，人是永远存在的神所创造的，创造也是神把这种渴慕放在人的心灵之中，人才会有追求永远的愿望。第二，唯有神才能真正满足人心灵深处的需要。神差遣他的爱子来到世界，就是要使人得到永生。神向人提出了问题，神对问题也作了清楚明确的解答。

四、本书分段

本书可分为三大段：

1、总题（1:1-3）

人如果没有神，在“日光之下”所作的和所追求的，一切都得不到满足。

2、实验（1:4-12:8）

他想从各方面寻求满足，更是从各种实验中来认识问题。

（1）研究自然界的现象（1:4-11）。他看出自然界并没有什么新鲜事物。宇宙万物周而复始，循环不已，一切都是历史的重演，人除非生命得到更新，是很难出现崭新的情况的。

（2）他寻求智慧与哲学（1:12-18）。他找不到人生的意义与真正价值。他反反复复研究了许多问题，总得不到满意的结论。真是推敲费心机，越想越糊涂。哲学所讨论的主要就是宇宙问题和人生问题。这两大问题，他反复研究都得不到答案。

（3）享乐主义（2:1-11）。吃喝、修造、财宝、音乐、美色等等，也不满足。

（4）物质主义（2:12-26）。单顾物质生活享受，把灵魂需要置于脑后。

（5）宿命论（3:1-15）。凡事都有定期，天下万物都有定时。他认为一切都有客观决定，人的主观意志不可能改变自己的命运。

（6）颓废的社会学（3:16-4:16）。倾向消极、悲观、厌世，但仍不觉心安理得。

（7）注重仪式的宗教，仍觉神是高不可攀、远不可及（5:1-8）。

（8）追求金银财宝，既不满足，亦属无益（5:9-6:12）。

（9）追求更大的智慧和更高的道德（7:1-12:8）。结果仍没有得着什么。

3、结论（12:9-14）

（1）所罗门在本书中曾以各种不同的人物出现:科学家、哲学家、享乐主义者、宿命论者、物质主义者、怀疑论者、禁欲主义与纵欲主义者。他经过反复的试验与寻找，最终他获得了最高级的人生观，作一个悔罪改过，投奔到天父怀抱中的人。

（2）只有回到神面前，人才能得到真正的满足，人的心灵才有真正的栖息之所，人生才能落到实处。

五、本书主要信息

1、所罗门在饱尝世味以后，就感觉世界的虚空，当他所说的世界并不是大自然的世界，也不是指一般的人群社会。他所说：“欲，并今生的骄傲。”（约壹2:15-16）使徒约翰说：“不要爱世界”，也就是指上述三大情欲说的。

2、传道书是说到流荡生活的光景，雅歌书是说到人由流荡生活得到了安息。传道书是说人类有物质财富，属世知识，不能满足，雅歌书是说必须得到基督才能满足。传道书是说到日光之下的事，雅歌书是说到在基督里的事。传道书是说如果人路走错了，东西也找错了，所以心灵中就感到不满足。雅歌书是说如果人路走对了，东西也找对了，结果就完全满足了。

3、传道书的中心信息就是:人离开了神，心灵就会感觉空虚。所罗门劝人要认识神，敬畏神，而且从幼年就得开始去认识那位创造的主（12:1）。

所罗门自己因为犯罪离开了神而感到痛苦，以后他在神面前悔改了，并把自己的经验总结出来，劝别人不要再走他失败的路。

4、从传道书中也要认识“超世”与“入世”的辩证关系问题：“超世”是指生命说的，“入世”是指生活说的。没有很好的“超世”，就不会有更好的“入世”（参约1:51）。主耶稣说他是“从天降下”（入世），“仍旧在天”（超世）（约3:13）。“你们将要看见天开了，神的使者‘上去’（超世）‘下来’（入世）在人子身上”（约1:51）。

主耶稣说门徒是台上的灯，山上的城，世上的光，世上的盐。这些都是入世的现实生活。因为台上的灯，是指在自己家庭中的作用。山上的城，是指在社会上的作用。世上的光与盐，是指在世界上的作用。但是如果没有很好的超世灵修生活，一旦入世就很容易被世俗同化，与人同流合污。所以只有很好地超世，才能很好地入世。

5、十二章十三至十四节是所罗门的最后劝勉，他所诚恳劝勉人的共有三点：

（1）敬畏神。把神放在生命的首要地位，尊神为大，以神作生命和生活的中心。

（2）谨守神的诫命。神的命令和话语是人行动的规范，是对人的思想意念有强大的制约能力。否则，人就会堕落到不可收拾的地步。

（3）神都必审问：人所作的一切都不会消失，它将会写在天卷上，写在宇宙中间，也是写在人的良心里面。有一天神将有公义的审判，人将得应有的报应。

六、本书钥字和钥节

1、钥字：

（1）“虚空”共三十七次。

（2）“日光之下”共二十九次。

（3）“天下”--指“在天之下”共三次。

（4）“在地上”共七次。

2、钥节：

（1）“后来，我察看我手所经营的一切是和我劳碌所成的功，谁知都是虚空，都是捕风，在日光之下毫无益处。”（2:11）

（2）“这些事都已听见了。总意就是敬畏神，谨守他的诫命，这是人所当尽的本分。”（12:13）


雅歌书概论

一、书名

本书是所罗门的歌。中文圣经给它起名叫《雅歌》，是根据一章一节“所罗门的歌，是歌中的雅歌”，其中那个“雅”字在原文是没有的。本书最正确的名字应该叫它是“歌中之歌”。“歌中之歌”就是最优美，最甘甜的歌，再没有别的歌可以与它相比。它是卓越超绝，出类拔萃的，就像“万王之王”，“万君之君”，“万圣之圣”（即会幕中的至圣所），是无与伦比的。

雅歌书是一本与主灵交的诗歌，作者就是大卫的儿子所罗门。他写了诗歌一千零五首，箴言三千句，他也讲论自然科学及植物学、动物学（王上4:33）。所罗门总共写了三本书，就是箴言、传道书以及雅歌书。

二、本书写作背景

圣经学者历来对雅歌书的写作背景，有着各种不同的看法，现摘要列出，以供参考：

（1）有人认为雅歌书就是所罗门为庆祝他与其爱妃法老王的女儿婚礼而作，为纪念他的新婚燕尔之乐。

（2）有人说本书是描写一个犹太牧人与其未婚妻书拉蜜女之间互相爱慕的恋歌。书中所有的倾诉衷曲，情意绵绵的话都是表示青年男女，对爱情的向往与歌颂。

（3）也有人说：所罗门王有一天在犹太利巴嫩山狩猎，看到一个农村美丽的少女，王见她姿色出众，就爱之入迷，为之倾倒，就依仗权势，把那少女带到京城，置入后宫。许多宫女与妃嫔都称赞王的诸般荣华富贵，但那少女却始终没有动心。

（4）又有人认为雅歌书中的女主人公，就是那个极其美貌的书念童女亚比煞与其恋人（牧童）如何钟情的一段历史。所罗门王对姿色出众的亚比煞极其唾涎，他曾因亚多尼雅托拔示巴代求，以娶亚比煞为妻而把他治以死罪（王上2:22-25）。可见亚比煞在所罗门心目中占有何等的地位。所罗门王曾千方百计想追求得着她，但她却固守贞操，始终忠实对牧童已经萌发的爱情，决不见异思迁，另寻新欢。

（5）还有一种说法，就是认为本书是根据所罗门王一段爱情故事而写成的。事情的经过大概是这样：在以法莲地方的巴力哈门，所罗门有一个葡萄园（8:11），委托一家以法莲人代为经营，他们的父亲显然已死，母亲身边至少有两男两女。两个女儿就是书拉蜜女和她的妹妹（1:6，8:8）。书拉蜜女时常遭遇她哥哥们的苦待，他们叫她放下自己的葡萄园，去看守他们的葡萄园，又叫她去放羊，以致她的脸被太阳晒黑。某日，有一个英俊的青年，牧人装束，来自远方。他一看见书拉蜜女就非常爱她，和她交了朋友。书拉蜜女说：“不要因日头把我晒黑了，就轻看我。我同母的弟兄向我发怒，他们使我看守葡萄园；我自己的葡萄园却没有看守。我心所爱的啊，求你告诉我，你在何处牧羊？”（1:6-7）牧人说：“你这女子中极美丽的……”经过若干时日，他们之间逐渐产生了深厚的爱情。一天，牧人忽然向女子告别，应许不久就来迎娶她。可是那牧人一去不返，也杳无音信。别人认为她一定是受了那牧人的欺骗，但少女深信他们的婚约决不会改变。久等不来，她渴想不已。有时她思念中仿佛会见她心所爱的人。一日，以法莲的道路上灰尘大起，车马人群络绎不绝，直向女家而来。有一位使者对蜜女说：他是特别奉命前来迎娶的。蜜女当时感到非常突然，不知所措，及至她亲自见到王，才知道他就是她心中所爱的那个牧人。于是她就发出胜利的欢呼：“我属我的良人，他也恋慕我。”（7:10）这也可以说就是我们各人蒙恩的故事。从创世记一直到启示录就是记载我们的好牧人主耶稣基督，如何离弃尊荣，撇下宝座，来到地上寻找卑贱的配偶。寻到了就暂作小别，应许还要再来迎娶我们。现今就是我们等待的日子，巴不得我们也有书拉蜜女那样的信心、耐心、渴想和热爱。也巴不得我们能发出书拉蜜女同样的呼吁：“我的良人哪！求你快来！”

（6）本书的体裁是诗歌而不是散文，也不是历史。它乃是藉着寓言的描写来发挥属灵的意义。因为本书乃是所罗门晚年属灵光景有了恢复以后写出来的，并不是他在年轻时代，血气旺盛，迷恋于儿女私情时期的作品。乃是神藉着所罗门用诗歌形式来说明与以色列民之间那种特殊的爱的关系。从亚伯拉罕到基督，从出埃及过红海，经过旷野进入迦南，直到他们将来蒙救赎，以及将来从天下被召集回来，处处都充满了神对以色列民的热烈的爱。神与他子民之间那种特殊的爱情关系，是无法用人间的言语来形容的。所以就用婚姻之爱的关系来表明。因为婚姻的爱，可以说是人间最神圣最亲密的爱，也是最奇妙的爱。因此圣经用婚姻之爱来比喻神与他的子民以及基督与他的教会之间的爱，是非常合适的。

神在旧约时代，曾用婚姻关系来比喻他与以色列民之间的恩爱关系。“因为造你的是你的丈夫，万军之耶和华是他的名。救赎你的是以色列的圣者，他必称为全地之神。耶和华召你，如召被离弃心中忧伤的妻，就是幼年所娶被弃的妻。”（赛54:5-6）“你去向耶路撒冷人的耳中喊叫说，耶和华如此说，你幼年的恩爱，婚姻的爱情，你怎样在旷野，在未曾耕种之地跟随我，我都记得。”（耶2:2）耶和华说：“那日你必称呼我伊施（就是我夫的意思）……我必聘你永远归我为妻，以仁义、公平、慈爱、怜悯聘你归我。”（何2:16、19）

在新约时代是表明基督与教会之间那种恩爱的关系。宇宙中最伟大最奇妙的爱，就是基督对教会的爱。“为这个缘故人要离开父母，与妻子联合，二人成为一体，这是极大的奥秘，但我是指着基督和教会说的。”（弗5:31-32）“娶新妇的就是新郎。新郎的朋友站着听见新郎的声音就甚喜乐，故此我也喜乐满足了。”（约3:29）“我为你们起的愤恨，原是神那样的愤恨，因为我曾把你们许配一个丈夫，要把你们如同贞洁的童女献给基督。我只怕你们的心或偏于邪，失去那向基督所存纯一清洁的心……”（林后11:2-3）

今天我们如果能够看出书中的新郎是预表基督，书拉蜜女是预表教会与基督徒，那么，所有对雅歌的疑难问题都可以解决了。

三、本书的重要性

有些信徒因为没有认识到雅歌的属灵价值，一直对它有些误会，所以就不敢阅读，这是非常可惜的事。如果我们认识了它的宝贵，就会认真阅读了。

1、雅歌书是一本非常圣洁，非常属灵的书，它可以作我们属灵生命的进度表，和我们在认识主道路上的里程碑。如果把书中的良人比作基督，蜜女比作自己，就可以衡量我们与主的亲密关系，而不会牵动我们的情欲之念。据说犹太人有一个规定，年轻的男子如果不到三十岁就不能读雅歌书。

2、犹太人对雅歌书极为重视。他们把雅歌书看为会幕中的至圣所，每逢逾越节的第八天，他们就唱着一首爱的诗歌，歌颂逾越节的羔羊舍命救赎的奇妙大爱。第一世纪有一位拉比说：“历史上没有哪一天能比神把雅歌书赐给以色列的那一天更有价值。”

3、历来教会中灵历最深，生命最成熟的信徒，都十分宝贝这本书，因为它是他们与主之间爱的写真。我们从雅歌书中可以看到那作为新郎的基督，如何带领他所救赎的人，由初步的联合进到更高更深的联合。并用他的慈绳爱索牵引他们，使他们甘愿舍己，最终在他们的生命实际经历中与主完全合而为一，在爱中完全得到满足。

四、本书分段

本书可以分成三大段，就是灵交的进深，灵交的经历和灵交的情谊。

1、灵交的进深（1:1-2:7）。看见并进入一条往里面去的路。

（1）内室的交通（1:2-4）。认识自己在主里面的不够。

（2）灵交的进步（1:5-11）。没药是在怀中，凤仙花是戴在身上。

（3）对环境的观感（1:12-17）。在环境中享受安息。

（4）主爱的眷顾（2:1-7）。爱护、扶持。

2、灵交的经历（2:8-6:10）。

（1）灵交的失败与追悔（2:8-3:5）。有墙，在道路上停步，不能与主同行。

（2）灵交的蒙福与快乐（4:6-5:1）。灵里有了复兴，在主里有享受。

（3）灵交的间断与恢复（5:2-6:10）。冷淡与恢复。

3、灵交的情谊（6:11-8:4）。

（1）彼此悦纳（6:11-8:4）。主与我彼此都有享受。

（2）爱情永固（8:5-14）。任何艰难阻碍都不能使我与基督的爱隔绝。

五、本书应特别注意之点

1、诗歌是人受到灵感的产物，是生命经历的写真。五本诗歌书的排列次序也是有圣灵特别安排的，因为它能说明，我们在生命道路上的追求和经历。因为受苦（约伯记）把我们催逼到神面前向神祷告交通（诗篇）。在祷告中得着神的启示和智慧（箴言）。因此认识到如果没有主，光是拼命追求物质上的个人享受，结果就是画饼充饥（传道书）。最后只有在耶稣基督里才能得到完全满足（雅歌书）。

2、书中的所罗门是预表基督。所罗门的名字就是“和平之君”，这也就是基督的名号（赛9:6；诗72:1）。“王的儿子”近的是指大卫的儿子所罗门，远的却是指耶稣基督。因为有许多事情都是在耶稣基督身上才得到了完全应验。

主自己也说他比所罗门更大（太12:42），说明主是比所罗门更有智慧，更有荣耀，更加丰富的君王。

按所罗门与书拉蜜女原文本是一个字，不过有阳性和阴性之分。所罗门是男性的名字，书拉蜜女是女性的名字。书拉蜜女就是“和平女”，书拉蜜女与所罗门正像基督徒与基督。因为基督徒的生命是出于基督，是他的骨中的骨，肉中的肉，是和他一体的。

3、“愿他用口与我亲嘴”（1:2）。这是生命的开始。“亲嘴”是和好的表示（诗2:10-12）。“当以嘴亲子”。创世记三十三章一至四节。“以扫将雅各抱住，又搂着他的颈项与他亲嘴，两个人就哭了。”同时“亲嘴”也是爱的表示，例如保罗书信中提到的亲嘴问安。

除非圣灵工作，信徒是不会有这么热烈爱主的愿望和要求的。爱主是一切复兴的动力。它一旦在我们心里发动，我们就要产生强烈的爱的要求，我们就会起来快跑跟随主，就会起来走十字架的道路，就会起来忠心事奉主，在任何试炼中站立得住，并为主献上一切。同时书拉蜜女一个人被主吸引就起来跟随主，因着她的追求，就带动了其他一大批童女起来和她一同去找主。惟愿今天教会中也能有首先被主得着，并带进内室的“书拉蜜女”。

4、内室的启示（1:5-7）。蜜女被带进内室，表明信徒与主有了深交以后，就有了一些宝贵的收获。

（1）更深地认识自己。她说：“我虽然黑……”这是她认识了在亚当里的天然生命是丑恶的。主的同在就如同一面镜子，藉着主的光照，可以认清自己的本相。正像约伯、以赛亚那样，一碰到主的圣洁，一切的自义都站不住了。但是在积极方面她却是“秀美的”，这个秀美是因为在基督里才有的。看到自己的丑陋才能让主在我们里面工作，通过圣灵的更新，把基督丰富的生命组织在我们里面。

（2）工作的转变。她说：“他们使我看守葡萄园，我自己的葡萄园却没有看守。”从前她只根据客观需要而工作，却未遵守主的吩咐而工作。或者只是讲外面工作的成绩，而轻忽了个人在主面前的灵修。

（3）寻找主的羊群。从前她喜爱单独行动，像个失群的羊，现在她注意到“羊群的脚踪”（因为有牧人在前面引领带路）。她决定今后要回到羊群里面去，与众肢体一同走生命的道路。而不愿再作孤家寡人，孤芳自赏了。

5、跟从主所经历的三个不同阶段。

（1）“良人属我，我也属他。”（2:16）主为我死，罪得赦免，主所作的一切都是为我。多想到自己，少想到主，所以说良人属我。这是她刚尝到主爱的滋味，与主初步联合所有的表示。这时她以自己为中心。

（2）“我属我的良人，良人也属我。”（6:3）多想到主，少想到自己，所以先说我属良人，后说良人属我。后来她与主有了更深的联合，有了进一步的十字架对付的经历，她把主放在首要地位，处处多以主为中心。

（3）“我属我的良人，他也恋慕我。”（7:10）先让主得到荣耀和满足，只想到主，忘记了自己，所以他说我属我的良人，他也恋慕我。她与主完全联合，生命得了更深的造就。因为信、望、爱的增长，属灵生命的光景也与以前大不相同了。现在已经不是我属主的问题，乃是我被主恋慕的问题了。主说：“我妹子，我新妇，你夺了我的心。你用眼一看，用你项上的一条金链，夺了我的心。”（4:9）“你的头在你身上好像迦密山，你头上的发是紫黑色，王的心因这下垂的发绺系住了。”（7:5）过去主爱我们，不是因为我们有什么长处值得他来爱我们。现正因为我们生命的成长改变，主也看我们是非常可爱的人了。迦密山是犹太最高的山，以利亚先知在那里显出荣耀和能力，同时也是他为神争战得胜之处。头发紫黑，表明生命健壮、活泼、旺盛，没有衰败的情况。头发也是表明奉献的能力。因为更真诚更彻底的奉献而夺了主的心。

6、书拉蜜女在生命道路上，也曾有过失败的经历。

（1）看守别人的葡萄园，自己的葡萄园却没有看守（1:6）。她只注重外面的工作，却未注意自己里面生命的实际。自己的葡萄园也可以理解为自己的心，自己的家和自己的本分。

（2）她与主之间曾存在一道墙（2:8-9）。表明魂未得救。他与主之间曾有间隔。心思、意念、行动并未与主完全一致。这个“墙”可以说就是我们自己的成见，我们的肉体活动。有墙的存在，主就不能在我们身上更深的作工。

（3）园内容让小狐狸进来（2:15）。“小狐狸”就是代表小罪，小嗜好，小试探，小污点。小狐狸也就是大罪不犯，小罪不断。奥古斯丁说在受洗后所犯的罪就是小狐狸。耶柔米说小狐狸就是撒但放在我们里面的坏思想。这说明她只对付明显的罪，没有对付隐藏的罪。她对付罪不够绝对，不够彻底，但这些小狐狸，对葡萄园的破坏性的确不小啊！

（4）留恋内室灵交的甘甜，不肯接受主进一步的带领（2:10-14）。前面是百花开放，百鸟鸣啼，充满生机的春天，但是她认为现有的一点经历就够了，所有的恩典已经够了，在生命道路上她已经停止不前，不再追求长进。她不懂得属灵的天地是多么广阔，主有更丰富的恩典，等待她去领受。

这说明他对十字架的认识不够深，这磐石的穴就是基督的创伤之处（十字架）。先要得着主复活的大能，然后才能经历十字架，效法他的死（腓3:10；西2:8-14）。这个十字架是主所经历的，我们属天的美貌只能在这里才能显露出来。

（5）拒绝更厉害的十字架，不愿为主蒙羞受辱（5:2-4）。她对主说：“我脱了衣服怎能再穿上呢？我洗了脚怎能再玷污呢？”（5:3）她经受不了被人误会的痛苦。她认为已对付过的旧人，不能再让它起来，已钉在十字架上的世界，不能再沾它的边了。就是为主的缘故，也不能失去自己的清高，他必须保持自己属灵的美好声誉。她只知道十字架的荣耀，没有认识到更深的厌弃、误会和羞辱。她未经历过不被人理解、同情之苦。

她每次的失败，都使她在灵程上有一度停顿，可是在她恢复以后，总是比以前更进步，属灵的地位也上升得更高。

7、爱情永固。“爱情如死之坚强，嫉恨如阴间之残忍……，众水不能熄灭，大水也不能淹没。”（8:6-7）这是爱的最高标准，也是爱的顶峰。主就是用这个标准来爱我们，他也希望我们用这个标准去爱他。这里的“众水”是指零碎的试炼，“大水”是指逼迫的巨浪。也有人说“众水”是指我们的本罪，如过红海时所要解决的。“大水”是指我们的原罪，就像过约旦河所要解决的。罪不能拦阻主不爱我们，也不能阻止我们去爱主。例如路加福音七章中那个有罪的女人，主不因她有罪而弃绝她，她反倒因为罪大得到赦免而更加爱主。“死”是绝对的，是坚决的，也是无法抗拒的。因为从来没有人用金钱、权势、知识或武力等等办法来控制或消灭它。主就是这样坚决的，不顾一切的来爱我们，照样也没有任何东西能拦阻我们去爱主（罗8:35-39）。

有爱就有嫉妒，爱的嫉妒如同阴间的残忍。阴间拘留一个人，从来没有半点同情和怜悯，它毫不怜惜他们年轻，貌美，它也不管他们的亲人，如何嚎啕痛哭和苦苦哀求，它就是那样无情和冷酷，不肯放松。基督爱我们也带着嫉妒般的残忍，他唯恐他的佳偶心偏于邪，向他失去纯一清洁的心（参读林后11:2-3），所以他就用烈焰去烧毁那些迷惑和吸引他佳偶的东西。但愿我们对主的爱，也能如同阴间之残忍，始终对主保持纯一清洁的心。

神在基督里对我们的大爱，是众水不能熄灭，大水不能淹没的。从父母对子女的爱中可以看见神部分的爱。儿女虽然不好，可是父母仍然爱他不肯丢弃他。但父母的爱并不能把神的爱完全反映出来（参赛49:15）。人的罪纵然像洪水那样淹没全世界，但也不能使太阳的火光熄灭。人的罪无论如何大也不能熄灭神的爱。使徒约翰说“他既然爱世间属自己的人，就爱他们到底。”彼得三次不认主，主叫天使特别提到他的名字，使他复兴起来。如果犹大不自杀，主复活以后，大概也会带信给他，他如果真正向主认罪悔改了，主也会赦免他。十字架上那个罪大恶极的强盗，也没有熄灭主对他的大爱。

六、本书钥字和钥节

1、钥字：爱。

2、钥节：

（1）我属良人，良人属我（2:16，6:3，7:10）。

（2）永远不熄之爱（8:6-7）。


总 论

一、先知概略

先知是神在他百姓背道堕落时期兴起来的时代工人，他们是当时的传道者，也是宗教界的爱国者，他们到处教导百姓，要听神的话语，行走正直的道路。

“先知”一词在原文的意思是“如泉涌出”。就是他们受灵感说话像活泉一般涌出，使听者得到滋润和苏醒。使徒彼得也说：“预言从来没有出于人意的，乃是人被圣灵感动，说出神的话来。”（彼后1:21）先知们说话是受圣灵感动，代替神说话，传达神的信息。有的是关于当时的事（赛1:2-23），有的是关于将来的事（赛2:2-22）。所以在先知的话语中有预言、警告、劝勉，安慰的性质。

除了先知书中的先知以外还有其他先知，例如亚伯拉罕（创20:7）、摩西（申34:10）、撒母耳（撒上3:20）、迦得（撒上22:5）、拿单（撒下7:2）、以利亚、以利沙、以及外邦先知巴兰等人。此外，主在世时的施洗约翰也是旧约时代最末了的一位先知。

二、先知的职分

先知的职分是从撒母耳正式开始的，旧约圣经中有十七卷称为先知书，其中有五卷称为大先知，十二卷称为小先知。先知的大小是根据他们写作书卷的篇幅长短来划分的，并非因为他们的职位高低，更不是看他们所传的信息是否有重要或次要之分。

三、先知工作的时期与工作区域

北方以色列国和南方犹大国的被掳是旧约多数先知预言的中心。这两次的被掳的历史记录在王下17:1-23，24:11-25:21节。以色列国在纪元前722年亡于亚述。犹大国在纪元前606年第一次被掳于巴比伦。第二次是在纪元前597年被掳于巴比伦。第三次是纪元前588年亡于巴比伦。被掳前后均有先知，所以先知就有被掳以前和被掳以后的区别。

被掳以前的先知有：约珥、阿摩司、何西阿、以赛亚、弥迦、那鸿、哈巴谷、西番雅、俄巴底亚及耶利米。以色列国的先知是约拿、阿摩司及何西阿。其余都是犹大国的先知。

被掳时期的先知是以西结与但以理。俄巴底亚与耶利米两位先知的工作开始于被掳前但却延伸到被掳的时期，他们与以西结、但以理两位先知的工作是衔接的。

由被掳之地归回的先知有哈该、撒迦利亚和玛拉基三位先知。

四、先知书的主要信息

1、先知的预言大多是根据亚伯拉罕的约（创12:1-3，17:1-8）、巴勒斯坦的约（申29章-30章）、大卫的约（撒下7:8-17）和但以理书2章与7章的预言为基础。

2、在被掳之前，先知们大声疾呼，揭露以色列家的种种罪行，以促使他们知罪悔改。

3、在被掳时期，先知们提醒神的百姓认识他们当时所处的时代环境，认识自己遭难的原因，同时也叫他们看到将来复兴的希望。

4、他们从异邦被掳之地归国以后，先知们劝勉百姓抓紧时机进行各方面的恢复工作，修造好圣殿和圣城，并且重整人心，恢复在神面前的敬拜和事奉。

五、先知书的分类

按时间来说可以分成三类：

1、被掳以前的先知书有约珥书、约拿书、何西阿书、阿摩司书、以赛亚书、弥迦书、那鸿书、西番雅书、哈巴谷书、俄巴底亚书、耶利米书、耶利米哀歌。

2、被掳时期的先知书有但以理书、以西结书。俄巴底亚与耶利米两位先知的工作开始于被掳之前，但却延伸到被掳时期，他们与以西结、但以理的工作是衔接的。

3、被掳以后的先知书有哈该书、撒迦利亚书、玛拉基书。


以赛亚书概论

一、本书概略

1、本书作者：本书就以作者的名字为书名，其他的先知书也都以著者命名。“以赛亚”这个名字的意思是“耶和华拯救”。这位先知一生的工作就是见证他名字所包含的意义。当外邦军队攻打犹大国时（7:3-9，37:6），当希西家王发生难处（38:5-6），当他警告百姓之后，当他每次预言弥赛亚时，他总是宣告“耶和华是拯救”。

2、有些解经家往往称他是先知书中的最大先知，因为他写的篇幅最长，范围最广，关于弥赛亚的预言他说得最详细，他不但是一位深切爱神的先知，同时他也是一位热忱爱国的先知。

3、关于以赛亚的生平，本书和历史书告诉我们的不多，不过我们根据本书所提供的一点线索，略微可以看出一些。

(1)他是亚摩斯儿子（1:1，这位亚摩斯并不是先知阿摩司）。

(2)他与北方以色列国的先知阿摩司、何西阿，又和犹大国的先知弥迦是同一时代。

(3)他说预言的时间最长，前后经历四个朝代--乌西亚、约坦、亚哈斯、希西家四个王朝（见赛1:1）。

(4)他的妻子是一位女先知（8:3）。

(5)他至少有两个儿子，就是施雅亚述（7:3，即剩下之人将要回来）和玛黑珥沙拉勒哈施罢斯（8:1，即掳掠速临，抢夺快到的意思）。

(6)他是一位历史家（代下26:22，32:32）。

(7)根据犹太人比较可靠的遗传和第二世纪拉比的著作，可知他是在玛拿西年间殉道的（参王下21:16，24:4；太5:12；徒7:52），为木锯锯死（来11:37）。解经家认为这话就是指以赛亚先知为道殉难说的。

二、本书包括的时间与地点

本书所包括的时间约有62年（即自纪元前760-纪元前698年），以赛亚先知工作和写作的地点是在耶路撒冷。

三、本书体裁

本书除了三十六到三十九章这四章是散文体外，其余都是诗的体裁，研究古代文学的人都承认他的作品非常高雅，美妙简洁，而且不受一般文学诗歌格式的约束。

四、本书性质

一次奥古斯丁问一位著名的神的仆人安波罗修说当一个人悔改之后读哪一卷书最好？他答道：就是以赛亚书。因为在全部旧约圣经中只有以赛亚书才如此清楚地阐明了神的救恩。所以，有人称之为“以赛亚福音”、“救恩的先知”，也有人称以赛亚书是“第五福音”。可见，本书的重点就是讲论神的救恩问题。

五、本书分段

本书可分为三大段：

1、警告、审判与希望（1章-35章）。

先是讲到对犹大国的警告，说到神的审判，并说到选民将要被掳的原因。第六章是叙述先知蒙召经过。“以马内利”（7:14）是选民最大的希望。十三章到三十五章，是对周围列国及世界的审判，其中也预言千禧年国度的荣耀（11:6一10）。公义的君王将要掌权，圣地圣城经过荒凉之后必会出现大的复兴，这是非常重要的预言，而且都会逐步应验。

2、历史的记载（36章-39章）。

这一段主要是讲到神对于苦待、欺压选民的列国要进行干预，对于他的子民神将要施行拯救。这一段历史与列王纪下十八章到二十章所记的同一个时期的历史，应当仔细阅读参考，如此就可更加明白本书写作背景。

3、弥赛亚与将来的荣耀（40章-66章）。

这一段主要是安慰的信息，这是本书一个重要的转折，作者的情绪与笔调与以前大不相同了。因此就有人认为写本书的不是一个以赛亚，而是两个以赛亚。

(1)40章至48章预言流亡在巴比伦的百姓，将要蒙拯救得释放（古列王的名字早已预定，见44:28；参看拉1:1-5）。请注意本预言写于纪元前712年，古列王系纪元前536年的人物，时间相差176年。

(2)本书四十九至五十七章所说神的“圣者”，就是四十二章所讲的“仆人”，他将如何降卑自己，被人弃绝，受苦以至于死。外邦人与一切干渴的人都可以得到神的救恩泉源，饮用神的生命活水。

(3)本书五十八至六十六章中说到那位受难的仆人，在将来显现时成为一位荣耀的救主，他赐给人的恩典是平安喜乐，那些剩下的忠诚遗民将要进入永久的安息。神与人所立的约，都要应验。

六、本书应特别注意之点

1、先知书与历史书有密切关系，所以读先知书时必须参考当时的历史背景来读。例如读以赛亚书时，应当参读列王纪上十五至二十章，历代志下二十六至三十二章的历史记载。

2、先知书中的预言，有的要按字面解释，有的则需要按灵意解释。例如：“必有童女怀孕生子，给他起名叫以马内利。”（赛7:14）很明显，第一句话是按字面解释的。因为在七百年后确实有一位童女名叫马利亚的怀孕生子。但是第二句话却是要按灵意解释的，因为约瑟当时并没有给耶稣起名叫以马内利。这以马内利的名是按灵意应验在主的身上。因为主耶稣的降生就是神与我们同在（请注意赛7:14小字注）。一般来说，我们读预言书时首先要按字面解释，其次才按灵意解释。

3、旧约圣经中的预言，没有一处把“将来必成的事”全面地，一次性地完全说出来。大都是这里说出一部分，那里又说出一部分，把几个地方连接起来以后，才成为一个完整的事实。例如本书七章十四节，九章六节，说到弥赛亚的降生，耶利米书三十三章十四节至十五节，说到弥赛亚是大卫的苗裔，弥迦书五章二节，说到弥赛亚要降生在犹大地的伯利恒城，本书五十三章是特别说到弥赛亚的死（当然也包含了复活）。以后埃提阿伯的太监读到本段经文（徒8:32-33）时，仍然不明白其中意思，于是腓利就从本段经文对他传福音，证明耶稣就是先知所预言的弥赛亚。

由此可见，我们读一个预言题目，必须参考他处有关的经节，综合的研读才能比较深入地认识预言的精意和实质。

4、我们在读以赛亚书的时候，对“将来”这个时间概念，应当有个比较灵活的看法，因为在应验的过程中，很可能有较长的时间或较远的距离。例如本书九章六至七节说：“因有一婴孩为我们而生，有一子赐给我们……”这是指在七百年以后耶稣基督降生于犹太的伯利恒。“政权必担在他的肩头上……”这是基督第二次再来，在地上建立千禧年国度。这两件大事的应验在时间上，是有相当遥远的距离的。

5、有的预言很可能在一件较小的事情上先有局部的应验，然后在一件较大的事上才有全部的应验。例如约珥书二章二十八至三十二节，“以后我要将我的灵浇灌凡有血气的……”先在五旬节应验了一部分，然后在耶和华大而可畏的日子来到之时全部应验（参结39:29；亚11:10；太24:22；启6:12）。

6、本书因为是讲论救恩的书，所以关于基督的生平说得比较详细:

(1)降生（7:14，9:6）。

(2)谱系（11:1）。

(3)名字（7:14，9:6）。

(4)被圣灵充满（11:2）。

(5)工作（11:3、4，61:1-3）。

(6)温柔（42:1-4）。

(7)受死（53:）。

(8)复活（25:8）。

(9)再临（63:1-3）。

(10)作王（11:3-16，32:1，33:17-24）。

7、本书第六章是以赛亚先知一生中最大转折，他所以如此被神重用，并非偶然，乃是因为他有这一次特殊的转折。当他看见异像后，他就有新的呼召、新的奉献、新的能力、新的使命、新的工作、新的预言。从前他是一个“好人”，现在他是被神洁净的人。从前他的宗教生活是遗传的，现在是启示的；从前他的工作是外面的，现在是里面的。总之，前后的以赛亚简直是两个不同的以赛亚。

“当乌西雅王崩的那一年”（6:1），以赛亚先知非常难过，因为他失去了这么一位“行耶和华眼中看为正的事”，又是曾收复许多失地的贤德之士。他因为丧失了自己所崇拜的人物而大感痛心，他的伤痛催逼他回到神的面前去寻求。他所抓住的只是地上一国之君，长着不洁的大麻疯已经死了。神就给他看见一位治理全宇宙的、圣洁的，并且永远活着的万王之王，万主之主。这就是以赛亚先知所需要的异像。他看见这样的异像，失望、灰心、失败、难处……就完全解决了。

当先知看见了神以后，又看见了自己，这是人遇见神以后第一个结果。这位“时代的完人”看见神之后，大声喊着说：“祸哉！我灭亡了！因为我是嘴唇不洁的人，又住在嘴唇不洁的民中，又因我眼见大君王万军之耶和华。”（6:5）以前他只看见百姓有祸（3:9-11），乌西雅不洁，以色列家有罪……都是别人的不是，现在他发现自己的真面目，这就是蒙福的条件。有了对自己的认识和对神的谦卑，神就洁净他，并且给他新的使命（6:6-9）。自那次看见异像以后，以赛亚先知的工作，与以前大不相同了。

神在地上还有许多工作，天国的福音还未传遍天下，外邦人得救的数目还没有满足，教会还没有完全成为圣洁没有瑕疵。所以神今天还在叹息说：“我可以差遣谁呢？谁肯为我们去呢？”惟愿我们都像以赛亚那样对神说：“我在这里，请差遣我。”（6:8）

8、六章二节有撒拉弗侍立。此处的撒拉弗是多数字，是天使的一种，常在神的宝座周围，很像御林军。他们各有三对翅膀，有一对遮脸，在神面前不敢抬头。也就是“服权柄的记号”（林前11:10）。一对遮脚，在神面前谦卑，表示那是不体面的肢体，是不值得神一看的。一对飞翔，是为着执行神的使命。两对翅膀是与在神面前的侍立有关系的，一对是与工作有关系的。这是一个属灵的比例:一分的工作，必须先有两倍在神面前的侍立，否则工作是做不好的。

基路伯（37:16）是一种特殊的天使，似乎是神的座车（诗18:10）。他的使命也与撒拉弗不同，因为基路伯是专为看守神的荣耀，维护神的公义的（参创3:24）。

9、本书的预言一面是警告神的子民，不要再继续犯罪，一面又是安慰神子民的伤心，所以，就是“你们要安慰，安慰我的百姓”（40:1）。特别从四十章起，我们看见以赛亚先知一直在注意这项安慰的工作。他安慰神的子民有下列几个方面：

(1)神始终眷顾并纪念他四散在列国中的子民（40:9-31，43:）。

(2)以色列人最终会因着神的大能，胜过他们的仇敌（41:8-16，51:，52:）。

(3)弥赛亚终必来临（42:1-9，52:13-53:12）。

(4)圣灵终必降临（44:1-8，32:15-20）。

(5)他们终必从巴比伦归回自己的本土（44:，45:）。

(6)他们顶大的仇敌，也是代表其他仇敌的巴比伦，终必倾倒（46:-48:）。

(7)以色列国终必复兴（49:13-26，54:，55:，60:，62:，65:，66:）。

①有外邦效力于他们的复兴（49:22）。

②国境扩大，人口增添（49:18-21）。

③受列国的尊敬（62:12）。

④国土是永远的（60:21）。

⑤神名得荣，神心喜悦（65:19）。

10、本书两次提到古列王（44:28，45:1）。先知以赛亚早在一百多年以前就预言他的事，并且提到他的名字。这就使一些不信者发生怀疑，认为本书不是以赛亚写的，乃是有人在被掳归回以后，冒着以赛亚的名而写的。但是，如果我们能够认识“圣经都是神所默示的”，神又是无所不知的，那么问题就迎刃而解了。圣经中在别处也有类似的例子：耶罗波安年间，有神人预言：“大卫家里必生一个儿子，名叫约西亚。他必将邱坛的祭司，就是在你上面烧香的，杀在你上面，人的骨头也必烧在你上面。”（王上13:2）神人的预言是在约西亚王出生前三百多年（参王下23:15-16）。

古列王是神所特别安排的拯救者，他是一位外邦君王。但他有些事迹可以预表基督。因为：

(1)他是神所设立的牧人（44:28；约10:11）。

(2)他是神所膏的（45:1，65:1）。

(3)他战胜百姓的仇敌（45:1；启19:-21:）。

(4)他重建圣殿（44:28；约2:19）。

(5)他见证，荣耀神的名（45:6；拉1:2-4；林前15:28；腓2:11）。

11、本书十四章十二至十五节先知在描写巴比伦王的诗中，隐约地说出了撒但的来历（比较以西结书28:11-19）。先知以西结在讲论推罗王的诗中，也曾说出撒但的堕落历史。它本是一位天使长，地位很高（参犹6节），但他还不满足，他骄傲，心里曾说：“我要升到天上，我要高举我的宝座在神众星以上，我要坐在聚会的山上，在北方的极处，我要升到高云之上，我要与至高者同等。”它想要一步一步地升高，最后与神同等，结果它堕落成撒但，它永远的份是“坑中极深之处”--无底坑--硫磺火湖。

12、本书五十三章是以赛亚先知描写弥赛亚生平最仔细的一章，它的题目是预先证明“基督受苦难，后来得荣耀”（彼前1:11）。我们应当仔细地反复阅读，如此就会更加感到救恩的奇妙与宝贵。

13、本书四十九章十一至十三节所说的“秦国”问题，圣经学者对此有三种不同的见解：

(1)著名解经家司可福博士认为本处的秦国肯定是指中国而言。

(2)有人认为这里秦国就是埃及南部的阿斯旺地区，因为在那里有犹太人的殖民。神会根据巴勒斯坦的约，将来召聚他们从那里回到自己的本地。

(3)又有人说这里的秦国就是埃及尼罗河中的象岛，也就是以西结书二十九章十节与三十章六节中所说的色弗尼，犹太人曾在那里建造了一所会堂敬拜神。将来有一天犹太人会从那里回来。

七、本书主要信息

本书主要的信息就是以赛亚先知的名字所包含的意思，即：“耶和华是拯救”。神藉着审判与恩典向他的子民施行拯救。神对他子民的罪是经过审判以后给予赦免、拯救的，这对他的子民是何等的希望与安慰。同时也可用他两个儿子的名意来说明本书的信息。一子名“玛黑珥沙拉勒哈施罢斯”，意思就是“掳掠速临，抢夺快到”（8:1，3），一子名“施雅亚述”，意思就是“剩下的人，将要回来”（7:3）。

八、本书钥字和钥节

1、钥字：

⑴“救恩”（12:2-3）。“拯救”可译为“救恩”。

⑵“圣者”和“以色列的圣者”约用过三十五次。

2、钥节：

⑴“因此，主自己要给你们一个兆头，必有童女怀孕生子，给他起名叫以马内利。”（7:14）

⑵“因有一婴孩为我们而生，有一子赐给我们，政权必担在他的肩头上。他的名称为奇妙、策士、全能的神、永在的父、和平的君。”（9:6）

⑶“现在他说：你作我的仆人，使雅各的众支派复兴，使以色列中得保全的归回尚为小事；我还要使你作外邦人的光，叫你施行我的救恩，直到地极。”（49:6）

⑷“哪知他为我们的过犯受害，为我们的罪孽压伤，因他受的刑罚，我们得平安；因他受的鞭伤，我们得医治。”（53:5）


耶利米书概论

一、本书概论

耶利米是列在被掳以前的先知中，可是他的工作却延伸到被掳的时期中。本书内容大都与耶利米所处的时代历史有关，所以读本书的时候必须参读列王纪下二十二至二十五章，历代志上三十四至三十六章。这样对他写作的背景就完全清楚了。

耶利米先知的工作开始于约西亚王第十三年，大约在以赛亚先知以后六十年。西番雅，哈巴谷与他早年工作同时，但以理与他晚年工作同时。在约西亚王死后，犹大国很快亡于巴比伦。耶利米仍然住在犹大，向那些余剩的人传信息（王下24:14），直到他们下到埃及，他也和他们同去。后来他就死在那里。这是被掳七十年初期的事情。他在被掳前与被掳时说预言接续被掳前的先知，又与以西结、但以理同时作过先知。所以说耶利米先知的工作，开始于被掳之前，延伸到被掳时期。

耶利米出来作先知时，正值犹大国日渐衰落，国外的形势也极复杂。强邻亚述、埃及、巴比伦等国，无不虎视眈眈，随时都想寻找机会侵略他们。国内情形，上至君王首领，下至平民百姓，都离弃真神去敬拜偶像，人心黑暗，道德堕落。在约西亚年间虽然有一次复兴，但不过是表面的，不久就昙花一现般地过去了。到了约哈斯、约雅敬、约雅斤、西底家王年间，又“行耶和华眼中看为恶的事”，以致惹神发怒，叫神伤心。耶利米先知就是在这样的情况下蒙召出来传达信息的。在耶利米先知时代，神要通过耶利米把他的话语传给自己的百姓。今天神也是要将他启示的永远计划传给所有的基督徒，因此这本耶利米书就显得非常重要了。

本书作者肯定是先知耶利米。“便雅悯地亚拿突城的祭司中希勒家的儿子耶利米的话记在下面。”“犹大王约西亚的儿子西底家在位的末年，就是十一年五月间耶路撒冷人被掳的时候，耶和华的话也常临到耶利米。”（1:1、3）

二、本书包括时间与地点

本书所包括的时间约有41年，即纪元前629-588年。

耶利米先知工作的地点，先是在犹大地，最后较短的一段时间是在埃及地。

三、耶利米生平

耶利米这名字意思就是“神所高举的人”。凡是研究圣经的人，总是称他是一位“哀哭的先知”，但他在当时的先知中仍旧不失其为一个敢说敢作的伟大人物。他虽然受到人的嫉恨、嘲笑、逼迫、禁锢，后来国家也倾覆了，一切都绝望了，但他仍是坦然无惧，忠心耿耿地作神的使者，不管人的轻视或拒绝，他总是到处声嘶力竭、大声疾呼地警告他们，指明将来必有的审判。他满腔热情、声泪俱下地去劝导人要及早归向神。可见他哀哭不是因为懦弱无能，乃是因为出于他对同胞的深厚感情。

耶利米奉召出来作先知，在他身上有许多特殊经历，例如：他出身是祭司（1:1），他在幼年时就蒙召出来作先知了（1:6）。他起先以自己年纪太轻（21岁），不善言词，没有经验（1:6）为理由不肯出来担任先知工作，因为他恐怕自己不能担负起神伟大的使命，但是当他知道他在未出母腹以前就已经蒙了神的拣选（1:5）时，他就毅然地接受了神赋予的使命（1:9-10）。为了神的工作他也受命不结婚（16:1-2）。神因为他的工作环境特别困难，所以给他这个特殊的命令。

神叫他传的信息是非常严厉的，对这位性情柔和、心地善良、热忱爱国的神仆来说，无疑是一桩痛苦的差事。耶利米是一位讲因果报应的先知（32:19），当他宣布关于审判的信息时，心里是极其难过的！因为以色列家犯了大罪，破坏了巴勒斯坦的约，惹得神发起烈怒。因为他的信息太厉害，所以他的工作就不受人欢迎。他的本家（12:6）和同城的人（11:18-23）都设计谋害他，用恶言攻击他（18:18），甚至打他、枷住他（20:1-3）。他得释放后又被攻击，几乎丧命（26:1-2、4）。他曾多次入狱（37:11-15，38:1-6）。

当耶路撒冷失陷时，尼布甲尼撒王将他释放（39:11-40:1），协助新省长基大利工作。基大利被杀后，耶利米劝犹大人不要逃到埃及去，他们不听，并把他也带到埃及去，不久他就在埃及被人用石头打死（来11:37）。

耶利米一生从事圣工四十年，他在众先知中算是磨难最多、痛苦最深的人，他有好几次死里逃生，但他始终对神忠心，不屈不挠，充分表现了大无畏精神。

耶利米没有以利亚那样的才干，也没有以赛亚那样的口才，也没有以西结看见那么多的异像。他本是一位胆小畏缩，多愁善感的人。神就是拣选这样一个软弱的器皿，在那黑暗腐败的年代，担负时代先知的重任，是很有意义的。神为什么要叫一个软弱的人去担负如此严峻的使命呢？这就是说明叫一个软弱柔和的人，用热诚与大力去宣传那庄严的审判信息是合适的（表明他的信息不是出于自己，乃是出于神）。

耶利米是一位多泪的先知，他实在可以称为犹大国的良心，他对罪恶有极其敏锐的感觉，所以他对百姓的罪恶予以非常严厉的谴责，绝对没有丝毫姑息或是妥协的表示。

耶利米先知的信息是带着悲观与盼望、审判与救赎的性质。他虽然对悖逆的百姓绝望，但是他对神却有绝对的信心，他相信神的管教具有医治的能力。他透视苦难后的恩典、审判后的救赎。在国破家亡的痛苦中，他解释了一个神学上的问题，就是:神为何离弃他的百姓？他所拣选的百姓命运为何如此凄惨？耶利米深信神与大卫所立的约是不会改变的，并特别强调神因为管教所给人的痛苦，不是毁灭性的。管教并不是结束，以色列家在神的手中将来是大有希望的。拆毁是为了建立，打伤是为了医治，被掳是为了归回。百姓回转之后，就会真正懊悔，受管教以后就拍腿叹息（3:15-20）。

四、本书分段

1、耶利米的蒙召与受命（1:）。蒙召被选，接受使命，成为时代工人。

2、耶路撒冷沦陷之前，耶利米在犹大的工作（2:-38:）。

3、耶路撒冷的陷落（39:）。这一段记载了不少有关圣城沦陷时的历史情节。

4、选民被掳后他与遗民同在一起（40:-42:）。这一段内容是预言与历史混合的报道。

5、在埃及工作（43:-51:）。对犹大人说预言（43:-45:），向耶路撒冷说预言（46:-51:）。

6、犹大被掳（52:）。本书以预言开始，也以预言审判应验结束。

五、本书应特别注意之点

1、全部圣经只有本书明确宣布神的约柜在复国后的以色列民中再无地位（3:16）。大约神的约柜在被掳到巴比伦的年代失踪了，有人说是耶利米先知把约柜隐藏起来了。现在他们虽无约柜但仍然欢喜快乐，因为神对他们的恩爱、神的同在，仍然没有改变。

2、本书中有些常见的字，如“弃绝”或“被弃绝”，共出现二十四次，“背道”或“背道者”出现十三次，“回来”达四十七次。耶利米书充满了对叛道者的信息。犹大人既离弃主，耶利米就告诉他们:将来一定有审判！并且劝他们要赶早转回归向主，离开所行的恶道。那些百姓虽然背叛神去犯罪作恶，但是耶和华仍以永远的慈爱去对待他们。有一位解经家说：在全部圣经中，没有一处像耶利米书三十一到三十二章:讲论爱和安慰那样富有感动力。

3、先知耶利米的一生有不少地方可以预表基督（太16:13-14）。

（1）他在母腹中就蒙神选召（1:5；比较赛49:1、5）。

（2）他忠心传讲神的话语（1:7、9；比较约12:49）。

（3）他的工作似乎劳而无效（比较赛59:1）。人心刚硬，拒不接受神的话语，结果国破家亡，被掳到外邦。

（4）他为神的子民的罪恶悲痛流泪（9:1、10、14、17；比较太23:37）。

（5）他为神的工作历尽千辛万苦（比较赛53:3）。

4、耶利米先知是在国家外患日益紧迫，内忧日见深重的情况下，挺身出来负起神所交托的使命。虽然他遭遇挫折，历尽艰险，可是他并不遇难而退，乃是遇难而进，为神站住。他在君王、首领、祭司、百姓面前勇敢地为神传达警告和预言。他明知他的信息不被人接受，甚至还会遭致生命危险，但是他认为既然有了神的托付，就无所畏惧，放胆直言。耶利米先知当时处在双重的火焰之中:外面有逼迫苦难的火焰，他里面更有神话语的火焰在他里面炽烈的燃烧，使他“含忍不住，不能自禁”（20:9）。他的忠心、顺服、忍耐、诚实等等高贵品德，都是神的仆人们学习的榜样。他的工作在人面前似乎是无效的，但是在神的面前却是非常成功的，因为他忠实地传达了神的信息，完成了神交托的使命。

5、耶利米先知之所以那么刚强，之所以在神面前那么成功，就是因为他有一个能力的源头--祷告。从耶利米书中可以看出他一些祷告生活:

（1）他为着得到话语，而向神发出呼求（1:6）。他得着神的话语就当作食物吃下去（15:16）。

（2）他为了耶路撒冷和百姓，在神面前发出哀叹和祷告（4:10）。

（3）他看见恶人亨通，心里不明白，就到神面前去求问（12:1-4）。

（4）他一再为犹太人认罪，并求神赐下怜悯（14:7-9、11、19-22）。

（5）他为先知的职事求神看顾，并求神在审判的时候记念他（15:15-18，10:23-25）。他也为神给他托付，担负艰巨使命而感到满意（耶哀3:27-28）。

（6）他求神审判那些破坏神工作的恶人（18:19-23）。

（7）他赞美神的旨意和作为（32:16-25）。

6、本书中关于弥赛亚的预言。耶利米书中关于弥赛亚的预言虽然不多，但却很重要:

（1）公义的苗裔。“耶和华说，日子将到，我要给大卫兴起一个公义的苗裔，他必掌王权，行事有智慧，在地上施行公平和公义。在他的日子，犹大必得救，以色列也安然居住。”（23:5-6）这是说到基督是大卫的后裔，有君尊的身份，“大卫的约”完全应验在他身上，在禧年国度时代他要作王，施行公义，神的子民因他得着拯救。

（2）“他的名必称为耶和华我们的义”（23:6）。这是弥赛亚许多名字中的一个。这名字所包含的意义非常宝贵，是每一个信徒都必须经历的（“耶和华齐根努”就是“耶和华是我们义”的原文）。现在对这个名字的意义加以说明：

弥赛亚的任务，就是作我们的义。世人只有罪没有义，只有等待神公义的审判。但无罪的基督为我们钉在十字架上，担负了我们的罪，他的死代替我们死，他自己作了我们的义，使神的公义要求得到了满足，不再追讨我们的罪。“耶和华齐根努”是我们救恩的基础。主的死不过是抵消我们的罪，必须把基督的义作在我们身上，我们才能得称为义。

（3）“耶和华在地上造了一件新事，就是女子护卫男子。”（31:22）这一方面是暗指耶稣基督将来要藉着童贞女马利亚降生到世界上来说的。这是神所行的重大神迹。另一方面这里的女子也是预表犹太民族。男子可预表被掳归回的遗民。

7、“他们的救赎主大有能力，万军之耶和华是他的名，他必伸清他们的冤。”（50:34）这对信徒是何等的安慰和鼓励！当他们在生命道路上遇到难处，受到攻击时，按理智和常识来判断是毫无办法的。但他们还有一位救赎主是大有能力的，他是万军之耶和华，要负一切责任，并要为他们伸冤。

8、“人心比万物都诡诈，坏到极处，谁能识透呢?”（17:9）这就是人心的真相。人识不透它，因为它不但欺骗人，也欺骗自己，甚至还想欺骗神。改良主义对诡诈的人心是无能为力的，它只能改良人的表面，而不能改变人的内心。世界上人的皮肤虽有红、黄、黑、白、棕五色，但人的心总是“黑”的，是无法彻底改变的。

在神看来坏到极处的人心，根本就不是改良的问题，乃是救恩的问题。当人蒙恩得救以后，神就赐给他一个新心（参结11:19，36:26）。这个“新心”，一方面痛恨罪恶，另一方面也会有倾向神，敬畏神，爱慕神的表示的。

9、神要与他的选民另立新约。“耶和华说：日子将到，我要与以色列家和犹大家另立新约……乃是这样:我要将我的律法放在他们里面，写在他们心上，我要作他们的神，他们要作我的子民。他们各人不再教导自己的邻舍和自己的弟兄说，你该认识耶和华，因为他们从最小的到至大的……”（31:21-34）这就是新约的根据和内容（参读来8:8-12，10:16-17）。新约对于我们不只是一个名词，乃是有其属灵的实际。我们不能只知道用它来划分时代，而不知道享受它的属灵丰富。信徒之所以枯干贫穷，教会之所以软弱无力，就是因为忽略了新约所带给我们的权利与福分。

六、本书主要信息

本书主要的信息就是耶和华神对罪恶的审判是肯定的，而他的慈爱和守约的信实也是坚定不移的，而且是永远的。所以背道者只有停止背道，回到神的怀抱之中，才是上策。在本书中“背道”和“背道的”共用过十三次，“回来”共用过四十七次，是有重要意义的。由此可见神慈爱中有威严，威严中也有慈爱，就是慈爱与威严互相效力，最后还是慈爱超过威严，因为神审判刑罚的目的，也就是为了慈爱。

七、本书钥字和钥节

1、钥字：

（1）“背道”（14:7）。

（2）“回来”（3:22）。

（3）“爱”（31:3）。

2、钥节：

（1）“耶和华对我说：背道的以色列啊，回来吧！我必不怒目看你们，因为我是慈爱的，我必不永远存怒。这是耶和华说的。”（3:12）

（2）“古时耶和华向以色列显现，说：我以永远的爱爱你，因此我以慈爱吸引你。”（31:3）


耶利米哀歌概论

一、本书概略

1、本书作者是耶利米，是在尼布甲尼撒王末次攻陷耶路撒冷之后写的，时间约在纪元前588年。本书在七十士译本中曾有下面这样几句话：“当以色列家被掳，耶路撒冷荒凉的时候，耶利米坐下哭泣，并作此哀歌。”有一点值得注意的是，就是他不因自己的预言得到应验而高兴，却因圣城耶路撒冷沦陷而悲哀哭泣。

2、据说在各各他山头，就是我主耶稣钉十字架不远之处，有一个黑暗洞穴，名曰：“耶利米山洞”。他们说这就是耶利米先知坐观荒凉的耶路撒冷城市，以破碎的心灵作哀歌之处。如果真是这样，则这位流泪的先知为圣城哭泣之处与我主耶稣被弃，为城中及全世界人类受死之地，相距不过咫尺之远，这是多么富有意义的事啊。

3、犹太的爱国者，每逢礼拜五也在此哭泣处唱此哀歌。每年八月九日禁食时，每一个犹太人会堂就朗诵此哀歌。该日犹太人规定为国家灾难的纪念日。

4、“耶利米哀歌”是七十译者所起的，可能他们想到耶利米先知颇善于作哀歌。他曾为约西亚王作过哀歌（代下35:25），所以这哀悼耶路撒冷的诗歌，就很自然地称之为“哀歌”了。

5、本书希伯来文的原名就是“伊卡”（Echah），意思就是“如何”，也就是本书一章一节中的“何竟”。那里说：“先前满有人民的城现在何竟独坐！”在“何竟”一词里包含着最凄惨的意义。以色列家原是神的选民，“何竟”会堕落到如此光景？神曾与他们立约，并把迦南美地赐给他们为业，他们何竟亡国被掳？他们本来可以成为一个繁荣强大的国家，万国可以因他们得福，“何竟”如今成为地上的咒诅，被外邦人欺压藐视？但愿所有的基督徒都能警觉起来，察一察在我们身上有否“何竟”的光景。

6、本书在教会中也有极高的价值。例如：解经家司可福博士说：“本书最动人的地方，就是耶和华向他所管教的子民显出他的慈爱和忧伤，这忧伤是藉着圣灵组织在耶利米心里的。”（耶13:17；太23:36、3、8；罗9:1-5）另有一位神的仆人说：“本书每一章都是耶利米用眼泪写成的，每一句每一个字都是一颗破碎的心灵所发出的声音。”

7、本书是诗歌体裁，本应列在诗歌书中，但因其为先知耶利米所著，所以就列为耶利米书的附录，同时它的内容也含有预言性质，所以把它列在先知书中，也是合适的。

二、 本书分段

本书共有五章，每章都是一首诗歌，而且每首诗歌都是论到圣城悲惨的遭遇和荒凉的景况。接着就说明神严厉对待选民是出于他的公义，同时也论到过路者的态度。每首诗都以祷告作结束，只有第四章例外。但这是由于最后一章所造成的，因为那一章全部是祷告。全书的精华是三章二十二到二十三节。

1、第一首诗是将圣城比作哭泣的寡妇，独自举哀。说明耶路撒冷因罪被掳（1:），耶路撒冷被描写为失去儿子的寡妇，在夜间哭泣无人安慰她。

2、第二首诗是将圣城比作遮掩的妇人，在废墟中哀哭，说明神允许敌人掳掠其民（2:）。耶路撒冷被围之事，在此有生动的描写。在第二首诗中先知以作者及受苦者的身份，着重说明神为公义的主、刑罚的主。

3、第三首诗是将圣城比作哭泣的先知，在审判的主面前举哀，先知面对圣城哀哭（3:）。此诗被认为是旧约中最出色的诗歌之一，它的特点是先知将他的民族与他自己契合为一，看他们的痛苦、忧愁就是他自己的痛苦忧愁。

4、第四首诗将圣城比作失了色的黄金--改变了，败坏了。原有的尊荣因罪而消失（4:）。以一连串的对比来描写圣城被围的恐怖（4:1-10），同时也讲到神公义的审判，以及以东的残忍和以东所得的报应。

5、第五首诗是将圣城比作恳求的人，在主面前迫切地哀求，祷告诉苦求使复兴（5:）。前几首诗是为求神怜悯的祷告，本章却是恳求耶和华纪念的祷告。

三、本书应特别注意之点

1、耶路撒冷已经陷落了，耶利米所发出的预言已经应验了。谁是神的真先知，谁是假先知的问题，已经水落石出，真相大白了，但耶利米并不因此感到满意，反而使他心碎神伤哀哭不止。说明他深爱神的百姓，因为他是深切爱神的。他实在不忍看见自己的民族和同胞走向毁灭，他更不愿看到神的荣耀因为以色列家的犯罪，而受到亏损。

2、虽然耶利米先知心中伤痛已到极点，但他的灵一直是正常的，理智也是清楚的，所以他的态度总是镇静的，因为他认识到：

（1）耶路撒冷遭遇浩劫是因为百姓犯罪所造成的结果。

（2）神是公义的，他对罪恶必须给予必要的审判，因为神作事不能违背他公义的性格。

（3）神对背道的百姓仍有怜悯和慈爱。所以他仍抱着希望，深信神在审判责打以后，还会施恩拯救，不会使他们到了万劫不复的地步（3:19-39）。

（4）神的子民应当回转认罪，求得神的宽恕和怜悯，这是一切跌倒犯罪者都应当有的态度。

3、耶利米因着神的公义，对选民的罪行，曾表示极度的愤恨，又因为他有神的慈爱心肠，所以对他们的苦难遭遇又非常忧伤和同情。他是照着神的心愿，不顾一切地大声疾呼，劝导他们及早回转。他完全站在神一边，以神的心为心，当以色列家在受苦的环境中时，神也与他们一同受苦（赛63:9），真是好像“打在儿身，痛在娘心”。

4、在哀歌书中我们看见耶路撒冷的没落，先知为她作哀歌。巴比伦高升，气焰万丈，不可一世。在启示录中，我们看见耶路撒冷将带着属天的美丽显现，且存到永远。但是巴比伦却倾倒了，倾倒了，决不能再见了，地上的客商要为她哀哭（启18:9-19）。我们宁愿耶路撒冷经过神的责打管教之后悔改，寻求恩典，而不愿站在巴比伦一边，暂时享受罪中之乐，结果永远灭亡。

5、耶利米抱着无限热诚，想把选民从背叛中拯救出来，可是选民却无动于衷。所以当耶路撒冷遭难，百姓被掳的日子，耶利米坐在山上俯视凭吊为她作哀歌。有一位比耶利米更大的耶稣基督也抱着舍命的热爱，想把神的百姓从罪恶中救出来，可是当时并没有能把他们唤醒，所以主在离世之前，就为耶路撒冷哀哭流泪（路19:41-44）。这两件事情是很相似的。

6、本书虽是一本诗歌集，可是它里面也有不少宝贵的预言。例如有的是关于以东的预言（4:21、22），有的是关于以色列民族得救的预言（3:21），还有关于弥赛亚受苦的预言（1:12，2:15，3:14、15、19）。

7、本书虽然是哀歌，可是它也带给我们许多安慰的信息，使我们在悲伤

中仍不失去指望:“我想起这事，心里就有指望。我们不至消灭，是出于耶和华诸般的慈爱，是因他的怜悯不至断绝。每早晨这都是新的。你的诚实极其广大。”（3:21-23）

“我心里说，耶和华是我的份，因此，我要仰望他。”（3:24）

“凡等候耶和华，心里寻求他的，耶和华必施恩给他。人仰望耶和华，静默等候他的救恩，这原是好的。”（3:25-26）

“我们当诚心向天上的神举手祷告。”（3:41）

“耶和华啊，求你记念我们所遭遇的事，观看我们所受的凌辱。”（5:1）

“耶和华啊，你存到永远，你的宝座存到万代。”（5:19）

“耶和华啊，求你使我们向你回转，我们便回转；求你复新我们的日子，像古时一样。”（5:21）

8、四章一节耶利米叹息说：“黄金何其失光？纯金何其变色？”他自己解释说锡安的人民就是黄金，是神所宝贵的。假若锡安人民不过是一块粗贱的石头，就没有多大关系，也不值得叹息。同时也没有匠人愿意花工夫去雕刻他，因为太不值得。正是因为神看他们如同黄金，是顶宝贵的，所以神才不让他成为窑匠手中所作的瓦瓶。正是因为他们如同黄金，就需要经过火炼，除去渣滓成为纯金。因为神所爱的他必管教，又鞭打所收纳的儿子。耶利米所最伤心痛苦的，不仅是看见自己的同胞所受的痛苦、羞辱，他更是看到他的国家是神所拣选，耶路撒冷是圣城，那里有耶和华的圣殿，肩负着伟大的使命。他的同胞是神从世界中拣选出来的。总而言之，他们是黄金。如今城破家亡，人民被掳，圣殿被焚，最大的损失不是人，乃是神。最大的损失就是神的百姓不能完成神的旨意，神在犹太人身上的计划不能实现。最大的羞辱就是神自己，所以他叹息说黄金何其失光，纯金何其变色。圣所的石头倒在各市口上。

四、本书主要信息

本书的主要信息有三：

1、要认识罪恶所带来的痛苦和灾祸。

2、耶和华向他的子民发怒时，仍有怜悯和慈爱。

3、耶利米哀歌五章可用希伯来书十二章五节的劝教：“我儿，你不可轻看主的管教，被他责备的时候，也不可灰心。”

五、本书钥字和钥节

1、钥字：

（1）“公义”（1:18）。

（2）“慈爱”（3:22）。

（3）“回转”（5:21）。

2、钥节：

（1）耶和华是公义的！他这样待我，是因我违背他的命令。“众民哪，请听我的话，看我的痛苦，我的处女和少年人都被掳去。”（1:18）

（2）“我们不至消灭，是出于耶和华诸般的慈爱，是因他的怜悯，不至断绝。”（3:22）

（3）“凡等候耶和华，心里寻求他的，耶和华必施恩给他。” （3:25）

（4）“耶和华啊，求你使我们向你回转，我们便得回转；求你复新我们的日子，像古时一样。” （5:21）


以西结书概论

一、本书概略

1、本书作者是以西结，他是属耶路撒冷贵族的祭司（1:1-3）。他在25岁时被掳到巴比伦，那是在圣殿被毁以后十一年的事。他是与耶利米、但以理同时作先知的，在巴比伦他是住在迦巴鲁河边的提勒亚毕自己家中（3:15，8:1）。他曾结过婚，但他的妻子在耶路撒冷被围困的那年死了（24:15-18）。当他到了巴比伦后五年才开始作先知工作，那时他约三十岁，与他同时的耶利米先知已经快要结束他一生悲壮的事业了。

以西结这个名字的意思就是“神赐力量”，或“束上腰”。在他一生工作中，神一直加他力量，也一直作他的力量。神对他说：“以色列家却不肯听从你，因为他们不肯听从我。原来以色列全家是额坚心硬的人。看哪，我使你的脸硬过他的脸，使你的额硬过他的额，我使你的额像金钢钻比火石更硬，他们虽是悖逆之家，你不要怕他们，也不要因他们的脸色惊惶。”（3:7-9）他自己见证说：“耶和华的灵在我身上大有能力。”（3:14）

本书写作地点是在巴比伦的迦巴鲁河边（迦巴鲁河乃是巴比伦伯拉大河的一个支流）。

2、以西结的使命就是向那些被掳的人传达神的话语。因为那些被掳的人在巴比伦曾受到假先知的欺骗，认为耶路撒冷绝不会毁灭，犹大不会亡国，他们不久就会归回故土，重返家园。耶利米听到这些话就从耶路撒冷写信给“被掳的祭司、先知和众民并生存的长老，就是尼布甲尼撒从耶路撒冷掳到巴比伦的”。告诉他们要安心留在巴比伦，修造房屋、生儿育女，切勿轻信假先知的话，应当一心归向神，寻求神。过了七十年，神必使他们归回故土（耶29:1-14）。以西结就是继续并印证耶利米先知所说的话，竭力使他们知道，在归回耶路撒冷之前，他们必须首先归向神，虽然开始时是一个艰难的工作，会遭到人们的反对，但最后他还是成功的。因为被掳的人终究厌恶并痛恨巴比伦的偶像，一心归向神。以后被掳的百姓回心转意，返回故土，与以西结先知的工作是大有关系的。

3、耶利米、以赛亚、以西结三大先知，对三位一体的神的工作是各有侧重的，耶利米是侧重圣父的工作（圣父的慈爱心肠），以赛亚特别侧重于圣子的工作（圣子降生与受死施行救恩），以西结特别侧重于圣灵的工作（圣灵的能力）。所以有人说以西结书如同新约的使徒行传。本书内容关于圣灵工作的说法是很值得我们注意的。本书至少有二十五次提到圣灵的工作，例如二章二节，三章十二、十四、二十四节等处都提到圣灵在他身上的工作。以西结的名字就是“神赐力量”，以西结之所以那么有力量，之所以那么刚强，就是因为有一位大能的灵与他同在。本书中讲到灵降到以西结身上，中文译作“灵”字，原文就是“手”字（例如1:3，3:14）。就是象征圣灵的极大能力。以赛亚特别注重人的信心，耶利米特别注重爱心，以西结特别注重盼望。

4、同时也可以从四位大先知中看到一些重要的教义：以赛亚预言神为救主，他名字的意思即耶和华拯救。耶利米所注重的即基督的使命（作我们的义），耶利米即耶和华所兴起所高举的人。以西结意即主赐力量，就是被神所重用的人，必从神得力。但以理意即神是审判者，也就是预言基督是万国之王。

再者，可以从以赛亚书中看见神的宝座即彰显神的政治。在耶利米书里看见他的眼泪，就是看见神的心。在以西结书中看见了神的面，就是见了神自己。在但以理书中看见了神的眼睛，他用聪明智慧所定的计划，都能完全实现，没有任何力量可以拦阻。

二、本书写作目的

以西结先知的使命就是使被掳到巴比伦的百姓知道自己犯了什么罪，才遭到亡国的厄运，自己落到作亡国奴的困境。以西结也预言他们的国家将要复兴，迫害他们的国家也要受到应有的报应。未来的国家将在大卫家的治理下，享受极大的荣耀。他叫身处异国被掳的百姓，能看到未来美好的前景，从而能够增加信心和盼望，使他们好好保守自己的心怀意念。以西结真是一位特别讲荣耀盼望的先知。因为他写书的目的就是为要安慰、提醒、坚固被掳的百姓，叫他们安心服在神的手下，等候神的时候来到。

三、本书分段

本书大致可以分成三大段。

1、关于犹大的预言（1:-24:）。本段预言是针对耶路撒冷被围困之前而传讲的（见王下25:）。第一章以西结在异像中看见神的荣耀光辉。第二，三章是神给以西结先知的使命。第四章他画砖作为预兆。第五章又以快刀为记。第六、七章宣告以色列人将受刑罚。第八至廿四章所有的异像都是关于犹大、耶路撒冷所要受的刑罚，并列举它受刑罚的理由。

本书前三章就是记载神为何拣选、预备和造就以西结先知。第一章记载他在灵中看见神，第二章记载他在灵中听见神说话，第三章记载他怎样受到神的差遣，出去为神工作。这三章圣经非常重要，人有了这三种经历，就会在任何环境中不致灰心丧气。我们要特别注意唯有神开通他的耳朵，才能听见神的话，唯有灵进入里面才能站起来，唯有吃下书卷以后，才能被差遣，否则他就没有信息可传。

2、关于外邦诸国的预言（25:-32:）。这段预言是针对耶路撒冷被围困时所传讲的。宣告列邦将要受到刑罚。第廿八章中所说的推罗王并非是任何人，乃是暗指撒但而言。

从本书第一段和第二段的记述中，可以看出这些都是以西结先知对历史的回顾，使以色列家清楚知道，他们之所以遭到亡国的灾难，并不是偶然的，乃是因为他们多年以来就一直犯罪作恶，背叛神，得罪神所造成的后果。

3、关于犹大的预言（33:-48:）。这段预言是针对耶路撒冷沦陷以后所传讲的，重点就是关于国家未来的光景，先说到守望的人应该如何忠心耿耿尽上自己的职责（33:），继而预言国家将来的复兴和荣耀。神对以色列家的应许都要完全实现。

三十七章是预言以色列家将如何从列国中（坟墓）归回本国，这里并不是预言已死的犹太人将要复活，乃是指以色列家得到复兴，国家被建立起来（注意这里是双重预言，包括选民两次大复兴）。三十八至三十九章是预言那些敌国要受灾祸。四十到四十八章是描写国度复兴的盛况（也预表千禧年的荣耀），敬拜的方式，以及圣殿的河流等等。四十七至四十八章也论到将来国度的疆界问题。我们要知道以西结书最后几章所提到的圣地、圣殿，圣城都是预表千禧年时代的新社会新秩序。

以西结书有两个重点。前一部分是神按公义审判刑罚犯罪的人，后一部分是讲到神要对人施行怜悯拯救。三十三至三十九章都是讲到盼望。在先知讲盼望时正是一般人认为最没有盼望之时。他们说“我们的骨头枯干了，我们的指望失去了，我们灭绝净尽了。”（37:11）这些都是实际情形。他们国破家亡，君王被杀，人民被掳，真如同骨头枯干。以人的眼光看来绝无恢复的可能，于是神就给他们一个异像，让他看见一个大平原，遍满骸骨，极其枯干。但是神能使这些骸骨联络起来，有筋、有肉、又有皮，并进一步使气息进入骸骨里面，骸骨就复活起来，成为极大的军队，神说这些骸骨就是以色列家，表明他们也要如此复兴，求主也使灵风吹入有名无实的基督徒里面，使枯骨似的基督徒也复活过来，并且成为强大的军队。

四、本书应注意之点

1、“耶和华的荣耀”一语，在本书前十一章中曾出现过十四次之多。在旧约中，“耶和华的荣耀”是指当神降临在会幕或殿宇的至圣所之间所照射可以看见的一种特殊光辉。在圣殿被毁前以西结在异像中见耶和华的荣光离开了圣殿。在九章三节开始提到此事，在第十章继续有较详的记述。当他观看时，见约柜与基路伯之上有神宝座的形像。有旋转的轮子如王家的车辆一般（10:12）。于是耶和华的荣耀上升至殿门槛，接着从殿的门槛出去，停在殿的东门口（10:18-19）。又从城中上升，停在城东的山上（11:22-23）。主的荣耀是这样缓慢地、犹豫地、庄重地、依依不舍地离开圣殿与圣城，可是它以后仍会回来（43:1-5）。以西结先知的圣工，就是从看见神的异像开始，最后又以神的异像出现在其民中结束。这个结构多么美好，多么完备。本书的信息对那不肯悔改的子民是多么严厉！而对于悔改者又是多么温柔良善！

2、以西结与但以理以及使徒约翰三人很有一些共同之处就是他们都是神特别兴起来的先知和使徒，也都是指定他们在外邦之地说预言的人。他们多半是根据异像和表号，来传讲神所要作的事情。

3、以西结先知的预言虽然在其他各卷圣经中没有被引用过，可是它与其他各卷的内容仍是一致的。特别是在但以理和启示录两卷预言书中，许多地方都与本书内容相符。例如我们单在以西结第一章中就看到下列几处相类似的地方:

（1）一章一节“天就开了”，比较启示录十九章十一节“天开了”，四章一节“天上有门开了”。

（2）一章五节中四个活物，比较启示录四章六节中的四个活物。

（3）一章十节“……人的脸……狮子的脸……牛的脸…鹰的脸……”这些表号既像旧约中的四大先知，又像新约中的四本福音书。

（4）一章十八节“周围满有眼睛”，比较启示录四章八节“遍体内外都满了眼睛”。

（5）一章七节“光明的铜”，比较但以理十章六节“光明的铜”。

（6）一章十六节“水苍玉”，比较但以理十章六节“水苍玉”。

（7）一章二十四节“大水的声音”，比较但以理十章六节“大水的声音”。

（8）一章二十六节“宝座”，比较但以理七章九节，启示录四章二节的“宝座”。

（9）一章二十八节“虹”，比较启示录四章三节，十章一节的“虹”。

（10）一章二十八节“我一看见就俯伏在地”，比较启示录一章十七节“我一看见就扑倒在他脚前”。

再比较但以理八章十七节“我……俯伏在地……”十八节的“我面伏在地”。

研究圣经者可以根据上面的例子，仔细查考阅读，这样类似之点，不下八十余次。

4、四活物是维护神公义荣耀的基路伯，意思就是“抓紧”或是“紧紧持守”。所以他们的职务就是在神面前紧紧维护神的圣洁和公义，紧紧看守神的荣耀，密切注目神的救恩，不容许有罪的人还带着他的罪擅自进到神面前和神有任何接触（参创3:22-24；出26:31-33；利16:1-2）。在旧约时代，唯有大祭司一年一次独自进到神面前，没有不带着血为自己和百姓的罪过献上的（来9:7）。在新约时代，因着耶稣基督所流的宝血，那绣着基路伯的幔子已经从上到下裂开了，那又新又活的路已经开通了。“我们既因耶稣的血得以坦然进入至圣所”，亲近神（来10:19）。

5、有两件事值得特别注意的，在别的经卷中没有提过，只有在本书有了记载。

（1）当初以色列人的子孙在埃及生养众多，并且繁茂（出1:7）。等到有一个不认识约瑟的新王起来，他们才受尽虐待。只有本书告诉我们。他们在埃及犯了可怕的大罪，就是他们去敬拜埃及的偶像，玷污了自己（结20:7-9）。而且神警告他们，要他们抛弃偶像。但是他们却悖逆，不肯听从，这几乎要使神在怒中灭绝他们。但是神为了他名的缘故，没有这么作，仍然领他们出了埃及（20:1-10）。

（2）只有本书那么详细地说到将来国度中，耶路撒冷的圣殿是如何建造的，以及十二支派所得的产业是如何分配的（40:48:）。

6、因为以色列人离弃神拜偶像，所以神为了要维护他自己的公义和信实，他才迫不得已将他们交给外邦人。同时他的荣耀也迫不得已离开圣殿和圣城。直到国度时代，神的荣耀仍要回到圣殿，并永远停在那里，表明神永远与他们同住（43:2-7）。神是多么渴望以色列家回心转意，从错路上回头，好使他的荣耀重新回来。这充分说明神在执行审判的过程中，还带着无限的恩慈，盼望他的百姓早日悔改。他似乎在那里大声疾呼地说：“我指着我的永生起誓，我断不喜悦恶人死亡，惟喜悦恶人转离所行的道而活。以色列家啊，你们转回、转回吧！离开恶道，何必死亡呢？”（33:11）

7、迦巴鲁河边（1:3，3:23，10:15、20、22，43:3），是犹大人被掳到巴比伦去的人集中居住之处。诗篇137篇那首河边曲就是描写那里苦难岁月的一个片段：“我们曾在巴比伦的河边坐下，一追想锡安就哭了。我们把琴挂在那里的柳树上，因为在那里，掳掠我们的要我们唱歌；抢夺我们的要我们作乐，说：‘给我们唱一首锡安歌吧……’”

8、“我耶和华说过，也必成就”（36:36）。这句话非常宝贵，因为它肯定了凡是神说过的话，他必负责成就。因此它对灰心的人是何等的盼望！对受试炼的人，是何等的安慰！对软弱的人，是何等的力量！对背道的人，是何等的警戒！对不法的人，是何等的审判。

9、神曾两次设立以西结作他的守望者（3:17，33:7）。一个守望者绝不是自己设立，自己差遣，自己说话。相反的，一切都须由神调度。一个守望者在神面前负的责任极其重大。他必须自己警醒，同时又使别人警醒。他看见了神的异像，如果因为瞻徇情面，畏惧艰难，不敢向恶人直言，恶人因为没有机会悔改而灭亡，神就要向他追讨那恶人灭亡的罪。如果他曾警告恶人，恶人却不肯悔改，这是恶人自取灭亡，那么他就不会受到神的追讨（3:16-21）。但愿神所有的仆人都清楚看到自己所站的守望地位。

10、以西结先知在异像中看见四个转动的轮子（1:15-21，10:9-17）。

（1）外邦人虽然掌权，神的子民在他们的管辖之下，但是神的政治轮子仍是不断地向前转动的。神始终是掌握人类历史，支配世界前途的。神的子民在当时特殊的处境中，如果能知道神的政治轮子仍是不住地向前转动，真是可以得到极大的安慰与鼓舞，对自己的前途也可以树立起坚定的信心。

（2）“四轮都是一个样式，形状和作法好像轮中套轮。”（1:16）这是说明天上的政治轮子与地上的政治轮子是有密切关系的。许多时候神是藉着地上政权的力量，来完成天上的神权政治。所以在神看来波斯王古列、巴比伦王尼布甲尼撒也是他的仆人。使徒保罗也说在上的掌权者是神的用人。大卫王说：“因为国权是耶和华的，他是管理万国的。”（诗22:28）但以理先知也说：“等你知道至高者在人的国中掌权，要将国赐与谁就赐与谁。”（但4:25）而且轮子行走的时候，“向四方都能直行，并不掉转”（1:17）。这说明神的心意是坚定不移的，宇宙间任何地方他都能到达，任何力量都不能阻止他的前进。“轮辋高而可畏”、“周围满有眼睛”，表明神充满奇妙的智慧，他看透万事，洞察一切，任何事情都瞒不过他的眼睛。人或者撒但要凭自己的智慧去与神较量，结果都是搬起石头打自己的脚。

11、生命江河（47:1-12）。这里的生命江河是以西结在异像中看到的情况，其中有两种不同的含意。

第一，是说从圣殿中有活水流出，它表明这水流经过这地到死海时，使土地都变成肥沃之地。它越流越广，越流越深，把犹大的旷野都变成乐园，甚至使死海之水也变甜了。在这之前那里是没有生物的，而现在那里是鱼类繁多，河岸上也树木成荫，新果满枝，叶子也有医治的功能。这是象征犹大人以后要从巴比伦回国，国家复兴的情形。

第二，这也是描写基督徒经历圣灵恩典的几个不同的阶段。

(1)属灵生命进深的四个不同阶段。“脚”（信仰根基），“膝”（祈祷能力），“腰”（感情的变化），漫过头成为“可洑的水”，（思想荣耀完全为主）同时也表明在灵中的自由。

(2)水从殿的门槛下流出，表明耶和华神就是世界快乐幸福的唯一源头（参诗87:7）。

(3)预表基督教会在救恩完成以后所得的属灵福分。

第三，这也是预表千禧年时代地上生活的美好情景（参启22:1-2）。

就世界的范围而论，救恩就是从主的十字架所流出的生命活水，藉着圣灵的运行感动已经流向全世界，凡是接受救恩的，就如同旷野变成了肥田，死海变成了活水。主的福音不断传开，圣灵的能力不断扩大，直到认识主荣耀的知识充满全地，好像水充满洋海一般。基督徒也如同一根水管，上与神交通，下与人联络，不断将生命活水流向人群社会。活水所到之处，万物都必须生活，不但拯救人的灵魂，而且也改变家庭，影响社会。

12、当以色列民复兴以后，仇敌仍未完全消灭，三十八到三十九章就是说到歌革与其盟者联合起来向圣地进攻。这是千禧年国度未了，撒但从无底坑被释放以后所要发生的事情（参启20:7-8），以西结之所以事先预言这件事，是因为与神的永远计划有关。解经家认为以西结这个预言也就是启示录二十章中那次哈米吉多顿的大战（参读启16:14，19:11；亚12:1-4，14:1-9）。

五、本书主要信息

本书主要信息就是说到：神是圣洁公义的，他所爱的子民犯了罪也不能宽容，他对于罪必须审判。但神又是慈爱的，他不忍心看到他的子民因犯罪而灭亡，所以就通过责打管教使他们悔改。如果他们回转过来，神就赦免并收留他们，重施厚恩给他们。

六、本书钥字和钥节

1、钥字：

（1）“异像”（1:1）。

（2）“神的荣耀”（9:3）。

2、钥节：

（1）“以西结在迦巴鲁河边被掳的人中，天就开了，得见神的异像。”（1:1）

（2）“这就是耶和华荣耀的形像，我一看见就俯伏在地。”（1:28）

（3）“以色列家啊，我必按你们各人所行的审判你们。”（33:20）

（4）“我必从各国收取你们，从列邦聚集你们，引导你们归回本地……你们必住在我所赐给你们列祖之地。你们要作我的子民，我要作你们的神。”（36:24-28）

（5）“这是我宝座之地，是我脚掌所踏之地。我要在这里住，在以色列人中直到永远。”（43:7）


但以理书概论

一、本书概略

1、本书作者

本书作者是但以理。从七章一节、二十八节，八章一至二节，九章二节、十章一至二节，十二章四至五节的经文中可以清楚看出，就是但以理写了这卷书。主耶稣也印证了是但以理写了这卷书（太24:15）。

但以理本是犹大王室的后代，他年约十六岁，就被掳到巴比伦。他比以西结早八年，因他是第一次被掳的，时在纪元前606年，亦即约雅敬王第三年。巴比伦王尼布甲尼撒侵略耶路撒冷前后共有三次:第一次是在纪元前606年，但以理和他的三个同伴被带走（代下36:5-8；但1:1-6）；第二次是在纪元前598年，以西结被掳去（代下36:9-10；结1:1-2）；第三次是在纪元前588年，西底家王受辱蒙羞，圣殿被毁（代下36:17-21）。从那时起，但以理整个的一生都生活在巴比伦，前后约有69年之久（但1:21）。在那邪恶的宫廷中，他仍过着清净、圣洁的生活，是很不容易的。所以，以西结先知把但以理描写为义人的模范（结14:14-20，28:3）。他虽然被掳到外邦，但他对神的信仰，仍然坚贞诚笃，不减当初。他虽在外国居高位，掌大权，但他仍旧极其热爱自己的祖国。他不但在政治上是一个显要的人物，而且，在宗教上也是一位有美好灵性的先知。他见证说：“我在神面前我无辜，我在王面前也没有行过亏损的事。”（但6:22）他与以西结同是被掳时期的先知，与他同时作先知的还有耶利米。耶利米是在本国作先知，以西结是在巴比伦被掳的选民中作先知，而但以理却在巴比伦国的朝廷中作先知。

2、但以理书是一本非常特殊的先知书。因为他的预言大都是关于外邦的。不像其他先知预言大多是关于犹太人的。我们要知道圣经预言，有的是关于犹太人的，有的是关于外邦人的，也有的是关于教会的。关于犹太人的预言，摩西与巴兰讲得特别多，当然在其他先知书中也有。关于外邦人的预言，要特别注意但以理书。主耶稣所讲的关于外邦人的预言，像马太福音二十四章也要特别注意。此外像启示录八到十一章、十三章、十五章、十六章、十八章，这些都是关于外邦人的预言。关于教会的预言有马太福音十三章，启示录二到三章、十二章、十四章、十五章，哥林多前书十五章，帖撒罗尼迦前书四章等处。我们要把预言中关于犹太人的，关于外邦人的，和关于教会的三个不同的预言，分别清楚，不要混为一谈。

3、虽然有些先知也曾提到关于外邦人的预言，但是他们的预言范围大都是关于一国的或一时的，并不像本书中的预言范围那么广大深远。但以理书特别讲到世界上四大帝国--巴比伦、玛代波斯、希腊、罗马和以后要兴起的一些国家。时间是从巴比伦王第一次侵略犹大起，一直到主耶稣第二次降临，在地上建立千禧年国度止。这一段时间就是主耶稣所说的“外邦人的日期”（路21:24）。当然，像我们平常所说的恩典时代、圣灵时代、教会时代、新约时代也都包括在这一时期之内。因此，可以说但以理的预言与教会也是很有关系的。例如：敌基督的出现，圣徒遭受逼迫，圣徒身体复活，工作的审判，进入国度和永世等等，都是值得我们密切注意的。但以理书真是我们认识圣经预言的指路明灯，但愿我们要在预言上留意，直到天发亮，晨星在我们心里出现（彼后1:19）。当我们在神的亮光中，读完但以理书以后，就可以得着属灵的智慧，明白神的旨意，认识神的永远计划，看到世界的结局。

但以理书的重点就是在于以色列的神，为何在信奉异教的国家中得到了荣耀。虽然神曾藉外邦人的手责打了以色列家，但是被掳并不是永久的。那些征服以色列家的国家都已经在历史的过程中土崩瓦解了。时候到了，神要建立起一个永远的国度。由此可见神是掌握世界人类历史的。

4、因为但以理书应验得太奇妙，太准确，但以理书有相当大一部分预言在三百年后完全应验，而且是很具体，很详细的应验。所以就有人认为本书不是但以理写的，乃是在玛喀比年间和叙利亚王安提阿库侵入耶路撒冷之后，纪元前164年，有一个犹太人写的。而且不是在事前写的预言，乃是在事后历史的追记。

在纪元前第三世纪，有犹太的七十二位学者把旧约希伯来文圣经译成希腊文时，其中已经有但以理书了，比安提阿库侵入耶路撒冷要早一百多年，可见，怀疑派所说的时间是根本不对头的。

犹太著名历史家约色夫记载说：亚力山大王侵入耶路撒冷时，是纪元前332年，大祭司耶杜亚就把但以理书拿出来给他看。当他发现他的事迹早在二百多年前已经记在先知的预言中，他又惊奇，又受感动，不久就撤军，并且对圣民采取宽大怀柔政策，给予圣民相当优厚的待遇。

如果我们能相信神是全知的，也相信圣经都是神默示的，这个难题就容易解决了。

在希伯来书中论到那些大有信心的伟人时，曾有这样的话来称赞但以理和他的朋友:“……他们因着信，制服了敌国，行了公义，得了应许，堵了狮子的口，灭了烈火的猛势……”（来11:33-34）那里虽然没有写出但以理等人的名字，但是那些读者都会知道“他们”究竟指的是谁。

有一件事我们应当分别清楚的，就是圣经中一共有三个但以理（代上3:1原文与但以理相同；拉8:2有一个但以理；另一个是本书的作者但以理）。但以理这名字原意是：“神是审判者”，或“我的神是审判者”。但以理先知所见证的就是他的神是审判者。犹大之所以亡国，之所以被掳到巴比伦，就是因为神是审判者。但以理和他三个朋友之所以洁身自好，不肯和别人同流合污，他们之所以为神站住，直至不顾性命，就是因为他们坚信神是审判者。但以理在君王面前所解释的梦，和难以明白的特殊文字，以及他在本书中所发出的预言，也都见证神是最高的审判者。

二、本书所包括的时间和地点

本书所包括的时间大约有73年（纪元前607-534年），事情发生的地点是在巴比伦。

三、本书所使用的文字

1、本书所使用的文字有两种：⑴本书二章四节至七章二十八节是用亚兰文（即当时巴比伦人所通用的言语）写的。⑵本书一章一节至二章三节，八章至十二章是用希伯来文写的。

2、因为但以理曾在巴比伦王宫中受过教育，精通各种文字（1:17），又历任巴比伦尼布甲尼撒王朝，伯沙撒王朝，玛代波斯大利乌王朝的官长、大臣。所以，他能用亚兰文写预言，使外邦的君王和大臣都能特别注意，因为与政治国事有关。用希伯来文是因为与宗教有关。

3、除了但以理书中的几处之外，还有以斯拉四章八至十九节，七章十二至二十七节，以及耶利米书十章十一节也都是用亚兰文写的。

四、本书分段

本书可分为两大段，就是历史与异像。

1、历史（1:一6:）。在这一段中又可分为五个小段：

(1)异邦的习俗受到审判（1:）。虽然按表面来说，但以理已被献给巴力（他的新名是伯提沙撒，意思就是巴力宠爱之物）。但他仍是忠心对神，他与三位朋友坚决不用王宫里的食物，因为那些食物常是带有血的肉，和有曾拜过偶像之物。他们不愿用那些食物来玷污自己，神因为他们洁身自好，分别为圣，就特别祝福他们，使他们身体更加健壮俊美，诸事顺利。

(2)异邦的哲士受到审判（2:）。异邦的哲士和术士都不能解释尼布甲尼撒王所作的梦。尼布甲尼撒王梦的内容就是从但以理时起，异邦政权变化的过程及其结局。我们要注意本章所提到的石头（2:34-35），是要在大像被打破之后，才变成大山充满天下。这说明基督的国度必须在异邦的政权结束以后，才能正式建立起来。

(3)异邦的骄傲受到审判（3:一4:）。这大金像的建立，表明尼布甲尼撒王有意要树立他自己为神，藉以统一全国的宗教。他这一举动就类似启示录中所提到的兽，它就是世界最后的领袖（见启13:11-15）。尼布甲尼撒王野心勃勃，极其骄傲狂妄，末后的敌基督者也是如此，但他们在全能者面前总是站立不住的（本书从第一章到第四章主要就是巴比伦王尼布甲尼撒的王朝。这一段历史都是与尼布甲尼撒王有关系的）。

(4)异邦的恶行受到审判（5:）。本章提到伯沙撒王被杀，从神用手指在巴比伦王宫墙上所写的文字及其解释看来，可以知道伯沙撒是与其父尼布甲尼撒联合治理巴比伦大帝国。当伯沙撒王在京城陷落被杀之际，他的父亲也在瑞士帕投降。第五章主要就是伯沙撒王朝的历史，伯沙撒是巴比伦最后一个王，这是他最后一次宴会，也是他在世最后一个夜晚，死亡就在眼前，他还不知道。仇敌已在边境，王与大臣还在荒宴醉酒，寻欢作乐，不理国政，国家哪有不亡之理。

(5)异邦的暴行受到审判（6:）。当先知但以理被投于狮子坑时年纪已经老迈，至少已有八十多岁，他对神忠心耿耿，信心坚定，所以神就特别保护他，救他脱险。因为但以理蒙神拯救的奇妙事迹，就使神的名在外邦人中得了极大的荣耀。本书第六章主要就是玛代波斯联合王国大利乌王朝的历史。

2、异象（7:-12:）。

在第七章是四个怪兽的异像，在本书第二章内，我们从尼布甲尼撒王造了一个大金像的事上，可以看见外邦君王的联合与尊荣都是表面的，也是没有生命的。不过只是一尊毫无生气的金属巨像。在第七章中它却以真实的性格在但以理先知面前出现。在第七章中又看见它是有生命的，但它只是有兽的生命，兽的性情，是一种相当可怕的动物力量。

第八章是讲到公绵羊与公山羊的异像，进一步表明了玛代波斯及希腊诸国的情况。八章五到八节是讲到那位希腊大帝亚力山大受了先知预言的感动，所以他就特别优待神的百姓。

本处所说的公绵羊与公山羊，就是与前一章所说的兽同义。前一章之所以称它为兽，是因其相咬相吞，互相残杀如同野兽。本处称它为羊，是因为它优待神的百姓，不像其他帝国对待神的百姓那么凶狠残忍，如同野兽一般。

第九章是关于“七十个七”的记录，这是非常特殊的一章。七十个七中每一个七，都是日历上的七年，不能用寓意或灵意来解释这个“七”的数字。

第十章是但以理先知看见的荣耀异像。

第十一章到十二章三节就是但以理时代到末期的预言。

第十二章四节至十三节是本书的结束语。

五、本书内容分析

1、历史部分（1:-6:）。

(1)第一章是序言，介绍但以理及其三友流亡在巴比伦的一段生活历史。

(2)第二章是全书的枢纽，也是关于外邦预言的基础。尼布甲尼撒王的梦包括这样一些内容:因着以色列家对神的背叛，神就暂时离弃他们。而把地上的政权交给外邦人。巴比伦是第一个大帝国（金头，2:37-38），接下去还有三个大帝国，那就是玛代波斯（银胸和银臂，2:39），希腊（铜腰），罗马（铁腿，2:40）。以后就是半铁半泥的脚和脚趾所代表的十个国家，必在基督再来建立千年国度以前兴起。罗马大帝国早已过去了，为何那十国及大石头还没有出现呢？原来，两腿所代表的东西罗马和将要兴起的十国之间，还隔着一段相当长的教会时期。在梦的讲解中，但以理先知所以没有提起教会，因为教会在旧约时代还是未启示出来的奥秘，当时还没有人知道教会究竟是怎么一回事。又因一个预言或是一个异像在应验的过程中，是有时间性和阶段性的，同时也有局部性应验与全部性应验的区别。例如本书第九章中关于“七十个七”预言的应验，就是有阶段性的。“七个七”和“六十二个七”在应验时是连接着的。“六十二个七”和“末一七”，应验时是不连接的，它是“一直到底”（9:26）之后才会出现的。

(3)尼布甲尼撒王的野心（3:）。他听到但以理解梦以后，知道他是大像的金头，他还不满足，他巴不得那金像完全是金的，好使他江山稳固，国度长久。所以他索性造了一个全金的大像（象征他的巴比伦大帝国），强令各方各国的人都要敬拜那大金像，这也预表敌基督者在末世也要强迫人敬拜兽和兽像（启13:4、15）。

(4)第四章是讲到尼布甲尼撒王的骄傲，及因此而受到神的惩治。从那以后，这位神的“仆人”（耶27:6），对神才有比较清楚的认识。他知道宇宙中最高的权柄是操在神的手里，神在人的国中掌权（4:34、35、37，比较2:47，3:29）。

(5)第五章是说到伯沙撒王因为亵渎受到神的刑罚，从此外邦人的统治权，由巴比伦转移到玛代波斯王的手中。从本章中可以看出任何人在神面前狂妄骄傲都是站立不住的。

(6)第六章是说到但以理敬畏神不怕王命，而被扔在狮子洞中，得到神奇妙的保守。因此神的名大得荣耀，从外邦君王口中受到赞美。

2、异象部分（7:-12:）

(1)第七章是说到但以理自己第一次看到异像，这些异像包括“四个怪兽”、“十角”、“小角”、“亘古常在者”、“人子”等异像，以及天使对异像所作出的解释。“风”象征神权（耶49:36；诗104:4）。“海”指地中海，在此可以象征人权。“四兽”就是尼布甲尼撒王在异梦中所梦到的那个大像所代表的四大帝国巴比伦、玛代波斯、希腊、罗马。“兽”表示但以理所看见外邦政治的真情:贪婪、好战，用武力建立国权，用武力保持国权。最显著的一点就是当时外邦列强的国徽大都是野兽与猛禽。

“十角”就是等于那大像的半铁半泥的十个脚指头。“角”代表权力，十角即代表十个国家。

其中长起一“小角”是指敌基督者。他就是本书九章二十六节那个“王”，也是本书十二章十一节和马太ニ十四章十五节，“那行毁坏可憎的”，和帖撒罗尼迦后书二章三节的那个“大罪人”，也是启示录十三章四节的“兽”。

“亘古常在者”，有人认为是指父神。“人子”是指耶稣基督。但也有人认为亘古常在者就是耶稣基督，因为父不审判人，乃是把审判的事交给了子（约5:22）。“一载、二载、半载”即“四十二个月”（启13:5），也即一千二百六十天（启12:6）。这是大灾难的时期，圣民要在那时受到折磨和迫害，那就是雅各家遭灾的时候。

外邦人掌权时期的最末了，才是人子得国降临的时候来到了（7:13、14、26）。

(2)第八章就是但以理第二次所见的异像，内容包括“公绵公”、“公山羊”、“更高的角”、“四个非常的角”、“小角”等异像。这章是重述第二与第三个大帝国，即玛代波斯和希腊。“公锦羊”是指第二个大帝国，两角是指玛代波斯联邦，后长的小角是指波斯王古列。“公山羊”是指第三个大帝国希腊，那非常的角是指希腊的亚历山大王。他十二岁登位，登位十年就战胜诸国。以后他见无仗可打，就痛哭流泪。“四个非常的角”是指亚历山大死后（他仅32岁就死了），他的国分裂成为四个国，由他手下四个元帅作王（比较7:6的“四个头”和“四个翅膀”）。这四个元帅就是加山大占领希腊和马其顿，吕西马库司占领亚西亚，多利买占领埃及，西罗格斯占领叙利亚和巴比伦。

四角中长出的“小角”并不是指七章八节中的那个小角，因为那里重点是指历史上的那个叙利亚暴君安提阿库伊皮凡司，他是出自四国中的叙利亚国。他曾在耶路撒冷废除割礼，废除敬拜耶和华真神而代以假神丢斯，在圣殿中进行淫乱的丑事，又在圣殿中洒猪血，掳掠圣殿中的器皿，杀害大祭司乌尼亚，立恶人为祭司，残杀犹太人有十几万。他实在是敌基督的先影。八章九节中的那个“小角”就是预表将来的敌基督者，亦即帖撒罗尼迦后书二章三节中的那个“大罪人”。

“二千三百日”是指安提阿库在圣地犯罪作恶的日子（自纪元前171一165年12月25日，即犹太民族英雄玛喀庇起来击败安提阿库之后洁净圣殿之日）。

(3)第九章是说到但以理先知怀念祖国，并为祖国祈祷认罪，求神施恩怜悯。于是他第三次看见异像，就是关于“七十个七”的启示。

根据历史上所应验的事实，和“大灾难一七之半”的计算，我们就可知道一个七就是指日历上的七年。

这“七十个七”可以分为三个阶段：“七个七”就是四十九年。“六十二个七”就是四百三十四年。“一个七”就是七年。

这“七个七”即四十九年，在此时期内耶路撒冷圣城得到重建，时间是从波斯王亚达薛西（即历史上的亚提遮斯）二十年（尼1:1，2:1）算起（纪元前454年）至圣城重建告成为止（纪元前405年，也就是大利乌王六年），正如以斯拉、尼希米所记载的。这“六十二个七”即四百三十四年，就是从圣城完工算起到耶稣钉十字架止。因此处明言过六十二个七之后，受膏君（主在约旦河受洗时所受的圣灵之膏）“必被剪除，一无所有”（“一无所有”应译为“却不是为自己”）。过了“六十二个七”，到末一个七，中间插入一段无明显期限的时间，里面所发生的事情，就是基督被钉，圣城和圣殿被毁（应验在公元70年罗马太子提多之手）。“一直到底”（9:26），就是经过漫长的教会时期（即马太十三章七个比喻所包括的时间），然后末一个七才来到。前三年半那敌基督的必与许多人订立盟约，后三年半它开始逼迫圣民，行毁坏可憎的事，最后可怕的刑罚临到它，它就走向永远灭亡（启19:20）。

(4)十至十一章是讲到但以理先知第四次看见异像，也是本书最后的异像。

但以理最后看到的异像是在波斯政权强盛时代，那时也是犹太民族复兴的开始，因为古列王下诏通令神的子民可以归回祖国，重建自己的家园。就在这时神启示但以理将有灵界大战，神的子民将要受到严重的试炼，所以但以理先知就再一次禁食祷告。

十章是这次异像的引言。但以理遇见主，又得到天使长的传话和加添力量。本章特别提到灵界大战，我们从本章中可以看到灵界与物质世界，善灵与恶灵之间的交战，关系极其重大。“现在我来要使你明白本国之民日后必遭遇的事，因这异像关乎后来许多的日子。”（10:14）

因为自玛拉基之后到施洗约翰之间有四百年之久的历史，以色列人可以从但以理书中看见历史的演变和神奇妙的旨意，因而心中可以得到安慰。

十一章一至四节是重述玛代波斯和希腊两大帝国的一些情况。

十一章五至四十五节是说到亚力山大死后，希腊所分成四国中的两国（即叙利亚，乃北方王和埃及，乃南方王）。其他两国不再提及了。南北两王一直交战，开始时似乎南方王强盛，后来北方王却胜利了。

十一章二十一至二十七节说到叙利亚国的安提阿库伊皮凡司起来作王。二十八至三十五节是说到安提阿库伊皮凡司逼迫圣民，亵渎圣地。他的一切都是预表将来的敌基督者。三十六节的“王”不再是南方王或是北方王了（参读40节），它是直接遥指末世要出现的敌基督者。它的结局就是败坏，“无人帮助它”。

(5)第十二章是全书预言的结束。说到圣民在大灾难中，并有天使长米迦勒起来保佑他们。十二章二至四节是说到复活的荣耀和预兆。五至十三节是说到神的子民末后时期满有福分。

但以理先知的使命完成，天使叫他安息，等候末期的复活、被提，得赏赐。

本章七节中所说的“一载、二载、半载”就是指末一个七的后三年半，因为这个时间一过去，许多的预言就都应验了。本章十一节中的一千二百九十日比一千二百六十天多出了三十日，就是敌基督者横行无忌，穷凶恶极的日子。在本章十二节说一千三百三十五日比一千二百九十日又多出了四十五日，这就是为了审判敌基督者及其追随者的日子。

有的圣经学者认为十一节中多出的三十日是为了审判世界列国。十二节中多出四十五日是为了审判以色列人。又有圣经学者认为十二节中多出的四十五日是基督千禧年国度的预备时期。

但以理书是一本写作技巧相当高超的先知书。它是用由宽到窄的归纳法，来分别叙述外邦政权演变的过程。每一次都以敌基督者出现作结束。例如第二章的大金像是表明巴比伦至地中海的十国联盟，最后被那大石头击碎。七章四只大怪兽的异像，是用神的眼光去观察，最后的小角即最后的王，都是指敌基督者而言。第八章中的异像是指玛代波斯与希腊之战。四角中的小角也是预表敌基督者。十一章中南北王多年交战，最后也是以敌基督者被毁灭作结束。十二章末后的十一节也提到敌基督者的活动和它的结局。

六、本书应特别注意之点

1、但以理书与新约圣经是有密切关系的：

(1)但以理书是新约圣经关于外邦预言的基础。

(2)主耶稣在马太福音二十四章十五节中不但引用但以理的话，并且要我们对本书的奥意“须要会意”，以便加深理解和领会。

(3)希伯来书十一章三十三至三十四节作者曾称赞但以理及其三友的悲壮事迹。

(4)路加福音中的加百列与启示录中的米迦勒在旧约圣经中只有但以理提到过，很可能医生路加和使徒约翰受到但以理书的影响所致。

(5)主耶稣说：“他们要看见人子有能力，有大荣耀，驾着天上的云降临。”（太24:30）正与但以理先知所见到的异像：“有一位像人子的，驾着天云而来。”（但7:13）相符

(6)圣灵藉着使徒保罗在帖撒罗尼迦后书二章三至四节所提到的“……那大罪人，就是沉沦之子，显露出来。它是抵挡主，高抬自己，超过一切称为神的和一切受人敬拜的，甚至坐在神的殿里自称是神”，与本书第八章十一节，九章二十七节，十一章三十一节，十二章十一节有相符之处。本书七章八节，二十五节可与启示录十三章五节比较。

(7)主耶稣说：“那时必有大灾难，从世界的起头直到如今，没有这样的灾难，后来也必没有。”（太24:21）正与先知但以理所得的启示，“并且有大艰难，从有国以来直到此时，没有这样的”（12:1）相符。

2、但以理书是一本预言的书，信徒中间重视它的人并不太多。有人以为大金像、大兽、公山羊、“七十个七”、“一千三百三十五日”……等等，没有什么兴趣，又难解释。他们对但以理书望而生畏，他们对但以理这本重要的预言书抱着不敢问津的态度，这当然是不正确的。

我们要知道，明白圣经预言与对神有亲密的交通，是分不开的。以诺是第一个说预言的人，因为他有与神同行三百年的生活经历。亚伯拉罕是一个预先能知道神行动的人，神曾说：“我要作的事岂可瞒着亚伯拉罕呢？”（创18:17）亚伯拉罕曾被称为“神的朋友”（雅2:23），所以，神的心意愿意向他显明，但以理之所以能看见异像，记录预言，就是因为他是“大蒙眷爱的人”（9:23，10:11，1:19）。使徒约翰之所以在拔摩海岛上能看见奇妙的异像，也是因为他是主所爱的门徒，曾有靠近主胸膛的经历。“耶和华与敬畏他的人亲密，他必将自己的约指示他们。”（诗25:14）有人把这节经文另译为：“耶和华的秘密和敬畏他的人在一起，他必将自己的约指示他们。”（每一次预言的应验，都表明“晨星”在我们里面的一次出现）

3、但以理成功的秘诀也是和神其他的忠仆一样，那就是祷告。他看祷告重于自己的生命，他的祷告关系着世界历史的进程（2:18-23，6:10，9:3-21，10:12）。

4、但以理的高尚情操

(1)但以理虽然身在巴比伦，可是他的心却在耶路撒冷（6:10）。

(2)他接受了巴比伦的特殊教育，可是他更多地受到神的教育（1:17）。

(3)他管理地上君王的事，可是他更关心和效劳天上神的事。

(4)巴比伦人第一个要求就是把那四个属神的人原来的名字都更改掉。但以理（“神是审判者”）改作伯提沙撒（即:“巴力的太子”或“巴力所宠爱的”）；哈拿尼亚（“耶和华是有恩慈的”或作“耶和华所宠爱的”）改为沙得拉（即“日神所光照的”）；米沙利（“谁能像神”）改作米煞（“谁能像女神沙克”）；亚撒利亚（“耶和华的帮助”）改作亚伯尼歌（“火神尼歌的忠仆”）。这些都是巴比伦人所敬拜的假神的名字，这是一个非常可怕的更改。本来四个人的名字都带着神的性质，现在四个人的新名字都带有偶像的名字，暗示他们要放弃真神，去事奉假神。可是巴比伦人只能改变他们的名字，却不能改变他们的内心。

(5)巴比伦人第二个要求就是派定他们的饮食。被掳的奴仆能够享用王的饮食，这是千载难逢的宠遇，如果拒绝，真是太不识抬举了。可是王的饮食包括不洁净之物（利11:）和祭过偶像之物（参林前18:7）。但以理对付王膳的问题：当然他们在神面前先经过祷告，再立志不以王的膳和王所饮的酒玷污自己，所以求太监长容他们不玷污自己（1:8），因为神的赐福，并成就他们的心愿，使他们在太监长面前蒙恩，他们虽在十天当中吃素菜，喝白水，但他们的面貌却比一切用王膳的人更加俊美肥胖。

(6)巴比伦人向他们第三个要求就是强令他们俯伏敬拜大金像，但他们因为敬畏神就坚决拒绝跪拜金像，宁可被扔下火窑（3:）。这是何等壮烈的事迹，他们能在王严厉的命令之下站住是不容易的（3:14-15）。能在王的恩宠款待之下站住更是不容易的。“即或不然”，这是信心最高的表示。我们应该信神能作，也该信神不作。无论神作或是不作，总是站在神的一边，靠神站住，不屈不挠。

5、在第二章里，但以理解梦的事，可以使我们得到宝贵的教训:

(1)但以理和巴比伦的哲士、术士们本来是对立的。但以理本来可以藉着解梦的事去消灭他们。可是但以理却当他们为朋友，仍尽力挽救他们的性命（2:18）。因为他看见他们背后的撒但，才是势不两立的真正仇敌。他们这些人不过是撒但利用的工具而已。

(2)但以理得了奥秘的启示，他本来可以藉此机会在尼布甲尼撒王面前大大炫耀自己，可是他一点也没有居功骄傲，自命不凡。他只说：“王所问的那奥秘事，哲士、用法术的、术士、观兆的，都不能告诉王，只有一位天上的神，能显明奥秘的事，他已将日后必成的事指示尼布甲尼撒王……至于那奥秘的事显明给我。并非因我的智慧胜过一切活人。”（2:27-30）他非常谦卑，专把荣耀归给神。

6、大利乌王的禁令（6:）。但以理明明知道这“禁”令是专为陷害他一个人的，但是他只知有神，不知有己。所以他的祷告不改变在密室内，不改为在心中默祷，不改变祷告的时间和次数。他的生命已处在危机中，但他仍然对神表示感谢（6:10），与素常一样。他虽然被扔在狮子洞中，但神保护他脱离了狮子的口。这也是预表历代圣徒，特别是末世的遗民，不肯拜偶像并拒受兽的印记，虽遭到折磨，但神总会保守他们，使他们不会被凶残的恶兽吞吃。

7、但以理的预言是关于“外邦人的日期”（路21:24）的预言。“外邦人的日期”，是从尼布甲尼撒王第一次侵略耶路撒冷起，一直到基督第二次来止。外邦人的日期开始其中包括巴比伦兴起以及圣城耶路撒冷被践踏等等。在外邦人的日期结束时，巴比伦就被倾倒，圣城耶路撒冷将以荣耀的姿态出现于人间，基督将在那里作万王之王，万主之主。那里将成为千禧年国度的中心。

8、在但以理第十二章中提到几个重要的问题，值得我们注意：

(1)大艰难（12:1）。就是大灾难。

(2)复活（12:2），就是圣徒复活。

(3)赏赐（12:2-3）。就是圣徒从主那里得到赏赐。

(4)交通发达（12:4）。“来往奔跑”或作切心研究。

(5)知识增长（12:4）。时间越往前走就越接近主第二次显现，研究但以理书的人就会日渐多起来。因此，对但以理书的认识也就随之增长。

七、本书主要信息

本书主要的信息，就是至高的神是掌权者，也是审判者，正如在尼布甲尼撒王身上所出现的情况（4:17、25）。这也与但以理名字的含义相符。

因为“至高者在人的国中掌权”，所以是他掌管“外邦人的日期”中各国的兴衰、起落的历史。是他将国赐与谁就赐与谁。是他安排他的仆人在人间的地位和任务，是他赐予他们超越的智慧和恩赐，是他保守他们平安地经过各种艰难忧患。

神也是唯一的审判者，他审判了以色列家的背叛，他审判了尼布甲尼撒王的狂傲，他审判了伯沙撒王的亵渎，他在将来还要审判万国万民，以及撒但和它的使者。

八、本书钥节

1、“他改变时候、日期、废王、立王，将智慧赐与智慧人，将知识赐与聪明人。他显明深奥隐秘的事，知道暗中所有的，光明也与他同居。”（2:21-22）

2、“至高者在人的国中掌权，要将国赐与谁，就赐与谁。”（4:17、25）

3、“……到末时必有许多人使自己清净洁白，且被熬炼，但恶人仍必行恶，一切恶人都不明白，唯独智慧人能明白。”（12:9-10）


何西阿书概论

一、本书概略

1、本书是小先知书中的第一卷（小先知书是指其篇幅较短而言）。小先知书是从何西阿书开始到玛拉基书共有十二卷。

2、本书是何西阿先知所著。何西阿的意思即“救恩”或“耶和华是救恩”。本预言书的内容可以说是充满了救恩，特别是表明耶和华对于那背道的以色列民所施行的救恩。

何西阿先知一生为神工作时间很长，大约有七十年之久。我们可以作这样的推算:假使他二十岁出来担任先知工作，到他工完安息之时就有九十多岁的高龄。

3、何西阿是与约珥、约拿、阿摩司、以赛亚、弥迦同时作先知的。他生于以色列王耶罗波安第二之时，是极盛时代。同时在犹大作王的是乌西雅、约坦、亚哈斯、希西家。他的工作原来开始于撒玛利亚。因为他长期向国人呼吁无效，所以就转向犹大。据说本书后半部分就是在犹大写的。

4、何西阿的家庭夫妻生活是非常痛苦的，他的妻子不忠不贞，道德败坏。神就是藉着这个痛苦的事件，通过何西阿先知向以色列民说话。一方面说出以色列民在神面前背叛的情形，一方面也流露出神对犯罪堕落的百姓所表现的那种坚定不移的大爱。何西阿先知原来娶歌篾时，她还是一个好的女子。他夫妻同居六年，他的长子承认为己所出，次生之子罗阿米含有“非我儿”之意。第三子亦非己出。歌篾先清洁后犯罪，此淫风乃是从敬拜巴力而来。此事也表明以色列百姓原先是敬拜一位真神，后因为受了外邦影响而拜了假神。

5、何西阿先知的信息主要是针对北方以色列（即十个支派）而发的。“以法莲”这个名字曾出现三十五次之多。这名字可以代表北方十个支派的以色列国，因为它在十个支派中是最强盛的支派。本书提到“以色列”有43次，提到犹大只有14次。犹大这名字可以代表南方两个支派所组成的犹大国。因为犹大比便雅悯支派更加强盛，故用犹大作为国名。对圣城耶路撒冷，本书始终没有提到一次。总之本书的信息主要是针对北方以色列的，犹大虽有提及，但却不是主要对象。

6、先知何西阿是备利的儿子，他的妻子名叫歌篾，他共有二子一女。大儿子取名叫耶斯列，就是“神将使分散”的意思。女儿取名罗路哈玛就是“不蒙怜悯”之意。小儿子取名罗阿米就是“非我民”之意。

至于第三章中的“一个淫妇”仍是指滴拉音的女儿歌篾。因为第一章与第三章之间已历若干时日，歌篾又再度堕落成为淫妇（2:2-7），随从她昔日所喜爱的去犯罪，所以神叫何西阿先知再去爱她。而不是另外再去娶一个淫妇。所以说一个淫妇，而不是说“那一个”淫妇。这似乎是表明歌篾已经离弃她的丈夫，到现在她好像已经失掉妻子的名分，而只不过是一个淫妇而已。

在本书中神显然是把先知比作自己，把“那一个淫妇”比作以色列民，她本来是称为神的“妻子”，但因为她犯了属灵的奸淫而成为淫妇，完全丧失了作为神“妻子”的资格，从她与神最高的亲密关系中堕落了。

二、本书所包括的时间与地点

本书内容所包括的时间约有60年，即自纪元前785-725年。关于何西阿先知工作的地点，先是在北方的以色列国，但是他在晚年迁至南方犹大国，继续为神工作。

三、本书所用的体裁

1、何西阿先知在著作中所用的话语，充满了慈爱与温柔，很能反映出神的心意。当他想到以色列人在各方面都趋向犯罪堕落的时候，他的语调就带着深沉和忧郁。当他想到神的慈爱和以色列人将来的复兴时，他的语调则又变为喜乐、激昂，使人得到安慰和鼓舞。

2、本书比一般的先知书更富有诗意。除第一和第三章纯粹是散文外，其余的部分都是有韵律和节奏的诗体文（指希伯来原文）。

3、本书中有很多的表记、象征和动人的隐喻。

4、本书实际上是一本讲论悔改的书，是一本为背道堕落者而写的书。由此可以看到神对待背道之民是何等的怜悯。其表现的方式是极其高超和优美的。

四、本书分段

1、以色列民蒙神拣选时之卑贱（1:）。

何西阿娶犯了淫乱之妻的史实，加尔文等人认为这不过只是一个比方。他们认为神绝不会叫他的仆人去娶一个淫乱不贞的女子为妻，只能娶贞洁的处女为妻（利21:4-9、13-14）。但我们认为圣经既然如此记载，也没有根据可以断定那不是事实（所生两子一女都起了极有意义的名字）。

神也是藉着何西阿不幸的婚姻来教导选民，也是教导历代的信徒。他们之所以蒙神所爱，被神拣选，并非由于本身有什么特别长处，他们的身世也如同歌篾那样卑贱。

在一章二节的话语就表明以色列何时离弃神，何时就走入困境（请参看本书14:1）。

2、以色列民可怕和堕落（2:）。

何西阿之妻对他的不贞不忠，就是以色列民对神不贞不忠的写照（2:1-5）。神对不贞不忠的子民将有一定的责打管教（2:6-13）。

二章十四节似乎暗示以色列民将会有一次好像出埃及、走旷野的经历，那就是指以色列人将要从被掳的天下各国回来，就好像他们从前出埃及一样。

3、以色列赎价的偿还（3:）。

何西阿先知的妻虽然离弃他，但他仍然爱她，不看她的恶行（3:1）。他为她做好某种准备后，在某种条件下立好合约（3:3）。神又命令何西阿先知把那淫妇从蒙羞的生活中买赎回来，所花的费用，仅值一个奴仆的半价--十五舍克勒（出21:32）。日后以色列的情形，正应验三章四节的话。五节也符合其它处的预言。

4、以色列堕落后可怕的结局（4:-5:）。

四章一至五节是讲到以色列人没有道德。六至十九节是讲到以色列人弃智忘律崇拜偶像。他们灾难的顶点就是神向他们掩面（参看本书5:15）。

请注意比较四章七节与十四章八节，此处有一个重要的信息。那就是前面说明他们喜爱偶像，后面表明他们抛弃偶像，原因就是在经过神的责打管教之后，他们已经认识神了。

5、以色列人悔改的呼声（6:1-3）。

末后的日子以色列的余民必作如此决定。请注意第三节的内容，对于不肯悔改的选民神就如同狮子（见5:14）。但对于悔改的子民神却如“甘雨”、“春雨”，如果我们的良善美德是从神而来，就不致像晨雾朝露容易消散，失去踪影。

6、以色列民得医治前主给他们探伤（6:4-13:）。

神为了证实选民是否彻底悔改，故意揭其罪探其伤，以加深他们悔改的心。请注意以下经节所描写选民的性格与情况所用的比方。六章四节，七章四节，八节，十一节，十二章一节，十一章八节是极富有感力的:“以法莲哪，我怎能舍弃你？以色列啊，我怎能弃绝你？我怎能使你如押玛？怎能使你如洗扁？我回心转意，我的怜爱大大发动。”

7、以色列的先知何西阿作最后的呼吁（14:1-3）。

先知指示他们要认识他们的痛苦遭遇完全是他们的罪恶造成的，要他们认真悔改。不要希望只从人那里得到援助，只有神那里才有恩惠怜悯，并对他们施行拯救。

请注意第三节对于失去双亲的孤儿是个极大的安慰。“因为孤儿在你耶和华那里得蒙怜悯。”

8、 以色列的最后复兴（主恩典的回答，14:4-9）。

（1）得主医治（14:4）。

（2）蒙主爱怜（14:4）。

（3）蒙主复兴（14:5）。

（4）在主恩眷中长成如同百合花开放，如树木扎根，枝条延长，并且结实（14:5-8）。

按“医治背道的病”一语，超过赦免其背道的罪。意思就是主将医治且除去其背道的根本原因。不但治标，而且治本，使他们以后能得胜罪恶不再犯罪。

十四章九节的结束语也极为动人，值得我们深入体会。其中有劝勉安慰，也有严肃的警告。“谁是智慧人可以明白这些事，谁是通达人可以知道这一切。因为耶和华的道是正直的，义人必在其中行走，罪人却在其上跌倒。”

五、本书应特别注意之点

1、何西阿作先知时，正当以色列国开始衰落，社会情形非常混乱，百姓崇拜偶像，离弃真神，淫乱污秽，作恶犯罪，盗窃扰乱，强暴凶杀，谎言诡诈，与外邦人掺杂，臣宰谋利肥私，卖国求荣……（参王上15:-16:）神对他们的背叛行径已经到忍无可忍的地步，在不得已的情况下才宣布“罗阿米”（意即非我民）--以色列人不再是他的子民。

2、何西阿书与新约圣经有很密切的关系，主耶稣基督也很重视本书，他曾两次引用何西阿书六章六节的话来说明神的心意-- “我喜爱怜恤，不喜爱祭祀。”（太9:13，12:7）新约还有好几处直接或间接地引用何西阿的话。例如何西阿一章九节，十章二节，二章二十三节，比较罗马书九章二十五至二十六节、彼前二章十节；何西阿十章二节和马太六章二十四节比较。

3、关于弥赛亚的预言，本书只有在三章五节，预言基督（大卫的后裔）在国度中作王。那里说：“后来以色列人必归国寻求他们的神耶和华，和他们的王大卫……”

4、本书记载何西阿先知娶回淫乱的妻子是一个特殊的事件。似乎圣洁的神决不会要求人尤其是他的仆人这样做。在旧约律法时代妻子犯了淫乱的罪是要用石头打死（申22:20-22）。我们在这里必须懂得一个原则:就是圣经每逢记载一件非常的事情，就必定会有非常的象征和非常的意义。神这次叫何西阿娶回一个淫乱的妻子，并叫他始终不渝地爱她，就是包含有非常的意义在内的。

神叫何西阿娶回了淫乱的妻子，不但不是犯罪，反而是一件美好的事情。因为他使她脱离犯罪生活，走上正路。神在这件事上要我们学习认识的，就是先知的淫妇是象征那背道的以色列百姓，神将自己比作丈夫，以色列人比作那淫乱不贞的妻子，神拣选她并不是她有什么优点，乃是因为神的慈爱和怜悯。那淫妇一再犯罪（2:2-7），就是象征以色列人归神作选民后，仍旧拜偶像，事奉外邦的神，继续犯属灵的奸淫，神才不得已宣告“罗路哈玛”（不蒙怜悯）和“罗阿米”（不再是我的子民）。但是神对她的怒气不过是暂时的，对她的恩典才是永久的（参诗30:5）。何西阿爱那淫荡的妻子，并为她付出赎价，且与她立约（3:1-3），这表明神还要怜悯那犯罪的子民，使他们从被掳之地归回。今天“他们”独居无君王，无首领无祭祀无柱像无以弗得……（3:4）但他们将来都必归向神。正如圣经上说：“一宿虽然有哭泣，早晨便必欢呼。”（诗30:5）经过神的责打管教以后，他们悔改了，所以神就叫人“称你们的兄为阿米（即我民之意），称你们的姐妹为路哈玛（即蒙怜悯之意）”。

5、“以法莲是没有翻过的饼”（7:8）。没有翻过的饼就是一面是焦的不能吃，一面是生的也不能吃。意思就是他们只知犯罪不知悔改，只知依靠人不知依靠神，只有属世的知识，没有属天的知识，只顾肉身的生活，不管属灵的事情。这就是说光抓住真理的一面是不行的，必须两面兼顾才是正确。

同时这也是说明以色列百姓在政治、文化、经济、宗教各方面都极不平衡。例如：（1）他们在经济方面贫富悬殊太大，富的太富，穷的太穷，真是“富人一顿饭，穷人半年粮”，“朱门酒肉臭，路有冻死骨”。（2）他们在教育方面也不普及，智者太智，愚者太愚。智者可以研究高深学问，愚者一字不识。（3）他们在政治改革方面很不彻底。他们在开始时轰轰烈烈，但不久就烟消云散，毫无结果。（4）他们在宗教方面也是如此。有时候热心过度如疯如狂，生活表现失常、反常。有的人对于神漠不关心，甚至根本不承认神的存在。在宗教方面还有一种情形，就是他们在宗教生活上有了严重的僵化倾向，就是他们把宗教生活局限于一定的地点和一定的时间之内，在其他地方，其他的时间，宗教对他们就没有什么关系了。他们在这个宗教问题上一方面烤焦了，另一方面还是生的。

6、主说：“以法莲哪，我可向你怎样行呢？犹大啊，我可向你怎样作呢？因为你们的良善如同早晨的云雾，又如速散的甘露。”（6:4）这是神的叹息！因为他的子民是反复无常的。早晨的云是非常美丽的，它会出现各种夺目的色彩。早晨的露也是非常可爱的，它在日光映照下，晶莹灿烂犹如宝珠一般。可是好景不常，那一切美丽可爱的景色不过是昙花一现，转眼之间就云雾消散，化为无有了。

以色列百姓在神面前的光景就是这样。有时他们在患难中向神悔改认罪寻求神，当神怜悯他们，听他们的呼求，拯救他们的时候，过了不久他们又离弃神去犯罪拜偶像了。

他们的属灵光景之所以不稳定，主要有下列几个原因：

（1）骄傲（5:5）。

（2）舍不得彻底对付罪（5:5）。

（3）事奉偶像（5:3，4:17）。

（4）作没有翻过的饼（7:8，只偏重某一方面真理）。

（5）弃掉知识（4:6）。

（6）顺从人而不顺服神（5:11，4:10）。

（7）倔强（4:16）。

（8）与外邦人掺杂（7:8）。

（9）诡诈欺骗（12:7）。

（10）寻求人的帮助（7:11）。

以上列举以色列人失败的十个原因，只要有其中一个已经足够使他们在神面前像朝霞晨露了，今天的基督徒也应该注意这个教训。

7、本书对以色列家历数他们的种种罪行，并严正宣告神对他们的审判，但它也说出神无限的慈爱，迫切地盼望他的百姓赶早悔改，重新作人。例如：十一章八节说：“以法莲哪，我怎能舍弃你？以色列啊！我怎能弃绝你？我怎能使你如押玛？怎能使你如洗扁？我回心转意，我的怜爱大大发动。”“押玛”和“洗扁”都是所多玛和蛾摩拉周围的城邑，同时遭到倾覆的（参申 29:23）。神的义怒和他的审判都遮掩不了他的慈爱之心。还有一章十至十一节，二章十四至二十三节，三章五节，六章一至三节，十章十二节，十四章等处一再说明神的渴望，要他的子民回转，也说明他的保证，如果他们回转，就一定蒙怜悯得恩典。

8、以色列被称为耶和华的妻子（2:16-23）。现在他们不归耶和华，可是他们将来就一定会归向神，这是本书很重要的教训。但是这种关系不应当与基督和教会的关系混为一谈（约3:29）。因为在神的眼目中，新约教会乃是像一个贞洁的童女许配了一个丈夫（林后 11:1-2）。从来不说新约教会是一个淫妇，在恩典中又被收回的。以色列家那时是被耶和华收回得赦免的妻子。教会乃是羔羊童贞的妻子（约3:29；启19:6-8）。以色列家乃是耶和华属地的妻子（何2:23）。教会乃是羔羊属天的新妇（启19:7）。二者将来在国度中的地位也是不同的。

9、神说：“我必医治他们背道的病。”（14:4）这是本书论到神爱的最后信息，也是神爱的最后胜利。神宣布说我必医治他们背道的病，这是表明神甘心爱他们，神的怒气已向他们转消。

本书虽然对人的罪恶作了充分的揭露，显明他们的罪恶多么深重！同时也说到神对他们的刑罚也相当严峻厉害，但这并不是本书的最终目的。本书主要就是叫人看到，虽然人的罪恶深重，神的刑罚严厉，但是神的爱却超过一切，胜过一切，神的爱最终却得到完全的胜利，使背道的子民归回，投入他慈爱的怀抱。

10、本书最后四章可以自成一段，大题目就是神奇妙而又伟大的爱，我们如果要对这段经文融会贯通，就须要把段落分别清楚。就是哪些是神自己讲的话，哪些是先知解释的话。例如十一章至十二章一节是神自己的话，十二章二至六节是先知解释的话。十二章七至十一节是神自己的话，十二章十二至十三章一节是先知的解释。十三章二节至十四节是神自己的话，十三章十五至十四章三节是先知的解释。十四章四至八节是神自己的话，十四章九节是先知对人的劝告。

很希奇，神每次讲话都离不开“爱”字。先知引证以色列的历史加以解释，说明他们多次辜负神的爱，因此使神的心受到极大的创伤。如果我们存安静恭敬的心诵读第十一章，就会知道神说话好像一字一泪。神说：“以色列年幼的时候我爱他……用膀臂抱着他们……我用慈绳爱索牵引他们……我的民偏要背道离开我……以法莲哪，我怎能舍弃你？以色列啊，我怎能弃绝你？”就如那个浪子，悖逆不孝，忘恩负义，远离家乡，父亲有足够的理由弃绝他。父亲之所以不这样做，就是父亲总是父亲，对自己的儿女总是有爱心的。神对自己的百姓说：“我的怜爱大大发动”！我们在十字架上所看见的就是这样奇妙的大爱。

在本书第四章就是给我们看见神慈爱的最后胜利。神宣布说我必医治他们背道的病，神甘心爱他们，神的怒气已向他们转消。以法莲就是昌盛的意思，但他们向来有名无实。有一天神的爱得到胜利的时候，他们就会有名有实。可见本书虽然说到人的堕落极深，神对他们的责打管教也很重，但那并不是目的。神经过对他们的责打（当然先揭露罪行），最后就体现神的大爱。

有人说，爱总是带有一定的盲目性，这话在世人身上是有一定道理的，但是在神却不是如此，因为以色列家经过神的对付以后，他们就回心转意，归回到神的面前了。

六、本书主要信息

本书主要信息就是告诉我们知道:神挽救背道者的方式，就是神向背道者指明一条正直的路从“罗路哈玛”和“罗阿米”（即不蒙怜悯与非我民之意）到“路哈玛”（蒙怜悯）和“阿米”（我民）（何2:1）。从此可以看出神对待他子民的心意，真是充满了奇妙大爱。

七、本书钥字和钥节

1、本书主要钥字就是“归回”或“归向”。这二字在本书中曾提到过十五次之多。

2、钥节：

（1）“以色列的骄傲当面见证自己。故此，以色列和以法莲必因自己的罪孽跌倒，犹大也必与他们一同跌倒。”（5:5）

（2）“以法莲哪，我怎能舍弃你？以色列啊，我怎能弃绝你？我怎能使你如押玛？使你如洗扁？我回心转意，我的怜爱大大发动。”（11:8）


约珥书概论

一、本书概略

1、关于先知约珥的事迹，除了他在本书首节所作的简短介绍外，其他无从得知。

2、圣经第一个用此名字的是撒母耳的长子（撒上8:2）。此名原是两个字合成的：“约”是耶和华，“珥”是神，合起来就是“耶和华是我的神”。

3、根据本书的内容分析，我们可以断定约珥在先知的著作中是比较早的，他在犹大工作时正是约阿施作犹大王的初期（王下11:-12:）。他年轻时一定认识以利亚与以利沙，因为他和他们二人是同一个时代，同时也是因为约珥书中没有一次提到亚述和巴比伦的侵略。书中所提到的仇敌推罗、西顿、非利士（3:4）、埃及、以东等，都是犹大国早期的仇敌。书中也没有提到约阿施晚年亚兰人的攻打、掳掠犹大的事（纪元前850年），因此可知约珥作先知的时期必定是在纪元前850年以前。书中对于百姓拜偶像的罪也未提到，因为那是犹大晚期所盛行的罪。先知阿摩斯（纪元前787年）在他的预言中好几次引用本书的话（摩1:2，比较约珥2:1、2；摩9:13，比较约珥3:18）。可见约珥的职事是在阿摩司之前，最迟不能迟于纪元前787年。

二、本书所包括的时间与地点

根据上述理由，约珥作先知约在纪元前870年。他作先知的时间肯定是在以色列人被掳到亚述之前。他作先知的地点是在南方的犹大国，而不是在北方的以色列国。因为本书提到耶路撒冷六次，锡安七次，耶和华的殿五次。这些地方都是在南方的犹大境内。“犹大”提过六次，也有三次提到以色列，不过那都是指着全家而言（“以色列全家”可以包括北方的以色列国和南方的犹大国）。

三、本书的体裁

本书是一种诗体文，原文有的地方有音律和节奏，也有的地方具有各式各样的并行句，例如二章三节就非常明显。

有权威的文学界人士曾评论说，以体裁而言，这一卷小书是一颗珍贵的文学宝石，其文字简洁、流畅、雅致、优美，完全合乎修辞学的规则，语言温和而有力。有些圣经学者承认它有弥迦书的感力、耶利米书的细嫩、那鸿书的生动、以赛亚书的精美。

四、本书分段

1、描写并解明灾难（1:1-14、16-20）。具体内容是：

（1）讲到灾难的严重性（1:1-4）。

（2）景况的荒凉（1:5-13）。

（3）劝勉百姓要禁食哀求（1:14）。

（4）先知的忧伤（1:16-20）。

2、耶和华日子的预兆（1:15）。

先知见到当时蝗虫的灾害，乃是异邦军队前来侵犯的预表，也是将来末后日子的预表，可见蝗虫的关系多么重要。

3、预言耶和华的日子（2:1-10，3:9-15）。

（1）敌人的众多及其暴行所造成的后果（2:1-10）。

本书第一章所说的蝗虫是实在的蝗虫，第二章所说的蝗虫是比喻。约珥的意思，就是神已经降下蝗虫的天灾，全国百姓物质上已经受到极大损失。如果大家再不真正悔改，就会有更可怕的日子来到，那就是将有敌国强大的军队要来进行更惨重的侵略扰乱，使人苦不堪言。

（2）主向选民的仇敌挑战（3:9-15）。

在神的恩约下，到了最后，神根据他的应许和所立的约要为选民保留余数。

4、耶和华作他百姓的保护者（2:11，3:16）。

神的百姓遭受仇敌的侵略压迫，神会亲自出来干预（2:11）。

三章十六节“耶和华却要作他百姓的避难所”一语，有人把避难所译为“希望”，也有人把它译为“港口”，仔细玩味都是很有意义的。

5、选民必须悔改（2:12-17）。

请注意:“虽然如此”四个字的深奥含意。神虽然对选民受敌人侵略欺压会主动出来干预，但神的选民却应当真诚悔改，应当吹角、宣告严肃会，使全国百姓在神面前一致痛悔。要知道撕裂心肠之后（2:12-17），才会看见幔子的裂开（参太27:51）。最后也会看见天的裂开（赛64:1）。

6、悔改之民必蒙厚恩（2:18-32）。

这一段经文主要就是讲到神对悔改子民的应许。

（1）仇敌的败退（2:19-20）。

（2）地蒙祝福（2:21-27）。

（3）圣灵的浇灌和天上的奇事（2:28-32）。

7、以色列的蒙福（3:1-21）。

（1）约沙法谷的审判（3:1-8）。对列国的审判，亦即绵羊与山羊的审判。

（2）哈米吉多顿的大战（3:9-16）。

（3）犹大必蒙福直到永远（3:17-21）。

大山滴甜酒，小山流奶子，意思就是大山小山将要成为葡萄园，可以生产酒，牧场上的羊群要流出许多奶子。

五、本书应特别注意之点

1、神的子民遭遇到蝗虫灾害，是神的一种刑罚。全国田园受到严重的破坏。摩西（申 28:38-39）和所罗门（王上8:37-39），都曾经提起过，可是百姓对它并不注意，所以神就特别藉着约珥先知再一次郑重提醒，以唤起他们的注意。

本书的蝗虫是最厉害的一种，因为在蝗虫之后还有剪虫、蝻子、蚂蚱，这三种虫都是与蝗虫类似的昆虫，它们的危害性和破坏性是连续不断的，而且也不亚于蝗虫。这是说明灾难是严重的，而且是连续不断的。

本书中的蝗虫灾害，是当时犹大地实有的一次空前的自然灾害。同时也预示将有无数的外邦侵略者好像蝗虫一般成群结队而来。有的解经家解释蝗虫、剪虫、蝻子、蚂蚱就是指巴比伦、玛代波斯、希腊、罗马四大帝国以后对选民的蹂躏。可是还应该看得更远一些，那就是指在末后的耶和华的日子，列国聚集攻打耶路撒冷而言。那次的战争就是在基督的国度建立之前的哈米吉多顿的大战。它主要的程序是：

（1）列国在敌基督者率领之下，进攻巴勒斯坦和耶路撒冷（2:1-10；启16:12-16）。

（2）决定性的战争发生在哈米吉多顿（启16:16）。

（3）基督率领天军与敌基督者的军队争战（启19:11-26）。

（4）同时以色列全家在大灾难中悔改（2:12-17；申30:1-10；亚12:10-14）。

（5）他们悔改了，神就给他们恩典和拯救（2:18-32；罗11:25-27）。

（6）敌基督者的军队被消灭（2:20；启19:19-21）。

（7）基督的国度得建立（3:16-21；亚14:9）。

2、本书中的预言范围极广，从先知约珥的时代起，一直延伸到恩典时代的末期，可见书中的预言是非常特殊的。它往往先有初步的局部应验，例如蝗虫之灾，先是局部应验在一次实际的虫灾，进一步应验在异邦无数的侵略军队蜂拥而来向圣地进犯，最后的应验是在末期的哈米吉多顿大战。

3、本书颇为新约时代的圣徒所注意，因为在这简短三章书的预言中提到了三个非常重要的问题。

（1）得救的途径（2:32；罗10:13）。凡求告主名的就必得救。

（2）圣灵在五旬节的浇灌（2:28；徒2:17）。

（3）必降临施行审判（3:14；启14:17-20，19:11-16）。

4、本书二章二十八节到三十二节，提到圣灵浇灌的事。有的人得着说预言的恩赐，有的人得着异像、异梦的神奇经历等等。我们要知道这都是被圣灵浇灌的一种现象，但是所出现的现象，不一定都是一样的。因为人被圣灵浇灌也可以有其它各种不同的恩赐和经历。例如有人被圣灵浇灌时有喜乐，有的人有能力或胆量，不一定都有某种特殊的神奇恩赐和经历，才算是被圣灵浇灌的标准。

我们还得认识到:圣灵浇灌不等于圣灵完全充满。主要的分别在于前者是指圣灵的能力和恩赐浇灌在我们身上，后者是指圣灵本身丰满地住在我们里面。我们需要接受圣灵的能力与恩赐浇灌，我们更需圣灵本身的充满，时常居住在我们里面。

这里关于圣灵浇灌的预言，已经局部应验在五旬节的门徒身上，将来还要进一步全部应验在耶和华日子中悔改的选民身上。那时除了圣灵浇灌以外，还有其它神迹奇事。在天上“日头要变为黑暗，月亮要变为血”，在地上“有血、有火、有烟柱”（2:30-31）。

5、因埃及人的罪，神曾降下蝗灾（参出 10:12-15）。现在神的百姓犯罪，神也要降下蝗灾，他们就应该将这事传与子，子传与孙、孙传与后代（1:3）。好使他们世世代代敬畏神，远离罪，不敢得罪神。

6、复兴必须从忧伤痛悔开始（1:8），因为忧伤痛悔的心是神所宝贵的（诗51:16，34:18）。

在神面前的悔改应该由那些负责的人先带头，所以一章十三节说：“祭司啊，你们当腰束麻布痛哭，侍候祭坛的啊，你们要哀号；事奉我神的啊，你们要来披上麻布过夜。”只有他们悔改了，然后才能将悔改的浪潮推动到“长老和国中的一切居民”（1:14）。“严肃”是真心悔改的一种态度。“披麻”是内心哀痛的表示。“禁食”是表示决心专诚寻求神。

“你们要撕裂心肠，不撕裂衣服，归向耶和华你们的神”（2:13）。撕衣易，撕心难，因为撕衣是外面的表示，撕心是里面痛悔的实情。让我们懂得：随着破碎的心肠之后就是裂开的幔子和施恩座。

约珥被称为复兴的先知，他清楚地看到，真正的悔改乃是一切复兴的根基，因此他努力劝人悔改，本书是一本讲论悔改的书。撕裂心肠是在裂开幔子之先，那就是说要亲近神，接受圣灵的浇灌，必须有真正的悔改。

7、在锡安有三次发声：第一次是宣告耶和华的日子将到（2:1）。第二次的发声是“耶和华在他军旅前发声……”，“耶和华的日子大而可畏，谁能当得起呢？”（2:11）第三次发声就是“你们要在锡安吹角，分定禁食的日子，宣告严肃会……”（2:15）这是神的子民对前两次的发声，应当有的严肃态度。巴不得我们能不断地听到这三次发声，时常提醒我们:“耶和华的日子将到”，我们如果在什么地方得罪主，就赶快披麻蒙灰，悔改归向神。

8、“耶和华啊，求你顾惜你的百姓，不要使你的产业受羞辱，列邦管辖他们。为何容列国的人说，他们的神在哪里呢？”（2:17）只有在主面前真心悔改的人，才有资格献上这样一个祷告。这个祷告一面要引起神的注意，一面催促神立时俯允。这个祷告的特点就是处处以神为中心，例如：“你的百姓”、“你的产业”，“神在哪里？”（2:17）这个祷告是在为神而求，并不是为他自己求什么。他就是说：列国在苦待神的选民，就是羞辱神的产业。神在哪里呢？神怎么不出来拯救他的百姓呢？难道他们所信的神是靠不住的吗？不存在吗？神啊！为你自己的缘故，求你快出来干涉吧。果然，这样的祷告立时得到神的答应。因为下面十八节说：“耶和华就为自己的地发热心，怜恤他的百姓。”

9、约沙法谷的审判（3:2）。这就是马太福音二十五章三十一节的审判。受审判的人是地上万民，受审判的缘由就是因为他们苦待神的选民。犹大王约沙法曾亲自目睹耶和华如何审判列国（代下20:1-30）。所以约沙法可以作为审判万民的象征。约沙法谷和断定谷是同一个谷（3:14），因为“约沙法”的意思就是“耶和华审判”，也就是神的断定和判决。在这审判中提到了推罗、西顿、非利士、埃及、以东（3:4、19）。他们代表以色列的各样仇敌，有的像推罗、西顿，经买卖为营利的目的，他们为了眼前利益，就不顾公义，不断欺压选民。有的像埃及和非利士，是以色列的世仇，素来就以强暴欺压神的选民。有的像以东，名义上还是以色列人的弟兄，同为以撒的后裔，实际上他们最恨以色列人，巴不得以色列选民从地上被完全消灭掉。

犹太没有一个谷名叫约沙法谷，犹太也没有一个山谷可以容纳地上的万民。约沙法谷大概是以汲伦溪作为背景（见王下23:4、6、12；代下 29:16，30:14）。约沙法即耶和华施行审判之意。此谷又名断定谷（3:14），因此可以说是象征万民聚集受神审判的地方。

10、先知约珥一面宣告神的审判，一面宣告选民在真心悔改之后，神要赐福给他的子民。在蝗灾之后，神降秋雨、春雨来补足他们。在旱灾之后（1:17、20），他又使酒酢和油酢盈溢（2:21-27），使圣灵浇灌在他们中间，他使苦待选民的仇敌受审判，遭报应，神要作他们的保障，使他们永远兴旺、繁荣（2:28-32）。从二章十二节起一直到三章末了都是讲到神对于真正悔改的人，有无限的怜悯和丰盛的慈爱。

11、约珥是犹大国的先知，本书所记载的不过是他多年讲道的大纲，他的大题目就是耶和华的日子。这种说法新旧约都可以通用。如果用串珠圣经，再注意上下文，就可以知道读先知书可以用这种说法作为钥匙，去开启预言的奥秘。诸位先知所传的信息前后一贯，互相呼应，因为都是出于一位圣灵的感动。在约珥先知时期国中遭遇一场空前的蝗灾，本书第一章就是描写那次灾难的情形，以及百姓所受到的痛苦。因为这么大的天灾，人人都哭泣哀号，但是他们都弄错了题目，因为他们只知道因天灾所受的损失而忧伤，而不知道灾难的原因就是因为他们犯罪得罪了神所引起的。约珥先知认为这灾难就是神的责打，所以他就宣告说，哀哉，耶和华的日子临近了，百姓应及早悔改。

六、本书主要信息

本书主要信息有三点：

1、神的审判即将临到。

2、背道的子民应及早回头。

3、神对悔改者仍有恩典和慈爱。

七、本书钥字和钥节

1、钥字：“耶和华的日子”（1:15，2:1、11、31，3:14）。它包括一个很长的时期，具体的说即自主的荣耀显现起一直到天地更新止。在此时期内将出现下列事件：

（1）基督驾云从天降临（太24:29-30）。

（2）敌基督者、假先知和他们的追随者被消灭（启19:11-21），撒但被捆绑一千年（启20:1-2）。

（3）同时地上万民受审判（太25:31-46）。

（4）千禧年时以色列家在地上蒙恩，得胜的基督徒与基督一同作王一千年（何3:3；启20:6）。

（5）千禧年完毕，撒但最后的背叛和结局（启20:7-10）。

（6）世界经过火化而更新（彼后3:12-13）。

因此“耶和华日子”一方面对敌对者是“大而可畏”，一方面对神所拣选的人却是蒙福的日子。在这个日子显出“耶和华是神”，正是约珥的名字所见证的。

2、钥节：

（1）“耶和华的日子将到，已经临近。”（2:1）

（2）“耶和华说：虽然如此，你们应当禁食，哭泣、悲哀，一心归向我……”（2:12-13）

（3）“耶和华就为自己的地发热心，怜恤他的百姓。”（2:18）

（4）“耶和华必从锡安吼叫……”（3:16-17）


阿摩司书概论

一、本书概略

1、本书作者阿摩司是提哥亚人（1:1）。提哥亚离耶路撒冷十二里，离伯利恒六里，因此他是南方的犹大人。阿摩司的出身相当平凡，他不像以赛亚作君王的朝臣，也不像耶利米作祭司，他只是一个普通的人，他是一个牧人，是个修理桑树的（7:14）。桑树原文是指一种野生的无花果，可作为贫穷人的食物。

2、他与何西阿、约拿同时代作先知，他虽是犹大人，但他的预言对象却是关于北方以色列的事情（1:1）。他虽然出身低微，神却拣选他出来作时代的先知，去警告一个正在全盛时期的大君王约阿施的儿子耶罗波安（参王下14:23-29）。

3、圣经中有两个阿摩司，一个是写本书的作者先知阿摩司（1:1），另一个是主耶稣的祖先（路3:25），官话和合译本为“亚摩斯”，其实原文就是一个字。本书中的阿摩司与以赛亚的父亲“亚摩斯”（赛1:1）在原文中是两个不同的名字。前者原文字义是“负担”，后者原文的字义是“强壮”。

阿摩司作先知说预言是神给他的使命与托付。当他作牧人时耶和华选召他，对他说：“你去向我民以色列说预言”（7:15）。所以他对以色列人说预言就是他的负担，那些预言对于以色列人也是一种负担。

二、本书时间和地点

1、阿摩司作先知的时候是在犹大王乌西雅和以色列王约阿施的儿子耶罗波安的年间，就是大地震的前二年（1:1），他曾预言这次地震（5:8、9，6:11，8:8，9:5）。这次地震必定相当强烈，因为撒迦利亚先知在三百年后还提到这事，且把它看成是人所共知的事情（亚14:5）。

耶罗波安作以色列王共41年，乌西雅作犹大王共52年，二王同时代有若干年。据解经家推算，阿摩司作先知说预言约在约阿施的儿子耶罗波安的晚年（约纪元前787年）

2、阿摩司先知说预言的地点是在北方以色列境内的伯特利（王上 12:25-30），在那里有尼八的儿子耶罗波安铸造的一只金牛犊，致使以色列人陷入大罪里，大大得罪了神。阿摩司受了神的托付到那里去，对以色列人所犯的大罪，进行了猛烈的谴责。

犹太人说阿摩司先知是一个舌结的人，这可能与他的职事有关，因为他有不忍言、不愿言、不敢言之苦，所以他的言语就不流利。同时也是因为他心灵受压太重，所以他发言时就拙口笨舌。

三、本书体裁

阿摩司书的体裁与前一卷约珥书大不相同。约珥书是精美、文雅、温柔，阿摩司书是坦率、恳切、猛烈。约珥书富有诗意，阿摩司书却富有田野的生活气息（例如1:2-2:13，3:12，7:1等处）。

四、本书历史背景

我们读阿摩司书时，必须同时参考列王纪下十四章二十三到二十九节的历史，才能看清当时的背景。阿摩司作先知时，正是以色列王约阿施的儿子耶罗波安的全盛时期。耶罗波安是以色列诸王中最强的一个，也是作王年代最长的一个，他作王四十一年。在他年间，他收复了以色列边界之地，从哈马口直到亚拉巴海，那时耶和华也怜悯以色列，“因为耶和华看见以色列人甚是艰苦，无论困住的、自由的都没有了，也无人帮助以色列人。耶和华并没有说要将以色列的名从天下涂抹，乃藉约阿施的儿子耶罗波安拯救他们”（王下 14:26-27）。

可惜在全盛时期中，以色列国却是危机四伏，不久灾祸就要爆发。尼八的儿子耶罗波安的罪始终没有除掉，道德败落，犯罪的事增多。这些事都引起神的愤怒，可是神在审判之前，还差遣先知到以色列国中提出警告。他预言的性质很像路加十七章二十六到二十七节，帖前五章三节。

约阿施的儿子耶罗波安在政治上军事上都是非常成功的，可是他在宗教上却是非常失败的。他热衷于拜偶像，也不肯接受阿摩司先知的忠告，赶快悔改，把百姓带回到神面前，所以后来神的审判临到，以色列亡国被掳到亚述去。

五、本书分段

1、对邻国的刑罚（1:2-2:3）。

论对四周列强的预言，它们侵占神赐以色列的土地，虐待神的百姓。

阿摩司虽是蒙神差遣到以色列工作，但他一开始工作就宣布将要临到亡国的审判。这是为要唤起以色列人的注意，同时也是向以色列人表明：当人沉迷于罪中时，便不尊重神，把神的话当作耳边风，一直沿着犯罪的道路走下去，因此他要遭到神的审判。

请注意：“三番四次”一语在本书中时有出现，表明他们肆无忌惮的犯罪不思悔悟，以致使得神不能再容忍下去。

2、对犹大与以色列的审判（2:4-16）。

神的愤怒如同狂风烈火，在扫荡列国时也将波及犹大，最后更严重地临到以色列。先知所指控的这些罪行，实在叫神不能不审判他们（2:4、6、7、8等）。

注意:神刑罚那些犯罪的人，就如同装满禾捆的车压物一样（2:13）。

3、对以色列人的三篇演说（3:1-6:9）。

（1）每篇演说的首句都有“当听”，或“要听”的字样（见3:1，4:1，5:1）。

（2）对以色列屡用“全家”，对犹大则不然。

（3）在四章二节，他以直言粉碎以色列的民族自豪感，神对他们的审判是注定了的。

（4）在这四章圣经中的演说主题就是“寻求耶和华”。

本段的重要圣经章节就是：三章三节，四章十二节，六章一节。

4、关于对以色列的启示（7:1-9:10）

（1）蝗虫（天灾）（7:1）。（2）火（审判）（7:4）。（3）准绳（7:7）。不合神的标准就得受审判。（4）夏果（8:1）。表明神审判他们的时间已到，因为他们犯罪作恶已经到了神不能容忍的地步。（5）主的打击（9:1）。

本段的重要经节：七章一节，八章十一节。

5、以色列全家的复兴（9:11-15）。

从此预言中说明主必再来重建大卫的国度。

（1）复兴（9:11）。（2）得地（9:12）。（3）兴旺（9:13-14）。（4）永存（9:15）。

本段重要经节：“我要将他们栽于本地，他们不再从我所赐给他们的地上拔出来，这是耶和华你的神说的。”（9:15）

六、本书应特别注意之点

1、本书一章二节是阿摩司先知预言的小引，“耶和华必从锡安吼叫，从耶路撒冷发声”（参赛42:13；耶25:30-31；何11:10-11；珥3:16）。在这些经节中可以看出，无论在什么地方出现这种说法，都是与审判外邦人的国权有关系，同时，也是与选民的复兴和蒙福有关。毫无疑问，其最近的应验是在大马色人身上（王下14:25）。但“耶和华必吼叫”这种说法，向前看，那就是一个更大的审判。因为它表示神的震怒将要临到，神更大的审判将要开始。“吼叫”的后面必定有严重的事情发生。

2、为要引起以色列的注意，所以阿摩司先知首先提到对周围列国的审判。计有七国：叙利亚（1:3-5）、非利士（1:6-8）、腓尼基（1:9-10）、以东（1:11-12）、亚扪（1:13-15）、摩押（2:1-3）、犹大（2:4-5）。

提到异邦的罪，都是指违背道德律的罪和违背是非之心的罪。提到犹大的罪就与异邦列国有所不同了。犹大的罪主要是厌弃神的训诲，不守神的律例，事奉偶像等等。神要追讨列邦的罪。对于他选民犹大的罪也要追讨。犹大以后被掳到巴比伦去就是应验了这里的预言。

北方以色列国是本书的主要对象，所以从二章六节到九章十节都是讲到以色列的罪。神指责列国的罪话语比较简单，唯独对那些被带出埃及，领进迦南，承受产业，多蒙祝福的以色列人，神却是更严厉地、更详细地指出他们的种种罪行，这就是“仆人知道主人的意思，却不预备，又不顾他的意思行，那仆人必多受责打……”（路12:47-48）这也就是“当审判的日子，所多玛所受的比迦百农还容易”的原因（太11:23-24）。我们新约时代的信徒所领受的和所享受的远远超过旧约时代的选民。如果我们糟踏神的救恩，违背他的心意，岂不也要受到神的审判吗？如果我们不能以所受的恩典来荣耀他，那么神就必定要用他的公义来彰显他自己的荣耀。

3、以色列人在许多罪行中有一种特殊的罪，就是神在他们子弟中间兴起拿细耳人和先知，他们不但不为此感谢神，反而对他们百般阻挠，他们勉强拿细耳人喝酒，禁止先知说预言（2:10-12）。因为这两种人都是定他们罪的，所以他们对之采取敌视的态度。有时在基督徒家庭中也会发生类似的事情，有的作父老长辈的，不但不鼓励自己的子弟追求爱主，反而阻止他们走奉献道路。这样的罪是严重的，是惹神发义怒的。

4、从本书中我们可以看出阿摩司先知实在是一位模范的时代工人。

（1）谦卑：他说：“我原不是先知，也不是先知的门徒，我是牧人，又是修理桑树的。”（7:14）他尽量说出他的不配，他之所以能作先知说预言，完全是出于神的恩典，他深感自己的不配。

（2）勤奋：本书中一些例子都取材于他的日常生活，足证他作事勤奋，善于观察，这对他讲话写作都有很大关系。

（3）智慧：他不用深奥难懂的语言，乃是用大众化、通俗易于了解的语言。并且他在讲述正题以前先攻击敌人，以引起人们注意力。

（4）忠心：他在拜偶像的君王和百姓面前说预言，不奉承、不谄媚，把前面可怕的审判忠实地告诉他们。他并不无原则地迎合听众心理，乃是凭爱心说诚实话，针对人的良心发言。他做到了不卑不亢。

（5）坚强：他不因受到威胁，就违背恩召，放弃圣工（7:10-17）。他坚决遵行神的旨意，完成自己的托付。

（6）信息：他常说：“耶和华如此说”，这表明他所传的信息是直接从神而来。他又说：“主耶和华指示我一件事”。他不传自己的话，专传神的话，他是代替神对人讲话。

（7）成功：他本是一个很普通的人，但他的工作因得到神的祝福，他的影响就遍及以色列全国（7:10）。

5、以色列人还有一种特别的罪，就是：“欺压贫穷”（2:6，4:1，8:4-7）。贫穷的人是在神的心坎上，为神所纪念的。“穷乏人呼求的时候，他要搭救；没有人帮助的困苦人，他也要搭救。他要怜恤贫寒和贫乏的人，拯救穷苦人的性命。”（诗72:12-13）“神岂不是拣选世上的贫穷人……吗？”（雅2:5-7）福音是特别传给贫穷人听的（路4:18；再参看林后9:9）。以色列人欺压贫穷，就惹起神的义怒，所以神也要审判（参箴17:5，19:17，利19:9-10；申24:14、19-22）。

6、“二人若不同心，岂能同行呢？”（3:3）与神同行的条件就是同心。没有同心，决不能在神所指定的路上与神同行。因为心思是决定道路的。道路不同就是因为思念不同，思念不同所寻求的也就不同。每一位事奉神走道路的人，都必须以基督耶稣的心为心（腓2:2-5），才能真正与主同行。以色列人因为心与主相背，所以就在行动上越走越远了。

7、“你当预备迎见你的神。”（4:12）这是一个非常严肃的信息。人在地上的生活都是有意无意地在迎见神。今天若不能因恩典迎见他如同慈父一般，将来必定会在公义的气氛中迎见他，那就要战兢恐惧地迎见他。无论如何总得迎见他。特别是神的仆人们，要“预备迎见你的神”。因为我们众人必要在基督台前显露出来，“叫各人按着本身所行的，或善或恶受报”（林后5:10）。究竟我们是否预备好随时迎见我们的神，向他交出我们所建造的工程呢？

8、神的话就是我们属灵的粮食，维持我们属灵的生命，满足我们属灵的需要。可是，有时因着有罪的缘故，神的“言语稀少，不常有默示”（撒上3:1）。以致在他子民中间缺少供应，造成属灵的饥荒，使人的灵性生活受到极大威胁。但自然灾害的饥荒问题尚小，最严重的还是灵性的饥荒。“人饥饿非因无饼，干渴非因无水，……往来奔跑寻求耶和华的话，却寻不着。……干渴发昏。”人们最大的需要就是神的话（太4:4）。但愿我们能像那个童子把自己手中的“五饼二鱼”交在主手里，让主祝福擘开，分给众人，满足大家属灵生命的需要。人们到处奔跑，寻求神的话却寻不着，人只知道饥饿干渴，但不知道如何才能解决问题，所以各处飘流去寻找刺激，但望梅不能止渴，画饼也不能充饥。

9、“到那日我必建立大卫倒塌的帐幕……”（9:11；徒15:14-17）建立大卫倒塌的帐幕，就是重建大卫的政权。阿摩司在犹大国乌西雅王极其强盛的时候，就已经看到大卫的帐幕就要倒塌，王冠和宝座就要离开他的家。果然，过了不久，此事就应验在被掳的事情上。但先知在此也预言到有一天神必重新建立大卫倒塌的帐幕，重新修造那破坏的帐幕，使大卫的后裔一直坐在他的国位上。这个预言有相当一部分后来就应验在基督降生的事实上（路1:32－33）。神是藉着主耶稣重新修造了大卫倒塌的帐幕。在这帐幕里，不但包括以色列人，也包括了外邦人中称为主名下属灵的以色列人。今天我们得蒙拯救也是根据这个应许（徒15:16-17）。这个预言要等到基督第二次显现建立千禧年国度时才能完全应验。

10、本书三章二节说：“在地上万族中，我只认识你们；因此，我必追讨你们的一切罪孽”，可见我们的神，既是爱也是烈火。根据这个原则阿摩司书也和其它先知书一样，既有责备也有安慰。不管指责多么厉害，刑罚多么严重，但是到了最后，总是叫人看见光辉灿烂的前景在等待着神的儿女。九章十一到十五节就是神给他儿女们的应许：（1）国度恢复（9:11-12）。（2）国度兴旺昌盛（9:13-14）。（3）国度存到永远（9:15）。

11、六章六节提到“约瑟的苦难”，就是当时他哥哥们坐在上面吃喝玩乐，而约瑟却被抛在泥坑里，如同在水深火热之中。这件事可以说明两个问题：第一，他们只顾眼前的快乐，却不管国家将来更大的灾难。他们只管自己尽情享受，却不管穷人的死活。他们在物质上可以说是应有尽有，但对别人却是毫无同情之心。第二，他们的生活也像现代人一般，他们有过冬过夏的房屋，睡在象牙床上，唱消闲的歌曲（3:15，5:11，6:4-6）。这都是描写他们的生活如何奢侈豪华，挥霍无度。同时也说到他们对待穷人如何吝啬刻薄。他们用不正当的手段诈取钱财，他们的官长收受贿赂。

七、本书信息

阿摩司所得的默示，也是他在神面前的负担，是关于将来所要来临的刑罚。在那奢华宴乐、放纵情欲的时代，他传出了一个严峻的信息，宣布神对执迷不悟的以色列人的审判。个人的罪有一些是要留到审判台前受审判，国家的罪就是要在今世受到审判。古往今来，整个的世界历史已经充分证明这一点。

八、本书钥字和钥节

1、钥字：“刑罚”（本书共用八次）。

2、钥节：

（1）“你们要寻求我，就必存活。”（5:4）

（2）“到那日，我必建立大卫倒塌的账幕，堵住其中的破口。把那破坏的建立起来，重新修造，像古时一样。”（9:11）


俄巴底亚书概论

一、本书概略

1、本书作者:关于本书作者俄巴底亚的生平历史，圣经明文记载不多，所以无法获悉。在旧约圣经中曾提到几个俄巴底亚，但无确切的理由可以断定他们哪一个是本书的作者。“俄巴底亚”中文和合译本圣经中有时译作俄巴底，有时译作俄巴底雅，有时又译作俄巴第雅。其实原文就是一个名字。有人说先知俄巴底亚就是亚哈王的家宰暗中保护神的先知的俄巴底（王上18:3-6）。也有人说他就是约沙法王的大臣，被差遣往犹大各城教训百姓的俄巴底（代下 34:12）。虽有上述几种不同的说法，但总缺少充足的理由，可以确定到底是哪一位俄巴底亚就是本书的作者。

俄巴底亚这个名字的意思就是“耶和华的仆人”。作者在此只要人注意他所传的预言是出于神的默示，并不让人知道作者本人是谁。所以他在本书的开头并不首先作自我介绍，他只是说：“我俄巴底亚得了耶和华的默示。”我们只要说承认他是耶和华的仆人，他所传的信息是从耶和华默示来的就够了。

2、本书是旧约圣经中最短的一卷，但它的内容却非常重要，它严正审判了以色列人的世仇以东的结局。以东在名义上还是以色列的弟兄，实际上则是以色列的死敌。他时时刻刻都在想消灭神的选民以色列。他们因为有这样恶毒的存心和行动，所以神就不能不审判他们。

二、以东的历史

以扫就是以东（创36:1）。以东另一名叫以土买（可3:8），乃是雅各的哥哥以扫的后裔，他们骄傲、残酷、易怒，专好找机会伤害雅各的后代。以东人起初有族长治理（创36:15），以后就有君王治理（民20:14）。当以色列人从埃及出来在旷野飘流时，以东人不准他们过境（民20:14-21）。因为神曾吩咐摩西不可与以东人争战，所以以色列人只能绕道而行（申2:4-8）。神看以东原是以色列的弟兄，所以寄居在以色列人中的以东第三代子孙，可以入耶和华的会（申23:7-8）。但他们恶性不改，不能体会神的心肠，不对选民待以手足之情。当巴比伦王尼布甲尼撒第三次攻陷耶路撒冷时，以东人欢欣喜乐，幸灾乐祸（诗137:7）。就在五年后（纪元前583年）以东就亡于巴比伦。在以色列人复兴后，波斯王古列曾征服他们，死伤数万。纪元前165年，以东被耶路撒冷祭司犹大玛喀庇所征服。纪元前125年以东又为玛喀比之侄约翰候堪纳斯征服，并勉强他们受割礼归化犹太人。以后以东逐渐消失，甚至连国名也不存在了。罗马帝国时该撒犹流任命以土买省总督安提帕透兼作犹太、撒玛利亚、加利利三省总督以后，其子作王就是希律王，所以希律是以东人。

以东有两个人可以代表其民族性：第一个是以扫，希伯来书的作者说他贪恋世俗（或译亵慢）；他们无神无宗教性，他们没有真神，也没有偶像假神，他们只顾现在，不求将来。圣经从来就没有提到以扫有筑坛献祭的事，雅各虽然为人奸诈狡猾，但他对神却有信心。第二个人就是希律王，他善于投机取巧，聪明多计，以“聪明智慧”遗于后世，故主耶稣称之为“狐狸”。雅各与以扫之异点就是两个民族之异点，因之他们历代为仇，情同冰炭不能融合。

以东人就像他们的祖先一样，性情是非常卑鄙、无耻、骄傲、狂妄、残酷的。最严重的就是他们把这些性情完全用来对付他们的弟兄以色列人，他们对以色列人特别狠毒。从他们的先祖时代代如此，他们仇恨以色列人几乎充满了他们的全部历史。最突出的事件，就是以色列人在旷野飘流的日子，遇见强大的敌人压迫，摩西礼貌地要求他们允许以色列人过境时，他们断然拒绝了（民20:14-22）。在俄巴底亚先知时代，以东人反对以色列人特别厉害，他们不但明显地反对以色列人，并且在暗地里使用诡计陷害以色列人。本书九到十四节说当耶路撒冷遭难时，以东人不但不给予同情的援助，反而作敌人的帮凶，与敌人联在一起苦害神的子民，他们的罪行大大触犯了神的义怒，所以神就不能不对他们施行严厉的审判。

三、本书时间和地点

本书写作年代很难确定，但从本书十至十四节可以清楚证明它是作于耶路撒冷沦陷之后（参代下36:17-21）。

俄巴底亚说预言的地点根据十一、十六、十七至二十节的经文可以隐约看出地点是在犹大。

四、本书分段

根据本书内容，可以分四大段：

1、以东的蒙羞（1-9）。

（1）神兴起列国向以东进攻（1节）。

（2）神使以东成为小国且被人藐视（2节）。

（3）他要从所依靠的避难所被拉下来（3-4节）。

（4）它要被人掠夺，所有财物都将损失殆尽（5-6节）。

（5）与它结盟的国家将要毁约出卖它（7节）。

（6）它所依靠的智慧、智囊团及勇士将都被消灭（8-9节）。

2、以东的罪行（10-14节）。

（1）向弟兄行强暴（10节）。

（2）对雅各家遭难不但袖手旁观，反而像与仇敌同伙（11节）。

（3）对雅各家遭难，幸灾乐祸，并加以嘲笑（12节）。

（4）趁人之危，掠夺财物；趁火打劫，危害弟兄（13节）。

（5）最令人痛心的，就是他们逮捕逃亡者，并将其交给仇敌（14节）。

这就等于落井投石。

3、耶和华的日子（15-16）。

（1）审判以东的原则（15节）。“你怎样行，他也必照样向你行。”

（2）审判万民的原则（16节）。“你们犹大人在我圣山怎样喝了苦杯，万国也必照样常常地喝。”

4、以东的结局（17-21）。

（1）雅各家必将得到拯救，承受产业（17节），并且得胜（18节），得着以东等地（19-20节）。

（2）这些预言有相当一部分应验在玛喀庇年间被犹大击败的事上，但是还有一个更完全，更荣耀的应验，将要发生在“国度就归耶和华了”之前（21节）。

五、本书应特别注意之点

1、雅各家有三个相当厉害的仇敌，就是亚述、迦勒底（巴比伦）、以东，特别是以东最厉害。有一位圣经学者说：“雅各家再没有一个仇敌像以东那样残忍，虽然按名义上说他们还是近亲。”在小先知中有三位先知的使命特别传达神对这三大仇敌的审判，那鸿专对亚述的首都尼尼微，哈巴谷专对迦勒底（巴比伦），俄巴底亚专对以东。

2、以东和以色列原是手足骨肉，同是以撒的后裔。神也是眷顾他们的，神曾赐给他们西珥地为业，成为列邦中的一国。神严禁以色列人侵犯他们，并给他们机会入耶和华的会。按理他们应当一面敬拜神，一面善待他们的弟兄，可是他们始终与以色列人为仇，尤其是在以色列人遭受外邦蹂躏的时候，他们不但没有给予同情或援助，反而幸灾乐祸，助纣为虐，巴不得他们的弟兄在地上立刻被消灭。他们如此的存心与态度，是神最痛恨的，所以神要审判他们的罪。俄巴底亚书实在是神对以东人的判决书，他们的名号从天下被除去。果然，地上再没有以东族或以东国了。

神要人对自己的弟兄承担责任，所以他就询问该隐说：你兄弟亚伯在哪里？他说：我不知道，我岂是看守我兄弟的吗？这是多么不负责任的态度。在新约时代安得烈遇见了耶稣，知道他是神的羔羊，背负世人罪孽的，他就立刻找着了自己的哥哥西门，领他去见耶稣，帮助他认识了主。这是在新约圣经中关心爱护同胞手足的美好典范。

3、有的圣经学者认为俄巴底亚先知的工作时期，是在好流人血的亚他利雅女王在位的时候（王下11:1-16）。如果这种看法是正确的，那么约珥先知的工作时间就是在约阿施作王的时候。俄巴底亚按年代说他就是第一个用文字写预言的先知，也是第一个用“耶和华的日子”说法的人。

“耶和华的日子”这句话包括着非常重要、非常严肃的预言，它对异邦，对选民，对教会都有极大的关系。因为那个大日的紧迫临近，万民应该早日信主，选民应该早日归神，教会应该早日洁净，以迎接“耶和华日子”的到来。

4、以东人以为有恃无恐的是：

（1）自己的聪明。

（2）结盟的联邦。

（3）山寨的保障。

（4）大能的勇士。

可是到了神审判的日子，没有一样能作为他们可靠的保障。因为那时候：

（1）神要除掉他们的智慧和聪明人。

（2）神要使列国起来攻击他，过去与他友好的都要欺骗他，并胜过他（7节）。

（3）神除去他高处的天然保障，把他从高处拉下来（3-4节）。

（4）使他的勇士惊慌失措。

5、除了本书讲论对以东的可怕审判之外，还有下列经节也是提及对以东的审判，可以作为本书的参考：诗83:6、12-18；赛34:8-15，63:1-6；耶49:7-22；耶哀4:21-22；结25:12-14，32:29-30、35；珥3:19；摩1:11-12。

6、“你怎样行，他也必照样向你行，”（15节）这是神审判的原则，显出神的公义。对于没有神的话和神律法的外邦人，神就凭他们所行的照样对待他们。迦勒底抢夺许多的国家，神也就使它遭到列国的抢夺（哈2:8）。以东人因以色列荒凉而喜乐，神就照它所行的待它，使以东全地必都荒凉（结35:15）。神不但对外邦人和以东人有审判的原则，就是对新约时代的信徒也是有类似的审判原则：“你们饶恕人的过犯，你们的天父也必饶恕你们的过犯，你们不饶恕人的过犯，你们的天父也必不饶恕你们的过犯。”（太6:14-15）“因为那不怜悯人的，也要受无怜悯的审判。”（雅2:13）

7、“以扫的隐密处何竟被搜寻？他隐藏的宝物何竟被查出？”（6节）不但以东所隐藏的，就是任何人所隐藏的，有一天都要赤露敞开地显在神的光中，因为主要照出暗中的隐情，显明人心的意念（林前4:5）。像那被人接受了的虚谎，暗地里行的罪恶、秘密的阴谋、不可告人的勾当，今天也许没有被人发觉，但是到了那大而可畏的日子，就再也隐藏不住，掩盖不了。世界上根本没有永远的秘密，因为“掩藏的事，没有不显出来的；隐瞒的事，没有不露出来的。有耳可听的，就应当听”（可4:22-23）。

8、本书虽然是预言以东受审判的一卷专书，可是它的结论也和其它先知书一样。仍然讲到选民在禧年国度中恢复的光景。现在他们虽然流浪天涯，但是有一天以色列全家都要蒙恩得救。

在创世记中有三对弟兄对我们很有教训，如该隐与亚伯，以实玛利与以撒，以扫与雅各。这三对弟兄中亚伯、以撒、雅各三人是代表属灵的人。他们可以与基督联合而有一些属灵生命的特征。在另一方面，像该隐、以实玛利、以扫是代表属血气的人，是属地的，是代表以自我为中心的老亚当生命。该隐属血气的思想与救赎是对立的，他代表一切人为的宗教，他只献上地里的出产，就是因人堕落而受到咒诅的地，他看不见流血赎罪的羔羊，也不承认自己有救赎的需要。第二个人是以实玛利，他是代表自我的生命，他与信心是对立的，保罗在加拉太四章二十九节说得很清楚。第三个人就是以扫。他对属灵的事情不感兴趣，希伯来书十二章十六节说他是以一点食物出卖了长子名分。以上三人所代表的就是肉体，这就是我们里面的绊脚石，也是我们前面的陷阱，因为他们是叫我们轻视救恩，反对信心并对属灵的事情不感兴趣。这三个人特别是以扫可以作为老亚当生命的代表。创世记二十五章二十五节说他出生时应有两个记号，就是身体发红，又是浑身生毛，这是说明他是美丽、健壮的，外面是非常可爱的，但他的实际却是败坏的。这可以与启示录中的红马、红兽与红龙的颜色相同，这都是潜伏在他里面的强烈性格，原先代表他强壮的毛发，以后就代表他长成的兽性。壮实的以扫却变成了暴虐的以东，狩猎者却变成嗜血者。

六、本书主要信息

本书的主要信息就是判决那骄傲狂妄的、自以为有恃无恐的、一贯迫害神选民的以东。神要为他的百姓伸冤，对强暴欺压人者一定施行公义的审判，照他所行的报应他。

七、本书钥字和钥节

1、钥字：

（1）以东（1节）。

（2）报应（15节）。

2、钥节：

（1）“以扫的隐密处何竟被搜寻？”（6节）

（2）“你怎样行，他也必照样向你行。”（15节）


约拿书概论

一、本书概略

1、本书作者是先知约拿，就是列王纪下十四章二十五节所记载的那位约拿。他是亚米太的儿子，是迦特希弗人。迦特希弗是西布伦支派南部的一个小镇（参书19:10、13），离拿撒勒城不远，约有十里路。主在世时，西布伦地是属于加利利省的。因此法利赛人说：“加利利没有出过先知”的话是完全错误的。至少，约拿就是加利利的一位先知。有的圣经学者认为那鸿与玛拉基也是加利利人。迦特希弗现在的名字是伊勒米歇德。那里有一个古墓，据说就是先知约拿的坟墓。

圣经中只有一个约拿，他开始先知工作是在以利亚和以利沙先知工作结束之后。有些犹太权威圣经学者认为约拿就是撒勒法寡妇之子，是以利亚所救活的。他从死里复活以后就跟以利亚作先知的门徒，后来就成为一个正式的先知。

约拿这名字的意思就是“鸽子”，象征神给他的使命，就是要他像鸽子一样飞出来，传扬和平的福音。约拿在当时代是相当著名的一位先知，因为他在列王纪下十四章二十五节所说的预言完全应验了。按照时间的推算，约拿可能和约珥是同一个时代的人。

2、约拿书是一卷特异的先知书。有些读经者读到约拿书往往感到希奇，因为觉得它不是一卷预言书，乃是一卷记事书，像是约拿先知的工作日记。它的内容似乎与以色列人没有多大关系，也没有说到以色列人未来的前途。它只说到亚述国的京都尼尼微大城蒙怜悯，而没有说到尼尼微将要受到审判。

可是我们要知道先知书的本身，主要就是记载神的话语，而不一定都是属于将来的预言，就像先知以利亚、以利沙，他们传说神的话语时，大多是关于当时的事情，属于将来预言的成分很少。约拿书也是这样，他所传的信息中，只有三章四节是预言，其它都是记事。

如果我们用预表的观点来看，就可以发现全部约拿书几乎都是预言。因为它是预表主耶稣如何为我们经过地里的埋葬而复活（马太 12:40；路加1:32）。同时约拿书也是预表神的选民以色列的过去和将来。所以从实际上说它与以色列人的关系是相当密切的。

再者，本书内容和其它先知书也是一致的。别的先知书只是说到神对尼尼微大城的审判，而本书则是说到神在审判之前还给他们一个悔改的机会。在此我们看见，神不但有公义，他也有慈爱，他愿万人得救。不愿有一人沉沦，他要在人身上做到仁至义尽。

3、约拿书所受到的抨击:有人抨击约拿书根本不是真人真事的历史事实，乃是一个寓言故事。将一位古代先知拿来作为题材，予以艺术加工，来提高人们的道德觉悟。但是主耶稣认为约拿书就是一部真实的历史（见太12:39-41，16:4；路11:29-30），而不是虚构的寓言。因为：（1）约拿确有其人，有他的籍贯、身份，并有他父亲的名字。（2）本书从头到末全部是在述说事情的经过，没有一处可以证明它不是历史事实。（3）历史哲学家、神学家以及教会古代著名圣徒如奥古斯丁、加尔文等人，都相信本书的记载完全是真实的事情。（4）主耶稣在世时曾为约拿作见证：他说约拿是先知，曾三日三夜在大鱼腹中，约拿曾在亚述首都尼尼微大城传信息，主耶稣是神的儿子，他的话是最可靠的。

二、本书时间与地点

1、约拿工作的时间是在以色列王约阿施的儿子耶罗波安之前，大约在纪元前862年。

2、约拿工作的地点是从以色列国出发到亚述国的首都尼尼微大城去传道。

三、本书体裁

1、本书的体裁除第二章外，全是记事的散文，语法优美而生动。

2、第二章是诗体文，其中有好多处的诗句很像诗篇。试举出三例:二章三节比较诗篇四十二篇七节；二章五节比较诗篇六十九篇一节；二章九节比较诗篇五十篇十四节。

四、本书分段

1、先知的受命（1:1-2）。当神这次的使命临到约拿之先，他一定早已是一位有相当经验的先知了。因为本书一开始就是主的话临到他，语气似乎不像是约拿刚刚才开始作圣工，乃是继续作圣工。

尼尼微是一个相当大的城市，周围有六十里，面积有216平方哩，人口约有60万。

2、先知的违命（1:3-17）。先知对神的使命，由犹豫到违背神命，于是他“就给了船价”。一个违背主命的人，就必付上相当的代价。请注意一章四节，四章六至八节所记的神所安排的五样东西（大风、大鱼、蓖麻、虫子、东风）。

一个背叛神旨意的人就像一个沉睡的人（1:6）。

从一章十五节可以看清替罪者能够完成拯救的真理。

3、先知的祷告（2:）。第一章是神对他仆人的管教，约拿被大鱼吞吃到腹中不是神迹，约拿在大鱼腹中性命得以保全并在鱼腹中祷告才是神迹。第二章是约拿在鱼腹中的祷告，他表示向神忏悔。

4、先知再次受命（3:1-3）。神不因约拿的违命而弃绝他，在约拿知罪悔改以后，神的话又再次临到他，这次约拿先知立刻服从了。

5、先知的成功（3:4-10）。因为约拿先知遵行神旨意的本身，就是他所传真理的见证。人们看见了他，听到他所传的信息，就看到了希望的曙光。尼尼微大城的人从最大的到至小的，都披麻蒙灰的悔改了。约拿本来宁死也不愿意到尼尼微去，现在因为他经过了死，他的情况就与从前大不相同了。

6、先知受责备（4:）。约拿心中的夙愿，就是想看见亚述人的灭亡。现在神用一个相反的事实来教训他，以纠正他的偏见，叫他知道他的怒气是由于无知。“我的意念非同你们的意念，我的道路非同你们的道路。”（赛55:8）

约拿是一位不肯听命的先知，他经过一番与风浪和死亡的挣扎，以及神奇妙的拯救以后，才肯去向他所不喜欢的异教徒--亚述人传道。他因为狭隘的思想感情，虽然所传的信息效果极好，但他却大大生气。这充分反应他宁死也不愿以色列的敌人悔改得救。但是神的大爱普及全人类，甚至连没有灵性的牲畜他也顾惜，神没有向尼尼微人降下灾祸，因为他们举国上下都向神悔改，并离开自己的恶道了。约拿书主要是叫人明白神是爱全人类的神，他愿意把真光照亮一切生在世上的人（约1:9）。

本书用神慈爱怜悯的话作为结束，是极其动人的。

五、本书应特别注意之点

1、迦特希弗属于西布伦，摩西临终前为以色列人祝福论到西布伦说：“西布伦哪！你出外可以欢喜。”（申33:18）那就是摩西预言有人将要从西布伦被差遣出去，他们可以欢欢喜喜，因为神和他们同在，祝福他们的工作。可惜约拿忘记了摩西这个重要的祝福，他躲避神的差遣，所以他没有欢喜。

拿撒勒也是属于西布伦支派，另有一位从西布伦打发出去，却是欢欢喜喜地遵命了。他“轻看羞辱，忍受了十字架的苦难”（来12:2）。那就是拿撒勒人耶稣。

2、约拿书有一个主要的思想，就是要纠正以色列人那种极端的，狭隘的民族主义观念，宣布神的慈爱怜悯。说明外邦人也和以色列人一样都在神的眷顾之下。

约拿逃往他施的主要原因就是他是一位热爱自己祖国的先知，他深知亚述是当代第一强国，有一天以色列人要亡在亚述的手中。所以他只愿意看见神因亚述人的罪恶而施行审判，而不愿意看见亚述人悔改而蒙神怜悯。因此他就逃往他施躲避神，约拿不是贪生怕死的人，乃是一个固执的犹太主义者。

约拿书是约拿悔改以后写的，特别描写外邦人的品行如何高尚。例如第一章讲到水手如何虔诚敬神，宽厚待人。外邦人之所以未悔改信神，是因为没有听道机会。在第三章中就是说到尼尼微人一听见神的话，就从上到下，悔改离开恶道了。约拿书的宗旨就是要纠正对外邦人的偏见，能看见外邦人也是神拯救的对象。

尼尼微人悔改，神就赦免宽恕，不降下所说的灾，先知约拿因此大大不悦，且甚发怒，所以神再一次教育他。

约拿因为那棵蓖麻树就大大欢喜，又因其枯干了就大大不悦。他爱惜那一棵蓖麻树，不爱惜尼尼微全城市人民的生命。这就是只顾个人利益，不顾神的心意，只为一人，不管众人，私心为己，不讲公德，只顾自己名利，不惜生灵涂炭。

同时在这段历史中，也可以看见神是何等的温柔、忍耐，就好像一位慈母去对付一个顽皮的孩子，百般安慰开导。神耐心地和约拿辩论讲理，约拿发怒，神忍耐。神问约拿：“你这样发怒合乎理吗？”神要约拿能体会神慈爱的心肠。

3、约拿有两方面可以预表基督

（1）预表基督的死（太12:40）。约拿在大鱼腹中就是预表主死后的埋葬。

（2）预表基督的职事比约拿更大（太12:41）。基督受差遣到人间来，他自己就是神的话。而约拿受差遣去尼尼微是传神的话，尼尼微人因约拿传神的话而悔改，可是主耶稣那个时代的人，有神特别的“话”在他们中间，反而他们不肯悔改，所以当审判的时候，尼尼微人要起来定那个时代的罪（太12:41）。

我们有一位比约拿更大的耶稣基督，他说“约拿三日三夜在大鱼肚腹中，人子也要这样三日三夜在地里头。”（太12:39-41）约拿因为悖逆神在大鱼腹中三日三夜，主耶稣为顺服神，为世人的罪钉在十字架上，在坟墓里三日三夜，尼尼微人因为听见从鱼腹里出来的人讲神公义的刑罚，就即时悔改了，人听见从死里复活的主所传的福音，如果再不悔改，当审判的时候，尼尼微人就起来定他们的罪。

4、约拿不但预表基督，他也是预表神的选民以色列。

（1）约拿是神所拣选的仆人，以色列人也是神所拣选的仆人（赛44:1）。

（2）约拿蒙召往外邦作见证，约拿在船上无形中也为神作了见证。以色列人也受神的使命在列邦中作见证，使万民得福（创22:18）。

（3）约拿先知是违背神没有完成使命，以色列人也是没有满足神的愿望。

（4）约拿受管教被投在海里，以色列人也受神的惩戒被投在列国的海里。

（5）约拿在大鱼腹中悔改了，以色列人将来也必定悔改。

（6）约拿在大鱼腹中被神保守，以色列人在列国中也要蒙神保守。

（7）约拿从大鱼腹中出来，以色列人也要从列国中归回。

（8）约拿顺服神，在外邦人中完成了神交托的使命，以色列人将来也要出来作见证，完成神当初给他们的使命。特别在七年大灾难期间传道最出力的就是以色列人。

5、海浪顺服神。大鱼、日头、虫子、东风……都顺服神，只有人不肯顺服神。人自从在伊甸园中受了撒但的引诱，犯罪堕落后，就不肯顺服神。等到有一天主的国度降临，撒但被投入无底坑，那时神的旨意才会完全通行无阻地行在地上如同行在天上。基督徒如果今天在地上能够绝对顺服神，也就可以起着促进国度早日降临的作用。

6、当尼尼微人听见神藉先知约拿所宣告的话以后，上自君王下至百姓都相信神（3:5）。接下去便有悔改的表示，宣告禁食，披麻蒙灰，这就是有了信心一定要有行为，两者互为因果，是相辅而行的。他们悔改之后，就离开恶道（3:10），走向正路。他们不但有内在的痛悔，同时也有外面行为的见证。

7、耶和华说：“这蓖麻……”（4:10-11）从神向约拿解释的话语中，我们又一次看见“神是爱”（约壹4:8），“他愿意万人得救”（提前2:4），“不愿有一人沉沦”（彼后3:9）。虽然神是圣洁公义的，他不能容让罪，对罪他必须追讨，必须审判。但是，审判并不是他的本心，乃是出于不得已。所以每次在审判之前，他总是给人悔改的机会。洪水之前有挪亚传道，硫磺火要毁灭所多玛、蛾摩拉之前，先有亚伯拉罕的代求和罗得的忧伤（参读彼后2:5-8）。除非人刚硬到底，坚决拒绝神的爱，神才不得已执行审判。在这里给我们看见：神深爱尼尼微大城的十二万多婴孩。甚至怜惜他们中间的许多牲畜，不愿他们因人受审判而受到连累。因此，他们的罪恶虽然已经达到了神的面前（1:2），神还是给他们最后一次悔改的机会。

8、神曾两次责问约拿，他的发怒是否合理？他没有很好的答复。于是神就把自己的心完全吐露出来。本书最后没有看见约拿到底有什么表示，也没有什么明确的下文。究竟约拿是否始终坚持他的错误立场呢？感谢神，经过了神耐心教育之后，他完全认识了神的美意，并且也完全站在神的一边，与神表同情。他把自己一段特殊的经历，原原本本地写出来传于后世，这就说明他完全接受了神的教育，完全明白了神的心意，彻底改正了自己的偏见。

9、我们要从约拿书中学到一个新的功课，那就是神虽然特别眷顾以色列人，但不等于对外邦人只有刑罚没有仁爱了。要知道神的拣选是有目的的，那就是为要成就他更高的旨意。神拣选以色列人并不是为他们本身，乃是要因他们使万邦人认识神，得到祝福。一个国家被拣选，并不等于其他的国家都被弃绝。神爱世人，连恶贯满盈的人他都爱。他是恨他们的罪，却爱他们里面宝贵的灵魂。我们要通过约拿的经历，来认识神对全体人类甚至连低级动物也都是顾惜的，而且是无微不至的。

这个信息对今天的福音使者也是极其重要的。世界上每一个人对神的信仰都是需要的，在神面前也是宝贵的。不是因为人本身什么长处，乃是出于神的慈爱。正是因为如此，才感动了许多基督徒青年献身于主，走上了传福音的道路。

有的评论家说从铁石心肠的犹太教中，能产生如此有价值的作品，实在是出于神的恩典，我们应当特别宝贵它。

六、本书主要信息

1、“难道神只作犹太人的神吗？不也作外邦人的神吗？是的，也作外邦人的神。”（罗 3:29）

2、“救恩”出于“耶和华”（2:9）。

3、“神是爱”（约壹4:8）。“他愿意万人得救”（提前2:4），“不愿有一人沉沦”（彼后3:9）。可见人的灵魂在神的心目中多么宝贵。

七、本书钥句和钥节

1、钥句：“耶和华安排。”（1:17）

2、钥节：

（1）“你是有恩典、有怜悯的神，不轻易发怒，有丰盛的慈爱，并且后悔不降所说的灾。”（4:2）

（2）“耶和华说，这蓖麻不是你栽种的，也不是你培养的，一夜发生，一夜干死，你尚且爱惜；何况这尼尼微大城。其中不能分辨左手右手的有十二万多人，并有许多牲畜，我岂能不爱惜呢？”（4:10-11）


弥迦书概论

一、本书概略

1、本书作者是先知弥迦（1:1，3:1、8，7:7）。除了本书中说明作者是弥迦外，还有耶利米书说明弥迦是一位先知（耶 26:18）。

他是犹大人，是在犹大王约坦、亚哈斯、希西家在位时候说预言。按时间推算，他是和以赛亚、何西阿（见赛1:1；何1:1）同一时代，不过当他出来工作时，以赛亚先知说预言已有好几十年了。他当时的背景正是政治动荡不安，人群社会道德腐化之际，他关心国事，他忧时心切，他向君王、祭司、先知、平民一一问罪。“万民哪，你们都要听”、“雅各的首领，以色列家的官长啊！你们要听”。他代表神提审各界的人。

弥迦即米该亚的简称，是摩利沙人，摩利沙是耶路撒冷西南部的一个乡村，接近非利士的边界。他虽是一个乡下人，但他工作重点却是在城市。

“弥迦”这个名字的意义，就是“谁像耶和华”。这是他性格的表征，也是他作先知职事的主要见证。在他看来有了神就有了一切，他认为神是有圣洁、公义、慈爱和怜悯的。所以在本书结束时说：“神啊，有何神像你？”（7:18）这是他衷心之言。我们从其作品中可以看出他是一个很有才能和判断力，沉静、仁爱和忠心的人，这一切都是神赐给他的（3:8）。

2、本书特点

（1）本书格调引人入胜，充满诗意。有人说小先知书中唯有弥迦书最能引起青年学生们的喜爱。

（2）书中有论到耶路撒冷不幸的遭遇（3:12）。

（3）书中论到耶路撒冷将来的荣耀（4:1-5）。

（4）本书十分明确地说到弥赛亚的诞生之地（5:2）。

（5）书中包涵有旧时代最崇高、最富感力的属灵敬拜（6:6-8）。

（6）皮尔逊博士说：“弥迦书七章十八到十九节在希伯来原文是一首非常优美的小诗，是全部旧约中最精美的作品之一，光是凭着这一点就足够证明圣经是神的话，因为在所有属人的文学中，再找不出这么好的东西。”因此一些圣经学者对弥迦书也非常感兴趣。

（7）弥迦宣告撒玛利亚和犹大将要受到的刑罚。同时，也启示他们看见将来要享的荣耀。并且他代表百姓与神对话，在对话中。将神圣洁、公义的性格也充分表现出来。

（8）神的子民应该按照神的公义要求革除罪恶，过圣洁无瑕疵的生活。可是他们反倒因为自己的罪恶受到审判，是多么令人诧异！然而神仍然应许最终要赦免他们的罪恶，而弥赛亚的降临就是整个救赎的中心。

弥迦书是由三部分信息组成的。每一部分都以“听”字开始（1:2，3:1，6:1）。三部分信息内容，语气和讲话的时间都不同。但却贯穿一个中心思想，就是神的威严与慈爱，审判和怜悯，都交替出现在三个信息之中。他所宣讲的预言，大都已成为历史事实，这是弥迦书的特点。

二、本书写作的时间与地点

1、从本书一章一节可以看出弥迦先知工作的时间约有40年之久。约在纪元前750-710年。

2、弥迦先知工作的地点是在南方的犹大，可是他预言的主要对象却是北方的以色列。所以一章一节中说的默示是先讲到撒玛利亚，然后讲到耶路撒冷。

三、本书分段

本书可以分为四大段：即责备、安慰、争辩、赦免。

1、责备（1:-3:）（1）本书小引（1:1）。（2）神在审判中降临，严厉责备以色列家（1:2-4）。（3）审判的原因（1:5）。（4）预言撒玛利亚毁灭（1:6-7）。（5）预言犹大将受侵略（1:8-9）。（6）因犹大被侵略所造成的痛苦（1:10-16）。（7）严责以色列家对神背叛，对人不义（2:）。（8）严责首领和官长的罪行（3:1-11）。（9）预言耶路撒冷将要遭到毁灭（3:12）。

2、安慰（4:-5:）（1）从第四章起先知说话的口气忽然改变，审判刑罚的神，在此用将来的荣耀前途，来安慰他的百姓（4:1-5）。（2）以色列家虽然有一度分散，但他们终必被召聚回来（4:6-8）。（3）他们虽然被掳至巴比伦，但后来必得释放（4:9-13）。（4）有一位“从太初就有的拯救者耶稣基督要来（5:1-4）。（5）以色列将来的恢复和荣耀（5:5-15）。

3、争辩（6:）（1）安慰之后还有一番争辩。神的争辩是带着何等的恳切、忍耐和忧伤的心情（6:1-5）。（2）神所争辩的主题就是关于灵和诚实的敬拜问题（6:6-8）。神不喜欢徒有形式没有生命的宗教生活。我们如果不领受神公义与生命的大恩，就不能满足神的要求。（3）以色列的罪恶无可推诿（6:9-16）。

4、赦免（7:）（1）先知为社会存在的罪恶而忧伤叹息（7:1-6）。（2）先知代表以色列全家专一仰望等候神（7:7）。（3）警告仇敌（7: 8）。（4）先知代表以色列全家向神认罪（7:9）。（5）为了将来前途他绝对信靠神（7:10-17）。（6）神完全赦免他百姓的罪，并向他们施行慈爱（7:18-20）。

四、本书应特别注意之点

1、弥迦书中有三个显要之处被人引用之后起了极大作用。

（1）本国中长老引用本书3:12节，因而挽救了耶利米先知的性命（耶26:16-19）。

（2）当东方博士寻找圣婴到达耶路撒冷时，曾被文士引用本书五章二节的话使博士找到了耶稣基督（太2:5-6）。

（3）当主差遣十二个门徒时，也曾引用七章六节的话（太10:35-36）。

2、本书一章六至七节的话：“所以我必使撒玛利亚变为田野的乱堆……”这是预言撒玛利亚将要受的审判，这事在何细亚年间完全应验了（王下17:1-18）。

3、“末后的日子，耶和华殿的山必坚立，超乎诸山，高举过万岭，万民都要流归这山。”（4:1）这个重要的预言是指国度说的，在圣经中一座“山”可指地上大的政权的表号（但2:35）。“岭”是指较小的国度政权。现在让我们对此国权作进一步分析：

（1）弥赛亚的国权至终要建立起来，而且以耶路撒冷为国权的中心（4:2、8）。

（2）世上的国权都必围绕弥赛亚的国度（4:2）。他是万王之王，万主之主。

（3）弥赛亚国度的特点，就是公义、和平（4:3）。

（4）弥赛亚国度的景状就是繁荣兴盛（4:4）。

4、本书中关于弥赛亚的预言共有四处：

（1）弥赛亚的诞生之地（5:2）是犹大的伯利恒。

（2）弥赛亚的工作（5:5-10）。这里主要是指弥赛亚为他们争战。

（3）弥赛亚的得胜（5:9）。

（4）弥赛亚的国度（4:1-5）。

5、“耶和华必将以色列人交付敌人，直等那生产的妇人生下子来。”（5:3）这一处是极其重要的预言，是关于以色列人何时才能脱离仇敌的手，回到蒙福的地位。这个预言是双重的：第一次应验在一千九百多年前，马利亚生下主耶稣，那时以色列人如果接受他作救主，他们必能得救。可惜，他们不但没有接受他作救主，反而把主耶稣钉在十字架上，因而他们被分散到天下各国，备受歧视虐待，比以前在亚述和巴比伦时代的痛苦更甚。第二次应验是在末后的日子，将要有一个“妇人生了一个男孩子”。第一次的“妇人”和孩子，都是指个人说的。那就是童贞女马利亚诞生耶稣。第二次的“妇人”和“男孩子”，都是指团体说的。那就是以色列民族在灾难中产生了余剩之民，得了救恩，最后进入了主荣耀的国度。

司可福博士说：以色列人有两个生产之苦：（1）是生下“男孩子”基督之时（启12:1，2）。（2）在末后的日子，从那仍在分散和不信的国度中要生下一班相信的“遗民”（弥2:12，4:10；耶30:6-14）。这二个生产之苦都联合在以赛亚书六十六章之中。在第七节“锡安未曾劬劳就生产，未觉疼痛就生出男孩。”我们看到了启示录十二章一至二节的“男孩子”（基督）。在八至二十节“国岂能一日而生？民岂能一时而产？因为锡安一劬劳，便生下儿女……”我们看到“遗民”在国度的福祉中被建立。弥迦书五章三节的意思是从基督首次降临被弃时，神将以色列人交付仇敌，直到相信的遗民出现之时，那时他必牧养他们（4节）。在本书四章三节、十一至十三节神是他百姓的保障，此后这些遗民要出去向以色列人和全世界作为奉差遣的传道人（弥5:7、8；亚8:23）。

6、末后以色列选民工作的效能有两方面：一方面“如从耶和华那里降下的露水，又如甘霖降在草上。”（5:7）另一方面“如林间百兽中的狮子，又如少壮狮子在羊群中”（5:8）。在国度开始建立的时候，他们的责任是向普世人传福音。对悔改的人，就像露水和甘霖，对坚决不肯悔改的人就像撕裂的狮子（诗2:6-9；启2:26-27），又像窑户的瓦器打的粉碎。

7、本书七章五至六节是将来“刑罚的日子”之前必定会发生的现象。主在路加福音二十一章十六节曾提起过，保罗在提后三章一至四节也曾提到，那时神的选民在地上毫无依靠，只有专心仰望神，那时候的环境也逼着他们非依靠神不可。所以先知说：“至于我，我要仰望耶和华，要等候那救我的神，我的神必应允我。”（7:7）

8、先知说：“因此我必大声哀号，赤脚露体而行。”（1:8）

先知带领百姓哭泣痛悔，他自己痛哭流泪的劝导，强于一般话语的劝导。以身作则的推动，强于苦口婆心的推动。神的仆人总得有保罗那样的经历:“有谁软弱我不软弱呢？有谁跌倒我不焦急呢？”（林后11:29）

9、弥迦先知相信神要藉着恶人来刑罚恶人，但他仍然是给人带来希望的信息，他把神的慈爱和恩惠的信息传了出来。他的眼光透过目前的灾难，看到弥赛亚来临的光明。他预言弥赛亚会在伯利恒诞生。七百年以后，他这个预言带领了东方博士到伯利恒找到了耶稣基督。

弥迦先知对信心的总结，是圣经中最伟大的经节之一。六章八节说神所喜悦的事就是要人“行公义，好怜悯，存谦卑的心，与你的神同行”。在本书结束时，先知对神的怜悯与恩慈感到无比惊奇！

五、本书主要信息

本书主要信息有三：

1、神恨罪，对犯罪的选民必须给以管教。

2、因神是慈爱的，对悔改的人，他必须予以宽恕和拯救。

3、根据神与以色列家所立的巴勒斯坦之约，在末后的日子以色列家必定恢复和繁荣。

六、本书钥字和钥节

1、钥字：“争辩”（6:2）。

2、钥节：

（1）“山岭和地永久的根基啊，要听耶和华争辩的话；因为耶和华要与他的百姓争辩，与以色列争论。”（6:2）

（2）“至于我，我要仰望耶和华，要等候那救我的神，我的神必应允我。”（7:7）

（3）“我的仇敌啊，不要向我夸耀。我虽跌倒，却要起来；我虽坐在黑暗里，耶和华却作我的光。”（7:8）

（4）“神啊，有何神像你，赦免罪孽，饶恕你产业之余民的罪过，不永远怀怒，喜爱施恩，必再怜悯我们，将我们的罪孽踏在脚下，又将我们的一切罪投于深海。”（7:18-19）


那鸿书概论

一、本书概略

1、本书作者那鸿是伊勒歌斯人（1:1）。在亚述有一个伊勒歌斯，那地位于尼尼微废墟以北数里。在那里有一个坟墓，有人说那就是那鸿先知的埋葬之地。但有些权威学者却不承认这种论点。他们说在加利利另有一个伊勒歌斯，此地虽已成为废墟，但古代教父耶柔米和一些考古学家证明:伊勒歌斯就是加利利的一个小村，靠近迦百农。“迦百农”的意义就是“那鸿之村”，也就是后人为纪念这位先知而命名的。

“那鸿”的意义就是“安慰”，又作“报复”，所以在他所传的信息中就充满了安慰和报复。例如一章七节是安慰的话，一章九节是报复的话。对于受压迫的百姓就给予安慰，对于凶暴残忍的亚述，就给予报复。这也是神慈爱与公义的属性的具体表现。

2、要了解本书的内容必须了解先知那鸿所处时代的历史背景。那鸿是加利利的伊勒歌斯人，与希西家和以赛亚同时。当亚述向以色列人进攻时，北方十个支派遭到掳掠，他就从北方逃到南方犹大的境内避难，也许他就住在耶路撒冷。

当时亚述是一个既强盛又残忍的侵略国，近东各民族无不畏惧，尤其是南方的犹大，看见它的姐妹国以色列已经亡于亚述（纪元前720年），又见埃及被它击败（纪元前714年，参赛20:）。所以犹大人对这个凶恶的仇敌昼夜提心吊胆。那鸿就在这样的时候起来作先知，传达神的旨意，安慰神的百姓，叫他们不要惧怕惊慌。告诉他们神对亚述的审判，不久就要临到。第一章的预言是指希西家王十四年亚述王西拿基立带兵来进攻犹大的事（纪元前713年，王下18:13），第二、三章的预言，是指亚述国后来败于巴比伦的情况。

那时亚述王虽然到犹大围城，但在一夜之间就死了十八万五千人（参王下18:-19:）。本书第一章中的预言，有一部分一定与这段经历有关。

二、本书体裁

那鸿先知将神的权荣、公义与残忍无道的世界王国首都尼尼微之间作了对比，并用美丽生动的诗歌体裁写了出来。有一位圣经学者说：“没有一位小先知有那鸿那样的勇敢、热情、崇高，他的预言是一首完美而有规律的诗篇，其讲论不但壮丽，而且庄严肃穆，对尼尼微的毁灭，倾覆与荒凉，都尽力描绘，有声有色，极其生动，在文学上堪为上乘。”

三、本书时间与地点

1、那鸿先知说预言的时间可能是在纪元前713年，也就是希西家王十四年，接下去就发生了亚述侵略犹大的事。

2、那鸿先知工作的地点，是在南方的犹大。

四、本书主题

本书只有一个主题，那就是尼尼微大城的毁灭。此书写于约拿出去到尼尼微传道后大约150年。当约拿在那里传道时虽然他们曾有一度大的悔改，但维持时间不长，不过如同“早晨的云雾”和“速散的甘露”，不能持久。后来他们就背弃了神，完全败坏，他们背信弃义，越陷越深！他们本来愿意接受神，敬拜神，现在他们却抗拒神，向神挑战（见王下 18:19-35，19:10-13）。全能公义的神接受了狂妄、傲慢的亚述人的挑战（王下19:22-24），且藉着那鸿先知严正宣布了他对尼尼微人的判决--尼尼微及其整个王国要遭到彻底的倾覆。亚述国是凭暴力及残忍建立起来的，因此它最后也在强暴的巴比伦的手下被毁灭了。先知那鸿对亚述尼尼微的预言，都在86年以后完全应验了。

五、本书分段

本书可以分为两大段：

1、审判的主（1:1-7）。本书开始就宣告神是谁？并描写其崇高及全能的属性，说明了他对世上居民的基本态度。同时以飓风地震（1:3-6）为象征来形容他的威严与大能。

2、对尼尼微的审判（1: 8-3:）。

（1）判决（1:8-14）尼尼微的前途命运必定灭亡（1:8-9），尼尼微将如荆棘被烧，又如酒醉者被捕（1:10），他的名字也被涂抹。

（2）劝勉（1:15）本章前面是说到审判的主对尼尼微的公义审判，十五节忽然转变来劝勉犹大，这是极其感人的--如果犹大人不离开自己的罪恶道路，也必然受到严惩。因为神是公义的，他不会偏待人。

（3）异象（2:）在此那鸿先知对尼尼微的堕落及其荒凉景况作了一番生动的描写，那鸿目睹这悲剧的可怕景象，也使一切读者触目惊心，引以为戒。

（4）结局（3:）胜利者与被征服者（3:1-3）；倾覆之原因（3:4）。尼尼微人种的是什么，收的也是什么，因此对他们的审判刑罚是不可避免的（3:15-19）。

六、本书应注意之点

1、读本书第一章应当参读王下十八至十九两章的经文。因为第一章的预言有的是指亚述侵略犹大的事情。

“尼尼微人哪，设何谋攻击耶和华呢？”这是指王下十八章十三至十八节的事。

“有一人从你那里出来，图谋邪恶，设恶计攻击耶和华。”（1:11）这是亚述王西拿基立统率大军来攻击犹大，在实际上他是攻击耶和华，并向他挑战说：“难道耶和华能救耶路撒冷脱离我的手吗？”（王下18:35）

本书一章十二至十三节:“耶和华如此说……”这是指列王纪下十九章三十五节所发生的事情。此后犹大再不受亚述的欺凌了。

一章十四节“耶和华已经出令，指着尼尼微说……”这是暗指西拿基立的结局（王下19:37）。

2、神藉先知约拿给尼尼微悔改的机会，因为尼尼微那时候还没有认识神，他们所行的只不过是得罪神。神藉那鸿先知宣告神对尼尼微的判决，不再给他们悔改的机会。因为他们认识神以后又故意背叛、辱骂、亵渎神（王下18:22、30、32-35，19:4、6、10），又故意攻打选民，侵略圣地。神对于悔罪者愿意给悔改的机会，但对于背叛、亵渎者，神只有给他们严厉的审判。对那些故意不认识神，胆大不惧怕神的人，神的审判是极其严厉的。

在约拿先知向他们传信息时，他们是归向了神，但过了一百多年后，他们又背叛了神，这就使它在末后的日子要受到神的审判。

按宗教道德而言，尼尼微人就是在罗马书一章二十一节到二十三节所描写的光景之中，背道的尼尼微所敬拜的神乃是牛神，有人的脸面和鸟的两翼：“将神……变为偶像仿佛必朽坏的人和飞禽、走兽、昆虫的样式。”耶和华是忌邪的神，对这样的大罪他是极其痛恨的，是一定要审判的。

3、在本书中说明神有两种特性：一方面他是“忌邪施报的神”，“万不以有罪的为无罪”（1:2-3）。另一方面他又是“不轻易发怒”，他“在患难的日子为人的保障，并且认得那些投靠他的人”（1:3、7）。对背叛他一直不回头的人，他会施行审判报应。向那些肯悔改敬畏他的人即或发怒，“他的怒气不过是转眼之间”，目的还是叫他们得益处。他是我们在患难中的保障，凡信靠他的必不至羞愧。

4、挪亚们（3:8）：当时是埃及的京城，因为以色列王何细亚与埃及王结盟，向亚述背叛，所以亚述王在攻破撒玛利亚之后，又派遣大军攻打埃及，攻破挪亚们。可见，亚述在当时的实力是很强的。

5、尼尼微大城是建在希底结大河（创2:14）之旁，城的四周尽是河水作它的天然屏障，正像埃及京城挪亚们所依靠的一样（3:8）。可是当神向他们施行审判的时候，他们所夸耀的一切屏障，都要成为他们的致命伤。因为尼尼微那时被巴比伦大军围困，巴比伦军队引水倒灌入城，以致不能固守，于是亚述国就亡于巴比伦的手中。这正应验那鸿先知的预言:“但他必以涨溢的洪水淹没尼尼微，”（1:8）“河闸开放，宫殿冲没”（2:6）。尼尼微人万万没有想到，他们所骄傲的，所依靠的，反而成了神审判他们的工具。

6、在本书第二章那鸿先知代表神预言对尼尼微的刑罚。第一，关于那城将来要变为空虚荒凉，虽然他们努力自卫，修造城墙充实国防，预备粮食，防止被困，但是最后一切都无效果。因为它的“河闸开放，宫殿冲没，王后蒙羞，被人掳去，宫女捶胸，哀鸣如鸽……”第二，关于人民“人心消化，双膝相碰，腰都疼痛，脸都变色”。人心消化，就是灰心丧胆。双膝相碰，表明战兢恐惧。腰都疼痛，表明毫无抵抗能力。脸都变色，表明死亡很多。

七、本书主要信息

本书主要的信息有两点：

1、安慰的信息（那鸿的名字就是“安慰”之意）。对于那在亚述军队蹂躏下的、恐惧战兢的百姓，那鸿先知的信息就是安慰之声。

2、警告的信息。那鸿的名字也有“报复”之意，表明神对叛逆的百姓或是国家只有毁灭。在本书中我们可以清楚看到叛逆者可怕的不可挽回的下场。

八、本书钥节和钥字

1、钥字：

（1）“施报”（1:2）。

（2）“灭绝净尽”（1:9）。

2、钥节：

（1）“耶和华本为善，在患难的日子为人的保障，并且认得那些投靠他的人。”（1:7）

（2）“尼尼微人哪！设何谋攻击耶和华呢？他必将你们灭绝净尽，灾难不再兴起。”（1:9）

（3）“看哪！有报好信、传平安之人的脚登山，说：犹大啊，可以守你的节期，还你所许的愿吧！因为那恶人不再从你中间经过，他已灭绝净尽了。”（1:15）


哈巴谷书概论

一、本书概略

1、本书作者是先知哈巴谷。他不仅是一位先知（1:1），而且也是圣殿里司歌唱的利未人（3:19）。从一章五、六节看来，他知道迦勒底人的进犯虽已逼近，但尚未到来。由此可知他的生活与工作是在约西亚为王的后期（王下22:18-20）。迦勒底的正式入侵是在五年之后。

2、哈巴谷名字的意义是“抱住”或“粘附”。诚然当他遇到难题疑问的时候，为了寻求本国子民益处的时候，他总是“抱住”神，“粘附”于神，一再发问，不肯放松。

3、哈巴谷书与那鸿书，这两卷书的性质很相像，都是讲神对他子民的仇敌的审判。那鸿是预言亚述国的结局，哈巴谷是预言迦勒底的结局。

二、本书的文学价值

1、就哈巴谷书的文学价值而论，它就是非常卓越的文学作品了（当然它真正的属灵价值更是远远超过其文学价值）。据说有位文学家富兰克林一次在巴黎文学座谈会上朗诵哈巴谷书时，曾受到听众的一致喝彩，称赞这是从未见过的作家的最佳作品。可见哈巴谷书的文学价值是多么卓越。

2、哈巴谷在本书第三章所描写的神的庄严及其自我启示，是非常优美崇高的。全章有强烈的诗体意味，比其它任何先知书更接近诗篇。

三、本书是宗教改革的策源地

哈巴谷先知可以说是宗教改革的鼻祖。保罗因信称义的教义是从哈巴谷得来的，而十六世纪宗教改革家马丁·路德又是从保罗得来的。保罗是很喜欢此书的。他曾引用本书一章五节的话，去警告安提阿不信的犹太人（徒13:41），他又三次引用本书二章四节“义人必因信得生”的名言（罗1:17；加3:11；来10:38。如果希伯来书也是保罗写的）。

四、本书体裁

1、本书一至二章是散文，三章是诗歌。从本书的文字来看，哈巴谷实在是一位犹太人的学者，他所写的无论是散文，或是诗，都极精练、高雅，富有美丽的诗意。

2、本书有一独特之点，就是会话式的题材特别多，要占全书三分之二。哈巴谷有了难处，有了问题，就到神面前去祷告求问，求神为他解决。

3、哈巴谷不但被称为“信心的先知”，他也是先知中的一位“自由思想家”。他相信神的良善与公义，但与他所看到的社会现象有相当大的矛盾，不能统一，他内心感到困惑不解，他多次向神发问：“为何”？“为何”？“为何”？

4、虽然如此，作者却如他的名字一样，总是“抱住”神，“粘附”神，他在祷告中将一切困惑都带到神面前卸给神，然后安静、忍耐等候神的解释。

5、哈巴谷先知用对话的方式来传达他所得的默示。本书从头到尾（甚至在他的诗歌里），都是他和神之间的对话。

五、本书写作时间与地点

1、因为圣经中关于先知哈巴谷的材料不多，所以不易确定他究竟在何时作工。可是根据二章二十节和三章十九节的话来看，那时还有圣殿和敬拜的事。由此可以断定他工作的时间决不会在被掳以后，他可能是犹大王约西亚年间的先知（约在纪元前626年）。因为那时正是神藉着众先知所预言的审判将要来而尚未来，正是因约西亚王追求复兴，而神将审判向后推迟一段时间（参王下22:18-20）。以致引起先知哈巴谷不能忍耐，而向神提出质问（1:2-4）。约西亚是一位追求复兴的王，这与先知所祷告的要求也相符（3:2）。约西亚王给他的儿子起名叫“以利雅敬”（代下 36:1-4），意思是“神复兴”，可能是根据哈巴谷先知的呼声而起名。

2、先知工作的地点，明显的是在南方的犹大，因为当时只有在那里才有圣殿和伶长。

六、本书分段

1、第一篇对话（1:1-11）。这里是哈巴谷的申诉，我们似乎看见一个人在呼喊，他有一个问题不能解决：“耶和华啊，我呼求你，你不应允，要到几时呢？”他过去曾看到亚述的败亡，现在却看到巴比伦的强横。他也看到国内社会的反常，国际国内有许多强暴、混乱，神似乎不闻不问。

（1）恶人横行肆无忌惮，神好像纵容不管，先知感到困惑不解，乃开诚布公地向神提出质问。他认为神忽视他的祷告（1:2），他也感到神对人间的罪恶与痛苦，好像采取漠不关心的态度（1:3-4）。

（2）神的回答，表示他缄默不语，并不是因他不听人的祷告，或是对人间罪恶，漠然视之，到了时候神必刑罚那犯罪的国民。神表示将要实行一件令人难以相信的事情，那就是他将要通过迦勒底人惩治背叛、犯罪的选民（1:6）。同时神也说明迦勒底人如何凶暴残忍（1:7-11）。

2、第二篇对话（1:12-2:20）。本书第二章是哈巴谷先知一生最重要的转折点，也是非常关键的时刻。那就是他进到守望所等候神，他迫切期待神的回答:“看耶和华对我说什么话。”（2:1）神对我们人生的每一个问题都会给予回答，不过唯有到“守望所”才能向我们显明。有时神也不马上就给我们完全的答复，因为我们有限的头脑容纳不下他无限的智慧。

神的回答使哈巴谷先知的难题解决了。可是现在又产生了另一个新的难题：那就是圣洁公义的神怎么能使用一个比犹太人坏得多的国家来惩罚他自己的选民呢？这里哈巴谷先知就是向神提出：永生圣洁的神（1:12-13）怎能用更恶之民来惩治有罪之民。就是圣洁的神为什么要使用不圣洁的工具？准许他们捕人如鱼？二章一节是哈巴谷把这个难题又带到神面前去寻求神更清楚的指示。

神对他提的问题也作了答复：神并非对这个工具（迦勒底人）的恶行熟视无睹，他即将给他们严厉的惩罚，决不会对他永远放纵姑息。

神命令哈巴谷写下他所说的话（2:2），说明神所默示的话必定应验，那些因信称义的人必能免除可怕灾难。神将要降给迦勒底人五样灾祸：（1）因掠夺而遭灾祸（2:6-8）；（2）因任性而遭灾祸（2:9-11）；（3）因强暴而遭灾祸（2:12-14）；（4）因残忍而遭灾祸（2:15-17）；（5）因拜偶像而遭灾祸（2:18-20）。

3、先知的诗歌与赞美（3:）。这是一首信心的诗歌。

哈巴谷进到守望所在望楼上得到了神进一步的答复，神的答复使他感到震惊，神的话语占据了他的整个心灵，于是他向神尽情赞美，放声歌唱，因为他清楚知道：

（1）神要在这些年间复兴他自己的作为（3:2）。

（2）就是在审判的日子，也以怜悯为念（3:2）。

（3）接着哈巴谷描写神在何烈山的威严，在以色列民的前面行走，直到得着迦南美地（3:3-15）。通过历史的回顾，使他看到神的权能与慈爱，使他认识了神的法则作为。

（4）哈巴谷一联想到这些奇妙的事，他的心灵就得到无限的快慰与安息（3:16）。

（5）哈巴谷全心信靠神（3:17-19）。

“虽然无花果树不发旺，葡萄树不结果，橄榄树也不效力，田地不出粮食，圈中绝了羊，棚内也没有牛；然而我要因耶和华欢欣，因救我的神喜乐。”（3:17-18）这首短诗配上音乐是犹太人常在崇拜神时唱的诗歌。三种果子的用途：无花果可作为日用食物之一，这是个人自己享用的。葡萄可以制酒是用于宴会，这是与人群社会共同享用的。橄榄可以制油，可用于圣殿、圣所的灯盏，就是为敬拜神而用的，哈巴谷把这三样连合一起，说明这三方面的情况都是很凄惨的。

七、本书应特别注意之点

1、本书内容与其他先知书不同之点，值得我们特别注意。

（1）在圣经中明文被称为先知的，哈巴谷可称为最早的人（1:1）。以前只说某人得了神的默示，并未说明他是先知。请参看何西阿、阿摩司、弥迦、那鸿等书第一章，可知他与其他先知的说法很不相同。

（2）别的先知大都是代表神向人说话，哈巴谷则是代表人向神说话。

（3）其他先知大都是指责人的罪恶，并宣布神的刑罚，同时也警告人应及早悔改得救，哈巴谷则是直接质问神自己，为何纵容恶人犯罪，对于人间罪恶置之不理？

（4）其他先知大都是痛斥人的罪恶，哈巴谷则寻求解决人生问题及社会问题。

（5）别的先知大多是讲论律法、公理，哈巴谷则认为律法放松，公理显然颠倒。哈巴谷先求神解决人生问题、社会问题，然后才传信息。

2、本书对新约时代信徒也有密切关系，新约圣经引用本书的话有下列几处：

（1）使徒行传十三章四十一节，可比较本书一章五节。

（2）罗马书一章十七节，五章一节可比较本书二章四节。

（3）加拉太书三章十一节，可比较本书二章四节。

（4）希伯来书十章三十八节，可比较本书二章四节。

以上四处除了第一处之外，其余都是引用本书二章四节的话“义人因信得生”。仔细研读觉得罗马书是特别看重“义”（即因信称义）；加拉太书是特别着重“信”（人称义得救就是以信为本）。希伯来书则特别着重“生”，就是因信心而得生命，并且也是因信心而过生活。

3、哈巴谷先知本来惊奇神容忍犹大的罪，后来神使他知道不久要藉着迦勒底人向犹大施行审判。哈巴谷又惊奇神竟会使用比犹大更坏的迦勒底人作审判的工具，神又使他确信迦勒底人也必会因罪受到审判；神也能用巴比伦当作大铁锤审判选民。但神用过以后，因他犯罪性质严重的缘故，就又毁坏这审判的工具（耶50:23-28）。在此神一再给先知看见一个坚定不移的原则:那就是公义圣洁的神，对罪必须加以审判，而且事实上人人都有罪，谁都不能躲过神的审判。可是神不光是公义圣洁的神，也是慈爱怜悯的神。当哈巴谷先知发觉人（连他自己在内）在神面前都被定罪，都须受审判的时候，神又特别指给他看见一条生路，就是“义人因信得生”（2:4）。这就是福音，也就是保罗所讲的“因信称义”的根据。

同时他也看到神如果以圣洁公义的原则来审判人，任何人都将站立不住，所以他不得不祈求神在发怒的时候以怜悯为念，否则连他自己也要站立不住了。

4、哈巴谷被称为“信心的先知”，可是他也被称为“好问的先知”。他一直向神发问“为何……为何……”（1:3、13、14）他的发问不是出于怀疑神，而是出于相信神，他深信神是圣洁公义的神，万不以有罪的为无罪。他的名字叫“哈巴谷”，他“抱住”神的公义，“粘住”于神的圣洁，所以他大胆向神发问，不肯放松。

哈巴谷不但因信而发问，也是因为他里面有神圣洁公义的性情，所以就对犹大人的罪和巴比伦的罪不能容忍，因而向神发问。

二章一节哈巴谷先知发问，他的心一直守在“守望所”和“望楼”上，他要观看，这就是他儆醒、忍耐、等候。他把所有的问题都带到神面前，结果一切都清楚了。这是哈巴谷和所有的信徒对神应该有的态度。

5、本书中所提的罪（1:2-4）主要是玛拿西作王年间的罪（代下 33:1-7）。神要对罪施行审判，但是神没有马上就执行，因为约西亚王自卑寻求神（代下34:3），力图复兴，蒙神应允把审判推迟（王下22:18-20）。

6、本书以发问开始，是以歌唱结束；开始是惊奇，结束是赞美；开始是不能安息，结束是得到安息。哈巴谷在发问得到神的解答以后，他里面完全通了，于是他就写了一首美丽动人的诗歌作结束。一面他表示赞美感谢神，一面又表示他的喜乐和满足。

这位先知从黑暗中看到光明，他虽然生活在充满罪恶的环境中，但他凭着信心向上观看便觉别有天地了。马丁·路德说：你如果对神真有信心，你就必须将“为什么”钉在十字架上。

我们的喜乐是与我们的信心及依靠成正比例的，真正的信靠就会产生诗歌。哈巴谷看见神是在管理宇宙的，宇宙中的万事万物都是按着神所规定的目标与时间来成就他的旨意。我们要知道神作事是有时间表的。

我们在生命道路上往往好像一个小孩在篱笆中的一个小孔中，观看一个长列的游行队伍，他所看见的只是他眼面前的一点。但那爬到墙上，爬到树上的人在快乐的欢呼，因为他能看见整个游行队伍的景象。但墙下的孩子也不知道上面那些人为什么那样兴高采烈。神的先知就是神提到守望楼上的人，神将许多重要的将来的事指示他们。一般的人只能看到眼前所发生的事情，正如同那在篱笆孔里观看游行队伍的小孩一样，只能看见眼面前小孔中的那一点景象。

哈巴谷祷告说“耶和华啊！求你在这些年间复兴你的作为。”（3:2）在这些年间审判要来，可是也就是在这些年间复兴要起首。似乎复兴与审判是有关系的，有了审判才有复兴，审判若不是先从神的家起首，教会也就无法得到复兴（参徒5:10-14）。

7、本书二章十四节的话以赛亚先知也说过同样的话（赛11:9）。这预言必须到国度时期，才能完全应验，因为以赛亚明说：“到那日，耶西的根立作万民的大旗，外邦人必寻求他。”（赛11:10）不过哈巴谷先知在这里说得比以赛亚更清楚些。因为以赛亚只说“认识耶和华的知识”（赛11:9），而哈巴谷却说“认识耶和华荣耀的知识”。这件事必须等到基督在荣耀中显现，遍地都认识他的荣耀之后才得实现（参太24:30，25:31；路9:26；帖后2:8）。

八、本书主要信息

1、本书主要是说到神藉着迦勒底人的侵略，来管教他的百姓，继而讲到迦勒底人日后如何因骄傲犯罪而失败，最后就讲到那从提幔地与巴兰山而来的荣耀。

2、神是圣洁公义的，他绝不能容让罪，但他执行审判是有时间有步骤的。当他发怒的时候，仍以怜悯为怀（3:2），因他使“义人因信得生”这是奇妙的福音。

3、从本书中我们可以看到神治理世界的原则，和信徒对神所当抱的态度。各国各民的事，如果不是出于神命定的旨意，就是出于神允许的旨意。神会利用一切事物来成就他的旨意，完成他的计划。服从他旨意的固然在他的计划之中，甚至与神为敌，破坏神旨意者，神也能加以约束，使之帮助成就神的计划。所以说神可以利用人的愤怒，来成就他的荣耀。例如迦勒底人，神利用它作了神的斧，神的杖，作为神刑罚以色列家的工具。但迦勒底人狂妄诡诈，以人血建城，以罪孽立邑的诸般罪恶，到了时候神也必定审判。

九、本书钥字和钥节

1、钥字：

（1）“为何”（1:3）。

（2）“信”（2:4）。

（3）“复兴”（3:2）。

2、钥节：

（1）“唯义人因信得生。”（2:4）

（2）“耶和华啊！求你在这些年间复兴你的作为，在这些年间显明出来，在发怒的时候以怜悯为念。”（3:2）


西番雅书概论

一、本书概略

1、根据本书一章一节的记载，可知本书作者就是西番雅，并且也看出作者西番雅就是犹大王室中的人，是著名的希西家王的后代，他是少年先知。西番雅这名字的意思是：“耶和华所隐藏”或“耶和华所护卫”。他写二章三节的话，可能就是根据他名字的含意，那里说：“……当寻求公义谦卑，或者在耶和华发怒的日子，可以隐藏起来。”

2、本书背景

西番雅先知是在“犹大王亚们的儿子约西亚在位的时候”开始工作，所以读本书时必须先读列王纪下二十二至二十三章和历代志下三十四至三十五章才能明白先知工作时的背景。考查约西亚年间的复兴有三个阶段：

（1）“他作王第八年尚且年幼就寻求他祖大卫的神。”那时他就开始拆除各种偶像和邱坛（代下34:3-7）。

（2）他作王第十二年“才洁净犹大和耶路撒冷，除掉邱坛木偶……将他们祭司的骸骨烧在坛上……”

（3）他作王第十八年（代下34:8），犹大和耶路撒冷洁净后，他开始修理圣殿，宣读律法，遵守逾越节，恢复祭祀等等，带领百姓回到神面前（参代下34:3-11，35:1-15）。

先知西番雅工作的时候是在约西亚复兴的第一阶段，那时在犹大开始除去偶像，可是尚未彻底除尽，还有剩下的，所以他传神的话说：“我必伸手攻击犹大和耶路撒冷的一切居民……”（1:4-5）

他是一位王子，在朝辅导年幼的约西亚王寻求神，对那一次的复兴，他一定尽了最大努力，起了最大的推动作用，他必定也是王所招聚的先知之一（王下23:2）。

3、他的工作开始于约西亚王在位的初年（纪元前 641-610），他曾预言尼尼微的厄运（2:13）。这事果在纪元前625年应验了。在一章四节他指责几样拜偶像的罪，约西亚王曾予以扫荡，可见他是领导约西亚在位时复兴运动的人，据说他与耶利米先知同过工。

二、本书时间与地点

1、先知西番雅工作的时间约在纪元前 630年。

2、西番雅工作的地点显然是犹大，因为：（1）他是希西家王的后代。（2）他称犹大作“这地”（1:4）。（3）他熟悉耶路撒冷的情形，能够描写“鱼门”、“二城”、“玛革提施”商业区等地名。（4）他预言主要的对象就是犹大和耶路撒冷。

三、本书写作目的

西番雅先知是犹大被掳前最后阶段的先知，神的刑罚已在燃眉之急，他登高呼喊劝人悔改，如不悔改就要遭到可怕的审判，并预言他们日后将要得的荣耀。

四、本书分段

本书共三章，按其内容可以分成三大段：

1、犹大被考查（1:）

（1）犹大的官长和平民百姓都要受到神的考查。“那时我必用灯巡查耶路撒冷”（1:12-13）。耶和华在列国中要施行审判，但是他先要考查犹大人，向那离开真神去拜偶像的人宣告审判（3:6）。神忿怒的火焰必定先烧遍犹大，然后再烧遍列国，神决不能容许那些可憎之物存留。我们看见各阶层的人都受到了严厉的斥责，因为他们都犯了这样的罪（1:7-13）。他们可分三类：①拜偶像的人（1:4-5）。②那些既拜偶像又拜摩洛火神、日神的人（1:5）。③那些转去不跟从耶和华的人（1:6）。

（2）神的审判已经临近（1:14-18）。神在这些人身上要降下火来，那火也要降在全地，特别要降在耶路撒冷之人的身上。“耶和华的日子”是大而可畏的日子，神呼召他们要战兢恐惧，神定规要审判他们，神要对付那些犯罪的百姓，神要与他们算帐。西番雅先知十分清楚的告戒犹大人：一个人不能事奉两个主，主必须是一切的主，如果违背这原则就是惹主发怒的。

2、列国被考查（2:）

先知呼唤他们要寻求耶和华（2:1-3），因为人不能在耶和华发怒的日子隐藏起来，除非在神面前真诚悔改，别无其他办法可以得救。“你们当寻求耶和华，寻求公义谦卑”，这是先知的忠告。

神在考查犹大之后，就转向外邦国家，非利士、摩押、亚扪、古实和亚述，它们因为骄傲自大，毁谤神的百姓，神的愤怒之火就要临到他们（2:10）。尼尼微荒凉冷落的情况，很生动很准确地被描写出来（2:13-15）。在巴比伦王来征服他们时，这一切都应验了，西番雅关于以色列周围列国受审判的预言，也都准确地应验了（2:4-15）。犹大人在世界各地的一切仇敌，将来都要受到审判（2:11，3:8），他们的偶像必被打断。

3、锡安被考查（3:）

这里是说先知在自己的本乡，他用严厉的话语讲道，他的劝告百姓一点也不听（3:1-7），于是先知据实忠告他们，将来只有忠信的人可以得拯救，他们也会看到神对有罪各国所施行的审判（3:8-13）。

西番雅先知用神对以色列人最奇妙的应许结束这卷书。他先讲到以色列将来的恢复，以及在末后的日子，神的子民经过锻炼后的快乐景况（3:14-20）。被赎的遗民要归回，既被救赎就变为谦卑，欢喜快乐地带着祭品来到锡安，他们要在本地被建立，神也在他们中间（3:15、17）。锡安将来也要使列国蒙福，全地蒙恩，正如神原先所应许亚伯拉罕的（创12:3）。

神在他们中间，神救赎他们，爱他们，最终神要在他所爱的人中欢欣喜乐（3:17）。“默然爱你”，是爱的享受，也是爱的满足。我们的神第一次欢呼喜乐，是在诗篇一百零五篇四十三节那里，是关于救赎的事，说到神带着他的百姓一面欢呼一面歌唱地出了埃及向前进行。不！每当一个罪人悔改来到主面前他都欢乐。当以色列人得到恢复时，神也要欢欣喜乐。

我们要知道本书三章十四节至二十节中的欢乐，不是光指遗民从巴比伦被掳归回的那个日子，因为他们那次从巴比伦回国后的光景并不理想。三章十四至二十节的那段预言，就是在基督第一次降临时也没有完全的应验。这乃是指基督正式坐在大卫宝座上的那日，他的子民要从世界各处归国（3:9）。这个预言在千禧年国度时期要完全应验。那时基督要大有能力，大有荣耀地治理他的国度。

五、本书当注意之点

1、西番雅讲到亚述及其首都尼尼微的预言（2:13），正和那鸿所预言的相同，约在纪元前606年，他们的预言都完全应验，那时巴比伦进攻亚述，把尼尼微大城彻底毁坏，荡然无存。

2、本书提到两种遗民就是剩下的人。一种是巴力所剩下的祭司和敬拜者（1:4），另一种是犹大家所剩下的人（2:7）。前者被消灭无遗，后者虽然遭遇灾难，终必蒙救，而且繁荣。

3、本书中所提的偶像和犹大的恶行，都是指玛拿西及亚们年间的罪孽。玛拿西和亚们都是犹大列王中最恶的王（王下21:），带领百姓去拜偶像，离弃真神，所以圣洁公义的神一定要审判犹大的罪。

虽然神因为在约西亚年间有（犹大最后一次）一次的复兴而推迟他的审判（代下34:24-28），但推迟并不等于取消，神的审判终必临到。西番雅先知就是为神传达这样的警告，使他们知道神是忌邪的神。

4、虽然本书的主题是审判，可是它里面也充满了应许，特别是在第三章中我们可以看见：

（1）对以色列的应许（3:15-16）。

（2）对于外邦的应许（3:9）。

（3）关于弥赛亚的应许（3:15-17）。神的同在就是弥赛亚名字的宝贵含意之一。就是“以马内利”。

5、“列国海岛的居民各在自己的地方敬拜他。”（2:11下）

当神的审判临到，外邦人的偶像被打碎以后，敬拜神就不再受地方限制了。他们不必再到耶路撒冷敬拜神了。犹大人说敬拜神一定要到耶路撒冷，撒玛利亚人说敬拜神一定要到基利心山上，西番雅先知说真正的属灵敬拜并不在于地点，而是在于神的同在。

6、“耶和华的日子快到。”（1:7）西番雅和约珥、俄巴底亚等先知一样，也提到“耶和华的日子”，那是大而可畏的日子。它初步的应验，是在巴比伦侵略犹大的事上，完全的应验是在将来的末后日子。

7、“耶和华已经预备祭物，将他的客分别为圣。”（1:7）“祭物”是指犹大，是神预备给他的“客”（参结39:19-20），这“客”特别是指巴比伦，是神挑选巴比伦把它“分别为圣”（参耶25:9，43:10），作神邀请的“客”人来吃犹大这份祭肉。“分别为圣”是指巴比伦当时是特别执行神审判犹大任务的。

8、本书内容说到神的愤怒、责备和审判，比其他任何先知都严厉可怕，令人难以忍受得住。有一位神的仆人说：“管教就是爱的严峻面孔。”因此我们就能看到管教是神爱的另一种方式。本书虽以罪与责罚开始，但是却以歌唱作为结束。本书前两章充满愁云凄雾，最后一章的后段却包含着旧约中最甜美的恩爱之歌。

9、本书有三个比较重要的钥词：（1）“耶和华的日子”出现七次，可为研究本书之钥匙。（2）“在中间”为另一个钥词。（3）“嫉妒”为本书第三个钥词。神是忌邪的神，是不容许任何“偶像”存在与神的交往之中，这就是神嫉妒的性质。神是那么爱他的百姓，也必须获得他们全心的奉献，他不能容忍一个仇敌破坏他与百姓之间的那种爱的关系，因此神必须出来干涉这件事。甚至到了可怕的审判的程度。

10、约西亚年间，还容有巴力所剩下的基玛林的祭司等，还有一些最特异的人，一面敬拜耶和华并指着他起誓，一面又事奉玛勒堪（即亚扪的米勒公），并指着他起誓（1:4、5）。神既是忌邪的神，他决不会同意两面派的事奉。他要攻击、审判并清除这些事。他的警告是：若耶和华是神，就当顺从耶和华，若巴力是神，就当顺从巴力。一人不能事奉二主，基督和彼列不能相和（参王上18:21；太6:24；林后6:15）。

六、本书主要信息

本书主要的信息就是要我们认识神是忌邪的神：（1）严厉责打百姓拜偶像的罪行。（2）宣告“耶和华的日子”已经临近。（3）预言国度时期的祝福。

七、本书钥字和钥节

1、钥字：

（1）“耶和华的日子”（1:7）。

（2）“在你中间”（3:11）。

（3）“忿怒”（3:8、15、17）。

2、钥节：

（1）“我必伸手攻击犹大和耶路撒冷的一切居民，也必从这地方剪除所剩下的巴力，并基玛林的名和祭司。”（1:4）

（2）“世上遵守耶和华典章的谦卑人哪，你们应当寻求耶和华；当寻求公义谦卑，或者在耶和华发怒的日子可以隐藏起来。”（2:3）

（3）耶和华说：“你们要等候我，直到我兴起掳掠的日子。因为我已定意招聚列国，聚集列邦，将我的恼怒，就是我的烈怒，都倾在他们身上，我的忿怒如火，必烧灭全地。”（3:8）

（4）他的先知是虚浮诡诈的人，他的祭司亵渎圣所，强解律法（3:4）。

（5）“锡安的民哪，应当歌唱!以色列啊，应当欢呼！耶路撒冷的民哪，应当满心欢喜快乐”（3:14）!


哈该书概论

一、本书概略

1、旧约时代的先知大都是在被掳之前说预言，在被掳之后说预言的只有以西结与但以理二位先知。从被奴役之地归回本土之后说预言的先知，只有哈该、撒迦利亚和玛拉基三人。施洗约翰也可以说是归回以后的先知，可是他没有著作留于后世。哈该是七十年后从被奴役的巴比伦归国遗民中的先知，他当时的环境在以斯拉记和尼希米记中有详细的记载。哈该、撒迦利亚、玛拉基这三位先知对那些软弱分散的遗民工作乃是鼓励、责备、教导，哈该书的主题就是关于那没有完成的建殿工作。他的使命就是告戒鼓励那些建造圣殿的人，重新振作起来，把建殿工作进行到底。

2、与本书有关的历史：以色列人第一次从被掳之地巴比伦回国，约在公元前536年，由犹大省长所罗巴伯（政治领袖，大卫的后裔）、和大祭司约书亚（宗教领袖）二人带领，人数有四万二千三百六十人（拉2:64）。此外，还有仆婢七千三百三十七人（拉2:65），歌唱的男女二百名（拉2:64-65）。当年七月，他们开始在祭坛献祭并守节期。次年二月，他们就进行建殿工作。奠定了圣殿的根基（拉3:2-4、8、11）。那时撒玛利亚人要求一同参与建殿工作，但为所罗巴伯、约书亚等人严词拒绝，因此他们恼羞成怒，积极进行破坏活动。又在君王面前控告那些归国遗民要造反。因此亚达薛西王降旨停止建殿工程，直到波斯王大利乌海斯第二年（拉4:23-24）。就在建殿工程停顿的年间，百姓为自己建造良好的房屋，把建殿的事，渐渐置于脑后。加上仇敌的反对和拦阻有增无减，荒芜干旱接连而来。他们对建殿前途悲观失望，就藉口说：“建造耶和华殿的时候，尚未来到。”（1:2、4、6、10）就是在这种情况之下，先知哈该和撒迦利亚起来传达神的话，鼓励百姓一定要完成这神圣的建殿工程。

3、哈该、撒迦利亚及玛拉基三位先知，帮助百姓在本土重新建造圣殿，建立国家。这最后三卷先知书与历史书的最后三卷以斯拉、尼希米，及以斯帖记是同时的，应当参读那三卷历史书，以增进我们对当时历史的了解。

4、关于先知哈该

（1）除了本书之外，只有以斯拉记五章一节和六章十四节提到先知哈该的事。

（2）他的出身、籍贯、父家、所属支派，在圣经上都无从考查。我们只知道他是一位先知（1:1），和撒迦利亚同时（拉5:1）。曾在大利乌王第二年六月一日，六月二十四日，七月二十一日，九月二十四日，先后传讲神的信息。

（3）“哈该”这名字的意义是“我的节期”或“耶和华的节期”。这说明他是何等渴望早日归回祖国，恢复神的节期。

（4）七十译士认为诗篇一百四十六到一百四十九篇都是归国后的诗篇，作者就是哈该与撒迦利亚两位先知。

二、本书写作时间和地点

1、哈该先知工作的时间是在大利乌王第二年（纪元前 520年），也正是中国大哲学家孔子活动的年代。本书内容所包括的时间只有三个月又二十四天（就是从大利乌王第二年六月初一到九月二十四日）。

2、地点是在耶路撒冷。

三、本书体裁

1、本书内容一部分是散文，一部分是诗体文，含有精美的并行诗句（例如1:6）。

2、本书所用的文字非常简洁、明了，其内容条理清楚，容易领会。

3、哈该在本书中善用问句，例如一章四节、九节，二章三节、十二节、十三节、十九节，值得我们反复思想。

4、哈该善用重复的词，例如：“万军之耶和华”共十四次；“耶和华的话”共五次，“省察”或“追想”共用五次；“刚强”在二章四节共用过三次。一再重复的目的就是要引起读者的思想或注意。

四、本书分段

本书大致可以分成五段：

1、第一次信息（1:1-11，时间是六月一日）。性质是严厉的信息。

（1）百姓对建殿工作，精神沮丧，情绪低落，厌恶做工。声称建殿时机尚未成熟，千方百计原谅自己（1:2）。

（2）说明灾难的原因（1:6-7）。他们遭灾是因为在神面前有亏欠。

（3）勉励百姓赶快开工建造圣殿（1:8）。他们失去工作的信心，自私自利，拖延伟大的建殿工作，是严重地得罪神，他们应当以神的工作为重，早日开工。

2、第二次信息（1:12-15，时间是六月二十四日）。性质是安慰的信息。哈该先知所传的信息非常及时，对当时自私自利或灰心懈怠的人起了极大的作用，使停工多日的建殿工程很快复工了。说明人心灵的眼睛一旦开启，身体的力量也就来了。

（1）哈该的责备产生了效果（1:12）。哈该的责备实在是对症下药，犹大省长所罗巴伯，大祭司约书亚以及百姓听到哈该所传的信息，就起来重建圣殿。也就是经过哈该先知解释灾难的原因后，过了二十四天他们就复工了。

（2）哈该立刻从神那里得到一个安慰的信息，就是“我与你们同在”（1:13）。

（3）这个安慰信息立刻起了极大的鼓舞人心的作用（1:14）。

3、第三次信息（2:1-9，时间是七月二十一日）。性质是喜乐的信息。

（1）他们虽然努力工作，但由于物质条件不够，圣殿远远不及所罗门时代的殿宇那么富丽堂皇，民众因此心灰意冷。特别是先知邀请那些以前见过所罗门圣殿的老人，要他们向这些新生的一代见证先前圣殿的情况，那些老人为看到新建圣殿的根基，就认为比所罗门时代的圣殿相差太远，就放声大哭（拉3:10-13）。

（2）哈该勉励他们说：这殿实际的荣光将胜过前者，因有主的灵住在其中。

4、第四次信息（2:10-19，时间是九月二十四日）。性质是祝福的信息。

（1）哈该以问答方式详细研究以色列家身上的污秽。

（2）但是由于神恩典的赦免，所有污秽都被除去了。

（3）今后所有的就是祝福。

5、第五次信息（2:20-23，时间是九月二十四日）。这是九月二十四日的第二次讲话，性质是完全的信息。

在二章六节的讲话中，神的百姓一定会感到恐惧战兢。末节主以印为喻来说明神如何珍重宝贝他自己的百姓，并叫他们看见，就是在多灾多难的环境中，也是极其安全的。

五、本书应注意之点

1、先知哈该是在极其艰难的环境中工作的，那时从被掳之地回来的百姓只有约五万人，力量非常薄弱。另外又有敌人的破坏捣乱，又遭到灾荒，以致百姓信心缺乏，私心增加，他们对建造神的殿鼓不起劲来。哈该一面向他们解释灾祸及困难的原因，一面催促他们去对付懒惰懈怠和意志消沉的罪，结果非常好，就在二十四天之内，他们就开始了建殿的工程。

2、关于神的殿在圣经中我们可以看到这么几个：（1）所罗门造的殿（王上5:-7:）。（2）所罗巴伯所造的殿（哈该书所说的殿）。（3）大希律所造的殿（约2:20）。（4）主耶稣（约2:21）。（5）教会（约2:21；弗1:22，2:19-20）。（6）信徒（林前3:16-17）。（7）将来敌基督者所用的圣殿（帖后 2:3-4）。（8）国度时期中的圣殿（赛2:2-3；结40:5）。

3、“这殿将来的荣耀必大过先前的荣耀。”（2:9）这话并不指所罗巴伯所造的殿。当建殿工作开始一个多月之后就是住棚节，就暂时停工，从各地上来过节的人，特别是他们中间的老年人，因为看过或是听过所罗门所造的圣殿那么富丽堂皇，殿内装饰了那么多金银宝石，就轻看现在的建殿工程；在他们眼中“如同无有”。领袖与群众也不免因此心灰意冷，甚至可能中止建殿工程，于是神就通过哈该先知劝勉他们说：“所罗巴伯啊！虽然如此你当刚强。约撒答的儿子大祭司约书亚啊！你也当刚强。这地的百姓，你们都当刚强作工，因为我与你们同在。”（2:4）

人看今不如昔，神看今胜于昔。人说古代所罗门造的圣殿最荣耀，神看后来圣殿的荣耀比先前更大。因为在神看来他的儿子主耶稣基督才是真正的荣耀圣殿，在主身上充满了神的荣耀。有了主，物质的圣殿就不那么重要了。犹太人事奉神必须到圣殿里，我们今日事奉神就必须在基督里。他在十字架上气一断，圣殿里的幔子就从上到下裂为两半，藉着他的死开了一条又新又活的路，在他里面神人可以和好，享受平安喜乐。所以说这殿后来的荣耀必大过先前的荣耀。

我们已经清楚看见这更大荣耀的圣殿，主要就是指基督自己，就是所罗门所造的圣殿中的一切也是预表基督，所以基督这属灵的圣殿，当然比第一所更加荣耀。

这荣耀的圣殿，也是指那荣耀的教会，因为教会在神的眼光中是圣洁没有瑕疵的。以弗所书就是讲到荣耀的基督有一个荣耀的教会（弗5:26-27）。

在此我们也必须看到：当时所罗巴伯所造的圣殿，在外观和规模上当然不能与古代所罗门所造的圣殿媲美，但是在实际上绝不会亚于所罗门时的圣殿。因为有神的同在就是最重要的实际，请注意这里一连两次说到神的同在--“我与你们同在”，“我的灵住在你们中间”（2:4-5）。

4、“万国所羡慕的必来到”（2:7）。这“万国所羡慕”的:（1）是指基督道成肉身到世上来，因为他的降生是关乎万民的大喜信息。主在世时还不大明显，现在主的福音已被传扬近两千年，就逐渐证明基督就是万民所羡慕的，他的十字架吸引了千万人来归向他。

（2）更完全的应验是在基督第二次再来。他是和平的君，“必赐平安”（2:9）。那时将更显示他是万国所羡慕的得胜的荣耀君王。

5、“大利乌王第二年九月二十四日”，哈该第四次传说神的话。那时百姓已经开始建殿，可是并没有看见神的祝福。神就藉哈该先知与祭司之间的对话使百姓看见；罪能使一切的东西沾染污秽，他们至今不能蒙福的原因，就是因为他们过去的罪仍使他们受咒诅（2:16-19）。可是神又安慰他们，向他们保证：从那日起神必宽恕他们的罪恶，并必赐福给他们。

6、在本书二章二十一节说到神“必震动天地”，和前面第六节所说的“震动天地”同是一件事情。那里“震动”之后“万国所羡慕的必来到”。这里“震动”了之后，所罗巴伯蒙拣选。“万国所羡慕的”是指“基督”。“所罗巴伯”就是预表基督，因为他是大卫的后裔，是代表大卫家作王的那个体系。

希伯来书十二章二十六节说：“当时他的声音震动了地，但如今他应许说：再一次我不但要震动地，还要震动天。”这话显然是从本书二章六节、七节、二十一节引用的。

7、“所罗巴伯啊，到那日，我必以你为印。”（2:23）“印”是代表神自己，同时也是代表神心爱的并能信托的人（歌8:6；斯3:12；耶22:24）。

印刻在戒指上表明尊贵、重视、保护和权柄，神选大卫的后裔所罗巴伯，就是作将来弥赛亚的预表。

六、本书主要信息

主要信息有三点：

1、在我们的生活和事奉上要把神放在第一位，当时神的百姓把神的事放在脑后，把自己的事放在第一位，这是神极其痛心的，我们应当学习基督，专以父的事为念。

2、“你们要先求他的国和他的义，这些东西都要加给他们了。”（太6:33）

3“所以，我亲爱的弟兄们，你们务要坚固，不可摇动，常常竭力多作主工，因为知道你们的劳苦在主里面不是徒然的。”（林前 15:58）

七、本书钥字和钥节

1、钥字

（1）“建造”（1:8）。

（2）“省察”（1:5）。

（3）“刚强”（2:4）。

2、钥节：

（1）“这殿仍然荒凉，你们自己还住天花板的房屋吗”？（1:4）

（2）“你们要上山取木料建造这殿，我就因此喜乐，且得荣耀。这是耶和华说的。”（1:8）

（3）“所罗巴伯啊，虽然如此，你当刚强！……”（2:4）

（4）“万国所羡慕的必来到，我就使这殿满了荣耀。”（2:7）


撒迦利亚书概论

一、本书概略

1、本书作者就是撒迦利亚，他是易多的孙子（1:1；拉5:1，6:14）。他可能出生于巴比伦。他的父亲大约是在他儿童时代离世，由他的祖父易多抚养成人。因为三处历史的记载略有不同，所以圣经学者就认为有的地方只提到他的祖父，没有提到他的父亲，大概他的父亲已经不在世了。

2、他既是祭司又是先知，如果将其祖父三代的名字连起来那是很有意义的。撒迦利亚即“耶和华纪念”，比利家意即“耶和华祝福”，易多意即“指定的时候”。我们把他祖父、父亲和他本人三代人的名字联起来就是：在一个指定的时候，耶和华祝福，耶和华纪念。这也就是本书奇妙的锁钥。神必定会在一个指定的日子祝福并纪念他的子民。

3、因为撒迦利亚主要的信息，是说到选民未来的复兴与荣耀，所以解经家就称他是复兴与荣耀的先知。又因为在他所说的预言中，有很多的异像和表号，因此就有解经家称撒迦利亚书是旧约的启示录。

4、先知撒迦利亚的预言，不但帮助了当时代的以色列百姓，并且也安慰了以后从列国归回的遗民。同时也给历代圣徒莫大的鼓舞和盼望。因为他的信息不是为不景气的现实而悲哀，乃是为将来的荣耀而欢欣鼓舞。

二、哈该与撒迦利亚

哈该与撒迦利亚是同时代的人，同为被掳归回的先知，但撒迦利亚年纪较轻（2:4）。他们在同样的环境中作先知说预言，鼓励所罗巴伯、约书亚和意志消沉的百姓，继续进行建殿的工作。同时也指给他们看见以色列将来的复兴和荣耀的盼望。因为撒迦利亚年纪比较轻，所以他说预言比哈该迟了两个月（1:1；该1:1）。但他却比哈该先知预言的时间延长了两年（7:1）。据犹太人遗传，撒迦利亚死后就葬在哈该墓旁。

撒迦利亚是用乐观的语调，预言以色列百姓未来将获得的荣耀，藉以鼓励那些沮丧的人们，使他们尽量摆脱短浅的思想境界。这是属灵的激励方法--叫我们不看目前的悲惨状况，而要远瞩于将来的荣耀。他担任工作虽然只有三年，但他却传出了许多宝贵而又重要的信息，照亮了遗民前进的道路。

三、本书体裁

1、撒迦利亚是最伟大的古代先见之一，在他所传的信息中充满了旧约时代最显赫的异像。他也是一位伟大的诗人，对于过实际生活的哈该，无疑是一位最理想的同伴。

2、从撒迦利亚的著作中，可以看出他对灵的认识是非常深刻的，他受的灵感非常奇妙。所以在本书中有许多异像、表号和默示。本书体裁一部分是诗，一部分是对话式的散文（例如 9:10，11:1-3，13:7-9）。本书虽然词句生动，但却很不容易懂，这和哈该的著作就很不相同。

四、本书写作背景与目的

1、在撒迦利亚的时候，先知预言的“七十年已满”（1:12），神还不施怜悯，选民中之余剩者感到苦闷，不知将来前途究竟如何？正如新约的使徒约翰被流放在拔摩海岛上那样的困境。于是神就在灵中揭开天幕，给他看见八个奇妙的异像。

2、本书写作目的就是在简述从被掳得释放的时候起，到归回祖国的时候止，其中所经过的种种重要事件，以使选民看见神对世界的整个计划是神在掌握世界历史。并使人知道世界最大的需要和最大的盼望就是弥赛亚。

五、本书分段

本书可分成两大部分，即异像（1:-8:）和预言（9:-14:），其中明显包括五个特别的信息。本书不像其它预言书，多半已经应验，而本预言却大部分还没有应验。有些预言从表面看来已经应验了，但实际上只不过是部分的应验，全部的应验还有待于将来。

1、异像（1:-8:）

（1）第一信息（1:1-6）。在此提到选民列祖的罪（1:2），以致造成耶路撒冷被掳的惨局（1:6）。先知劝勉他们一定要逃避那些罪恶。在哀悼他们已失的荣耀地位时，他们一定不要忘记之所以失丧荣耀的根本原因。

（2）第二信息（1:7-6:）。这里的八个异像出现于一个夜晚，都是为了鼓舞民心的。在这八个异像中有安慰鼓励的言语，有免罪得福的应许，有倾覆仇敌的审判，同时指明违背神旨意去犯罪作恶的人也必将受到惩罚。

（3）第三信息（7:-8:）。这次信息差不多在两年以后再宣布的。因为那时伯特利派了代表团前来询问撒迦利亚先知关于禁食与守节问题（7:1-7）。他们的意思就是说以前在被掳期间，为了纪念圣殿被毁，五月曾举行哀哭斋戒，现在既已从被掳之地归回，情况改变了，还需要继续那样做下去吗？先知对他们的提问进行了针对性的答复。所答复的话语是相当严厉的。他说忠诚听神的话，远远胜过空洞的宗教仪式。同时也明明告诉他们派代表团是多余的，因为神已经藉着“从前的先知”说了许多话（7:7，参赛1:10-15），表达了神对人在崇拜上的要求。可是从他们列祖以来就塞耳不听。犹太所遭遇的一切苦难，都是因为他们列祖对先知的忠告置之不理的缘故，在七章九至十节的话，也就是先知讲话的重点。他们列祖的刚愎带来了“耶和华的烈怒”（7:12）。当神在所安排的环境中伸手阻止他们犯罪的时候，他们却“扭转肩头”（7:11）。

撒迦利亚先知在严厉责备他们以后就告诉他们，神仍然顾念他们：“我为锡安心里极其火热。我为她火热……”（8:2）使他们知道将来要蒙大福，他们的国家会出现繁荣美好的光景，而且耶路撒冷将会成为世界敬神的中心。先知劝勉他们动身返回原地。他们目前一定要赶快把神的圣殿建造完毕，他们将来的美好前途，使他们自己也感到惊奇！

2、预言（9:-14:）

（4）第四信息（9:-11:）。在“外邦人的日子”结束以后将发生什么事情，先知在此都用明了而有秩序的话讲出来。九章九节是预言基督第一次降临，新约福音书也曾引用过（太21:5）。

（5）第五信息（12:-14:）。这里讲到耶路撒冷将被围困，也讲到遗民将要从被掳之地归回，重新集合。十四章四节的预言一定要应验，基督的国度也一定要建立起来，他要用公义治理全地，到那时一切的预言就都应验了。

六、本书主要内容略解

1、本书在旧约中可以说是相当难读的预言书，似乎比但以理书更不容易了解。因为它用的表号非常深奥费解。如果不求真理的圣灵启导，我们是无法理解它的真意的。

2、最难明白的部分就是一至八章里的八个异像。都是关于以色列家的预言，初步应验在撒迦利亚时代，完全的应验还是在将来。因为涉及的事情相当复杂，所以就很不容易领会。

（1）番石榴树中间的异像。主要就是表明神为耶路撒冷心中火热，耶路撒冷必重建（1:7-17）。那骑红马的人（1: 8）就是“与我说话的天使”（1:9）。先知称他为主，他也就是“耶和华的使者”（1:11-12）。“耶和华的使者”在旧约中有时是指天使，但有时也是指新约的主耶稣说的。那些骑红马白马的人是天使奉神差遣在遍地察看，特别是察看选民和压迫他们的仇敌的情况。撒但在地上走来走去，神的使者也在地上走来走去，以察看并帮助他的子民。

在这异像中耶和华的使者为选民呼吁（1:12）。神的答复是：仇敌虽然一时安逸，但是到指定的时候，他要为耶路撒冷，为锡安心中火热而施怜悯。同时他要向仇敌发怒，因为他们越过了神的心意，对选民“加害过分”，神一定要追讨他们的罪。这异像是与当时的实际形势有关。但关系最大的应验还是在将来（1:12-17）。因此这就是双关预言。

（2）四角和四匠的异像。主要是表明外邦出现了苦待选民的政权，也出现了四个刑罚列国的工匠（1:18-21）。一个“角”是象征一个外邦君王的政权（但7:24；启17:12）。“四角”是象征四个世界帝国（但2:36-44，7:3-7）。

巴比伦、玛代波斯、希腊和罗马，他们要打败犹大和耶路撒冷。四个匠人是指击败以色列仇敌的工具，有的解经家认为这四个匠人就是启示录第六章中的四匹马。

希伯来文“Charash”（查尔斯），中文译作“匠人”，可直译为“雕刻家”。二十一节说得很清楚：这四匠就是这四个雕刻家，是神要用来“威吓”列国，刻掉列国的。这四个匠人也可以说就是耶和华所降的四样大灾--刀剑、饥荒、恶兽、瘟疫（结14:21），这也与启示录六章的四匹马的意思相合。

（3）准绳的异像。主要是表明圣地蒙神悦纳，圣城得到重建，在主的国度中大有荣耀（2:）。神在报复选民的仇敌之后，就重新振兴圣地。准绳本是为量地而用，这异像中的准绳就是表明神丈量、拣选、收纳耶路撒冷，并且住在其中。

准绳（或称量竿）以西结先知也曾经引用过（结40:3、5），就是表示在国度时期重建圣城和圣殿的象征。准绳异像的主要意义，就是说明神要复兴以色列的国度，但这个异像在当时并未完全应验。

根据本书内容，未来的程序就是这样:①耶路撒冷大有荣耀（2:5；参太24:29-30）；②选民的国度要大复兴（2:6-7）；③耶和华在显出荣耀之后，要刑罚列国（2:8；参太 25:31-32）；④在国度中全地都要蒙福（2:10-13）。

（4）约书亚的异像。主要表明主的仆人得到洁净，仍被主用（3:）。前几个异像都是应许耶路撒冷的复兴，但这个异像是关于以色列百姓的道德与灵性的更新问题。大祭司约书亚就是预表以色列家将来在列国中恢复祭司的事奉，成为一个祭司的国度。在神复兴他们之前，必须藉着大卫的苗裔（基督），除去他们的污秽，然后他们才能执行祭司的职务

污秽的衣服象征罪恶，撒但因约书亚穿着污秽的衣服，在神面前进行控告。要知道撒但的控告，不仅向约书亚一人而发，乃是把以色列全家都包括在内，目的是促使神弃绝整个以色列百姓。但撒但这个阴谋遭到神严厉的斥责。“从火中抽出的一根柴”表明选民经过巴比伦的火炉，神仍十分宝爱，神对撒但的恶毒控告拒不受理，撒但的诡计遭到惨败。

这个异像主要意义有两点：第一，以色列人必须放弃自己的义，换上神的义，才能蒙神悦纳。因为人自己的义在神面前如同破烂的衣服（赛64:6；罗3:21）。这也正是使徒保罗所经历的（腓3:1-9）。这异像也表明以色列家将来会在主面前彻底悔改，寻求主的拯救。第二，当主在世时以色列民坚持不肯放弃自己的义，去得着神的义，因此他们属灵的眼睛就瞎了。

本书三章十节说：“当那日，你们各人要请邻舍坐在葡萄树和无花果树下。这是万军之耶和华说的。”这话将要应验在千禧年国度中，因为这是描写平安、稳妥、繁荣的景象，只有在弥赛亚的国度中才会出现。

（5）金灯台的异像。主要表明建造圣殿的能力是从神而来（4:）。金灯台是指以色列家在得到洁净以后，在列国中作发光的器皿。我们要知道并不是器皿自己本身发光，乃是油通过器皿发光，这油就是耶和华的灵。这异像所包含的意义，一方面是与当时有关的，另一方面更是指将来的。两棵满有油的橄榄树，一方面是指当时的约书亚和所罗巴伯，因为他们二人是特别被圣灵充满的人，他们作了神祝福人的管道，作了神恩典的出口，众人从他们身上得到了属灵供应。另一方面也可以预表将来两个穿毛衣的传道人（启11:），他们的生命能力来源，都是来自教会的元首基督，因为他们是站在普天之主旁边的（4:14）。他们的工作难处如同大山，“势力”与“才能”对他们来说都是奇缺的，但在满有圣灵能力的人面前都算不得什么。“油”可以象征圣灵，通过两个领袖不断供应百姓，便每个灯盏都发出光辉。当时他们在极其困难的情况下，圣殿能够胜利建成，就是神大能的明证。

（6）飞行的书卷。主要是表明神的慧眼遍察全地，任何人都在他鉴察之中（5:1-4）。飞行的书卷是给万人看的，人人都当注意它的内容。这飞行的书卷是指神的律法、神的话语和神的公义。使人看到神对人的禁止和对人的要求。“偷窃”与“起假誓”是当时比较流行的罪，这两种罪对破坏神的诫命与律法是具有代表性的（参雅2:10-11）。偷窃是侵犯人的合法权益。起假誓是指轻慢神，不敬畏神。神的眼睛明察秋毫，所有犯罪的人都逃不过神的鉴察，神会按着他的公义审判人的罪行，没有一个人是被冤枉的，也不会有任何犯罪者是可以漏网的。

这书卷常在天空中飞行，时刻在察看地上所有的人，唯愿我们如今的人，特别是基督徒也能像撒迦利亚那样看到这个异像，确实知道神的书卷在天空中飞行。我们应当好好检查自己，免得那书卷也落到我们身上，以致造成不堪设想的后果。

（7）量器的异像（5:5-11）。这个异像主要是表明世人罪恶的真相。神施行公义的结果，罪恶就得受到公正的审判。在这第七个异像中，主要是讲到经济上的罪恶。量器是商业的用具，妇人是指罪恶（5:8）。妇人坐在量器中，一方面指这罪恶是属于商业性的，另一方面也是指罪恶已经满盈（创6:13；耶51:13），神必须执行审判。

妇人有时也表明在宗教方面的罪恶，因为她的活动越过了自己所站的地位。马太福音十三章三十三节的妇人主要是关于在道理方面的。因为异端邪说对人信仰的危害极大。背道的教会推雅推喇就是容让一个妇人用错误的道理去教训人的（启2:20）。“圆铅扔在量器的口上”（5:8），这是表明神再不容让这种罪恶继续下去。这异像中的审判重点，可能就是对犹太人，因为他们从被掳的巴比伦归回后，虽然把有形的偶像除掉了，可是他们又从巴比伦学会了经商，他们对金钱贪得无厌，简直把金钱当作神，到了指定的时候，神一定要审判这种罪恶，其结局就是像大巴比伦那样倾倒（巴比伦就是混乱之意，示拿地就是巴比伦的旧名）。

（8）车马的异像。主要是表明有一种权柄来刑罚四大帝国（6:1-8）。这是一连串异像中的一个异像，撒迦利亚看见有四辆车，由颜色不同的马拉着在两座铜山之间出现，天使告诉他“这是天的四风”（参耶 49:35、36），“是从普天下之主面前出来的”（6:5），是执行主命令的仆人。这四辆马车是指天的四风，也就是启示录十章一至三节的四风，这里的风是专为审判列国罪恶的。此处的风英译为灵，是指天使而言，因为天使也是被造的灵。

“铜山”表明是毫无变易，且带有审判的性质。因为“铜”在圣经中是象征审判。我们要知道这两座铜山也就是指橄榄山与锡安山之间的约沙法谷，因为那里是象征大审判之地。这里的红马是对付巴比伦的。红马在此首先提起，但却没有打发出去，说明它的任务已经完成了，因为波斯的进攻已使那压迫犹太的仇敌巴比伦遭到惨重的失败。现在黑马又将往北方去对付玛代波斯。当那套黑马的车辆完成任务以后，天使就说神的心已在北方得到安慰。白马是对付希腊的，它跟随黑马往北方去，表示它完成任务以后去恢复和平。有斑点的壮马是对付罗马的（3、6、7），它先往南方去，在它完成任务以后，就“在遍地走来走去”（6:7）。所提的南方就是埃及和阿拉伯。这马被打发到南方以及周围各地，表明神对埃及和阿拉伯等国也必须进行审判，但他们所受的刑罚比巴比伦要轻些，因为它们的罪行比较轻。

3、在列国受到审判之后，就是基督作王（6:9-15）。在大祭司约书亚头上戴上了冠冕。这是一次非常隆重的加冕典礼。当时有三个人从巴比伦来贡献金银，以后就用这些金银作成两个冠冕。银冠冕是表明救赎，金冠冕是表明君王。以色列家就把那两个冠冕存放在圣殿里作为纪念。一是表示使以色列人时常保持对弥赛亚的盼望。二是表示基督现今进入天上的圣所，坐在天父右边，尚未正式就任王位，等他第二次再来时才正式坐在宝座上，戴上荣耀的冠冕。

他们把这两个冠冕戴在约书亚头上，就是藉这个仪式把祭司与君王的职分结合在一起。约书亚可作为基督的预表，因为无论是约书亚或是他的前任，都不是兼任君王和祭司二职的人。请特别注意并不是君王戴祭司的帽，乃是祭司戴上王冠。这意思就是说基督藉着执行祭司工作，使神心满意足，因此就获得荣耀的王冠。主在十字架上开始作祭司，他第二次再来在禧年国度中要作荣耀的君王。

六章十三节“……他坐在位上掌王权，又必在位上作祭司。”只有弥赛亚才能在两职之间筹定和平。两职就是祭司和君王这两个尊贵的职分。祭司代人赎罪，可以解决人们的罪恶问题。君王是指执政掌权的问题。合而言之，就是人的罪恶得到光照与洁净，然后再让弥赛亚执政掌权，人们才能得到真正的平安。

人心渴望和平，筹划了许多方法，开了许多会议，可是很难找到真正的和平之路。其实和平之路只有一条，可惜人不知道。唯一办法就是尊基督为祭司为君王，他能把人从罪恶里救出来。所以他能把平安赐给个人，把和平赐给世界。

耶稣基督是祭司又是君王，他称为大卫的苗裔（3:8，6:12）。“苗裔”原文即枝条。“苗裔”这两个字，在新约路加福音一章七十八节译作“清晨的日光”。无论是旧约或新约的撒迦利亚都预言从大卫的后裔中将要生出一位拯救者，他是清晨的日光，从高天临到人间，要照亮坐在黑暗中死荫里的人，把我们的脚引到平安的路上。唯有他能使我们脱离罪恶污秽，穿上华美的衣服。耶稣基督这样的光照与洁净，就是和平的根基。耶稣基督是新约的麦基洗德，他既是君王，又是至高神的祭司。因为耶稣基督把这两个职分集于一身，才给人类奠定了真正的和平基础。

4、“历年以来在五月间哭泣、斋戒，现在还当这样行吗？”（7:3）以色列人在被掳时期自己订立了一些节日，即：四月禁食，是纪念耶路撒冷失陷（王下25:1-4；耶39:2-3，52:4-7）。五月禁食是纪念圣殿被毁（王下25:8-9）。七月禁食，是纪念省长基大利被人杀害（王下 25:25-26）。十月禁食是纪念耶路撒冷被围困（王下 25:1）。这些节日都是人自己的发明和遗传的，并没有神的话语和律法可作根据。起初他们可能还有某些诚意，但后来却成了一套虚妄的礼节形式，是毫无益处的，他们应当听“从前的先知所宣告的话”（7:4-7，比较赛1:10-17；太15:1-10）。他们现在来请问撒迦利亚先知究竟这些斋戒是否应该继续下去。神就藉着撒迦利亚先知给百姓传信息，告诉他们知道：第一、神不承认他们在巴比伦被掳期间所制订的那些节日是出于他的旨意，乃是完全出于他们的私意制订出来的，对于神丝毫没有关系。第二、纪念国难要从根本下手，就是他们要找出亡国的原因到底在哪里--就是自列祖以来他们就犯罪得罪神，惹得神发怒，以致遭到亡国之灾。第三，他们要纪念也可以纪念，不过他们要知道，到了一定时候神会施恩拯救他们，使他们彻底结束痛苦的生涯。过去他们在痛苦环境中所订的悲哀节日，都要变成喜庆快乐的日子，这将会使他们感到希奇（参8:18-19）。

撒迦利亚先知告诉他们被掳后七十年来神不听他们祷告的原因是什么（7:8-14；参赛1:14-17）。可是到了指定的时候神就要纪念并祝福他的百姓，这指定的时期就是千禧年国度（8:1-8）。劝勉他们要听从现在的先知--哈该、玛拉基和撒迦利亚等人所传的话，刚强起来，把神的圣殿建造起来，并对神有真诚的事奉。同时撒迦利亚先知也告诉他们确实知道：到了指定的时候，耶路撒冷就会成为全地寻求神和敬拜神的中心（8: 20-23）。

第八章是关于耶路撒冷及其百姓的应许：（1）一至八节满有安慰盼望，应许耶路撒冷将来必定会大复兴。（2）九至十三节是鼓励百姓继续重建圣殿工作。（3）十四至十七节是努力行神所喜悦的事。（4）十八至十九节说明神要除去他们破国亡家的痛苦。（5）二十至二十三节预言以色列国将来必蒙神祝福，将为世界各国所羡慕的。

5、本书九至十四章是撒迦利亚先知的预言部分。可以分为两小段。第一段是关于哈得拉（亚兰国的古名）和大马色（亚兰的首都）的默示（9:-11:）。主要是讲到一位受膏的君王被弃绝。第二段是关于以色列的默示（12:-14:）。主要是讲到一位被弃绝的君王登上荣耀的宝座。

（1）第九章是论犹大地，特别是耶路撒冷，在希腊大帝国统治下的情形。第八节的预言是应验在亚力山大攻破了犹大周围的列邦哈得拉（亚兰）、大马色（亚兰的首都）、哈马、推罗、西顿、非利士等地时，唯独保留耶路撒冷没有受到损伤，这就是神所说的“我必在我家的四围安营，使敌人不得任意往来，暴虐的人也不再经过，因为我亲眼看顾我的家”（9:8）。大君的京都被保守了，接着就宣告说大君王要进入自己的京城（9:9-10）。可是主第一次来是一位被弃的王，因为他的百姓喊了“和散那”之后，不久又喊了“钉他十字架”。

九章十一节到十七节的预言，应验在犹大玛喀庇战胜希腊四大帝国，“四个非常的角”中间长出的一小角叙利亚安提阿库伊皮凡司的事情上。这就是神所说的“锡安哪！我要激发你的众子，攻击希腊的众子，使你如勇士的刀”（9:13）。这一次的得胜预示在末后的日子将有一次更大的得胜。

本书第十章与第九章的关系极其密切。前一章讲到神在刑罚列国以后就要施恩给他的子民。“当那日，耶和华他们的神必看他的民，如群羊拯救他们；因为他们必像冠冕上的宝石，高举在他的地以上，他的恩慈何等大！他的荣美何其盛！五谷健壮少男，新酒培养处女。”（9:16-17）撒迦利亚根据这个应许，就劝人要向神祷告，求赐春雨（10:1）。先知的讲话（从神领受的信息）要人付诸实行，不能坐等神的恩典。就如同但以理从先知耶利米的书上看到神的预言时，就在神的面前恳切向神祷告，让神的旨意能够畅通无阻地实现（但9:1-19）。在本章第六节就看见神垂听了他们的祷告。在本章末后两节在说到埃及亚述受到报应时，马上就有十二节的话：“我必使他们依靠我，得以坚固；一举一动必奉我的名 。”说明我们决不能把先知预言当成一种理想、空谈。当我们看到神对世界的伟大计划时，我们就得谨慎自己的脚步，一举一动都不敢随便。我们研究先知书，在我们的实际生活中应当受到深刻影响。

（2）十一章所说的和九章十章并不连接，也不相同，因为它是讲到神的震怒临到犹大，以及犹大在罗马帝国统治下的情形“那犹大人的王”就在那时被弃、被卖、被钉了。十一章一至三节是讲到罗马侵略残杀的火焰临到犹大。撒迦利亚在此预言那被弃的王--首次降临的基督，他来时对选民带着双重使命：就是“荣美”与“联索”。“荣美”原义即“恩慈”，所以他是带着恩典而来的（约1:17）。“联索”表明他来的另一个目的就是联合他的百姓，犹大和以色列不再分裂（结37:15-22）。基督是那“好牧人”，所以他来了，“三个牧人”--祭司、长老、文士（太16:21）的牧职就被推翻了。因此引起他们的憎嫌，以致他被卖了，卖价仅值三十元钱，是一个奴仆的身价（出21:32），从那以后“恩慈”和“联索”那两根杖就被折断破坏了，因此他们被分散流浪一直到今天。

因为他们弃绝了好牧人，所以神就另外兴起了一个凶恶的牧人来辖管他们（11:15-17）。解经家认为这个凶恶的牧人就是指罗马帝国说的。

（3）从十二章起我们可以看见那被弃已久的君王在荣耀中降临，受到他百姓的热烈爱戴，登上宝座作王直到永远。事情的过程大致是这样：哈米吉多顿的大战发生了，列国聚集进攻耶路撒冷（14:1-7、12-15）。正在危急的关头基督降临，脚踏橄榄山，山因强烈地震而裂成两半，受迫害的选民从谷中逃跑，那时他们抬头仰望，看见拯救他们的弥赛亚，就是他们所扎的拿撒勒人耶稣。于是以色列全家就痛悔自己的罪--特别是他们弃绝弥赛亚的罪--哀哭（12:10-14）。神见他们为罪痛悔，就为他们开一个恩典的泉源，“洗除罪恶与污秽”（13:1-6）。同时基督也为他的百姓争战，并得到完全的胜利（12:1-9，14:8、12-15）。于是国度就建立起来，耶和华作了全地的王，以和平统治世界（14:9-11、16-21）。

因为见到基督而悲哀，可以说在主在十字架上被钉后就开始了（路23:48）。五旬节时和五旬节以后，因见到基督而悲哀的人天天增加起来，直到以色列全家都得救。这不但是指肉身的以色列人，也是指属灵的以色列人说的，因为痛悔己罪也是每个基督徒得到救恩必须经历的一个步骤。

6、“我必将那施恩叫人恳求的灵，浇灌大卫家和耶路撒冷的居民。他们必仰望我，就是他们所扎的；必为我悲哀，如丧独生子，又为我愁苦，如丧长子。”（12:10）忧伤痛悔必须先有圣灵的工作，也必须先看见十字架上的主，才会“为罪，为义，为审判自己责备自己”（约16:8）。看见了十字架上的主，才会觉得自己是何等亏欠主，这样，所产生的悲哀、必如丧独子，又如丧长子。

犹太人一看见他们所弃绝的弥赛亚就悲哀、愁苦，悔恨惊慌。那日必给大卫家和耶路撒冷开一个泉源，洗除罪恶与污秽。神的救恩真是奇妙。他藉犹太人弃绝耶稣，在十字架上为罪人开一条出路，罪恶可以得到赦免。按犹大卖主这件事情的本身，为神所憎恶，主耶稣说“卖人子的人有祸了”（可14:21），他应当受刑罚。犹太人弃绝主，犹大出卖主，彼拉多把主交给人，把主钉在十字架上，他们作了这件事实在是人类空前的大罪，他们都得了该得的报应。最奇妙的就是神藉着这件事，成就了神的救赎大功，给人开了一个泉源，洗除罪与污秽。保罗觉得这个救法太奇妙，就说：“深哉，神丰富的智慧和知识，他的判断何其难测，他的踪迹何其难寻。”神绝不姑息纵容人的罪恶。但是神却为悔罪的人预备一个救法。神也为之付上了最高代价，就是牺牲了他的爱子耶稣基督。撒迦利亚十三章七节就是神开救恩泉源的奥秘。

7 那日神“开一个泉源，洗除罪恶与污秽”（13:1）。这话对当时的犹太人可能还是模糊的，可是今天对我们就很清楚了。这泉源就在我们主的肋旁，那里流出血和水，洗净我们的罪恶与污秽。这泉源是“开”的，不是“闭”的，每一个人都可以白白享用。

本章与十二章有密切的关系，以色列人在归回本国之后，一定会有痛悔己罪的表示，所以神就给他们有一个赎罪的日子，他们为罪忧伤之后，罪心就可以得到洁净了。“那日”（13:1）与十二章十一节的“那日”是一样的日子。弥赛亚被扎，实际上就等于开了一个救恩泉源。这节经文阐明了两个极为重要的教义，那就是“称义”与“成圣”。洗除“罪恶”需要基督的宝血，洗除“污秽”就需要圣灵的恩功。使徒约翰看到主被扎的肋旁，流出“血”和“水”与救恩之间关系（约19:34）。“血”是为代赎，正如旧约献祭所表明的。“水”是为洁净，说明成圣必须依靠圣灵的工作，正如旧约洗涤之礼所表明的。“血”与“水”都是从一个泉源流出来。自从创世以来这个生命泉源就在历世历代千万人的盼望之中，当基督在十字架被钉死之时，这个泉源才正式打开了。

8、第十四章是本书预言的高峰，到了最高点，因为神对世界的整个计划都实现了，神的一切目的也都达到了。

（1）耶和华已经战胜了一切仇敌（14:1-7）。

（2）耶和华我们的神从天降临，并与一切圣者同来（14:4-5）。

（3）耶和华作了全地的王，他的名是独一无二的（14:9）。

（4）全地都守住棚节，表示神人同住（14:16）。

（5）马的铃铛上必有“归耶和华为圣”的话（14:20）。这与大祭司冠冕上的话一样（出28:36-37）。表明人的全部生活都归主为圣了。不但宗教生活，就是政治生活、军事生活、社会生活、家庭生活也都归耶和华为圣了。正如歌罗西书三章十七节说“无论作什么，或说话或行事，都要奉主耶稣的名”。

9、马太二十七章九到十节说：“这就应验了先知耶利米的话说，他们用那三十块钱……”这里究竟是耶利米的话呢？还是引撒迦利亚十一章十一到十三节的话呢？从耶利米书中找不到这样的话。可见马太所引的并不一定是耶利米书或耶利米哀歌中的话。我们要知道耶利米书不过只记载耶利米一部分的话，并不是他所有的话。耶利米曾有几次写预言，有一次他写好了被约雅敬王烧毁（耶36:1-4、20-32），以后重写，他可能补充了其它预言，把从前写过的一些预言没有写进去。由此推论撒迦利亚所说的那“三十块钱”，就是根据他的前辈耶利米所说过的话。叨雷博士曾说：“耶利米的灵是在撒迦利亚身上”。肯定撒迦利亚常读常用耶利米的话。一章四节是根据耶利米十八章十一节；二章四节是根据耶利米三十一章二十七节；三章八节，六章十二节是根据耶利米书三十三章和二十三章。无论在思想上或词句上，撒迦利亚有许多地方和耶利米都很相似。撒迦利亚所写的那丢给窑户的“三十块钱”很可能根据耶利米的思想（参耶18:-19:）。那里就是讲到窑匠烧窑的事。

七、本书主要信息

本书共有五次信息，建殿期间有三次信息，建殿以后有两次信息。每一次信息都充分说明神对他的儿女是何等的热爱和关切，保证在一个指定的时候，他要祝福并纪念他的子民。

八、本书钥字和钥节

1、钥字：“火热”（1:14，8:2）。

2、钥节：

（1）“与我说话的天使对我说，你要宣告说，万军之耶和华如此说，我为耶路撒冷，为锡安，心里极其火热。”（1:14）

（2）“耶和华如此说，现今我回到耶路撒冷，仍施怜悯，我的殿必重建在其中，准绳必拉在耶路撒冷之上，这是万军之耶和华说的。”（1:16）

（3）“万军之耶和华说，在显出荣耀之后，差遣我去惩罚那掳掠你们的列国，摸你们的，就是摸他眼中的瞳人。”（2:8）

（4）“万军之耶和华如此说：我为锡安心里极其火热，我为她火热，向她的仇敌发烈怒。”（8:2）

（5）“耶和华必作全地的王，那日耶和华必为独一无二的，他的名也是独一无二的。”（14:9）


玛拉基书概论

一、本书概略

1、关于本书作者玛拉基的出身及生平不详。圣经其它地方也未曾提到过他，因此就有人认为“玛拉基”并不是一个人的名字，乃是一种职务的称呼。“玛拉基”意即“我的使者”，有人说本书作者没有署名，所以后世人就以三章一节“我的使者”作为书名。因玛拉基即“我的使者”之意。“七十士译本”亦未用玛拉基这个名字，而只用“我的使者”作为书名。

2、从几个方面来分析研究也可以肯定“玛拉基”实在是先知的名字。因为：（1）先知书作者的名字总是放在该书的开端的地位。（2）如果我们不当他是一个专用的人名，而直译作“我的使者”，那么一章一节变成“耶和华藉我的使者传给以色列的默示”。这话在文法上就成问题。（3）也不能说因为圣经中其它地方没有提到过玛拉基，就肯定它不是一个真实的人名。

3、本书只提到玛拉基的名字而不提其它，也是表明玛拉基非常重视神所给他的职分--“我的使者”，此外什么都不值得一提。当他在本书中一再提到“使者”（2:7，3:1）时，他必定会因为对神所赐给他的职分而高兴，并感到无限满足。

二、本书体裁

1、玛拉基是旧约时代最末后一位先知，他所传的话非常严肃而又诚恳，具有极强的正义威力，以挽回社会人心的错误倾向。他所传的话语实在是激励人心的信息。

本书体裁是以问答体著称，它是以对话的方式来写神的默示。百姓因为灵性低落，专好问难，甚至对神自己的话语他们也加以非难。他们一切批评的话语和态度，神都是知道的。例如“你们还说”，“你们却说”之类的话约有十余次之多（1:2、6、7、12、13，2:14、17，3:7、8、13、14）。神不但举出他百姓各种悖逆的罪，他还对之加以驳斥，使他们看到自己的严重错误。

3、玛拉基用对话的方式来写神给他的默示，他所写的也含有诗意，但是没有别的先知所写的文章那样优美。

三、本书地位

1、先知哈该与撒迦利亚的使命，就是斥责百姓延误建造圣殿的工作。各人只顾自己的私事，把神的工作放在脑后。以致把神的工作一误再误，迟迟不肯动工。两位先知奉命斥责、劝告并鼓励他们赶快起来为神工作。玛拉基的使命是在建殿完工以后，斥责群众轻慢神的圣殿。神的殿本是圣地，祭司是圣职，献祭是圣事。但是当时圣殿中充满了污秽。他们献污秽的祭物，有残疾的祭牲，污秽了神的桌子和神的坛，以致大大亵渎了神的名。所以神说：“藐视我名的祭司啊……”（1:6-8、12-14）他们如此轻慢亵渎神的名，神怎能不审判他们呢。

2、本书似乎把旧约作了一次归纳和总结。马丁·路德称约翰福音三章十六节为“袖珍福音”，我们可以称玛拉基书为“袖珍旧约”。玛拉基书是旧约与新约之间的桥梁，引导旧约向新约过渡。关于这一点我们可读本书三章一节，约翰福音一章二十三节，路加福音三章三至四节。玛拉基的呼声发出之后，经过四百年的漫长静默时期，才有施洗约翰出来在旷野有人声喊着说：“预备主的道，修直他的路”。玛拉基书中所讲的旧约最末后人物以及新约的开始人物就是施洗约翰。

四、本书的表像

1、玛拉基是旧约时代最后一位先知，因此他的预言有两方面的重要意义。第一、表明遗民的光景，他们在巴比伦经过七十年的磨难，终究蒙神怜悯回国了。第二、神当时既然会领导遗民从巴比伦回来，以后神也必定根据他与以色列家所立的恩约，把他们从各国领回（恩约即巴勒斯坦之约，见申30:1-10）。

2、从玛拉基先知所描述的选民状况，也可以看见每个时代教会的各种表像。

五、本书写作时间与地点

1、玛拉基先知工作的时间约在纪元前434年，但是也有解经家如司可福博士等人认为是纪元前397年。

2、玛拉基工作的地点是在耶路撒冷，因为他在本书中多处提“圣殿”、“祭司”和事奉的事，由此可见，本书写作地点肯定是耶路撒冷。

六、本书分段

本书可以分成三大段：

1、慈爱的信息（1:1-5）。（1）神庄严宣布他对子民热烈的爱（1:2）。（2）神的百姓反问神爱之所在。（3）神列举他爱百姓的证据（1:3-5）。注意旧约时代神宣布爱他自己的选民。在新约中神就宣布他爱普世的人（约3:16）。可见神对人爱的范围扩大了，全世界的人都是神爱的对象，也都是神拯救的对象。

2、责备的信息（1:6-2:17）。责备的信息分两个对象，一对祭司，二对百姓。

（1）对祭司的责备：第一，不给神应有的尊敬（1:6-7）。第二，将给省长都不敬的祭物拿来献给神（1:8）。第三，只讲表面的敬拜，而无实际的内容（1:10）。第四，不管选民如何，神决定使自己的名被尊为大（1:11-14）。以后献祭不再是祭司的特权，敬拜神也不限于耶路撒冷。第五，他们完全失败堕落（2:1-9）。

（2）对百姓的责备（2:10-17）。第一、彼此欺诈不和的罪（2:10）。第二，在家庭中得罪神的罪（2:11-17）。特别是在婚姻问题上得罪神，以致造成家庭的悲剧--“只见新人笑，哪闻旧人哭”。

3、希望的信息（3:-4:）。这一段讲到一连串的预言：

（1）施洗约翰的来临及其工作（3:1）。这里指的施洗约翰也就是四章五至六节所提的以利亚（路7:24-28；太17:9-13；路1:17）。这里说施洗约翰就是以利亚是指心志能力说的。并不是说施洗约翰就是真正的以利亚。

（2）将来的日子主的来临及其工作（3:2-6）。这两节经文包括主第一次来与第二次来，两次来的工作及性质都是不同的。

（3）在主来临之前，选民宗教灵性的低落（3:7-15）。主要表现在他们事奉中得罪神，和在言语上顶撞神。他们把律法规定的十分之一据为己有，不肯奉献给神，以致惹神发怒，遭受天灾，生活极度困难。他们又在言语上随便议论神，认为神是好坏善恶不分的神，敬拜他也没有什么好处。因此他们就放松自己，过不敬不虔的生活。

（4）主来时仍有忠心的遗民被保留下来（3:16-18）。他们不听信社会上一些谬论，他们重新加深自己对神的信心，增加彼此间的交通，谈论神的作为，他们的名字和所谈论的都被神记录在册子上。

（5）主的来临有益于忠贞的百姓（4:1-3）。主的来临，使所有恶人将如碎秸被火烧尽，对敬畏神的人将有喜乐、活泼、无忧无虑的生活。

（6）本书的总结及预言以利亚的来临（4:4-6）。四章六节可以有两种不同的解释：第一，在灵性方面以利亚来到以后，就会使当代不敬畏神悖逆的百姓（儿女）归向正路，与敬虔的列祖（父亲）一样敬拜神。第二，在社会方面，在以利亚来到以后。会使家庭恢复和谐关系，并且能革除弃妻另娶的陋习。

七、本书应特别注意之点

1、玛拉基书主要就是讲论律法的总归。以色列家从被掳之地归回的先知哈该是讲圣殿的总归，撒迦利亚是讲先知的总归。玛拉基是讲律法的总归。全部旧约可以称为律法书，在这最末后一卷玛拉基书里，好像再一次藉着先知来叫人看看律法到底有多少成就，在律法时代所得的结论就是律法只能定人的罪，把人都圈在罪里。

律法就如同一面明镜，把人的真面目完全照了出来，使人更看到自己的败坏。

（1）辜负神恩（1:2）。

（2）对神不敬不虔（1:6）。

（3）亵慢神（1:7-8、12-14）。

（4）祭司背约违命（2:1-8），作了人的绊脚石。

（5）是非颠倒，行事诡诈（2:1-8，3:15）。

（6）贪取圣物（3:8）。

（7）妄言顶撞（3:13-14）。

（8）对弟兄行诡诈（2:10）。

（9）娶外邦女子为妻（2:11）。

（10）虐待幼年时所娶之妻（2:14-15）。

（11）犯淫乱、行邪术、亏负人、欺压人（3:5）。

旧约是律法，新约是恩典。旧约各卷的基本精神都是申述神的律法，直至最末后一卷都是把人的罪恶赤裸裸地暴露出来，而且越来越清楚，这就表明人更迫切地需要神的救恩。当人的罪在神的律法下显得恶贯满盈的时候--玛拉基书的后边紧接着就是福音书--马太福音的出现。神之所以藉着先知宣传律法，以后再藉着使徒宣传救恩，也就是因为律法的功用，最后可以把人引到基督面前。律法只能叫人知罪，人靠自己的行为不能得救。人如果不是在西乃山看到律法的威严可畏，他就不愿到加略山去接受基督舍身流血的代赎之恩。

2、玛拉基（我的使者），是旧约时代末后的一位先知，他的信息结束了旧约律法时代，同时，他又介绍了一位最伟大的使者--耶和华的使者，立约的使者--施恩的主耶稣基督。因为在这里他只能介绍基督而不能带进基督，所以他最后的结束只能是律法时代中最可怕的结果--“咒诅”（4:6）。新约的结束却是最宝贵的恩典与祝福：“愿主耶稣的恩惠常与众圣徒同在，阿们。”（启22:21）

3、玛拉基书与马太福音之间插入约有四个世纪的距离和沉默，但是我们可以看到在两书之间确有一个非常奇妙的连接与符合。那就是玛拉基书末了所提的，也就是马太福音第一章到第三章所提的--立约的使者和他的先锋（3:1，4:2）。有一位神的仆人说：“玛拉基书很像一片美丽的晚霞，结束了漫长辛劳的一日，但它同时又像一线柔和的曙光，孕育着灿烂光明的明天。”

4、“么”这个字在本书中用过八次（1:2、6-7、8，2:17，3:7、8、13、14）。中文圣经中译作“在何事上”、“如何”、“什么”。这是一方面说出玛拉基时代的犹太人心里迷糊的情形，他们得罪了神，自己还不知道。另一方面也说明他们在神面前那种倔强的态度。这种态度将来就演进到主耶稣时代犹太人弃绝主和今日他们不肯悔改接受主的那种刚愎和骄傲。同时他们中间有祭祀，有仪式，可是都不过是形式的宗教生活，并没有实际的属灵内容。这就形成了后来主在世时的法利赛人和撒都该人两种假冒伪善的人。

5、慈爱和公义是神性情的两个方面，在本书中都充分表现出来。他一方面用严厉的惩戒对待百姓的堕落，另一方面他又用慈爱与恩典吸引并鼓励他们回心转意。

6、“你在何事上爱我们呢？”（1:2）这是当时堕落的犹太人向神发出质问的话，也是许多基督徒，特别是在受试炼，受管教的时候所常说的话。当我们自怜自爱的时候，就很容易抱怨神，怀疑神的爱，这就是远离神的开始。

7、神是掌管宇宙的神，又是爱我们超过一切的主，他配享受我们最高最好的奉献。可是我们往往会把不敢给人的东西拿来奉献给神，这种藐视、亵渎、虚伪无诚意的奉献，在神面前是绝不会蒙悦纳的。

百姓说因为欠收而不能向神尽上奉献的本分，但是神却认为他们之所以欠收，就是因为他们在基本的奉献上亏欠了神。十条诫命中的第八条是不可偷盗，但是百姓却夺取了本来应当归还给神的供物，实在是大罪。

8、“我们岂不都是一位父吗？岂不是一位神所造的吗？”（2:10）既然都是一位父所生的，又是那一位神在新造里所造的，那就有了联系的根据，因此谁也不应该以诡诈和欺压对待弟兄，因为亏负了弟兄就是亏负神。

9、神说：“我要差遣使者在我前面预备道路。”（3:1）神的使者不是光指施洗约翰或是以利亚，也是指他所拯救的每一个儿女。每一个基督徒都有责任作主的福音使者，使他的生命之道被传扬出去。这个“预备道路”一方面是预备铺平福音的路，使外邦人得救的数目早日添满。另一方面是使教会早日成熟，长成基督的身量，不再停留在婴儿状态。三章一节“我的使者”是指约翰。“你们所寻求的主”、“立约的使者”、“你们所仰慕的”都是指两次降临的耶稣基督。玛拉基也和其他先知一样，把基督两次降临都放在一个地平线上了。全部旧约可以说有三分之一是预言，关于基督的预言有两大类，就是基督第一次降临与第二次降临。主两次降临在时间上有相当大的距离。

10、“万军之耶和华说……甚至无处可容。”（3:10）神要求人试试他，这是一句非常特别的话，圣经中除此以外，别处再无这样的话了。神是一位绝对大能的神，他创造宇宙万物，他是绝对信实的、公义的。可是在这里他好像故意降低了他的身份和地位来迁就人，叫人试试他。神是满有慈悲怜悯，他要爱人，厚赐百物，可是人偏偏以为神是残酷、吝啬、寡恩绝情的神，认为神只有定罪，不会施恩。所以神不得已，就在这里要求人试试他。神要他的儿女们在生活上用祷告、信心、忍耐……各种方式来试他，可是神更要他们用“十分之一”来试他，来经历他的信实。“十分之一”在旧约时代是指选民收入中的十分之一，纳入神的仓库。在新约就是指奉献，奉献是试验神的一种方法。奉献也是经历神的信实，得到神恩典的很好方法。许多时候，天上的窗户对有些神的儿女从来就没有敞开过，就是因为他在神面前没有奉献过。彻底的奉献，才有敞开的“倾福”，甚至无处可容。

献上十分之一，表明一切财物都是神所赐的，将一部分献给神，是表明我们向神的一颗心，这是开启天上宝库的钥匙。这十分之一不过是外面的表记，表明我们一切所有都是属神的。旧约时代是献上十分之一，新约时代是奉献整个的人（包括灵、魂、体），神必会打开天上窗户，更加倾福给我们。

犹太人从巴比伦回来以后，形式上已经不拜偶像了，但是他们在巴比伦学会了做生意，做生意的人就善于精打细算，把经济利益放在第一位。所以他们对属灵的事奉漠不关心，他们忽略了神的殿，祭司们也都放纵，向神献上有毛病的祭品，此外他们还自私、贪心，所以玛拉基先知说“人岂可夺取神的物呢？”神希望他们拿出十分之一，就是要他们的心转向神。

玛拉基到百姓那里告诉他们神对他们的爱，同时也向他们解释，为什么他们未得到哈该先知所预言的繁荣，就是因为他们不认识神平时所给他们的祝福，以致拦阻了神更大的恩典。他清楚说明百姓只在外表事奉神，而在内心与生活上却忽略了神的要求。他们彼此犯罪（2:10），他们得罪了神及家人，他们与外邦女子结婚（2:11），休了自己的妻，在他们身上有许多不信实的事情发生，他们也用许多话语亵渎神，顶撞神。

有的山石用猛力击打都打不碎，但经年的风吹雨打，却慢慢使它粉碎了。只要时间长就可以将山石分裂粉碎。以色列人抵御了外来仇敌的打击，但在新建的城墙内，却经不起生活中寂静的腐蚀力量的摧残，所以就导致这个民族走向分散。

11、玛拉基书的最后一句话就是“免得我来咒诅遍地”。全部旧约最后的结束就是咒诅，犹太人的文士在会堂里读圣经，每逢读到最后一节，就回头重读第五节，故意避开最后的话--咒诅。古代“七十译士”将旧约译成希腊文时，也故意将本章第四节放在第六节之后。就是也不愿意看见旧约最后一句话是咒诅。其实，这是对圣经的误会。这末后的话虽然是咒诅，但它的意思却不是咒诅，乃是“免得我来咒诅遍地”。我们要特别注意“免得”二字的分量。旧约最后的思想乃是宣布神一个宝贵的应许。神要做一件事，就是要差遣一位先知以利亚到他们那里去，那位先知要使人思想改变。由此可见人得免咒诅，一方面是在于神的工作，另一方面也在于人悔改的态度。这里也说出旧约与新约的关系。旧约前后的思想就是神应许说要差遣一位先知来预备人心。而且有一位更大的要来。那位先知就是为那更大的作开路先锋。那位更大的就是神的儿女耶稣基督，他要在神人之间打开一条又新又活的路，使人可以直接进到神面前与他交通。

八、本书主要信息

本书写作目的就是为了激励那些犯罪的祭司和百姓的思想意念，并向他们宣布神将来的计划，因此本书主要信息就是纪念神的爱，懊悔自己的罪，回头归向神，仰慕要来的主。

九、本书钥字和钥节

1、钥字：

（1）“在何事上”（1:2）。

（2）“你们却说”（1:6）。

（3）“使者”（3:1）。

2、钥节：

（1）“耶和华说，我曾爱你们。”（1:2）

（2）“你们所寻求的主，必忽然进入他的殿；立约的使者，就是你们所仰慕的，快要来到。”（3:1）

（3）“万军之耶和华说：你们要将当纳的十分之一全然送入仓库，……倾福与你们，甚至无处可容。”（3:10）


附编：两约中间史简介

附编:两约中间史简介

在旧约结束的时候，神的子民分为两大部分。大多数的人分散在波斯帝国境内，过着俘虏的生活。还有一部分遗民（大都是犹大支派的人）和那时还存留的祭司与利未人，他们得到古列王和以后接续的诸王的准许，在所罗巴伯领导之下，归回故土，建造圣殿与圣城，恢复圣殿里的敬拜和事奉。这些回国的犹大人所遭遇的一切，都与但以理先知所预言的相符合。只有纪元前二世纪的玛喀比的民族抵抗运动，在但以理先知书中没有清楚提到。

为了使我们能够明白从玛拉基到马太福音之间的历史，现在分成几个阶段加以扼要的介绍：

1、当旧约结束之后，波斯帝国继续治理犹大国约有一百年之久。他们对犹大人所采取的是宽大怀柔的政策，准许犹大的大祭司除了担任宗教工作之外，也可以兼管选民的行政工作，但是必须在叙利亚总督的监督之下才能进行。撒玛利亚人在本地事奉神，也就是在这个时期形成的（约4:19-20）。

2、纪元前333年，叙利亚亡于世界第三大国希腊的亚历山大的手中，犹太著名历史家约瑟弗记载说亚历山大对犹太表示特别好感，在他的统治下犹太人没有受到多少痛苦，所以但以理称之为公山羊。当亚历山大的帝国分裂以后，犹太又被叙利亚所征服，再后又被埃及征服，在他们被埃及征服期间（纪元前 320-198），许多犹太人在埃及安家立业。也就是在这个时期中有犹太七十二位学者在埃及的亚历山大城把旧约希伯来文圣经译成希腊文，历来教会中人士称之为《七十士译本》。七十士译本前后花了39年的时间（纪元前285-246），始译竣问世。

3、纪元前198年，犹太被叙利亚王大安提阿库征服，于是犹太又归并入叙利亚版图，此时巴勒斯坦共分为五省，就是加利利省、撒玛利亚省、犹大省（有时这三省也合称犹太）、特拉可尼省、比利亚省。起初犹太人尚被准许在一个大祭司和一个公会领导之下，可依照原来的律法规定过宗教生活。至纪元前180年叙利亚王的公主克利娥帕特拉嫁给埃及王裴罗梅特尔为后，将巴勒斯坦全地作为嫁妆。在该公主死后，安提阿库伊比凡司（即但8:9中的小角）经过一场激烈血战，又将该地从埃及手中夺回。此后，安提阿库常常粗暴干涉圣殿和祭司等的宗教活动。于纪元前170年他又对耶路撒冷大施抢劫和掠夺，俘掳许多犹太居民作为奴隶。并于纪元前168年12月25日他又在大祭坛上献一头母猪，并为丢斯神筑造一座祭坛。这就是但以理八章十一节所说的“除掉常献给君的燔祭，毁坏君的圣所”，也就是马太福音二十四章十五节所说的“那行毁坏可憎”之人。安提阿库伊皮凡司不准许犹太人在圣殿里敬拜神，强迫犹太人吃猪肉。严重破坏犹太人的宗教信仰。

4、由于安提阿库伊皮凡司的暴政，激起了犹太玛喀比族的强烈反抗。第一个玛喀比人马大希阿司是个德高望重的祭司；他首先起义，号召一些虔诚的犹太人齐心努力，恢复国家的自由和古代的敬拜。马大希阿司的儿子犹大继承父亲遗志，继续进行反抗运动。历史家称为玛喀比的就是从犹大开始。“玛喀比”希伯来文意思就是“铁锤”。犹大有四个弟兄作他革命的帮手，其中最著名的就是西门。在西门执政时（纪元前143-134）犹大成为独立国，至西门之子约翰胡堪那司（纪元前 134-105）在位时代，国势更加兴盛，但不久发生了内乱。

纪元前165年犹大收复了耶路撒冷，他洁净圣殿，重新奉献，这就是犹太人修殿节的历史根据。虽然犹大的反抗运动取得了一定胜利，但是与安提阿库伊皮凡司以及继任诸王的战争并未止息。后来犹大阵亡，其弟约拿单继位。纪元前143年他将祭司与内政集于一身，他与兄弟西门，侄儿约翰胡堪那司建立了汉司摩尼系统的祭司执政制度。此时他们已逐渐失去了玛喀比人原来的道德品质，因而就失去了人民的拥护，并且他们集团内部的裂痕日益加深并且扩大，很自然地就丧失了战斗力。

5、犹太本国也经常不断地发生内战，直到纪元前63年罗马帝国的庞培将军征服了犹太和耶路撒冷时，犹太的内战才宣告止息。庞培将军在征服了犹太之后，指派了汉司摩尼系统的祭司赫堪那司作为傀儡的统治者，其幕后实权则由以土买人安提帕底掌握。纪元前47年，罗马皇帝该撒犹留命安提帕底代管犹太全地的政权，并封安提帕底的儿子希律为加利利的巡抚。在该撒被人谋杀以后，犹太秩序大乱，希律旋即逃到罗马，当政局稳定后，于纪元前40年他被封为犹太人的王。他回到犹太以后，为了笼络人心，特别娶了赫堪那司的孙女为妻，并封立她的兄弟阿里斯脱帕勒斯第三为大祭司。同时希律又在耶路撒冷花了四十六年的时间造了一所富丽堂皇的圣殿，目的就是为了收买民心，巩固他的统治。主耶稣基督降生时，作犹太人之王的就是这个希律，通常称他为大希律。当他一听到犹太要降生一位君王就心中不安，并下令杀害伯利恒城内以及四境两岁以里的婴孩，由此可见他为人是多么残忍。

6、犹太人在巴比伦七十年的流亡生活中，由于他们亲身的体会与观察，已使他们深刻认识到偶像的虚伪性。从那以后，他们就对偶像不再发生兴趣了。在那漫长的流亡岁月中，他们没有圣殿，没有崇拜，没有祭司，也不能用有形式的宗教仪式去敬拜神，这就使他们的心灵逐渐回到原来的基本信仰上去--独一的神，创造的主。人是按着神的形像造的，神是永在的灵，慈爱的父。他们对神的信仰，在七十年被掳的生活中日见加强了。

及至他们返回故土以后，就有哈该、撒迦利亚、玛拉基三位先知在他们中间工作。这三位先知也和从前的先知一样，重视高尚的道德，反对只有表面的空洞的宗教仪式，而没有里面的真正的属灵实际。他们预言犹太人将在降临的弥赛亚的统治之下，他们的国度与宗教，会得完全的复兴与繁荣。

7、犹太人为了要在外有逼迫，内有纷争的情况中，保持自己对神的信仰，所以就在各地设立了会堂，但是会堂的建立制度及规定，在圣经中并没有明文记载，它的起源如何也不易查考，大约在他们被掳期间没有圣殿，也没有圣殿里的崇拜仪式，他们不过只在安息日聚会祈祷、读经。这样的聚会就需要一定的秩序和主领人，以免混乱。犹太人的会堂可能就是在这样的情况下产生的。这种在会堂里的聚会，一方面能使他们有机会聆听神的话，另一方面也能使那些“真以色列人”的灵性得到培育。有的圣经学者认为犹太人的会堂就是文士以斯拉在他们被掳时期所创立的，为的是使选民在外邦流亡的生活中仍有敬拜神的机会。

在这个时期也产生了两个大的教派，福音书中称之为法利赛人和撒都该人（太3:7）。希律党是个政党组织，并不是一个宗教性的宗派。

也就在这个时期产生了许多属人的遗传、评注和解释。其中最著名的就是《犹太宗教法典》。此书分为上下两篇，上篇称为《弥施拿》，内容是记载口传的律法与教训。下篇称为《该玛拉》是注释犹太宗教上的律法与戒律。此外还有《犹太习俗大全》、《旧约注释》、《圣经秘传》等。以上遗传作品的效力超过律法，以致人不能听到律法的本身，反倒去遵守遗传的解释，这也就是他们以古人的遗传，废弃了神的诫命的主要原因。

于纪元前四年，神的儿子耶稣基督就是在这样一个腐败的犹太民族中降生到了人间。那时犹太正处在罗马帝国管辖之下，被一个以土买的暴君希律所统治，宗教方面充满了纷争、扰乱与虚伪的繁文缛节，毫无真正的属灵内容。

关于耶稣基督降生的年代，值得我们加以探讨。在公元 525年有罗马一位修道院院长丢尼修推算耶稣基督的降生年代，是在罗马城建立后第754年，于是就称这一年为耶稣降生的元年。

以后，就是在公元1600多年，有欧洲一些学者对耶稣降生的年代又作了进一步的考查推算，认为耶稣降生之年，并不是在罗马城建立后754年，而是在749年或750年。由此可见，耶稣降生的年代，丢尼修院长少算了四至五年。因此现在全世界所采用的公元年代，实际上就误差了四至五年。