新旧约圣经背景注释

新旧约圣经背景注释

内容介绍

本书特色

旧约

    01 创世记背景注释

    02 出埃及记背景注释

    03 利未记背景注释

    04 民数记背景注释

    05 申命记背景注释

    06 约书亚记背景注释

    07 士师记背景注释

    08 路得记背景注释

    09 撒母耳记上背景注释

    10 撒母耳记下背景注释

    11 列王记上背景注释

    12 列王记下背景注释

    13 历代志上背景注释

    14 历代志下背景注释

    15 以斯拉记背景注释

    16 尼希米记背景注释

    17 以斯帖记背景注释

    18 约伯记背景注释

    19 诗篇背景注释

    20 箴言背景注释

    21 传道书背景注释

    22 雅歌背景注释

    23 以赛亚书背景注释

    24 耶利米书背景注释

    25 耶利米哀歌背景注释

    26 以西结书背景注释

    27 但以理书背景注释

    28 何西阿书背景注释

    29 约珥书背景注释

    30 阿摩司书背景注释

    31 俄巴底亚书背景注释

    32 约拿书背景注释

    33 弥迦书背景注释

    34 那鸿书背景注释

    35 哈巴谷书背景注释

    36 西番雅书背景注释

    37 哈该书背景注释

    38 撒迦利亚书背景注释

    39 玛拉基书背景注释

    40 旧约词汇解释、图表

新约

    41 马太福音背景注释

    42 马可福音背景注释

    43 路加福音背景注释

    44 约翰福音背景注释

    45 使徒行传背景注释

    46 罗马书背景注释

    47 哥林多前书背景注释

    48 哥林多后书背景注释

    49 加拉太书背景注释

    50 以弗所书背景注释

    51 腓立比书背景注释

    52 歌罗西书背景注释

    53 帖撒罗尼迦前书背景注释

    54 帖撒罗尼迦后书背景注释

    55 提摩太前书背景注释

    56 提摩太后书背景注释

    57 提多书背景注释

    58 腓利门书背景注释

    59 希伯来书背景注释

    60 雅各书背景注释

    61 彼得前书背景注释

    62 彼得后书背景注释

    63 约翰一书背景注释

    64 约翰二书背景注释

    65 约翰三书背景注释

    66 犹大书背景注释

    67 启示录背景注释

    68 新约词汇解释、图表


新旧约圣经背景注释

电子书制作：圣网读书


内容介绍

作 者 华尔顿(John H. Walton)
译 者 李永明 /徐成德 /黄枫皓
ISBN 9789575879587
页 数 1168
出版社 校园书房出版社

内容介绍
 《旧约圣经背景注释》是一本如同无价之宝的注释，使用简洁易明的文字，提供：
涵盖历史名词、古代人物、文献与碑文的词条解释。
重要历史事件地点的图表与地图
对於重大背景议题的深入阐释
旧约各卷书的背景介绍文章
中文版是全书彩色印刷，并加入了278张与背景相关图片
◎约西亚王修葺圣殿时，突然发现律法书(历代志下三十四章14节)，我们如何解释这件事？我们得知在埃及和美索不达米亚，把重要文献封存在宫殿或庙宇的地基是很平常的事。这是为了给未来修葺这栋建筑的君王提供资讯。
◎东离西有多远，他叫我们的过犯离我们也有多远(诗篇一○三篇12节)。诗人如此赞美神时，他心中想到什麽？
一首埃及赞美亚孟─锐神的诗歌，赞美他对有罪之人施行审判。因他明察之故，有罪的人被遣到东方，义人则到了西方。
◎耶和华衡量人心(箴言二十一章2节)是什麽意思？
按照埃及的宗教传统，死人要在神明面前接受最後的审判。死者的心放在天平上与象徵真理的羽毛比秤。这人的答案若是正确，心也不比与羽毛重的话，他的灵魂便能永远活着。
旧约经文中的叙事体、家谱、律法、诗歌、箴言和预言，都是深植於历史的。考古学家、历史学家和社会科学家的研究，大大拓展了我们对於古代圣经世界的知识。当我们用这文化与历史的光芒，照亮亚伯拉罕、大卫的故事、诗篇和箴言的比喻、或是以赛亚、耶利米的预言，这些文字就绽放出新的生命。
这本独特的注释，和《新约圣经背景注释》相辅相成，提供了旧约经文的历史、社会、文化背景知识。涵盖创世记到玛垃基书，本书汇聚浓缩了丰富的专业知识，并使得阅读旧约圣经的平信徒，得以一窥堂奥。这本书会丰富深化你对於圣经书卷的研读，是其他注释书难以望其项背的。


本书特色

    丰富性：提供丰富的圣经文化、历史、地理、考古等背景资料，让读经更贴近当时场景、更立体、更生动。

    客观性：阐明以色列的文化和世界观，使我们避免将自身的文化及固有的视角和世界观读入经文，而造成错误的结论。

    便利性：异于其他工具书仅提供背景「概论」，本书采「逐节」背景批注，且汇整于单册的篇幅（新旧约各一册），方便您逐节研经时查考。

    连贯性：为了帮助读者明白某些一再出现的用语，书末附加了词汇浅释。内文中附加了星号（*）的用语，都可以在词汇浅释中找到。

    可读性：将专业知识化为一般信徒可以理解的文字，辅以全彩图片印刷，使圣经世界活现眼前，图文并陈相得益彰，更具可读性与收藏价值。

    可靠性：学者们穷毕生之力研究的语言、考古学和历史，不再锁在象牙塔中；舍弃价值不明的材料，陈述可靠，立论有据。

    启发性：本书提供的背景资料，能启发您意想不到的求知欲，渴望更深入探讨圣经真理。

    序

    神透过圣经启示祂自己和祂永恒的计划。而启示的步骤是祂纡尊降贵，俯就我们的人性，用人熟悉的语言和譬喻自我表达。因此，神向诸位圣经的写作者启示时，是以当时的历史、地理、文化、伦理为基础，透过祂对当时代的人和事件的带领，在犹太人乃至人类历史的沉浮中掌权，借以表达祂对全人类亘古不变的旨意。

    而今，神已经呼召我们向当今的世界宣教，因此我们必须让自己的文化能够了解神的话。我们不单要读它，更要能够明了、解说。我们必须解释作者的意思为何；尽管他们所面对的文化，如今早已改变，甚至消失了，但我们仍要将其中的信息应用于今日。

    然而，我们今天所读的圣经，是在数千年前的中东文化背景下写成的。文化处境的不同，会影响对圣经的理解。而研读圣经，若不晓得以色列人的思想方式与我们的差异，人的倾向是把自己文化上的成见，以及固有的视角和世界观，读进经文里。为此，我们需要在中东古文化与当今文化间建立交流与沟通的桥梁，这正是本书的核心宗旨！

    如同历史学家借助史料和遗物按部就班地了解古代文化，我们也是通过了解圣经各卷书写作时代的文化和遗物，来了解古中东人的生活和思想。本书很多时候，能够在以色列和古代近东思想方式上提供理解，使圣经的诠释者能够避免作出错误的结论。

    以下是其中一些例子。透过本套书，你将会了解——

    ·古代作者常会将材料重新安排，以配合当时的状况和语言，同时又不失对原意的忠实，这点就和现代的传道人差不多。这可以帮助我们更容易抓住经文主旨，在实际生活中应用圣经的某个教训。

    ·诗篇中提到的假神都有哪些特性？了解古代中东文化中，人杜撰出的神只，会让我们更认识独一真神。比方诗篇作者用很多外邦人拜偶像时常用的词汇，表达向上帝的祈求；就像当今我们拿佛教词汇“皈依”，来表述人们归信基督教一样。这会让我们更加认识这位体恤人软弱的神，是多么实实在在地在我们的每日生活中做事。

    ·保罗，这位伟大的使徒，离世之前的处境。他被囚在监狱；神子民受异端的影响背弃他；而他活着的日子将见不到自己事奉的果效；他自己身体的病痛每天在折磨着……然而，保罗却说：“那美好的仗我已经打过了，当跑的路我已经跑尽了，所信的道我已经守住了。”他还劝勉提摩太，无论代价如何，都要效法他的脚踪。这更坚定当今的信徒，在今日的处境中持守真理，为神作美好的见证。

    ·老约翰被流放到跋摩海岛，是在怎样的社会环境下。理解类似启示录这些启示文学书卷的文学特点，能帮助我们从现今的角度窥探天国的敬拜，从而激励今日的我们，让我们每日的生活成为敬拜的生活。

    神给教会的重大命令不止一个，而其中最重要之一，乃是要我们明白祂的话。在这个到处都可以看到圣经、学到其中教导的文化中，凡是重视圣经权威的人，都必须更深入去了解它。牧师通常工作负荷量都过重，在预备讲章的时候，很少有时间去查阅与该段经文相关的所有资料。可是，了解神的信息，并唤醒整个教会来回应祂的呼召，以完成主所赐的使命，乃是迫在眉睫的事。

    为了达成任务，神赐下了一些资源，其中包括基督肢体内有教导恩赐的人，他们能够提供宝贵的亮光，帮助我们明白神的话，并应用它。宣教士必须学习语言和文化，才能将神的信息传递给另一个文化；同样，我们也需要有神的仆人去学习那写成神话语之语言与文化。过去这样的教师努力提供圣经的译本，而今天他们则要提供其他工具，使圣经的宝藏更容易让所有的读者取得。

    虽然大部分基督徒都可以看到各种圣经的翻译本，但上面并没有文化的“附注”。有用的注释书固然存在，可是却没有一种注释书是以一、两册来囊括所有必要的背景资料，以易于查阅。一套着作的册数愈多，能拥有的人就愈少。今天读圣经的人当中，有整套注释书的人比例很小，其中也只有少数的人在这类参考书中可以得到充分的文化信息，而经常花时间去找出这类资料的，则为数更少。

    本套书的诸位作者，用数十年的时间研究当时中东地区有关文化的着作资料，留下了成千上万的学术文字。在此基础上，凝结出这套面对非专业市场、非学术界的背景注释书。不过，这巨大的任务不只落在学者肩上。所有的信徒都蒙召，要来聆听神在圣经里所说的话，先吸收显而易明的，然后继续进深。我们不需要成为学者，就能从上下文来读经，也能运用像本书这一类的注释，阅读对圣经的文化说明。愿神给我们恩惠，能各尽其职，顺服我们的主基督，并把祂介绍给这一个充满需要的世代。

    如何使用本注释书

    新约的每一节经文，用文化与历史背景都可以清楚来说明，可惜未受专业训练的读者常无法看到这类资料。虽然优良的圣经注释书不少，但是却没有一本的主旨在提供背景资料。然而，未受专业训练的读者在研经的时候，最需要的参考材料，就是从背景来说明，新约的信息对作者与当时的读者有何意义（其他方面，诸如上下文，可以从经文本身来推敲其来龙去脉）。

    有一些书简介新约的文化背景，但是没有一本的写法，能让读者很容易找到所有与一段经文相关问题的答案。十二年前，我就感到这种书的缺乏，想要动笔来弥补，如今终于如愿以偿。本书的目的，是盼望让所有基督徒在读新约圣经的时候，都能更加从原初读者的眼光来了解。

    文化注释书

    文化处境的不同，会影响我们对新约的理解。例如：古代有许多驱魔的人，因此，耶稣赶鬼的事不会令古代的读者太希奇；但是大部分趋魔人都是用咒语，或虐人的办法，设法把鬼赶出去，而耶稣却「用祂的话」就奏效，这是令他们非常希奇之处。又如哥林多前书十一章蒙头的问题，若能了解更广的背景，知道第一世纪的哥林多富有和贫穷的妇人因着蒙头有摩擦，就更容易理解保罗在那段经文中的教导。若了解古代的奴隶制度，就可以知道保罗的教导不单不支持这种制度，反而贬抑它的地位。若知道犹太人说「复活」是什么意思，就可以回答今天许多怀疑者对耶稣复活之特性的问题。以此类推。

    这本注释书惟一的目的（与大半注释书不同），是要提供最相关的文化、社会和历史资料，让人在读新约的时候，能像原初的读者那样去理解。有些地方必须提到上下文或神学，不过分量减至最低，尽可能让读者自己去作解释的工作。

    若要了解圣经，认识古代文化乃是关键。辨认圣经作者的背景，并不是要否认经文对所有时代都有效，而是要指出，经文并非对所有环境都同样有效。圣经里不同的经文，在向不同的状况说话。例如，有些经文提到如何得救，有些提到基督对宣教的呼召，有些提到祂对穷人的关怀，等等。在应用经文之前，必须了解当时的情境为何。

    这亦不是要贬低解经的其他因素。一段经文上下文的重要性，仅次于如何将其应用在我们自己的灵命与生活中；换言之，我们读每一卷书的时候，都要了解，它是如何在圣灵的默示之下写成的。这本注释本身只是工具，让读者更容易得到新约的背景资料，而不是要完成整个解经步骤。我自己在讲道和教导的时候，对经文上下文的看重超过文化。可是读者只要认真研究圣经本身，就能确定上下文。牧师和一些研究圣经的人，会很注重圣经的应用，不过，实际上如何运用，对每种文化、每个个人都不一样，而研经者在这方面的探究，并不需要借助外在的材料。

    大部分使用这本注释的人，都没有读过希腊文和希伯来文，因此好的译本对于了解圣经极有裨益。（例如：NASB偏重逐字翻译，而NIV的可读性较高，这两本都很有帮助。不妨平时读NIV，在需要仔细查考经文，或需要比较的时候，则用NASB。）钦订本（King James Version）所依据的，是约六本左右中世纪的抄本，而如今则有五千份新约抄本，有些非常靠近新约写成的时间（按衡量古籍的标准来看）。这些抄本使得新约成为古代世界中文献最齐全的着作，也可以说明，为何今天的译本比从前的更准确。不过，使用较现代译本的最大理由，是它以现今通用的英语来写，所以比较容易了解。毕竟，了解而遵行圣经的教训，才是读经的本意。

    其他深入研经的方式，如整理大纲、写笔记等，也都很有用。若要学习如何研经，有一本很好的指南可以参考，是Gordon Fee和Douglas Stuart所着How to Read the Bible for All Its Worth （Grand Rapids, Mich.: Zondervan, 1981）。

    不过，大部分读圣经的人，在应用的时候，有一项资料不容易得到，就是文化背景。这本注释就是要满足这项需要。在使用本书的时候，要与其他研经的重要步骤配合，即：采用翻译精确、可读性高的译本、注意上下文、祷告，并应用在自己身上。

    再者，若忽略上下文，这本注释的帮助就不大，因为按上下文释经，是比参照文化更根本的原则。读每卷书的时候，最好从头读到尾，不要从一处跳到另一处，这样，才能领略一卷书的整个信息。每卷书都是在一个特定的时间，向不同的读者写的，而读者也是一次读一卷书，将其应用于本身独特的情况中。在阅读圣经，或用圣经来教导、讲道时，必须记住这一点。（许多所谓圣经的矛盾，都是由于忽略上下文，以及古代书籍的写法，而产生的误会。古代作者常会将材料重新安排，以配合当时的状况和语言，同时又不失对原意的忠实，这点就和现代的传道人差不多；因此，究竟当怎样应用圣经的某个教训，上下文通常是最好的指南。）在使用这本注释书之前，更需要作的，是去查考该段经文在整卷书中的上下文为何。

    一旦查阅了该段经文的上下文，这本注释就可以发挥很大的作用了。无论是每天的灵修读经，或是准备带领查经、预备讲道，都可用到本书。正统基督徒所接受、视为神话语的这本圣经，是最值得研究的书，希望此一注释能够帮助所有信徒更深入了解神的话。

    虽然本书的形式已经在课堂上、查经班、讲台上，和个人灵修中试用过，但是，可能有些与新约某段经文相关的社会文化问题，还是没有提到。尽管本书试图回答该提出的问题，但是仍无法预估所有的问题；因此，在导论之后列有简短的书目，介绍有关古代文化的精采书籍。

    读者也可能发现，与某段经文相关的背景，却列在另一列经文中，因为我感到，放在那里更重要。由于新约各卷针对的读者各自不同（马可福音是希望读者快速读毕，而马太福音则是要让人研究、记忆），所以我对某些书卷的处理，要比其他书卷详尽。至于现代读者最感陌生的启示录，则有最详细的说明。

    如何使用此书

    这本注释可以当作参考书使用，也可以在平时读经的时候用。在灵修读经，或预备讲章、查经时，我们已经拥有两件最主要的解经工具：经文和其上下文。第三件重要工具，是古代读者不需努力就已熟知的，亦即经文的背景，而这是现代大半读者所无从得知的。本注释的目的，就是要以一册书籍的篇幅，来尽量提供这方面的资料。

    新约思想最重要的古代背景，就是旧约圣经，尤其是其希腊文译本。这本注释会提到旧约的背景，但是，由于所有读者都可以自己找到这个背景，本书的重点便放在第一世纪其他犹太人与希腊罗马人的文化。早期基督教作者很自然会引用其他早期基督徒的作品，其中大部份可在新约里找到，而由于读者可以直接得到这些资料，本书大多都未再提及。此外，各个文化共通的背景，本书也不特别提及，因为无论读者属于那一种文化，都可以理解这类资料。

    若在个人研经的时候使用本书，必须先读圣经的经文，并查阅其上下文，接下来再参考本注释的说明，才会得到最大的益处；参阅相关经文的说明，也会有帮助。一旦明了经文对于古代读者是什么意思，便能真正理解经文所针对的问题为何，这样就可水到渠成地进入个人应用的阶段了。

    保罗写罗马书的处境，可以作为例子，说明如何将本注释的资料应用在自己身上。在该书信中，保罗极力声明，犹太人和外邦人得救的条件完全相同，并劝勉他们要在基督的身体里彼此和好。在美国，许多教会仍旧按种族互相区分，而白人基督徒常不愿花时间去聆听黑人与少数民族基督徒的心声，而保罗在本书中要种族和好的信息，实在一针见血。一旦我们掌握住经文原初的历史背景，就能将它应用在自己的生活及今日的文化之中。

    圣经的信息是要向今日各式各样的情境与文化中的问题说话，一旦我们明白了原初的含意，在应用方面，则可依个人和文化而异。（例如：保罗要哥林多人认真对付罪，这个原则很清楚；但是，不同的人必须对付不同的罪。）因此，大部份的应用都要根据读者的常识，和对圣灵的敏锐度而定。

    我通常都遵循这个原则，即使在感到很想提供应用的指南时，也不例外。譬如，在处理马太福音二十四章15~22节时，我强调，其中的细节已经在主后六十六至七十年间应验了。有些人认为，该段经文中某些预言会再度应验，但由于那是神学问题，而非文化历史问题，我就留给读者自己去分辨。同样，有关妇女事奉的经文，笔者相信，书中所提供的背景应当可以让现代的读者看出，保罗其实是接受妇女教导事奉的。但是，不赞同此看法的人，在参阅相关说明时也可以获益，因为本书的性质，他们不致感到必须勉强接受我的看法。我衷心期望，所有热心的信徒在揣摩同样的上下文与同样的背景之后，终能得到相似的结论。

    大部份读者对于祭司、巴勒斯坦等类的名词或许已经很熟悉，不过，有些名词在文化方面的含意，读者可能不熟悉，可以在本书最后的词汇解释中找到，这些词汇在文中至少会有一次以星号标示出来。有些重复出现的神学名词（如：圣灵、启示性、犹太人的分散、法利赛人、国度等），在古代世界有特殊的意义，无法在各段经文中详述；因此，经常阅读本注释的人不妨善用词汇解释来熟悉其含意。


01 创世记背景注释

序言

    本书是要在单行本圣经注释这个广大的范畴中，满足一个独特的需要。不是分论神学、文学结构、字义、学术史……等多元性的问题，我们的焦点只是为经文提供背景资料的工作。
    或许有人怀疑，背景资料对于经文的诠释有什么重要？我们从本注释尝试提供的一切，究竟期望得到什么益处呢？指出关乎地理位置和文化背景的知识，并不能左右圣经的神学信息，无疑是正确的。又有人说即使从历史和考古学，能够搜集证明圣经史实的一切证据──例如以色列人出埃及的真实性──依然无法证明它是出乎神的策画；然而神的干预，正是圣经作者首要的重点。这说法也没有错。若是如此，我们又为何要花上这么多的时间和精力，试图了解以色列的文化、历史、地理、考古背景呢？
    护教并非本书的宗旨。虽然其中的数据肯定一部分有助于护教的讨论，主导我们如何挑选和处理材料的，却不是护教的动机。反之，我们的目标是试图阐明以色列的文化和世界观。为什么呢？作为信心的社群，我们研读圣经时，是希望尽可能从经文中抽取神学的内涵。这样做的结果，是人往往将神学的意义，读进其细节之中。倘若不晓得以色列人的思想方式与我们有何不同，我们会倾向把自己文化上的成见，以及固有的视角和世界观，读进经文里面。由于古代近东世界经常有作为以色列文化之窗的功用，它就变得十分重要。本书很多时候，能够在以色列和古代近东的思想方式上提供理解，使圣经的诠释者能够避免作出错误的结论。譬如一旦明白了火柱、阿撒泻勒之羊、乌陵和土明与古代近东在文化上的联系，我们就能从崭新的角度，了解这些事迹的神学意义。
    指出事物之间的类似时，我们并不受严格划分之时代所桎梏。我们固然深知主前第二千年纪中期乌加列镇（Ugarit）所出现的文化因素，与主前第一千年纪中期以色列人的想法可能没有什么关系。无论如何，我们的重点往往不过是表明某些思想或概念，是存在于古代近东的文化之中而已。这种思想有可能代表古代世界之文化基体的一些层面。我们将之提出，只是作为古代世界想法的例证而已。然而这种数据必须谨慎运用，因为我们不能假定它在古代近东是均一的，不会随着时代、地点，或人种的差异而变迁。正如在今日若奢言「欧陆文化」，而不知意大利人和瑞士人等等之间有明显的差异，就是愚鲁的行为。我们一方面设法顾及这些因素，但另一方面亦不会对所提供的数据作出严格的限制。
    眼前的问题，不是以色列人有否从邻邦「假借」了什么。我们不是要发现文学的传播途径，也不觉得有必要证明以色列人对某个文献有所认识，因此引用了类似的主旨。我们又避免使用「影响」、「冲击」一类的字眼，来形容资料的共享。理由是我们不过将这些因素，视为古代近东文化遗产的一部分。相同的文化遗产可能反映在不同的文献中，但以色列不一定对它们有所认识，也未必曾受其影响。这些都不过是共有的文化基体的一部分而已。神启示的必须步骤，是祂纡尊降贵，俯就我们的人性，用人熟悉的语言和譬喻自我表达。祂多方采用当时文化的元素，有时稍加改变而应用，有时甚至全面转化、改革，来成就祂的旨意，是丝毫都不令人意外的事。实际上，若情况相反才是出乎意料之外。约定俗成的惯例和理解，是沟通不可或缺的条件。提到「日光节约时间」时，我们会假设对方知道这个完全属于今日文化之常例，毋需解释。来自没有习惯这样提早钟点之时代或文化的人，听到这句话自然会摸不着头脑。要在熟悉我们的文化之后，他才能够明白这句话的意思。我们亦须如此，才能了解以色列的文献。如此，要明白割礼对以色列的意义，明白其古代近东的形式是很有帮助的。要体会献祭对以色列的含义，比较并对照它在古代世界的含义，亦很有帮助。虽然在这方面寻求知识，有时会导致不容易解决的问题，固守无知却不能否定这些难题的存在。况且这些新知识，通常都能产生正面的结果。
    有时提供的数据，只是为了满足求知欲。但身为教师的我们，发现我们一大部分的责任，就是培养学生对经文产生求知欲，然后设法满足他们这需要。这过程往往都能使圣经世界活现在我们面前，帮助我们成为明察秋毫、见闻广博的读者。条目中的说明数据，不一定是要帮助人诠释经文，它的作用可能不过是提供与诠释该段经文有关的数据而已。例如乔布记三十八章注释中所提到，关乎古代近东创世神话象喻的数据，并非暗示可以用相同的方法，来处理乔布的思想。这些数据不过用作比较而已。
    本书的对象是非专业人士，而非教育界或学术界。如果每段数据我们都要加上脚注，以方便学者参考数据，求证于原著的话，本书就变得过分详细，得分为多册印行，不合原来的对象──平信徒之用了。不提数据所出自的期刊或著作是很痛苦的事，我们谨此向诸位学者致歉，并且盼望有限的参考书目，能够引导有兴趣的读者找到他们的著作。此外我们更极度小心处理属于他人智能财产的数据或概念，以求维持完美的标准。以非专业人士为对象的另一个结果，是原始文献的出处必须说得含糊。在不能引述引文出处或刊物来源的情况下，我们只能以「巴比伦法律包括了……」、「赫人的规条指定……」、「埃及浮雕显示……」一类的字眼为满足。因为知道一般的平信徒读者不会有机会，也没有兴致参考原著，并且引证的文献有很多对非专业人员而言，都是晦涩难寻的。所以我们集中精力提供的是有用的数据，不是研究之途。虽然知道这样做，会令有意查考出处，寻求进一步数据的人泄气，我们惟有建议从所列的参考书目中追查资料。为了帮助读者明白某些一再出现的用语，我们在书末附加了词汇解释。内文中附加了星号（*）的用语，都可以在词汇解释中找到。
    这些数据间亦有可能令一般读者惑然不解。我们的目标是提供数据，不是详细解说这些数据应当如何运用，或是它能证明或否定什么。读者经常问道：这些数据我要怎样应用才好呢？但这些数据往往都是没有直接用途的，它的功用只是防止读者对经文作出一些不当的结论。例如有关以赛亚书四十章22节「地球大圈」的数据，大概不能将读者从如何解释圣经为什么使用旧式概念，来形容地球形状的困境中解救出来。但它却提供了足够的数据，使读者能够避免作出错谬结论，误以为经文的字里行间包含了现代科学的思想。广泛一点来说，我们盼望即使某项数据在原来经文中没有直接的应用，读者仍能逐渐理解以色列和旧约圣经，如何多方反映古代近东的文化传统。
其他有关旧约文化背景的资料
    下面书目所列的，是一些我们在撰写本书数据时，最觉得有帮助的著作。它不是「入门书目」，因为其中有一部分是颇为专门，程度较高的著作。它也不是概括性的书目，因为很多优秀，甚至被视为准则的作品，都没有包括在内。然而，读者对于书中的题目，若是有意进一步寻找数据和论述时，如下的是关键性的著作。

一般性参考书：
Biblical Archaeologist. Now Near Eastern Archaeology.
Biblical Archaeology Review.
Boardman, John, et al., eds. The Cambridge Ancient History. Cambridge: Cambridge University Press, 1970.
Botterweck, G. Johannes, and Helmer Ringgren, eds. Theological Dictionary of the Old Testamennt. Grand Repids: Eerdmans, 1975-.
Bromiley, Geoffrey, ed. The International Standard Bible Encyclopedia. Grand Rapids: Eerdmans, 1998.《国际圣经百科全书》，国际汉语圣经出版社制作中，目前先以「单条目小册子系列」形式问世。
Douglas, J. D., ed. The Illustrated Bible Dictionary. Wheation: Tyndale House, 1980.（本书条目与内文与 IVP 出版的 The New Bible Dictionary 完全相同，后者中译即为《圣经新辞典》。）《圣经新辞典》，中国神学研究院∕天道书楼联合出版，上册1993年，下册1996年。
Freedman, D. N., ed. The Anchor Bible Dictionary. New York: Doubleday, 1992.
Hallo, W. W., and K. L. Younger, eds. Context of Scripture. Leiden: Brill, 1997.
Mazar, Benjamin, ed. Views of the Biblical World. Jerusalem: International Publications, 1959.
_____, ed. World History of the Jewish People. Jerusalem: Masada, 1963-1979.
Meyers, Eric, ed. The Oxford Encyclopedia of Archaeology in the Near East. New York: Oxford University Press, 1997.
Pritchard, James, ed. Ancient Near East in Pictures. Princeton, N.J.: Princeton University Press, 1954.
_______. Ancient Near Eastern Texts. Princeton, N.J.: Princeton University Press, 1969.
Reiner, Erica, et al., eds. Chicago Assyrian Dictionary. Chicago: University of Chicago Press, 1956-.
Ryken, Leland, et al., eds. Dictionary of Biblical Imagery. Downers Grove, Ill.: Inter Varsity Press, 1998.
Sasson, Jack. Civilizations of the Ancent Near East. New York: Scirber's, 1995.
Stern, Ephraim, ed. The New Encyclopedia of Archaeological Excavations in the Holy Land. New York: Simon & Schuster, 1993.
Van der Toorn, Karel, et al., eds. Dictionary of Deities and Demons in the Bible. Leiden: Brill, 1995.
VanGemeren, Willem, ed. New International Dictionary of Old Testament Theology and Exegesis. Grand Rapids: Zondervan, 1997.

摩西五经
导论

    虽然有很多理由支持当把摩西五经，视为独立、单元性的作品，但研究每一本书所需的背景资料，却有很大的分别。故此我们的导论在此分别讨论这五部经卷。
创世记
    创世记通常可分为两个主要部分（一～十一章，十二～五十章）。对明白第一个部分最有帮助的背景材料，是古代近东的神话文学。美索不达米亚（Mesopotamia）和埃及的神话，都在「世界」和「人类受造」的题目上，提供了大量有关当代观点的材料。这些著作包括了《埃努玛埃利什》史诗（Enuma Elish）和《阿特拉哈西斯史诗》（Atrahasis Epic），以及美索不达米亚一带好几个苏美 *（Sumer）神话。来自埃及的三个主要创世文献，分别是来自孟斐斯（Memphis）、希流坡利斯（Heliopolis）之金字塔文献（Pyramid Texts），和希耳莫坡利斯（Hermopolis）之石棺文献（Coffin Texts）。此外，美索不达米亚一带还有几个洪水故事，记载在《吉加墨斯史诗》（Gilgamesh Epic）和《阿特拉哈西斯史诗》里面。这些文学有助于观察古代近东和以色列观念间的异同。相类之处能够指出以色列及其邻邦的共通点。有时记述的细节是相类之处（如在方舟中放鸟），有时却是在经文中我们可能没有留意过的方面（如万物在被造时起名）。有些相似之处驱使我们怀疑自己有没有将太多的神学意义读进经文之中（如以肋骨创造女人），有时我们却会发现看出来的神学意义太少了（如神在「天起了凉风」时来到园中）。大致来说，这些相似之处帮助我们从更广泛的角度，理解圣经的记述。
    古代近东文学和圣经记载的歧异，能帮助我们体会以色列文化和圣经信仰的独特之处。这些歧异包括了具体的细节（方舟的形状、洪水期的长度），和基本的概念（将「世界是藉神话语造成」的圣经观点，与「创世是与宇宙性神祇的诞生有关」的美索不达米亚观念相对比）。很多时候，这些歧异都和以色列的一神信仰有（直接或间接的）关系。
    相似和歧异之处在同一单元中出现，是很平常的事。人类（一）由泥土（二）按神祇形像被造，都是古代近东常见的概念。然而以色列却在这个观念之上，加插了独特的意义，将它转移到截然不同的层次。
    这些异同之处，我们不是每个都能清楚或毋庸置疑地提出令人满意的解释。学者由于各有自己的假设，对其含义也有不同的见解。牵涉的问题通常十分复杂，每位学者的结论可能都经过了大量的诠释过程。故此提供数据，远比提供令人满意的答案简单。
    最后，比较文学不但能够为创世记一至十一章的部分经文提供对应的记述，更能为整个部分的结构，提供对应的例证。美索不达米亚的《阿特拉哈西斯史诗》和创世记一至十一章一样，包含了创世的概论、三个威胁、一个解决。这些观察数据有助于文学方面的理解，使我们明白圣经这个部分是如何构成的。再者，这对应之处若非虚构，家谱就有了不同的意义。家谱在圣经中出现，是反映「生养众多」这个创世的祝福。然而在《阿特拉哈西斯史诗》的对应段落中，人口的增长却令诸神苦恼，要试图抑制。
    创世记十二至五十章在文学上的对应案例比较难找。学者尝试将不同的形容冠诸族长记述之上（如传奇〔saga〕、传记〔legend〕等），可是现代的用语是不足以全面包含古代文学之本质的，其误导的危险与其帮助相当。古代近东的文学中，完全没有与族长的叙述对应之案例。最为接近的材料来自埃及，如《* 辛奴亥的故事》（Story of Sinuhe）等。但这记述只是描写一个人的生平，不是几代的人；它和迁居以及与神的关系也毫不相干。此外，即使将约瑟的故事分割出来独立讨论，也难以分类和比较。辛奴亥、* 温纳蒙（Wenamon）、* 阿希卡尔（Ahiqar）等故事（三个都是描写王室朝臣的生平和当世事迹）虽然可以和它相提并论，其相似之处毕竟十分表面。
    理解这些记述的背景信息，来自另一套的材料。这几十章的经文描述族长及其家族，从美索不达米亚，经过迦南，迁徙到埃及的立约过程。在叙利亚和美索不达米亚古城（* 努斯〔Nuzi〕、* 马里〔Mari〕、* 埃玛尔〔Emar〕、* 阿拉拉赫〔Alalakh〕）的发现好几个档案，都包含了关乎古代近东在主前第二千年纪（千年纪＝ millennium；第二千年纪即主前1000～2000年之间）的历史、文化、习俗数据。这些材料往往能对政治事务和当地的定居史，提供理解的线索，又能帮助我们明白当时的家庭生活，解释他们为何做出我们视为怪僻之事。在这个过程中，我们更能得到帮助我们处理圣经材料的重要信息。例如我们经常从圣经人物的身上，寻找是非对错的指引（这不一定是有效的做法）。但要明白他们做事的动机，和作决定的理由，熟悉当代文化的社会规范十分重要。我们会发现族长的行为，部分是在某些我们已经误解，或易于曲解的规范影响下作出的。上述的档案往往能够提供纠正的数据。
    这种分析所导致值得留意的结论之一，是族长及其家族的世界观，和古代近东当时共有的文化并没有什么分别。明白普遍的文化，或许能够帮助我们分辨经文之中，具有神学意义和不含神学意义的元素。譬如对古代近东 * 割礼习俗的理解，能够提供有用的准则，帮助我们评估圣经中的例证。观察火把和炉在古代近东 * 仪式中的应用，或能开启创世记十五章的内涵。即使是亚伯拉罕对神的理解，也能藉古代近东典籍中的资料阐明。
    神怎样利用熟悉的事物作为与祂子民沟通的桥梁，是面对这一切数据时令我们印象深刻的一点。我们愈熟悉他们所熟悉的事物，就愈明白经文。另一方面，我们亦须知道创世记一书的宗旨，远比古代近东任何的文学来得高超。两者间有相似之处，绝非表示圣经是古代近东文学再度包装过后次级的二手货。反之，这些背景材料帮助我们明白，创世记是在具体的文化历史背景内，与其中人物、事件息息相关的独特神学产品。
出埃及记
    出埃及记一书从记述、律法，到建筑指示都有，可说是集文体之大成。这些文体全都巧妙地编织起来，记述将一个自以为被神离弃的民族，改变到终于了解自己是神的选民，有神同在的一连串事件。故此可以提供帮助的，有很多不同的基本材料。
    不难想见，出埃及记与埃及史料的关系，比圣经任何一卷书都要密切。可惜事件发生的日期未能确定，埃及史中有关时代的材料又颇欠缺，以致很多问题都不能得到解答。故此，我们对埃及历史文学的倚重，反而不如能够提供地理文化数据的一切史料这么多。考证经文中提及过之城邑和地点的确实位置是十分困难的事，很多疑点依然未能排除。然而随着考古学家在重要遗址的挖掘，不少缺口如今已经一一填补。
    美索不达米亚各式各样的法典，都可以和出埃及记律法的段落相提并论。这些法典包括了吾鲁因宁金纳（Uruinimgina，或作吾鲁卡金纳〔Urukagina〕）之改革，及 * 吾珥南模（Ur-Nammu）和 * 利皮特伊施他尔（Lipit-Ishtar）的法律等──这都是主前第三千年纪后期至第二千年纪初期，片断的 * 苏美法律文献。规模较大的还有 * 埃施嫩纳（Eshnunna）的法律，主前十八世纪之 * 旧巴比伦时期（Old Babylonian period）* 汉摩拉比（Hammurabi）的法律，主前十七世纪 * 赫人的法律，和主前十二世纪中亚述（Middle Assyrian）的法律。法典前后的文字显示这些法典的用意，是向神明证实这位王是如何成功地在国中奠定和维持正义。因此，这些法律是刻意突出王想象之中，最英明、最公正之判决的。今日的政客竞选演说时，如何在每条有分参与的法律上都设法居功，这些王也是怎样尽可能地美化自己。
    这些法律让我们了解，支配以色列社会的实际法规从表面看来，和塑造亚述、巴比伦社会的法律没有很大的差异。其分别在于对以色列而言，律法是神自我启示的一部分。巴比伦和以色列同样严格地禁止谋杀。然而巴比伦人不谋杀，是因为谋杀破坏社会的顺利运作，又违反文明的基本信念。但以色列不谋杀，却是为了神自己。法律看来一样，但法制的基础却大异其趣。对以色列人来说，* 耶和华他们的神是一切律法的源头、一切社会规范的基础。美索不达米亚君王蒙授的权柄，是辨明和设立法律。神明是无善无恶的，不坚持人行为合乎道德，但却要求人类持定文明的价值观，不作出目无法纪或野蛮的行径。
    由是观之，西乃山所颁布的律法未必是新的法律。法规的本身，可能和以色列住在埃及时所要遵行的法律十分相似，它更明显地类似约束其他古代近东社会的法律。前所未有的是，神以律法制度作为祂与以色列所立之 * 约的一部分，祂在其中完成自我启示。参较圣经律法和古代近东的法典，能够帮助我们明白法纪的概念，以及律法的哲学与神学根据。
    讨论到出埃及记描述建造圣幕的部分时，明白古代近东神庙（活动式的建筑与否）的使用和建筑，对我们也很有帮助。知道建造会幕之材料在当时文化中的价值，就能明白圣经中详细的形容。譬如貂皮大衣、橡木书桌、真皮椅子、石造房屋在今日社会中，都是高价的东西。除了材料以外，地点也有其价值；例如顶层公寓、两面临街的办公室、筑在山顶的房子，都是现代人艳羡的地点。熟悉古代以色列人所宝贵的材料和地点，就能领会经文某些细节的用意。我们往往会发现，这些都是文化上而非神学上的用意。明白了文化上的因素，就能避免将外来的神学概念加诸经文之上的错误。

利未记
    利未记一书写满了怎样为神的分别为圣之临在，保持神圣空间的指示。它包括了献祭制度的细节、给祭司的指示，和有关 * 洁净的律法。古代世界相信 * 不洁会构成适宜邪灵的环境，因此必须保持洁净，他们所用的方法通常包括 * 仪式和咒语。对以色列而言，* 洁净是个包括了道德行为规例和礼节问题的正面价值标准。
    对于理解利未记最有帮助的古代近东材料，是提供关乎献祭、仪式、为祭司而设的指示，及说明如何处理 * 不洁的数据。这一类的数据通常必须一点一滴地，从无数史料中搜集回来。可是也有几个重要的仪式文献，足以作为主要的数据源。* 赫人文学有很多不同的仪式文献，其中最有帮助的是主前第二千年纪中叶的《庙宇官员指南》（Instructions for the Temple Officials）。这份文献详述维护神殿，不致被人擅入或亵渎的方法。来自美索不达米亚的史料亦有很多。
    其中玛克卢（maqlu）文献有八片关于咒语的泥版，一片泥版则是讨论与咒语有关的仪式。大部分咒语都是用来抵抗邪术的能力。此外比较重要的系列还有关于洁净的书尔普（shurpu）文献，关于王室洗濯的比特林基（bit rimki）文献，和解咒用的南布尔布（namburbu）仪式。
    这些文献大部分都反映了法术和占卜的背景，相信邪术、邪灵的力量、咒语在社会中构成严重的威胁。虽然典型的以色列信念反对这种世界观，两者间对于 * 洁净和 * 不洁的概念也有显著的不同，但无论如何，研究这些材料依然能够揭露以色列人与古代世界观有哪些共同之处。圣经文学虽然从各种仪式中排除了法术的成分，既定的步骤和描述的用语往往仍然保留主流文化的外貌或痕迹。
    在礼仪、法术、* 洁净的概念上，以色列人的信念和言行与我们的差距，当然比与古代近东的差距更大。对他们在这方面世界观的认识如此肤浅的我们，倾向于将极度外来的神学概念和象征，读进他们的言行和规例里面。这作法往往使我们产生错误观念，曲解本书的本质和教训。学习认识古代近东的世界观，能使我们避免犯错，并使我们对经文的理解，与当时的以色列人更接近。

民数记
    民数记一书的内容包括了行进与安营的指示，和以色列人在旷野几近四十年所发生事件的记录。它又包括了好几个关于仪式和律法的段落。很多有助于理解出埃及记和利未记的史料，也能为民数记的背景提供帮助。此外，埃及史料中的路线表，亦有助于考据以色列行程记录中各地的位置。这些路线表来自几个不同的史料，如：* 碎陶咒诅文献（Execration Texts。即在碗上写上某些城市的名字，然后在诅咒仪式中把它打碎；来自 * 中铜器时代〔Middle Bronze Period〕的第十二王朝）和刻在卡纳克（Karnak）、梅迪内哈布（Medinet Habu）等地庙宇中之地势名单（* 晚铜器时代〔Late Bronze Period〕）。后者将沿着某些路线行走所经过的地点逐一列出，是以名单形式保存地图。可圈可点的一件事，是某些圣经地点由于没有某个时代的遗迹，考古学家曾经怀疑其真实性；如今却有同时代的埃及路线表，证明了它的存在。
    民数记和摩西五经的其他几卷书一样，记载了一些关于以色列祭礼历法的数据。关于节期和祭礼历法的数据，古代近东极为常见，因为历法一般都是受祭司操纵的。但无论如何，要辨明他们规律中的重要细节绝非易事，要找出这些历法所规定的传统是怎样形成，更加困难。虽然可能有文化交换和模仿的证据，试图考证不同文化的节期之间的关联，总是一条危机四伏的小径。

申命记
    申命记是按照国际协议的模式写成。详情请阅附论「盟约和古代近东条约」（230页）。这些古代盟约的主要篇幅，是详细说明藩属责任的条款部分。这些条款包括了效忠等基本要求，以及进贡、收纳占领军等具体责任。此外又有不可收容逃犯或与别国联盟等禁令。藩属更有责任协助宗主戍防，和尊重宗主的特使。
    条款在申命记中以律法的姿态出现，详细说明要求和禁令。部分解经家相信第六至二十六章（或十二～二十六）的律法是按照十诫编排的。古代法典有引言和结语作为文学上的架构（参出埃及记导论），盟约在此就是律法的架构。* 汉摩拉比法典的架构，帮助我们明白这法典的用意不在立法，而是在于证明汉摩拉比的统治是何等公正。同样，申命记的文学架构使我们明白编排这些律法的目的。申命记不是将律法编为法律，而是将之写成盟 * 约。
    古代近东的人一旦同意立约，接受其条款，就有责任履行约中的条件。这责任是必须履行的，正如到了一处地方，就必须遵行当地的法律一样，只是这责任不是在司法制度下运作的。例如今日各国都有由本国的立法机关所制定，对其公民有约束力的法律。然而在此之外还有国际法。国际法往往是由国际性的机关，按照条约格式的协议制定的，对协议的各方都有约束力。申命记的约束力亦同样是与条约而非法律有关（即根据立约而非立法）。即是说，以色列的责任是维系盟约所描绘出来的关系。他们既是神的子民（盟约），就必须按照规定行事为人（条款）。因此我们读律法时，不应视之为一地的法律（当然，它很可能也是当地的法律）。以色列人守法，不是因为法律必须遵守。他们守法的理由，是因为律法反映神的本性，又显示祂认为他们当怎样行事为人，才能保持与祂的关系。
    申命记的另一个特征，是它以摩西对百姓之劝诫的方式写成。本书将摩西视为立约的中保，因为作为神的使者或特使，他要订立盟约的条件。* 赫人条约只存条约的本文，任何关于颁布条约之特使的线索都付之阙如。其他文献则容许我们略窥特使所扮演的角色。条约通常都是由特使口头宣告，但亦同时录于笔墨，作为书面的证据和档案。摩西要百姓忠于盟约条款的训勉，正与王室特使当说的话相仿。他会提醒藩属有分参与这协议是莫大的荣幸，设法避免损害这地位，才是明智之举。

创世记 一1～二3

创世
一1　起初　来自底比斯（Thebes）的一个埃及创世文献，描述神祇亚孟（Amun）起初时「在第一个时机」便已形成。按照埃及学家的诠释，这不是抽象的意念，而是首次发生的事件。同样，译作「起初」的希伯来语字眼，通常也不是指某个时刻，而是一个肇始的时间。这话表示第一章所描述的七日，就是起初的时间。

一2　空虚混沌　埃及人对起源的观念中有个「不存在」的概念。这概念可能十分近似创世记在此表达的意思。它所指的是未曾分辨出来，未得分派功用的事物。界限和定义都未曾确定。然而这个埃及的概念，却另外又包含了潜力的含义和绝对的本质。
一2　神的灵　部分解经家将这话译作超自然或巨大的风（译作「灵」的希伯来字眼，有时在其他经文译作「风」）。这译法在巴比伦的《埃努玛埃利什》史诗中有对应的例子。天神亚奴（Anu）创造四风，搅动深渊及深渊的女神查马特（Tiamat）。但这风是破坏性的，只会带来骚乱。同样的现象可见于但以理四兽的异象：「天的四风陡起，刮在大海之上」（但七2），打扰了海中的四兽。这看法若是没错，这风就是第2节中负面形容的一部分，与黑暗相对应。

一1～5　晚上和早晨　创世记述的用意不是为一切的自然现象，提供合乎现代科学的解释。而是讨论创世之中围绕着我们的生活和求生的经历里，比较现实的方面。作者接着在本章之中，描述神怎样设立了交替的光暗期──时间的基础。记载先说晚上，因为第一段光的时期刚刚结束。作者没有尝试分析光的性质，也没有顾及它的来源或产生的方法。调节时光的就是光。

一3～5　光　古代世界的人不相信所有光都是来自太阳。他们不知道月亮只是反射太阳的光线。再者，经文也没有迹象表示「日（间的）光」即是阳光。日、月、星虽都被视为发光体，太阳被云遮掩或日蚀时，日光依然存在。日光在日出前已经出现，又逗留到日落之后。

一6～8　空气　同样，第二日所造的空气（或作「穹苍」）所调节的则是气候。古代近东文化将宇宙视为三层的结构，包括诸天、地、阴间。气候源于诸天，空气则视为调节雨量和阳光的机制。虽然在古代世人的心目中，穹苍通常比我们所理解的坚硬，他们所注重的却不是物质上的成分，而是功用。在巴比伦的创世史诗《埃努玛埃利什》中，代表这个宇宙性海洋的女神查马特，被玛尔杜克（Marduk）神一分为二，造成上面的水和下面的水。

一9～19　宇宙的功用　神是启动时间，设立气候的那位，安排一切与人生有关之事物的，也是祂。水的供应和地能生长植物，耕作的定律和四季的循环，神所创造的生物每一样都有所扮演的角色──全都是神所命定，是美善的；没有残暴或威吓的成分。这里所反映的古代观念是，宇宙运作的制度是神明所设立的。对古代人来说，宇宙的功用远比物质的结构或化学的成分重要。他们所形容的不但是他们之所见，更重要的，是他们经历到神创造了世界。这世界是全然「好」的，因它反映了神的智慧和公义。但同时亦可在细微之处，看出经文并不赞同古代近东的观点。最显著的例子，是它避免使用日和月的名字，因为对以色列的邻邦来说，日月的名字也是对应之日神、月神的名字。圣经只是称之为大小「两个大光」而已。

一14　记号和节令　一个苏美占星学专文的引言，描述大神安（An）、恩里勒（Enlil）、恩基（Enki）安设月亮星辰来调节日子、月分，和兆头。巴比伦有名的《沙马士赞美诗》（Hymn to Shamash），亦提到太阳神沙马士（Shamash）调节四季而至整个历法的角色。十分奇怪，他也是占卜术的守护神。译作「记号」的希伯来语字眼，有一个同源字在亚喀得语（Akkadian）中，是「兆头」的意思。然而希伯来语的这字在含义上比较中性。作者在此也是排除了古代宇宙观中一切含有格性的成分。

一21　海中的大鱼　和合本「海中的大鱼」，新国际本（NIV）作「海中的巨兽」。巴比伦的《沙马士赞美诗》说，即使是最坏的分子，也要赞美尊崇太阳神。名列其中的包括了海中可怕的巨兽。换言之，这首赞美诗表示万物完全顺服沙马士，就如创世记中的创世经文，描述万物是耶和华所造，因此亦顺服祂一样。《拉卜的神话》（Labbu Myth）记述海蛇被造时，身长六十里格（一百八十哩）。

一20～25　动物的分类　动物的各个品种，分为（1）海中的生物、（2）鸟类、（3）陆上的生物──包括家畜、野兽，和「地上所爬的一切生物」（可能是爬虫类或／及两栖类动物；和合本则译作「昆虫」）──以及（4）人类。昆虫类和微生物都没有提及，但上述的类别十分广泛，足以把它包含在内。

一26～31　人类的功用　记述的组织重点和功用重点与古代近东的看法虽或有相近之处，背后的理由却有分别。对古代近东人来说，神明创造是为了自己──世界是他们的环境，供他们享受和存活。人类受造，不过是因为神明后来需要奴隶来供应生活的便利（如：灌溉水道等）。但在圣经里面，整个宇宙都是为人类而造，也是为人类而组织运作。人在神的计划中是受造世界的焦点。

一26～31　古代近东神话中之人类受造　按照美索不达米亚的创世记述，全体人类是用黏土混和了神被杀之后的血，一次造出来的；且人类被造之时已有文明。这次的创造是诸神争战的结果，组织宇宙的神需要胜过混沌（chaos）的势力，才为所造的世界带来秩序。然而创世记的记述，则描绘神的创造与敌对势力的争战无关，反而是个安详而有条不紊的过程。

一26～27　神的形像　神造人之后，将万物都交给他们管理，又将自己的形像赋予他们。在古代世界的人相信人物的本质，是包含在代表他的形像之内。偶像（圣经所用的是相同的字眼）所以能够用作崇拜的对象，是因为它包含了神祇的本质。不是说偶像能够做到神祇所能做的事，或其外貌与神祇相同，而是说他们相信神祇的工作，是透过偶像成就的。同样，神统治的工作亦被视为是借着人类来成就。然而神的形像却不止是这意思。创世记五1～3将亚当里神的形像，与塞特里亚当的形像相提并论。不过儿女与父母外表有相同的特征，或（在遗传学上）有相同的基本性质，这话的含义却远超过动植物要各从其类，滋生繁多的话。偶像象喻和儿女象喻的共通点，是形像不但有能力代神行事（有神的本质，作神的代表），他更是像神，也像祂一般做事。祂提供给我们，使我们能够成就祂工作的工具，包括了良知、自觉，和属灵的辨识力。美索不达米亚的传统说儿子是父亲的形像（《* 埃努玛埃利什》史诗），但却没有提过人类按神形像受造。然而埃及的《梅里卡雷的教诲》（Instructions of Merikare）却将人类认同为神祇的形像，来自神祇的身体。形像在美索不达米亚的重要性，从王在想要奠定自己权威的地方，树立自己的形像，就可见一斑。此外，按神祇形像受造的，只有其他的神祇（参五章3节注释）。

二1～3　第七日安息　按照埃及孟斐斯的创世记述，创世神祇蒲他（Ptah）在完成工作之后安息。同样，美索不达米亚的神明也是在创造完人类后安息。然而美索不达米亚的安息，却是因为人类受造，接替了神明已经厌倦了的工作。无论如何，安息的欲望总是创世记述中的动机之一。宇宙中混沌的势力受遏止或消灭，使诸神得以安息、和平、宁谧，往往是古代创世记述的核心。同样，人类喧哗、扰攘，使诸神无法安息，是洪水的因由。总而言之，古代观念认为安息是神明首要的目标之一。反观在以色列的神学思想中，宇宙或人类扰攘不是神需要安息的理由。祂是寻求在居所中安息（尤参：诗一三二7～8、13～14）。

二1　安息日的分界　将时间分为七日一组的习惯，至今在古代近东的其他文化中，仍然未找到相同的例证。虽然美索不达米亚某些月分中，有些通常是相隔七天（例如在某个月的七日和十四日等），被视为不吉利的日子；以色列的安息日却不是在月中任何的日子庆祝，也和月球或自然界一切的循环都没有关系。它只是每隔七天奉行一次。

旧约与古代近东神话
    古代世界的神话彷佛现代世界的科学──两者都是解释世界从何而来，以及如何运作。神话方法是试图从宗旨之后果的角度，来断定功用。神明做事是有其宗旨的，其作为就是因，人所经历的就是果。反之，我们现代科学的方法，是以功用为构造的后果，试图按照与现象拼凑成之构造有关的自然定律，来理解因果的关系。由于我们科学化的世界观所深切注重的是构造，我们研究圣经记述时所寻找的也是关乎构造的数据。然而圣经的世界观在这方面，也是视功用为宗旨的后果，比较接近古代近东的对应观念。创世记第一章正是如此：它对物质构造的兴趣甚低。明白古代近东文化、文学和世界观，在很多方面对我们明白圣经都有莫大的帮助，这只是其中之一。
    古代近东神话与旧约经文和概念，可以看出很多对应之处。这不是说旧约只不过是古代神话的另一例证，或是它假借这些文学。而是说神话是文化之窗，能够反映产生这些神话之文化的世界观和价值观。旧约不少著作在古以色列文化中的功用，都是与其他文化中的神话相仿──这些著作提供了文学工具，来保存和传递他们的世界观和价值观。以色列是横贯古代近东整个文化复合体的一部分，与邻邦在许多方面都有共通之处；但这文化复合体中的每个文化，都仍各具其特色。在寻求了解以色列的文化和文学时，我们当然可以预期整体性的文化舞台，如神话、智慧文学、法律典籍、王室的铭刻等，能够对我们提供帮助。
    信心的社群不必害怕运用这些方法，来使我们认识近东文化共有的传统。这些比较性的研究不会危害经文之中的神学信息，以及作为神话语的地位。事实上，启示和信息的有效传递息息相关，神尽可能使用人所熟知的事物与祂的子民沟通，是理所当然的事。分辨其中相异和雷同之处，能够为经文之正确理解，提供重要的背景信息。本书的责任只是提供数据，不能详细讨论怎样解释每个异同之处。这一类讨论可见于华尔顿（John Walton）的另一本着作：《文化背景中的古以色列文学》（Ancient Israelite Literature in Its Cultural Context, Grand Rapids: Zondervan, 1987）。

二4～25
人在园中

二5　植物的分类　这里只有最广泛的分类。列出来的有草木和菜蔬，但没有说明品种。但我们知道近东最常见的树木包括了皂荚树、香柏树、松树、无花果树、橡树、橄榄树、棕树、石榴树、垂丝柳树、柳树。灌木则有夹竹桃和罗腾树。用以耕作的主要谷类有小麦、大麦、红豆。本节与第三日的不同，只是形容培育了或耕作的植物。本节不是描述第三日之前的情形，而是说当时还未有人开始耕作。
二5　环境的描述　来自尼普尔（Nippur）的创世文献这样描述创世前的景况：水仍未从地中的洞口流出来，未有东西生长，也未有犁沟。

二6　给水系统　第6节用来形容给水系统的字眼（和合本：「雾气」）很难翻译。这字只在乔布记三十六27再次出现。* 巴比伦词汇中的类似字眼，来自早期的 * 苏美文化对地下水道系统和原始地底河流的形容。描述 * 恩基和宁荷沙（Ninhursag）的苏美神话，亦提到过同样的给水系统。

二7　以尘土造人　用地上的尘土造人与古代近东神话的说法相似。《阿特拉哈西斯史诗》描绘人类是用被杀神祇的血混和黏土造成的。尘土在圣经中代表人身体死后变成的事物（创三19），同样在 * 巴比伦人心目中，身体死后就归回黏土状态。神祇的血代表人类神性的本质，与神以生命气息使亚当变为活人的概念相仿。在埃及人的想法中，混和黏土造成人类的是神祇的泪水。然而《梅里卡雷的教诲》亦有提到神祇在人类鼻孔中造成气息。

二8～14　伊甸的位置　由于此地在底格里斯河和幼发拉底河（和合本分别作「希底结河」和「伯拉大河」）附近，又接近 * 苏美传说中名叫 * 迪珥蒙（Dilmun）的一个神话性之乌托邦，大部分学者的考证都认为伊甸是在今日波斯湾北部或以北的地方。* 迪珥蒙则有人考证为今日的巴林岛。以「在东方」泛指美索不达米亚的区域，是原始记载中十分常见的做法。上述一点加上河水的流向（比逊河和基训河的位置不能确定），使部分学者将眼光转移到今日亚美尼亚地区，底格里斯河和幼发拉底河之发源地一带。然而这个园子水源充足到人类可以不用工作或极少做工，植物不用耕作便自生自长的描述，比较符合波斯湾北岸的沼泽地带，甚至有可能是如今已在海底的地区。

二8　「伊甸园」　「伊甸」一字是指水源充足的地方，表示园子茂盛。译作「园子」的字眼通常不是指小规模的菜圃，而是种植了树木的果园或园林。

二9　生命树　其他经文形容生命树能够延长人的寿命（箴三16～18），有时更被视为有回复青春的效力。古代近东好几种植物据说都有此功效。在《* 吉加墨斯史诗》中，有一种称为「老人变年轻」的植物，生长在宇宙河流的河床。树木在古代近东的艺术和圆筒印章中，占很重要的地位。学者经常都将这些树木解作是生命树的代表，但在未有更多文学的支持以前，这仍是未能确定的诠释。

二11　比逊河　靠着沙特阿拉伯沙地型态的分析和卫星摄影的帮助，发现了一条古河床。这河发源于麦地那附近的希贾兹山脉（Hijaz Mountains），往东北贯穿沙特阿拉伯，在位于科威特之底格里斯、幼发拉底二河河口附近流入波斯湾。它很可能就是比逊河。

二11　哈腓拉　可能由于和金子有关，圣经好几处地方都提及过哈腓拉（创十7，二十五18；撒上十五7；代上一9）。学者最常考证它位于沙特阿拉伯西部，麦地那附近，红海海边的地区。该处确然出产黄金、香胶（bdellium，和合本：「珍珠」）、红玛瑙。创世记十7说哈腓拉和阿斐（或作「俄斐」）是弟兄，俄斐也是盛产金子的地区。

二21～22　肋骨　用亚当的肋骨来创造夏娃，在 * 苏美语言中或可找到一点亮光。肋骨在苏美语中是「提」（ti），值得留意的，是「提」也是生命的意思，和夏娃一名的语意一样（三20）。又有人认为埃及语 imw 一字与此亦有关联，这字可以解作黏土（人是以此被造），又可解作肋骨。

二24　人要离开父母　这话在记述中是个离题的插句，形容后世之人的社会情形。它以夏娃受造的故事，作为必须分家之法律原则的根据。一旦立了婚约，妻子便要离开父母的家中，加入丈夫的家庭。新的效忠关系，就是如此建立的。再者，这里将完婚与二人再度合为一体的意念相连，正如亚当夏娃来自一体一样。本节说离开父母的是男人，不一定是指某种社会风俗，而是在本章之中，寻找配偶的是男人而已。它也有可能是反映婚礼和洞房，往往是在新娘父母家中举行的事实。
三1～24

堕落和判语

三1　蛇在古代世界的意义　蛇在古代近东的艺术和文学中，一开始就扮演了极重要的角色。大概因为其毒液能够危害生命，无眼睑的眼睛又给人莫测高深的印象，蛇被视为死亡和智慧的象征。创世记记述中蛇和夏娃间智能文学式的对话，和被逐出伊甸后死亡的出现，使人同时联想到这两个方面。* 吉加墨斯的故事也相仿，主角从海底取回有法力的植物被蛇所吞食，因而丧失了长生不老的机会。伯善遗址一个 * 祭仪台上盘旋缠绕的雕刻，生动地表现了蛇邪恶的形像。无论是代表原始的混沌状态（* 查马特和 * 利维坦〔Leviathan，和合本：「鳄鱼」〕），还是作为性的象征，蛇都给人神秘的感觉。特别值得一提的是 * 苏美神祇宁吉齐达（Ningishzida），这神被描绘成蛇的形状，名字是「多产／稳固树木之主」的意思。他统治冥界，又称为「地之宝座的拥有者」。他是请 * 亚达帕（Adapa）吃生命之粮的神明之一（请参下一条注释）。即使是与神明无关时，蛇仍然是智慧（神秘主义）、* 丰饶、健康、混沌、淫乱的代表，经常受人崇拜。

三2～5　变得像神的诱惑　渴望成为神而失却机会，是几个古代神话的主题。* 亚达帕的故事描述他无意间推辞了生命之粮。亚达帕是洪水前七哲的第一位，他试图将艺术和文明带到第一个城市埃里杜（Eridu）。他作渔夫时，一日不幸被南风愚弄，结果得以谒见主神亚奴。亚奴请他吃东西时，他听从 * 伊亚（Ea）神的话而推辞，后来才发现这食物能够令人长生不死。* 吉加墨斯也错失了永生的机会。以他为主角的著名史诗，描述朋友恩基杜（Enkidu）去世，驱使他寻求长生不死，却发现这是无法达成的。这两个记述都将变得像神，视为长生不死。但圣经的记述却是从智慧方面来理解。

三7　无花果叶的意义　迦南地的植物中，叶子最大的是无花果树，足够为二人提供有限度的遮羞物。使用无花果叶亦可能因为它是丰饶的象征。吃禁果所导致的结局，是二人将来要扮演父母和果树五谷种植者的角色。

三8　天起了凉风　* 亚喀得文献的用语证明译作「天」的字眼，也可解作「风暴」。西番雅书二2显示这字在希伯来语中，也可以有这含义。它往往与神明在审判的风暴中临到有连带关系。这如果是此字在本节中的正确翻译，他们所听见的，就是耶和华在暴风来到园中的雷声（译作「声音」的字眼往往与雷声有关）。他们躲藏起来便很合理。

三14　吃土　以尘土为食物的描绘，是典型古代文学对冥界的形容。在吉加墨斯史诗中，恩基杜形容弥留时梦见的冥界，说它是个没有光亮，「以尘为食物，以黏土为面包」的地方。《伊施他尔下阴间》（Descent of Ishtar）也有相同的形容。这些对坟墓的描述，很可能就被视为冥界的特征。尸体口中塞满了尘土，蛇在地上爬行时，口中亦同样会塞满尘土。

三14～15　对蛇的咒诅　埃及的金字塔文献（主前第三千年纪后期）中有几个针对蛇类的咒语，然而除此以外，也有一些咒语所针对的，是其他可能影响死人的危险和害虫。部分咒语吩咐蛇类用肚子爬行（将脸保持在路上），与昂起头来攻击相对。肚子趴在地上的蛇不会构成威胁，直立起来的蛇不是护卫就是进攻。按照这些文献，践踏蛇是胜过或打败牠的方法。

三14～15　视蛇为有毒　蛇并非全都有毒，虽然是不难观察到的事实，但忙于自卫之际将小部分蛇的威胁，延伸到所有的蛇身上，也是很自然的事。当地的蛇共有三十六个品种，以色列北部和中部只有一种蝮蛇（学名 Vipera palaestinae）是有毒的。蛇偶尔有丰饶和生命的意思（如旷野的铜蛇）。但最是常见的却是挣扎求生和必死的无奈。最具攻击性的通常是毒蛇，所以必须将蛇的袭击视为足以致命的威胁。

三16　分娩之苦　没有分娩的痛苦，就不能有为人母的喜乐，可能是人生二元性的反映。现代医学出现之前，它被形容为人类（参：赛十三8，二十一3）和神明所能经历最大的痛苦（留意在 * 吉加墨斯之洪水史诗中，* 巴比伦女神 * 伊施他尔〔Ishtar〕看见洪水带来的恐怖场面后所发出的哭号）。* 巴比伦人相信拉马什图（Lamashtu）等鬼魔，是分娩之苦和生产过程中母子皆有性命危险的因由。
三16　夫妻关系　古代以色列社会的婚姻由父母作主，恋爱的角色并不重要。然而在这种缺乏劳工的社会中，夫妻必须通力合作。妊娠和养儿育女周期性地限制妇女，使他们不能在田地或店铺工作，但分工合作和子女的数目，依然是夫妻能否维生的关键。虽然有些妻子显然备受丈夫辖制，古时理想化的婚姻却非如此。二人各有所司，惟订立合同、拥有财产、遗产权益等法律上的权利，主要是由男性操纵。此外，女子贞洁的问题导致女性交游受限制，并且诉讼程序受男子控制，也无疑属实。

三17　劳苦　美索不达米亚人的想法，是人类被造为奴隶，替神明做他们厌倦了的工作，其中绝大部分涉及耕种。按照《* 埃努玛埃利什》史诗，创造人类的整个宗旨是解除神明的劳苦。反观圣经的记述，则指出人类被造是管理万物，劳苦的重担不过是堕落的结果。

三18　荆棘和蒺藜　《* 吉加墨斯史诗》描述一个天堂似的地方，树木长出的是宝石，没有荆棘和蒺藜。

三20　起名的用意　亚当先前为动物起名，显示他有权管治牠们。如今他为夏娃起名亦表示他如第16节所言，具有管辖者的地位。古代的君王立藩属为王，会同时赐下新名，来显示霸主的权威。同样，神和埃布尔兰、雅各布建立 * 盟约关系时，也为他们改名。最后的例子来自 * 巴比伦的创世记述《* 埃努玛埃利什》史诗。史诗以天地未有名字之时开始，接着一一起名，正如创世记一章神为所造之物起名一样。

三21　皮子做衣服　近东很多人依然以长袍为基本的衣着。这袍子取代了亚当夏娃自制，不敷应用的无花果叶衣裳。神以庇护者的姿态，提供这些衣服作为赏赐。按照圣经和其他古代文献的记载，衣物是最常见的礼物之一（参：创四十一42的约瑟）。他们将要面对严酷的气候和艰苦的工作，这些衣服也为他们作好准备。在《亚达帕的故事》（Tale of Adapa）中（见三2～5注释），* 亚达帕错失了吃生命粮、生命水的机会之后，亚奴神在打发他离去之前，也是给了他衣服穿着。

三24　基路伯　基路伯是超自然的生物，旧约提及过九十多次。他们通常担任神临在之保卫者的职责。从作为生命树的保卫者，到约柜施恩座上装饰性的代表，到先知以西结异象中车辇兼宝座的扈从，基路伯经常与神的所是、所有，保持密切关系。圣经的描述（结一、十章）符合考古学的发现，显示他们是复合的生物（如狮身鹰首兽或狮身人面兽等）。王的宝座旁边经常都有这一类生物的造型。在创世记这一段经文中，基路伯防守通往生命树的途径，这树如今已是神的禁脔。一个新亚述（Neo-Assyrian）时期的印章很值得留意，一株似乎是果树的东西，旁边有两个彷佛基路伯的生物，另外又有托着有翼日轮的神祇，站在牠们背上。

四1～16
该隐和埃布尔

四1～7　该隐和埃布尔所献的祭　圣经没有将该隐埃布尔所献的形容为针对犯罪或寻求赎罪的祭。所用的字眼只是笼统地把它说成是「礼物」。这字与后来利未记二章之素祭关系最为密切。意思似乎是向神所赐的丰足表示谢意。因此该隐献上所种的收成为祭是合宜的，因为这一类的祭是不必带血的。值得留意的是，虽然神赞许这个表示感谢的方式，创世记中却没有记载神要求他们献上这种的祭。但祭若是勉强献上，就不能表达谢意，该隐可能正有这个问题。

四11～12　游牧生涯　该隐注定要漂泊度过的游牧生涯，代表了古代社会中一个主要的经济／社会界线。主前八○○○年左右，动物一旦被人类驯养之后，畜放牲口的游牧方式成了部族和村落经济上的主要事业。畜牧一般而言不过是村落经济的一部分，此外还有农业和贸易。然而也有一些人的主要事务，是随着季节的变迁，在新的地方放牧羊群。这些半游牧的牧人循固定的路线迁徙，寻找有足够水草的地方，有时与途经的村落订合约，在已经收割的田地上放牧。他们偶然会因为用水权或从事劫掠，与定居社会发生冲突。各处政府虽然试图控制当地游牧的牧民，但都没有长期的果效。很多牧人和农夫因争夺土地而发生冲突的故事，亦因而产生。

四14～15　血仇　在中央政府不能全面控制的地区，家族间的宿怨导致流血是很常见的事。他们所根据的是「以眼还眼」的简单原则，凶手或其家人必须有一人偿命。
    此外，另一个信念是︰维护家族声誉是亲属间应有的责任。家族一切的损伤都必须正视，不然就会被视为弱者，无法自卫，遭受他人欺凌。该隐的话显示当时已有较大规模的家族，埃布尔一系可能有人意图复仇。

四15　该隐的记号　本节所用的希伯来字眼，并非表示这记号是犯人或奴隶所受的刺青或伤残（* 埃施嫩纳和 * 汉摩拉比的法典都有提及）。与之最为近似的，是以西结书九4～6中，耶路撒冷无罪之人额上受神保护的记号。它或许是个能够令人尊重，或驱使他们小心提防的外在记号。然而它也有可能代表神向该隐显示的神迹，让他知道他不会受害，也不会受人攻击。

四17～26
该隐一系

四17　筑城　在古代世界，城市的创建与国家或民族的成立有十分密切的关系。因此关于筑城者和创建城市时事迹的故事，是其中居民的基本传统。这一类故事所形容的事物，通常包括了吸引筑城者的自然资源（水利、牧野与农田、天险），筑城者的过人之处（超常的体力或智慧等），以及守护神明的引领。城市大都沿着河流，或在河流、水泉旁边建筑。其功用是作为较大地区之贸易、文化、宗教活动焦点，因此后来亦成为城邦或政治中心。兴建城市和定期维修泥砖城墙所需的组织能力，亦有助于统治城市的长老议会或君主体制的形成。
四19　一夫多妻　构成这习俗的有几个因素：（一）男女数目不平均，（二）需要生产大量子女来担任放牧和农田的工作，（三）藉多重婚约以求提高家族声誉和产业的意欲，

（四）产妇的高死亡率。在女子必须各有所适，参与生产的游牧民族和农村社会中，一夫多妻最为普遍。君王亦实行一夫多妻，主要作为与有势力之家族和别国结盟的手段。如果政治关系恶化，这些妻子就会沦为人质。

四20　驯养家畜　豢养牲口是驯化动物的第一阶段，繁殖、饮食、活动范围，全部都被人类所控制。首先被驯养的是绵羊和山羊，考古证据可以追溯到主前第九千年纪。稍后的是体积较大的牛类，猪被驯养的证据则在主前第七千年纪开始出现。

四21　乐器　乐器是初期人类最先的发明之一。埃及最早期的箫可以考证到主前第四千年纪。* 吾珥王陵挖掘到的几个琴、瑟和一对银笛，鉴定为主前第三千年纪初期的产物。骨制和陶制的笛子起码可以溯源到主前第四千年纪。乐器可供娱乐，也可以作为舞蹈，或游行、* 祭仪戏剧等公开 * 仪式的伴奏。除了简单的敲击乐器（鼓、拨浪鼓等）以外，古代近东最常用的乐器是琴和瑟。古墓的挖掘和庙宇、王宫的壁画，都找得着例子。文学形容它有安抚心灵、召唤神明，和提供行军节奏的功用。乐师有自己的行会，极受尊重。

四22　古代冶金科技　记述该隐家族工艺和科技初现时，提到金工的起源十分合理。* 亚述文献提到托鲁斯山脉（Taurus Mountains；位于土耳其东部）的塔巴珥（Tabal）和穆斯库（Musku），是最初发展金工的地区。主前第四千年纪时，人类已经开始熔炼锻造铜制的工具、武器、用品。后来到了主前第三千年纪初期，近东以外发现的锡矿随着通商路线的延伸，来到了埃及和美索不达米亚，于是就开始引进了铜的合金，尤其是青铜。需要高温以及运用皮风箱（可见于埃及便尼哈桑〔Beni Hasan〕的古墓壁画）来提炼、打造的铁器，要到主前第二千年纪末叶最后出现。这科技首先似乎是由 * 赫人的工匠掌握，接着才向东向南传播。陨铁未曾开始熔炼之前，已经被冷锻了几个世纪。这种工业的规模虽然没有后来锻造铁矿那么大，却能解释 * 铁器时代以前，圣经为什么已经提及过铁。

五1～32
塞特一系

五1　后代　本章以「亚当世系之书面记略」（NIV；和合本：「亚当的后代记在下面」）作为开始──正如二章4节是指天地的记略一样。本节译作后代（toledoth）的字眼，是创世记共享了十一次的标记。旧时多译作「世代」，现今则作「记略」（和合本：二4作「来历」，三十七2作「记略」，其他十次则作「后代」或「家谱」）。在其他经文，它与家谱的关系最为密切。部分学者相信这字在创世记中，是显示作者编纂本书时所引述的史料。然而，它亦可能不过记述从这一人，「衍生」出来了什么人和事。无论怎样，用它来作本书各段落的分界，总是十分方便。

五1～32　家谱的重要性　家谱是延续和关系的象征。在古代近东，势力和威望往往是其使用的宗旨。直系式的家谱有起点（如：亚当夏娃被造）和终点（如：挪亚和洪水），目的是作为两个重要事件之间的桥梁。此外，亦有家谱是纵观式的，描述一个家庭（如：创三十六1～5、9～43之以扫）的后代。在直系式的家谱中，代与代之间的实际时距，似乎没有它所代表的圆满或切合宗旨（如：多结果子、遍满地面的命令）那么重要。纵观式家谱的重点，是作为家庭或部落成员身分的证据（以斯拉记二章，利未人的家谱即有此用）。美索不达米亚属于家谱的史料不多，已知的大部分都是直系式的。并且主要是王室或文书的家谱，大都只有三代，超过十二代的一个也没有。埃及的大部分都是祭司的家谱，也都是直系式的。这些家谱有些延伸到十七代之多，但要到主前第一千年纪才普遍起来。家谱的格式通常是顺应文学上的需要写成的。例如亚当到挪亚，和挪亚到亚伯拉罕的家谱，两个都是各有十代，最后一代有三个儿子。比较圣经的各个家谱，显出每个家谱往往都有几代是省略了的。* 亚述的家谱记录也有这种跳代的情形。因此以为圣经家谱和现代家谱一样，都是以记录每一代为宗旨，是不必要的。

五3　形象样式和亚当相似的儿子　《* 埃努玛埃利什》史诗也是用同样的措词比较神明的世代。安萨尔（Anshar）生亚奴，与自己相似，亚奴又按自己的形像生努丁穆德（Nudimmud，即恩基）。

五3～32　长寿　洪水前的长寿虽然没有令人满意的解释，* 苏美洪水前的君王名单中，有些传说在位期间长达四万三千二百年。苏美人所用的是六十进制的数字系统。苏美君王名单上的数字如果换算为十进制，便很符合创世记洪水前家谱中年岁的幅度。希伯来人和其他闪族人一样，从有文字以来，都是采用十进制的系统。

五21～24　神将以诺取去　第七代的以诺是塞特世系最特出的一员。他与神同行（这句话表示虔诚）的结果，是他以被「取去」来代替死亡──家谱说明这是其他所有人的厄运。经文没有说明他被取到哪里，可能表示作者也没有自认知道。我们无疑可以假定他所到的是更美之处的信念，因为这是与神关系密切的赏赐。然而经文却不肯说明他是到了天堂，或是与神同在。美索不达米亚洪水前七哲的第七位乌图阿朱（Utuabzu），据说是升上了天堂。在埃及金字塔文献中，掌管空气的舒神（Shu）也受指示将王带到天堂，免得他在地上死亡。它不过是代表由必死转变到不死。旧约时代之后的犹太著作对于以诺大肆臆测，将他描绘为古代启示和启示文学的异象之源（次经以诺一、二、三书）。

五29　安慰我们　「挪亚」一名的意思是「休息」，再次显出这主题在古代近东的重要性（见二1～3注释）。美索不达米亚的神明降下洪水，是因为人类世界的喧嚷使他们无从休息。在那种情况下，洪水为神明带来了休息。但挪亚在此却是与从神明的咒诅中，为人类带来休息有关。

六1～4
神的儿子们和人的女儿

六2　神的儿子们　「神的儿子们」一语在旧约其他地方是意指天使。然而神儿子身分的概念，亦有用作描绘以色列人的全体，或王的个人。古代近东惯常的理解，是王与神明有父子关系，往往更被视作是神所生。

六2　随意挑选娶来为妻　部分学者将「随意挑选娶来为妻」一语，解作是指一夫多妻。多妻制既然无疑有人奉行，为何值得在此提出却是难以想象的事。因为即使是旧约时代的以色列，一夫多妻也是得到认可的行为。认为本节是指「初夜权」，是比较合理的看法。《* 吉加墨斯史诗》以此为当时君王的暴政之一。作为神明的代表，王有权与任何出嫁的女子洞房。这作法大概是 * 丰饶崇拜的礼仪之一。本节所指的如果真是这种行径，罪行的严重性就不难理解了。

_

吉加墨斯史诗的洪水泥版

六3　一百二十年　一百二十年的期限最可能是指人类寿命被减缩，因为上文下理正是讨论必死。本节虽然是出了名的难以翻译，现代学者公认的意见，都是趋向于译作「我的灵不会永远住在人里面」，即认定人类必死。《吉加墨斯史诗》有助于理解罪行的本质，这句话也可能和不断追求不死有关；这样的一个追求，正是《吉加墨斯史诗》的主题。史诗的故事虽然发生在洪水之后，这些记述中的环节，却可以与古今人类的经历发生共鸣。来自埃玛尔镇的一篇智慧文献，说神明给予人类的寿数，顶多只有一百二十年。
六4　内非林　内非林（nephilim，和合本：「伟人」）不是种族的名字，而是对某种人的形容。民数记十三33说他们和亚衲族人，都是迦南居民的一部分。后者被形容为巨人（和合本：「伟人」），但却没有证据证明内非林人也是巨人。可能性较高的看法，是这话是形容英勇的战士，或古代的游侠。

六5～八22
洪水

六13　以强暴为洪水导因　按照《阿特拉哈西斯史诗》的洪水记述，神明降下洪水的原因是因为人类的「声音」。它不一定与圣经的理由不同，因为「声音」也可能是强暴的结果。埃布尔的血有声音从地里出来（四10），所多玛、蛾摩拉罪恶的声音也上达于神（十八20）。声音的来源可能是声请神明对付强暴血腥的大量祈求，也可能是受害者惨极呼天的哀告。

六14　歌斐木　新国际本将希伯来文「歌斐」译作「丝柏」（cypress）。所指的是什么材料已无从知悉，但无疑是一种木质坚硬耐久的针叶树木。柏是古代近东造船者常用的木材。同样，埃及人制造尼罗河上的轻舟，利巴嫩的香柏木也是上等的材料。主前十一世纪的《* 温纳蒙日记》（Diary of Wenamon）即是例证。

六14　古代世界的船只　能够乘载水手货物，经受地中海巨大风浪的海船未曾发明之前，大部分船只都是用兽皮或芦草制造，只在沼泽或河畔，供渔猎之用，长度不会超过十呎。长有一百七十呎的真正帆船，首先在埃及古王国时代（约主前2500年）的艺术品中出现，* 乌加列（主前1600～1200年）和腓尼基（主前1000～500年）的文献亦有描述。地中海也找到主前第二千年纪中叶（* 晚铜器时代）沉船的残骸。这些船只一般都是靠着观看岸线导航，目的地包括了克里特、塞浦路斯，和埃及、波斯湾、小亚细亚沿海的港口。

六14～16　方舟的大小　按照一肘等于十八吋或四十五公分的比率，挪亚的方舟大约长四百五十呎（135公尺）、宽七十五呎（22公尺）、高四十五呎（13公尺）。船若是平底，面积就有会幕的三倍（按：出二十七9～13是100肘×50肘），排水量四万三千吨。按照 * 巴比伦版的《* 吉加墨斯史诗》，* 乌特纳皮什廷（Utnapishtim）所造的方舟，则是立方形或庙塔形结构（120×120×120肘），排水量是创世记方舟的三至四倍。挪亚方舟没有导航设备──舵和帆都没有提及。船客的安危都在神的掌握之中。* 乌特纳皮什廷则有领航员，方舟的外形也可能是有法术的，因为他不能倚靠神明的护佑。

六15～16　长度单位　肘是标准的长度单位，相等于十八吋（45公分），即一个人前臂从指尖到肘的距离。其他单位包括了虎口、掌、指。「四指为一掌」，「二十四指为一肘」是古代近东一贯的计算方法。但例外也是有的：* 埃及以七掌为一肘，* 巴比伦到 * 迦勒底时代为止，以三十指为一肘（后者可能与他们的六十进制的数学系统有关）。

六17　洪水的考古证据　现时还未有真具说服力，证明圣经洪水的考古证据。* 吾珥、基什（Kish）、舒鲁帕克（Shuruppak）、* 拉加什（Lagash）、* 乌鲁克（Uruk）等 * 苏美城市的泥沙层，视察结果只证明是来自不同的时期，不反映单一而大规模的洪水，同时淹没了它们（上述各城的居住层，起码可以追溯到主前2800年）。由主前七○○○年开始一直有人居住的耶利哥城，则完全没有洪水带来的沉积。气候学的研究显示主前四五○○年到三五○○年间，本区特别潮湿，但也不能提供进一步的线索。针对挪亚方舟的搜寻，集中在土耳其凡湖（Lake Van）地区的阿格里达格峰（Agri Dagh，海拔17,000呎）。然而亚拉腊山脉众多的山头，没有一个在圣经的记载中提及过。在山上找到的木片，以碳14测定年代，证明没有一个是在主前五世纪以前的。

七2～4　每样七对　挪亚虽然将大部分动物的两只带进方舟，第2节给他的指示，却是洁净的动物要各带七对，鸟类也要各带七对。洁净的动物数目较多，以便在洪水后献祭，并且可以迅速繁殖，供人类使用。部分献祭 * 仪式指明每类动物要献上七只（参：代下二十九21）。挪亚当然亦不会献上全部的动物。

七2　摩西以前的洁和不洁　洁和不洁不是西乃山时新创的分别，而是早在挪亚时代已经存在。没有考古证据，证明埃及和美索不达米亚有与以色列等同的分类系统。这些文化虽然禁戒饮食，却是有限度的禁戒。例如某些动物只供某个阶级的人，或只能在月中的某日食用。然而在本段，我们却不能假定洁和不洁的分别对他们的饮食有影响。至此时为止，神仍未容许他们吃肉（见一29）。洪水过后肉类赐给人作食物时（九2～3），也没有按着洁和不洁的分界作出限制。因此在这时代，这个分别似乎只与献祭有关，与饮食无关。

七11　天窗敞开　经文用富有诗意的「天上窗户」，来形容降雨下来的开口。这里所用的不是科学化的用语，而是反映观察者的角度，正如我们也说太阳会「日落」一样。在古代近东文学中，「天上窗户」一语只在另一处地方出现。迦南神话描述 * 巴力自建的居所，「窗户」就形容为云中的裂缝。然而就在此处，它也和下雨无关。美索不达米亚的文献有另一种的说法：东西两面有天上的大门，供太阳日出日落时使用。然而它也是云和风的入口。

七11～八5　洪水的时期　依照数据如何合拼，洪水记述中实耗时间的总长度也可以有几种的看法。按照第七章11节和第八章14节提供的数据，挪亚一家在方舟中逗留了十二个月零十一日。实际的日数得视乎每个月以多少日计算，以及有没有调和阴历阳历之间的分歧。有人认为那十一日可圈可点。因为阴历一年（月亮十二次圆缺的时间）共三百五十四日，正比阳历一年（地球围绕太阳一周）少了十一天。

八4　亚拉腊　亚拉腊山脉位于土耳其东部的凡湖地区，亚美尼亚一带（* 亚述碑文称之为乌拉尔图〔Urartu〕）。列王纪下十九37，以赛亚书三十七38，杰里迈亚书五十一27都提到过这个山脉（最高峰高达17,000呎）。然而《* 吉加墨斯史诗》，则清楚指明洪水事件主角的方舟搁浅在哪个山头上：库德斯坦南部的尼西尔山。

八6～12　古代近东雀鸟的应用　挪亚史事中一幅不朽的图画，是他放出雀鸟以求知悉舟外的情形。《* 吉加墨斯史诗》和《* 阿特拉哈西斯史诗》的洪水故事中，雀鸟也有同样的用法。但放出的不是乌鸦一次，鸽子三次，而是鸽子、燕子、乌鸦。鸽子和燕子找不着陆地都回来了，乌鸦却和八章7节的形容一样，一面叫一面飞翔，但却不再回来（《吉加墨斯史诗》11.146～54）。古代的领航员有用鸟来寻找陆地的习惯，但挪亚已经登陆，无需导航。他使用雀鸟不是要断定方向。此外，雀鸟的飞行路线有时也作观兆之用。但创世记和吉加墨斯都没有观察放出雀鸟的航线。

八7　乌鸦的习性　与放出后会回巢的鸽子、斑鸠不同，乌鸦对航海者的功用是牠的航线。借着观察牠选择的方向，海员就能断定陆地之所在。明智的作法是先放乌鸦，然后利用别的雀鸟来断定水深，以及可供登陆之处。食腐肉是乌鸦的习性，因此必然有足够的食物。

八9　鸽子的习性　斑鸠和鸽子的续航能力有限，领航员利用牠们来断定登陆地点。牠们自行回来，就证明附近没有可供着陆之处。鸽子居住的高度比较低，以植物为食。

八11　橄榄叶的意义　鸽子叼回来的橄榄叶子，显示出橄榄树淹没后长出新叶所需的时间，作为洪水深度的线索。同时亦作为洪水之后新生命和丰饶的象征。橄榄树的生命力极强，砍伐也不易死去。这个新拧下来的嫩枝，让挪亚知道复原已经开始。

八20～22　祭坛的使用　古今很多宗教都普遍使用祭坛。圣经中的祭坛通常用（凿过或未经加工的）石块筑成。但在某些情况下，一块大石已足够使用了（士十三19～20；撒上十四33～34）。很多学者相信祭坛被视为神明的饭桌，因为普遍的观念以为祭物是其粮食。然而这个象喻在旧约却得不到肯定。

八20　挪亚献祭的用意　圣经没有说明挪亚献祭的用意。经文所称的「燔祭」，在祭礼系统中有广泛的应用。可能比较有用的作法，是看看经文不把这祭称为什么。它不是赎罪祭，也不以感谢祭为名。燔祭通常与向神代求和恳请有关。反之，《* 吉加墨斯史诗》和更早期的 * 苏美洪水故事，洪水过后所献的祭包括了浇奠、素祭，和祭肉，来大宴诸神。古代世界献祭的宗旨，一般来说是以饮食为礼物，平息神明的怒气。这可能就是美索不达米亚洪水事件主角的用意。

八21　馨香之气　本节而至于整个五经，都形容献祭能够产生馨香之气──这是古代视祭物为神明食物之观念的后遗用语。这形容的生动性远比《* 吉加墨斯史诗》为低，这史诗描述饥饿（整个洪水时期饮食都被剥夺了）的神明「像苍蝇一样」拥到祭物那里，庆幸终于得到解救。
古代近东的洪水记述
    古代近东洪水记述中最重要的两个，记载在《阿特拉哈西斯史诗》和《吉加墨斯史诗》中。在这些记述中，主神恩里勒恼怒人类（《阿特拉哈西斯史诗》描绘他受人类的「声音」所烦扰，参看六13注释）。在试图利用旱灾和瘟疫减少人口、纠正处境而失败之后，他在神明大会中说服降下洪水，灭绝人类。伊亚神成功地向一个忠心的信徒作出预先警告，指示这个作王的信徒建造一艘船；不但可保他全家的性命，还要包含精通各样文明艺术的代表。城中其他人所得的消息，是王受神明的恼怒，所以要离他们而去。这艘抹了松香的船有七层高，可能是立方形，但更有可能是庙塔（ziggurat）的形状（参十一4注释）。暴风雨持续了七日七夜，雨后船搁浅在尼西尔山上（Mt. Nisir）。雀鸟被放出来，以断定出船的日子。他们接着所献的祭，神明十分感激，因为自从洪水开始以来，他们已经绝了粮食（祭物）。
    《阿特拉哈西斯史诗》鉴定为主前第二千年纪初叶的作品。《吉加墨斯史诗》虽然要到第二千年纪后期才达到现有的形式，却使用了第三千年纪末叶已经开始流通的材料。单从上文的概述，已经可以看出几个异同之处。古代近东记述与创世记所指的，无疑是同一场洪水。如此就能解释相似的地方。记述之间有出入，因为每个文化都是从自己的神学观和世界观的角度，来看这场洪水的。

九1～17
与挪亚所立的约

九2～4　古代世界之荤食　古时的餐桌上很少有肉类。豢养牲畜的目的主要不是为了肉食，而是提供奶和毛。只有在动物死亡或被杀献祭后，才有肉类供应。肉类如今虽已列为被认可的食物，带血的肉仍受限制。古时视血为生命力的所在（申十二23）。这禁令不是说血一滴也不可以吃，只是让血流净就可以了。食用之前让血流净的意思，就是把动物的生命归还给赐牠生命的神。这样做亦肯定他们是获准取去这生命，以宾客的身分享受神所赐的丰盛。其作用与现代信徒饭前的祝福没有什么分别。这禁戒是圣经独有的，古代世界没有一个地方有相似的例证。

九5～6　死刑　由于人具有神的形像，其生命也受神保护。在神面前保存生命的重责，落在人类的手中。如此古时的血仇，和现代社会的死刑，就在此设立为制度。在以色列社会中，报血仇的责任属于死者的家属。

九8～17　约　* 约是两方面当事者之间，所达成的正式协议。盟约中最重要的，是条款的部分。这条款可能对单方面，或双方面都作出要求。神在这约中负责整个条款，而不加诸挪亚一家身上。这约和后来与亚伯拉罕所立的约，以及建基于亚伯拉罕之约的其他盟约不同，它不包括拣选，启示也没有进入新的阶段。这约也是与一切活物立的，不只是人类。

九13　虹的意义　以虹为立 * 约的记号，并不表示它是前所未见的第一道天虹。记号的作用得视乎它所代表的意义。同样，* 割礼虽被指定为与亚伯拉罕所立之约的记号，却是古已有之的习俗，不是亚伯拉罕一家的新创。按照《* 吉加墨斯史诗》，女神 * 伊施他尔指着项链的天青石（lapis lazuli，一种深蓝色含有金色黄铁矿成分的准宝石）起誓，宣称永远不会忘记洪水的日子。在一幅主前十一世纪的 * 亚述浮雕中，云中伸出两只手来，一手赐福，另一只手却握着弓。这意象很有趣，因为译作天虹的字眼，同时亦可解作这武器（弓）。

九18～28
挪亚关于众子的宣告

九21　喝酒　酿酒最早的证据，来自新石器时代的伊朗（札格洛斯地区）。考古学家发现了一个鉴定为主前第六千年纪的广口瓶，瓶底有葡萄酒的残渣。

九24～27　族长的宣告　挪亚发现含的不当行为，便咒诅迦南，祝福闪和雅弗。在圣经材料中，族长的宣告往往是关乎儿子将来在地之肥沃、家庭之繁衍、亲属之关系几方面的事。创世记在二十四60，二十七27～29、39～40，四十八15～16，四十九1～28都是例子。按照这个习俗，我们可以作出几个关乎本段的结论。首先，含不检的行为没有必要被视为咒诅的「原因」，它也可能不过是导火线。例如参较艾萨克要求以扫为他预备美味，好祝福他；食物不是祝福的原因，只是制造合宜的气氛而已。其次，迦南似乎无故受歧视，也没有值得不安之处。我们可以假定宣告的内容比所记的广泛，其中也有对含不利的说话。圣经作者没有保存整个宣告的必要，他只需节录与论旨有关，及对读者有切身关系的说话就可以了。迦南人是含的后裔中，以色列最为熟悉的一族。其三，我们没有必要将它视作出乎神的预言。本段没有「耶和华如此说……」；这宣告是族长的，不是神的（参二十七37用第一人称的「我」字）。尽管如此，他们对于这种宣告依然很慎重，并且相信它能够影响历史的发展和个人的命运。

十1～32
万国图

十1　分界的准则　挪亚一家族谱所提供的，是此后古代近东的历史地理民族分布的资料，在沿海地带、北非洲、叙利亚─巴勒斯坦、美索不达米亚定居的线索。所有重要的区域，以及将来在某些程度上，会与以色列发生接触的国家，如埃及、迦南、非利士人、耶布斯人、* 以拦、亚述等，都已包括在内。这名单反映出写作时「世界」政治上的分割情形，亦肯定表示以色列人的根源可以追溯到美索不达米亚。然而本章却没有试图按人种分组。古代人更加重视的，是国籍、语言、民族的分野。

十2～29　个人、父系、政治的名字　「万国图」列数挪亚后裔名字的用意，是要反映整体的人类，并且在地缘政治的分割和宾主的关系上，给人简要的印象。本段所列的民族共有七十个。这数字在其他经文也有出现；它是雅各布一家进入埃及的人口（创四十六27），国家代表的数目（七十长老，出二十四9；结八11）。其他以七十代表全体的例子，还有 * 乌加列诸神，以及基甸（士八30）和亚哈（王下十1）儿子的数目。部分学者认为民族名单上的亲属关系不是反映血统，而是反映政治上的宾主关系（宗主藩属）。圣经有时用亲戚的用语，来表达政治上的关系（王上九13）。所列的有些似乎是部落或国家的称号，不是人名。在 * 汉摩拉比族谱中的名字，一部分也是部落名称或地名，证明了这在古代典籍中，不是罕见的作 法。作为纵向的族谱，本段的作用不过是确立不同类别之间的关系而已。

十2～5　雅弗族　雅弗的后裔虽然不尽位于相连的地区，就以色列的角度而言，他们全部都能够以来自海之彼岸来定义（参 NIV 第5节「航海民族」）。一幅来自主前第七或第八世纪 * 巴比伦的世界地图所反映的地理世界观，认为远在海外，有很多处于文明边缘的民族。本段所列的名字，不少都被考证为小亚细亚（玛各、土巴、米设、提拉、陀迦玛）、爱奥尼亚群岛（多单）、塞浦路斯（伊莱沙、基提）的地区或民族。按照 * 亚述和 * 巴比伦的记录，有几个似乎源自黑海以东及伊朗高原的区域──辛梅里族（Cimmerian；歌篾）、西古提（Scythia；亚实基拿）、米底亚（Medes〔译注︰在其他经文中，此字中文皆译为玛代〕；玛代）、帕弗拉贡（Paphlagonia；利法）。他施的问题最是棘手，一般考据视之为西班牙，但这样一来，它便处于其他名字的地理范围之外了。然而本段主题将这些「国家」视为希腊人或印欧民族，因此它可能与撒丁岛（Sardinia）或迦太基有关。

十6～20　含族　含族族谱共通的主题，是它和以色列人在地理、政治、经济上，都有极密切的重要性。这些国家是以色列的主要对手，并且简直是围堵以色列（埃及、阿拉伯、美索不达米亚、叙利亚─巴勒斯坦）。本段最重要的是，埃及（古实、弗、麦西及其后裔）和迦南（希未、耶布斯等各个民族）范围之内的政治布局。值得注意的，是有几个民族在人种上属闪族人（迦南人、腓尼基人、* 亚摩利人）。此外，名单上还有一些简短的记载（宁录和迦南），打破了标准的族谱格式，并且引进一些在以色列后世历史中的重要地区（* 巴比伦、* 尼尼微、西顿、所多玛、蛾摩拉）。

十8～12　宁录　多年以来，解经家一直试图将宁录鉴定为已知的历史人物，如杜库提宁努他一世（Tukulti-Ninurta I，圣经士师时代一位亚述王），或美索不达米亚神祇如宁努他（Ninurta）。后者是战神和猎户的守护者，在一个神话中，他追踪到好几只异兽，或击败，或杀死。然而按照创世记的记载，宁录很明显是位人类的英雄，不是神祇，亦不是半人半神。部分教父接受了晚期犹太传统，视他为巴别塔的建筑者和拜偶像的创始人，但这是完全没有圣经根据的看法。宁录的国度从美索不达米亚南部（10节）扩张到北部（11节），与近东史上第一个帝国亚甲德（Agade）王朝的发展大致相同。这王朝的统治者如撒珥根（Sargon）和纳兰辛（Naram-Sin）等（约主前2300年），都是古代最英武的君王。以力（即 * 乌鲁克）也属宁录的王国，这城曾被 * 吉加墨斯所统治，也是苏美最古老最重要的文化中心之一。

十21～31　闪族　闪虽是挪亚的长子，族谱却排名最末。将经文重点所在的一支于最后列出，是创世记的惯例。表中所列的（按我们的人种尺度），包括了闪族和非闪族国家。例如 * 以拦（底格里斯河东面）和路德（小亚细亚南部之里底亚）都是非闪族人，但两处地方后来都在历史上有密切的关系。示巴、阿斐、哈腓拉都是阿拉伯的区域，* 亚兰源于底格里斯河东、以拦以北，后来却与主前第二千年纪后期支配叙利亚和美索不达米亚北部之亚兰人牵上关系。

十25　分地　这句话的传统理解是指巴别塔事件（创十一1～9）后人类分为列国，但也有别的解释。例如它可能是指人类社群分为定居务农和游牧为业，亦有可能是描述一个彻底改变古代近东文化的集体迁移──甚或是创世记十一2中离群朝东南迁徙的人。

十一1～9
巴别塔

十一1　共通的语言传统　* 苏美名为《恩默卡尔与阿拉塔之主》（Enmerkar and the Lord of Aratta）的史诗，保存了全人类共享同一语言之时代的记述。它所描述的，是一个没有野兽，众人间只有和谐的时代：「宇宙同声对 * 恩里勒用同一语言说话」。它又报导语言被改变，并带来「冲突」。这里完全没有与巴别塔对应的记述，但神明变乱语言，却证实是古而有之的主题。

十一2　示拿　示拿是圣经描述底格里斯、幼发拉底二河下游盆地的用语。学者早已鉴定这字在语言学上，等同于「苏美」，正是人类文明最先出现的地区。* 吾珥、埃里杜、* 乌鲁克、尼普尔，是远古时代本区的主要城市。

十一3　制砖科技　本段描述以窑烧的砖头取代石块。巴勒斯坦以到处都有的石头，作为重要建筑物的地基，上层建筑则以晒干的泥砖造成。这个地区没有使用窑烧的砖头的必要，也找不到曾经存在的考古证据。然而在美索不达米亚南部的平原，必须到颇远的地方，才能开采石头，搬运过来。窑烧砖头的科技在主前第四千年纪末期已经形成。这科技的成品以沥青作为胶合料，不但防水，更坚硬如石头。由于制造过程昂贵，只有重要的公共建筑物才会使用。

十一4　都市化　都市化是主前第三千年纪最初几个世纪间，* 苏美人率先在美索不达米亚南部发展的。这期间的「城市」不是为给人居住而设的。城中是公务机关，主要是宗教性建筑和仓库，以城墙围绕。早期城市的政府是由庙宇的长老组成，因此这些城市也不会另建政府大厦，但却可能有公务员的官邸。修筑城市所反映都市化的趋向，不难视作避免分散的作为。都市化所带来分工合作的生活方式，方便大规模的灌溉和丰足的农产，使更多人可以在同一个地区居住。创世记十三章亚伯拉罕和罗得的故事，足证未经都市化的人，有分散居住的必要。

十一4　塔　美索不达米亚南部之初期城市最显著的特色，是其庙宇复合建筑。复合建筑往往就等于整个城市。这期间的庙宇复合建筑是由庙宇本身，即崇拜守护神之所在，以及「庙塔」所组成。庙塔的设计是作为从天（神的门）下地的阶梯，使神明能够临到自己的庙中和城中，带来福气。它是为方便神明及其使者而设的。这种阶梯是 * 苏美神话的特色，雅各布也曾在梦中得见（创二十八12）。庙塔以晒干的砖头为骨干，填以泥土和碎砖，并以窑烧砖头为外壳。内部完全没有房室走廊，支持阶梯是整个结构惟一的作用。位于庙塔顶端的，是为神明而设的小房，备有床榻和桌子，定期供应食物，以便神明在降临之际休憩。此时的节期和仪式，没有一个显示庙塔有任何为人类而设的用途。它是完全为神明而设的。祭司固然需要登塔提供新鲜食物，然而庙塔依然是圣地。在这个异教世界宗教发展到神明化身为人形像的时期，庙塔是其代表性的建筑。

十一4　塔顶通天　这句话几乎百分之百是亚喀得文学用以形容庙塔的用语。此外一个名为《松马阿卢》（Summa Alu，意即「倘若一城……」）的系列，记载了一连串针对建筑得很高的城和塔，不可思议的凶兆。城若向天举头，就会被人弃守，或国位更替。升高如山峰的城会变为荒场，它若如云升天，灾难就会降临。

十一4　传扬我们的名　这些人想要传扬自己的名。这是神在其他经文认可的渴望，祂亦曾应许要使亚伯拉罕和戴维的名为大。留后是传名的方法之一。想要传扬自己的名本身虽然没有邪恶或犯罪之处，我们仍当了解这个欲望或会令人着魔，而至采取不正当手段。

十一4　免得分散　同样，这些人不愿意分散也是合理的。神虽然将生养众多，甚至能够遍满了地的高贵能力赐给他们，却没有勒令他们分散。生养众多而非分散，才是达成遍满地面的方法。经济环境能够逼使任何一群人分散，这也是他们进行都市化的原因。神分散他们，不是因为不要他们同在一起，而是因为他们合力作恶，正如我们也会将胡闹的孩子分开一样。

十一5　降临来看　兴建庙塔原是让神明降临人间，接受膜拜，赐福给人。神确是「降临」视察了。祂不但没有因为人类提供这个方便而喜悦，反而因为庙塔的概念，引导异教崇拜进入新的阶段而忧心。

十一8　* 乌鲁克时期的定居型式　这个记述有很多特征，都显示记述的时间背景是主前第四千年纪末期。在这期间水平面低落，底格里斯—幼发拉底盆地南部因此宜于定居。当地不少定居的遗址显示，美索不达米亚北部文化随其中居民而来。同样，在称为晚 * 乌鲁克时期的时代（主前第四千年纪末期）中，这些美索不达米亚南部居民固有的文化和科技，突然在近东各个定居地点出现。换言之，第2节提及的迁移和第9节提及的散居，都在考古学家鉴定发生在主前第四千年纪末期的定居型式中，找到了共通之处。都市化、庙塔原型、窑砖实验，也都合乎这段时期。

十一9　古巴比伦　* 巴比伦的古史已经难以稽考。这城原址只能挖掘到主前第二千年纪的初期，幼发拉底河水位的变迁，已经破坏了更低层的遗迹。主前十八世纪成为 * 旧巴比伦帝国首都之前，美索不达米亚文学对巴比伦并无重要记载。（译注：在全本旧约中，巴比伦一名在希伯来原文中都是「巴别」，中译「巴比伦」来自新约希腊文。）

十一10～32
闪族一系、亚伯拉罕一家

十一28　迦勒底的吾珥　亚伯拉罕的家族源自迦勒底的 * 吾珥。近代学者多年以来，一直以为南美索不达米亚的 * 苏美名城，就是惟一的 * 吾珥。然而这个南部城市为何称为「迦勒底」的 * 吾珥，却很令人费解，因为当代的迦勒底人主要在美索不达米亚北部定居。
    最近美索不达米亚的文献数据提供了另一个可能，文学证据显示北部离哈兰（他拉举家迁往此处）不远，还有一个名叫 * 吾珥的小镇。称此镇为迦勒底的 * 吾珥，有别于南部的名城，是很合理的事。这样一来，圣经为什么素以「巴旦 * 亚兰」（创二十八2）或两河的亚兰（Aram Naharaim，创二十四10，和合本：「米所波大米」）作为亚伯拉罕的本乡，就很容易解释了（因为两个名字所指的，都是底格里斯河和幼发拉底河之间的北美索不达米亚）。

十一30　古代近东对不育的看法　无后对古代世界的家庭来说是很大的不幸，因为它打断了子继父业的模式，又使夫妻年老时无人照顾。法律因此制定了补救的方法，容许妻子无子的人与婢女（* 汉摩拉比法典、* 努斯文献）或妓女（利皮特—伊施他尔法典）同房。所生的子女若得父亲认可，就能成为承继人（汉摩拉比法典）。埃布尔兰和撒莱年老时以婢女夏甲为承继人的法定代理孕母，所采取的就是这个策略（见：创十六1～4注释）。

十一31　哈兰　哈兰位于南部的 * 吾珥西北五百五十哩，巴里卡河（幼发拉底河上游一支流）的左岸，今日在土耳其之内，距离叙利亚边界约十哩。这城在 * 马里文献（主前十八世纪）中占极重要的地位。它是北美索不达米亚 * 亚摩利人聚居的中心地，同时亦是交通要冲，并有供奉月神辛（Sin）的庙宇。因为一直有人在当地居住，考古挖掘很有限。

十二1～9
亚伯拉罕旅居迦南

十二1　父家　男子在古代世界中的地位，是作为父亲家中的一份子。在一家之主死后，承继人便得承袭其身分和责任。这地位亦与祖业和土地认同。埃布尔兰离开父家，就是放弃了得到祖业和家产的权利。

十二1　立 * 约应许　土地、家族、祖业都是古代社会最重要的因素。对农夫和牧人来说，土地就是生计。对城市人来说，土地代表他们政治上的地位。而子孙代表将来；儿女在父母年老时供给他们，使家系延续一代。他们能安葬父母，并且光宗耀祖。在一部分古代近东文化中，这是安享来生的必要条件。亚伯拉罕放弃在父家之地位，同时亦自我剥夺了这些保障，把生死、地位、将来、保障，全都放在耶和华手中。

十二6　摩利橡树　这树大概是棵大泰博橡树（学名 Quercus ithaburensis）。它是示剑的地标，可能也是教师（这是摩利一语的本义）、士师听讼或讲学之处（如：士四5底波拉的棕树，和 * 乌加列史诗《* 阿赫特》〔Aqhat〕中达尼珥〔Danil〕的审判树）。这种树除了作为树荫很有价值以外，其茂盛更是 * 丰饶崇拜的象征，因此经常用作祭偶的地点（不是崇拜对象）。

十二6　示剑　示剑的原址考证在今日纳布卢斯（Nablus）东面的巴拉塔遗址（Tell Balatah），距离耶路撒冷约三十五哩。可能由于接近基利心山和以巴路山，这城作为圣地有极悠久的历史。它位于两山之间山隘的东口，地点极具战略性，故此也成为了重要的贸易中心。早在 * 中铜器时代第一期，法老塞索特里斯三世（Sesostris III；主前1880～1840年）的埃及文献已经提及过示剑。按照考古学家的挖掘，* 中铜器时代第二 A 期（约主前1900年）已经有无城墙的村落，* 中铜器时代第二 B 期（约主前1750年）开始有防御工事。

十二6～9　祭坛的重要性　祭坛的功用，是作为献祭的平台。在新地方筑坛，更有引进某一神祇，在当地开始崇拜的意思。亚伯拉罕在每个安营之处筑坛，划定了「应许之地」的界线，并且开了日后作为崇拜地点的先例。

十二10～20
亚伯拉罕在埃及

十二10　那地遭遇饥荒　叙利亚—巴勒斯坦的生态平衡十分脆弱，完全得倚靠冬春两季的雨水。雨水若不如期到来，或过多，或过少，甚或无雨，就会损及耕种和收成。旱灾而致饥荒，在本区并不罕见。埃及蒲草纸文学「阿纳斯塔西第六蒲草纸」（Anastasi VI）记载曾有一整个部族，旱灾时下到埃及。现代考古学家和地质学家找到证据，显示主前第三千年纪末期到第二千年纪初期，当地有三百年一次的大型旱灾循环──正是亚伯拉罕生存的时代。

十二11～12　称妻子为姊妹　妻子／姊妹的主题在创世记中出现了三次。其功用是（一）作为外侨面对本地当权者时的自保之法，（二）在创世记十二章，作为神与被认为有神性之法老间的竞争，（三）史事讲述到立 * 约子嗣受到威胁时，为加强其中悬疑成分而设的文学主题。这个作法背后的理论大概是掌权者有意将女子收入后宫时，女子的兄弟可以和他讨价还价，丈夫却大有可能被杀害。每次夫妻二人都不但得以团圆，还更加富裕，当地统治者则大失面子。在个人的层面上，这史事对埃布尔兰贬多褒少，但与其他史事相比，则更突出他的人性。

示剑在中铜器时代的城墙

十二11　年老撒拉的美貌　撒拉被形容为美丽的女子，但这时她已经有六十五至七十岁了。形容她的词组有时用来形容美妇（撒下十四27），但不一定是指女性的魅力或吸引力。它有时也可以用来描述男子之英俊（撒上十七42）。或许更值得一提的，是圣经也曾经用过这个字眼来形容上等的牛只（创四十一2）。因此我们没有必要以为撒拉奇妙地保持着年轻貌美的姿态。她的举止、风度、神采、打扮，都能够给人夺目的印象。

十二10～20　便尼哈桑的古墓壁画　位于便尼哈桑（今日中埃及明亚市〔Minya〕附近）的第十二王朝（主前十九世纪）克农霍特普三世（Khnumhotep III）古墓壁画，描绘了将原料和新奇货物（乳香、天青石等）运到埃及的无数「亚洲人」商队之一。这些人是身穿彩衣，携眷同行的武装商人，带来的驴子载满了「牛革」和青铜锭子等众多商品。他们的服饰和到达埃及之便利，可能正反映了埃布尔兰一家的外貌。埃及为古代近东其他地方无数因战乱或饥荒而至的难民，提供了市场、食物，和短期工作。

十二17　灾病的性质　古代世界假定病患全部都是一个或多个神明不悦的结果。洁净和献祭的礼仪以及草药，都能缓和传染性的疾病，但病因却是灵性而非物质性的问题。初民视病患为犯罪或冒犯某种习俗的直接后果，是以设法断定作祟的是哪个神祇，和怎样予以安抚。他们以法术和咒语，来增添医药的效力。

十三1～18
亚伯拉罕与罗得

十三1～4　亚伯拉罕的行程　这家人是游牧民族，因此途中必须定期停站，寻找水草来放牧牛羊。主前第二千年纪初期尼革地区（Negev，和合本：「南地」）的人口比现今稠密，或许能为这行程提供具体的驿站（参：出十七1）。亚伯拉罕回到伯特利一带，显示经文回到了盟 * 约的叙述，并且为与罗得分离作好准备。从埃及边界到伯特利和艾，大约是二百哩的行程。

十三5～7　牧人的需要和生活方式　水草是游牧民族成功的必备条件。四月至九月炎热干旱，他们必须将牛羊赶到较高的地区，才能找到牧草以及溪涧水泉。十月至三月较冷较湿，这时牲口必须回到平原放牧。因为这种季节性的迁徙，牧人若不想长期离开本村，就一定要接受无根的半游牧生涯，全家随牛羊移居。他们最主要的学问，是有关放牧沿途自然资源的知识。关于水草使用权的争执，是导致牧人不和最常见的因素。

十三7　迦南人和比利洗人　请参看：出埃及记三7～10的注释。

十三10　约但河平原　从伯特利附近的山地，应该可以俯瞰约但河谷和死海北部的地区。虽然今日死海周围不是什么宜人的地带，本节却明言在遭受耶和华审判之前，情况截然不同。值得指出的一点，是约但河沿岸高原还有大片足以放牧的土地，可能也包括在本节的记载之内。

十三12　迦南的界限　圣经每处地方，都视约但河为迦南的东界（民三十四1～12尤然，并参其注释）。故此罗得迁到平原的城邑，就很清楚是离开了迦南地，把它完全让给埃布尔兰。

十三18　希伯仑　希伯仑城位于犹大山地（海拔约3,300呎），耶路撒冷西南约十九哩，别是巴东北二十三哩。它是通往东面之拉吉和北面的耶路撒冷两条古道会集之处，地位重要，自古一直有人居住。当地的泉水和井水，足以种植橄榄、葡萄，以及应付创世记二十三章所形容的那种半农牧经济的需要。圣经说希伯仑「比埃及的锁安城（即亚华里斯〔Avaris〕）早七年」被建造，据考证是主前十七世纪（参：民十三22注释）。和在伯特利一样，在此筑坛之举将本城变为后世的宗教中心。族长后来在此埋葬，更加强了它在政治上的重要性（可见于戴维的史事：撒下二1～7，十五7～12）

十四1～16
亚伯拉罕拯救罗得

十四1～4　东方四王　学者多次考证这四王，企图把他们与已知的历史人物连结，但一直没有成功。然而地名的考证，则有一定程度的把握。其他经文指出示拿是美索不达米亚南部的平原，最古时称为 * 苏美，后来属 * 巴比伦。以拉撒与 * 亚述一个古名（a.la5.sar）对应。* 以拦是当时美索不达米亚东面，从里海到波斯湾整个地区（即今日的伊朗）通用的名字。戈印最不容易鉴定，一般认为与 * 赫人（位于今日土耳其东部）有关的原因，是戈印王提达的名字，与赫人常见的王族名字图达利亚斯（Tudhaliyas）相似。所指的若是一组人，戈印最可能是形容一个「野蛮人」的联盟（* 亚喀得人的对应名称，是乌曼曼达〔Umman Manda〕）。在 * 马里文学中，这名是指哈纳特人（Haneans）。主前第二千年纪的上半，虽然有好几段以拦和美索不达米亚权势有亲密关系的时期，赫人却不太可能和他们牵上关系。我们知道赫人地区有 * 亚述商旅的贸易站，但却完全没有军事合作的证据。我们对赫人早期历史所知极少，没有什么数据告诉我们赫人从哪里来，并且何时在安那托利亚（Anatolia）定居。东方四王的名字都很地道，但没有一个能与在这段时期执政的君王连上关系。譬如主前十八世纪马里有一位王子，也是名叫亚略。没有任何数据显示巴勒斯坦有一部分，如第4节所说是受以拦操纵；但我们同时亦必须承认，我们对这个时期史实的知识，有很多空白之处。迦南五王没有一人在圣经以外的文献出现过。尽管偶尔有人提出某个典籍可能述及所多玛，这些城市没有一个有确实的考证。

十四5～7　东方四王的路程和战绩　四王行军路程的编排，是依照时序文献的一贯格式。他们顺着所谓的王道──即位于约但河谷东缘，外约但主要之南北大道──自北至南行进。亚特律在后来称为加宁之首都的近邻，它本身是加利利海东缘，利乏音人居住之地区的首都。我们对这些人以及苏西人、以米人几乎一无所知，只知乔舒亚征服迦南时，他们全都被形容为当地的巨人（参：申二）。基列北部的哈麦，是他们的下一站。沙微又称基列亭，十二支派分地后属于流便，接近摩押地区。何利人所住的，是南面下一个区域，后来称为以东。侵略者到达亚喀巴湾（Gulf of Aqabah；伊勒巴兰＝以拉他？）之后，转往西北进击加低斯巴尼亚（当时名叫安密巴）的亚玛力人，和山地南部的 * 亚摩利人。这条路接着把他们引到死海以东和以南的平原地区。所多玛和蛾摩拉的地点，至今未有确定的考证，然而部分学者相信二城的遗址是在死海海底（参：创十九注释）。西订谷一役之后，四王沿约但河西岸直走到迦南最北的但，才被亚伯拉罕和他的壮丁追上。

十四10　石漆坑　这个地区沥青盛产到从地底下冒上来，甚至浮在死海海面的地步，石漆坑十分普遍。原文译作「坑」的字眼与旧约其他形容水井的字相同，一般是指掘出来的地点。换言之，西订谷有很多开采沥青的矿坑，作为五王避难之处（他们是「自己吊下去」，不是「掉进坑里去」）。

十四13　「希伯来人」　埃布尔兰被形容为「希伯来人埃布尔兰」。「希伯来人」的称号，初时只是指外来的人。除了本节以外，这话亦曾用作形容在埃及的约瑟（如三十九14～17），以色列奴隶之于埃及主人（出二11），乔纳之于海员（拿一9），以色列之于非利士人（撒上四6）等类似的情况。部分学者认为这种用法中的「希伯来人」不是指一个民族，而是指不少古代文献中称为「哈比鲁」（Habiru），主要是流离失所的社会阶层。

十四14～16　精练壮丁三百一十八人　我们在此发现埃布尔兰家势之大（318名新丁或雇佣）。形容这些人的字眼，旧约其他地方没有再用过，但却出现在主前十五世纪一封 * 亚喀得函件之内。不论埃布尔兰是活在当地居民主要是牧人和村民的 * 中铜器时代初期，还是有比较多设防城邑的 * 中铜器时代后期，他的家军都足以和当地任何一个武装部队匹敌。即使到了 * 亚马拿（El Amarna）时代，任何城邦的军队都不会比他们大多少。

十四15　战术　埃布尔兰在地处当地北界的但，追上东方列王的军队。他采取的夜间突袭战略，早至士师时代的埃及文献和 * 赫人典籍，已经找得着例证。

亚伯拉罕的信仰
    亚伯拉罕来自非一神信仰的家庭（见：书二十四2、14），是很值得留意的一点。他们亦会和古代世界当时的人一样，接受多神信念。这种思想体系以为神明与自然力量有关，并且藉自然现象显示自己。这些神明不会彰显自己的本性，也不会让人知道什么事会取悦或触怒他们。奉承、诱哄、迁就、安抚，是崇拜的方法。摆弄操控他们，是对待他们的手段。他们是按人形像被造的神明。神与亚伯拉罕立约的主因之一，就是要向他启示真我──纠正人类对神的错误成见。然而这是按部就班成就的计划，不是一次的启示。
    按照圣经的描绘，主耶和华不是亚伯拉罕素来崇拜的神。祂向亚伯拉罕显现时，并不是给他一套教义，要他行什么仪式，或对他要求什么，而是向他提出协议。耶和华没有告诉亚伯拉罕祂是惟一存在的神，也没有要他不再崇拜他家族素来崇拜的神祇。祂没有叫他弃绝偶像，更没有宣告弥赛亚或救恩的来临。祂只是说祂有些事物要给亚伯拉罕，条件是他必须首先愿意放弃一些东西。
    在古代近东复杂的多神系统中，具有宇宙性地位的大神虽然受到国家或王室的崇拜，和普通人却没有什么接触。一般人自己或家庭崇拜的焦点，通常是本地或家族的神祇。我们可以从政治的角度理解这点。我们虽然承认尊重国家领袖的权柄，地区性问题却交由地方政府处理，毋需给总统写信。主前第二千年纪初期美索不达米亚一个重要的宗教发展，正与这个政治常识对应。当时人开始各自有「私人的神」，这些神后来又一代传一代地成了家族的神。这些大都是地位低微的神祇，有时甚至不过是幸运的化身而已。但他们相信这种私人的神，才会特别照顾家庭或个人，以福气和好运，作为崇拜和顺服的酬劳。当时人虽然不会不拜其他的神，私人的神总是个人和家庭大部分崇拜的焦点。
    亚伯拉罕最初对耶和华的响应，可能亦与此相仿──换言之，亚伯拉罕可能视耶和华为一位愿意成为他「神圣保荐者」的私人神祇。圣经虽然没有表示耶和华向他作出对一神信仰的解释或要求，也没有表示亚伯拉罕如此响应，对耶和华的崇拜总是支配了亚伯拉罕的宗教经验。亚伯拉罕与本地、父家、祖业一刀两断时，亦同时斩断了一切宗教上的关系，因为这些神祇是与土地、政治、民族息息相关的。亚伯拉罕到了新的地方，就没有了地区性的神祇；作为新的民族，也不会带来原有的家族神祇；离开本国之后，他也没有了本国或本城的神。填补这空虚的，正是成了「亚伯拉罕、艾萨克、雅各布的神」的耶和华。

十四17～24
埃布尔兰与麦基洗德

十四17～20　麦基洗德　麦基洗德称为撒冷王，由于他接受部分掠物为礼，更被描绘为该地区首要的君主。一般认为撒冷就是耶路撒冷。但早期基督教证据和马底巴地图（Madeba map，现存最古的巴勒斯坦地图，是主后六世纪一座教堂地上的马赛克镶画），都以它位于示剑。往往都有一些城邦，成为当地各城的领导者；在乔舒亚记中，耶路撒冷和夏琐各在迦南南北组织联盟就是例证。麦基洗德究竟是迦南人、* 亚摩利人，还是耶布斯人却不容易确定。他祝福埃布尔兰时所用的圣名「伊勒以罗安」（El Elyon，和合本：「至高的神」），是迦南文学中对主神 * 伊勒（El）的普遍称呼。

十四18～19　埃布尔兰与麦基洗德会面　二人在沙微谷相会。王谷之名显示它就是耶路撒冷南边的山谷，最有可能是汲沦溪谷和欣嫩子谷接连之处。后来押沙龙在这谷立了一个纪念碑（撒下十八18）。埃布尔兰和麦基洗德同享的筵宴，通常表示两者之间立了和平协议。* 赫人条约提及打仗时供应盟友食物。麦基洗德急切要和这个有战绩可夸的军事势力建立和好关系，埃布尔兰则藉送上十分之一表示降服，间接承认了麦基洗德的地位。

十四21～24　埃布尔兰与所多玛王的协议　所多玛王承认埃布尔兰有权占有掠物，只是请求归还人丁。埃布尔兰对掠物拒而不受，理由是他已向「* 伊勒以罗安」（他同时指出这就是 * 耶和华）起誓，不从这个军事行动得利。这协议可能还包括使条款正式化的书面合同。这文献的编排很有可能和本章相仿，甚至可能是本章的素材。

十五1～21
盟约正式成立

十五1　异象　异象是神与人沟通的方法之一。旧约所有其他这类的异象，对象都是先知（著作的先知、巴兰），并且往往导致向百姓宣讲的 * 神谕。异象可以在梦中经历，却与之有别。可能是视觉上的，也可能是听觉上的。背景可能是自然的环境，也可能是超自然的环境。领受异象的人可能是旁观者，也可能是参与者。在古代近东其他文化中，异象也是先知制度的一部分。

十五2～3　仆人承受产业　没有男性承继人的家主，是容许立一个仆人作为合法承继人的。来自 * 拉撒（Larsa）的 * 旧巴比伦文献就提供了例证。这作法最有可能是逼不得已之时才采取的最后手段，因为这样做，是将财产交给一个（一）本来是仆人或奴隶，（二）也没有血缘关系的人（和他的后裔）。埃布尔兰告诉神他要以大马色人以利以谢为承继人，就显出了他老而无嗣的无奈。但他究竟已经收了以利以谢为养子，还是不过说这是他惟一的出路，圣经却没有清楚说明。

十五9～10　将牲畜分为两半的仪式　杰里迈亚书三十四18形容立 * 约的 * 仪式，是在斩为两半的祭牲中间走过。本段也是一样，埃布尔兰求一个立约应许的「证据」，神就给了他。每只「三年」的牲畜（牛、山羊、绵羊、斑鸠、雏鸽，利未记祭礼系统所用的也是这些祭牲）都要分为两半，惟独雀鸟不用肢解。主前第二千年纪 * 赫人文献记载类似的步骤，作洁净之用。主前第一千年纪一部分 * 亚兰条约，则用这仪式来咒诅叛盟之人。* 马里和 * 阿拉拉赫的文献都描述成立条约的典礼，包括了宰杀牲畜。我们可以将走过这条祭牲所构成的小径，视为执行土地的盟约应许，以及咒诅叛盟者的双重象征性行动。然而自我咒诅对神究竟有什么意义，解经家却难以确定。埃布尔兰赶散鸷鸟，进一步象征他们得地之时，会在面对仇敌时受到保护。

_
马底巴地图

十五17　冒烟的炉和烧着的火把　炉是陶器，有大有小。其主要功用是作为烤炉，素祭也是这种炉子烤焙的（利二4）。火把可以用来照明，也可以用来打仗，或象征神的审判（亚十二6）。在当代美索不达米亚的 * 仪式中，礼仪开始时通常都有称圣的火把和香炉，夜间行洁净之礼时尤然。火把和香炉在人或物旁边移动，就能使之洁净。火把和炉子在美索不达米亚代表某些神祇，在此则是 * 耶和华的代表，可能有祂是洁净者的意思。这是主用人所熟知的概念和主题自我启示的无数例证之一。
十五18　埃及河　以色列西南的疆土，通常是以「埃及小河（或干河〔wadi〕，即仅在雨季有水的河床）」为界。据考证这是西奈东北部的阿里什干河（Wadi el 'Arish，民三十四5），不太可能是尼罗河。另一个可能，则是指尼罗河三角洲最东面注入西尔博尼斯湖（Lake Sirbonis）的支流。
十五19～21　迦南的居民　这是以色列未到迦南之前，当地民族的十七个名单中最详尽的一个（列出的人种有十个；又见：申七1；书三10；王上九20）。这些通常只有六、七个民族的名单，每个都以耶布斯人作结（可能与戴维征服耶路撒冷有关）。然而创世记十五章的名单，是惟一不包括希未人的一个。有关 * 赫人、比利洗人、* 亚摩利人、迦南人、耶布斯人的讨论，可参看：出埃及记三7～10和民数记十三章的注释。一般认为基尼人和米甸人有关，似乎是西乃和尼革地区的半游牧民族。他们的名字暗示他们可能是金属的加工者、修补匠，或锻造人。基尼洗人、甲摩尼人、革迦撒人已不可考，但 * 乌加列文献亦证实了后者的存在。利乏音人等同于申命记二11的亚衲族人，而民数记十三33则形容亚衲族人是巨人。但除了上述关系以外，我们对于这民族一无所知。

十六1～16
以实玛利出生

十六1～4　使女　女奴隶和婢女被视为主母的财产和延伸。因此，不育的撒莱不但有权命令夏甲做各种各样的家务，更能要她作自己的替身，成为代理孕母。

十六2　应付不育的约定　* 妾的地位不及妻子，她结婚时没有妆奁，但职责包括了生育。故此，有妻有妾算不上是一夫多妻。以色列和古代世界大部分地区一样，大体上都是奉行一夫一妻制。一夫多妻并没有违犯法律或当时道德标准之处，只是在经济上难以实行而已。妻子不育是一夫多妻的主因。圣经中平民一夫多妻的案例，大都发生在王国时期之前。

十六3～4　代理孕母　只有在族长的记载当中，才有代理孕母的出现：她们是夏甲和拉结、利亚的两个使女（创三十）。经文没有提及任何的约定，因为这些女子全都是主母法律上的延伸，所生的婴儿亦可算为主母的子女。主前十八世纪 * 巴比伦的 * 汉摩拉比法典，记载了一些为不许生育之女祭司而设的代孕合约。这些代理孕母与圣经的案例一样，法律上的地位也是比妻子低。

十六5～6　撒拉与夏甲的关系　古代世界的女子惟有透过婚姻和子女，才能得着荣誉。夏甲虽是婢女，她有孕而撒莱不育，已足以构成她藐视主母的理由。撒莱苦待夏甲的反应，可能一方面是由于嫉妒，另一方面则是由于阶级的差别。

十六7～10　天使为使者　英语在此译作「天使」（angel）的字眼，希伯来原文的意思是「使者」（messenger；和合本），所指的可能是人，也可能是超自然的使者。使者既是神的代表，所说的话就不是自己的，而是代神而说的。故此，他们用上第一人称的「我」字，并没有什么反常之处。使者蒙赐代言的权柄，所受的待遇亦与所代表的那位同等。

十六13～14　「看见」神　夏甲认定使者超自然的身分，可能甚至以为使者是神祇。但她不信自己竟然得见难得一遇的神祇，仍然不能证明她遇见的就是神（加以本节经文极难翻译，这是否经文真义更无法肯定）。本节最有可能的意思，是夏甲对于自己竟然在这种地方遇见愿意施恩的神明，表示讶异。

十六13　给神起名　经文肯定 * 耶和华就是夏甲所遇的神明，但却没有显示她知道这一点。这是旧约之中人给神祇起名的惟一例证。通常给人或给物起名，是表示起名者的权柄在得名者之上。在此比较有可能的，是夏甲由于不知施恩神祇的名字，就给祂起一个名来确认祂的本性，好使自己将来能够向祂祈求。

十六14　加低斯与巴列　神在此向夏甲 * 显现，并且告知她儿子的将来。这个庇耳拉海莱井的位置，最有可能是在尼革，加低斯巴尼亚和巴列之间的地方。名叫加低斯巴尼亚的绿洲是在西乃东北部，寻的旷野的南界上（见：民十三注释）。经文其他地方没有再提及巴列，因此位置不能确定。与其他地点相比，东南面的翁巴列山（Jebel umm el-Bared）算是较为可能的一个。

十七1～27
割礼：立约的证据

十七1～2　伊勒沙代　第1节称神为「* 伊勒沙代」（El Shaddai），这名字在旧约中颇为常见（48次），只是传统的翻译比臆测好不了多少（和合本：「全能的神」）。它在旧约以外只出现过一次：士师时代一尊埃及雕像上面，有「沙代亚米」（Shaddai-Ammi）之名。然而在代尔阿拉（Deir 'Allah）的碑文中，可能也提及过名叫沙代的活物。学者最常提出的解释，是认为「沙代」与 * 巴比伦语的「沙杜」（sadu，意即「草原、大山」）有关。

十七3～8　更改名字　古代世界相信名字与权能有关。亚当给动物起名，就彰显了统治牠们的权柄。同样，神将埃布尔兰改名为亚伯拉罕，将撒莱改名叫撒拉，就表示祂是重申立 * 约的应许，并且指定这百姓是神所拣选的仆人。

十七4　与神立约　古代世界完全没有神明与凡人立 * 约的对应例证。某些神明会索求，也会承诺给人优惠待遇。王通常是叙述自己怎样小心照顾某位神祇的庙宇，神祇又怎样以福气作为回报。但这些例证都远不及神有目的地与人建立的盟约关系。

十七9～14　割礼　* 割礼是古代近东普遍实行的青春期、丰饶崇拜或结婚的礼仪。以色列虽然不是惟一为儿子行割礼的民族，它却有证明他们是 * 立约社群一份子的作用。用语证据显示，割礼若是婚礼的一部分，执行者必然是新娘的男性家长，表示在这新关系中，新郎在这家庭之下得到保护。对象若是婴儿，它主要是仪式上的划痕，不是为了什么建康上的理由。它包括了流血，显示这也可算是献祭 * 仪式，可能有取代其他民族所实行之献人为祭的作用。等到第八天才行割礼，可能因为婴孩死亡率高，又有首先得肯定婴儿能否养活的用意。* 赫人也有一个仪式，在婴儿出生后第七天执行。我们可以视割礼为神在自我启示和与子民建立关系之际，将普通习俗转化，订立新（但未必完全无关之）宗旨的无数例证之一。

十七15～22　神有关儿子的宣告　神明宣布将会生子，是古代近东文学中十分普遍的主题。其中最值得留意的一个，大概是迦南神祇 * 伊勒，在 * 乌加列故事《* 阿赫特》中，对达尼珥王宣布说，他在年老之时最终会得到一子。除此以外的例证，还有在 * 赫人的故事中，太阳神告诉阿普（Appu）说，他将会得到一个儿子；而在美索不达米亚文学中，沙马士神指教基什王埃坦纳（Etana）怎样才能得到一子。经文中另一处值得留意的地方，是君王要从撒拉而出那句话。这话表示他的家系长久不灭，并且十分成功。

十八1～15
亚伯拉罕的访客

十八1　天正热时坐在帐棚门口　游牧民族的山羊皮帐棚在晚上可以放下帘子保温，白天则拉起让凉风吹进来。日间正热时坐在帐棚门口，一方面可以遮荫、享受凉风，另一方面也能看守棚内的财物。

十八2～5　款待（筵席）　当时待客的风俗，是对于任何到访的陌生人，都要提供憩息机会，使他们能够恢复精神，用一顿膳。这作法能将可能会成为敌人的人，起码暂时转化为朋友。礼节要求主人供应的食物，比原先所说的丰盛。亚伯拉罕不过是说要请他们用膳，但做出来的却是新鲜烘出来的面包、牛犊，以及牛奶和酸乳的混合品。新鲜肉食最显出他的慷慨，因为这不是他们日常所吃的食物。这个筵宴与乌加列史诗《阿赫特》中，神祇代表卡撒瓦哈西斯（Katharwa-Hasis）游经该城时，丹尼珥供应给他的食物相仿。

十八4　洗脚　古代近东大多数地方都是干燥多尘的气候，所以给客人洗脚是基本的待客行为。皮革的凉鞋和软靴都很普遍，但两种都无法隔绝尘沙。

十八6～8　面粉和烘焙　做面包的细面粉有三细亚之多（约20夸脱），再次显出亚伯拉罕待客是何等慷慨。游牧民族没有烤炉，所以是将面团放在锅子或炖锅的边上加热。用这方法烘出来的，是圆形稍微发酵的面包。同吃的奶油（酸乳）和奶是惯常的佐膳料，也是畜牧正常的副产品。撒拉留在帐棚里面，可能反映女子习惯上不与男子同吃。

十八16～33
神公义和怜悯的辩论

十八20～21　审判官收集罪证　本段和巴别塔的这段叙述（第十一章）都有一定程度的拟人化（以人性的特点来描述神）和神义论（解释神的行为）。神两次都是在采取行动之前，亲自「降临」调查实况，以表明祂的正义和公平。

十八22～33　亚伯拉罕的谈判　讨价还价是近东交易的一部分。然而在这个案例中，亚伯拉罕指定足以使所多玛、蛾摩拉得免灭亡的义人数目，却一再显明了神作为的公义。公义的神不会未经警告或调查，便毁灭义人。在这早期，即使是不义的人也能因义人的缘故免祸。但另一方面，姑息邪恶也不能使正义得以伸张。讨论义人数目的意思，可能不是他们能否抵消其他人所作的恶，而是给予足够的时间，看他们能否产生归正的影响力。

十九1～38
所多玛、蛾摩拉灭亡

十九1、24　所多玛、蛾摩拉　死海东部沿岸「平原的城邑」的确实地点仍未确定。但它和琐珥（主后六世纪马底巴地图中之琐阿拉〔Zoara〕）的关系，和「西订谷」中的石漆坑（创十四10），都指向死海的南端。认为这些城邑在死海北端的论证，则是基于距离希伯仑的路程（18哩，南端则是40哩），以及创世记十三10～12所说的「约但河的全平原」。这个贫瘠地区的城邑能以维生、繁荣，大都倚靠死海沿岸出产的盐、沥青、明矾，以及作为行走南北大道之商旅的贸易中心。死海东南部的平原有五个 * 初铜器时代的古城遗迹──巴贝德拉（Babedh-Dhra'〔所多玛？〕）、萨非（Safi〔琐珥〕）、农梅拉（Numeira〔蛾摩拉〕）、费法（Feifa）、坎纳齐尔（Khanazir）──证明当地人口曾经颇为可观（主前3300～2100年有人在此居住）。其中已经挖掘的只有巴贝德拉和农梅拉，考古学家认为这些城市约在主前二三五○年左右被毁，对亚伯拉罕来说太早了（但这时代的时间不容易计算）。

十九1～3　坐在城门口　古代的城门有后世公众广场的作用。由于不断有人经过，它是商人摆设货摊，审判官听案的理想场所。罗得坐在城门口，证明所多玛的社会已经接纳他为其中一份子。

十九1　脸伏于地下拜　向尊长致敬，和表示善意的方法之一，是下拜到地。一部分来自 * 亚马拿的埃及文献（主前十四世纪），甚至将这动作重复七次之多。

十九2　款待（住宿）　向客人提供一夜住宿的主人，同时亦接受了保护客人平安的责任。他们所提供的通常是三天的住宿。

十九3　无酵饼　罗得的饼和出埃及时逾越节所吃的无酵饼（出十二）一样，也是迅速做出来的。客人来到时已经是黄昏，他没有时间等面包发起来。

十九4～10　所多玛人的行径　天使探访的目标，是要断定当地是否有十个义人。第4节的法律用语清楚表示，全所多玛的人都因这些访客，与罗得发生冲突。除了同性恋本身已是死罪之外，他们拥向他房屋时拒绝理论，坚持暴力，就注定了全城的厄运。

十九8　罗得提供女儿　罗得向所多玛人提出以尚是处女的女儿来取代客人时，所扮演的是完美主人的角色。愿意牺牲自己最贵重的财宝，来维护保障客人的荣誉。暴民的拒绝和天使的行动挽救了他，使他不用作出这种牺牲。

十九11　眼都昏迷　用来形容昏迷的字眼，本节以外只用作描述在多坍的亚兰兵团（王下六18）。这字与亚喀得语中昼盲症一字有关（与王下六章吻合），在希伯来语（和亚兰语）中，又用来形容夜盲症。按照亚喀得文献，上述两种病症都需要法术来医治。昼盲症和夜盲症的主要病因，都是缺乏维生素 A，而维生素 B 的缺欠，可能亦助长了两处经文显然都提及的昏乱感觉。所以医治这些症状的法术中，主要的一个步骤使用了（富于维生素 A 的）肝脏，是很值得留意的一点。

十九24　燃烧的硫磺　所描绘的是神报应的一幕。硫磺在本段以及其他经文，都被视作洁净和神震怒临到恶人身上的媒介（诗十一；结三十八22）。死海沿岸部分地方出产的天然沥青加上硫磺气味，永远令人回想起所多玛、蛾摩拉的灭亡。它们究竟怎样被灭，我们只能臆测。实际情形可能包括了天然沥青和硫磺矿藏，与地震引发的有毒气体发生燃烧（申二十九23）。

十九26　盐柱　奇形怪状、颇具人形、外面结了盐的物件，是死海地区的一大特色，亦往往成了罗得妻子受罚故事的写照（次经所罗门智慧书十4曾经提及）。造成这现象的，是死海所吹来的盐沫。
    时至今日，巨大的盐块依然可见于水浅之处。当地出产的盐包括了钠、钾、镁、钙的氯化物和溴化物。这些化合物很容易会被地震所点燃，然后像雨点般掉落在遭毁灭的人上面。

十九30～38　摩押人和亚扪人的起源　记载族长事迹的动机之一，是说明迦南和外约但所有民族的起源。
    考古学调查显示在主前十四至十二世纪之间，有人在这个地区再度定居。此外，摩押语和亚扪语都很接近希伯来语。虽然在历史中大部分时间，摩押和亚扪都是敌国，他们的出身是罗得父女乱伦结合的产品（见：申二9；诗八十三5～8），却不太可能仅仅是有政治或种族歧视动机的诽谤话。罗得女儿在面对无后和罗得一家可能灭族而采取的行动，在她们眼中可能是脱离绝境的惟一解决方法。

二十1～18
亚伯拉罕和亚比米勒

二十1　加低斯和书珥　亚伯拉罕的旅程再次成为故事的开始。本节描述他往南来到加低斯（西乃半岛东北部的一个绿洲，别是巴以南46哩）和书珥之间的直线上。后者可能是指尼罗河三角洲东部地区埃及要塞的「城墙」（这是书珥〔shur〕一语的原义）。埃及《* 辛奴亥的故事》（主前十二世纪）就提到过一道防止亚洲人入侵的「统治者之墙」（Wall of the Ruler）。

二十1　基拉耳　基拉耳虽然不在加低斯和书珥之间的直线范围之内，对于游牧为业者如亚伯拉罕一家，应该也说不上是很远的距离。它的确实地点无法肯定，只知是在尼革西部（创十19），甚至可能是地区而非城邑的名字。大部分考古学家基于主前一五五○年至一二○○年间，这地区极受埃及影响的理由，指出别是巴西北十五哩的哈罗珥遗址（Tel Haror，阿拉伯语称阿布胡雷勒遗址〔Tell Abu Hureireh〕），可能就是基拉耳。
_

哈罗珥遗址和贝督因妇女

二十3　神在梦中对非以色列人说话　耶和华在梦中对以色列人说话的案例，只有寥寥几个。但当时人的信念，认为这是神向未受训练之人启示，最普通的方式之一。在 * 马里文献中，在梦中得到信息的，通常是庙宇专业人员以外的人。在圣经中，神将具有特殊意义之梦赐给个人的案例，经文大都没有说明神是在梦中对这人说话（如：法老、尼布甲尼撒）。

二十7　先知的代求　神指出亚伯拉罕是先知，有为亚比米勒代求的能力。古代近东的人很明白先知的角色，* 马里镇遗址挖掘到的五十多个记载不同先知所传信息之文献，就是证据。先知通常是传达神明的信息，但亚伯拉罕在此却是为人得医治代祷（参17节）。此事所反映的，是对先知比较广义的看法，视之为与神明关系有力，能够咒诅，也能把它除去的人。列王纪上十三6亦提及类似的先知角色。在古代近东，这角色主要由施咒的祭司所扮演。

二十11～13　亚伯拉罕和撒拉的关系　在这个妻子／姊妹主题的重复中，亚伯拉罕透露撒拉其实与他同父异母。这种婚姻在族长时代不被视为乱伦，也是保证再婚所生的女儿能够受本家照顾的方法。撒拉愿意附和他半真半假的说话，使亚伯拉罕得以欺骗亚比米勒。

二十16　一千银子　一千舍客勒银子是很可观的数目。在乌加列文学中，这是神明之间女子聘礼的数目。按重量计算约是二十五磅银子。就价值计算，雇工人一生也赚不到这么多金钱。亚比米勒王手笔这么大，可能因为他要保证撒拉毫发无损，并且也要安抚使他全家不育的神祇。

二十17　亚比米勒家的灾病　不育或性机能障碍的灾病临到亚比米勒家，直到他把撒拉归还给亚伯拉罕为止。神因亚伯拉罕的代求，给予他们生育能力。其中讽刺之处，是亚比米勒令亚伯拉罕多久没有妻子，他自己就多久没有儿子（有关古代近东不育的讨论，见十一30注释）。

二十一1～21
艾萨克出生，以实玛利被逐

二十一4　第八日　八天的等候期间，是初时艾萨克和以实玛利的分别；后者十三岁受 * 割礼。它后来的功用，是断定婴儿是否能够养活，并且可能和产后的不洁期有关（利十二1～3）。

二十一14　别是巴的旷野　尼革地区南部别是巴（今是巴遗址〔Tell es-Seba'〕）附近是草原地带，荒凉到可以称为旷野的地步。夏甲被逐出亚伯拉罕的营地之后，往东南流浪，经过尼革比较平坦的地区，直到阿拉伯北部。

二十一8～21　驱逐妻子　* 努斯典籍中有一个合约，其中包括了禁止正室驱逐侧室子女的条款。创世记的处境有两个不同之处：首先，把他们遣走的是亚伯拉罕；其次，夏甲得了自由，按照一个古代法典（利皮特—伊施他尔）的规定，她子女的承继权因此被剥夺。

二十一20　弓箭手　夏甲和以实玛利被逐之后，在巴兰的旷野生活，逼使他们学习求生的本领。以实玛利擅长弓箭，不但能够养活家人，或者更容许他找到雇佣兵的工作（以赛亚书

二十一17，提到以实玛利之子基达后裔中的弓箭手）。

二十一21　巴兰的旷野　西乃沙漠东北部的干旱旷野名叫巴兰。这区域在以东的西面，旷野时代扮演很重要的角色（民十三3、26；申一1），加低斯也位于此。它与埃及的关系在于商队的贸易和埃及军队对西乃的兴趣。

二十一22～33
亚伯拉罕及其邻居

二十一25～31　水井和用水权　在别是巴四面的半干旱地带中，水是极之宝贵的资源。牧人和农夫会因为水井和水泉发生争执。亚伯拉罕和亚比米勒所立的一类条约，有确立水井的拥有权和使用权，而避免上述争执的作用。留意亚伯拉罕所付的七只母羊羔，是别是巴（「七之井」）一名的起源，同时向基拉耳的居民表示友善。
_
别是巴遗址

二十一32　非利士地　法老兰塞三世（Rameses III，主前1182～1151）的记录，是在圣经以外第一次提到非利士人。他们属于 * 海上民族（Sea Peoples）侵略者的一部分，在迦南南部五个城邦中定居。埃及人雇他们为佣兵，并且与他们通商。将亚比米勒（闪族语系的名字）描绘为非利士地的「基拉耳王」，符合历史对这民族的所知。因此这故事可能是指海上民族侵略之前，另一群在这地区定居的非利士人。此外非利士一名，亦有可能是 * 今名古用（anachronism）的案例，所指的是这地区后来的名称，而非亚伯拉罕所遇见的民族。

二十一33　垂丝柳树　垂丝柳是一种在砂土生长的落叶树，高度超过二十呎，叶小泌盐。树皮可以用来硝皮，木可作建筑或造炭之用。贝督因人（Bedouin）种植这种繁茂的树木来遮荫，并且用树枝饲养牲畜。亚伯拉罕这样做，可能是与亚比米勒签署条约的表示──充满生机的植物，是将来多产富庶的象征。

二十二1～24
要求亚伯拉罕献艾萨克为祭

二十二2　摩利亚地　本段惟一关于摩利亚位置的线索，是此地距离别是巴三日的路程。但这日数也可能不过是代表全程的虚数而已，而且经文也没有提及方向。圣经除本段以外，只在历代志下三1指出摩利亚是耶路撒冷圣殿的所在地，但没有提及过亚伯拉罕，或本段的事迹。由于耶路撒冷附近山头的树林，排除了为献祭携带木柴的必要，名字相同较可能不过是巧合，未必是同一个地方。

二十二1～2　以儿童为祭物　在古代近东，赐 * 丰饶能力的神祇（* 伊勒）有权利索取出产的一部分。献牲畜、五谷、子女，都反映了这个想法。来自腓尼基（Phoenicia）和布匿（Punic）定居地，如北非之迦太基（Carthage）等的文献，都描述到以儿童为祭的 * 仪式，其目的是保证将来的多产。圣经中的先知以及申命记和利未记里的律法清楚禁止这种作法，但也暗示这类事情不断上演。实际上，亚伯拉罕「牺牲」艾萨克的故事，显出献人为祭对亚伯拉罕来说并不陌生，* 耶和华的要求并不使他惊讶。但这事件也提供了以牲畜代替人作为祭物的模式，清楚地将以色列从其他文化中划分出来。

二十二3　驴子的驯养　人类在主前三五○○年左右驯养野驴。由于驴子能够忍受重担和长期缺水，所以从一开始其主要功用就是驮畜。故此，长途旅程和货运，往往都得倚重驴子。

二十二13～19　以祭牲为代替品　本段以公羊代替艾萨克被献为祭。替代性献祭的概念，并不如我们想象中的普及。古代近东感应法术（sympathic magic）的念咒 * 仪式往往包括杀死一只动物，来消除对一个人的威胁。但一般来说，常规献祭制度背后的概念，若不是向神明提供礼物，就是与之建立契通的关系。即使是在以色列，也没有什么证据，显示献祭制度主要是替代性或代赎性的。买赎长子和逾越节，是附属献祭制度的主要例外。

二十二19　别是巴　这个经常被视为以色列南面边界（士二十1；撒上三20）的重要城市，按传统是位于尼革北部（今日之别是巴东面三哩处）的是巴遗址。它名字的起源，是掘来为这地区居民和牲口提供饮水的井（见：创二十六23～33）。考古学家在此挖掘到王国时代到波斯时代，有人定居的证据。本地找不到族长时代的文物，可能表示以此为名的城市迁移了地点，但更值得注意的，却是经文并没有声称别是巴是有城墙的城邑。在 * 遗址两哩外，现代城市（比尔萨巴〔Bir es-Saba'〕）的底下有一些初期人定居的证据，部分学者怀疑别是巴古城可能就是在此。

二十三1～20
撒拉之死和安葬

二十三2　不同的地名　随着新人种进入一个地区，或发生值得用新名纪念的事件，地名就会改变（见：代上十一4，耶布斯和耶路撒冷；创二十八19，路斯和伯特利）。希伯仑和基列亚巴（「四之村」）间的关系并不清楚，它可能是指四个村落联合而成的城镇，或几条大道在此交会。
_
希伯仑的麦拉比洞今貌

二十三3～20　巴勒斯坦的赫人　* 赫人如何在迦南出现并不清楚，但创世记十15指出他们是迦南之子赫的后代，并以他为名。他们有闪族语系的名字，亚伯拉罕在创世记二十三章中又与他们相处融洽，显示这一族赫人若不是本地土著，就是已经被迦南文明同化了一部分的贸易侨民（见：创二十六34）。小亚细亚的赫人帝国（今土耳其之安那托利亚）于主前一二○○年左右被入侵的 * 海上民族所灭。承袭它的新赫人（Neo-Hittite）王国继续在叙利亚存在到主前七世纪，* 亚述和 * 巴比伦的记录都有提及。这些记录经常称巴勒斯坦为「哈提地」（Land of Hatti），证实了它和这些人之间的关系。在叙利亚和迦南居住的赫人，可能和历史上有名的赫人有关，但也可能无关。迦南赫人名字属闪族语系，但安那托利亚的赫人却有印欧语系的名字。

二十三4～5　安葬的习俗　古代近东有不同的安葬习俗。游牧民族有第二次安葬的习惯──在死后很久，将骸骨搬运到传统的坟地安葬。乡村文化所用的则是冢室。这些冢室是天然或开凿出来的山洞，或地下的多室墓穴。大多数的墓室都使用好几代。尸体和其他陪葬物品（食物、陶瓷、武器、工具），安放在预备好的平台上。所化成的骸骨则搬到另一个墓室，或放在骨罐之内，或扫到坟墓后面，来提供安葬另一个人的空间。
_
撒拉墓

二十三7～20　土地的拥有权　可作农田的土地是极为贵重的财产，原本不可卖给亲族以外的人。只有在族中缺乏买方，或从生意的角度上十分可行时，才出售给没关系的外人。为了避免法律上的问题，买方可以被认为养子，村中长老亦可以代表买方向业主作出请求。亚伯拉罕被称为「王子」，表示与他为邻是好事。亚伯拉罕拒绝接受他馈送土地，因为这样一来，以弗仑死后，他的继承人就有追回土地的权利。

二十三14　四百舍客勒银子　四百舍客勒等于七又四分之一磅银子，是可观的一笔金钱。相较之下，暗利买撒玛利亚城址用了六千舍客勒银子（王上十六24），戴维用六百舍客勒金子买下了圣殿的地皮（代上二十一25），禾场本身卖得五十舍客勒银子（撒下二十四24）。杰里迈亚以极低的价钱，用十七舍客勒银子购置产业（耶三十二7）。亚伯拉罕所付的价钱，与其说是得到什么折扣，不如说是昂贵到荒谬的程度。他没有讨价还价，就付足了对方开口提出的高价。他想要付足全价的理由，可能是折价或许会导致家债的问题，日后给以弗仑的继承人收复土地的口实。每年只有十舍客勒的雇工和匠人，穷其一生也无法赚得这么多的金钱。

二十三5～16　论价的步骤　讨价还价和逐步的谈判，是近东的标准生意手段，富于娱乐性和竞争性。但当买方陷于不得不买的处境，或是极想交易时，卖方可以用尽谈判所提供的优势。

二十三16　买卖通用的银子　大约同时之古亚述贸易信件的用语，显示这句话是指陆上贸易标准的秤银方法。

二十四1～67
为艾萨克娶妻

二十四1～9　起誓　誓必然是奉神祇之名起的。誓言将履行其中条款的重责，放在起这种誓言之人的身上。他若背誓，就有受到神、人报复的危险。起誓有时会包括某些举动，本段就是例证。这举动通常和起誓者应允要做之事有关。例如这仆人将手放在亚伯拉罕大腿内侧（接近或接触其生殖器官），就是将他服从的誓言，与为艾萨克娶妻，以求延续亚伯拉罕的谱系相连结。

二十四4　在本族中寻妻　内族通婚（endogamy）就是娶本部落或本家的女子为妻，其动机可能是基于宗教、社会、种族的因素。在此的理由似乎是种族因素，因为经文没有表示拉班、利百加、拉结的信仰，与亚伯拉罕一家有什么共通之处。一般来说，社会地位只在贵族和平民之间，或涉及都市社会中必须要保持其特色之阶层时，才会构成问题。种族的因素通常是环绕宗族传统或家产物业形成。有时亦与两族人之间的夙怨有关。本段经文中，与神所立的 * 约需要亚伯拉罕一家不被迦南这个大融炉所同化，似乎是内族通婚的动机。

二十四10～11　骆驼的驯养　虽然在阿拉伯挖掘到鉴定为主前二六○○年的骆驼遗骸，经驯养的骆驼要到主前一二○○年才在巴勒斯坦普遍起来。来自主前第二千年纪初期 * 乌加列的 * 旧巴比伦文献中，亦可找到驯养的迹象，足以作为创世记中几次提及骆驼的左证。阿拉伯以骆驼为驮兽的证据，可以上溯到主前第三千年纪末期。驯养的各阶段，与驼鞍的发展同步进行。骆驼是极有价值的动物，能够将沉重的货物，运过举步维艰的沙漠地带。故此，骆驼甚少被用作食物，并且是富裕的象征。

二十四10　两河的亚兰　* 两河的亚兰是美索不达米亚北部，幼发拉底河和哈布尔河（Habur River）附近的三角地带，巴利克河（Balikh River）畔的哈兰亦在其中（和合本将「两河的亚兰」译作「米所波大米」，即美索不达米亚）。申命记二十三4，诗篇六十篇的标题，历代志上十九6，都有提过这个地名。它可能就是主前十四世纪埃及法老和迦南城邦统治者之间的 * 亚马拿书函中，所提及过的拿里马（Nahrima）。

二十四11　傍晚时城外的水井　早晨和傍晚清凉之时，是妇女到村中公用井打水最理想的时候。由于水井往往是在村外以方便饮牛饮羊，妇女为了安全之故，通常会集体前来。外人可以打水，但理当先向村民作出请求。他们必须向外人提供食水，因为待客友善是当时的通例。

二十四12～21　神谕机制　亚伯拉罕的仆人借用 * 神谕，来断定艾萨克未来的妻子是谁。通常的作法是向神明提出是或非的问题，然后用某种答案非是即否的机制，让神明藉以回应。西乃山之后，以色列祭司所携带的乌陵土明，就是如此使用。亚伯拉罕的仆人想必极有创意，用自然界的机制寻求谕示。他的是非题是他将要与之说话的少女，是否当作艾萨克的妻。他的谕示机制基于他将要问这少女的问题。求水的人通常都预期对方应允，因为按照当时的礼节和习俗，这是正常的作法。但这样一个响应，对谕示来说就是「否」的答案。至于相对的答案，仆人选择了出乎人想象之外的回应：面对这样一个常见而随和的请求时，少女自动提出打水给他的整队骆驼。这个出人意料之外的意愿，就是谕示给他「是」的答案。这一连串步骤背后的观念，就是神明若果作出答复，就会影响人正常的行为，改变人自然的本能，来传达祂的答案。类似的机制式谕示，可见于士师记六36～40，和塞缪尔记上六7～12。先知提出异象来证明自己是神的代表，就是从相反的角度处理这种谕示的情形，民数记十六28～30和塞缪尔记上十二16～17都是例子。
_
古代的水井与水槽

二十四11、13　泉和井　第11节（「井」）和第13节（「泉」，但和合本仍译作「井」）不同的字汇，可能表示该处有不同的水源。某些泉水因为地下水位下降，驱使人下掘求水，如此便形成了水井。亚拉得就是如此，今日的深井原本是个水泉。

二十四19～20　骆驼的饮量　骆驼喝水只是补充失去的水分，不是把它储藏在驼峰。集中的脂肪和毛层有助散热和减少出汗，并且容许体温在日夜之间，有较大幅度的变动。骆驼又能够保持血清的水量不变，因此与大部分动物相比，更能够忍受大量的失水。几天没有喝水的骆驼，能够一次喝二十五加仑之多。相较之下，装水喂骆驼的瓶子，容量不超过三加仑。

二十四22　鼻环　鼻环在 * 铁器时代（主前1200～600年）最是普遍，但较早时期也有例证。鼻环用银子、青铜、金子造成，设计通常是管状，呈环形，有两端以供穿戴，有时佩有小坠。本节的鼻环重一贝卡，相等于半舍客勒，即五分之一盎斯（和合本：「半舍客勒」）。

二十四22　首饰　本节的金镯应该是环腕穿戴的手镯。这是很普遍的饰物，古墓中女尸的臂上和腕上，经常可以找到。仆人将镯子戴在她臂上，可能象征婚约。十舍客勒的金镯重约四盎斯。主前第二千年纪上半叶的法律档案显示，雇工每年顶多只能赚到十舍客勒，往往十舍客勒也不到。这是指银子，金子价值只会更高。

二十四28　母亲和他家里的人　年轻未婚女子出嫁之前，称己家为娘（母亲）家是很自然的事（见：歌三4）。

二十四50～59　订婚礼物　在协议结婚之前男家必须付出聘金，女家要提供妆奁。送给利百加的金银器皿和衣物，有改变她身分成为亚伯拉罕家一份子的作用。经文所用的字眼，是形容打成有用器皿的金属，包括了首饰、盘碟或其他用具等。送给她哥哥拉班和她母亲的礼物，则有证明亚伯拉罕的财富，和突出与他家联婚之益处的作用。

二十四57～58　利百加作决定　古时女子在重要事务中，甚少有作决定的份儿。利百加对于自己的婚事不得置喙（50～51节），但当仆人要求立刻启程时，他们却请求利百加的同意。环绕这段时期的婚约，十分关注女子在夫家是否得着保障。女家若在附近，可以保证她得到适当的照顾和待遇。他们所要求的十日时间（55节），能够给他们足够机会查明是否一切属实。利百加得到咨询的理由，可能是因为她在这种特殊情况底下离开家庭的保护，是要冒颇大危险之故。

二十四59　同行的乳母　预备要与富人结婚的女子，应当有成群奴仆随行。乳母自小抚育她，因此地位特别高。她会同行成为新家的一份子，并且在途中担任护送之职。

二十四62　庇耳拉海莱　这地名是「看见我的永生者之井」的意思，最初在创世记十六14神向夏甲 * 显现时出现，位于尼革地区的希伯仑西南方。亚伯拉罕和艾萨克若非将营盘往南迁移，就是艾萨克如今已经分家居住。

二十四62～66　蒙脸帕子　她在途中没有蒙脸，但利百加知道对方是艾萨克之后，便立刻蒙上帕子。这可能是利百加向艾萨克表示自己是他新妇的方法。新娘在结婚时蒙脸，已婚妇人则否。蒙脸风俗随时、地而变迁。便尼哈桑古墓壁画（主前第二千年纪早期）中的亚洲妇女并不蒙脸。然而按照中 * 亚述的法律（主前第二千年纪晚期），所有良家妇女在公众场合出现时，都必须蒙脸。

二十四67　母亲的帐棚　撒拉具有全家主母的地位，因此死后帐棚空置。艾萨克把利百加带到母亲帐棚，表示如今全家主母就是她。这作法与 * 乌加列文献中进入新郎家门，有同等的重要性。

二十五1～11
亚伯拉罕卒

二十五1～4　亚伯拉罕从基土拉所生的众子　这十六个名字大部分都与约但河东的叙利亚─阿拉伯沙漠有关，可能是个从事利润极高之香料贸易的部落联盟；然而有些名字已经无从考证。亚伯拉罕与基土拉所生的六个儿子中，米甸一名在后世的记述中最为常见，它是住在以色列领土边缘，尼革和西乃地区的一个民族。此外，也有一些名字出现在 * 亚述的年表中（米但就是提玛〔Tema〕以南的巴达纳〔Badana〕；伊施巴是北叙利亚的雅斯布〔Iasbuq〕部落；示巴位于阿拉伯西南部）。* 楔形文字（cuneiform）的记录中，亦记载了书亚是幼发拉底河中游，哈布尔河出口附近的一个地方（见：伯二11）。

二十五1～4　妾　夏甲和基土拉是亚伯拉罕的妾，即次等的妻子。妾通常是没有陪嫁妆奁的，因此她们的儿女没有分受遗产的优先权利。正妻没有儿子时，父亲可以从庶出的众子中指定一人为继承人。不然的话，他们能否获分家业，得完全倚靠婚约的规定。

二十五2、4　米甸人的起源　米甸是亚伯拉罕和基土拉所生的儿女之一。经文提到他的名字，证明作者有意继续突出亚伯拉罕与巴勒斯坦、外约但、阿拉伯各民族的关系。米甸最经常被形容为一组四处流浪的游牧民族，住在尼革和西乃的沙漠中。将约瑟带到埃及的是米甸商旅（创三十七28）。逃离埃及之后，摩西与米甸祭司叶忒罗的女儿结婚（出二16～21）。米甸在征服的记载中，与摩押联盟，因此被视为以色列的仇敌（民二十五6～18）。有关他们的历史和起源的经外资料，并不存在。

二十五5～6　财物分配　指定继承人身分是父亲的特权。但他也有责任供养其他子女。亚伯拉罕将财物分给其他儿子，然后将他们打发离开，一方面是与他们分享财富，但另一方面，也是保护艾萨克作为家业继承人的地位。

二十五6　东方　在这独特的词组中，希伯来语克丹（qedem）一字可能是指「东」这个方向，亦可能是个地名。来自主前二十世纪，关于政治流亡者 * 辛奴亥的埃及故事，提到克丹地在比布罗斯（Byblos）附近。其他经文里，这字是指以色列东缘沙漠地带的居民（士六3，七12；赛十一14）。

二十五8　归到他列祖那里　按初民的世界观，往事不像前来的列车，反像布散在谷中的村庄。他们认为自己所面对的是前尘而非后事。「归到他列祖那里」一语不但表示被葬在家冢，更含有在「祖村」中与先祖同列的意思。这话的重点是历史而非来生。

二十五12～18
以实玛利一系

二十五12～16　以实玛利的后裔　下一批住在邻近地区的亚伯拉罕后裔，是以实玛利的子孙。「父子」所指的，有时是政治上的宾主，而非真正的血缘关系。无论本章所指的关系是哪种，组成这名单的总是叙利亚／阿拉伯沙漠中的部落联盟。这些名字在 * 亚述的记录中与基土拉的名单相混合，反映部落在宾主和君臣关系上的变动。名单中最显要的包括了尼拜约、提玛、基达。尼拜约可能是亚述巴尼帕（Ashurbanipal）攻打阿拉伯部落战役中的纳拜阿提（Nabaiati），或许亦与后来住在彼特拉（Petra）的拿巴提人（Nabateans）有关。提玛是个绿洲，位于南阿拉伯至美索不达米亚商道上之底但的东北。其他经文将基达形容为一个游牧民族（诗一二○5；赛四十二11，六十7）。

二十五18　以实玛利后裔的地区　从哈腓拉（见：创二11，十7）到书珥（见：创十六7）的区域，大概是以实玛利后代迁徙和贸易所走的商道。这个地区不宜大规模的定居，但足以供应游牧民族的需要。它也是从阿拉伯南部，往西直达埃及，朝东通到美索不达米亚和叙利亚的香料贸易中心。本节的亚述大概不是位于底格里斯河上游的美索不达米亚王国，而是在阿拉伯北部地区（见：创十22，二十五3）。

二十五19～26
雅各布、以扫出生

二十五21　不育　族长记述用不育来提高其悬疑性，因为不育危及立 * 约应许中涉及后裔的部分（创十二2）。它又突出终于得到的儿子之独特性，因为惟有神才能解决不孕的问题。

二十五22～23　神谕性的响应　利百加关心胎儿，因而寻求 * 神谕。经文没有表示利百加用什么方法来求问耶和华。她不是循谕示机制的途径，因为这种方法只能给人「是」或「否」的答案。经文也没有提到有先知、谕示祭司，或天使传达这神谕。在埃及和美索不达米亚，这一类的神谕几乎必定是由祭司传达的。另一个可能性，是寻求在梦中得到神谕。如此她通常要在某个圣地睡觉才行。然而经文的重点不是怎样得到神谕，而是神谕的内容。与其说是关于儿子本身，不如说神谕所讨论的，是二人要建立之家系至终将会如何。这种神谕不会对父母提供如何对待子女的细节。

二十五24～26　为子女起名　起名在古代世界是大事。他们相信名字能够影响人的命运，因此起名者能够在一定程度上，控制一个人的将来。名字所表达的往往是期望或祝福，有时是纪念出生时的场合，尤其场合特殊之时。本章的以扫是按外表起名，雅各布则是照他出生时的奇怪举动。名字往往是双关语，意思未必就是如此。因此，雅各布一名虽与希伯来语的「脚跟」谐音，却不是这个意思。他们相信名字能够影响此人终生的路向，并且日渐显出人如其名的适切性。只是实际情况是如何发展，却不是起初所能逆料。
_
彼特拉的古道大门

_
兰塞三世的殡仪庙

二十五27～34
以扫出卖名分

二十五28　母亲于遗产分配的角色　在 * 乌加列挖掘到的一个迦南合约，有父亲让母亲选择哪个儿子优先承受产业的例证。

二十五29～30　雅各布熬汤　红汤事件似乎不是在家发生，因为以扫没有求援于父母。雅各布不是好猎之人，通常不会独自出到野外去。形容他「常住在帐棚里」的意思，可能是他比较积极参与牧羊的事务。牧人为了寻找放牧的水、草，往往要在广大的地区中不断迁徙扎营。以扫和他偶遇时，雅各布最有可能正外出视察这种牧营。雅各布当是全营的主管，才有权决定。同时亦可以有见证人，为雅各布以扫间的协议作证。

二十五31～34　长子的名分　长子名分只是和继承父母的财产有关。遗产分配的分数，是儿子的数目再加一，长子得双分。这是古代近东的通例。红汤所买下的，是以扫当得的第二分（大概不是全部遗产）。现存文学完全没有这种协议的例证。最接近的是来自 * 努斯的法律材料。一个兄弟将已得遗产的一部分，售给另一个兄弟。

二十六1～16
艾萨克和亚比米勒

二十六1～6　周期性的旱灾　下雨时节和雨量的无定，使古巴勒斯坦经常发生旱灾和饥荒。作者提到这种祸患的频常，又指出亚伯拉罕（创十二）和艾萨克所经历的，是两个不同的饥荒。

二十六1　巴勒斯坦的非利士人　海上民族入侵，粉碎了埃及对当地的控制（主前1200年）之后，大量非利士人来到了迦南地。兰塞三世记录（主前1182～1151年）中提到的，是这一类的非利士人。他们在南部沿海的平原上，建立了由五个城邦（迦萨、迦特、亚实突、以革伦、亚实基伦）组成的五城联盟，又迅速地控制了邻近地方的政治情况（士十五11）。创世记提到的非利士人，可能是主前一二○○年以前定居迦南的人，又可能是 * 今名古用的用法：由于非利士人后来住在基拉耳一带（参：创二十一32），因此用这后世读者所熟悉的名字，称呼先前在此居住的人。证明他们曾经在此的文物，包括了新的陶瓷款式、陪葬物品（如刻上人形的石棺），和新的建筑设计。

二十六7～11　以妻为妹　妻子／姊妹的主题在族长记述中，一共享上了三次之多（参十二、二十章）。亚比米勒（意思是「我父是王」，它若不是君王的称号就是朝代的名称）在此被艾萨克和利百加所愚弄。结局是他们受王室保护，并得到在基拉耳耕种和放牧的权利。

二十六12～16　种植庄稼　游牧民族在平常的路线上种植庄稼或收成枣椰树的果子，并不反常。这可能是定居的一步，但也不一定。通常来说，牧民择地而居，主要是政府决策，或放牧路线上政治边界发生变化的直接结果。家境富裕也可以是定居的因素，但不是主要原因。

二十六17～35
艾萨克的井

二十六17～22　井权和争执　井一般是由村落所挖掘，亦受村落所保护。水井有淤塞和塌陷的可能，因此需要不时视察。所牵涉的人力，加上水是人口、作物、牲口的必需品，村落之间，以及村落和同样坚持有用水权的牧民之间发生争执，是很可能的事。

二十六20　为井起名　标明水井或其他自然资源所有权的方法之一，是给它起名。名称一经通用，所有权就不难确立。因此起名能够避免将来发生争执，并且即使争执一旦发生，亦可以提供解决的途径。起名也是部落传说的一部分，可以一代一代地传讲下去。

二十六23～25　筑坛、求告、搭帐、挖井　第25节的三个举动，都与得地为业有关，因此是第24节立 * 约应许的正确回应。祭坛认定神对他说话之地的神圣，支搭帐棚和挖井都是大致公认，在无主之地确立所有权的方法。

二十六26～33　和平条约　第28～30节的和平条约足以构成邻邦认可艾萨克在本地居住的证据。协议在同享筵宴和起誓之后便即生效。亚伯拉罕昔日如何筑坛（十二章）和确立对地的所有权（二十三章），艾萨克在此也是一样。

二十六33　城镇名称的通俗词源　亚伯拉罕先前曾为别是巴起名（二十一31）。指出名称的意义，不一定表示这名是当时才开始存在。正如人名可以赋予新的解释（如二十七36的雅各布），再度诠释地名也是可以的。初民所注重的不是名字的来源，而是名字如何添上新的意义。这个全地最南面的城镇，成为艾萨克的基地。考古学家鉴定为别是巴的古址并没有士师时代之前（* 铁器时代，主前1200年）的遗迹。但本段的记载也没有暗示在艾萨克时代，当地有一个城镇，因此这也不构成问题。

二十七1～40
艾萨克关于二子的宣告

二十七1～4　临死前的祝福　族长所宣告的无论是祝福还是咒诅，都一定备受重视，并且具有必然的约束力。宣告若是族长临死之前作出，则更事关重大。然而本段经文并不是描绘艾萨克快将死亡，只是说他老到一个地步，觉得需要安排好后事，作出传统的祝福。

二十七4　祝福时应有的环境　以扫所预备的筵席不但能够提供欢愉气氛与合宜心境，它更构成配得起这种大事的庆祝场面，正如今日的人到高级餐馆庆祝一样。

二十七11～13　代承咒诅　雅各布恐怕自招咒诅，利百加的回应是自愿承担。她能否这样行？本章证明祝福是不能授给他人的，宣告的若是咒诅也没有不同。然而利百加这话的意思，大概是咒诅的恶果，而非咒诅本身。神明既是咒诅的实行者，她坦承强逼雅各布欺骗父亲，咒诅若是要临到，是针对她而来。

二十七14　煮食　煮食是男女分担的工作。猎取野味，是为（通常是单调无肉的）膳食口味加添变化的方法之一。野味的肉可能又韧又膻，因此需要焖烂，并且加上香料，使它好吃一点。

二十七27～29　祝福的本质　艾萨克（以为他是以扫，而误）授给雅各布的祝福，使他得到肥沃土地，又能管治万国，甚至他兄弟所生的国，并且使祝福和咒诅他的人，都得到同等的回馈。这是族长祝福的标准元素，与财富的遗赠和盟 * 约无关（虽然其中某些特色亦同时是耶和华应许给以色列的盟约利益），而是维生乃至昌盛的基本条件。

二十七34～40　祝福不能取消　话语的能力在于它一旦出口，便不能收回──这一点的真实性超乎迷信的范畴以外，很多话一说出来就生果效，无论是福是祸，讲者如何后悔都为时已晚。因此关于以扫未来的宣告，是反映着已经给予雅各布之福气这现实而作出的。这话不可视之为咒诅，因为它预期以扫一系继续存在，并且至终得自由。

二十七37　我已立　艾萨克对以扫解释说：「我已立他为主……，并赐他……。」第一人称的用语证明这祝福不是神明宣告的预言，艾萨克也没有求神执行这祝福。来自美索不达米亚的习惯用语中，这种祝福或咒诅经常涉及向神明作出呼吁。

二十七41～46
欺骗的结果

二十七45　一日丧二人　利百加对于自己可能一日失去两人而表示关注。她的意思可能是同时失去艾萨克和雅各布，换言之艾萨克去世，雅各布被以扫所杀；但也有可能是同时失去以扫和雅各布，即雅各布被以扫所杀，以扫若非逃亡，就是遭报血仇者杀害。

二十七46　赫人女子　以扫所娶的 * 赫人女子，是当时迦南原住民文化的一部分。这一族人虽然可能与安那托利亚有名的赫人有关，但我们对族长时代迦南赫人文化和历史的认识，仍不容许我们作出有根据的结论。迦南在王国时代，有来自安那托利亚的赫人，是广被接受的结论。早至主前第二千年纪中期的 * 亚马拿文献，已有记录赫人和 * 胡利人（Hurrian）的人名。

二十八1～22
雅各布的异梦和许愿

二十八2　巴旦亚兰　这地名只在创世记出现，它若果不是指美索不达米亚北部一带（＝二十四10之「* 两河的亚兰」），就可能是哈兰的别名。在 * 亚喀得语中，巴旦努（padanu）和哈兰努（harranu）都是「途径」、「道路」的意思。无论如何，雅各布所得的指示，是要回到祖家，按照内族通婚的习俗找一位妻子。

二十八5　亚兰人　* 亚兰人的来源有很多疑难之处。他们要到主前第二千年纪后期，* 亚述王提革拉毘列色一世（Tiglath-Pileser I，主前1114～1076年）的年表中，才在美索不达米亚的历史记录中首次出现。主前九世纪的撒缦以色三世（Shalmaneser III）提到过大马色的几位亚兰王（包括哈薛和便哈达三世）。然而这都是先祖记述的事迹发生后好几个世纪的事。用亚兰人一语描述亚伯拉罕和雅各布，比较可能是指亚兰未曾凝聚成后世文献所述的国家以前，散居在上美索不达米亚的部落。按照 * 楔形文字之文学中其他的案例，亚兰一名可能原本是这个地区的名字（参 * 旧巴比伦时代之西帕尔安南坦〔Sippar-Amnantum〕），后来才用来形容当地的居民。现有的证据显示在主前第二千年纪整段时期之内，亚兰人都是在上美索不达米亚一带居住，首先是以村民和游牧民族的身分，后来成为政治联盟的国家。

二十八10～12　雅各布的行程　雅各布所走的是纵贯山地的山脊大道，由别是巴经希伯仑、伯特利、示剑，然后在伯善与大干道（Great Trunk Road）会合。从别是巴到伯特利大约是两日时间（约60哩），走到哈兰的旅程则需时一个多月（约550哩）。

二十八13～15　梯子　雅各布梦中所见的梯子或阶梯，是天地之间的通道。美索不达米亚神话用 * 亚喀得语中等同的字眼，来描述神明的使者想要从一个境界转移另一个境界时，所用的途径。这个神话中的阶梯，就是 * 巴比伦人要藉庙塔建筑表达的事物。兴建这些庙塔的目的，是为神明提供一条下降到庙宇和城镇的路途。依雅各布的背景，他应该熟悉这个概念，能够作出这样的结论：所在之地是贯通两个世界的门户，因此属乎圣地。他在梦中虽然看见阶梯，又看见使者（天使）藉此在两个境界之间转移（出发执行使命或完成归回，不是行列或游行），却没有表示耶和华曾经使用，祂只是站在阶梯旁边而已（这是本节之希伯来惯用语的正确翻译）。

二十八16～17　神的殿、天的门　雅各布睡醒后称这圣地为神的殿（伯特利）、天的门。按照 * 亚喀得神话，使者所用的阶梯往上通往天的门，神祇的庙宇则在阶梯底下。如此守护神就能离开神明的聚会，降临到进行崇拜的处所。

二十八18～19　柱子和膏抹　圣柱和立起来的石头早至主前第四千年纪以前，已经是古代近东有名的崇拜方式。它在迦南的 * 祭仪设施中占很重要的地位，基色的邱坛是例证之一，以色列人在亚拉得所建的庙宇中也有案例。此外立石有时也可用作纪念碑。这一类的石柱底部有时设有盆子，学者推测是作浇奠（液体的祭物）之用，雅各布在三十五章14节就是这样做。将膏油倒在石柱上，就算是行奉献之礼。

二十八19　伯特利／路斯　创世记二十三2的注释已经提及过，地名随新人种的出现或重要事件而改变。伯特利在耶路撒冷以北不远之处，是山地中部的重镇。一条东西要道就在南面经过，是客旅交会之处，也是设立 * 祭仪场所的理想地方。有学者臆测路斯是城邑的本名，伯特利（直译「神的殿」）是城外独立的祭仪场所。以色列人在当地定居之后，此地与亚伯拉罕（十二8）和雅各布的关系导致旧名被淘汰。

二十八20～22　许愿　愿是有条件的承诺，其对象几乎必然是神。古代世界最普遍的愿，是请求神明时作出的。典型的条件是求神供应或保护，愿所许的则通常是给神献上礼物。牺牲是最常见的礼物，但也有可能是指给予神殿或祭司的其他礼物。还愿一般是在神殿公开进行的。雅各布之愿的条件到第21节结尾为止，他承诺条件满足后献上十分之一。

二十八22　什一奉献　在古代世界，什一往往是税收的制度。收取的有时是庙宇，有时是王。由于金钱经常不是个人入息和财富的衡量方法，所有财物都在计算什一时包括在内，雅各布「凡你所赐给我的」就是这个意思。雅各布的什一奉献很明显是自愿而非强制的，不可与任何税收相提并论。伯特利没有庙宇，也没有祭司，雅各布的什一奉献交给谁呢？雅各布可能预期所得的财富都是羊群牛群。若然，他的什一奉献就是在伯特利献上牺牲。

二十九1～14
雅各布寻见拉班一家

二十九2、3、10　井口上的石头　石头有双重的用处，一方面保护井不受污染或毒害，另一方面也是社会性的制约措施，避免附近的牧人取水超过应得的分量。水在这「空旷地区」显然供不应求，井权因而极受维护。贝督因牧人甚至极少会愿意透露本区水井的位置，是以本段的保安措施并无反常之处。石头可能还有掩饰水井地点，不让闲人看见的作用。这个时期的水井没有保护性的围栏，因此石头还能防止动物（或人）失足掉下之险。

二十九3　打水的程序　在水源缺乏的地区，牧人可能需要就本地的水井或水泉的使用作出协议。然而彼此若是互不信任的话，就会导致本节所述的情形：全体牛羊集合之前，无人能够饮水。

二十九6　牧羊女　今日贝督因的羊群由女子或孩童放牧虽不罕见，但古时只有无子的家庭才有女子放牧。此举不甚安全，因为她们要冒被调戏之险，但这也是吸引对象的方法之一。

二十九11　亲嘴问安　近东亲戚朋友之间传统的问安方法，是亲切的拥抱和两颊上的亲吻。男女亲属都是如此。

二十九15～30
雅各布为妻子工作

二十九17　利亚的眼睛　在描述比较拉结、利亚时，对利亚惟一的形容是与她的眼睛有关。这字一般来说其实是正面的用语，含有纤巧、敏感、温柔、清秀（NIV 附注）的意思。虽然古时视眼睛为美貌的首要条件，利亚虽然美丽，却远不及拉结可爱。

二十九18～20　七年的劳力　新郎或其家庭将礼金付给女家是典型婚姻传统的一部分，可以用作信托基金，在丧夫、受弃、离婚之时，供给妻子的需要。
    此外，女家有时亦会把它变为新娘兄弟的聘礼。在某些案例中，它甚至以间接妆奁的方式，归还给新娘本人。在 * 努斯文献中，典型的聘礼是银子三十至四十舍客勒。按照典型牧人年薪十舍客勒银子计算，雅各布是付了高价。但这是可以理解的，雅各布没有甚么谈判的本钱，并且礼金是以劳工的方式交付。

二十九21～24　婚筵　婚姻是两个家庭之间的合约，因此与条约和商业合同相似，同样需要在共宴 * 仪式（象征彼此相和）后方始有效。此外还有游行，前往指定为「第一个家」的地点（通常是在男家的房屋或帐幕之中，惟创二十九章则不然），然后二人入洞房。新娘在公开庆典中需要蒙脸，这种高兴场合相信亦必然导致醉酒。这都是雅各布在婚筵中未能认出拉结被利亚取代的部分因素。

二十九24　送婢女为礼　新娘在结婚时得到婢女为礼物，是颇为普通的事。她藉此得到私人的家佣和扈从，不但提高她的地位，更能在她履行职务时辅助她。

二十九26～30　年长先结婚的习俗　最大的女儿先结婚，是古代近东直到今日依然奉行的传统。这作法能够保证可能不及妹妹美貌的姊姊，不会因之而受羞辱，又能避免不婚女子对家庭构成财务上的负担。女子对家庭的功用，是透过婚约换取财富和地位。姊姊婚事若遭搁置而终身不嫁，家庭就要承担起供养她的责任。

二十九27　新婚七日　创世七日与借着婚姻创造新生活的关联，有可能是「新婚七日」的起源。让新郎新娘不受其他工作干扰，其用意是能早在新婚期就怀孕。

二十九31～三十24
雅各布的子女

二十九33　为子女起名　为子女起名是大事，所反映的通常是某些出生时的情况和感受。名字很少针对孩童应该会有什么际遇或命运而起，也不会注定他的命运，然而他们所相信的，是名字与孩童的真我有直接的关联，故此与他的本性和经历，有意味深长的联系。

三十3～13　以使女为妻子替身　撒拉如何将使女夏甲给予亚伯拉罕，作为妻子的替身（创十六1～4），雅各布的两个妻子亦同样各将使女给予丈夫。其目的是使不育（或不受宠爱）的妻子，藉合法的代孕过程得着子女。美索不达米亚的 * 利皮特—伊施他尔和 * 汉摩拉比法典，都包含这个习俗的条款。

三十14～15　风茄　学名为 Mandragora officinarum 的风茄是一种无干，长于石地，多年生的马铃薯科根茎类植物。它状似人形，有麻醉和催泻功能，因此可供药用。外形特殊和气味辛辣，可能是它在 * 丰饶崇拜礼仪中出现，和被用作催情剂（见：歌七13～14）的缘由。风茄叶子暗绿而有绉，上面长有紫色钟状的花朵。果实是黄色的浆果，大如小西红柿，可食。风茄原生于地中海一带，美索不达米亚并不常见。

三十25～43
雅各布受拉班所聘

三十22～25　雅各布的请求　女子若不生育，她在家庭中的地位就变得薄弱。不育的女子可能会遭受离弃、排斥，或失去原有的地位，因而需要家族的庇护。如今拉结在雅各布家中既已地位稳固，雅各布觉得请求离开，就不必有什么顾忌了。

三十27　拉班占卜　以色列人读到拉班声称 * 耶和华竟然透过 * 占卜（和合本：「算定」）向他提供数据，必然会觉得诧异。圣经没有说明拉班用的是什么占卜法，但无论何种占卜，后来都被律法所禁止。
    占卜假设神明的作为和动机，是可以借着不同指标（如祭牲的内腑等）知晓的。这种世界观与圣经的教训相违。但无论如何，神有时亦会选择使用这种方法，伯利恒之星就是例证。

三十32～33　养殖羊群　雅各布所挑选的颜色（深色的绵羊和有斑的山羊），通常只占羊群中极小的部分。表面看来，雅各布似乎是以得到远比常规为少的报酬为足。当时的合约将多至两成的初生羊只拨归牧人所有（按研究，今日的贝督因人则以一成最为常见）。本段没有提及副产品（羊毛、奶类等），但是这些产品的一定比例往往也是牧人的一部分薪酬。

三十37～43　树枝的使用　雅各布用科学的繁殖方法和民间传统，来对付拉班的欺诈。牧羊人显然不会不知道羊群的动情周期（公历六月至九月），若果仔细观察，亦当能证明健壮的牲畜交配，就能生出强健的羊羔。然而不科学之处，却是视觉刺激能够培养某些特征（在此是毛色）的原则。雅各布放在羊前水槽中的有纹树枝，并不能够改变羊只的遗传因素。很多民间传统都有这一类的感应法术（现代仍有母亲穿着的颜色能够决定胎儿性别的论调）。它是本章欺诈主题的关键之一，亦反映了同时倚靠法术和常识来达成目标的文化。

三十一1～21
雅各布逃亡

三十一1　拉班儿子的怨言　受聘于拉班的雅各布有成就，自然会削减拉班的财富，他众子预期得到的产业，当然就不会有这么多。他们对姊夫（或妹夫）心存怨恨，是可以理解的事。

三十一13　伯特利的神　耶和华以伯特利的神自称，就是提醒雅各布他在二十八章20～22节许了什么愿。虽然在迦南人心目中，不同的圣地有不同的神祇，经文却完全没有表示雅各布以为伯特利的神有别于 * 耶和华，五经作者则毫无疑问地将两者视之为一（参较3节和13节）。

三十一14～16　拉结和利亚的埋怨　拉结和利亚表示愿意与雅各布同去的理由，是拉班在钱财的处理上亏待了她们。学者相信她们所指的，是女子所托管，以备丧夫或被休之需的财产。这些财产通常是聘礼的一部分，然而雅各布的聘礼是以劳工而非财物的方式支付的。拉班如果从来没有把雅各布十四年辛劳的薪酬拨出来分别保存，她们二人需要供养时就没有积蓄可以提供了。如此对她们而言，住在本家附近应有的经济保障便不复存在。她们认为这是把她们当作外人看待，因为雅各布的劳力使拉班得益，拉班却没有将所得的利润分一点给她们──与卖了她们没有分别。

三十一18　巴旦亚兰　巴旦亚兰似乎是指美索不达米亚北部和叙利亚东北部的地区（参二十八2注释）。地名包含 * 亚兰，表示与亚兰人的关系（参二十八5注释）。

三十一19～20　剪羊毛　剪除家畜羊只厚密毛层的工作，是在春季羊羔出生之前几个星期进行。如此毛层可以在夏季长回，在极端气温下保护羊只。牧人将羊群集中在一个地点，羊毛亦在此处加工、染色，并织成布料。考古学家在亭拿（见三十八12）挖掘到大量织布用的锤子，证明这是剪毛和编织的中心。剪羊毛必须远行，因此需要作好准备，保护留守的村民。辛苦剪完羊毛之后，必有庆典以志其事。

三十一19　家中的神像　这些「家中的神像」或特拉芬（teraphim）关系家族的幸运和兴旺。有人提出这些小偶像可能和罗马传统防外患（lares）和内忧（penates）的家神一样，是在门坎和炉边守卫的。它是世代相传的遗产。拉结能够把它藏在鞍子底下（和合本译「驮篓」），显示它颇为细小，但体积较大的例子也是有的（见：撒上十九13）。在美索不达米亚和叙利亚─巴勒斯坦都挖掘到不少这种小像。它和崇拜主要神祇的庙宇和国家性 * 祭仪不一样，而是属于民间和地区性的宗教。
    一个新近发表的研究，认为这些小像代表祖先，其他学者则相信只是和家族的守护神有关。拉班十万火急地追索，证明这些神像对他家族是何等重要。反观雅各布，却在前往迦南时将之摒除。

三十一21　基列山　雅各布离开哈兰附近之后，往西南渡过幼发拉底河，进入外约但一带称为基列的地区。这区域包括了从加利利海附近之雅穆克河（Yarmuk River）和死海北端之间，大部分的约但高原（Jordanian Plateau）。

三十一22～55
雅各布和拉班的协定

三十一27　乐器　手鼓和竖琴是乡村文化的庆典中常见的乐器，在军事胜利（出十五20）、庆典或宗教性舞蹈（撒上十5），以及本节的饯别等大事中应用。

三十一35　拉结的借口　拉结说她适逢经期的借口，足使拉班退避。古代人视行经之女子为祸患，以为经血是邪灵的居所。

三十一38～42　牧人的责任　美索不达米亚挖掘到的畜牧合同，说明了牧人的职责和报酬。这些合同所描述的工作，与本段没有什么分别：将羊群赶到水草合适的地方，照管羊羔的生产，治理生病或受伤的羊只，保护不受野兽之害，寻找亡羊。因疏忽或保护未得完善而导致的损失，可以从牧人薪酬中扣除。牧人只准吃被杀或自然死亡的牲畜。

三十一42　祖宗的神　雅各布用「我父亲的神、亚伯拉罕的神」以及「艾萨克所敬畏的」（直译）等用语，表示他与这些部落民族，有崇拜祖宗之神的共通之处（参二十八13；出三6，四5）。
    「艾萨克所敬畏的」只出现于创世记，可能算是守护神的别名（外号），亦可能是间接警告拉班不得动武（见三十一29）。旧 * 亚述文献中，亦有提到「你们列祖之神亚述」为守护神祇的案例（主前第二千年纪初期）。

三十一45～53　石柱为见证　圣经有好几个以石堆作为界石，作为事件的纪念碑，或作为立 * 约见证的例子（见二十八18，三十五20；书二十四27）。
    在迦南宗教中，直立的石头，是竖立起来作为守卫或神明居所的（见：申十六21～22；王上十四23）。所立的石头有二，并且各自有名，显示这是呼召的 * 仪式，召请双方所奉之神，来见证立约仪式，并执行其中条款。
    耶路撒冷所罗门圣殿正面的双柱──雅斤和波阿斯（王上七15～22），可能是对应的例子。

三十一48～53　协议的性质　本段和其他古代近东盟约（如主前七世纪 * 亚述王艾萨克哈顿的藩属条约，和主前十三世纪兰塞二世〔Rameses II〕和哈图西利斯三世〔Hattusilis III〕间的条约等）的条文一样，都包括召请双方神祇作见证，宣布严格的条款，并以献祭和共宴 * 仪式缔结协议。虽然明确的规定只有雅各布不得另外娶妻一条，竖立石柱却表示这是疆土性的协议，所标示的正是边界。* 努斯的法律档案（主前十五世纪），也记载了一些限制另娶妻子的例子。这规定的用意，是保护现有妻子（们）的权益和地位。尤其如今妻子本家不在邻近，无法保证她们得到公平合理的待遇。

三十一54　祭筵　筵席大概是缔结协议的标准模式（见十四18，二十六30；出二十四5～11）。饮食是待客 * 仪式的一部分（十八2～5），在此的功用也是将双方带进家庭式、互不仇视的关系。献祭因素更能保证神明的参与，增添场合的严肃性。

三十二1～32
雅各布回到迦南

三十二1　遇见天使　雅各布离开应许地时经历天使 * 显现（二十八12），亦同样在归回时与天使见面。如此在记述之中，就构成了含摄（inclusio，在文学单位的开首和结尾，重复相同事件或句子的修辞方式），表示神认可刚才所立的条约，并且与盟 * 约的继承人重建直接的联系。

三十二2　给地方起名　在列祖时代的记述中，给发生特别事件的地点冠以名字，是颇为常见的作法，若牵涉到神之 * 显现尤然（见十六14，二十一31，二十六20、33，二十八19）。它是这地点有神之临在的凭证。伯特利就是例证：亚伯拉罕曾经在此筑坛，雅各布亦在此经历神之显现，它后来成为重要的崇拜地点。
    本段中的地名玛哈念，是「两个军营」的意思，然而所指是什么却不得而知。此地的位置虽然未能确定，却是迦得支派属地中颇为重要的城市（见：书十三26，二十一38；撒下二8～9）。

三十二3　西珥　学者大都认为西珥地是在以东中部的丘陵地带（海拔大体超过5,000呎），北临古怀尔干河（Wadi al-Ghuwayr），南面是拉斯纳克布（Ras en-Naqb）。

三十二3～5　雅各布的信息　雅各布给以扫的信息有几个用意。第一，他没有在以扫背后偷偷摸摸地在当地居住；第二，也是更重要的一点，他不是要来争夺承受遗产的权利。他形容自己的成就和财富，暗示他不是以穷光蛋的身分归回，要索取自己的一分产业。

三十二13～21　给以扫的礼物　雅各布的重礼可和国与国之间的朝贡相提并论。例如在主前九世纪，欣丹努（Hindanu）镇献给 * 亚述王杜库提宁努他二世的礼物，就有银子、饼、酒、骆驼三十只、五十牛只、驴三十只。雅各布礼物之多，足以让以扫自行创办畜牧事业有余，不然以扫也可以用这些礼物作为报酬，送给帮他夺取掠物的雇佣兵。

三十二13～21　雅各布的策略　雅各布送给以扫的礼物，证明了他和素常一般精明。除了试图用重礼博取以扫的好感以外，牲畜一群一群地不断来到，足以打乱一切伏击的圈套，无论以扫设计了什么战略来对付雅各布，其锐气亦终被这些牛羊消磨殆尽。再者，携同牲畜对以扫行军的进度有所耽延，并且十分嘈杂。最后，这计策将雅各布的仆人掺杂在以扫的随从中──如果真要动武，这是极大的优势。

三十二22　渡口　渡口或涉渡点的功用与城门差不多。两者都是某些地区的出口和入口。两者在军事上都有战略价值（见：士三28，十二5；耶五十一32），故此都与权能有关。这权能包括了实质的势力，和超自然的能力。雅各布进入应许之地，与他在湍急之雅博河渡口旁与一位超自然者搏斗这两回事有关联，是不难想象的。

三十二24～26　扣留以求福　一个 * 赫人的仪式文献描绘女神凯巴特（Khebat）与王搏斗时，被王所扣留。接下来得胜者是谁的讨论，导致王请求赐福。

三十二24　在黎明离去　在时间方面的讨论一方面表示雅各布与神明搏斗时间之长，另一方面也是雅各布搏斗时没有知觉能力的指标。在民间传说中，黎明或「鸡啼」经常被视为黑暗的权势或产物失去对人影响力的时刻，但在古代近东文学中并不常见。然而本段的重点不是势力，而是权能（从起名得见）和辨识力（见29节）。

三十二28～30　更改名字　更改名字当然有作为起源故事（etiology；解释事物的起源的故事）的作用（如：十七章5节将埃布尔兰改名为亚伯拉罕，以强调他是多国之父的立 * 约应许）。使者询问雅各布的名字，是提供机会突出名字改为以色列的一点。
    如此，改名除了有起源故事上的用意（纪念毘努伊勒发生的事件）以外，更成为了雅各布转化为以色列的标记，他的身分从流浪者兼篡夺者，变成了盟约继承人，被选为神子民的领袖。更改一人的名字，也是行使凌驾乎此人之上的权柄。宗主立藩属为王，偶尔亦同时给他另起新名，以彰显对藩属的权势。

三十二31～32　起源说明　起源说明解释名字的起源、特点、应用。在民间传说中，起源说明往往富于幻想色彩（骆驼的驼峰从何而来等），民族或国家的传统则倾向于传奇性。这些幻想性或传奇性的记录虽然很多时候完全是杜撰出来，但起源说明总有可能不是丰富想象力的产品，而是保存了准确传统的故事。
    雅各布／以色列与神摔跤地点的名字，来自「我面对面见了神」的惊呼（很明显与二十八16～19他在伯特利所遇之事对应）。这段叙述的结语为一个有关饮食的特殊法则提供了解释。这法则在犹太律法中，惟独在本段出现。然而，禁吃「大腿窝的筋」（可能是坐骨神经）在律法上的作用，在于它是纪念雅各布／以色列在雅博河畔的搏斗──因此可与 * 割礼的设立（十七9～14）相提并论──使之成为坚定盟 * 约的大事。

三十三1～20
雅各布与以扫团圆

三十三1～3　俯伏在地七次　在古代世界，向地位较高者表示敬意的法子之一是俯伏在地。这敬礼可以重复七次，来加强所表示的尊崇和下拜者的恭顺。亚马拿出土的埃及文献（主前十四世纪）中，有些描绘藩属向法老下拜七次。

三十三16　西珥　这地区包括了延伸自（位于死海和亚喀巴湾之间的）亚拉巴东南的山地，以东人后来在此居住（见三十六20；士五4）。此地每年有相当的雨量，地势又高，因此有足够的水和溶雪，来供给灌木林或丛林的需要。这可能是西珥一名的由来──西珥是「多毛」的意思。

三十三17　疏割　疏割是约但河东邻近雅博河注入约但河之处的城镇（士八5）。好几位考古学家根据埃及的记录（示撒石碑〔Stele of Shishak〕），以及源自 * 铜石器时代（Chalcolithic Age）至 * 铁器时代第二期（Iron Age II）的文物，考证其遗址在代尔阿拉遗址（Tell Deir 'Alla）。它名字的意思是「棚」，用来形容这地区游牧民族和矿工（在铁器时代第一期的文化层，找到金属提炼的证据）混合组成之人口所用的临时住处，很是合适。

三十三18～19　示剑　示剑据考证是位于耶路撒冷以北三十五哩，中央高地的巴拉塔遗址。提及这地方的古籍很多，其中包括了森乌瑟特三世（Sen-Usert III）的埃及记录（主前十九世纪），和 * 亚马拿泥版（主前十四世纪）。主前第二至第一千年纪的证据，显示不断有人在此地居住，足见这个处于从埃及经别是巴、耶路撒冷，北上大马色之干线网上的城市，在战略上的地位是何等重要。它也是埃布尔兰到达迦南地的第一站（见十二6注释）。这地区土地肥沃，耕作放牧皆宜。

三十三19　买地　本节的土地交易与创世记第二十三章一样，都是包括了实数（一百块银子），表示这是有契约的转让，不是付钱租用这地。雅各布是在城镇范围内定居，所以必须购买所住之地。由于货币单位不明，所以所付的是多少金钱，已无法考据。和创世记第二十三章一样，这地至终也是用作坟地（见：书二十四32）。

三十三20　筑坛的重要性　坛的功用是作为献祭的地点。在新的地方筑坛，也有表示在当地引进一位神祇来崇拜的意思。代与代之间的立 * 约领袖之间共通的一点，是他们都在应许之地筑坛，好敬拜 * 耶和华（十二7～8，十三18，二十六25）。雅各布／以色列为所筑之坛起名为「伊利伊罗伊以色列」，就是承认自己名字已被改变，同时表示接受伯特利之应许，愿意扮演盟约继承人的角色（二十八13～15）。为祭坛起名的另一个案例，可见于出埃及记十七15。

三十四1～31
底拿与示剑

三十四2　希未人　按照各处记载对希未人的描述，他们显然是在迦南中部山地居住，南面从耶路撒冷附近的基遍（书九1～7），经示剑往北直达黑门山（书十一3；士三3）。希未人的起源已不可考（按创十17是含的后裔），但可能与主前第二千年纪中期，至第一千年纪初期在迦南定居的 * 胡利人和 * 赫人有关。

三十四2　强暴女性　强奸显然是古代近东获取婚约的手段之一。规范这种作为的法律，可见于出埃及记二十二16～17和申命记二十二28～29，以及中 * 亚述和 * 赫人的法律。这些法律通常勒令强奸者加重付出聘礼，有时还禁绝离婚。* 苏美法律第七条和创世记三十四章，都同样是针对年轻未许配人的女子，不得父母同意外出而被强奸的情形。结局是父母有权不得她的同意，把她嫁给强奸者。

三十四7　普世规范的概念　在古代近东文学中，来自同时代和更早期的法典清楚证明，对不正当和暴力性行为的禁戒，并非起源于西乃。当代人所信奉的行为准则，十分近似西乃山所高举的律法，显出两者之间共有一个普世性的道德感和正义感。法律和其他较不正式之标准所要保护的，往往都是家庭的荣誉和健全、个人的尊严，以及在社会中的保障。

三十四11～12　聘金和礼物　男家所付聘金和礼物的价值，往往是按照婚姻的有利程度。女家社会地位若比男家为高，聘礼亦相应增加。新娘其他因素（如美貌）亦会提升她的价值。* 努斯文献中典型的聘金，大约是三十至四十舍客勒银子。

三十四13～17　割礼　最初引进 * 割礼时（创十七），成年男子和婴孩都同样要动手术，作为社群一份子的表记。割礼在古代近东作为青春期、丰饶崇拜，或结婚礼仪虽然普及，却也未曾达到所有人都奉行的地步。示剑人接受割礼，使自己有资格成为雅各布众女的丈夫。这种手术对成人来说颇为痛楚，足以使男丁失去活动能力几天之久。

三十四20　城门口　城门是聚集进行诉讼或交易的地点，也是讨论与全体市民有关事务公开聚会的场所。在小镇，也就是古代的城邑中，房屋拥挤、街道窄小。市集（城中若有）和城门口是惟一空旷的地方。前者当然不宜讨论公众事务。

三十四25～29　掠城　双方谈判的主题，是在底拿遭受强暴的情况下，何为合适的补偿（聘礼）。结果是，底拿兄弟认为全城的性命财货才可算为合适。在史诗《埃利奥特》（Iliad）中，希腊人为夺回海伦（Helen）而围攻特洛伊（Troy）城，其目的也相仿。

三十五1～15
雅各布回到伯特利

三十五1　筑坛　埃布尔兰周游时到处筑坛（十二6～8），其目的不是献祭，而是为要求告耶和华的名。雅各布的情况似乎也是一样，因为经文没有提过在坛上献祭。有人提出坛的作用，是作为神明领土的标记。另一个可能，是作为耶和华之名的纪念碑。

三十五2～5　除掉外邦神　除掉外邦神的呼吁，同时亦呼吁他们惟独委身于 * 耶和华。这话并不显示他们在理论上明白或接受一神信仰，而是表示他们接受了耶和华为他们一家的守护神。接受一位有位格的神，保护供给自己一家，是主前第二千年纪初期美索不达米亚常见的信念。他们不以这一类的神祇，来取代宇宙性大神的地位，只是把他作为个人崇拜和奉行宗教的主要对象而已。

三十五2　自洁　自洁是 * 礼仪所规定的手续之一，但也有可能是对第三十四章流血事件的响应。自洁通常包括了洗澡和更衣。预备崇拜和执行 * 礼仪之际，亦需同时丢弃任何向他神表示效忠的对象。发生这一切的地方，正是伯特利以北约二十哩，第三十四章事件的发生地示剑。一如第1节用语所显示的，这次的崇拜被描绘为朝圣旅程。耳环与崇拜其他神有什么关系并不清楚。用耳环来制造偶像是有案可稽的事（出三十二2；士八24），耳环亦经常是劫城的掠物，但这两点似乎都不能为本节提供解释。有人提出耳环可能是某种 * 护身符（amulet），甚至可能印上神祇的像，然而证明耳环可以有此功用的证据，却不存在。只来自 * 吾珥第三王朝（Ur III，主前二○○○年）的一只耳环，刻有奉献给一位女神的字样。

三十五4　埋在橡树底下　上述的对象被埋藏在示剑一棵特别的树底下。创世记十二6，乔舒亚记二十四23～27，士师记九6、37所提及的，可能也是这棵树。在当时通俗宗教中，圣木所扮演的角色很重要，因为他们将石头和树木视作神明的居所。迦南宗教相信它是 * 丰饶崇拜的象征（见：申十二2；耶三9；何四13）。然而足以澄清圣木在迦南作用的考古和文学遗迹，却少之又少。

三十五14　在石柱上浇油　第二十八章18节记载雅各布在伯特利立石浇油，如今他又另立一柱，并且奠酒（为祭）纪念 * 神的显现。在同一地区立有几根石柱并无异常之处。

三十五16～29
拉结、艾萨克卒

三十五16～18　收生婆　收生婆通常都是年纪比较大的妇女，他们的责任是教授年轻女子房事，以及在分娩时施以援手。她们有分参与命名 * 仪式，可能还教导新做母亲的，怎样哺乳和照顾婴儿。

三十五16～18　难产而死　难产而死在古时并不罕见。* 巴比伦的咒语文学中，包括了好几个在生产时用作保佑母婴平安咒语的例证。这些咒语尤其针对他们相信是专门攻击女子和儿童的邪灵拉马什图。

三十五18　为子女起名　拉结临死时给孩子起名，反映自己的痛苦。按照婴儿出生时的情景起名，是很常见的作法。雅各布在此另起新名，也是为父者的权利。「便雅悯」可能是「右（手）之子」的意思，表示受保护之处；也可能是「南方之子」的意思（以色列人面朝东方，右手就在南面）。

三十五19～20　拉结之墓　拉结难产而死的地点，是伯利恒以北以法他的路上，后来便雅悯和犹大支派属地的交界（见：撒上十2），伯利恒北面约十二哩之处。塞缪尔记下十八18记载了另一个为死人竖立纪念碑的例子。很久之后的杰里迈亚书三十一章提到拉结的坟墓，显示直至王国时代末期，此地仍是有名的朝圣地点。在比较近期的传统中，一个拉结墓在伯利恒，另一个则在耶路撒冷以北，二者发生了混淆的情况。

三十五21　以得台　这个地名的意思，是「牧羊塔台」。这是牧人用来保护羊群不受野兽侵害的地方。按照雅各布的行程，埋葬拉结之后，他是往南前进，以得台应该很接近耶路撒冷。弥迦书四8中「羊群的高台」一语，也支持这考证。然而后世的传统，却认为它比较接近伯利恒。

三十五21～22　与父亲的妾同寝　* 妾是没有妆奁陪嫁的女子，职务包括为家庭生儿育女。在古代世界，生产是十分重要的功用；因为家庭甚至个人的存亡，往往都是无定之数。由于妾是性伴侣，占用父亲的妾不单要负乱伦之名，更被视为试图僭夺族长的权威。

三十六1～30
以扫一系

三十六1～43　以扫的后代　本段逐步揭示以扫的族谱。首先是他最初的三个妻子（两个是 * 赫人，一个是以实玛利的女儿）。接着列出的是十二个支族的名称（9～14节；亚玛力除外，他是 * 妾所生的子），数目与拿鹤（二十二20～24）、以实玛利（二十五13～16）、以色列的相同。第三层的后裔（15～19节）似乎是宗族的名称，与上一层有些许重复之处。最后一组记载了以色列建立王国之前，统治以东八位君王的名字（31～39节）。全族谱中最有名的名字有相信是指以东南部地区的提幔，以及号称乔布本乡的乌斯。

三十六12　亚玛力人的起源　亚玛力人所流浪的地区包括了尼革、外约但、西乃半岛。圣经以外没有提及他们的历史记录，也找不到肯定与他们有关的文物。然而考古学在本区的调查，依然显示这个时期与游牧民族和半游牧民族（如：亚玛力人）有关的证据，数量颇为可观。

三十六15～30　族长　在此所列的包括了不同地区的多位族长，由于这些贝督因民族采用酋长统治的体制，本段除了是族谱以外，也可算是君王的名单。* 苏美的君王名单十分相像，也是简明地列举与不同地区有关的君王。

三十六24　温泉　族谱之中有名字与另一人相同之时，分辨的方法之一是简述其人的生涯（见四19～24与五25～31的两位拉麦）。这位亚拿与他叔父的分别，在于他发现了一个「温泉」──这是对全族都有益处的自然现象。「温泉」的翻译完全是根据武加大译本（Vulgate）。犹太传统将这字译作「骡子」，换言之是把学会马驴杂交的功劳归给亚拿。

三十七1～11
约瑟的梦

三十七3　约瑟的衣裳　约瑟父亲为他做的特种衣裳代表权柄和宠爱。虽或色彩丰富，使这种衣裳与众不同的，是其材料、织工、（下摆或衣袖的）长度。由于形容这衣裳的希伯来字眼只在本段出现，这衣服的特色究竟是什么，十分难以确定。在同时代的埃及图画中，衣着考究的迦南人穿着有刺绣的衣服，并且从腰到膝，斜戴着有缨络的腰巾。

三十七5～11　梦的重要性　初民很重视梦，因为他们相信梦能够让人知晓神界的事物。一部分先知或君王的梦，被视为神明启示的方式。他们更相信大部分的梦都是有预兆，能够传达神明作为信息的，连一般人的寻常梦也不例外。启示性的梦通常表示神明的身分，往往更与这神明有直接关系。预兆性的梦则不提及神明。梦经常充满象征成分，需要有人解梦，但这些象征的明显程度，有时也很合理。他们不认为梦所提供的信息是无可挽回的。好像约瑟梦见自己擢升高位，古代近东还有其他例子，其中最有名的是约瑟以前五百年之亚喀得（Akkad）的撒珥根。

三十七12～36
约瑟被卖为奴

三十七12～13　牧人放羊　冬雨使牧草茂盛，牧人可以用本村或营账附近的牧场。雨季结束后羊群可以先在已经收成的农田放牧，然后就要带到夏季有草的山地。

三十七17　多坍　多坍遗址（Tell Dothan），占地二十五英亩的遗址，气势十分宏伟。本城位于示剑以北十四哩，商旅和牧人北上耶斯列谷的主要大道之上。它在 * 初铜器时代（Early Bronze Age；主前3200～2400年）发展成主要都市，成为客旅自然的地标。城的周围是上等的牧场，足以构成约瑟众兄在此的理由。

三十七19～24　储水池　储水池（和合本：「坑」）是在挖空石灰基岩，或在泥土中掘出来再墁以灰泥造成，用以储藏雨水的。旱季时人畜的食水，都得靠它供应。水池没有水时，可以用作临时牢房（见：耶三十八6）。

三十七25～28　奴隶买卖　古代近东从远古开始，已经有奴隶买卖。奴隶通常是战俘或被劫掠来的人口。行商一般都愿意购买奴隶，将他们运到外地出售。这种奴隶重获自由的机会极微。

三十七25　香料和商道　行商沿西乃半岛的各个商道，把香从阿拉伯南部，运到巴勒斯坦海傍的迦萨和埃及。本段所述的米甸人大概就是在这样一条北西乃的商道上，从约瑟的兄长手上买下约瑟，把他连同其他的商品运到埃及转售。

三十七25～36　米甸人／以实玛利人　这两个名字交替使用，大概反映两族人间有密切的关联。有人相信以实玛利人被视为米甸民族的一支，亦有人相信米甸不过是从以实玛利人手上买下约瑟而已。然而士师记八24混用两个名字，似乎显示圣经的作者若非假定两者的关联，就是反映两者间已知的血缘。

三十七28　二十舍客勒　约瑟卖得银子二十舍客勒，同时代的文学（例如：* 汉摩拉比法典）证明，此乃奴隶在这个时期的常价。它大约等于两年的工钱。

三十七34～35　哀悼的习俗　哀悼的习俗通常包括撕裂自己的衣服，哭泣，在头发上加以灰、尘，和穿「麻衣」。这种「麻衣」是用山羊或骆驼毛织造，很是粗糙不适，并且往往只是一条腰巾。正式的服丧期是三十天，但可以随服丧者的意思无限期延长。

三十八1～30
犹大的众子

三十八1　亚杜兰　亚杜兰位于萨非拉（犹大山地和平原之间的谷地，和合本：「高原」），学者考证为希伯仑西北的玛德库尔酋长遗址（Tell esh-Sheikh Madhkur；见：撒上二十二1；弥一15）。其高度当比希伯仑（海拔3,040呎）为低，因此说犹大「下」到亚杜兰很是恰当。

三十八6～26　兄终弟及婚姻　英年早逝的人如果无后，就会在产业的继承上构成疑难。兄终弟及的制度是解决方法之一。依照创世记第三十八章的概略，死者的弟兄有责任使寡嫂怀孕，好使兄弟的名字（以及当得的遗产）可以传给所生的婴孩。类似的规例可见于 * 赫人法律第193条；路得记四章所记的，可能也是另一个形式。申命记二十五5～10所详述的律法，容许死者的兄弟拒绝承担这责任，条件是他要在公开仪式中受寡嫂侮辱。犹大在本段所遭遇的情形，大概就解释了这律法为何有制定的必要。贪财的弟弟（俄南）拒绝使他玛怀孕，因为这样做会分薄了他至终要得的产业。

三十八11　寡妇　在经常有疾病和战乱的社会中，寡妇十分常见。以色列应付这问题的方法，是兄终弟及婚姻（为死去的丈夫立后），以及容许年轻寡妇在服丧期后从速再婚。她们有特别的衣着，来表明其寡妇身分。由于寡妇没有分受遗产的权利，律法特准她们在已经收割的田中拾取遗穗（得二），又保护她们不受压迫（申十四29；诗九十四1～7）。惟有祭司的女儿才有权利光荣回归父家（利二十二13）。

三十八13　亭拿　本节所述城镇的确实地点无法肯定。在分地的名单和参孙的事件中，这地名多次出现（见：书十五10、57；士十四1～2；代下二十八18），与犹大支派在山地南部的属地有关（可能是米克纳以革伦遗址〔Tel Miqne-Ekron〕东面三哩半的巴塔希遗址〔Tell el-Batashi〕）。

三十八13～14　作寡妇的衣裳　寡妇和已婚妇女一样，都用不着蒙脸。然而寡妇有特别的服饰来表明其身分。这些衣着给予她们法定的权益，如拾取遗穗及领取什一奉献的一部分等。

三十八14、21　伊拿印　记载中两次提到这地方，支持这是地名，而非比较传统的翻译如：「空旷地方」（KJV）、「岔路口」（武加大译本、他尔根〔Targum〕）等。它或许就是以楠（书十五34），名字可能来自当地的水泉。然而除了指明它在犹大支派属地以外，其确实地点则无法肯定。

三十八15～23　娼妓　迦南文化在 * 丰饶崇拜中使用 * 祭仪娼妓，以增强生产能力。母神 * 伊施他尔或 * 亚拿特（Anat）的神庙之中或附近，住着脸蒙帕子的信奉者，象征 * 巴力或 * 伊勒神的新妇。
    男子在开始耕作或剪毛、产羊等重要日子期间，就会来到神庙使用这些祭仪娼妓。这样做的意思，是对神祇表示尊崇，并且重演神明的婚礼，以求保证田地和牲口多产丰饶。

三十八18、25　印、带子、杖　古代近东签署文件的一大特色，是圆筒印章的使用。这种印章有镜像铭刻，可以滚在泥版，或印在封蜡或泥丸上。
    * 初铜器时代之后几乎每个时期，都有主要是用宝石或准宝石雕制的圆筒印章，被考古学家挖掘出来。印章通常用皮绳穿起，挂在印主的颈项上。巴勒斯坦比较常见的则是只在一个平面上有刻纹的印章。本段提到的另一种身分证明，是可以帮助走路，驱赶牲口，又能充当武器的杖。这是私人对象，所以很可能经过雕刻打磨，能够显示物主的身分。

三十八24　处死娼妓　娼妓和淫妇的刑罚通常是用石头打死（申二十二23～24）。他玛被判烧死很是罕见。在其他地方，只有祭司女儿行淫和乱伦（利二十14），才规定判处这刑。

三十九1～23
约瑟在波提乏家

三十九1～20　埃及两兄弟的故事　埃及第十九王朝（约主前1225年）有关亚奴比斯（Anubis）和巴他（Bata）的故事，与约瑟和波提乏妻子的事迹有很多相似之处。两者都是描述年轻人被主人的妻子试图诱惑而拒绝依从，被诬以强奸。兄弟阋墙（如：雅各布、以扫）的常见主题，高度的悬疑性，以及民俗传说技巧的应用（如：会说话的动物、神明的干预），令这故事在埃及十分流行（现存的蒲草纸抄本是用圣文字书体〔hieratic〕写成，而非正式场合使用的 * 象形文字〔hieroglyphic〕）。然而除了基本背景相同以外，约瑟的事迹和这个埃及故事则再无共通之处。

三十九16　扣留衣裳　这事与约瑟众兄取去他外衣，其对应之处颇耐人寻味。然而值得留意的还有一点：那就是外衣再次成为辨识约瑟身分的证物。衣裳往往能够表示其人的地位、阶级、职权，因此可以成为证物。

三十九20　与王的囚犯同囚　波提乏于监狱的选择，可能反映了他对自己妻子与约瑟间之事件的理解。约瑟没有因强奸判处死刑（例如中 * 亚述法律就有此规定），反而被囚在王室禁锢政治犯人的地方。（就监牢而言，）此地可能比较舒服一点，但更重要的一点是，约瑟因此可以接触到法老的王室成员（创四十1～23）。
古代近东的主要商道
    贸易是古代近东各大文化的命脉。早至主前五○○○年，安那托利亚北部和全古代近东之间，已经有黑曜岩贸易的证据了。虽然陆路交通又费时（每日进度只有十五至二十哩）又危险，新奇或实用物品的需求依然大到让商人和政府都愿意冒险以求赚取高额的利润（至少有百分之百）。例如旧亚述时代（Old Assyrian Period，主前2100～1900年）和马里档案（主前1800～1700年）中的商业文件，提及小亚细亚和叙利亚北部的商队，每队驴子的数目，可以多达二百至三百匹。他们所走商道的起点是亚述的首都，底格里斯河畔之亚述，接着往西经过哈布尔（Habur）地区和托鲁斯山脉，直达小亚细亚西部的商业中心坎尼什（Kanish）。商道继续经过基利家西行，到达彼西底的安提阿、非拉铁非、撒狄、别迦摩，以及爱奥尼亚（Ionia）海边的特洛伊。每个城镇都为这些富有魄力的商人，提供保护、资源，和现成的市场。
    这些商旅所走的实际途径，是由各地区的地形（避过疫病流行的沼泽，以及崎岖和险要的山区）、政治状况和潜在市场而决定，并且从人口稠密的地区扩散出来。因此，埃及称为大干道的主要商道，是由尼罗河畔的孟斐斯开始，横过西乃半岛北部，转北行经迦南的沿海平原，在米吉多朝东穿越耶斯列谷，然后往北直奔夏琐。商路由此朝东北通往大马色，经过叙利亚的埃卜拉（Ebla）和阿勒坡（Aleppo），然后来到幼发拉底河的西北支流，再依循这河前往美索不达米亚各大城市。另一条主要商道名叫王道（The King's Highway）。从阿拉伯北上的商旅取这途径，在红海港口以旬迦别穿越外约但，经以东、摩押、亚扪，在大马色与大干道会合。
    阿拉伯北部和中部的沙漠，荒芜到让商旅要在北方绕道而行，沿底格里斯、幼发拉底两河河谷北上，往西到帕珥米拉（Palmyra）和大马色，再循大干道穿过巴勒斯坦，或循王道直下外约但。搬运香料（没药、乳香）和靛青（indigo）的商队则沿阿拉伯西岸行走，经海路到衣索匹亚（埃提阿伯），再顺尼罗河北上埃及，至终到达能够在地中海（克里特、塞浦路斯、爱琴海和爱奥尼亚海诸岛、土耳其和北非沿岸）和阿拉伯半岛及东非洲地区，为他们提供市场和自然资源（如塞浦路斯的铜矿）的深水港口（主前2500～100年之间的海港包括有：比布罗斯、推罗、西顿、亚柯、乌加列、亚喀巴、亚历山太〔Alexandria〕）。操纵运输业的是乌加列（主前1600～1200年）和腓尼基人（主前1100～600年）。他们的船队若非贴近海岸，就是在地中海或红海的岛屿间航行，每日海程约四十哩。

四十1～23
法老的酒政和膳长

四十1～4　酒政的职责　酒政是王室中地位很高的一员（见：尼一11）。这人应当备受信任，因为他的主要责任是亲尝君主的饮食，免得君主受人毒害。

四十1～2　得罪法老　得罪法老当然可以有很多途径。这两人究竟有谋反之嫌，还是在日常职务的执行上冒犯了法老已经无从得知。他们可能只是在控罪未曾调查清楚之前遭受软禁而已。

四十5～18　解梦　解梦通常是由受过当代解梦文学训练的专家执行的。现存数据之中，来自美索不达米亚的比来自埃及的多。埃及人和 * 巴比伦人都编纂了我们所谓的「梦经」，经中记载了梦的范例和圆解的关键。由于梦通常是用象征表达，解梦者必须能够查考以往所累积，有关梦及其解释的经验数据。他们相信神明透过梦与人沟通，但却不相信他们会启示梦的含义。如果有意启示含义，哪里还用得着梦？但约瑟却持不同的立场。他没有查考「科学」的文学，反而直接求问神。但无论如何，他诠释的方向依然与某些解梦文学所建议的相同。和美索不达米亚的文学一样，他也是利用梦中出现的数字，来断定时间的指标。梦中的象征亦与梦书中的部分例子相似。例如杯满表示得到名誉和后裔，在头上携带水果表示哀痛。
四十22　处死　人被处死后，使他尸体蒙羞的法子之一，是将之悬挂（参：书八29；撒下四12）。它可能是绑着颈项吊起来，也可能是刺在杆子上。处死的方法若非用石头打死，就是砍头。

四十一1～32
约瑟为法老解梦

四十一1～55　法老的身分　约瑟史事中之法老的名字，已经无从稽考。部分学者认为史事情节所反映的背景，是 * 许克所斯（Hyksos，主前1750～1550年）或 * 亚马拿时代（主前十四世纪）的事迹。当时的闪族人有很多在埃及定居，埃及史料亦提及有些是政府官员。根据现时对埃及历史和习俗的认识，这无疑是最合乎逻辑、最合宜的理解。然而圣经年代的数据，则显示发生此事的时间，是较早的中王国第十二王朝（主前1963～1786年）。史事中没有提及具体的人事，因此要将记载与某一位在位法老联系起来，是不可能的。创世记的作者照例不提法老的名字。这作法可能是故意的，埃及人视法老为神，以色列人当然绝口不提他的名号。

四十一1～7　双重的梦　古代近东的人一般假定梦是神明与人沟通的方法。有些梦很简单直接（参：雅各布在伯特利所作的梦，二十八10～22），但梦若牵涉到君王或法老，其重要性有时可以透过双梦的经历表达。如此，法老得见两个异象，警告他埃及将要面临饥荒。同样，* 苏美王古德（Gudea）据说亦曾经作过两个梦，指示他兴建庙宇。上述二王的梦都是由术士或神明的代表圆解的。按照马里文献，连续两晚作相同的梦加强梦中信息的重要性。《吉加墨斯史诗》和一首关于某位受苦义人的诗，都描述三次重复，以证实其可靠性的梦。
四十一8～16　术士和博士　埃及、美索不达米亚，和赫人王国中的术士，都组成了同业的行会，负责诠释兆头和异梦，以及炼制药物，用法术来解决医学上的问题。这些专家利用 * 驱邪术（exorcism）来驱除鬼神，用咒语或诅咒将邪恶灌输到人、地之中（埃及的 * 碎陶咒诅文献和杰里迈亚书十九10～13都是例证）。
    古代近东文物中有数以千计的文献，是记载了防护性咒语，以及能够驱邪之 * 护身符、木偶、施法碗，以及为仇敌带来灾难之小偶的制作方法。美索不达米亚的法术有黑白（邪、正）之分，奉行者亦分为巫师术士，和博士两类。然而埃及的术士行会却没有这个分别。埃及术士职责虽然主要是在医疗方面，对神明的态度却似乎没有这么尊重。例如他们为灵魂施咒，使他们在阴间能够脱避惩罚（《亡经》，Book of the Dead）。埃及法老竟然要人为他解梦，此事十分反常。因为法老被奉为神祇，神明藉梦与他沟通时，其意义对他来说应该是显而易见的。形容法老所召来的专家之希伯来语字眼，原是埃及文中的专用名词，有时被学者认为是专指解梦者。在一个后期（主前第二世纪）的碑文中，这字曾经用来形容名臣英和特（Imhotep），就另一个七年饥荒之事向法老所献的计策。

四十一14　剃头刮脸　约瑟用剃刀使自己可以体体面面地朝见法老。所剃的可能包括头发（民六9）和胡须（耶四十一5）。如此他将外貌改变，与埃及人相似。埃及的壁画证明埃及人通常是剃净毛发的。

四十一27～32　埃及的饥荒　埃及虽然因为尼罗河定期泛滥，成为古代近东最稳定的谷物出产地之一，但它偶尔也会发生饥荒。源自亚曼念纥一世（Amenemhet I）在位之时（主前1991～1962年）的《奈费尔蒂的异象》（Visions of Neferti），就提及过这样一埸灾祸。这典籍也是描述异象得到圆解，灾难得以预知，与约瑟的叙述相仿。

四十一33～57
约瑟之献策与晋升

四十一33～40　粮食配给　约瑟为面对饥荒所提供的计策，丰年时每年储藏五分之一的收成，然后在有需要时分配给百姓。建筑仓库也是这妙计的一部分（见：出一11；王上九19）。

四十一35　积货城　埃及对尼罗河的经营，以及这河的恒常性，令埃及成为全古代近东的大粮仓。积货城是有长远眼光，了解饥荒的必然性而谋求对策之富强国家的特征。每个区域通常都会在位置适中的地点，设有积货城。

四十一40　仅次于法老　不少埃及贵胄都可以说自己仅次于法老。好几个职衔都表示有此地位。碑文中曾经提及的两个是：「两地之主最宠爱者」和「他的侍官之首」。

四十一41～45　约瑟的职位　详述于此的工作范围和授职典礼，显示约瑟的职任相等于「大维齐尔」（Grand Vizier，即首相）和「王室物业总监」（这个和合本译作「家宰」之职衔在以色列官制中的用法，可见于王上十六9；赛二十二15、19～21）。
    上述两个称号都在埃及典籍中出现过。这种职位从职衔的颁布，到法老将衣袍和戒指授给受任之人，都详细描绘在埃及的古墓壁画中。约瑟的职务大致与「上下埃及粮仓总监」相同。如此官位授与非埃及人，在较多闪族人任职于埃及的 * 许克所斯时代（主前1750～1550年）以前，十分罕见。有一个古墓是亚肯亚顿（Akhenaten）在 * 亚马拿执政时期，属于闪族官员图图（Tutu）的；这人被任命为「全国最高之口」，地位权力相当于约瑟。
    埃及古墓中的传记，和文学如《* 辛奴亥的故事》等，为法老臣属的生涯，提供了充分的详细数据。其中从低微地位被擢升到掌握大权之人，有为数不少的例子。辛奴亥的故事描述他逃离朝廷，过了很多年的放逐生活，最后归回而得尊荣。故此，约瑟高升得荣的描写，从埃及当代的背景来看，可说是典型的例证。

四十一42　打印的戒指　君王和王室的执政官员，都是用印章戒指来处理公务文件。这种戒指十分独特，并且刻有王的名号（埃及君主名字外面皆圈以椭圆徽饰〔cartouche〕）。故此，使用者就是以王的名义行事（见：民三十一50；帖三10；多比雅书一20；马喀比一书六15）。细麻衣和金炼是在授职典礼中赐下的装饰，来表明他的地位、阶级、职权。

四十一43～44　约瑟的特权　乘坐马车，有卫兵在前头开路，宣告他是「副总司令」，证明约瑟的身分地位极高（见：撒下十五1；斯六7～9）。仅次于法老──亦即是总督（* 亚喀得语的 terdennu；赛二十1之「他珥探」〔tartan〕）──的职衔，给予约瑟非凡的权力，除王以外，所有人都得向他下跪。由于他得到王的宠爱和保护，任何人都不许「举手或举足」反对他，违抗他的命令（参较：拉七21～26中所赐的权力）。

四十一45　埃及语名字　给约瑟另起埃及语名字的用意，是完成授职典礼的转变过程。约瑟埃及化之后，就更能够在朝廷和埃及全地为人所接受（参较 * 辛奴亥在以他为名的故事中，回到埃及后将自己的蛮族服装交给「爬沙者」〔sand crawlers〕）。法老梅雷他（Merenptah；主前1224～1208年）在位之时，也有更改闪族官员名字的惯例。约瑟埃及语名字的含义不能确定，可能是「神已说话而他会存活」的意思，也可能是「晓得之人」的意思。

四十一45　安城的祭司　为约瑟安排的婚姻，使他得与埃及最举足轻重的祭司家族之一联盟。在主前一六○○至一一○○年间，惟有孟斐斯城蒲他神的祭司，才比他们更具影响力。所有主要节期都由安城的祭司主持，他们还负责监督地位较低，在庙城希流坡利斯（位于开罗东北十哩）事奉太阳神锐（Re）的祭司。

四十二1～38
众兄首次与约瑟会面

四十二6～17　间谍　以色列后来打发探子窥探迦南地，约瑟众兄长也是被指控同样地为外国服务。从事贸易的行商做这种事应该十分普遍，因为他们能够在不受人注意或不被怀疑的情况下周游国内。有些政府自然而然地对外人心存疑忌，并且间谍罪名本身亦极难洗雪。

四十二25～28　交易银子　钱币要到主前六世纪才发明，并且普遍应用。因此贵金属、宝石、香料、香，以及其他奢侈品，都是按重量以货易货的。货物的相对价值视乎其罕有性。银子在古代世界每个地方，都是很普遍的贸易品。埃及没有天然银矿，所以银子是很受欢迎的通商贸易标准。

四十三1～34
众兄再次与约瑟会面

四十三11　地的土产　雅各布送给约瑟的礼物最是昂贵，因此也是最为讨好的对象。其中惟有乳香、蜂蜜、榧子、杏仁，才真正是迦南的出产。香料和没药是舶来商品，作为取悦法老的代表，以求得到优惠待遇的重礼。

四十三16　家宰　位高家大者如约瑟，必然需要成群的仆从，由管家所率领。这人的责任包括了维持住宅，照管财政，监督仆人。约瑟视之为心腹（见：创四十四1、4），显示这是备受信任的职位。显然他人有求于主人时，负责传话的也是他（见：创四十三19～23）。

四十三26　下拜致敬　古代近东表示敬意的标准姿态，是下拜到地。埃及古墓艺术随处都有奴仆臣宰俯伏在法老面前的例证。* 亚马拿泥版（主前十四世纪）中每封信的格式，都是首先问安，然后按照一套既定的程序向前向后下拜七次，向法老表示敬意。

四十三32　饮食礼节　埃及人视一切外人为蛮族，因此不会与他们同桌吃饭，以避免直接接触。约瑟身分高贵，不论埃及人还是雅各布众子，均不能与他同席。

四十四1～34
约瑟设计

四十四5　占卜用的杯子　约瑟栽赃在便雅悯袋中的杯子，被描述为是供 * 占卜所用。今日迷信的人占卜是看茶叶渣，古时人观兆则是察看杯中液体。将油倒在水中，观察所构成之图形，是他们所用方法之一（称为盘占术〔lecanomancy〕）。观察日常发生之事件，和祭牲的脏腑，以及天体的运行，是比较普遍的占卜方法。
    好几个 * 旧巴比伦的观兆文献，都是讨论油所构成的各种形状及其诠释，证明在约瑟的时代，盘占术确然存在。观察水本身之反映的水占术（hydromancy），是另一种占卜法。现代学者对埃及占卜术的知识有限，因此不能提供更具体的数据，然而在这个较早期的时代，通常惟有具相当地位的人，才对占卜术有所认识。

四十五1～28
约瑟表白身分

四十五8　约瑟的职衔　最可能与「法老的父」有关的，是用来描述法老朝廷好几类官员和祭司的埃及职衔 it-ntr，「神的父」。「父」字表达了咨询的关系。所扮演的角色大概与士师记十七10米迦所聘请的祭司，或列王纪下六21作以色列王顾问的伊莱沙相同。

四十五10　歌珊　这个闪族语系的地名，最可能是指下埃及三角洲图米拉特干河（Wadi Tumilat；从尼罗河东支延伸至大苦湖〔Great Bitter Lake〕）一带的地方。* 许克所斯时代的埃及文献曾经论及这个地区的闪族人，这个地区更能为羊群提供上等的牧草。用「兰塞境内的地」（四十七11）一语来形容歌珊，进一步证实此地位于埃及本土。

四十五19　车辆　供应车辆并不表示埃及车辆和迦南车辆不同，而是他细心顾虑到妇孺的需要，不用他们走路前来。半游牧民族通常不会设置车辆。

四十五22　便雅悯的所得　约瑟作为埃及行政官的责任，是为百姓分配粮食和衣物（在古代近东来自 * 巴比伦和 * 马里的文献中，这是常见的一点）。他亦同样照顾自己的亲人（故事开始时约瑟得到彩衣，三十七3，事情发展极为出人意表）。雅各布怎样独加宠爱约瑟，约瑟亦同样对胞弟便雅悯独加宠爱，给他的是他同父异母哥哥的五倍，还给他巨额银子。

四十六1～34
雅各布举家迁往埃及

四十六1　在别是巴献祭　众族长虽然多次筑坛，圣经却很少有他们献祭的记录。在此以前惟一提过的一次，是在雅各布和拉班立约之时（三十一54）。艾萨克曾经在别是巴筑坛（二十六25），但却没有在此献祭的记绿。雅各布乘这次南行之便，到此朝圣。这是他长大之处，也是他父亲崇拜之圣所的所在地。

四十六29　马车　这个时代的埃及马车是轻型的，材料是木和皮革，车轮只有两辐。法老所乘坐的华丽马车（高官大臣无疑也有分），要到稍后的新王国时代，才一再在艺术中出现。

四十六34　埃及的牧羊人　埃及本地的牧羊人大概不会被其他埃及人恨恶。约瑟给父亲的忠告一方面警告他埃及人有排外态度，另一方面表示自己能够独立自足（羊群足以供应他们所需），并且显出他们没有野心要摆脱放牧生涯以从事其他行业，这也是外交上的手段。

四十七1～12
雅各布全家定居埃及

四十七11　兰塞境内　本节表示「兰塞境内的地」就是歌珊地（见四十五10）。这个位于尼罗河三角洲东北部的地区，据悉其居民是闪族人，并且在主前十八至十六世纪，是 * 许克所斯活动的中心。此地又称泰尼斯（Tanis）地区，希伯来奴隶在此建筑积货城比东和兰塞（出一11）。主前十三世纪在这地区建筑并扩建城市的法老兰塞二世，名字在此出现可能是 * 今名古用的案例。

四十七13～31
约瑟的经济和土地策略

四十七16～17　以货易货　货物贸易远古之时已经存在。互惠地交换财产、货物、制品，是古代非货币经济的基础。本段所述的，是饥荒时以牲口换取谷粮。

四十七20～26　归政府所有的地　政府可以因为欠债不还，未能缴税，或家庭没有后嗣的缘故，将土地充公。饥荒时埃及人无力购买粮食，只得将土地售与政府，成为法老的佃农。

四十七21～25　债奴　债奴在古代近东到处都很常见。失去土地的农人卖身为短期奴隶，来供养自己一家。为奴的期限可以是一日（出二十二26～27），也可以是几年。在以色列，债奴最多只能为奴六年（出二十一2）。然而经文中的埃及例证，则显示他们是终身作为法老佃农，以收成的五分之一作为田赋。

四十七22　祭司的豁免权　祭司有法老的常俸，因此无需出售土地，这点反映了埃及祭司享有特权的普遍现象。祭司往往集中了颇大的政治势力，并且有时使用庞大的财源，来行使这些权力。不少法老都觉得有逢迎他们的必要。反观以色列的制度，则不容许利未支派拥有地业。

四十七24　五分之一纳给法老　百分之二十的税额在古代世界并不反常。然而现时有关埃及税收的资料，并不足以为约瑟所提出的赋税，作出更具体的描绘。

四十七28～31　葬在列祖所葬的地方　家冢一旦设立，就有了每个人都要与全体家人同葬的传统。这样做不但构成代与代之间的联系，更进一步加强家族对坟墓所在地所有权的证据。

四十八1～22
雅各布为以法莲、玛拿西祝福

四十八5～6　以法莲、玛拿西作为长子　雅各布虽然没有剥夺流便和西缅的继承权，却收养了约瑟的两个儿子以法莲和玛拿西，并且在继承上给他们特殊优待。
    这个收养的习俗和方式，与 * 汉摩拉比法典中的例证相似。此外 * 乌加列文献中，也有祖父收养孙儿的例子。是次收养在一定程度上，可说是约瑟得到了长子所当得的双分产业，因为他两个儿子都分受了雅各布的遗产。

四十八7　拉结之墓　雅各布因着对妻子拉结死亡的幽思，而把她的坟墓置于伯利恒、以法他一带（见三十五19～20注释关于这一点的讨论）。

四十八12～19　颠倒次序的祝福　在族长叙述中，每代都是幼子得到优待。得到产业的是艾萨克，不是以实玛利；是雅各布，不是以扫；得宠的是约瑟，而非众兄长；如今以法莲又比玛拿西更得眷爱。在大部分古代文化中，长子在分受遗产时都有某些特权，以色列也是一样。然而基于各种理由，例外还是容许的。有关临死前宣告的讨论，请见二十七章1～4节的注释。

四十八22　亚摩利人的地　「* 亚摩利人」在本节的用法，似乎是泛指迦南地全体的原居民（见十五19～21），尤其是示剑一带的人，雅各布曾向他们买地（三十三18～19）。这用语虽然不能道尽当地混杂的人种，然而势力范围主要是在美索不达米亚北部和叙利亚的亚摩利人，依然对迦南的民间和宗教习俗，有深远的影响力。
四十九1～33
雅各布关于众子的宣告

四十九1　族长的祝福　在圣经材料中，族长的宣告大体上是关乎子孙的土地是否肥沃，子孙是否繁茂，家庭中关系各方面，将来的命运。族长所宣告的无论是祝福还是咒诅，虽然不当作是神所赐下的预言，依然备受重视，其约束力亦得承认。

四十九8～12　手掐住仇敌的颈项　雅各布给儿子犹大的祝福，反映了犹大支派在后世历史中的无比重要性。「你手必掐住仇敌的颈项」，正是犹大支派能力的表记之一。这句话所代表的，是犹大的仇敌受控制或被降服。第10节第三句的「细罗」最是难解（NIV：「之所属者」）。最合理的解释认为它是指作贡品的祭礼（希伯来语 shay），如此全句的意思是「直等向他进贡者来到」。

四十九11　用葡萄酒洗袍褂　这句祝福犹大的说话，用满足的丰盛，作为支派将要富庶的表记。葡萄酒多得可以用来洗衣服。这句话也有可能是指染布工业，后者也是与将来在经济上的富足有关。

四十九13　停船的海口　以色列沿岸缺乏天然的海港，因此对他们而言，大海不过是疆界。惟有北面沿海地区的人，才有发展航海技术的机会。

四十九14～15　驴子的习性　这种强而有力的牲口，是给以萨迦祝福中所描述的特点之一。驴子有时顽强而性惰，可能会在最不合宜之处，突然坐倒下来。本段的意思可能还表示这支派会与外族结盟，或被逼服事其他人（与士五15相反）。

四十九17　马的驯养　本节提到骑马的人，反映马的驯养已经十分进步。这是主前第三千年纪时已有的成就。骑马的人在主前第三千年纪中叶，已经出现在美索不达米亚的绘画之中，然而埃及绘画却要晚一千年才有骑士。马通常是用来拉车的，骑马并不常见。
五十1～14
雅各布的葬礼

五十1～3　熏尸　熏尸是埃及人的常例，负担得起的人都不会不做。然而本段是以色列人熏尸惟一的例子。熏尸是步骤繁复、* 仪式众多的手续，由一组受过特别训练的殡丧祭司执行。内脏全部取出，尸体浸在特别的防腐药水中四十天。
    这作法背后的原因，是埃及人相信尸体必须保存，作为死后安放灵魂的所在。雅各布和约瑟的尸骸都受过防腐处理，他们这样做虽然可能是为了避免得罪埃及人，但同时亦有保存尸体，以便日后在迦南安葬的作用。

五十3　哀悼期　这里所述的日数可能包括了熏尸所需的四十日，再加上传统的三十日哀悼期（见：申三十四8）。本节描述全埃及为雅各布之死哀哭，似乎表示他以外宾身分，得到王族之礼的待遇。

五十10～11　亚达的禾场　这个被描述为约但河东的地点，至今未能确定。不将雅各布的遗体直接运到希伯仑，反而往东先到外约但，有点奇怪。在禾场上哀哭七天则没有不合理之处。禾场与商业、法律、生命有关，用来纪念部族的首领很是合适（见：民十五20；得三；撒下二十四16～24）。

五十11　埃布尔麦西　更改亚达禾场的名字，可以持久地纪念雅各布和在当地举行之七日哀哭典礼。名字本身有个熟悉的成分：「埃布尔」是「溪」的意思，好几处的地名都含有这个字（民三十三49之埃布尔什亭；士十一33之亚备勒基拉明）。然而这名字在此还有谐音的特点：希伯来语的「哀哭」是埃伯（'ebel），与埃布尔（'abel）音近。

五十15～26
约瑟晚年

五十26　约瑟的年岁　约瑟终年一百一十岁，对埃及人来说是理想的的年龄。对木乃伊所作的检验，证明埃及人的平均寿命是四十至五十岁。制作木乃伊时使用棺材或石棺，是埃及人而非以色列人的惯例。


02 出埃及记背景注释

出埃及记

一1～22
以色列在埃及为奴
一8～14　不认识约瑟的王　出埃及记对于和以色列人有交往之法老的名号，一贯保持缄默。由于埃及史料完全没有提及以色列人在埃及定居、为奴、出离，这些法老的身分只能依靠记载中模糊的线索去揣测。主前十七至十六世纪间，埃及是由称为 * 许克所斯人的外族所统治。学者一般认为本节所述之法老，若非第一位 * 许克所斯统治者，就是 * 许克所斯人被驱逐之后的第一位埃及本土统治者。两者在时间分别上最少有一百年（大约是主前1650年或1550年），如果奴役以色列人的，是势力范围未达埃及全地之较早期统治者的话，这分别可以长达两百年之久。

一10　奴役以色列人的缘由　奴役以色列人的理由，是如果他们不被奴役，就会与仇敌联盟，离开本国。这话所显示的，应该是 * 许克所斯人被驱逐之后的时期。埃及人基于经济上的因素，想要保留以色列人。

一11　徭役　古代世界所从事的庞大建筑工程所需的工时极多，故此徭役（强逼劳工）颇为常见。它是税收形式之一（譬如说：平民每年为政府的建筑工程无偿工作一个月）。如果政府野心太大，本地人和战俘不足应付其工作量之时，徭役的箭头就会转而针对无助之人。

一11　比东　比东按考据是埃及语中的比亚顿（Pi(r)-Atum；意即「亚顿神〔Atum〕之地业」）。如今考证为位于开罗东北约六十哩，伊斯梅利亚运河（Ismalia Canal）旁的拉塔巴遗址（Tell el-Rataba）。经文指出所建的是积货城，并不表示这些城市单独作储备粮谷之用。积货城是各区的地理和活动中心，可能也是省会。

一11　兰塞　兰塞的地点在争论多年以后，如今确实地被考证为比东以北二十哩左右的达巴遗址（Tell el-Dab'a）。这遗址已被比塔克（M. Bietak）彻底挖掘过。这城曾经是 * 许克所斯的首都，名叫亚华里斯。主前十三世纪时，兰塞二世把它重建为自己的首都，称之为比兰塞（Pi-Ramesse）。这城在主前十二世纪（士师时代）拆毁，来建筑第二十王朝的三角洲首都泰尼斯。好几种人都曾经被兰塞二世征召为筑城的奴工，阿皮鲁人（'Apiru，主前第二千年纪用这名字来形容离乡背井的人）是其中之一。这名字应该会被用来形容希伯来人，以及其他的人种。

一14　制砖　古籍一致同意制砖工人做的是肮脏职业。一本名叫《行业的讽刺》（Satire on the Trades）的作品，描述一个无尽泥泞的难受生涯。住宅、政府屋宇、城墙，甚至金字塔，都一度用泥砖建造，所用的砖头数以百万计。工人每天的数额，由分配给小组的工作量而定。小组分工合作，职责计有搬运和打散禾秆、搬泥和运水、用手或模子塑砖，用日光曝晒数日，干后运到建筑地盘。建筑大屋的砖头长度超过一呎，宽度是长度的一半，厚度约有六吋。
_
兰塞二世的神庙

_
稻草泥砖

一15～22　临盆　古时女子通常是蹲着或跪着生产。产妇用小凳子、石头、砖头支持自己的重量。收生婆的职责不独是助产而已，她们还是受孕、娠妊、生产、育婴，这整个过程的顾问。

﹛

二1～10
摩西出生
二1～10　伟人生时幸免于难　古代世界还有其他故事，描述伟人出生时奇迹地得免死亡，在独特的环境中养大。这种文学中最耐人寻味的一个是《撒珥根诞生传奇》（Legend of Sargon's Birth，大概是主前八世纪的作品）。撒珥根的母亲不愿将儿子献为祭物（作为女祭司，她必须这样做），就在幼发拉底河畔把他藏于一个芦苇篮子里面。顺流而下之后，婴儿被王宫的园丁发现，抚养成人。撒珥根长大后成为主前二十四世纪 * 亚喀得王朝的开国君主。然而这些故事和圣经也有重要分别。它们大部分都是描述具有王族血统的弃婴，被平民所养大。反之，摩西是在严密监视之下，被王族发现，在优异的环境中长大。法老的女儿不一定是有权有势的。因为在每个朝廷中，后宫中的儿童不可胜数，并且女儿的地位通常比儿子低。

二3　抹上石漆的蒲草箱　用来形容摩西箱子的希伯来字眼，与挪亚方舟相同。用来制造这浮水摇篮的蒲草（papyrus），在埃及和美索不达米亚也是制造轻型船只的材料；圣经的作者也晓得这一点（赛十八2）。蒲草捆了重迭三层，加上石漆便不会漏水（创六14用不同的字眼，但意思相同）。赫人神话《坎纳什与札珥帕双城记》（A Tale of Two Cities: Kanesh and Zalpa）描述坎纳什的王后，一年之内生了三十个儿子，把他们都放在防水的篮子中，让他们顺流而下。神话描述神明将他们从海中救出来，扶养他们长大。

二8　乳母　找乳母来乳养婴孩，直到断奶为止，是贵族和有钱人家的惯例。埃及文学虽然没有提供什么数据，美索不达米亚的法律文献却有讨论收养弃婴的法律手续。乳母是受薪的法定监护人，正式收养在断奶之后举行。

二10　摩西的名字　摩西一名来自埃及语的 ms(w)「生」。这是人名之中很普通的一部分，往往与神明的名字相连，如：杜得模西士（Thutmosis）是「妥得（Thoth）神所生」或「妥得神出生」的意思，兰塞（Rameses）是「锐（Ra）神所生」或「锐神出生」的意思。另一个可能是，埃及语 ms 是「男孩」之义，摩西可能只是以统称为名而已。其双关含义在于希伯来语中读法最近的字根，是「拉出来」的意思。

二10　在法老王宫长大　在法老家中长大，在教育和受训上应该有一定程度的好处。他学习的当会包括文学、书写，也包括战事。外语在外交事务上十分重要，可能也是科目之一。雄辩（在演说和辩论中出色）是埃及人最推崇的才华之一。《善辩之农夫》（The Eloquent Peasant）等文学著作，显出埃及人对于有辩才的人，是何等折服。摩西虽然受过雄辩术的训练，却不认为自己有此专长（四10～12）。

二11～25
摩西从埃及逃到米甸
二12～15　摩西的罪行　埃及人有很重的民族自尊，视外人为次等民族。因此外人杀死埃及人是很严重的罪行。

二15　从埃及逃亡：辛奴亥　《* 辛奴亥的故事》是最有名的埃及故事之一。在主前第二千年纪初期，故事主人翁因为惧怕失宠于新任法老，经迦南逃亡到叙利亚。在那里他娶了一位贝督因酋长的女儿，成为当地势力极大的领袖。

二15　米甸　米甸人是半游牧民族，按照不同的故事和史料，从巴勒斯坦的外约但和尼革地区，到西乃半岛北部，都有他们的足迹。然而最有充分证据显明是米甸人中心地点的，却是阿拉伯半岛西北部的亚喀巴湾东面地区。

二16～19　牧羊女　通常只有家里没有男丁时，女子才会出来牧羊。本段记载其他牧人欺凌这些少女，充分曝露了这种作法的不利之处。

二23　法老的身分　本段也是没有记载法老的身分。大部分学者相信他若非杜得模西士三世，就是兰塞二世。

三1～四17
燃烧的荆棘与摩西蒙召
三1　名字不同：流珥（二18）；叶忒罗（三1）　摩西的岳父在上一章叫流珥，本章叫叶忒罗，在民数记十29却叫何巴（参：士四11）。一旦明白用语模棱两可之处，这疑难就得到解释。用来形容女子外家男性的字眼含义很广泛，同一个字可以解作女子的父亲、兄弟、祖父。大部分解答都是基于这一点。流珥可能是祖父兼族长，叶忒罗才是西坡拉的父亲，亦即是摩西正式的岳父，何巴是叶忒罗的儿子，摩西的内兄。另一个可能是，何巴和叶忒罗都是内兄，流珥是他们的父亲。

三1　神的山　神的山在此称为何烈山，其他经文则称之为西乃山。但这两个名字都可以描述整个地区，或某个山脉，或一个山峰。摩西把它描述为神的山，最有可能是他意识到以后几章所发生的事件，使这山得到了新的地位；不是因为这里发生过什么事，或有什么迷信的理由。古代世界和古典时代的人，相信山是神明居住的所在。

三2～4　燃烧的荆棘　将燃烧的荆棘当作自然现象的解释有很多，从能够排泄可燃气体的，到上面生满了鲜艳叶子或浆果的灌木都有。来自埃德富（Edfu）庙宇的埃及晚期贺如司（Horus）文献，描绘天神显现的形式，是某一种灌木之上的火焰。但这文献比摩西晚了整整一千年。

三2～7　耶和华你父亲的神　神自称为「你父亲的神」显示守护神的概念，依然最能准确地表达以色列对 * 耶和华的想法。耶和华在西乃成为国家的神之后，这称号便不再使用。这称号同时亦将祂认同为立 * 约的神。

三5～6　把你脚上的鞋脱下来　祭司的惯例是赤足进入庙宇，免得把灰尘或任何不洁之物带进去。

三7～10　流奶与蜜之地　迦南地被形容为「流奶与蜜之地」。对畜牧为生的人而言，这话是描绘土产的丰盛；但对务农的人来说却不尽然。奶来自羊群，蜜──大概是指枣的果浆，不是指蜂蜜──是自然的出产。* 乌加列史诗 * 巴力与摩特（Mot）中，也有类似的话，描述大地回复丰饶时，干河流满了蜜。早至《* 辛奴亥的故事》的埃及文献，都描述迦南是个有丰富自然资源，农产又丰盛的地方。

三8　迦南的居民　所列六组迦南居民的头三个十分有名，有关后三个的资料却少而又少。早至埃卜拉版片（主前二十四世纪），「迦南」已经在文献中出现。迦南人被形容为有墙城邑的主要居民，但似乎不是这地的原住民。* 赫人来自安那托利亚，即今日的土耳其；然而其中有一部分南迁，占据了叙利亚和迦南的部分地区。* 亚摩利人（在美索不达米亚称为阿穆鲁〔Amurru〕或马尔图〔Martu〕人）早于主前第三千年纪中期，已经出现在信史之中。大部分学者相信他们来自叙利亚，盘据了近东不少地区。比利洗人究竟是种族还是社会阶层（住在无城墙地点的人），至今未有定论。希未人有时被认为与何利人有关，若然，他们可能就是 * 胡利人。耶布斯人所占据的地区，特别是耶路撒冷城，是后来便雅悯支派的属地。他们经常和住在同一地区的比利洗人牵上关系。比利洗人、希未人、耶布斯人，都没有在圣经以外出现。

三11　摩西反对的理由　鉴于摩西在法老宫中所受的训练（见二10注释），他反对的理由没有什么说服力。

三13　启示圣名　古代世界的人相信名字与其人的本质有不可分割的关系。认识某人的名字，就是知道他的本性，并且可能得到控制他的能力。故此神明的名字有时是严守的秘密。例如埃及的太阳神「锐」另外还有一个秘密、隐藏的名字，只有他的女儿伊西斯（Isis）才知道。请参看二十章7节的注释。

三13～15　我是　以色列的神的名字 * 耶和华（正确读音是「雅巍」〔Yahweh〕，英文通常以大写之「主」〔LORD〕字代之，如第15节），是基于希伯来语之连系词「是」（相当于英语之 to be）构成的。第14节所用的是这个词第一人称的另一个形式「我是」（I am）。以色列的神名为耶和华，在旧约以外有不少证据。比较重要的文献包括了：米沙碑文（Mesha Inscription）、亚拉得陶片文字（Arad Ostraca）、拉吉书函（Lachish Letters），以及科姆废墟（Khirbet el-Qom）和孔蒂拉特阿吉鲁（Kuntillat 'Ajrud）的碑文。此外在以色列以外，尚有几个可能是以耶和华或「雅」（雅巍的简称，即「哈利路亚」、「伊莱贾」等中之「亚」字）作为神祇名字的例子，但全都无法肯定。其中最耐人寻味的一个，是主前第二千年纪中期努比亚（Nubia，今苏丹）某些埃及碑文中，说到「沙苏（Shasu）地的 Yhw」。同样的铭文指出沙苏是西珥（参看：申三十三2；士五4）一带的贝督因人。圣经提到米甸人叶忒罗崇拜耶和华（十八章），或许能够印证这一点。然而不可忽略的一点是，米甸也是亚伯拉罕的后裔（创二十五2～4），因此这神与以色列的神可能亦非毫无关联。

三16～17　长老　长老是以色列宗族的领袖。长老通常组成执政议会，负责乡村或社群的领导工作。百姓要摩西得到众长老的认可，才会接纳他作为领袖。

三18～20　希伯来人的神　「希伯来人的神」这称号的应用，完全局限在出埃及的记述中。由于「希伯来人」一语对以色列人来说，一般只是对外人使用的自称，部分学者认为「希伯来人」就是同时代古籍之中所提及的阿皮鲁或 * 哈比鲁人。阿皮鲁／哈比鲁不是种族的名称，而是社会用语，指离乡背井的人。

三18　为祭祀走三天的路程　摩西向法老提出的要求，是在旷野进行为期三日的朝圣旅程。这通常包括来回各一天的路程，加上一整天的宗教典礼。法老的拒绝，使他的罪名中，加上了迫害宗教一项。

三19～20　大能的手　埃及碑文经常使用伸出来或有力的手或臂，来形容法老的权势。这话在出埃及记载中一贯的用法，是描述神的能力胜过法老。请参看：申命记二十六8的注释。

四1～9　摩西的三个表记　耶和华赐给摩西的三个表记很可能各自具有象征性的意义。杖在埃及是权柄的象征；蛇是法老的代表，称为乌拉厄斯（uraeus）的蛇像是他冠冕上最突出的一部分。因此第一个表记的意思，是法老和他的权柄，完全是在神的掌管之下。第二个表记是将皮肤病加在摩西手上。这病通常译作「大痲疯」，但事实上，原文的希伯来用语，是可以用来形容很多不同之皮肤症状的，大部分都远不及汉森氏病（Hansen's Disease，真正的痲疯病；见：利十三注释）严重。然而，这病在圣经之中加诸人身，一贯是对僭妄──即人以傲慢态度私自篡取惟有神才有权指派的地位──的处罚（民十二1～12；王下五22～27；代下二十六16～21），在此表示神有意处罚法老。这病能够将人驱逐离开神的面前，因为它使患者不洁。变水为血的第三个表记，显出完全仰赖尼罗河水的埃及，其兴衰是在神的掌管之下。它也是神要降灾祸的先声。
_
法老冠冕上有蛇像

四17　摩西的杖　摩西的杖成了神的大能和神与他同在的象征。摩西从来没有用它念咒作法，可见圣经是慎重地不把它与一般法术的器具等量齐观。它不是用来控制神，并且除了一次不幸事故（民二十）以外，摩西每次都是谨遵神的吩咐使用。

四18～26
摩西流人血的罪
四19　摩西的罪名　埃及人不复有意以谋杀罪名处死摩西，并不表示他所有罪咎已经获得赦免。

四20～23　使法老的心刚硬　使法老的心刚硬的主题，在本段中首次出现；在以下十章，它重复出现凡二十次（从十灾发生时到渡过红海为止）。所用的动词有好几个，并且法老有时是自硬其心，有时则是神使他心硬。这话的概念，与描述这一类的埃及用语很有其对应之处。这所表达的是恒忍、顽固、坚持、不屈不挠的本性；视乎当事人所坚持的是什么行为或态度，这话也可以有正面或负面的意思。

四22　以色列是神的长子　本段技巧地发展长子──神的长子以色列、法老的长子、摩西的长子──所要面临的危难。以色列是神的长子的意思是，以色列是第一个与神建立关系的国家。

四24～26　耶和华想要杀他　经文已经明言埃及没有人要杀摩西（19节），但摩西在神面前依然有流人血的罪。后来设立逃城的目的，是向自信有可以从轻发落理由之杀人犯提供庇护。米甸是摩西寻求庇护的地方。摩西离开此地，就要冒着因这罪行受罚的危险。旧约其他照神吩咐到另一个地方，中途又遭留难的例子，还有雅各布（创三十一～三十二）和巴兰（民二十二）。每次神都确实赞同旅程，只是在放行之前，有事必须先行处理而已。

四25　火石刀　即使在金属制造的工具和武器都普遍应用之后，以色列和埃及仍然使用火石碎片施行 * 割礼。这些碎片十分锋利，并且随处可得，是这种古老 * 仪式的传统用具。

四25　血郎　最近发表的可信度颇高的研究，提出 * 割礼在很多文化中是由男子的岳家执行，并且能够将家庭的保护延伸，包括该男子及其子女。如果米甸也有此习俗，这作法的作用，就是将摩西在米甸所受到的庇护延伸到这里来。从以色列人的角度看，涂血（25节）在逾越节的 * 仪式中再次出现（十二7），保护人不被灭命天使所杀（十二44～48）。西坡拉以摩西为「血之新郎」（和合本：「血郎」）一语，似乎显示他一方面需要家庭的庇护，另一方面亦需要血来赎罪。

四27～31
摩西回到埃及
四29　长老　本节的长老是以色列宗族的领袖。长老通常组成执政议会，负责乡村或社群的领导工作。众长老在此接受摩西的角色和使命，承认他具有神的权柄。

五1～21
摩西对抗法老
五1～5　在旷野守节　古代世纪的节期是按照大自然的周期（新年、* 丰饶节期）、神话事件（神明作王或战胜混沌）、农事（收割）、史迹（奉献或得拯救）而奉行的。这些节期庆祝神明的作为，请求神明继续恩待他们。上述的因素往往会合而为一。守节通常要特别在圣地举行，因此需要朝圣旅程。

五6～14　造砖的草　草在砖头加热时，有作为黏结剂的作用。没有足够的草料，或者使用质量不佳的碎草，砖块就不易形成。随着破裂比率的增高，规定的数额就难以达到。埃及文献中的数额往往没有说明工人的数目和容许的时间，只知数额经常都无法达到。

五22～六12
神决意拯救
六3～8　耶和华　六章3节表面看来，似乎表示族长时代的列祖并不熟悉 * 耶和华的名。但这看法很清楚是不吻合创世记十五7和二十八13。伊勒沙代（和合本：「全能的神」）的确是为族长所知的名字，并且在创世记十七1和三十五11，与盟 * 约中族长在世时实现之部分相连的，也是伊勒沙代一名。相对而言，与「耶和华」一名有关的，则是长远的应许，尤其是指土地方面。因此说族长不曾经历祂（换言之，祂没有如此向他们启示）是对的。族长大概不是用耶和华的名来崇拜真神，但经文也不必然会导致一个结论，说他们对这名一无所知。

六6　伸出来的膀臂　埃及人经常听见法老伸出来的膀臂成就大能的作为。但如今耶和华伸出来的膀臂却要压倒法老。祂来是要成就自己对亚伯拉罕所起的誓言──原文作「（向天）举手」。圣经在此是以手势作为起誓的别称，因为没有比神更大的能力，可以给祂指着起誓。请参看：申命记二十六8的注释。

六28～七13
摩西和亚伦到法老面前
七9　蛇　埃及人相信蛇是有智慧及法力的受造物。在法老冠冕上代表下埃及的守护女神瓦泽特（Wadjet）的，正是称为乌拉厄斯的蛇像。它后来成为了法老权力的象征。此外，众神之敌阿波皮斯（Apopis）在以蛇的姿态出现时，是代表混沌的势力。是以这个蛇（眼镜蛇或鳄鱼，见下文）为表记，不是随便选用的。因为对埃及人来说，再没有比蛇更不祥的动物了。

七11～13　法老的术士　法老的术士是施法和念咒的专家，并且熟知预兆和异梦方面的文学。他们大概曾经施行感应法术（这种法术所根据的概念，是对象和它所象征的事物有关联，例如对某人的照片做甚么，同样的事就会发生在某人的身上），也曾经用他们的所学来控制神灵。他们认为法术是维系万有的绳索，可攻、可守，无论人、神，都可施法。

七11～12　杖变作蛇　部分学者宣称有一种眼镜蛇颈部受到某种推拿之后，身体会僵直不能动弹，埃及的术士看来有能够变成蛇的杖，可能就是这个理由。这种弄蛇的方法可见于圣甲虫（scarab）* 护身符的铭刻上，时至今日依然有人施行。但必须提及的一点，是本段译作「蛇」的字眼与四章3～4节所用的不同。本节所用的字眼虽然在两处经文中与「眼镜蛇」相对（申三十二33；诗九十一13），但它通常是指体积较大的恶兽（见：创一21）。以西结书二十九3以这兽与法老相等，部分学者认为该处经文所指的是鳄鱼。但认为法老术士是在玩幻觉的把戏，却是不必的──这些人是邪术大师。

七12　亚伦的杖吞了术士的杖　亚伦的蛇吞了术士的蛇，很清楚是象征以色列胜过了埃及。例如旧王国（Old Kingdom）的金字塔文献用一个王冠吞吃另一个王冠，来描绘上埃及征服下埃及。在埃及的石棺文献中，吞食是法术的行动，表示吞吃者吸收了被吞者的法力。因此，埃及的术士会以为他们杖中的法力，已经被摩西的杖据为己有。

七13　心里刚硬　这是第二次提到法老刚硬的心（见四20～23注释），反映出他一意孤行自己所选择的道路。

七14～十一10
十灾
七14～十一10　十灾是对埃及神祇的攻击与自然现象　很多学者认为十灾是针对埃及神祇的攻击（见十二12）。埃及神祇不但无法保护他们，并且攻击埃及人的，更是这些神祇所司的范围，足证这一点是确实的。究竟灾难是否一一针对个别的神祇，却难以肯定。又有学者从另一个角度，提出一连串的自然现象，能够从科学的角度解释这些灾难：由夏季过度泛滥开始，各种的因果关系一直延伸到三月。持这立场的学者，有时依然承认这些灾难就其发生的时间上、分辨埃及和以色列人上、预先宣告上，及严重性上，仍然属乎神迹。以下的讨论将会逐一说明学者所提出的自然解释，以及指明被视为攻击对象的神祇，让读者自行决定这两种诠释，在经文的理解上各自应占何种的地位。

七14～24　水变血之灾　尼罗河是埃及的生命线。农业乃至生计都完全仰赖尼罗河周期性的泛滥，将沃土沈积在全长四千一百三十二哩的河边。肥胖的哈皮神（Hapi）是贺如司神众子之一。严格地说，他不是尼罗河的河神，而是尼罗河泛滥的化身。有人认为河水血红是因为河水里面有过多的红土，和色泽鲜红的水藻及细菌。这都是泛滥比平常严重所造成的现象，其结果是河水不再像平常一般带来充沛的生机，而是构成鱼类大批死亡，泥土不能耕种。摩西以前几个世纪的《伊普沃的警告》（Admonitions of Ipuwer）也观察过同样的现象：尼罗河变作血，不能饮用。圣经描述埃及人挖地（24节），他们可能是试图找到经沙土滤过的水。

七19　木器和石器　大部分译本在第19节都有「木器、石器」等字眼，并且表示这些器皿中的水也都变为血。但希伯来原文是没有提及「器皿」的。「树枝、石头」在 * 乌加列文献中连用时，是指偏远的不毛地带。另外，经文中提及的运河（和合本：「河」），是指人工开凿供灌溉用的水道。

八1～15　蛙灾　水中和河边填满腐鱼，很自然就把青蛙赶到岸上。女神赫克特（Heqet）是青蛙的形状，并司助产。但却难以想象这灾怎能够说成是她被击败。埃及的术士不能消灾解难，只能使情况更加糟糕。

八11　法老硬着心　本节所用的动词与前面的不同（参四20～23，七13），意思是「使之重」，因此与埃及一个人所共知的意象有关。在《亡经》中审判的一幕里面，死者的心放在天平之上，与一条羽毛（代表司真实和正义的女神玛阿特〔Ma'at〕）互称，来决定他要被带进快乐的来生，还是遭受吞吃。增加法老之心的重量，就是表示他来生要面临厄运已是定数。它和英语俗谚「在棺材上多加一根钉子」差不多，都有使无可避免的事加速发生的意思。

八16～19　虱灾　灾难的虱子（NIV：「蚋」〔gnat〕）究竟是哪种昆虫并不清楚，因为在希伯来原文中这字只在这个场合出现。大部分研究都认为最可能是蚊子和扁虱。前者可以在泛滥后留下的大量死水潭中滋生。「神的手指」（和合本：「神的手段」）可能是埃及人对亚伦之杖的形容。术士的失败以及承认这是神的作为，显出神的目的已经开始实现了，那就是：埃及人就要知道我是 * 耶和华。

八20～32　遍地就因这成群的苍蝇败坏了　圣经并没有说明第四灾昆虫的名字，代之而用的是个只在此场合出现，形容群体的字眼。鉴于当地的气候，以及到处是腐烂的鱼、蛙、草、木，将其理解为苍蝇是很合逻辑的。最普遍的诠释，则是学名为 Stomoxys calcitrans 的品种，因为牠能够传播皮肤性炭疽（skin anthrax；与后来的两灾有关）。这些昆虫既是害虫，又传播病菌，所以说遍地被牠们所败坏。

八22　歌珊　这是第一个没有影响住在歌珊之以色列人的灾难。歌珊的确实地点仍然未能肯定，但它必然是在尼罗河三角洲地区的东部。

八26　把埃及人所厌恶的献为祭　法老提出容许他们在本地献祭时，摩西并没有指出他们的 * 仪式要在某个圣地举行，而是反对，说他们的仪式是不能被接受的，因为他们是把埃及人所厌恶的献为祭。无数浮雕证明屠杀牲畜给神祇作为食物，在埃及宗教中是十分普遍的作法。然而动物血祭在埃及宗教中最主要的太阳崇拜、君王崇拜和 * 葬礼等仪式中，却没有什么地位。被杀的往往是被视为神祇仇敌的动物。

九1～7　畜疫　这畜疫经常被鉴定为炭疽。这种尼罗河冲下来的细菌，鱼、蛙，和苍蝇都被它所感染。埃及爱神哈妥尔（Hathor）以母牛的形式出现，而代表亚皮斯（Apis）的圣牛，更备受尊崇到死后要受熏尸处理，有自己的石棺，在墓城（necropolis）中安葬的地步。
_
埃及爱神哈妥尔

_
埃及的亚皮斯铜牛

九8～12　几捧炉灰　部分学者认为炉灰取自砖窑（象征以色列人的劳苦），但埃及的砖通常是晒干而非窑烧的。本节所说的炉子规模颇大，因此可能是焚烧死畜尸骸之处。埃及人有时用散灰作为遏止瘟疫的法术 * 仪式。它在此虽或能够结束畜疫，却将苦难转移到人类身上。

九10～12　疮灾　接触过有病青蛙或牲畜的飞虫叮咬人类，藉此传播皮肤性炭疽。这些病菌能够使人生疮，手足上尤然。

九13～35　下雹的结果　雹对农作物和人畜都具有破坏力。经文对受影响谷物的描述（31～32节），表示当时是一、二月之间。

十1～20　蝗灾　蝗虫在古代近东是极常见的祸患，其破坏性和所制造的混乱，使之恶名昭彰。蝗虫的繁殖地在苏丹一带，造成这一连串灾祸的潮湿天气，同时亦增添其数量。蝗虫在二、三月间开始袭击，随着风向迁徙，或到埃及，或到巴勒斯坦。经文所说的东风（13节）会将牠们吹到埃及。蝗虫每日食量与本身体重相等。蝗群有时大得可以覆盖四百平方哩，而每平方哩的蝗虫更可以多达一亿。无论有什么逃脱了冰雹大难的，此时无疑都不能幸免。蝗虫若能在被吹出大海之前产卵，问题更会成为循环。埃及经济已经崩溃，但其主要神明仍未蒙羞受辱。

十19　西风　结束蝗灾的是「海风」（直译，和合本：「西风」）。就以色列而言，海风就是西风。但对埃及来说，这风应该来自北或西北，将蝗虫吹回海中。

十21～29　（摸得着的）黑暗之灾　「这黑暗似乎摸得着」一语，表示黑暗是由浮在空气中的东西造成的；换言之，这是当地称为喀新（khamsin）的尘暴。尼罗河冲来沉积在岸边的红土，加上冰雹蝗虫留下来的荒地，构成尘沙过剩。这种风暴通常在三至五月间发生，三日合乎一般的长度。经文将重点放在黑暗而非尘暴，可能表示这灾所针对的，是埃及的国神、法老之父，太阳神亚孟─锐（Amon-Re）。

十一1～10　第十灾和法老　法老在埃及被视为神明，而这个第十灾所针对的正是他。他的「父」太阳神在第九灾被击败，如今他的儿子──可能甚至是继位的太子──更被宰杀。这对于法老本人、王位、神性，都是打击。

十一2　要金器银器　以色列人所得的指示，是向埃及人要金银器皿和衣服（其他经文所提）。与此最有关系的，可能是以色列要庆祝他们神的节期。在这种场合穿着华丽是理所当然的事，以色列人是奴隶，没有这种奢侈品也不足为奇。埃及人此时必然已经因这些灾祸濒临绝望，想到或能藉此平息以色列神的怒气，因此十分愿意合作。

十一4　神出去巡行埃及遍地　埃及主要节期中最重大、最是众所期待的一件事，是神明出来到百姓中间。然而以色列的神巡行埃及遍地，却是为审判而来。

十一5　磨子　磨子后的婢女被视为社会最低下的阶层。本节中的手磨又称鞍磨（saddle-quern），是由两块磨石制成：下磨石有凹面，上磨石呈长方形。她们的日常工作是用上磨石，将散在下磨石面的谷粒磨成粉。

十一7　连狗也不敢向他们摇舌　当时的狗无人饲养，且被视为不受欢迎之物，大概和今日的老鼠差不多。狗也不吠（NIV；和合本：「摇舌」）表示非常的平靖，因为这些流浪恶犬的脾气是一触即发的。

﹛

十二1～28
逾越节
十二1～28　逾越节的根源　按照圣经的叙述，逾越节是在第十灾时设立的。但这并不表示它不是源起于某个已经存在的节期。应该回想的一点，是神设立为立 * 约证据的 * 割礼，也是个已经基于别种理由而存在的习俗。逾越节 * 仪式中很多环节，都似乎是取材自游牧民族中，谋求保障牧民不受邪灵攻击，和保证牲畜 * 丰饶的一种 * 仪式。即使如此，这些环节都经过成功的「改装」，来切合第十灾和出埃及的新背景。游牧民族节期改头换面倘若是真有其事的话，逾越节就如同后世西欧基督徒将异教的冬至（winter solstice）节日改换成圣诞节，但仍保留其中富有象征意义的冬青（holly）、檞寄生（mistletoe）、常青树（译注：这些都是西方传统的圣诞装饰，如圣诞树等）。

十二1～11　历法　亚笔月（后来称尼散月）因这事件成为以色列宗教历中每年的第一个月。然而按照民事历，六个月后的提斯利月（Tishri）才算是一月，而「新年」的庆典也在该月举行。以色列所用的是阴历，但定期调整，来与太阳年配合。亚笔月在每年春分（spring equinox）之后第一个新月开始，通常是从公历三月中延伸到四月中。

十二5　无残疾一岁的公羊羔　公羊满了一岁，就算是度过了初生时最艰难的时期（死亡率在百分之二十到五十之间），可以在羊群中参与生产了。然而羊群中并不需要这么多的公羊，所以很多一岁的公羊羔（尤其是山羊）都被宰杀，来供应皮草和肉食。可以生产小羊和提供羊奶的母羊，则保留到八岁左右。

十二6　在黄昏时宰羊羔　埃及的民事历每月三十日，各分三旬，每旬十日。而埃及的宗教历以及一切节期，则仍依阴历计算。逾越节和灾难发生的时候，适逢埃及人所谓的「半月日」之前夕。更重要的一点，是阴历以新月为每月之始，因此逾越节发生在满月之时，并且必定是春分之后的第一个满月。宰羊在黄昏进行，正值以色列每年第一个满月初升之时。

十二7　血的功用　原始宗教经常用血来驱赶邪恶势力，但在以色列的 * 仪式中，血是作洁净之用的。在宗教信念和奉行中依然保留这些原始概念的以色列人，虽或会迷信前者，但后者才是属神本意的功用。美索不达米亚的人将房屋的门框漆上红色，相信这种颜色能够驱逐邪灵。

十二8　菜单　逾越节筵席的菜单在游牧社会中，应该十分普通。禁酵可能另外有特别的象征价值。在后期犹太教文学和新约中，酵与 * 不洁和 * 玷污有关。但它在这么早的时代，究竟有没有这意思却难以肯定。后期犹太教文学将苦菜鉴定为莴苣、菊苣、刺芹、蔊菜，或苦苣。上述菜蔬都很容易烹调，但圣经所用的字眼是否包括这几样，却无法确定。已知的一样是埃及有种植莴苣，而译作「苦菜」的希伯来语字眼，亦与 * 亚喀得（巴比伦）语中的莴苣对应。烤羊的命令排除了另外两个作法。一方面是异教春节庆典有时包括生肉，这命令与之相对。另一方面仓促时不容许水煮，因为这样做需要很多屠宰、取出内脏、调味的时间。由于这是圣筵，其肉不能在其他时间吃用，吃剩的残羹亦必须适当的处理。

十二11　逾越　中文「逾越」或英语 Passover 的翻译，都不能充分表达希伯来原文（pesah）的意思。从以赛亚书三十一5，可以看出这个动词有保护的意思。在该处经文中，「保护拯救」与本动词（和合本：「越门」）是平行对句。本节不是描绘耶和华「越过」门户，而是说祂在门口护卫，不容灭命的天使进入（参十二23）。如此门框和门楣上的血就有洁净门户，预备神之临在的功用。

十二12～30
第十灾
十二12～13　埃及的王权节期　本段可能有一点反映了埃及著名的、代表更新君王权柄的塞德节（Sed festival）。这个庆典的用意，是让全体神明认可法老的王权。然而在经过一连串灾难之后，众神必须承认的却是 * 耶和华的王权──不是即位，而是祂一直拥有的权能。君王在塞德节中象征式地在全地随意周游，来显示他能够支配全地。神巡行遍地，藉灾祸证明其支配权，法老的王权受到嘲弄，耶和华的王权却得以认定。

十二14～20　无酵节　无酵节（又名「除酵节」）在逾越节之后举行，为期七天。以色列急促离开埃及时不能带酵，因此只能烘没有发酵的面包，这节的意思就是以此作为对出埃及的纪念。这里所说的酵来自面团中的大麦成分，发酵后可作酵母。每次在面团中留下少许，发酵后加在下次的面团中，以促进发酵过程。如果没有留下这种「引酵剂」，整个过程就得从头开始。要达到合适的发酵程度，需时七至十二日。

十二16　圣会　圣会或宣告是大部分古代宗教中重要的一环。这种聚会呼召百姓放下日常的工作，参加地区性或全国性公开而集体的敬拜。

十二19　无酵饼与收割大麦　无酵节在收割季节的开始举行，与大麦收成同时发生。无酵饼在这环境中的重要性，在于它代表新的开始。大麦收成的初熟果子不等发酵便立刻食用。

十二22　牛膝草的使用　血是用牛膝草涂在门楣和门框上。牛膝草是一种墨角兰（marjoram）属的植物，在圣经中与洁净之礼有关，理由大概是它在这一类 * 仪式中的应用。这种草的质地极宜制造刷子和扫帚。
_
牛膝草

十二23　灭命者　门楣门框上的血向耶和华示意，使祂保佑屋中的人免受灭命者之害。美索不达米亚的人相信使孩童死亡的是女邪灵拉马什图（Lamashtu），带来瘟疫的则是（男性）邪灵南塔鲁（Namtaru）。埃及人同样亦相信在每个方面，都有一连串的邪魔威胁人的性命和健康。然而本段却没有不受神明控制的邪灵，有的只是宣告神审判的使者。杰里迈亚书用相同的字眼，来形容列国的毁坏者和劫掠者（耶四7）。

十二29～30　长子　对以色列人来说，长子奉献礼的意思是承认耶和华是生命、丰饶、丰足的赐与者。耶和华取去头生人、畜的生命，是为了维护自己作为赐生命给埃及之神明的权利。这角色通常是由法老所扮演的。

﹛

十二31～42
出离埃及
十二34　抟面盆　运输已经抟好、供明日食用之面团最简易的办法，是正如本节所言，把面团放在抟面盆中，盖布以防弄脏。

十二37　所经路径　兰塞是尼罗河三角洲东部的达巴遗址（参一8～14注释），以色列人在该处为法老建城。疏割被考证为图米拉特干河东端的马斯库塔遗址（Tell el-Maskhuta）。好几个埃及典籍都能证明，这是往东离开埃及的正常路径。从兰塞到疏割大约是一日的脚程（有关出埃及的路径，请参看图一）。

十二37　以色列的人数　学者基于几个理由，认为以色列人口数目有值得质疑之处。男丁若有六十万，总人口就必超过二百万。学者辩称埃及三角洲地区并不足以供养如此庞大的人口（他们估计当时全埃及的总人数只有四至五百万）。今日图米拉特干河地区人口在两万人以下。同时代的埃及军队亦不超过两万人。事实上，* 赫人在主前十三世纪的加低斯（Qadesh）战役中所集结的三万七千大军（大概是夸大其词），学者已经相信是历来最大规模的战斗部队了。亚述王桑希阿达德（Shamshi-Adad，主前1800年）围攻努鲁贡（Nurrugum）时，自诩有大军六万之众。以色列的战斗部队若是真有六十万，则何惧之有？

    这么多人前行时，队伍可以长达二百哩。即使没有牲口、孩童、老人，一日的行程也无法达到二十哩（商队一日可走二十至二十三哩）。携畜带眷搬迁营盘，每日平均只能前进六哩。不论速度如何，后队与前队相比，起码相差两个星期的行程。这么长的队伍渡过红海是一个问题，圣经似乎描述这是一夜之内发生的事。虽则无疑亦有人计算过如何来达成。然而单就队伍而论，已经足以从渡海之处一直延伸到西乃山。

    再者，两百万人住在旷野四十年，又有半数死在当地的话，考古学家也有理由预期找到一些痕迹──特别是加低斯巴尼亚等，他们曾经逗留过一段时期的地方。将焦点转至他们到达迦南之后，情况也好不了多少。当时迦南的人口远逊于以色列大军的数目。并且所有考古证据，都显示 * 晚铜器时代本区人口大幅下降；那时正是以色列人征服当地之际。一些估计认为即使到了主前八世纪，整个以色列的人口仍未超过一百万。今日以色列尽管有大规模的都市，人口仍不过是出埃及人数的双倍而已。然而经文的人口之报告却十分一致（见：民一32，十一21，二十六51）。虽然有人提出很多的解决办法，但都各有问题。上述一切理由，显示传统的读法不太可能是正确的解释。有关亚述铭文中数字的研究，表示数字可能应该从概念的角度理解，而非一丝不苟的统计。但要我们摆脱本身文化的桎梏，总是极为困难的。可行性最高的解决方法，是希伯来语的「千」字，还可以译作「部队」。如是者「六十万」（原文「六百千」）可以是指六百队军人。进一步资料，可参看：乔舒亚记八3和民数记二3～32的注释。

十二40　四百三十年　这段时期的年代难以考证。列王纪上六1记载说，从出埃及到主前九六六年奉献圣殿，一共相隔了四百八十年。如此出埃及就是在主前一四○○年代中叶。在此再加四百三十年，就表示以色列人来到埃及，是在主前一九○○年代的上半。然而不同看法为数不少，其中好几个都有圣经和考古证据的支持。比较详细的讨论，可参看下文「出埃及的日期」。

出埃及的日期

    鉴定出埃及的日期多年以来都是一个难题。由于记载之中没有提及任何一位法老的名号，学者只得寻求比较间接的数据来支持自己的论点。上述数据可以分为内证（来自圣经经文）和外证（得自考古和历史研究）两种。

    主要由经文中的家谱和所提及的时距（如：王上六1）构成的内证，显示出埃及日期在主前十五世纪中叶。这日期一旦以有圣经根据为由得被接受，是可以从历史／考古立场加以维护的。但这看法必须接受的好几个假设，是考古学家认为是犯上了数据不足，或误解数据之毛病的。例如出埃及若在主前一四五○年左右发生，征服日期就得归在迦南的晚铜器时代。可惜在以色列征服遗址进行挖掘的考古学家，并没有找到晚铜器时代有墙城市的痕迹。不少遗址甚至完全没有晚铜器时代定居的迹象。支持这看法之学者的回应，是不少大型设防城在中铜器时代被毁，可能是与以色列人的入侵有关。然而考古学家通常认为中铜器时代在主前一五五○年左右结束，要将整个时代系统移位一百年，却是颇为复杂的事。

    学者一般认为外证比较支持主前十三世纪，兰塞大帝的时代。但这看法却要假定圣经中的某些数字，必须另作诠释。例如列王纪上六1的四百八十年得解作是指十二代（12×40），而实际年数远比四百八十为低。此外，历史／考古数据虽说是比较吻合主前十三世纪出埃及的日期，疑难之处依然不少。其中之一是主前十三世纪末法老梅雷他的碑文，已经提及以色列是迦南地的民族之一。

    上述两个日期都有其疑难之处，可能还有一些先入为主的观念，使我们无法将手头上的数据，拼凑为完整的图画。问题至终很可能会透过历史和考古的研究得以澄清，但在此事未成事实之前，我们只能以这个不明朗的现实为足。

十二43～51
逾越节的规例
十二43　逾越节的规例　第38节提到有好些非以色列人（「闲杂人」）和他们同出埃及，故此本段加添了三条有关逾越节的规例。第一，只有受了割礼的人才可参与，表示这个节期是专门为以色列社群而设的。第二是肉一点也不可以带出屋外去。第三，骨头一根也不可折断。后面两条规例的目的，都是防止与社群以外的人分享筵席，因为这样做是违例的。羊羔必须在房屋中全只烧熟。

十三1～16
头生人畜
十三1～3　分别为圣　任何母亲的第一个男胎都被视为是神明所有的。这概念在古代近东有时导致以孩童为祭，来保证丰饶。此外在祖先崇拜的制度中，长子所继承的是作为家中祭司的职任。在以色列中，这信念所导致的是分别为圣──长子拨给神在祭仪或在圣殿中事奉。长子可以从这处境中赎回，按以色列律法的规定，其地位由利未人所取代（民三11～13）。

十三4　亚笔月　亚笔月相等于公历的三月至四月。这是古名，后来的以色列历法称之为尼散月。

十三5　迦南诸族和流奶与蜜之地　有关迦南诸族和流奶与蜜之地的讨论，请参看三章7～10节和三章8节的注释。

十三6～10　无酵节　有关无酵节（除酵节）的讨论，请参看十二章14～20节的注释。

十三9　护身符　古代近东的人经常佩带 * 护身符，以求避除邪灵。他们相信贵金属和宝石最为有效，有时更内藏有法力的字句或咒语。护身符在以色列遭禁，但其概念却被改装为对律法的纪念（和这个节期一样）；其他经文（见：申六8）亦描述它内藏经文或祝福等，作为实质的纪念。可作例证的，有一九七九年在耶路撒冷城外不远处的前被掳时期古墓中挖掘到的银制小卷。这些小卷中藏有民数记六24～26的祝福，是现存最古的圣经片段。

十三11～16　献头生牲畜为祭　头生的牲畜要献为祭物，表示对耶和华的谢意；惟驴子不得认可。迦南人有偶尔牺牲驴子的习惯，* 马里文献亦记载了坚定盟约的仪式中，有一步是献驴为祭。作为重要的驮兽，可能是驴子不得作为祭牲的理由。驴子和儿子一样必须赎出来──即以别的祭牲取代之。

十三17～十四31
渡过红海
十三17　非利士地的道路　通往非利士地的道路，是指从埃及到巴比伦，穿越肥腴月弯（Fertile Crescent），名叫大干道的主要道路。这干道沿地中海岸北上，穿过巴勒斯坦南部的非利士属地，然后在贴近迦密山脉南麓的耶斯列谷转往内陆。埃及人称经西乃半岛北部的部分为贺如司之道（Way of Horus），并且严力防守。因为除商旅以外，军队走的也是这条路。

十三18　红海　译文中的「红海」，希伯来原文作芦苇海（Yam Suph）──好几个水域都可以此为名。名字所指的大概是蒲草。这种苇草从前在苏彝士湾和地中海之间的沼泽地带生长得极茂盛，但如今绝大部分已经被苏彝士运河所消灭。这种苇草只在淡水生长。从苏彝士湾北行，沿途经过的湖泊有苦湖（Bitter Lakes）、廷萨湖（Lake Timsah）、巴拉湖（Lake Balah），最后的是地中海旁的门札莱湖（Lake Menzaleh）。以色列沿着图米拉特干河行进，就会走到廷萨湖。是以这湖经常被认为就是芦苇海，但其他湖泊都各有其支持者。以色列人起先若是朝西北前行，回头就会来到巴拉湖边。然而若是朝西乃地区前进，他们肯定不会走在苏彝士湾西岸，况且这地点亦超过经文所述（离疏割约120哩）太多了。因此「红海」的译文虽然导致这地点广被接受，它却是可能性最低的一个。除了按地理特色译作「芦苇海」以外，另一个说法认为「灭海」才是正确的翻译。按这理解，水被分开，就是比喻古代近东创世神话中，代表混沌之水被制服，神的仇敌被击败的主题。

十三20　疏割　学者考据大都认为疏割就是图米拉特干河东端的马斯库塔遗址。按古埃及文献这地区为特叶库（Tjeku），这个埃及语名字等同于希伯来语的疏割。以倘与埃及语的 htm「碉堡」相同，可能是指这地区任何一个堡垒。神在十四章2节要他们掉头转回，表示旅程第一个阶段时他们是沿着非利士地的道路行走。若然，以倘最有可能便是西勒（Sile），即现代的阿布塞法遗址（Tell Abu Sefa）。这是古代守卫前线第一个堡垒的所在地，也是远征迦南惯常的起点。在此十四章1～3节详细解释了十三章17～18节。问题是西勒离疏割有五十哩之遥，要几天才能走到。此外，在蒲草纸文献阿纳斯塔西第六蒲草纸中，又提到法老梅雷他（主前十三世纪末）在特叶库附近，另外还有一座堡垒（至于出埃及可能的路线之一，可参看地图一）。

十三21～22　云柱火柱　有人认为火山活动是云柱火柱最合理的解释。主前一六二八年（西北600哩外的）帖拉岛（Thera）火山爆发，带来了弥诺斯文化（Minoan civilization）的末日，可能整个尼罗河三角洲都看得到爆发的景况。但这事件在时间上太早了（见：「出埃及的日期」，111页），并且这解释也无法解释柱子如何前行，和圣经所描述的位置（他们是朝东南方前进）。经文没有说柱子是超自然的产物，只是说它提供超自然的带领。因此有人提出这可能是先遣部队使用某种火盆，将之安放在杆子上所产生的现象。这是商队经常使用的方法。可是，圣经每次都是描述柱子是主动（降下、移动）而非被动的（从来没说它被人移动）。因此先遣部队的理论很难有什么支持。在古代世界神明有光辉或火焰围绕是很平常的信念。在埃及文献中的表现方式，是暴风云随同有翼的日轮（sun disk）。* 亚喀得语用梅岚穆（melammu）一语，来描述这种神明荣耀可见的彰显，这种彰显通常是在烟或云笼罩之下的。有人认为梅岚穆的概念，在迦南神话中是用阿南（anan）一语表达，与本节译作「云」的希伯来字眼相同。只是这字在圣经中出现的次数又少，意义又隐晦，因此不能太有把握。无论如何，本节所述的柱子是只有一条的：白昼时看见烟云，包在里面的火光晚间照亮出来。

十四1～4　比哈希录　历史中再没有关于比哈希录的记载，但很多学者都相信它名字是「开掘之口」的意思，所指的可能是运河工程。已知的是南北运河是在这个时代（薛提一世〔Seti I〕）开建，并且途经西勒以西只有几哩之遥的坎塔拉（Qantara）附近地区。

十四2　密夺　密夺在希伯来语中是「塔」或「碉堡」的意思。它在埃及语中，是从闪族语中引入的字眼。好几处地方都有这名字，在这时期有一个在疏割附近。

十四2　巴力洗分　巴力洗分就是杰里迈亚书四十四1和四十六14的答比匿，学者将后者考证为达法纳遗址（Tell Dafana），位于西勒西面二十哩左右。他们若是在此安营，最按近的湖泊就是巴拉湖。

十四5～9　埃及大军　在这时期的战车单位每队有十至一百五十辆不等，六百已经是很大的集结数目，而这只是法老的单位。兰塞二世在加低斯之役与 * 赫人作战时，敌方号称有二千五百辆战车。
_
兰塞二世在加低斯战役中胜利

十四19～20　被云遮蔽　* 赫人君王穆尔希利（Murshili）年表记载风暴之神用云来遮蔽他们，不被敌军发现。按照荷马史诗《埃利奥特》，特洛伊王普莱姆（Priam）等人，亦作过同样的宣称。

十四21～22　用大东风使海水退去　海水要是浅得可以因东风或潮汐变干，就不足以淹死埃及兵团，或立为水墙。因此要用自然现象来解释圣经记载的史实，是十分艰难的。这风不同于第九灾所述的喀新风（欧陆称为西罗科风〔sirocco〕）。后者是强烈低气压系统在北非集结所造成的现象，通常与逆温（thermal inversion）同时发生。本节所指的东风是由美索不达米亚的高气压所驱动，并且──与围绕低气压系统的旋转的龙卷风相反──有气压剧升的特征。

十四23～25　晨更　晨更是由凌晨二时至清晨六时。神明在云彩之中光辉照耀，是近东以及希腊神话中常见的景象。早在荷马之《埃利奥特》，已经描述宙斯发出闪电，使马匹跌倒，战车毁坏。美索不达米亚的战神匿甲和迦南神明 * 巴力，各都在作战时用本身的灿烂光耀和火焰，来显明自己的威能。

﹛

十五1～21
摩西和米利暗的歌
十五3　耶和华是战士　出埃及记不断发展耶和华为以色列的缘故，与埃及人和他们的神作战的意念，因此祂在此被赞美为战士。这概念的重要性在全本旧约一直不减，至新约依然存在。尤其明显的是塞缪尔记，「万军之耶和华」的称号在该书十分普遍。耶和华是以色列的君王和勇士，在争战时率领他们得胜。神明作战在古代神话中经常出现，但这些描述往往都只限于控制和组织宇宙。* 玛尔杜克（巴比伦）和 * 巴力（迦南）二神，都制服了海洋──他们仇敌的化身（分别名为 * 查马特和雅姆〔Yamm〕）。反之，本诗赞扬耶和华利用自然的海洋（不是超自然神祇的化身），击败在历史中与祂为敌的人类。然而在争战中建立秩序，被高举为王，和设立居所，都是本段与古代近东文学之间，在描述宇宙性战事之时的共通之处。

十五4　红海　本节提到「芦苇海」，不是要再次讨论海的位置（参十三18注释），而可能是个双关语。希伯来语的 suph 字不但有「芦苇」的意思，更可译作名词「终结」，或动词「灭尽」（见：诗七十三19）。

十五6～12　右手　右手是拿武器的手，带来胜利的也是它。第12节的意思不是说右手使地裂开。希伯来语中的「地」字有时可解作「冥界」，本节可能正是此意。冥界吞灭他们，就是他们被埋葬的意思。此外值得一提的，还有埃及人对于来生的信念，是恶人死后若不能说服判官自己是好人，就会被「吞吃者」所食。

十五13～16　惊惶的百姓　百姓恐惧是征服记载中一再重现的主题。迦南人从前虽然惧怕埃及（同时代之 * 亚马拿书函证明当时确然有人如此），如今对他们构成威胁的已非法老的膀臂，而是已经打败法老之耶和华的膀臂。

十五17～18　你产业的山　山、产业、住处、圣所一同出现，显示所指的是锡安山──耶路撒冷。

十五18　耶和华作王　本节不是将 * 耶和华描绘为制服了宇宙，统管属下众神的神话性君王。反之，祂是在历史现实中统治祂藉自己所操纵的自然力量，拯救出来的子民。这诗所称颂的，不是祂打败了其他神明或宇宙中混沌的势力，而是祂的能力胜过在历史中存在的人类。

十五20～21　女先知　在此被称为女先知及亚伦姊姊（但没有提及摩西）的米利暗，开始唱诗。本书只在此处提到米利暗的名字，她被称为女先知更是全本圣经惟一的案例。圣经惟一另一个关于她的事迹，是民数记十二章她向摩西权柄发出挑战。除她以外，旧约有名的女先知还有底波拉（士四）和户勒大（王下二十二）。女子扮演这种角色不必觉得意外。事实上在 * 马里的先知文献中，女人出现的次数与男人相等。乐团有女子参与亦很平常。音乐和预言亦不无关系；音乐有时可以驱使人进入受感说话的昏睡状态（撒上十5；王下三15）。

十五22～十七7
神在旷野的供应
十五22～27　书珥旷野　书珥的旷野位于西乃半岛西北部。由东至西横贯这地区的是一条大道，这路在波斯拉将埃及与外约但的王道相连，又可经别是巴上到巴勒斯坦；但以色列人没有走这条路。「书珥」在希伯来语是「墙」的意思，埃及在本区兴建了一列有名的城堡，这字可能就是指这些。民数记三十三8称之为「伊坦的旷野」（该节原文无「书珥」一字），亦支持这看法；「伊坦」（出十三20作「以倘」）是「碉堡」的意思。这个称为「统治者之墙」的一系列要塞，几个世纪前已经建成，戍守埃及东北的前线。在《辛奴亥的故事》中，* 辛奴亥出逃埃及时正是在此出发。

十五22　西乃半岛的考古证据　贝督因人在西乃居住已有一万年，他们的考古遗迹在整个半岛到处都挖掘得到。然而考古学家至今仍未发现以色列人经过这地区的证据。

十五23　玛拉　他们走了三天才到达玛拉（「苦」）。他们所过的海如果是巴拉湖，这地方应该就是今人称为苦湖的地方。渡海之处如果是南面一点的话，玛拉就是称为玛拉井（Bir Marah）的绿洲，当地的水是盐水，含有很高的矿物质成分。

十五25　木使水变甜　不少解经家都提到按照本地的传统，当地出产一种能够吸收盐分的荆棘丛。然而没有一个科学研究，能够确定这种灌木的品种，或肯定它确实存在。按照后世普利尼（Pliny）的记述，某种大麦能够中和水里面的盐分。

十五27　以琳　位于以琳，有十二股水泉、七十棵棕树的绿洲，经常被考证为苏彝士湾沿海六十哩外的加兰达珥干河（Wadi Gharandal）。当地有柽柳（tamarisk，和合本作「垂丝柳」，亦即「以琳」一名的本义）、棕树、水泉，至今仍是贝督因人主要的歇息处。比较接近玛拉的还有位于苏彝士湾北端以南只有几哩的阿荣穆萨（Ayun Musa「摩西泉」）。此地除了有柽柳和棕树林以外，尚有水泉十二股，因此可能性更高。

十六1～3　汛的旷野　汛的旷野是西乃半岛中西部的地区。大道在此转向内陆，离海岸五至十哩左右，才在七十五哩之后回到海边的阿布增尼玛（Abu Zenimah）和玛尔卡平原（El Markha plain）。这可能就是他们「安营在红海边」（民三十三10～11）之处。他们在此转向东与东北方，经巴巴干河（Wadi Ba'ba）和罗得艾尔（Rod el 'Air）横越汛的旷野，直达塞拉比特卡丁（Serabit el-Khadim）地区，脱加（民三十三12）大概就是这地方。

十六1　行程的时日　旅程至今为期一个月（以色列人在一月十五日出发）。

十六3　肉锅　他们美化了记忆中的埃及，形容大锅中装满了「一桶一桶的」肉。

十六4～9　天粮／吗哪　第31节称这自天而降的粮食为「吗哪」，并且形容它的样子（又见：民十一7）。它与露水同降（14节），表示这个神迹性的供应，是透过自然现象成就的。吗哪最常被学者认为是吸食柽柳树汁之小蚜虫的分泌物。这种分泌物硬化掉下来之后，可以收集为甜味剂。问题是这种物质只于某个季节（公历五至七月），在有柽柳之处出产。并且全季节的产量也不过是五百磅左右，相对而言，圣经记载每人每日的收集量是半磅。此外，亦有学者认为这是汉玛达（hammada）所产的甜汁，汉玛达是西乃半岛南部常见的植物，是使糕饼有甜味的作料。这现象和十灾一样，它的发生也不一定是其反常之处，超乎自然的是它发生的时间和幅度。无论如何，基于自然现象的解释似乎全都远不及圣经的描写。其种籽用来与吗哪外貌相比的植物，大部分译本都作芫荽。但芫荽在沙漠极少出现，这字较有可能是泛指有白色种籽的沙漠植物。

十六10～11　荣光在云中显现　「耶和华的荣光」是指显明祂临在的光辉。不是只有以色列的神学，才有神明以这种方式显现的概念，美索不达米亚的神祇也是用其神性光辉梅岚穆，来彰显他们的能力。

十六13　鹌鹑　这种体小而肥的候鸟每年三至四月间，从苏丹北部迁徙到欧洲时，往往途经西乃半岛。牠们一般是顺风飞行，侧风有时会将牠们驱逐到地上（或水中）去。在筋疲力尽之际，牠们会低飞到很容易被人捕捉的高度。觅地栖息的鹌鹑，曾经有压沉小舟的记录。在西乃半岛着陆时，鸟只的密度可以拥挤到得降落在其他鹌鹑上面的地步。

十六14～36　俄梅珥　俄梅珥是每日配给之面包或谷类的分量，大约相等于两夸脱。

十六20　变臭　吗哪若是蚜虫的分泌物（见前面十六4～9），日间温度升高时就会被蚂蚁搬走。此外，爬进这些人所屯积的吗哪中的，亦有可能是别种的昆虫。译作「虫」的希伯来字眼，可以是指任何一种介壳虫，但形容蚂蚁的是另一个字。然而昆虫的分泌物是不会变臭的。

十六34　放在「见证」之前　第34节的「见证」只可能是指在记载之中，至此仍未制造的约柜（因此，和合本将这句话译作「放在法柜前」）。第31～36节的附记来自旷野流浪时期的末尾（见35节），可见吗哪的样本是在旷野历程较后的时期，才放到约柜之中的。

十七1　利非订　若是接受西乃山是在西乃半岛南部的理论，利非订应该是在他们开始循最理想的路径，进入内陆前往西乃山的途中。利法伊德干河（Wadi Refayid）在山北几哩之外与费兰干河（Wadi Feiran）会合，学者通常把它考证为利非订。

十七5～7　何烈的盘石　这个供应食水的地点被称为何烈的盘石。然而何烈最有可能是指西乃山一带的地区（何烈山），而非某个地点。

十七6　盘石出水　沉积岩在石面底下，有时有可以聚水的囊穴。石上渗水出显示水囊的存在，击打石面就能放出里面积存的水。但和上述的事件一样，水量之多是这种理论无法解释的。

十七7　玛撒和米利巴　玛撒和米利巴不是别处地方的名字，而是指利非订一地。

十七8～15
亚玛力人的攻击
十七8　亚玛力人　原本是亚伯拉罕以扫一系的子孙（创三十六15）的亚玛力人，是主前第二千年纪下半叶，居住在尼革和西乃半岛一带的游牧或半游牧民族。

十七11～12　作战信号　主帅统军时可以用信号来调动部队作战。摩西的杖可能就有这个功用。他无法藉这些信号来传达神的指示时，以色列军就不能得胜。另一个解释提出埃及文献提到法老两臂高举除了是进攻信号以外，更是提供佑护。

十七15　名叫「耶和华是我旌旗」的坛　摩西所筑的是个纪念胜利的坛。「耶和华是我旌旗」一名，反映了耶和华统领以色列大军的神学观。埃及的军旅以神祇为名（如：亚孟旅、色特〔Seth〕旅等），其旌旗就是用代表这些神祇的事物作为识别。

十八1～27
叶忒罗和摩西
十八1～2　哪位神的祭司　叶忒罗被称为米甸，而非某一神明的祭司。当时米甸人所崇拜的是什么神，今日所知甚少。祭司未必只限于事奉一位神祇，因此叶忒罗承认 * 耶和华为大，并不表示他是耶和华的祭司或信徒。祭司在哪位神的庙宇中事奉，通常就被视为哪位神的仆人。但这些人并没有一神信仰，所以其他神明彰显能力时，他们也不会否认。

十八5　神的山　「神的山」被用作西乃山的称号。他们在利非订时，已经到达了西乃山地区。然而本章所记的事件，大概是在他们在山脚安营之后发生的。

十八7　敬意的问安　摩西照规矩向叶忒罗问安。下拜表示尊敬，是向社会地位较高之人问安的方式。亲吻面颊表示友谊。本节是两者一并做出来的惟一案例。

十八9～12　耶和华与万神　叶忒罗承认 * 耶和华的超然性，并不表示他是崇拜耶和华的，或耶和华成了他崇拜的对象。初民的多神信仰，给予他们神明能力各有高下的观念，在神明显然是彰显作为或能力时，他们可以用极度渲染的话来赞美。但无论叶忒罗本人的宗教信仰是什么，耶和华已经达到了自己的目的：藉大能作为使普天下都「知道我是耶和华」。

十八12　祭筵　古代的祭祀同时亦为人提供了分享筵席的机会。这种筵席可以作为使协议正式化的场合，但也可以是感谢祭的一部分。本段比较合乎后者，* 耶和华是筵席的上宾。

十八13～27　摩西的座位　审判官的「法院」「开庭」时，其座位是权柄的所在。这座位通常设置在城门口。叶忒罗建议摩西设立以摩西为首的等级制司法系统，君主政体下的君王会这样做，部落社会的祭司或族长亦必如此行。这架构相信一部分的纷争，是可以依法决定或客观酌处的（有关古代近东司法制度的资料，见：申一9～18注释）。这一类的案件可以由较下级的法庭审判。案情复杂或严重，而又证据不足的案件，则交由「先知处理」──呈到神的面前。在这种情况下，摩西的参与才是不可或缺。这制度将「民事」的案件，从「宗教」的层面中分别出来，而摩西没有介入前者的必要。上述制度和埃及没有很大的分别；法老保证会伸张正义，但仍设立以一位大臣为首的系统，这大臣坐在审判座上，称为「玛阿特之先知」（玛阿特是真实和正义的女神）。这制度的设立，使摩西在社会甚至政治中所扮演的角色变得正式化，以色列从此不复是纯部落的社会，半中央政府开始形成。
_
穆萨山

_
邻近穆萨山的拉哈平原

﹛

十九1～25
西乃山的以色列人
十九1～2　西乃的旷野　以色列人离开埃及之后三个月，到达了西乃的旷野。虽然「满了三个月的那一天」一语不知是指月朔还是月圆，但这日期总是在公历六月。西乃山的位置未有定论，学者提出的不同地点超过了十二个之多。可能性最高的三座山分别是南部的穆萨山（Jebel Musa）和塞巴珥山（Jebel Serbal），以及北部的辛比沙山（Jebel Sin Bishar）。穆萨山（海拔7,486呎）位于西乃半岛中南部群山之中。由于它是山脉中最高的山峰之一，早在主后四世纪已有传统的支持。此外，山北还有拉哈平原（er-Raha Plain），可以作为以色列安营之处（占地约四百亩），惟一问题是水源不足。塞巴珥山（海拔6,791呎）位于穆萨山西北面二十哩左右，它不属山脉的一部分，巍然独立在费兰干河之上。它邻近绿洲，又处于穿越本区的交通要道，因此是个很吸引人的可能。但这地点可供安营的地方却远比穆萨山小。半岛北部的山也得到部分的学者支持。他们根据摩西最初向法老提出的要求（五3），假定三天的朝圣旅程就能到达西乃山。他们又指出北边的路线比较直接通往加低斯巴尼亚，并且比较接近摩西旅居的米甸。

十九4　如鹰将你们背在翅膀上　这鸟是鹰的可能性虽然不能排除，翼展达八至十呎的兀鹫（griffin vulture）才是这鸟名惯常的翻译。圣经参考书虽然经常提到大鹰在雏鸟飞累了时，会将牠们背负在翼上，或在牠们无法振翅飞翔时接着牠们（见：申三十二11），博物学家的观察却无法证实这个说法。实际上大部分鹰鹫都要到三、四个月大时才首度试飞，那时牠们已经大致长成。再者博物学家的观察都一致同意，第一次的飞翔通常都是在父母离巢外出时发生的。另一个解释是，如果所指的是鹫的话，这个象喻可能具有政治意味。埃及女神内克贝特（Nekhbet）是鹫神，代表上埃及，是法老和全地的佑护者。以色列素来受埃及保护，直至耶和华将他们带来归祂自己为止。

十九5～6　祭司的国度　英译作「珍贵财产」（和合本：「属我的子民」）的字眼在古代近东其他语言中，是指藉分配掳物或遗产而得的财宝。* 阿拉拉赫王在其印章中自称为哈达神（Hadad）的「珍贵财产」，证明了这字亦可指人。同样在 * 乌加列文献中，* 赫人宗主称乌加列王为「珍贵财产」，也是表示他的身分是得宠的藩属。此外，以色列人又被称为「祭司的国度」，表示以色列在列国中扮演祭司的角色，是万民和神之间的媒介。再者，在古代近东还有一个案例颇多的作法：一城或一个群体的人，可以脱离君王的辖管，直接成为某位神明的子民。如此，以色列脱离埃及之后，也是得到了这个分别为圣的身分（见：赛六十一5）。

十九7　长老　长老是以色列宗族的领袖。他们通常组成统治的团体，担任村落或社群的领导工作。他们在此代表百姓接受盟 * 约的安排。这种国家性协议的要求，远较几个世纪前与亚伯拉罕所立的家庭盟约严格。

十九10～15　自洁　自洁者进行一连串的步骤，使自己在礼仪上洁净。它主要包括洗濯和避免触摸使人不洁之物。山标明为圣地，其事郑重到甚至触摸这山，亦要因亵渎圣物而处死。石刑是最普遍的处死方法。这刑容许整个社群为刑罚负责，没有一个人可以说是直接导致罪犯的死亡。

十九13　角　第13节和第16节的「角」，原文用不同的字眼，但可能是指同一样乐器。第16节的「角」（shofar）能够吹奏好几个不同的音调，但却不能奏出旋律。因此它的主要用途是在崇拜或战事中传信。这乐器独特的外形，是把羊角在热水中浸软，然后扭曲压扁造成的。

二十1～18
十诫
二十1～17　定言式法律　不少古代的法律材料，如：* 苏美、* 巴比伦、* 赫人、* 亚述等的法典，今日依然存在。其中最有名的 * 汉摩拉比法典，来自摩西之前几百年。这些法典主要是个别案件的审判的例证。这种判例法（case law）广泛列出各种的罪行所判的处罚。它不讨论行为的对错，也没有告诉人当做或不当做的事。十诫中禁止或要求某种行为的规条，称为 * 定言式法律（apodictic law），在古代近东的法典中十分罕见。

二十1～17　十诫是约（非律）　十诫不但与法律有关，而且也是盟 * 约的一部分。这约在文学结构方面，颇为近似古代近东的国际条约。古代条约的条款部分，经常都提到一些不可或必须做的行为。就此而言，* 定言格式显示十诫应当归为盟约一类，不属法律一类。

二十3　第一诫　经文说「在我面前」（和合本：「除了我以外」）不可有别的神，意思不是指有神祇地位比 * 耶和华高。第2节的引言已经说明了 * 耶和华是他们的神的先存概念。「在我面前」的意思是「于我的临在」，因此在耶和华临在之处，是不可以考虑有别神出现的。这禁令排除了好几个古代的标准信念。当时大部分宗教都有自己的诸神系统，负责统治神明和灵界，乃至于人间。诸神系统通常都有一位神明作其领袖，这位领袖和其他神祇一样，通常都至少有一位女神作其伴偶。这诫命禁止以色列人存这种想法。耶和华不是诸神系统之首，也没有伴偶──在祂面前没有别的神。惟一可以在他们思想中存在的灵界聚会，是由天使而非神明组成（王上二十二19～20）。这诫命能排除所有描述神明彼此交往的神话故事。

二十4　第二诫　第二诫所关注的是应当如何崇拜 * 耶和华，因为所禁的像，是代表祂的（上一诫已经消除所有关于其他神的想法）。虽然古代的神明雕像都是艺术品──它们通常是用木雕成，外面包上锤出来的金箔银箔，穿着最上等的服饰──这诫命却与艺术无关。这诫命更为注重的，是偶像的用法，而权力则是其间的关键。

    古代近东人相信神明在偶像中以特殊的方式临在，（在神祇向崇拜者施恩时）使 * 祭仪的偶像变成这位神明；然而这神也不是单独在此显现而已。有了这相连之处，他们就可以向偶像施符念咒，或行其他法术，以求威逼、胁制，或驱使神明行事。此外，又有别的礼仪可以向偶像施行，对神祇提供帮助或关顾。换言之，偶像所代表的世界观和对神明的概念，是与耶和华的自我启示不相符合的。这诫命又禁止为一切天上、地上，和地底事物造像。古叙利亚和巴勒斯坦的人与埃及人不同，并不崇拜动物，也没有貌似动物的神祇。但无论如何，他们还是相信有些动物，如：公牛或马等，可以代表神明的属性，可以在艺术或雕塑中作为神明的代表。

二十5～6　自父及子直到三四代　神保留惩罚三四代的权利，没有把它交给人类的审判官。这话所表达的事实，是背 * 约能使全家负起罪咎。第三第四代，就是全体在世家人的另一个说法。但本段还有一个对比之处：惩罚牵连三四代，但慈爱却延伸千代。

二十6　团体的一体性　古代近东每一个人的自我认同，都由宗族或家庭等团体所界定。团结为一和互相倚赖都是极为重要的观念，团体藉以结合为一个单元。因此个人的行为是不能在团体以外独立看待的。家中有人犯罪，全家都要分担责任。这概念称为 * 团体观念（corporate identity）。

二十7　第三诫　第二诫所注重的是向神行使权力的问题，第三诫则是向其他人行使神的权力。这诫命与亵渎的话和污言秽语无关。其用意是防止人滥用耶和华的名来作法或施咒。这诫又延伸第二诫所关注的另外一点：名字与其持有者的位格和本质，有极为亲密的关联。把名字给人表示恩宠和信任，从人的角度而言，甚至有不在弱点设防的意思。以色列不得试图滥用耶和华的名，来施法或操纵祂。这诫命又有保证在起誓、许愿、立约时引用耶和华之名，必须谨慎从事。

二十8～11　第四诫　持守安息日在古代近东所有的文化中，都没有对应的例证。它和自然界的规律和周期，亦全无关系，完全独立。* 巴比伦文献使用类似的字眼，来形容满月时君王主持与神明相和礼仪之日。但人在这日不得停工，与以色列的安息日也没有甚么雷同之处。与其说这律法所规定的是休息，不如说是休止；人在当日中断与其职业有关的日常工作。

二十12　第五诫　孝敬父母亦包括尊重他们有关盟 * 约的教训。这诫命假定宗教的传统，在家中得以传承。家庭被视为是将盟约教训代代相传时重要而不可或缺的一环。父母配受敬重，是因为他们是神权柄的代表，目的是保存盟约。子女若不听父母，甚或否认其权柄，便会危及盟约。在此值得留意的一点是，诫命带来立约的应许：可以长期在此地居留。反之，对古代近东人而言，不尊重父母权柄和忽视作子女的责任所危害的，不是宗教传统，而是社会的基本结构。对这诫命的违犯包括了殴打、咒诅父母，不供养年老的父母，和不厚葬去世的父母。

二十12～17　诫命和社群　第五至第九诫全部都是针对社群中的盟 * 约问题而颁布的。这些诫命对盟约在社群中的传续，以及个人在立约社群中的地位都有影响。法令所对付的，是对盟约代代相传，以及家庭的世系和声誉会构成危险的问题。盟约必须在家庭中传递，家庭必须保全。

    古代近东人亦有相同的关注，只是他们主要是从社会和民众的角度，谋求保全社群。埃及的《亡经》描述人要否认曾经触犯极长一系列的罪行的任何一条，其中亦列举了一连串的不道德行为。美索不达米亚名为书尔普的咒语系列中，列出了一串人必须承认的罪行，以求自我解除所有犯而不自知的罪，来平息神明的怒气。但这两部作品，都没有禁止所述的罪行，还包括了一系列广泛的其他罪行。

二十13　第六诫　本节所用的字眼严格而言并不限于谋杀，但确实假定杀者和被杀者都是人。按照圣经用法的观察，这字只限于描述立 * 约社群之中的杀人（误杀、故意杀人，有预谋与否，是为了正法、政治，或别有动机等等，全都包括在内）。鉴于用语的本质，本节不能随便用在反战主战、死刑，或素食主义的讨论中。有些古代近东的法典并不讨论谋杀，另一些的刑罚则只限于赔偿金钱。无论如何，谋杀者在血仇争斗中，依然有被死者家属定为处死目标的危险。

二十14　第七诫　立这法规的用意是借着保证儿女是丈夫亲生，来保障他的名誉。律法并不保证忠于婚约，其焦点是父亲的身分，而非性伦理。所保障的是家庭而非婚姻的完整性。已婚男子与未婚女子私通不算是犯奸淫，但要向女子父亲赔偿损失（二十二16～17）。这是多妻制社会的自然产品。杂交是不可接受的行为（申二十二21，二十三2），但女子若是未婚，就不叫做奸淫。在圣经中，妻子被视为丈夫的延伸，奸淫损害他的名誉。其他文化视妻子为财产，这就变成财物受损的案件。

    无论如何，埃及（婚约）、美索不达米亚（给宁努他和沙马士的赞美诗）、迦南（* 乌加列王引渡并处死妻子），都经常称奸淫为「那大罪」，认为它对社会构成极大的伤害，是无政府状态的特征。* 赫人和中 * 亚述的法律，以及 * 汉摩拉比法典，都含有禁止奸淫的法规。保障家庭单位的完整十分重要，因为家庭是社会的基础。家庭若破裂崩溃，社会就会破裂崩溃。

二十15　第八诫　第十诫在偷窃行为未发生以先，早一步防患于未然。第八诫的动词虽然可以用来形容偷窃财物，命令的范围却远为广泛。拐带人口（参：申二十四7）和窃取无形资产（尊严、自尊、自由、权利），都是严重的问题。藉欺骗来偷盗也包括在这动词之内──骗取别人的东西，就等于是偷窃。

二十16　第九诫　本节的用语表示它焦点是在法律场合中出现的诽谤性言语或文字。司法是否公正，完全视乎作证者是否可靠。无论如何，不论是在法庭还是在非正式场合破坏他人名誉，都可构成假见证，违犯了这个诫命。

二十17　第十诫　在古代近东贪恋的概念通常用「仰眼」这一类字眼表达──但这罪行只有在欲念转化为行动之后才能捉摸得到，并且加以惩罚。古代近东文学显示偷窃和奸淫等罪行，都可以概括性地用导致一连串事件的欲念来形容。所导致的不论是何种行为，对属于别人之对象产生不正当的欲念，是问题的核心，对社群构成危险。任何满足这种欲念的行为都是罪。

二十18　雷轰闪电　古代近东视雷轰闪电为神明临在的正常现象。但发生的背景往往是战争而非启示，因为古代近东的神祇没有自我启示的习惯。

二十24～26
二坛
二十24　土坛　这时期的坛有些用泥砖造成，经文所说的土坛可能是指这种材料。另一个可能是指有石头外墙，里面填以泥土的坛。圣经没有提过坛用泥土建造，考古学家也没有发现到泥筑的坛。

二十25　石坛　筑坛的若是石，用的必须是未经凿过的石头。考古学家在亚拉得挖掘到的以色列祭坛，是用未曾加工的石块砌成的。然而但和别是巴等遗址的坛，却是经过琢石加工处理的。
_
亚拉得的祭坛

_
别是巴的祭坛

二十26　祭司的装束　古代近东祭司裸体供职十分普遍，本节则尽可能保证他们衣着得体。米吉多等地的遗址挖掘到有台阶的早期迦南祭坛。以色列律法又规定祭司必须穿着长袍和内裤，以求服饰得体。
_
主前十八世纪的汉摩拉比法典

﹛

二十一1～二十三19
约书
二十一1～二十三19　条件式法律　判例法，即 * 条件式法律（casuistic law）是古代近东法律的主要格式。其特征是基于因果关系的「如果……便要……」的结构。在以色列的律法中，判例法对公民一视同仁，因此罪行所得的刑罚不会因阶级或财富而有妨碍或加重。古美索不达米亚却非如此，* 汉摩拉比法典（约主前1750年）规定奴隶、公民、贵族，可以获得不同的刑罚（由罚款至死刑不等）。判例法的起源可以追溯到 * 定言式（命令式）法律，如十诫。因着犯罪的环境各有不同，法律就有必要更进一步。简单的律例如「不可偷盗」，并没有顾及犯罪的时刻，和被偷对象之价值等等因素。

二十一1～二十三19　约书的本质　出埃及记二十一至二十三章的律法称为「* 约书」，它大概是圣经中 * 条件式法律的最早案例。它讨论的法律情况十分广泛（奴隶、偷窃、奸淫），处罚有严峻的倾向（其中九样是死罪），很多是根据同态复仇法（lex talionis）「以眼还眼」的原则。这律法展望定居时期和王国初期乡村文化所会遭遇的问题，为商业、嫁娶，和个人责任定下规范。本段的神学意味没有利未记和申命记那么强烈。

二十一2　希伯来　「希伯来」一名是指没有地业、变得赤贫的以色列人。这人虽然可能要将自己或家人出卖为债奴，他依然保有社群一份子的权益，不可永远作为奴隶。他做工六年之后就能获释，债务亦得取消。

二十一2～6　债奴　由于古代近东自然环境缺乏稳定性，农民和小地主往往需要欠债。旱灾和随之而来的欠收若果持续超过一年，问题只会更加严重。他们可能逼得出售土地财产，甚至家人和自身。以色列法律顾及这种情况，一方面为债主提供合理的劳工期，另一方面亦为债奴规定时限。为奴不得超过六年，重获自由后债务亦同时取消。对某些人来说，这可能是个适当的解决方法。但如果无地可回，很多人或会选择继续服侍债主，到城市谋生，或者参军。

二十一2～6　与古代近东奴隶制度的比较　以色列的奴隶法大致上比古代近东其他地方的人道。例如奴隶本人必须自愿，才会终身为奴。逃亡的奴隶不必交还主人。在美索不达米亚，主人可以释放奴隶（通常是战俘），奴隶也可以自赎。* 汉摩拉比法典将债奴的时限定为三年，出埃及记二十一2则是六年。奴隶的地位不与一般人平等，若是伤害了自由人，他们所要受的刑罚比自由人伤害自由人重很多。

二十一5～6　在门框锥穿耳朵　入口是圣洁的地方，在法律上亦具有特别意义。奴隶若是为了保存为奴时所成的家，而自愿继续为奴，合宜的作法是把他带到主人的门口，然后用锥子刺透他的耳垂，直入门框，象征式地将奴隶与那地方连在一起。他们可能还会为他加上耳环，来表示他终身为奴。

二十一7～11　卖女儿为婢　父亲将女儿卖给人为婢，一方面是还债，另一方面更有不用妆奁为她找个丈夫的作用。女奴的权利比男性奴隶多，主人如果不供应她食物、衣服，和行房的权利，她就可以不再为奴，重获自由。美索不达米亚几乎每个时代，都有出卖子女为奴的例证。

二十一10　最低限度的供应　由于永久性的奴隶主要是外邦人和战俘，律法特别保障因还债而自卖为奴的人，不受债主的欺凌。律法指定不论债务多大，六年已足清还，债奴在第七年便可获释（很明显与七日创世的循环对应）。* 汉摩拉比法典规定债奴服侍三年之后便可得释，在美索不达米亚为这法则定下先例。

二十一10～11　给妻子的供应　在古代近东每个地方，受人管理的女子都可以得到食物、衣服，和油的供应。本节所列的第三样（NIV：「妻子的权利」，和合本：「好合的事」），是一个旧约只在本节出现的字眼。由于在很多古代近东文献，都经常将「油」字放在这个位置，部分学者怀疑希伯来原文中的，可能也是某个隐晦的「油」字（参较：何二7～8；传九7～9）。

二十一12　死刑　罪犯若是对社会的安乐和安全构成威胁，就要判处死刑。谋杀、不尊敬（伤害）父母、奸淫和崇拜假神都是死罪，因为它伤害他人，并且促使社会腐化。其中的原则是从轻发落会鼓励别人犯同样的罪。石刑是惯常的处死方法。如此没有一个人需要为罪犯的死亡负责，整个社群都有分于消灭罪恶。

二十一13　庇护所　若是误杀他人，杀人者有机会前往指定的地点寻求庇护，这地方通常是祭坛或神殿（参：民三十五12；申四41～43，十九1～13；书二十）。他可以在此受保护，不受死者亲属杀害，并且给予官方时间查问证人，作出判决。这人能否继续受到庇护，得视乎裁定死者是死于谋杀还是意外。后来随着国土的扩张，庇护所（逃城）的数目亦有增添的必要。

二十一15、17　咒骂父母　新国际本虽作「咒骂」（和合本同），学者研究却显示在此所犯的是以轻藐的态度对待父母，不是咒骂。这罪行较为广义，肯定包括第15节不可殴打父母的禁令，更是第五诫「当孝敬父母」（二十12）的反面。每个命令都是为了维护家庭单位的团结，以及保证每一代都以其所配得的尊重、饮食、保障，来供养父母而设的（见：申二十一18～21）。美索不达米亚的法典和法律典籍对于轻藐父母的问题也十分清楚。* 苏美法律准许将不认父母的儿子卖为奴隶，* 汉摩拉比法典规定切除殴打父亲之儿子的手。* 乌加列文献中一个遗嘱用本节所用的动词来形容一个儿子的行为，以剥夺其继承权。

二十一16　拐带人口（贩卖奴隶）　拐带人口有时是因为对方欠债不还，但更常见的理由，则是非法贩卖奴隶。美索不达米亚法律和圣经律法都视之为死罪。严峻的刑罚一方面显出对人身自由的关注，另一方面又能保护弱小家庭不被掠夺。

二十一18～19　与古代近东的人身伤害法律相较　若因口角而非预谋而导致人身伤害，按照圣经和古代近东法典要负的责任大致相当。两者都规定伤者的医疗费用可以获得赔偿，但却各有附加的条文。出埃及记的关键在于伤者是否康复到可以不必扶杖而行的地步。* 汉摩拉比法典则讨论伤者日后死亡，罚款得视乎其社会地位。* 赫人法律则规定要派人管理伤者的家业，直到他康复为止。

二十一20～21　人权（奴隶视为财产）　人类基本的生命权，规定杀人必须受罚。因此主人若打死奴隶，就必须处以某种（经文没有说明的）刑罚。必须惩罚的用意，正是为了阻吓这种极度的虐待。但奴隶若是康复（NIV：「一两天后起来」，与和合本「一两天纔死」不同），主人就不必受刑。背后的想法是主人有权管教奴隶，因为奴隶是他的财产。就这一点而言，基于奴隶的身分，其人权也是有限的。

二十一22　小产　几个古代法典都有条文处罚导致女子小产的人。法典之间的歧异主要是基于女子地位（* 汉摩拉比法典规定伤害女奴只需为数不大的罚款；* 中亚述法律则规定伤者若是公民的女儿，不但罚款从严，更要鞭打五十下，外加一月苦工），或是伤害背后的意图（* 苏美法律规定意外伤人要开罚，而蓄意伤人罚金更高）。出埃及记律法的关键在于失去胎儿以外，母亲有否受到进一步的伤害。罚款是按照丈夫的要求和审判官的宣判，其目的是赔偿母亲所受的伤害，而非胎儿的死亡。然而中亚述律法，则要为胎儿的死亡以命偿命。

二十一23～25　同态复仇法　「以眼还眼」之同态复仇法的法律原则，是根据报应必须对称和合理的观念（见：利二十四10～20）。从理想的角度而言，有人受到伤害时，真正公平的作法，是将同样伤害加诸伤人者身上。这作法骤看虽然极端，其实却有限制向被控伤人者施行刑罚的功用。刑罚不能大于原先的伤害。大部分人身伤害的法律指定的处分，都是罚款而非报复性的伤害犯人身体，因此同态复仇规定的用意，最有可能是限制赔偿的数目，每个受伤器官都定有款额（参看 * 埃施嫩纳的法律：鼻子、手指、手、脚都有定额）。此外，同态复仇亦以其基本格式，出现在 * 汉摩拉比法典（第196～197条）中；然而接下来的法律，却因当事人社会地位（自由人、奴隶、贵族）而有差别。在大部分案例中，同态复仇是在蓄意伤害他人时方始有效。

二十一22～36　个人责任　古代近东极其注重个人责任。他们设立十分详细的律例，来处理人手或财产所造成的每样不同伤害，以求保障个人及其工作能力。用角撞人的牛是典型的例证。在出埃及记以外，* 埃施嫩纳和 * 汉摩拉比都有法律，对容许有撞人前科之牛的自由行动的人，处以罚款。然而圣经例证的规定，却是牛和主人都要用石头打死。有关物主明知危险却仍疏于防范的类似法律，还包括有恶犬（埃施嫩纳）、违章建筑（埃施嫩纳；出二十一33～34），以及贵重动物受人或兽伤害（* 利皮特—伊施他尔；汉摩拉比则针对兽医治疗失当）等。大体而言，这一类罪行的处分是罚款，数额得视乎受伤的程度和受伤人兽的价值。

二十一26～36　关于个人责任的刑罚　个人责任案件所判处的刑罚，大体上得视乎受伤的是谁或什么。主人若虐待奴隶到使他伤残──失去一只眼睛或一颗牙齿──的地步，就要释放奴隶作为赔偿。若有人导致他人死亡，就要看情况决定刑罚。主人若是明知危险却不设法防范，导致有人因其疏忽而死亡，他就要偿命。同样，贵重的动物若有伤亡，肇事的主人必须作出同等的赔偿。但主人若是不知潜在的危险，法律也很有弹性，主人不必为损失或伤害负起全责。

二十二1～4　古代近东的偷窃　偷窃的定义是没有合法的同意而占取动产或不动产。古代近东有关的法律量多而详尽，可见偷窃在当时是很严重的问题。论及的案例包括窃盗（二十二2～3；* 汉摩拉比）、抢劫（汉摩拉比）、趁火打劫（汉摩拉比），以及未经许可擅用他人的财产或自然资源（如二十二5及汉摩拉比讨论非法放牧）。「书面性」的美索不达米亚文化极其注重契约、转让证书，和转让见证人的左证（汉摩拉比）。这些为防止欺骗而设的商业惯例，经文之中虽有提及，却主要出现在记载而非律法之中（创二十三16；耶三十二8～15）。在缺乏物证，或不知损失责任何在时，有时亦有起誓的必要（二十二10～13；汉摩拉比）。如此，神被召请作为见证，起誓之人将自己放在受神审判的地位上。

二十二1～4　偷窃的刑罚　偷窃所判的刑罚随物主的身分和被窃之物的价值而变异。按照 * 汉摩拉比法典，偷窃庙宇和宫殿之物的人要判处死刑。然而受害者若是政府或庙宇官员，则可减刑至被偷对象价值三十倍的罚款；物主若是一般公民，罚款则是十倍。但贼人如不缴交罚款，这条法律则指定要将他处死。出埃及记二十二3则从轻发落，卖这贼人为奴以赔偿损失。由巨额的罚款而至死刑等等惩罚，显出社会对这种罪行的态度是何等严肃。

二十二2～3　窃盗　本节背后的观念，是人有自卫和保护自己财产不容偷窃的权利。屋主如果杀死晚上入屋行窃的贼人，可以算为自卫（如：* 吾珥南模的法律）。但窃贼若在日间入屋，情况则断然不同，因为屋主能够看清危险程度，又能高呼求助。* 汉摩拉比法典更加上一个象征式的阻吓窃盗措施：把已处死的窃贼尸体，砌墙围在他自己在受害人的泥砖墙壁上挖出来的洞中。

二十二5～15　有关财产损失的责任　在大部分情况之下，财物受损或丧失的责任是由当时情况或合约所决定。赔偿数额的根据通常是实物（牲口、五谷、果子）的价值；若是农田或果园遭受破坏或导致失收时，则按照所失去的生产能力。由疏忽所造成的案件，责任之所在也很清楚。不预防火的蔓延，牲口失控，疏于维修堤坝或灌溉系统等，都是其中的例子。在每个案例中，容许危险继续存在，或不约束牲口活动的人，都必须赔偿所导致的损失（* 汉摩拉比和 * 吾珥南模皆然）。然而不是所有损失都要赔偿的。在某些情况下，法庭亦会以事出意外，或已经包括在租贷合约之内为由，拒绝受理赔偿的要求（二十二13、15）。

二十二5～15　财产损失的刑罚　由于财物受损或丧失可以实际估值，牵涉到财产责任案件之惩罚的功用，是提供合理的金钱作为赔偿。按照圣经的律例，数额有时可由审判官决定，有时则定为损失财物的双倍价值。美索不达米亚法典更加具体：租赁牲口可受的各种损伤都一一列明，并且各有补偿的定价（如 * 利皮特—伊施他尔）；每亩被水淹之农田的五谷产量亦有规定（* 汉摩拉比）。

二十二16　婚约　婚约是双方家庭谈判的结果，男方的家庭要付出聘礼，女家则提供妆奁。男女一旦被许配为未婚夫妻，就要在法律上受合同的约束。因此强奸的刑罚得视乎女子（一）是否处女，以及（二）是否已经许配于人。

二十二16～17　聘礼　男家的聘礼是结婚协议要求的一部分。女子是否为处女，以及曾否结婚，是聘礼多少的根据。然而在本节讨论的情况下，女子虽遭强暴，仍可得到处女的聘金。

二十二16～17　对婚前性行为的看法　婚前性行为所以不当，有几个理由。这样做（一）僭夺女子父亲洽谈婚约的权柄，（二）削减聘礼的金额，又（三）使丈夫无法肯定长子是否自己的骨肉。律法制约非法婚前性行为的方法，是强逼违犯之人娶这女子为妻，及／或缴付处女当得聘礼之金额为罚款。如此父亲为洽谈婚约时，就不必因女儿非处女的身分而尴尬或蒙受金钱上的损失。

二十二18　行邪术的女人　施行邪术在以色列社会中，是遭受严禁的死罪（见：利十九31，二十27）。圣经所有关乎法术的律法都是 * 定言式的命令。禁令如此严峻，可能是因为它和迦南宗教有关，但亦可能不过因为法术是对掌管万有之神的挑战。

二十二19　人兽性行为　禁止与动物发生性行为的律法，也是以命令的格式写下（见：利二十一15～16；申十七21）。人兽性行为和同性性行为，都同样违背了生养众多的基本命令（创一28，九1）。品种杂交更混淆了被造之物各从其类的分界。这种行为在 * 赫人法律中也在被禁之列。

二十二21　无助的寄居者　保护外侨的命令每次在圣经中出现，所根据的理由都是纪念出埃及，和以色列人未在巴勒斯坦定居之前的寄居身分（见：申二十四17～22）。这命令的另一根据，是神的形像为软弱之人的至终保护者。软弱的不论是整个国家，还是社会中最易受人欺凌之辈，都没有分别。人道对待寄居者一方面是根据待客友善的通例，另一方面也是了解到这个非公民的阶层，如果没有特别的照顾，就有遭受歧视或被人欺侮之虞。

二十二22～24　无助的孤儿　孤儿、外侨、寡妇是古代社会软弱无助的三个阶层。这些人易受欺凌，所以特别得神关顾，不许别人压迫他们，又咒诅压迫者，使他们遭受同样的厄运。当时战乱、饥荒、疾病频繁，因此时常都有大量的孤儿。这些人虽然有助于整体的劳动力，如果无人收养，便无从承受产业，或以学徒身分学习一技之长（如：* 汉摩拉比法典）。

二十二22～24　无助的寡妇　寡妇和外侨、孤儿一样，经常都得仰赖施舍来过活。这三个阶层的人都无法自保，所以需要法律的保护。他们可以在田地、果园、葡萄园拾取遗穗和果实（申二十四19～21），神的律例让他们以受保护阶层的身分，维持一己的尊严。寡妇不能承受丈夫的遗产，其妆奁亦已用来供养子女（如：* 汉摩拉比的法律）。先夫家庭在某些情况下，有兄终弟及的责任（见：申二十五5～10；* 赫人法律亦有此例）。不然的话，她就只得自己设法找工作，或谋求再嫁了（见：路得记）。

二十二22～24　无助阶层应得的待遇　* 吾珥南模法典和 * 汉摩拉比法典的引言清楚表示，作为「睿智之统治者」的君王，必以保护穷人、寡妇、孤儿为己任。同样，在埃及《善辩之农夫》的故事中，原告一开始就称审判官为「孤儿之父、寡妇之夫」。好几个律例（来自不同的中 * 亚述法律）都保护寡妇再嫁的权利，并且供养丈夫被囚而假定死亡的女子。因此，无助阶层在古代近东，到处都得到供应。只有「寄居者」是圣经以外没有特别提到的。这不是说别处没有待客友善的通例，而是说这等人在圣经之中，与出埃及的独特经历别具关联。

二十二25　收取利息　对于贷款时收取利息的限制，是根据两个明显的原则：（一）乡村社会的农民必须互相倚赖才能生存，（二）利息是城市商贾的现象，农民有时不得不和他们买卖，他们却不关心乡村社会的需要（见：何十二7～8）。因此为了保持以色列人人平等，以及避免乡下人和城市人关系恶化（违犯这律法的案例，见：尼五7、10～11；结二十二12），向以色列人收取利息宣布为非法行为（见：利二十五35～38；申二十三19）。惟有向非以色列人贷款才能收取利息（申二十三20）。这律法有别于其他地方较为常见的商业惯例，* 埃施嫩纳和 * 汉摩拉比等法律中系统化地列出贷款时可收之利息，更与本段相对。

二十二25　贷款惯例　古代的农人、工匠、商贾和现代人一样，都要向放债人借钱作为新一年庄稼，或工厂扩张，或投机买卖的资金。一切都是有息贷款，法典所反映的若是社群的标准，则利率也是法定的。* 埃施嫩纳法典提供了专门的细节，详述以大麦或银子交付利息的兑换率。田地的出产可以用作贷款的抵押（* 汉摩拉比），发生天灾时可以免付利息（汉摩拉比）。为了避免欺诈，债主索取债务时，不得到田地或果园收成作物来还债。收割的必须是田地的主人，这样才能保证所付的是正确的数额。利率不得超过百分之二十（汉摩拉比）。

二十二26～27　外衣作为抵押　按日付薪的散工经常拿外衣作为工作一整天的抵押。除腰布以外，外衣往往是他们的惟一衣物。律法因此规定外衣必须在日暮之时归还，免得他们晚间无以御寒（见：申二十四12～13；摩二8）。外衣若不归还，他们可能就要放弃自由之身，自卖为奴。亚弗内扬（Yavneh-Yam）挖掘到主前七世纪末的希伯来语铭刻，记载了一个农工的申诉，说他的外衣被人无理夺取。他请求法庭把权利、自由身分，和外衣归还给他。

二十二28　毁谤神或官长　本节的希伯来原文可以译作「神」，也可以译作「审判官」。两者都不容忽视或侮慢。审判官和官长（王国时代以前的酋长，是由长老推选，而经神认可的）都必须敬重。不这样做就是对长老和神选择统治者的权柄表示怀疑，因此可判死刑（见：撒下十九9；王上二十一10）。亵渎就是拒绝神的临在和权能，这也是死罪（利二十四15～16）。

二十二29　五谷的奉献　城市用巨大、石壁的坑穴作为谷仓，来储藏收成。村民也是用这种谷仓，但规模较小，在房屋附近的天然石灰岩中开凿出来。每次收成都应该有一部分分别出来献给神。这命令提醒人在封存收成之前，首先作出奉献。

二十二29　献头生的为祭　当时的普遍信念是：若要保证丰饶，头生的牲畜和每家的长子都必须献为祭物（参十三2；利二十七26）。以色列的信仰禁止杀人献祭，奉上牲口代替婴孩（参：创二十二），并且以利未人取代长子献身事奉（民三12～13）。

二十二30　第八天　要牲口出生八天之后，才从母亲身边取来献祭的规定（见：利二十二27），可能是基于下列几个理由之一：（一）与儿子在第八日受 * 割礼（创十七12）对应；（二）人道对待牲口的表示；（三）试图使献祭与七日的创世循环相协调。

二十二31　死畜之肉　以色列人禁戒吃可能会使他们在礼仪上不洁的肉，作为他们「分别出来」作神子民的表记。由于被其他野兽所咬死之动物的肉，可能曾经与不洁的猛兽接触过，又无没法肯定血是否已经流净，所以在遭禁之列（见：利七15）。

二十二31　狗　成群的野狗素有好食腐肉之名（诗五十九6；王上十四11），经常在街道和城乡郊外的垃圾堆中觅食。奚落敌人或起誓之时，往往都会提到被视为不洁的狗（撒上十七43；撒下十六9）。

二十三1～9　维持司法公正　官僚若是腐败，任何司法系统都会发生冤屈之事。为求维持司法程序的公正，本段劝诫审判官公平对待所有的人，不屈枉正直，不收受贿赂；警告见证人不得作假见证，以致无辜者被判有罪；又提醒全体以色列人他们有责任帮邻舍，并且以殷懃公正对待外侨。这样一来，每个人都可以放心对审判官说话，自知必能得到公平的审讯。并且人人都能安然知道自己的性命财产，是关乎所有公民的事。

二十三1～9　古代近东无助的穷人　由于古代近东大部分文化都有社会阶层，穷人不是时常都能得到与有财有势之人平等的待遇。* 汉摩拉比虽然说自己是为当地带来公正，保护弱者，「虔诚、敬畏神的君主」，法典和智慧文学的字里行间，却有足够证据显示事实并不尽如理想。埃及之《阿曼尼摩比的教训》（Teachings of Amenemope）劝诫人不可向穷人偷窃，欺骗残废人，或侵占寡妇的田地。《善辩之农夫》中的演说（埃及中王国时代，主前2134～1786年）提醒法官说，作孤儿之父、寡妇之夫是他的责任。

二十三8　古代的贿赂　贿赂一语包括了政府官员和审判官一切循非合法途径获得的收入。它通常在法律诉讼时发生，用意是影响其判决。古代文明一致明文谴责这种行径，因为它能颠倒是非。对于擅改已经封缄之判决的法官，* 汉摩拉比法典剥夺其职位。而汉摩拉比的王室书函，也提及过处罚一个收受贿赂的官员。贿赂为圣经律法所禁（二十三8；申十六19），先知亦谴责贿赂审判官的行为（赛一23；弥三11）。

二十三10～11　休耕年　第七年休耕田地是仿照神创世时在第七日安息的事迹。以色列的农夫可能是每年休耕田地的七分之一，而不是全年不耕种整片田地。美索不达米亚的田地休耕更加频繁，因为灌溉所用之水的盐分，对田地有不良影响。休耕更能避免耗尽泥土中的养料。这律法中社会福利的层面（利二十五1～7、18～22的解释更为直接，见该段之注释），再一次表现了对穷人的关顾。

二十三13　提别神的名　古代近东的普遍习俗，是在献祭或进行日常事务如犁地或建屋等时，提说神祇的名号，藉以求福。为求避免以色列人奉行多神宗教，禁止使用他神名字或承认其存在，都是有必要的（见二十3）。他们求助求福的对象，只能是耶和华。

二十三15　除酵节　除酵节的来临是大麦收成季节的开始（公历三～四月）。无酵饼用刚收割的谷物所制成，所庆祝的是这年收获的第一个表记。它大概原本是迦南的农业庆典，在以色列却与出埃及和逾越节有关。

二十三16　收割节　三个收割节日的第二个，发生在初熟节七个星期之后（三十四22；申十六9～12），通常称为七七节或五旬节。在农业周期中，它和小麦收割季节的结束同时，按传统，它与在西乃山颁布律法相连。它又与盟 * 约更新和朝圣旅程有关。庆典包括了将两个饼和一篮成熟果子，为感谢丰足的收成献作「摇祭」。

二十三16　收藏节　全年最后一次的收割是在秋天雨季开始之前，代表农业历法新一年的开始。这是收集最后成熟的五谷和果子的时候。这个为期七天的节期又称为住棚节，为收割者筑棚是其象征。按照以色列的传统，这节日是纪念旷野的流浪。耶路撒冷所罗门的圣殿也是在这节日的期间奉献（王上八65）。

二十三17　朝圣的责任　以色列每家人都要一年三次在圣殿朝见神，这规定与农业历法和除酵节、收割节、收藏节三个主要的收割节日相连。这个宗教的责任同时也是市集、解决诉讼、订立婚约，以及身体或灵性上沾染不洁之人进行洁净之礼的机会。

二十三18　酵不可混和血祭　酵和有酵的面团严禁与祭牲同用，其根据是酵可以代表腐化。祭牲的血代表生命，若与酵发生接触就会遭受贬低或腐化。

二十三18　脂油的处理　与祭牲肠胃相连的脂肪部分保留为神的分（二十九12～13；利三16～17）。这部分不可保留，也不可过夜，因为它和血一样，是生命精髓的所在。

二十三19　初熟果子　照收割节的规例，收割时最先得到的农产要带到神的面前献为祭物。它一方面表示感谢，另一方面亦代表日后秋收时象征式的一部分（见：申二十六2～11）。

二十三19　山羊羔及其母乳　禁止用山羊羔母的奶煮山羊羔（可能象征所有初生的牲口）的命令，曾被解释是为针对迦南或其他外邦的异教惯例而设的（见三十四26；申十四21）。

    这律法的根据，可能因为收藏节期间是山羊出生的季节，牠们又是祭筵的一部分。它又可能根据以人道对待动物的命令，因为未断奶的羊羔胃中可能仍有母乳。另一顾虑是母乳可能含血，因而能使祭肉或祭筵沾染不洁。

二十三20～33
领以色列进入应许之地
二十三20　天使预备道路　神的同在和带领首先在出埃及时以云柱火柱的姿态出现（十三21～22），天使为百姓预备道路的应许也是依从这个叙述模式。

二十三21　我的名在他里面　新国际本的「我的名在他里面」，和合本作「他是奉我名来的」。神所差派的「使者」或天使是神自己的延伸，代表祂不断与以色列百姓同在。由于在初民眼中，名字和命名（创二19，十七5）别具权能（见九16；利十九12），耶和华将自己的名授与这天使的意思，就是说人要顺从他，如同顺从神一样。神一切的临在和能力，都与这位使者同在。他们要信任他能够成就神的应许。

二十三23　迦南的居民　迦南居民的名单代表了当地人种的复杂。迦南充当美索不达米亚和埃及之间的陆桥，所以素来吸引了很多不同民族到此定居。

二十三24　柱像　迦南的祭仪场所所立之物包括了祭坛、圣柱、圣石。本节所提的柱像是巨型的直立石块，代表当地神祇的能力。这些柱像有时单独，有时成组出现。

二十三28　黄蜂　译作「黄蜂」的字眼（见：申七20；书二十四12），可能是埃及十灾般的某种神圣「恐怖」。埃及和 * 亚述的文献和浮雕都描述在他们自己的军队之前，飞着以翼轮姿态出现的神明，恐吓敌军。「黄蜂」（zirah）一字可能还是双关语，因为它和「埃及」（mizraim）音近。若然，它是反映耶和华用埃及大军在迦南的战事，来削弱整个地区，以便以色列在当地定居。

二十三31　边界　应许之地的界线在西南方定为红海（亚喀巴湾）或埃及的边界，西临地中海，东面是幼发拉底河和美索不达米亚。即使所罗门王在位之时，以色列的国境也从来没有包括这么广大的地区。然而从理想的角度看，这疆界却很合理，因为它包括了当时两大超级强国之间的全部土地。

二十四1～18
正式立约
二十四1　长老七十人　这些人受任命作为各支派的代表。他们以立 * 约代表的身分，与摩西、亚伦，和亚伦儿子一起前来。他们的声音和人数（七十），代表整个国家接受盟约。

二十四4　写上　古代近东文字的证据，要到主前三一○○年才开始存在。埃及的象形文字和美索不达米亚的 * 楔形文字都是音节性的复杂系统，因此绝大多数的人都是文盲，需要专业性的文书代写代读。至于全世界最古老的字母文字，则是在西乃半岛的塞拉比特卡丁挖掘到，来自主前第二千年纪中期的例证（其上之碑文称为原始西乃文〔proto-Sinaitic〕，来自迦南的则称原始迦南文〔proto-Canaanite〕）。全世界所有字母都是源自这个文字系统。字母文字的发明使识字率大为增加。文字从远古开始，已经在商业、条约、历史、文学、宗教的作品之中应用。美索不达米亚的文字写在烘过的泥版上，埃及则使用蒲草卷。至于纪念碑的碑文，两处地方都是刻在石上。可惜多个世纪以来，写在蒲草纸或皮革上的文件大部分都已经腐化毁坏。录之于文字不独是作为交易的备忘，更代表条约或盟 * 约的建立（如本节），付诸笔墨的行动本身已足启动协议的条款。

二十四4　坛和十二根柱子　筑坛和立柱是立 * 约仪式的一部分，代表神和十二支派郑重聚首，藉文约和献祭宣誓彼此效忠（有关类似的纪念柱，见：创三十一45～54和书二十四27）。

二十四5　平安祭　立 * 约仪式献这种祭十分适宜，因为它是为参与者分享而设的。完全烧在坛上的只是祭牲的一部分，余下的部分用来设宴，来缔结人神之间的条约协议。

二十四6　洒血在坛上　血是生命力的精华，是以属创造万物的神所有。因此之故，从祭牲收集来的血差不多一定是倒回坛上。这样做可以提醒百姓生命神圣，和谁是生命的赐与者。

二十四7　约书　公开宣读盟 * 约的条款，是每个更新盟约仪式的一部分（见：书二十四25～27；王下二十三2；尼八5～9）。对以色列人来说，所赐给他们的律法就在此时诵读、承认、实行。好几个同时代的 * 赫人条约都指明协议要定期宣读。

二十四8　把血洒在百姓身上　把献祭的血洒在百姓身上并不常见，除本节以外只在亚伦和他儿子的膏立仪式中出现（利八）。这个象征性的行动建立特殊的关系，认定百姓为属神之人。受血所洒的可能其实是那十二根柱子，因为它是百姓的代表，并且可以同时接受洒血。

二十四10　看见以色列的神　看见神的面（神的 * 显现）一贯被描述为危险的事（创十六7～13，二十八16～17，三十二24～30；士六22～23）。以色列人的代表在此以筵宴作为立 * 约仪式。然而此时神的临在对他们并不构成危险。他们是奉神之命而来，受祂的保护。

二十四10　蓝宝石铺地　由于古代近东的人对蓝宝石（sapphire）一无所知，砌成这个装饰华丽之路面的，最有可能是天青石（经商旅自阿富汗运来）。天青石用来镶嵌君王的接见室和宝座（见：结一26）。主前第一千年纪某些美索不达米亚文献的传统，可以上溯到加瑟人（Kassite）时代。这些文献提到三层天，每一层天的路面各以不同的石材铺砌。中层天所用的石名叫萨吉珥穆德（saggilmud），看来很像天青石，据说这就是天青的由来。大部分神明都住在中层天。

二十四12　石版　古代近东的惯例，是将重要文件、法典，和记录君王勇武战绩的年表铭刻于石（有关石版的讨论，见三十二15～16的注释）。神在西乃山赐给摩西的石版也是依循同样的模式。「所刻的是十诫」，这是个十分古老的传统说法，然而版上写的究竟是什么，其实无法肯定。原来的石版被毁之后（三十二19），神又另赐新版（三十四1）。第二套石版安放在 * 约柜之中（申十5）。

二十四18　四十是否约数？　四十这个数字多次用作完满结束的表示，象征长短适中的一段时间已经过去，如：一代（创二十五20）、成长之人的年岁（二11）、旷野流浪的日子（十六35；民十四33）、士师或酋长的统治年限（士三11，十三1）等。这个象征性的数字经常出现，表示它在文化和文学上意味深长，因此在大部分情况之下，无须视为实数。

二十五1～二十七21
约柜及其陈设
二十五3　贵金属　金、银和青铜是王国时代之前以色列人可用的金属和合金中，最重要的几个，它们是贸易的货币，也可以用来制造首饰、祭仪圣物、香坛。在本节，这些金属所代表的是百姓的心意，他们愿意捐献最贵重的对象，供圣幕（Tabernacle）的建筑和陈设使用。

二十五4　颜色线　惟有最贵重的对象，才可以用来装饰圣幕。染料有些是用海洋软件动物的腺分泌制造，有些则来自植物，但全都极为昂贵，并且大部分是舶来品。本节的颜色是由最珍贵最贵重者开始，递减列出：蓝色、紫色、朱红色。

二十五4　细麻　与其他布料一样，打过的亚麻也可以制造不同粗细等级的麻布。粗麻布可以制帆、头巾、外衣。本节字眼所指的是「最细的麻布」。这是埃及官员的衣料（创四十一42中的约瑟），在此则用作圣幕的陈设（见二十六31、36，三十八9）。

二十五5　红色染料　圣经不常提到硝皮的过程。硝皮所用的是石灰、树皮、植物的汁液，还需要足够的水源。本节中公羊皮的制作过程大概包括了硝制和染红，或其中之一。

二十五5　海狗　和合本译作「海狗」的动物，可能是儒艮（dugong，一种素食的哺乳类动物）或海豚。两者红海都有出产，皮革硝制后可用作饰物。几千年来，阿拉伯海湾地带一直有人为其皮革捕猎这些动物。* 亚喀得语一个形容某种黄色或橙色准宝石的字眼，可能与这字有关；若然，这字则是指所用染料的颜色。

二十五5　皂荚木　这是西乃半岛出产的一种沙漠树木，木质极硬，宜于制造圣幕及其陈设。这是可能是来自埃及语的借词，因为埃及普遍使用皂荚木。
_
皂夹木

二十五6　膏油　作膏抹用的香料是没药、肉桂（cinnamon）、香蔗（cane）、桂皮（cassia；配方录于三十23～25）。其宗旨是消除一切凡俗的气味，将圣幕的内部转变为可供崇拜和神降临的圣所。

二十五7　红玛瑙　虽译作「红玛瑙」，这宝石的实际身分却无法确定。创世记二12提到伊甸园附近的哈腓拉出产这种石头。这种可雕刻的石头可能是天青石，也可能是缟玛瑙（onyx）；后者是一种乳白和黑色相间的玉髓石（chalcedony）。

二十五7　以弗得　以弗得是一件专为大祭司而设的祭服（参二十八章）。它是用金子配以精巧的宝石装饰造成，附带有胸牌，属祭司外袍的一部分（二十八25、31），代表大祭司的权柄，与耶和华的临在。

二十五8　圣殿的观念　圣殿不是供人集体敬拜的建筑物，而是容让神在百姓中间居住的地方。它必须保持圣洁纯净，以求神继续恩准祂的同在。祭司存在的目的，是要维持地方的纯净，以及防止闲杂人等进出。发明圣殿的用意，不是要有可供献祭的地方。反之，好几个祭所以存在，都是为了维持圣殿而设的。其中最须保存的，是神的临在。赎罪祭（和合本；NIV：「洁净祭」；见：利四1～3注释）和赎愆祭（和合本；NIV：「赔偿祭」；见：利五14～16注释）等祭，都是为此而设的。

二十五10～22　约柜（大小、设计、功用）　约柜是个木箱，开口在上方；按照一肘等于十八吋的准则计算，这柜长约三呎，宽和高都是两呎左右。它内外都铺上了最纯净的金箔，旁边安装了四个（也是包金的）环子，可以穿上以金为外壳的杠。杠是用来扛抬约柜的，保证除了大祭司以外，没有人触摸约柜。封闭的约柜、里面保存法版的金盖子，以两个有翼基路伯为装饰。约柜的主要功用是储藏石版，以及作为神宝座的「脚凳」，为神和以色列人之间，提供实质的联系。将需要起誓立定的重要文件（如：国际条约）安置在神明脚下，是埃及很普遍的惯例。《亡经》甚至提到神明亲手写上程序的金属砖块，安置在这神明的脚下。故此脚凳／安置处合而为一，是有案可稽的埃及惯例。埃及人在庆典时把神像放在轻便的小艇中游行。按照当代的绘画，这些小艇是大小与约柜相仿的箱子，用杠搬运，并于其上或两旁饰以充任守卫的活物。法老图坦卡门（Tutankhamen）的墓中，也挖掘到一个附有环子（作扛抬之用），大小相若的箱子。
_
会幕中的约柜与基路伯

二十五10　肘　以色列肘的标准长度等于手肘到中指指尖的距离。号称全长一千二百肘的西罗亚水道，长度是一千七百三十二点六呎。由此可知一肘的长度介乎十七吋半至十八吋之间。由于考古学家至今仍未发现过以肘为单位的尺度，肘的实际长度仍然未能确定。

二十五16　法版　这个直译作「见证」的字眼，是指所赐给摩西写了律法的石版（和合本：「法版」）。将法典安放在特制容器中，作为献与神明的表示，是古代近东的惯例。

二十五17　施恩座（大小、设计、功用）　原文称为 kapporet，新国际本作「救赎盖」的施恩座，是块作为约柜上盖的实心金版（其大小依照经文指定的尺寸）。圣经把它和约柜分别讨论，可见它别具意义。施恩座的装饰是两个彼此相对的基路伯，翅膀高张在约柜之上，翼尖差不多相碰，象征式地高举眼不能见之神的宝座。有了约柜为「脚凳」，施恩座为宝座的支柱，神的临在就得以向百姓显明。

二十五18～20　基路伯　圣经的描述加上考古学家的发现（包括一些精致的象牙制品，分别来自美索不达米亚的宁鲁德〔Nimrud〕、叙利亚的阿斯兰塔什〔Arslan Tash〕、以色列的撒玛利亚），显示基路伯是复合性的活物（兼具几种生物的特色，如埃及的狮身人面兽），往往具有翅膀和四足动物的身体。基路伯经常在古代艺术中出现，往往位于神明或君王宝座的左右。基路伯卫护宝座，柜为脚凳，以及旧约中耶和华坐在基路伯之上为王的描述（如：撒上四4），都支持约柜代表眼不能见之耶和华宝座的概念。空置的宝座在古代世界广为应用，其作用是在神明或君王来到时，供他们使用。

二十五23～30　陈设饼的桌子　神前的桌子是个以金为外壳的四足桌子，也是用杠穿在两旁环子上搬运。桌上放着十二个「陈设饼」（见：利二十四5～9）。这饼要不断供在桌上，每个星期结束之时更换新饼。
_
会幕中的陈设饼

桌

二十五31～40　灯台　金灯台设有七个枝子，立在圣幕的外圣室中，神前桌子的对面。圣经没有记载它的尺寸，只说它要用一整块金子锤出来。它的功用是为圣所提供照明，只有亚伦父子才有资格照管。到了新约时代，金灯台成为了犹太教和永生的象征，因此出现在无数浮雕和马赛克镶嵌画中。然而学者一般相信它们的外貌有别于旧约时代的灯台。主前一世纪的一个钱币上，有最古老的灯台图像，其上的灯台十分朴素，底座是斜角的。有人相信灯台是生命树的代表，后者是艺术中很常见的表征。

二十六1～6　基路伯图案的细麻布幕幔　圣幕的四层幕幔中，这是最里面的一层。它由十张彩色基路伯图案的细麻布组成。每张长二十八肘，宽四肘（42×6呎），每五张缝合为一，形成两大张幔子。这两张幔子则用蓝色的圈子和金痕扣接为一（总面积60×42呎）。

二十六7～13　山羊毛幕幔　这一层山羊毛幔子的功用，是保护盖在圣幕上面的细麻布幔子。它和细麻布幕幔一样也是十一幅缝合的幔子，再用圈子与青铜痕扣接为一（总面积66×45呎）。

二十六14　公羊皮盖子　遮盖圣幕顶部的第三层幕幔用硝制公羊皮制造，圣经并没有说明它的大小。中间的这两层可能有双重功用：除了保护圣幕以外，可能还象征经济上至为重要的二种牲畜（绵羊和山羊）。

二十六14　海狗皮顶盖　圣幕幔子的材料由最幼细的布料，逐步进展到最坚粗的皮革，足以严封里面的圣所。这个用「海狗」或海豚皮所造的第四层（这是防水的最佳材料；见二十五5），圣经也没有说明其大小。

二十六15～30　架构　支持遮盖幕幔的骨干用皂荚木制造，包括了三面由竖板所组成的墙壁。这些竖板用榫头和横闩相连，插在镶了金银的槽座上。整个建筑物长三十肘（45呎），宽和高都是十肘（15呎）。

二十六31～35　圣所的幔子　这幔子在圣幕里面，把一个立方形的空间分隔出来，所形成的内圣室称为至圣所，作为存放约柜的地方。这张十肘（15呎）见方的幔子，是用彩色线和细麻布造成，悬挂在四根插于银座的镶金柱子之上。这张幔子和圣幕最内层的幔子一样，也是绣上了基路伯的图案。

二十六1～36　圣幕的设计、大小、陈设　圣幕是个长方形的建筑（宽50肘，长100肘，即75×150呎），里面分作两个大小相同的正方形（75×75呎）圣所。圣幕的神圣地带共有三个：约柜安置在至圣所里面，圣所幔子外方的圣所是存放灯台、香坛、陈设饼桌的所在，祭坛则设于外院。圣幕和祭坛各都是安放在自己的正方形圣所中央。外院的入口是在东面，宽二十肘（35呎）。外院是进入（屋轴沿东西线搭建的）圣幕最圣洁地带的惟一途径。设计相仿的活动建筑（幔子悬于镶金的柱子或横梁之上），早在主前第三千年纪中叶已经在埃及使用，圣用俗用的都有。第十九王朝的埃及王帐有两个房间，但外室的长度是内室的双倍。

二十六1～36　古代近东的活动神殿　虽然活动神殿的例证，没有一个有圣幕这么完备，贝督因人（古今皆然）从转移扎营地点时，有圣物和活动祭坛随行却是不争的事实。古代近东文献又有记载祭司携带神像和各种装备，周游全国各城镇的行程表。这作法容许神明访问神庙，巡察首要庙宇在外所有的设施，以及参与不在首都举行的周年庆典。迦南的宗教文献亦提过作为神明居所的帐幕。考古学家在亭拿找到主前十二世纪一个米甸庙帐的遗迹，这帐棚也是幕幔挂在柱子上的形式，但却不是活动的建筑。

二十六1～36　直轴设计的神殿　古代神殿对称的建筑，显示古代人对神圣地方的几何是何等重视。神明被视为宇宙权能的核心。故此至少在象征的层面上，神殿必须分为一系列圣洁程度递增的地带，并且祭坛和代表神祇临在的对象，亦当安置在最神圣地点的正中央，以求反映神明的核心性角色。这设计形成权能与威严的焦点，能使向这神明作出的祈祷、祭祀、求告更有效力。考古学家通常是按照进入殿内深处之房室的排列，以及代表神明所在之主室所朝的方向，来将这些庙宇分门别类。在「直轴」（direct axis）设计的建筑中，从祭坛直行就可走进内殿（cella）；但在「曲轴」（bent axis）建筑中，从祭坛前行却需拐弯九十度，才能走到偶像所立之处。直接进入长方形的内殿时所经过的门口，有些开在较短的一面墙壁（长室〔long room〕），有些开在较长的一面（宽室〔broad room〕）。圣幕的设计是「直轴」的形式，但却不是长室，也不是宽室，因为至圣所（内殿）是正方形而非长方形的。

二十七1～8　祭坛　祭坛是焚烧祭物的地方。为了方便搬运，它的结构是用皂荚木材制造的空心正方形（长宽都是5肘，高3肘），四面有坛角，外面以青铜包裹，并有青铜制造的网栅。此外还有好些用具（铲子、盘子、肉锸子、火鼎），来处理祭肉和灰烬。祭坛和约柜一样，也是安装了环子和杠，以便搬运。虽然及不上约柜圣洁，祭坛依然是神人之间的接触点，因此安置在圣幕外院的轴心上。可以在此事奉的人，限于亚伦的祭司家族；其功用是使百姓与丰饶之立 * 约应许和应许之地相连。百姓藉献祭公开承认神所赐予的丰盛。因此，祭坛使他们与保佑和赐福他们的大能，进入契通的关系。

二十七9～19　院子　庙宇建筑的原则规定要用围墙封闭一个空间，使最圣洁的部分与凡俗的日常生活隔离。对圣幕来说，这空间就是幕院。院子的界限是用细麻布造的帷子标明（高7呎），帷子里面的面积大约是一一二五○平方呎（100肘×50肘）。由于圣幕最里面的部分高达十五呎，帷子只是防止站在外面的人向内看，神临在的象征依然明显可见。幕院的帷子悬挂在五十六根插于铜座的柱子上。在此使用较不昂贵的材料，也是依照圣幕建筑由珍贵到普通的次序。
_
会幕中的外院

_
会幕祭坛中的网栅

二十七21　会幕　亚伦父子要在「会幕」（Tent of Meeting）中，正在分隔至圣所和圣所的幔子之外，安放以橄榄油为燃料的油灯。神要在此向摩西彰显祂的临在，所谕示的信息就是对百姓的指示（见三十九32，四十2、6、29）。因此这个地方除具象征意义以外，尚有实际的功用。不灭的灯火见证神的临在，亚伦经管灯台是祭司所扮演的角色。「会面之帐幕」一名间接暗示神的带领，这首先是对摩西的应许，延伸至全体百姓。

二十七20～21　使灯常常点着　至圣所的入口要用最清纯的橄榄油所提供的不灭灯光来照明。这个由亚伦父子所经管的灯，象征神的临在。塞缪尔记上三3曾经提及这个祭司的职务。

﹛

二十八1～43
祭司的衣袍
二十八1　祭司的职任　祭司的专业化显示宗教系统瑧于成熟。神单独挑选亚伦父子，就是指定谁有资格在圣幕事奉，同时为以色列将来世代的大祭司，设立世袭的旧系统。祭司的世系属于利未支派，限于亚伦一族。由于他们的职责是为百姓献祭，主持重要节日，祭司拥有其他以色列人所无的权利和义务。祭司有只许他们穿着的特殊服饰。祭物的一部分归他们所有。祭司不得拥有土地，也不能担任非祭司的职务。他们需要持守比别人更高的顺服标准，若是不能尽责或不为百姓作好榜样，就会迅速受到制裁。

二十八1　古代近东的祭司　祭司是古代近东所有文化共有的发展。没有专人担任祭司职务的只有贝督因部落。作为祭司界的一份子，他们所扮演的角色是服事庙宇、献祭、主持宗教仪式、筹办庆典。祭司从幼年开始就在庙中接受教育。在部分情况下，他们在祭司阶层的地位是世袭的。他们是文盲的社会中极少数识字的人，因此众人倚靠他们记录重要事件，和解释这些事件与神明旨意的关系。这就是 * 占卜。占卜和祭礼 * 仪式，是祭司势力和权柄的主要根源。祭司有独特的阶级制度。最高级者是大祭司，他的势力有时堪与君王匹敌。其次是负责日常 * 仪式和祭礼的中等祭司，再其次是乐师，最下等则是庙役。后者负责例行的打扫，以及任何大型社会都需要的门房工作。

二十八6～14　以弗得　亚伦的祭司服饰之中最重要的一样是以弗得。以弗得若非只盖上身的细麻布短袍，就是为前身而设，扣肩束腰的衣物。制造时用尽五种的颜色线，又使用金丝和刻石，足显其重要性。每块石上刻有六个支派的名字，不断提醒所有人他是在神面前代表全国。圣经提到它后来与偶像和拜祭假神拉上关系（士十七5，八24～27），显出以弗得可能是从 * 美索不达米亚社会引进的──或者原是祭司服饰，又或者是偶像所穿的衣物。胸牌（二十八15）、乌陵和土明（二十八30）、以弗得，都有 * 占卜（或求问，撒上二十三9～11）的用途。因此，大祭司所穿的衣物，有助于辨识神的旨意。
_
大祭司的胸牌

二十八15～30　胸牌　用制造以弗得的彩色细麻布料，折起来就造成了一个九吋见方的袋子。然后要用金炼和蓝带，系着胸牌的金环和以弗得的肩带和腰带上，使这胸牌牢牢地与以弗得相连。用金子嵌在胸牌上的，是十二块准宝石，分四行排列，每行三块（参较：结二十八13的宝石）。每块石上都刻有以色列一个支派的名字，进一步提醒每一位（包括神在内）祭司作为百姓代表的责任。袋子中紧贴在祭司心上，放着乌陵和土明。乌陵土明和胸牌本身，都可用作求问神旨意的工具。古代近东的人相信石头（包括各种宝石）具有 * 驱邪（apotropaic）的价值，能够保护人不受灵界势力之害。主前七世纪的一本 * 亚述手册记载了一系列的石头及其「功效」──从转离神明的怒气到避免偏头痛都有。某个祭礼文献又列出了十二种宝石和准宝石，可以用来制造护身符，当作项链穿戴。

二十八30　乌陵和土明　与本段其他对象不同，圣经没有提到乌陵和土明的「制造」，暗示在此之前，乌陵和土明已经在使用之中，只是从今开始，它要安置在大祭司所用的胸牌之中而已（参：利八8；申三十三8）。圣经自始至终没有描述过乌陵和土明，但源自希腊统治及以后时代的传统，却暗示它们能够藉抽签的方式，显示神的旨意（参：民二十七21；撒上十四37～41，二十八6）。乌陵和土明并不像其他占卜方法，具有不良的意味；圣经讨论到非以色列人的崇拜和 * 仪式时，也从没提及乌陵和土明。然而以是非题的方式求问神明（寻求 * 神谕），却是古代近东广为人知的作法。特别值得注意的是 * 巴比伦的塔米图（tamitu）文献。这文献保存了不少神谕性问题的答案。此外，美索不达米亚又有石子占卜（psephomancy），广泛使用肯定和否定的石头（大概是鲜明和乌黑的石块）。* 亚述一个文献中，更具体提及条纹大理岩（alabaster）和赤血石（hematite）。他们会求问一个问题，然后抽出一块石头。同一颜色的石块要连续抽出三次，才能肯定答案的真确性。乌陵在希伯来语中是「光」的意思，理所当然与鲜明或白色的石头有关。最近一个研究指出由于法码和印章广泛使用赤血石，* 苏美语称之为「真实石」。希伯来语「土明」一字含义亦当相同。

二十八31～35　外袍　大祭司在以弗得底下，要穿着一件松身套头，几乎长达脚跟的蓝色袍子。袍子有加强的领口，以避免破裂，并且只有袖孔，没有衣袖。袍子底边的装饰十分华丽，有刺绣的石榴，石榴与石榴间挂了铃铛。

二十八33～34　石榴　石榴是环绕着祭司的袍脚，用蓝、紫、红色的线绣上的。圣经的叙述和诗歌多次提到石榴（民十三23，二十5；歌四3，六7），石榴也是所罗门圣殿的装饰（王上七18）。它通常是应许之地丰饶的象征。* 乌加列祭仪法器也是以石榴为装饰。

二十八33～35　金铃铛　祭司袍脚刺绣的石榴与石榴之间，挂了细小的金铃铛。其功用是作为祭司在至圣所里面活动的信号。它提醒祭司要谨守律法执行职务，又让百姓知道他是在圣洁特区之内。

二十八36～38　雕刻的金牌　冠冕前面刻着「归耶和华为圣」字样的金牌，提醒祭司他所扮演的特殊角色。与君王的王冠一样，它也是权柄的象征。这个代表职位的牌子，同时亦要担任所有 * 仪式的人，为一切过犯负责。

二十八38　担罪　作为监管一切宗教仪式的人，大祭司必须以慎重的态度对待自己的职位。雕刻金牌加在他冠冕前面，一方面是他权柄的象征，另一方面也是警告，若果怠于服从 * 仪式和献祭的律法，他就要担罪受罚。

二十八39～41　内袍　细麻布内袍是圣经时代无分男女都普遍使用的衣物。这种贴身穿着，长达脚跟的长袖内衣，有遮挡烈日的作用。有时富人（创三十七3；撒下十三18～19）和祭司会在内袍加上刺绣或华丽的底边。

二十八39　冠冕　冠冕用细麻布制造，按照约瑟夫（Josephus）的描述，其形状是非锥形（《犹太古史》〔Antiquities of the Jews〕3.7.6）。大祭司的冠冕大概比一般祭司的华丽（二十八40），其上有雕刻的金牌，并且有多种颜色。

二十八42～43　细麻布裤子　祭司和普通人不一样，必须在内袍底下穿上细麻布裤子，以遮掩下体。如此，他们在上下祭坛或打扫其四周时，才不致露体。美索不达米亚很多祭司都赤裸供职，在以色列这是严禁的。

﹛

二十九1～46
授职典礼的指示
二十九1～46　分别为圣典礼　下令制造圣幕、约柜、祭坛，一切用具和装饰之后，摩西如今指示如何将这些对象和祭司分别为圣，好事奉神。摩西安排和执行分别为圣的仪式，所担任的是祭司的职责，今后这责任要落在亚伦和他的子孙身上。这 * 仪式为期七天，其用意是为圣幕与祭坛的应用、在这圣所当献的各祭，和祭司的角色和特权，立起先例。血是仪式中最重要的物品之一，它是生命的象征，洒在祭坛和祭司的衣袍上。祭物（面粉、饼、油）和祭牲要献在坛上焚烧。如此圣幕和祭坛便得以成圣合用。一部分的肉要作为摇祭，留下作为祭司可得之分。典礼自始至终强调首次分别为圣和祭司今后的一切作为，有不可分割的连贯性。

二十九2～3　细麦面　用来分别圣幕、祭坛、祭司为圣的物品，都是神所赐给百姓之土地丰饶的代表。用来制造无酵饼和薄饼的必须是最上等的面粉，才能作为务农维生之百姓当献的祭物。

二十九2～3　调油的无酵饼　小麦和橄榄油是古以色列主要的商品作物。百姓将两者调和为祭品，就是承认每年赐予丰饶的神。献祭的次序同时亦象征种植、收割，和农业庆典等季节性的事件。

二十九2～3　抹油的无酵薄饼　把素祭和祭肉一同献上，表示百姓接纳盟 * 约，承认神是丰饶的赐与者。提供无酵饼、调油无酵饼、抹油无酵薄饼的含义已不可考，它可能代表当时常见的糕饼，又可能是特别为 * 祭仪而设的物品。

二十九4　用水洗身　新上任的祭司不首先进行沐浴之礼，便即穿上圣服，当然不合体统。分别为圣典礼规定他们务须全身浸入水中。洗身后只需在执行职务之前洗手洗脚就可以了（三十17～21）。

二十九5　腰带　只有大祭司才有特别设计，专门织造的带子束腰。一般祭司只能用普通的腰带（二十九9）。这带子能够标明他的地位，但也有实际的用途：可以在他下拜或献祭时保持衣袍齐整。

二十九7　膏立　按照本段和利未记八12，只有大祭司分别为圣就职时，才需要在头上倒油膏立。然而在出埃及记三十30和四十15，亚伦父子却一同受膏。在头上受膏与后来膏立君王一样（撒上十1，十六13），油都是象征神对百姓的赏赐，以及如今藉这典礼加诸领袖身上的责任。照以色列的常例，受膏是蒙拣选的象征，经常和圣灵的赐与有密切关系。请参看：利未记八1～9的注释。

二十九8～9　内袍、裹头巾、腰带　亚伦的儿子在父亲手下作为次一等的祭司，祭服没有亚伦的那么华丽。他们责任的重要性不及大祭司，故此，服饰虽使他们有别于其他以色列人，分别为圣的典礼却没有这么繁复。

二十九10、15、19　按手在牲畜头上　每只祭牲牵到坛前时，祭司都必须检查牠是否合格。检查过后，祭司就要执行象征认可的仪式，按手在牲畜上，为牲畜的死亡和牺牲的目标而负责。部分学者更提出这行动有肯定所有权的意思。有关其他可能性的讨论，可参看：利未记一3～4的注释。

二十九12　坛角上的血　在任何祭礼中，坛角都特别是神临在的象征。祭司将祭牛的血抹在坛角上的意思，就是承认神的临在，以及祂赐生命和洁除罪的能力（见：利四7）。

二十九12　坛脚的血　祭坛是祭牲奉献的焦点，也是将神所当得的归给神的平台。必须用赎罪祭的血从根基（底座）开始净化，它才能完全圣洁，合乎这仪式（14节）。

二十九13　焚烧脂肪部分　由于是赎罪祭，公牛没有一部分可以保留。因此脂肪、肾（腰子），和可以用来占卜（这是美索不达米亚的惯例）或分派给参与者的肝，都要烧在坛上。

二十九14　其他部分在营外焚烧　不洁和残余的部分要在营外毁灭（见：申二十三12～14）。由于这牛是赎罪祭，它的皮、肉、粪都已到受污染，不宜再作食物或其他用途（见：利四12）。

二十九14　赎罪祭　以色列人所献的几种牺牲和祭物一般来说，包括了感谢和赎罪。赎罪祭（NIV：「洁净祭」）的作用，是净化因接触（实质或属灵上之）* 污秽，或因某种事故（如：梦遗，申二十三10）变得不洁之人。赎罪祭又可用作将祭司分别为圣，因为他们必须维持的 * 洁净标准，比普通以色列人更高。* 仪式所用的牲口承受了他们代为牺牲之对象的罪恶和不洁，因此已经全然不洁，不能再供食用或制造任何产品。祭牲每一部分都要毁灭：内脏和脂肪烧在坛上，皮肉和骨头则在营外烧为灰烬。后者的功用是避免百姓的住处受其污染。更详细的讨论，可参看：利未记四1～3的注释。

二十九15～18　公绵羊为燔祭　分别为圣 * 仪式中所献的第一只公绵羊，要完全烧在坛上。死羊要切块洗净，以便安放坛上，并且不被秽物所玷污。牧民十分珍惜牲口的肉，然而作为丰饶象征的牛羊都必须完全烧灭，这个对神的牺牲才算全面。向神的能力致敬的祭，必须献得毫无保留。

二十九18　馨香的火祭　祭物的香气也能吸引 * 美索不达米亚的神祇（如：有关洪水的《* 吉加墨斯史诗》）。然而这些神祇却必须倚赖这些食物维生。按照以色列的传统，「馨香的火祭」一语表示祭物献得合宜，能够讨神喜欢（见：创八21）。后来更成为专用术语，形容足以蒙神悦纳，并且得蒙悦纳（参较：利二十六31）──但不是作为祂的食物──的牺牲。

二十九20　把血抹在耳垂、拇指、拇趾上　血怎样令祭坛合神所用，亦同样可以用来选派祭司的各样器官：听神的话、用手献祭、用脚领人崇拜。赎罪的血更有一一净化这些器官功能的作用（参较：利十四14）。

二十九20　坛四围的血　三只祭牲之血的作用，是消除刚分别为圣几位祭司的罪。将第一只羊的血洒在坛上，他们更承认神赐生命的能力，他们事奉的意义，以及作神仆人的委身心志（参较二十四5～6）。

二十九21　弹血和油在祭司身上　血和油是祭礼中首要的部分。把这两样弹在祭司及其衣服之上，授职典礼便告完成，祭司不但在实质上认定供事奉之用（参较二十四8认定百姓为立 * 约的保证人），更得以净化。

二十九22～25　摇祭　献祭 * 仪式的第三个步骤，是在素祭篮子和授职礼的公绵羊中，抬起一部分作为「摇祭」。这一大堆的祭物很可能只是抬起，没有真的摇动。如此圣物才不致失去平衡，甚或掉在地上。因此经文的用语译作「抬祭」（与「举祭」有别）更为妥当，埃及的浮雕亦同样描绘这个奉献祭物的方法。这姿态象征一切祭物都是源自神，属乎神的。无酵饼和薄饼在此是在坛上焚烧，但公绵羊的肉则用作立 * 约筵席的基础，供亚伦父子食用，有别于全部烧毁的第一只公绵羊。本段又定下先例，规定祭物中属于祭司的是哪些部分（留意摩西也留下一份祭肉，因为他的角色是主持典礼的祭司；26节）。

二十九26～28　部分祭物给祭司食用　由于祭司只许负责宗教事务，又不能拥有土地，他们维生所需，惟靠坛前祭物的一部分。某些部分，如公羊的胸和腿，是特别为祭司保留的。这是曾经献为祭物、奉上给神的食物，因此只有祭司才有资格食用。基于同样理由，他们所没有吃的也必须毁灭。

二十九29～30　世袭的祭司圣衣　本段打断了关于祭肉的讨论，列出后世祭司承接圣职的规定。本来为亚伦制造的大祭司圣服，要在亚伦死亡时传给他的继承人。是以亚伦去世时摩西脱去他身上一切圣服，然后在为期七日的 * 仪式中，转授给他儿子伊莱贾撒穿上（民二十22～29）。

二十九31　煮在圣处　摇祭和举祭的肉既已成圣，就不能在平常地方烹调，必须拿到圣幕的院子中进行。圣物只在圣洁程度相当的地方处理，就能保持原有的能力和权柄。

二十九34　烧尽残余食物　留下供养祭司的祭肉既然是圣洁的，就不能作其他用途，或给普通人作食物。因此没有立刻吃掉的部分必须用火毁灭，以避免圣物受到滥用。

二十九36～37　赎罪　祭坛得以成圣是根据净化的观念。人造的对象既是人手所造，就不可能洁净到可以合神使用的地步。惟有按照规定，透过冗长（一日两次，为期七日）的 * 仪式，天天献上贵重的祭牲（公牛），祭坛才净化到足以称圣洁净。制造祭坛的人固有的罪，和所用材料所受到的污染（即它并非圣物），都因为这些步骤变得可以合神所用。此后任何接触祭坛的事物（包括祭司和祭物）都必须洁净。若能保持这个程度的 * 洁净，祭物就能蒙悦纳，百姓就能因其服事得益。请参看：利未记一4的注释。

二十九37　凡挨着坛的都成为圣　因着祭坛超然的圣洁程度（仅次于圣幕的至圣所），任何与它发生接触的对象都变得圣洁。同样，防止不洁的人或物触摸祭坛也十分重要，免得其圣洁遭受损失或污染。

二十九38　每日当献之祭　为百姓对付罪和感谢而献祭，并非只在特殊节日（如：就职典礼）执行，而是每日当做的事。是以祭司必须每天献上两只一岁的羊羔（称为塔米德〔tamid〕，即「常献」的祭），早晨一只，黄昏一只。这个天天进行的 * 仪式对百姓象征神一直与他们同在，和他们有经常遵守盟 * 约的责任。祭物不断流向祭坛，更能维持坛的圣洁，和祭司作为专业宗教人员的身分。

二十九40　伊法十分之一　以色列主要的固体容量单位是贺梅珥，即一只驴子所驮的分量。按照不同的史料，贺梅珥等于三又五分之四至六又二分之一蒲式耳。伊法（这是来自埃及语的借词）等于十分之一贺梅珥（结四十五11），即八分之三至三分之二蒲式耳。每日当献细面粉的分量，是十分之一伊法（约1.6夸脱）。

二十九40　一欣四分之一　欣（埃及语借词）是液体容量单位，约等于一加仑。每日当献的祭包括四分之一欣（1夸脱）的橄榄油，与细面粉混和。此外每日还要献上一夸脱的酒，作为奠祭。

二十九40～41　奠祭　奠祭是每日在圣幕当献为祭的一部分。这祭要与羊羔和加油的面粉早晚献上，象征神全日的保佑和施恩。饭前浇奠是普通的家常习俗。每日的祭承袭了这个 * 仪式，作为神与百姓共享的立 * 约筵宴。

三十1～38
香、油、水
三十1～10　香坛　圣幕摆设妥当、打扫干净，祭司又已就职后，神的临在就要进入至圣所，定期与摩西会面（二十九42～43）。故此另一样的陈设，就有了安放的需要；这个一方面代表神的临在，另一方面又能保护人，在人的眼前隐蔽这临在的陈设，就是香坛。它是一张皂荚木制成的小桌（18吋见方，高3呎），和祭坛一样有突出来的角，外面包金。香坛要安放在封闭至圣所的幔子外方。这个室内的坛和约柜一样也是安装了环子，可以用杠扛抬。每日晨昏要把特别调制的香料烧在坛上。赎罪日祭牲的血要点在四个坛角之上，作为一年一度再次净化之礼。

三十7～8　烧香　现存烧香的考古证据，可以追溯到以色列史最早的时期。然而在以色列神庙 * 原地（in situ）出土的香坛，却没有几个（亚拉得是个例外）。所用的香料大概是由乳香和其他有香味的树胶调制。烧香有其实用上和宗教上的目的。祭肉在坛上燃烧气味难闻，烧香可以把它盖过。用香烟来熏圣所有驱虫的作用，又能使圣幕笼罩在神秘中，代表神的临在，或使人不能眼见神的临在。另一个可能，是滚滚烟雾象征百姓的祈祷升到神面前。

三十10　一年一次的赎罪礼　赎罪日是一年一度，为消除去年罪行所构成之污染而设的特别日子。按照利未记二十三27～32，这日发生在新年之后第十天。大祭司当日要进到圣幕里面，在金坛上烧香。当日特献之祭的血也要点在香坛角上，使这个至圣的坛和流通其上的香，与全国之罪有洁净的需要相连。有关这个一年一度之 * 仪式，包括将百姓的罪归与阿撒泻勒等的详细讨论，记载在利未记第十六章。

三十11～16　人口统计和殿税　每个二十岁以上的男丁都要缴交半舍客勒的人头税，来支持圣幕的开支。这是人人平等的做法──不分贵贱，每人所付的数额都是一样。但本段也有阴暗的一面，因为若不全体接受统计，就会受到灾殃和冒犯神。其他经文（民一；撒下二十四）显示，由于人口统计有征兵和课税的用处，百姓对它必存疑惧。然而至少在此，男丁缴费被数之后「过去」，是象征他们接受了供应圣幕建造和维持需要的责任。

三十11～16　人口统计与吉利　早至主前二五○○年的埃卜拉版片，人口统计已经为古代近东政府提供实际的用处。百姓不能领会其中的益处，因为它能导致加税和征召壮丁作充军或强逼劳工之用。从这个角度看，难怪普遍信念视人口统计为不吉利或冒犯神的根源。美索不达米亚的 * 马里文献（主前十八世纪）描述有人逃入深山，来避免被数点。塞缪尔记下二十四章形容人口统计之后，神降瘟疫来处罚戴维与以色列人。统计的动机是骄傲，可说是这个灾难的解释。

三十13　舍客勒　以色列男丁缴付的半舍客勒殿税用的是贵金属而非钱币；这作法至少维持到主前六世纪。一舍客勒的平均重量是十一又五分之二克，但经文所说的是「圣所舍客勒」，学者相信它比通用的舍客勒为小。考古学家挖掘到的法码，显示舍客勒的重量在九又十分之三至十又二分之一克之间。但本节所述的圣所重量，也有可能是指比「市用」之舍客勒更贵更重的标准。

三十13　季拉　季拉（这是来自 * 亚喀得语的借词）是以色列最小的重量单位。它是二十分之一舍客勒，大约等于半克。

三十17～21　铜洗濯盆　装了水的洗濯盆要安放在幕院里，祭坛和圣幕进口之间。祭司每次进入圣所之前，必须用它来洗手洗脚，作为供圣职的准备。他们藉此在献祭前从手上洗去外界的不洁，并且洁净脚部，免得从街上带来尘土和泥污。这盆子不是特别节日才用得上的器皿，而是每日都要用到的，所以它要等到将祭司分别为圣的就职典礼完成后，才加在圣幕用具总目上。
_
铜洗濯盆

三十22～33　膏油　圣经规定要用珍贵的香料（没药、肉桂、香蔗、桂皮），与橄榄油混和，来制造膏抹圣幕及其中一切陈设，以及祭司的物质。制作手续包括了把香料浸在水中煮沸，然后调油储存，变陈到香气渗透整个调剂为止。膏油是由专业的匠人制造，以保持其独特性。其作用是划定圣所和祭司为圣。

三十23～24　香料　膏油所列的香料全部都是进口的货物，价钱应当很高，并且十分珍贵。这些香料有些来自阿拉伯南部（没药）、印度和斯里兰卡（肉桂），有些则经固有的海陆商道从远方（耶六20曾经提及，和合本作「菖蒲」的香蔗）运来。有组织的专业的香水匠用它来调制成的香油，可以用作私人妆扮，也可用来膏抹祭司或圣地。

三十30～33　配方圣洁　膏油的配方保留作圣用。这种圣物产生的香气是专为圣幕及其中人员所用，不可当作俗用。

三十34～38　香的配方　圣幕金制香坛所烧的香，必须按照不可抄袭、不可作别用的特殊配方制造。配方所列的材料有四：拿他弗（大概来自安息香树〔balsam tree〕的树胶或树脂）、施喜列（软件动物的分泌物）、喜利比拿（一种波斯出产的树脂，能使其他气味更加浓烈），和来自阿拉伯南部的乳香。

﹛

三十一1～18
预备制造圣幕及其陈设
三十一1～11　木匠和金匠　摩西说明圣幕及其陈设的制作之后，接着挑选执行任务之工匠。圣经又说神赐他们优秀的金工、雕刻、木工技巧。参与圣工的匠人蒙神明添加专长的案例，还有制造西帕尔（Sippar）祭仪神像的专家，得到伊亚神引导的记载（主前九世纪）。

    这两位由摩西选为监督的技工，负责模造圣幕的各个部分，将某些圣物予以包金或包铜，织造幕盖、幕幔，和祭司的衣袍，以及雕刻以弗得和胸牌上的宝石。
_
橄榄榨

三十一12～17　安息日为立约的记号　* 割礼是个人参与盟 * 约的记号（和合本：「证据」）。同样，以色列集体参与盟约的记号就是守安息日。它和割礼一样，是每一代都必须奉行的责任。

    守安息日和割礼的分别，则在于前者不是只做一次，而是必须恒常保持，并且定期藉行动表彰的态度。圣幕及其陈设的制作既已说明，就得解释这圣工与安息日律法之间的关联。即使是圣幕的工程，也必须七日停止一日，向创造万物的神表示尊重，并且表示接受顺服神命的立约承诺（见二十8～11）。停工休业在经济上虽则可能构成重担，从另一方面看，精神和体力亦可藉此得以恢复。在安息日休息的诫命，重要到所有违犯之人都要判处死刑的地步。

一14～15　工作的准则（圣与俗）　愿意在安息日休业是顺服盟 * 约的表示。在这个完全安息的日子，圣俗的工都一概不可做。经文在此没有提出具体的案例，但所列的刑罚包括了放逐和处死。这可能表示案件必须个别审核，来决定所做之事应否算为「工作」（见：民十五32～36；耶十七21的案例）。

三十一18　两块法版　神给摩西两块石版的话，显示它是接续在二十四章18节中断的叙述。本节更表示在叙述中加插有关圣幕的建筑和祭司分别为圣的材料，至此告一段落，叙事回复到西乃山所发生的事件。「见证版」（和合本：「法版」）在三十二章15节再次出现，是「见证柜」（二十五16～22；和合本：「法柜」）一名的由来。

﹛

三十二1～35
金牛犊
三十二1　造可以在我们前面引路的神　摩西是以色列人与耶和华之间惟一的联络人，耶和华能力与带领的媒介。对以色列人来说，摩西说不定已经死掉。没有了摩西，他们相信已经与耶和华失去了联络。因此需要新的媒介，来扮演「在他们前面」的角色。按照第三十三章2节，这媒介是一位天使。同样，所造的金牛犊所扮演的，是耶和华代表的角色。

三十二2～4　金牛犊的像　考古学家在好几个遗址（基利波山、夏琐、亚实基伦），都挖掘到青铜或其他合金制造的公牛或牛犊小像。但这些小像的长度都是只有三至七吋。在主前第二千年纪的迦南文化背景中，牛犊是普遍之丰饶和力量的象征。所描绘的神明通常不取公牛或牛犊的外形，而是站在这牲畜的背上。然而兽像崇拜也非罕见之事，经文亦无迹象显示以色列人仅将金牛犊视为座台（如约柜之为脚凳）。他们在「向耶和华守节」时崇拜这牛犊，显示所触犯的是十诫之第二诫而非第一诫。

三十二4　金牛犊的制造　亚伦将金子加热软化到一定程度之后，便开始塑造，可能包在木雕的形像上。

三十二4　这些是你们的神　「这些是你们的神」的宣言，表示在一定程度上，牛犊是耶和华的代表。他们不是窜改历史，说拯救他们的是另一位神。

三十二5～6　筑坛向耶和华守节　这坛是为守圣节而筑造，证明如第6节所言，这是牺牲用的祭坛。引进偶像作为耶和华的代表怎样败坏了对祂的崇拜，以色列人崇拜时的举止亦同样变得败坏。这种粗俗猥亵和狂饮过度的行径，原是异教丰饶崇拜庆典的特色。

三十二9～14　神的烈怒　古代近东宗教相信神明惯性地（因不明或不可明的理由）恼怒自己的信徒，经常对他们横加惩戒。因此摩西恳求的重点，是保持耶和华名声独特之处。

三十二15～16　这面那面都有字　石版有两块大概是因为摩西得到两个抄本，不是因为诫命有些写在一块版上，有些写在另一块版上。所用的是石版，似乎表示它比泥版为大。但刻字的石版如基色历法（Gezer calendar）等，都是只有手掌大小。这个时代的埃及惯例，是使用岩石上凿下来的薄片。正反两面都刻字并不罕见。字写到正面的底部时，文书往往绕过底边，在反面接续。只有手掌大小的石片都足够写下十五至二十行字。

三十二19～20　跳舞　跳舞在古代世界，经常都与祭仪庆典有关。* 丰饶崇拜的舞蹈虽不尽然，但往往都有肉欲的特色。庆祝军事胜利之时也会跳舞，守节的对象是领他们出埃及地的神，亦与此吻合。

三十二19　摔碎石版　摩西虽然愤怒，却不是发脾气才打碎石版。把刻了立约条款的石版打碎，是典型废除盟 * 约的象征性行动。

三十二20　喝偶像灰汤　* 乌加列文献也曾使用「烧、磨、撒、喝」四部曲，作为一个神祇被彻底摧毁的表示。金子不能烧毁只是微枝末节（这金子大概是包在木制偶像外面；见三十二4注释）──重要的是极具破坏性的行动已经展开。圣经没有说以色列人被逼喝这汤是针对他们的惩罚，而是表示牛犊被毁是终极而无可挽回的。

三十二30～35　你所写的册　神明的账簿在古美索不达米亚是很普遍的概念，簿上所记的包括了某人注定的命运和赏罚。进一步讨论，可参看：诗篇六十九28的注释。

三十二35　瘟疫　古代近东到处的无数史料，都曾论及流行性的疾病。经文没有提到症状，所以这是什么瘟疫（和合本：「耶和华杀百姓」）也无从稽考。

三十三1～6
准备离开西乃山
三十三3　流奶与蜜之地及其上的人　有关当地居民的讨论，请参看三章8节的注释。有关迦南为「流奶与蜜之地」的讨论，则请看三章7～10节的注释。

三十三7～23
摩西与主会面
三十三7～10　营外之会幕　律法规定的制度（二十五～三十章）是要建筑神可以住在他们中间的圣所。但这时主已不肯在他们中间居住，反要另设会幕于营外，使摩西能够得到引导。没有事务要在这帐幕里面进行，但耶和华会在云柱降下时，在会幕门前与摩西会面。此地是为先知而非祭司事工而设的，这里没有献祭，也无祭坛。后来立于营之中央的圣幕（二十五章及下所述，安放约柜的帐幕）建成之后，也有了会幕的功用。

三十三11　面对面说话　面对面说话是惯用语，表示双方关系诚恳而坦率，与三十三章20～23节并无抵触。民数记十二8的「口对口说话」意思相同（和合本：「面对面说话」）。

三十三18～23　神的荣耀、背、面　摩西想要见神的荣耀，并不是要求神做祂从未做过的事。第十六章7节告诉百姓他们将会看见神的荣耀（又见：利九23）。摩西亦曾说服神与百姓同行（其实是行在他们前面）。摩西的请求，是看见神的临在／荣耀来到带领的位置。神同意这请求，但警告摩西祂的面是不可见的。神明有可惧而难以接近的面容，并不是以色列神学独有的概念。美索不达米亚的神祇也是以神圣荣光梅岚穆来彰显其能力。

三十四1～35
新石版和新添的律法
三十四6～7　神的属性和祂有意惩罚三、四代　摩西想要认识「神的道」（三十三13），在此所列的十三样神的属性（数目是按犹太传统），就是给他的答案。列举神祇属性的目录古时并不罕见。怜悯和正义虽是其中荦荦大者，大部分清单所注重的都是有关权能的属性，然而本段的焦点却在乎神的仁慈恩惠。圣经多次引用本段的清单（民十四18；尼九17；诗八十六15，一○三8，一四五8；珥二13；拿四4；鸿一3），以致形成某种信仰宣言。宣读神的特征可能在被掳之前已经是圣殿崇拜固有的一部分，犹太教礼仪沿用至今。本段虽然强调怜悯、不变，和祂爱的可靠性，却仍一清二楚地说明不顺从神的命令，足以祸延子孙（见：申五9）。惩罚三四代所表达的事实，是背 * 约能使全家担罪。换言之「三四代」是指全家在世的人。在金牛犊事件之后（三十二19～35），这是有关集体性罪咎的鲜明警告。

三十四12～13　毁灭异教的崇拜物　这个重申顺服诫命是何等重要的段落，特别提到要毁灭各种各样的异教崇拜，* 祭仪圣物和偶像尤然。这也可能是针对金牛犊事件（三十二19～35）作出的回应。应许之地的居民很明显有不同的神祇和不同的崇拜方式。以色列人绝不可受怂恿与这些人结盟，或崇拜他们的神。因此之故，一切外邦崇拜的迹象都必须铲除。执行这命令是极强信心的表现，因为当时人相信毁坏圣物大大冒犯神明，能够导致最严厉的惩罚。以色列人若是顺命，就证明了他们确实相信神能够保护他们不致受到报应。

三十四13　亚舍拉柱　以不同但相关名字出现的女神 * 亚舍拉（和合本：「木偶」），似乎是美索不达米亚和叙利亚—巴勒斯坦好几个不同诸神系统中男性元首的伴偶。这些神祇计有 * 巴比伦风暴之神阿穆鲁（Amurru）、* 乌加列神明 * 伊勒，可能迦南神祇 * 巴力亦包括在内。圣经经常将亚舍拉描绘为立于祭坛不远处的圣柱（和合本：「木偶」）。仍受多神世界观影响的以色列人对她的欢迎程度，从西乃半岛西北部之孔蒂拉特阿吉鲁的一个碑文，就可见一斑：「耶和华与祂的亚舍拉」。

    砍下这些祭柱的命令，是外邦影响必须从国中除净的表征。这话亦接续了本段的主题：必须顺服「嫉妒之神」（和合本：「忌邪的神」）的诫命，祂不能容忍象征敌对神祇的事物，也不能容忍针对他们的崇拜（二十4～5）。

三十四16　圣妓　这里可分好几个类别。「圣」妓所得的入息归庙宇所有。「祭仪」妓的宗旨，是透过性交的 * 礼仪来保证 * 丰饶。此外圣妓和祭仪娼妓，还有业余（如：创三十八）和职业妓女（如：王下二十三7）之分。祭仪娼妓在古以色列和近东其他地方，并没有确实的证据。迦南文献将娼妓算为庙宇人员，* 亚喀得文献亦证实有人献身终生在庙宇如此事奉。

    但本节所用的希伯来字眼虽然和亚喀得语「妓女」一词有关，却不能证明其中牵涉到宗教礼仪或祭仪的执行。这些娼妓其实颇有可能是庙宇聘请作筹款之用，但不给予女祭司的正式身分的。再者由于女子往往没有私人财产，当娼有时似乎是赚钱还愿的惟一方法。禁止将娼妓的入息带进圣殿的命令，可能正是针对新巴比伦（Neo-Babylonian）时代，雇用小区平民女子当娼之 * 伊施他尔神庙庙役的反应。这些女子的入息将会归为庙产。

    上述各点都是以色列和古代近东，有业余和职业圣妓存在的证据；但业余和职业祭仪娼妓的存在，则较难得到肯定。除非将一年一度的圣婚礼仪包括在内，否则美索不达米亚是否有祭仪娼妓，是不容易证实的。然而在伊施他尔（司性欲之女神）庙中事奉的娼妓，若说在丰饶祭仪中不扮演什么角色，却也是难以想象的。

三十四17　铸造神像　考古资料证实，用铸模来大量生产神像是颇为寻常的作法，古代近东不少神祇的偶像都如此铸造。用各种金属或黏土造成的神像，可以售给私人，给他们在家中自设神坛（见：士十七4～5）。本节的禁令是进一步澄清二十章4节含义的具体例证，并且是针对三十二章2～4节金牛犊之铸造作出的。

三十四18　除酵节　本节重申二十三章15节的诫命。本节把它包括在礼仪的十诫内，更增添其权柄（见三十四28）。

三十四19～20　头生人畜的奉献　这条包括在礼仪的十诫之内的诫命，重复出埃及记载中赎回头生儿子和牲口的命令（十三11～13）。

三十四21　安息日　这个在安息日停工的命令，是重复二十章9节（见该节的注释）。

三十四22　七七节　这个节日和二十三章16节中，收成小麦的收割节相同。它是全年三个主要的农业节日其中的一个。包括在礼仪的十诫内，更增加其权柄。

三十四22　收藏节　这节就是二十三章17节所形容的秋收节日。申命记十六9～17亦曾论及这些主要的农业节期。本段附带应许保护收割者不受邻邦攻打，进一步鼓励百姓遵从诫命，一年三次为收获奉献。

三十四23～24　朝圣　本节与二十三章17节和申命记十六11、14一样，命令他们把收成的奉献带来。每个男丁都必须一年三次携同劳力的果子，来到主的面前，以求保证今后土地丰饶，同时表明他们已经遵行了盟 * 约的要求。

三十四25　血和酵不可同献　这个礼仪十诫的命令，重复了二十三章18节的律法。酵象征食物腐化或变坏，所以不可与象征生命的血相混。

三十四25　逾越节的残羹　十二章8～10节首先提出有关逾越节筵席的命令，二十三章18节再重复一次。这命令依照主要农业节期的既定次序在此出现，强调这一组律法和出埃及事件之间的关联。禁止保留残羹是筵席称圣的表征。

三十四26　初熟果子　这命令重复二十三章19节的律法。头生儿子如何藉祭礼赎回，将首先收取的五谷和果子献给神为祭，亦同样要赎回，使它可以给人食用。

三十四26　用母乳煮山羊羔　二十三章19节的律法在此重复。煮食或献祭时禁止混合奶和肉，是以本节为根据。它亦有可能是针对迦南宗教崇拜方式所作的反应。

三十四28　礼仪的十诫　神写在两块石版上的第一套十诫，已经在金牛犊事件时，毁于因百姓不忠而满腔愤慨的摩西手下（三十二19）。故此三十四章28节记载第二套的石版，然而所刻的律法与出埃及记二十章和申命记五章稍有不同。第二套律法比较强调出埃及事件，并且比第一套更注重正确的崇拜方式（几乎逐字抄录第二十三章的某些部分）。

三十四29　摩西的「角」　摩西把法版带回来时面皮发光，反映神的光辉。他自己起先虽然没有留意到这个现象，后来却与百姓一同了解到这是他直接与神接触的证明。此后他要蒙起面来，使百姓看不见他面皮上的光辉。耶柔米（Jerome）翻译武加大译本时（约主后400年），将希伯来语的 qaran光辉，译作拉丁语的角（cornuta），因为这个希伯来字眼经常可指「角」。故此传统的说法，是摩西的经历令他长了角。这个错误观念导致米开兰基罗（Michelangelo）在十六世纪，雕刻了有角的摩西像。

    古代近东图像用神明冠冕上的光芒或角，来象征其权能，这是角与光辉之间关系的例证。这些光芒是神明──特别是其头上或冠冕──所发的荣光（亚喀得语称之为梅岚穆）。例如一首 * 苏美诗歌对女神因南娜（Inanna）的描绘，就是其可怕面容发出光辉，使周遭尽皆慑服。此外，又有一个更加近似的对应之处：* 汉摩拉比之子桑绥卢纳（Samsuiluna）接待了恩里勒的使者，他们面上也是发出光辉。一篇文献又描述恩里勒神「其角闪烁如日光」。
_
米开朗基罗的摩西雕像

﹛

三十五1～3
安息日
三十五2～3　在安息日生火　本节重复三十一章15节禁戒在安息日做任何工作的命令，并且进一步禁止在安息日生火。这是安息日不得执行何种工作之主题的延伸（见三十四21）。后世犹太教拉比律法的判决，规定必须在安息日之前点灯，免得房屋陷于黑暗。但在安息日时却不可为这火加添燃料。

三十五4～三十九31
执行指令
    这几章经文描述圣幕的实际建造过程。包括材料的收集（三十五4～29），比撒列和亚何利埃布尔被立为首席工匠，以及他们手下工人的挑选（三十五30～三十六7；参三十一1～10）。出埃及记三十六8～38描述圣幕完全按照二十六章1～36节所定的尺寸建造。接下来的是约柜（三十七1～9；见二十五10～22）、灯台（三十七17～24；见二十五31～40）、香坛（三十七25～29；见三十1～10）、祭坛（三十八1～8；见二十七1～8）、幕院（三十八9～20；见二十七9～19）的制作，以及匠人所用材料的总数（三十八21～31）。

    最后一个部分描述祭司圣服的制造：以弗得（三十九2～7；见二十八6～14）、胸牌（三十九8～21；见二十八15～30），和其他祭司衣物（三十九22～31；见二十八31～43）。摩西在一一检验，认可为合乎神命令的规格之后，便予以祝福（三十九32～43）。

三十八8　会幕门前伺候的妇人　古代近东有很多女子在庙宇以不同方式事奉的例子。由粗重工夫到祭司职任，禁欲到当娼，短期到终身事奉，都各自有其例证。因此要确定本节所提女子提供什么服务，是十分困难的。塞缪尔记上二22谴责以利二子行为不端正，暗示这些女子不是有愿在身，就是身为处女。然而必须提及的一点，是以色列完全没有因宗教理由禁欲的例证，经文也没有将这些女子形容为处女。

三十八24　摇祭的金子　建筑圣幕所用的材料，本段由贵到贱一一列出。这些材料和保留给祭司食用的祭肉（二十九27）一样，都是首先献给神作为摇祭（和合本：「所献的」），把它分别出来作为圣用。

三十八24　金子二十九他连得并七百三十舍客勒　用来装饰圣幕陈设的金子，其量以他连得计算（他连得是以色列最大的重量单位，相等于3000舍客勒）。一他连得重七十五又五分之三磅，一舍客勒则重五分之二盎司。换言之，这里一共有二千二百一十又百分之六十五磅金子。

_
鸟瞰会幕

三十八25　银子一百他连得并一千七百七十五舍客勒　献来美化圣幕陈设的银子重七千六百零一磅（按一舍客勒等于0.4盎司，一他连得等于3000舍客勒，即75.6磅计算）。这银子原是从每一位以色列男子收集回来的赎命税（三十11～16）。

三十八26　比加　比加是相等于半舍客勒的重量单位，重五分之一盎司。每个二十岁以上男丁所缴付，来支持圣幕之建造和维修的赎命税，就是这个数目（见三十11～16）。

三十八26　以色列人的数目　人口统计被数点，并且缴付了半舍客勒银子赎命税（见三十11～16）的男子，共有六十万零三千五百五十名。这数目与民数记一46所记之人口统计总数相同。这统计的用意，是计算二十岁以上可服兵役男子的数目。

三十八29～31　青铜七十他连得并二千四百舍客勒　按照三千舍客勒（0.4盎司）等于一他连得（75.6磅）计算，献为摇祭用来建筑圣幕的青铜，有五千三百五十磅。这种比较耐用的金属，用来制作入口的底座、铜坛及其网、祭坛的器具、支持院帷柱子的底座，以及橛子。

三十九32～四十38
圣幕竣工
四十17　时间　圣幕在新年当日立起，还差两个星期便是出埃及的周年纪念，距离百姓到达西乃山的日子，刚好是九个月。整个建造过程完全没有偏离神的指示。新的崇拜纪元在岁首开始，自然无比恰当。


03 利未记背景注释

利未记

一1～17
燔祭
一1～2　会幕　在出埃及记建成圣幕以前，会幕位于营外，是神启示之处（见：出三十三7～10注释）。圣幕如今既已开始应用，亦可称之为会幕。

一1～2　仪式的启示　古代近东的祭司无疑都会宣称自己所守仪式来自神明，然而保存这些仪式的典籍却不如利未记一般，自称为神的启示。占卜或先知性的神谕虽然规定了部分的仪式，这过程却没有将之设立为持久性的制度。早期 * 苏美文学描述母神指导人洁净、祈求，和平息神明怒火的方法。

一2　献动物为祭　有人提出很多的理论，试图解释献祭制度背后的观念。某些文化认为牺牲是向神明提供食物，以照顾其需要的方法。又有人视牺牲为取悦神祇，求施援手的礼物。献祭在其他情况下，也有被视为与神明建立关系，或维持关系的方法。上述只是十多个可能性里面的几个而已。献动物为祭的历史不容易追溯。

    最早期的 * 苏美文学，特别是《卢加班达史诗》（Lugalbanda Epic），证明献祭（其实当视为「仪式化的屠宰」）原是使人可以食肉的手段。想要宰杀动物为食，只要把肉与神祇分享就可以了。献祭最早的考古证据，来自主前第四千年纪美索不达米亚乌拜德（Ubaid）时代的祭坛。综观 * 亚述和 * 巴比伦历史中，* 仪式化屠宰的目标都是提供作观兆用的内脏。

一3～4　燔祭　献为燔祭的动物一定要是公的，除皮以外，要完全烧在坛上。挪亚所献的是这种祭，艾萨克也几乎成为这祭的祭物。圣经描述其他民族也会献燔祭（如：民二十三14～15），来自叙利亚（* 乌加列、* 阿拉拉赫）和安那托利亚（* 赫人）的文献，亦证实叙利亚─巴勒斯坦有献燔祭的习惯。反之，埃及和美索不达米亚，则至今仍未发现献这种祭的证据。燔祭是到主面前请求的方法。请求的内容可以是胜利、怜悯、赦免、洁净、施恩，和一系列的其他事务。献祭的目的是恳求神回应。祭司为以色列献这祭，每日至少一次。特别仪式和节期通常都包括燔祭。

一3　公的牲畜　公的牲畜比较贵重，但同时亦较便于作为牺牲品。牛群中需要一定数目的母牛来生养小牛，相较之下，公牛只需几只就已足够维持了。换言之，所生的公牛有很大的比率可作食用或献祭。另一方面健壮的公牛则很有吸引力，因为群中可以有更多的牛只得到牠优良的遗传因子。

一4　按手在燔祭牲的头上　按手是献祭 * 仪式中的重要步骤。其用意不是把罪转归给祭牲，因为非赎罪的祭也需要按手。另一个可能是献祭者在某种程度上与祭牲认同，或作他的替身，或认定祭牲属他所有。按手在圣经中出现的例子，显示其中大部分都含有转归或指认（或两者都有）的作用。但是所转归或指认的是什么却不一定清楚，并且会随环境而改变。

一4　赎罪　这祭和其他祭的功用，同样都是「赎罪」（NIV、和合本）。但很多学者如今都同意不论在 * 仪式上还是神学上，「赎罪」都不是这个概念最理想的翻译。部分仪式文献大概提供了最具说服力的证据。

    在这些文献中，「赎罪」的对象不是罪也不是人，而是与神的临在有关的圣物，如约柜或祭坛等。第二个重要的观察是，有时罪虽没有犯，却有「赎罪」的必要（例如女子每月在仪式上的 * 不洁）。基于上述及其他理由，近代学者相信「净化」是更为理想的翻译，严格一点来说，是「洗净」。如此，因献祭者的罪和 * 不洁而玷污的祭坛，就得以洗净。其目的是保持神在他们中间，有圣洁不可侵犯的地位。这仪式和杀菌剂一样，主要是治疗性的，但也可以有预防性的功用。洁净的媒介通常是血，但不是每次皆然。在圣所消除污染能使献祭者洁净，为他与神相和铺路。

    古代近东也有藉擦拭或抹上某种物质，来洗净仪式上之不洁或邪恶影响的记载（洁净之物包括了城镇、房屋、庙宇、个人）。但这些大都是法术性的礼仪。

_
会幕与祭坛

一5～9　祭司的角色　献祭 * 仪式某些部分是由祭司执行的，因为只有祭司才可接近祭坛或圣所（见：出二十八1注释的概论）。古代近东的祭司除献祭仪式外，* 占卜和法术礼仪也有他们的分。咒语和其他有关平息神怒气的意见，也在祭司职务范围之内。祭司应该熟知哪些仪式，才能产生哪些所需的效果，又须懂得这些仪式的正当执行方法。

一5　血的重要性　对以色列来说，血是在仪式上洁净的途径──然而古代近东的邻邦并没有类似的概念。血代表祭牲的生命或生命力，因此祭牲必须杀死，其血才有效力。进一步资料，可参看十七章11节的注释。

一5　把血洒在坛的周围　把血洒在坛的周围所象征的，是用祭牲的死亡，洗净对献祭时所作祈求有不良影响的一切污秽。血代表祭牲的生／死，坛则代表圣所（神的临在），即向神请求的所在。

一8～9　块子　肉块连同头和板油（suet；即内脏周围的硬脂肪）可以立刻放在坛上。需要水洗的只有内脏和腿，使坛上不致有粪便。

一9　馨香　典型献祭所产生的，是所谓馨香的烧肉气味。这话无疑有拟人化（anthropomorphism，用形容人的用语描述神）的成分，通常只有团体性的筵宴和特殊庆典才会食用熟肉，因此重要的团体观念和这种气味就起了连带关系（如感谢祭的香气）。神因某种形像或声音而喜悦，与此并无分别。在古代近东四围列国的思想中，拟人化的成分只有更重。他们的神明需要食物维生，香气能够勾起他们的食欲。

一10～13　坛的北边　在此指明使用坛北面的理由，大概是那里有最多空间可供此用。

一14～17　以鸟为祭　这些雀鸟主要是家鸽。家贫不能拥有或献上较大牲口的人，可以献之为祭。来自 * 阿拉拉赫和安那托利亚的文献证明在周围文化中，雀鸟也是合宜的祭物。近期研究显示要除去的不是嗉囊，而是肛周，即尾部、肛门、肠脏。这也是清洗祭物以备献祭的步骤。

一16　东边倒灰的地方　早期犹太教的拉比，已经提出倒灰的地方在东边，是因为那里离开圣所最远。但经文并无说明理由。

二1～16
素祭
二1～3　素祭　犹太教拉比认为素祭是为穷人而设，可以取代燔祭。美索不达米亚亦有为穷人作出类似安排的记录。用来形容这祭的字眼有「礼物」和贡品的意思。献这祭的意思是表示尊重和崇敬，同样的字眼在 * 乌加列语和 * 亚喀得语中（即迦南和美索不达米亚），亦有相同的用法。这种祭通常是在庆典而非忧伤或哀悼之时献上。一般来说只有一部分烧在坛上，象征式地献给主，其余留给主持典礼的祭司。素祭有时与其他的祭同献。

二1　细面浇上油加上乳香　素祭的材料是谷物、油、乳香。谷物是小麦磨成面粉之后留在筛子中的粗面粉（grit 或 semolina）。油是橄榄油。最上等之油是捣开橄榄提取的，但若是用作素祭，则压碎磨成的次等的油也可接受。油很易燃，烹饪时可作酥化剂。

    香是从某种树木的胶脂所制成的乳香，这种学名为 Boswellia 属的树木只产于阿拉伯半岛南部和索马利兰（Somaliland），亚丁湾（Gulf of Aden）两岸之处，雨量、气温、土壤不合，就不会生长。其芳香气味令近东各地对乳香都有很高的需求；美索不达米亚和埃及都广为使用；法老图坦卡门的墓中也挖掘到一些。乳香的产量低、需求高，故此十分昂贵，是骆驼商队贸易的主要商品。素祭只用少量的乳香，全数用闷火慢慢烧尽。

二3　归祭司的分　素祭和很多祭一样，都有部分祭物留给祭司食用。这是供应祭司需要的方法之一。有关这惯例更详细的讨论，请参看六章14～18节的注释。

二4～10　烤的素祭与调油的无酵细面饼　给祭司食用的素祭可用烤炉、铁鏊，或煎盘调制。用的是同样的油和粗面粉，但不加乳香。本节更指明不可加酵。任何的酵通常都不可作圣用，原因可能是它能使食物变质（发酵作用）。

二11～13　蜜　蜜是一种自然资源，所指的大概是指蜜枣的糖浆，而非蜂蜜。* 赫人虽然成功地驯养蜜蜂，并且在献祭中使用蜂蜜（迦南人亦然），在以色列却没有类似的证据。在圣经之中，蜜与其他农产同列（见：代下三十一5）。

二13　盐　盐广被用作防腐的象征。当时立约或结盟时，有使用盐来象征条款效力久远。来自 * 巴比伦、波斯、阿拉伯、希腊的文献，都一致反映这个象征性的用法。同样，圣经也用「盐约」一语，来形容主和以色列之间所立的 * 约，表示这约是长期有效的。

    盟友建立这种协议时，通常会共享菜色包括盐腌肉类的筵宴。故此献祭时加盐作为盟约关系的提示，是很合适的。再者，盐能防止发酵，酵若是悖逆的象征，盐自然就代表抑制悖逆的事物。最后，盐又象征不产，因此亦在条约的咒诅宣言中使用。在一个赫人条约中，见证人宣告如下的咒诅：若是毁约，愿这人和这人的家和他的土地，像盐没有种子一样没有后嗣。

二14～16　初熟之物为素祭　素祭除可取代燔祭，或与其他的祭同献以外，也可以在收成时作为初熟果子的祭。这祭的五谷不经加工，而是穗子尚在青绿的成熟阶段时整个烘了献上。本节所说的谷物可能是大麦而非小麦。

三1～17
平安祭
三1～5　平安祭　平安祭经常与燔祭同献，所献的也是牲畜。这祭在分享立 * 约筵席时往往同时献上（出二十四5；书八31），并且在君主制度成立之后，确认君王对神、对百姓所扮演的角色。* 乌加列与 * 亚马拿（皆迦南地区）文献描述欢宴时，用类似的字眼形容显要之人彼此馈送的礼物。平安祭共分甘心祭、还愿祭、感谢祭三类。三者共通之处是献祭者可以藉此与亲朋共享筵宴。板油烧在坛上，肉类则全在筵宴中吃用。

三3～4　盖脏的脂油　本节所指的板油是内脏──主要是肠、肝、肾──周围的脂肪层，很容易整片剥下，但不可吃。美索不达米亚人不以板油为祭物，古代近东很多其他文化却献之为祭。经文的用语颇为专门。米格伦（J. Milgrom）的注释如此翻译：「遮盖内脏的板油和内脏周围所有的板油；两个肾脏和肾周围、肌腱〔不是 NIV 所译的「腰肉」〕之上的板油；与肝脏的尾状叶（caudate lobe），要与肾脏一同取下。」

三6～11　肥尾巴　所献的若是羊，祭物就要包括「肥尾巴」。本区绵羊的尾部长达四至五呎，重达五十磅。

三11　为食物的火祭　本节再次显出非以色列的献祭观念，影响了以色列的献祭用语。诗篇五十12～13等经文，明言以色列不可以为神需要祭物作为食物。由于这术语只限于形容这一种祭，它的意思可能是神与他们分享祭筵，不是需要祭物维生。

三12～17　脂油都是耶和华的　板油和血同属归耶和华的分。血怎样是祭牲生命的表征，板油亦同样是祭肉的表征。

四1～五13
赎罪祭
四1～3　赎罪祭　赎罪祭是「洁净祭」（NIV；purification offering）的传统称呼。学者了解到它不是针对道德上的罪行，而是净化仪式上的严重不洁。不论是个人有此需要，还是公开的分别为圣典礼或节期，这祭能够净化或洗净圣所（而非献祭者），除去罪行或祸患之不良影响。古代近东的庙宇需要不断净化，因为他们相信 * 不洁会使邪魔易于破坏庙宇。但在以色列，维持圣所 * 洁净的原因却是神的圣洁。圣所必须保持圣洁，主才会继续住在他们中间。

四4～12　按手　按手是献祭 * 仪式中的重要步骤。其用意不是把罪转归给祭牲，因为非赎罪的祭也需要按手。另一个可能是献祭者在某种程度上与祭牲认同，或作他的替身，或认定祭牲属他所有。按手在圣经中出现的例子，显示其中大部分都含有转归或指认（或两者都有）的作用。但是所转归或指认的是什么却不一定清楚，并且会随环境而改变。

四6　弹血七次　弹血七次是同时净化圣所每一部分，不必分别处理的方法。弹血的对象是分隔外面圣所和至圣所的幔子。

四7　香坛的四角　在坛的四隅上安设犄角，是全古代近东共有的设计。学者的考据显示这些角是神明的标志，然其功用却不明。圣所里面的香坛和外面的祭坛都有角。

四7　香坛　这祭把血抹在香坛的四角上。香坛在以色列和迦南人的圣所中，都是典型的陈设。这些坛上所烧的香是几种香料混合制成的，主要成分是乳香，此外还有拿他弗、施喜列、喜利比拿。按照后期犹太传统，这调剂包括十二种香料。烧香所生的烟代表百姓的祷告上到神前。

_
会幕中的香坛

四12　在营外焚烧其余的部分　血和脂油献上之后，祭牲余下的部分（包括肌肉）要在营外焚烧，使献祭者不能分受：这祭是没有祭筵的。第二圣殿时代的倒灰之处位于耶路撒冷北墙之外。其灰经检验后证实含有动物的遗骸。

四13～32　赦免　得蒙赦免是献上赎罪祭和赎愆祭的用意。动词赦免的主语永远是神，不会是人，并且不排除惩罚（见：民十四19～24）。因此赦免是关系性而非法律惩处的概念，是必然的结论。献祭者所寻求的是与神和好，不是刑罚得宽宥。

五1～4　公开要求作证　第一个案例所针对的，是法庭为某个案件公开要求资料，却知情不报的人。这种公开请求在古代近东很常见。第二、第三个案例与沾染 * 不洁有关。第四个案例则关乎一时冲动所起的誓。* 赫人文献也视背誓为 * 不洁。

五5～10　列为「犯罪」的行为　这些罪行不是无意也非故意而犯，而是自属一类。违犯的原因可能是疏忽，也可能是软弱。但因日久遗忘或不愿缴付代价，犯法至今已经过了一段时期。这祭与第四章的祭不同之处，在于认罪是必经步骤，相同之处则是其结果同是圣所得洁净，神人得和好。

五11～13　不可加油和乳香　当献何种祭物是基于献祭者的财力。至穷之人献上素祭依然合适。油和乳香与喜庆有关，这不是庆典，所以不当献。

五14～六7
赎愆祭
五14～16　赎愆祭　新国际本作「赔偿祭」（reparation offering），传统称为赎愆祭。「罪愆」虽然经常是这字的恰当翻译，它在献祭系统中却有更专门的功用。这祭是针对某一类的罪行──按学者的理解，所代表的是失信或渎圣的行为──而设的。「失信」是违背盟 * 约的恰当形容，「渎圣」则泛指污秽圣地或圣物。两者在古代近东都是人所共知的罪行，* 亚述、* 巴比伦、埃及、* 赫人、* 亚兰的文献，都找得着例证。赫人的《庙宇官员指南》对于划分各类的渎圣行为，尤有帮助。例子包括：（一）祭司私取不属自己的祭物部分，或私取捐给庙宇的财物回家使用；（二）平民怠于按时献上神明当得的祭物。上一章赎罪祭所针对的罪行，是不圣洁之物污染圣地。赎愆祭所针对的，则是将圣物取作俗用。古代近东其他献祭系统都没有这两样祭的存在。

五18　公绵羊、另外加五分之一、圣所舍客勒　以色列人官长的赎罪祭规定要献公山羊，赎愆祭指定的公绵羊却与其他为洁净带来的牺牲有别。除了这羊以外，犯罪者又要用银子缴交他所污秽对象的价值，并且另加价值的五分之一作为赔偿。学者大致认为估价的圣所舍客勒比常用的舍客勒为轻，但却没有确实的资料。考古学家挖掘到的舍客勒法码，重量在九又十分之三至十又二分之一克之间。

六1～7　罪行的比较　本段所列的罪行嫌犯是否无辜只能藉宣誓断定，因为在大部分情况下，物证都是不存在或无法认明的。上一段经文针对亵渎圣物，本段所指的渎圣则是起假誓。在此罚款了事，表示这罪行是在民事的层面处理，视为轻罪而非重罪。但在不少古代法典中，重罪也是可以藉金钱赔偿解决的。

六8～13
燔祭
六9　燔祭的火彻夜烧着　由本段开始，是指示祭司如何献各样的祭，这些祭在前几章已述及。燔祭是全日最后献上的祭，本节规定它要彻夜焚烧，并且等到早上才清洁祭坛。如此为以色列的祈求才不致在晚间中断。

六10　细麻布衣服　制造祭司衣服的细麻是自埃及进口的。细麻在埃及也是祭司服装特有的布料。天使所穿的也被形容为细麻布衣服（如：但十5）。

六14～23
素祭
六16　给祭司的供应　不论崇拜者有没有吃掉部分的祭牲，祭物的数量仍足够供应祭司的食用。* 巴比伦的惯例也是如此，君王、祭司，和庙宇的其他人员都可以收取祭物的一部分。早至 * 苏美时代的文献，已经表示私吃分别为圣之物是滔天的罪行。

六16　会幕的院子　在亚拉得发现的以色列庙宇，其院子分为两个部分，接近圣所的部分较为隐蔽。以西结形容与圣殿相连，有些小室供祭司吃他们的分。因此无论是屏风围起来的露天房间，还是仍在院中的相连小室，本节中的「院子」始终是个隐蔽的地点。

六18　摸者成圣　这些圣物具有传染能力，但只限于直接接触，间接接触是无效的（该二12）。少数专家宣称只有对象才会因接触圣物而成圣，人类则不受影响，但大部分学者都不相信这种分别是存在的。美索不达米亚的规例亦同样禁止触摸圣物，但对传染力却没有讨论。祭司必须把「患了」圣洁的对象充公，从此限于圣用。

六20　伊法十分之一　两个祭的用量约是五杯面粉。每次调制一个直径八至十吋的扁面包。

六24～30
赎罪祭
六27　洗净弹了血的衣服　这祭的血吸收了 * 不洁，这衣物亦因此成为不洁，所以需要洗净。

六28　瓦器和金属器皿的处理　陶器本质多孔，能够吸收所装之物的 * 不洁。反之，铜或青铜容器则易于清洗洁净，供日后使用。

七1～10
赎愆祭
七2　血洒在坛周围　将血洒在坛的四周是象征着，用祭牲的死亡，洗净对于当时的祈求，或会有不良影响之污染。血代表祭牲的生命和死亡，祭坛代表圣所，即神的临在。

七3　脂肪部分　本节所指的板油是内脏──主要是肠、肝、肾──周围的脂肪层，很容易整片剥下，但不可吃。更详细资料可参看三章1～5节的注释。

七6　在圣处吃　圣幕院内设有供此用的地方。请参看六章14～23节的注释。

七8　祭司的分　上文在六章14～23节的注释中，已经讨论过祭司当得之分的概念。按本节祭牲的皮也归祭司所有。从 * 巴比伦至整个地中海地区，都找得着这习惯的例证。

七11～21
平安祭
七12　感谢祭的预备　呈交祭司的是四种不同的饼，每样一块。「饼」大概是指烘制时打过孔的辫状环形面包。「薄饼」是圆盘状的饼，厚约半吋。

七14　举祭　传统译作「举祭」（heave offering）的字，新国际本作「捐献」，指捐赠的礼物。* 亚喀得语／巴比伦语和 * 乌加列语的同源字，都证实了这个用法。

    此类对象的拥有权经非正式的步骤，从私人转属神明；捐献的地点通常亦不限于圣所。

七15　感谢祭与其他平安祭的分别　感谢祭与其他平安祭不同，经常是在圣所以外的地方献上的。所以有较严格规定的需要，必须在献祭当天吃。理由可能是避免有沾染 * 不洁的情形。这问题在圣所范围较不严重。

七19～21　剪除吃不洁净之物的人　本节所提的不是要人执行的刑罚，而是神的作为。这种惩罚的对象通常是限于侵犯圣物的人。

七22～27
吃脂肪（板油）和血
七22～27　禁吃脂肪和血的命令　板油和血同列为归耶和华所有。血怎样是祭牲生命的表征，板油亦同样是祭肉的表征。非祭牲的板油可吃，但任何动物的血都不可吃。

七28～36
归祭司的分
七30～34　摇祭　对经文详细的研究，证明这些祭并没有「摇」什么东西；然而把祭在神面前抬起作为奉献，却是有可能的（埃及之「升祭」〔elevation offerings〕是这作法的例证）。这祭与「举祭」（14节）的分别，在于它一定是在神面前，即圣所献上的。大部分学者都同意这是一种特殊的奉献典礼。美索不达米亚和 * 赫人仪式中，都有「摇礼」的例证，但与以色列的仪式相较，这种典礼是在迥异的情况下进行的。

七31～34　胸和腿　由于没有提到左胸还是右胸，学者相信祭牲不是左右劈为两半，而是在肋骨底下腰斩。这一大块完整的胸，是供祭司分享的上等鲜肉。腿是单人份的上肉，留给主持献祭的祭司享用。

八1～36
亚伦父子分别为圣
八1～9　膏抹和膏油　作膏抹用的香料是没药、肉桂、香蔗、桂皮（见：出三十23～25的配方）。油象征神给百姓的恩赐，以及如今藉这典礼加诸其领袖身上的责任。按照以色列的惯例，膏抹是拣选的象征，经常和圣灵的赏赐有密切关系，然而在关乎祭司的经文中，却从来没有暗示这一点。埃及和 * 赫人相信膏抹能够保护人不受冥界神祇势力之害，君王和祭司都受膏抹。* 亚马拿文献提到努哈瑟（Nuhasse）一位君王受法老所膏，以及一位巴力的女祭司在埃玛尔受膏。美索不达米亚的君王没有膏立的证据，但某些祭司则有受膏。此外在整个古代世界，膏抹都是一个人法律地位得到提升的象征。保护和身分改变两个概念，可能都与祭司受膏有关。膏抹能在他处理圣物保护他，并且使他与神界认同。

八5～30　分别为圣典礼　授职和膏抹是社交场合的常见活动。美索不达米亚文学中的例证，包括了《* 吉加墨斯史诗》中恩基杜预备成为社交界的一份子，以及《亚达帕神话》中 * 亚达帕被大神亚奴召见时所受到的款待。

    在以色列的分别为圣典礼中，为了强调这些正常步骤，预备进入事奉神的圈子时，要穿着最上等的衣服，使用最昂贵的膏油。埃及祭司的就任礼也有特别的装束和膏立仪式。

八1～7　古代的祭司　祭司是古代近东所有文化共有的发展。没有专人担任祭司职务的只有贝督因部落。作为祭司界的一份子，他们的角色是服事庙宇、献祭、主持宗教仪式、筹办庆典。祭司从幼年开始就在庙中接受教育。在部分情况下，他们在祭司阶层的地位是世袭的。他们可能是社会中少数识字的人，因此众人倚靠他们记录重要事件，和解释这些事件与神明意旨的关系。这就是 * 占卜。占卜和祭礼 * 仪式，是祭司势力和权柄的主要根源。祭司有独特的阶级制度。最高级者是大祭司，他的势力有时堪与君王匹敌。其次是负责日常 * 仪式和祭礼的中等祭司，再其次是乐师，最下等则是庙役。后者负责一般的打扫，以及任何大型社会都必须有的门房工作。

八7　以弗得　亚伦的祭司服装之中最重要的一样是以弗得。以弗得若非只盖上身的细麻布短袍，就是为前身而设，扣肩束腰的衣物。圣经提到它后来与偶像和拜祭假神拉上关系（士十七5，八24～27），显出以弗得可能是从 * 美索不达米亚社会引进的──或者原是祭司服装，又或者是偶像所穿的衣物。胸牌（出二十八15）、乌陵土明（出二十八30）、以弗得，都有 * 占卜（或求问，撒上二十三9～11）的用途。如此，大祭司所穿的衣物，有助于辨识神的旨意。有关祭司其他衣物的讨论，可见于出埃及记二十八章的注释。

八8　乌陵和土明　圣经没有描述过乌陵土明，但源自希腊统治及以后时代的传统，却暗示它是某种标记，能够藉其外观和表象，以抽签的方式显示神的旨意（见：民二十七21；撒上十四37～41，二十八6）。乌陵和土明并不像其他占卜方法，具有不良的意味；圣经讨论到非以色列人的崇拜和 * 仪式时，也从没提及乌陵土明。然而以是非题的方式求问神明（寻求 * 神谕），却是古代近东广为人知的作法。特别值得注意的是 * 巴比伦的塔米图文献。这文献保存了不少神谕性问题的答案。此外，美索不达米亚又有石子占卜，广泛使用肯定和否定的石头（大概是鲜明和乌黑的石块）。* 亚述一个文献中，更具体提及条纹大理岩和赤血石。他们会求问一个问题，然后抽出一块石头。同一颜色的石块要连续抽出三次，才能肯定答案的真确性。乌陵在希伯来语中是「光」的意思，理所当然与鲜明或白色的石头有关。最近一个研究指出由于法码和印章广泛使用赤血石，* 苏美语称之为「真实石」。希伯来语土明一字含义亦当相同。

八9　圣冠　这是指戴在额上或冠前象征权柄的饰物。古代最有名的例子大概是法老王冠前方，称为乌拉厄斯的蛇像，学者相信它有护身的作用。按照大祭司的衣饰描述中，学者通常认为这圣冠就是一面「金牌」。由于译作「牌」字的原文字眼又可解作「花」，这徽记可能也是花状的。

八10～21　膏抹圣所　膏抹的目的是把圣幕各个部分分别出来作为圣用。埃及人定期膏抹神像，但只是正常维修手续，与分别为圣无关。

八14　按手　请参看四章4～12节的注释。

八22～30　授职礼与公绵羊　本节用以形容承接圣职之礼的词组「充满其手」，在 * 亚喀得文献中可以形容祭司，也可以形容君王。* 亚述王阿达德尼拉里二世（Adad-Nirari II）即位时，用这话描述人把象征王权的令牌放在他的手中。但这词组有更广泛的应用，并且不一定需要信物。于本段而言，所指的是除了在赎罪祭（14～17节）和燔祭（18～21节）之外，再献上一只公绵羊为祭，表示赋予他们承接圣职的权柄。

八23　右耳垂、右拇指、右拇趾　本节所指的是耳部何处未有定论（耳垂〔和合本〕和对耳轮是最普遍的说法）。血有洁净和保护他不受「圣物传染力」影响的双重功用。古代近东 * 仪式中的抹血和涂血通常是集中在边缘和入口上。

八29　摇祭　请参看七章30～34节的注释。有关第25～29节细节的讨论，可见于第一章的注释。

八30　弹油弹血　亚伦此时已经抹过膏油涂过血了，在此弹油弹血别有目的，是为分别为圣之故。

八31～36　赎罪　「净化」比「赎罪」更能表达这字眼的概念。请参看一章4节的注释。

八35　住宿七日　大祭司不可因为任何理由离开此地，因为这样做会使他感染不洁。他执行职务时只要不离圣所范围，就能吸收 * 不洁而不受其影响。一旦离开，这些 * 不洁就会对他构成性命危险。* 苏美文献形容恩图女祭司（entu-priestess）亦要面对同样的危机。仍在阴界的 * 杜穆齐（Dumuzi，死而复活之神，与丰饶崇拜之季节循环有关）在街上游行时，她们一步也不可踏出庙宇。为期七日的奉献典礼颇为常见，古德奉献 * 拉加什庙宇便是例证。

九1～22
祭司事工的开始
九1　第八天的典礼　有关本段细节的资料，可见于前面的注释。七天的启用奉献典礼完成后，制度在第八日开始实施。主的显现是典礼的高潮（4～6节、23～24节）。所罗门圣殿启用时（王上八62～64）也有类似的启用典礼，并且以启用（hanok）一词来形容（犹太教的修殿节〔Hanukkah，约十22〕虽以此为名，却与本段无关；它是纪念主前二世纪马喀比革命〔Maccabeans〕在安提阿古‧伊比芬尼〔Antiochus Epiphanes〕污秽圣殿后，重新启用圣殿和祭坛的事迹）。

九23～十20
主的荣耀显现及回应
九23　主的荣耀　古代近东大部分的庙宇奉献典礼，都是环绕神明正式在庙中开光而举行（通常指神像搬入庙中）。* 耶和华在此没有开光，但其荣光却从刚奉献的圣幕之中显现出来。云柱火柱是最可能的显现方式（见：出十三21～22注释），在整个旷野历程中，神的临在都是如此彰显。在此火从柱中冒出，烧尽所有的祭物。

十1　香炉　它最有可能是长柄锅子，能够铲起热炭。由于香是放在里面焚烧，其用处是作为手提的香坛。埃及人想要保护自己免受邪魔干扰时，也用香炉烧香。圣经中颇为相似的例证，可见于民数记十六46～50。

十1　凡火　祭坛（香祭的炭当取自此处）烧着烈火，难以走近。亚伦二子认为需要香烟来防止百姓直接看见神的荣耀（见十六3），所以便从别的地方（凡火）取炭应用。

十3　亚伦默默不言　举哀的惯例是要大声恸哭，亚伦的沉默与之相对。他不是震惊得哑口无言，而是决意遵守在职祭司不得哀哭的规定。

十4　亲属照顾死者　照顾死者是亲人的重要责任之一。这时死者的弟弟仍在献祭，不能抽身。故此需要召来远房亲戚执行当尽的义务。

十6～7　哀悼礼仪和膏油　蓬头散发和撕裂衣裳是哀悼的两大表示。此外，还有剃头剃须、头上蒙灰，甚至用刀划身。哀悼通常为期七日。摩西警告亚伦不得哀悼，因为这样做是违反典礼期间祭司必须保持的状况。膏油一旦开始了这个过程，将之打断就是贬低了圣所之圣洁和神之临在的重要性。请参看二十一章10～12节。

十8　清酒浓酒　枣、蜜，和谷类都可以发酵成为饮料，但最普遍的酒却是大麦酿造的。仪式性醉酒在古代近东文学中略有出现，圣经亦曾提及（赛二十八7）。

十10　圣洁范围　第10节制定了几个类别。圣物（分别出来给神之物）全都是洁净（在仪式上净化）的。非圣物（俗物或普通之物）则有些洁净，有些不洁。祭司的职责是保持二者间的分别，所用的方法称为圣洁范围。按照这概念，圣洁空间的中央是至圣所，约柜之所在。在这轴心外面的是一圈一圈的圣洁地带，* 洁净程度各有不同。能够维持正确圣洁和 * 洁净程度的规例，由祭司负责执行。

十11　祭司的教训　祭司的教训包括了道德和 * 仪式方面的事务，但本节的重点似乎是后者。申命记二十四8是这种祭司教训的例证。古代祭司被视为执行 * 祭仪事务的专家，所以关于复杂手续的问题，往往都得求教于他们。

十12～15　祭司当得的分　第12～15节的细节已经在第六至七章的注释中讨论过了。

十16　吃赎罪祭的重要性　相信赎罪祭有能力吸收 * 不洁，即献这祭所要消除之物。这种仪式上的吸收是古代近东常见的概念。所吸收的分量若是极大（如：赎罪日），则整只祭牲都要烧尽才能除去 * 不洁。但在大部分情况下祭司食用指定的部分，就是他在洁净过程中的责任；米格伦提出这是圣洁吞没 * 不洁的象征。这说法若是对的话，米格伦认为亚伦对摩西所说的话反映他的恐惧和谨慎，也就没错了。他两个儿子陈尸圣所，可能大增赎罪祭所吸收的 * 不洁，使祭肉对祭司有致命的作用。

十一1～46
洁和不洁的食物
十一2　饮食的规限　美索不达米亚有很多某些食物短期遭禁的例子。* 巴比伦又有证据显示，有些神祇只肯接受某种牲畜为祭物。但却没有好像本段一般，凌驾一切之上的系统。虽然现有史料中完全没有与以色列饮食规限对应的系统，可吃的动物名单大致符合古代近东人饮食的惯例。

十一3～7　动物分类的准则　主要的准则是（一）行动方式，和（二）身体上的特征。动物的饮食习性和生存环境则绝口不提。人类学家的理论是动物洁与不洁，是视乎牠是否具备在其分类中使之「正常」的所有特征。其他理论则与健康及卫生有关。这些理论的弱点是，理论所不能解释的例证太多了。另一个很多人接受的传统解释，是禁吃的动物与非以色列的宗教 * 仪式有关；其实以色列邻邦的献祭习惯和以色列极为相似。一个新近提出的理论可信性颇高：神的「饮食」是以色列饮食的模式。换言之，不能献给神为祭，就不宜给人作为食物。

十一7　猪　* 亚述的智慧文学以猪为不圣洁，不宜庙中使用，是神明所憎恶的。又有一个解梦文献说吃猪肉是凶兆。但猪肉十分明显是美索不达米亚常吃的食物之一。某些 * 赫人 * 仪式必须献猪为祭。然而米格伦却观察到，这些仪式中的猪不是放在坛上作为神明的食物，而是吸收 * 不洁，然后焚烧或埋葬，献给冥界神祇为祭。同样，猪在美索不达米亚也是献给鬼魔的祭物。有证据显示埃及以猪为食，希罗多德（Herodotus）宣称当地也以猪为祭。埃及史料提到庙产饲有猪群，猪又经常列为捐献给庙宇之物。色特神尤其以猪为圣。然而以猪为祭物的例证，主要来自希腊和罗马，献祭的对象大都是冥界神祇。市镇中的猪经常和狗一同食腐为生，更加令人恶心。以赛亚书六十五4和六十六3、17清楚反映了以色列人对猪的态度。前者更提及与崇拜死人的关联。故此以猪为祭，很可能就等于是献祭给鬼魔或死人。

十一8　* 不洁的转移　与死兽发生接触的对象除非埋于土地，否则会吸收其中的不洁。因此水泉和水井以及种植的种子不受影响。第38节的种子是预备作食物的，所以会变得不洁。人接触死兽也会变得不洁，需要净化。所吃的肉大部分都是按祭仪宰杀的，所以不会有不洁转移给人。

十二1～8
分娩后的净化
十二2　礼仪上的不洁　不洁不一定是能够避免的，不洁的理由往往与犯罪毫无关系。有几类的不洁是不能随便避免的，包括来自性交、疾病，以及与人兽尸骸发生接触的不洁。这虽是礼节上而非伦理上的问题，圣洁范围依然必须维护，免受不适宜之事物影响。此外，经血中有鬼魔居住，也是常见的信念。

    对以色列人来说，经血和精液等人体分泌物，与生命有密切关系。它所代表的潜在生命一旦不能实现，就成为死亡的代表，变得不洁。分娩所导致的不洁被视为与每月经期的不洁同等，在古代文化中也极之普遍。埃及、* 巴比伦、波斯都有案例。

十二3　割礼　请参看：创世记十七9～14的注释。

十二4～5　三十三／六十六天的净化　开头七日另加三十三日，一共是四十日。这是估计时间的惯常日数。产后出血可以长至二至六个星期，所以这个估计十分恰当。波斯和希腊对于分娩后进入圣洁地区，也同样有四十日的规限。不少文化更认为女婴需要更长的净化期。* 赫人认为婴孩有三（男婴）、四（女婴）个月，是不洁净的。至于净化期为何因婴孩性别而有分别，却没有肯定的理由。

十二7　赎罪　这一类案例证明旧译的「赎罪祭」，其实应该是「洁净祭」（NIV；参看第四章注释）。这里并没有需「赎」之「罪」，只有在坛上被清除的 * 不洁（见一4注释）。

十三1～59
皮肤病
十三2　皮肤病的种类　研究本节用语的学者认为经常译作「大痲疯」的字眼（NIV 作「传染性皮肤病」），正确的翻译应该是「（皮肤）损害（lesion）」，或可以用较不专门的「鳞屑状皮肤病」。这些皮肤上的斑点可能有发肿、流脓，或鳞屑的问题。* 亚喀得语的用语亦同样广泛；* 巴比伦人也是视之为不洁，又看为神明的惩罚。

    在古代近东，临床痲疯病（汉森氏病）要到亚历山大大帝（Alexander the Great）时代，才有发生的记录。并且汉森氏病最主要的病症一个也没有在经文中出现，反之所列的症状却显示与汉森氏病无关。经文不把它形容为传染性的病症。照所记的描述，现代医学可以诊断为牛皮癣、湿疹、瘌痢、脂漏性皮肤炎，以及一系列的霉菌感染。这病像「雪」的形容最可能是指它像雪花片片，不是指颜色（某些译本中的「白」字是加上去的）。

    整个文化对皮肤病的憎恶，可能是因为它看来（有时还有气味）彷佛死尸腐烂的皮肤，因而与死亡有关。自然而然的厌恶感，加上基于仪式而非医药因素的隔离，使患者被社会遗弃之地位严重恶化。某个旧比巴伦的兆头就反映了这一点：皮肤上的白斑是这人遭受他的神摒弃的表示，因此其他人也必须摒弃他。

十三45　患者的举动　蓬头散发、撕裂衣服和蒙面，表示这人是个守丧者。按照当时迷信的看法，守丧者这种打扮能够保护他免受盘旋于死人之上的邪恶力量所影响。他的喊叫警告人不可接近，因为普遍信念以为他口中的气也能玷污人。

十三46　住在营外　营内虽然不用保持圣殿的 * 洁净程度，但仍有其规限。* 巴比伦文学也记载了类似的规定，强逼皮肤病患者隔离居住。这些人可能住在坟墓附近。

十三47～59　受污染的布　这是指能够使布料或木头发霉的霉菌。美索不达米亚文学认为它与邪恶或鬼魔有关，但经文却没有把它拟人化。

十四1～57
净化污秽之物
十四2　洁净仪式　这些 * 仪式惟独针对仪式上的 * 不洁，并不理会泥污和细菌。用的必须是野生的雀鸟，因为放生（已沾染不洁）的雀鸟绝不可以误献为祭。美索不达米亚和 * 赫人的净化仪式使用雀鸟的原因，是因为雀鸟能够将 * 不洁带回天上的本源。使用香柏木的原因，显然因为它与线和血一样，都是红色的。对以色列人来说，这仪式是象征性的，不是法术（因为人已经痊愈）。很多解经家都相信红色代表生命。

十四8　剃除毛发的意义　毛发有时代表人的生命或身分，但在本节却无象征意义。剃除净尽的作用是使人人都能看见皮肤已经复原，以及避免有任何残余的 * 不洁留在毛发上。

十四10　伊法十分之三　伊法十分之三约有六夸脱，即与三只羊同献之素祭的分量。

十四10　一罗革油　罗革的分量不大，连一品脱也不足，但却难以精确估计。圣经只在本章使用这字，它在其他语言中出现时亦同样含糊。

十四12　赎愆祭　这个祭最好是译作赔偿祭，已经在第五章解明。它是在圣所受到某种损失时献上的。进行这 * 仪式的原因之一，可能是为了补偿献祭者受隔离时所积欠的祭。

    另一个理论则认为皮肤上的疾病有时可能是神明对亵渎圣物的惩罚，献上这赎愆祭是以防万一患者真是不知而误犯此罪。

十四12　摇祭　请参看七章30～34节的注释。本段是惟一典礼使用全只祭牲的例证（见七～八章）。

十四14　右耳垂、右拇指、右拇趾　请参看八章23节的注释。

十四15　油的使用　古代近东用油作为保护剂。这作用到了以色列虽然可能已不复存在，油依然是礼仪中重要的一部分（例如现代人把檞寄生挂在家中，已经不是为了避邪，而是作为圣诞装饰一样）。埃及在整日活动前准备偶像的一个 * 仪式，包括类似第18节描述的步骤。

十四18　赎罪　油（更可能是整个赎愆祭 * 仪式）、赎罪祭、燔祭、素祭，都各自被形容为对个人有赎罪的功用。有关赎罪是「洗净」之义的讨论，可参看第一章注释。这词在此形容的，是一个能够还人清白，使这人可以重新全面参与祭礼系统的复杂仪式。

十四34　大痲疯的灾病　本节所指的是霉菌所造成的感染，古时视之为凶兆。美索不达米亚在好几个不同的场合中，都有针对发霉的 * 仪式。他们相信发霉的墙壁表示家中有人将要死亡。霉菌是鬼魔及附同之灾难将临的先兆。然而本段并没有这些成分，需要执行仪式的是房屋，不是在其中居住的人。

十四48　洁净仪式　古代近东其他地方净化霉菌的已知礼仪，与本节的礼仪有些相似。* 胡利人的仪式使用雀鸟（两只献祭，一只放生），又焚烧香柏木，和以色列人一样。* 巴比伦人则使用乌鸦和鹰隼，后者到野外释放。有关这仪式的其他细节，可参看本章开头的注释。

十五1～33
漏症
十五1～15　疾病造成的漏症　本节所形容的黏液分泌物，最常见的病因是淋病（古代只有较良性种类）。另一个看法鉴定这是传染性的尿道血吸虫病。这疾病是古代常见的祸害；考古学家挖掘给水系统时，找到这种与蜗牛亲缘，血吸虫（Schistosoma）属的寄生虫。古代近东其他地方相信这种分泌物是患者被鬼附的证据，但在以色列，这人只需要洗身并到圣所行净化礼，不像在美索不达米亚一般，需要 * 驱邪。

十五16～18　遗精　* 赫人相信梦遗是与精灵性交的结果。圣经不认为它有什么可耻之处，净化手续只是洗身，毋需献祭。一切性行为都能使人全日不能进入圣殿，直到黄昏为止。埃及也有此惯例，但古代近东很多其他文化却无此证据，原因大概是仪式化的娼妓十分普遍。* 赫人的习惯是这些文化的例证。他们规定性交后只须洗身便能参加庙宇仪式，但没有等候期；也不明文禁止在庙中进行性行为。

十五19～24　月经　古代世界到处都视经血令人 * 不洁，几个文化更以为有被鬼魔影响的危险。以色列对此也是认为只要洗身，毋需献祭，也没有避邪的仪式。主前第二千年纪末期某位 * 亚述君王下旨，禁止行经中的妇女在献祭之时觐见君王。

十五25～33　失常的月经　正常月经之外继续排血的主因称为月经过长。其结果是长期的不洁，并且几乎不可能生育。因为排血时期是禁止行房的。

十六1～34
赎罪（洗净）日
十六2　出入圣所的规限　古代的庙宇通常不是公开崇拜的场所。庙宇特区被视为圣地，因此出入受很严格的限制。地区愈圣洁，限制就愈严格。一方面是保护人类，因为擅入圣地是玩命的行为，另一方面是避免神明的居所受亵渎。

十六2　从云中显现　* 亚喀得语用梅岚穆一语，形容神明荣耀显现时可见的光辉。但这光辉同时亦受烟或云所遮蔽。部分学者相信在迦南神话之中，阿南一语表达了梅岚穆的概念；这正是希伯来语中译作「云」的字眼。然而这字的出现次数又少又隐晦，因此无法作出有把握的判断。

十六2　施恩座　「施恩座」是新国际本之「救赎盖」的传统译法，但所有译本其实都是臆测而已。这词所指的，是块设于约柜上方的长方形实心金版（与基路伯用同一块金子制成；见：出二十五17注释）。一个理论认为这字来自埃及语，因为埃及语有一个谐音字，指让人歇脚之处。约柜有时称为神的脚凳，与此很符合。

十六4　亚伦的衣服　有关大祭司服饰的描述，请参看出埃及记二十八章的注释。他在此并没有穿上全套礼服，只是穿着简单的细麻布衣裳，以表谦卑。祭司穿着的细麻是自埃及进口的，在当地也是祭司特有的衣料。此外，圣经形容天使也是穿着细麻衣（如：但十5）。典礼到了后来，祭司又要换上正常的制服（23～24节）。

十六6～10　这日的目的　古代近东的其他文化虽然有驱邪的 * 仪式，其邪恶的本质全都是仪式上或属鬼魔的。但在以色列，它却包括百姓所有的罪。典礼必须先献赎罪祭，祭司才能踏入圣所。进入以后，他就要行洒血的仪式，净化圣所的每个部分，消除一年以来所累积的不洁。这仪式由内而外，直至罪恶归到属阿撒泻勒之羊头上为止，这羊会将罪带走。平常赎罪祭的目的是求赦免（见四13～32注释）。一年一度行这仪式的用意，则是摒除百姓的罪。

十六8　阿撒泻勒　英语 scapegoat「出逃之山羊」（直译，一般译作「替罪羊」）一词译自希伯来语的 azazel（阿撒泻勒），这是将一个希伯来字割裂成两个字的翻译──可能性不高。第8节说一只羊「归与耶和华」，另一只「归与阿撒泻勒」，所以最一致的作法，是将「阿撒泻勒」解释成专有名词，大概是个鬼魔的名字。这是早期犹太释经学者的理解，伪经以诺书（主前二世纪）就是例证。这羊不是「献」给阿撒泻勒（与十七7相合），而是「放」给阿撒泻勒（26节）。* 巴比伦人相信无人烟的荒地之中，有阿卢鬼魔（alu-demon）居住，本节的概念大抵相同。埃卜拉版片记载净化某个陵墓的礼仪，是将所用的山羊放到干草原地区去。

十六8　古代近东替罪羊的概念　* 赫人有好几个将邪恶转移到动物身上，然后把牠送走的 * 仪式。这些动物有时被视为用来平息神明怒火的礼物，有时不过是消除邪恶的方法而已。美索不达米亚转移 * 不洁的仪式经常视动物为人的代替品，取代这人的地位，成为鬼魔的攻击对象。用来治疗热病的阿萨基马尔苏蒂（Asakki Marsuti）仪式，将作为病人代替品的山羊遣到旷野。上述仪式与以色列作法的重要分别，在于前者靠咒语施行；这种概念在以色列仪式中绝不存在。此外，平息鬼神怒火是古代近东大部分仪式的动机，然而以色列的惯例却完全没有这种用意。

十六8　拈阄　拈阄给主机会挑选作为祭物的羊。

十六12　香的功用　香坛是以色列和迦南圣所共有的设备。这些坛上所烧的香是几种香料混合制成的，主要成分是乳香，此外还有拿他弗、施喜列、喜利比拿（见：出三十34～38）。按照后期犹太传统，这调剂包括十二种香料。烧香所生的烟代表百姓的祷告上到神前。

十六29　七月初十日　它在秋季岁首节之后第十日举行。即公历九月月底。

十六34　一年一次为他们赎罪　在 * 巴比伦的新年 * 仪式中，祭司需要宰杀一只公绵羊来洁净圣所，并且念咒赶鬼。君王陈明自己在位之时没有违犯一系列的罪行，最后把羊尸丢入河中。

十七1～16
血与食肉
十七4　流血的罪　可作牺牲的家畜不能在圣幕或圣殿范围以外，按仪式宰杀为平安祭。这禁令有助于防止向他神或在非法神庙中献祭的作为，又能避免在圣所以外杀牲的血可以视作取悦冥界神祇的想法。这人所犯的是在不合法仪式中流血的罪。

十七7　公山羊　这词（和合本：「鬼魔」，参小字）最有可能是指半人半兽（就如希腊神话中之羊人〔satyrlike〕），经常在野外或无人烟之处出没的鬼魔。

十七9　从民中剪除　一般接受的看法，认为这用语反映神会施行合适惩罚的信念。它不是说要对犯人采取任何司法或社会性的行动，而是静待神的作为。

十七11　生命是在血中　美索不达米亚人相信人类最初是由某位被杀神明的血造成的，生命的精华是在血中的概念在此显而易见。然而在古代近东各处地方，却完全没有任何禁戒吃血的规条，也没有仪式用得着血，如献给神明，或作净化礼等。

十七11　血能赎罪　因为当时的人相信生命的精华是在血中，所以血在献祭 * 仪式中能够有净化作用。有关译作「赎罪」之字眼的详细讨论，可参看一章4节的注释。

十七12　禁止食血　食血不难视为吸取另一生物之生命力的行为。这种想法，以及食血能毁灭生命力，使之消散的观念，都是严禁的。反之，生命必须献回它所从出的神那里。

十八1～30
有关性的禁令
十八1～29　性方面的禁忌　在每个社会中都有性禁忌，作为对婚姻习惯、奸淫与不正当性行为的约束。其规限随文化而改变，但都各自反映其社会的经济环境和道德观。全属 * 定言式的第十八章律法，只说所禁的行为能玷污人。第22～29节中「可憎恶的」一语，指出这种行为是违反神本性的。* 苏美和 * 亚喀得的对应用语，亦认定这是神明憎嫌的行径。在乱伦方面（6～18节），讨论的重点在于直系血亲（父母子女、兄弟姊妹）和姻亲（夫妻、叔伯母、姑姨丈等）之间的关系。惟一例外是兄终弟及的责任（申二十五5～10），作弟弟的必须与嫂嫂发生性关系。大部分其他社会对于乱伦的态度，亦同样深恶痛绝（例如 * 赫人律法中的禁令）。某赫人条约禁止与嫂嫂和堂姊妹、表姊妹发生性关系，违者处死。埃及是个例外，王室中乱伦甚是普遍（但王室以外则没有什么奉行的证明），这是加强或集中王室权柄的手段。* 以拦君王亦有这种想法。已婚者通奸（20节）侵犯了家庭的神圣，并且污染继承过程（见：出二十14注释）。

十八21　使儿女经火归摩洛　北非洲之迦太基，以及萨丁尼亚（Sardinia）的腓尼基遗址，都挖掘到以孩童为祭的考古证据。* 亚述时代（主前八至七世纪）的叙利亚和美索不达米亚，也有奉行此习俗。几处经文都记载了把孩童以牺牲的形式奉献给神明的作法，其目的有时是 * 丰饶（弥六6～7），有时是作战胜利（士十一30～40；王下三27）。然而圣经律法却是从不容许以此作为祭物，献给 * 耶和华的（申十八10）。很多学者认为摩洛是冥界的神祇，* 仪式起源自迦南的祖先崇拜。某个主前八世纪的腓尼基碑文，记述基利家人与敌军交锋之前，向摩洛献祭。

十八22～23　同性恋和人兽性行为　同性恋（22节）和人兽性行为（23节）在古代近东，都是与 * 仪式和法术有关的作法。后者曾在 * 乌加列神话中出现，但在法律材料中遭禁（* 赫人法律尤然）。混淆分界是违反 * 洁净之概念的。

十八24～28　迦南人的性变态行为　这些性变态行为，不可以单纯视为人类本性堕落的结果。崇拜仪式中进行性交的用意，是促进土地丰收，牲畜和人口 * 兴旺（fertility）。迦南宗教包含丰饶崇拜的证据虽然充分，仪式化性交的具体细节却鲜有资料。庙宇人员肯定包括男女娼妓，但他们在仪式中所扮演的角色却仍隐晦不明。本段经文又间接表示违犯这些关乎性交的规条能使人、地污秽，将他们赶出，使以色列人在此定居，是必须进行的洁净过程。地和其上居民有亲密关系，对于以农牧维生的人来说，是十分自然的观念。虽有此地至终属于他们的保证，本段依然告诫以色列人，免得他们同样污秽己身，以致同遭被逐的厄运。

十九1～37
各种律法
十九9～10　故意低效率的收割　在 * 丰饶 * 祭仪中留在田间的一部分，是献给土地神明的祭物；在此却成为照顾穷人的方法。古代近东法典虽然没有这种规条的例证，来自 * 努斯的文献却暗示有类似的习惯。

十九11～19　社会契约　本段所记的是另一套 * 定言式（命令式）的法令，与出埃及记二十1～17的十诫相似。它使我们进一步认识神和以色列之间的社会契约，和以色列人彼此之间的权利义务。这种人类及其神明之间的社会契约，历史之中再没有其他例证。然而古代近东的信念，是神祇关心社会正义，人类亦自信必须向神明──若非私人或家庭的神祇，就是正义之神沙马士──负责。他们亦相信神明会审判人类的行为，并且可以被召来人间为人的行为作见证。所以对以色列的邻邦来说，管制人类行为的社会契约是人与人之间的合同，起誓召来的神明只是担任保护者的角色。

十九19　混合动物、种子、材料的品种　混合物有时保留作圣用。申命记二十二9～11的对应经文证明以色列也是如此。圣幕幔子和大祭司的外衣都是用羊毛和细麻搀杂制成，可见它是保留圣用。这也是死海古卷（Dead Sea Scrolls；4QMMT）的诠释。* 赫人法律亦禁止同种两样种子，违者处死。

十九20～22　婢女的地位　对待奴隶的行为和惩罚各处有不同的标准。古代近东法律对于强奸婢女的刑罚，有几个不同的案例。* 吾珥南模的新苏美（Neo-Sumer）法律，和 * 埃施嫩纳的 * 巴比伦法律（两个都是主前2000年左右），都规定强奸婢女需要罚款。埃施嫩纳的法律进一步指出女子仍是原主的财产，强奸不能用作获取奴隶的劫掠手段。圣经不视此为奸淫的案例，所以不判死刑（见：申二十二23～24）。理由是她严格来说是奴隶，不是自由人（见：出二十二15～17）。

十九23～25　果树的管理　果园价值极高，以致律法禁止在战争时砍伐（申二十19）。园中所植的树木通常不只一种（见：摩九14）。最常见的果树包括无花果、橄榄、蜜枣、西克莫（和合本：「桑树」）。有些果园有灌溉系统（民二十四6），但大部分都似乎是种植在山边梯田的（耶三十一5）。最初三年必须小心栽培修剪，树木才能正当地长成，保证丰收。这期间所结的果子算为不洁（「未受割礼的」），不得食用。第四年所有的出产必须奉献给神为祭。主人从第五年开始可以吃树上的果子。

十九26　占卜　* 占卜是先知（弥三11）以及观兆、交鬼、行邪术的人，用来断定神明旨意，预知未来的一系列方法。查看祭牲内脏，分析各种兆头，从自然或非自然现象中解读未来（见：创四十四5）等，都包括在内。本节「不可吃带血」之肉的禁令，是与禁止参与任何占卜或邪术行径的法令有关。换言之，这句话不是饮食律法，这律法关乎的是将祭牲的血倒在地上或「圣坑」之中，吸引亡魂（见：撒上二十八7～19）或冥府的神祇，以便向他们求问未来的作法。几处 * 赫人文献以及奥德苏斯（Odysseus）下访冥府的故事（《奥德赛》〔Odyssey〕XI 23～29、34～43），都提到过它。圣经谴责这种行径（申十八10～11），因为它与 * 耶和华是全能的神、不受命运操纵的观念相违背。

十九27　剃发的意义　男性的头发是男子气概和生殖能力的象征（见：撒下十4）。女性则为美丽之故，加以修饰妆扮。禁止修剪「头的周围」和「胡须的周围」所用的字眼，与十九章9～10节「不可割尽田角」的相同。两者都和奉献有关──一个是给穷人，一个是给神。这律法紧接在禁止 * 占卜之后，暗示剃发是与迦南人献上头发，作为对死者灵魂之挽回祭的习惯有关（见：申十四1）。* 汉摩拉比法典对于作假见证之人的刑罚，是剃去他一半的头发。中亚述的法典则容许债奴的主人以拔发为惩戒（见：尼十三25）。上述两条法律都暗示失去头发是个耻辱。主前九世纪一个腓尼基碑文记载某人奉献剃下来的头发，向女神 * 亚施他特（Astarte）还愿。按照初民的想法，头发（以及血）是人生命精华的主要表征之一。故此感应法术经常以它为原料，从下述的例证就可见一斑：据称是先知的人向 * 马里君王传达信息时，习惯附上一束头发。这头发可以用来占卜，来断定先知的信息是否可信。

_
后铜器时代的亚施他特饰版

十九28　为死人用刀划身　哀悼和 * 祭仪习俗有时包括自割身体（见：王上十八28；耶十六6，四十一5）。动机可能是为吸引神明的注意，驱赶亡魂，或显示自己的悲痛大得不能单以嚎啕表现。此举遭禁可能是基于它与迦南宗教的关系。例如 * 乌加列文献中关于神祇 * 巴力的故事循环（约主前1600～1200年），就有一个神祇 * 伊勒哀悼巴力之死的例子。他表示悲痛的仪式是在头发上堆满泥污，穿着麻衣，并且用剃刀自割。该文献说：「他好像犁园子一般犁胸口」。

十九28　刺青　「在身上刺花纹」之禁令所指的，若非刺青，就是在身上绘画，作为宗教 * 仪式的一部分。花纹的用意可能是保护人不受亡魂干扰，或表示这人是某个团体的一份子。主前六世纪西古提人陵墓中的遗体，提供了一些这种作法的例证。以色列律法禁止的原因，是这样做是擅自改变神的创造。* 割礼是神的命令，所以与此不同。

十九29　娼妓　前后的律法都是禁止玷污人或土地的出产。本节禁止出卖女儿为妓，也是为了防止玷污她和全家的名誉。对于生活拮据的父亲来说，这是很大的诱惑，然而本节视之为对百姓对土地的道德污染。这作法和第十八章24～28节一样，都会至终导致被逐出此地。家庭和社群失去名誉，可能是这种极端性刑罚的理由。但本节亦有可能是指 * 祭仪娼妓，即在 * 耶和华以外崇拜别神。

十九31　交鬼的和行巫术的　圣经谴责行巫术和邪术的人（申十八10～11），因为他们与迦南宗教有关，并且试图向灵界寻求智识能力，是规避求告 * 耶和华的作为。这种近于民间习俗的作为，是一种「通俗宗教」，并且在「正规宗教」以外，充当不少人的「影子宗教」。有时更因为它与占卜有关，其 * 仪式和方法与正规宗教相对立，它便为走投无路的人提供另一条出路（参较扫罗在撒上二十八章向隐多珥的交鬼妇人求助）。* 汉摩拉比法典和中亚述法律都禁止行邪术和在施法中使用药物，证明禁止这种行径、视之为威胁的，并不限于以色列。

十九35～36　公道的度量衡　买卖时必须使用公道法码和升斗的命令，与第十九章11～18节的律法有直接关系。该处经文要人公平互待，并且全盘接受「要邻舍怎样待你，就要怎样待他」的想法。* 汉摩拉比法典规定用五谷或银子还债，和用五谷买酒，都一定要用标准的量和衡。违者的刑罚轻则财物充公，重则处死。

二十1～27
能污染的行为
二十2～5　把儿女献给摩洛　本书的一大主题，是拜偶像就等于是使自己为娼妓，与别神犯奸淫。这样做会污染 * 耶和华的圣所、以色列民本身，和全地。经文谴责将儿童献给摩洛为祭的行为（见十八21注释），并判犯此罪的人以石刑处死（这是团体性的死刑，每个人都要参与为净化礼）。这命令绝不可违，倘若社群佯为不见，神便要自己施行惩罚。把犯罪者「从民中剪除」的意思，是完全摒除于神与社群之外，一般视为神所执行的刑罚。

_
汉摩拉比法典

二十9　咒骂父母　新国际本虽作「咒骂」（和合本同），学者研究却显示在此所犯的是以轻藐的态度对待父母，不是咒骂。这罪行较为广义，必定包括出埃及记二十一15不可殴打父母的禁令，更是第五诫「当孝敬父母」（二十12）的反面。每个命令都是为了维护家庭的团结，以及保证每一代都以其所配得的尊重、饮食、保障，来供养父母而设的（见：申二十一18～21）。美索不达米亚的法典和法律典籍对于轻藐父母的问题也十分清楚。* 苏美法律准许将不认父母的儿子卖为奴隶，* 汉摩拉比法典规定切除殴打父亲之儿子的手。* 乌加列文献中一个遗嘱用本节所用的动词来形容一个儿子的行为，以剥夺其继承权。

二十10～16　判处死刑的性罪行　性法例所针对罪行（奸淫、乱伦、同性性行为、人兽性行为）的严重性，在本法典中与拜偶像同等，因此也是死罪。两种罪行都能玷污人和地，所以绝不可以姑息。

    这种性质的罪行在其他法典中亦遭重惩：* 汉摩拉比法典（第129、132条）规定奸淫必须接受「神明裁判」（trial by ordeal），强奸（按第130条）是死罪，（第154条）定乱伦的惩罚为放逐。* 中亚述法律（第20条）对同性性行为的惩罚是宫刑。与猪、狗性交，* 赫人法律（第199条）定为死罪。舒皮卢柳玛（Shuppiluliuma）与胡卡纳（Huqqana）所签署的赫人条约，规定后者不得与姊妹或堂姊妹、表姊妹发生性行为，因为赫人处死这样做的人。但这些禁忌却也不是有普世性的约束力。例如波斯时代鼓励人与自己的姊妹、女儿、母亲结婚，以表示虔诚。但对以色列人来说，这些都是对于社会的基本单位──家庭，构成危险的行径。危害家庭就是危害盟 * 约。

二十20～21　无后的刑惩　有儿女就等于是老来有人照顾，死后有人埋葬，并且将家庭延伸到下一代。无后就是家庭被剪除，并有老来死后孤苦的危险。

二十27　交鬼和行巫术　请参看十九章31节的注释。

二十一1～二十二32
为祭司而设的规例
二十一5　祭司剃须之例　祭司特别受命，要保持自己洁净神圣，因为把祭物献给神是他们的责任。故此，他们的皮肤和须发必须保持完整，没有瑕疵损毁，作为他们圣洁的见证。因此，他们不得参与割伤身体、自拔头发、剃除胡须等迦南人致哀的习俗。事实上，他们如果以任何有失圣洁的姿态出现，都是可耻的（见：亚三3撒但控诉大祭司乔舒亚的场面）。

二十一7　祭司结婚之例　祭司有特别的规例，不得与曾为妓女的女子结婚（「因作妓女被污」一语表示犯罪者明目张胆；和合本：「妓女或被污的女人」）。此外，他也无权与曾经离婚的妇人结婚。理由可能是在离婚诉讼中，不贞是丈夫所持的主要理由（见：民五11～31；申二十二13～14，二十四1）。

二十一10～14　特别为大祭司而设的规例　大祭司需要持守更严格的 * 洁净规例。为了不致污染己身，他必须避免接触死人，即使不克参与父母的丧礼也在所不惜。一般的哀悼，他更不能参与（见：民十九章，因死人沾染不洁所行的净化仪式）。这规限可能也是故意令祭司不能介入崇拜死人的 * 祭仪。再者，大祭司的妻子必须是处女。她必须从未结过婚，也不得曾经离婚或作过妓女。大祭司受膏，是要在与神交往时，代表全国之 * 洁净。故此，他必须避免接触一切能够玷污他的人或物，好使至圣所不致因此被污。

二十一16～23　排除有缺陷的祭司　有缺陷或瑕疵的牲畜怎样不宜作为祭物（二十二19～22），身体有缺陷的祭司亦同样不可以在祭坛事奉。古代近东每个宗教都要求祭坛的圣洁特区之内保持仪式上的 * 洁净，祭物和在祭坛主持宗教事务的人员都包括在内。故此，祭司必须完全健康，可以自由支配全身功能、心智。因此所有「瞎眼〔包括只瞎一眼〕、瘸腿、被毁容、畸形」之人，都不能担任祭司职务。清单颇为详尽，因意外（骨折、睪丸压坏）、先天因素（侏儒、瘸腿、驼背）、疾病（皮肤病、疮痂）所构成的缺陷，都包括在内。有缺陷的祭司虽然不能接近祭坛，却仍有权分享祭司当得的祭物。

二十一21　神的食物　大部分祭物都有一部分保留作为滋养祭司之用（有关献祭与祭司当得之分的描述，见二3、10，七6、31～34，二十四8～9；民十八12～13、15、26）。有缺陷的祭司即使没有资格参与献祭 * 仪式，依然有权利食用这些神圣的食物，因为他的身分仍是祭司。埃及和美索不达米亚文献之中，亦提到神明和服务他的祭司共享祭筵，能够在侍从与神明之间形成特殊的连结。见一章1～2节与三章6～11节的注释。

二十二3～9　排除不洁的祭司　祭坛与在此供职之人，必须保持绝对的清纯 * 洁净。以色列人如此，古代近东各处民族也是。埃及祭司要在冗长的净化礼仪之后，才能走近坛前。一处 * 赫人文献在有关维持祭司和庙宇在 * 仪式上洁净，以及若沾染不洁如何净化的事上，记载了长篇大论的指示。后者与第二十二章十分近似。任何不洁事物（不合法或有瑕疵的祭物、不洁之人或祭司）都能污染祭司，必须执行冗长的净化礼仪，才能再度执行任务。第二十二章4～5节的指南，列出了一系列必须与圣洁特区和祭司隔离的人物。曾经接触死人、不洁的人或兽，或吃过不洁食物的人，都包括在内。此外，* 赫人法律又禁止曾经与马或骡发生性关系的人成为祭司，这是另一类能使人不宜担任祭司职位的不洁状态。

二十二8　兽尸　被人发现的死兽，全部都是不洁的。惟有按照仪式宰杀，经过正确放血手续的牲畜，祭司方可食用。

二十二10～16　领取祭司之分的资格　有些食物是惟有神明及其祭司方有资格食用的。「坎图齐利斯的祈祷」（Prayers of Kantuzilis）中某位 * 赫人国君的誓言，就是个生动的案例：他保证自己从来没有吃过「分别为圣给我神之物」。至少按照以色列的律法，分给祭司的分是可以与家人共享的，但客人和雇工却不可吃。

    这限制的根据是这些食物是圣的，不可给予家属（包括家奴）以外的人。即使是嫁到祭司团体以外的女儿，也不可以吃。但这女儿若在丈夫死后归回父家，法例却批准她重新吃用祭物。

二十二17～28　牺牲不合规格的等级　祭坛和祭司怎样必须没有缺陷、在仪式上洁净，献作牺牲之物亦须如此。但不同的祭，对于合格祭物的要求也有不同的等级。例如献作甘心祭或还愿祭的牲口，必须是没有缺陷的雄性。瞎眼、受伤、残废，或皮肤有病（疣、疮等）的牲畜都不合规格。次一等的甘心祭，则可献上畸形或发育不良的牛羊。然而睪丸受损的则不可献上。同样按照 * 赫人的仪式，狗虽通常被视为不洁，却可献给阴间的神祇。

二十二28　宰杀母子的禁令　不可同日献母子牲畜的规定，为牲口不多的人提供一定程度的保障。因为若非如此，仪式的要求对他们寥寥几只的羊群来说，可能就会构成无法弥补的损失了。在已知的外邦 * 祭仪中，并没有类似的作法，足以和这个规例相抗衡。部分学者提出的另一个解释，则认为它是基于人道因素。

二十三1～44
宗教历法
二十三1～44　以色列的宗教历　出埃及记二十三12～19，三十四18～26；利未记二十三章；申命记十六1～17；民数记二十八至二十九章记载了以色列节期的历法。每个版本都各有自己的特色和重点。全年要献祭物的总目，在利未记中与安息日、逾越节、除酵节、七七节、吹角日、赎罪日、住棚节等节期互相交织。这些节期标明了农历年的各个阶段，庆贺收成，并且归功、献祭给赐他们丰盛的神。其中几个节期更与历史事件牵上了关系。安息日严格地说虽然不算是节期，它在此提及却表明了它的重要性，又给我们机会略窥初民计算日子的方法。古代近东其他地方所用的历法，大都比以色列的重视日月的运行，因为日月是主要神明的彰显。以色列的历法虽不忽略日月的周期，却比较不注重春分、秋分（日夜等长），和夏至（日间最长）、冬至（夜间最长）等日子（有时被视为日月相争的现象）。由于农业的季节至终得依循太阳的周期，古代近东全面使用的阴历系统必须定期调整，以求与太阳周期协调。在祭司认为有调整必要时，加插只有几日长短的第十三个月作为闰月。

二十三3　安息日的圣会　圣会或宣告是古代宗教习俗中重要的一环。这是地区性或全国性集体崇拜的聚会。百姓所得的呼召，是放下日常工作来集合。除了知道是进行集体性的 * 仪式以外，聚会的内容却无法确定。后期聚会的功用是公读，所有这些聚会早期的证据则付之厥如（见：申三十一10～13）。本节是惟一将圣会与安息日相提并论的经文。

二十三5　逾越节　本节中逾越节的祭，是纪念出埃及的史迹（详述于出十二～十三）。这庆典在一月（公历三～四月）十四日的黄昏开始。由于所献的必须是一岁的羊羔，有人臆测它原来是本地游牧民族的活动，当时成为农业节期除酵节的一部分。到了崇拜集中在耶路撒冷的时代，逾越节成为朝圣节期。但圣殿于主后七十年被毁之后，它又回复为在家中举行的庆典。

二十三6～8　除酵节　除酵节标明大麦收成的开始（公历三～四月）。无酵饼是用新收割的谷物，不加酵母制成，作为本年第一次收成的庆祝。这个为期七日的庆典和燔祭，首尾两天禁止一切工作（见：出十二14～20注释）。

二十三10～14　收成的摇祭　「初熟果子」要带到祭司那里，作为收获节期的一部分。祭司要在主的祭坛前面，摇一摇或抬起这捆庄稼。这是吸引神注意祭物的作法，表示一切礼物和祭物都是出乎神，并且属于神。它又有开放其余庄稼，供百姓自由使用的功用（见七28～38注释）。

二十三12～13　燔祭、素祭、奠祭　一岁羊羔的燔祭、双倍平常分量的素祭，和浇酒的奠祭，代表以色列的三大主要物产（橄榄油有时取代酒的地位──见二1；民十五4～7）。这三样合起来，他们的畜牧和耕耘的劳力，就会得到神所赐的丰饶。馨香的气味吸引神注意祭物（见：创八20～21，挪亚所献的祭），并且标明它是按照规定的感恩 * 仪式──不是美索不达米亚和埃及宗教中喂饲神明的作法。

二十三15～22　七七节　这节日又称收割节或五旬节（出二十三16），是三个主要收获节期之二，定在收割初熟庄稼之后七个星期（出三十四22；申十六9～12）。按照农业的循环，这是小麦收成季节的结束，依传统则与西乃山颁布律法相连。它又与更新盟 * 约及朝圣旅程合在一起。庆典包括了奉上两个饼和祭牲（七只一岁的羊羔、一只公牛、两只公绵羊）作为「摇祭」，以及为感谢丰收献上的奠祭。此外，又献上一只山羊，作为百姓的赎罪祭。

二十三16～20　祭物　百姓要在七七节献上一系列的祭物。「初熟之物」的祭与平常的素祭不同（见二13）。两个饼是加酵的，但不会烧在坛上（见七13的规例）。作燔祭的祭牲（七只一岁的羊羔、一只公牛、两只公绵羊），代表以色列多元化的经济。所献之祭包括一只山羊为赎罪祭却理由不明，只可能因为百姓在食用收获之前，必须在 * 祭仪上恢复 * 洁净。

二十三23～25　吹角日　七月（以色列历法中至圣的一个月）的第一日要以吹公绵羊的角（shofar）为记，以纪念立 * 约的协议以及神给百姓的一切赐与。当日不准工作，并要献上燔祭（所献祭物总目，见：民二十九2～6）。节期一直延伸到该月的第十日，即赎罪日（详情见十六29～34）。吹角日后来成为新年庆典，但这是被掳归回以后的事。

二十三26～32　赎罪日　有关赎罪日的资料，请参看第十六章的注释。

二十三33～43　住棚节　全年最后一个收获节期发生在秋天，雨季来临之前，这是农历新一年的开始（七月十五日）。最后一批成熟的五谷和果实，于此时聚集收藏。这个为期七天的节期，又称为收藏节（出二十三16），其象征是为收割者建筑以绿叶为装饰的棚。按照以色列传统，这节是纪念旷野的流浪。所罗门圣殿的奉献典礼（王上八65），也在这节举行。

二十三40　果子、叶子、枝子　经文指示以色列人庆祝这节，要用果子（柑橘属）与棕树、柳树的枝叶装饰所筑的棚，来代表土地的丰盈和茂盛。节日的庆典大概还包括跳舞，以及拿着多叶的树枝巡游。百姓藉此承认神所赐与的丰盛，并且集体庆贺盟 * 约可见的成就。

二十三42～43　住棚　以色列人必须在住棚节的七天中筑棚居住，来纪念旷野的生涯。这些临时住处的另一个实际应用，是为节期结束分派收获之前看守庄稼的工人，提供栖息的所在。

_
会幕中的祭司和金灯台

二十四1～9
圣所的维持
二十四2～4　油灯　只有最上等的橄榄油，才能用在点亮圣幕圣洁特区的圣灯之中。盛载灯油的金灯台（见：出二十五31～39），位于会幕的证幔（the curtain of the testimony）外面（见：出二十七20～21），要从晚上到早晨点着。亚伦及其后裔所受的圣托，就是在此后万代之中，保持这灯长明。油灯与会幕的很多 * 祭仪法器一样，也是象征 * 耶和华的同在和护佑，以及祭司无休止的事奉。

二十四4　金灯台的意义　构成金灯台那家喻户晓的印象的六个旁枝和中央灯盏，出自出埃及记二十五31～40的形容，并且可能象征伊甸园中的生命树。然而二十四章4节对这灯台的形容只包括它是用金子造成的事实。灯盏的数目则没有说明。

二十四5～9　饼和香的陈设　十二个陈设饼代表以色列十二支派（出二十五23～30）。祭司每逢安息日要食用这饼，并且安放新饼。乳香代替细面烧在坛上，造成「献祭的香气」。饼是圣的，所以保留给祭司（但见：撒上二十一4～6）。

二十四10～23
亵渎者的案件
二十四10～16　亵渎的性质　神的名是圣的。经文警告百姓不可滥用神的名字（出二十7），同样，妄自用神的名字来咒诅，或指名咒骂神（出二十二28），都是亵渎的行为。这是可处以石刑的死罪。* 亚述文献对亵渎者的处罚，是切断舌头，并活活剥皮。

二十四14～16　石刑处死　石刑是团体性的处死方法，也是圣经最常提及的一种。其功用是制裁侵犯整个社群的罪行（二十2的叛道，二十27之行巫术），每个被得罪之人都必须参与。由于要断定哪块石头导致罪犯死亡是不可能的，故此没有一个人需要为这死亡负责。美索不达米亚的文献没有提及石刑，只提及淹死、刺刑（插在尖柱上）、砍头、火烧为处死的方法。

二十四17～22　同态复仇法　同态复仇，即「以眼还眼」的法律观念，在圣经（出二十一23～25；申十九21）和美索不达米亚法典之中都可以找到。* 汉摩拉比法典（主前十八世纪 * 巴比伦）则稍加变化，刑罚随犯人和被害者的社会地位（贵族、公民、奴隶）有所不同。设定价钱在死罪的案件中赎命，或取代同等的伤害（打断臂骨、剜出眼睛等）的必要，也是可能的。这些法律的根据，是要保证合法的赔偿，从而避免私自寻仇对文化所造成的危害。从理想的角度看，一个人受了伤害，真正公平的作法是对犯人作出同样的伤害。这作法骤看似乎极端，其实际功用却是规限对于被告所能作出的惩罚。

二十五1～55
安息年和禧年
二十五2～7　地得安息　这一套规定每逢第七年休耕田地的律法，与出埃及记二十三10～11对应。然而用安息一词来形容第七年，却只有本段经文。让土地休息的好处，是减低盐渍化（泥土的含钠量）速度──灌溉是盐渍化的主因。土壤养分耗尽和盐量高而成灾，是美索不达米亚田地大幅丢空的原因。在第七年任何耕耘都遭禁止。* 乌加列文献也提到七年的耕作循环，有人认为休耕的概念亦包括在内。然而土地自生的田产，却是全体百姓、雇工，甚至牲口，都可以吃的。这政策可能是每年在同一块田的不同部分实施，使每一部分至终都能休息。

二十五8～55　禧年　每逢第五十年（七个安息年加一年）的标记，是全面取消债务和解放奴隶，并且让一切抵押或出卖的土地归回原主。* 乌加列有关不动产的文件，也显然十分着重土地所有权是永久的。* 赫人和美索不达米亚地区，亦经常（通常发生在新王即位的第一年）宣告地归原主和解放债奴的法令，其中有案可稽的早期君王，包括了吾鲁因宁金纳（Uruinimgina）和安米萨杜卡（Ammisaduqa）。以色列律法的核心观念，是百姓对土地有不可剥夺的权利。土地可以用来还债，但禧年时必须归回原主，正如债奴服事七年便可得释放一样（出二十三10～11；申十五1～11）。这当然可以成为被掳归回之人收复土地的根据，但并不排除在历史的较早期，这习俗已经存在的可能。

二十五23　土地属神和庙宇经济　以色列人居住的全部土地都是 * 耶和华的财产，他们只是蒙授土地的佃户，因此不能卖断给人。到了禧年（五十年一度），所有抵押来还债的土地都归回原主。这人若是已死，他至近的亲属就有责任赎回土地，使之不离本族（二十五24～25；耶三十二6～15）。上述概念与埃及相仿：拥有土地的「神圣」法老，把地授给子民；但这却与美索不达米亚的庙宇经济相对立：个别公民、君王、各神的庙宇都拥有土地。* 汉摩拉比法典提到赏赐的土地，在臣属死后就归回君王。庙宇所有的土地也可授给佃户，佃户必须捐献收成的一部分，才有资格在其上耕种。这种地主身分杂而不一，经常倚靠无权出售土地之佃农的制度，与圣经背后的统一观念并不相符。

二十五24～25　至近的亲属　和合本「至近的亲属」，新国际本作「救赎的亲属」。以色列人既是蒙 * 耶和华赐与土地的佃农，就不能把土地出售。若是抵押一部分来还债，他们的亲属就有责任清偿债务，以求「赎」回土地。古以色列集体性社会素以著称的责任感和团结性，从此可见一斑。耶路撒冷被围时，杰里迈亚代赎他亲属的土地（耶三十二6～15），和路得记四1～12的法律背景，都是这律法实施的案例。土地从此得以保留在大家庭之内，作为他们是 * 立约的社群一份子的表记。拿伯以不敢放弃「先人留下的产业」为由，拒绝将葡萄园卖给亚哈王（王上二十一2～3），可见将土地视为不可剥夺的权利是何等重要。在美索不达米亚（特别是早期），土地往往是家族私有，而非个人的财产。

二十五29～31　城内房屋和村庄房屋的分别　有墙城内和无墙村中的住宅，在法律上归不同的类别。在城中居住的主要是利未人、工匠，和政府官员。买主只能在一年之内赎回所售的房屋。一年之后就算是卖断。同样按照 * 埃施嫩纳的法律，卖掉房屋的欠债者，在房屋再次出售时有首先买回的权利。然而在以色列乡村里面，位于田地和牧草旁边的住宅（直译是「营地」），在法律上却与可耕种的土地同类，因此不得永卖，在禧年时归回原主。这种法律所根据的是两者不同的社会背景，并且了解到都市中的土地不能生产农作物，只能提供住处和买卖的埸所。

二十五38　禁收利息的命令　这律法和其他禁止向以色列同胞借贷时收取利息的命令（出二十二25；申二十三19；请参看该处注释）一样，也是为帮助人脱离破产的处境，避免因为拖欠借款而致身为债奴而设的。它对于金钱和五谷的借贷同样有效，后者通常是在收获之后清偿。此外这些律法将欠债者放在比奴隶和外邦人高一等的层面上，对他们有保留一定程度之尊严和体面的作用（参：申二十三20）。* 埃施嫩纳和 * 汉摩拉比的法典都有为借贷制定的利率（20～33.3% 是常见且算为合理的利率）。但若发生泛滥等天灾，不成文的规定是必须以同情欠债者为由，免除他的利息。

二十五39～55　以色列的奴隶制度　古以色列视永远为奴为最不人道的处境。针对奴隶制度而设的部分，反映律法深明贫困的因由，并且设法用非武力的手段，来处置其受害人。再者这些律法亦没有处理美索不达米亚奴隶制度的主因：战争。容许人在向另一家人借贷金钱或索取服务时，抵押全家人工作能力的惯例，足以显示以色列人对此事的关注。为求避免丧失土地或儿女，欠债者一家可以逐日清还债务。在国家的层面上，以色列力求防止有人欠债累积到非为奴不可的程度。因此，禁止贷款时收取利息的律法，在绝大部分的情况下都是对穷人有帮助（出二十二24；申二十三19～20；利二十五35～37；结十八3）。有时一家人会困乏到一个地步，债主坚持要其中成员卖身为奴来还债（王下四1；尼五1～5）。但这种情况底下所产生的只是临时的债奴，因为律法将人为奴之期限定为六年（出二十一2～11；申十五12～18）。法例对于以色列人贩卖或奴役其他以色列人，亦有所限制（利二十五35～42）。在这种情况下，财政陷入困境的以色列人将会沦落为雇工或契约仆役，但不会变成奴隶──即使主人不是以色列人也没有例外（二十五47～55）。第48节所论之奴隶赎身，美索不达米亚好几处的史料都有提及。

_
基色的柱石

二十六1～46
顺服和悖逆
二十六1　錾成的石像　这用语只在圣经此处出现（然而民三十三52亦有可能再度提及），意思非常的隐晦。胡罗维茨（A. Hurowitz）根据一处亚述碑文，提出所指的可能是庙宇门坎上有装饰或刻字的版子，君王祈求吉兆时俯伏于其上。有关可能类似的情形，请参看：以西结书四十四3的注释。

二十六1　柱像　立起来的圣石和神像（十九4），都同样是遭禁的异教 * 祭仪圣物。这些柱像可能是代表神明的单块巨石，也可能是围绕祭坛或神庙的一套柱子。在基色和夏琐出土的柱子刻有装饰，如高举之手，或与某位神明有关的记号等。

二十六1　偶像的本质和形式　古代近东偶像的形状和大小各有不同。有些用木、石刻成，有些则以金、银，或青铜铸造（见：赛四十19～20）。其外貌基本上是人形（埃及除外，当地偶像混合人、兽特征），但有独特，甚至规格化的姿势、衣着、发式。他们不视偶像为神明，但相信神祇居于偶像之内，并且透过偶像彰显其临在和意旨。文献所描述真人大小的偶像，考古学家发现的数量极少。然而书画的描绘却足以提供可靠的细节。

二十六3～45　条约程序的祝福和咒诅　典型的古代近东法典和条约，都在结尾附有神明祝咒的段落（见：申二十八；* 汉摩拉比的法典〔主前十八世纪〕；艾萨克哈顿条约〔主前680～669〕；主前十三世纪埃及法老兰塞二世和 * 赫人君王哈图西利斯三世之间的条约）。咒诅照例远比祝福为多，并且如同本段，其严重性逐步递增。这些句子背后的原则，是必须引进神明的善意和处分，才能保证法律和条约得到遵守。如此与单独倚靠百姓和邻舍自动自觉地守约相比，双方才会感受到必须遵行约定的迫切性。

二十六4～5　丰饶的重要性　地若不持续出产，人就不能存活。因此能否丰饶──即风调雨顺，田地、葡萄收获丰饶──是经常存在的顾虑。因此之故，古代近东很多神祇都和雨及风暴、* 丰饶、生长季节有关。本段把丰饶包括在全套祝福之内，是重申 * 耶和华赐给百姓土地和儿女的立 * 约应许（换言之，使他们有自己的土地，并提供丰饶使每一代得以维生）。

二十六5　农历　基色历法是主前十世纪一个学童写在石灰石片上的习作。一如这日历所显示，以色列人将全年分为农业的节令。如此，「时雨」（4节）是在秋季（公历十至十一月）来临，滋润新下种的田地，又再在春季（公历三至四月）降下，在收割前使谷粒完成其成熟过程（申十一14）。

二十六8　五个人要追赶一百人　所应许之平安福气的表记之一，是「神圣战士」* 耶和华会为他们打仗，使他们不论胜算如何渺茫，都可以得胜。因此，五个人就能击败一百人。这个「受害人反成胜利者」的主题，重现于申命记三十二30；乔舒亚记二十三10；和以赛亚书三十17。此外摩押王米沙的碑文（约主前830年），亦有「神圣战士」救助的保证。

二十六13　所负的轭　轭通常是加诸牲畜后颈上的横木，在头部两边的位置穿有轸子，可以系于牲畜的颔下。百姓在埃及为奴时肩负重担，有如负轭的牛（见：耶二十八10～14）。神打碎了这奴役的轭，使他们从重担之下得到释放，能够像自由人一般昂然而立，重获自由和作为人的尊严。

二十六16　疾病的性质　这咒诅声言带来的疾病，包括了某种「痨病」、热病、某种损害患者视力和食欲的病症。上述症状全都包括在「惊惶」一语之内──这是神的忿怒和敌人入侵所导致的抑郁和焦虑。美索不达米亚虽然挖掘到讨论临床诊断的文献，要认定本段所述的疾病是什么病症，依然是不可能的事。

二十六19　天如铁、地如铜　这个比喻性的咒诅，在申命记二十八章的咒诅部分，和艾萨克哈顿的条约（主前七世纪）中，都有出现。它暗示地本身将会与百姓为敌，变得坚硬如铜，原因是天的铁门关闭，不复有雨降于其上。

二十六26　十个女人在一个炉子烤饼　粮食少到多个女人能用同一炉子烤饼的描绘，在费赫叶遗址（Tell Fekherye）出土的 * 亚兰塑像亦有提及：一百个女人的饼，也不能装满炉子。

二十六29　古代近东的食人事件　只有在极端绝望和濒临饥馑的情况下，才会导致古代近东的人采取食人的下策（见：王下六24～30）。本段和申命记二十八53～57的咒诅部分，以及主前七世纪的 * 亚述条约包括这一点，以求显示神对悖逆之人的惩罚，是何等的可怕。

二十七1～34
许愿
二十七2～13　愿的本质　古代近东大部分文化，都有关乎许愿的资料。这些文化包括了 * 赫人、* 乌加列、美索不达米亚，和埃及（后者资料最少）。愿是自动与神明建立的协议。这案例之愿所牵涉的，是献身在圣殿事奉之人的价值（见：撒上一11）。它可能与出埃及记十三13，十四20；和民数记十八15～16 赎回长子的作法有关，但不涉及以人为祭。等值表按照被赎之人的性别、年龄，和工作能力，来评定被赎之人的价值。如此，圣殿才有足够的款项来应付维修和购置设施的需要（王下十二5～6）。它和所有的愿一样，都召请神的参与（此举之严重性可见于出二十7），双方都有责任履行愿中的条款。愿通常是有条件的，并同时向神明祈求。用以赎人的对象本身除非有不宜奉献之处（即不洁或有不健康），否则就会成为圣物，不可再行赎出。赎价数额之巨（高达五十舍客勒），表示此非普通之愿。

二十七2～8　人的奉献　把人奉献到圣殿事奉，可能是根据每家都要为神的事工作出牺牲（即提供劳力）的概念。因此，塞缪尔还未出生，母亲已经把他奉献到示罗的圣幕中事奉（撒上一11）。然而在劳工不足的以色列地区，此举是不切实际的。这制度的设立，就是按照被赎之人性别、年龄、工作能力、付款能力为根据的等值表，用赎人的方法，来满足这个责任。* 吾珥南模法典，以及 * 埃施嫩纳和 * 汉摩拉比法律中，按照被害人所受的伤害、年龄、社会地位和性别规定罚款的人身伤害条例，都与之相近。

二十七3～8　相对价值　决定那奉献在圣殿事奉之人赎身的相对数额，所根据的条件有四：年龄、性别、工作能力、付款能力。其背后的假设，是成年男子从二十至六十岁劳工的总值是五十舍客勒。儿童工作的年数虽比成人为多，规定的赎价比成人为低（性别亦有影响）。一如意料，六十岁以上之人的数额不及工作年龄者。穷人需付的数目则由祭司根据其付款能力来决定。这些数字虽然可能反映奴隶的价格，不同年代的变动幅度却使之无法成为可靠的指标。

二十七3～7　数额　赎回奉献在圣殿事奉之人的数额，一律用银子计算。按照二十季拉等于一舍客勒来计算（二十七25），赎价最大者五十舍客勒，达雇工年薪的多倍。由此可见许下这种愿的人不多，因为愿一旦许下，就不可不还。他们根本付不起这个价钱，所以赎回奉献之人大概不是经常发生的事件。

二十七3　圣所舍客勒　赎银根据圣所舍客勒缴付，而非普通的舍客勒；后者约等于十一点五克。学者大致认为秤银子所用的圣所舍客勒比常用的舍客勒为轻，但却没有确实的证据。考古学家挖掘到的舍客勒法码，重量在九又十分之三至十又二分之一克之间。

二十七9～13　赎回牲口　当事人如果有意用牲口来还愿，牲畜的价值和是否合格，必须由祭司检定牠是否有瑕疵或其他未瑧完美之处，以及是否洁净（即可否作祭物）。在礼仪上不洁的牲畜依然可以奉献，只是必须加上价值的五分之一赎回。奉献者的意思若是将牲口献上为祭，就在任何情况之下都不得赎回（见二十二21～25）。这种对于祭牲在仪式上是否 * 洁净的关注，在 * 赫人和美索不达米亚的仪式中也很常见。

二十七14～25　房屋或土地的奉献　住宅或田地无论是为人所有，或是作为借贷的抵押品，都可以分别为圣，只是必须先由祭司检定和估价。如此在地主有意时，就可按这定价，另加五分之一赎回。此外物业还需进行净化 * 仪式──这一点在 * 赫人文献中也很明显。此举之由来，可能是奉献者发愿在正常献祭和什一奉献之上，特别对神的圣所或祭司作出供应。此人没有后嗣，亦可能是其动机。这样一来，土地的出产或房屋的使用（储物或出租）就属于神了。物业估价和支配时又需顾虑到的因素，还有禧年的问题。惟有属于业主但没有赎回的地，才会至终成为祭司的永久产业（二十七20～21）。

二十七21　祭司的产业　* 赫人、埃及和美索不达米亚的文献，证明了庙宇团体拥有土地，并且藉其出产得利。虽则只有圣经才提到，有将产业转让给圣殿或庙宇的习惯，然而整个近东的祭司团体，似乎都很可能会占用分别给神明使用的土地。但在圣经里，惟有在业主未能赎回土地的情况下，这种事才会发生。产业在这时候成「圣」，和祭牲一样，从此不得赎回。故此，在禧年庆典时，这地不再归回原主，反成祭司的永久产业。

二十七25　二十季拉为一舍客勒　圣所舍客勒（11～13克）必须包含二十季拉（0.571克，即8.71格令〔grain〕）的银子。本节制定的，是在赎回已经奉献之人口或财物时，收取赎银的合法重量单位。

二十七29　当灭之人　有些罪行是不能藉献祭或赎金挽回的。被判犯了拜假神（出二十二19）、违犯当灭之物的禁令（书七13～26）、谋杀（民三十五31～34），或故意触犯 * 洁净礼仪（如 * 赫人文献）的人，不可赎回。在某些情况下，这些人的家人和财物也须毁灭，以求全面铲除邪恶。他们作出了侵犯神之圣洁，以及污染社群的行为，因此被判处的惩罚，必须毫无例外地执行。惟有这样，神的声誉才能恢复到正当的神圣地位，百姓亦能消除其中的 * 不洁。

二十七31～33　赎回什一奉献　土地所有的出产（五谷和果实）既都属神，就必须献上什一奉献（申十四22～26）。拨归什一奉献之物不可视作甘心祭的一部分，因为什一奉献完全是 * 耶和华的产业，不得受人所限制。什一奉献可以照其价值，加上五分之一赎回。应当留意的一点，是这数额只能赎回农产（参较：民十八14～19）。牲口不但不可赎，试图赎回不但不能赎出被选为什一奉献的牲口，连有意作为代替品的那只，亦一并充公。


04 民数记背景注释

民数记

一1～46
人口统计
一1　西乃旷野　「西乃的旷野」是指以色列安营之山四周的旷野地带（见：出十九1～2注释）。

一1　年代小注　参较本节和出埃及记四十17，显示圣幕已经立好一个月了，而百姓在西乃安营也已经差不多一年了。

一2　人口统计的目的　古代的人口统计是为征召壮丁而设的，召来的男丁有时得服兵役，有时要参与官方的建筑工程。政府往往同时课取人头税，人头税有时甚至是人口统计的动机。这次统计的目的虽是征召军兵，与出埃及记三十11～16（参注释）为收取殿税而作的统计，却不无关系。

一46　人口的数目　有关这问题的讨论，可参看：出埃及记十二37的注释。

一

一47～二34
营地的安排
一52　支派的分组　祭司和利未人的营地设于圣所四面，其他支派则每边三个安营，在外围形成方形。军营呈方形，是这时代埃及的惯例，而主前九世纪的 * 亚述艺术也显示，君王位居受保护的中央。犹大为众支派之首，领导最重要的东营（圣幕入口朝东）。长子流便领导南营，但支派为北营之首，因为但是 * 妾生众子最长的一个。拉结众子的支派位于西面，居首的是被立为约瑟长子的以法莲。

一52　纛　埃及军兵每个部队都是以神祇为名，旗帜（纛）之上都有所属神祇的标记。因此假定每个支派都有象征该支派事物在其纛上，是理所当然的事。但另一方面，亦有释经家将这字解作军兵的单位，而非旗帜。

二3～32　统计的人数　出埃及记十二37的注释已经讨论过，人口的数目是个问题。此时可行性最高的解决方法，是将本段所记的视为混合的数字。由于希伯来语的「千」字（'lp）的写法和译作「军事部队」的字眼相同，「七万四千六百名」（4节）也可译作「七十四个部队，（共）六百人」。第32节的总数，本来则是五百九十八个部队（'lp），五千（'lp）五百人。经文在抄写传递之时，这两个字可能发生混淆，加在一起成为「六百零三千」（即六十万三千）。这解释若对，则以色列出埃及的人数大约有二万。

三1～四49
利未各宗族
三7～10　守卫圣所的利未人　利未人在圣所周围安营，奉命格杀擅自进入圣所之人，对圣幕的出入构成了限制。古代的圣所不是容许公众集会的场地，而是神明的居所。* 赫人的文献以及来自幼发拉底河上游之 * 马里的文献，都视祭司为守卫者。按照 * 巴比伦人的信念，担任庙宇入口守卫的，还有鬼魔或保护性的灵。

三12～13　利未人取代头生儿子　不少古代文化都有崇拜祖先的 * 祭仪，为死去的先人奠酒，以求他们的亡魂对在世的人提供保护和帮助。* 巴比伦人相信脱离躯壳的灵（utukki）和鬼魂（etemmu）没有受到照料，就会变得十分危险，并且经常是施咒的对象。安葬是照顾死人的第一步，此后还要经常献上礼物，并且对死者的人格和名声予以尊崇。长子要负起祭祖的责任，所以继承家神（经常是先人的像）的也是他。祭祖和 * 殡葬祭仪虽在以色列遭禁，先知的谴责却证明这是一般平民的叛道行为之一。因此把长子身分转授给利未人，就暗示了以色列当有的，不是由长子负责保持的家庭式先祖崇拜，而是由祭司维持管制的全国性宗教活动（又见：出十三1～3；申十四1～2，二十六14注释）。有关法律背景之讨论，可参看八章24～26节的注释。

三47～51　赎银　* 亚喀得语（巴比伦）和 * 乌加列语（迦南）的文献，都同样提到过代赎和赎价的概念，但其功用却不相同。全国在此以利未人来「对换」，买回长子。其余的长子则必须按照利未记二十七6的价格，用金钱买回来。舍客勒的平均重量是十一又五分之二克，但古籍亦有提到可能更重的「重舍克勒」。此处提及的圣所法码可能较「市用」舍客勒标准更有价值和重量。一般看法认为这是较轻的舍客勒（见：出三十13注释）。五舍客勒大约相等于半年的工资。

四6　海狗皮　和合本译作「海狗」的动物，可能是儒艮（一种素食的哺乳类动物）或海豚。两者红海都有出产，皮革硝制后可用作饰物。几千年来，阿拉伯海湾地带一直有人为其皮革捕猎这些动物。另一个解释，则认为这字与 * 亚喀得语中一个形容某种黄色或橙色准宝石的字眼有关；若然，这字则是指所用染料的颜色，而非某种动物。

四6　纯蓝色的毯子　按照最近的诠释，认为这是紫蓝色或紫色。这种颜色的染料，从地中海沿岸水浅之处出产的骨螺（murex snail，学名 Murex trunculus）提炼而得，是腓尼基的主要输出品之一。以色列北岸的多珥（Dor），发现了一个古提炼厂。按照一位化学家的计算，需要二十五万只骨螺，才能提炼出一盎司的纯染料。这染料用来制造至圣之物，如至圣所的幔子，和大祭司的衣袍等。

四46～48　利未人的数目　按本段三十到五十岁之利未男子的数目是八千五百八十。三章39节则指出一个月以上的男性共有二万二千人。换言之不足三十岁，或五十岁以上的男丁，应该是一万三千四百二十名。这样的年龄分配很合理，显出上述数字的比率是对的。然而二章3～32节的注释讨论过「千」字的混淆，这情形依然有存在的可能。

_
从多珥遗址望向紫色染料厂

五1～4
逐出营外的人
五2　传染性皮肤病　有关这些疾病性质的讨论，可参看：利未记十三2的注释。

五2　漏症　有关各类漏症的讨论，可参看：利未记十五章注释。

五2　礼仪上的不洁　不洁不一定是能够避免的，不洁的理由往往与犯罪毫无关系。有几类的不洁是不能随便避免的，包括来自性交、疾病，以及与人兽尸骸发生接触的不洁。这虽是礼节上而非伦理上的问题，圣洁范围依然必须维护，免受不适宜之事物影响。此外经血中有鬼魔居住，也是常见的信念。

    分娩所导致的不洁被视为与每月经期的不洁同等，在古代文化中也极为普遍。埃及、* 巴比伦、波斯都有案例。

五3　住在营外　营地必须维持的 * 洁净程度，虽然没有圣殿地区那么高，限制依然是存在的。* 巴比伦文献也提过类似的限制，皮肤病的患者被逼隔离，很可能是在坟墓附近居住。

五5～10
行骗案件的赔偿
五6～7　法律的性质　本段中案例是有人在法庭正式宣誓，讹骗他人，而后来追悔。圣经的命令，是向受害者、其亲属，或祭司，照原数另加两成赔款，再献上适当的赎愆祭。* 汉摩拉比法律典型的处罚，则在赔款之上加上六分之一，作为利息。

五11～31
丈夫疑妒的案例
五14　诉讼的根据　这个诉讼的惟一根据，是丈夫的疑妒。第12节用来形容这罪行性质的字眼，是指背信或渎圣的行为（见：利五14～16注释）。因此很有可能是先前已经有人要这女子起誓宣称自己是清白的，她现时被控的是起假誓的罪名。控诉的原由可能是她发现怀孕，但丈夫却否认孩子是他的。

五15　丈夫当做的事　丈夫要献这祭的理由并不清楚。这祭和普通的素祭不同，献的是大麦（如穷人的祭）而非小麦，并且和其他可能与犯罪有关的素祭一样，不可加上油和乳香。油和乳香通常和庆典有关，而此非喜庆之事。

五16～17　祭司当做的事　* 马里（美索不达米亚西北部）文献提到一宗神明裁判的案例，要求神明喝饮混和了城门泥土的水。此举对神明构成约束，要他们履行保护该城的誓言。这里所用的配料都是圣的（洗濯盆的水，圣所地上的尘土），混和在其中的，还有关于女子有责任维持圣所 * 洁净之咒诅的字句。

五18　蓬头散发　在其他经文中，这是哀哭的表示。意思可能是女子要采取哀哭的姿态，直到主的判语显明为止。

五23～24　古代近东的神明裁判　「神明裁判」所指的，是透过某种通常会对被告构成危险的机制，把他放在神的手中。神明若是插手保护被告得免受害，就是宣告被告清白的判决。古代近东大部分神明裁判，都牵涉到水、火、毒药等危险。暴露在这些危险之中的被告，实质上在神明未曾施行作为表明其清白之前，是在假定为有罪的处境底下。相对而言，本段不施法术，也没有牵涉危险，只是制造供神作出响应的环境而已。如此女子在此是假定为清白，直至（受神操纵的）环境证明实际情况相反为止。* 汉摩拉比法律亦包括了类似的案例，女子在河中接受神明裁判，来断定她是否清白。

五27　负面结果　所述病患的解释包括了子宫血崩、假妊娠、子宫脱垂、生殖器官萎缩等。无论身体上显出的是何种症状，经文清楚表明其结果是不育。女子若是因为怀孕之故才需接受这个裁判手续，这药剂预期的功效，可能是导致私通所怀的胎流产。

六1～21
拿细耳人的愿
六3　戒酒　本节用了好几个不同的字，来形容葡萄发酵制成的饮料。虽然有些用语可以形容其他原料（如：谷类等）酿制的酒，本段只用可以形容葡萄制品的字眼。可见 * 拿细耳人只限于禁戒葡萄制成的酒类饮料。这命令所针对的不是醉酒，而是一切的葡萄饮料。

六3～4　禁戒葡萄制品　有些解经家觉得禁戒葡萄制品，有尊崇游牧生涯的意思。但若说这是圣经或祭司的用意，却很难说得通。另一个解释，是将葡萄视为迦南地的主要产品──甚至特色──之一，因此和丰饶崇拜有象征性的关联（留意探子带回一挂葡萄〔十三24〕，作为土地丰饶的证据）。何西阿书三1亦提到葡萄干和葡萄饼，在 * 丰饶崇拜的 * 祭仪中使用。

六5　头发的意思　主前九世纪一个腓尼基的碑文，记载某人向女神 * 亚施他特还愿时，将剃下来的头发奉献。经文在此没有讨论头发剃下来要怎么处理，这一点十分重要。它不是如上述的碑文需要献上，也不是如其他文化需要安置在庙宇或圣殿中。所奉献的头发是未剃的（9节），不是已经剃下的。对男性来说，头发象征男子气概和生殖能力（见：撒下十4）。女性装饰头发，梳理整齐，以表美貌。「头的周围」和「胡须边缘」不可修剪的禁令，用语和描述割尽田角的利未记十九9～10相同。两处经文都和奉献有关──一个是给穷人，一个是给神。* 汉摩拉比法典对于作假见证之人的刑罚，是剃去他一半的头发。中亚述的法典则容许债奴的主人以拔发为惩戒（见：尼十三25）。两条法律都暗示失去头发是耻辱。按照初民的想法，头发（以及血）是人生命精华的主要表征之一。故此感应法术经常以它为原料。例如被称为先知的人向 * 马里君王传达信息时，习惯附上一束头发。使他们可以用占卜来断定这先知的信息是否可信。（见：利十九27）。学者的研究又显示剪发在古时有将自己从其他人中分别出来（如在服丧时），或表示重新进入社会（拿细耳人似乎是这意思）的功用。

六6～7　禁与尸体接触　被死人污染是礼仪上之不洁最普通、最无法避免的缘由之一（见十九11注释）。有人进一步臆测说，接触尸体因而在礼仪上不洁，所针对的可能是经常都有人奉行之死人 * 祭仪（见三1及下，有关利未人代替头生子之注释）。

六8　拿细耳人的背景　* 拿细耳人禁戒的三样事物代表丰饶崇拜（葡萄）、感应法术（头发）、死人 * 祭仪（被死人污染），可能并非意外。因为这是 * 耶和华崇拜设法消灭的三大民间宗教。然而为什么单选择这几件事物，和这愿的背后本来是什么意思，都是难以重构的细节。

六9～12　违犯时须执行的仪式　如果在礼仪之上触犯了愿的要求，就必须献祭「洗净」祭坛，但只需用价格最低的祭物（斑鸠或雏鸽）。此外，又必须另献羊羔作为赎愆祭（NIV：「赔偿祭」），因为如此违愿算为背信（见：利五14～16注释）。

六13～20　结束誓愿　一连串的祭（有关每个祭的资料，可参看利未记最初几章的注释）结束誓愿之后，头发就要剃除烧掉。古代近东大部分的愿都是有条件的，与从前或当时的恳求有关（见：利二十七章注释），因此没有理由假定 * 拿细耳人的愿有何不同。因此这愿以祭礼作结，一点不足为奇。与古代近东誓愿的背景相较，其反常之处只在于它在献祭之前，有一段仪式化的禁戒时期。

六22～27
祭司的祝词
六24～26　古代近东的祝福　初民相信祝福咒诅本身具有能力，能使之自行实现。本段所记的，大概是祭司在参加某种 * 仪式的人离开圣所时，给他们所祝的福。有两个小型（长约一吋）的银制卷轴，在耶路撒冷称为凯特夫欣嫩（Keteph Hinnom）的地区出土。这些来自主前六、七世纪某个墓穴的 * 护身符，里面正好有本段的祝福。这些卷轴是现存最早的圣经经文例证。藉神明的脸光得着怜悯，是早至主前十二世纪美索不达米亚的典籍和碑文，以及一封来自 * 乌加列的函件，都曾经提及的概念。召请神明赐下看护照顾和安乐的句子，亦经常出现在 * 乌加列和 * 亚喀得的问安中。最后在西乃半岛北部之孔蒂拉特阿吉鲁发现，源自主前九世纪的大瓮，上面所画的（希伯来文）字样亦包括了「愿耶和华赐福给你，保护你」这句话。

_
凯特夫欣嫩

七1～89
为圣幕所作的奉献
七1　膏抹圣物的作用　膏抹是奉献的举动。本节没有说明用的是油还是血，学者一般的见解，是前者可能性较高。

七13　银盘子　本节所列的两件银器都是较像是碗形的。前者大小是后者的两倍，并且大概较深。重量依次是三磅和一磅半。

七13　细面　本节所指的细面，是小麦磨成面粉后，留在筛子里面的粗面粉。素祭所用的也是这种面粉（见：利二1注释）。

七14　金盂　这些勺子（和合本：「盂」）的重量约有四盎司。译作「盂」的字眼，在原文其实是「手」字。有些在 * 亚马拿出土的钳子，末端是手的形状。然而本节的器具可以「盛满了香」，却显示这是勺子而非钳子。它的容量虽然不大，但所盛之物却贵重，加在制盂的金子之上，这细小的分量已经是十分可观的礼物了。

七84～88　所献对象的功用　经文不是说这些牲畜立刻被献为祭。译作「所献的」一语的字眼，原文并不是指牺牲。牲口到圣幕时，是指定为何祭所献（如清单所示）。但牠们暂时只是圣所的牲口，到有需要时才用得上而已。这些运作的基本所需，可说是圣所乔迁的礼物。

八1～4
灯台
八2　灯台　轴心两旁各有三个分叉的设计，在地中海一带 * 晚铜器时代的文化中颇为常见。请参看：出埃及记二十五31～40的注释。

八5～26
利未人
八7　剃毛净化　埃及祭司的净化步骤，亦有剃尽头上和身上毛发的要求。剃刀通常是用青铜制造，有两种设计。一种是刀形，柄圆；一种刀柄瘦长，呈直角安装在刀身平面上。

八10　按手　以色列人献祭之时，也是使用同样的步骤（见以下的注释）。此举象征式地任命利未人充任以色列人的代表。

八11　利未人作为摇祭　摇祭（「升祭」是更佳的翻译）是奉献的礼仪（见：利八27注释）。

八12　利未人按手在公牛头上　请参看：利未记一4的注释。

八12　为利未人「赎罪」　有关本节译作「赎罪」的字眼，是献祭之净化作用的结果，可参看：利未记一3～4的注释。然而本段并无献祭之事，有的只是祭礼的象征。利未人没有为以色列人执行净化的礼仪──那是祭司的工作──他们只是提供赎价，保护以色列人免受神的忿怒而已。在 * 巴比伦和 * 赫人的平息神明怒气的 * 仪式中，这种尝试十分普遍。

八24～26　利未人的角色　古代近东有一种法律上的交易，欠债者的家人可以向出借货财的债主提供服务。他的工作范围和期限都预先指定，其服务算为借贷的利息。这人成为债主家庭的一份子，为债主所供养。利未人亦同样在债主（神）家中提供指定的服务，由祂所供养。以色列从中所得的，是他们的头生子。

九1～14
逾越节
九1　西乃的旷野　这是西乃山周围的旷野地带（见一1注释）。

九2　逾越节　逾越节去年在埃及设立之后，在此首次奉行。有关这名字在希伯来语中的意思，请参看：出埃及记十二11的注释。有关逾越节的进一步讨论，可参看：出埃及记十二1～23的注释。

九15～23
云柱的带领
九15　云柱的性质和作用　有人认为火山活动是云柱火柱最合理的解释。主前一六二八年（西北600哩外的）帖拉岛火山爆发，带来了弥诺斯文化的末日，爆发的景象可能在尼罗河三角洲地区都看得到。但这事件在时间上太早了（见附论「出埃及的日期」，111页），并且这解释也无法解释柱子如何前行，和圣经所描述的位置（他们是朝东南方前进）。经文没有说柱子是超自然的产物，只是说它提供超自然的带领。因此有人提出这可能是先遣部队使用某种火盆，将之安放在杆子上所产生的现象。这是商队经常使用的方法。可是，圣经每次都是描述柱子是主动（降下、移动）而非被动的（从来没说它被人移动）。因此先遣部队的理论很难有什么支持。在古代世界中，神明有光辉或火焰围绕是很平常的信念。在埃及文献中的表现方式，是暴风云随同有翼的日轮。* 亚喀得语用梅岚穆一语，来描述这种神明荣耀可见的彰显，这种彰显通常是在烟或云笼罩之下的。有人认为梅岚穆的概念，在迦南神话中是用阿南一语表达，与本节译作「云」的希伯来字眼相同。只是这字在圣经中出现的次数又少，意义又隐晦，因此不能太有把握。无论如何，本节所述的柱子是只有一条的：白昼时看见烟云，包在里面的火光晚间照亮出来（见：出十三21～22）。

十1～10
银号
十2　银号　从所用的材料可以看出，它们不是其他经文中那些用羊角造成的号角。当时军事和崇拜仪式，都有使用喇叭形的管状号角。埃及浮雕和出土文物都有例证。例如法老图坦卡门的墓中，就有一个这样的乐器（长度几达两呎的银号）。

十2　银工　银矿的提炼科技可以上溯到主前第三千年纪中期。一种名为灰吹法（cupellation）的技巧，利用坩埚从铅矿中提炼银子，再透过几个阶段，进一步净化。主前第三千年纪时 * 吾珥的银匠，已经懂得利用银子制造乐器和首饰等对象。

十3～7　吹号为讯　作战时传达讯息，有好几种方法。无论是戍防阵线还是空旷地区，烽火都得到广泛使用。高举的杖和标枪，有时亦能传递简单的讯息。* 晚铜器时代（亦即本处经文的当代）的埃及，已经有在军事和宗教上使用号角讯息的例证了。号角可以混合长短的角声，传达预定的信号。

十11～36
离开西乃
十11　年代小注　这时以色列人离开埃及不过十三个月，当时仍在西乃。按照现代的历法，那是五月初。

十12　行程　西乃旷野若如本书上述，是在西乃半岛南部的话，他们就是向东北方行进了。巴兰的旷野约在西乃半岛东北角，加低斯巴尼亚也在此地。他们沿途所经的站口，第十一章结束时亦有提及。以色列人流浪四十年，大部分时间都在巴兰旷野中度过。

十29　流珥的儿子何巴　摩西的岳父在出埃及记二章名叫流珥，出埃及记三章则称叶忒罗，在本节则似乎名叫何巴（见：士四11）。一旦明白用语模棱两可之处，这疑难就得到解释。用来形容女子男性近亲的字眼含义很广泛，同一个字可以解作女子的父亲、兄弟，甚至祖父。大部分解答都是基于这一点。流珥可能是祖父兼族长，叶忒罗才是西坡拉的父亲，亦即是摩西正式的岳父，何巴是叶忒罗的儿子，摩西的内兄。另一个可能是，叶忒罗和何巴都是内兄，流珥是他们的父亲（见：出三1）。

十一1～十二16
悖逆顶嘴的百姓
十一3　他备拉　我们有理由相信此地可能也即是基博罗哈他瓦（34节），因为两地之间并没有旅程的记载。两个名字都反映在当地发生的事件。其确实所在并没有肯定的考证。

十一4　肉　他们渴望想吃的，并非牛、羊或鹿的肉。他们虽有牲口，但却不愿宰杀，免得削减牧群的数目。再者这些肉类是庆典食品，不是他们日常的食物。他们在埃及住在河边，吃惯了鱼类。下一节的话解明了所指的是什么肉类。

十一5　埃及的饮食　按照本节的描述，以色列人在埃及的主食有五样。其中几样在埃及的文献和壁画中都有提及。和合本中之「西瓜」可能是指西瓜，也可能是指香瓜（muskmelon）。

十一7～9　吗哪　出埃及记十六31称这自天而降的粮食为「吗哪」，并且形容它的样子。它与露水同降（14节），表示这个神迹性的供应，是透过自然现象成就的。吗哪最常被学者认为是吸食柽柳树汁之小蚜虫的分泌物。这种分泌物硬化掉下来之后，可以收集为甜味剂。问题是这种物质只于某个季节（公历五至七月），在有柽柳之处出产，并且全季节的产量也不过是五百磅左右。相对而言，圣经记载每人每日的收集量是半磅。此外，亦有学者认为这是汉玛达所产的甜汁，汉玛达是西乃半岛南部常见的植物，是使糕饼有甜味的作料。这现象和十灾一样，它的发生也不一定是其反常之处，超乎自然的是它发生的时间和幅度。无论如何，基于自然现象的解释似乎全都远不及圣经的描写。其种籽用来与吗哪外貌相比的植物，大部分译本都作芫荽。但芫荽在沙漠极少出现，这字较有可能是泛指有白色种籽的沙漠植物（见：出十六4～9）。

十一25　灵和受感说话　以色列和古代近东，都有超脱（ecstatic）预言──即似乎是人在「着魔」或魂游象外的状态下所说出之预言──的记载。超脱的先知在美索不达米亚的称号是穆胡（muhhu）。在以色列，超脱往往令先知被视为狂人（例如见：撒上十九19～24；耶二十九26）。只是它在本节的结果并不是说预言，而是作为神能力临到长老身上的表征。就此而言，它可说是和使徒行传二章如火焰之舌头相同。

十一31　鹌鹑　这种体小而肥的候鸟每年三至四月间，从苏丹北部迁徙到欧洲时，往往途经西乃半岛。牠们一般是顺风飞行，侧风有时会将牠们驱逐到地上（或水中）去。在筋疲力尽之际，牠们会低飞到很容易被人捕捉的高度。觅地栖息的鹌鹑，曾经有压沉小舟的记录。在西乃半岛着陆时，鸟只的密度可以拥挤到要降落在其他鹌鹑上面的地步（见：出十六13）。

十一32　十贺梅珥　贺梅珥是一只驴子所驮的分量。它后来虽然成为确实的固体容量单位，其准确性却不是素来都这么高的。十贺梅珥有估计是四十蒲式耳的，也有估计是六十蒲式耳的。但无论怎样估计，以色列人总是被贪婪蒙蔽了心。鹌鹑通常必须先用盐腌过才摆出来晒干。经文没提这一点，可能表示他们忽略了这步骤。是以本段的灾殃可能是食物中毒。

十一34　基博罗哈他瓦　此地的确实位置缺少有把握的考证。

十一35　哈洗录　部分学者暂时考证为卡德拉泉（'Ain el-Khadra）。

_
邻近哈洗录的西乃旷野

十二1　摩西的古实妻子　旧约中的古实可以是指几处不同的地方。出现次数最多的，是英译本通常翻作「衣索匹亚」（和合本：「埃提阿伯」）之处。这是很容易导致误解的，因为「古实」一名所指的并不是今日的衣索匹亚（旧称阿比西尼亚），而是埃及以南之尼罗河流域的古国努比亚（在今日苏丹境内）。古代埃及和努比亚的疆界通常是在尼罗河的第一和第二大瀑布（First & Second Cataract）之间。努比亚的国土不太可能延伸到位于喀土木的第六大瀑布之上。另一个理论认为古实即古珊，按照哈巴谷书三7，古珊就是米甸。对部分学者来说，这说法很具吸引力，因为圣经已经提过与摩西结婚的，是米甸女子西坡拉（出二～三章）。种族问题虽然似乎是米利暗和亚伦反对的理由，圣经却没有足够的证据澄清她的种族背景。埃及绘画中的努比亚人肤色深黝，但很多时候却没有黑种人的其他特征。

十二5　云柱　有关云柱的总论，可参看：出埃及记十三21～22的注释。有关云柱为神与摩西会晤方法的讨论，则请参看：出埃及记三十三10的注释。此时他们来到会幕，是要听取案件的判决。在迦南文献中，主神 * 伊勒也是在帐幕居住，并且从帐幕中（这是神明集会之处）颁布旨意和判语。另一个刑罚之判决出自会幕的例子，可参看：利未记九23的注释。

十二6　先知　这时期古代近东已经有根深蒂固的先知制度。如经文所述，异梦和异象是惯常的启示方式。* 马里城（在摩西以前几个世纪）有五十多个文献，记载当地官员向马里王心利林（Zimri-Lim）禀报先知的言语。耶和华选择藉谁人说话都可以，但摩西的地位和经历，却超越了其他的先知。异梦和异象经常使用象征，需要（藉 * 占卜或透过使用解梦典籍的专家；见：创四十5～18注释）诠释。但要明白神对摩西的启示，却不用破解这种谜语。

十二10　米利暗的病　在古代近东，汉森氏病（现代痲疯病的名称）要到亚历山大大帝时代，才有发生的记录（见：利十三1～46注释）。本段和旧约其他地方所形容的皮肤病，比较接近牛皮癣或湿疹。第12节将之比作死胎，进一步证实这诊断。因为这象喻所形容的是皮肤剥脱（exfoliation），不是组织坏死（necrosis，坏死的包括骨骼和神经），后者才是汉森氏病的症状。夭折胎儿的肤色由红转棕灰，接着皮肤开始脱落。

十二16　巴兰的旷野　请参看十章12节的注释。

十三1～33
侦察全地
十三21～22　探查的范围　寻的旷野是位于死海南端与地中海之间直线以南，又称为尼革（和合本：「南地」）的地带。它是迦南地的南界。利合经常被认为是地中海和夏琐中间的巴拉特伯利合遗址（Tell el-Balat Beth-rehob）。哈马口最有可能是位于奥朗底河（Orontes）发源地之一，今日名叫莱布韦（Lebweh）的地方。这是哈马地的南界，因此亦是迦南的北界。这几个参照点显示探子探查了约但河和地中海之间，整个南北全长三百五十哩的地区。

十三22　亚衲族　第22节和28节特别提到亚衲的子孙。所列的都是 * 胡利人（即圣经中的何利人，见：申二注释）的名字。亚衲的子孙通常被视为「巨人」（和合本：「伟人」；33节；申二10～11；撒下二十一18～22），但「巨大」可能是更合适的形容。圣经以外的史料完全没有提到过亚衲族人，但阿纳斯塔西第一蒲草纸（Papyrus Anastasi I；主前十三世纪）中的一封埃及函件，却形容迦南有些勇猛战士，直立有七至九呎之高。两副来自主前十二世纪，体高七呎左右的女性骸骨，亦在外约但的扎伊尔德叶遗址（Tell es-Sa'ideyeh）出土。

十三22　希伯仑的建造　希伯仑城比锁安城早七年建成。锁安是埃及的贾内特（Dja'net），希腊人称之为泰尼斯。这城在第二十一王朝（主前十二世纪）时，成为尼罗河三角洲地区的首都。最早有出土文物证据的建城者，是主前十一世纪中叶的苏森纳斯一世（Psusennes I）。希伯仑城的考古状况十分复杂。城址在 * 初铜器时代（主前第三千年纪）已经有人居住，中铜器时代第二期（至主前第二千年纪中期为止）已经筑有城墙。有迹象显示以色列人入侵时期该地有部落性的居民，接着到了 * 铁器时代（主前1200年以后）又再次有人在此永久定居。经文所指的是希伯仑城哪次的建筑，却难以确定。

十三24　以实各谷　这地区有很多干河，因此不可能肯定本节所指的是哪个地方。今日希伯仑附近的拉默特安莱（Ramet el-'Amleh）以葡萄著称，附近亦有一条干河。

十三26　加低斯　加低斯巴尼亚通常被考证为别是巴以南约五十哩的库代拉特泉（'Ain el-Qudeirat）。全区的水源以此最为充足。考古学者并没有在此地发现这个时代的文物。然而这地素来是游牧民族和贝督因人落脚之处，大量的当代「尼革陶器」（Negev ware），显示以色列人流浪的时代，这地亦当如此。

十三27　流奶与蜜之地　迦南地被形容为「流奶与蜜之地」。对以畜牧维生的人而言，这话是描绘土产的丰盛；但对农夫来说却不尽然。奶来自羊群，蜜──大概是指枣的果浆，不是指蜂蜜──是自然的出产。* 乌加列史诗 * 巴力与摩特中，也有类似的话，描述大地回复丰饶时，河谷流满了蜜。早至《* 辛奴亥的故事》的埃及文献，都描述迦南是个有丰富自然资源，农产又丰盛的地方（见：出三7～10）。

十三29　当地的居民　按照第29节，在这地居住的人种有亚玛力人、* 赫人、耶布斯人、* 亚摩利人和迦南人。亚玛力是亚伯拉罕的后裔，属以扫一系（创三十六15）。他们是游牧或半游牧民族，主前第二千年纪下半叶在尼革和西乃地区居住。著名的赫人来自安那托利亚，即今日的土耳其。有些在叙利亚和迦南定居的部族，亦同样称为赫人。这两种赫人可能有血缘关系，但亦可能无关。迦南赫人有闪族语的名字，但安那托利亚赫人的名字却属印欧语系。耶布斯人在耶路撒冷一带居住，只有圣经才提过他们，并且所提供的数据也很少。* 亚摩利人（在美索不达米亚称为阿穆鲁或马尔图人）早于主前第三千年纪中期，已经出现在信史之中。大部分学者相信他们来自叙利亚，盘据了近东不少地区。「亚摩利」可以是指地方（「西方人」），也可以是指民族。他们有些是游牧民族，然而早在主前第三千年纪末期，叙利亚已经有亚摩利人的城邦。迦南人是住在有墙城邑的主要居民，但他们似乎不是此地的原住民。在 * 亚马拿书函中（主前第二千年纪中期），这地区的君王自称为基纳努（Kinanu），同时代的埃及碑文用的也是这名字。埃及也有关于迦南居民的记录。亚门霍特普二世（Amenhotep II，主前十五世纪）某次战役的俘虏名单，分别列出迦南人、阿皮鲁人（无地业或离乡别井的人）、沙苏人（有时被视为与圣经中之米甸人和亚玛力人有关联的游牧民族）、胡鲁人（Hurru，胡利人）的数目。

十三33　就如蚱蜢一样　用夸大其词的动物譬喻来形容大小的分别，不是罕见的作法（参较英语用「小虾」来形容人之矮小或微不足道）。蚱蜢是可吃的，更令人不寒而栗地想到：「他们一口就可以把我们吞下有余了。」另外 * 乌加列史诗《* 凯雷特》（Keret），又用蚱蜢来形容一队大军人数之众。

_
亚门霍特普二世

十三33　内非林　圣经惟一肯定提到「内非林」（和合本：「伟人」）之处，是创世记六4。但该节经文并没有提供什么有关他们身分的资料。部分学者认为这字亦出现在以西结书三十二27（经文有轻微的异读，和合本：「仆倒的」），其意义当是指勇士。时代最早的释经者（两约之间时期）对这字之理解，可分为视其为巨人、英雄、堕落天使三派。

十四1～45
百姓决定不进应许之地
十四6　撕裂衣服　撕裂衣服和发上蒙灰一样，是古代近东常见的示哀方式。* 乌加列史诗《* 阿赫特》（主前约1600年）是个经外的例证：故事主人翁的姊妹预言旱灾来临时，撕裂父亲的衣服。此举往往是为亲人、朋友、要人之死（撒下三31）致哀。但亦可以表示耻辱（如本节），或者失去名誉或地位（撒下十三19）。

十四8　流奶与蜜之地　请参看十三章23节的注释。

十四13～16　神的保荐及其意义　神明提供守护是古代近东普遍接受的信念。每个城市各有自己的守护神（例如 * 巴比伦的守护神是 * 玛尔杜克），很多行业亦都有可以前往求助的神明。然而这种关系，表示当城市或团体之间发生争斗时，他们的神祇亦参与战事。负方的神明名誉扫地，往往遭其崇拜者所摒弃。因此，摩西对耶和华的祈求，是基于他对神是以色列人的保荐者，以及关乎土地和子孙之应许的认识。耶和华若因他们的悖逆而在旷野杀灭他们，难免会被人认为这是祂无法成就应许的结果。

十四25　地理小注　本节的指示是要求惧怕直接北上进入迦南的以色列人，从位于巴兰旷野的加低斯南下到亚喀巴湾旁的以拉他。因此本节的芦苇海所指的不是红海，而是与民数记二十一4和申命记一40，二1一样，是指西乃半岛东岸的亚喀巴湾。

十四36～38　探子的遭遇　以色列人的怨言起初令神愤怒得判处他们全体死于瘟疫（12节）。摩西求神开恩后，从轻发落为所有不信之人死在旷野，不得看见应许之地。立时死于瘟疫的只有那些带回报告，质疑神能力的探子。译作「瘟疫」的字眼十分模糊，不足以确定所指的是何种疾病；虽然部分学者认为这是形容鼠疫。旧约通常视瘟疫为神对严重渎圣或亵渎罪行的刑罚。

十四45　何珥玛　本节的「何珥玛」是个双关语。它在希伯来语的意思是「毁灭」，这正是入侵之以色列人所遭的厄运。这字同时也是一个地理用语，指别是巴以东七哩半的地点，暂时考证为马索斯遗址（Tell Masos，即梅沙什废墟〔Khirbet el-Meshash〕）。

_
马索斯遗址

十五1～31
在当地献祭之例
十五1～31　祭礼系统的基本元素　在以色列的祭礼系统中有规定要献的祭，也有自愿献上的祭，并且对整个以色列社群而至外侨都同样有约束力。规定要献的祭必须带到圣幕或圣殿，由祭司烧在坛上。所献的包括了农产（五谷、果子、油、酒），以及牛群羊群的一部分。而所献祭物的一部分，又指定供应祭司社群的需要。有些祭是除罪性的，主要用来针对指定的罪或违犯律法之处，同时又成为净化 * 礼仪的一部分，洁净接触过不洁之物（尸体、病人、体液）的人。自愿献上的祭可以作为慷慨的表示，也可以是为某件可喜之事（结婚、生子、特别丰富的收成）感恩。献给 * 耶和华的祭与其他古代近东祭礼不同之处，在于前者不是为滋养神而设的（参看 * 巴比伦的《* 吉加墨斯史诗》中，洪水故事结束时的饥饿神明）。祭物必须依照仪式献上（「馨香的火祭」），才能获取神的祝福或赦免。进一步资料，可参看利未记开首几章的注释。

十五22～26　集体性担罪　无意间触犯了法律，依然需要净化。例如按照 * 汉摩拉比法典，无意触犯奴隶法律的人，必须在神祇面前宣誓以表无辜。在以色列，整个社群都要为无知而犯和忽略的罪（通常与 * 仪式或法律问题有关）负责。「社群」一语包括了以色列人和侨民。所犯的罪可能是做了违犯律法的事而不自知，或因混淆导致误食部分祭肉或脂油。不像利未记四13～21，那里指定要献公牛犊除罪，并且把它形容为为赎罪（净化）祭。本段却称之为「燔祭」，并要同时献上一只公山羊为赎罪（净化）祭（见：利四1～3注释）。

十五30　故意犯罪　这罪行与无意而犯的罪相反，犯者明知自己的行为，有预谋地公然违抗神和社会。例如按照 * 苏美法律，公开斥责父亲的儿子不但继承权会被剥夺，还可以被卖为奴。同样按照以色列的律法，故意作出的罪行是不可不罚的，因为所违背的不但是神的律法，也是社会同意遵守这些律例的集体盟 * 约。「从民中剪除」一语表示进行惩罚的包括了人、神双方的媒介──大概是官方处死，神绝其家系。

十五30　亵渎　译作「亵渎」的动词全本旧约只在本节出现。意思是嘲笑或谩骂神，而否认祂的权柄。这是完全反抗律法的行径。因为对社会所构成的威胁，犯人必须「从民中剪除」。这话可能是指死刑，但大概是指神的刑罚，灭绝这人的家系。这罪行之极端严重性，从古列圆柱（Cyrus Cylinder，主前约540年）的话，就可见一斑。圆柱的碑文谴责 * 巴比伦王拿波尼度（Nabonidus）否认 * 玛尔杜克作为巴比伦城之神的权柄，并且解释他是因此遭神摒弃，波斯人遂得以畅通无阻地夺取该城。

十五32～36
违犯安息日者
十五32～36　在安息日捡柴　这事迹提供法律上的 * 起源故事数据，解释违犯安息日（捡柴大概是用来煮食，违犯了出三十五3）的严重性，以及作为将来触犯安息日案件的先例（见：尼十三15～22中，尼赫迈亚的社会改革）。犯人只需扣留到神宣判刑罚为止，本案的惩罚是石刑处死。处决不论是群体性与否，都要在营外执行，以求避免因与尸体接触而沾染不洁。

十五37～41
繸子的规例
十五37～41　衣服上的繸子　每个成年的以色列男子都要在袍子褶边的四角上缝上蓝色的带子，不断提醒他们神的诫命。蓝色染料提炼自骨螺的腺，极为昂贵（见四6注释）。无数浮雕、绘画、文献，都证明了衣服褶边的装饰，在古代近东十分普遍。褶边的设计往往反映了穿着者的身分或职位。繸子是象征性的，为鼓励良好的行为而设，不是 * 护身符，没有驱除危险或试探的功用。带子蓝色可能是象征每个以色列人都是祭司国度一份子的身分（见：出十九5～6注释）。

十六1～十七13
可拉叛乱和亚伦的杖
十六1～3　宗族和支派的政治架构　在以色列社会中，每一个人的身分都是根据他是某家、某族、某支派之一份子而有的。他们不但藉此分为戚族（流便人在此宣称自己的地位比摩西高），更以此为任命长老和议会成员的根据──每支派每宗族都可以有若干人士，来协助维持法纪，以及帮助摩西执行审判。戚族之间彼此竞争，是部落联盟的常见现象。在这种松散的政治架构中，效忠狭窄的家族团体的倾向，往往比向整体效忠为强。即使王国时代的君主，也不时遇到效忠不专的问题（撒下二十1～2；王上十二16～17）。

十六6～7　香炉的作用　这些香炉最有可能是可兼用来铲起煤炭的长柄小锅。由于他们在里面烧香，这也是活动的香坛。埃及人要驱邪防身时，也是用香炉烧香。烧香净化坛的四周，并且象征神的临在（见：出三十7～8、34～38注释）。摩西提出一个试验，下令可拉及其叛党在神面前用香炉烧香。烧香是祭司独有的权利，况且若是做得不得其法，不论有无祭司身分，都是十分危险的事（利十1～2）。

十六10　利未人和祭司的分别　圣幕以及祭坛周围的圣洁特区都交由利未人照管。他们的责任是监视将祭物带来奉献的以色列人，防止他们违犯任何律例，或擅进祭司专用的圣洁地区。祭司则在祭坛负责实际执行各样的 * 仪式和献祭。虽然两者同属祭司社群，亦同受祭物的一部分，祭司需要负起较大的责任，对 * 仪式的执行亦有更大的权力。在美索不达米亚的庙宇社群中，分工和分权也很普遍。

十六13～14　流奶与蜜之地　「流奶与蜜之地」成了应许之地的同义词。它原是盟 * 约应许的一部分，在此引用则是对比旷野生涯的艰苦。这自然亦包括牧原茂盛，以保证牛羊的奶量丰富。又参看：出埃及记三7～10的注释。

十六14　剜人的眼睛　这是一句成语，意思是蒙骗人。可拉党人拒绝参与摩西提出的试验，指控他是骗子，已经蒙蔽了这么多人跟从他。

十六28～30　咒诅的宣告　为求证明他的权柄来自神，摩西求神彰显类似埃及十灾的大能。叛党领袖大坍和亚比兰率领全家公然抗命，摩西对他们的咒诅必须彻底到百姓再无疑问，谁是神所拣选之领袖的地步。所以他所求的，是地自动打开，活活将这些人全家送到阴间。在古代近东传统（乌加列和美索不达米亚史诗）中，阴间经常被描绘为大开的口。如此，没有人可以说：致这些人死命的是地震等自然现象。他们的厄运早有预言，一旦成为事实，就证明了摩西是真先知。

十六31～35　地震和火的审判　地震和火是很多人的死因。然而这些反对摩西亚伦的人，却和他们全家一同被地和神的「火」（原文 kabod，即「荣耀」）所灭。整个社群一同目睹这事，证明神选择摩西作为领袖。美索不达米亚文学《吾珥被毁悼词》（Lament for the Destruction of Ur），亦同样提到神明的忿怒藉风暴性大火和地震彰显。再者，亚述巴尼帕王的亚述文献，亦提及过神明的干预导致火从天降，杀灭敌人。

十六47　用香来赎罪　这时神因百姓悖逆摩西而生的怒火，以瘟疫的形式「发作」出来。摩西亚伦烧香，如同 * 驱邪性的补救办法（类似出埃及记十二7逾越节时涂在门框上面的血）。经由认可的祭司所烧的香，对百姓的罪有除罪性的功用，又能保护他们免受神的怒气。但比较普遍的除罪方法是血祭（见：利十七11）。埃及人用香来驱除有敌意的超自然力量，在埃及亦有案可稽。他们在祭仪巡行中也是为此带着香炉。按照文物的描绘，这也是城被围攻时所执行的 * 仪式之一。

十六47～50　瘟疫的性质　这个杀死了一万四千七百人的瘟疫，是以曾经杀死埃及长子之「灭命使者」的姿态出现。其能力大得摩西要下令亚伦拿烧着香的香炉，站到死人和快要死的人中间，才能制止进一步的毁灭。这是反常的，因为祭司的惯例是不得接触死人。显然这是惟一遏阻瘟疫的方法。靠着经文要诊断这是何种病症，是不可能的（见二十五8注释）。

十七2～7　以杖作为族长的标记　牧人用杖引导羊群。杖在长老或族长手中（大概有独特的雕刻，使人一看就知是归谁所有），就是他权柄的象征（见：创三十八18）。将十二个族长的名字写在杖上，放在会幕之内，奉神之命而发芽的杖属谁所有，这人被指派为祭司，就毫无疑问了。这种公开挑选的模式，亦可见于乔舒亚记七14～15；塞缪尔记上十20～21。

十七4～11　用木器占卜　用来断定谁是神所拣选的祭司领袖的方法，是一种 * 占卜术（藉对象断定神旨）。这方法与何西阿书四12所谴责的占卜术断然不同，后者使用木偶或 * 亚舍拉柱。在本段中全体族长加上亚伦，各自奉命将杖放在会幕里面。经文中的「杖」字是句双关语，这字在希伯来原文中，也是「支派」的意思，象征神要分别各族的族长。这事此后不再重演，因此不属祭礼 * 仪式的一部分。亚伦的杖开花，就正式证实了他的权柄；这事再无斟酌的余地。在树木附近进行占卜活动，也可见于士师记九37提及的「卜者之树」（NIV；和合本音译：「米恶尼尼橡树」），和士师记四4～5之「底波拉的棕树」。* 乌加列文献有关仪式的段落亦有提到树木的使用。

十七8　杏的意义　亚伦的杖像杏树枝一样发芽、生苞、开花。整个创造过程象征神有掌管受造万物的能力，应许之地的丰盛（见：创四十三11），以及亚伦一系祭司必须具备的「警醒」（希伯来语 saqed 一字，可译作「杏」，又可译作「警醒」）。在杰里迈亚书一11～12中，杏树枝象征神保守以色列。古籍（如：埃及之《* 阿希卡尔的智能》）以杏花为该地区最早开花的植物，因此可能也是象征亚伦职位居首。

十八1～32
祭司的责任和权利
十八1～7　圣洁范围的概念和维护　圣洁空间的核心是至圣所：约柜之所在。从这一点以辐射式扩散开来，是多个以同心圆的方式排列，洁净程度不同，对 * 洁净程度要求各异的地带。祭司的主要任务之一是实施规例，以求维持每个地带的圣洁程度合乎规格。整个利未支派既被挑选作为祭司，就有必要分派职务责任，构成以亚伦父子为首的阶级性制度。所有利未人交由亚伦一家照管。他们要负担维持会幕运作的一切粗重事务，以及守卫圣区，向带来祭物的崇拜者提供帮助。然而实际献祭，以及在约柜前面事奉，却是只有亚伦父子及其后裔才有资格执行的工作。要是有利未人违犯这些约束，这人以及亚伦都要死亡。非利未人擅进圣所禁区亦必须处死。上述对社群的约束，和亚伦一家要负起的重责，能够加强和保护神事工的奥秘和能力，以及一切与之有关的事物。

十八8～10　祭物的分　至圣的分──即带入会幕至圣特区的供物（见：利六1～七10）──指定归给亚伦父子，作为他们负担重责的奖赏。这些分与其他祭物不同，是不可分给家人同吃的，只有在仪式上洁净，圣洁程度足以食用圣供物的祭司才可以吃。这些包括素祭、赎罪祭、赎愆祭的供物，一部分要烧在坛上，余下的则成为祭司的圣食物。赫人的圣洁文献也很关注君王和非圣职官员食用「神明食物」的问题。圣洁财产的重要性亦可见于美索不达米亚法律：偷窃庙产的刑罚十分严峻（巨额罚款，甚至死刑）。

十八11　摇祭　部分保留给祭司和家人的另一样祭物是摇祭，即在祭坛前面藉抬举 * 仪式得到特殊地位的礼物（见：利八22～30注释）。然而本节所指的不是所有的摇祭，因为有些摇祭必须烧尽（出二十九22～25），又有一些是祭司中男丁专用的（利十四12～14）。

十八12～19　祭司的特权　永归祭司及其家人（不包括儿媳及雇工）之对象的最后一项，是一切初熟的收成（五谷、油、酒）和头生牲畜的肉。本段加添了一些规条。主人可以照定价将不洁的牲畜赎回，父母必须赎回婴孩（见：出十三12～13，三十四19～20）。全部的血和脂肪，以及某些内脏都要烧在坛上，作为平安祭献上（利三9，七3）。动物的这些部分象征生命的精髓，因此理当全献给神，不保留给祭司食用。

十八16　圣所舍客勒　赎回孩童和不洁牲畜所用的舍客勒，等于银子二十季拉（11.5克）。本节所指的，不是要到主前四世纪才出现的钱币。有关舍客勒重量的讨论，可参看：出埃及记三十13的注释。

十八19　盐约　盐广被用作防腐保存的象征。立约或结盟的典礼经常用盐来象征条款有长远的效力。* 巴比伦、波斯、阿拉伯、希腊的文献，都证实了这个象征性的用法。同样，在圣经中，主和以色列所立的 * 约，也被称作盐约──即长久保存的约。建立协议的盟友通常会共享筵宴，以盐腌之肉为主菜。故此，祭中用盐是个合适的备忘物，令人不忘盟约的关系。再者，盐有妨碍发酵过程的功用，而酵是悖逆的象征，所以盐自然就成为防止悖逆的代表（见：利二13）。

十八21～32　古代近东以什一奉献为祭司薪酬　将出产（五谷、果子、牲口）的十分之一指定为祭司的薪酬，显然是以色列独有的作法。美索不达米亚的庙宇虽可向自己田地的佃农收取租金，却无法向全民课税。是以支持庙宇和祭司的经费，必须全部来自庙产与私人及王室的捐赠。埃及和美索不达米亚的君王也有土地可以课取入息，但其意义却与什一奉献不同。迦南文化的什一制度与以色列十分相似，但受益者却是君王与行政机关，不是祭司──虽然祭司有时也是行政机关的一员。利未人在征服迦南后，并没有分到土地，他们要由全体百姓藉什一奉献供养。然而值得留意的，还有利未人亦须将所得的十分之一交给亚伦一家，显出利未人与祭司之间，有明显的分界。

十九1～22
红母牛的典礼
十九2～10　红母牛的意义　指定要被献为祭，其血与灰混和，用来净化触摸了尸体之人的，一定要年轻的母牛。牛要红色可能是代表血，但不能肯定。希伯来原文并没有说明这牛的岁数，但不容牠负轭耕耘，或做任何工作，可能表示牠是刚刚长成而已。塞缪尔记上六7，非利士人用来拉车搬运约柜的，可能是这种母牛。这种牛可作祭物，因此也可用来试探神明的旨意。申命记二十一1～9中的凶杀悬案，也是规定要牺牲母牛犊，用牠的血来进行净化 * 仪式。牲畜的血和无辜状态，是洁净仪式的关键。

十九2～10　红母牛的仪式　律法规定必须将一只没有残疾、未曾负轭的红母牛，交给亚伦的儿子伊莱贾撒在营外宰杀，才能制造能够洁净因触摸尸体而遭沾染不洁之人的调剂。此事由伊莱贾撒执行，因为牛尸能使身为大祭司的亚伦不洁。伊莱贾撒把这牛的血向会幕洒七次，又监督焚烧尸骸的工作，并且将香柏木、牛膝草、朱红色线丢入火中。烧剩的灰储存在营外，供日后之净化 * 仪式所用。然而参与献祭的人即使洗澡、洗衣服，仍会因此不洁净到傍晚时分。* 赫人仪式亦证实了使祭司暂时 * 不洁的，包括了仪式本身，以及用来净化人之调剂的原料。

十九11　因尸体而致在仪式上不洁　死人 * 祭仪在古代近东流传很广。美索不达米亚和古以色列虽然没有清楚的来生观念，却依然有死者的灵能够影响活人的信念。例如按照赫人文献，他们惧怕死人的原因，似乎是恐怕在死者的灵「面前不洁」，就如在神明面前不洁一样。故此 * 赫人在祖先的坟墓中献祭，但他们对于被尸体沾染，却似乎不以为意。反之，美索不达米亚的南布尔比（namburbi）* 仪式，却显出他们对尸体所导致的不洁相当畏惧。理由可能是恐怕混淆了阳世阴间两个存在的层面。人接触了死尸──不论是人尸、兽尸──就会沾染不洁。必须经过净化，他才不会将 * 不洁传染给其他的人，甚至整个社群。赫人的仪式虽然也包括洗身、献祭、隔离，但古代近东净化仪式细节最为详尽的，大概还是首推圣经。

十九17～19　洁净仪式　洁净被尸体污染者的方法，是要一个在礼仪上洁净的人，把红母牛的灰放在器皿中与活水混合，用牛膝草洒在不洁的人身上。用牛膝草的原因，是因为其枝条多毛，能够吸收水分。洒水要在第三天和第七天进行（三和七两个质数，在 * 仪式和故事中都经常用到），然后在第七日不洁者要洗澡、洗衣服自洁。到傍晚时分，这人在仪式上就洁净了。这样一来，社群就不会混淆洁与不洁，并且得以维持全体配事奉神的理想。

十九20～21　洁净礼的水　祭礼母牛的灰与泉水或河水混合制造的调剂，称为「除污秽的水」。它洒在不洁者身上，作为洁净 * 仪式的一部分。赫人的仪式中，亦有以水作为消除 * 不洁或不洁之嫌疑的方法。然而民数记所描述的调剂，又同时有使洒水之人不洁到傍晚的作用。它所以如此，是与调剂的目的有关，并且假设祭礼用到的材料，本身有污染作用。

二十1～13
盘石出水
二十1　年代小注　旷野流浪的四十年已面临结束，有分出埃及的人因为不许进入应许之地，此时当已不在。领袖的交接在米利暗于第四十年第一个月去世时开始，并于五个月后亚伦之死（民三十三38）达到高峰。

二十1　寻的旷野　寻的旷野位于巴兰旷野北面。其确实地点虽无法肯定，但却有应许地南界之名（民三十四3～4；书十五1、3）。以色列居住有相当时日的绿洲加低斯，也是在寻的旷野里面（见十三～十四章）。

二十6　神荣耀显现　摩西亚伦在危急关头转向神寻求带领帮助，他们来到会幕门前，以恳求者的身分俯伏于地。神的荣耀（kabod）因他们谦卑哀求而显现，提供解决的办法（类似情况，见：民十四5～12，十六19～22）。神的光辉或能力以可见的方式出现，在美索不达米亚史诗中十分普遍，他们称之为梅岚穆，可以用来击败敌方（例如在《* 埃努玛埃利什史诗》中，* 玛尔杜克和 * 查马特二神之争）。

二十1～13　盘石出水　沉积岩在石面底下，有时有可以聚水的囊穴。石上渗水显示出水囊的存在，击打石面就能放出里面积存的水。然而本节所述水量之多，是这种理论无法解释的。

二十13　米利巴水　出埃及记十七章的米利巴水位于西乃山一带，利非订一地。如今他们则在利非订东北偏北一百五十航空哩处的加低斯。然而地点虽异，此为争闹（米利巴）之水则一。

二十14～21
向以东的请求
二十14～21　晚铜器时代的以东　以东是死海以南直到亚喀巴湾的地区。考古学家最近在本区几个定居的遗址中，挖掘到少量 * 晚铜器时代的陶器。但却找不到建筑物或文字记录。埃及人称这地区的游牧民族为肖苏（Shosu）。但这用语可能是社会阶层而非种族的名称。

二十22～29
亚伦之死
二十22～26　何珥山　亚伦死地（但按照申十6，他却死在摩西拉）的传统地点是彼特拉附近的内比哈伦山（Jebel Nabi Harun），但此地却不是在「以东边界」上。在加低斯西面，接近以东边界的马德拉山（Jebel Madrah）是另一个可能，但当地缺乏足够的水源。

_
内比哈伦山

二十29　哀哭三十天　正常的服丧期是七日（创五十10；撒上三十一13）。但为了表示他们的重要性，百姓为摩西（申三十四8）、亚伦都哀哭了三十天。这也是领袖交接的场合，伊莱贾撒继承父亲大祭司之职，穿上他的圣服（民二十26）。后来乔舒亚亦同样继承摩西（申三十四9）。

二十一1～3
亚拉得被灭
二十一1～3　亚拉得　现在名为亚拉得的遗址，是个 * 初铜器时代（主前第三千年纪上半）有墙的城邑；那是亚伯拉罕之前很久的年代。当时亚拉得是西乃半岛蓬勃之炼铜工业的重镇。按照考古学家的挖掘，此地有定居迹象的下一个时代，是 * 铁器时代的初期（士师时代）。这时代的亚拉得建有一系列的护城楼，约在所罗门时期还有一个庙宇。由于此地在出埃及和征服时代并没有定居的痕迹，部分考古学家提出迦南人时代的亚拉得，是在今日名叫亚拉得之遗址西南七至八哩外的马珥哈塔遗址（Tell Malhata）。主前十世纪的埃及碑文提到亚拉得共有两个。

_
亚拉得在铜器时代的城墙

二十一1　亚他林　这字含义不明，可能是个地名，也可能是指某种职业（KJV 和 LXX 译本作「探子」）。而可能性最高的，则是指死海南岸的地区，或许是塔玛尔（Tamar）的遗址。以色列人在此被亚拉得王的军队攻打。

二十一3　何珥玛　希伯来语中「何珥玛」一字的意思是「毁灭」。在此用作地名，是纪念以色列人的胜利。他们起誓要将这个地区的迦南人城邑尽行毁灭，并且将一掳物奉献给赐他们胜利的神。这和向耶利哥城所宣告的 * 赫伦（herem；和合本：「当灭的」）相似（书六17～19、24）。作为地名，这字所指的是别是巴东面七哩半，暂时考证为马索斯遗址（即梅沙什废墟）。

二十一4～9
铜蛇
二十一4　行程　以色列人从以东边界上的何珥山向南行进，前往亚喀巴湾北端的以拉他。考古学家对当地的鉴定，显示以东人要到所罗门年间（主前十世纪），才扩张到这么远的地方。

二十一6～7　蛇　本段没有清楚说明蛇的种类，可能是沙漠蝮蛇的一种。「火」或「有翼」的形容，可能因为牠是眼镜蛇，或指其攻击之迅速（申八15）。较广泛的讨论，可参看：创世记三1的注释。

二十一8～9　挂在杆子上的铜蛇　按希伯来语这蛇是用铜（copper），而非英译本的「青铜」（bronze）制造。青铜是铜和锡的合金，在发生此事的亭纳地区冶炼，所以这翻译也是有其实际背景的。考古学家在本区挖掘到埃及女神哈妥尔的庙宇。在士师时代占用了这庙宇的米甸人，把它改装成挂了幔子的神殿。就在这个神殿的内室中，有一条长约五吋的铜制蛇像出土。古代近东普遍相信某物的像能够保佑人不受此物之害。是以埃及活人死人有时都佩戴蛇形的 * 护身符，以求自保不受蛇害。最后值得一提的，还有 * 尼尼微出土的一个青铜碗；这碗颇为有名，上有希伯来语的人名，以及一条有翼之蛇挂在某种杆子之上的图画。

二十一10～20
穿越摩押之旅
二十一10～20　行程　民数记三十三44～48详列了这个旅程途经的各站。城邑数目不明，因此亦难以提供考古证据。但无论如何，当代的埃及地图和行程表，都记载了好几个的站口。撒烈谷是今日的黑萨干河（Wadi el-Hesa），亚嫩河则流经莫吉布干河（Wadi el-Mojib）。两河的流向都是从东至西，前者注入死海南端，后者河口则在死海东岸的中腰。

二十一14　耶和华的战记　圣经作者在编纂征服迦南的历史和传统之时，引用过好几种史料，书面的和口头的都有。书面的史料包括了雅煞珥书（见：书十13；撒下一18），与耶和华的战记。圣经所记的三个片断显示，这两本书主要是记述国家肇建时代的凯歌，及有关耶和华大能和以色列领袖的史迹。可惜这两本书都已佚失，但圣经提到它们，显出经文的记载至少有一部分，是基于文化传统之记忆的。

二十一21～35
西宏和噩
二十一21　亚摩利人　主前二千年之后，* 阿穆鲁或亚摩利人是美索不达米亚人数颇众的民族，来自主前十八世纪 * 马里文献和 * 巴比伦王 * 汉摩拉比的行政档案，都曾经提到他们。埃及的记录把他们列为主前十四世纪时，奥朗底河以南，一直延伸到外约但的几个王国之一。他们实际上控制了外约但，可能是与埃及和赫人帝国的争斗有关。这两个强国之间的加低斯之役（主前约1290年）并没有决定性的结果，产生了短暂的政治真空，亚摩利人得以操纵本区。主前一二○○年左右海上民族的来临，使形势更为复杂。在圣经之中，亚摩利人可以用作民族的名称，指西宏和噩的王国（民二十一21、33），也可以是指迦南的居民（创十五16；申一7）。

二十一23　雅杂　雅杂是以色列人与 * 亚摩利王西宏大军打仗的战场。根据教会史家优西比乌（Eusebius，主后四世纪）和米沙碑文（主前九世纪）的记载，雅杂可能是在马达巴（Madaba）和底本两个区域之间，摩押地东缘之塞梅特干河（Wadi al-Themed）旁的梅代尼叶废墟（Khirbet Medeiniyeh）。申命记二33和士师记十一20都曾经提及这场战役。

二十一24～30　占领之地　本段形容为西宏和噩的国土的外约但中部地带，南方达亚嫩河谷，北方以雅博河为界。摩押是这地区的一部分，亚扪则不是。这些「王国」在这时代似乎不是有组织的国家，以色列人击败它们也只是得以安全通过其领土，各支派并非直接控制这些地区，也不能在此定居。

二十一25～28　希实本　现代的黑什班遗址（Tell Heshban）位于耶路撒冷正东面约五十哩左右。然而考古学家却找不到任何迹象，证明主前一二○○年之前有人在此定居。部分学者怀疑 * 晚铜器时代的希实本可能在别的位置，贾卢珥遗址（Tell Jalul）是其中一个可能。最近在本区的勘测和挖掘，发现了越来越多的 * 晚铜器时代陶片。但要进一步肯定这时代定居的性质，依然十分艰难。

_
贾卢珥遗址

二十一29　基抹　以色列庆祝战胜西宏和噩之外约但两国时所唱的这首「讥讽诗歌」，提及摩押神祇 * 基抹。主前九世纪时摩押王米沙的碑文中，也曾提及这神祇（又见：士十一4；王上十一7）。正如摩押是以色列的仇敌，作为摩押的国神，基抹亦与 * 耶和华对敌。基抹的 * 祭仪与耶和华崇拜相似，其属性（赐给百姓土地和胜利）也相仿。这可能不过表示古代近东的人对他们神明的期望，国与国间并没有什么分别。基抹一名最早出现于叙利亚北部埃卜拉的一个神祇名单上（主前约2600～2250年）。美索不达米亚和 * 乌加列，都可能有人崇拜这个代表黏土或泥砖的自然力量神祇。

二十一30　毁灭的范围　希实本和底本依次是摩押北部（亚嫩河以北）北端和南端的重镇。有关希实本可参看上面本章的讨论。底本就是今日的迪班（Dhiban），在亚嫩河（莫吉布干河）以北一二哩处。它在主前九世纪，是米沙王的王城之一，其名字在当地出土的碑文中地位显著。然而当地缺乏 * 晚铜器时代的文物，因此有人怀疑古代的底本究竟是在迪班，还是在附近的另一处地方。事实上，底本列在兰塞二世的行程表中，证明晚铜器时代确然有一个以此为名的城市。挪法的地点未有考证，甚至连读法也不能肯定。米底巴是摩押北部中央地带的首要城邑，学者认为它就是现代同名的城市。由于它是现代化都市，当地的挖掘工作十分有限。

_
从西面看迪班遗址

二十一32　雅谢　这地名可以是指一个城邑，又可指这城附近地带，包括圣经称为「女儿」（和合本：「女子」）的小村。其位置虽未有定论，最有可能的遗址是在贾齐尔废墟（Khirbet Jazzir），即雅博河以南十二哩左右。它的功用是作为亚扪边界的哨站。它反映了以色列兵团朝东的攻势。

二十一33　巴珊　击败西宏之后，以色列人向北行进，到达北界为黑门山，东界为得如瑟山（Jebel Druze），西临加利利海的巴珊地区（今日名叫戈兰高地〔Golan Heights〕），在以得来（今日之戴尔阿〔Der'a〕，位于加利利海东面三十哩）击败噩王。巴珊是个广大、富庶的高原，以牧草著称（诗二十二12；摩四1～3）。更详细讨论可参看：申命记三章注释。

二十一33　以得来　以色列在巴珊东南部边界的以得来，击败 * 亚摩利王噩。这城是今日叙利亚的戴尔阿，位于大马士革以北大约六十哩，加利利海东面三十哩，雅穆克河附近。此地虽然从未有考古学者进行挖掘，却曾在埃及和 * 乌加列的古籍当中提及。

二十一33　噩　巴珊的 * 亚摩利王噩被形容为利乏音人（巨人）的最后一位，他的床「是铁的，长九肘，宽四肘」（13呎×6呎；见：申三11注释）。有关这人的资料历史付诸厥如。以色列传统多次庆祝这次的胜利，并且记载于申命记一4，三1～13，四47，二十九7，三十一4；乔舒亚记二10、九10；列王纪上四19。

_
尼波山上的铜蛇标志

二十二1～二十四25
巴兰和巴勒
二十二1　摩押平原　这是约但河东死海北岸广阔的平原或草原地带，对岸是耶利哥平原（书四13）。这位置恰可成为进入迦南地的跳板。

二十二2　摩押王巴勒　摩押王巴勒并没有在其他历史典籍中提及。实际上，除了米沙碑文提供了一些主前九世纪的数据以外，只有极少的摩押历史被现代学者所发现。必须留意的一点，是王这个称号除了可以用来形容庞大帝国的统治者之外，更可以像本段一样，用来形容小国的领袖或部落的酋长。

二十二4～7　米甸人　米甸人是住在外约但南部地区的民族。圣经将他们形容为亚伯拉罕和基土拉所生的后裔（创二十五1～6），在约瑟的记载中他们以商队贸易为业（创三十七25～36）。摩西逃离埃及之后成为米甸人叶忒罗家族的一份子（见：出二15注释），但以色列人入侵迦南之事，米甸人并没有参与。在巴兰的记载中，米甸长老与摩押人联盟，并且有分聘请巴兰来咒诅以色列。

二十二4～20　代尔阿拉的巴兰　一九六七年由夫朗肯（H. J. Franken）率领的荷兰考古学团，在约旦称为代尔阿拉的遗址中，发现了一些刻了字的灰泥残片。这些鉴定来自主前八五○年左右的残片，显然是用 * 亚兰文写成的。残片提到比珥的儿子巴兰，即民数记二十二至二十四章形容为先见的那人。文献虽然十分片断，有很多空白和字眼不能确定之处，余下文字已足肯定巴兰是个先见，夜间领受神明信息，其信息出乎邻舍意表。文献所述的事件是否与圣经相同虽是待决的疑案，但它却肯定确立了在主前九世纪，一个与某位名叫巴兰的先知有关之经外传统的存在。巴兰可能是恶名昭彰，以致过了几百年，仍然是个重要的先知名人。若然，较早之以色列征服记载所描述的，便是同一个人。

_
代尔阿拉遗址

二十二5　毘夺　此地大概是位于幼发拉底河支流萨朱尔河（Sajur River）畔，叙利亚北部之迦基米施十二哩外的毘特鲁（Pitru）。鉴于民数记二十三7说巴兰是从亚兰请来的，上述的地点看来很吻合。但遥远的距离（约400哩），却驱使部分学者在比较接近摩押的地方另觅毘夺的遗址。

二十二6　巴兰的先知地位　乔舒亚记十三22将巴兰形容为「术士」，但民数记二十二6却说他的祝福和咒诅是有效力的。他来自美索不达米亚的上游地区，迦基米施的附近，具有国际性的真先知信誉。在民数记二十二至二十四章的记载中，巴兰一再提醒巴勒说，他只能宣讲神放在他口中的信息（民二十二18、38，二十三12、26，二十四13）。巴兰虽然用献祭仪式来获取神的响应，他不独是个占卜者而已。* 占卜有时虽会被美索不达米亚的先知所用，和它有关的，却主要是检查祭牲和观察自然现象（如：雀鸟飞行的途径等）的 * 祭仪人员。巴兰每次都似乎是直接与神沟通，然后以 * 神谕形式向巴勒宣告神的话语。这是以赛亚书、杰里迈亚书，和其他的以色列先知书中的典型先知训谕方式。有五十多个 * 马里文献（时间比巴兰早了几个世纪，地点在迦基米施下游250哩左右）中，都记载了口传的神谕；不同的神明透过一般人或僧侣，向马里王心利林传达各种各样的信息。可见在这个时代左右的古代近东，先知活动并不罕见。

二十二6　咒诅的力量　咒诅能够将神明的怒气召来，临到个人、团体、城市，或地方上。任何有意召来死亡、毁坏、疾病、失败之人，都可以创作宣讲咒诅。咒诅有时亦包括执行仪式，例如按照一个赫人文献，针对把「受污染」的水给王饮用之人的咒诅，规定要在宣告之时倒水。盟 * 约或条约经常有咒诅偕同，目的是借取作为签署条约一方之神明的能力，作为对有意背约者的警告。然而咒诅对于其施行者，亦可能有不良的效应。咒诅父母（出二十一17）或神（利二十四11～24）的人必须被处死。巴兰记载中所反映的以色列传统，是惟独耶和华能够施行咒诅，先知即使擅自行事，也不能生效。然而巴勒对巴兰的形容，是他与神明协调到祝福咒诅都必然有效的地步。实质上，他们相信这个作为神明媒介和代表的先知，有能力向神明作出善意恶意的请求。然而巴兰却否认这一点，指出他只能说出神让他说的话。

二十二7　* 占卜的卦金　事关重大的信息当然可以赚取费用或报酬（见：撒下四10）。占卜师是宗教的从业员，提供服务可以索取酬金（撒上九8）。但巴兰要到咒诅以色列人之后才能收费（民二十四11）。故此，这数额可能是报酬而非定金。

二十二18　巴兰与耶和华　巴兰若果确然是个美索不达米亚的先知，曾经奉多个神祇的名说话，他用上「* 耶和华我神」的称谓，骤看似乎十分异常。但巴兰很可能只是认识以色列之神的名声（见：书二9～11喇合的话），又或对每个神都是如此称呼，来夸耀自己先知的威信而已。巴勒邀请巴兰的理由似乎是根据他祝福咒诅之能，他求告的是哪位神都没有关系。因此我们没有必要坚持巴兰所事奉的，惟独是耶和华。

二十二21～35　神差派后反又敌挡　圣经有好几个似乎是神改变主意的奇怪案例。主召唤雅各布（创三十一～三十二）和摩西前往某地，却在途中阻挠他们。在每个例证中，神都是有意要他们成行，只是有未了的问题需要首先解决而已。

二十二22～35　耶和华的使者　古代的国家元首很少有直接的接触。外交和政治上的交流必须倚靠居间者才能达成。担任居间者的使节是己方的全权代表，有资格代替己方说话。所代表之人亲临时可以得到什么款待，他也可以得到。这种标准的外交礼节，并不是误解使节就是君王。使节所受的款待，只是反映对他所代表之人应有的尊重而已。一切礼物都视为代表己方，而不是使节本人送出的。对代表人所说的话，都视作必然会准确覆述，就如直接向所代表者说出一样。代表人以使节身分说话时，听者都知道他所表达的不是自己的意思，而是他君主的言语、见解、政策、决定。同样，耶和华的使者也是祂的使节，祂王室的公使，全权代表信息之源。此处用来形容耶和华使者的希伯来语字眼是 satan（音译「撒但」，和合本：「敌挡」）。但这位天使并非乔布记一至二章和撒迦利亚书三1有格性的「控诉者」、「仇敌」。本节用这个字只是形容天使在此扮演的敌对角色而已。

二十二28～30　会说话的动物　除本段以外，会说话的动物在圣经中出现，只有创世记三1～5夏娃和蛇的对话。该处经文将蛇形容为最狡猾的动物，会说话的动物可能只有这一种。巴兰叙述中的驴子要在神给予能力之后才能说话。这种故事通常归入寓言一类，在古今文学中都颇受欢迎。寓言一般有智能文学式的主题，用意是肯定或质疑一些基本的真理。古代近东文学里面的例证，包括了埃及《两兄弟的故事》（Tale of Two Brothers）中会说话的牛，和 * 亚述《* 阿希卡尔的教训》（Teachings of Ahiqar）中豹和羚羊的对话。会说话的动物在这故事中出现，是要向巴兰表明神能选择透过任何动物说话，动物本身并无功劳。

二十二36～41　地理　二人从摩押北界附近的亚珥摩押（Ar-Moab，和合本：「摩押京城」，NIV：「摩押某城」），北上到基列胡琐和巴力的高处。亚珥摩押（见二十一15）的地点至今未有定论，但学者一般认为它和位于王道所循的亚嫩河南支的沿岸，现代名叫巴卢阿（Balu'a）的地点有关。基列胡琐和巴力的高处的所在也都不明。部分学者认为后者是在王道上的亚珥北面二十五至三十哩处。又有学者认为它还要北一点，更接近以色列人安营地点之处。

二十三1　七座坛　七字在圣经经常出现，可能和创世的日数或由于它是质数有关（参：王上十八43；王下五10）。圣经再没有筑七座坛献祭的例证。此举可能是个非以色列的 * 仪式，每个坛都是献给不同的神明。可以想象得到，国际条约签署时或会召请神明作为协议的见证（* 亚述王艾萨克哈顿与推罗之巴力签署条约时，召请「七神」），并且为每一神祇筑坛献祭（见：创三十一44～54）。此外，美索不达米亚与条约无关的文献，也证实了用七个祭坛，同时向高位之神献祭的习惯。

二十三1　以公牛公羊为祭　这两样是古代近东最珍贵、最高价的牲口。献之为祭就是表示崇拜者尽了最大的努力来取悦神明，以求得其帮助。乔布为三友所献的赎罪祭，亦同样包括了这些动物每样七只（伯四十二8）。

二十三3　在净光的高处求启示　「净光的高处」的翻译颇有争议，希伯来原文字眼的意思仍有疑问。上文下理似乎清楚指出巴兰远离摩押人，要独自进行 * 占卜。这可能是 * 仪式上的需要，也可能是神只愿意与巴兰直接接触。无论怎样，高处经常令人联想到神明及其启示（西乃山、撒分〔Zaphon〕、奥林帕斯山）。

二十三4　与 * 伊罗兴会面　古代的神明通常是藉异梦、与死人通灵，或庙宇先知魂游象外时说的话，来传达信息。本节的用语显示这些方式一个也没有用，然而巴兰与神会面的性质却没有说明。

二十三14　琐腓／毘斯迦　「琐腓」的意思是「守更者」、「守望者」。这个非专有名词用来形容毘斯迦时，就是指摩押高原可以西眺望迦南（参二十一20）的山岬。「琐腓」的意思，不过是说巴兰上到现有瞭望点，等待神的征兆。他的意图可能是藉雀鸟飞行的途径来求得兆头。此举不但是美索不达米亚常用的 * 占卜法，也在代尔阿拉的碑文中出现（见二十二4注释），显然是与巴兰有关。

二十四1～2　巴兰之方法与神圣灵角色的分别　巴兰是个美索不达米亚的先知，他召唤神的惯常步骤应该包括某种 * 占卜。一旦知道耶和华的意思是要祝福以色列人，巴兰就放弃了机械式的方法，容许自己直接受神启示。他转向以色列人时，就得着了神圣灵的能力，宣讲神的祝福；宣讲时大概是魂游象外。他甘愿在摩押王面前自我敞开，就证明了信息的真实，并且也是超脱式预言的例证（见：撒上十5～6、10～11）。

二十四5～7　隐喻　巴兰的 * 神谕之中，包括了以色列丰盛富足的应许。他俯望他们的阵营，将他们比喻为沉香和香柏的树林。沉香树的原产地并非迦南，这隐喻可能是指移民至此的以色列，被神「种植」在应许之地。香柏树通常并不生于水边，所指的可能是任何一种针叶树。水源和种子的丰足回应迦南地的肥美，和多子多孙的立 * 约应许。作者提到国王，又描述这国将来要战胜敌方亚玛力人。亚玛力王亚甲后来被扫罗王所杀（撒上十五7～8）。

二十四7　亚甲　亚甲是扫罗王年间亚玛力人的勇武君王（撒上十五7～8）。亚玛力人虽被扫罗击败，却不断作为以色列的肉中刺（撒上二十七8，三十1；撒下一1）。亚甲一名在以斯帖记重现，作为仇敌亚甲人哈曼的族名。有人认为亚甲是个称号（如埃及王皆称「法老」），但并无证据。

二十四17　星和杖的隐喻　星在古代近东虽然经常代表君王，这隐喻在圣经中却甚少用到（赛十四12；结三十二7）。但它在此与代表王权（诗四十五6：「你国权的杖是正直的杖」）的令牌同现，却确定了这个诠释。换言之，巴兰的 * 神谕在此预言以色列王国的兴起，国势（如令牌之挥动）延伸到外约但地区。埃及杜得模西士三世（主前约1504～1450年）的碑文，亦证明了令牌可以像狼牙棒一样，用来打碎敌国的头。

二十四20　亚玛力人　亚玛力人是个部落联盟，主要在迦南东南方的干草原地带居住（出十七；士六～七）。撒玛利亚以西的山地，可能也有一些亚玛力人的部族。圣经一贯将他们描绘为与以色列竞争土地的对手。「诸国之首」可能是亚玛力人的自称，又可能是表示他们是首先与以色列人对敌的民族（出十七8～15）。

二十四21～22　基尼人　基尼人在这 * 神谕以先虽被视为友邦（出二16～22，摩西之岳父），在本段与亚玛力人同列于被谴责的范围内。他们是居住在西乃半岛北部加低斯一带的游牧民族，并可能以流动铜匠（西乃多有铜矿）和牧人身分在加利利地区出没。巴兰讥讽他们在山区的住处，说他们至终必亡于亚述。

二十四22～24　亚述　这名所指的不太可能是主前第七、八世纪时，雄霸全古代近东的新亚述帝国。因为这样一来，这 * 神谕的焦点（甚或其写作日期）就变得太后期了。但另一方面，亚伯拉罕和基土拉所生的亚书利族（创二十五3），却似乎不会大到能够击败基尼的地步。主前十四世纪时的 * 亚述，在军事上已经强盛到有分促成 * 胡利人的美坦尼（Mitanni）王国覆亡，但却没有他们军力再往西进的证据。本节所指的，最有可能是创世记二十五18中，与以实玛利族有关的亚述。

二十四24　基提　这是塞浦路斯岛的古称（创十4），以基提翁（Kition）城为名。在后期文献（昆兰〔Qumran〕等）中，基提一名泛指航海诸国（但十一30）或罗马人。至于本节，则有人提出是指「海上民族」──即主前一二○○年左右入侵近东的混合民族（包括非利士人）。

二十四24　希伯　按照创世记十21和十一14，希伯是希伯来人的祖先。但在这个 * 神谕中，这理解是不合上文下理的，因为这样一来，以色列就遭受咒诅了。可能的解释包括了它是描述基提攻打「希伯」，它是指基尼的一族，或以色列的亚设支派。然而关于这名字，至今仍未有令人满意的解释。

二十五1～18
巴力毘珥事件
二十五1　什亭　这地的全名是埃布尔什亭（民三十三49），这是乔舒亚探子和以色列人入侵迦南的出发点（书二1，三1；弥六5）。约瑟夫记载这地位于约但河东面七哩，其实际地点虽不可考，却可能是克夫雷因干河（Wadi Kefrein）旁的汉曼遗址（Tell el-Hammam）。

二十五3　巴力毘珥　* 巴力以山（如：洗分）或迦南各处的城邑（见：民三十二38，三十三7；王下一2）为名，并非罕见之事（「巴力毘珥」在原文是「毘珥之巴力」的意思）。以色列人在这个案例中，受摩押的女子影响，崇拜毘珥城（见：申三29的伯毘珥）的神。这次事件，显然是他们第一次与迦南 * 丰饶和风雨的神祇巴力有所接触，因为巴力一名并没有在创世记之中出现。这次接触以灾难收场，成了神对拜偶像反应严厉的先例。

二十五4　曝尸　处死的方法虽然不明（见用语相同的撒下二十一9），把这些不忠领袖的尸体示众是有其用意的。其用意可能是消弭神的怒火，也可能是表明严禁祭偶像，作为对其他人的警戒。律法传统禁止曝尸或悬尸过夜（申二十一22～23）。将尸体插在柱上示众是 * 亚述的常例（西拿基立和亚述巴尼帕的年表中都有提及）。

二十五6　带到他家人那里去　这名以色列人可能不过是把米甸妻子介绍给家人（和合本作「弟兄」）认识而已。但很多学者相信构成问题的，是仪式化性交的习俗。此人将米甸女子领到家人那里，是鼓励家中所有男子参与这个严禁的 * 仪式──全体百姓其实已经弃绝昔日祭偶像的行为。他们所进的「亭子」（8节）似乎是个圣室，表示这是性交仪式。然而这是 * 丰饶崇拜的仪式，以色列人这时并未务农，所以这仪式有什么意义也很难想象。另一个理解则是按照诗篇一○六28，巴力毘珥和献祭给死人有关（NIV：「没有生命的神」，和合本：「死神」）。他们可以辩称第8节的瘟疫，是祖先之灵作祟，可以藉性交仪式平息。若然，则本节带女子所到的「家人」，就可能是祖先之灵了。

二十五8　瘟疫　圣经没有提到症状，所以以色列人遭受的是何瘟疫也不清楚。美索不达米亚讨论诊断的文献，经常试图在某些症状、疾病与据说致病的罪之间，建立因果关系。以色列并没有这种疾病分类的系统，但他们仍会将大规模或突发的严重疫症，视作神的惩罚。古代地方性和流行性的疾病包括了伤寒、疟疾、霍乱、肺结核、炭疽、腺鼠疫、白喉等等。耶和华对瘟疫的使用，与古代近东瘟神的作为相仿。按照美索不达米亚神话，匿甲（或埃拉〔Erra〕）是瘟疫的神，冥界的王。迦南对应的神祇是雷谢夫（Resheph），赫人的则是伊沙帕（Irshappa）。大约在这时代的赫人君王穆希利（Murshilish），在祈祷中埋怨说有一场瘟疫，已经延续了二十年之久。他认为这是对他父亲所犯之罪的惩罚。

二十五13　祭司的约　这 * 约和与戴维所立的约一样（撒下七8～16；诗八十九29），也是「永远」的约。永久性条约协议的用语和概念，并非圣经所独有，在美索不达米亚的条文之中也很普遍（见：* 亚述王艾萨克哈顿的藩属条约）。非尼哈这时的虔诚行为，是亚伦家中惟有属他的一族得到在圣殿事奉之专利的根据（代上六3～14的家谱单独记述他的家系，他弟兄的则绝口不提）。

二十六1～65
第二次人口统计
二十六55　拈阄分地　用拈阄的方式分配土地，作决定的权利就归于神。在美索不达米亚，* 马里的君王也是用这方法将封地分配给藩属和退伍者。

二十七1～11
西罗非哈女儿的案例
二十七1～11　女儿的继承权　人若死而没有男丁作为后嗣，其地业就必须由男性亲属赎回（有关兄终弟及的责任，见：申二十五5～10注释；有关禧年，则见：利二十五8～55注释；有关亲属的权利，则见：利二十五25～28）。女儿的继承权则是独立的问题，不能根据现有的法律处理，必须透过 * 神谕得到神的判决。兄终弟及的权利（申二十五5～10）显然与此无关，因为男性继承人（儿子、叔伯等）并不存在。在这情况下作决定，制定律法在没有子嗣时给予女儿继承权，以及规定分配遗产的手续。美索不达米亚的法律典籍中也有一些先例（苏美文献古德法例 B 条〔主前约2150年〕、* 阿拉拉赫〔主前十八世纪〕、* 努斯、* 埃玛尔）。然而民数记二十七章的律法后来却有修改的必要，问题是女儿若嫁到原有支派以外，家族就有失去土地的危险。因此，民数记三十六6～9进一步规定继承土地的女儿，必须与同支派的人结婚。

二十七12～23
任命乔舒亚
二十七12　亚巴琳山　亚巴琳是个山脉，由约但河口往东绵延，绕过死海的北端（见： 申三十二49），形成摩押高原的西北缘。在这山脉之中，摩西将要观看应许之地的山峰则是海拔二千七百四十呎的尼波山。

二十七14　地理小注　本节按照民数记二十1～13的记录，附带覆述摩西和亚伦在米利巴所犯的罪。本节证明这些事件发生在加低斯巴尼亚绿洲附近；加低斯大概是艾因干河（Wadi el-'Ain）的库代拉特泉，亦即是西乃北部最大的绿洲。寻的旷野是迦南以南，尼革沙漠一直延伸到西乃半岛的不毛地带。

二十七18　圣灵　乔舒亚被选为摩西的继承人，他有资格担此职任的根据，是神所赐与的权柄。他的战功（出十七9～13）和无惧于面前百姓和长老的勇气（民十四6～10，二十六65），都表现了这种特征。将来他会被智慧的灵充满（申三十四9），但此时他被擢升为统帅的主因，却是神所赐与的领导才华。当时除了神所特别指派之人以外，以色列并未设有凌驾于所有支派之上的政治架构。有神圣灵所加的能力，遂成为各支派授与政治权柄的条件。

二十七18　按手　按手是授与权柄，和象征领袖间政治权力之转移的步骤之一（见：民八10；利十六21）。例如 * 亚马拿岩墓（主前约1400～1350年），就有法老授职给臣子的壁画。他们穿着特殊的服饰，法老在他们以上伸手，作为他们新得权柄的象征。

二十七21　祭司与乌陵　乔舒亚作为摩西继承人的特征之一，是他对大祭司谕示职分的使用。大祭司能够借着乌陵和土明，以问题求问于神，获取是或非的答案（见：撒上二十三9～12，三十7～8中，戴维与亚比亚他的作法）。乌陵土明是何模样虽不可考，其用法却与 * 巴比伦观兆文献中的谕示性问答相仿。其安放所在是大祭司的「胸牌」里面，贴近他心口的袋中（出二十八16；利八8）。进一步资料，可参看：出埃及记二十八30的注释。

二十八1～15
献祭
二十八1～30　节期和圣日　总而言之，古代近东所有地方的节期和圣日都和农务有关。除了天天对神明的献祭以外，每个城镇和村庄都有自己「守护神明的节日」。此外还有国家性神祇巡回各镇的场合，「探访」神庙，促进全地的 * 丰饶和安乐。美索不达米亚节期中最重要的一个是阿基图（Akitu），即新年的庆典。君王充任主神的角色，女性的大祭司则扮演其配偶，代表首席的女神。二人所执行的一系列错综复杂之神圣 * 仪式和献祭，目的是取悦神明，以求保证来年富庶丰饶。此外，年中庆祝的节期，还有庆祝阴历的每个「新月」，以及农民历的重要事件（雨季或每年泛滥的来临、开耕、收割等）。有些仪式的根据是季节的转换。为「将死之神」搭模斯（又称 * 杜穆齐）哀哭就是一例；惟有借着信众的眼泪，这神才能从阴间得释（见：结八14）。

二十八1～8　每日献祭之献祭者及理由　古以色列祭礼系统的核心，是祭司为百姓献上的每日常献之祭。这是为百姓执行的集体性奉献，取代每个人当献的祭。祭物虽然随时代不同而有所歧异（本段是早晚都献祭牲，王下十六15则是早晨献燔祭，晚上献素祭），其用意则是向神表示不断感恩，并且象征每日守 * 约（见：利一1，有关燔祭的注释）。他们很明显的信念是，这个惯例若是打断，将会为百姓带来严重的恶果（见：但八11～14）。

二十八9～10　安息日献祭之献祭者及理由　奉行安息日的命令，是七日停工一天，并且加献燔祭，作为对从埃及为奴得释的纪念（出二十11）。每个以色列人及其牲口、奴仆、客旅，都一定要遵守这法例，奉行安息（出三十一12～17）。这祭是一次代表全体百姓献上的，各家各族无需献祭。并没有什么证据证明古时的以色列人利用安息日的时间聚会崇拜。安息日与年中其他所有节日都没有关联，只有安息年和禧年（利二十五）是与它对应的例证。惟独以色列才有出埃及事件，故此古代近东没有任何民族奉行与此相似，每星期一次的圣日。

二十八11～15　月朔献祭之献祭者及理由　阴历是古代近东通用的历法，月神辛之崇拜也很普遍，美索不达米亚北部尤然。新月（月朔）是每个月的初一日，象征月神统治的延续。把月朔献祭包括在礼仪历内的经文只有民数记第二十八章，但其他地方也有提及其庆祝（撒上二十5；王下四23）。月朔之祭和安息日的献祭一样，也是加在每日常献的祭以上。大量贵重的祭牲（两只公牛犊、一只公绵羊、七只公羊羔），添上一只公山羊为赎罪祭，把这祭的地位提升到与其他主要节期等同。

二十八16～二十九40
节期历
二十八16～25　除酵节　除酵节代表大麦收成季节的开始（公历三～四月）。无酵饼是用新收成的谷粒，不加酵母烤制，欢欢喜喜地吃用，因为这是来年收获的象征。进一步资料，可参看：出埃及记十二14～20的注释。

二十八26～31　七七节　这节日又称收割节或五旬节（出二十三16），是三个主要收获节期之二，定在收割初熟庄稼之后七个星期（出三十四22；申十六9～12）。和安息日一样，七七节之日期也不是按照阴历的（原因是纯粹倚靠月球周期的历法欠准）。按照农业的循环，这是小麦收成季节的结束，依传统则与西乃山颁布律法相连。它又代表更新盟 * 约与朝圣旅程。庆典包括了奉上两个饼作为「摇祭」（见：利八27注释）、祭牲（七只一岁的羊羔、一只公牛、两只公绵羊），以及为感谢丰收献上的奠祭（见：利二十三15～22）。与其他主要节期一样，这节日也要献上一只山羊，作为百姓的赎罪祭（民二十八30）。

二十九1～6　吹角日　七月（以色列历法中至圣的一个月）的第一日要以吹公绵羊的角为记，以纪念立 * 约的协议以及神给百姓的一切赐与。它发生在全年新月第七次出现的七月（参较安息日的循环），可能是它这么重要的原因之一。当日不准工作，并在每日常献之祭以外，献上燔祭。节期一直延伸到该月的第十日，即赎罪日（详情见十六29～34）。吹角日后来成为新年庆典，但这是被掳归回以后的事（见：利二十三23～25）。

二十九7～11　赎罪日　赎罪日是每年特别为对付百姓之罪而设的日子。这日所有 * 仪式都要由大祭司在圣所中执行，可见其重要性。按照利未记二十三27～32，赎罪日发生在民事历新年（七月初一）之后第十天。大祭司当日要进到圣幕里面，在金坛上烧香，百姓则留在家中祷告禁食。当日特献之祭的血也要点在香坛角上，使这个至圣的坛和流通其上的香，与全国之罪有洁净的需要相连。有关这个一年一度之仪式，包括将百姓的罪归与阿撒泻勒等的详细讨论，记载在利未记第十六章。进一步资料，请参看该处经文之注释。

二十九12～39　住棚节　全年最后一个收获节期发生在秋天，雨季来临之前，这是农民历新一年的开始（七月十五日）。最后一批成熟的五谷和果实，于此时聚集收藏，尚有余暇前往耶路撒冷朝圣。这个为期七天的节期，又称为收藏节（出二十三16），其象征是建筑以绿叶为装饰的棚，让收割者可以休息。按照以色列传统，这节是纪念旷野的流浪（见：利二十三33～43）。所罗门圣殿的奉献典礼（王上八65），也在这节举行。它备受欢迎，以致先知撒迦利亚用这节来形容耶和华最后得胜之后，万国所庆祝的末世节期（亚十四16）。

二十九13～38　祭牲的数量　其他一年一度的节期，没有一个牺牲祭物的数量，及得上为期八日的住棚节。被献为祭的共有七十一只公牛、十五只公羊、一百零五只羊羔、八只山羊，此外还有同献的素祭和奠祭（参较：结四十五13～25，该处经文规定节期当献之量远少于本段）。所献公牛的数目在节期中每日递减。理由可能是反映时间的过去，或免得国家最贵重的牲口过度损耗。大量的祭牲一方面显示秋收所带来的欢乐（盟 * 约应许成就的表记），另一方面亦反映了为耶路撒冷众多朝圣者提供食物的需要。

三十1～16
有关许愿的规条
三十2～15　愿的重要性和角色　许愿突出执行某种事务（献祭，见：利二十七；戴维将约柜运往耶路撒冷，见：诗一三二2～5）之人的敬虔程度，或在谋求达到某种目的时，作为与神明讨价还价的方法（耶弗他求作战胜利之愿，士十一30～31）。如此，誓和愿的分别，在于后者大体上是有条件的，不是纯粹的诺言。愿也可以用来表示奉献时期的开始，如 * 拿细耳人的愿（民六）；或在战时以献上禁戒之祭的形式，将所有战利品奉献给神（民二十一1～3；书六18～19）。这是召唤神明与崇拜者建立契约的宗教性行动，故此绝对不得违约，免得触怒神明（见：出二十7不得「妄用」神名的命令）。更详细资料，可参看：利未记二十七2～13的注释。

三十3～15　女子与许愿　按照本段的规定，少女和妻子未得父亲或丈夫的许可，不得许愿奉献己身。作为一家之主，父亲或丈夫有权使之作废。然而他若起先赞同许愿，继而试图妨碍女子执行，就要承受许愿不还的惩罚（14～15节）。第一个案例（3～5节）中，女子受父亲的监护，因此不拥有财产，也不得未经许可，妨碍父亲为她安排婚事，或使家庭藉她得益。已婚妇人亦同样对丈夫的家庭有义务，不可不与丈夫商酌，便作出对家庭运作或经济独立有影响的决定（6～8节、10～13节）。哈拿是圣经之中，惟一妻子自行许愿，将儿子终身奉献在示罗会幕之中事奉的案例（撒上一）。

三十3～15　女子顺服的角色　虽然女子（特别是王室的女子）往往对丈夫有极大的影响力，然而以色列社会中能够任意而行的，似乎只有守寡或年老的妇人。与父母同住的少女或为人妻者，在法律上受其父亲或丈夫所支配。她们没有拥有财产、创办生意、提出诉讼、安排婚事的权利。这些事务都属男子的专利。已婚妇女在社会中自由运作的例子似乎不是没有（如：箴三十一），但一贯都是在丈夫许可之下进行的。无论是在圣经之中，还是古代近东整体的背景，持家和生子立后，以及在环境许可时协助家庭经济（耕作、放牧、工艺），是女子的首要责任。按照 * 汉摩拉比的法律，注重经商而漠视家务的女子，可被丈夫遗弃。过了生育时期的老妇可能归属另一社会阶层，成为女性的长老（见：底波拉──士四～五，以及提哥亚和亚比拉的聪明妇人──撒下十四2～20，二十15～22）。

三十一1～54
与米甸作战
三十一1～12　米甸人　米甸的领土主要是在阿拉伯半岛西北部的亚喀巴湾东面。然而在不同时代，米甸人亦有西入西乃半岛，北上外约但的记录。他们在历史初期虽然似乎是半游牧民族和贝督因人，考古研究却显示这个地区早在 * 晚铜器时代（出埃及与士师时期），已经有村庄、有筑墙之城，和大规模的灌溉系统。但米甸人一名，至今仍未在古代文献中提及。

三十一6　圣所的器皿　古代近东几乎所有的军队，都有祭司、占卜者（可见于 * 马里文献）、先知（王下三），与手提的圣物（亚述王撒缦以色三世之年表〔主前858～824年〕）同行。这样神明才可以在战场上被人求问，或被召唤来领导军队得胜。身为亚伦之子兼高位祭司的非尼哈的同在，有助于建立军队的自信。本节所指的器皿是什么并不清楚，但可能包括约柜、祭司胸牌，和乌陵土明（参看其他提及搬运约柜上战场的经文：书六4～7；撒上四3～8）。

三十一6　用作发信的号筒　军队人数众多，部署地区颇大之时，号筒尖锐的声音有双重的功用：象征神的声音，使敌军丧胆（见：士七17～22），以及向不同的部队发信号（见：代下十三2）。其他经文虽有使用羊角发信号的例证（士三27，六34；尼四18～20），本节的希伯来文字眼却是指金属的号筒。号筒大概用青铜或银制造，可以发出四至五个音调。这时代的圆筒形喇叭状的号筒，在军事上和宗教上都有其用处。埃及浮雕的描绘，和出土的实际乐器（如：法老图坦卡门墓中，挖掘到长两呎的银号）都可以证明这一点。有证据证实在 * 晚铜器时代（这个时代），埃及在军事和宗教上，都使用号筒发信号。预定的信号包括了长短号声作为密码。

三十一17～18　谁当处死的理由　决定谁当处死的条件有二：（一）所有男童必须处死，以免将来构成军事上的威胁，（二）所有非处女都要死亡，她们曾经与当处死的人发生性关系，所以已被沾污。处女就如「未耕之田」一样，可以藉婚姻成为以色列支派的一份子（士二十一11～12）。她们也有可能沦为婢、* 妾。在以色列人被米甸女子诱惑的巴力毘珥事件中（民二十五），这些少女可算无辜。

三十一19～24　净化　士兵因曾接触死人，所以必须净化。为士兵和战利品而设的七日净化 * 仪式，必须在营外进行（参较：申二十三10～15），免得玷污其余的百姓（见：民十九11～13、16～22）。按照净化的仪式，士兵必须洗澡（民十九18～19）、洗衣服（类似的命令，见：利十一25、28；与昆兰的《战事规程》〔War Scroll〕）。战利品要用火和水净化。* 赫人的生育仪式也有用火来洗濯金属的习惯。

三十一25～50　分配战利品的定例　直到十分接近现代的时候，军队才不以战利品为粮饷。古代近东视之为神圣的权利。* 马里文献记载官员立誓承诺不会干预手下之人夺取配得之掠物。神明通常亦得一分，由随军祭司在战场收取。按照本段分配的定例，士兵所得的是百姓的十倍。军队将总数的五百分之一拨归伊莱贾撒（用作圣所维修），百姓所得的五十分之一则用作供应利未人。创世记十四20亚伯拉罕十献其一给撒冷王麦基洗德，以及塞缪尔记上三十24～25戴维将战利品平均分配给将士和平民，都与本段相近。

三十一50　金子为赎价　数点人口古时极不受欢迎（见：出三十11～16注释），并有触犯神明之虞。因为这是对神明表示不信任，和对个人权力的注重（见：撒下二十四1～17，戴维人口统计所导致的瘟疫）。按照出埃及记三十12的律法，每次人口统计之后，都要为每个男丁收取赎命的价银。在数点以色列军队人数，确定米甸没有杀伤他们一人之后，官长就用从战死之人身上取来的金器缴付这赎价。缴付赎价（NIV：「赎罪」）的用意是避免瘟疫（见：民八19）。这些金饰用来熔铸圣所需用的器皿，永远纪念这次的胜利，和百姓愿意顺服神律法的心。所献的金子重约六百磅。

三十二1～42
得外约但为业的支派
三十二1　雅谢和基列　雅博河一带的外约但地区宜于放牧，吸引流便和迦得支派在此定居。雅谢大概是雅博河以南十二哩，位于亚扪边界上的贾齐尔废墟（见：民二十一32）。基列地区（* 乌加列文献中曾经提及）是从南面的亚嫩河，往北延伸到巴珊以及加利利海外约但一面的湖边。

_
迪班在铁器时代的摩押神庙地基

三十二3　城邑的名单　这名单在民数记三十二34～38再次出现。亚大录被考证为底本西北八哩，死海东面八哩之处的阿塔鲁斯废墟（Khirbet 'Attarus）。米沙石碑（约主前830年）的碑文也提到这城是以色列人所建，以及迦得支派在此定居。底本（＝迪班）是摩押的首都，位于亚嫩河北面约四哩，死海以东十二哩处。今日之宁林遗址（Tell Nimrin）附近的宁拉，与雅谢一同位于外约但的北区。希实本（＝黑什班）是在马达巴平原的西北角（尼波山东北三哩），它虽称为 * 亚摩利王西宏的首都，却没有考古证据证明主前一二○○年之前有人在此长期居住（见：民二十一25～28的注释）。伊莱贾利（＝阿珥〔el-'Al〕）在希实本东北（见：赛十五4，十六9；耶四十八34）。示班地点不明。尼波的位置亦未确定，但曾在米沙石碑中提及。比稳（＝马因〔Ma'in〕，亦即民三十二38的巴力免）在希实本西南十哩。摩押王米沙（主前九世纪）在其凯旋纪念碑上，宣称此城是他自己所建。

_
亚嫩河

三十二1～37　外约但地形　外约但包括巴珊、基列、亚扪、摩押、以东等地区，各处的地势有很大的分别。北部包括黑门山脉（最高峰海拔9,230呎），以及胡列盆地（Huleh Basin，海拔230呎）与加利利海（海拔695呎）之间的裂谷（Rift Valley）。南端是亚喀巴湾。裂谷自北至南，沿约但河延伸到死海（最深处在海平线下2,550呎）。约但河东面的基列山地海拔有三千五百呎，南部彼特拉地区附近的以东山区，更高达五千七百呎。以大马色为起点，横渡几条干河，绕过东面沙漠地带的「王道」，是本区南北的主要大道。东西行的商旅则沿亚比斯（Wadi Yabis）、雅博、宁林（Wadi Nimrin）、加拉巴（Wadi Gharaba）诸干河行进。本区气候干燥，因此必须倚靠灌溉才能耕作，但却为游牧民族提供足够的牧草。

三十二34～42　外约但各支派产业的地理　按照名单上城邑的地点（大部分的位置，见：民三十二3注释），迦得支派在外约但地区的南部、北部、西北部（以基列和巴珊为主）筑城。流便人集中于希实本及其附近村落。乔舒亚记十三15～31有关城邑分配的记录，将一部分迦得建筑的城邑拨归流便支派。民数记三十二3没有提及，但地点可以测定的城邑，包括了亚嫩河畔，迪班以南三哩的亚罗珥；拉巴西北五哩的约比哈（＝朱贝哈特〔Jubeihat〕）；宁林遗址以南的伯哈兰（＝拉梅遗址〔Tell er-Rame〕或伊克坦努遗址〔Tell Iktanu〕）；迪班西北六哩之外的基列亭（＝库雷亚特废墟〔Khirbet el-Qureiyat〕）。近二十年来考古学家加强了对本区的注意，但不少遗址至今仍未挖掘。

三十三1～56
旷野行程
三十三1～49　行程表　行程表的体裁在古代近东的年表中十分常见，例子之一是主前九世纪 * 亚述王的年表。他们描述战役的方法，是列数所停的各站和征服的各城。比较接近本段所述之时代的，还有埃及多次远征叙利亚─巴勒斯坦地区的记录之中，所保存的行程表。

    上述名单颇为彻底地记录了入侵以前，从埃及的兰塞前往约但河渡口的旅程。但此表也略去了一些重要的地点（玛撒、米利巴），表示它也非完备。以色列人的行程包括几个阶段：（一）从埃及到西乃旷野（5～15节；其中不少地点都已经在出十三～十七的注释中个别讨论过）；（二）从西乃旷野到以旬迦别（16～35节）；（三）从以旬迦别到寻的旷野之加低斯（36节）；（四）从加低斯到摩押（37～49节）。不少地名已无从稽考，因为只在圣经此处出现，其他古代史料和现代地理与考古研究都未能提供进一步的资料。

    以下是至少暂时可考的地名：兰塞（达巴遗址；见：出一8～14注释）；以旬迦别（王上九26），位于亚喀巴湾头的海港，若非克莱费遗址（Tell el-Kheleifeh）就是在法尔昂岛上（Jezirat Far'on，这是本区惟一具有大规模海港遗迹的地点）；普嫩（＝费楠废墟〔Khirbet Feinan〕），在死海以南三十哩；亚巴琳山，在尼波山附近，死海东岸（见：民二十七12注释）；埃布尔什亭（即什亭，见：民二十五1注释），若非克夫雷因干河（在耶利哥对面，自东至西流入约但河）畔的汉曼遗址，就是东面不远的克夫雷因遗址（Tell Kefrein）。

三十四1～29
待分之地
三十四1～12　边界轮廓　对应许之地边界的描绘，自然而然地接在取代当地现有居民的命令（民三十三50～56）后面。以色列史中虽然没有一个阶段的国界与本段相同（至于实际领土，见：撒下三10「从但直到别是巴」一语），这里的描述却与主前十五至十三世纪时，埃及在迦南所占领的土地大致相似，并且亦接近圣经对戴维和所罗门所控制区域的叙述。勾画这边界的是一套当时已知的地点（支派分界，见：书十五～十九）。最明显的界线是东界和西界──约但河和地中海。北界直入利巴嫩山区的何珥山（位置不明的山峰，大概在利巴嫩山脉内）和哈马口（最可能是奥朗底河源头之一旁边的莱布韦）。这是哈马地的南界，因此也是迦南地──包括大马色一带和巴珊（大约相等于今日的戈兰高地）──的北界。西达达很可能是今日的瑟达德（Sedad），位于莱布韦东北三十五哩。西斐仑和哈萨以难通常被考证为西达达东南面的两个绿洲。向南延伸的边界穿越加利利海直到雅穆克河谷（第11节所列地名皆不可考），然后西入约但河谷，南达位于寻的旷野（见：民二十1注释）的加低斯巴尼亚（见：民十三注释），最后往西在阿里什干河转入地中海。学者经常将哈萨亚达和押们考证为加低斯一带的另外两个水泉：克代斯泉（'Ain Qedeis）和穆维利泉（'Ain Muweilih）。亚克拉滨坡位置不明，但通常被考证为沿马拉干河（Wadi Marra）朝东北前往死海南端的窄道。

三十五1～34
逃城
三十五1～5　利未人的城邑　由于作为祭司献祭和处理宗教事务是利未人的主要职责，他们并没有分到应许之地的一部分以供耕作（见：民十八23～24）。他们所得的是四十八个城邑，以及四周可供放牧牛羊的土地（有关他们在这些城邑中的产权，见：利二十五32～34）。埃及统治迦南时（赫人也有这作法），定下了把城镇交给祭司管理的先例；部分城市定为王室的产业，交在祭司手中，由他负责全区的行政。这些埃及人的行政中心往往是设防的城堡，负责收取全区的贡物或赋税。同样，按照美索不达米亚和叙利亚的习惯，指定的城市亦附有属于王室的草埸。利未人的城邑虽无从事非宗教性行政的证据，却很可能是宗教教育和课取圣殿税的中心。经文规定必须要有牧草，可能表示仪式所用的祭牲，是在此饲养的。

三十五6～34　逃城与司法制度　六座利未人的城邑，要成为犯了误杀之人的庇护所（又见：申四41～43）。为被告提供庇护，免得他被「报血仇」者所杀的方法，可能有延伸或替代出埃及记二十一12～14「庇护性祭坛」的作用。祭司团体可能担心犯法者抓住祭坛的角，有污秽祭坛和圣所之虞。将庇护地区扩大到整个逃城，* 玷污就不会发生。被告在审讯之前，也可以有较佳的住宿环境。古代近东到处都有地位特殊之圣城或王城的踪迹，但这种城邑所提供的保障，通常只是法定义务上的豁免。禁止流受保护者之血的，只有一处的文献。庇护的概念也在古希腊和罗马的史料中出现，反映政府有意加强管制司法制度，剥夺家族复仇的权利，以求保证正当的诉讼程序。

三十五9～34　家族复仇的责任　圣经律法虽然清楚显示「报血仇者」有责任为被杀害的亲属复仇，这种家族间的血仇对于司法的执行却有不良的影响。设立六个逃城的目的，就是给人有回复冷静的时间，以及为被告提供正当程序。

    罪名没有两个见证人就不能成立（民三十五30），然后处决罪犯就成为了「报血仇者」的责任（民三十五19～21；申十九12）。谋杀犯不得赎命（民三十五31～32）。这一点和古代近东其他的法律形成对比，赫人和中 * 亚述的法律，都容许赎价买回凶手的性命。亚述法律则采取中间途径，给予死者最近的亲属权利，选择处死凶手还是接受赎价。

三十五25、28　大祭司的死　解除误杀人者之罪的，不是这人在逃城流放的日子（见：书二十2～6）。任何人被杀都会构成流人血的罪，惟有另一人的死亡，才能把它消除。被告被宣判不是谋杀犯，因此必须接受庇护，直到大祭司去世为止。故此，消除杀人之罪咎的是大祭司的死亡。如此，大祭司就在死时，依然在 * 祭仪上服事百姓，消除流人之血所构成的罪咎（见：出二十八36～38；利十六16）。

三十五33　流血玷污地　作为盟 * 约赐与的应许之地是圣洁的，会被流血与拜偶像玷污（见：结三十六17～18）。由于血是生命之源、神的赐与，因此流血所造成的 * 玷污只有借着流血，才能涂抹。即使是祭牲的血，也必须倒在坛上，作为宰杀牠的人的赎价（见：利十七11）。这是宣判有罪的谋杀犯所以必须处死，以及祭司之死所以能够涂抹误杀所构成之玷污的理由。这命令若不遵行，就会使地败坏。地和其上的居民受到玷污，神就不能继续在他们中间居住。祂若离弃这地，地就不能出产盟 * 约所应许的丰盛（见：创四10～12）。

三十六1～13
继承法的案例
三十六1～13　支派保留女儿所继承的土地　民数记二十七1～11所成立的律法将继承土地的权利，给予西罗非哈的女儿，因为西罗非哈没有男丁作为后嗣（次经《多比雅传》六13记载了这律法的应用）。这律法无意产生了一个漏洞，容许地业因通婚而转归别的支派。这是增设这附加法例的理由。这法例规定继承了地业的女子，不得嫁出本支派以外，以求保持支派原有地业的完整。本段清楚显出保全家族的产业，是以色列社会最重视的标准之一。其背后的原因是，土地是盟 * 约的赐与，因此每个家庭所得的地业，就是这家庭在盟约之中的分。

    古代近东其他国家虽然也很重视土地的产权，土地有如此深刻之宗教意义的，却一个也没有。


05 申命记背景注释

申命记

一1～8
序言
一1～2　地理概况　亚拉巴就是约但河裂谷，有时专指死海和亚喀巴湾之间的部分。地点的名单比较近似行程表，不像是形容以色列人当时的位置（所以有提到西珥山路程的话）。所列各处的位置难以肯定。西珥山是以东的别名，西珥山的路就是西乃半岛前往以东所走的路。有关加低斯巴尼亚的详细讨论，可参看：民数记十三26的注释。有关西乃山／何珥山位置的讨论，则请参看：出埃及记十九1～2的注释。本段所提的十一天脚程（140哩），吻合西乃山在南部的理论。

一3　年代小注　十一月就是提别月，即公历十二月至一月。在以色列地这是正值雨季，但以色列人此时仍在南面雨量极少的地区（每年平均两吋）。当时虽是冬天，但日间的平均气温应该还是华氏六十五度（18℃）左右。本节「第四十年」的确实年分甚难肯定，因为经文并没有提供绝对的时间坐标。古代世界只用相对用语纪年（如「某王在位第五年」），圣经也不例外（在此是「出埃及第四十年」）。绝对的纪年系统（「1385年」）并不存在。请参看111页「出埃及的日期」。

一4　历史背景　这些战事的记录载于民数记二十一21～35。本节所提的三个地点，只有希实本曾被挖掘，但这个遗址也有争议之处（见：民二十一25～28注释）。本节称亚斯他录为巴珊的首都。埃及、* 亚述文献，和 * 亚马拿书函，都提到过这个城市。部分学者相信 * 乌加列文献提到神祇 * 伊勒统治的所在，也是这个地方。它今日称为亚斯他拉遗址（Tell 'Ashtarah），位于雅穆克河畔，加利利海东面二十五哩左右之处。西宏和噩都没有在任何经外文献中出现。

一6　何烈山　何烈是西乃山的别名，最可能位于西乃半岛南部。更详细的讨论，可参看：出埃及记十九1～2的注释。

一7　地理概况　本节主要是按照地形分区来描述。* 亚摩利人的山地大概是指整个南部，与此相对的是位于北部之迦南人的地。亚拉巴是指亚喀巴湾以北的约但河裂谷。山地从南到北延伸在在约但河西岸，只有耶斯列平原把它一分为二。高原（原文：「萨非拉」〔Shephelah〕，NIV：「西麓」）是南部山地延伸到沿海平原的地区。南地（原文：「尼革」）是死海、地中海、亚喀巴湾之间的三角形旷野地带。利巴嫩山（或译「黎巴嫩山」）是北部的山脉，幼发拉底河（和合本：「伯拉大河」）的西北支流，构成了这地的东北边界。

一9～18
司法制度
一16　古代近东的司法体制　接近这个时代的埃及和 * 赫人记录，亦同样显示司法系统是等级性的。赫人的《军官及司令指南》（Instructions to Officers and Commanders）甚至与第13节相同，让军官担任法官。这作法反映了士师记所显示的那种军事活动与司法活动关系密切的情形。在大部分其他司法系统中，难断的案件都是呈交给君王处理，在此的最高裁判则是摩西。如此古代近东的领袖，无论是部落、军事，还是城、省、国家性的官长，都有责任审判自己管辖范围之内的案件。陪审团并不存在，但长老有时也会集体判案。审判官如果只有一人，有财有势之人会否得他偏护就成了很实在的问题。无论是古代近东典籍或是圣经，都视公正和明察为至重要的美德。律师也不存在，大部分人在法庭上都是充任自己的律师。证人可以传召，宣誓担任极其重要的角色，因为今日大部分搜集证据的科学方法当时都还不存在。

一19～25
探子的差派和报告
一19　亚摩利人　* 亚摩利人又称为阿穆鲁人（* 亚喀得语）或马尔图人（* 苏美语）。亚摩利人一语（意即「西方人」）和迦南人一样，也可用来泛指迦南地的所有居民。狭义的亚摩利族于主前第三千年纪中期，已经出现在信史之中。大部分学者相信他们来自叙利亚，盘据了近东不少地区。

一24　以实各谷　这地区有很多干河，因此不可能肯定本节所指的是哪个地方。今日希伯仑附近的拉默特安莱以葡萄著称，附近亦有一条干河。

一26～46
百姓悖逆
一28　亚衲族　民数记十三22、28特别提到亚衲的子孙。所列的都是 * 胡利人（即圣经中的何利人，见：申二注释）的名字。亚衲的子孙通常被视为「巨人」（和合本：「伟人」；民十三33；申二10～11；撒下二十一18～22），但「巨大」可能是更合适的形容。圣经以外的史料完全没有提到过亚衲族人，但阿纳斯塔西第一蒲草纸（主前十三世纪）中的一封埃及信件，却形容迦南有些勇猛战士，直立有七至九呎之高。两副来自主前十二世纪，体高七呎左右的女性骸骨，亦在外约但的扎伊尔德叶遗址出土。

一44　西珥到何珥玛　学者大都认为西珥地是在以东中部的丘陵地带（海拔大体超过5,000呎）。北临古怀尔干河，南面是拉斯纳克布。何珥玛的遗址在别是巴以东七哩半外，暂时考证为马索斯遗址（即梅沙什废墟）。沿着朝西北方前进的大道，从西珥到何珥玛约有五十哩。

一46　加低斯巴尼亚　加低斯巴尼亚通常被考证为别是巴以南约五十哩的库代拉特泉。全区的水源以此最为充足。考古学者并没有在此地发现这个时代的文物。然而这地素来是游牧民族和贝督因人落脚之处，大量的当代「尼革陶器」显示以色列人流浪的时代，这地亦当如此。

二1～25
旷野流浪
二1　地理概况　以色列人循红海的路，沿着亚拉巴南行，大概还未走到亚喀巴湾顶端的以拉他。反之，他们似乎在西珥南区，在某条东西流的干河那里向北绕行，最后来到前往摩押的北行大道。

二8　亚拉巴的路　亚拉巴的路自南至北，从亚喀巴湾经约但裂谷直通死海。

二8　以拉他和以旬迦别　以拉他接近今日的亚喀巴市（Aqaba）。以旬迦别是亚喀巴湾头的港市（王上九26）。它可能是克莱费遗址（部分学者认为这是以拉他），也有可能是在法尔昂岛上（这是本区惟一具有大规模海港遗迹的地点）。

二9　亚珥　亚珥有时被视为亚罗珥的别名。有学者认为这是地区的名称，又有学者提出它是王道之上，位于亚嫩河一条支流旁边的巴卢废墟（Khirbet Balu）。王道是约但河东岸南北行的主要通道。

二10　以米人　创世记十四6也提过这种人。此外我们对他们一无所知。

二10　亚衲人　请参看一章26～46节的注释。

二11　利乏音人　创世记十五20提到利乏音人是原居迦南的民族之一，但经内经外，都再没有关乎他们的资料。* 乌加列文献用过利乏音一字，部分学者认为所指的是去世英雄和君王居住的阴间。虽然在以赛亚书十四9等诗歌（还有乔布记和诗篇）用到利乏音一语时可能是指阴魂，我们仍然没有理由认为圣经中的利乏音人与此有关。

二12　何利人　何利人在古代近东文献中，一贯称为 * 胡利人。他们属印欧民族，主前第二、第三千年纪时，集中在幼发拉底河畔居住。第二千年纪时他们建立了 * 美坦尼帝国，大约在本书之年代时衰亡。很多胡利人团体因此四处流亡，迁徙到叙利亚和巴勒斯坦一带。胡利人是 * 努斯的多数民族，* 阿拉拉赫、* 马里、* 乌加列、* 亚马拿诸地的文献，也曾提及他们。埃及人经常称迦南为呼利地（Khurri）。

二13　撒烈溪　撒烈溪是以东和摩押之间的边界，大概是今日的黑萨干河。这河长三十哩，自东至西注入死海南端。

二19　亚扪人　亚扪人住在摩押人北面，雅博河附近的地区。* 亚述记录称他们为在贝南曼努（Benammanu）地居住的比特亚扪（Bit-Ammon）人。他们在此地定居时，正值以色列的流浪时期。

二20　散送冥　创世记十四5称散送冥为苏西人。但除了与利乏音人有关外，我们对他们一无所知。

二22　以东人和何利人　以扫子孙和 * 胡利人之间的战事，历史一无所知。至今仍然未有确实的考古证据，证明胡利人曾经在以东居住。

二23　亚卫人和迦斐托人　学者考证迦斐托就是克里特岛，也是经常被视作非利士人本乡的地方（创十14；摩九7）。迦萨是沿海平原上非利士人的五个城邑之一。圣经只在几处地方隐晦地提到亚卫人，此外我们对他们一无所知。

二24　亚嫩谷　亚嫩河就是今日的莫吉布干河，长约三十哩，朝西北及西方穿越外约但，流入死海东岸的中腰。亚嫩河经常作为摩押的边界，但摩押人的控制，有时亦往北延伸到希实本一带。

二25　神圣恐怖　初民经常相信强大、得胜的军队参战时，对于神明成为神圣战士的恐惧，会率先进入战场。在杜得模斯三世（Thutmose III）的碑文上，埃及文献将这种恐惧归功于亚孟─锐。* 赫人、* 亚述、* 巴比伦的文献，都各有能使敌军满心恐怖的神圣战士。

盟约和古代近东条约

    考古学家手上有很多主前第一和第二千年纪时，宗主国及其藩属所立的条约。第二千年纪的例证大部分是赫人与其他国家所立的条约，第一千年纪的则来自主前七世纪时，艾萨克哈顿和亚述巴尼帕等亚述君王的时代。这些条约在格式上酷肖圣经中好几个盟约文件，申命记尤然。这些条约的开始，都是首先在导言中介绍成立条约之宗主的身分。除了列举他头衔和德性以外，导言更强调他的伟大和宣布条约的权利。在申命记中，这是第一章的开首五节。条约接着在历史引言中，描述双方以往的关系，特别注重宗主的仁爱和权能。在申命记中，这个部分由一章6节至三章29节构成（部分学者认为这部分可以延伸到第十一章结尾）。条约的核心是详述双方责任的条款部分，申命记在第四至二十六章颁布的律法，达到同样的目标。条约以三个法律性的段落作结：有关文约的指示、协议的见证、守约和背约所导致的祝福和咒诅。申命记在第二十八至三十章处理这些问题。

    一旦明白上述的格式，便不难看出主的意思，是要以极为常见的文学体裁，向以色列说明祂与他们所立的约。以色列人应该能够明白主是将自己放在宗主的地位，他们当以藩属的身分响应。这种关系能够为向宗主效忠的藩属，带来支持和保护。

二26～37
对抗亚摩利王西宏之战
二26　* 亚摩利王西宏　这场战争首先记载在民数记二十一章。西宏一名只在圣经记载中出现，考古学对他的首都和王国，都无法提供甚么数据。

二26　希实本　现代的黑什班遗址位于耶路撒冷正东面约五十哩左右。然而考古学家却找不到任何迹象，证明主前一二○○年之前有人在此定居。部分学者怀疑 * 晚铜器时代的希实本可能在别的位置，贾卢珥遗址是其中一个可能。最近在本区的勘测和挖掘，越来发现越多晚铜器时代的陶片。但要进一步肯定这时代定居的性质，依然十分艰难。

_
从亚嫩河谷向南望

二26　基底莫的旷野　这是摩押东疆以外的旷野地区。基底莫城暂时考证为旷野南角的萨利亚（Saliya）。

二32　雅杂　雅杂是以色列人与 * 亚摩利王西宏大军打仗的战场。根据教会史家优西比乌（主后四世纪）和米沙碑文（主前九世纪）的记载，雅杂可能是在马达巴和底本两个区域之间，摩押地东缘之塞梅特干河旁的梅代尼叶废墟。申命记二23和士师记十一20都曾经提及这场战役。

二24～30　占领之地　本段形容为西宏和噩的国土的外约但中部地带，南方达亚嫩河谷，北以雅博河为界。摩押是这地区的一部分，亚扪则否。这些「王国」在这时代似乎不是有组织的国家，以色列人击败它们也只是得以安全通过其领土，各支派并非直接控制这些地区，也不能在此定居。

二34　尽都毁灭　有关「当灭之物」的讨论，可参看七章2节的注释。

二36～37　地理概况　亚罗珥是个边疆的城堡，考证为现时位于亚嫩河转往南流之处，河谷北面不远的阿拉伊尔（'Ara'ir）。在该处遗址出土的有 * 晚铜器时代的文物。以色列人在整个外约但地区每战必胜。这个亚嫩河（摩押北界）与雅博河（亚扪领土）之间的地区，自南至北有五十哩，自东到西有二十至二十五哩。

三1～11
对抗巴珊王噩之战
三1　巴珊　击败西宏之后，以色列人向北行进，到达噩王的国土，即今日名叫戈兰高地的地区。巴珊的北界是黑门山，东界是得如瑟山（浩兰山〔Mount Hauran〕），西界是加利利海，南界是雅穆克地区。他们在以得来（今日之戴尔阿，位于加利利海东面30哩）击败噩王。限于雅穆克河（上游？）的巴珊本土，是个广大、富庶的高原，以牧草著称（诗二十二12；摩四1～3）。

三1　噩　圣经以外完全没有史料或考古文物，提供关于噩王的数据。

三4　亚珥歌伯　按照本节的形容，亚珥歌伯显然是个人口极众的地区。有时这名与巴珊同义；另一个可能则是指雅穆克河以南，几面被这河围绕的地区。主前九世纪几位 * 亚述王在这地区的浩兰山附近，发现并攻取了很多城市。

三5　外约但的设防城　这地区并没有进行什么挖掘，但索勒格遗址（Tel Soreg）等遗址，可能代表了这地区典型的无城墙农村。主前十四世纪的 * 亚马拿文献，提到加利利海东面，他们称为加鲁（Garu ＝基述）地区的七个城邑。考古学家在戈兰高地的调查，也找到了二十七个 * 中铜器时代末期有人定居的城市，和八个 * 晚铜器时代的城市。

三5　有门有闩　城门通常设有多个门室（有外门、内门），连接两门的路有时还要拐弯。纳瑟贝遗址（Tel en-Nasebeh）的 * 铁器时代外门旁边的石上，设有可安放门闩的狭槽。城内居民只要将横闩推入墙上的插口，就能关锁城门。

三9　黑门山／西连／示尼珥　黑门山是前利巴嫩山脉的一部分。其最高峰沙伊克山（Jabal ash-Shaykh），海拔九二三二呎，终年积雪。「西连」一名见于埃及、* 赫人、* 乌加列的材料。主前九世纪的 * 亚述记录称之为萨尼鲁（Saniru）。

三10　撒迦和以得来　以得来是今日叙利亚的戴尔阿，位于大马士革以北大约六十哩，加利利海东面三十哩，雅穆克河附近。当地没有挖掘活动。埃及和 * 乌加列的古代文献，也曾提及这个城镇。撒迦是现代的萨珥哈德（Salhad），在以得来东面二十五哩外。

三11　噩王的铁床　虽然不少解经家甚至圣经译本都把它解作玄武岩石棺，本节的用语却很清楚，因此应当保留「铁床」的翻译。很多形容为金、银、象牙的器皿其实都不是用这些材料制造，而是用之以装饰、包裹、镶嵌；同样这张床也不一定是实心的铁床。此时仍属 * 铜器时代，铁被视为珍宝，是以本段特别提到这床，亦不足为奇。床长十三呎，宽六呎，与巴比伦庙宇厄萨吉拉中玛尔杜克神的床大小相同。床不独可供睡眠，设筵或庆典时也可作躺卧之用。有些浮雕描绘君王斜倚在华丽的长榻上。

三11　利乏音人　请参看二章11节的注释。

三12～20
外约但的分配
三12～17　地理概况　基列是外约但地区，以雅博河和雅穆克河为南北界线的丘陵地带。这地的南部以及取自西宏，南达亚嫩河（这河是摩押的北界）的地区，归流便和迦得支派。基列延伸到雅穆克河曲的部分（亚珥歌伯区域？），和雅穆克河北面的某些地方（全部取自噩王），归玛拿西支派。基述和玛迦虽显然是噩王国土的一部分，却不包括在内。

    基述是加利利海东滨一个小地区。玛迦在基述北缘，延伸到黑门山。埃及的 * 碎陶咒诅文献曾经提及此地。

三17　毘斯迦　毘斯迦是亚巴琳山脉中的一峰（民二十七12），与比它稍高的尼波山形成一对。这两山被鉴定为沙伊汉山（Jebel Shayhan）的双峰，位于米底巴西北五哩左右，彼此相隔一哩半。立于约但河十哩之外。

三21～29
摩西观看全地
三27　从毘斯迦观看　毘斯迦山在高度上虽然比尼波山低四百呎，在位置上却比较接近北面和西面，因此对于约但河谷和对岸的地势，能够提供更理想的视野。地中海约在此地以西六十哩外，但却被约但河西面的群山阻挡，不能看见。天朗气清时，可以看见北面一百哩外的黑门山，以及耶斯列谷西北缘的山头（他泊山和基利波山），中央山地的山峰（基利心山和以巴路山），西南面直达隐基底。

三29　伯毘珥对面的谷中　学者大致上同意，尼波山脚的阿荣穆萨干河（Wadi Ayun Musa）就是伯毘珥谷，并以阿荣穆萨废墟（Khirbet Ayun Musa）为小镇的遗址。

四1～40
顺从律法的呼召
四3　巴力毘珥　* 巴力毘珥是在伯毘珥所崇拜的神祇。本节回顾民数记二十五章所记载的事件，以色列人受摩押女子诱惑而拜祭偶像。他们可能是首次与迦南的 * 丰饶崇拜接触。在生计全得倚靠风调雨顺和土地肥沃来维持的农业社会中，丰饶崇拜十分普遍。这种信仰的 * 祭仪经常有个「死而复生」的神祇，来反映季节的转移。人类丰饶和土地肥沃间的连带关系，使宗教 * 仪式添加了性欲的成分。

四6～8　守律法的结果　律法在此被描绘为智慧与公义的证据，使以色列有别于列国。现存好几个古代近东的法典都在引言和结语中，解释法典能够证明立法的君王，是何等智慧公正。同样对所罗门来说，能够作出公正的法令和宣判，就是他智慧的明证。古代近东的君王往往都指望自己的法典，能够促使神明相信他们是智慧公正的统治者。主在此是亲自向祂的子民和普世彰显祂自己的智慧和正义。

四7　神的相近　美索不达米亚的君王，都向正义之神（沙马士）呈交法律，作为自己为君公正的证据。神明是宇宙定律的维护者，授权君王立法的也是他们。定律被视为宇宙固有之物，法律应当是这冥冥中之宇宙定律的反映。然而在以色列人的想法中，律法出乎神的本性，祂才是法律的源头。立法者不是摩西，而是 * 耶和华。主颁布律法，就是借着使祂与其他古代神祇迥异的作为，自我启示。这就是本节特别指出的「相近」之处。

四10　何烈山　何烈山是西乃山的别名，最有可能位于西乃半岛南部。请参看：出埃及记十九1～2的注释。

四13　两块石版　请参看：出埃及记二十四12，三十二15～16的注释。

四15～18　禁戒偶像　第二诫的重点是当如何崇拜 * 耶和华，因为所禁的是代表祂的偶像（上一诫已经排除其他的神明）。这诫命与艺术无关，虽则古代的雕像实质上也是艺术品。

    偶像通常是用木雕成，包以锤平的金箔银箔，冠以最上等的衣饰。禁令所关注的是偶像的用法，其焦点在于权能。古代近东的神祇以特殊方式在偶像中临在，（在神祇向崇拜者施恩时）可以到达使 * 祭仪偶像成为神明的地步；然而这也不是神祇惟一的显现方式。由于这个关联，人可以向偶像施行符咒等法术，来要挟、控制、驱动神祇。此外，帮助或关顾神祇，又有另一套的礼仪。偶像所代表的世界观和对神明的概念，与耶和华之自我启示是互不相容的。

四19　古代近东的天象崇拜　在大部分古代宗教中，天体神祇（日神、月神、金星尤然；* 巴比伦宗教分别名为沙马士、辛、* 伊施他尔）都占了首要的地位。这些神明掌管历法与时间、季节与气候，被视为最具力量之神。他们为观兆者提供征兆，并且从天上观看万有。* 耶和华警告以色列绝不可行的，至此包括 * 丰饶崇拜（3节）、施法和操纵神明（拜偶像，16～18节），观兆和认为神祇与自然现象有关的想法（19节），亦即是古代世界异教多神崇拜的所有主要特征。

四20　铁炉　现时用来铸铁的鼓风炉，当时仍未发明。铁的熔点是摄氏一五三七度，古代科技并无把握达到。但当铁加热到摄氏一千一百度以上时，就会变成柔软可锻的半固体状态。炉通常以木炭为燃料，以提供化学过程所需的碳元素。钢（铁碳合金）的坚硬程度，是基于所吸收的碳量。炉温越低，锻炼过程重复的次数就越多，才能清除足够的矿渣，产生可用的成品。铁炉虽可比喻逼迫，炼炉的火却是建设性而非破坏性的。将脆弱的矿石变成耐用铁器的，正是这炉。出埃及的经历将以色列人转化为与神立 * 约之民。

四26　天地为见证　古代近东条约一般会召请神明作为见证，裁判未能履行条款之人。本节并没有神化天地，而是以之为整个被造世界的代表，象征协议的效力远超人类的寿命。诗篇八十九28～29、34～37更完整的描述，比较清楚地说明了其间的含义（又见：耶三十三20～21）。

四28　对偶像的看法　以赛亚书四十四章，杰里迈亚书十章、诗篇一一五4～8都表达了同样的观点。有关古代近东宗教对偶像的信念，请参看上文四章15～18节的注释。素来吸引学者注意的一点，是经文并不驳斥异教的神话或其神明的存在，而是攻击它对偶像的理解。然而至终要对他人证明他所信奉的神明并不存在，是十分困难的。可以做的，是证实这些神明并不如他们所信的行事。对圣经作者来说，「以偶像为崇拜的对象」，是异教信仰最脆弱、最荒谬的一环。这些神明如果不能在自己的神像中显现，这种世界观的其他环节亦变得可疑了。

四32～34　以色列与神明的独特经历　经文特别强调的两点，同时也是盟 * 约的两大特色：拣选（34、37节）和启示（33、35节）。* 耶和华藉这两个作为，使自己有别于其他古代近东的神明。古代近东的神祇有时会拣选一个人或一家人，向他们施恩。这人通常是个君王，宣称某神是他的保荐者。然而若无启示，这种「拣选」也不过是臆测或宣传手段而已。古代近东的神明不会启示──也不一定会有──长远的计划。他们不会启示自己是怎样，也不会透露什么能够取悦他们，或使他们不悦。崇拜者若非透过推论或演绎，就不能得悉这一切。反之，* 耶和华已经选择借着律法（「你们要圣洁，因为我是圣洁的」）和作为（与列祖立约、十灾、出埃及、引进应许地等）启示祂自己。

四41～43
逃城
四42　逃城　有关逃城的资料，可参看民数记三十五章的注释。比悉位于米底巴邻近地区。米沙碑文（主前九世纪）曾经提及此地，但考古学家却未能鉴定其位置。最有可能的两处地方，是乌姆阿玛德（Umm al-Amad；米底巴东北七哩左右）和贾卢珥遗址（米底巴正东面三、四哩）。基列的拉末一般考证为今日兰撒（Ramtha）附近，以得来以南，位于王道之上的鲁梅思遗址（Tell er-Rumeith）。然而此地却挖掘不到所罗门王年间以前的文物。哥兰即现代的桑朱兰（Sahm al-Joulan），位于阿兰（el-Allan）河的东岸，戈兰高地的东缘。

四44～49
领土的描述
四48　边界　经文最后环列整个外约但的边界：从南面的亚嫩河（摩押本土的北界），到北面的黑门山，又包括约但裂谷和死海（亚拉巴海）。

五1～33
十诫
五2　何烈山　何烈是西乃山的别名，最可能位于西乃半岛南部。更详细讨论，可参看：出埃及记十九1～2的注释。

五6～21　十诫　请参看：出埃及记二十章注释。

五22　两块石版　石版有两块大概是因为摩西得到两个抄本，不是因为诫命有些写在一块版上，有些写在另一块版上。所用的是石版，似乎表示它比泥版为大。但刻字的石版如基色历法等，都是只有手掌大小。这个时代的埃及惯例，是使用岩石上凿下来的薄片。正反两面都刻字并不罕见。字写到正面的底部时，文书往往绕过底边，在反面接续。只有手掌大小的石片都足够写下十五至二十行字。

六1～25
律法的重要性
六3　奶与蜜　迦南地被形容为「流奶与蜜之地」。对以畜牧维生的人而言，这话是描绘土产的丰盛；但对务农的人来说却不尽然。奶来自羊群，蜜──大概是指枣的果浆，不是指蜂蜜──是自然的出产。* 乌加列史诗 * 巴力与摩特中，也有类似的话，描述大地回复丰饶时，干河流满了蜜。早至《* 辛奴亥的故事》的埃及文献，都描述迦南是个有丰富自然资源，农产又丰盛的地方。

六4　一神信仰的种类　一神宗教可分几个阶段，分别可以用来形容不同时代，不同以色列人的信仰。至纯的一神信念可称为哲学性一神信仰（philosophical monotheism），即古往今来存在的只有一位神。* 单一主神信仰（henotheism）则承认其他神的存在，但往往坚持自己的神才是其中的至高者。同样，* 一神崇拜（monolatry）也是形容某人或某个团体专一崇拜某神，但对于其他神明是否存在却不置可否。最后，实用性一神信仰（practical monotheism）的奉行者则承认好几位神，但其宗教和崇拜活动则大部分集中在某一位神祇身上。申命记的材料与实用性一神信仰互不相容，但并不排除单一主神信仰和一神崇拜。

六4　耶和华是独一的　其他古代近东文献宣称某位神祇是独一或惟一（例如苏美的 * 恩里勒、迦南的 * 巴力，都作过这种宣称），通常都是指他有至高的统治权。另一个可能性，是这话是针对 * 耶和华的惟一性而说的。在古代近东，主要神祇可以有多个神庙，每个神庙所强调的，都是该位神明不同的一面。对于美索不达米亚的人来说，阿尔贝拉（Arbela）的 * 伊施他尔神和 * 乌鲁克的伊施他尔神，可能有颇大的分别。巴勒斯坦的碑文亦有撒玛利亚的耶和华、提幔的耶和华等字样，证实了这问题在以色列也是存在的。

六4　古代近东的一神信仰　旧约时代有两个可说是一神主义的运动，发生于古代近东。第一个在摩西五经时代，由埃及法老亚肯亚顿发起；第二个则是在巴比伦被波斯王古列攻陷之前几年间，由 * 巴比伦王拿波尼度发起。两个运动的寿命都不超过二十年。亚肯亚顿试图建立单独崇拜日轮亚顿的制度。亚顿没有神话故事，也不以人形出现；这是没有偶像，亦甚少应用庙宇和 * 仪式的崇拜。他多方设法扑灭对当地主要神祇亚孟─锐的崇拜，并且宣告日轮为独一的神（但似乎没有尝试扑灭其他神祇）。亚肯亚顿的本意虽然可能是哲学性一神信仰（有人甚至认为这是三位一体的信仰），接受他信念的臣子却似乎没有几人。拿波尼度则重建月神辛在哈尔兰（Harran）的庙宇，以之为法定的神明。十年之久他在阿拉伯西北部的特玛（Teima）居住，显然（按照部分学者的诠释）献身于建立辛神的 * 祭仪。然而历史却没有什么证据，显示此举有排除其他神祇的作用。拿波尼度虽然尊崇辛神，却仍然照例到访其他神的庙宇，并且捐献。他可能与巴比伦当权的祭司发生纠纷，或基于贸易策略，或其他政治上的理由，所以才在特玛居留；把它穿凿为基于一神改革是没有根据的。故此，以色列在这阶段所持的无论是一神信仰还是单一主神信仰，古代世界都没有什么可比之处。

六6　身体的象喻　和英语一样，希伯来语也使用身体的不同部分，来形容人的各个层面。「手」可以代表能力和权柄，「臂」代表力量，「头」代表领袖……等等。这些象喻不少都成了英语的一部分，一方面因为本身十分合理，另一方面是因为圣经对英语世界的影响深远。然而在两个语言之中，身体象喻的含义亦不尽相同。例如在希伯来语中，肾脏是良知的所在，喉咙关乎生命与个性。英语用「心」来比喻感情的所在，与逻辑和理性相对。希伯来语则同时以之形容感情与理性／思维中心。其他闪族语言如 * 乌加列语、* 亚兰语、* 亚喀得语等，也是采取这个用法。

六8　手上额上的记号　头带和臂带在叙利亚─巴勒斯坦是常见的饰物，只是现存的图画并不能证明它受以色列人所佩戴。古代近东的人经常佩戴 * 护身符，以驱除邪灵。贵金属和宝石被视为其中效力最宏者。护身符有时还包括具有法力的语句或咒语。以色列惯例反对护身符，在此即使使用，其作用亦变成律法的备忘物。在其他地方使用，也可能录有祷文或祝福，如一九七九年在耶路撒冷城郊某个被掳前时代之古墓发现的几个小型银制卷轴。这些记录了民数记六24～26祝福的袖珍卷轴，是现存圣经经文最古老的例证。此外又有证据，显示当时有人使用戴在前额或手臂的记号，作为向某位神明效忠的表示。

六9　门框和城门的铭刻　除了门户作为房屋的入口，需要特别保护以外，埃及的门框上亦有神圣铭刻的证据。这一类规定的功用，若非在积极方面保全生命的延续，维持与神明之互惠关系，就是在危险环境中消极地避免恶果。门框上逾越羊羔的血有后者的功用，其上的律法则是前者的例证。文字能够提供保护的概念，可见于美索不达米亚的《埃拉史诗》（Erra Epic）。只要家中存放这本书的抄本，就能避免瘟神的入侵。

六10～11　晚铜器时代的迦南城市　迦南在 * 晚铜器时代（主前1550～1200年）的特点是人口消减，设防城的数目及不上 * 中铜器时代。连村落和乡镇亦有明显的衰退迹象。按照 * 亚马拿书函（主前十四世纪时迦南和埃及之间的往来函件），迦南北部最重要、最强盛的城邦包括了夏琐和米吉多，中部则是示剑，南部是耶路撒冷和基色。考古学家发现在这些城市中，较为富裕之居民的房屋不但舒适，通常更设有天井式的院子。大部分城市四周是可耕的土地，城中大部分的居民在其上耕作。掘井和开凿储水池，掘泥松土，设立灌溉系统，全都是迦南农民生涯的一部分。果林和葡萄园通常需要多年栽培才能有所出产，但这一切奠基工作都已经有人为他们代劳了。

六13　指着耶和华的名起誓　由于誓言的能力和果效都极被信服，起誓就成了证实哪个神明最具能力的办法。以色列人虽然继承了迦南人的城镇、房舍、农场，却不可以承受这些据称是保护城邑、使地丰饶的神明。对这些神明表示弃绝的方法之一，就是拒绝在誓言中承认他们的能力。

六16　玛撒　玛撒是他们为西乃附近之利非订，盘石出水之处所起的名字（见：出十七7）。

七1～26
关于外邦的应许和政策
七1　迦南的居民　* 赫人来自安那托利亚，即今日的土耳其；然而在叙利亚和迦南的部分地区居住的赫人，却不一定与他们有关。迦南赫人名字属闪族语系，但安那托利亚的赫人却有印欧语系的名字。现时对革迦撒人所知甚少，但 * 乌加列文献却证实了他们的存在。* 亚摩利人（在美索不达米亚称为阿穆鲁或马尔图人）早于主前第三千年纪中期，已经出现在信史之中。大部分学者相信他们来自叙利亚，盘据了近东不少地区。「亚摩利」可以是指地方（「西方人」），也可以是指民族。他们有些是游牧民族，然而早在主前第三千年纪末期，叙利亚已经有亚摩利人的城邦。早至埃卜拉版片（主前二十四世纪）「迦南」已经在文献中出现。迦南人被形容为有墙城邑的主要居民，但似乎不是这地的原住民。在 * 亚马拿书函中（主前第二千年纪中期），这地区的君王自称为基纳努，同时代的埃及碑文用的也是这名字。比利洗人究竟是种族还是社会阶层（住在无城墙地点的人），至今未有定论。希未人有时被认为与何利人有关，若然，他们可能就是 * 胡利人。耶布斯人所占据的地区，特别是耶路撒冷城，是后来便雅悯支派的属地。他们经常和住在同一地区的比利洗人连上关系。比利洗人、希未人、耶布斯人，都没有在圣经以外出现。

七2　灭绝净尽　（原文 * 赫伦〔herem〕，和合本：「灭绝净尽」、「当灭之物」）英译本有时选用英语查禁（ban）一字，来表达这个完全毁灭的概念。本节的命令，在第5～6节阐明。正如有些祭物完全归神，有些祭物则由祭司与献祭者分享，同样有些战利品也是完全归主所有。全牲的燔祭怎样尽烧在坛上，查禁亦指定要全然毁灭。作战是耶和华所下的命令，代表祂对迦南人的审判，故此以色列人在此是执行神的使命，有耶和华作他们的司令官。这不是他们的战争，而是祂的战争，祂既是胜利者，战利品也就属乎祂。

    神圣战士的主题虽然遍及整个古代近东，灭绝净尽的概念则比较有限──这用语在圣经以外，只在摩押的米沙碑文中出现。此外，* 赫人的材料中，也有毁灭净尽的观念。部分遗址如基色等，在 * 晚铜器时代也很明显有一层烧毁的迹象。城被围攻时，卫生条件最是恶劣，瘟疫亦无法遏止。把攻陷的城市彻底烧毁因此也有卫生上的理由。

七3　异族不可通婚的命令　按照同时代的 * 赫人典籍，有些城市是法定的庙城，拥有某些特权。为了保障这些特权，禁止其中居民与外人通婚。同样以色列全地已被指定为「神的地」，以色列人更是祭司的国度。是以通婚的禁令有保障盟 * 约之特权，以及维持宗教理想 * 洁净的双重功用。

七5　柱像　立起来的石头（masseboth）显然是迦南宗教普遍的特色，但在以色列的立约仪式中，亦以纪念碑的姿态出现（见：出二十四3～8；书二十四25～27）。它与 * 亚舍拉和 * 巴力等迦南神祇有关，对 * 耶和华崇拜构成竞争和损害，是它遭禁的原因。

    考古学家在基色、示剑、夏琐、亚拉得都发现了柱像。后三者的柱像都明显是在圣洁特区之内，是这些地方之 * 祭仪的一部分。夏琐出土的柱子刻有高举之手和日轮。

七5　亚舍拉柱　* 亚舍拉可以是 * 丰饶崇拜的女神名字，也可以（如本节）是指 * 祭仪圣物（和合本：「木偶」）。这女神是以色列的异教叛道者普遍崇拜的对象，有时更被视为 * 耶和华赐福的中保。孔蒂拉特阿吉鲁和科姆废墟的碑文，都反映了这种信念。在迦南神话中，亚舍拉是主神 * 伊勒的伴偶。早在主前十八世纪，她已经在美索不达米亚文献中，以 * 亚摩利神祇阿穆鲁之伴偶的身分出现。这支作为 * 祭仪圣物的柱子上面，不一定会有象征神明的图案。柱子可能是人工的树木，因为亚舍拉经常和圣林有关。这种祭仪圣物有时是人工制造或建筑的产品，有时则是种植的树木。至于这些柱子在 * 仪式之中的实际功用，现存数据少之又少。

七6～11　立 * 约关系　本段所用的慈爱、尽忠、谨守遵行等字眼，在这时代的国际条约中十分常见。* 赫人、* 亚喀得、* 乌加列、* 亚兰的例证，全部显示宗主向藩属所表达的正面态度，是慈爱、友善、恩惠；藩属则当以顺服和忠贞作为回报。

七15　埃及的恶疾　部分学者认为这话是指十灾，其他人则认为这是指来自埃及的病症。若是后者，所指的是什么便难加确定。但对木乃伊的检验显示天花、疟疾、脊髓灰白质炎（小儿麻痹），都是流行的疾病。此外又有肺气肿和肺结核的迹象。埃及医学以治疗眼疾以及消化及排泄／泌尿系统的疾病闻名。这一点可能反映了最常见之顽疾的性质。原始的卫生条件使情况更加恶化，按照考古学家的发现，即使是有钱人的住宅也不例外。埃及旱季时有疾病流行的名声；结束这旱季的，是尼罗河每年的泛滥。

七20　黄蜂　军队往往可以昆虫来比喻，如：蜂子、苍蝇（赛七18～19）、蝗虫（珥一～二）。然而有些学者认为这是埃及一名的双关语（见：出二十三28注释），或是直指埃及，因为这是象征下埃及的昆虫。又有学者将这字译作「瘟疫」、「恐怖」。

八1～19
记念神的作为
八3　吗哪　在旷野喂养以色列人的究竟是什么食物很难确定。出埃及记十六4～9的注释讨论了几个可能。

八4　衣服没有穿破　在《吉加墨斯史诗》中，* 乌特纳皮什廷下令要让 * 吉加墨斯在归程时，穿上不会穿破的衣服。乔布记十三28用「虫蛀」或发霉来形容衣服穿破。本节表示超自然的因素，保护衣服不致腐败。

八7　水源　经文提到河、泉、源。前者是天降水分在地势高处溢流的产物，后二者则来自地下水。在降雨是季节性，并且雨量有时有限的地区，不但耕作必须倚靠灌溉维持，水源对于牲畜和人口也十分重要。约但河西虽然甚少河流，却有很多水泉为城乡供水。

八8　主要农产　本节所列的七样，是这个地区的主要农产。埃及之《* 辛奴亥的故事》形容迦南地时，列出了这七个农产的其中六个（略掉石榴）。酒和橄榄油是本区首要的出口货物。其他几样也是当地人的主要粮食。蜜是指枣椰树而非蜜蜂的产品。

八9　铁和铜　经文又从矿藏的角度，列出本地的自然资源。巴勒斯坦有无数劣等的铁矿，上等铁矿寥寥可数。今日巴勒斯坦的铁矿只有一个，位于雅博河畔阿吉隆（Ajlun）山区的穆加阿特雅尔代（Mughar-at el-Wardeh）。采铜的地点大都位于外约但。铁矿可于地面开采，铜矿则需开凿矿井。

九1～6
侵略作为惩罚
九1　设防城　在缺乏保障的乱世，城防至为重要。* 中铜器时代后期（主前十八～十六世纪）的迦南，正值这种乱世，很多设防（有墙）城都在此时建筑。不少这些城市都在这时代结束时被毁，其中很多都没有在 * 晚铜器时代（主前1550～1200年）重建。一般假设是这时埃及统治整个地区，为本区带来和平。但此地仍有好几个设防城，作为埃及统治的行政中心。中铜器时代发展的城防设施，包括在城墙底部加设陡峭的土坡（有些高达五十呎），以及围绕城外在基岩开凿的护壕。这些设施能使攻城器械不能接近，又能防止敌军开掘隧道。石制的城墙厚达二十五至三十呎，高度大概是三十呎。

九2　亚衲族　请参看一章28节的注释。

九7～十11
追忆西乃事件
九8　何烈山　何烈是西乃山的别名，最可能位于西乃半岛南部。更详细讨论可参看出埃及记十九1～2的注释。

九9　石版　请参看五章22节的注释。

九16　金牛犊　考古学家在好几个遗址（基利波山、夏琐、亚实基伦），都挖掘到青铜或其他合金制造的公牛或牛犊小像。但这些小像的长度都是只有三至七吋。在主前第二千年纪的迦南文化背景中，牛犊是普遍之丰饶和力量的象征。所描绘的神明通常不取公牛或牛犊的外形，而是站在这牲畜的背上。然而兽像崇拜也非罕见之事，经文亦无迹象显示以色列人仅将金牛犊视为座台（如约柜之为脚凳）。他们在「向耶和华守节」时崇拜这牛犊，显示所触犯的是十诫之第二诫而非第一诫。

九22　他备拉、玛撒、基博罗哈他瓦　这是以色列人遭受神审判的地方。民数记十一章记载食鹌鹑所导致的瘟疫，这事在他备拉和基博罗哈他瓦发生；玛撒的事件则记载于出埃及记十六章，百姓向神挑战，要祂供应饮水。

九23　加低斯巴尼亚　加低斯巴尼亚是旷野流浪时期首要的安营地点。请参看一章46节的注释。

九28　好战的神明　第28节的话骤看虽似荒谬，在古代近东的宗教背景中，却不是反常的想法。在多神信仰的系统里神明并非全能，他们设法要做的事，有时无法达成。再者，他们素无友善、坦率、可靠之名。例如美索不达米亚神祇 * 伊亚告诉「最喜爱的」* 亚达帕，神明将要请他吃的食物是「死亡之饼」，其实这饼能使他长生不死。在《* 吉加墨斯史诗》中，伊亚欺骗百姓说，* 乌特纳皮什廷若不乘船出发，福气就不会如雨降给他们。但他们送他离去之后，神明所降的雨却出人意外地成为洪水，将他们灭绝。主前一二○○年时吕彼亚人不满神明在他们对抗埃及时，给予他们初步胜利，但却存心至终把他们灭绝。埃及的殡葬文献（金字塔文献、石棺文献）所针对的，也是敌对的神明。

十6　亚干井、摩西拉、谷歌大、约巴他　这些地点也有在民数记三十三30～34出现，其位置大都不能确定。但有人考证约巴他为亚喀巴湾西岸，某个名叫他贝（Tabeh）的绿洲。

十12～十一32
对耶和华的立约回应
十17　神明的称号　列举神明的名号和属性，是古代近东常见的赞美方式。其中最为显著的是 * 巴比伦创世史诗《* 埃努玛埃利什》。本诗宣告巴比伦主神 * 玛尔杜克的五十个名字。

十17　神明受贿　按照古代近东的宗教信仰，神明是可以受人控制的，因为他们也有需要。献祭和庙宇的维持是护理喂饲这些神明之方案的一部分。如果有人能向神明提供所需的食物、衣着、居所，就能赚取其恩宠。这经文清楚说明，绝不可以将 * 耶和华与以色列邻邦的神祇等量齐观。本段所反映的意象，是耶和华为公义审判官，拒绝为一己的利益而扭曲公理。

十一1　古代近东对神明的爱　* 亚马拿书函（都是迦南藩王向埃及霸主所写的信）用「爱」字来形容友好忠诚的国际关系。藩属用这字来表示忠于彼此间盟约条款的诚意。这用法在圣经中的明显案例，可见于列王纪上五1。美索不达米亚文献劝人爱某位神祇的例子十分罕见，但总而言之，古代近东的神明不求崇拜者所爱，也不与他们建立盟 * 约关系。

十一2　伸出来的膀臂　埃及法老用「伸出来的膀臂」一语，比喻其势力和权柄的伸展。但将其能力伸展到埃及，拯救其子民的却是 * 耶和华。请参看：申命记二十六8的注释。

十一4　红海／芦苇海　这水域的确实位置有很多不同的理论。巴拉湖和廷萨湖是最普遍的看法。请参看出埃及记十三18的注释。

十一9　流奶与蜜之地　请参看六章3节的注释。

十一10　埃及的灌溉方法　本节的对比不是说雨水比灌溉好。灌溉方法和科技的成功及价值是有目共睹的。再者它也不是说巴勒斯坦经常不足的雨水，胜于尼罗河每年定期泛滥所带来的充足水量。已知的灌溉方法没有一个可以用「用脚浇灌」一语形容。然而列王纪下十八27保存在几个古卷中的读法，却显示这话可能是形容小便的婉词。若然，本节的对比便与灌溉科技和水量是否充足无关，而是指用来种植食物之水的洁净程度。

十一11～15　以色列的季节　以色列有雨季（冬天）和旱季（夏天）。雨季在秋雨（或作「早雨」，公历十～十一月）时开始，到春雨（「晚雨」，四月初）之时结束。这些雨水十分重要，因为它能提升泥土中的水分，使地软化易于耕耘。五谷在春天收割（公历五月收割大麦，六月收割小麦）。夏天（七～八月）则是打麦和簸谷的时候。葡萄在秋天收成，橄榄则延伸到冬天为止。

十一18　手、额、门框的象征　请参看六章8～9节的注释。

十一24　从利巴嫩到伯拉大河　有关这地大约的疆界，请参看一章7节的注释。

十一29　基利心山和以巴路山　基利心山和以巴路山位于中央山地示剑城的两旁。基利心（海拔2,849呎）在城南，以巴路山（海拔3,077呎）则在城北。这里被选为典礼所在地的理由，一方面因为它被视为全地的中心点（士九37），另一方面则是因为这地方可以看见很大部分的应许地。两山之间的山谷名叫纳布卢斯干河（Wadi Nablus），是少数几条贯通本区的通路之一。山谷南端颇为狭窄（两座山山脚的距离只有四分之一哩强），宜于举行设想中的启应宣读典礼。

_
从东面看基利心山和以巴路山

十一29　祝福和咒诅　当时的国际条约包括了祝福和咒诅，针对负责履行 * 约中条款者。祝福咒诅的执行者，是奉其名成立协议的神明。从主前第二千年纪到第一千年纪间，祝福的程序渐而少见，咒诅程序却越来越长。

十一30　吉甲　此地不是乔舒亚记中作为以色列人据点的吉甲，而是位于北面的示剑一带。其可能位置之一，是示剑东面四哩左右，法尔阿干河（Wadi Far'ah）畔的乌努克（El-Unuk）。

十二1～32
中央崇拜地点
十二2～3　户外的神庙　户外的神庙在迦南人中显然十分常见。作者憎恶这种地方性 * 祭仪场地的原因，是它所鼓吹的「通俗」宗教，包含了迦南崇拜成分，偏离既定「惟独 * 耶和华」的教义。因此所有地方性的祭坛、奉献给 * 亚舍拉的木偶、圣林，任何与迦南神明（* 巴力、* 伊勒，等）有关的地点，以及耶路撒冷──「耶和华你们的神所选择之处」（申十二5）──以外任何对神的崇拜，都在遭禁之列。这些户外的 * 祭仪场地，和经常被形容为城镇之地区性宗教中心的邱坛（原文 bamah；王上十一7；耶七31；结十六16；代下二十一11；米沙碑文），有很大的分别。邱坛显然是户内的场所，建筑目的是为圣洁陈设和祭坛提供安放之处，以及提供足以容纳祭司的地方。列王纪下十七9～11清楚反映了这两种宗教场所的分别。

_
主前十一世纪刻有埃及文字的碎陶片

十二3　柱像　请参看七章5节的注释。

十二3　亚舍拉柱　迦南人的崇拜和以色列人在邱坛和城内神庙进行的 * 混合宗教崇拜（syncretized Israelite worship），其共通之处在于 * 亚舍拉柱的竖立（和合本：「木偶」；士三7；王上十四15，十五13；王下十三6）。究竟它不过是象征树木的木柱，还是刻有 * 丰饶女神形像，还是圣林的一部分，仍然未有定论。列王纪下十七10形容「各青翠树下」都有亚舍拉柱，似乎显示这是为 * 祭仪而立的柱子，而非种植的树木。作为 * 伊勒神的伴偶，亚舍拉显然是个很受注重的女神（见：王下十八19），* 乌加列文献（主前1600～1200年）也曾提及对她的崇拜。她在圣经叙述中恶名昭彰，表示其 * 祭仪是 * 耶和华崇拜的主要敌手（见：出三十四13和申十六21的禁令）。亚舍拉柱被人竖立崇拜，以及受到强烈谴责，被人砍下焚烧的例证如此之多，也是这个理由（士六25～30；王下二十三4～7）。进一步资料，可参看：申命记七5的注释。

十二4、30～31　迦南人的崇拜方式　迦南宗教遭禁之处应当包括利用偶像控制神明、* 丰饶崇拜的习俗（可能包括与庙妓进行 * 仪式化的性交，但见二十三17～18的注释）、献儿童为祭、占卜、平息神明怒火的仪式。

十二3～5　将其名从那地方除灭；耶和华立他名　圣经的叙述清楚显出名字所具有的果效和能力（见：创十七5，四十一45；出三13～15；申五11）。古埃及将失位的官员甚至法老的名字，从他们的纪念碑上除去的习惯，就反映了这种信念。此外，古代近东各处 * 碎陶咒诅文献的程序，都是指名咒诅敌人，召请神明降下灾难（民二十二6；耶十九3～15）。埃及在整个主前第二千年纪都有使用碎陶咒诅文献的痕迹。他们把敌国统治者或城邑的名字写在器皿之上，然后把它打碎。呼吁以色列人「涂抹」迦南人及其神祇名字的命令，是要他们从历史之中将之消除。在人类与神明的服事都与名字有关的世界里面，惟有这些名字从记忆中消失，毁灭才算彻底。这一点成为事实之后，剩下的圣名只有一个，崇拜他神的理由便不复存在（见：赛四十二8）。

十二5～7　在神面前献祭　全古代近东普遍的观念，是神明各有自己的势力范围，因此受庙址所局限（例如 * 巴比伦神是 * 玛尔杜克，以革伦神是巴力西卜）。信奉这些神明的人有责任来到主要的神庙，在此献祭、许愿、正式结盟立约，或在神祇的圣洁特区之内在法律上作证（* 汉摩拉比法典和 * 中亚述法典都有此规定）。如此请愿的人能够召请神明作为见证，增添他所奉行之事的效力。此举又能加强神庙的权威性，显出这是神彰显临在的地点。

十二11　许愿　请参看：利未记二十七2～13的注释。

十二16　食肉前先倒血　* 乌加列和美索不达米亚的神圣文学把血视作所有动物的生命力。在以色列传统中，作为生命力的血属于赐生命者造物之神 * 耶和华。因此以色列人必须戒食仍有血在其中的肉类。这种圣洁的液体必须从肉中流尽，然后「如同倒水一样倒在地上」，使之回归于土。献祭时的血必须倒在坛上（见：利十七11～12）。

十二20　吃肉　以色列人可以随心所欲地吃肉的应许，与土地及丰饶的立 * 约应许有密切关系。然而概括地说，这个社会所拥有的牲口，却从来没有多到可以随意宰杀的地步。故此献动物为祭是圣洁而隆重的场合。他们可能要很多个星期才有一次机会食用祭肉。

十三1～18
唆使人崇拜他神的人
十三1～18　叛逆之源　本段认为先知、近亲，和地区性的颠覆分子，都可能成为叛乱的温床。亚述王艾萨克哈顿对藩属的要求，是将敌人、亲人、先知、受感说话者、圆梦者所说一切不合体统或批评的话，都要一一禀报。

十三1～3　鼓励人崇拜他神的先知　为了划清惟独 * 耶和华之宗教的界线，申命记必须驳斥谴责其他神明及其先知的教训和宣言。在迦南及邻近地区居民当中，都有事奉其他神明的先知、占卜者、祭司的存在（* 马里文献，民二十二～二十四中巴兰的史事，以及代尔阿拉碑文都曾提及）。然而在此最为可憎的一点，却是以色列人奉其他神之名说话。这种内部传教工作特别可怕，因为它的可信度较高，是以更有果效（见：民二十五5～11）。这种先知所说的话或预言若是成为事实（这是真先知的证据之一；申十八22），以色列人仍当留意他有否归功于神。若是不然的话，这就是神对他们是否忠诚的考验，他们必须弃绝这先知，以使人堕落为由将之处死。

十三1～5　古代近东藉异梦预卜未来　在古代近东，异梦是领受神明信息的标准办法之一（见：创二十八12的雅各布；创三十七5～11的约瑟；和但二、四章的尼布甲尼撒）。它在 * 旧巴比伦的观兆文献中，与检验羊肝、反常气候、牛羊怪胎等等被视为彰显神明旨意的现象一同出现。* 拉加什的古德（约主前2150年）所作的梦，是最有名的异梦之一。有一形像在梦中命令古德建筑一座庙宇；这形像与但以理之梦和以西结蒙召（但七；结一25～28）等启示文学叙述中的形像，十分相似。* 马里的王室书函（约主前1750年）亦记载了大约二十个有关异梦的先知性预言，作梦者全部都不是专业宗教人员。这些兆头极受重视，受到认真的研究。美索不达米亚和埃及的专业祭司，都受过圆梦和解兆的训练（见：创四十一8和但二4～11中的术士、博士，和用法术、行邪术之人）。

十三10　石刑处死　除了因为以色列到处都有石头可用以外，选择石刑还因为这是团体性的处死方法。没有一个人需要为罪犯死亡负责，但若是侵犯社会的罪行（叛道、亵渎、行邪术、偷窃当灭之物），则每位公民都必须参与，把恶事从社群中消除（见：申十七5；利二十27，二十四14；书七25）。家庭方面的罪行，诸如奸淫或是一直冥顽不从，也可以用石刑处罚，而且整个群体都要参与（申二十一21，二十二21）。圣经以外的文献，完全没有提到以石刑为处死方法。古代近东法典所列的死刑，只有淹死、火烧、刺刑（插在尖柱上）、砍头；并且在每个情况下，负责执行惩罚的都是官方，不是全体社群。

十三16　掠物为燔祭　指定完全属神的掠物有两种：* 赫伦（圣战；书六18～19）的战利品，以及在叛道城镇收集的掠物。保留这些对象能够使人败坏，并使神的忿怒临到百姓（书七）。

十三16　荒堆　译作「荒堆」的希伯来语字眼是 tel，来到英语成为 tell，中译「* 遗址」，指古时长期在旧城遗址之上加盖建筑，所累积而成的多文化层土墩。

十四1～21
洁净与不洁食物
十四1～2　服丧仪式　祭祖和与哀悼追思死者有关的 * 仪式，在古以色列十分常见。这种作法背后的假设，是死者虽以虚无飘渺的形式存在，在一定时期之内依然对活人有所影响（见：撒上二十八13～14）。是以服丧者在用饭之时奠酒，并且穿着特定的服饰。然而服丧仪式是在私底行进行的，和公开崇拜不一样，所以较难控制。希西家和约西亚在位时大力推行一神宗教，将 * 耶和华崇拜定为全国性信仰之时（王下二十三24），这种行径亦成为集中攻击的对象。申命记特别禁止的行为（如割伤皮肤等），亦有在 * 巴力故事循环和 * 乌加列的《* 阿赫特史诗》（约主前1600～1200年）中提及。与法术和多神信仰的关系，使这种作法成为以色列作者攻击的主要对象。请参看：民数记三12～13和申命记二十六14的注释。

十四2　珍贵财产　英译作「珍贵财产」（和合本：「特作自己子民」）的字眼在古代近东其他语言中，是指藉分配掳物或遗产而得的财宝。* 阿拉拉赫王在其印章中自称为哈达神的「珍贵财产」，证明了这字亦可指人。同样在 * 乌加列文献中，* 赫人宗主称乌加列王为「珍贵财产」，也是表示他的身分是得宠的藩属。此外，以色列人又被称为「祭司的国度」，表示以色列在列国中扮演祭司的角色，是万民和神之间的媒介。再者在古代近东还有一个案例颇多的作法：一城或一个群体的人，可以脱离君王的辖管，直接成为某位神明的子民。如此以色列脱离埃及之后，也是得到了这个分别为圣的身分。

十四3～21　饮食的规限　美索不达米亚某些食物短期遭禁的例子很多。* 巴比伦又有证据显示，有些神祇只肯接受某种牲畜为祭物。但却没有好像本段一般，凌驾一切之上的系统。虽然现有史料中完全没有与以色列饮食规限对应的系统，可吃动物名单大致符合古代近东人饮食的惯例。

十四6～10　动物分类的准则　主要的准则是（一）行动方式，和（二）身体上的特征。动物的饮食习性和生存环境则绝口不提。人类学家论动物洁与不洁，是视乎牠是否具备在其分类中使之「正常」的所有特征。其他理论则与健康与卫生有关。这些理论的弱点是，理论所不能解释的例证太多了。另一个很多人接受的传统解释，是禁吃的动物与非以色列的宗教 * 仪式有关；其实以色列邻邦的献祭习惯和以色列极其相似。一个新近提出的理论可信性颇高：神的「饮食」是以色列饮食的模式。换言之，不能献给神为祭，就不宜给人作为食物。

十四8　猪　* 亚述的智慧文学以猪为不圣洁，是神明所憎恶的，不宜在庙中使用。又有一个解梦文献说吃猪肉是凶兆。但猪肉十分明显是美索不达米亚常吃的食物之一。某些 * 赫人 * 仪式必须献猪为祭。然而米格伦却观察到，这些仪式中的猪不是放在坛上作为神明的食物，而是吸收 * 不洁，然后焚烧或埋葬，献给冥界神祇为祭。同样，猪在美索不达米亚也是献给鬼魔的祭物。有证据显示埃及以猪为食，希罗多德宣称当地也以猪为祭。埃及史料提到庙产饲有猪群，猪又经常列为捐献给庙宇之物。色特神尤其以猪为圣。然而以猪为祭物的例证，主要来自希腊和罗马，献祭的对象大都是冥界神祇。市镇中的猪经常和狗一同食腐为生，更加令人恶心。以赛亚书六十五4和六十六3、17清楚反映了以色列人对猪的态度。前者更提及与崇拜死人的关联。故此，以猪为祭很可能就等于是献祭给鬼魔或死人。

十四21　路边死兽的处理　在极其缺乏蛋白质的地区如古以色列，糟蹋好肉几乎可算是罪行。但由于尸体的血未经流净，以色列人不可食用（见：申十二16；利十一40，十七50）。这些肉类可以施舍给外侨（他们是受保护阶层之一，申一16，十六11，二十六11），也可以卖给不在以色列定居的外国人。

十四21　用山羊羔母的奶煮山羊羔　请参看：出埃及记二十三19的注释。

十四22～29
什一奉献
十四22～29　什一和赋税　什一在古代近东，与赋税没有什么分别。两者都是由村镇向政府缴付的五谷、油、酒，通常存放在庙宇建筑中，再从此分配出来，供养王室和宗教官员。什一奉献无论在收取还是在配给上，圣俗的界线都十分模糊。君王在位被视为神明的拣选，储存的中心也是宗教中心。什一／赋税所换取的服务，包括了行政和神圣事务。塞缪尔记上八10～17清楚描述了这个方案：君王「必取十分之一给他的太监和臣仆」。* 乌加列经济文献和王室信件所勾画出来的，正与此一模一样。后者也是列明了各色专业人员（工匠、官僚、庙宇官员）及其配给分量。古代近东各处的官方建筑，都首先需要估定土地和村落出产的价值，所课取的什一税款正反映了这种公务计划。进一步资料，可参看：民数记十八21～32的注释。

十四23　吃什一奉献　本节不太可能是说奉献者要吃尽什一奉献。若然，这献款就无法供养祭司，以及作为穷乏者的储备金了。这命令大概是要人将什一奉献（或等值的银子）带到耶路撒冷神的圣所，以表虔诚（见：申十四24～26）。食用的部分代表立 * 约筵席，与出埃及记二十四9～11中所吃的相同。

十四27～29　对利未人的供应　十八章8～18节说得更清楚：利未人要收取什一献祭的一部分，因为征服后他们没有分得一分土地。按照 * 乌加列经济典籍，工匠、官员可获分派定额的五谷和酒（见十四22～29注释）。作为宗教事务的专业人员，他们亦可以同样分得土地的出产。换言之，利未人所提供的服务得到补偿，是可以预期的事。

十四29　对无助者的供应　以色列法律传统的一大特色，是对软弱穷困之辈──寡妇、孤儿、外侨──所提供的帮助（见：出二十二22；申十18～19，二十四17～21）。如此，第三年的什一奉献（不是当年多收十分之一），是保留为供养社会中无助者之用。早至主前第三千年纪中期，美索不达米亚的法典已经表示关心有需要的人。但大体而言，它所针对的只是权益的保障和司法上的保证，不是金钱上的供给。

十五1～18
奴隶的释放与债务的取消
十五1～11　古代近东的金融系统　古代近东衡量国家财富的尺度，是按照自然资源（采矿和农业）和贸易这两个经济基础。故此必须有复杂的金融系统，才能支持这些事业。例如风险资本（以金、银、宝石、香料等形式提供），是由埃及和美索不达米亚的君王或企业家，供应给沿地中海航道前往塞浦路斯和克里特，以及沿红海南下，前往阿拉伯、非洲、印度的商船。此外，他们又贷款给在古代近东从事贸易的商队（预期的最低投资利润是百分之百），并且在耕种季节向农人提供种子和农具。上述的借贷通常都会收取利息（但也有一类是定期之内无息的贷款）。* 汉摩拉比法典包括无数管制利率的例证；在贷款者索取利息超过百分之二十的情况下，甚至没收投资。农夫若在某年失收，往往需要倚靠借贷才能供应来年生活的所需，和耕种时所需的物资。收成若是多年欠佳，就可能需要抵押田地、出卖妻儿，最后自己沦为债奴。

十五2～3　豁免债务　申命记律法在第七年结束时全面豁免所有债务，其实是将原本只是讨论休耕的安息年律法（出二十三10～11）扩充。随着经济的增长，法律亦有扩张的必要，一方面包括债务，另一方面亦包括抵押还债之土地的归还（见：利二十五有关禧年的律法）。旧巴比伦王阿米萨杜卡（Ammisaduqa；主前1646～1626年）的米沙龙（misharum）敕令，确定了本段所指的是全面豁免债务，而非暂停一年摊还的可能性。这法令的文件禁止债主在敕令颁布之后追讨债务，违者处死。但它也和申命记律法一样，身分主要是外国人或新定居侨民（十五3的外邦人）的商贾，依然必须偿还给投资者，因为这是交易，不是债务。

十五1～6　安息年　每逢七年休耕一年，一方面是承认创造大工，另一方面也是保养得法的例证；这规例首先在出埃及记二十三10～11出现。利未记二十五2～7扩充这律法，更具体地讨论它对地对人的影响。申命记法例的重点则在债务的豁免、奴隶的释放（十五12～18），以及安息年公开宣读律法的教育过程（三十一10～13）。圣经以外没有与安息日或安息年对应的法律，但 * 乌加列的 * 巴力史诗却提到七年一度的耕作周期，可能与此有关。按照 * 汉摩拉比法典，被卖为奴的妇孺三年之后便可得释。

十五12　希伯来　希伯来很可能原本是与 * 亚喀得文献中的 * 哈比鲁一样，是泛指无地、无国，受雇为佣兵、劳工、奴仆的人。这名虽不一定含有贬意，却仍有些负面的含义，因为初民的自我意识通常以团体或地方为基础。鉴于圣经中的第一个「希伯来人」埃布尔兰，是个没有地业的移民，「吉普赛人」一类的字眼，可能更能表达其大概意思。以色列村镇的居民自视为有地产的自由人，故此「希伯来人」就是指一贫如洗（参较：耶三十四9），或寄居外邦的以色列人（士十九16）。希伯来人需要做足六年的为奴日期，才能得回抵押的田地，重获地主身分。如此，出埃及记二十一2，申命记十五12，和杰里迈亚书三十四9中的「希伯来人」，都是指以色列人。他们和非以色列人不同，不能被卖为终身奴隶。他和非以色列人不同之处，是他有得释的权利。

十五16～17　穿耳典礼　请参看出埃及记二十一5～6的注释。这里与该处圣经惟一不同之处，是申命记在第17节多了「你待婢女也要这样」一句话。因为这里的奴隶释放律法，对男女奴隶的讨论比较详细。

十五19～23
头生牲畜
十五19～23　头生牲畜的处理　将头生牲畜奉献给神明，在古代近东其他文化中并没有肯定的旁证，然而部分学者宣称在 * 乌加列文献中，找到这种作法。即使果真如此，这些文献也不能提供什么数据，让我们明白这作法背后的动机。

十五23　吃血　有关食用动物之肉时禁止同食其血的命令，请参看：利未记十七11和申命记十二16、20的注释。

十六1～17
三大节期
十六1～17　以色列的圣历　这历法的不同版本，可见于出埃及记二十三12～19，三十四18～26；利未记二十三章；民数记二十八至二十九章（见这些经文的注释）。

十六1　亚笔月　亚笔月（公历三～四月）被视为以色列历法中的正月（一月），与出埃及事件相连（见：出十三4，二十三15）。学者相信某些月名源自迦南月分的名称，本月也是其中之一。* 巴比伦历法引进以后，正月称为尼散月。亚笔月按照出埃及记二十三15，与除酵节相连；按照申命记的律法，则与逾越节有连带关系。

十六1～8　逾越节　参较出埃及记十二章的注释。这条申命法例顾虑到出埃及之后以色列社会的转变，并且将逾越节的庆典中央化，局限于「耶和华你神所选择要立为他名的居所」（6节），即耶路撒冷举行。

十六8　严肃会　在古代世界，严肃或宣告的大会是大部分宗教中极重要的一环。这是地区或全国性的公开集体崇拜。百姓被召放下日常的职业来参与这些活动。

十六9　禾稼　七七节（见：出二十三16）与公历三至四月的小麦收成相连。基色历法指出这是「收割与设筵」的月分。由于全国各地小麦成熟的时间不同，「禾稼」的收成应该需要法定的七个星期才能完成。

十六9～12　七七节　三大节期之二发生在收割初熟谷物之后七个星期（出三十四22），它又名收割节（出二十三16）或五旬节。在农业周期中，它和小麦收割季节的结束同时，按传统它与在西乃山颁布律法相连。它又与盟 * 约更新和朝圣旅程有关。庆典包括了将两个饼、祭牲（七只一岁的羊羔、一只公牛、两只公绵羊），和奠祭，为感谢丰收献作「摇祭」。并且同时为百姓牺牲一只山羊，作为赎罪祭。

十六13～17　住棚节　全年最后一次收成发生在秋天，雨季来临之前，这是农历新一年的开始（第七月的第十五日）。最后一批成熟的五谷和果实，于此时聚集收藏。这个为期七天的节期，又称为收藏节（出二十三16），其象征是为收割者建筑以绿叶为装饰的棚。用棚字形容这节期在申命记首现，它大概是反映收割工人在禾田上支搭帐篷，使他们可以整天工作，不用回家歇息的习惯（见：利二十三42）。按照以色列传统，这节是纪念旷野的流浪。所罗门圣殿的奉献典礼（王上八65），也在这节举行。

十六16　朝圣节期　有关以色列人必须一年三次朝见神的责任，请参看︰出埃及记二十三17的注释。在古代世界其他地方，每个城镇都各有自己的守护神和地方性庙宇。因此进行守节等崇拜活动并没有长途朝圣的必要。然而 * 巴比伦 * 玛尔杜克神的「阿基图」（新年）大节，无疑很能吸引远近的朝圣者。带着神像按照象征性的阶段游行，是古代近东节期的主要特色之一。与以色列节期的朝圣规例对应的，并不是其他宗教的节期，而是 * 赫人条约中要求藩王定期朝见宗主，重申效忠（并且每年献上贡物）的条款。

十六18～十七13
建立司法制度
十六18～20　古代近东的司法系统　* 汉摩拉比法典（约主前1750年）的引言，和埃及智慧文学中「善辩之农夫」所说的话（约主前2100年），都证明了保护社会中穷困软弱者的权益，被视为当权者的责任。君王、官长、地方官必须秉行「真正公义」（见：利十九15）。事实上，士师记和先知书（赛一23）中「世界颠倒」的主题，正是描写「有人立法，无人执法」的社会现象（例如埃及的《奈费尔蒂的异象》，约主前1900年）。古代近东国家行政是否得法，在于法律和执法是否可靠。为求达到这个目的，每个有组织的国家，都设立了法官和地方官系统，处理民事刑事案件。他们的职责是听取供词、调查控诉、审核证据，然后作出判断（详述于 * 中亚述法律和汉摩拉比法典）。然而有些案件需要君王来处理（见：撒下十五2～4），也不时有上诉交由最高的地方官员审判（如 * 马里文献）。

十六19　古代的贿赂　不论何时何地，法官和政府官员都会有受贿的诱惑（见：箴六35；弥七3）。在官僚制度之下，双方竭力出奇制胜时，受贿几乎成为通例（弥三11；拉四4～5）。然而至少在理论上，贿赂是受谴责并明令处罚，以求杜绝或加以制约的问题。故此，* 汉摩拉比法典严惩修改自己判决的法官（假设是因受贿），除了罚款从苛外，更永远剥夺其职位。出埃及记二十三8禁止受贿屈枉正直，认为这是得罪神、得罪软弱无辜者，而至于全体社群的行为（见：赛五23；摩五12）。

十六21　亚舍拉柱　请参看：出埃及记三十四13；申命记七5，十二3的注释。

十六21　柱像　请参看：出埃及记二十三24；申命记十二3的注释。

十七3　天象崇拜　古代近东到处都有人崇拜天体（日、月、行星、恒星）。太阳神（沙马士）是 * 亚述和 * 巴比伦的主要神明之一。月神（埃及名为妥得，美索不达米亚称之为辛，在迦南宗教中名叫雅拉〔Yarah〕）也广受崇拜。在历史上，以色列人大部分时间都很熟悉亚述文化和宗教，并且备受其影响（见：申四19；王下二十一1～7，二十三4～5）。到了新巴比伦帝国时代，以色列人依然奉行这些禁戒的行为，在屋顶香坛上向「天上的万象」烧香（耶十九13），因而受到谴责。崇拜这些自然现象，冒犯 * 耶和华作为万有惟一掌权者的地位，是以被禁。然而这种通俗的崇拜方式，仍然不断在先知书和乔布记中出现（见：伯三十一26～28，三十八7）。进一步资料，可参看：申命记四章注释。

十七5　石刑处死　请参看十三章10节的注释。

十七6～7　古代司法系统中的见证人　在不同案件中充任见证是个严肃的责任，不容被滥用（出二十16；民三十五30；申十九16～19）。其责任包括听取他人证供，签署商业或民事文件，或在法律诉讼中作证（* 吾珥南模法律、* 汉摩拉比法典、* 中亚述法律）。见证人在证明商业交易的可靠性（耶三十二44；汉摩拉比法典），如：产业转让、婚姻，和改变社会地位（* 中亚述法律）等案件中，扮演极重要的角色。他们偶然还会在呈到神明面前的事务中，充任百姓的代表（出二十四9～11；汉摩拉比法典）。

十七8～13　古代近东的观兆裁判　没有证据或证据不足的案件，可以凭观兆作出判决。原告必须咨询专职宗教之人（十七9的祭司利未人），寻求神明判语是他们所提供的服务之一。古代近东的占卜方法包括了检验羊肝的肝卜术（hepatoscopy），解梦（* 巴比伦文献中有专文列出不同的梦各有什么预示──意外、死亡、战争胜败等；见：但二9），记录自然界的反常现象，以及使用天文图表等（主前十至七世纪的 * 亚述帝国尤然）。圣经中的乌陵和土明（出二十八30；民二十七21）也是有助于断定神的旨意，此外又有先知指出饥荒、干旱等自然灾害，象征神对不忠子民的审判（摩四10～12；该一5～11）。

十七14～20
君王
十七14～20　神明拣选君王　* 苏美的君王名单（King List），据称记录了由洪水之前开始，直至 * 吾珥第三王朝（约主前2000年）结束之时所有君王的名字。这文献开首的第一句是「当王权自天而降时」。

    美索不达米亚历史一贯的假设，是每位统治者都是得到神明的认可，才得以在位。因此，* 汉摩拉比（主前1792～1750年）在他法典的引言中，谈到神明在 * 巴比伦建立「永久性的王权」，又描述阿农（Anum）、* 恩里勒二神如何拣选他统治百姓。这信念所导致的结果，是君王有责任凭智慧公义统治，不滥用权力，并且遵行神明的命令和要求。埃及的情况略有不同，因每位法老都被视为神明。

十七16　加添马匹　由于马的主要功用是拖拉战车及乘载骑兵作战，屯积马匹就表示这位君王若非采取侵略性的外交政策，就是想要向百姓或邻邦炫耀自己的财富和权势。本节提到埃及，是暗示以埃及为盟友或战马的供应者（赛三十六6～9）。这种联盟到了王国时代后期，成了犹大和以色列的祸患，广被众先知所谴责（赛三十一1～3；弥五10）。

十七17　结亲联盟　以婚姻为外交工具，是古代近东到处都实行的政策。例如 * 马里君王心利林（主前十八世纪）就利用自己的女儿，来与邻邦巩固联盟、建立条约。同样，法老杜得模斯四世（Thutmose IV；主前1425～1412年）亦与 * 美坦尼国王的女儿结婚，来表示友好关系，结束与这个幼发拉底河中游的王国之间的一连串战争。所罗门的七百妃（妻）、三百嫔（* 妾；王上十一3），是他权势和财富的证据（和申十七16的马匹一样），与法老女儿的婚姻尤然（王上三1）。结亲策略在政治上虽有很大的利益，所罗门妃嫔引进了对别神的崇拜（王上十一4～8），却显明了这种婚姻的危险性。

十七17　王室的财富　本节继续讨论沉缅于王室权势象征（马匹、妃嫔、金银）的主题，警戒君王不可单为增添王室的财富，而过度加重百姓的赋税。各样的财富都会导致骄狂、叛道，拒绝或低贬 * 耶和华的重要性（参较八11～14）。

    传道书二8～11和杰里迈亚书四十八7，都讨论过虚荣君王积聚财富的惟一理由，只是为了满足一己的骄傲。这些财富通常是庙宇和国库的贵金属资产，捐赠和战利品都包括在内。其中有些虽是钱币和金条，占绝大部分的却是珠宝、* 仪式中使用的器皿、宗教圣物，以及王室或富裕家庭中的各种装饰。朝贡所需的银两必须由这些宝库支付，有时甚至提取一空（见：王上十四26；王下十八15）。挖掘出土或文献叙述中的王宫、庙宇，经常都有指定用作库房的房间。库房的管理员也是王室官员之一。

十七18～20　君王也在律法之下　在美索不达米亚和埃及，君王是法律之源。察知并维持宇宙原有之秩序（埃及称之为玛阿特，美索不达米亚称之为默〔me〕），是他的工作。除了神明以外，没有谁能惩罚君王「以正法纪」。他虽不在法律之上，人类的法庭却没有审判他的制度。以色列在法律上可能也是一样，但先知作为神的代言人，却足可责备君王。

十八1～13
祭司和利未人
十八1～5　对利未人的供给　崇拜者不论有否食用祭牲的一部分，一定数量的祭肉总为祭司供给了食物。* 巴比伦习惯也是如此：君王、祭司，和庙宇的其他员工各都获得部分的祭牲。早至 * 苏美时代的文献，已经将食用分别为圣之物，视作极严重的罪行。有关交给祭司的什一奉献，请参看：民数记十八12～19的注释。

十八6～8　利未人在城镇中的作用　定居时代初期，利未人主持地方性神殿和祭坛的事工。他们的角色是作为专职的宗教人员，执行祭祀，把律法教导百姓。有些利未人可能几代住在同一个地方（撒上一3），但也有证据显示还有一些是巡回的利未人，周游全国，受聘在地方性的神殿或邱坛担任短期性的职务（士十七7～13）。在重视土地的社会中，利未人被突显为没有地业的一群（书十四3～4）。他们的责任本是教导百姓何为适当的崇拜，但士师记却清楚显出他们所作的，有时是制造问题而非解决问题。他们大概是传统和律法的维护者，经常担任审判官的职务。

十八9～22
从神明领受信息
十八10　占卜　请参看：利未记十九26的注释。* 占卜包括了先知（弥三11）、术士、交鬼和行法之人所用的一系列寻求神明旨意，预卜未来的方法。这些方法包括了检验祭牲内脏，分析各种兆头，以及从自然和反常的现象中察看将来（见：创四十四5）。以色列人中有认可的「占卜」方法（乌陵和土明的使用）。本节所谴责的是一群以算命为业之人。

十八10　邪术　初民认为法术既是与超自然界发生接触的方法之一，就必然有善恶两面。在美索不达米亚和 * 赫人文化中，施行有害法术是死罪。邪术包括利用饮剂、小像、咒语，使死亡、疾病、不幸临到受害人；有别于专业驱邪者和「老妇」所奉行之实用而有益的法术，后者负责执行庙宇的建筑和奉献礼仪，以及提供医疗服务。只有埃及一地的法术才没有正邪之分。施法者的职责是威胁鬼魔或其他神道力量，驱使他们行事或解除咒诅。以色列律法全盘否定这些行径，理由是它基于多神信念，冒犯 * 耶和华作为万有之主的身分（见：出二十二18）。

十八10　观兆　美索不达米亚文献中提及的祭司阶层之一，称为巴鲁（baru）占卜者。其职责是施行脏卜术（extispicy；主要对象是羔羊），检验动物的肝脏，为要求察知将来的求卜者诠释其中的兆头。有意开战的君王（参较：王上二十二6）、商队将要启程的商人、患了病的人，都会咨询巴鲁。政府官员经常在函件中包括兆头的报告（* 马里文献）。由于兆头含义有时隐晦，往往需要咨询几组的观兆者，才将回应付诸实行。全部的观兆文献（包括以往的事件及预言），都收藏在庙宇和王宫的档案中，供在职的占卜者查考。他们甚至设有肝脏模型，供教授学徒之用。

十八10　法术　本节的法术和邪术一样，通常都归入非法的法术一类。用法术者可以在宫廷或庙宇中任职，也可以成为地方性的草药医生或巡回的占卜者。后者受聘便能提供方法，使人能以伤害或毁灭仇敌（见：利十九26，二十6；王下二十一6）。漠视美索不达米亚善恶法术之间分别的以色列律法，谴责女巫（出二十二18），并且宣判行邪术者的话为不可靠（耶二十七9；玛三5）。

十八11　用迷术的、交鬼的、行巫术的　施行巫术和邪术的人受到谴责，因为他们和迦南宗教有关，并且以其「技艺」寻求智识和能力的对象，是灵魂而不是 * 耶和华。这些人是通俗宗教的代表，这种宗教比较接近一般平民的习俗，对不少人来说，是一种非正式的「影子宗教」。由于它和 * 占卜有关，其 * 仪式和方法不时和正式宗教发生直接冲突，并且作为走投无路之人的另一条出路（见：撒上二十八扫罗求助于隐多珥的非法女巫）。* 汉摩拉比法典和 * 中亚述法律，亦同样禁止邪术和施法所用的饮剂。显示禁止、忧惧这种行径的，并不限于以色列人。

十八11　过阴　古美索不达米亚虽然没有很明显的来世观念，也未设想到有赏罚的处所，却已经有祭祖和向亡魂献祭的作法。施行法术的人共同创制一个咨询亡魂，预卜未来的办法（见：撒上二十八7～14中隐多珥的女巫）。这种所谓的「招亡术」（necromancy），可以是求问某个或是「相熟」的灵魂，也可以是招起任何交鬼者之咒诅所吸引来到的鬼魂。* 赫人占卜者所奉行的仪式，通常使用装满了饼和血的祭坑，希腊英雄奥德苏斯亦使用盛满了血的坑穴，来吸引亡友的鬼魂。当时人相信只要向去世的祖先奠酒，他们就会保佑仍然在世的后人。* 巴比伦人相信脱离躯壳的灵（utukki）和鬼魂（etemmu）没有受到照料，就会变得十分危险，并且经常是施咒的对象。安葬是照顾死人的第一步，此后还要经常献上礼物，并且尊崇死者的人格和名声。长子要负起祭祖的责任，所以继承家神（经常是先人的像）的也是他。

十八10～13　占卜禁令的世界观基础　旧约所教导的世界观，坚持 * 耶和华是独一的神，在宇宙中有至高的能力和权柄。古代近东的多神宗教与之形成鲜明的对比，他们不认为自己的神明（甚至作为一个整体时）在宇宙中有至高无上的能力。他们相信知识和能力之源，是个无位格的原始境界。* 占卜的目的是试图从这境界中汲取智识，咒语则是想要利用其能力。故此无论是 * 占卜还是咒语所采取的世界观，都是与耶和华的启示相抵触的。

十八14～22　先知的功用　这些人不独是一般的宗教从业员，有些人虽然隶属祭司社群，却能置身于这制度之外。其角色是向当权者和社会秩序挑战，提醒领袖和百姓，他们与 * 耶和华立 * 约的责任，并且警告他们违犯盟约协议所导致的惩罚。先知蒙授特殊的能力、信息、使命，并且蒙召为先知还有特殊的催逼感。被召者纵或可以规避一时（参看乔纳的逃亡），至终仍需回应呼召。值得一提的还有一点，要向自己同胞说出严厉或谴责的话，先知有时或会觉得难以启齿。在这种情况下的先知，会经历无可抗拒的催逼感，驱使他说话（耶二十9）。由于这是来自神的信息，他们可以不为所说的话负责，不可被控以叛乱、煸动、凶言等罪名。故此，对先知来说最重要的事物是他的信息，不是他的一己。当然有些先知如巴兰或伊莱贾等变得颇有名声，但其根据仍是他的信息以及代表神说话的能力。先知要得着百姓的信任，信息就得成为事实。某些先知虽然是 * 祭仪社群的一份子（以赛亚、以西结），或作为宫廷的先知（拿单），他们似乎时常都能置身其外，批评这些团体，指出他们毁弃与神所立的 * 约之处。

    在王国时代初期，先知宣讲的主要对象是君王和宫廷，与古代近东其他地方的先知一样（有人称他们为「前古典〔preclassical〕先知」）。但从主前八世纪开始，他们逐渐将焦点集中到百姓身上，成为社会／属灵事务的评论员；这一种才是我们心目中的先知（「古典先知」和「写作先知」）。他们的角色不是预告未来，而是向人解释神的政策和计划。

十八20～22　假先知　和讨论引人事奉别神之人的申命记十三1～3一样，本段中的假先知一般来说，也是奉别神之名说话的人。申命记否定这些神明的存在，所以也质疑这些神明之先知的真实性。至于未经许可擅自奉 * 耶和华之名说话的先知，验证是否为真先知的准则，是看他的预言是否成为事实。圣经提及过好几个假预言的例子。杰里迈亚谴责哈拿尼雅（耶二十八12～17），并且警告所有预言被掳时期会迅速完结的其他先知时（耶二十九20～23），也批评过假预言。情况有时可能混乱到要等到事过境迁，真先知的身分才能显露出来（见：王上二十二）。关注假预言问题的并不限于以色列人。其他文化通常利用 * 占卜来证实先知的信息，但这在以色列是不可行的。

十八14～22　古代近东的预言　大量的先知话语，出现于来自美索不达米亚、叙利亚、安那托利亚的文献之中；显示绝大部分的古代近东历史，都包含了先知的存在。这些文献虽然有一部分可以归入智慧文学或观兆报告之属，却仍有不少是叙述自称领受了神祇信息之人的话。其中最有名的来自 * 马里（主前十八世纪）。这五十篇左右的文献记载了男女先知的报告：有人谋害君王的警告，神祇要人建筑庙宇或献上 * 殡葬祭礼的告诫，以及战争胜利的保证。这些先知宣布从梦或预兆中所领受的神明信息。其余的则据称是进入魂游象外的状态，以受感先知的形式说话。这种预言也出现于主前十一世纪的埃及故事《* 温纳蒙》，和塞缪尔记上十5～11；列王纪下三15中。

十九1～21
死罪的案例
十九1　晚铜器时代的迦南城市　现有关于 * 晚铜器时代迦南城市的知识，大部分都是来自考古学家的挖掘和勘测，以及统治该地区之埃及法老的碑文。证据显示这个时代的主要城市（耶路撒冷、示剑、米吉多）都建有城墙，但有人口聚居之处却十分疏落。主前一二○○年以前中央山地的人口十分稀少。人种却很混杂，包括了来自 * 赫人王国，叙利亚、美索不达米亚，和阿拉伯沙漠地区的人。埃及显然难以统治这个地区，他们被逼多次出兵镇压叛乱，剿灭土匪（主前十四世纪的 * 亚马拿书函，和法老亚门霍特普二世〔约主前1450～1425年〕、法老梅雷他〔约主前1208年〕的胜利石碑，都有报导这些事件）。

十九2～3　古代近东的逃城　有关以色列之逃城的讨论，可参看：民数记三十五6～34的注释。庇护所和避难处是颇为古老的概念。* 巴比伦和 * 赫人的文献都提及所有人都可以得到保护的圣地。由于尼普尔、西帕尔、巴比伦等大型庙城之守护神的庇护，其中的居民也得到特殊地位。其中的原则是只有神明才有资格收回对这些人的保护，因此没有从神而来的预兆或神迹，谁也不得流他们的血（希罗多德记载了一个古典时代的例证）。按照埃及的传统，庇护的有效范围只限于庙宇场地，而非全城。这一点与圣经之中逃亡者前往祭坛寻求庇护的例子对应（王上一50～53，二28～34）。

十九6　报血仇者和司法制度　有关家族为死者复仇责任的讨论，可参看：民数记三十五9～34的注释。「报血仇」者称号的来源，可能是族中有人被杀时，家族有进行流血复仇行动的责任。这虽是部落社会的典型行径，在有组织的国家中，却会对维持法纪构成极大的危害。因此本段中之「报血仇的」（这用语只在圣经有关逃城的讨论中出现），可能是由政府所指派，负责缉捕被告，并且在谋杀罪名成立之后将之处死，以求满足家族和政府需要的人。

十九11～13　死刑　在圣经之中，可以判处死刑的罪行包括了叛道（利二十2）、亵渎（利二十四14）、行巫术（利二十27）、违犯安息日（民十五35～36）、窃取 * 赫伦（当灭之物；书七25）、严重忤逆父母（申二十一21）、奸淫（申二十二21）、乱伦（利二十14），和蓄意杀人（民三十五9）。石刑是最常见的处死方式，但也有些罪行是要烧死或刀剑刺死的。每个例子背后的用意，都是要从社会中消灭污秽人的成分，藉以除却能够吸引百姓转离盟 * 约的恶。

十九14　挪移地界　地是神的赐与，并且是按照神所赐下的划分方式分配给百姓的，故此挪移界石非法窃取土地，就是针对神的偷盗罪。证实古代产权法的例证，包括了主前十六世纪加瑟人的库杜鲁（kudurru）界石，主前十一世纪埃及智慧文献中不可迁移测量官标石的劝诫（《阿曼尼摩比的教训》），以及何西阿书五10的咒诅。每个例子都呼吁神明来保护业主的权益，不致被人侵占。

十九15～20　古代司法制度中见证人的角色　见证人是古代司法系统中不可或缺的一环。反映这点的证据之一，是以色列律法规定必须要有两个见证人，才能定人有罪（民三十五30；申十七6；王上二十一13）。* 汉摩拉比法典和 * 中亚述法律在商业交易，以及在民事刑事案件中，也是极为倚重见证人。

十九21　同态复仇法　「以眼还眼」，即同态复仇法（拉丁语 lex talionis，直译「复仇法律」）的法律原则，在圣经律法和美索不达米亚法典中都可以找到。圣经例证（出二十一24；利二十四20）反映了有意消除社会中具有污染能力或不洁成分的态度，并且谆谆告诫要「不可怜恤」犯罪者。美索不达米亚法律同时包括理想化的同态复仇法，以及缓刑的规律制定赔偿的限度。例如 * 埃施嫩纳的法律集成制定毁伤他人一眼的的罚款是银子一弥拿。在 * 汉摩拉比法典中有关赔偿责任的法律中，伤害的对应视乎被害者和被告人的社会地位，可以是完全相同的伤害，也可以是罚款或毁伤身体。即使在美索不达米亚法律规定必须完全对应的伤害时，也很有可能是罚款了事（甚至可能包括在法律之内），不是真的拔牙剜眼。

二十1～20
战争的规例
二十2　祭司对军队训话　战争既被视为宗教事务，祭司和其他僧侣就理所当然要随军同行了。随军祭司所扮演的角色，可见于 * 亚述的文献和浮雕。他们负责搬运看管神明的偶像和徽号（见：书六4～5；撒上四4），执行宗教 * 仪式和献祭，无疑还会奉神祇之名向军队训话。上述最后一项工作可能包括诠释预兆，保证神明的帮助，以及鼓励士兵为神明所拣选的君王奋勇作战（如杜库提宁努他一世〔主前1244～1208年〕和亚述纳瑟帕二世〔Ashurnasirpal II；主前883～859年〕年表之所述）。

二十5～9　豁免兵役　虽然全体四肢健全的自由男丁都理当服兵役，实际上几个特殊类别的人是可以豁免的；祭司（按照 * 马里文献）、新婚者（申二十四5）、有宗教义务需要执行的人（见：利十九23～25），都是例证。采邑要满足对国王的责任，必须征召士兵参军。征召方法有好几种，人口统计和强征壮丁都包括在内（马里）。圣经容许「惧怕胆怯」的人退伍的根据可能是为了维持军队的纪律，但亦同时保证参战者相信耶和华会在打仗时帮助他们（见：士七1～3）。至于出钱请人代服兵役的规例，各法典之间却有不少矛盾。* 赫人法典容许这作法，* 汉摩拉比法典却禁止之。后者所根据的理由，是参加君王的战事是条直接命令。而贵族子弟则可能预先有特殊安排，以免在法律上陷入进退两难的困境。在迦南的《* 凯雷特史诗》中，国王召集军队事关重大，以致一般豁免理由（新婚等）都要全数取消。

二十10～15　正常的战争惯例　古代近东的标准惯例是不发给士兵粮饷，而从攻取村镇的战利品中分配一部分给他们。由于战争被视作神明所下达，有其辅助的使命，战争所有的掠物依法来说，都是神明分别为圣的财产。故此分配的手续必须十分严格，免得犯上了神圣的避讳。例如按照 * 马里文献，军官要立誓「不吃」军阶相等或较低之人的阿萨孔（asakkum）（即不侵害其权益）。违犯的罚款极重。按照这个模式，美索不达米亚和以色列的军队都同样将俘虏的妇孺，连同牲口和动产视作战利品；并且杀灭男丁（见：创三十四25～29；和 * 亚述王西拿基立的年表）。如此胜利者的劳力才得到回报，并且被攻取城市的荒凉景象，更提高了胜方国势和神祇的声誉。

二十16～18　圣战的手续　在特殊情况下，军队可以选择放弃俘虏和掠物，将之全数奉献给赐他们胜利的神祇。这习惯希伯来语称为 * 赫伦，军事策略中十分罕见。彻底摧毁一个城市的事，只发生过寥寥几次：乔舒亚记六17～24的耶利哥、乔舒亚记十一10～11的夏琐、士师记一17的洗法、塞缪尔记上十五3的亚玛力人。此外彻底毁灭有时亦可以稍加变化，申命记二34～35和三6～7都是案例（杀尽人口，牲畜成为战利品）。这种战事在圣经以外的例证，首先发生于主前九世纪，摩押王米沙与迦得支派的战争中。类似的概念又可能在几位 * 亚述王的年表中反映出来，他们以完全灭尽作为心理战的策略，驱使背叛的国家降服。

二十20　攻城设施　要攻取有墙的城邑，必须进行一系列的攻城设施，如：坡道（和合本：「垒」；撒下二十15；王下十九32）、攻城台（和合本：「戍楼」；赛二十三13；结二十一22），和防止对方突围的围墙（结二十六8；弥五1）。撞城锤（结二十六9）和城墙底下开掘之隧道的支柱，都需要使用木材。申命记特别批准攻城时砍伐树木，就是这个原因。不少这类的攻城器械和同时的作战方法，可见于 * 亚述王亚述纳瑟帕二世（主前883～859年）位于宁鲁德的浮雕。

_
罗马的攻城锤模型

二十一1～9
谋杀悬案
二十一1～9　无辜者血的处理步骤及其概念　有关净化 * 仪式的意义和红母牛的使用，可参看：民数记十九章的注释。这些注释同时亦讨论「无辜血」被流时，除罪的重要性。按照 * 赫人的法律，尸体若在田野被人发现，死者的继承人可以从最接近发现尸体之处的城镇得到一些财产──除非城镇在九哩之外。但这法律所注重的是继承人的权利，而非流无辜血的问题。

二十一10～14
被俘女子的权利
二十一10～14　被俘女子的权利　如何处理战俘是战争无法避免的一部分。部分女性俘虏自然会成为奴隶（王下五2～3），但也有不少会被士兵取来为妻。申命记律法所处理的，是这些女子如何被收纳为以色列社会的一份子。这个转变手续包括剃头、更衣，和一段服丧期。作为女子旧生命死去，新生命开始的标记（参看：创四十一41～45，约瑟的转变）。* 马里文献亦为被掳女子提供衣服和工作。俘虏结婚后所得的权益，与一般以色列女子的相仿，强调离婚不会降低其地位。规定俘虏婚后，要与阶级相等的亚述妇女穿着同样服饰的 * 中亚述法律，所关注的也是相同的问题。

二十一15～21
儿子的对待
二十一15～17　长子的权利　长嗣继承法是继承权的根据。这法律规定父亲遗产分配时，头生儿子可得双份。单单列出几处地方的文献──中亚述、* 拉撒、* 马里、* 努斯──就可证明这是古代近东的常例。这种法律的用意，是保证财产的世袭有条不紊。* 汉摩拉比的法律给予父亲权利，选择优待任何一个儿子。按照努斯文献，父亲可以选择修改长子的权利。古代近东最接近本段的法律，是汉摩拉比的法律指定奴隶成为妻子后所生的子女，若在父亲在世之时得到承认，就可以和正式妻子所生的子女，承受同等分量的遗产。

二十一18～21　逆子的处死　家庭的团结受到破坏，儿子拒绝照父母所当得的顺从和供养他们时，整个社会就因他受到危害。本段的用语证明此事和弃绝盟 * 约有关。「贪食好酒」一语表示此子已无可救药。正当法律程序包括父母作为犯罪的见证，然后规定社团性执行死刑（见：申十三10注释）。这罪行对盟约所构成的危害，与崇拜别神相等。美索不达米亚法律亦同样保障父母的权益，但刑罚只限于剥夺继承权和伤残肢体。请参看：出埃及记二十一17的注释。本段律法限制父母的权柄，此事必须交由长老处理，父母没有独断独行的自由。

二十一22～23
罪犯处死后的处理
二十一22～23　曝尸　由于申命记的律法通常不太关注礼仪上之 * 洁净和污染成分等问题（见：利十三～十七，以及利二十10～16，二十二3～9的注释），「玷污了地」可能是指暴露之腐尸所造成的景观和恶臭问题。死尸被视为有污秽能力的事物（利二十二8；民五2），因此对活人构成威胁。圣经提及曝尸的记载，只有寥寥几处（书八29，十26～27；撒下四12，二十一8～13）。本段所讨论的不太可能是指以绞刑处死，而是将死尸插在树上或柱上示众。西拿基立王（主前704～681年）位于 * 尼尼微之宫殿的 * 亚述浮雕，描绘士兵立起桩子，把拉吉城居民的尸体插于其上。这种可耻的示众方式如此可怕，可能是以色列律法规定尸体必须在日落之前取下埋葬，不留给鸷鸟或其他野兽吃食的原因（创四十19；撒下二十一10）。

二十二1～12
律法杂录
二十二1～3　失物　和出埃及记二十三4一样，本段亦要求以色列人归还别人失落的财物（牲口、衣着等），或好好保管以备物主领回。综合两条律法，无论物主是以色列人还是仇敌，这准则都同样有效。* 埃施嫩纳和 * 汉摩拉比的法律都曾经讨论失物，但两者都扩张了法律的范围，规定财物再度出售时，发现者的责任和物主的权益。

二十二5　古代近东装扮为异性者　古代服装不但反映人的社会地位，更显示其人的性别。古希腊罗马的剧院需要男扮女装，因为女子不得在此表演，此外，这也是同性恋者的行径之一。古代近东提到男扮女装或女扮男装的，主要是 * 祭仪或法律性质的文献。例如 * 乌加列英雄 * 阿赫特被谋杀之后，因为没有男性亲属，他的姊妹帕格赫特（Paghat）在女装底下穿着男装，以担任报血仇者的角色。一对夫妻在 * 亚述智慧文学的对话中，提出交换衣服，进而扮演对方的性别角色。这可能是个 * 丰饶崇拜的礼仪，又或者是个以某位女神为主题的宗教剧。这种和其他宗教的关联或许是申命记以此为「可憎恶」的理由，然而使性别模糊可能也是原因之一。* 赫人文献在好几个法术的礼仪中，使用与性别有关的对象和服装，以求影响施法者自己的性别身分，或者消减或改变仇敌的性别身分。镜子和纺纱杆是代表女性的对象，男性的则是各色兵器。

二十二6～7　鸟窝的处理　除了显然对动物福利有人道上的关注以外，释放长成的雀鸟继续繁殖，反映了对自然资源的保护。申命记二十19～20禁止砍伐果树的命令近似本节，两者都是一方面保存食物的来源，同时提供满足眼前需要的办法。

二十二8　屋顶的栏杆　由于屋顶也算是居住空间的一部分（见：撒下十一2；王下四10），栏杆是适当的安全设施。这律法所针对的，是客人因建屋者疏忽而受伤时，房屋主人当负的责任。* 汉摩拉比法典（第229～233条）亦警告营造者，不得建筑不合规格或不安全的房屋，而导致有人伤亡。违者轻则罚款，重则处死。

二十二9～11　材料的混合　有些混合物是分别为圣的材料。羊毛搀合细麻是专用作制造圣幕和祭司外袍的材料──这是死海古卷（4QMMT）的诠释。* 赫人法律亦以死刑阻吓人不可混种两样种子。禁止使用这些混合材料并没有明显的理由，但可能源自宗教上或文化上的禁忌。收成被视为「不洁」或要充公给祭司，显出这是宗教上的理由，所针对的可能是迦南 * 丰饶崇拜的 * 仪式或习俗。不同种类的牲口在利未记十九19中禁止交配，在本段则禁止一同耕作。早于主前第三千年纪已经有杂交混种实验的记载。

二十二12　繸子　每个成年的以色列男子都要在袍子褶边的四角上缝上蓝色的带子，不断提醒他们神的诫命（民十五37～41）。无数浮雕、绘画、文献，都证明了衣服褶边的装饰，在古代近东十分普遍。褶边的设计往往反映了穿着者的身分或职位。繸子是象征性的，为鼓励良好的行为而设，不是 * 护身符，没有驱除危险或试探的功用。

二十二13～30
有关婚姻的律法
二十二13～21　贞洁的凭据　未结婚前身为处女，是子女和继承人是丈夫亲生的保证，所以极被珍视。女子家庭的健全性有赖于她能否出示贞洁的凭据。本段所指的物证或许是新婚时（染了处女膜破裂时的血）的被单，但也可能是女子上次行经时所用的破布，证明她结婚前并未怀孕。

二十二19　一百舍客勒银子　诬告的罚款大约是银子两磅半。* 汉摩拉比的法律也有诬告不贞的讨论，但都和婚礼无关，并且也没有规定罚款的价值。按照申命记二十二29，五十舍客勒银子的聘礼数额，本节的罚款是聘礼的双倍，因此对于这一类的诬告有确切的阻吓作用。这数目大约等于十年的一般薪酬。

二十二22　行淫　与他人妻子发生性关系，按照圣经和古代近东法典都是死罪。埃及《两兄弟的故事》称之为诚实男女必然不会考虑的「大罪行」。它直接攻击人的家庭，窃取他生育的权利，危害他遗产不能有秩序地传给继承人（见：出二十14注释）。此举又使男女双方都变得污秽（利十八20；民十三5）。由于奸淫不但攻击婚姻的神圣，更是广泛污秽之源，所以是神要驱逐这地居民的理由之一（利十八24～25）。

二十二23～24　「在城里」的条件　在城内被强奸的处女自动处死，因为她有机会高叫，可以召来援手。其默许是死刑的根据。美索不达米亚有关强奸的法律亦顾虑到案发地点。然而 * 苏美法律比较注重女子的父母是否知道女子外出，以及强奸犯知否她是奴隶还是自由人（强奸身为奴隶的处女，* 吾珥南模和 * 埃施嫩纳的法律处以罚款）。最接近申命记律法的是 * 汉摩拉比的法律。犯人若在街道上强奸女子，又有证人见证女子曾经自卫，他就要判处死刑。* 中亚述法律容许受害人的家长强奸强奸犯的妻子。此外有法律容许强奸犯在受害人家庭同意之下与她结婚，并要付出极高的聘礼。

二十二23、25　「已经许配」的身分　婚约是个神圣的协议，可以和与耶和华所立的 * 约相提并论（见：结十六8）。「许配」的协议（一）订明聘礼和妆奁的价钱，（二）保证新娘在结婚之时仍为处女，（三）要求双方绝不违约。由于婚姻在古代近东经济和社会上有如此重要的地位，很多法律都和它有关。例如 * 埃施嫩纳和 * 汉摩拉比的法律都解释正式婚约的重要性。汉摩拉比法律更教导人如何下聘，以及讨论其中一方想要取消婚约的案例（见：撒下三14）。协议一旦达成，其他人就有责任尊重女子经已许配人的身分，算是已经结婚（见：创二十3）。故此即使结婚典礼和洞房完婚仍未举行，奸淫的律法已经全面生效。

二十二25～27　「在田野」的条件　在这案例中，以色列律法加添了一个条件，说明在郊外被人强奸的女子算为无辜，因为她的叫声大概不能引来援手。她被视为清白的根据，是基于这种情况下没有抗拒的可能。这律法虽然单纯讨论已经许配人的女子，但对于已婚妇人可能同样有效。* 赫人法律亦有类似的规定，男子一定要「在山区」抓住女子才可判为有罪，罪案一定要「在家中」发生，女子方可判为有罪（见：箴五3～14的淫妇）。

二十二29　五十舍客勒　聘礼的多少大概是随未来新娘家的地位和财富而改变。五十舍客勒银子大概是标准的价钱（按照 * 中亚述法律，这是新娘处女身的价值），但可能还有其他礼物上的往来（参较：出二十二16～17）。这种交易的极限，是 * 乌加列宗教文献中，月神雅里（Yarih）为月之女神尼卡珥（Nikkal），付出了一千舍客勒的聘礼。衡量这些数目的尺度，是古代的标准年薪──银子十舍客勒。

二十二29　古代近东的离婚　古代近东法典中最直截了当的离婚法例，是中亚述法律第三十七条：休妻是丈夫的权利，他也有权选择是否给她金钱上的补偿。其他法例起码提供离婚的根据：妻子忽略家务而从商（汉摩拉比）、抛弃丈夫（* 中亚述法律）、不育（汉摩拉比）等。一般的观察，是埃及和美索不达米亚的男子几乎可以用任何理由休妻。此外，也有好几个史料规定补偿的数额：正妻银子一弥拿，曾为寡妇者银子半弥拿（吾珥南模），没付聘礼者银子一弥拿（汉摩拉比）。也当提到的是女子在离婚诉讼中也有某些权利：保留聘礼（* 中亚述法律），收回妆奁（汉摩拉比），领取一分遗产作为妆奁（汉摩拉比）。在一件案例中，某位对婚姻不满的女子得以带着全部妆奁离开（汉摩拉比）。但这是由于她的德行经得起考验，若证明犯错，她可以被处死刑（汉摩拉比）。

二十二30　乱伦　大部分其他社会对于乱伦的态度，亦同样深恶痛绝（例如 * 赫人律法中的禁令）。埃及是个例外，王室中乱伦甚是普遍（但王室以外则没有什么奉行的证明），这是加强或集中王室权柄的手段。* 以拦君王亦有这种想法。* 汉摩拉比的法律规定要处死在父亲死后与母亲发生性关系的人。

二十三1～14
使会和营污秽
二十三1～8　摒诸会外　「耶和华的会」和比较常用的「以色列全会众」一样，是个专门用语，指全体有资格作决定、参与祭仪，以及参加以色列军队（弥二5）的成年男子。由于他们身为选民，必须在 * 礼仪上保持洁净，来满足盟 * 约的要求（出十九6），故此不洁者和外人必须排除，不得参与会中的活动。所列的例子包括了在性方面有缺陷（大概指阉人）因而不能生育的人，私生子（包括乱伦和与异族通婚所生的人），和某些永久不得加入会中之国家的子民。

二十三4　巴兰的家乡　巴兰家乡的地点不详。民数记二十二5，二十三7；和申命记二十三4似乎表示他来自幼发拉底河上游，大概是迦基米施以南十二哩，* 亚述王撒缦以色三世（主前858～824年）在独立石碑上曾经提及的毘特鲁。然而民数记二十二21～35对巴兰旅程的描述，却表示距离没有这么远，大约是从亚扪出发。

二十三9～14　营地卫生　军队既是进行圣战，就必须在礼仪上维持洁净状态，与神的圣洁相称。因此个人的卫生程度必须提高，强调人（见：利十五16～17）、地都有干净的需要。在营外开掘茅厕当然有健康上的价值，然而按照本节，这种平凡的工作却是防止礼仪上之 * 不洁的关键；这种不洁能够使神摒弃他们（见：申八11～20）。

二十三15～25
律法杂录
二十三15～16　奴隶制度　古以色列虽有债奴的存在，却有六年的限期，然后就可得释。永久性的奴隶虽然也有，但都是外族战俘和选择接受这种身分的以色列人（出二十一2～11；申十五12～18）。后者可能就是这律法所针对的人，因为债奴可以指望至终得释。以色列逃亡奴隶的律法在古代近东的背景中十分反常。但这是和以色列昔时在埃及为奴有关，基于全国对这种制度的憎恨（见：出二十二21）。* 汉摩拉比法典把收藏逃亡奴隶列为死罪，并且将捉拿奴隶归回的赏金定为银子两舍客勒。同样，法老兰塞二世和 * 赫人君王哈图西利斯三世所成立的国际条约（约主前1280年），也包括了引渡条款，规定逃亡奴隶必须解回本国。

二十三17～18　祭仪 * 娼妓　这里可分好几个类别。「圣」妓所得的入息归庙宇所有。「祭仪」娼妓的目的，是透过性交的 * 礼仪来保证 * 丰饶。此外，圣妓和祭仪娼妓还有业余（如：创三十八）和职业妓女（如：王下二十三7）之分。祭仪娼妓在古以色列和近东其他地方，并没有确实的证据。迦南文献将娼妓算为庙宇人员，* 亚喀得文学亦证实有人献身终生在庙宇如此事奉。但本节所用的希伯来字眼虽然和亚喀得语「妓女」一词有关，却不能证明其中牵涉到宗教礼仪或祭仪的执行。这些娼妓其实颇有可能是庙宇聘请作筹款之用，但不给予女祭司的正式身分的。再者，由于女子往往没有私人财产，当娼妓有时似乎是赚钱还愿的惟一方法。禁止将娼妓的入息带进圣殿的命令，可能正是针对新巴比伦时代，* 伊施他尔庙的庙役出雇平民女子当娼妓的反应。这些女子的入息将会归为庙产。上述各点都是以色列和古代近东，有业余和职业圣妓存在的证据；但业余和职业祭仪娼妓的存在，则较难得到肯定。除非将一年一度的圣婚礼仪包括在内，否则美索不达米亚有否祭仪娼妓，是不容易证实的。然而在伊施他尔（司性欲之女神）庙中事奉的娼妓，若说在丰饶祭仪中不扮演什么角色，却也是难以想象的。

    申命记二十三18译作「娈童」的希伯来字眼，通常是「狗」的意思。主前四世纪的基提翁碑文以这用语形容接受庙宇粮食配给的人。所指的有可能是庙宇官员或祭司，但不能肯定。最近研究结果显示至少到了波斯时代（主前六～五世纪），狗在腓尼基人的 * 祭仪中扮演某种重要的角色。狗（kalbu）字还有较为正面的意思：「忠心者」，所以有时也在人名中出现（如圣经之迦勒）（见：出三十四16）。

二十三19～20　利息　请参看：出埃及记二十二25的注释。申命记直言借钱给非以色列人可以收取利息，这是出埃及记没有说明的一点。

二十三21～23　许愿　十诫命令人「不可妄称耶和华的名」（出二十7）。奉神名所许的愿一说出口，神就与这人订立了合同。此人若是未能履行愿中的条款，就等于是违背合同，将会面临神的忿怒（见：士十一35～36）。

    申命记中有关许愿的教训属于智慧文学，在格式上类似传道书五4～7。其目的是防止不智的言语，古代近东智慧文学中多有对应之处。例如主前七世纪 * 亚述之《* 阿希卡尔的教训》指出「人的话是雀鸟，释放后便永不能收回」。埃及《阿曼尼摩比的劝诫》（Admonitions of Amenemope；约主前1100年）又同样说道：「说话之前先停下来想想……这是神明喜悦的品质。」有关许愿的进一步讨论，可参看：利未记二十七章和民数记三十章的注释。

二十三24～25　拾穗　寡妇怎样可以在成熟的田地和果园中拾穗捡果维生，旅人亦同样可以在经过田地时摘一把谷物或果子来恢复体力（见：申二十四19～21）。但若是故意收割邻舍的田地，就变成偷窃了。埃及《善辩之农夫》（约主前2100年）故事中，亦曾讨论过旅人可受友善款待的权利。

二十四1～22
保护尊严
二十四1～4　离婚　按照经文离婚的根据是妻子令丈夫不满意（和 * 中亚述律法一样）。如此没有清楚的理由，就不能离婚（与 * 汉摩拉比和 * 中亚述律法相同），丈夫要在休书上写明其中细节（见：耶三8）。若是依照其他法律诉讼的程序的话，这休书就要交由长老组织审核，并且听取见证（汉摩拉比的法律同）。进一步资料，可参看：申命记二十二29的注释。

二十四4　玷污　第4节所用的罕见希伯来动词形式，清楚证明本节中的女子是无辜的受害人。因着丈夫的无情，她被逼宣称自己不洁，但第二段婚姻证明无论她有什么 * 不洁，另一位丈夫都能接受。故此这禁令的用意，是防止前夫再度与她结婚（藉以获取某些金钱上的利益）。因为不洁的若是女子，禁令就是对她而发，她就不得再与他人结婚了。

二十四5　新婚的规例　这条人道的律法，近似申命记二十7的征兵律法。后者豁免订婚者的兵役，本节则特别豁免新婚的人。两条律法的目的都是给他时间成家立后。但第二十四章的律法同时亦关心个人上战场前，有享受生命的权利。

二十四6　磨石乃维生的必需品　磨石包括两块石头，通常用玄武岩制造。下磨石很重（有时几乎重达一百磅），谷粒放在上面平或微弯之处，以较轻的上磨石（重量在四至五磅之间）磨成面粉。这石的外形是按照操作者的手制造的。买不起经过加工谷物的穷人，必须每天自己磨麦。若是被逼拿磨石作为整日工作的抵押，他就失去了糊口的办法了。

二十四7　古代近东的奴隶买卖　古代近东虽然到处都有奴隶买卖（见：创三十七28～36），法律却禁止绑架自由的公民，卖之为奴（参较：出二十一16）。申命记和 * 汉摩拉比的法律都以绑架为死罪。这些法律对奴隶贩子构成约束，使他们不致诱拐迷路孩童或不幸成人，来充实自己的存货。在奴隶市场出售的人，绝大部分都是被自己家人出卖，或是原为战俘。

二十四8～9　大痲疯　请参看：利未记十三1～46有关祭司如何诊断皮肤病的注释。申命记的命令只是强调只有祭司才有独特的权柄，判断一个人是否患有这种皮肤病（其实大概是牛皮癣等皮肤病，因为汉森氏病要到希腊时代才在近东出现），并且在痊愈后执行净化 * 仪式。

二十四10～15　有关抵押的规例　借贷者抵押财产的一部分，作为还债或履行其他财务责任的保证，是古代近东的商业惯例。例如 * 汉摩拉比法典和 * 赫人的法律都有规定抵押田地和耕地的价值。汉摩拉比和 * 中亚述法律都有讨论作为借贷抵押之人在法律上的权利。与较早时 * 约书律法的版本（出二十二26～27）相比，申命记律法的独特之处，在于它对借贷者人道方面的权益和个人尊严的保障。贷方不得进入借方家中，自行取物作为抵押品。反之，维持他私人住处之不可侵犯，并且给他机会选择作为抵押之物品，就能保存债务人的尊严。如此穷人所得的待遇，就和其他以色列人没有两样。

二十四16　家庭对犯罪所负的责任　列王纪下十四6提出个人责任的法律概念，作为免除罪犯之子刑罚的理由。但仍未明朗化的一点，则是这原则和 * 团体责任之间的关系，后者可见于申命记十三12～17和二十一1～9。在这些经文中，全国都有责任维持礼仪上洁净，除去构成污染的分子。若是个人和团体责任是可以同时存在的法律观念，父亲一人犯罪导致全家被杀的案例（书七24～26；撒下二十一1～9；王下九26），就须被视作神的审判，而非法律系统的裁决了。

二十四17～18　为无助者伸张正义　社会中「受保护阶级」（孤、寡、外侨）在法律上的权利再度列明（见：出二十二21～24；申二十六12）。神在出埃及事件中所彰显的怜悯，以及土地丰饶的盟 * 约应许，是保护供给这些人的根据。为无助者提供法律保障，是古代近东颇为常见的主题（出二十三6），在智慧文学尤然。例如埃及《阿曼尼摩比的教训》劝诫人不可「向穷人偷窃，欺骗残废人……侵占寡妇的田地」。埃及文献《善辩之农夫》用来形容地方官的称号，包括「孤儿之父、寡妇之夫」，提醒他有责任维护社会中无助者的权利。

二十四19～22　对有需要者的供应　丰收既是神盟 * 约应许的反映，田地和果园的主人把收获的一部分与人分享，是理所当然的事（见：出二十二22～24；申二十三24～25注释）。这规条有好几个目的。它保证全体社群参与供养穷人的慈惠工作（利二十三22）。不收割一部分的田地可能和定期休耕有关（出二十三10～11），这作法让地有休息的机会，恢复肥沃。在古代近东其他地方，遗留在田中的可能原本是献给地方性 * 丰饶崇拜神祇的祭物。将这些送给穷人而非地方性的神祇有一石二鸟之效；圣经一方面消除了拜祭假神的污点，另一方面亦设立了实用的福利制度。

二十五1～19
个人的权利
二十五1～3　法庭所作出之刑罚　复杂社会中法律上的争执，有交由司法系统处理的必要。这系统必须包括法官和听取证供的地点。乡村只需召集「长老」到村口或禾场上听讯（见：申二十一18～21；得四1～12）。城和镇的法官则是政府所指派的官员，审理乡村法庭的上诉（申十七9～10），以及本身辖区的案件（撒下十五3；耶二十六10～19）。他们的责任包括听取证词，按照法律作出裁判，并且主持刑罚的执行，以保证合乎法律的规定（按照 * 中亚述法律，法官必须视察行刑）。

二十五2～3　鞭挞次数的限制　依照古代近东法律（* 中亚述和 * 汉摩拉比法律），男女都会因为各种的罪行而被处以笞刑。鞭挞次数由二十至六十下不等。但申命记却将次数限为四十下。这限度可能是基于四十的象征性意义，也有可能法例只容许以色列人忍受这个程度的伤害和羞辱，因为再进一步就有使他终身无法参与社会和宗教活动之虞。

二十五4　牛在谷物加工的功用　牛的功用是耕田和在收获后拖拉打谷橇，压开麦穗，使谷粒脱出。作法是将割下来的禾秆在禾场排列，以便沉重的打谷橇在其上辗过。牛蹄亦有助于这方面的加工。不得笼住牛口的命令也是依循以上律法的人道模式，让牛食用谷物的一部分作为酬劳。由于拥有可以并肩负轭之牛队的农夫不多，牛只大都是政府所供应（观察自 * 马里文献），或从较富有的农户甚至邻村租用（* 利皮特一伊施他尔和 * 汉摩拉比法律，都包括了关乎租用牛只和赔偿责任的律例）。

二十五5～10　兄终弟及婚姻　有关这习俗的进一步讨论，可参看：创世记三十八6～26的注释。* 赫人法律第一九三条和 * 中亚述法律第三十三条都有极其相似的法例，但两者都没有从立后和有秩序地继承遗产的角度，解释其用意。这两点申命记中都有提及。故此这律法虽然为寡妇提供因婚姻和子女而得的保障，其焦点却是亡夫的权益。然而对亡兄（最佳诠释为「至近之男性亲属」）的责任，有时可能造成经济困难（见：得四）。故此律法的下半段容许弟弟公开放弃这个责任。路得记的例证显示，这声明给予寡妇随意再嫁的权利。弟弟虽然必须公开受辱，被冠以不合作之名，然而财政方面的需要有时却足以构成采取此策的理由。

二十五7～8　城门的长老　由于居民不断需要进出城门前往田地，交通频繁的城门遂成为古代近东城镇审讯和贸易往来之处。商人可以在此摆设摊位或甚至坐于伞下，等待客人光顾（见：创十九1之罗得）。有法律诉讼需要处理时，城中长老若非已经坐在城门口（箴三十一23），就是可以从途人中召集（得四1～2）。

二十五9　脱鞋　凉鞋是古代近东通用的鞋类，但也是具有象征意义的衣物之一；于寡妇及其合法监护人或丈夫兄弟尤然。原因是土地买卖所根据的，是人一小时、一日、一星期，或一月能走的三角形地带（王上二十一16～17）。土地是以三角形勘测，然后以作为界标的粗石作为测量基准（申十九14）。由于他们用鞋来行走，鞋子遂成为可动地契。寡妇脱下监护人的鞋子（得四7），就等于是剥夺这人管理她家族地产的权力。

二十五11～12　法律　* 中亚述法典有一条极为相近的对应法律，女子所受体罚的程度，是视乎受损的是一个还是两个睪丸。然而申命记律法刑罚的根据却似乎是女子行为之不端，与男子生殖器官的受伤程度无关。她的手要切除，因为这是犯罪的肢体（见：申十九21有关同态复仇法的注释）。她的用意虽是帮助丈夫，但抓住另一个男子的生殖器官却是有辱于她自己及她丈夫的性行为。

二十五13～16　量和衡的标准　在没有钱币的社会中，贸易必须倚赖标准的量制和衡制。埃及古墓和以色列、美索不达米亚好几处的遗址，都有刻着特定标志表示重量的金属或石制法码出土（* 亚述的宁鲁德主前八世纪的文化层，挖掘到格式他的狮形法码）。用重法码买，轻法码卖的商人，是诈骗供货商和顾客（见：箴十一1，二十23；摩八5）。这种作法虽然被谴责为可憎的行为，古时却十分常见。埃及《善辩之农夫》斥责政府官员和五谷批发商故意讹骗百姓，就是良好的例子。

二十五17～19　亚玛力人　请参看：民数记二十四20的注释。亚玛力人在尼革、外约但、西乃半岛的广大地区流浪。他们没有在圣经以外出现，肯定与他们有关的考古证据亦不存在。然而考古学家的勘测，却发现了可观的证据，显示这时代本区有类似亚玛力人的游牧或半游牧民族的踪迹。以色列虽然几度试图消除亚玛力人（出十七8～13；撒上十五2～3），他们却以令人震惊的密度，多次重现为以色列的敌人（士六3；撒上三十1；撒下八12；代上四43）。一如本段所示，他们拒绝在以色列人横渡西乃半岛时施以援手，是成仇的始因。然而后来的纠纷，却大概是由于领土上的冲突，以及彼此向对方村镇所进行的劫掠。

二十六1～18
初熟果子
二十六1～15　古代近东初熟果子的奉献　把「初熟果子」（牲口、农作、人丁）献给神明是基于丰饶崇拜的宗教原则。远古以来的假定，是神明创造各种各样的生命，并且要求收取农作物和人畜母腹的初熟果子，作为回报。以色列的信仰消除了不良的部分，容许将部分牲口和人类的全部长子赎回（出十三11～13；民十八14～15）。此外，献上初熟果子也可能有政治上的用途。* 亚述王西拿基立（主前705～681年）的年表记载，他命令被征服的民族将羊、酒、枣的初熟之祭，献给亚述的神明。

二十六5　将亡的亚兰人　这句信条式的话，强调以色列人祖先身为游牧民族。亚伯拉罕一家的本乡是「巴旦亚兰」或「两河的亚兰」（见：创十一28注释）。用亚兰人一语描述亚伯拉罕和雅各布，比较可能是指 * 亚兰未曾凝聚成后世文献所述的国家以前，散居在上美索不达米亚的部落。按照 * 楔形文字之文学中其他的案例，亚兰一名可能原本是这个地区的名字（参 * 旧巴比伦时代之西帕尔安南坦），后来才用来形容当地的居民。有关亚兰人的进一步讨论，可参看：创世记二十八5的注释。

二十六8　大能的手和伸出来的膀臂为埃及象喻　神这两样属性在申命记四34，五15，七19，十一2，二十六8；和先知文学（耶三十二21；结二十33）中，屡屡一同出现。其起源可能是埃及的王室赞美诗和官文。例如主前十四世纪的 * 亚马拿书函中，耶路撒冷总督阿布迪黑巴（Abdi-Heba）就说到是因为「王大能的膀臂」，他自己才能在政府中担任此职。同样，第十八王朝的「阿西利斯之赞美诗」（Hymn to Osiris）用「当他膀臂强壮」一语，来描绘 * 阿西利斯神（Osiris）的长成；而哈伦哈布（Haremhab）的「* 妥得之赞美诗」（Hymn to Thoth），则形容这位月神用「伸出来的膀臂」引领神圣轻舟横越天空。

二十六9　流奶与蜜　请参看六章3节的注释。

二十六11　与利未人和外侨分享　「受保护阶级」再次列出，本节下令将祭物的一部分与他们分享。利未人和外侨都不可拥有土地，所以在经济方面都有缺陷（见一16，十二18，十四29，十六11）。帮助这些需要援助的人，于利未人而言是他们作为祭司所提供的服务，外侨则担任流动劳工。

二十六12～15　古代近东的什一奉献　请参看十四章22～29节和民数记十八31～32有关什一奉献的注释。

二十六12　第三年为十分取一之年　请参看十四章22～29节的注释。

二十六12～13　对有需要者的供应　有需要的四类人是利未人、外侨、寡妇、孤儿。由于他们没有地业和家庭的保障，所以向这些无助者提供食物和法律保障，便成为了国家的责任（见一16）。他们在此是以三年一度之什一奉献的形式得到资助。但进一步的供应，相信还会在每年年内给予他们（见：得二2～18）。

二十六14　守丧或不洁时饮食　这个表示礼仪上洁净和顺服的三迭祷文，在格式上类似乔布的「清洁之誓」（伯三十一）。这祷文声称献祭者没有因为本身不洁而玷污了圣筵。例如触摸过死尸的人算为不洁（利五2）。* 赫人为君王调制御膳和为神明预备素祭的 * 仪式，严格注意卫生上的清洁，并要摒除礼仪上不洁的人、畜（狗和猪）。申命记的律例所针对的，亦有可能是崇拜祖先的 * 祭仪，和迦南或美索不达米亚的 * 丰饶崇拜（见：结八14，妇女为 * 杜穆齐／搭模斯哭泣）。

二十六14　为死人送去　请参看：民数记三章和申命记十四1～2有关崇拜祖先 * 祭仪所执行之 * 仪式的注释。本节的话保证祭筵并没有被不洁的人，或将部分祭物献给死人等具有污染能力的行动所玷污。这种行为包括供给亡魂食物，使他前往阴间之时得以强壮（可见于《多比雅书》四17），以及求问将来的事（申十八11）。此外，诗篇一○六28又指出为死人献祭，和崇拜迦南的神明 * 巴力之间的关系。无论目的是什么，这种行径都是向 * 耶和华以外的能力表示倚靠，是圣经作者所谴责的，因为它会使人污秽，导致毁灭。

二十七1～8
在以巴路山立坛
二十七2　墁上石灰的纪念碑　古代近东的书写方法包括了用墨在蒲草纸上（埃及），尖笔在泥版上（美索不达米亚），雕刻器具在石上，以及树枝在加了腊的木版上写字。由于刻石十分费时，雕写长篇碑文一个变通办法，是在石上墁了灰泥，然后在较软的灰上写字。这一类碑文在巴勒斯坦的代尔阿拉（见：民二十二4～20注释）和孔蒂拉特阿吉鲁（见七5有关亚舍拉柱的注释）都有出土。

二十七4　以巴路山　基利心山和以巴路山位于中央山地示剑城的两旁。基利心山（海拔2,849呎）在城南，以巴路山（海拔3,077呎）则在城北。本节所说之坛的建造发生在乔舒亚记第八章。有些考古学家相信这坛的遗迹已被发现。这是一个位于以巴路山峰之一的建筑，大小约为二十五乘三十呎，坛墙用粗石砌成，厚约五呎，高达九呎。里面填满灰和泥，似乎有一条坡道通往顶部。坛的四围是个院子，兽骨俯拾即是。遗址发现的陶片鉴定为来自主前一二○○年。

二十七5　坛用粗石筑造，不动铁器　本节的指示和出埃及记二十25对应。铁器是为石头加工之用──修整其形状，使建筑物更加牢固。有好些加工过之石头制造的石坛，在犹大出土（最佳例证在别是巴）。这坛不是作为圣所的一部分而设的，使用未经斧凿的石头，大概有助于保持这个分别。王国时代亚拉得堡垒的神殿院中，也有一个粗石（即未经加工的石）制成的祭坛。

二十七6～7　筑坛的用意　这祭坛似乎无意作为永久性的建筑（使用粗石的另一个理由），而是专为这次庆祝典礼而制造的。在此献上的只有平安祭（见：利三注释），没有赎罪祭，也没有赎愆祭。

二十七8　有关碑石的法律　刻着 * 汉摩拉比法典的石碑，是用闪长岩造成，高达八呎，公开展示以便查阅。王室的碑文通常都是安放在显眼之处。时至今日，纪念碑文也可见于墓碑、建筑物基石，和历史性遗址上。这些碑文的目的是要给人看见、留意、纪念。反之，古代近东的条约则经常安置在圣处，一般人无法得见。其用意是将协议付诸笔墨，安放在奉其名立约的神明面前。

二十七9～26
宣读盟约咒诅
二十七12　基利心山和以巴路山　请参看十一章29节的注释。

二十七15～26　咒诅的宣读　这些咒诅不是形容什么事会发生在叛盟背 * 约的人身上，而是针对各种具体的背约行为，召请不具体的咒诅。百姓在本段中严肃宣誓不暗中违约。国际条约经常包括这种宣誓仪式。

二十七15　偶像的使用　请参看四章15～18节的注释。

二十七16　轻慢父母　孝敬父母亦包括尊重他们有关盟 * 约的教训。这诫命假定宗教的传统，在家中得以传承。家庭被视为将盟约教训一代传一代重要而不可或缺的一环。父母配受敬重，是因为他们是神权柄的代表，目的是保存盟约。子女若不听父母，甚或否认其权柄，便会危及盟约。在此值得留意的一点，是诫命带来立约的应许：可以长期在此地居留。反之，对古代近东人而言，不尊重父母权柄和忽视作子女的责任所危害的，不是宗教传统，而是社会的基本结构。对这诫命的违犯包括了殴打、咒诅父母，父母年老时不供养，和死后不厚葬（见：出二十12）。

二十七17　地界的重要性　请参看十九章14节的注释。

二十七19　为无助阶层伸张正义　以色列法律传统的一大特色，是对软弱穷困之辈──寡妇、孤儿、外侨──所提供的帮助（见：出二十二22；申十18～19，二十四17～21）。早至主前第三千年纪中期，美索不达米亚的法典已经表示关心有需要的人，大体上针对权益的保障和司法上的保证。

二十七20～23　乱伦和人兽性行为　大部分其他社会对于乱伦的态度，亦同样深恶痛绝（例如 * 赫人律法中的禁令）。埃及是个例外，王室中乱伦甚是普遍（但王室以外则没有什么奉行的证明），这是加强或集中王室权柄的手段。* 以拦君王亦有这种想法。人兽性行为在古代近东是与 * 仪式和法术有关的行径。它在 * 乌加列的神话中出现（祭司可能有模彷的仪式），但在法律材料中遭禁（* 赫人法律尤然）。

二十七25　受贿赂害死无辜之人　这个咒诅不明显之处，在于不知它所指的是刺客的酬金（如此便是上一节的变异），还是法官或证人收受金钱，以求陷害无辜之人，使他被定死罪而处决（参：王上二十一8～14）。不论何时何地，法官和政府官员都会有受贿的诱惑（见：箴六35；弥七3）。在官僚制度之下，双方竭力出奇制胜时，受贿几乎成为通例（弥三11；拉四4～5）。然而至少在理论上，贿赂是受谴责并明令处罚，以求杜绝或加以制约的问题。故此 * 汉摩拉比法典（第5条）严惩修改自己判决的法官（假设是因受贿），除了罚款从苛外，更永远剥夺其职位。出埃及记二十三8，禁止受贿屈枉正直，认为这是得罪神、得罪软弱无辜者，乃至于全体社群的行为（见：赛五23；摩五12）。

二十八1～14
盟约祝福
二十八2～11　古代近东条约的咒诅和祝福　咒诅和祝福是主前第三千年纪至第一千年纪条约的标准成分。然而其具体性和两者间的比例，却随着时代的变迁而有所不同。由于盟约是奉神祇之名宣誓而立，带来咒诅和祝福的也是这些神明，而非立约的双方。这里的情况略有不同，因为神也是立 * 约的一方，不独是执法者而已。本章咒诅有不少都在主前七世纪的 * 亚述条约中，在类似的字句中出现。《阿特拉哈西斯史诗》中亦找到相似之处，诸神在降下洪水之前，首先降灾于地上。这些灾难包括了疾病、干旱、饥馑，卖家人为奴，人互相吃食。

二十八15～68
盟约咒诅
二十八22　古代近东的病理学　被不同疾病所扰害，是 * 亚述条约文献的咒诅之一。古代近东的一贯态度，是从超自然的因果关系观看病理学。病患通常是违犯了某些禁忌，因而触犯存恶意之鬼魔或神明的结果。「痨病」大概包括肺结核（在古以色列颇为罕见）和其他症状相似的疾病。第22节亦包括发烧和发炎的症状，第27节则描述各种皮肤病。第28节所列的症状与梅毒相同（古代近东通常是非性病型的梅毒）。如此看来，病理学似乎是依照症状分类。

二十八23　铜天铁地　主前七世纪某个 * 亚述（王艾萨克哈顿之）条约的咒诅，与此十分相似。它不但同样使用铜和铁的象喻，更进一步解释，铁地不会生产，铜天不会降下雨露。

二十八25～29　被吃、患病、疯狂、被抢　艾萨克哈顿的条约不但包括一系列这样的咒诅，连次序也几乎相同。可见本段所列的，是这一类文件咒诅部分的典型成分。

二十八27　疮　这里的疮也是描述症状，不是疾病。本节并没有提供足够的细节可供诊断（臆测包括天花、慢性湿疹、皮肤溃疡、梅毒、坏血病），然而咒诅的重点其实是症状而非疾病。埃及的第六灾（出九8～11），和乔布所受的煎熬（伯二7～8），也是同样的症状。利未记十三章（18～23节）所列的皮肤病中，也包括这一样。

二十八40　橄榄不熟自落　只有成熟变黑的橄榄，才能榨取橄榄油。一般橄榄树通常都会因为花朵或不熟的青橄榄掉落，失去大部分的果子。干旱或疾病又会使掉落更加严重，令所余的果子少之又少。* 亚述文献并不包括这个咒诅，因为美索不达米亚所用的油是芝麻油。

二十八42　蝗虫　亚兰的塞菲雷（Sefire）条约所列的咒诅，包括七年蝗患。蝗虫在古代近东是太常见的灾祸，其破坏性和所制造的混乱，使之恶名昭彰。蝗虫的繁殖地在苏丹一带，在二、三月间开始袭击，随着风向迁徙，或到埃及，或到巴勒斯坦。蝗虫每日食量与本身体重相等。蝗群有时大得可以覆盖四百平方哩，而每平方哩的蝗虫数更可以多达一亿。

二十八48　铁轭　轭通常是加诸牲畜后颈上的横木，在头部两边的位置穿有轸子，可以系于牲畜的颔下。由于轸子是最易断裂的部分，铁轭最可能是安有铁轸的轭。

二十八51　五谷、新酒、油为主要物产　五谷、新酒，和油除了是本区三样最主要的物产以外，更是三个收获季节的主要产物（五谷在春夏收割，葡萄在秋季，橄榄则于冬天收成）。橄榄油是本节所指的油，也是本区外销的主要产品之一，因为埃及和美索不达米亚都没有出产橄榄。

二十八53　人吃人　人互相吃食是主前七世纪 * 亚述条约的标准咒诅之一。在面临饥馑之时，这是逼不得已的最后手段。严重饥荒（例证可见于《阿特拉哈西斯史诗》）和围城都能使食物供应断绝，导致本段经文所述，或条约所预期的这个程度之绝望。围城在古代经常发生，故此这种情况并不如想象中的罕见。列王纪下六28～29记载了这种极端行动的圣经案例。

二十八56　不肯把脚踏地　作者的意思是，即使优雅考究到做梦也不敢想象赤足走路的女子，也会绝望到用自己的家人充饥。

二十八58　这书　在我们心目之中，书是有页面、有书皮，经过装订的东西。这种书古时并不存在。本节的用语可以是指任何的文件，从碑文到卷轴，蒲草纸、泥版、石片都包括在内。

二十八68　坐船回埃及去　主前七世纪的 * 亚述君王强逼藩属为他的战事提供兵源。如此以色列人乘船回埃及的方法之一，就是被逼参与亚述从腓尼基海岸所发动的战役。这表示他们不断被外邦仇敌所压制，如咒诅之一一细述。另一个可能性是他们沦为奴隶，叙利亚─巴勒斯坦的埃及奴隶贩子经常使用船只作为运输工具。

二十九1～29
盟约更新
二十九5　衣服没有破，鞋没有坏　请参看八章4节的注释。

二十九6　没有吃饼，没有喝酒　神对他们的供应不是饼和酒，而是吗哪和水。本节中提及浓酒颇不寻常──禁饮这酒的只有事奉期间的祭司（利十9），和有愿在身的 * 拿细耳人（民六3）。

二十九7　西宏和噩　这两场战争记于民数记二十一章。西宏一名只在圣经记载中出现，考古学对他的首都和王国，都无法提供甚么数据。圣经以外也完全没有史料或考古文物，可以提供对于噩王的了解。有关希实本和巴珊的资料，请参看：民数记二十一25～28、33，和申命记三1的注释。

二十九19～21　暗中背约者　亚兰（塞菲雷）和 * 赫人条约中，也有暗中背约之人依然会有咒诅临到的观念，其咒诅包括背约者之名（家庭）被毁灭。

二十九23　遍地硫磺盐卤　盐和硫磺（见：创十九）都是能够严重损害土壤的矿物。这是在素以不毛为名的死海地区至为明显的两样物质，它又与所多玛、蛾摩拉的毁灭有关。

二十九24～25　惩罚之理由　同样的问题，和类似的答复，亦出现于主前七世纪时一个 * 亚述文献中。阿拉伯人违反条约，发动叛乱。亚述王亚述巴尼帕在这文献中解释他平乱的理由，是因为这些阿拉伯人毁弃了在亚述神明面前所立的誓。

二十九29　隐秘的事　初民相信某些知识是神明所专有的。某首赞美古拉（Gula）的诗歌指出医生的技艺是神明的秘密。

三十1～20
对祝福咒诅的回应
三十2～5　赦免条款　有别于古代近东的其他条约，申命记中所述的盟 * 约包括赦免条款，在违犯盟约之后提供第二次机会。悔改和重新献身于约中的条文，可以恢复盟约。其他的古代盟约并不排除如此施怜悯的可能，但在条约中明文包括的，却一个也没有。

三十6　心中受割礼　本节之「割礼」（和合本：「将心里的污秽除掉」）所指的，当然不是真正的开刀。* 割礼已经成为委身于盟 * 约，接纳其中条款的象征。就此而言，它可以加之于心，作为外在 * 仪式渗透全人的反映。

三十19　天地作为见证　请参看四章26节的注释。

三十一1～8
任命乔舒亚为摩西继承人
三十一2　古代近东人的平均寿命　埃及人认为最理想的寿数是一百一十岁，来自叙利亚 * 埃玛尔的智慧文献则以之为一百二十岁。检验木乃伊证实当时埃及人的平均寿命是四十至五十岁，但文献中亦指出有七、八十岁的人。美索不达米亚不同时代的文献，也提及有人活到七十至八十多岁。* 巴比伦王拿波尼度的母亲更据称活了一百零四年。

三十一4　西宏和噩　有关这二王以及与他们的战事，请参看：民数记二十一章注释。

三十一9～13
有关宣读律法的指示
三十一9　将律法写出来　从主前二○○○年左右的 * 吾珥南模的律法（其实大概是他儿子舒珥吉〔Shulgi〕所编纂），到主前第二千年纪初期的 * 利皮特—伊施他尔、* 埃施嫩纳、* 汉摩拉比和 * 赫人的法律，到第二千年纪后期的 * 中亚述律法，每个时代的统治者都循例编纂律法，付诸笔墨，以证明他们尽了伸张正义的责任。

三十一10　七年一次宣读律法　好几个 * 赫人条约都包括定期公开宣读文约的条款──一个说每年三次，其他的则较有弹性，只说「时常而不断」。

三十一10　豁免年　安息年是豁免债务的时候。请参看十五章1～6节的注释。

三十一10　住棚节　住棚节是秋收之时纪念旷野流浪的节期。请参看十六章13～17节的注释。

三十一14～29
将来的悖逆
三十一15　云柱停在会幕门以上　出埃及记的圣幕建成之前，会幕是位于营外作为启示之处（见：出三十三7～10注释）。然而圣幕现已启用，并且也称会幕。主亦再次在云柱之中显现。在古代世界神明有光辉或火焰围绕是很平常的信念。在埃及文献中的表现方式，是暴风云随同有翼的日轮。* 亚喀得语用梅岚穆一语，来描述这种神明荣耀可见的彰显，这种彰显通常是在烟或云笼罩之下的。有人认为梅岚穆的概念，在迦南神话中是用阿南一语表达，与本节译作「云」的希伯来字眼相同。只是这字在圣经中的出现次数又少，意义又隐晦，因此不能太有把握。请参看：出埃及记十三21～22的注释。

三十一22　立约诗歌　从主前第三千年纪初期开始，各种的诗歌已经在古代近东到处出现。戴维之前一个多世纪时，* 亚述一个名单已经列出了三百六十首左右，分为数十类的诗歌。诗篇之中也包含了好几首有关立 * 约的诗歌（如：诗八十九）。

三十一26　安放于约柜之物　安放在约柜里面的对象，只有其上有律法的石版（十2、5）。将需要起誓立定的重要文件（如：国际条约）安置在神明脚下，是埃及很普遍的惯例。《亡经》甚至提到神明亲手写上处方的金属砖块，安置在这神明的脚下。安放在法柜前的，也有几样物件：一罐吗哪（出十六33～34），和亚伦开过花的杖（民十七10）。本节将律法书加在其中。

三十二1～43
摩西立约之歌
三十一30　立约诗歌　请参看三十一章22节的注释。

三十二4　盘石的暗喻　盘石在塞缪尔记下二十二3是神的别号，这字也可解作「山」或「堡垒」。它用在以色列的人名之中，可以比喻神（民三35之苏列，是「神是我盘石」的意思），也可以作为神的名字（民二20之比大蓿，是「盘石是我救赎者」的意思）。* 亚兰和 * 亚摩利的人名，也有包含这字，但所指的是其他神祇。本段在第31和37节，也用此字形容别神。盘石所暗喻的，是保障和拯救。

三十二8　至高者　旧约经常使用以罗安（Elyon，和合本：「至高者」）一名，作为 * 耶和华的别号（见：创十四17～24注释）。至今仍然未有具说服力的证据，证明以罗安是古代近东某位神祇的名字。反之，它却经常作为其他神明的别号，迦南诸神系统中的主神 * 伊勒和 * 巴力尤然。

三十二8　神明将地业赐给列邦　在以色列神学中，将地业分配给万国的是 * 耶和华（五2、9、19；摩九7），但有时亦不排除诸神各自将地业赐给自己子民的概念（士十一24）。古代近东的君王试图扩张领土时，往往宣称是神明把地分配或赐给他们。惟独以色列的领土，是根据与 * 耶和华之盟 * 约关系而分配的。

三十二10　眼中瞳人的暗喻　瞳人在此所指的，是身体上敏感而受保护的重要部分。

三十二11　鹰的生态　这鸟是鹰的可能性虽然不能排除，翼展达八至十呎的兀鹫才是这鸟名惯常的翻译。圣经参考书虽然经常提到大鹰在雏鸟飞累了时，会将牠们背负在翼上，或在牠们无法振翅飞翔时接着牠们，博物学家的观察却无法证实这个说法。实际上大部分的鹰都要到三、四个月大时才首度试飞，那时牠们已经大致长成。再者，博物学家的观察都一致同意，第一次的飞翔通常都是在父母离巢外出时发生的。

    另一个解释是，如果所指的是鹫的话，这个象喻可能具有政治意味。埃及女神内克贝特是鹫神，代表上埃及，是法老和全地的保护者。以色列素来受埃及保护，直至耶和华将他们带来归己为止。内克贝特被描绘为母性极强的女神，王族和神明出生，都有她的协助。在第十八王朝，即以色列在埃及居留的末期，她位于卡布（el-Kab；上埃及第三省的省会）的庙宇，曾经大兴土木，显示她在当时备受信奉。故此，本节的象喻可能不是基于对兀鹫生态的观察，而是来自对鹫神内克贝特的描绘。本节将原属内克贝特的特点转归耶和华（见12节：「并无外邦神与他同在」）。

    如此，本节的上半描述兀鹫怎样照顾保护幼鸟，下半则利用埃及人用来形容照顾保护的常用暗喻，描绘耶和华对祂子民的照顾保护。此外，美索不达米亚之《埃坦纳的故事》（Story of Etana），也描述乘载 * 埃坦纳的飞鹰，多次让他掉下，然后再用翅膀把他接住（见：出十九4）。

三十二13　地的高处之暗喻　山上易守难攻，所以通常是筑城地点，军方亦选择它作为战略性据点。是以乘驾地之高处，是暗喻胜利和保障。

三十二13　蜜和油的来源　虽然旧约圣经里面的「蜜」大多都是枣椰树果子的甜汁，本节中的盘石却表示所指的是石上蜂房所产的蜂蜜。橄榄树是油的主要来源，这种树只需极少水分便能茂盛，因此可以生长在多石的土壤中。

_
枣椰树

三十二14　巴珊的公绵羊　巴珊地区（见：申三1注释）以牲畜肥美著称。此地牧草优良，是出产上等牲口的天然饲料。

三十二15　耶书仑　耶书仑的字根与「以色列」一名的字根相关，是诗歌中以色列的别名。

三十二17　祭祀鬼魔　本节译作「鬼魔」的字眼在旧约中只在诗篇一○六37重现，但在美索不达米亚却是广为人知的一种灵／鬼，称为谢杜（shedu）。这是一种保佑性的护卫者，主管个人的健康和福利。此非神明的名称，而是一个类别的灵体（与旧约的基路伯相似）。由于谢杜能够保护人的健康，亦同样容易把它毁灭，所以不断献祭抚慰他，是明智的作法。他们虽被描绘为有翼的活物（类似基路伯，见：创三24；出二十五18～20注释），却（不像神明）没有供人膜拜的偶像（有关如何崇拜偶像，见：申四28注释）。

三十二22　山的根基　按照古代的世界观，死人所在的冥界是在地底下面，山的根基也是在此，支撑穹苍的山头尤然。以色列人虽然很明显是使用根据这种世界观的用语，却难以断定这真是他们的信念，还是诗意的用法。

三十二23～25　古代近东的天谴　饥荒、瘟疫、恶兽、战乱，都是有意惩戒属下人类之神明所用的工具。无论在历史还是文学之中，「神的作为」（天灾）之不可预测令人视之为神明不悦的表示。《阿特拉哈西斯史诗》和《* 吉加墨斯史诗》都记载洪水之前，神明曾经尝试利用这些手段来减少人类的数目。

    旧约说明能够导致这些审判的罪行，反之，在古代近东，审判只表示某位神祇因某种缘故发怒，留待百姓自己发现怎样冒犯了神明。例子包括 * 赫人之穆希利祈求瘟疫止息的祷文，好几个 * 苏美和 * 亚喀得哀悼大城陷落的文献，和埃及智慧文学《伊普沃的警告》。

    上述的文献全部都把各种全国性的灾难，视为神明的惩罚。《埃拉史诗》大概是最显著的例子：埃拉神（* 巴比伦神祇匿甲）暴虐所造成的混乱和毁坏，使得整个文明都受到威胁。然而申命记三十二章的经文，却必须从条约格式的角度理解。惩罚不是无端、无理、没有解释，而是与所违犯的条款相称的。

三十二33　毒蛇　第24节下半的用语十分广泛，描述食肉或凶猛的野兽，和有毒牙或毒刺的动物。后者并不限于蛇类（毒蛇种类不多），蝎子也包括在内。

三十二38　神祇的饮食　祭物是神明的饮食，神明必须赖以维生，是古代近东对于献祭的普遍观念（见：利一2注释）。这种概念虽然得到部分以色列人的接受，却被他们应有的世界观所排斥（见：诗五十7～15）。经文嘲笑这种观念，指出有需要的神明不会有拯救的能力。

三十二39　无诸神系统　当时大部分宗教都有自己的诸神系统，亦即神明的大会，治理诸神辖区、超自然世界，而至于人类世界。诸神系统通常有一位神祇作为首脑，这位神祇也和其他神明一样，有至少一个女神作为伴偶。第一诫禁止以色列人持这种想法。* 耶和华不是诸神系统之首，也没有伴偶──「在祂面前」（和合本：「除了我以外」）并无别神。本节进一步坚称再没有其他神明行使权力，或与祂争夺势力范围或权柄。福气和丰富不是友善神明阻挡鬼魔和混沌的结果，同样，惩罚也不是因为邪恶势力胜过保护者的迹象。反之，一切都是耶和华的计划，这是外邦异教的多神信仰无法设想的概念。

三十二44～52
结语和对摩西的指示
三十二49　亚巴琳山脉与尼波山　亚巴琳是个山脉，由约但河口往东绵延，绕过死海的北端（见：申三十二49），形成摩押高原的西北缘。在这山脉之中，摩西将要观看应许之地的山峰则是海拔二千七百四十呎的尼波山。毘斯迦山和尼波山被鉴定为沙伊汉山的双峰，位于米底巴西北五哩左右，彼此相隔一哩半。立于约但河十哩之外。

三十二50　何珥山　亚伦死亡地点（但按照申十6，他却死在摩西拉）传统上认定是彼特拉附近的内比哈伦山，但此地却不是在「以东边界」上。在加低斯西面，接近以东边界的马德拉山是另一个可能，但当地缺乏足够的水源。

三十二51　寻的旷野之加低斯的米利巴　位于寻的旷野的加低斯巴尼亚（见：民十三26注释），是民数记二十章摩西击盘出水的地点。米利巴是「争吵」的意思，两次盘石出水事件都以此为名。

三十三1～29
对各支派的祝福
三十三1　族长的宣告　在圣经材料中，族长的宣告大体上是子孙的土地是否肥沃，子孙是否繁茂，家庭中关系各方面等将来的命运。族长所宣告的无论是祝福还是咒诅，虽然不当作是神所赐下的预言，依然备受重视，其约束力亦得承认。宣告通常是族长在临死之前说出。本章最能令人联想到创世记四十九章，雅各布在该处经文祝福众子，即摩西现时祝福的各支派之祖先。

三十三2　西珥　学者大都认为西珥地是在以东中部的丘陵地带（海拔大体超过5,000呎）。北临古怀尔干河，南面是拉斯纳克布。

三十三2　巴兰山　大部分学者认为巴兰山是西乃／何烈山诗歌中的别名。

三十三5　耶书仑　请参看三十二章15节的注释。

三十三8　乌陵和土明　祭司用以寻求 * 神谕之物。请参看：出埃及记二十八30的注释。

三十三17　牛和野牛的暗喻　牛和野牛是丰饶和力量的象征，如此，后者是迦南诸神系统元首 * 伊勒的称号。而这两种动物，都包括在属约瑟的两个支派──以法莲和玛拿西──的祝福之内。某个 * 乌加列文献形容 * 巴力和摩特二神的大力，如野生的牛一般用角抵触。* 巴比伦王 * 汉摩拉比亦用野牛抵触的用语来形容自己的军威。

三十三22　巴珊　巴珊地区位于雅穆克河上游，加利利海的东面，其北界是黑门山。但支派的领土原本是在南部非利士海岸一带，然而但族后来往北迁徙，定居在加利利海以北，邻近巴珊，名叫但的城市中。

三十三24　用油洗脚　在到处都是尘土的地区，洗脚是日常的需要，也是正常的待客行为。然而只有富豪和最为考究的人，才会经常用（橄榄）油洗脚。参较：约翰福音十二3。这话是暗喻富足。

三十三25　门闩　城门和屋门的关锁系统，是可以滑动插入门框插口的横闩（用木头或金属制成）。把这横闩装牢在门上的托架，可能才是和合本译作「门闩」的东西。

    攻破城门的方法是用撞城锤冲击两扇门相接之处，试图撞断横闩。本节所述的托架有加强横闩的作用，但本身也有被撞断的可能。托架若是铜、铁制造，就能使城门更加稳固。

三十四1～12
摩西之死
三十四1　尼波山和毘斯迦山　请参看三十二章49节的注释。

_
从尼波山望向西北

三十四1～3　尼波山的视野　地中海约在此地以西六十哩外，但由于被约但河西面的群山阻挡，不能看见。天朗气清时，可以看见北面一百哩外的黑门山，以及耶斯列谷西北缘的山头（他泊山和基利波山），中央山地的山峰（基利心山和巴路山），西南面直达隐基底。

三十四1～3　地的疆界　这时虽未分地，本段却有部分使用支派的领土来形容摩西所见的地区，与申命记一7描述的疆界不同。经文从摩西所在的地点往北开始，以反时针的次序列举各处。

三十四6　伯毘珥　学者大致上同意，尼波山脚的阿荣穆萨河谷就是伯毘珥谷，并以阿荣穆萨废墟为小镇的遗址。

三十四7　非正典文献有关摩西之死的讨论
    犹大书第9节提到摩西尸体所引起的争执，次经和拉比文学在好几处地方都有臆测，《摩西升天记》（Assumption of Moses；所有抄本皆已佚失）和《摩西遗训》（Testament of Moses；现存只有主后六世纪之拉丁文抄本）尤然。前者描述摩西直接升天，后者则间接表示他死于自然因素。申命记说得很清楚：摩西死了，这记载并无反常之处。至于埋葬他的是谁，经文则颇为模糊，但他的墓地却清楚是没有标记，不为人知的。

三十四8　摩押平原　这是约但河东死海北岸广阔的平原或草原地带，对岸是耶利哥平原（书四13）。这位置恰可成为进入迦南地的跳板（见：民二十二1）。


06 约书亚记背景注释

历史文学

导论

    古代近东有大量的材料可作例证，解释旧约的历史文学──其数量远超可供解释旧约其他类型文学的材料。这些古代资源包括了可以分类为王室碑文、编年文献，与历史性文艺。王室碑文提供君王成就的记录，特别是战绩和建筑工程。编年文献依次列举历史大事，从简单的君王名单，到宫廷和战争的记录都有。历史性文艺大部分是史诗一类的记述，忆述君王的经历。这些文献有时是碑文（刻在峭壁石面、石碑浮雕，或雕像之上），但以写于泥版之上者为多。有些编年史是记录在小型的方版上，有些则用大片的泥版，甚或筒形、柱形，或砖块状的多边形泥柱。

    事迹必须化为文字，才能留于后世。然而必须有编纂者，才能将史迹记录为文字。但编纂者有意无意之间，必然按照某些准则来工作。这一套的准则称为修史原则（historiography）。随着文化甚至撰史人的不同，修史原则亦有歧异。撰史人认为史料应该用何种格式、内容、结构来保存，当然会影响他的修史原则。但这不过是表层的问题而已。往事有什么重要性？编纂这些记录有何目的？历史事件怎样发生？有什么因素和动力驱动历史？历史事件的发生是否依循某种的模式？其背后有否意向？这些问题的答案对于如何撰写历史，扮演极重要的角色。不同的人，不同的文化，对于这些问题有不同的答案，更不言而喻。故此，所有历史的记录，都反映了某种对于往事的观点。无论什么修史原则，都是由编纂者试图回答的问题而决定。就历史而言，说有「正确」和「错误」的观点是不当的，因为这样做是假设有一个共同而绝对的尺度存在。观点、意识、感受只有存在和不存在之分，要冠以「正确」、「错误」的标记永不如想象中的简单。从这角度看，任何一套修史原则都当称为「历史观点」。在某一程度而言，所有史学著作都应视为社论。

    研究修史原则时，首当发现的是作者撰写的宗旨是什么。不然在重构当代历史之时，便无法知道怎样利用其作品了。十分重要的，是不要以为他们撰史的观念与现代西方人相同。现代人对于撰写历史的想法往往是为修史而修史（虽然有时事实并非如此）。当代社会的一个优良信念，是认为将以往发生的事件记录、评价，进而存留后世，本身已经是当为之事。此外，寻求「事实真相」和因果关系的热心，也是现代人的特点。

    在大部分的古代历史中，「事实真相」的重要性似乎远不及现今。大部分提供历史数据的典藉都是在王室赞助之下编写的，效劳的对象是君王，不是客观的历史学家。王室的声誉远比准确性重要。这种历史现代人称之为宣传材料。古代近东的历史材料无论是王室的碑文还是编年史，君王名单还是年表，背后总是有宣传的用意。和今日的竞选演说一样，真相对王室固然有用，但却不是主要的目标。宣传要是合乎真相，功效当然更加宏大；但如果只有统计和零碎的「事实」，将就使用亦无不可。这些文献对于真相所采取的观点，自然是最美化君王的角度。作者试图藉这些记录回答的问题，是「这人为什么可以算为成功的好君王？」这些人所用的策略是否包括隐瞒事实和供应假情报，在大部分情况之下都无法肯定；但不利消息是一贯缺乏的。如果敌对双方都有某场战争的记录，两方面同时宣称自己获胜亦不足为怪。君王篡改碑文，以自己名字取代先王（即使是自己父亲，亦在所不惜）之名，也是普遍惯例。古时的君王甚少承认战败，对他统治的批评都是来自继任的君王，后者的动机可能不过是巩固自己的政权。古代文化的历史绝大部分都是谋求私利的事业。

    以色列的历史文学与编年文献有很多相似之处，又包括了好些与王室碑文和历史性文艺相彷佛的例子。然而以色列文学的宗旨是神学性的。它和其他历史文字一样，是选择性的，背后亦有特殊的用意。其宗旨是记录耶和华在历史当中的作为，祂如何掌管事态的发展，并不注重纯为历史之故而保存史实。在这些记录之中，国比王重要，并且神是其主要的焦点。以色列作为与神立约之民的身分和功用，是全体历史文献的骨干。故此，大部分古代历史的宗旨，可说是为君王的成就提供建设性的理解，而以色列历史的宗旨，亦可说是为神的成就提供建设性的理解。

    必须留意的另一点，是古代对神明在历史中所扮演角色的理解，与现代西方文化有很大的分别。截至启蒙运动时代为止，持完全超自然世界观的人十分普遍。神明干预世事，和不能按自然现象来解释的事件经常发生，都是广被接受的信念。这些观念在启蒙运动发生了重大的改变。这运动所产生的历史鉴定法坚持，不能用经验证实的，便不能接受为真相。这种新修史原则只能接受历史之中自然的因果关系。大体而言，这是现今西方文化所采取的看法。

    我们周围社会的世界观，和古代史家的世界观大相径庭。古代作者会觉得今人撰史的方法十分陌生，因为对他们来说，数据若不应用，单单列举客观事实和发生的事情是毫无意义的。初民虽然不会否定历史中自然因果的存在，却会更加注重神明在历史中所扮演的角色。现代历史学家面对以色列的修史原则，可能会有「它并没有提供可靠数据」的反应。反之，面对现代的修史原则的以色列历史学家，其反应则可能是「它并没有提供有价值的数据」。

    因此研究启蒙运动以前文化的修史原则时，了解驱动这种修史原则的世界观，并且尊重其可靠性，是十分重要的。以色列修史原则所代表的世界观，认为神引导的工作具有根本的重要性。这种看法远超过单单承认超自然世界偶尔会介入人类事务而已，在自然现象中，也能看见神的作为。实际上，这种看法坚持万事都编织在神的大计之中。这个大计，就是驱动历史的力量。

    古以色列的修史原则和邻邦文化有很多共同之处。美索不达米亚的历史记载虽不自居为神明的启示，对于神明的活动依然极表关注。然而美索不达米亚宗教的多神本质，却不能发展出「全部历史是在神明一个大计掌管之下」的概念。顶多只有当政王朝宣称神明有建立维持这王朝的计划。有些典籍回顾远古，构想一个延伸到今日的模式（如：魏德内尔〔Weidner〕和阿基图两个编年史）。这些文件所注重的通常不是神明的作为，而是人对神明做了什么。美索不达米亚人的假设，是神明积极参与构成历史的因果过程。他们相信神明有能力，并且亦会出手干预。但神明作为的动因和所作的干预，却是杂乱无章的，不是按照某种整体性的大计。以色列的观点和美索不达米亚的一样，也是视神为一切果效的动因，积极干预塑造世事。以色列记录历史的用意，不是记录所发生的事件，而是记录神怎样在历史之中行事。世俗历史在以色列是不存在的。

    按照古代超自然的世界观，事件是启示，是神明活动的结果。遗憾的是这些事件不诠释，人就不能知道神明作为的用意。要作出这种诠释，以色列周围的多神文化不得其法。美索不达米亚的人只能靠自己辨识神明的动态。反之，以色列人不但视事件为启示，连历史也包括在内。换言之，神不但选择施行作为，更定意为祂的作为提供诠释，让人知道祂为何做这些事，所要达到的目的是什么。这样一来，耶和华不但是事件的动因，更是这些事件之诠释的来源。这一点用神学的用语来说，就是历史的一般启示，得到了修史原则的补足。

    总而言之，以色列与古代世界同样相信历史事件是启示──神明施行作为的证据。这是与现代西方修史原则构成强烈对比的态度。但以色列却相信修史原则也是启示，这是与古今所有其他修史原则断然不同的独特见解。

乔舒亚记

一1～18
乔舒亚的授任
一4　应许之地的范围　「旷野」包围了这地南面和东面的疆界。黎巴嫩和幼发拉底河（和合本之「利巴嫩」和「伯拉大河」）是北界的东西两端。在其他有关应许地疆界的讨论中（见：申一7注释），幼发拉底河是指这河在埃玛尔一带转北的地区。

    大海，即地中海，是这地的西界。赫人的全地最有可能是指叙利亚，赫人帝国在主前一二○○年左右灭亡之后，很多赫人社群都在附近地区定居。

一8　律法书　在我们心目之中，书是有页面、有书皮，经过装订的东西。这种书古时并不存在。本节的用语可以是指任何的文件，从碑文到卷轴，蒲草纸、泥版、石片都包括在内。

    律法书是申命记中赐给摩西之指示的抄本，安放在约柜前面（见：申三十一26注释）。

一16～18　宣誓效忠　按照古代近东的典籍，当时国际关系的规矩是新王即位时，旧王的藩属必须向新王立誓表示忠贞。史料显示在这个时代，埃及的法老和巴勒斯坦城邦的君王之间，有这样做的习惯。

二1～24
耶利哥的探子
二1　什亭　此地的全名叫作埃布尔什亭（民三十三49），是乔舒亚的探子和以色列人进入迦南地的跳板（书二1，三1；弥六5）。约瑟夫认为，什亭离开约但河有七哩之遥。其实际地点不明，但可能是克夫雷因干河畔的汉曼遗址。

二1　耶利哥　耶利哥座落于死海以北六哩，约但河西五哩，克珥特干河（Wadi Kelt，或作 Wadi Qelt）畔的一个绿洲（名叫里哈〔er-Riha〕）旁边，把守着约但河谷和西面的中央山地（此地的城市包括了耶路撒冷和伯特利，前者在西南偏西15哩外，后者则在西北偏西15哩）之间的战略性要道，以及雅博河与死海之间的主要涉渡点。此地每年雨量虽然只有四至六吋，却由今日名叫苏丹泉（'Ain es-Sultan）的水泉系统，提供充足的水源。古城的遗址名叫苏丹遗址（Tell es-Sultan），在海平面以下八百二十五呎，是全世界最低的城市。遗址呈长椭圆形，占地十英亩，圆周长约半哩。这样大小的城市大概可以容纳两千人，此外，四周的农场和村落也会有人居住。这城的考古资料，可参看六章1节的注释。

二2　古代近东的探子　古代近东经常使用探子，来搜集有关敌方动态和兵团大小的情报。探子假扮成逃兵或难民来渗入敌军，并非罕见的伎俩。他们侦察城市时会特别留意防御设施、粮食储备、食水供应、战斗人数，以及预防袭击和围城的战备状态。其中最重要的，是尽可能搜集有关水源的资料。因为若能切断或损害敌方水源的供应，便能大增围城的成功机会。

二3　城邦的君王　这时的迦南在政治上不是统一的个体，而是由很多小「王国」──城邦──所构成。这些城邦通常包括一个大型的设防城，以及邻近地区的村落和农场。这些城邦都各自有君王和军队。主前十四世纪的亚马拿书函就是不少这些身为藩属的迦南城邦，与宗主埃及法老之间的来往信件。

二5　天黑关城门的时候　虽然有墙的城镇在黄昏时关锁城门并不罕见，敌军逼近时却会执行得更严厉。赫人的史料记录其谨慎程度。关闭封锁城门，要由城中官阶最高的官员亲自监督。城门是巨型的建筑，几重城门之间还有门室，守夜的人甚至官员，都可以在门旁睡觉。

二6　房屋的结构　四室房屋是典型的以色列房屋，主要出现在主前一二○○年以后。这种由粗石或窑砖建造的房屋，大小约有三十呎见方。它有一个露天院子，四面是房间（有时有两层楼），平顶。至于早期的迦南房屋的资料则较为缺乏，只知它也有露天院子，四围亦有房间。外墙用较大的石头迭成（有时厚度只有一层，有时则厚达数呎），隙缝用较小的石块填补。墙壁外面通常墁以泥浆，里面则抹以灰泥。门用木造，门枢的插座用石造于地下，往往没有窗户。房间和院子之间通常用一排木柱或石柱分开，并可能挂了帘子充作隔板。屋顶用横放在墙壁顶部的横梁，加上树枝、禾秆，墁以黏土造成。泥地上面有时会抹上灰泥，厨房地区则盖以石板。

二6　麻　亚麻是制造细麻布的原料。高质量的布料用幼嫩的亚麻制造，绳索等结实的产品则使用成熟、质地较韧的制作。基色历法虽然提及过其种植，亚麻却大部分自埃及进口。收割下来的亚麻在「沤麻」之前，首先需要摊开晒干。沤麻是将材料放在不流动的水中，以离析可用的纤维。麻必须摊开彻底晒干，才能进行下一阶段的工作。此时的亚麻又湿又臭，躲藏在里面极之难受，大概与活埋在馊水中的感受差不多。

二7　约但河的渡口　若是没有桥梁，可以涉水渡河的浅滩便成为了战略性的据点。加利利海南端和雅穆克河之间的一段约但河不容易涉渡。雅穆克河往南到贾卢尔德干河（Wadi Jalud；即哈律溪）的部分则有好几个涉渡地点，耶斯列谷口伯善地区和对岸基列之间渡口尤多。在这区域的南面群山逼近裂谷，直到与雅博河会合之处为止；亚当渡口在南面不远之处。约但河两岸的地势从这里开始变得崎岖，要等到往南差不多二十哩之后，才到达耶利哥的几个渡口。

二10　西宏和噩　除圣经以外，有关西宏和噩的历史数据并不存在。这二人是以色列在外约但击败的两个亚摩利君王，进一步资料，请参看：民数记二十一21～35的注释。

二11　喇合的宣言　喇合向以色列的神耶和华表示敬畏，承认祂是诸天全地的神。在古代近东的宗教思想中，这是将耶和华归入宇宙性神明一类，以祂为具有大能的国家守护神。迦南人所听闻的报告显示祂能够影响天气、河海、疾病，和动物世界。她的话虽然反映了耶和华的权柄和能力如何令他们畏惧，却远非一神信仰的表示。她没有宣称放弃旧神，或表达摒弃的意愿，也没有向耶和华表示效忠，只是向祂求助。她对于律法的要求似乎一无所知，也没有证据证明她体会到此时在以色列中孕育的，是个革命性的宗教系统。简言之，她的话显示她并没有摆脱多神观点的桎梏，她只是有认识权能的慧眼而已。当时人相信作为神圣战士的神明会带来神圣恐惧，在强大常胜的军队之前开入战场。埃及杜得模斯三世的碑文将这恐惧归功于亚孟─锐神，赫人、亚述、巴比伦的文献都各自有能使仇敌满心恐惧的神圣战士。

二15　城墙上建屋　筑在城墙边上的房屋在这时代十分普遍。这样做能添加城墙的厚度和支撑，有利于城市；又能提供牢固的墙壁来支撑房屋，有利于居民。考古学家在耶利哥挖掘到房屋建于内外墙之间墁了灰泥的护堤上面，屋背倚着外郭的内侧（见六1注释）。

三1～四24
渡过约但河
三1　什亭　请参看二章1节的注释。

三4　二千肘　二千肘略长于半哩。

三10　这地的居民　本节的名单与摩西五经一再出现的名单相似。所列七组的迦南居民三个十分有名，其余四个的资料却少而又少。早至埃卜拉版片（主前二十四世纪），「迦南」一名可能已经在文献中出现，然而最早的确实例证，则是来自马里的材料（主前十八世纪）。迦南人是有墙城邑的主要居民，但似乎不是这地的原住民。在亚马拿书函中（主前第二千年纪中期），这地区的君王自称为基纳胡（Kinahhu），等同于同时代埃及碑文中的基纳努（Kinanu）。有名的赫人来自安那托利亚，即今日的土耳其；然而在叙利亚和迦南的部分地区居住的赫人，却不一定与他们有关。迦南赫人名字属闪族语系，但安那托利亚的赫人却有印欧语系的名字。希未人有时被认为与何利人有关，若然，他们可能就是胡利人。比利洗人究竟是种族还是社会阶层（住在无城墙地方的人），至今未有定论。现时对革迦撒人所知甚少，但乌加列文献却证实了他们的存在。亚摩利人（在美索不达米亚称为阿穆鲁或马尔图人）早于主前第三千年纪中期，已经出现在信史之中。大部分学者相信他们来自叙利亚，盘据了近东不少地区。「亚摩利」可以是指地方（「西方人」），也可以是指民族，但不一定有连带关系。他们有些是游牧民族，然而早在主前第三千年纪末期，叙利亚已经有亚摩利人的城邦。耶布斯人所占据的地区，特别是耶路撒冷城，是后来便雅悯支派的属地。他们经常被认为和住在同一地区的比利洗人有关系。比利洗人、希未人、耶布斯人，都没有在圣经以外出现。

三16　分开约但河　这时是春季（见四19），前利巴嫩山脉的融雪经常导致约但河泛滥。洪水冲刷两岸山崖或地震所导致的山泥倾泻，不时会在本段所提的地点，截断约但河的水流（最近一次发生于1927年）。记录显示约但河水流中断通常有两日之久。

三16　撒拉但旁的亚当城　亚当城就是今日的达米亚（Damiya），位于约但河东，雅博河汇流处的南岸，耶利哥渡口以北十八哩的地方。约但河两岸陡峭，加上二河合流的大量河水，特别容易发生山泥倾泻。撒拉但经常考证为北面十二哩的扎伊尔迪叶遗址（Tell es-Sa'idiyeh），或雅博河北岸的乌姆哈马德遗址（Tell Umm Hamad）。

_
约但河鸟瞰

三17　干地　亚述王撒珥根二世（主前八世纪）的一个碑文很值得留意。他自诩率军渡过泛滥期间的底格里斯河和幼发拉底河，如行干地。

三17　约柜的角色　神圣战士的主题描述己方的神祇与敌方的神祇作战，把他击败。亚述视匿甲为战王，伊施他尔为战争女神。迦南的巴力和巴比伦的玛尔杜克都是神圣战士。这不是「圣战」，因为古代近东并没有其他种类的战争。大部分军队作战前都会预先祈祷观兆，以保证神祇的同在，又会携同神祇的旗号（纛）或偶像，以象征其同在。约柜是耶和华的纛，代表主在以色列人面前开路，带领他们的军队进入迦南。这概念与神明加添君王武器的力量，在他面前或身旁作战的亚述信念，并没有很大的分别。

四13　四万人　译作「千」的字眼有时是指军事部队（四万原文作四十千）。本节可能是这意思，但这问题十分复杂。更详细资料可参看：出埃及记十二37的注释。耶利哥城估计只有一千五百至二千人口，亦当与这数字参较。

四13　耶利哥的平原　耶利哥与约但河相距约莫五哩，中间整个地区都是辽阔的平原。

四18　回复泛滥　水流中断的原因若是上游山泥倾泻，积聚的水量当会极大。阻塞之处最后被水力逼开时，冲下来的洪峰必然相当壮观。

四19　正月初十日　圣经上一次提到日期是在申命记一3，那是出埃及第四十年十一月初一日。摩西训话之后便登山死亡（申三十二48），接着百姓为他哀哭三十天（申三十四8）。因此可以假定这时是第四十一年的正月初十日，即摩西去世之后两个月。正月是尼散月（公历三月至四月之间），也是庆祝逾越节的时候。这是宜于军事活动的季节，因为农田成熟的庄稼，刚好可以为入侵的军队提供粮秣。若是接受早期出埃及的论证（见：出埃及记十二章有关出埃及日期的附论），这时大约是主前一四○○年。晚期出埃及的理论若对，此时则是主前一二四○年。

四19　吉甲　吉甲的地点至今未明。部分学者推测它在耶利哥东北的梅夫吉尔废墟（Khirbet Mefjir）附近。当地的水源可算充足，并有颇大的火石矿脉露出地表（五2），和古代的文物（但全部来自主前1200年之后）。

    圣经的另一个吉甲则被考证为达瓦拉废墟（Khirbet ed-Dawwara），位于耶利哥、艾城、基遍、耶路撒冷所构成之圆圈的中央，距离每处地方都不超过六哩。但大概不是本节所述的吉甲。

五1～12
割礼和逾越节
五1　亚摩利人和迦南人的诸王　此时本区由很多小型的城邦所组成。这些城邦每个都有自己的君王、军队、领土。亚摩利人住在山地，迦南人则在沿海地区居住。迦南人城市的地点较具战略价值，因为来自埃及的主要商道都穿越沿海地区（有关商道的进一步讨论，可参看第84页的附论）。以色列争取控制山地，远比控制平原成功。亚马拿书函为主前十四世纪的迦南城邦，提供了不少数据。为数不少的函件，都是这些君王请求埃及多派军队，帮助他们镇压阿皮鲁／哈比鲁人所引起的骚乱。贯彻整个主前第二千年纪从埃及、安那托利亚，到底格里斯河以东，超过二百五十处的文献，都用哈比鲁一名，来形容流离失所的人。以色列（希伯来）人无疑也算是哈比鲁人的一分子。在亚马拿的档案中，巴勒斯坦地区最显赫的君王是基色王米珥基卢（Milkilu）、耶路撒冷王阿布迪黑巴、示剑王拉布阿尤（Lab'ayu）、夏琐王阿布迪蒂尔希（Abdi-Tirshi）。埃及人的行政城有有好几个，其中包括沿海的迦萨和约帕，以及耶斯列谷（以及商道）通往到约但河道上的伯善。

五2　火石刀　石器时代最早出现的工具和武器，是从适当的角度凿开火石而产生的碎片。这些碎片十分锋利，随处可得，并且颇为耐用。即使在金属制造的工具和武器都普遍应用之后，以色列和埃及仍然使用火石碎片施行割礼。在此使用石刀，可能反映这个历史悠久的传统可以追溯到未有金属用具之前，但也可能不过因为他们一次需要大量的刀而已。有人提出经文所指的是刀锋平滑锐利，因而备受欢迎的黑曜岩。

五2　割礼　割礼是古代近东普遍实行的青春期、丰饶崇拜，或结婚的礼仪。早至主前第三千年纪，已经有埃及浮雕描绘祭司用火石刀为青少年施行割礼。以色列虽然不是古代近东惟一为儿子行割礼的民族，这却有证明他们是立约社群一份子的作用。用语证据显示，割礼若是婚礼的一部分，执行者必然是新娘的男性家长，表示在这新关系中，新郎在这家庭之下得到保护。对象若是婴儿，它主要是仪式上的划痕，不是为了什么建康上的理由。它包括了流血，显示这也可算是献祭仪式，可能有取代其他民族所实行之献人为祭的作用。我们可以视割礼为神在自我启示和与子民建立关系之际，将普通习俗转化，赋予新（但未必完全无关之）意义的无数例证之一。

五2　第二次　有人怀疑一个人怎能「第二次」受割礼。本节可能是指重新设立割礼的仪式（见5节），又有人认为这是更彻底的外科手术。因为埃及的割礼只是背侧切口，并切除包皮。但第5～8节否定了第二个解释。

五3　除皮山　「除皮山」原文作基比亚阿拉洛。经文若是以之为地名，其确实地点则不明。

_
梅雷他的胜利石碑

五6　奶与蜜　迦南地被形容为「流奶与蜜之地」。对畜牧为生的人而言，这话是描绘土产的丰盛；但对农务来说却不尽然。奶来自羊群，蜜──大概是指枣的果浆，不是指蜂蜜──是自然的出产。乌加列史诗巴力与摩特中，也有类似的话，描述大地回复丰饶时，河谷流满了蜜。早至《辛奴亥的故事》的埃及文献，都描述迦南是个有丰富自然资源，农产又丰盛的地方。

五10　逾越节　逾越节庆祝从埃及得释放，在此又可能是预备征伐的净化典礼。请参看：出埃及记十二1～11的注释。

五12　吗哪　有关吗哪的详细讨论，可参看：出埃及记十六4～9的注释。以色列人途经不同的地带，吗哪供应从不断绝，证明了吗哪是超乎各种自然现象所能解释的范围之外。

有关迦南和以色列的埃及资料

    主前十六世纪中期第十八王朝兴起时，埃及人开始在迦南有立足之处。此后四个多世纪间，其影响力有消有长。埃及不时出师远征，有几个时代更派兵戍守商道的重要据点，以保持其势力。杜得模斯三世在位期间（主前十五世纪），叙利亚─巴勒斯坦成为埃及的一省。亚马拿时代（主前十四世纪）衰退了一段时期之后，军事活动在第十九王朝初期（主前十三世纪）恢复频繁。在与赫人争夺叙利亚的控制权时，迦南成为埃及的军事基地。亚马拿文献为迦南的政治状况和埃及在这地区所扮演的重要角色，提供了不少宝贵的数据。此外埃及的记录，也提供了如下有关这段时期的其他资料：（一）埃及战役的行程表经常提到圣经中也有出现的城市。杜得模斯三世的名单所列的迦南城市，就超过一百个。这些行程表有助于考证城市的位置，因为它也列出了两旁城邑的名字。此外又有一些没有挖掘到这时代文物的遗址出现在埃及行程表中，证明了当时确实有人在此定居。（二）主前十三世纪埃及浮雕所描绘的迦南城堡和设防城，必然类似乔舒亚所攻打的城邑。（三）梅雷他著名的胜利石碑（主前十三世纪后期）是最先提及以色列一名的经外史料。这个一八九六年出土，高七呎半的黑色花岗岩石碑，详述了这位法老对吕彼亚和海上民族所发动的战事，接着提到劫掠迦南，包括击败亚实基伦、基色、亚诺安、以色列。埃及学家尤尔科（F. Yurco）提出卡纳克的壁画所绘的，可能也是梅雷他的战役。若然，这就是以色列人在图画中出现的最早例证。

五13～六27
征服耶利哥
五14　元帅　乔舒亚所遇见的超自然元帅，是耶和华执掌其事，为他们的军事胜利负责的另一个表示。摩西怎样在燃烧的荆棘中与神相遇，得到出埃及计划的传递，乔舒亚的相遇亦同样得到神的征服计划。这位元帅所供应的信息包括要在耶利哥使用的战略（记载于六2及下）。古代近东人经常把战事描绘为神明的指示，并要照神明的计划执行。神明在战争前夕来访，在古代近东文学中并不常见。神明指挥作战的话语则以谕示方式临到，而神的临在则可见于战争之时。但在乌加列的凯雷特史诗中，神祇伊勒却在梦中临到凯雷特王，给他作战的指示。另一个比较接近的对应例证，则是巴比伦王桑绥卢纳（主前十八世纪）接待恩里勒神之超自然使者时，得到向拉撒和埃施嫩纳发动几次战争的指示。但这些例证都不是在战争前夕发生──这些人尚未召集军队。

六1　耶利哥　人类在耶利哥定居可以上溯到主前第九千年纪，使之成为全世界历史最悠久的城邑。其遗址引起了很多争论，严重的侵蚀让考古学家的诠释过程变得十分复杂。所依据的文化层因侵蚀而模糊不清，大量证据更被完全消除。肯扬（Kenyon）一九五○年代的挖掘结论，是第四层城市于主前一五五○年（中铜器时代末期）左右被灾祸所摧毁（有地震和火焚的痕迹），此后直至主前九世纪为止，只偶尔有稀少的人口在此定居。这结论对早期和晚期出埃及和征服的理论，都构成了疑难。其中最重要的论点，是遗址没有晚铜器时代进口自塞浦路斯之陶器的残片。但亦有学者反驳说，当地依然有很多晚铜器时代（主前1550～1200年）本地陶器的例证。因此在考古学而言，这遗址依然有很多问题未得解答。第四层城市的周围建有石砌的护墙（高约十五呎，尚有起码八呎高之泥砖城墙加建其上）。这石墙所支持的墁灰护堤，是个高十五呎的斜坡；斜坡顶部是第二道的上墙，也是用泥砖砌成。第四层城市即使不是乔舒亚时代所攻陷，其城墙大概仍在应用之中。两道城墙间的墁灰护堤上面筑有房屋。当代的亚马拿文献和埃及行程表都没有提及这个城市。有关地理方面的资料，可参看二章1节的注释。

六3～4　七日寂静行军　在乌加列的凯雷特史诗中（耶利哥人大概对它有所认识），凯雷特的兵团抵达乌德姆（Udm）城时，神祇伊勒指示他们六日保持肃静，不发一箭，第七日该城就会派遣使节，献上贡物，请他们撤军。

_
杜得模斯三世的城市名单

六4　祭司的角色　祭司必定要在场，以保持约柜的圣洁。要他们带头，是再次提醒人这战争是耶和华的，不是以色列人的。有关约柜的象征意义，可参看三章17节的注释。

六4～5　吹角传信号　本段所指的号角是公绵羊的角。羊角能够吹奏好几个不同的音调，但却不能奏出旋律。因此它的主要用途是在崇拜或战事中传信号。这乐器独特的外形，是把羊角在热水中浸软，加以扭曲压扁造成的。战争时的传信号方式有几个。防线和野战都经常使用烽火。有时高举的杖或短枪可以传达简单的命令。有证据证实在晚铜器时代（这个时代），埃及在军事和宗教上，都使用号筒发信号。祭司的角声据信包括了长短号声作为密码。

_
祭司吹角

六20　城墙　中铜器时代发展的城防科技，很多都在晚铜器时代继续使用，包括在城墙底部加设陡峭的土坡（有些高达五十呎），以及围绕城外在基岩开凿的护壕。这些设施能使攻城器械不能接近，又能防止敌军开掘隧道。城墙是用泥砖建筑在石砌的根基上，厚达十至二十五呎，高度大概是三十呎。赫人文献记述一个类似的事件，某位神祇使墙垣（在此是木墙）塌下，作为报应式的审判。

_
耶利哥的护城墙

六21～24　完全归神（赫伦）　英译本有时选用英语「查禁」（ban）一字，来表达这个完全毁灭的概念（原文赫伦〔herem〕，和合本：「灭绝净尽」、「当灭之物」）正如有些祭物完全归神，有些祭物则由祭司与献祭者分享，同样有些战利品也是完全归主所有。全牲的燔祭怎样尽烧在坛上，查禁亦指定要全然毁灭。作战是耶和华所下的命令，代表祂对迦南人的审判，故此以色列人在此是执行神的使命，有耶和华作他们的司令官。这不是他们的战争，而是祂的战争，祂既是胜利者，战利品也就属乎祂。神圣战士的主题虽然遍及整个古代近东，灭绝净尽的概念则比较有限──这用语在圣经以外，只在摩押的米沙碑文中出现。此外，赫人的材料中，也有毁灭净尽的观念。部分遗址如基色等，在晚铜器时代也很明显有一层烧毁的迹象。城被围攻时，卫生条件最是恶劣，瘟疫亦无法遏止。把攻陷的城市彻底烧毁因此也有卫生上的理由。最容易理解「赫伦」概念的比方，是视之为辐射。核爆不但能够作出大规模的毁坏，受其辐射影响的范围还会更广。受辐射污染的对象怎样令人恶而远之，谨慎处理，以色列人对于遭禁之物亦当有同样的态度。从拟人的角度看，就像你给辐射一个对象，这对象就从此无可挽回一样。亚干取了当灭之物，就是接受了这种辐射的感染。

六21　刀口　「刀」原文作「刀口」。圣经描述「刀口」和「刀锋」的用语，反映这时代的刀剑不是直而两刃的。刀身接近刀柄的部分是直的，但锋利之处却是在前面镰刀形部分的外边。这种弯刀是用来砍，不是用来刺的武器。

六26　重建受咒诅　亚述的碑文通常亦有表现被毁城市不得重建的意念，但不会像本节一般包括誓言。主前第二千年纪初期有关征服哈图沙（Hattusha）的赫人典籍中，安尼塔（Anitta）向任何有意重建这城的君王宣告咒诅。

六26　重建和丧子之间的关系　请参看：列王纪上十六34。以往的理论以当代的惯例，是房屋奉献之时杀死家中一个孩童为祭，来解释儿童骸骨埋在房屋门坎的现象。这诠释已经被大部分学者所摒弃，部分专家相信这咒诅可能与血吸虫病（schistosomiasis，或裂体吸虫病〔bilharzia〕）有关。这种疾病是由一种耶利哥附近十分普遍之蜗牛传播的血蛭所引起，受感染的是泌尿系统，能使成人不育、儿童夭折。

七1～26
亚干犯罪的结果
七1　当灭的物　请参看六章21～24节的注释。

七1　集体性的责任　古代近东每个人的自我观念都是基于作为团体的一份子而界定。团结合一和互相倚赖都是极为重要的观念，团体藉以结合为一个单元。因此个人的行为是不能在团体以外独立看待的。以色列中有人犯罪，全体都要分担责任。团体观念除了反映社会的观点以外，更是以色列与主立约的直接结果。律法之中含有很多关乎个人行事的方针，一个人犯罪，能够危害全以色列从盟约所得的利益。

七2　艾城　艾城的遗址一般考证为位于耶利哥西北偏西九哩，耶路撒冷以北十哩，面积二十七英亩的遗址特珥（et-Tell）。这个全盛时期在主前第三千年纪（初铜器时代）的遗址，远在族长时代之前已经被毁。此地再无有人定居的迹象，直至主前一二○○年，一个小村落（大小约有六亩）在此建立，并以残余的初铜器时代旧墙作为其防御设施。换言之，没有证据显示这个遗址在任何一个可能的征服年代，有人在此居住。这个考古学的记录令有些人怀疑圣经的记载是否属实，但其他人则怀疑这个遗址是否真的就是艾城。在过往一个世纪中陆续有其他地点被学者纳入考虑，但至今仍未有任何一个具有说服力。

_
特珥遗址

七2　伯亚文　名为伯亚文的城镇未有确切的考证。经文提及这城时的语气显示它比艾城著名。玛尔扬遗址（Tell Maryam）经常被提出为可能的地点。考古学家至今仍未在此挖掘，但初步勘测却发现了铁器时代的文物。有人相信何西阿以伯亚文为伯特利的别名（四15，五8，十5）。

七2　伯特利　请参看八章9节的注释。

七5　示巴琳　有些译本形容以色列人逃往「采石场」（NIV，这字的意思是「打碎」），其他译本则以之为地名「示巴琳」（和合本）。这地区有很多采石场，但这个字却不是石矿的一般名字。一位考古学家认为这字应当译作「废墟」，指初铜器时代古城的废墟，位于当时较小的晚铜器时代城镇的下坡。经文不是说艾城的人从城门前追赶以色列人（这是很多译本的翻译，和合本也包括在内），而是说追赶他们「经过城门，直达废墟」。这门可能是初铜器时代古城的「干河门」（Wadi gate）。

七6　哀哭　哀哭的习惯通常包括撕裂衣服、哭泣，把灰和尘撒在头发上，和身穿麻布。这些所谓麻布其实是用山羊或骆驼毛织造，十分粗糙，穿着起来很不舒服。很多时候这麻布仅是腰布而已。正式的哀哭期是三十日，但可以照着哀哭者的意思无限期延长。

七7～8　亚摩利人和迦南人　亚摩利人和迦南人是本地的主要居民。有关他们的民族背景可参看三章10节的注释；至于政治背景则可参看五章1节的注释。

七13　自洁　自洁是执行使自己在礼仪上洁净的一系列步骤。这些步骤主要包括洗濯和避免与任何会令人不洁之对象发生接触。这通常是参与仪式之前必当执行的步骤。对以色列来说，献祭、节期，以及任何牵涉耶和华的过程──如战争或寻求谕示的步骤等──都是需要自洁的仪式。

七14～18　寻求神谕的步骤　经文并没有说明将家族和个人分别出来的办法。部分译本加上「拈阄」字样，但在以色列拈阄通常是在答案有随机成分之时才用得着。这时他们所寻求的是神谕，向神提出问题，期待得到引导或资料（见：创二十四12～21的注释）。支派和宗族带到神面前问的问题是「犯罪的人是否属于这族？」所用的步骤若与乌陵土明相同（见：出二十八30的注释），答案必定要超乎或然率的可能，才升格为神的谕示（例如同一答案多次重复）。古代近东有时会利用拈阄来寻求神谕，但在大部分情况下神谕都是以占卜的方法求取（例如检验祭牲的内脏以断定吉凶等）。然而鉴于事先的自洁程序，他们可能不是用任何方法，而是直接领受神的讯息。

七21　亚干的掠物　迦南城镇的贵金属已经规定属于圣所所有，因此亚干所取的严格而言是属于神的财产。亚干所藏的包括了五至六磅银子，半条金子。这代表一般人工作一辈子的所得。这时代的巴比伦（示拿）衣服是有缨络的，穿起来披在一边肩膊上，边缘搭在手臂上面。

七25　石刑处死　石刑是团体性的处死方法，也是圣经最常提及的一种。其功用是制裁侵犯整个社群的罪行（利二十2的叛道，利二十27之行巫术），每个被得罪之人都必须参与。由于要断定哪块石头导致罪犯死亡是不可能的，故此没有一个人需要为这死亡负有罪咎。美索不达米亚文献没有提及石刑，只提及淹溺、刺刑（插在尖柱上）、砍头、火烧等处死的方法。

七25　全家处死　违犯当灭禁令的刑罚，是本身成为当灭之物。禁令的规定是灭族。禁止子女为父亲之罪受罚的律法（申二十四16）所针对的是某些具体作法。例如按照汉摩拉比法典，导致他人儿子死亡的刑罚就是处死罪犯的儿子。另一个例子是报血仇的范围可以延伸到谋杀犯的全家。这律法的用意是对民事的法律系统加以约制。本段所述的事件完全属于另一类别，因为是神亲自作出审判。灭族是只有神才有资格判处的刑罚。

七26　亚割谷　亚割谷的位置至今不明。一个看法认为它是位于耶路撒冷东南十哩外，昆兰以西不远南北走向的犹大沙漠之中的布基亚（el-Buqeia）。可惜这地点离开耶利哥太远，并且方向也不对。按照另一处提到亚割谷的经文，此地位于犹大和便雅悯的边界（见十五7）。布基亚的位置太近南面。但另一方面，位于耶利哥、艾城、吉甲一带的地点如努埃玛干河（Wadi Nu'eima）却是太近北面了。

八1～29
击败艾城
八1　艾城　请参看七章2节的注释。

八2　伏兵　以色列军所采取的策略是非正面攻击。进行伏击、佯退、诱饵、渗透等活动，而不长期围攻或对阵作战。马里文献（主前十八世纪）、埃及阿纳斯塔西蒲草纸（十三世纪）、中亚述文献（十世纪），都有古代近东使用这些战术的记录。

八3　三万大能的勇士　攻打军力大概不会超过几百人的城镇，三万（原文「三十千」）似乎是个超乎常理的数目。三万伏兵当然更不切实际。按照同样的译法，第25节艾城被杀的人数是一万二千名。但经文将艾城形容为人丁不多的小城（七3）。它若比耶利哥小，人口总数应当不会超过一千人。上述几点显示这些经文译作「千」的字眼，应当采取另一个字义，译作「部队」或「分队」。有学者提出每宗族可能各自派兵参战，部队人数没有一定，而是按宗族人丁数目而定。随着历史的发展，部队人数才以一千为标准，但在此以前每队可能少至十人。第七章4～5节，第一次攻打艾城时派遣了三「千」士兵出战，阵亡了三十六人便已算为伤亡惨重。迦南城邦的君王在亚马拿文献中，往往向埃及乞讨十至十二个士兵来增援他们的军队。有关以色列人数的难解之处，可参看：出埃及记十二37的注释。有关巨大数字的讨论，则请参看：历代志下十一1，十三2～20的注释。

八9　伯特利　在第17节伯特利的人参加追击之前，伯特利不过是个地名而已。圣经没说伯特利被毁，只是在十二章16节提到伯特利王战败。约瑟家的支派在士师记一章集中攻打这城。按学者一般的考证，伯特利就是耶路撒冷北面十哩开外，特珥（艾城的传统地点）以西一哩半的贝廷（Beitin）。此地的中铜器时代大型设防城，于主前十六世纪中期被毁。到了晚铜器时代大规模重建，并且在这期间（主前1550～1200年）有两次被毁的痕迹。部分学者质疑贝廷就是伯特利的说法，理由是难以在邻近找到艾城的合宜地点（见七2的注释）。除此以外可能性最高的地点是南面一、二哩的比雷（Bireh）。

八9～13　战阵　伏兵在黑夜掩蔽之下行军十哩，然后在城的另一面巩固阵地（西面；耶利哥和吉甲在艾城的东面）。军队的主力于翌日向西沿阿萨斯干河（Wadi el-Asas）行进，到达艾城北面山谷或山坡的营地。艾城士兵出来时，以色列兵团按照伏击计划，向东面的大本营退却。

八18　短枪　乔舒亚时代的短枪是金属的枪头，安装在短木杆子上。后世的标枪用绳环辅助，使之螺旋飞行，可以抛掷得更远更准；但在这时代并没有这种记录。很多学者提出本段经文所指的武器并非短枪，而是著名的弯刀（见六21注释的描述）。

八25　杀死一万二千人　意思大概是十二个部队。请参看八章3节的注释。

八28　焚城　特珥的遗址并没有晚铜器时代毁于大火的迹象，铁器时代的建筑也没有被火焚毁。请参看七章2节注释中有关艾城考古问题的讨论。

八29　将王挂在树上　按照十章26节，列王首先被杀，然后才挂在树上。可见本节与处死无关，而是对待尸首的方法（见：撒下二十一12与撒上三十一10的比较）。很多学者相信它所指的是将尸体插在刑架上，类似后世亚述和波斯的作法。埃及偶尔亦有曝尸的作法。曝尸代表最后一次的侮辱和亵渎（见：赛十四19～20；耶七33，八1～3），因为古代大部分民族都认为埋葬得体及时，能够影响死者来生的幸福。请参看：列王纪上十六4的注释。

    按照《吉加墨斯史诗》，恩基杜从冥界归回时告诉吉加墨斯说，死而不葬的人不能安息，死而没有亲人在世照顾他的人只能吃丢在街上之物。一个巴比伦的咒诅描述埋葬是让死者灵魂与亲人团聚。即使是以色列人也相信死者是否入土为安，对来生很有影响。因为他们和邻邦一样，把对来生有帮助的对象给亲人陪葬。最常见的陪葬品是陶瓷器皿（装满食物）和珠宝（有驱邪作用），有时还加上工具和私人用品。

八29　在尸首上堆石　主前二○○○年左右在尸首上堆石埋葬是巴勒斯坦常见的作法，南部尼革和西乃的干燥多石地区尤然。这个时代迦南的惯例是埋葬于可多次使用的坟墓。全家人都可同葬在井洞底部的石室中。所有日常用品，墓穴中都一应俱全。

八30～35
以巴路山上更新盟约
八30　坛的作用　这坛似乎是特别为这一次的庆典筑造，不是作为永久性建筑（这是使用未加工粗石的另一个理由）。在此所献的祭只有燔祭和平安祭（见：利三的注释），没有赎罪祭、赎愆祭。

八30～31　现代在以巴路山的发现　部分考古学家相信以巴路山祭坛的遗迹已经被发现。这建筑物位于其中一个山峰之上，宽二十五呎，长三十五呎，墙厚五呎，高九呎，用粗石制成；里面填满了泥土和灰烬，有一坡道直达顶部；四面是院子，里面找到动物的骨头。这遗址出土的陶器源自主前一二○○年。

八31　坛用不动铁器的粗石造成　本节的指示与出埃及记二十25的对应。铁器的用处是为石块加工，使造出来的建筑物更加牢固。考古学家在犹大地发现过好几个用加工过之石头制造的祭坛（状态最佳的在别是巴出土）。本节的祭坛不属圣所的一部分，使用粗石可能有保持这分别的作用。

八32　律法刻于纪念碑　刻着汉摩拉比法典的石碑，是用闪长岩造成，高达八呎，公开展示以便查阅。王室的碑文通常都是安放在显眼之处。时至今日，纪念碑文也可见于墓碑、建筑物基石，和历史性遗址上。这些碑文的用意是要给人看见、留意、记念。反之古代近东的条约则经常安置在圣处，一般人无法得见。其用意是将协议付诸笔墨，安放在奉其名立约的神明面前。有关石块用作界石和地契的资料，可参看：塞缪尔记上七12的注释。

八34　公开宣读　在大部分人都是文盲，（除了基本的家庭记录之外）几乎没有人家中有片纸只字的文化中，公开宣读有宗教、文化、政治意义的文件，是很重要的。好几个赫人的条约都包括定期公开宣读文约的条款──一个说每年三次，其他的则较有弹性，只说「时常而不断」。

九1～27
基遍契约
九1　晚铜器时代的政治状况　晚铜器时代（主前1550～1200年）是几个主要国际强权之间的僵持时期。这段时期的绝大部分，埃及不但控制了巴勒斯坦，更经常觊觎主要海陆商道的汇集地叙利亚。本区的另一个强权称为美坦尼，这个胡利人联盟在北方占据了底格里斯河和地中海之间广阔的弧形地带。美坦尼衰落而至解体（约主前1350年）之后，被亚述所取代。亚述首先在底格里斯河上游兴起，日益强盛，最后延伸到幼发拉底河流域。赫人帝国乘美坦尼衰落，亦趁机从安那托利亚向南伸展势力，和埃及争夺腓尼基海港和幼发拉底河商业航道之间的重要通路。南巴比伦在这期间是在加瑟人控制之下。大国之间的权力斗争，使得巴勒斯坦微小的城邦无望在政治上有什么影响力。但这地区依然极具战略地位，不但为埃及提供城堡作行政和配给之用，更是商品从陆路出入埃及的必经之途。

九1　亚马拿书函　亚马拿档案主要是主前十四世纪初，迦南城邦君王写给亚门霍特普三世和亚肯亚顿两位埃及法老的差不多四百封信件。其出土地点是开罗以南差不多二百哩的亚马拿遗址，亦即尼罗河上游亚肯亚顿首都的遗址。这些书函为当时的政治形势，提供了最佳的数据。上一段注释所描述的国际性斗争，令迦南各处的小国王略为担忧。但他们更为关注的，却是哈比鲁人（参下一段的注释）所构成的威胁，是以向埃及求助，来对付这些人。这些信件显示，他们担心当地君王中的领袖会叛变，与哈比鲁人联盟。鉴于当时埃及对迦南的疏怠态度，另与他国结盟有很大的吸引力。不难想见以色列入侵迦南时，这些城邦的君王也会有同样的担忧；设防城被敌军所占领，必会令他们十分不安。

_
亚马拿书函（泥版）

九1　哈比鲁　贯彻整个主前第二千年纪从埃及、安那托利亚，到底格里斯河以东，超过二百五十处的文献，都用阿皮鲁／哈比鲁一名，来形容流离失所的人。迦南君王在很多亚马拿书函中，请求埃及多派军队，帮助他们镇压哈比鲁人所引起的骚乱。以色列人无疑也算是哈比鲁人的一份子；希伯来一语的某些用法，很可能也是源自哈比鲁一词（见：创十四13和出二十一2的注释）。主前第二千年纪初期，以色列人尚在埃及之时，哈比鲁一名在极广的地理范围中出现，因此哈比鲁人是不可能等同于以色列人的。

九3　基遍　基遍一城通常被考证为位于耶路撒冷西北六哩，艾城西南大约七哩，现代名叫吉布（el-Jib）之处。当地的挖掘发现了早至士师时代已经建成的双重给水系统。两个系统中时代较早的一个，包括垂直凿通三十五呎的石灰岩（井壁有供人上下的螺旋石阶）和一条隧道，容许城中居民到遗址基层的水泉打水。第二个系统则是由一条有阶梯的隧道通往另一个（较可靠的）水泉。「基遍池」（见：撒下二13）十分有名，因此这给水系统也是有力证据，证明此地确是基遍的遗址。于当地发现刻有这城名字的瓶柄，更是进一步的证据（但必须同时一提的是，当地也发现了一些印有其他城市名字的瓶柄，原因是出口葡萄酒是这城的主要工业）。出土的文物没有什么可以鉴定为出自征服时代，然而遗址的挖掘范围十分有限（于1950年代末期进行）。经外史料甚少提及基遍。法老示桑克一世（Sheshonq I；和合本：「示撒」；主前十世纪末）在入侵巴勒斯坦的战役成功之后，将基遍加入攻占（或到访过）城市的名单中。

九3　欺骗策略　史料虽然没有另一个这种欺骗手段的例证，却记载了无数古代立约不诚实和讹诈的例子。

九7　希未人　希未人经常与何利人混淆或共通，两者可能都是胡利人。胡利人是印欧民族的部落，主前一五○○至一三五○年间在美坦尼王国中统一（有关当时政治状况请参看九1的注释）。亚马拿档案保存了一些美坦尼胡利人和埃及人之间的通信。胡利人是赫人帝国中的主要民族之一，又是努斯城中的多数民族。同时代的埃及典籍经常称迦南为胡鲁地。

九10　西宏和噩　除圣经以外，有关西宏和噩的历史数据并不存在。这二人是以色列在外约但击败的两个亚摩利君王，进一步资料，请参看：民数记二十一21～35的注释。

九10　亚斯他录　本节称亚斯他录为巴珊的首都。在同时代的埃及文献、亚马拿书函（提到它的统治者名叫艾亚布〔Ayyab〕），和后期亚述文献中，这城都十分有名。部分学者相信乌加列某文献提到神祇伊勒统治的所在，也是这个地方。它今日称为亚斯他拉遗址，位于雅穆克河畔，加利利海东面二十五哩左右之处。

九14　求问耶和华　寻求默示是求问耶和华的方法。在以色列而言，所用的通常是乌陵土明等机制。请参看七章14～18节的注释。

九17　基遍诸城　属基遍的三个城市中，两个的考证颇有把握。现代的基非拉是基遍以西五至六哩，稍为偏南的克非雷废墟（Khirbet el-Kefireh）。基列耶琳是基非拉南面数哩之处的阿札尔遗址（Tell el-Azhar）。学者一般认为比录在基非拉以北，伯特利／艾城一带，大概是今日的比雷或内比桑威珥（Nebi Samwil）。

_
基遍的水井及螺旋石阶

_
内比桑威珥遗址

九18　誓言的约束力　在一个视神明为活跃、有能、可惧的文化中，起誓是很认真的事。愿可以废除（利二十七；民三十），但立誓的人却受神明复仇威胁的约束。誓言若遭违背，奉其名起誓的神祇就会被视为无用无能。主前十四世纪的赫人君王穆希利相信战乱和瘟疫是立誓缔结之条约被人违背的结果。塞缪尔记下二十一章描述违背本段所起之誓所导致的恶果，明证乔舒亚视之为圣是正确的作法。

九27　劈柴挑水　需要很多的劳力，才能维持献祭的火不灭，净化的水无缺。基遍人在此负起了供应柴和水的责任。工作的卑贱使他们在所选择的奴役中，永远处于下等人的地位。

十1～43
击败南方联盟
十1　亚多尼洗德　这人的名字类似创世记十四章中耶路撒冷王麦基洗德（「麦基」是「我王」的意思，「亚多尼」是「我主」的意思）。经外文献并没有提供任何有关此人的资料。

十1　亚马拿文献中的耶路撒冷　亚马拿文献（见九1的注释）中有六封耶路撒冷王阿布迪黑巴的信件，向法老请求军事援助。他警告说，埃及对该地区的控制受到威胁。一方面是因为哈比鲁人，另一方面是因为其他城邦的君王有欠忠诚，趁埃及反应冷淡而自立。耶路撒冷是本区重镇之一，与示剑争夺山地的控制权。

十1　耶路撒冷的晚铜器时代文物　这时代的耶路撒冷大小只有十亩左右，座落于今日城墙南面，南北走向的山脊上面。人口应该不会超过一千。山脊顶部只有四百呎宽，长度约为一千五百呎。在此出土的晚铜器时代文物颇为稀少，只集中在山脊东北缘的 G 区里面。所发现的包括某个不知名建筑的地基，和一座巨型的石造阳台。

_
耶路撒冷 G 区

十2　基遍的战略性地位　山地和平原之间的主要通道之一，是伯和仑和亚雅仑谷之间的山隘，这是基遍所控制的地区。加上已经击败耶利哥、艾城、伯特利，以色列如今控制了横贯巴勒斯坦（从约但裂谷前往海岸）的主要道路。

十2　都城　都城是较大地区的行政中心。亚马拿时代的埃及有好几个这样的城市供总督居住，迦萨和伯善是其中之二。示剑和夏琐因为控制地区广大，也被视为都城。基遍的战略性位置和防御工事，亦使它有称为都城的资格。

十3　盟友：何咸、毘兰、雅非亚、底璧　当代史料完全没有提及这几个人，但他们所有的都是在这时代有很多类似例证的名字。例如亚马拿文献中贝鲁特王的名字雅帕哈达（Yapa'-Hadda），可和雅非亚一名参较。名字往往是关乎神明的声明；雅帕哈达的意思是「哈达神已经显现」。这一类人名经常省略神祇的名字。另一个更加近似雅非亚的名字，是亚马拿文献中基色王雅帕胡（Yapahu）。

十3　希伯仑　位于耶路撒冷南面大约二十哩的希伯仑遗址（Tell Hebron），是这个十二英亩古城的遗址。在当地挖掘的学者并没有找到任何晚铜器时代定居的痕迹，亚马拿文献也没有提及这城的名字。但埃及兰塞二世（主前十三世纪）的行程表却将希伯仑列为本区城市之一。进一步资料，请参看：创世记十三18和民数记十三22的注释。

十3　耶末　耶末据考证是耶路撒冷西南十五哩的雅穆克废墟（Khirbet el-Yarmuk）。这个占地四英亩的卫城是晚铜器时代的城市，座落于以拉、梭烈二谷之间的战略性位置上。这两个山谷是萨非拉地区（山地和沿岸平原之间的丘陵地带；和合本作「高原」）通往沿海诸城的两大通路。

十3　拉吉　拉吉（杜韦尔遗址〔Tell ed-Duweir〕）位于耶路撒冷西南约三十哩，占地约三十英亩，是萨非拉地区的重要城市之一。它和希伯仑二城，一同把守进出山地的要道。耶路撒冷王阿布迪黑巴就在亚马拿文献中，宣称拉吉与基色和亚实基伦，一同运送食物和用品（朝贡？结盟？）给哈比鲁人。另一封信则表示拉吉王心雷达（Zimredda）被哈比鲁人所杀。其他在亚马拿文献中提及的拉吉王名字，尚有希普蒂巴卢（Shipti-Balu）和亚布尼伊卢（Yabni-Ilu）；拉吉君王所写的信则有五封。在当地的挖掘发现了中铜器时代城市的遗迹。这城市十分可观的防御设施，于这时代末期（主前1500年代中期）毁于大火。亚马拿文献时期的晚铜器时代有颇多的人口在此定居，然而大概没有城墙。这时代没有毁城的迹象（圣经也没有如此说）。在这时期此地有一巨大庙宇。

十3　伊矶伦　拉吉东南约七哩，在拉吉和希伯仑之间的艾通遗址（Tell Aitun），最有可能是伊矶伦的遗址。经外文献没有提及这城，也未有人在这遗址挖掘。

十5　亚摩利　请参看五章1节的注释。

十6　吉甲　位置不明。请参看四章19节的注释。

十9　从吉甲行军至基遍　由于吉甲的地点不明，要估计以色列人行军的距离是很困难的。耶利哥和基遍之间约有十五哩，因此行军距离应该不会超过二十哩，甚至可能少至五哩。

十10　伯和仑、亚西加、玛基大　把守伯和仑山隘的是伯和仑双城：上伯和仑（贝特乌尔福卡〔Beit Ur el-Foqa〕，位于基遍西北约二哩）和下伯和仑（贝特乌尔塔塔〔Beit Ur et-Tahta〕，再往西北约一哩半，海拔高度却低约1,000呎）。有学者认为这城是亚马拿书函中的比特宁努他（Bit Ninurta）。山隘通往的亚雅仑谷（亚马拿文献称为艾雅隆纳〔Ayyaluna〕）是山地和沿海平原之间的主要通道。亚摩利人进入亚雅仑谷之后，南行越过梭烈谷，前往东南约十二哩外俯瞰以拉谷的亚西加（耶末以西约一哩）。在此继续南行约十四哩，到达玛基大。所走的是山地和萨非拉之间的侧翼路线。玛基大按考证是拉吉和希伯仑中间，伊矶伦东北仅三哩外的科姆废墟，即联盟几个城市之间的中央地带。当地只进行过有限度的挖掘，并无晚铜器时代文物的报告。亚西加是札卡利亚遗址（Tell Zakariya），当地虽有迦南人定居的痕迹，文化层却不能提供什么考古学上的数据。

十11　冰雹　在征服记录中冰雹以神明审判的姿态出现，并非圣经所独有。亚述王撒珥根二世写信给他的神亚述（Ashur），禀报在攻打乌拉尔图的战役中（主前714年），阿达德（Adad）神「从天上降石」猛攻他的敌人，把他们灭绝。在这场战争中一队联军被撒珥根进击逃经隘口山谷，最后敌军的王在山的裂缝中藏身。

十12　基遍和亚雅仑谷　日月的相对位置对于诠释本段经文十分重要。基遍居东，亚雅仑谷则在西面，显示这是日出月落之时。在满月期间月亮在东方日出之后不久在西方沉落。

十12～13　日月作兆头　古代近东月分并无标准长度，而是随月相的变化而改变。这种阴历需要定期按照太阳年作出调整，使月分与季节协调。每月是以新月初现作为开始，满月则在月半，这日的独特之处是月亮在日出几分钟后沉落。满月在某月的第几日发生是该月日数的指标。第十四日满月被视为吉兆，因为如钩的新月在三十日出现，该月的长度就算为「正确」，万事和谐。十四日若发生「冲」（日月在穹苍两极相对）的情形，这月就算为「长度充足」之月，由长度充足的日子组成。随着月分进度的不同，人心目中的日子亦有长有短。第13节记载说日月的表现和一般长度充足的日子不同。基于这种信念，当时人在每月中旬时分必然细心观察地平在线，希望能够在吉日（十四日）看见日月冲。在其他日子发生的冲，则被视为各种祸患──如战败、城陷等──的凶兆。如此日月的运行就成为了每月吉凶的兆头。古代近东的人极重视这些预兆，并且经常用以决定当日是否出战。一如上述有关基遍和亚雅仑谷的注释，乔舒亚记有关日月位置的叙述证明这是满月将近日出之时。

十12～13　天象用语　美索不达米亚人观兆时用待、立、停等动词，来形容天体相对的运行和位置。日月不待就是月亮不等太阳出来便已西沉，不能有冲。日月待或立，就是冲发生，表示当日满月。名为《埃努玛、亚奴、恩里勒》（Enuma Anu Enlil）系列中的兆头，经常提到月亮改变运行速度，以求造成或避免与太阳发生冲。同样，经文第13节描述太阳并不急于移动，反立于天上之原位。值得留意的，是经文没有表示这是独特的天文现象。反之，第14节明言这事独特之处，在于神依从人的战略（「耶和华听人的祷告」）。某首美索不达米亚的哀悼诗歌（主前第一千年纪）用类似用语描述神明的审判：诸天隆隆作响，大地震动，太阳卧在地平在线，月亮在天上停留不动，邪恶风暴横扫全地。乔舒亚明了亚摩利人迷信观兆，可能是他向神求取能使他们丧志之凶兆的理由。这兆头是冲发生在不吉之日。

十13　雅煞珥书　按照学者的推测，雅煞珥书所载的是描述英雄事迹的古代诗歌（圣经只在本节与撒下一18提及本书）。「雅煞珥」一名可能是形容词正直，也可能是希伯来动词唱的形式之一。本书已经佚失。

十16～43　古代近东的征服记述　埃及的战争日记对战役的描述与乔舒亚记相仿。杜得模斯三世的记录亦提供了长篇记载，与含有标准重复句子之简短报告交杂使用的例证。赫人和亚述的战役报告在格式上亦与此相似。宣称神明授命出师，介入使之得胜，以及追击、压制、征服，使敌军被彻底打败，都是共有的成分。可见乔舒亚记的作者对古代近东文书的格式和惯例十分熟悉。

十19　不容他们进自己的城邑　玛基大和拉吉、伊矶伦、希伯仑等城市都只有几哩的距离。乔舒亚希望能够防止这些君王返回本城，召集军队顽抗。城市失去领袖，才会易于攻取。

十24　把脚踏在颈项上　亚述王杜库提宁努他一世（主前十三世纪）「把脚踏在」被击败之君王，和（象征式地）被征服之地的「颈项上」，表明这一切都成为了他的脚凳。因此使仇敌作脚凳（诗一一○1）的象征，可说是与本节所述的行动有关。

十26　曝尸　列王首先被杀，然后才挂在树上。可见本节与处死无关，而是对待尸首的方法（见：撒下二十一12与撒上三十一10的比较）。很多学者相信它所指的是将尸体插在刑架上，类似后世亚述和波斯的作法。埃及偶尔亦有曝尸的作法。曝尸代表最后一次的侮辱和亵渎（见：赛十四19～20；耶七33，八1～3），因为古代大部分民族都认为埋葬得体及时，能够影响死者来生的幸福（见八29的注释）。

十29　立拿　玛基大前往拉吉路上的小镇立拿，通常被考证为位于泽塔干河（Wadi Zeita）畔的博纳特遗址（Tell Bornat），其位置是把守希伯仑前往海岸最佳路线的战略性地点。这遗址虽未有挖掘，勘测却发现了一些晚铜器时代和铁器时代的文物。此外亦有其他学者认为东面五哩，拉吉东北九哩外的贝达丘废墟（Khirbet Tell el-Beida），才是立拿的遗址。

十33　基色　基色的遗址是哲色遗址（Tell Jezer），这遗址占地三十三英亩，位于亚雅仑谷西端，距离本段的军队集结地二十五至三十哩。其军队虽失败，城却未被攻取（参看十六10）。法老梅雷他攻取诸城的名单中包括了基色。它也是亚马拿书函中最重要的迦南城市之一，文献中有十封信件，是君王雅帕胡写给法老的。这遗址曾经进行大规模挖掘。其中铜器时代的城墙十分厚重，在该时代末期毁于大火（大概是主前十五世纪于杜得模斯三世手下）。晚铜器时代绕城的墙壁厚十二至十四呎，高度超过十五呎。

_
基色中铜器时期的泥砖门

十33　荷兰　基色王荷兰未见于当代任何文献。但这是西闪族语典型的人名。

十36　希伯仑被毁　有关希伯仑的一般讨论，可参看十章3节的注释。由于晚铜器时代的文化层尚未在希伯仑发现，考古学不能提供什么乔舒亚和以色列人灭城的数据。由于现代希伯仑市是建于古城原址之上，很多地方都不能进行挖掘。

十38　底璧　底璧是现代的拉布德废墟（Khirbet Rabud），占地十五英亩，位于希伯仑西南约八哩之处。这个晚铜器时代迦南人的设防城，居高临下于希伯仑和别是巴之间的希伯仑干河（Wadi Hebron）之上。当地挖掘只限于两壕，因此不能提供什么乔舒亚灭城的数据。

十40　征服的地区和范围　本段所述的全部都是山地南部和萨非拉南部的城市。经文没说他们攻打基色、耶路撒冷等城。本节的描述包含了整个地区。控制这地区的诸王既被击败，全区就归以色列所有。在征服的叙述中用夸张的字眼形容毁灭的彻底，是很平常的事。在乔舒亚记十五13～16的经文中提到希伯仑和底璧仍有居民，充分显出本节具有夸饰成分。法老梅雷他的碑文宣称以色列的后裔没有一人存留，米沙碑文形容以色列彻底永远灭亡，用的也是这种渲染手法。赫人、埃及、亚述的战役记述中，也有这种形容军事胜利的修辞手法。这并不表示记述有失准、欺骗、误导的意思，因为这种形容战迹的手腕是人所共知的，任何读者都能看出。

十41　加低斯巴尼亚到迦萨　加低斯巴尼亚代表应许地尼革地区和西乃旷野的边界。迦萨（正北面约六十哩外）则代表地中海沿岸，巴勒斯坦和西乃半岛埃及属地之间的边界。这两个地点形成应许之地西南方的强界。

十41　歌珊直到基遍　如十一章16节和十五章51节所示，「歌珊」不是指埃及三角洲同名的地区，而是犹大山地的一个区域，山地尽南面的遗址都位于此。基遍是南部战役所攻占的地方中，位置最北的一个。这两点合起来，代表了这场战役中征服之地的东界。

十一1～15
击败北方联盟
十一1　耶宾　这可能是略去神祇名字以求缩短人名的另一个例子（见十3有关盟友的注释）。类似的名字可见于亚马拿文献中，拉吉王名叫雅布尼伊卢（Yabni-Ilu），意即「伊卢（Ilu）神创造」。按照马里文献（主前十八世纪），夏琐王名叫雅布尼阿杜（Yabni-Addu），意即「阿达德神创造」。

    兰塞二世的行程表可能也提及过这个名字，基顺（Qishon）王名叫伊布尼（Ibni）。基顺可能就是基低斯，底波拉和巴拉在此与也是名叫耶宾的另一位夏琐王作战（士四1～13）。

十一1　夏琐　夏琐（凯达遗址〔Tell el-Qedah〕）位于加利利海北面约十哩，本区主要商道汇集之处。遗址顶部的上城约有二十五英亩大小，下城则占地一百七十五亩，使之成为肥腴月弯最大的城市之一。遗址高度约为一百四十呎。围绕上城的中铜器时代城墙用泥砖建造，厚二十三呎。下城有一部分由护堤和护城干壕保护。按照亚马拿文献，夏琐是本区最重要的城市。亚马拿文献中的夏琐王名叫阿布迪蒂尔希。这人自称忠于埃及，但在哈比鲁人支持者中，他也榜上有名。他又被控夺取亚斯他录王艾亚布的城市（见：申一的注释）。

_
夏琐下城的干壕

_
夏琐在中铜器时期的武器

十一1　玛顿　基于抄本的歧异，大部分学者都接受了玛顿即是米伦；本段在第5节提到米伦是联盟安营之处。现时学者大致的倾向，认为米伦就是提比哩亚和加利利海以西大约五哩的卡尔内希廷遗址（Tell Qarnei Hittin）。当地的挖掘发现了一个晚铜器时代的城堡，于主前十三世纪被毁。埃及的杜得模斯三世（主前十五世纪）和亚述的提革拉毘列色三世（Tiglath-Pileser III，主前八世纪），都自称曾经攻取米伦。玛顿王约巴之名未在其他史料之中出现。

十一1　伸仑　伸仑（亚马拿文献和杜得模斯三世的行程表称之为香胡纳〔Shamhuna〕）就是位于耶斯列谷西端，拿撒勒以西五哩，卡尔内希廷西南十七哩之处的桑穆尼亚废墟（Khirbet Sammuniya）。有晚铜器时代的文物在这遗址出土。

十一1　押煞　按照初步的考证，押煞（亚马拿文献和杜得模斯三世的行程表称之为押煞帕〔Akshapa〕）就是凯桑遗址（Tell Keisan），位于伸仑西北偏北约十二哩，地中海岸三哩，亚柯平原之上。阿纳斯塔西第一蒲草纸（主前十三世纪）证实这城确在亚柯平原，但却指向凯桑南面一点的位置。有晚铜器时代的文物在这遗址出土。

十一2　各地区　第2节所描述的地区很难确定。它似乎是指东面由夏琐和加利利海开始，往西南包括加利利地，在多珥山冈入海的一大片地区。多珥山冈（NIV：「纳福特多珥」〔Naphoth Dor〕）大概是城镇多珥（布尔吉废墟〔Khirbet el-Burj〕）的别名之一，多珥是晚铜器时代的重要海港之一。基尼烈可能是指基尼烈湖（加利利海）西北岸的城镇，也有可能是指这湖本身。亚拉巴就是约但河裂谷。

十一3　人种　有关人种的讨论，可参看三章10节的注释。

十一3　米斯巴地的希未人　米斯巴地区是往南进入胡列盆地，东临黑门山的山谷。住在这里的希未人最有可能是美坦尼地区来此定居的胡利人。请参看九章7节的注释。

十一4　晚铜器时代的战车　晚铜器时代的迦南战车是几乎没有装甲的轻型车辆，轮有四辐，由两匹马拖拉。它和下一个时代的铁车有很大的分别，后者设有装甲，轮有六辐来装载额外的重量。

十一5　米伦水边　米伦若果确实是在卡尔内希廷（见十一1有关玛顿的注释），米伦的水若非附近的水泉，就是附近的河流。遗址北面山谷有一条干河的河道。

十一6　砍断马的蹄筋　马不能像今日一样可以用鎗予以人道毁灭。以色列人用不着马，也无从照顾牠们。他们当然不愿敌方继续使用这些马匹。砍断蹄筋是在跗关节处切断后跗腱（相等于人类脚跟的跟腱）。

十一8　追击的路线　追击的路线似乎是绕过称为上加利利的地区，往西经图兰谷（Turan Valley）和伊弗他伊勒谷（拿撒勒以北的两个山谷）直达海岸，然后沿着海岸线北上到西顿的属地，后者的南界是利坦尼河（Litani River）从东往西流的部分（米斯利弗玛音？）。然后自此东行到利坦尼河转为北至南流之处，进入胡列谷（米斯巴谷，马尔吉阿荣〔Marj 'Ayyun〕），再南下夏琐，得被击败诸王的城邑。

十一11　夏琐被毁　夏琐的上城和下城都于主前十三世纪毁于大火。下城从此再无人居住。所罗门王的重建工程只限于上城。

十一12　都城　都城（NIV；和合本：「这些王的……城邑」）是较大地区的行政中心。亚马拿时代的埃及有好几个这样的城市供总督居住，迦萨和伯善是其中之二。示剑和夏琐因为控制地区广大，也被视为都城。基遍的战略性位置和防御工事，亦使它有称为都城的资格。

十一13　造在山冈上的城　山冈所指的是无数古代遗址都有的废丘。城市建于高地则易守难攻。但除了天然的山丘以外，每次有人居住的文化层在被毁或放弃之后，废墟都被铲平以便重建新城。几个世纪以来文化层层层相迭，人工的山冈──遗址──便越积越高。有些遗址的文化层超过二十个。考古学家的任务，就是逐一厘清这些文化层，以求重构遗址的历史。

十一16～23
征服过程的总结
十一16～17　征服的范围　第16节所列的地名，除了北至加利利，南达尼革的海岸以外，全地所有区域都包括在内。第17节用两个地标描述所征服的土地。哈拉山接近南部以东的边境，通常考证为位于马拉干河畔，别是巴和寻的旷野之间的哈拉克山（Jebel Halaq）。巴力迦得是这地的北界，位于夏琐以北，但／拉亿一带。部分学者认为它是但城东面不远的班雅斯（Banias）。学者一般认为利巴嫩平原即是米斯巴谷（见十一8的注释），与利坦尼河谷会合，注入胡列谷。有关「尽行杀灭」等用语，可参看十章40节的注释。

_
胡列谷中的胡列湖

十一21　亚衲族人　亚衲的子孙通常被视为「巨人」（和合本：「伟人」；33节；民十三21～33；申二10～11；撒下二十一18～22），但「巨大」可能是更合适的形容。圣经以外的史料没有提到过亚衲族人，但埃及的碎陶咒诅文献可能提及他们。此外，阿纳斯塔西第一蒲草纸（主前十三世纪）中的一封埃及书函，则形容迦南有些勇猛战士，直立有七至九呎之高。两副来自主前十二世纪，体高七呎左右的女性骸骨，亦在外约但的扎伊尔德叶遗址出土。

十一21　希伯仑、底璧、亚拿伯　十章3节和十章38节的注释已经依次讨论过希伯仑和底璧的考证。亚拿伯亦位于犹大山地，大概是希伯仑西南约十五哩外的乌纳布瑟吉尔废墟（Khirbet Unnab es-Seghir）／勒克什遗址（Tell Rekhesh）。同时代的埃及文献也曾经提及这城，在此出土的亦包括铁器时代的文物。

十一22　迦萨、迦特、亚实突　迦萨、迦特、亚实突后来成为南部沿海平原上，非利士统治者五大都城之三。亚实突距离海岸约三哩，在耶路撒冷正西面。乌加列文献曾经提及这城，在此的挖掘也找到了晚铜器时代大规模定居的遗迹。迦萨距离海岸约两哩，在亚实突西南二十哩左右。现代迦萨座落于古城原址之上，因此不能进行有规模的挖掘。但圣经时代的经外文献有不少这城的资料。迦特比较内陆，在以拉谷伸入萨非拉之处，亚西加西面五至六哩的萨非遗址（Tell es-Safi）。近代没有什么挖掘活动在当地进行。

_
从亚实突的欣城堡向西望

十二1～24
被击败的君王名单
十二1　亚嫩谷到黑门山　号称被征服的外约但地区，从南面的亚嫩河（摩押和西宏国土之间的疆界），延伸到北面的黑门山（见：申三8），距离为一百三十航哩。用「从但到别是巴」来形容巴勒斯坦，是用两极来表达地理范围的另一个例子。

十二2～3　地理概况　由于圣经中之希实本的确实位置依然不明（黑什班遗址并没有征服时代的文物），它只能说是位于死海北端附近的摩押领土之内（见：民二十一25～28的注释）。西宏领土的东部地区从位于亚嫩谷边缘，控制当地贸易和道路的边城亚罗珥开始，包括雅博河以南的基列地区。而在约但河东岸方面，西宏统治的地区据称从雅博河以北延伸到基尼烈湖（加利利海），南面则直达死海的东北岸，包括耶利哥对面毘斯迦山脉的山坡。

_
萨非遗址

十二4　利乏音人　利乏音一词在圣经之中，不是指人死后的灵魂（诗八十八10～12；赛二十六14），就是如本节一样指外约但比珊地区的原住民（创十四5；申三13）。这些人以身材高大著称（民十三33；撒下二十一16），并且与亚衲人和摩押地的以米人一样，被入侵的以色列人所逐。拥有巨大铁床的噩王被称为这民族的最后一人，这是他们在以色列人入侵时衰亡的另一个证据。乌加列有关古代君王和英雄的传奇（见：赛十四9），或许能够解释利乏音为何与死人有关。他们和外约但民族的关系，可能是基于乌加列对这地区的传说，同时又可能与他们的神明或以之为名的祖先拉帕（Rapah）有关（见：申三11、13注释中讨论利乏音人的附带数据）。

十二4～5　地理概况　噩王领土的范围从外约但北部的黑门山脉和巴珊，延伸到南面的雅穆克河。他的首都是亚斯他录（加利利海东北二十五哩的亚斯他拉遗址）和以得来（曾经出现在埃及法老杜得模斯三世的年表中，位于今日约旦雅穆克河某支流畔的戴尔阿）。噩王疆土的东界是撒迦，大概即现代的萨珥哈德（见：申三1～11注释）。

十二7～8　地理概况　本段重复乔舒亚记十一16～17，列出约但河西所征服的土地。此举是按照创世记十五19～21所立的约，强调以色列对这地的拥有权；并且作为各支派分地的根据。南界是以东附近的哈拉山（今日之哈拉克山）。北界是黎巴嫩边界，黑门山脚附近的巴力迦得。此外本段又列出了一些地理特征，如「山坡」（见：书十40，大概指山地下到萨非拉，或犹大旷野下到死海的斜坡）和「旷野」；这是后来犹大支派定居的地区（见：书十五61）。

十二9～12　君王名单　这个君王的名单大致依照他们在乔舒亚记六至十一章被以色列人征服的次序。耶利哥和艾城（在伯特利旁边，见：书七2）出现在乔舒亚记六至八章。记录在乔舒亚记十3、23的迦南南部联盟诸王，则列于第10～12节。亚述的碑文有时也会列出某位君王在战役中征服的国土和君王之名单。例如提革拉毘列色一世，就描述自己在五年之内，征服了四十二国的土地。撒缦以色一世（Shalmaneser I）则自称摧毁了五十一个城市。

十二13　底璧　请参看：乔舒亚记十38注释对底璧的描述。

十二13　基德　基德的位置不明。部分学者提出这可能是抄录上的错误，这城该是尼革（和合本：「南地」）西部的迦南城市基拉珥。然而所罗门王有一名官员被描述为基德人（和合本：「基第利人」，代上二十七28），显示真有一城以此为名。这城有可能是希伯仑北面约七哩的杰杜尔废墟（Khirbet Jedur）。

十二14　何珥玛　这名的意思是「毁灭」，故此可能用于几个不同的地方。它似乎位于犹大尼革地区的南部，但确实地点依然未有定论（可能的地点包括别是巴东面七哩的米珥遗址〔Tell el-Milh〕，和别是巴东面七哩的马索斯遗址）。这名字和民数记十四45以色列初尝败绩，以及击败亚拉得（民二十一1～3）都有关系。

十二14　亚拉得　亚拉得遗址（Tell 'Arad）位于尼革南部，别是巴东北偏东十八哩之处。好几个小规模的遗址都与这城镇有关。乔舒亚时代的亚拉得，其实可能是亚拉得遗址东面四哩外的马珥哈塔遗址，或别是巴东面七哩的马索斯遗址（梅沙什废墟）。然而这些遗址中陶器证据的存在与否，却产生了很多不同的意见。值得注意的，是亚拉得遗址在埃及势力影响下，一度是个主要的设防城，但到了初铜器时代末期几乎已经无人在此居住。此外，又有证据显示铁器时代（主前十一世纪）一个无城墙的乡村在此出现，可能正与描述基尼人在此定居的士师记一16对应。

十二15　立拿　请参看：乔舒亚记十29注释对立拿的描述。

十二15　亚杜兰　按考证亚杜兰是位于犹大南部的萨非拉，耶路撒冷西南约十六哩的玛德库尔酋长遗址。它在此虽然只是在被征服君王名单中昙花一现，别处经文却提到它与戴维有关（撒上二十二1），并且为所罗门的设防城之一（代下十一7）。先知弥迦在预言中因它在亚述侵略时被毁而哀哭（弥一15）。

十二16　玛基大、伯特利　有关玛基大，请参看十章10节的注释；伯特利则参看八章9节的注释。

十二17　他普亚　他普亚是以法莲、玛拿西两支派属地之间的边城（见十六8，十七7～8），按考证是纳布卢斯东南九哩，位于山顶之上的阿布贾拉德酋长遗址（Tell Sheikh Abu Zarad）。十五章34节提到犹大有一同名的城镇，但该城的地点却未有定论。

十二17　希弗　城邦希弗的位置未有定论，但最有可能是在玛拿西支派属地的东北部，可能北达多坍谷和基利波山脉。考古学家最近在该地区的勘测结果，显示穆哈法尔遗址（Tell el-Muhaffar）可能是希弗的遗址（有关希弗和西罗非哈地业之间的关系，见十七章2～3节的注释）。

_
亚拉得初铜时代的城门和铁器时代的堡垒

十二18　亚弗　按照埃及法老杜得模斯三世（主前1490～1436年）和法老亚门霍特普二世（主前约1447～1421年）的年表，本节的亚弗位于沙仑平原，雅康河（Yarkon River）发源地的拉斯艾因遗址（Tell Ras el-'Ain），在今日的特拉维夫附近。它也是以色列和非利士之间两场战争的战场（撒上四1，二十九1）。

十二18　拉沙仑　依照七十士译本的读法，拉沙仑可能只是亚弗地点的表示（「沙仑的亚弗」），因为其他地方也也有同名的城市（见：书十三4，王上二十26～30）。但拉沙仑若是独立城镇的话，它最有可能是在非利士地区附近。

十二19　玛顿、夏琐　有关这些被征服地点的讨论，可参看十一章1节的注释。

十二20　伸仑、米仑、押煞　有关这些被征服地点的讨论，可参看十一章1节的注释。

_
从亚弗看沙仑平原及雅康河上游

十二21　他纳　主前二七○○年创建于米吉多西北约四哩，俯瞰耶斯列谷之山顶上，今名蒂因尼克遗址（Tell Ti'innik）的他纳，直到主前十五世纪法老杜得模斯三世，在年表中记录米吉多之役（约主前1486年）时，才首次在经外史料中出现。这个耶斯列的城镇位处富庶必争的地区，因此在被征服城市的名单中一再出现。它在乔舒亚的征服名单中出现，也不出乎寻常。他纳起初虽是亚设支派的属地，圣经后来却形容它是玛拿西地业的一部分（书十七12；士五19）。按照挖掘的报告，他纳的全盛时期是主前第三千年纪中期，以及主前十七至十四世纪之间。在埃及丧失对本区的控制力，海上民族入侵之后，主前十二世纪中期在此定居的人数十分稀少。然而主前十世纪时新的防御系统开始在此重建，证明王国时代人口再度兴旺。

十二21　米吉多　由于极具战略价值之耶斯列谷的西边入口、沙仑平原、埃及和美索不达米亚之间的国际沿海商道，都在米吉多的控制之下，无数古代君王都留意到它。米吉多在主前三三○○年肇建于两道泉水旁边。埃及（杜得模斯三世、薛提、兰塞二世的年表，和亚马拿书函）、赫人、美索不达米亚的军队争夺控制这城和穿越叙利亚─巴勒斯坦的经济命脉，以致它被毁后又重建达二十次之多。晚铜器时代城市（文化层第 VIIA）于主前十二世纪被毁，大概发生在海上民族入侵（因有非利士陶器出土），埃及接而失去宗主地位的时候。除了在这个被击败君王名单中出现以外，圣经其他征服记述都没有提及米吉多之名。这城归玛拿西支派所有（书十七11），但要等到王国时代才被以色列所攻取（士一27；王上四12，九15）。

十二22　基低斯　加利利地区（加德斯遗址〔Tell Qades〕）和米吉多附近的拿弗他利地区（士四11，五19；阿布库代斯遗址〔Tel Abu Kudeis〕），都有以此为名的地方。它在名单此处出现表示这城位于耶斯列谷，但确实地点无法肯定。

十二22　约念　约念按考证是米吉多西北不远，位于米珥干河〔Wadi Milh〕流入耶斯列谷之处，西布伦边界之上（书十九11，二十一34）的约念遗址（Tell Yoqneam）。这城创建于初铜器时代，截至鄂图曼帝国时代为止，一直有人在此居住。它名列在杜得模斯三世征服城邑的名单中，足见其战略地位。主前十三世纪的动乱曾经毁灭这城。可能因为以色列向北扩张，它在主前十一世纪末又再度被毁。

十二23　多珥　临海城市多珥的创建，最有可能与主前十三世纪时，兰塞二世试图促进叙利亚─巴勒斯坦和爱琴之间贸易的计划有关。非利士人在此居住一段时期之后（埃及温纳蒙旅程的故事见证这一点），这城归所罗门所有，并且成为他的行政中心之一（王上四11）。它是玛拿西支派的属地，但要到王国时代才被攻取（书十一2；士一27）。

_
从东北鸟瞰米吉多

十二23　吉甲／戈印　称为吉甲的城市有好几个，遍布古代迦南全地。「戈印」只是「外邦人」的意思，因此这名对于地点的描述没有什么帮助。但部分学者却按照七十士译本的读法，认为这名和士师记四2之「戈印的夏罗设」有关（和合本：「外邦人的夏罗设」）。乔舒亚记将这城列于多珥和得撒之间，可能表示它位于沙仑平原东部。

十二24　得撒　学者一般考证为中央高地纳布卢斯东北七哩的法尔阿遗址（Tell Far'ah）。得撒只有一次出现在圣经中，就是王国时代前，乔舒亚记里被征服君王的名单。它和玛拿西支派的关系，是根据家谱中一位名叫得撒之女子的名字（民二十六33；书十七3）。新石器时代（Neolithic Age）已经有人在这地定居，主前一七○○年左右城市规模最大，筑有厚墙和城堡。它在铁器时代中的全盛时期，则在作为北国以色列首都之时（王上十五21），然而迁都撒玛利亚之后，便式微为次等的驻地。

十三1～33
外约但的分配
十三1　古代近东的疆界表　好几个赫人的条约，都包括了类似乔舒亚记十三至十九章的疆界表。其中所列的，是宗主国交托给藩属之土地的边界。土地严格来说虽属宗主所有，宗主却向藩属提供地方性的控制权，并且说明为这法律关系定义之土地的界限。这些地业是向宗主效忠而保有的疆土。赫人与属地塔亨塔萨（Tarhuntassa；位于安那托利亚中南部）所立的条约，记载了现存最详尽的疆界表。这两个条约的宗旨，是标明什么土地属于塔亨塔萨，什么土地属于同为藩属的邻邦。这宗旨与乔舒亚记十三至十九章相仿，因为这段经文的宗旨，也是标明什么土地属于什么支派。划分疆界是宗主的角色，此举表明了宗主对于藩属及其领土的控制权。

十三2～5　未得之地　在这名单中，有待攻取之地分为三个区域：（一）非利士地，包括非利士人的五大城邦，以及南面阿里什干河与埃及接壤之处（见：书十五4）；（二）腓尼基海岸地区；以及（三）叙利亚东面的比布罗斯和黎巴嫩山区。以色列人从来没有占领过上述的最后一个区域，惟两者之间仍有贸易上和外交上的关系（王上九19）。第二个区域中的腓尼基城邦推罗和西顿虽然分给了亚设支派，却从未被攻取（士一31）。然而他们却肯定是戴维、所罗门政府的盟友（王上五1，九11～13）。各种海上民族在非利士地各处定居。几处遗址（最近期一个是米克纳遗址／以革伦遗址）中之被毁文化层，都与非利士人入侵，迦南人被取代相符（有关亚卫人，见：申二23）。位置未能肯定的城市只有迦特一个（学者提出谢里阿遗址〔Tell esh-Sheri'ah〕和萨非遗址，后者可能性较高）。

十三6　地势　本节重提腓尼基地区，但称之为所有西顿人之地。本节可以理解为乔舒亚记十三5地理总结的一部分，也可能是全段的结语。但无论如何，它证明了北界确实是号称乔舒亚所攻取的地区（有关米斯利弗玛音的讨论，见：书十一8的注释）。

十三9～13　地势　有关外约但地理的描述，可参看：乔舒亚记十二2～6，和申命记三8～17的注释。

十三9　米底巴平原　这个米肖尔地区（Mishor，摩押北部）内部，位于约旦首都安曼以南约二十五哩的肥沃高原，归流便支派所有。以色列和摩押争夺本区控制权的多场战争，都在此发生（士三12～30；撒上十四47；撒下八2；代上十九7）。

十三10　希实本　有关亚摩利人西宏的王国，以及摩押这个地区的讨论，请参看：民数记二十一26～30的注释。

十三17～20　地点　西宏国中被攻取城市的名单（希实本、雅杂、以得来、底本、米底巴），亦可见于民数记二十一21～35。民数记三十二33～41又宣称本区诸城尽属流便、迦得、玛拿西支派所有。巴末巴力也在巴兰的故事循环（民二十二41）中出现，好几个城市都名列在利未人城邑的名单中（书二十一）。未经讨论的遗址地点包括有伯巴力勉的遗址马因（米底巴西南四哩）；基底莫的遗址雷梅珥废墟（Khirbet er Remeil），或阿莱扬（'Aleiyan，米底巴东南十五哩）；米法押的遗址内法废墟（Khirbet Nef'a，安曼以南四哩），或贾瓦遗址（Tell Jawah，安曼以南五哩），而最有可能的，则是乌姆拉萨斯（Umm er-Rasas，米底巴东南大约二十哩）；西比玛的遗址库尔恩基布斯废墟（Khirbet qurn el-Kibs）；细列哈沙辖的遗址扎拉特废墟（Khirbet ez-Zarat，离死海不远）；伯毘珥的遗址乌荣穆萨废墟（Khirbet 'Uyun Musa）。

十三21　米甸的族长　民数记三十一8亦同样列出被击败之米甸族长的名单，并且称之为王。以未和利巴只在这两个名单中出现，民数记二十五15（代上八30）称苏珥为米甸一个宗族的首领。按照出埃及记十七10，以色列一名族长也是名叫户珥。利金是个颇为常见的人名（代上二43～44，七16）兼地名（书十八27）。这些名字可能又和外约但和阿拉伯半岛北部之间的几个地方有关，所勾画的是当地商道受谁所操控。

十三22　巴兰　请参看：民数记二十二章有关巴兰的注释，以及民数记二十五3讨论巴力毘珥事件的注释。后者可能是巴兰在此（书十三）丧命的缘由。

十三24～29　迦得的地势　分派给迦得支派的领土包括了大部分的基列。这地区座落在雅博河以南，直到安曼附近山区的地方。本段中的亚罗珥是在安曼（拉巴）附近，不是乔舒亚记十三16中提及较南面的亚罗珥。雅谢大概可以考证为萨尔废墟（Khirbet es-Sar，约在希实本八哩外）。比多宁是在萨珥特（es-Salt）东南约三哩的巴特纳废墟（Khirbet el-Batne）。玛哈念最常被考证为雅博河谷毘努伊勒南面不远的黑加格遗址（Tell Heggag）。底璧可能在它北面不远，但确实位置不明（见：摩六13）。至于名单上的其他地点，伯亚兰若非拉梅遗址（Tell Rameh），就是黑斯班干河（Wadi Hesban）汇流之处的伊克坦努遗址（Tell Iktanu）。伯宁拉若非布莱珥遗址（Tell Blebil），就是宁林遗址（Tell Nimrin）。疏割大概是雅博河畔的代尔阿拉遗址。撒分是卡夫林吉干河（Wadi Kafrinji）畔的扎伊尔迪叶遗址。

十三30～31　玛拿西的地势　圣经对于分配给东面的玛拿西半支派土地的描述，不及迦得支派的详细。民数记三十二39～42和申命记三13～14是其对应经文。其领土大致上从迦得支派北界玛哈念开始往北延伸，包括巴珊大部分的地方（见：书十二4，十三11～12），直达黑门山。「睚珥的一切城邑」的位置无法确定，因为虽然分布巴珊各处，这些应该只是安营地点而已（见：民三十二41；申三14；代上二22）。至于玛拿西的后代玛吉，可参看：创世记五十23和民数记二十六29。这个支派属地当与基列北部有关（见：民三十二39～40；士五14）。

十四1～十九51
地的分配
十四6　基尼洗族　基尼洗是非以色列人的部族，在地理和人种上与基尼人、迦勒族、俄陀聂族有关（见：创十五19；民三十二12；士一13）。他们的领土包括希伯仑西南，直达死海南面以东一带的地区。这些小部族在王国成立以后，逐渐被犹大支派所吸收。

十四15　亚衲族　请参看十一章21节的注释。

十四15　希伯仑　请参看十章3节的注释。

十五2～4　犹大南界的地势　按照民数记三十四3～5，犹大的南界就是国界。它从死海南端以东的边界开始，延伸到寻的旷野（见：民十三21，二十1），最后西临地中海。亚克拉滨坡可能是纳克布萨法（Naqb es-Safa；见：民三十四4）。加低斯巴尼亚是以色列人横渡旷野时的集结点，亦从此发动侵略（见：民十三26；申一19、46）。它的遗址最有可能是在西乃半岛北部艾因干河畔的库代拉特泉。希斯仑、亚达珥、甲加等村落的位置至今不明，但可能和加低斯巴尼亚附近的水井和水泉有关。押们的地点也不能肯定，但有学者认为它是附近多个水泉之一，名叫穆维利泉。埃及小河则是阿里什干河，参看：乔舒亚记十三3。名单上各地间方向的描述十分笼统，只能提供粗略的方位。

十五5a　犹大东界　犹大属地的东界是死海。这边界从死海南端以东的边界开始，朝西北延伸到耶利哥和克珥特干河，直上伯特利的山地。河口是指约但河于海拔以下一千二百八十五呎流入死海之处。与不少古国一样，犹大也是以天险为界。

十五5b ～11　犹大北界　犹大北界从约但河口开始，往西北延伸到耶利哥和克珥特干河。它在耶路撒冷（耶布斯）南面经过，经犹大山地达基列耶琳（代尔阿札尔〔Deir el-Azhar〕），朝伯示麦（鲁梅雷遗址〔Tell er-Rumeileh〕）直达「以革伦（米克纳遗址）北坡」的非利士边界。接着往西贯通梭烈谷直抵雅比聂（代下二十六6，后称詹尼亚〔Jamnia〕）和地中海。本段提及吉甲构成了问题，因为学者一般相信此地位于犹大领土的北面（书五9）。亚都冥坡直译为「血坡」，是塔珥阿特丹（Tal'at ed-Damm）。隐示麦是指耶路撒冷南面的一口水井，按考证是橄榄山东的霍德泉（'Ain el-Hod）。隐罗结位于耶路撒冷东面汲沦谷和欣嫩子谷会合之处。尼弗多亚按考证是耶路撒冷西北两哩的利夫塔（Lifta）。

十五7　底璧　请参看：乔舒亚记十3有关这名字的注释。该处经文的底璧是伊矶伦王，是被乔舒亚打败的迦南联盟之一。此外，乔舒亚记十38也有一个名叫底璧的城市。本节的底璧也是地名，但有别于乔舒亚记十38的城市。它可能是耶路撒冷东北的托格勒特德布尔（Thogret ed-Debr）。

十五15　基列西弗　这是后来名叫底璧之处的迦南名字（见：士一11～12）。「基列西弗」是「书城」或「条约镇」之义，可能反映了当地有文士的学院，或是谛结某个条约的地点。圣经记述显示这城位于希伯仑西南，犹大山地的南部。近代的挖掘显示拉布德废墟可能是其遗址。

十五13～19　地的赐与　迦勒将地赐给俄陀聂和女儿押撒，是古代近东典型的封建式赐与。君王和诸侯往往赏赐土地给将领作为酬报，同时又有开垦无人耕种土地，增添税收的功用（可见于好几条汉摩拉比法律）。又有政府使用这种手法来促使部落土人安居，免得他们为国家的安定和经济带来麻烦（可见于马里文献）。同时提供封地和赐婚（见：撒上十七25，十八17），只是强调征服亚衲族人的重要性。由于所得之地颇为干燥，押撒求赐水源（见：创二十六17～33）并无不是之处，只是驱使父亲更加诚实地面对这个问题而已。

十五21～32　犹大南部的城镇　这些南部城镇以别是巴为中心，从以东的边界开始，延伸到地中海岸的沙鲁险（见：书十九6）。以下是位置已被确认的地点：甲薛（撒下二十三20；尼十一25）可能是别是巴和亚拉得之间的加雷遗址（Tell Gharreh）；雅姑珥可能是别是巴东面九哩的加拉废墟（Khirbet el-Gharrah）；基拿被考证为亚拉得西南三哩的霍瓦特乌扎（Horvat 'Uza）；加略希斯仑可能是亚拉得北面四哩的卡尔亚特因废墟（Khirbet el-Qaryatein）；亚曼可能是别是巴附近的贝尔纳瓦廷（Be'er Navatim）；摩拉大可能是别是巴东面六哩的瓦廷废墟（Khirbet el-Watin）；巴拉可能是马索斯遗址附近的图卢默德巴（Tulul el-Medbah）；麦玛拿初步考证为塔特里特废墟（Khirbet Tatrit）；三撒拿可能是尼革平原的香萨尼亚特废墟（Khirbet esh-Shamsaniyat）；临门可能是别是巴东北八哩的哈里夫遗址（Tel Halif；见：尼十一29；亚十四10）。

十五33～47　犹大西部的城镇　萨非拉地区（和合本：「高原」）的犹大西部城镇，在名单中自北至南分为四组，以拉吉为中心。包括非利士地及其主要的城邦（以革伦、亚实突、迦萨）的最后一组只是在名义上归属犹大，因为要到王国时代，这些城邑方始归降。以下是位置已经初步确认的地点：耶末（见：书十3）是耶路撒冷以西十六哩的雅穆克废墟；洗楠可能是拉吉附近的阿拉克卡尔巴（'Araq el-Kharba）；拉吉是杜韦尔遗址（书十3），其城防设施曾在王国时代大事扩建；伊矶伦位置至今不明（认为它是黑西遗址〔Tell el-Hesi〕的传统说法并无根据）；立拿可能是萨非遗址或博纳特遗址；以帖是阿特尔废墟（Khirbet el-'Ater）；亚实拿是伊德纳（Idhnah）；尼悉是希伯仑西北八哩的贝特内西布废墟（Khirbet Beit Nesib）；基伊拉是萨非拉东部的基拉废墟（Khirbet Qila：可能是亚马拿泥版中的基珥图〔Qiltu〕）。

十五48～60　山地城镇　犹大山地是夹在东面的犹大旷野和西面的萨非拉高原之间南北走向的狭长地带。它包括了五个各有村镇的区域（七十士译本：六个），分配给犹大支派。位置已经初步确认的地点如下：沙密是比雷；雅提珥是阿提尔废墟（Khirbet 'Attir；见：撒上三十27）；亚拿伯是亚拿伯废墟（Khirbet 'Anab）；亚念可能是希伯仑西南七哩的古韦因塔塔废墟（Khirbet Ghuwein et-Tahta）；何伦是在伊林废墟（Khirbet 'Illin）；亚拉位于拉比叶（er-Rabiyeh）；度玛可能是代尔多梅（Deir ed-Domeh；或许是亚马拿书函（EA #256）中的乌杜穆〔Udumu〕）；伯他普亚是在希伯仑西面三哩的塔富（Taffuh）；洗珥是在希伯仑东北五哩的西伊尔（Si'ir）；玛云可能是希伯仑南面不远的马因遗址（Tell Ma'in；见：撒上二十五2）；迦密是在凯密废墟（Khirbet el-Kermel）；淤他是在雅他（Yatta）；基比亚可能是耶路撒冷西南的哲巴（el-Jeba'）；伯夙是希伯仑北面四哩的图贝卡废墟（Khirbet et-Tubeiqah）；基突可能是杰杜尔废墟；拉巴可能是埃及征服名单和亚马拿文献中提及的鲁布图（Rubutu）。

十五61～62　旷野城镇　犹大旷野是死海东面沿岸的一段干旱地带（见：诗六十三1）。高陡的悬崖和深峭的山谷是海岸的特征。比较内陆一点的是犹大山地的东坡，本区山坡的高度在大约十哩之内下降三千多呎，对气候有极大的影响。每年的雨量并不足以维持农务，亦不宜于大规模的长期居留。惟有水泉和水井附近才能维生，因此本段只提到六个城镇。其中有把握知道其位置的只有伯亚拉巴（大概是耶利哥东南三哩，克珥特干河北岸的加拉贝泉〔'Ain el-Gharabeh〕）和隐基底。后者按考证是死海西岸朱尔恩遗址（Tell ej-Jurn）的温泉绿洲。部分学者认为西迦迦是昆兰废墟（Khirbet Qumran）。

十六1～4　约瑟二支派的疆界　在约但河、死海和耶利哥附近，便雅悯支派的边界上，约瑟二支派的领土与犹大支派的北界最为接近，在耶利哥（属便雅悯支派）城往北延伸。其疆土包括了山地、伯特利，并穿越称为伯亚文旷野（见十八12）的干旱地带，又往西延伸到基色（见十33），直达地中海。但这最后一部分只是在名义上归以色列所有而已。

十六2　伯特利／路斯　路斯和伯特利之间的关系，不是名字更改这么简单（见：创二十八19；书十八13；士一23）。它们其实是两个地方，但在日后历史中伯特利成为了祭仪重镇，名声掩蔽了路斯，使两者合而为一。两个遗址都当在贝廷或其附近（见八9的注释）。

十六5～9　以法莲的疆界　第1～4节已经说明了南界。以法莲的疆界往北延伸到示剑一带，然后往东往南伸展到他纳示罗（塔纳福卡废墟〔Khirbet Ta'nah el-Foqa〕）与雅挪哈（雅农废墟〔Khirbet Yanun〕）。本区已经肯定位置的遗址包括了亚他绿（大概是迪阿布酋长遗址〔Tell Sheikh ed-Diab〕或玛札尔遗址〔Tell Mazar〕）和拿拉（耶利哥附近的吉斯尔遗址〔Tell el-Jisr〕或梅夫吉尔废墟）。其领土的西端包括了他普亚（大概是阿布贾拉德酋长遗址；见：书十七7～8）。

十六10　苦工　被征服的人组成苦役队或担任下贱工作（见：书九27），是很常见的作法。强迫劳工也是帝王和暴君滥用权力的结果之一。他们强征壮丁以为徭役，进行建筑道路、桥梁、城墙等工作（见：王上五13～14，十二4；此外，主前六世纪的古列圆柱，亦以此为巴比伦王拿波尼度所犯的罪行之一）。按照亚马拿文献，同时代的米吉多王也有这个作法。

十七3～4　西罗非哈的女儿　请参看：民数记三十六1～13，讨论女儿之继承权利的注释。

十七7～11　玛拿西的疆界　本段对这支派范围的描述颇为含糊，只说其领土在以法莲的北邻，示剑一带，延伸至与亚设支派毗邻。领土有时亦会重迭，至少他普亚城（见：书十二17）属于以法莲，但其周围的区域却分配给玛拿西（见：书十六9）。西界是地中海，东面与以萨迦接壤。在其他支派境内分配给玛拿西的城市，除多珥以外，全在以斯德伦平原（Plain of Esdraelon；耶斯列平原东部不包括耶斯列谷的地区；见：书十二21）之上。这些城市计有伯善（胡斯恩遗址〔Tell el-Husn〕）、米吉多（穆特瑟林遗址〔Tell el-Mutesellim〕），纳布卢斯附近的以伯莲，迦密山南面沿海的多珥，隐多珥（拿撒勒东南七哩）、他纳（米吉多西北四哩的蒂因尼克遗址）。

十七16　铁车　本节和士师记一19都以敌方有铁车，作为以色列人不能完全征服迦南各地的理由。铁器是赫人和海上民族在主前十二世纪引进的科技。但这科技要到主前十世纪，才在叙利亚─巴勒斯坦文化中普及起来。征服记述中提到的铁车，最有可能是指车身加铁巩固，或轮子包铁的战车。其上可能还安装了钉子或箭头，以增加其重量，并使这武器在冲入对方步兵阵中时更具破坏力。然而车辆能否灵活，以及拉车之马的体型和气力是否足够，对于加铁的分量都构成了限制。

十七16　伯善　伯善位于耶斯列谷的东端，把守进出约但河谷的重要商道。玛拿西虽然分得此地，却因为其中居民使用铁车，未能在乔舒亚时代把它攻取。直到王国时代，迦南人一直保有这座孤城（撒上三十一10～12），最后才成为所罗门王的行政区域之一（王上四12）。现今在此的是个双重的遗址，罗马／拜占庭城市西古提坡里斯（Scythopolis）建在遗址底部旁边。考古学调查证明了铜石器时代（主前4500～3300年）以降，一直有人在此定居。这地首先隶属埃及（始于主前十六世纪杜得模斯三世），后来则受海上民族和以色列统治。水源充足（贾卢尔德干河）、田地宜于耕种、地点具战略性，都是保证这地居民历来丰足的条件。（译注：圣经其他地方作伯善〔Beth Shean〕的城，塞缪尔记称为伯珊〔Beth Shan〕。）

十八1　祭仪中心示罗　示罗（塞农废墟〔Khirbet Seilun〕）位于以法莲山地伯特利和示剑之间一个肥沃的山谷中，整个铁器时代都有人在此定居，并且在历史中好几个时候都有重要的建筑。这些建筑物包括了城门系统和及可能是庙宇的复合建筑。主前十一世纪中期的毁灭层可能与塞缪尔记上四1～10非利士人夺取约柜同时。士师记二十一19～23记载当地有王国时代前之宗教活动，后期的正典（诗七十八60；耶七12～15）更显示耶路撒冷圣殿落成以前，这是一个祭仪中心。

十八4～8　古代地图的制作　地图的绘制至少可以上溯到主前第三千年纪。挖掘出来的泥版上面有些刻着地图。最值得一提的是美索不达米亚城市尼普尔的地图集（来自主前1500年），以及巴比伦人的「世界」地图（主前第一千年纪中期）。埃及又有一个来自兰塞二世年间（主前十三世纪）的采矿地图。

十八6～10　拈阄　藉拈阄断定神明旨意，是占卜法的一种。请参看：出埃及记二十八30，有关「乌陵和土明」，和民数记二十六55，有关拈阄之应用的注释。支派的排名是按照逻辑上的次序，可见拈阄所定的不是哪个支派可以先来挑选，而是各支派按既定的次序差派代表，然后拈阄决定该支派所得的是哪片土地。古代近东瓜分父亲遗产的惯例，是长子先挑选自己的分，其他继承人则拈阄分配。

十八11～20　便雅悯的分　便雅悯的领土位于犹大和约瑟之间，犹大的北界与便雅悯的南界大致相同。便雅悯的北界则沿着以法莲的边界至基列耶琳为止，并不延伸到地中海，藉以保留土地给但支派。本段形容的次序是自东而西（始于约但河流入死海之处），从耶利哥北邻，延伸穿越山地，转南到路斯（伯特利）的山坡，直达伯和仑和基列巴力（又称基列耶琳），亦即是西界的终点。这边界经过欣嫩子谷，证明了耶路撒冷在便雅悯属地之内。

十八14　伯和仑　伯和仑是个双子城，上伯和仑（基遍西北两哩的贝特乌尔福卡）和下伯和仑（再往西北约一哩半，海拔高度却低约1,000呎的贝特乌尔塔塔）。有学者认为这城是亚马拿书函中的比特宁努他。伯和仑山隘通往的亚雅仑谷（亚马拿文献称为艾雅隆纳）是山地和沿海平原之间的主要通道。乔舒亚记十六章和十八章所提的虽然不能肯定是上伯和仑还是下伯和仑，二者把守商道的重任却可能是它们在圣经作者心目中合而为一的理由。

十八15　基列耶琳　基列耶琳，即「树林城」，亦即是耶路撒冷北面八哩之处的代尔阿札尔，位于便雅悯和犹大支派属地交界之处。乔舒亚记十五9称之为巴拉，乔舒亚记十五60和十八14则称之为基列巴力。侵略记述（书九～十）和约柜暂时退隐（撒上六19～七2）的史事，都曾经提及此地。

十八21～28　便雅悯的城邑　虽然有些城市的位置未能确定，好几个城市都已得到考证。巴拉是亚拿突东北面的法拉废墟（Khirbet el-Farah）；俄弗拉是伯特利东北四哩的泰伊贝（et-Taiyibeh）；迦巴可能是伯特利北面七哩的特珥废墟（Khirbet et-Tell）；基遍一般考证为耶路撒冷西北四哩的吉布（见：书九3～5）；拉玛是耶路撒冷北面五哩的拉姆（er-Ram）；比录可能是比雷；米斯巴可能是纳斯贝遗址（Tell en-Nasbeh）；基非拉是吉布西南的克非雷废墟；摩撒可能是耶路撒冷西面的贝特米泽废墟（Khirbet Beit Mizze）；基比亚─基列可能是称为「基列耶琳山」（见：撒上七1～2）的邱坛。

十九1～9　西缅的分　西缅的领土被形容为「在犹大人地业中间」，故此这支派可能很早便被吞并或同化，只余下原有属地的名称给人缅怀。本段的城市大都在尼革（「南地」），其余两个（以帖、亚珊）在萨非拉（「高原」，见：书十五21～32）。上文没有讨论过的城市中，伯玛加博「战车之家」和哈萨苏撒「马匹村」可能只是绰号，不是地名，或许亦即是麦玛拿和三撒拿（书十五31）。

十九8　巴拉比珥　此地可能与十五章24节的比亚绿相同（见：代上四33的巴力），其位置大概是在别是巴的东邻。「南地的拉玛」一语（即「尼革的高地」）表示这是一个邱坛，或进行祭仪的地点（见：撒上三十27；和合本：「南地拉末」）。

十九10～16　西布伦的分　拿撒勒之名虽未出现，却是这分地业的定位点。边界和大部分的城市都是以这个城市为轴心，往东、西延伸。北界是在提比哩亚以西约十二哩，拿撒勒西北六哩的临门（今日的龙曼纳〔Rummaneh〕）。撒立──大概是拿撒勒东南五哩的沙杜德遗址（Tell Shadud）──是另一个面西的定位点，边界由此沿着基顺河延伸，直到约念为止（见：书十二22）。东极远达以萨迦的领土，即拿撒勒东南两哩左右。在此提及的地点有大比拉（他泊山附近的达布里叶〔Daburiyeh〕）和雅非亚（拿撒勒东南面的亚法〔Yafa〕）。西布伦与海岸惟一的关联（虽则似乎不合创四十九13和申三十三18～19），是它和亚柯之间的贸易，这贸易可能是透过附近的城市拿哈拉（纳珥遗址〔Tell en-Nahl〕）进行。但西布伦的领土并不延伸到地中海。

十九15　伯利恒　这个位于西布伦之拿哈拉西北的城市，与南部犹大境内的伯利恒并不相同。士师以比赞埋葬于此（士十二9～10）。时至今日，这附近尚有一条阿拉伯人的村落，保存了贝特拉恒（Beit-Lahm）之名。

十九17～23　以萨迦的分　这片土地主要是在玛拿西以北，亚设以东，拿弗他利以南的耶斯列谷之内。其北界从他泊山，延伸到约但河加利利海南面不远的部分。本区极不稳定，并且很具战略性，埃及法老杜得模斯三世（提及亚拿哈拉、基善）和薛提一世（提及利篾＝耶末，大概与伯善以北六哩的雅尔穆塔山〔Mount Yarmuta〕相同）的年表都反映了这一点。其他位置已经确认的地点如下：耶斯列是基利波山西北的泽林（Zer'in）；基苏律即吉斯绿他泊（书十九12），是拿撒勒东南两哩的伊克萨珥（Iksal）；书念是耶斯列东北三哩的索伦（Solem）。

十九24～31　亚设的分　亚设位于亚柯平原，在西布伦和拿弗他利的西面，往北延伸到腓尼基海港推罗、西顿。这地区在埃及的王室年表中也有很显著的地位。杜得模斯三世攻取迦南城镇的名单包括黑甲（大概是哈尔巴吉遗址〔Tell el-Harbaj〕或卡西斯遗址〔Tell el-Qassis〕）、押煞（见：书十一1）、米沙勒（在迦密山附近）、亚拉米勒；兰塞二世的名单则有加拿（推罗东南七哩）。其他位置已经确认的地点如下：迦步勒是卡布勒（Kabul）；义伯仑是亚柯东北十哩的阿布代废墟（Khirbet 'Abdeh）；乌玛可能是亚柯；利合（十九30；有别于十九28的利合）可能是亚柯东面七哩的加尔比遗址〔Tell al-Gharbi）。提及推罗和西顿并不表示这些地方已被占领。本段的可能只是理论上而非实际上的疆界。然而属于这些城邦的乡村可能在不同的时代，受以色列所控制。

十九29　亚革悉　位于亚柯北面的亚革悉虽然分给亚设支派，却从来没有被他们攻取（士一31）。遗址的挖掘证明从中铜器时代第一期到罗马时期，当地是个兴隆的贸易中心。它几度被洗劫，然后又再重建。主前八世纪是其全盛时期，直到主前七○一年毁于西拿基立手下为止。此地不可与十五章44节中位于萨非拉，分给犹大的同名城市混淆。

十九32～39　拿弗他利的分　他泊山是本支派地业的主要基准点。拿弗他利的南界沿着法贾斯河谷（Wadi Fajjas）往东，直到约但河为止。这一点也略有争议，原因是「撒拿音的橡树」位置不明（见：士四11），但以之为南界的看法可能性最高。在这界在线的位置已经认定的地点如下：希利弗（他泊山附近的阿巴塔特废墟〔Khirbet 'Arbathath〕）、亚大米尼吉（特珥废墟）、雅比聂（纳安遗址〔Tell en-Na'am〕）、拉共（曼苏拉废墟〔Khirbet el-Mansurah〕）。户割的确实位置颇有争议，但大部分学者考证为加利利海西岸的雅库克（Yaquq）。其他位置已经确认的地点如下：亚大玛大概是约但河流入加利利海之处西北两哩半的哈贾尔达姆（Hajar ed-Damm）；以利稳是黎巴嫩边界上的雅龙（Yarun）；有关夏琐的讨论，可参看十一章1节的注释；基低斯是在今日已被排干之胡列湖（Lake Huleh）的北面。

十九40～48　但支派的分　但支派在便雅悯以西，从梭烈溪到约帕旁的雅康河，虽然分到了颇为广大的一片土地，他们实际占用的，大概不会超过其中一小部分。大部分的地区初时受非利士人，后来则被亚述人所控制。所罗门年间这地属于他的南区，并为犹大的一部分。原属于但的伯示麦（鲁梅雷遗址）就是一例，它后来被列为犹大境内的利未人城邑（二十一16）。其他属于但支派的地点如下：色拉宾在基色以东，大概是瑟珥比特（Selbit；见：士一35）；亚雅仑（曾在亚马拿文献中提及）大概是基色东面五哩的雅洛（Yalo）；亭拿他是伯示麦西北五哩的巴塔希遗址；基比顿曾在杜得模斯三世战事表中提及，大概是默拉特遗址（Tell el-Melat）；比尼比拉曾在西拿基立的年表中出现，位于接近约帕之阿拉伯村落凯里亚（el-Kheiriyah）的附近；拉昆可能是一条河，也可能是约帕附近的雷凯特遗址（Tell er-Reqqeit）。

十九47　利善　但支派大概因为非利士人的压力被逼迁徙（见：士十八）。他们北上到利善（拉亿），将之易名为但，后来到了耶罗波安治下，成为主要的祭仪中心。这个城邦（这一带最大的城市，占地约五十英亩）位于胡列盆地以北，通往大马色的路上，有泉水之利；这泉是约但河的水源之一。埃及的碎陶咒诅文献和马里书函，都反映了其重要性。

十九50　亭拿西拉　这城又称亭拿希烈（士二9），是在全体支派各得土地之后，分给乔舒亚的地业。地名上的差异可能与地业分配有关，因为「西拉」是「剩余」的意思。这个通俗词源可能改变了原有的地名。亭拿西拉虽在以法莲境内，却是乔舒亚家族专有的政治飞地（即独立地区）。这地被考证为示剑西南约十二哩的蒂布纳废墟（Khirbet Tibnah）。当地的挖掘证明了铁器时代第一期曾经有人在此大事定居重建（见：书十九50）。

二十1～9　逃城　请参看：民数记三十五章的注释。

二十一1～45
利未人的城邑
二十一1～2　利未人城邑的概念　请参看：民数记三十五1～5的注释。

二十一3～40　在全地分配城镇　民数记三十五1～5，将城镇和牧原入息的一部分拨归供养利未人之用的律法，在此以拈阄──交给神作决定──的形式实施。但是支派与支派相比，仍然有不均匀的现象，并且这不均之处与各支派的人数亦无关系。其中一个可能，是其分配是按召利未人各宗族的大小而作出的。

二十一3～40　利未人的城邑　有些利未人的城邑是著名的祭仪中心（希伯仑、示剑），有一些如亚拿突等是与后期的利未人团体（亚比亚他的后裔）有关，但也有一些城镇是在前线或疆界地区，可能是「殖民地」或边城。如是者第11～15节的地点是在非利士的边界；第28～35节的城市所循的则是以色列的北方和沿海，毗邻受米吉多等强盛之迦南城邦所控制之地区的疆界；第36～39节的则是约但河东，在所罗门王以后以色列失去控制的地带。如下是本段名单中上文没有讨论，但位置已经认定的城市：雅提珥是希伯仑西南十三哩的阿提尔废墟；以实提莫是希伯仑西南八哩的萨穆（es-Samu'），在此出土的有铁器时代的文物；亚珊（不是亚因，代上六59）是别是巴西北一哩多的阿桑废墟（Khirbet 'Asan）；淤他是希伯仑西南五哩的雅他；迦巴是耶路撒冷东北六哩的哲巴；亚勒们是亚拿突东北一哩的阿珥米特废墟（Khirbet Almit）；曾在主前七○一年西拿基立的年表中出现的伊利提基，是基色西北的默拉特遗址；亚雅仑是耶路撒冷西北十二哩的雅洛；押顿大概是亚革悉东面四哩的阿布代废墟；基低斯是夏琐北面六哩的加德斯遗址，此地初铜器时代的文化层比较清楚，铁器时代的则比较零散；丁拿大概是拿撒勒西北六哩的龙曼纳。

二十一16　伯示麦　这镇位于萨非拉东北部，梭烈谷的非利士边界上，按考证是鲁梅雷遗址。遗址的挖掘证明从中铜器时代第一期到罗马时期，当地几乎不断有人居住。它在圣经记载中最重要的角色，是在塞缪尔记上六9～15约柜被掳的事件中。伯示麦在成为以色列联合王国的行政驻地以前，曾在主前十一世纪被毁（罗波安并没有在此设防，主前九世纪可能有一段时间无人在此居往）。本地出土的文物包括了亚门霍特普三世（Amenhotep III）和兰塞二世的埃及圣甲虫（护身符），以及乌加列语的泥版，反映了这个位置具战略性的城市与其他地方的贸易联系。

_
鸟瞰伯示麦

二十一18　亚拿突　位于耶路撒冷东北三哩拉斯卡鲁贝（Ras el-Kharrubeh）的亚拿突，是便雅悯境内的利未人城邑。亚比亚他一族被流放于此（王上二26），此地也是先知杰里迈亚的故乡（耶一1）。挖掘的勘测证实了铁器时代第一期至拜占庭时代，一直有人在此定居。

二十一21　示剑　请参看：创世记十二6；乔舒亚记二十四1；和士师记九1的注释。

二十一21　基色　把守着海岸前往耶路撒冷之战略性要道的基色，遗址在兰莱（Ramleh）东南五哩之哲色遗址。在铜石器时代（主前3400～3300年）开始，此地已经有人类定居的迹象，但在主前二四○○年至二○○○年间，却有一段长期荒凉的时期。基色在中铜器时代重建，主前一八○○年后成为主要的设防城。主前一六五○年之后在此建筑的「邱坛」，自南至北排列了十个柱像或独立石碑。杜得模斯三世的战事（约主前1482年），可能是这个文化层被毁的缘由。亚马拿时代是另一个全盛时期，这时基色是埃及控制迦南的首要据点之一。铁器时代第一期的主前十二至十一世纪，此地受非利士人所操纵。以色列人于所罗门在位期间，才首次占据这城（王上九15～17），在此的挖掘发现了典型所罗门式的夹壁城墙和多门室的城门，与米吉多和夏琐发现的相仿。

_
基色的所罗门式城门

二十一24　迦特临门　按考证这城与两个相邻的遗址有关：阿布泽通遗址（Tell Abu Zeitun）和哲里舍遗址（Tell Jerishe）。两个遗址都在今日的特拉维夫附近，距离地中海不超过两哩，并且很接近雅康河。可能两地都是这城的遗址。因为暂弃城址之后，往往在附近另建同名的新城。此地可能是杜得模斯三世城市名单中，称为 knt 的迦特；又有可能是亚马拿版片中提及的吉蒂临蒙尼（Giti-rimuni）。

二十一38　基列的拉末　基列的拉末原本是分给迦得支派的土地，申命记四43把它指定为逃城，乔舒亚记的名单更将之列为利未人的城邑。由于经文的描述并不清楚，而叙利亚边境亦有好几个与之相符的遗址，这城的实际地点无法肯定。可能性最高的一个是在现代叙利亚和约旦边界之上，兰撒南面三哩的兰米思遗址（Tell Ramith），在此出土的包括了铁器时代的文物。

二十一43～45　古代近东记述战绩的概括性语言　在古代近东王室年表中，使用神圣统治者按神计划，英明勇武地完全占领，彻底征服某处地方等话语作结，是颇为常见的作法。例如亚述王西拿基立对他第三次战役的记载（包括主前七○一年围攻耶路撒冷），不但包括攻取城市的名单（梅雷他石碑和摩押石碑也有类似的名单），结语更描述他成就的伟大。同样，法老杜得模斯三世的阿尔曼特石碑（Armant Stele；主前1468年）亦有描述「这位良善之神在每次特出的事件中，所成就之英勇得胜作为」的结语。这种话是古代近东征服年表记录中，十分普遍的文学特色之一（进一步讨论，见十40的注释）。

二十二1～34
与外约但支派之间的误会
二十二8　战利品的性质　成功征服的结果，是从被击败的城邑和居民手上获取大量的各种战利品。按照古代的经济系统和对对象的评价，本段算是颇为典型。分享掠物的命令表示各支派在目标上团结一致，并有助于将来彼此的合作（见：撒上三十16～25）。

二十二9　示罗　有关这地作为以色列人聚集和作为祭仪中心的角色，可参看十八章1节的注释。

二十二10　基利绿　第十八章17节似乎交替使用基利绿（和合本意译为「一带」）和吉甲，本节可能也是如此（梵谛冈抄本〔Codex Vaticanus〕更以吉甲取代基利绿）。然而本段的重点似乎是约但河东的支派，在迦南最边缘的地方，建立未经许可的祭坛。几乎所有学者都认为吉甲是在约但河畔，耶利哥东北不远的地方。

二十二9～34　祭坛模棱两可的用处　流便迦得支派的人建筑祭坛，驱使住在约但河西的其他支派，担心他们是否有意设立另一个祭仪中心，与示罗分庭抗礼。这场争议不寻常之处，是其主角是祭司非尼哈而非乔舒亚，这一点进一步强调此事与礼仪有关。但基列地的支派亦迅速指出他们建筑祭坛的用意不是献祭，而是作为他们与耶和华及其他支派立约结盟的纪念碑（参四19～24）。坛「看着高大」的解释，是作为团结的巨大记号，而非宗教上的竞争。这样一来，吉甲继续作为立约的集合点（九6～15），示罗和以后的耶路撒冷则扮演祭祀中心的角色。

二十二11～20　背约为讨伐之由　违犯协议之中任何条款或盟约都能导致战争，是条约文件中标准的规定。例如在法老兰塞二世和赫人君王哈图西利斯三世之间的条约中（约主前1280年），二王就向违犯联盟之人宣告咒诅，并且召请一系列神明作为见证。对流便和迦得人作出的指控表示，盟约联系不但要求他们在征服的期间和征服之后保持军事上的联盟，更要以示罗为祭仪中心。强调示罗可能反映这是祭司所关注的事务，与政治因素无关。在此支派之间的对立显然是由于用意方面的误解，又或与能否有渡过约但河之自由通行权有关（见：士十二1～6）。

二十二17　拜毘珥的罪　在此提到的是以色列从前崇拜巴力毘珥所犯的祭拜偶像的罪行（见：民二十五3、4、6、8的注释）。他们认为流便和迦得人建立未经许可的祭坛，能够影响人崇拜假神，再次招来神的震怒（在民二十五导致瘟疫）。

二十二34　为祭坛命名　给地方和纪念碑起名，作为重要大事的纪念，在圣经颇为常见。例如创世记十六7～14神向夏甲显现，导致附近一井命名为庇耳拉海莱（即「看见我的永生者之井」的意思）。同样基甸在士师记六24称新建之祭坛为「耶和华沙龙」（即「耶和华是平安」的意思）。

二十三1～16
乔舒亚对领袖的训话
二十三1　年代小注　圣经没有表示乔舒亚对百姓领袖的「最后赠言」，究竟紧接在乔舒亚记二十二章的事件之后发生，或者本身是导致乔舒亚记二十四章更新盟约仪式的事件（留意本段绝口不提演说的地点）。最重要的一点可能是征服完成（进入神所应许的安息），和乔舒亚结束领导地位之间的关联。

二十三2　领袖的种类　摩西在出埃及记十八21～22指派了一组官员担任审判官之职，来减轻他作为领导者的负担。在征服期间，圣经在不同场合之中，亦提及过几种不同的支派、宗族领袖：长老（书七6，八33）、审判官（八33）、官长（一10，三2，八33）。这些人帮助乔舒亚咨询行政、军事事务，并且执行他的命令，在营中负责组织和维持法纪的工作。但他们在经文之中也有礼仪上的功用。

    在其他经文中，这些领袖在重要的仪式和缔结盟约等场合中，充任百姓的代表（见：出二十四1；民十一16）。此外，他们在司法上的角色，亦经常在圣经中提及（申十六18，十九16～18，二十一1～4、20）。

_
示剑在中铜器时代的城门

二十三13　受压制的比方　引诱他们犯罪的其他文化和其他神祇，被形容为各种陷阱、奴隶贩子的鞭笞、能使游人失明的利刺。不可被混合宗教所诱惑，是圣经一再提出的警告（出二十三33，三十四12；民三十三55；申七16）。本节的比方虽然听来有些地方性智慧文学的味道（见：诗六十九22；箴二十九6），却与盟约关系、悖逆结果等概念有密切的关系。

二十四1～27
更新盟约
二十四1　示剑　位于以法莲山地，耶路撒冷以北三十五哩的示剑（巴拉塔遗址），支配了基利心山和以巴路山之间的山隘和商道。其考古史从铜石器时代起，到希腊时代为止，一共包括了二十四个文化层。中铜器时代期间显然是许克所斯人统治或操纵这城，在此兴建了巨大的护堤和庙宇。埃及于主前十六世纪复兴，彻底摧毁了中铜器时代第三期的城市。然而这城在晚铜器时代重建，亚马拿文献提到它是当地君王拉布阿尤的根据地。拉布阿尤虽然向埃及表示效忠，却在迦南北部建立了自己的小帝国（约主前1400年）。遗址的铁器时代并没有毁灭层，因此以色列人可能没有经历过什么重大的争战，便获取了这城的控制权（乔舒亚攻取城市的名单并没有包括示剑；十二7～23）。它被挑选为乔舒亚更新盟约典礼的举行场所，可能是基于与列祖的关系（创十二6亚伯拉罕的祭坛；创三十三18～20雅各布在此买地；创三十四底拿被强奸之处）。典礼在卫城之上迦南人神殿的所在地或其附近举行，可能亦含有以色列人宣称他们的神是超乎一切迦南神祇的意思（进一步数据，见：士九1的注释）。

二十四1　领袖的种类　请参看二十三章2节的注释。

二十四2～27　盟约的格式　这个更新盟约典礼的程序，与古代条约以及申命记的格式相同。有关「古代近东条约和盟约」的讨论，请参看申命记开首的附论（232页）。

二十四2　以色列的异教背景　列祖的本乡美索不达米亚，是个充满多神宗教传统的地方。本段指出埃布尔兰一家崇拜不少的神明，本城的守护神、祖先的神明，以及有能力医治疾病或导致丰饶的神祇，都在崇拜之列。惟有耶和华的盟约应许，才使他们戒除这种作为（见：创世记十二章有关「亚伯拉罕的信仰」之附论，52页）。这是重要的证据，证明亚伯拉罕并没有承袭某个不绝如缕的古代一神信仰传统。

二十四2　大河那边　这是一个专门用语，指幼发拉底河西岸的地区。例如他拉在创世记十一31所迁往的哈兰，就是在幼发拉底河的西岸。严格地说，吾珥也是在幼发拉底河的西岸。然而按照美索不达米亚的战争年表，和后期波斯的行政文件（见：拉七21）所反映这城所在的省分，表示本节所指的是幼发拉底河北部，西入叙利亚、腓尼基／巴勒斯坦的地区。

二十四5～7　红海　进一步资料，可参看：出埃及记十三～十四章的注释。

二十四8　亚摩利人之地　进一步资料，可参看：民数记二十一21～35的注释。

二十四9～11　巴兰和摩押人　进一步资料，可参看：民数记二十二～二十四章的注释。

二十四11　黄蜂　译作「黄蜂」之字眼的确实意义不明。七十士译本（旧约最古老的希腊文译本）作「黄蜂」或「胡蜂」，很多解经家都接受这是象征神的干预，为以色列人的征服开路。军队往往可以用昆虫来比喻，如：蜂子、苍蝇（赛七18～19）、蝗虫（珥一～二）。然而有些学者认为这是「埃及」一名的双关语（见：出二十三28注释），或是直指埃及，因为这是象征下埃及的昆虫。若然，这话是指埃及以往入侵巴勒斯坦，对以色列的战事有所帮助。又有学者将这字译作「瘟疫」、「恐怖」。

二十四1～27　更新盟约的典礼　圣经经文中共有四个可识别的更新盟约典礼。这些典礼不但表示重申立约条款，并且更代表以色列史进入新的一个阶段（见：出二十四1～8；王下二十三1～3、21～22；尼八5～9）。每个典礼都包括召集百姓，重述神大能的作为或宣读律法，百姓重申对盟约的效忠，以及举行献祭或节期庆典。乔舒亚在示剑的作为表示过去（出埃及与征服迦南）已经完满结束，并且展望百姓在应许之地定居的将来。

二十四26　石头和橡树　立石和称圣的树木或树林，是迦南人（见乌加列的《阿赫特史诗》）和早期以色列人祭仪场所的一部分（立石，见：创二十八18～22；出二十四4；撒下十八18；树木，见：创十二6；申十一30；士六11，九6；撒上十3）。虽然两者都受到后期正典的谴责（出二十三24；利二十六1；申十二2；王下十六4），在此的使用却很自然。其功用可能也是纪念重要事件（如书四2～9，纪念渡过约但河的十二磈石头）。此外，这石和木也有使更新盟约的典礼，有别于示剑之巴力庙宇的作用。

二十四28～33
乔舒亚的去世和安葬
二十四30　迦实山　这山的位置虽然不明，却应该是在以法莲山地，亭拿西拉（蒂布纳废墟）以南的地方。如此它当在示剑西南二十哩左右之处。

二十四32　以色列列祖在迦南的坟地　列祖所用的两块坟地都是从此地的原居民买来的。第一个坟地麦比拉洞，是亚伯拉罕在希伯仑附近，从赫人以弗仑手上买来的。亚伯拉罕、撒拉、艾萨克、利百加、雅各布都在此安葬。只有拉结不是在此埋葬，原因是她在伯利恒附近猝死于难产（创三十五19）。雅各布在她坟墓立碑，是这地区游牧民族安葬于坟丘（tumulus）的习俗。

    按照乔舒亚记的记录，埋葬约瑟的地点是示剑附近，雅各布向哈抹买来的牧野。身为移民的列祖无法在家冢安葬，他们必须永久把地买下，免得坟墓被人干扰，或失去前往坟墓的权利。乔舒亚和伊莱贾撒的坟墓却与此不同，他们是埋葬在征服得来，分配给他们及其子孙的土地上。

二十四33　小山　新国际本作「基比亚」，和合本（意译）作「小山」。亚伦之子伊莱贾撒的坟墓是在以法莲属地。优西比乌记载它是在戈夫纳（Gophna）以北五哩之处。然而名叫基比亚的地点有好几个，经文可能只是称之为「非尼哈的小山」而已。这种地方性的地名暂时是无法辨识的。


07 士师记背景注释

士师记

一1～二5
得地的尝试
一1～2　默示的信息　古代近东军队交战之前，双方司令有透过默示或兆头，向神明寻求帮助和信息的惯例（见二十18）。例如亚述王室碑文假定战争是「奉亚述神之命」而有的。但要知道这呼吁的性质和紧急程度，却需使用一系列的占卜方法，如：检验牲畜内脏、拈阄，或观察自然现象，如鸟飞途径或云彩的形状等。默示或响应经常能够左右他们（一）是否在当日作战，（二）当用何种战略。

一3　西缅和犹大的领土　乔舒亚记十九1～9分派给西缅支派的地业，是在巴勒斯坦南部「犹大人地业中间」。这两个毗邻的支派结伴合作十分合理。然而西缅后来终于被大族犹大所同化。于是犹大邀请他们一同得地为业，实质上就变成了西缅支派被吞并的邀请。

一4　比色　这是犹大和西缅与迦南人和比利洗人打仗，击败其领袖亚多尼比色的战场。这地虽然没有地理数据在士师记出现，扫罗王的史事（撒上十一8～11）却提到过这个地名。这段经文显示比色是个宜于集结军队的平原，位于约但河的东畔，距离基列雅比（玛克卢布〔El Maklub〕）西南不超过十二至十五哩。勘测示剑和约但河谷的结果显示，（发现在铁器时代文物的）萨珥哈布废墟（Khirbet Salhab）很可能就是比色的遗址。

一6　砍断手脚的大姆指　这种残人肢体的手段和塞缪尔记上十一2之剜出右眼的目的，同样都是一方面侮辱俘虏，一方面防止他们再度成为战士。对这些脚步不稳，不能再握牢枪剑弓箭的人来说，行乞是惟一维生之途。来自撒缦以色三世年间（主前九世纪）的亚述浮雕，有描绘战俘被伤残和肢解的场面。

一7　在桌子底下拾取零碎食物　这些伤残无助的俘虏除了在俘获他们之人桌边乞食以外，完全走投无路。他们像狗一般在桌子底下吃冷饭残羹，供人展示，是要表明征服者的大能（伊勒神如此对待与他对敌的神祇，是乌加列文献中的对应例证）。亚多尼比色如今沦落到他以往伤残的七十位王的困境，正是本段尖刻之处。

一7～8　耶路撒冷　本段虽然描述耶路撒冷被掠焚烧，定居时代所有其他谈及这城及其中耶布斯居民的段落，皆显示犹大（书十五63）和便雅悯（士一21）支派，都无法得到这地，在此定居。它在士师记十九10～12中，仍被视作外邦城市。由于这段期间（亚马拿瓦解和海上民族造成动荡之后的时代）没有考古数据，这问题无法得到解答。部分解经家提出被攻打焚烧的，是城中没有城墙保护的一部分，但这是无法证实的理论。最后要等到戴维才把这城攻陷，变成以色列的首都（撒下五6～10）。

一9　地理概况　本节所反映的动向是自北而南的。其中包括在犹大山地南部朝希伯仑和尼革（和合本：「南地」）北部前进，以及朝西面前往萨非拉（和合本：「高原」）和非利士海岸。暗示他们的意思，是尽可能占领分配给犹大（书十五1～12、21～63）和迦勒（书十五13～19）的土地。

一10　希伯仑　希伯仑是在别是巴东北二十三哩，耶路撒冷东南十九哩的鲁梅达山（Jebel Rumeidah）上，通往萨非拉、尼革西部、耶路撒冷的大道交会之处。经文中提及的旧名基列亚巴（见：创二十三2；尼十一25），可能表示它是亚衲族部落的集中地（书十四15，十五13）。有关此地的进一步资料，可参看：乔舒亚记十3～5的注释。

一11　底璧　位于犹大山地的最南部，希伯仑西南面的底璧，在铁器时代初期可能是入侵之海上民族所建立的边城（书十一21的亚衲族如果不是迦南人的话）。其遗址最可能是在拉布德废墟。请参看：乔舒亚记十3、38～39，十一21的注释。

一12　以女儿为赏赐　这种事虽不常发生，对于野心大的男子来说，有机会「高攀」平常不可能得到的亲事，藉以提升社会地位，应当很有吸引力。例如戴维所以能够藉婚姻成为扫罗王室的一分子，是因为扫罗提出以女儿为赏赐，而戴维亦打败了歌利亚（撒上十七25）。本段和歌利亚事件，都被视作又艰难、又危险的功绩。故此这种特殊赏赐的目的，是要英雄人物挺身而出。俄陀聂因为是迦勒的亲人，已经颇有地位，但依然可以得到更大的威望。

一14　求一块田　俄陀聂因为攻取基列西弗得到了妻子后，妻子押撒劝他求一块田来养家。这田可以当作是妆奁，因为前面经文并没有记述。然而女儿通常是不会得到土地作为妆奁或遗产的（但见：民三十六1～13）。故此索要土地的请求必须由男性亲属提出。此外，俄陀聂也是身负战功的重臣，有资格获取土地作为赏赐（类似案例可见于马里文献）。同时代的一个巴比伦界石描述父亲把土地的产权授给女儿。

一14　下驴　此举的解释各异。有人相信押撒发声（拍手）吸引父亲的注意，同时对赐给丈夫的土地表示轻藐。另一个看法则认为下驴是请愿的意思，她再次以女儿的身分恳求父亲。没有水源的地很明显是没有价值的，押撒的任务是要保证她家庭的生计。

一15　上泉下泉　本节所指的水源可能是在干河河床浅掘，或在地下水位较低之处所浚的深井。但也有可能是指尼革地区某处地方，然其今址已不可考。

一16　基尼人　基尼人是住在西乃半岛的沙漠，以及尼革东部和南部直到亚喀巴湾为止之地区的几个部落或宗族之一（创十五19；撒上二十七10，三十29；代上二55）。基于士师记四11中希百帐棚的位置，基尼人的活动范围可能北达耶斯列谷。这民族与摩西和叶忒罗（何巴）的关系，可以上溯到出埃及记三1。他们被描述为牧人（士五24～27）、商队组织者、游行的金属匠人。上述最后一样技能，是从他们名字的字源推测出来的，「基尼」可以是「锻炼」金属之义。请参看：民数记二十四21～22的注释。

一16　棕树城　按照本节的描述和其他经文（士三13）的左证，此地最有可能是死海西北不出八哩外的绿洲古城耶利哥（苏丹遗址）。这城的存在和富庶（无数的棕树和肥田）完全是有赖于苏丹、杜克（'Ain Duq）二泉不住的供应。中石器时代（Mesolithic Age）有人首先在此定居（约主前9000～8700年）。随着人口的增长这城也越加重要，以致在初铜器时代第三期（约主前2700年）建筑了完整的泥砖城墙系统。由于侵略和征服，这城亦间或无人居住（如初铜器时代第三期末，以及晚铜器时代第二 B 期开始，主前1350年左右的时候）。此地在士师时代人口稀少，可能只有边城或商队落脚处的功用。它要等到主前九世纪才得以重建为城市（见：王上十六34）。

一16　亚拉得　这个位于别是巴谷，希伯仑以南二十哩的亚拉得遗址，首先在铜石器时代有人定居。到了初铜器时代，因为与埃及有广泛经济上的接触，下城（围绕某个天然洼地建筑，有储水池和水井的双重功用）大为扩张。铁器时代的上丘建筑了一个无城墙的乡村。这村落除房屋以外尚有祭仪场所或院子的遗迹，可能是士师记和塞缪尔记上二十七10所描述，基尼人在此定居的证据。亚拉得上丘共有七个铁器时代的文化层，其中包括主前十世纪的堡垒和庙宇的复合建筑。

_
亚拉得在铁器时期的神殿遗迹

一17　洗法（何珥玛）　这是士师记的征服记载中，被犹大和西缅所攻取的尼革村落之一。以色列把它名字改为何珥玛，即「毁灭」之意（又见：民二十一3，显示它在亚拉得附近）。按考证它是位于亚拉得和别是巴之间地区的马索斯遗址和伊拉遗址（Tell Ira）。

一18　迦萨　位于迦南沿海平原西南部，重要的国际大道（「非利士地的道路」，出十三17；或称「沿海的路」〔Via Maris〕，赛九1）旁边的迦萨（哈鲁伯遗址〔Tell Harube〕），在主前一五五○年至一一五○年间，是埃及统治迦南的省会。法老杜得模斯三世的年表和亚马拿文献都曾提及这城。海上民族入侵之后，它成为非利士人五大城市之中最重要的一个，非利士人和以色列人之间好几次的冲突，都和它有关（六3～4，十六1～4）。描述犹大攻取这城的经文有点疑难。七十士译本说迦萨、亚实基伦、以革伦并没有被他们所攻取，似乎与一章19节相符。该处经文指出以色列人不能赶出平原的居民。

一18　亚实基伦　非利士五城之一，位于迦萨以北十哩左右的亚实基伦，在历史之中主要都是作为海港。其地点的战略性吸引了从中铜器时代（约主前2000～1800年）开始，已经一心想要控制迦南和以北大道的埃及人的注意。当时埃及的碎陶咒诅文献，已经提及这城的名字。亚马拿时代（主前十四世纪）亚实基伦的统治者是亚肯亚顿的藩属，文献中包括了几封他写给这位法老的信件。梅雷他在胜利石碑（约主前1208年）上提及这城，又在卡纳克大庙壁画上描绘它被攻取的情景。它虽被分配为犹大的属地，却和其他非利士的平原城市一样，从来没有被以色列人攻取。

_
亚实基伦临近海边的遗迹

一18　以革伦　犹大（书十五11）和但（书十九43）都在分地名单上，分配到位于萨非拉和中央山地交界的以革伦。按考证它是耶路撒冷西南约二十哩，非利士和犹大之间前线之处的米克纳遗址。这地虽然有可以上溯到铜石器时代的痕迹，挖掘却证明第一个主要城市要到晚铜器时代才出现。陶器和圣甲虫（主前十九世纪）文物，证明当时它曾经与埃及和塞浦路斯接触。主前十二世纪海上民族入侵，使当地物质文化发生突变，城市扩张，并且有新的人种在此居住。主前第一千年纪在亚述和巴比伦统治之下，以革伦成为工业重镇，其精炼厂出产大量的橄榄油。士师记的名单指出它是未被犹大所攻取的非利士主要城市之一（士三1～4）。

一19　铁车　贯彻整个征服时期，以色列的敌人都有使用铁车的特点，平原诸城尤然（见：书十七16和士四3的注释）。铁车反映他们不但科技程度比以色列人高，也比他们富有（见：撒上十三19～21），因而对于征服能否成功，构成了重大的威胁。制车用铁的分量可能十分微少，然而不论是用来装饰、强化，还是作为护轮，都有使敌军丧胆的作用。本段提到铁车是冷静地自量军事实力，指出以色列人被困于战车用途有限之山地的理由。当然他们曾经得到保证，有作为神圣战士的神之帮助，各支派的军队必然能够克服这个阻碍（书十七18；士四7）。然而考古证据和本段的话，都一致公认有些地方是以色列人一直无法征服的。这话所反映的态度，是以环境的现实，为失败文过饰非。历史要等到以色列人学会冶铁的科技，在军事上能与非利士人抗衡之后，这个可怕的兵器才失去震慑他们的能力。

一20　亚衲族　这些人是征服期间居于迦南的民族之一。他们的领土以希伯仑为中心（书二十一11），身材被描述为极高大（申二10，九2），以色列人对他们极为畏惧（民十三28、33）。他们被迦勒赶出希伯仑，可能证实犹大地区的人驱逐当地的居民，至少有一次成功的记录。后来亚衲族人的残余分子，可能逃亡到迦萨、迦特、亚实突等非利士人的城。请参看：乔舒亚记十一21的注释。

一21　耶布斯人　圣经最初提及耶布斯人时，将他们形容为迦南的后裔（创十16）。他们大概不属于闪族，是赫人和胡利人的远亲，于主前第二千年纪时来到本区，沿着便雅悯的南界在山地（书十五8）和耶布斯城定居（书十五63；撒下五6）。然而亚马拿文献则只提耶路撒冷，并没有提及耶布斯；耶布斯也没有在咒诅文献中出现。本节中便雅悯人不能攻取这城的话，也在士师记十九10～12中利未人拒绝在非以色列人的「外邦城」中住宿一事得到证实。戴维攻取耶路撒冷之后，耶布斯若非受到同化，就是被奴役而至终失去民族性（撒下五6～9）。

一22～23　伯特利　伯特利（现代之贝廷）处于耶路撒冷北面不远，横贯中央山地之通路的交会之处。其地点的战略价值，使它自然成为以色列及日后侵略者的进攻对象（本节提到约瑟──即以法莲──所反映的，可能是这地分给便雅悯之后支派间的联盟；见：书十八22）。它在圣经之中素有作为崇拜地点的先例（见：创二十八19的注释），当地亦挖掘到中铜器时代的祭仪法器。后来此地终于成为分裂王国时代两大祭仪中心之一（王上十二29～33）。这城被攻取的情形并没有记载在乔舒亚记中，但可能和侧城门（postern gate；城门入黑关闭之后供人出入的小道）有关。类似的城门曾在耶路撒冷城南的拉玛特拉黑珥（Ramat Rahel）出土。挖掘结果显示主前十三世纪末伯特利有一个极巨大的毁灭层。

一26　赫人地的路斯　本节中的赫人之地通常被当作是叙利亚或黎巴嫩一带，因为这两个地区是海上民族于主前一二○○年入侵以前，赫人帝国的一部分。但这个新的路斯亦有可能仍在巴勒斯坦北部，伯特利以西的地方（见：民十三29；书十六2）。

一27　伯善　伯善按考证是胡斯恩遗址，位于迦南北部耶斯列谷的东端。它和耶斯列谷西端的米吉多，一同把守至为重要的商道 （和合本：「沿海的路」）。由铜石时代开始直至今日，此地几乎不断有人居住。现时遗址底部旁边还有另一个城市的遗址，这城建于希腊时代，是低加波利十城之一，并且在罗马／拜占庭时代大加扩建，名为西古提坡里斯。挖掘出来的证据似乎显示伯善和很多其他晚铜器时代的遗址不同，并非毁于海上民族之手。兰塞三世到了主前十二世纪初期，依然统治这个重要的商业中心。圣经表示这城并没有被扫罗所攻取（撒上三十一10～12），到了所罗门时代，它才成为以色列领土的一部分（王上四12）。

_
在伯善的埃及民居及建筑

一27　他纳　有关这个迦南北部城市的讨论，参看：乔舒亚记十二21的注释。

一27　多珥　有关这个迦南北部沿海城市的讨论，参看：乔舒亚记十二23的注释。

一27　以伯莲　这个遗址位于耶斯列谷东端之伯珥阿梅废墟（Khirbet Bel'ameh）的堡垒，是把守这个运输要道的一组城市之一。它被列为玛拿西支派无法攻取的城市之一（书十七11～12），但在分裂王国时代成为以色列边城之一，颇为重要（王下九27）。它名列杜得模斯三世（约主前1504～1450年）征服土地的名单中，足见它在战略上的重要性。

一27　米吉多　有关这个位于耶斯列谷西边入口之城市的讨论，参看：乔舒亚记十二21的注释。

一29　基色　有关这个连接沿海平原及非利士地，和山地及耶路撒冷之重镇的讨论，参看：乔舒亚记十二21的注释。

一30　基伦　这个分配给西布伦支派的城市，最有可能是在耶斯列谷的西北部。其他认为它是位于亚柯平原的理论（库丹内遗址〔Tell Qurdaneh〕和法尔遗址〔Tell el-Far〕），主要是根据这是有利于迦南战术的因素。按照现有资料，这说法的可能性不大。

一30　拿哈拉　这个西布伦属地的确实位置虽不清楚，却有人辩称这城就是海法附近，地中海东面五哩的纳珥遗址（Tell en-Nahl）。两个名字字源相符，和当地所发现初铜器时代至阿拉伯时代的文物，都支持这个看法。但这遗址位于亚设属地之内，构成了至今未得解决的地理问题。

一31～32　亚设属地　有关分配给亚设支派之疆土的讨论，参看：乔舒亚记十九24～31的注释。

一33　伯示麦　有关这个位于萨非拉东北部地区，接近非利士边界之城市的讨论，参看：乔舒亚记二十一16的注释。

一33　伯亚纳　此地的确实位置至今未明。现时最有可能的地点是上加利利地区的萨夫德巴蒂克（Safed el-Battikh）。杜得模斯三世、薛提一世、兰塞二世各人在位时的埃及记录，似乎都提及过本城，它显然是位于夏琐和推罗之间的大道上。

一34～36　亚摩利人　有关这个在以色列立国之前，已经住在迦南之民族的讨论，参看：民数记二十一21的注释{\LinkToBook:TopicID=382}。对于美索不达米亚和叙利亚─巴勒斯坦的文化和语言影响最为深远的民族，大概就是他们。他们创造了汉摩拉比时代巴比伦的高度文明，并且直到铁器时代开始为止，至少在一部分地区保持了文化上的独特性。

一35　希烈山　往往有人认为这个「太阳山」就是伯示麦（见：书二十一16）或伊珥示麦（书十九41），但不能确定。它可能只是雅洛（基色东面五哩）以南几条村庄之一。作为但支派的属地，它应该是在亚雅仑谷的东南部地区。

一35　亚雅仑　这个分配给但支派的地方（书十九42）大概就是在亚雅仑西端，基色东面五哩的雅洛。这是前往山地的主要通道，其地点极具战略性。它在亚马拿文献中提及，又在扫罗战事的记录中出现（撒上十四31），都反映了这一点。

一35　沙宾　这个但支派属地的城市（书十九42），按考证是亚雅仑西北三哩的瑟珥比特。它后来并入所罗门王第二行政区域之内（王上四9），可能和亚雅仑一样，是把守亚雅仑谷通道的堡垒之一。

一36　亚克拉滨坡　这名所指的是死海西南方的一个山隘，今名纳克布萨法。最早使用它的大概是前往亚拉巴和以拉他采铜地区的埃及人（见：民三十四4；书十五3）。

一36　西拉　虽然此地位置不明，和亚克拉滨坡的关系却表示它是在死海的西南方。由于西拉是「石头」的意思，部分解经家认为它若非拿巴提人的石头城彼特拉，就是布塞拉（Buseira）西北两哩处，现代的西拉（Sela'）。然而在这两处地方的挖掘，都没有找到主前九世纪以前的文物。

二1～5　波金　这地方的名字起源于以色列人被神的使者斥责之后哭泣的事迹。他们受责备的理由，是疏于遵守盟约，并且没有向迦南人发动全面战争。其位置不明，但经文暗示它是在约但河西，吉甲附近。

二6～三6
士师循环

二9　亭拿希烈　有关这个地名的讨论，可参看：乔舒亚记十九50亭拿西拉的注释。这地在以法莲境内，是乔舒亚所分得的土地。这村落的遗址按考证是示剑西南十五哩的蒂布纳废墟，有大量铁器时代第一至第二期的文物在此出土。

二9　迦实山　这山与亭拿希烈和乔舒亚所得之地有关，但位置至今不明。但它应该是在以法莲境内，示剑西南十五至二十哩的范围之内。由于这是丘陵地带，要肯定是何山岭十分困难（见：撒下二十三30）。

二11～13　诸巴力　本节的复数并非表示神祇的数目众多，而是同一个风暴和丰饶神祇，在不同地方以不同方式显现。神祇通常都与地方性的场所（邱坛、神庙、城镇）相连。耶和华似乎也是如此（伯特利、耶路撒冷、示罗，全都和神的名字或临在发生关联）。巴力是「主」的意思，早在主前十八世纪，已经在马里文献的亚摩利人名之中，以神祇名字的姿态出现。有些学者甚至提出早至主前第三千年纪末期的例证。到了主前十四世纪，埃及人用这名字称呼风暴之神。阿拉拉赫、亚马拿、乌加列的文献，都清楚以之为风暴之神阿达德的名字。巴力又是丰饶崇拜的神祇，会死（冬）而复起（春）。乌加列神话描述他与雅姆（海洋）、摩特（死亡）作战。女神亚拿特和亚施他特是他的伴偶。

二13　亚斯他录　亚施他特是迦南诸神系统中巴力的伴偶，在不同的地方性场所中显现时，往往是复数「亚斯他录」的形式。亚施他特是丰饶崇拜的女神，也是战神。在全本圣经中，这名字的单数形式只在列王纪上十一5和列王纪下二十三13（和合本皆译作「亚斯他录」）中，用来描述腓尼基城市西顿的首席女神。实际上在乌加列和腓尼基文献中，几个女神（亚拿特、亚斯他录、亚舍拉）都被形容为巴力的伴偶。迦南最多人崇拜亚施他特，可能是其他女神与她混合为一的原因，但这可能不过是地方性的惯例而已。亚施他特的祭仪在埃及新王国时代（可能因与迦南有更多的接触）和美索不达米亚也有出现。

二11～19　人神关系的循环　循环式的人神关系在古代近东是个常见的模式。他们以下列事件的系列，作为对国运兴衰的解释：人的行为触犯神明，使神明发怒，导致灾殃临到国中，最后重得神明恩宠。亚述王艾萨克哈顿对于巴比伦城（在他父亲西拿基立手下，于主前七世纪）被毁的描述就是一例。这文献与本段的分别，在于（一）艾萨克哈顿所列的罪行都是与礼仪有关的；和（二）并无拯救者兴起（尽管艾萨克哈顿显然以此自居）。

二16～19　士师　「士师」的英译「法官」（judge）在英语中的意思，是在既定的司法系统中伸张正义的官员。然而本书所用的希伯来名词，却是形容为以色列各支派伸张正义的人。这种正义所指的，是在外邦欺压之下得到庇护。在国际间伸张正义往往是君王的角色。士师与君王不同之处，在于他们即位并无正式手续，其职位亦不能传给子嗣。他们也没有行政机关的辅助，没有常备军，不以赋税帮补经费的开支。换言之，士师的职务虽或与君王大体相同，却缺乏王室的大部分特权。君王需要审判民事案件，士师可能也有类似的职责（见四5），但这不过是次要的角色而已。士师在一般事务上并非国家元首，但却有召集各支派军队的权力。在王国成立之先，没有一个支派的人能够向别的支派行使权力。神是惟一的中央权柄。因此士师若能召集几个支派的军队，就被视作神的作为透过士师彰显（见六34～35）。惟有君主制度的建立，才在各支派之上安设永久性的人类中央权柄。

三3　非利士的五个首领　海上民族入侵（约主前1200年）之后，一群名为非利士的人在迦南的沿海平原和萨非拉一带定居。从此兴起了五大城邦：迦萨、亚实基伦、亚实突、迦特、以革伦（书十三2～3）。在亚实突和亚实基伦挖掘到的毁灭层，显示埃及人的戍军在主前一一五○年左右被推翻，非利士人在当地定居。这些城邦和附属的村落虽然在政治上各自独立，但在面对以色列和其他国家时，却经常以联盟方式出现（见：撒上六16，二十九1～5）。在全盛时期，非利士联盟一直往北扩张到卡西勒遗址（Tell Qasile；雅康河入海之处的海边），往东穿过耶斯列谷，直达伯善。要等到以色列在戴维和所罗门领导下成为强国，才在巴勒斯坦其他地方遏止非利士人的霸权。

三3　迦南人　请参看：创世记十五19～21讨论征服前迦南地居民的注释。在士师记的时代中，迦南人一语是个统称，描述入侵之以色列人的四大相邻民族（非利士人、希未人、腓尼基〔西顿〕人）。与创世记十15～18，十五19～21相比，本段的名单小得多。其主因大概是反映以色列人需要面对的主要政治团体。

三3　西顿人　创世记十15将西顿列为迦南后裔之一。然而在士师记的时代，这话所指的是以色列各支派所得地业北面，利巴嫩和腓尼基的居民。城邦西顿是地中海的主要海港之一，位于另一个腓尼基主要海港推罗以北二十五哩处。乌加列的《凯雷特史诗》（约主前1400年）、亚马拿文献，和法老杜得模斯三世的战事表，都曾经提及此地。它后来和以色列有外交上（耶二十七3）和经济上（赛二十三2）的往来。

三3　希未人　有关这一族迦南居民，以及他们和胡利人或赫人可能有什么关系的讨论，参看：创世记三十四2的注释。

三3　利巴嫩山　这个山区自北至南绵延一百多哩，高度超过一万呎。其西坡每年的雪雨量高达六十吋，使之成为宜于农务的肥田。自古已有的辽阔香柏树林，也是此地之地中海气候的直接结果。东坡雨量虽然不及西坡，却有好些河流和水泉，坡度较为平坦的贝卡谷（Beqa' Valley）一带，亦因此颇为富庶。

三5　迦南人　在迦南地与以色列人对敌国家的名单，几处经文所列的略有不同（见：创十五19～21；申七1列出七国，惟革迦撒人士师记没有提及）。个别讨论可见于：士师记三3（迦南人）；创世记二十三3～20（赫人）；士师记一34～36和民数记二十一21（亚摩利人）；创世记十五20（比利洗人）；创世记三十四2（希未人）；士师记一21（耶布斯人）。

三7～11
俄陀聂
三7　巴力和亚舍拉　这两个迦南丰饶崇拜的神祇往往一同出现。他们代表雨量和田产的丰足。有关他们对于以色列人谨守盟约构成危险的讨论，参看：士师记二11～13的注释。

三8　米所波大米　两河的亚兰（英文的翻译）所指的，是东叙利亚境内，幼发拉底河北部，以及拿鹤、哈兰二城所在的哈布尔三角地带（见：创二十四10）。这是主前一五○○至一三五○年间，胡利人的美坦尼帝国的所在地。早至主前一三六五年，赫人已经向美坦尼发动攻击。主前十四世纪中期这个胡利人的王国崩溃，导致难民和部落出离这个地区。古珊利萨田（Kushan-rish'atayim）一名虽在音译过程中变得希伯来化，仍与同时代胡利人的名字有若干相似之处（Kuzzari-rishti）。因此以色列所面对的第一个威胁，有可能是来自寻找新家园的流离部落，而非一心扩张领土的外邦帝国。

三12～30
以笏
三12～13　摩押人、亚扪人、亚玛力人　摩押和亚扪是外约但两个和以色列人有亲戚关系的王国（见：创十九30～38的注释），在此以敌国的身分出现，大概是反映以色列各支派领土的开拓，导致边境局势变得紧张。亚玛力人素被描绘为以色列不共戴天的仇敌（见：民二十四20；申二十五17～19）。虽然按照部分的记载，西乃半岛和米甸是他们的根据地，迦南东南部和撒玛利亚山地似乎也有他们的踪迹。就因为这一点，他们对侵略者如伊矶伦的摩押兵团而言，是极为有用的盟友。

三13　棕树城　和士师记一16一样，这话所指的也是死海北岸的绿洲耶利哥。对于任何试图控制犹大旷野和通往中央山地的军队而言，耶利哥是自然的根据地。

三15　左手便利　本节和士师记二十16一再提到左手便利的便雅悯人，显示该支派有两手使用兵器的训练。然而善用左手到足以作为战略的程度仍是罕见，以笏谒见伊矶伦时竟能私藏武器。

三15　贡物　国家被另一个国家或政治实体征服，或事务受其霸权左右的结果，就是缴纳朝贡（见：撒下八2；王上四21；王下十七3～4）。贡物可以是贵金属（照重量计算，或以首饰或器皿的形式交付）、农产（收成中可观的一部分），或劳工。这种经济负担当然不受欢迎，往往成为作乱和战争的因由。很多经外文献都记载了这种惯例。例如亚述君王的年表，就经常包括收到之贡品的总目。撒缦以色三世（主前859～824年）的黑色棱柱（Black Obelisk）记录耶户向亚述的贡物是金、银、铅，和硬木材。提革拉毘列色三世（主前744～727年）从大马色、撒玛利亚、推罗等地，收取了象皮、象牙、细麻衣服等奢侈品作为贡物。

三16　以笏的剑　以笏打造的匕首大概是青铜所造。这把长度只有十八吋的直剑，较不容易被伊矶伦的摩押卫士发现。剑身直而可以有两刃，与当代比较普遍却只宜砍，不能直刺的弯刀不同。由于这剑是用来插入对方身体，它大抵也没有护腕，只有剑柄或缠了布的一端供执剑者握拿。这样一来，短剑就可以完全插入伊矶伦体内，使他迅速死亡，并且因为伤口被塞，不会有太多的血液外流。这叙述有不少不寻常的环节，这剑也不例外。操剑的是左手便利的人，其设计目标只有一个：刺杀。

_
黑色棱柱上耶户进贡的贡品

三16　带在右腿上　以笏用的是左手，剑绑在右边大腿上是自然的作法。刺的武器必须打横拔出才能立刻出击。但由于大部分人用的都是右手，守卫搜身到对他们来说不便携带武器之处时，很容易就会疏忽。

三19　吉甲附近的偶像　这些偶像（NIV；和合本：「凿石之地」；若非立石就是雕刻的偶像）可能是以色列（以法莲／便雅悯）地和伊矶伦在耶利哥占据的地之间的界标。吉甲可能有一座迦南人的神殿，以笏要把贡物送到此地，让神明作为臣服的见证。然而以后的行动（士师记三26再次提及此地）却似乎显示，这不过是以笏掉头回到伊矶伦宫殿的地点而已。

三19　机密　伊矶伦对以笏奏报之机密的反应（遣退侍从），显出他对这要信的重视。他预期听取的比较可能是神明的谕示而非间谍的报告，不然就会要臣子同听消息了。以笏用「王啊！」的称呼吸引他的注意，然后顺着他的心意，指称信息来自耶和华（20节）。正如以笏的同胞臣服于他，如今伊矶伦亦期待神明的信息是与他将来的战绩和恩宠有关（马里文献记载某个预言将谋反的消息密报给君王知悉）。伊矶伦的野心在此害了他的一命。

三20　王从座位上站起来　译本中的这句话是按照七十士译本的话读法所加。它在记述中加添了一步行动。伊矶伦站起之时，无疑使自己更易于被以笏刺中（三21）。

三23　建筑设计　我们对伊矶伦接见厅建筑设计的理解，是基于一个只在本段出现，可以译作「梁上的上层房室」的字眼。本节的用语显示在较大的接见厅中，建有阶梯可达的平台。这个私人房室和大型接见厅之间显然有门户分隔，由于这是君王专用的私人会面地点，它大概还设有厕所──有时这是令人引而为傲的设施。伊矶伦邀请以笏上楼进入密室，关门上锁，以笏才有机会暗中刺杀他。以笏接着揭起厕所的座盖，穿过地板进入楼下的厕所（和合本：「游廊」），然后从「司阍门」进入大接见厅。以笏经门廊离开不会引起守卫的注意，内室出来的粪便气味使他们迟迟没有查看君王没有现身的因由。

三24　气味　伊矶伦被以笏刺死时肛门括约肌失控，放出类似粪便的气味。卫兵不敢打扰君王大解（类似的婉词，见：撒上二十四3），给予以笏逃走和召集军队的机会。

三26　西伊拉　此地的位置和地理特征未能确定。它接近「吉甲凿石之地」（见：士三19），表示它在约但河谷，耶利哥以北不远之处。这地点接近得可以召集以色列人攻打耶利哥的摩押戍军。

三28　渡口　把守约但河的渡口（水浅可供涉渡之处），就等于是控制了军队往来迦南和外约但之间的路径（见：书二7的注释）。以笏的战略是防止伊矶伦的军队撤退，同时抯挡任何来自摩押的援军。士师记十二5～6耶弗他把守渡口与以法莲对敌，和兰塞二世对加低斯一役（约主前1285年）与赫人作战的描述，都是战略性地使用渡口的其他例证。

三31
珊迦
三31　珊迦　我们没有理由要将珊迦视作一位士师，或以色列人。主前十三世纪时非利士人正从北面侵入埃及，埃及人无疑会雇请佣兵攻打他们。珊迦可能是这些雇佣兵领袖之一（大概是阿皮鲁人，见：书五1的注释）。他的军事干预对埃及和以色列是同样的有利。无论如何，神总是使用他作为拯救的器皿。

三31　亚拿的儿子　珊迦的这个名称或称号，可能表示他是亚拿特（＝亚拿）的崇拜者，或与她有关；亚拿特是迦南战神，也是战士的守护女神。珊迦很可能是胡利语的名字（但亦有人提出这是西闪族语，即迦南名字）。故此他可能和耶弗他和戴维的三十勇士（撒下二十三8～39）一样是个雇佣兵。有人认为这称号就是马里文献中的哈纳特人（Haneans），他们是来自哈纳特（＝亚拿特）神庙的勇猛佣兵。此外，主前十三世纪埃及亦有一名战士号称亚拿特之子。又有来自晚铜器时代的箭头，上面刻有「便亚拿特」（即「亚拿特之子」）的字样。这几点都反映可能有一个战士阶层以这称号为名。

三31　非利士人　海上民族成功地攻占近东沿海的全部地区（埃及除外，兰塞三世勉强把他们驱逐）以后，开始在叙利亚─巴勒斯坦定居，成为与当地居民竞争的对手（参：士三3）。海上民族包括了非利士人，他们有好几个竞争对手，以色列是其中之一。本节描述六百个非利士人被珊迦攻打。经文可以读作珊迦一人用赶牛的棍子全数杀死他们。但这并不排除他是迦南当地或胡利人雇佣兵领袖的可能（他大名鼎鼎，连底波拉的故事也提及他；士五6）。他杀灭共有的敌人，至少间接帮助了以色列人。

三31　赶牛的棍子　malmad 这个字在全本圣经仅仅在此出现。它可以是指牧人赶牛时所用的刺棒或引路竿子。棒尖若是经火烧硬或用金属制造，在没有正规兵器时，它可以用作短枪或长矛。它和其他士师记中常见的临时兵器一样，反映这文化的科技程度较低。

四1～24
底波拉和巴拉
四2　夏琐　夏琐（凯达遗址）是在加利利北部（加利利海以北约十哩），大马色和米吉多道上的战略性位置之上，主前十八世纪的马里文献和十四世纪的亚马拿文献，都以之为重镇。乔舒亚记的记录描述它「素来在这诸国中是为首的」（书十一10），并且乔舒亚记和士师记都记载夏琐王耶宾被击败（书十一13；士四24；又见：撒上十二9）。考古学家的挖掘亦证实了主前十三世纪重要之毁灭层的存在，这毁灭层可能是海上民族、以色列人，或其他民族攻打的结果。所罗门王后来重建这城的防御设施（王上九15）。直到亚述侵略时代（王下十五29）为止，夏琐一直是主要的商业中心，和以色列北疆的门户。进一步资料，可参看：乔舒亚记十一1的注释。

四2　外邦人的夏罗设　这个七十士译本作「诸国之林」的地名，并不清楚是城市的名字，还是指加利利地区的一个森林地带。有人试图把它考证为不同的遗址（哈尔巴吉遗址、阿姆尔遗址〔Tell Amr〕），但未有决定性的考古证据。此外要把它等同于亚马拿书函中的穆拉什蒂（Muhrashti），亦同样没有充足的理由。按照经文的描述，它似乎是耶斯列谷中一个召集军队或整装待发的地点，或许还是非利士人控制下的地区（西西拉并非闪族语系的名字）。它亦有可能不过是加利利中一个受西西拉所控制的区域。西西拉似乎是与夏琐王耶宾联盟的军政总督。

四3　铁车九百辆　这场战争所用战车的数量，庞大到让部分学者认为这数目流于夸大。古代近东文献有时夸大敌军的实力，使己方战胜时，将领或神明可以得到更大的荣耀。其他修史风格怀疑是夸张的例子，包括亚述王撒缦以色三世（主前858～824年）在年表中宣称敌军有三千二百四十辆战车，和法老杜得模斯三世自称在米吉多一役中掳获敌军车辆八百九十二辆。圣经中其他战车数目极大的例子有：塞缪尔记上十三5（30,000辆，七十士译本作3,000辆）；列王纪上十26（1,400辆）；历代志上十九7（32,000辆）。有关战车加铁的资料，可参看：士师记一19的注释。

四5　判断　士师记中描述担任审判官之职的，全书只有底波拉一人。她在已成这地区地标的一棵棕树底下听案、审判，并且给予求问的人神谕。圣经对她「法庭」的描绘，与乌加列的《阿赫特史诗》（约主前1500年）相彷。后者描述丹尼珥王坐在城门外的禾场上，为孤儿寡妇断案（《阿赫特》III.i.20-25）。

四5　拉玛和伯特利中间　属便雅悯支派的拉玛按考证是耶路撒冷以北三哩的拉姆，伯特利（贝廷）则在它北面四哩，通往以法莲的路上。这种交通频繁的大道是士师和先知坐下开审的合理地点。

四6　基低斯　有关这个位于上加利利，胡列湖西北面，按考证是加德斯遗址之地点的讨论，参看：乔舒亚记十二22的注释。

四6　在他泊山集结军队　他泊山是耶斯列谷东北端矗然突起，形状独特的平顶山头（距离拿撒勒两哩半）。这山位于西布伦、以萨迦、拿弗他利属地相接之处（书十九22），是这三个支派兵团集合的合理地点。从这山头南望可见基利波山，西眺可见迦密山。战前战后（见：士八18；撒上十3）若要进行献祭或其他祭仪活动，这山是中立的地点。敌军如果察觉他们的动向，他们亦有险可守，又能无惧于西西拉的战车。然而实际的战事却发生在南面的基顺河谷（Wadi Kishon）。

_
从西北鸟瞰他泊山

四7　把西西拉引到基顺　基顺河位于他泊山南面，他纳（见：书十二21）附近。这一带虽是通常对西西拉所用的战车有利的平原（见：士一19），河水却显然因豪雨之故漫过两岸（士五20～21）。战场因此会变得泥泞不堪，胶着战车，将之变为樊笼。他们用巧计把过度自信的敌军引到地形变化使他们措手不及的地方，以色列人从此占了上风。

四10　一万人　这个数字很难断定究竟是指「十千」人还是十个部队，希伯来原文的用语并不清楚。通常每个宗族都会派遣一个武装部队，每个部队人数应该都远逊一千人。进一步讨论，可参看：乔舒亚记八3的注释。

四11　基尼族　有关这个由加利利起，南达尼革和西乃半岛，散居各处之民族的讨论，参看：民数记二十四21～22；士师记一16的注释。

四11　撒拿音的橡树　何巴安营之处应该是拿弗他利的南界（书十九33）。由于地标或圣树的关系，使它在这事件中与底波拉的棕树对应（士四5）。其位置最可能是在他泊山附近，基低斯区域之内。这地点在战场北边，在脱逃者如西西拉徒步即能走到的范围之内。

四12～13　西西拉的战略　西西拉收到巴拉联军在他泊山部署的消息后（消息大概来自基尼族的盟友──见：士四17），便召集军队战车东行，穿越耶斯列谷直达以斯德伦平原。他们进军基顺河之时，应该会经过米吉多（当时未有人居住）和他纳。西西拉的战略就在此时随着河床冲来的大水，和使平原变为泥沼的豪雨而土崩瓦解。

四14～16　以色列的战略　巴拉在底波拉领导下执行的战略，显然是把支派联军集结在他们领土边缘的他泊山。从这山上可以清楚瞭望整个地区。若是过早被敌方发现，这山能够提供保障，其树林亦足作掩护。一旦将西西拉的兵团经耶斯列谷引到基顺河边的平原，以色列军就能在他们困于干河泛滥的泥泞时施以突袭。照士师记四至五章所述，这个战略必须倚赖神的干预（暴雨），和作为耶和华代表的底波拉在适当时机下达出击的命令。

四18～21　雅亿热心待客　在士师记「世界颠倒」的主题之下，很多习俗和日常惯例都反其道而行（有关事情的正确次序，见：创十八2～8的待客过程）。向西西拉提供招待的是妇人而非丈夫。作客的不当作出任何要求，西西拉却又要喝东西，又要雅亿为他站岗。最后谋杀客人更绝非友善待客之道。然而雅亿杀死西西拉可能是有理的，因为他对她和她家的名誉可能都会构成威胁。

四21　橛子和锤子　雅亿用来杀死睡梦中之西西拉的武器，是她颇为惯用的。这是她每次扎营无疑都要用上的东西，如今自然而然就想到在此使用。而一锤把橛子透过脑袋钉在地上，也是她素常做惯了的动作。

五1～31
底波拉的歌
五1～3　高唱凯歌　庆祝胜利并使功绩传于后世的方法之一，是把它谱成诗歌唱出。这些诗歌可以实时用来歌颂英雄（见：士十一34；撒上十八6～7），又可永为口头传统的一部分（见：出十五1～18的「海之歌」）。《杜库提宁努他的史诗》（主前十三世纪亚述）中，关于他对抗加瑟王卡什蒂利阿什（Kashtiliash）的诗歌，就是古代近东凯歌的例子之一。这歌记载杜库提宁努他怎样基于以往的关系，请求神明帮助，神明又怎样前来帮助。歌中还有一段，讥讽敌王阵上逃亡。底波拉之歌与第四章的散文对应，同样，古代近东文献之中，也有好几个战事兼用散文和歌体记载的例证（除了《杜库提宁努他的史诗》以外，尚有来自主前十三世纪之提革拉毘列色一世、兰塞二世，和主前十五世纪之杜得模斯三世的例证）。

五6～7　无法无天的时代　珊迦和雅亿的个人英雄事迹是这个不法时代中惟一的光明时刻，这段时期的特征，是以色列的战士无处可寻，道路上则土匪横行，商旅和农夫只得走山边小径。这个本书「世界颠倒」主题所反映的乱世，亦可见于刻在东约但河谷代尔阿拉遗址灰泥壁上的巴兰异象。

五8　没有盾牌枪矛　塞缪尔记上十三19～22亦有提到以色列科技的落后和兵器的缺乏。可能是因为非利士和迦南统治者强逼他们交出所有兵器，也有可能是他们根本没有打造这些武器的必备知识。无论如何，底波拉之歌暗示他们所以受人欺压，是因为崇拜他神和耶和华的震怒。

五10　骑白驴　只有富商有这种高价的座骑。本节呼吁社会各阶层的人，不论是骑得起牲口的还是穷困必须步行的，一同唱歌赞美拯救祂子民的耶和华。

五11　打水之处的人　向耶和华所唱的歌，还须盖过在水井和商队歇息之处打水之人的呼喊。这些人用钹和其他乐器，大声传扬这消息和所爱的故事。他们靠着娱宾和打水，能以传扬故事维生。

五14　根本在亚玛力人的地　响应底波拉呼召的支派之中，有一组以法莲人是从亚玛力山地的比拉顿而来的（见：士十二5）。本段虽有可能是指各地的亚玛力人，视之为以法莲境内一个地区却较合理。

五14　玛吉　本段和历代志上七14，都同样显示玛吉是一个部落的名称，居于以法莲和西布伦之间，基顺河附近。

五19　他纳　位于米吉多东南五哩，基利波山以西差不多同样距离的他纳，是把守耶斯列谷的几个设防城之一（见六33的注释）。此地曾在法老杜得模斯三世对米吉多战役的汇报（主前十五世纪）中论及，亚马拿文献可能亦顺带提到过。主前十二世纪时只有稀少的人口，但却有一个按考据在主前一一二五年的毁灭层。

五20　星宿争战　在古代近东和地中海的传统中，神明（如：埃及的雷谢夫神、美索不达米亚的匿甲神、希腊的阿波罗神）都和天体（行星、恒星、彗星）有关。有时他们会离开原有的轨道，参与人类的战事，扰乱敌军，带来畜疫。早至主前第三千年纪末期，亚述王撒珥根的文献已经提到太阳昏暗，星宿往前攻打敌军。杜得模斯三世的巴卡珥山石碑（Gebel Barkal Stela）亦提到在天上闪耀的星辰，帮助他混乱歼灭与他对敌的胡利人（见：民二十四17，星和杖的使用）。然而值得留意的，是士师记经文中的星辰是没有位格的，他们只是传递耶和华信息的器皿而已，不是有位格的神祇。进一步讨论，可参看：乔舒亚记十12～13的注释。

五21　基顺河泛滥　基顺河若非将耶斯列谷的水往西排出地中海的穆卡塔干河（Wadi al-Muqatta），就是从他泊山往东注入约但河的比拉干河（Wadi el-Bira）。在底波拉歌中，这河是战略中不可或缺的一环。借着天上星宿的帮助（在乌加列和美索不达米亚史诗中，这是雨水的来源之一），一场使基顺河山洪暴发的反常夏季暴雨，决定了基顺一役的战果。河水涨溢使两岸饱和，消除了西西拉战车的效用。这故事和出埃及记十四19～25十分相似，法老的战车也是动弹不得，被红海回流的水毁灭。

_
海法附近的基顺河

五26　打破头颅　在乌加列的迦南文献中，女神亚他尔特（Athtart；即圣经之亚斯他录）号称压碎敌人头骨的战神。

五28　母亲在窗前等待　女人（不论是母亲还是妻子）站着等待丈夫或儿子从阵上归来，总是无比心酸的一幕。她一方面要维持尊严，不免设想一些情景，作为亲人迟迟不归的理由（29～30节），但另一方面亦只得倚窗切望。这窗户有时成为她的樊笼，有时却像画框一样，突出她为注定失败，但仍满怀希望的代表人物（见：撒下六16的米甲，王下九30～32的耶洗别）。

五30　掳物　神明命令和国家光荣是初民打仗的借口，但吸引君王和一般士兵前往战场的却是掳物。战利品是财富、权力、制敌（见：申三十一11～12，二十14；书十一14；撒上十四30～32）。

六1～八35
基甸
六1　米甸人　米甸人是住在外约但南部的一个民族。他们被形容为亚伯拉罕和基土拉的后裔（创二十五1～6），在约瑟夫的记载中，他们是从事贸易的行商（创三十七25～36）。摩西逃离埃及之后，成为叶忒罗之米甸族的一份子（见：出二15的注释），但米甸人并没有参加以色列人征服迦南的行动。在巴兰的叙述中，米甸的长老与摩押人联盟，一同聘请巴兰来咒诅以色列（民二十二4）。米甸领土原本是以亚喀巴湾东岸的阿拉伯半岛西北部为中心，但在不同的时代，米甸人亦有西侵西乃半岛，北入外约但的记录。虽然在其早期历史中，米甸人似乎是半游牧民族或贝督因性质，但考古学研究却发现早在晚铜器时代（出埃及和士师时代初期），这地区已经有村落、设防城，和大规模的灌溉系统。然而现存的古代文献，依然没有一个提及米甸人。但也有学者认为他们就是经常在埃及文学中提及的沙苏人。

六2　在山洞中藏身　以色列只有为数极少的设防城，故此他们必须在山林中寻求庇护，才能保全他们的所有和家庭无恙。在这个地区，他们所用的山洞最有可能是迦密山和耶斯列谷西南翼的依朗山（'Iron Hills）之间的地区。

六3　在收割季节侵略　侵略的时间十分重要。若是收割季节已过，村民就会妥为收藏谷物，比较经得起攻打。五谷若是仍在田野，侵略者就有充足的粮秣，村民则一无所有。本节暗示侵略在公历四至五月间发生。一旦失去全年的粮食，全村就会陷入瘫痪状态，故此，吃不完、偷不走的，侵略者会全数毁灭。践踏田地更会对将来的耕种有不良影响。

六3　亚玛力人　请参看：民数记二十四20的注释。亚玛力人在尼革、外约但、西乃半岛的广大地区流浪。经外史料没有提及他们，肯定与他们有关的考古证据亦未出现。但考古学家在该地区的勘测却发现了大量来自同一时代，与亚玛力人同样是游牧或半游牧民族的遗迹。

六5　骆驼　经文没有清楚说明的，必须小心不可武断假设。圣经明言亚玛力人有无数骆驼，但却没有表示这些牲口是代替战马，用于骑兵队中。实际上有关驯养骆驼的考古证据，显出还要两个世纪，骑兵中才开始有骆驼。无论如何当时代所用的驼鞍，依然证明当时人已经有效地在运输和驮货方面使用骆驼。

六8　先知　这是圣经之中第一个不提其名的先知。有关预言和先知各方面的讨论，参看：申命记十八14～22的注释。这人在此被形容为护约者，惟独崇拜耶和华是他信息的焦点。古代近东先知的信息往往包括敬拜对象和方法的劝诫。

六11　耶和华的使者　古代的国家元首很少有直接的接触。外交和政治上的交流必须倚靠居间者才能达成。担任居间者的使节是己方的全权代表，有资格代替己方说话，亦有他所代表之人的权柄。所代表之人亲临可以得到什么款待，他也可以得到。这种标准的外交礼节，并不是误解使节就是君王。使节所受的款待，只是反映对他所代表之人应有的尊重而已。一切礼物都视为代表己方，而不是使节本人送出的。对代表人所说的话，都视作必然会被准确覆述，就如直接向所代表者说出一样。代表人以使节身分说话时，听者都知道他所表达的不是自己的意思，而是他君主的言语、见解、政策、决定。同样，耶和华的使者也是祂的使节，祂王室的公使，全权代表信息之源。

六11　俄弗拉　俄弗拉遗址的位置依然未能肯定。可能性最高的地点，是位于米吉多和耶斯列谷摩利冈之间，现代的阿富莱（Affuleh）市。树木往往与默示和神明显现有连带关系，有时更是崇拜场所的标记（见：创十二6，二十一33，三十五4；士四5，九37；赛一29；何四13）。

六11　在酒醡中打麦　禾场是广阔的泥地或石地，通常在空旷地方，以便让风吹散麦糠。一般来说，禾场是社群中公用的设施。打麦主要在公历六至七月间进行，作法是用棒或拉牛在禾捆上践踏。酒醡是在石上凿出来的正方形或圆形凹洞，只能容纳几个人在里面行走。在酒醡中打麦远不及禾场显眼。

六12　大能的勇士　天使所用的这个称号惯常译作「大能的勇士」（NIV、和合本），在军事性场合中这是正确的译法。但这用语亦在社交场合中形容过好几个人（见：得二1；撒上九1；NIV：「有地位的人」；和合本则一个作「大财主」，另一个作「大能的勇士」）。这话在此是指社会中能负责、正直的人。

六15　至贫穷、至微小　基甸形容自己宗族无能，本人在家中没有地位的话，是与权柄有关。他连在本家本族召集军队的权力都没有，别的支派就更不用说了。有地位的人才有司令权，基甸的意思是他没有这些。

六16　如一人　新国际本与和合本都将原文「如一人」解作是指米甸人在基甸面前的软弱。但另一个理解是基甸虽然缺乏正式的权柄，以色列人却会在他领导之下联合为一，并肩作战。

六19　基甸的祭　基甸形容他想把礼物拿来之时，「礼物」一语是个一般性的字眼，不一定是指祭物，但礼物包括膳食，往往亦与献祭有关。形容该隐和埃布尔礼物的也是这个字眼（见：创四1～7的注释），但在该处是指献祭系统中某种的祭（素祭；见：利二）。山羊羔不是牵来宰杀，而是做好才拿来，显出这是膳食不是献祭。这膳食包括山羊肉、汤、无酵饼（因为烹调时间不多）。一伊法约等于半蒲式耳，够做十个直径八至十吋的薄饼。就当时的艰难环境而言，此举十分阔绰。

六20　放在石上　是天使要基甸把膳食放在石上，使之在其上烧尽，由食物变为祭物。盘石有时可作祭坛之用（撒上十四32～34），但通常只是用来流干祭牲的血而已，在此当然无此必要。

六25　七岁的第二只牛　经文中提及的可能有两只公牛（NIV 没有，但见 NASB 与和合本小字）。献为祭的是第二只，有人相信用来拆毁祭坛的是第一只。由于只需几只公牛便能繁殖牛群，公牛不少幼时已被宰杀。只有最优良的品种才会留下来供繁殖之用。故此，七岁的公牛必然是上佳的种牛，献之为祭亦必然是极为重要的大事。有些公牛也会留作役用，但通常都经过阉割使之驯服易驾驭。本节的公牛若是两只，第一只则大概是去势的役畜。

六25　巴力的祭坛　这坛虽说是基甸的父亲所有，镇中居民的反应却显示这是公用的神庙。以色列境内好几处地方（夏琐、拉吉），都发现了这时代迦南人的庙宇，或露天崇拜场所；多坍东面几哩外的「公牛场址」（Bull Site）就是一例。然而在这些遗址中找到的，大都是直立的石头（masseboth；见：创二十八18～19的注释）和香台，没有什么祭坛。现存最早期的以色列祭坛，是来自主前十世纪，位于亚拉得的粗石祭坛。这坛八呎见方，高度几乎有五呎。

六25　木偶　（英文作「亚舍拉柱」），「亚舍拉」一词可以是指丰饶崇拜女神的名字，也可以一如本节，是指某一种祭仪圣物（和合本：「木偶」）。这女神在以色列偏差的多神观念中，是很多人崇拜的神祇，有时甚至被视为耶和华赐福的中保。孔蒂拉特阿吉鲁和科姆废墟所发现的碑文，都反映了这种信念。在迦南神话中，亚舍拉是主神伊勒的伴偶。早在主前十八世纪，她已经在美索不达米亚文献中出现，作为亚摩利神祇阿穆鲁的伴偶。这支作为祭仪象征的柱子不一定有神明的肖像，它可能代表人工树木，因为亚舍拉经常和圣林有关，并且以一棵规格化的树木作为代表。祭仪圣物有时是制造或建造的，但有时亦可能是种植出来的。至于这些柱子在仪式中的用途，却没有什么现存数据。

六31　约阿施的辩护　基甸的父亲约阿施向试图为被得罪之巴力复仇的村民抗辩，指出这种案件不是社会能够刑罚的，必须由巴力亲自报仇。因为一旦受到亵渎，神明必须负责审判（见：利十1～3；撒上六19；撒下六7）。约阿施宣称任何私自复仇的人都要被宗族审判，受全族所处分。在古代近东神明亲临保护自己的庙宇和偶像，是更为常见的事。例如魏德内尔编年史（Weidner Chronicle），就记载玛尔杜克神如何报应执行仪式不合格的人。同样，自己的偶像被以拦人夺走后，玛尔杜克又设法把它归还给巴比伦。然而这些报应都是自称为神复仇器皿的人所执行的。约阿施希望能够避免的，正是这种托词。

六33　耶斯列平原　耶斯列平原名字的由来，是平原东端的城镇耶斯列。这个肥沃的平原是迦密山脉和下加利利之间的分界，它由迦密山北的亚柯平原起，沿着基顺河向东南延伸，在摩利冈和基利波山之间穿过，在伯善城旁进入约但河谷。这个全长十五哩（从约念到耶斯列）之平原的宽度，由五至十哩不等。主要商道经米吉多旁的依朗干河（Nahal 'Iron）进入这个平原，故此这地有时又叫米吉多平原，后称哈米吉多顿。这是一个天然的战场，圣经中有很多战役，如：底波拉和巴拉与迦南人的战争（士四），扫罗和非利士人基利波山之役（撒上三十一），约西亚和法老尼哥的战事（王下二十三29），都在此发生。主前十五世纪杜得模斯三世有名的米吉多之役，也是在此制服迦南。

六34～35　士师记中之耶和华的灵　在士师记中，与耶和华的灵有关的行动，通常都是召集军队。部落社会没有中央政府，因此要其他支派支持遭遇困难的一两个支派，并非易事。在这种情况下，领袖的尺度是没有正式司令权的他，能否驱使他人跟从。对以色列来说，这是耶和华能力的标记，因为惟独祂才有权柄召集众支派的军队。耶和华是惟一的中央当权者。因此有人召集军队，行使惟独属耶和华的权力（见：士十一29；撒上十一6～8），就是明显的证据，证明耶和华的权柄是在这人里面运行。这是以色列士师的特征之一。

六36～40　羊毛的默示　古代近东寻求神谕的方法，是向神明提出是非性的问题，然后让神明透过某种非是即否的机制提供答案。以色列的祭司携带乌陵和土明作为寻求默示的方法（见：出二十八30的注释）。基甸显然不得使用这方法，故此必须想象一个可供寻求神谕的自然现象（其他例证，见创二十四14；撒上六7～9）。他的是非答题是主会否使用他来拯救以色列。求取谕示的方法是按照羊毛整夜留在禾场会变得怎样。羊毛柔软而具吸水性，禾场则是石或硬泥地，预期的结果当是羊毛潮湿而禾场干燥，因为这是自然现象。基甸把它当作对他默示问题「是」的答案。神已藉天使宣告祂的用意，基甸在此是给主机会通知他是否已改变计划。但当第一晚的结果是与正常情况完全吻合之后，基甸不免怀疑「沉默」是否表示神的忽略。故此，他倒转了指标，将反常的现象──羊毛干燥、禾场潮湿──视作「是」的答案。在此背后的想法，是提供答案的若是神，祂就必然能够改变惯常现象，暂时撤销自然定律，以求传达信息。古代近东人若要以自然现象作为寻求神谕的机制，大多使用祭牲的肝脏或肾脏（这种占卜方法称为脏卜术；见：申十八10的注释）。

七1　哈律泉　哈律泉位于基利波山北面的山脚，耶斯列镇东面约一哩半，耶斯列谷东端的狭窄山隘中。

_
哈律泉的洞穴

七1　摩利冈　摩利冈在基利波山的正北面，他泊山南面，堵塞耶斯列谷的东北角。交通必须绕过摩利冈的南面，穿过基甸集结军队的山隘，才能到达伯善和约但河的渡口。米甸人则驻扎在摩利冈西面之耶斯列谷中，距离哈律泉四至五哩，十分接近基甸的家乡俄弗拉（见六11的注释）。

_
从南面鸟瞰耶斯列平原及摩利冈

七3　基列山　这话极为难解，不少学者相信经文在抄录上出现了讹误。基列山通常是指约但河东岸的地区，很难与本节吻合。

七5～6　喝水的方式　跪下喝水，头浸在水中渴饮的人（一）易于被人攻击，（二）喝水时不能看清敌军的动向，（三）可能有水蛭之危险。另一个作法是平伏（比较不容易成为袭击目标），保持警戒，把水掬到口中，继续留意四面的情形。

七13　梦　古代近东人通常相信梦具有特殊意义。不独米甸的士兵视之为预兆，偷听的基甸亦然。梦中的象征往往十分隐晦，故此解梦一般来说最好是给专家进行，但梦也有些是颇为清晰易明的。不需要什么专家，都能看出大麦饼代表农夫，帐幕代表牧民。有关梦的进一步讨论，参看：创世记四十5～18，四十一8～16；申命记十三1～5的注释。偷听的话（无意）成为鼓励性预兆的概念，也出现于《奥德赛》书内，婢女表示盼望这是众求婚者最后一顿饭的一幕中。

七16～21　基甸的战略　基甸把三队士兵调动到敌营的北、西、南三面（摩利冈在东面）。他们所用的火把是用芦苇一类材料制造，能够长时间闷燃，直至在新鲜空气中挥动为止。瓶子能够在需要用到火把之前，遮掩闷烧的红光。三队士兵都到达预定地点之后，便吹起羊角。备有羊角发信的通常只有几名士兵，其他人需要双手携带武器和盾牌。同样，夜战时也需要分派士兵高举火把来照亮战场，并在周围阻挡撤退。故此，吹号和高举火把的人，一般只占军队的小部分，其余的人则预备打仗。所以当米甸人听见三百号角同响，无数火把围绕时，自然深信大军即将杀进军营。基甸则指示士兵在营周据守阵地。

七22　互相击杀　神明使敌军混乱，从而得胜是很常见的主题。贺如司的神话是埃及文献中的例子之一。贺如司神混乱敌军，使他们互相击杀，不留一人。

七22　伯哈示他　最普遍的看法认为此地就是耶斯列东面六哩，前往伯善路上的村落沙他（Shatta）。换言之，米甸人是绕过摩利冈南面逃走，试图在伯善谷边的一系列约但河渡口过河。

七22　西利拉　在其他经文，西利拉又名撒拉但（书三16）或洗利达。如今大部分学者都把它考证为埃布尔米何拉南面八哩，但在约但河东库夫林哲干河（Wadi Kufrinje）南岸的萨迪叶遗址（Tell es-Sadiyeh）。

七22　埃布尔米何拉、他巴　埃布尔米何拉是在约但河的西岸，伯善以南的地方。可能性最高的地点是伯善以南十一哩，伯善谷南端，雅比斯干河从东面注入约但河之处的阿布苏斯遗址（Tell Abu Sus）。在这遗址的勘测发现了一些来自同时代的陶片。他巴的地点则较难肯定，学者经常把它考证为拉斯阿布他巴特（Ras Abu Tabat）。但这遗址的位置似乎太南，很接近萨迪叶遗址，但不接近阿布苏斯遗址。

七24　伯巴拉　此地位置不明，但很明显是在约但河谷，是埃布尔米何拉附近的渡口之一。

八1　以法莲人的怨言　每个支派虽然都分到了地业，支派间经常仍有土地上的争执。基甸所发起的军事行动显然会得到一些原本在米甸人控制下的土地。有新土地可供分配，以法莲人自然不想被摒诸局外。此外，当然还有人人都想分得一分的战利品。

八5　疏割　疏割是位于雅博河以北一哩，约但河东面三哩之处的代尔阿拉遗址。在此出土的，有这个时代（铁器时代第一期）的文物。遗址顶部约有美式足球场的一个半大，即一又四分之一英亩。这是个从事青铜提炼工业的小规模城镇。

_
从北面看代尔阿拉遗址，疏割

八6　西巴和撒慕拿的手已经在你手里　（和合本无「的手」二字）当时习俗是将已死敌兵的手砍下，来计算造成了多少伤亡。同时代的埃及纪念碑上，刻有战后断手堆积如山的图画。由于米甸二王仍未死亡，疏割的人不愿站在抵抗军的一方。

八8　毘努伊勒　毘努伊勒位于雅博河畔，疏割东面五哩之处，现今称为达哈布谢基叶遗址（Tell ed-Dhahab esh-Sherqiyeh）。在当地的勘测证明这时代有定居迹象，但遗址仍未有人正式挖掘。

八9　城楼　由于毘努伊勒遗址仍未挖掘，这楼未被发现。但铁器时代城镇的防御系统，通常都包括这种城楼。例如挖掘结果显示，疏割遗址在士师时代末期有一个类似的城楼，其直径差不多有二十五呎。这种城楼也有可能是城门结构或墙上瞭望站的一部分，而在这时代较为常见的，则是作为本地神庙内护塔的一部分。

八10　加各　加各很可能根本不应译作地名。这字在原文中具有定冠词（地名通常没有），其意思是「平地」。这地几乎肯定就是贝卡阿盆地（Beqa'a Basin）。这是一个辽阔平坦的洼地，由西南到东北长五哩，宽两哩，位于现代安曼（圣经称拉巴）西北约七哩之处。

八11　住帐棚人的路　一条地方性的路线从雅博河谷上来，从毘努伊勒南行，再转东南与贝卡阿盆地的西南角交会。然而「住帐棚人的路」则当更为偏僻。本节说他们前往挪巴和约比哈的东面。挪巴位置不明，约比哈则通常考证为安曼西北六哩，贝卡阿盆地南缘山脊中部左右的朱贝哈特。基甸若到达约比哈的东面，就必然是绕过贝卡阿盆地的东北端。这一点显示「住帐棚人的路」是沿着雅博河再往东行好几哩路，才转南绕过贝卡阿盆地的南边，在此发动攻势。这条路从毘努伊勒启程约有二十哩，从最初发生战斗的摩利冈则大约有七十哩。

_
从西面望雅博河谷

八13　希列斯坡　希列斯坡和上文的加各一样具有定冠词，因此大概不是专有名词。「希列斯」是「太阳」的意思，但对于地点的考证没有什么帮助。八章11节注释的考据若是正确的话，这山隘（和合本：「坡」）大概是盆地西南角的出口。它可能是指盆地出口本身上行的斜坡，也可能是指贝卡阿盆地前往分水线的上坡，这分水线是在盆地朝西北通往疏割之路上约两哩之外。

八14　一般平民是否识字　苏美、埃及、亚喀得、赫人语文所用的楔形文字或象形文字，都是以音节为单位，符号数以百计，以致只有职业的文书，才有时间读书识字。主前第二千年纪中期发明了拼音文字，由于所用符号不出三十个，识字变成人人可学会。早于主前十七世纪，西乃半岛（塞拉比特卡丁的绿松石矿）已经有奴隶留下的拼音文字铭刻（原始西乃文字〔Proto-Sinaitic〕）。因此，基甸这么容易找到能够写下首领名字的人，并不令人意外。

八14　长老　这些长老是统治该城的议会。小镇的议会通常由每家最年长的两个人组成。本节所述的议会可能正是如此，因为长老有七十七人，而遗址的规模（见上文八5的注释）显示本城人口约有二百至二百五十名，即三十至三十五户人。乌加列文献将「七十七」与「六十六」对应用于象征中，表示数目之大。有关「七十七」的另一个代表性的用法，可参看八章30节的注释。

八16　用荆棘责打　这里和第7节所用的动词，在旧约一贯有「鞭挞」的意思。好几处经文用这字形容仇敌被灭（见：弥四13）。基甸扬言要用荆条和枳棘一同鞭挞／毁灭这些首领。这可能是指处死的方式，又可能是指对尸首的侮辱。留意毘努伊勒的人亦同样被处死。

八18　他泊山所杀的人　圣经没有提及他泊山有什么战斗。伏击发生时米甸人背后是摩利冈，山冈南面是主要退路（见七22的注释）。他泊山若发生战斗，就是有人试图绕过冈北，经他泊干河（Wadi Tabor）逃到约但河。从第19节可以推想基甸必然是派遣家人把守那山隘，阻挡敌军撤退。

八20～21　被未成年之人处死　行刑者若是不得其法，或缺乏足够体力或自信一刀了事的话，被人用刀处死是十分漫长痛苦的事。基甸虽把这荣幸给儿子，不难想象这二王为何希望熟手的人执行其事。

八21　骆驼的月牙圈　月牙圈所代表的相信是月亮，有好几个在阿朱珥遗址（Tell al-Ajjul）等地方出土。耳环也有些是弯月形的，法拉遗址（Tell el-Fara）和詹梅遗址（Tell Jemmeh）发现了好些例证。

_
詹梅遗址

八26　一千七百舍客勒金子　创世记二十四22形容一个鼻环可重半舍客勒。耳环若是重量相当，一千七百舍客勒就等于三千四百只耳环了。这数量等于四十二磅金子。

八27　金以弗得　以弗得是祭司衣袍的一部分（见：出二十八6～14的注释），在埃及和美索不达米亚都是神像和高级祭司的专用衣服。出埃及记三十九3，金子是如何加在织造这服装的每一条线中。本节所述的以弗得可能也是用金线织造，不是金子打成的。基甸寻求神谕既然成功（六30～36），在其他经文中以弗得既然又与神谕有密切关系（它用来安放乌陵土明，见：出二十八30的注释；可以用作寻求神谕，撒上三十7～8）可以推想这件以弗得也是用作寻求神谕的工具。想要求问神明的人，可以前来（付款，靠基甸家族的专家协助）得到答复。

八30　七十个儿子、许多的妻　古代统治者的婚姻大都与政治上的联盟有关。想要与这统治者结盟或受他保护的村镇、城邦、部落、国家，都会将首领家族的女儿嫁给宗主，来缔结条约。这是藩属效忠的表示，因为王朝的延续如今对他有了切身的关系。儿子众多表示家族强盛，人丁旺盛就能保证家系不会断绝。对统治者而言，这一点尤其重要，因为政府的关键性职位，通常都是由戚族把持。因此在理论上，大家庭才能保证王朝的延续。部分学者相信七十只是惯常表示众多的虚数而已。除了几个圣经的例子以外，乌加列神话对巴力家族的描述，也是说女神亚锡拉特（Athirat；即亚舍拉）有七十个儿子；在赫人有关埃珥库尼萨（Elkunirsa）和亚舍图（Ashertu）的神话中，巴力则宣称杀死了亚舍图（即亚舍拉）的七十七（或作八十八）个儿子。

八32　家冢　这时代的殡葬习俗是几个尸体葬于同一墓穴中。遗体仰天躺卧，私人遗物围绕身旁排列。

八33　巴力比利土　巴力比利土是「盟约之主」的意思，是示剑人所崇拜的神祇（示剑位于俄弗拉以南约三十哩，基甸一妾来自此地）。这称号并没有在圣经以外出现，但请参看九章46节有关伊勒比利土的注释。

九1～57
亚比米勒
九1　示剑　示剑的原址考证在今日纳布卢斯东面，耶路撒冷以北三十五哩的巴拉塔遗址。可能由于接近基利心山和以巴路山，这城作为圣地有极悠久的历史。它位于两山之间山隘的东口，地点极具战略性，故此也成为了重要的贸易中心。早在中铜器时代第一期，法老塞索特里斯三世（主前1880～1840）的埃及文献已经提及过示剑。按照亚马拿文献（主前十四世纪），示剑是迦南重镇之一，欣欣向荣。耶路撒冷总督向法老投诉说，示剑总督拉布阿尤容许哈比鲁人在全区横行（进一步资料，见：书五1和九1的注释）。古城占地约六亩，四面是圆形的城墙，城门筑在东面，庙宇建于卫城。士师的铁器时代这城没有什么改变。乔舒亚没有攻取这城，所以没有灭城的痕迹。卫城的庙宇很可能就是第46节提到的巴力比利土庙。第49节提到的破坏可能就是遗址第十一层结束时（约主前1125年）的瓦砾和灰烬。

九2　以色列之长嗣继承权　在古代近东，长嗣继承未必一定是通例。很多文献都清楚表示子女是平分产业。至于统治权的继承，兄弟在某些文化中还比儿子优先。其他文化则由君王指定继承人，有时更需臣民的同意。在以色列文化中，长子一般来说是有某些特权，但产业和职位都不一定是必由长子所得。

九4　七十舍客勒银子　庙库付出了七十舍客勒银子来买基甸七十个儿子的性命，显出他们被视为何等下贱（参较：利二十七3，将一个男丁的赎价定为五十舍客勒，而二十舍客勒可以购买一个奴隶）。

九4　巴力比利土庙　有关巴力比利土的讨论，参看上文八章33节的注释。考古学家在这个时代的示剑城内，只找到一个肯定是庙宇的遗迹（但有部分学者认为其他几个建筑物也可能是庙宇）。至于这庙宇遗迹是巴力比利土的庙宇，或是伊勒比利土的庙宇（见46节），还是这两个名字是指同一庙宇，是现有资料依然未能解决的问题。

九4　雇佣兵的使用　示剑般大小的城市人口大约有一千人，故此可以有二百至三百人的军队。然而这些人大部分都应该不会愿意做聘请这些雇佣兵来做的杀人工作。雇佣兵的动机往往都和掠物有关。在本节的情况下，这种事当然不会发生。按照主前十八世纪时马里的军事组织，学者相信庙宇会为有神明支持的军事活动，提供财政上的支持。

九5　杀人仪式　基甸众子被「杀在一块盘石上」的话，显示这是杀人仪式。献祭地点通常是祭坛，盘石往往亦可用作临时祭坛（见六20的注释）。这时代示剑卫城庙院中最主要的对象是个巨大的立石，亦可能与这一点有进一步的关联。铲除王位的竞争对手是古代近东甚至历史中屡见不鲜的行径。但按照现有的史料，古代近东却没有杀死竞争对手，把他献之为祭的例证。

九6　示剑的柱子　希伯来原文的字眼含义隐晦，「柱子」是修改拼法的翻译。现有学者按照考古学的发现，提出这字不当修正，而当译作建筑术语「栅栏」。

_
从示剑望基利心山

九6　米罗　米罗最合理的诠释，是解作示剑卫城中设防的庙宇场地（见九46的注释）。米罗通常是指有泥土堆成之人工高台的地区。

九7　基利心山　基利心山麓上的人无疑可以让示剑的人听见他的声音。基利心山紧贴城南，天然的音响效果容许本段冲突的发生。距离示剑不远的山脚，有一处突出的山岩，经常被指为本段事件发生的地点。多个世纪以前的庙宇的遗址，当时应该仍然安在。

九8　树木的比喻　主前第二千年纪初期旧巴比伦有一个名叫柽柳和棕树的寓言。两树争辩谁为优胜时，讨论他们各自对王宫的贡献。纳布（Nabu）与塔什默图（Tashmetu）的爱情诗（Love Lyrics）提供另一个值得注意的例证，不同树木（香柏、丝柏等）的树荫被用作保护君王的暗喻。在苏美神话《卢加珥埃》（Lugal-e）中，对抗宁努他的敌人是自立为君王的植物。

九9～13　橄榄树、无花果树、葡萄树　这是三个对巴勒斯坦经济最有贡献的物产。橄榄油、无花果、葡萄酒是本区主要的食粮和出口货品，因此代表内政修明，外交成功，两者都是君王统治得法的结果。

九14　荆棘　很多学者都相信这是指刺黄杨（prickly boxwood）。这种树的叶子极小，除非走进树丛当中，不然不能用来遮荫──这当然是很不愉快的经历。巴勒斯坦气候干燥，经常发生丛林山火。这种灌木燃烧所产生的热力，往往足以点燃大树。亚兰文献《阿希卡尔的教训》中，有一段荆棘和石榴树的对话。

九21　比珥　「比珥」在希伯来语中，是「井」的意思；很多城镇名字中都包括这字（如：别是巴的「别」字）。因此要肯定这镇的身分是很困难的事。最为学者接受的看法认为它是示剑以北，耶斯列谷中，基甸家乡俄弗拉附近的小镇比雷。

九25　山贼　将城市战略性地建在商道之上的好处，就是路经此地的行商，在此卖货，购入当地货品到别处出售，为本城带来生意和关税。山上若有土匪，示剑对于行商便变得没有吸引力，亚比米勒就会失去原本能够收取的关税。这个使贸易瘫痪的策略，用意是要使亚比米勒破产。

九26　迦勒和他的弟兄　这个时代有很多流浪的家族，迦勒和他弟兄这一帮人完全符合了这个描述。这些人被逐离开本城本地，以流浪商旅或雇佣兵身分四处巡回，寻找可以重建家园的地方。亚马拿文献称这种人为「哈比鲁」。

九28　种族骚乱　示剑的父亲哈抹是指族长时代已经在当地定居的原住民（见：创三十四）。迦勒的用意似乎是要离间以色列人和希未人（胡利人？）之间的关系。亚比米勒以自己混血的身分，作为可被任命为统治者的理由（见八31，九2）。他同时作为两个民族一员的身分，从前怎样使两方都接受他，如今却成为他被双方摒弃的理由。

九35～37　山的影子　迦勒和西布勒站在城的东门往东瞭望，在他们正前方的是阿斯卡尔平原（Askar Plain），东南（乌尔梅山〔Mount el-Urmeh〕）、东北（卡比尔山〔Mount el-Kabir〕）都有山岳。日出之时北山的西麓和南山的北麓（两山都有树林）都笼罩在阴影底下。乌尔梅山顶有一个建于这时代的碉堡，可能是亚比米勒的大本营（41节的亚鲁玛）。

九42　攻击出到田间的人　本节所用的字眼可以是指下田耕作（如九27），但也可以是指上阵作战（见：撒下十一23，十八6）。这城虽然驱逐了迦勒，但显然还有一群不愿和亚比米勒牵上任何关系的人，在此发动战事。

九43～44　伏击　进攻城门的一支伏击部队很可能是来自位于城南的基利心山山麓，在出城的军队正面迎战另外两个部队之时，突袭他们的后方。

九45　撒盐　其他经文虽然再没有这作法的例证，赫人典籍却提到过在被灭的城上撒水堇，主前十三世纪的亚述文献又描述撒缦以色一世在遭毁的城撒盐。亚兰的塞菲雷条约中的一条咒诅，亦提到这两种物质。但这些文献都没有解释这行动的目的。有人以为其用意是使田地从此不宜耕作。但不是所有盐都有此效力，并且撒盐之处是城内，不是农田。再者这也不能解释水堇为何有同样的功用。无论是旧约还是古代近东，盐在分别为圣时使用（见：利二11～13的注释）。这一点显示此举是将城净化或分别为圣给神明的仪式。此外，盐又有防止发酵的效用，由于酵象征悖逆，盐不难成为悖逆障碍的代表。最后，盐又象征贫瘠不毛。在一个赫人条约中，立约见证人宣告咒诅说，愿背约者和他一家、田地，都如盐没有种籽一样，后继无人。

_
从南面看比雷小镇

九46　巴力比利土庙　与「伊勒比利土」（NIV；和合本：「巴力比利土」）一名相当的证据，出现于乌加列版片中一首胡利人的赞美诗中；该诗称之为 il brt。伊勒是迦南诸神系统中的主神，「比利土」是「约」的意思。有学者提出杂居于示剑的以色列人和迦南人，可能产生了混合宗教的信仰，将以色列立约之神耶和华的成分，与迦南神明伊勒合而为一。这时代庙宇的遗址在示剑的卫城出土（见九1，九4的注释）。庙宇长一○八呎，宽九十二呎，护墙厚十八吋。庙院中有一块立石（massebah）。另外有学者提出附近以巴路山的圣地（见：书八30～31的注释），才是巴力比利土庙的地点（因为按照45节，居民是在毁城后才撤退至此），但这里完全没有堡垒的痕迹。

_
示剑的巴力比利土神庙遗址

九48　撒们山　撒们山在旧约其他地方没有再次出现。有人提出这可能是指基利心山或以巴路山。但为什么要在此使用别名，却难以理解。另一个可能，是它指山谷对面基利心山以南的第二个山脊。

九50　提备斯　按照初期基督教的著作（优西比乌），提备斯是现代的图巴斯（Tubas），位于示剑东北九哩。此地没有进行任何考古工作。

九51　城中的高楼　这时代城镇共有的特征之一，是城内筑有另一个设防区域，算是一种护城楼。这种护楼通常是一座塔，建于城内地面最高之处。庙宇全区、粮仓、库房都可能建于其内。

九53　上磨石　磨石是由两块石头──主要是玄武岩──所构成。下磨石平坦或微凹，十分沉重（有时重达一百磅）。谷物置于其上，用另一块石头磨成面粉。这上磨石比较轻，只有四至五磅重，形状与推磨者的手对称。

铁器时代初期的政治气候

    在晚铜器时代（主前1550～1200年），政治强权不断互相争夺巴勒斯坦的控制权（见：书九1的注释）。随着海上民族于主前一二○○年来到（见：士十三1的注释），这些强国若非被彻底消灭（如：赫人），就是失去威胁的能力（如：埃及）。到了铁器时代（士师记本段所述的年代），权力僵局已被权力真空所取代。没有强权争取控制本区的结果，是小国开始考验自己的实力，建立地方性的「帝国」。在时代初期利用这时机的是非利士人。后来戴维和所罗门又能在叙利亚─巴勒斯坦建立具有相当势力的帝国，无需担心美索不达米亚、安那托利亚、埃及的干预。

十1～5
小士师陀拉和睚珥
十1　「小」士师　经文从来没有称他们为「小」士师。这是现代化的名称，用来形容圣经没有记载曾经参与战事的士师。故此，其士师事工必须从另一方面形容。伸张正义是君王的本分，也是这些士师的角色。他们的工作虽然牵涉司法制度，重点却不在此，而是在于治理的各方面。这些人是地区性的统治者。请参看二章16节的注释。

十1　沙密　有人认为沙密即是后来北国以色列的首都撒玛利亚。它若非撒玛利亚，其位置便不能肯定。

十3　三十个儿子、三十匹驴驹、三十座城邑　除了是指亲生儿子以外，同样的字眼也可以是指藩属（见：王下十六7），或服事他的人（见：撒上二十五8；王下八9）。本节形容睚珥领土所控制的包括三十座城邑，这些作为藩属的城邑各有统治者（他们通常骑驴子）。赫人神话描述坎纳什的王后一年之内生了三十个儿子。

十4　哈倭特睚珥　「哈倭特睚珥」的意思是「睚珥的定居处」。在此是指加利利海东面，雅穆克河和雅博河之间基列的地区。

十5　加们　加们位置的理论虽多，这些地点却不能提供什么证据。

十6～十二7
耶弗他
十6　神祇名单　诸巴力和亚斯他录（＝亚施他特）所指的是迦南的神明，其他神祇则按邦国分别，不提其名号。但另一方面，从政治角度理解每国的神也是没有必要的；因为他们大都是丰饶崇拜或其他代表自然界事物的神祇而已。本节反映以色列的混合宗教倾向和多神观念。古代的多神信仰是个开放式的系统。对于有能力带来灾难或赐福的神明，置之不顾或不加事奉都被视作愚昧的行为。

十8　基列　基列是外约但的一区，南面以雅博河为界（但有时往南延伸到亚嫩河），北界则是雅穆克河。

十9　亚扪人　亚扪人住在摩押人北面，雅博河附近的地区。亚述记录称他们为在贝南曼努地居住的比特亚扪人。他们在此地定居时，正值以色列的流浪时期。

十17　米斯巴　名叫米斯巴的地点有好几个。最有名的一个是在便雅悯支派属地，按考证是耶路撒冷以北约六哩的纳斯贝遗址，但要召集军队在基列开战这地方太远了。雅各布与拉班立约（创三十一）之基列的米斯巴是可能性最高的地方，但其位置亦同样不明。亚扪人安营的基列可能就是当时名为基列，位于雅博河以南约六哩，今日名叫哲珥亚德废墟（Khirbet Jel'ad）的小镇。

十18　军政总督　面临军事威胁时，由长老或酋长统治的地区往往都甘愿隶属军政总督之下，以求得到保护，甚或铲除敌人。这种政治现实在神话故事中也可得见。在巴比伦之玛尔杜克的创世赞美诗（Creation Hymn）中，玛尔杜克应允负起迎击年轻神明所带来之军事威胁的责任，就成为诸神系统的元首。学者相信这种安排，就是君主制度在古代近东形成的社会阶段之一。

十一1　大能的勇士　经文形容耶弗他是个「大能的勇士」。本节所用的字眼不一定有军事上的意味，它也可以是指社会中有名誉或有地位──即能负责──的人。然而在本段，他的名声很可能正是来自他的战功。第六章12节用来形容基甸的，也是同一句话。

十一2　私生子逐出家门　必须指出的一点，是耶弗他不是因为家羞或耻辱问题，所以才被逐出家门。因着庙妓和多妻制度的存在，同父异母的兄弟姊妹同住一家颇为平常。本节的经文指出遗产才是驱逐的动机。不论作为长子的耶弗他或许能得双分，还是他们平均分配（见九2有关长嗣承继权的注释），少一个人其他人总是能够多分一点。

十一3　陀伯地　按考证陀伯是在基列西部，以得来（戴尔阿）和波斯拉（布斯拉香〔Busra ash-Sham〕）之间地区，浩兰山以西约二十哩的陀伊贝（et-Tayibeh）。此地未有挖掘活动，然而同时代杜得模斯三世的城市名单中，它可能榜上有名。

十一8～10　提供给耶弗他的官位　长老最初提供给耶弗他的职位是基列地的军政总督，但显然仍在长老约束之下。在第9节的谈判中，耶弗他取得了长老之上的权柄，进一步接近了王位（参较第九章亚比米勒怎样在示剑地区被立为王，以及塞缪尔记下二1～4戴维单作犹大之王的事迹）。

十一12～13　领土争执的谈判　要明白这个谈判，必须首先了解亚扪人和耶弗他共有的概念，是邦国对土地的主权（eminent domain；或作「征用权」）来自神明的赐与。拥有土地的权利是由神明赐与，审断案件和至终（在战争中）维持土地分配，亦须诉诸神明。土地谁属的问题与何人首先在此定居无关，所按照的是神明赐与土地的证据，以及这位神明为祂子民保全地业的能力。

十一15～23　耶弗他的宣称　以色列人的土地是取自亚摩利人而非亚扪人的。亚扪人虽或能够声称这地是亚摩利人夺自他们，耶弗他的要点依然是耶和华从亚摩利人手上夺取这地，赐给以色列。纵使亚扪人昔时有什么权利，也因为以色列人多年在此居住不被责难，而宣告失效。有关耶弗他论证之地理问题的讨论，可参看：民数记二十一章的对应注释。

十一24　基抹　基抹以作为摩押人的国神为名。主前九世纪的摩押石碑（Moabite Stone；又称米沙碑文）形容他带来战事上的胜利，一如耶和华之于以色列。亚扪的国神通常是米勒公（王上十一5、33；NIV：「摩洛」）。基抹虽被摩押人取为国神，其名字之变体卡米什（Kamish）在埃卜拉神祇名单中出现，并且在当地筑有庙宇，显示远在摩押人之前，于主前第三千年纪的叙利亚，基抹已经在出现在闪族神祇的名单之上。某个亚述的神祇名单显示基抹（卡穆什〔Kammush〕）亦即冥神匿甲。至于基抹与何种自然现象有关，则仍然未能确定。同样在出土文物中，亦未有公认为基抹的图像。

十一26　年代小注　耶弗他指出以色列人拥有这地已经三百年的历史。虽然无疑是约整数，这数目仍然支持主前十五世纪而非十三世纪征服迦南的理论（见：出十二有关出埃及日期的附论，第111页）。学者一般认为耶弗他约在主前一一○○年左右。这日期不可再晚，不然就容不下塞缪尔、戴维、所罗门了。虽然耶弗他即使数据有误或故意夸大，对于圣经的可靠性都没有影响，但以色列人住在当地若果只有他说的一半时间，却很难相信这论证会有什么力量。

十一29　耶和华的灵　耶和华的灵再次与大军的召集发生了关系（参看六34～35的注释）。耶弗他虽然得到权柄统率基列，在玛拿西其他地区如巴珊（基列以北）和约但河西的广大范围，他都没有正式的地位。

十一29　军队的动向　鉴于米斯巴的位置不能肯定，本段并没有足够的具体数据，来重构耶弗他如何集结军队。

十一30　许愿　愿是有条件的承诺，通常是给神献上礼物（进一步资料，见：创二十八20～22；利二十七2～13；民三十2～15的注释）。克里特王伊多梅纽斯（Idomenus，大致与耶弗他时代相同）的愿，是古典文学中与耶弗他之愿对应的案例。他在洗劫特洛伊城归回时遭遇暴风之险，因此和耶弗他一样许愿，结果要献上儿子为祭。通常求神帮助的祭物是在开战之前献上的（见：撒上十三8～12）。如果战前是没有可能或没有机会献祭的话，不难想象会有人许下耶弗他一样的愿。耶弗他另一个作法是将掠物献给神（参较：民二十一2），但对于以色列境外的城市来说，这样做大概是不合宜的。

十一31　耶弗他预期会看见什么　牲口不错是在以色列人的住宅之内居住，但动物是不会出来欢迎人的。狗不住在家中，不养为宠物，也不宜献祭。再者，就耶弗他大胜的程度和重要性而言，单纯献牲为祭亦不相称。可见耶弗他必然是预期要献人为祭（有关古代近东以人为祭的讨论，见：创二十二1～2；申十八10的注释）。

十一31　燔祭　本段所用字眼在圣经出现二百五十余次，每次都是描述真祭物烧在坛上，从没有比喻上或象征性的用法。有关燔祭的讨论，可参看：利未记一3～4的注释。描述杀人献祭的创世记二十二2和列王纪下三27，用的也是这个字眼。

十一33　占领的范围　耶弗他占领的范围包括二十个城市，记名的有三个。考古学家在这地区发现了不少小型的城堡，有圆形的瞭望楼。这二十个城镇可能有不少都是这个模样。有名的亚罗珥城位于亚扪属地的南界，亚嫩河转南之处的峡谷北缘。但本节中的很可能是比较接近拉巴的另一个同名城市（书十三25同）。亚备勒基拉明大概是杜得模斯三世城市名单中名叫 krmm 的城镇，但这城镇的位置不明。依照后期的希腊史料，米匿立于希实本和拉巴之间，初步考证为乌姆巴萨廷（Umm el-Basatin）。虽然这些地点仍有不明朗之处，耶弗他却很明显不只把亚扪人驱逐出属以色列的基列境外而已，他实际上是入侵了亚扪，攻取了不少的戍楼，其中绝大部分都在拉巴和希实本之间。

十一34　庆祝凯旋　扫罗和戴维的庆典（撒上十八6～7），是少女唱歌跳舞欢迎战士得胜归来的例证；出埃及记十五20～21米利暗之歌在一定程度上亦与之相同。按照出土的浮雕，耶弗他女儿的「鼓」不如现代的铃鼓（NIV 作 "tambourine"）会叮当作响，而是圆框一面蒙皮的手鼓。

十一34　独生儿女　按照古代近东的通俗信仰，后裔对去世祖先的尊崇对于死者身后幸福有莫大关联。虽然不受圣经所赞许，以色列人有时亦持类似的观念。在盟约的背景下，作为立约团体的一份子，每家都得到一分地业的赐与，家系断绝就是地业被剥夺。不论所持的是何种世界观，独生儿女死亡不论在观念的层面上，还是个人感情的层面上，都是很大的打击。

十一35　裂衣示哀　撕裂衣服和发上蒙灰一样，是古代近东常见的示哀方式。乌加列史诗《阿赫特》（主前约1600年）是个经外的例证：故事主人翁的姊妹预言旱灾来临时，撕裂父亲的衣服。此举往往是为亲人、朋友、要人之死（撒下三31）致哀。但也可以是面临重大损失的表示，上述的乌加列例证，民数记十四6，和本段都是如此。

十一35～36　违愿　许愿是崇拜者召请神明同作协议的宗教行动，故此不得违背，免得惹起神明不悦（见：出二十7不可「妄称」神名的命令）。愿虽不得违背，律法中却有宽容的余地，愿牵涉以人为奉献对象之时尤然（见：利二十七2～8的注释）。耶弗他对这漏洞显然一无所知。

十一37　流浪山头两个月　在乌加列的迦南神话《巴力与摩特》中，身为处女的亚拿特神流浪山头，为失落丰饶悲哀，因为巴力已经死亡。因此为失落丰饶而流浪山头的主题，可能与耶弗他女儿的要求有关。按照早期美索不达米亚的信念，死亡被人哀悼的是「赐腹中胎儿生命」的杜穆齐神（圣经中之搭模斯）。两个月的时限可能与以色列的一「季」有关。基色历法（主前十世纪）将一年分为八期，其中四期长两个月，另外四期长一个月。第二个两个月长的期（撒种）是在丰饶问题最为显著的冬季。

十一39　还愿：女子在圣幕事奉？　部分诠释者提出耶弗他的女儿没有被杀献祭，而是分别为圣在圣幕事奉，终身禁欲。终身奉献在圣所事奉（撒上一28的塞缪尔），和女子在圣所事奉（出三十八8；撒上二22）的例子都不是没有。但女子许愿禁欲或终身分别为圣，在圣所中事奉的例证却不存在。就整个古代近东而言，奉献在圣所事奉通常表示作为娼妓，与禁欲无关（见：申二十三17～18的注释）。这种奉献一般被视为与献儿子为祭同等。最重要的一点似乎是旧巴比伦时代（主前1800～1600年）称为纳迪图（naditu）的一类女子。她们与庙宇的关系是作为「神祇新妇」，因此不得结婚，但不一定要禁欲。汉摩拉比法典提到男子与纳迪图结婚的案例，但在这情况下她并无子女。

十一40　哀哭　新国际本译作「纪念」（commemorate）的字眼含义不明（它在圣经中只于本节和士师记五11出现，后者和合本译作「述说」），但却是圣经对于这个每年奉行之日子的惟一形容，解经家只得揣测其性质。但不清楚了解它的性质，就难以提出古代世界的对应例证。在旧巴比伦时代，纳迪图（参看上文的注释）每年为死而无子无女的人执行某些礼仪。本段的背景反映这个奉行四天的节期在某一方面，是丰饶失落的致哀期（见上文十一37的注释）。

十二1　北方　撒分（NIV）的大约位置很清楚，但其确实地点学者却无定论。乔舒亚记十三27把它列于迦得境内的疏割旁边。学者一般认为它是疏割（代尔阿拉遗址）北面两哩的科斯遗址（Tell el-Qos）。

十二1　以法莲人的怨言　以法莲人素有好争斗的倾向（见八1与基甸的争论和该处经文的注释），基甸虽能安抚他们，他们的怨言在此却升级成为内战。以法莲的地业在约但河彼岸，取自亚扪人的土地并无寸土是分给他们的。此外不得忽略的一点，是以色列支派各为独立单位，使之团结的是共有的信仰和遗产。他们愿意承认的正式领袖，只有国神耶和华，以及各支派的长老和宗族的首领。耶弗他违反了这传统，因为他得到了正式的统治地位（见十一8～10的注释）。其他支派可能视之为威胁。

十二4　基列人为叛徒　以法莲人试图否认基列人的支派地位，以求驳斥他们拥有领土的权利。在历史上，基列人是玛拿西支派的宗族之一。称他们为以法莲和玛拿西的混血儿，就是不把他们视为正式的宗族支派，有权拥有地业，反将他们当为擅占空地的人。这是以法莲试图巧取豪夺土地的伎俩。

十二5　约但河的渡口　本节所指的是位于雅博河汇流之处以南，亚当城旁边的几个渡口（见：书二7的注释）。

十二6　古希伯来语发音方面的歧异　古代近东的闪族语言之间，部分子音的发音略有不同。其中一个歧异之处是希伯来语的子音 sh 综合了乌加列语（类似迦南语）sh 和 th 两个子音。如是者希伯来语的「三」字 shalosh，在乌加列语是 thalath，在亚兰语则是 talat。最重要的一点是亚扪语也有这个 th 的子音变化，以法莲人和基列人发音不同也是因此之故。与其说是方言有别，不如说是地区性的变化。要不加练习就咬准母语所无的子音，对任何人都是极困难的事。伦斯堡（G. Rendsburg）对当时情况的重构，最能符合语言和上文下理的细节。以法莲人平常将「示播列」读作 shibboleth，基列人则和亚扪人一样，将这字读作 thibboleth。基列人遇到怀疑是以法莲人的人之时，逼使他们说 thibboleth，然而以法莲人只能说出 sibboleth。「示播列」一字可以有「穗」或「急流」两个意思。照当时情形后者较为合理。

十二8～15
小士师以比赞、以伦、押顿
十二8　「小」士师　经内经外都再没有关于这几个人的史料。有关其职事的讨论，可参看十章1节和二章16节的注释。

十二8　伯利恒人　学者一般认为本节的伯利恒不是犹大境内，耶路撒冷南面几哩的那个，而是西布伦境内，加利利山地之内，耶斯列谷北面不远的伯利恒。但这说法的惟一根据，是因为以伦和押顿都是来自这区域。

十二9　政治性婚姻　古代统治者的妻子儿女，通常都是他政治联盟的代表。想要与这统治者结盟或受他保护的村镇、城邦、部落、国家，都会将首领家族的女儿嫁给宗主或他儿子，来缔结条约。这是藩属效忠的表示，因为王朝的延续如今对他有了切身的关系。儿子众多表示家族强盛，人丁旺盛就能保证家系不会断绝。对统治者而言，这一点尤其重要，因为政府的关键性职位，通常都是由戚族把持。因此在理论上，大家庭才能保证王朝的延续。第9节显示这是一个庞大的政治联盟网络。

十二12　西布伦地的亚雅仑　著名的亚雅仑镇和亚雅仑谷是在分配给但支派的地业之内，不是本节所述的地方。此地位置至今不明。

十二13　比拉顿　比拉顿按考证是撒玛利亚东南偏南六至七哩外的村落法拉塔（Farata）。

十二14　四十个儿子、三十个孙子、七十匹驴驹　很难断定这些儿孙究竟代表政治联盟（见十3的注释），还是他所统治之宗族的大小（见上文十二8的注释）。本节提到驴驹支持第一个看法，提到孙子则支持第二个看法。

十三1～25
参孙出生
十三1　非利士人　士师记和塞缪尔记上下闻名的那些非利士人，是主前一二○○年从爱琴海一带移居至巴勒斯坦之海上民族的一部分。学者一般相信就是这海上民族，驱使赫人帝国衰亡，并且摧毁了叙利亚和巴勒斯坦沿海多个城市，如：乌加列、推罗、西顿、米吉多、亚实基伦等；然而他们牵涉在这些地区只有间接证据而已。位于梅迪内哈布的著名壁画，描绘了他们和埃及法老兰塞三世打仗的战况。描述特洛伊城之围的荷马史诗，也反映了这个大规模的人口转移。这些来自克里特、希腊、安那托利亚的人，大概以塞浦路斯岛为发动攻击的基地。海上民族被逐出埃及之后，这个后来被称为非利士人的部落在巴勒斯坦南部沿海定居，建立了亚实基伦、亚实突、以革伦（米克纳遗址）、迦特（萨非遗址）、迦萨五个都城。

十三2　琐拉　琐拉今名萨尔阿（Sar'a），位于梭烈谷内，在耶路撒冷西面十六哩之处。梭烈谷是沿海平原经萨非拉前往耶路撒冷附近山地的主要通道。

_
梅迪内哈布壁画上的海战

十三2　不育　不育往往令妻子易受丈夫欺凌，因为按照大部分婚约，这都足以构成离婚的理由。此外，丈夫又会因此另立妻妾；新妻若能生儿育女，地位便在家中提升。但家庭斗争和精神压力却非经文的重点。玛挪亚妻子的不育，是显明日后参孙生命事业是超乎自然的因素之一。

十三4～5　拿细耳人的愿　拿细耳人的愿和古代近东大部分的愿一样，都是与神明所立的有条件协议，以献祭作为应允所求的响应。拿细耳的愿与众不同之处，是在献祭之前的禁戒时期。参孙的情况更是可圈可点，因为他的守戒时期不止几日或几周，而是一生之久。有关拿细耳之愿的详细讨论，参看：民数记六1～21的注释。

十三5　头发在仪式上的重要性　主前九世纪一个腓尼基的碑文，记载某人向女神亚施他特还愿时，将剃下来的头发奉献。经文没有讨论头发剃下来要怎么处理，这一点十分重要。它不是如上述的碑文需要献上，也不是如其他文化需要安置在庙宇或圣殿中。所奉献的头发是未剃的，不是已经剃下的。按照初民的想法，头发（以及血）是人生命精华的主要表征之一。故此，感应法术经常以它为原料。例如被称为先知的人向马里君王传达信息时，习惯附上一束头发。使他们可以用占卜来断定这先知的信息是否可信。

十三15～16　款客筵席　当时待客的风俗，是对于任何到访的陌生人，都要提供憩息的机会，使他们能够恢复精神，用一顿膳。目的是保证陌生人可以成为朋友。对象所提供的是预言之时，这一点当然更加重要。新鲜肉食最显慷慨，因为这不是他们日常所吃的食物。

十三17　名字的重要性　当时人相信名字和本人的本体和精髓息息相关，对于行法或施咒亦十分重要。让别人知道自己的名字是施恩和信任的意思，从人的角度而言，更是自甘敞开的表示。十诫不许以色列人用耶和华的名字施法，试图控制祂。但玛挪亚在此并无恶念，也无意用这名字来召请神明。经文显示玛挪亚不知这是超自然的访客。因为他如果是先知的话，有人公开对他准确的宣告表示满意，自然会提高他的声誉。知道名字，才能如此报答这位先知。

十三19　素祭　本节形容素祭的字眼是「礼物」和贡品的意思。献这祭的意思是表示尊重和崇敬，同样的字眼在乌加列语和亚喀得语中（即迦南和美索不达米亚），亦有相同的用法。这种祭通常是在庆典而非忧伤或哀悼之时献上。一般来说只有一部分烧在坛上，象征式地献给主，其余留给主持典礼的祭司。素祭的材料是谷物、油、香。谷物是小麦磨成面粉之后留在筛子中的粗面粉。油是橄榄油；易燃，烹饪时可作酥化剂。香是乳香；用一种只产于阿拉伯半岛南部和索马利兰的树木胶脂制成。素祭只用小量的乳香，全数用闷火慢慢烧尽（进一步资料，见：利二的注释）。

十三19　在石上献祭　食物放在石上，就变成了祭物，在其上烧尽。盘石有时可作祭坛之用（撒上十四32～34），用意有时是流干祭牲的血。

十三22　忌看见神　神明有可畏、不可接近的荣光，并非以色列神学独有的概念。美索不达米亚的神祇也是藉其神圣光辉梅岚穆来显示权能。然而这种展示虽能令人丧胆，却不会使人丧生。经文中也能清楚看出这位使者并没有梅岚穆一类的荣光，因为玛挪亚没能看出他超自然的身分。古代近东文学之中并没有对应禁忌的例证。

十三24　参孙之名　参孙之名是意为「太阳」的希伯来语名词的一个形式。在他家南面两哩之处的小镇伯示麦，名字是「太阳之居所」或「太阳之庙」的意思。拜祭日头是已知的以色列异端宗教行为之一（王下二十三11）。部分学者甚至提出在某些浮雕（他纳的香台）和文学（如：诗八十2～3；申三十三2）中，耶和华有时被描绘为太阳。

十三25　玛哈尼但　玛哈尼但的意思是「但（支派）的营」，因此很可能不是指长期有人定居的地点。琐拉和以实陶（代尔舒贝布废墟〔Khirbet Deir Shubeib〕）相隔只有一哩，但这两个城镇中间流过的克萨朗干河（Wadi Kesalon）畔有一个水泉，可能就是本节所指的地方。

十四1～十六31
参孙的英勇事迹
十四1　亭拿　亭拿今名巴塔希遗址，位于参孙家乡琐拉沿梭烈谷西行五哩半之处，约在琐拉和属非利士的以革伦城的正中间。在当地的挖掘找到了这时代有人定居的证据，但对于圣经记述并不能提供新的了解。

十四2　父母安排的婚事　古代近东到处都视婚姻为宗族间的结合（动机往往与经济有关），所注重的是家庭地位，不是要配合有情人，使之终成眷属。因此这些结合的安排，是由各家之主操纵的。何时结婚、结婚对象，都由父母决定。当事人往往尚在孩提时代，已经互相许配。内族通婚──即与同一支派或村落的人结婚──十分常见，在以色列尤然，因为地业和所属支派有密切的关系。即使是有自由挑选对象的人，也必须倚靠父母出面谈判财务事宜，即聘礼（见：创二十九18～20的注释）和妆奁（通常是财物）；这两样都归新妇所有。然而无论是古代近东还是圣经，有关聘礼的讨论都远比妆奁为多。

十四3　未受割礼　古代近东好几个民族都奉行割礼（见：创十七9～14的注释），非利士人则否。这句话与身体特征和社会习俗无关，而是识别以色列为民族的立约记号。

十四5～6　狮子　古代君王英雄经常夸耀其猎狮技巧。跨立于战车之上的法老手持弓枪，面对狮子，是埃及绘画常见的场面。亚述君王亦同样号称拥有数以百计的狮子作为狩猎的纪念品。哈拉夫遗址（Tel Halaf）一幅浮雕（约主前900年）描绘勇士执剑与狮子搏斗。其他的古代英雄如苏美王吉加墨斯和希腊传说中的赫尔克里士，也有空手击毙狮子的成就。狮子在巴勒斯坦的森林地带十分常见，在这时期琐拉和亭拿之间梭烈谷附近地区都是森林。

十四6　耶和华的灵　耶和华的灵从前在本书出现，都是在召集军队成为战略性问题之际介入其事（见六34～35，十一29的注释）。神的灵将只有神才能赐下的权柄给予士师。于参孙而言，所给予的不是权柄而是体能。耶和华的灵多次临到参孙（见十四19，十五14），但他不是每次都做出了超常的作为。共通之处是他每次攻击和被攻击时，神的灵都介入其事。

十四10　为新郎而设的筵宴　这是婚礼的第二个阶段，发生在结婚正式宣告之后。完婚是传统七日筵宴的高潮，有时在婚筵的第一晚举行。按照圣经的描述，典礼在帐篷底下进行（诗十九4～5；珥二16）。乌加列文献中凯雷特王的故事也有描述他与胡赖（Huray）结婚时的筵宴，只是没有提供细节。

十四11　三十个陪伴　新郎的陪伴来自新娘的本族或本村，支持新人结合。这些人的责任不明，可能是作为新娘的保障，调查新娘在夫家是否得到合理的待遇，她若遭丈夫离弃，可能还要负起供养她的任务。

    和合本「众人看见参孙」一语，部分古卷作「因为他们惧怕他」。这若是正确的读法，本节可能暗示出席人数这么多，可能是因为有恫吓的成分。如此便能解释这些陪伴为什么在第15节宣称他们是被逼前来受人抢劫。

十四12　谜语　谜语的基础通常是所用字眼含义双关。表面是字眼一般的用法，但要解谜却须猜到字义较不常见的一面。有学者提出参孙谜语的表面，可能含有粗鄙（描述筵宴中饮食过度的结果）或淫秽（形容即将进行的洞房）的意味。但这两个理解，本身似乎都是过于隐晦，不足以构成谜语的表面意思。在同时代的希腊传说中，莫普苏斯（Mopsus）在特洛伊城被掠后，以谜语挑战率领亚该亚大军离开的领袖之一卡珥赫斯（Calchus）。引人入胜的一点是后来创立亚实基伦城的，据说就是莫普苏斯。

十四13　三十套衣服　本段所述的三十套衣裳是特殊场合穿着的盛服。在今日就等于是三十套三件式的西服。正如西服底下需要衬衣，这些绣花的衣裳底下也必须穿着本节提到的里衣。

十四14　蜂蜜在尸骸中　爱琴海一带（非利士人的本乡）的文献也有蜜蜂在大型动物尸骸中筑巢的主题。因此这谜语是非利士人所能解答的。

十四18　以谜解谜　参孙的朋友解答他的谜语，又同时提出新谜语，透露了他们得到答案的途径。蜜和狮子是参孙的谜底。但有什么是比蜜还甜，比狮子还强呢？答案当然是女子的诱惑。参孙立时破解他们的谜语，显出他猜谜技巧之高。他又以一个双关语作为响应。「用别人的母牛犊耕地」是「设身处地」的意思，但也有骚扰他妻子的不良含义。

十四19　亚实基伦　地中海边的亚实基伦位于特拉维夫南面差不多四十哩。其遗址占地一百五十英亩，由于是非利士人五大城市之一，有大规模的城防设施。亚马拿时代（主前十四世纪）统治这城的迦南人名叫伊德雅（Yidya），亚马拿档案中有好几封信都出自他的手笔。非利士人于主前一一七五年左右开始在此定居。参孙的事业开展的时代（铁器时代一期），亚实基伦至少在北坡设有防御工事、护坡（城墙外防止敌军逼近的斜坡），和泥砖建筑的高塔。从亭拿到亚实基伦约有二十五哩的行程。至于他为什么不前往比较接近的以革伦、迦特，甚至亚实突，却不清楚。

_
亚实基伦的遗迹受到海浪侵蚀

十四20　婚礼的结局：妻子给了别人　妻子给了参孙的陪伴并不表示有暗中偷情的存在，而是正当的措施。陪伴在婚礼中的角色是保证妻子即使被离弃──她家人相信此事已经发生──仍能继续受到供养。巴比伦一篇对伊施他尔女神的祷文祈求愤怒的年轻人能够回到住在岳家的妻子，与之相连之仪式要使她怀孕。

十五1　割麦子的时候　这个地区收成小麦的时候是公历五月底。

十五1　带着一只山羊羔　新人虽在婚筵的第一晚完婚，新娘却经常不在七日宴会结束之后与丈夫同住。此后数月，丈夫可以携带礼物到她父家探访新娘（并且留宿一夜），直到做完搬迁准备为止。巴比伦的习惯是四个月。其用意大概是作为试验期，看看妻子会否怀孕。

十五4　三百只狐狸　学者相信译作「狐狸」的字眼比较广义，也可以是指豺。在此所用的很可能是豺，因为较为实际。狐狸独自觅食，豺则成群出没。要捕捉这么多狐狸不但需要很多时间，狩猎范围亦须相应增大。豺可以成群捕猎，故此较容易办得到。在这时代这两个品种都是巴勒斯坦固有的野兽。

十五5　堆集的禾捆和未割的禾稼　堆集的禾捆是指已经割下堆起，有待打禾的庄稼。未割的禾稼则仍在田间。橄榄和葡萄要几个月后方可收成，但这场大火依然造成了不可挽回的损失。

十五8　以坦盘　伯利恒附近有一个名叫以坦的小镇（代下十一6），但它在东面太远的地方了，再者，参孙也不在城内。最多学者支持的地方，是参孙家乡琐拉附近，梭烈谷山坡上的阿拉克伊斯玛因（'Araq Isma'in）。

十五9　利希　利希（即「颚骨」）究竟是地名还是形容，并未有定论。亚喀得语用「颚」字来形容地区的边界，旧约虽然没有这用法的例证，部分学者觉得士师记在此是这意思。相信这是地名的学者一般把它考证为伯示麦附近，前往耶路撒冷方向，犹大境内的西亚格废墟（Khirbet es-Siyyagh）。此地距离琐拉和以坦盘约两哩。

十五13　新绳　埃及古墓找到的绳子是用蒲草或枣椰树的纤维制造。在以色列，一种名叫麻雀草（sparrow-wort）的沙漠丛树则是最适宜、最方便造绳的材料。新绳没有旧绳脆硬，因此也比较坚韧。

十五15　驴腮骨　驴子的腮骨（下颚骨）大约有九吋长，重不及一磅。它形状微弯，可能仍有不少牙齿，增强其杀伤力。

十五19　水的供应　沉积岩在石面底下，有时有可以聚水的囊穴，击打石面就能放出里面积存的水。但经文没有交代神怎样打开石头。

十五19　隐哈歌利　这地区没有找到与本段细节吻合的水泉。

十六1　迦萨　迦萨是非利士人五大城市之一，位于亚实基伦西南十二哩左右，距离地中海岸约三哩。在亚马拿时代，它是本区最重要的埃及行政中心。这个占地一百三十五英亩的城址，在沿海平原南面的入口，通往埃及的主要商道旁边，座落于全区地势最高之处。埃及浮雕描绘这城在主前十三世纪有良好的防御设施，但有限度的挖掘并没有发现什么旧约时代的文物。

十六3　城门的结构　经文提到城门的三个部分：城门本身（门扇）、门框、门闩。两扇城门的门枢通常是安装在埋于土中的石臼中。门两旁的是门框，用木制成，安牢在墙上。铁器时代一期的城市很多都不建城墙，而在城周兴建紧贴一起的房屋以充当城墙。门闩可以在门上滑动，末端套入门框上的插口，然后用一系列小木钉锁在门的托架上。因此在城门关锁以后，没有钥匙就无法出城。由于迦萨的古城至今未被考古学家所发现，因此对于这门，很难有更详尽的细节。这时代的门洞宽度可达十二呎，有些则只有六呎宽。

十六3　希伯仑前的山　希伯仑在迦萨东面几有四十哩之遥，并且全部是上坡路，但经文不是说参孙把城门搬到希伯仑附近。本节的用语经常可以解作「前往希伯仑的途中」（如：书十三3）。他在往希伯仑的大道上出发，把城门丢弃在途经的某个山头上。

十六4　梭烈谷　参孙的活动范围主要在梭烈谷一带。主谷约在耶路撒冷西面十三哩，是个长约三十哩的干河河谷的一部分。这河谷从耶路撒冷附近的山区，往西北延伸到地中海，也是沿海平原通往耶路撒冷一带之犹大山地的主要通道。

十六5　非利士人的首领　非利士人的五个首领似乎地位相同。用来形容他们的字眼很可能源自非利士的语言，大部分学者都相信这字可以溯源到海上民族的语言（希腊语或其他印欧语系的语言）。在未发现进一步资料以前，要进一步分析其政治状况是不可能的。

十六5　一千一百舍客勒银子　一千一百舍客勒银子是数额极巨的款项，如俗谚所说：足以作为君王的赎价（见：撒下十八12）。劳工的年薪只有十舍客勒，四至六百舍客勒已足买下一片土地了。相比之下，五个首领的五千五百舍客勒银子就是平均年薪的五百五十倍。假定今日的平均年薪为二万五千美元，他们所提出的就是一千五百万美元的赏格了。

十六5　非利士人对参孙气力的信念　非利士人相信参孙的大力是有秘密，可以被人发现，并且利用来使他软弱的。可见他们认为参孙的能力，是基于超自然或法术的因素。参孙了解这一点，所以向他们提供捆绑他的法术。正如今日迷信的人认为只有银子造的子弹才能杀死狼人，古代传统亦同样相信某些物质具有狭制超自然现象的法力。赫人文献称之为「接触与转移礼仪」的一类法术。这些礼仪使用不同颜色和材料制造的毛线或绳索来狭制法力。

十六7　未干的青绳子　新鲜的细绳或弓弦有时是用牛肠制成（NIV：「新鲜细绳」，和合本：「青绳子」）。苏美文献提到弓弦是用绵羊的腿（大概指腿腱）或公绵羊的肠制造。乌加列文学则提及公牛的腿腱。这些绳索通常要风干以后才可使用。又有学者相信所用的是静脉。七条之数也显示此举和法术有关。

十六11　新绳　请参看十五章13节的注释。

十六13～14　织布机　这时代的织布机有平台式和竖立式两种。按照本段的描述，大利拉的织布机似乎是前者。四根柱子照长方形排列，钉在地上。经线按一定的间隔系在两边的长棒上，长棒则在柱子之间把纱线绷紧。长棒扣在柱后之时，纱线应是拉紧与地平行，以待纺织。纬线则系于梭上，并以横杆交替分开经线，使梭可以拉着纬线在其中穿过。纬线就位之后便可以用橛子钉住，使之紧贴前面的纱线。参孙发挥想象能力，提出要用自己的头发代替纬线。从法术的角度而言这当然是合理的作法，因为他们相信生命精华是在头发之中，纺织则是约束性的行动。参孙一蹴而起，同时拉动了整个织布机，把绷紧了布的长棒在四根柱之间拔了出来。

十六13　七条发绺　当时男子有束发甚至把发束鬈起的习惯。参孙的发型是七条发绺（后面一束，两侧各三束）。

十六17　拿细耳人　有关拿细耳人的愿和头发意义的讨论，参看：民数记六章的注释。参孙虽或多次违愿，但他的愿只需更新便可。剃头则不同，因为这是结束誓愿的方法。

十六17～19　剃头而失无敌之能　按照亚波罗多若（Apollodorus；主前二世纪）的记载，这概念在爱琴海地区的初期文献中有好几个例证。其中一个是墨迦拉（Megara）王尼瑟斯（Nisus）的故事。他的长发使他所向无敌，但他的女儿斯其拉（Scylla）却爱上了他的仇敌克里特王弥诺斯（Minos；主前十七世纪），因而剪下了父亲长发的一部分，使弥诺斯能够战胜。特勒博阿（Teleboea）王特雷拉奥斯（Pterelaos）也遭受了相似的命运（也是来自亚波罗多若的史料）。使他长生不死的头发，也是被爱上敌人的女儿剃掉。来自爱琴海地区的非利士人可能也熟知这些故事。若然，参孙提出来的办法对他们来说就很合理了。

十六21　剜出眼睛　大部分例证来自美索不达米亚。当地的习惯是剜出战俘的眼睛或割掉他的舌头。

十六21　铜炼　手铐和脚镣都古代近东都有使用，就当时而言，青铜是合理的材料。即使到了铁器时代，青铜依然是镣铐的材料（耶三十九7）。参孙很可能手脚都有镣铐。

十六21　推磨　将谷粒磨成面粉用的通常是磨石，这是社会阶层最低之人的工作。手磨（又称鞍磨）是古时家用的基本设备之一，用两块石头制成（参看：士九53的注释）。美索不达米亚的大型磨坊往往充作监狱工场，但囚犯所用的依然是手磨。由驴或奴隶推动的大型旋转式石磨要到旧约时代之后才发明。埃卜拉的王宫有一个存放了十六个手磨的房间，相信是囚犯磨面之处。在磨坊工作的通常包括战俘、罪犯，和欠债不还的人。

十六23　大衮　有证据显示早至主前第三千年纪的马里，大衮已经是闪族诸神系统中重要的一员。他在主前第二千年纪上半受亚述人所崇拜，乌加列文学又奉他为巴力哈杜（Baal Haddu）之父。乌加列城的大衮庙比巴力庙还大。故此学者一般假定这神祇不是非利士人从爱琴海故乡带来，而是在到此落籍之后才采纳的。学者经常视之为五谷或风暴之神，但仍都有臆测成分。

十六25　叫来戏耍　参孙所提供的娱乐大概是针对他的瞎眼，与他的机智和大力无关。把障碍物放在他面前，殴打和绊倒他，都是在陌生地方虐待盲人的无数办法之一。

十六29　庙宇结构　卡西勒遗址（古名不明，但居民是非利士人，位于今日特拉维夫市内）和伯善的庙宇，是考古学家所发现，惟一来自这个时代的非利士人庙宇。但拉吉的庙宇也颇有帮助。这些庙宇通常在中央通道之处，筑有柱子支撑屋顶（可能部分露天）。这时代庙宇的柱子一般是木制，安放在石台之上，屋顶的重量使之不会移离本位。在铁器时代一期，卡西勒遗址庙宇面积最大之时是二十五乘四十五呎。伯善的庙宇中厅有两根柱子，这庙呈正方形，每边四十五呎。位于拉吉卫城之晚铜器时代的庙宇（时代较早，且是迦南人的庙宇）亦有相似的设计：中厅有两根柱子，但地方较大，有六十乘一百呎。

十六29～30　使房子倒塌　第30节的动词暗示扭转的动作。参孙大概是将柱子转离石座，屋顶失去支撑便随即塌陷。

十六31　琐拉和以实陶　琐拉今名萨尔阿，位于梭烈谷内，在耶路撒冷西面十六哩之处。梭烈谷是沿海平原经萨非拉前往耶路撒冷附近山地的主要通道。琐拉和以实陶（代尔舒贝布废墟）相隔只有一哩，但这两个城镇中间流过的克萨朗干河畔有一个水泉，可能就是本节所指的地方。

_
从伯示麦看琐拉和以实陶

十七1～十八31
米迦和但人
十七2　一千一百舍客勒银子　银子的数额虽大（舍客勒约等于8克），却不超出实际的可能（参照亚伯拉罕用四百舍客勒银子买下麦比拉洞，和士师记八26基甸的战利品）。它最可能是这个妇人的妆奁，她若丧夫或遭他遗弃，就需要这笔款项维生。按照十六章5节，非利士五王各自付给大利拉的也是这个数额。

十七2　咒诅　为这一千一百舍客勒银子所起的究竟是「誓」还是「咒诅」，经文颇为模糊。米迦的母亲可能已将这笔款项认献给耶和华，又可能是将咒诅加在贼人身上；两者都有召请神作为见证的需要（见：民五21；尼十29）。母亲可能是急于找着认献的银子，所以呼求神助。米迦说银子在他那里的语气不像孝顺儿子，反像惧怕触犯禁忌（分别为圣之物）的人（见：书七20～21）。

十七2　将咒诅变为祝福　和巴兰一样（民二十三11），米迦的母亲也是将咒诅变为祝福。知道儿子擅取银子虽或令她失望，她却迅速改变了呼求的内容。如此就避免了将临的灾难（见：撒下二十一3）。

十七3　分别给神而造像　出埃及记二十4禁止偶像的制造。但士师时代律法不行的背景和迦南人的普遍作风，却保证了以色列人不免受其影响（见：士八27，基甸制造以弗得）。偶像可以用木、石刻成，也可以用贵重金属铸造（见：出三十二1～4；王上十二28的金牛犊）。好几个迦南人的遗址都找到了偶像的铸模。按照学者的推想，材料在铸造过程开始时分别为圣，然后借着某些仪式（埃及和美索不达米亚文献中提到的「开口」仪式）和典礼，将灵气赋予偶像。至终造成的，是个分别为圣，供所代表之神祇使用的产品（有关会幕分别为圣的讨论，见：出四十9～11；利八10～11）。

_
琐拉的参孙墓

十七5　神堂　考古学家在叙利亚─巴勒斯坦各处的遗址，都发现了家祠的存在。这些私人的神庙主要是满足一家，或村中整个家族的需要（代尔阿拉遗址的灰泥残片和孔蒂拉特阿吉鲁的碑文，都可能与这种神庙有关）。较多人聚居的地方则有正式的庙宇和神庙，作为信奉者的崇拜和献祭中心，以及事奉该神祇之祭司团体的根据地。然而圣经经文特地指出米迦的神堂，并不是敬拜耶和华的正当场所。当地设有偶像，更清楚反映出无人监管的地方性崇拜，是何等危险的一回事（见：申十二2～7的律法）。

十七5　以弗得　以弗得是惟独亚伦和其他大祭司才有资格穿着的祭司服装（见：出二十八6～14的注释）。其形状大概与围裙相似，用羊毛、细麻、金线织成的特殊布料制成。镶着代表以色列支派之十二块宝石的胸牌，也是安装在以弗得上面（出二十八25）。用来求问神旨的乌陵和土明与胸牌有关，以弗得亦因而成为神谕过程的一部分。由于与神明有这密切关系，亦有人对之膜拜（见：士八27中基甸的金以弗得）。米迦的以弗得是为使私人神堂看来更加正当而设的，与神像同列，显示它也是崇拜的对象（见：士十八14～31）。

十七5　神像　任何雕刻的形像都被出埃及记二十4～6，三十四17所严禁。然而金属和木、石所造的偶像始终是古以色列不断存在的现实（参看：赛四十19～20；何八4～6）；因此米迦造像是丝毫不足为奇的事。下文的利未人正式认可这些偶像，才是将士师时代的无法无天变得恶名昭彰的缘由。

十七6　没有王　由于中央权力有限，士师不能在百姓中推行大规模的宗教和社会改革，亦没有资格调解支派之间的纷争。经文的记载把祭司、支派领袖、士师描绘为问题的一部分，而非其解决方法。集权政府的兴起，的确是有解决这些问题的可能，但对王权没有正确的认识，也不会有进步的机会。一如塞缪尔记上八至十二章显示，有君王也有其缺点。试图用政治方法解决属灵问题，是个危险的错误。

十七7～10　家庭祭司　米迦原本的计划是指派一个儿子负责神堂的祭祀事务。但当任用利未人的机会来到时，米迦迅速把握时机，让自己的神堂有了正当地位（留意它在士十八14～15怎样变得更有地位）。「为父」一语暗示他有能力在人向神提出是／非的问题时，作出神谕性的答案（见这句话在王下六21，八9，十三14的用法）。这句话又可与士师记五7将底波拉形容为「以色列的母」一语相提并论。然而地方性或家庭专用的祭司，至终却被一意将崇拜集中在耶路撒冷的王国勒令禁止（见：王下十八4，二十三5～9）。

十七7～9　巡回的利未人　由于利未人要以祭司身分服事所有支派，他们并没有分配到地业（书十八7）。因此一个年纪轻轻的利未人周游四方，为自己本行寻求雇主时，并没有悖于常理之处。他和犹大支派的关系构成了一些问题，但其历史背景却不明朗。

十七10　祭司的薪水　律法没有规定祭司的薪酬。出埃及记二十八1和二十九26～28描述祭物中保留给祭司的部分，乔舒亚记二十一3～40则列出分配给利未人来供养他们的城镇和牧野。反之，一定数额的贵重金属，则只能算是贿赂，或提供给有价值之雇员的聘用定金而已。

十八1～2　但族的迁徙　分配给但支派的地业，是在以法莲和便雅悯之间的沿海平原上（书十九40～48）。他们最是接近非利士人，受他们的影响也最为直接（见：士十三～十六，参孙的事迹）。他们最终可能觉得永远无法与这个远比自己强大的民族竞争。

十八5～6　谕示　古代近东最普遍的占卜形式之一，是向神提出是／非的问题。方法包括拈阄，或（如本节）向先知或神庙的祭司求问。这样做虽然似乎不会有含糊之处，这位利未人的答复却证明了问题是可以用毫无内涵的句子回答的。美索不达米亚的巴鲁祭司有时会使用杯子占卜（见：创四十四5的约瑟），或先参考观兆文献才提供答案。

十八7　拉亿　这城位于黑门山脚，以色列国土极北之处（书十九47称之为利善），距离但族原得的地业约有一百哩。但人攻取了拉亿，把它改名为但。这个包括了约但河发源地之一的城址有悠久的历史，埃及的碎陶咒诅文献和马里书函中都有提及。这个北部城市受腓尼基（西顿）人所影响，并不令人意外。有关但支派的进一步资料，请参看十八章29节的注释。

十八12　基列耶琳　基列耶琳名列为犹大境内的城市之一（书十五60），学者大致公认它就是耶路撒冷西北偏西九哩的阿札尔遗址，但考古学和经外文献都没有支持这看法的证据。本节的玛哈尼但亦证明它在这附近一带（见十三25的注释）。这遗址距离曾与它联盟的基遍只有六哩（见书九17的注释）。

十八14～27　劫掠神堂　神堂和庙宇被攻打抢掠，是古代战争无可避免的一部分。这些地方经常用作谷仓或货仓，并且存放贵重金属打造的对象，成为攻击对象是很自然的事。将神像掳走作为「人质」也是普遍的作法（见：撒上五1～2），马里书函（主前十八世纪）和波斯时代的古列圆柱（约主前540年）都有案可稽。

十八28　西顿、伯利合　拉亿被但人攻取时，是个由西顿人（来自黎巴嫩海岸）控制的村落。伯利合的确实位置不明，但最可能是在胡列谷（Huleh Valley）与黎巴嫩南部之贝卡谷相连之处的哈马口附近（民十三21）。

_
从夏琐看胡列盆地

十八29　但　但城遗址（Tel Dan，或作卡迪遗址〔Tell el-Qadi〕）位于黑门山脚，有好几个水泉供应食水。这些水泉也是约但河的源头之一。在此出土的一块碑文呼吁「但的神」，证明了这地确是但城的遗址。然而它的原名却是拉亿（见：书十九47；士十八7）。埃及的碎陶咒诅文献，或许还有马里的书函，都是用这名字称呼本城。中铜器时代此地建筑的范围有三十英亩。这时代遗留的泥砖拱门显出这城的文化是何等发达。这城在铁器时代被征服虽然没有毁灭层的证据，却有很多文物（陶瓷、储物坑）反映铁器时代的居民是个新的人种。在此出土的也不包括这时代的庙宇或神庙，然而主前十世纪王国分裂后耶罗波安王建筑的庙宇（王上十二29～30），可能是扩建传统的原址。

_
但城在中铜器时代的泥砖门

十八30　支派的祭司　利未人必须是所有支派的祭司。因此把革舜的儿子乔纳单称为但支派的祭司，并没有不合常例之处。乔纳单得这地位的过程，是首先在以法莲担任家庙的祭司，在偶像面前供职，接着默许米迦家中的这些神像被充公。何西阿谴责祭司不将有关神的真知识传授给百姓（何四6），这人推行假崇拜，所犯的也是同样的毛病。

十八31　示罗的神殿　士师（士二十一19）和塞缪尔（撒上一3）时代，示罗的神殿是祭仪的中心，但却显然在以便以谢一役之后，被非利士人所毁（撒上四1～11）。诗篇七十八60和杰里迈亚书七12，二十六6～9表示神殿可能在重建之后，继续使用到所罗门王兴建耶路撒冷圣殿为止。示罗的遗址按考证是塞农废墟，大约在伯特利和示剑之间的中点。这个占地七英亩半的遗址位置极具战略性，并且土地肥沃，水源可靠，很方便就能到达贯通以色列心脏地带的南北大道。当地发现的铁器时代一期废墟颇具规模，亦有大火烧毁的痕迹。这时代出土的建筑物有公共的房屋，但没有神殿的痕迹。神殿最有可能的位置，是已被侵蚀和后来的建筑破坏了的遗址顶部。

_
示罗废墟

十九1～二十一25
攻打便雅悯的内战
十九1　利未人　有关利未人角色、职务、供养的讨论，参看：民数记十六10；申命记十四27～29，十八1～5、6～8的注释。

十九1　妾　妾是次等的妻子，结婚时大概没有妆奁陪嫁。父亲必须选择公开立之为继承人，妾的儿女才有权利分领遗产（留意创世记二十五1～4亚伯拉罕如何对待基土拉等妾所生的子女）。可能这种安排只在正妻不育时才有必要（见：创世记十六1～4中的夏甲，和三十五21～22，利亚和拉结之婢女的功用）。但在大部分情况之下，在与女子父亲订立为妾的婚约时，已经预知她的地位是要比正式妻子为低。这个利未人所定的合同可能只是以她为性伴侣而已，因为按照他的社会地位，他的妻子是要具备某些条件的（见：利二十一7）。这可能是他不急着要把妾带回家中的理由（士十九2）。

十九1　山地／伯利恒　从地理角度而言这是不太远的距离（大概三十哩），但总是属于不同支派的领土，后来更分属以色列和犹大两国。无论如何这距离至少是一整天的脚程。这是他们必须途中停宿的原因，他们等到下午才出发，因此只能走到耶布斯／耶路撒冷（士十九8～11）。经文所说的其实是「以法莲山」（NIV、和合本：「以法莲山地」），所指的可能是全区最显著的高地阿苏尔山（Jebel el-'Asur）。

十九10　耶布斯／耶路撒冷　有关这两个地名关系的讨论，参看一章7～8节和一章21节的注释。这城在伯利恒以北四哩左右。

十九12～14　基比亚　如今学者一致同意基比亚的遗址，是在耶路撒冷东北约四哩外，盘据在一个布满岩穴之峡谷（见：士二十47的临门盘）旁边山上的贾巴（Jaba'）。基比亚虽被形容为便雅悯境内的村落，后来在扫罗成为以色列第一位王时，却成为他的城堡（见：撒上十26；赛十29）。这几位旅人大概是在耶路撒冷西面经过，然后往东北走上经亚拿突前往迦巴的路。

_
扫罗的基比亚

十九15～17　广场待客　本段暗示利未人一行人进村时，并没有人迎接他们，与创世记十九1不同。他们被逼露宿于城中的广场上（原文 rehob，和合本：「城里的街上」）。这是不宜住宿的地方，若非走投无路，他们不会在那里过夜。过客要如此露宿，正反映了这镇的不良待客态度。创世记十九章的天使有意在街上过夜，显然是要试验当地的居民。士师记十九章的利未人被逼露宿广场，暴露了基比亚人没有向他表示友好的基本过犯。

十九18　耶和华的殿　利未人所说的可能是他自己在以法莲境内的家，他在当地未必一定有祭仪方面的职务。但也有可能是指安放约柜的示罗神殿，当地有利未人负责正式的献祭职事（撒上一3）。

十九21　洗脚　按照惯例主人在口头上只当向客人提供适中的服务（通常是水、食物、住处，和洗脚）。这并不表示他不可以给予客人更多的东西，只是保护他不会因为允诺得太多，但无力履行，而致蒙羞而已。无论如何，主人总是有责任尽力保证客人的舒适，以凉水洗濯又热又多尘土的脚，当然亦包括在内（见：创十八4，十九2，二十四32）。

十九24　提供女儿和妾　本节的情景可能是要描绘一个人人自危的扭曲世界。这位以法莲人对那些人所说「任凭你们」所为一语，是这个叙事最后一句话的伏笔：「各人任意而行」（士二十一25b）。必须一提的是在古代以色列，女子在法律上是丈夫的延伸，有权利得到与丈夫同等的保障──丈夫只需指出她是自己妻子便可以了。此时这位以法莲人的角色显然从「友善」一转而变为「不友善」，「冷酷无情地」提出要把利未人的妾交给群众，以求保存自己的名声甚或性命。严格来说，妾和利未人在法律上是不可分的，可以在友善待客的习俗之下，得到同等程度的保障。

十九25　利未人把妾交给群众　本段的对话没有创世记十九9那么戏剧化。基比亚人没有指控那个以法莲人「还想要作官哪」，只是置他于不顾而已。文中充满了逼切感，原因是群众失去了理性，这可能是利未人把他的妾推出门外落入群众手中的理由。两次都是主人被客人救了一命，只是罗得客人的解决办法，远胜于利未人的法子。两处经文都很明显的一点，是客人被逼自救，同时拯救主人的性命。这个情节逆转的反讽形成了事件的高潮，然而利未人的妾所受的强暴，依然使人难免恶心。她是受害者，她的父亲、丈夫，以及不尽地主之谊的基比亚人，把她自立的惟一尝试（十九2，她逃离她的丈夫）破坏无遗。这个利未人为求自保，选择把她牺牲。

十九29　切块寄出　利未人再度辱没他的妾，把她的尸身切为十二块作为可怖的请帖，召集全体支派集会。此举和塞缪尔记上十一7扫罗召集军队的行动，有明显的对应之处，扫罗将牛切成十二块。

二十1　但到别是巴　经文列出以色列领土的南北二极，作为地理范围的传统表示。两地距离约有一百六十哩。

二十1～3　米斯巴　王国时代之前的以色列，经常以这个便雅悯支派境内的地点作为集合之处（书十八26；撒上七16）。这地名的意思是「监视」，可能是个军事的哨站或边界上的城堡，故此是个宜于建立士师记所形容之营寨的地点。按考证它大概是耶路撒冷以北六哩的纳斯贝遗址。

二十2　拿刀的步兵四十万人　和很多其他提及军队人数的经文一样，不容易断定本节的希伯来字眼应该译作「千」还是「部队」（进一步讨论，见：书八3的注释）。无论怎样，这次的召集总是有很多人回应。基于城镇的数目、大小、人口密度估计，这时代以色列的人口约有二十万至二十五万。本节所述的刀大概是青铜制造，因为我们知道以色列要到王国时代才有铁器的科技。

二十3～8　听讯和判决　这事的发生过程在好几方面都是按照以色列的司法程序。支派的首领和长老集合听取见证，然后作出判决（参看：申二十一18～21，有关逆子之处理的注释）。这件事与既定程序的主要分别，在于说话的只有这利未人。在正常情况下必须有两个见证才能作出判决（见：民三十五30；申十九15）。此次众支派的决定包括在惩罚执行之前，誓不解甲归田。这个程度的团结在士师时代是前所未见的。在此以前支派经常互相攻打（士十二1～6），或拒绝参与集体性的军事行动（见：士五15～17）。名誉受损或严重的公开羞辱必须报之以军事行动的概念，亦可见于塞缪尔记上二十五21～22，戴维遭受拿八冷遇之后的誓愿。

二十9、18　掣签作决定　打仗之前首先掣签在士师记中形成「含摄」的结构。在全书开始时，神对以色列人「我们中间谁当首先上去攻击迦南人」问题的答复，是犹大（士一1～2）。而在全书最后一件史事中，也是犹大得到「当先上去」与基比亚和便雅悯人争战的指示（二十18）。在以色列传统中，掣签（或拈阄）在分地（见：书十四2，十九1～51）和司法程序（见：书七14～21；撒上十四41～42）中很是常见。这是占卜形式的一种，神藉签阄（骰子、跖骨、刻饰的象牙片等）回答所提出的问题，使人能作出决定（见：士一1～2，十八5～6的注释）。

二十15　拿刀的有二万六千　有关庞大数目的讨论，参看二十章2节的注释。

二十16　七百左手掷石兵　这些人可能是两手同利（见：士三15的注释）的特种或精锐部队。他们投石准确到能够为寡难敌众的军队力挽狂澜的地步（代上十二2提到便雅悯族另一批由掷石专家组成的英雄或精锐部队）。

二十26　禁食　在圣经以外，古代近东没有什么禁食的例证。禁食通常是在哀悼之时进行。旧约中宗教性的禁食通常与向神恳求有关。其原则是所求之事重要到一个地步，恳求者集中精神于属灵景况上，肉身需要则退居幕后。如此，禁食是为使人净化，在神面前谦卑而设的（诗六十九10）。二度败于便雅悯人手下之后，各支派聚集求神指示，预备求问之前，他们首先禁食献祭，以求消除一切罪污和可能导致战败的障碍。其他与战争有关的类似案例，可参看：塞缪尔记上七6和历代志下二十1～4。

二十26～28　约柜在伯特利　这是士师记惟一提到约柜的经文，因此在本书大部分的时间中，约柜的所在和用处都不清楚。学者一般假定在这期间约柜搬迁了几次，到了塞缪尔记上开始之时，它是位于示罗。

二十28　时间　由于士师记所载的史事不一定依照时间次序，这些事件也有可能发生在定居时代的初期。如此亚伦的儿子就有可能依然在世，在伯特利的约柜之前事奉。如果所指的是较晚之时代的话，这位祭司则可能是非尼哈第二，示罗之以利的一位前辈。

二十29～36　伏击战略　如本段所述一样使用诱饵进行伏击，似乎是以色列人常用的战略。乔舒亚第二次攻打艾城用的是这策略（书八2～21），亚比米勒攻取示剑时也是使用类似的战术（士九30～45）。这策略归入非正面攻击一类。进行伏击、佯退、诱饵、渗透等活动，而不长期围攻或对阵作战。对于没有攻战器械，或没有足够人手进行围城、防止反攻、堵塞逃亡等等的军队来说，围攻有墙的城镇十分困难。这个计策是要诱使敌军自开城门，或派遣部队出城，以便让伏兵切断其退路（见：代下十三13～18耶罗波安战略的失败）。马里文献（主前十八世纪）、埃及阿纳斯塔西蒲草纸（十三世纪）、中亚述文献（十世纪），都有古代近东使用这些战术的记录。

二十33　巴力他玛　此地是在基比亚和伯特利之间，位置未能确定。在这一带范围的阿塔拉废墟（Khirbet Atarah）、拉斯塔维珥（Ras et-Tavil）、萨雷基比叶（Sahre al Gibiyeh），都可能是其遗址。这城是佯攻军的战场，给另一支的以色列军裕余攻陷摧毁基比亚。

二十35　杀死二万五千一百人　便雅悯人最初集结了二十六个部队，外加七百名受训的战士（15节）。第35节的死亡总人数，接下来几节加以分类。部队之中被歼灭的有二十五个，其中十八个灭于战场（44节），五个在逃亡之际（45节），两个被「扫荡」净尽（45节）。七百名受训的战士中，被杀的有一百个，六百人逃脱躲藏（47节）。

二十45　临门盘　在基比亚／迦巴附近的石灰岩峭壁上布满了小岩穴。伏兵可以在此发动突袭，这六百名劫后余生者亦可在此藏身（见：士十九12～14的注释）。「石榴岩」就是这个意思（希伯来语「临门」就是「石榴」之义）。它最有可能是基比亚／迦巴东面约一哩，位于司文尼干河（Wadi es-Swenit）的贾雅洞（el-Jaia Cave）。

二十48　屠城（连人带畜）　本段虽然没有使用这字眼，但所形容的行动正是赫伦：全体人、畜、财物全数灭尽作为对神牺牲的圣战（和合本：「灭绝净尽」、「当灭之物」；见：乔舒亚记六17～21的耶利哥，以及塞缪尔记上十五2～3针对亚玛力人的赫伦）。这就是便雅悯人幸存者只有（在临门盘藏身的）六百名的缘故。这是极端的战争方式，甚为少用，因为不能为胜利者提供任何战利品或奴隶。

二十一1　起誓　不智的誓言再次在记载中出现（见：士十一30～31，耶弗他的誓言）。他们在惩罚便雅悯人的狂热中，发动了彻底毁灭的战争，又起誓不与任何幸存者通婚，消除了这支派继续存在的可能（有关遵守誓言的重要性，见：民三十2～15）。这或许是针对将来可能便雅悯人发生冲突的保安措施。问题是毁灭的程度过于彻底，这六百名幸存者变成没有妻子，也没有娶妻的对象。由于以色列人背誓就会招来神的震怒，他们必须为便雅悯人另觅新娘的供应。

二十一4　筑坛　伯特利如果只是一个集结军队的地点，不是为约柜而设的永久性祭仪场所的话，建筑新的耶和华祭坛供以色列人使用就有理由了（见：出二十24～26，讨论筑坛的注释）。也有可能需要在户外或高处建筑新坛，来容纳集结的大量以色列人（见：士六26，基甸的新坛）。

二十一4　献祭　他们建筑新坛，并且献上燔祭和平安祭，以求自洁，使自己配受神的注意（见：出二十24）。这样做的原因，是因为立了不智的誓言，自陷困境。他们必须为便雅悯支派几乎灭绝而负责。如今满心后悔的他们，向耶和华寻求引领，使便雅悯不致灭族。筑坛献祭是正确的作法（士二十26亦然），神亦作出了回应。

二十一8～12　基列雅比　这城最可能是基列北部山地，约但河东面不远，雅比斯干河畔的玛克卢布遗址（Tell Maklub）。它俯临城下交通频繁的河谷，位置极具战略性。这地区大部分的往来贸易，都由它控制（见：撒上十一）。

二十一5、10　缺席者处死　以色列各支派立了团结一致的誓。任何不来集合的都被视为敌方的支持者，配受同样的命运。为了成全誓言，基列雅比成了惩罚的对象，更顺带成为幸存之六百便雅悯人妻子的来源。

    这誓言近似扫罗召集以色列众支派，从亚扪人手下拯救基列雅比人时，在塞缪尔记上十一7所说的话。他扬言要屠杀不集合出战者的牛，但其人可能亦不能幸免于难。某个马里文献生动地描述了这种恐吓。罪犯首级插于竿上游行示众，作为对逃避兵役者的警戒。

二十一6　长老　在没有君王或类似首脑领导的情况下，众支派惟有让各支派的长老集体作出决定。这些人是乡村文化中的执法者（申十九12，二十一2～6，二十二15），并且在重要集会中充任百姓的代表（书八10；撒上四3）。

二十一19　地理概况　示罗（塞农废墟）的节期，必然在南面之伯特利和北面之示剑（耶路撒冷以北约三十哩的巴拉塔遗址）之间的朝圣大道上举行。利波拿是在示罗的北面（大概是卢班〔el-Lubban〕或卢班舍库杰〔Lubban Sherqujeh〕）。从众长老的这些指示可以看出，他们没有一人参与过这迦南节期。

二十一21～23　示罗的女子　早期希腊和罗马传统也有抢亲的观念，可能还反映了古代并不罕见的习俗。本段中的节期显然是个与丰收有关的迦南人丰饶崇拜礼仪。

二十一25　没有王　本章以上文已经出现过的句子作结，以当时无王在位，来解释士师时代的乱象（见：士十七6的注释）。这是全书的感叹号。

    充满暴力和死亡的事件，是支持王国的有力论证。盟约无人理会，百姓作乱，人人目无律法，所行的都是自己眼中看为正的事。故此，在有力的领袖统治之下重建盟约，是得着平安和秩序的惟一希望。


08 路得记背景注释

路得记

一1～22
往来摩押
一1　年代小注　记述者将路得的故事安置在士师时代，但没有说明这是那几个世纪中的哪个时候。书末的家谱若是没有跳代的现象（见：创五1～32的注释），本书的事迹最合理是发生在主前十二世纪下半，大约与耶弗他、参孙同时。

一1　伯利恒　伯利恒位于耶路撒冷南面约五哩。当地出土的文物包括了铜器时代和铁器时代的陶瓷，但由于不断有人在此定居，不能有什么挖掘活动。这城受天气影响比其他地方为大，因为它没有水泉，必须依靠水库供水。这地区的主要农产包括五谷（小麦和大麦）、橄榄、葡萄。

一1　饥荒时前往摩押　好几条干河分布在摩押地区之上，这地雨量充足，土壤吸收力强，宜于耕种。以利米勒一家人大概北上耶路撒冷，经过耶路撒冷通往耶利哥的大道，在耶利哥附近的渡口涉渡约但河。大道在此朝东上到希实本，与南北行的王道交会，从此通往摩押各地。视乎他们在何处定居，这旅程当有七十至一百哩长，需时大约一个礼拜。

一1　摩押　摩押地区位于死海东面，北达亚嫩河，南达撒烈河。这区域自北至南约有六十哩，从死海到东面的沙漠约有三十哩。亚嫩河以北的「摩押平原」本来属于西宏（见：民二十一），后来分配给流便支派。现今对这时代的摩押所知不多，但考古学者的勘测已经找到了几十个来自这时代的城镇。

一2　以法他人　「以法他」可能是地理上的区域，也可能是宗族祖先的名称。这名字曾经用作称呼不同支派、不同宗族的人，故此可能有混淆之虞。但地理上的用法亦同样无法确定。

一3～5　寡妇的困境　寡妇在古代近东是失去一切社会地位的人，有时更同时失却政治和经济地位；就和美国社会中的流浪汉一样。她们通常没有男性的保护者，因此在经济上必须仰赖社会的帮助。

一1～6　神的干预　与其他自然现象一样，饥荒的结束也被视为主干预的结果。古代近东人相信无论是在历史还是自然界中，神明都在因果关系中扮演最重要的角色。按照我们的世界观，我们的倾向是首先指出人为或自然因素，然后才会说：「当然，神在背后掌管万事。」古代近东的情况恰好相反。神被认为是饥荒战乱背后的主因，即使提及自然或人为的原因，也视为次要因素。他们不会排除自然因素，正如我们也不会排除超自然因素一样。

一8　娘家的优点　女子得保护的地方通常是父家，不是娘家。路得记二11暗示路得父亲依然健在。「娘家」在其他经文出现（创二十四28；歌三4，八2），都和预备出嫁有关。美索不达米亚和埃及的情况都与此吻合，母亲是女儿的护卫者，也是爱情、婚姻、性爱方面的顾问和监督。故此内奥米劝这两个女子回娘家的意思，不是要她们寻求法律上的保障，而是希望能够为她们提供新的家庭。

一13　等侍内奥米儿子的理由　以色列律法设立了兄终弟及婚姻的制度（见：创三十八6～26；申二十五5～10的注释）。人死时妻子若无子女，其兄弟就有责任使寡嫂怀孕，使死者家系不致断绝。然而解经家却留意到按照内奥米口中的描述，她即使有儿子能给路得和俄珥巴子女，这人的父亲也不是她们亡夫的父亲，因此亦不合兄终弟及婚姻的条件。此举不能保全玛伦和基连的家系。话又说回来，这些儿子至少能为她们提供法律保障，并且在年老时照料她们。

一16～17　路得承诺的性质　内奥米没有传道的用意，反而设法将路得赶回她自己的神那里去。嫁进异邦家庭的女子继续寻求原有神祇的庇护，并非罕见之事（见：创三十一19；王上十一8，十六31）。基于经文所提供的资料可以作出的结论是，路得承认耶和华只是她归化新民族、新地方的结果。路得说内奥米往哪里去、在哪里住，她也去哪里、住哪里，亦同样说内奥米的民族、神明也是她的民族、神明。这似乎是她对内奥米而非耶和华所作的承诺，其基础是她和内奥米的关系，不是因为她对一神信仰在神学上的超然性，或耶和华是诸天全地惟一真神的认识。

_
亚嫩河以南的摩押平原

一17　死也不能使你我相离　大部分译本都没有清楚译出，路得在此是说就是死亡也不能使她离开内奥米。换言之，她会埋葬内奥米，尽行一切身后礼仪，并且与她同葬一地。没有子女的寡妇必然关心死后是否有人照料，对于内奥米来说，这是重大的承诺。路得要葬在内奥米之地的决定，显出她已完全放弃原先的效忠和倚靠，立志与内奥米共生死。同葬家冢进一步保证内奥米死后继续会得到妥善的照顾。死者所得的照料对他的来生有莫大影响，是当时的通俗信念。

一19　合城的人　伯利恒在以色列史上虽然占了极重要的地位，却从来不是大城市。在大部分时期中，它的人口不会超过两百人，这时大概还远不及此数。

一20　名字的重要性　古代近东的人起名时，通常都会想到名字的意义，并且还盼望这名字能够代表他人生的特征或影响其命运。可惜内奥米一名的意思（甜），只能对她的不幸构成讽刺。她说经历过这么多苦难（玛拉）之后，自称为内奥米只是妄言妄语而已。

一21　神明使人受苦　初民相信一切平凡的日常事务背后都有神明的作为，因此能够影响人生的方向。（带来饥荒的）自然界循环，以及疾病、死亡，都在神明的掌握之中。因此内奥米认为耶和华是她苦楚之源是很自然的现象。必须留意她并没有转而指摘神。她没有坚称无辜或寻求洗雪，也没有公开质疑神的正义。然而我们大可假定她相信自己在神明面前并没有什么值得指摘之处，而令她痛苦之处是她不明白耶和华攻击她的理由。但另一方面，古时普遍的观念是神明行事的根据是凡人鲜能明白的。这种迷惑是美索不达米亚智能文学普遍的主题。

一22　动手割大麦的时候　这地区收割大麦是在公历四月中至四月底，雨季结束的时候。这是主要农产收获季节最早的一个。

二1～23
路得与波阿斯相识
二1　波阿斯的地位　传统译本把波阿斯形容为「大能的勇士」，但新国际本之「有地位的人」可能是比较正确的译法（和合本：「大财主」）。战功固然可以带来地位（见：士十一1，耶弗他），但很多圣经用这句话来形容的人，都没有战士的名声。故此这句话可能有较广义的用法（见：士六12的注释）。

二2　穷人拾取麦穗　以色列律法规定穷乏或赤贫的人可以跟在收割者身后，拾取掉下来或余下的麦穗（见：利十九9～10；申二十四19～22的注释）。完全需要仰赖他人慷慨维生之人，往往因此失去自尊。这个社会方案使受益人辛苦劳力而得食物，能够保全他们的自尊不被剥夺。

二8　波阿斯的田　由于这地是按宗族家庭分配，看起来是一大片的田其实可能是分属不同的宗族、不同的家庭成员。这些田地的分界虽有界石标明，从一个家族的田地误进另一个家族的田地仍是很容易的事。其实对于穷人来说，走遍整片田地反而更容许他们拾取足够的粮食。然而波阿斯的意思却是要路得得到妥善的照顾。

二12　投靠神的翅膀下　投靠神翅膀下的暗喻也出现在诗篇之中（三十六8，五十七2，六十一5，九十一4），并且每次都和盟约之下的看顾保守有关。其他古代近东文化也有使用这个暗喻，在埃及甚至没有身体的翅膀也代表保护。君王经常被形容为在神祇翅膀的荫下。同样在阿斯兰塔什出土，鉴定为主前八世纪文物的象牙雕刻，也描绘多个有翅膀的人形，保护一个位于中央的人物。

二14　将饼蘸在醋里　路得所吃的饼大概是某种以谷物为作料的糕饼，通常搀油调制。她用来蘸饼之液体的基本原料是酿酒过程的副产品。用作饮品味道苦涩，但在此用作调味品或佐料则十分可口。

二15～16　优待的拾穗权利　第16节覆述波阿斯给仆人的指示所用的词句极为隐晦，但意思却清楚是要便利路得的工作。最合理的猜想认为他命令仆人从自己收割的禾捆中抽一些出来，留给路得拾取。

二17　打禾　有硬地的禾场往往是公用的。打禾通常是用棒或石分开麦粒和谷糠。

二17　伊法　一伊法大约等于三分之二蒲式耳，即三十至五十磅谷粒。这是分配给男性劳工一个月的粮食了。

二20　至近的亲属　「至近的亲属」的角色是协助收复支派的损失，人命上（负责搜捕凶手）、法律上（协助诉讼）、财产上（买回家人失去的财物）的损失都包括在内（原文 go'el，NIV 作「救赎的亲属」〔kinsman-redeemer〕，和合本在不同场合分别译作「报血仇的」或「至近的亲属」）。由于这地是耶和华的赐与，身为佃户的以色列人不得把它出售。若是抵押还债，亦须从速赎回。土地从此得以保留在大家庭之内，作为他们是立约社群一份子的表记。拿伯以不敢放弃「先人留下的产业」为由，拒绝将葡萄园卖给亚哈王（王上二十一2～3），可见将土地视为不可剥夺的权利，是何等重要。在美索不达米亚（特别是早期），土地往往是家族所有，而非个人的财产。个人出售地产的能力十分有限。

二23　收完了大麦和小麦　大麦收成季节到公历五月结束，与小麦季节相连。小麦则延伸到六月为止。

三1～18
路得的方案
三2　在禾场上簸大麦　簸麦工作通常是在下午燠热时分过去，傍晚风起之时进行。簸扬的步骤是用长柄的叉子将打过的麦穗扬在空中，让风把较轻的麦糠吹到另一处地方（稍后收集为饲料），谷粒则掉回地上。禾场通常设于空旷地方，以求尽风之利。

三3　路得沐浴抹膏　本节所述的香膏是庆典或其他节期常用的香油。这些油的香味通常来自进口的植物。

三3　不让波阿斯认出的理由　部分学者说为路得是穿着新娘的服饰，给人看见便会揭露她的用意。大部分学者则相信她躲藏是静待时机，与庄重无关。

三7　睡在麦堆旁边　禾场是社群公用的设施，所以除了波阿斯以外，还有其他人在此簸麦。每人在禾场都有传统的一隅，每人在庆典过后都睡在自己的麦堆旁边，看守到明早可以搬运回家为止。

三7～9　掀开脚上的被和用衣襟遮盖　在旧约好几处地方，「脚」是用作婉词，暗指生殖器官。「用衣襟遮盖」一语在以西结书十六8订婚的背景中，也有性欲的隐意。路得记的经文不是指明目张胆的性行为，而是心照不宣的挑逗。

三9　路得之所求　路得所用的词句在其他地方含有文定和婚姻的意思。下一节波阿斯的回应也清楚证实她所求的是婚姻。内奥米并没有叫她这么爽直，但在她心目之中，结婚亦肯定是她的目标。

三12　更近之亲属的重要性　由于所得的利益，负起救赎亲属之责任也必须设立先后次序。故此亲戚关系上较近的人，可以优先选择是否担此一职。

三14　不可使人知道有女子到场上来的理由　除了有意保全他们二人的名声以外（13节用来形容住宿的字眼并没有性欲上的含义），波阿斯更提防不可让不检的疑云，笼罩在明早进行的法律事务上。

三17　六簸箕　由于所用单位不明确，其分量也无法肯定。所指的不太可能是伊法，因为六伊法太多了，她不能搬动。波阿斯可能只是用铲子或双手舀给她。

四1～16
丈夫和儿子
四1　坐在城门那里　以色列城市的城门地带是个空旷的活动中心。商贾、访客、信差、审判官都在该处进出，处理他们的事务。要找人从这里找起也是最合理。因为城门是下田的人必经之路，波阿斯希望能够在此遇上他要寻找的那人。无数出土城门的设计，都显示城门范围四周设有长凳，作为多用途的会面场所。由于伯利恒城的考古挖掘十分有限，至今仍未发现这时代的任何城门。

四2　十位长老为见证　长老通常是宗族的首领或家族的家长，他们是统治该城的议会，主持立法和司法的事务。这件事没有需要判决之处，他们的角色是监督整个协议过程，确保是完全依照法律和常例。他们也是协议的见证人。

四4　这人有意赎地的理由　这亲属相信赎了内奥米的地，扩张自己原有的永久性地业是指日可待的事。内奥米没有继承人，她死后土地就归这人所有，他的子孙也可继承这地。现今赎地的金钱成为可以在将来收取利润的投资。如果所牵涉的只是赎回地业，这是一笔很具吸引力的生意。

四5～6　路得的介入如何改变了情形　波阿斯一旦把与路得结婚算为亲属的责任之一，整个经济局势立时起了重大变化。这位亲属不预期路得是交易的一部分，是情有可原的。若不严重放宽对这习俗的诠释，与路得实行兄终弟及的责任不可能临到他的身上（有关兄终弟及的律法，见：申二十五5～10的注释）。

    然而第5节的话清楚显示保全死者的名是他义务的一部分。他若与路得结婚，路得将来的儿子都成为以利米勒家业的继承人。如此用来赎地的金钱便不再是投资，反而会缩减这人的家产。所用的金钱不会至终添加他家族的地业，只会成为慈惠的捐赠。此外，他还要花钱供养内奥米、路得，和不知多少儿女。路得的子女甚至可能有资格和他自己的子女共分他原有的产业。这人很可能已经结婚，救赎路得对他家庭的经济冲击，是他作这决定的主要因素。

四7～8　脱鞋　凉鞋是古代近东通用的鞋类，但也是具有象征意义的衣物之一；于寡妇及其合法监护人尤然。原因是土地买卖所根据的，是人一小时、一日、一星期，或一个月能走的三角形地带（王上二十一16～17）。

    土地是以三角形勘测，然后以作为界标的粗石作为测量基准（申十九14）。由于他们用鞋来行走，鞋子遂成为可动地契。寡妇脱下监护人的鞋子（得四7），就等于是剥夺这人管理她家族地产的权力。按照努斯文献，土地转让包括以新地主之脚取代旧地主之脚的步骤。

四9～10　交易的性质　波阿斯购入了内奥米一切地业财产，就负起了照顾她的全部责任，在世供应她的所需，死后予以殓葬。他接纳路得，就是自愿负责给她生儿育女的机会。她所生的第一个儿子将会成为以利米勒和他两个儿子的继承人。

四11～12　祝福　结婚时所祝的福甚少提及夫妻关系，子女才是其重点。创世和立约之时所祝的福，都以生育为神所赐的福气。这是古代近东一贯的信念，乌加列文献对凯雷特王的祝福就是一例：愿他的新婚妻子为他生养七、八个儿子。

    给波阿斯的祝福是从以色列（创三十之拉结和利亚）和犹大（创三十八之他玛）历史中汲取例证。

四15　子女的责任　本段指出这个儿子会提升内奥米的情绪（和合本：「提起你的精神」），在失夫丧子之后给她安慰。她在个人关系方面固然大有损失，但经济方面的艰难，甚至按照当时通俗的信念，必须倚靠后代定期奉行仪式的来生问题（见：民三1注释），可能更是她悲痛的缘由。她的悲痛在此得到了慰藉，因为父母可以预期子女在晚年照顾他们（提供食住、法律保障、殓葬等）。

四17　内奥米的儿子　部分学者相信内奥米正式收养了这孩童。养子古时虽然普遍，在此的情形却没有收养的必要。另一个看法认为这儿子是交给内奥米养育，因为他是取代她儿子的地位。这虽不无可能，最佳理解却是内奥米在此被奉为这孩子在法律上的母亲，在他的教养上扮演重要角色。这孩子则在往后继续给她供应。

四17～21
家谱
四18　家系的重要性　我们在此发现本书发生的事件，几乎令以色列家族之中断绝了一脉。这一脉竟是戴维家。伟大的君王戴维差点没有出生。这家谱证明神解决了这个家庭危机。内奥米的家系不但没有绝后，反而成了以色列家的大族之一。使人能够度过士师时代艰苦岁月的（一1的背景），是信实和忠诚。信实忠诚亦产生了戴维等人物（四21的结局）。


09 撒母耳记上背景注释

塞缪尔记上

一1～28
塞缪尔的出生
一1　以法莲山地的拉玛琐非　便雅悯境内耶路撒冷以北五哩，伯特利以南四哩有一个名叫拉玛（现代的拉姆）的城镇。由于一章19节说塞缪尔住在拉玛，部分学者认为此地就是拉玛。然而经文清楚表示拉玛琐非位于以法莲山地。长久以来都有人认为这就是新约的亚利马太，位于示罗以西十五哩。

一2　以色列的多妻习俗　以色列和古代世界大部分地区一样，大体上都是奉行一夫一妻制。一夫多妻并没有违犯法律或当时道德标准之处，只是在经济上难以实行而已。妻子不育是一夫多妻的主因，但助长这习俗的还有几个因素：（一）男女数目不平均，（二）需要生产大量子女来担任放牧和农田的工作，（三）藉多重婚约以求提高家族声誉和产业的意欲，（四）产妇死亡率极高。在女子必须各有所适，参与生产的游牧民族和农村社会中，一夫多妻最为普遍。圣经中平民一夫多妻的案例，大都发生在王国时期之前。

一2　不育之耻　由于生育是神最大祝福的表征（诗一二七3），不能生育经常被视作神惩罚的记号。再者女子若不生育，她在家中的地位便变得危殆。不育的女子不但有被离弃、受疏远、降低地位的可能，实际案例也有不少。美索不达米亚的祷文和法律文献，证明了这是古代近东到处都存在的问题。

一3　示罗　以利加拿的家乡无论是在便雅悯的拉玛还是以法莲的拉玛琐非，前往示罗都是十五哩的路程。一家大小则要两天才能走完这段路程。示罗的遗址按考证是塞农废墟，大约在伯特利和示剑之间的中点。这个占地七英亩半的遗址位置极具战略性，并且土地肥沃，水源可靠，很方便就能到达贯通以色列心脏地带的南北大道。当地发现的铁器时代一期废墟颇具规模，亦有大火烧毁的痕迹。这时代出土的建筑物有公共的房屋，但没有神殿的痕迹。神殿最有可能的位置，是侵蚀和后来的建筑破坏了的遗址顶部。

一3　年祭　律法规定一年共需三次朝圣：除酵节、七七节、住棚节。很多学者都认为以利加拿的旅程是在后者发生。然而由于经文并没有说明朝圣筵席所庆祝的节期，部分学者相信这是一个传统的家庭仪式，反映以利加拿其人的虔诚。

一3　以利一系的祭司　以利来自亚伦第四子以他玛一脉。士师时代开始时的大祭司，是亚伦儿子伊莱贾撒的儿子非尼哈。亚伦另外两个儿子拿答和亚比户，因为触犯礼仪被杀（利十）。然而看管会幕和约柜的事工如何从伊莱贾撒一系手上，转移到以他玛一系，却没有清楚说明。

一4　将祭肉分给他们　好几个祭都提供分享祭筵的机会，平安祭尤然（见：利三1～5的注释）。牺牲若是包括祭筵，主礼的祭司和献祭者全家都能分得一分祭肉，肉类是古代不常食用的珍品。其社会地位大约相等于美国的火鸡大餐。

一5　哈拿得双分　希伯来原文对哈拿之分的描述十分隐晦。大部分译本的诠释都是双分（NIV、NASB、NKJV、NRSV、和合本），其他译本则作「只得一分」（RSV）或「特别的一分」（NLT）。很多解经家都赞同「只得一分」的解释，因为它所引出的对比最合上文下理。

一7　示罗的圣所　这圣所称为「耶和华的居所」（和合本：「耶和华殿」），但不说明建筑的性质。第9节称之为「殿」，表示它是房屋。但二章22节提到「会幕」，即圣幕。这种用语上的歧异，显示这帐幕若非在周围立了更牢固的建筑，就是支搭在称圣的围墙之内。后者可能是迦南人的建筑。

_
示罗安放会幕的地方

一8　有丈夫比十个儿子还好　以利加拿安慰哈拿的话没有什么力量。二人的关系在人的层面上虽然可说是满足了哈拿感情上的需要，事情却没有这么简单。第一，不育在社会上有不良名声。第二，此事牵涉到家庭的绝续。父母必须倚靠儿女在年老时照顾他们，好好安葬他们，继续他们的名声。甚至有人相信死者来生是否安乐，是在乎后代的供应。哈拿的社会地位和将来的指望都十分暗淡。基于这些理由，以利加拿这个善意的问题听来只是空话。

一9　祭司坐在入口　以利可能年纪已经太大，不能继续供职，但仍可负责公关事务，在入口欢迎崇拜者，兼任顾问和教师。本节所述的家具虽可译为椅子，在大部分经文都是指宝座或首席。公众地方用的大多是长椅，住宅则长榻或凳子较为普遍。马里出土的文物中有不少例证，是来自住宅的凳子。

一11　许愿　愿是自愿建立，有条件的协议。古代近东大部分文化──赫人、乌加列、美索不达米亚，和例证较少的埃及──都有这种作法。古代世界最普遍的愿，是请求神明时作出的。典型的条件是求神供应或保佑，愿所许的则通常是给神献上礼物。牺牲是最常见的礼物，但也有可能是指给予神殿或祭司的其他礼物。还愿一般是在神殿公开进行的。在乌加列文学中，凯雷特王许愿求一位能够生育的妻子，并且献上相等于妻子体重的金银作为回报。

一11　修剪头发　禁戒不修剪头发是拿细耳人的愿最重要的特色（见：民六的注释）。拿细耳人的愿通常有限期，但本节和参孙的情况一样，却指明是终身的。头发和愿有什么关系并不清楚，然而按照初民的想法，头发（以及血）是人生命精华的主要表征之一。故此感应法术经常以它为原料。例如被称为先知的人向马里君王传达信息时，习惯附上一束头发。使他们可以用占卜来断定这先知的信息是否可信。

一13　无声的私祷　祈祷往往同时献祭。正式执行其事的祭司，必须收费才献上祭物、背诵对应之祷文。哈拿因为没有能力正式缴费，只得自行祈祷。使她兴奋的是祭司的有利祝福，她视之为具有神默示的效力。美索不达米亚的先见／祭司则为求子的妇女占卜观兆。旧约有无数自发性祈祷的例证，但说明是默祷的却只有这一个。古代近东的祈祷有规格化的倾向，并且往往有咒语基础。故此我们对自发性的默祷所知甚少。

一19　敬拜的性质　本节所指的敬拜大概是指参与每日早晨的献祭（见：利六8～13的注释）。

一22～24　断奶年龄　断奶通常发生在两岁至三岁之间，由于表示人生进入另一阶段，所以会举行庆典。按照埃及《安尼的教训》（Instruction of Any），孩童吃奶约有三年。

一24～25　献祭的性质　以利加拿和哈拿所献的祭包括公牛一只、细面、酒。按照民数记十五8～12细面和酒是与公牛同献之物。「三只公牛」（和合本）而非「一只三岁的公牛」（NIV），是更容易的译法。他们献上的细面和酒是三只牛的分量，更支持这一点。所献的若是三只公牛，以利加拿和哈拿就极为慷慨了。

一28　终身归与神　一章11节的注释已经提到过，拿细耳人奉献时期这么长是不寻常的。即使如此，愿中既已定下时限，她亦依愿而行。哈拿不独是还愿，她更是实行一个古老的传统。每个母亲所生的第一个男丁都定准归神。这概念在古代近东，有时导致杀童为祭，以求确保丰饶。在另一个情况下，长子在祖先崇拜中继承家中祭司的职务。在以色列长子则分别为圣──头生的儿子归属神，负责祭仪职务或在圣殿中作为圣用。这种身分的儿子可以赎出，以色列律法容许利未人取代其地位（民三11～13）。因为许了愿的缘故，哈拿没有行尽赎出长子之礼。美索不达米亚有时有将奴隶终身献给庙宇作为礼物的情形，亚喀得文学中亦证明有一类女子终身奉献于庙宇作为庙妓。从主前第二千年纪初期开始，苏美文献已经有将儿童作为礼物奉献给庙宇的例证。

二1～10
哈拿的祈祷
二1　角　角有时用来比喻后代（特别见：代上二十五5；诗一三二17亦然）。它用作能够抵触仇敌的武器，是力量可见的表示。角也是美索不达米亚神祇和君王礼冠的一部分。

二6　阴间　译作「阴间」的字希伯来原文是 Sheol。古代近东普遍的信念，是人死埋葬后依然在某种冥界中继续存在。送往阴间被视为神的审判，但阴间却不被视作继续有赏罚的地方。由于坟墓是进入冥界的途径，阴间经常成为坟墓的别称。

二8　颠倒世界　神的作为经常被视作倒转世事的次序。被颠倒的可能是被造之物（大山变为尘土、山谷高升、日头变黑）、社会秩序（穷人得尊荣，如本节；有权势的失位），或政治状况（帝国衰亡）。这个「世界颠倒」的主题是表达神掌管万事的方法之一。它可以用来表达审判、赏赐，和将临的神国。在这国度之中，过错会得到修正，新秩序将会形成。

二8　地的柱子　地的根基有时被形容为柱子（诗七十五4），有时则为水（诗二十四2）。本节所用的字眼全本圣经只出现一次，译作柱子和水都有解经家提出；新国际本则译作「根基」（和合本：「柱子」）。水和柱子都是古代对宇宙结构想法的一部分。

二10　天上的雷　古代近东将雷和闪电视作神明降临时的常见现象，战争之时尤然。从苏美《因南娜的颂词》（Exaltation of Inanna）和赫人风暴之神的故事，到亚喀得和乌加列神话，神明的描述都是在雷声中审判仇敌。图画中的巴力是手拿霹雳。赫人和亚述君王都袭用了雷声的用语，将自己形容为神明的器皿，雷暴般攻打叛盟和拦阻他们扩张帝国的人。

二10　这时代王的观念　本节提到王令人诧异，因为以色列王国此时仍未建立。然而君主政体在当时是普遍的观念，以色列的某些地区亦曾试过（士九）。再者创世记十七6；民数记二十四17；申命记十七14～20等经文，亦预期君王的存在。

二11～36
以利家的没落
二13　三齿的叉子　考古学家在基色挖掘到三齿叉的例子。这些叉子是用青铜打造，柄短，齿长而直（有点像短柄的干草叉），考证为晚铜器时代的文物。本节所用的字眼在古亚述文献中，也是用来描述类似的用具。

二13～16　祭司取肉的惯例　经文将示罗的正常步骤与以利二子的作法对比。两者都不合摩西五经的规定（见：利七30～34）。五经详述哪个部分属祭司所有。示罗的正常步骤是叉子从沸腾的锅中插上什么肉来，就给祭司。以利的儿子坚持什么时候想要什么，立刻就要什么。他们在礼仪上所犯的过犯有三：（一）挑选最好的给自己；（二）要烤的不要煮过的肉；（三）拒绝先把脂油烧在坛上（利三16，七25）。

二18　细麻布以弗得　细麻布以弗得是祭司专用的服装（见二28），本节表示塞缪尔已经成为学徒。以弗得很可能是一种围裙。细麻是基本的材料，但高等祭司的以弗得有金线织在布料之内。

二19　塞缪尔母亲所制作的衣服　本节所述的袍子同样可以是祭司的衣服（见：出二十八31～34），但其他有地位或权力的人亦会穿着（君王、先知、乔布和他的朋友，神）。历代志上十五27形容为祭司独有的衣着。它通常有独特的捆边，以显示穿着者的地位。

二22　会幕门前伺候的妇人　古代近东有很多妇女在庙宇不同岗位服事的例子。由粗重工夫到祭司职务，从禁欲到娼妓，从短期到许愿终身奉献──各种各样的例子都可以找着。因此要肯定本节所述之妇人的服务性质十分困难。对以利二子性行为不检的谴责，显示这些女子若非执行某些敬虔职务，就是当为处女。然而必须提及的，是以色列完全没有因宗教理由禁欲的证据，而经文也没有描述她们是处女。进一步的讨论，可参看：士师记十一39的注释。

二27　先知　古代近东十分清楚先知所扮演的角色，在马里城出土，报告不同先知之不同信息的五十多篇文献，证明了这一点。先知通常是传达神明的信息。进一步讨论，可参看：申命记十八章的注释。

三1～21
塞缪尔成为先知
三3　耶和华殿　本节的用语显示这是一座建筑物。进一步讨论，可参看一章7节的注释。

三3　神的灯　圣幕里面的金灯台是应当彻夜长明（出二十七21；利二十四1～4），永不熄灭的，说这灯「还没有熄灭」当然多余。但另一方面，上文已经讨论过示罗的惯例不一定合乎律法的规定。「神的灯」一语在其他地方有盼望的意思（撒下二十一17；王上十一36；王下八19），在本段背景中这也可以是合理的解释。

三3　古代近东的培梦　初民相信在庙宇及其范围之内睡觉的人能够得知神明的计划。有些人甚至进行献祭仪式，在庙宇之内留宿一宵，以求得到这种启示。这种礼仪称为「培梦」（incubation）。在上古文学中，培梦都是纳兰辛和古德等君王寻求信息的方法。在士师时代乌加列的阿赫特（达尼珥求子）和凯雷特（凯雷特求子）的史诗，都提到过这种作法。塞缪尔虽然是执行日常事务，明显没有期待启示的意思，他的经历仍可从庙字和启示普遍被视为有密切关系的角度来理解。现存的古代近东文学，并没有这种非故意培梦的例子。

三4～10　塞缪尔的梦？　主临到塞缪尔，和他说话，他就起床到以利那里（10节），故此现代读者通常不会认为他的经历属于梦的一种。然而按照初民的定义，这些成分与梦是没有抵触的。

    在古代近东文学中（美索不达米亚、埃及、赫人，甚至希腊，都有例证），有一类异梦称为「听觉信息梦」（auditory message dreams）。埃及法老杜得模斯四世（主前十五世纪）、赫人君王哈图西利斯（主前十三世纪）、巴比伦王拿波尼度（主前六世纪）的梦，都是这个种类的著名例子。在这些例子中，这些梦的作用都是证实他们的王权或所推行的事业。

    神明在听觉信息梦中显现（见10节），有时能把人惊醒。梦的内容是神明说出来的信息，不是事件或象征性的形像。人说话回答神明的例子，也有好几个（如：拿波尼度）。故此，按照古代近东的标准，塞缪尔的经历也可算为梦。

三11～14　重复信息的重要性　传给塞缪尔的信息与第二章神人所宣讲的几乎完全一样。重复信息表示其重要性，并且有证实其真确性的作用。它又有肯定塞缪尔蒙召为先知的功用。

四1～七1
约柜的被掳和归还
四1　铁器时代初期的政治气候　在晚铜器时代（主前1550～1200年），政治强权不断互相争夺巴勒斯坦的控制权（见：书九1的注释）。随着海上民族于主前一二○○年来到（参看下一个注释），这些强国若非被彻底消灭（如：赫人），就是失去威胁能力（如：埃及）。到了铁器时代（士师记本段所述的年代），权力僵局已被权力真空所取代。没有强权争取控制本区的结果，是小国开始考验自己的实力，建立地方性的「帝国」。在铁器时代初期利用这时机的是非利士人。后来戴维和所罗门又在叙利亚─巴勒斯坦建立起具有相当势力的帝国，无需担心美索不达米亚、安那托利亚、埃及的干预。

四1　非利士人　士师记和塞缪尔记上下闻名的那些非利士人，是主前一二○○年从爱琴海一带移居至巴勒斯坦之海上民族的一部分。学者一般相信就是这海上民族，驱使赫人帝国衰亡，并且摧毁了叙利亚和巴勒斯坦沿海多个城市，如：乌加列、推罗、西顿、米吉多、亚实基伦等；然而他们牵涉在这些地区只有间接证据而已。位于梅迪内哈布的著名壁画，描绘了他们和埃及法老兰塞三世打仗的战况。描述特洛伊城之围的荷马史诗，也反映了这个大规模的人口转移。这些来自克里特、希腊、安那托利亚的人，大概以塞浦路斯岛为发动攻击的基地。海上民族被逐出埃及之后，这个后来被称为非利士人的部落在巴勒斯坦南部沿海定居，建立了亚实基伦、亚实突、以革伦（米克纳遗址）、迦特（萨非遗址）、迦萨五个都城。

四1　以便以谢和亚弗　这两处地方都是在山地和平原之间某个重要山隘的附近。这地区位于非利士以北（距离非利士五大城市最北面的以革伦二十哩左右），示罗以西约二十哩。按考证亚弗是现代的拉斯艾因（Tell Ras el-Ain），又名亚弗遗址（Tell Aphek），在雅康河畔。早于主前十九世纪的埃及碎陶咒诅文献，和杜得模斯三世（主前十五世纪）的行程表，都提及过它的名字。考古学家在此发现了这时代非利士人定居的证据。至于以便以谢的位置则较不确定。如今不少学者都相信它是位于山地边缘，在山隘中与亚弗遥遥相对，在其东面两哩，今名伊兹伯特萨尔塔（Izbet Sartah）的遗址。这个小城镇（半英亩）建立于士师时代末期，于主前十一世纪初期被弃置。在此出土的，包括了最古老、最长篇的原始迦南文字。陶片上刻了八十三个字母，但没有连贯的文字，学者鉴定为字母表。部分学者相信这是早期的以色列文字。

_
西弗的埃及首长官邸

四3～4　约柜和基路伯　约柜是个木箱，开口在上方；按照一肘等于十八吋的准则计算，长三至四呎，宽和高都是二又四分之一呎左右。它内外都铺上了最纯的金箔，旁边安装了四个（也是包金的）环子，可以穿上以金为外壳的杠。杠是用来扛抬约柜的，保证除了大祭司以外，没有人触摸约柜。封闭约柜，里面保存法版的金盖子，以两个有翼基路伯为装饰。约柜的主要功用是储藏石版，以及作为神宝座的「脚凳」，为神和以色列人之间，提供实质的联系。埃及人在庆典时把神像放在轻便的小艇中游行。按照当代的绘画，这些小艇是大小与约柜相仿的箱子，用杠搬运，并于其上或两旁饰以充任守卫的活物。圣经的描述加上考古学家的发现（包括一些精致的象牙制品，分别来自美索不达米亚的宁鲁德、叙利亚的阿斯兰塔什、以色列的撒玛利亚），显示基路伯是复合性的活物（兼具几种生物的特色，如埃及的狮身人面兽），往往具有翅膀和四足动物的身体。基路伯经常在古代艺术中，出现在神明或君王宝座的左右。基路伯护卫宝座，柜为脚凳，以及旧约中耶和华坐在基路伯之上为王的描述，都支持约柜代表眼不能见之耶和华宝座的概念。空置的宝座在古代世界广为应用，其作用是在神明或君主来到时，供他们使用。

四3～7　战事中使用约柜　神圣战士的主题描述己方的神祇与敌方的神祇作战，把他击败。亚述视匿甲为战王，伊施他尔为战争女神。迦南的巴力和巴比伦的玛尔杜克都是神圣战士。这不是「圣战」，因为古代近东并没有其他种类的战争。大部分军队作战前都会预先祈祷观兆，以保证神祇的同在，又会携同神祇的纛或偶像，以象征其同在。主前九至八世纪的亚述君王经常提到神明的纛率领他们。约柜是耶和华的纛，代表主在以色列人面前开路，带领他们的军队进入迦南。这概念与神明加添君王武器的力量，在他面前或身旁作战的亚述信念，并没有很大的分别。古代近东几乎所有的军队，都有祭司、占卜者（可见于马里文献）、先知（王下三），与手提的圣物（亚述王撒缦以色三世之年表〔主前858～824年〕）同行。这样，神明才可以在战场上被人求问，或被召唤来领导军队得胜。

四9～10　非利士人对以色列的控制　当时以色列领土有多少受非利士人所控制不容易确定。大部分学者估计受控制地区，是耶斯列谷往南，经中央山地但不包括耶路撒冷一带山地，直达大部分的尼革。

四10　三万以色列兵阵亡　以色列很明显是伤亡惨重，但如何理解数字仍然很难确定。进一步的讨论，可参看：士师记二十2的注释。

四12　示罗　示罗的遗址按考证是塞农废墟，大约在伯特利和示剑之间的中点。这个占地七英亩半的遗址位置极具战略性，并且土地肥沃，水源可靠，很方便就能到达贯通以色列心脏地带的南北大道。本章虽然没有提及示罗被非利士人所毁，杰里迈亚书七12～15却显示它毁于此时。当地发现的铁器时代一期废墟颇具规模，亦有大火烧毁的痕迹。

四12　头蒙灰尘　在整个新旧约时代，头蒙泥土、灰尘、炉灰都是哀悼的典型表示。美索不达米亚和迦南也有此习例。很多哀悼礼仪都是活人与死者认同。头蒙灰尘象征埋葬，是很容易理解的。

四21　人名的意义　起名在古代世界是大事。他们相信名字能够影响人的命运，因此起名者能够在一定程度上，控制一个人的将来。名字所表达的往往是期望或祝福，有时是纪念出生时的场合，尤其场合特殊之时。这名字所根据的是用来形容约柜和以利（18节）的名词兼形容词。生子在正常情况下虽是大事，一切对国家有重大意义的事物──以利、他的二子，尤其是约柜──都没有了。前景看来极为暗淡。

五1　亚实突　亚实突距离海岸约三哩，在耶路撒冷正西面。遗址的地点位于现代亚实突市南面约三哩半。它的卫城占地二十英亩，下城则超过一百英亩。乌加列文献提及这城是个贸易中心，考古的挖掘也在卫城找到了晚铜器时代大规模定居的遗迹。在此的迦南城市被海上民族所毁，非利士人接而在此定居，这城遂成为非利士五大都城之一。塞缪尔时代的铁器时代遗迹是在遗址的第十个文化层，属非利士文化。这时本城已有优良的城防，并且开始从卫城往下城扩建。这文化层至今未有庙宇出土。

五2　非利士的庙宇　这时代非利士庙宇有一圣所，神像在此显眼地供奉于平台之上。有关非利士庙宇建筑的讨论，可参看：士师记十六29的注释。

五2　大衮　有证据显示早至主前第三千年纪的马里，大衮已经是闪族诸神系统中重要的一员。他在主前第二千年纪上半叶受亚述人所崇拜，乌加列文学又奉他为巴力哈杜之父。乌加列城的大衮庙比巴力庙还大。故此，学者一般假定这神祇不是非利士人从爱琴海故乡带来，而是在到此落籍之后才采纳的。学者经常视之为五谷或风暴之神，但仍都有臆测成分。

五2　约柜当作战利品存于庙内　约柜存于庙内是表示以色列的神耶和华，战败后成为大衮的俘虏。战场之上的败绩显示其衰弱，在为主的大衮面前屈为奴役象征其地位卑下。相信可能还继续有受辱的机会。这作法和得胜君王对待被俘君王的手段十分相似（见：士一6～7的注释）。神像被夺为战利品的例证，古代有好几个例证。玛尔杜克的神像曾经被哈纳人（Hanaeans，主前十七世纪）、以拦人（主前十三世纪）、亚述人（主前七世纪）从巴比伦掳走，每次都终于得以归还回庙。此外，沙马士的神像亦于西帕尔被苏特人（Suteans）所掳（主前十一世纪）。这是主前八至七世纪亚述人的惯例，而且以赛亚也预言巴比伦的偶像将会遭到被掳的厄运（赛四十六1～2）。亚述王艾萨克哈顿亦提到要将敌人的神明掳为掠物。

五3～4　仆倒、头和两手折断的意义　大衮不断仆倒，证明耶和华并非战败、衰弱、卑下，也不会受辱。约柜放在大衮庙内的用意是侮辱，但折断大衮的头和两手却表示毁灭。将仇敌首级示众是证实其死亡（见十七51～54），将手砍下是计算伤亡人数的方法（见：士八6的注释），残其肢体也是证明敌方无能的手段。乌加列文献描述战事女神亚拿特将被杀敌人的头和手从战场上带走。这事的发生也与偶像的制造方法相吻合。某篇同时代的赫人祷文，记载祈祷者允诺提供一个真人大小王像，头、手、脚用金子制造，其余部分则用银子。由于神像通常是穿衣的，人力物力自然会花费于没有遮蔽的部分之上。偶像通常不是整个铸造，而是分开几个部分，用榫接合。

五5　门坎为圣　门坎通常是整块的石头，横置于门洞的底部，凸出地面少许。门枢插在门坎两端凿出来的孔洞上，凸出的门坎防止门扇逆开。门户通常被视为神圣而脆弱的地方。迷信者以为踏在门坎之上，在门外出没的邪灵就能乘机进入屋内。非利士人可能比较偏向如此解释大衮的遭遇。从近东到远东，由叙利亚、伊拉克，而至中国，类似的迷信观念都继续存在，然而古籍中对这迷信看法的数据却付诸厥如。

五6　非利士人的灾病　经文中提及老鼠（在本节中一句只保存于七十士译本的话，以及六4），显出这是传染性的疾病，可能是腺鼠疫。译作「痔疮」的希伯来语字眼，大可用来形容这种疾病发生在腹股沟淋巴结的症状。然而一个问题是，古代近东在这么早的时期并没有腺鼠疫的记载，因此又有学者提出，这是透过鼠类污染食物传播的杆菌性痢疾。但这说法若对，这疾病和肿疮的关系却又难以解释了。

五8　非利士五城的首领　这五城的统治者似乎有同等的权柄。用来形容他们的字眼大概是非利士用语，大部分学者相信其字根来自海上民族的语言（希腊语或别种印欧语系的语言）。在没有足够数据以前，要进一步分析其政治关系是不可能的。

五8　迦特　学者暂时考证迦特为以革伦／米克纳遗址以南五哩的萨非遗址。非利士五城之中这城最接近犹大。这遗址虽然证实了铁器时代文物的存在，却没有什么挖掘活动。此城位于以拉谷旁，这谷是沿海平原前往耶路撒冷附近山地的主要通道之一。

五10　以革伦　按考证以革伦是梭烈谷内的米克纳遗址，在耶路撒冷西南约二十哩，距离地中海十五哩。遗址中有占地四十英亩的下城，十英亩的上城，以及两英亩半的卫城。一九八○年代初期开始的挖掘为本城提供了清楚的描述。以革伦在王国时代以出产橄榄油闻名（精炼厂超过一百个）。一九九六年在当地出土的一个碑文（鉴定为主前七世纪的文物），提供了西闪族语非利士方言的首个案例，用腓尼基文字写成。本城在这时代的城防，是一道超过十呎厚的泥砖城墙。考古学家在此挖掘到一座这个时代的大型公共建筑物（面积超过2,500方呎），相信是宫殿／庙宇的复合式建筑。他们若是正确，这建筑物很可能就是安放约柜，和众首领会谈之处。

_
以革伦博物馆内用分隔橄榄油的陶罐

六2　祭司和卜者　此事如今既然怀疑是与耶和华的超自然能力有关，对付约柜既是超乎非利士人及其神明能力所及之事，他们便向专家求助，咨询应付的对策。祭司的专长是处理圣物和圣洁方面的问题，占卜师则通咒语、观兆、施法。

六2　正确步骤的重要性　与约柜同来同往的灾病明证他们所面对的是位震怒的神，必须借着礼物和仪式，才能消弭其怒气。通俗的信念认为必须献上合意的礼物，说出正确的话语，执行恰当的举动，怒火才能平息。步骤不正确不但徒劳无功，可能更会平添神明的怒气。这些事完全发生在法术的领域内，法术则是准确程度很高的一门学问。

六3　赔罪的礼物　有关这祭礼的讨论，可参看五章14～16节的注释。这祭礼所对付的过犯之一是渎圣，即亵渎圣地或圣物。赎愆祭所针对的罪行，是将圣物转移到俗用的范围之内。换言之，非利士人是承认亵渎了约柜。

六4～5　对应灾病的象征　制造老鼠和痔疮的形像，是感应法术的手段，以代表替代实物。他们将这些表征与约柜一同归还，就是希望能够送走神明的惩罚。古代近东到处都有老鼠或其他动物的形像出土，相信是施法之用。

六4～5　老鼠的角色　上文五章6节的注释提过按照部分古卷，这灾病和老鼠有关。英译本通常把希伯来语的字眼译作「小鼠」（mouse），但这字的含义较为广泛，「大鼠」（rat）也可包括在内。腺鼠疫是由寄生于大鼠身上的跳蚤传播的。

六7～9　寻求神谕的方法　这方案若是成功，就能证明他们是否正确诊断了问题的症结，以及他们希望平息其怒气的神明是否接受他们的礼物。除了献上赔罪礼物和试图利用感应法术将灾病送走以外，非利士人更是在求问耶和华。他们寻求谕示，是因为归还约柜等于承认以色列神的能力胜过他们的神。这样做当然很不光彩，如果不是绝对肯定耶和华的作为是他们问题的根由，他们也不会这样承认。神谕所要断定的就是这一点。寻求神谕时向神明提出是或非的问题，然后用某种答案非是即否的工具，让神明藉以回应。以色列的祭司携带乌陵和土明作为寻求默示的方法（见：出二十八30的注释）。古代近东人若要以自然现象作为寻求神谕的机制，大多使用祭牲的肝脏或肾脏（这种占卜方法称为脏卜术；见：申十八10的注释）。非利士人在此也是使用自然现象的方法（其他例证，见：创二十四14；士六36～40）。他们的是／非题，是耶和华是否降灾者。寻求神谕的方法是依据牛只的正常行为。神谕的答案若为「否」，这些牛就会和一般母牛一样，回到棚中乳养牛犊，或游荡到田野里面。问题的答案若「是」，耶和华就会凌驾于牛只的本性之上，使牠们不顾自己乳部的肿胀，不闻乳牛的哀号，兴高采烈地沿路上山直往以色列的属地伯示麦去。这程序背后的想法是，提供答案的若是神明，祂就必能改变动物的正常行为和自然定律，以求传达答案，如祂降灾一样。

六9　伯示麦　伯示麦的地点是在以色列和非利士的边界地区，占地约七英亩，座落于一个山脊之上，俯瞰横卧于城北的梭烈谷。以革伦通往伯示麦的大道就是沿这梭烈谷行进，长约九哩。这城的遗址是在今日谢姆斯泉（Ain Shems）西面的鲁梅雷遗址。遗址有一个的文化层，鉴定属于铁器时代主前十一世纪中期，即塞缪尔的时代。在这文化层中出土的包括了一座住宅，宽敞的院子铺了石版，周围有好几个房间。

六13　小麦收成时节　这地区收割小麦是在公历五月、六月之间。

六15　以石为坛　其他提到以石为坛的经文包括了士师记六20～21，十三19；塞缪尔记上十四33～34。这样高举祭牲便于流净其血。但以色列人的临时祭坛大都是几块大石堆成的。

六19　击杀七十人　对于死在伯示麦的人数，学者有相当的争议。新国际本「七十人」的翻译是按照几个希伯来文古卷。但更可靠的一系列古卷的数目却是五万零七十人。这数字很奇怪，因为旧约通常会将它约到万位；其可能性也很低，因为伯示麦只是一个小型的乡镇，人口不会超过一千。即使是七十之数，也有人认为是人数众多的比喻而已（见：士八30的注释）。

六19　擅观约柜内部的惩罚　揣测这些人的死法在现代虽然很流行，经文却没有提供任何数据。按照民数记十四20，连祭司也不得眼望约柜。伯示麦的人虽然很难避免这样做，好奇心却驱使他们的行为超出了无意瞥见的范围，触犯了约柜的圣洁。圣洁空间和圣物受严格限制，在古代世界是很常见的现象（见：利十六2的注释），把约柜当作新奇事物是公认的亵渎行径。

六21　基列耶琳　基列耶琳名列为犹大境内的城市之一（书十五60），学者大致公认它就是耶路撒冷西北偏西九哩的阿札尔遗址，但考古学和经外文献都没有支持这看法的证据。按照士师记十八12，它和玛哈尼但有关，证明这城也是在这附近一带（见：士十三25的注释）。这遗址距离曾与它联盟的基遍只有六哩（见：书九17的注释）。基列耶琳位于伯示麦东北约七哩之处。

七2～17
击败非利士人
七3　外邦的神和亚斯他录　亚斯他录在此与外邦神明的区分。亚斯他录是个女神的名字，迦南人称为亚施他尔（Ashtar）或亚施他特，是巴力的伴偶（见：士二13的注释）。「亚斯他录」一字是复数，可能表示全体神祇及其伴偶都必须清除净尽。

七5　米斯巴　名叫米斯巴的地方有好几个（这地名的意思大概是「哨站」或「防营」），这个在便雅悯境内的地点，是其中最有名的一个。学者经常认为它就是耶路撒冷以北约六哩，占地八英亩，名叫纳斯贝遗址的地点。这时代的米斯巴是个椭圆形的围场，周围的墙厚度约有三呎，把守着犹大山地和以法莲山地之间的南北主要通道。

七6　倒出井水的理由　献祭经文中虽有论及奠酒，旧约却完全没有其他仪式化奠水的例证。按照拉比文献的描述，奠水是住棚节奉行的仪式之一。学者相信在这种情况之下，奠水是随同求雨之祷告的。奠水在美索不达米亚，是献给死人之祭礼的一部分。此外，他们浚井之时，亦倒出井水以驱除邪灵。然而本段和悔改净化有关，上述理由没有一个与之吻合。

七6　根据宗教理由的禁食　在圣经以外，古代近东没有什么禁食的例证。禁食通常是在哀悼之时进行。旧约中宗教性的禁食通常与向神恳求有关。其原则是所求之事重要到一个地步，恳求者集中精神于属灵景况上，肉身需要则退居幕后。如此禁食是为使人净化，在神面前谦卑而设的（诗六十九10）。以色列人在悔改之际同时禁食，以求消除一切罪污和可能导致受非利士人压制的障碍。其他与战争有关的类似案例，可参看：士师记二十26和历代志下二十1～4。

七6　塞缪尔的领导　圣经用「审判」一语描述塞缪尔的领导，与士师的职衔相同（见：士二16～19的注释）。如此塞缪尔的资历，就包括了先知、祭司、士师三方面。塞缪尔领导他们悔改，以求得着拯救的本段，将这三个角色综合为一。

七7　非利士人的反应　以色列人集合奉行宗教典礼时，非利士人为何出兵攻打？古代近东发动军事行动之前，通常都会举行仪式。与已知节期无关的可疑集会，是间谍和探子能够看出战事将临的线索之一。探子定期向亚述君王禀报属下藩属王是否参与可能与备战有关的仪式。

七9　献为燔祭的羊羔　在献祭系统中，每日都要献上羊羔为祭（见：出二十九38的注释），赎罪祭中也有使用（见：利十二6，十四10），然而两者用的都是一岁的羊羔。本节所述的却是吃奶的羊羔──亚喀得语作早春羊（早春出生，夏季之前宰杀的羊）──其肉最是鲜嫩。亚述尼拉里五世（Ashur-Nirari V）年间（主前八世纪）的一篇亚述文献，也提到某个条约的起誓仪式中，用上了早春羊。

七10　天上打雷　古代近东将雷和电看作神明降临时的常见现象，战争之时尤然。从苏美《因南娜的颂词》、赫人风暴之神的故事，到亚喀得和乌加列神话，神明的描述都是在雷声中审判仇敌。图画中的巴力是手拿霹雳。赫人和亚述君王都袭用了雷声的用语，将自己形容为神明的器皿，雷暴般攻打叛盟和拦阻他们扩张帝国的人。有关神圣战士的进一步讨论，可参看：出埃及记十五3；乔舒亚记三17，六21～24，十11的注释。

七11　伯甲　此地只于圣经本节提及，位置依然不明。

七12　纪念碑　以（通常刻了字的）石块作为地界的标志，是古代近东的惯例。巴比伦人用作界标的「库杜鲁」石，有时更刻有王室赐下土地产权的细节。这些石头是产权公开而合法的证据，深信受到神明的保佑。库杜鲁有时也和这块石头一样有自己的名字（如：「永恒地界的建立者」）。埃及人也有竖立纪念石柱标明边界的习惯，攻取而得的土地尤然。主前第二千年纪到处都有例证。巴比伦和埃及的石碑之上，通常都有较为长篇的碑文，概述胜利的经过，或列出与继续保有土与地有关的条款或咒诅。

七12　善　不少古版本和译本都作「耶沙拿」，大部分解经家都认为这读法可能性较高。善没有在别处记载，耶沙拿则通常被学者认为是布尔吉伊萨内（Burj el-Isaneh）。然而非利士人朝北方直逃的可能性却比较低（他们在该方向也不是没有防营）。善（「牙齿」）可能不是地名，而是地形的描述。

七12　以便以谢　四章1节所述的以便以谢（伊兹伯特萨尔塔）大约在米斯巴西北二十哩。本章的以便以谢可能是另一个地方。塞缪尔给这地方起名，并且藉这名字的意思（「帮助之石」），表示以便以谢从今是代表胜利，不复如另一个以便以谢一般，是失败受辱的象征。

七14　从以革伦直到迦特　从以革伦（梭烈谷）直到迦特（以拉谷）是一条长约五哩，自北而南的直线。沿海平原的非利士地是在这条线的西面，通往犹大山地的萨非拉则在其东。本节的意思大概表示萨非拉地区被非利士人所夺取的城镇，如今全数收回。

七14　亚摩利人　在以色列人和非利士人来到之前，亚摩利人和迦南人是这地的主要居民。进一步背景资料，可参看：民数记三29的注释。

七16　塞缪尔的辖区　伯特利、吉甲、米斯巴的巡回范围似乎完全在便雅悯境内。名叫吉甲的城镇有好几个，一个列在犹大领土的北部。这若是本节所说的吉甲，塞缪尔的路线就是从拉玛琐非的家中出发，东南行十五哩到伯特利。在此再往南行两哩就能到达米斯巴，吉甲则在差不多十哩外。归程长约二十五到三十哩。此外还有更加接近伯特利和米斯巴，也是名叫吉甲的地点，可能才是本节所说的地方。马里文献中提到一个名叫阿斯库东（Asqudum）的占卜师。这人亦同样定期巡行四个城镇，向其中居民提供服务。

七17　拉玛的坛　经文没有说明这坛是供献祭还是作为纪念（见：书二十二9～34的注释）。若是祭坛，它可能是接替示罗被非利士人所毁的祭坛。

八1～22
立王的要求
八2　塞缪尔儿子的角色　塞缪尔是在七章16节所述的巡回范围之内「审判」以色列人。这种审判并不是七章6节中的审判，而是在百姓的争讼中作出判决（见：出十八13～27；申十六18～20的注释）。塞缪尔二子也是作这一类的士师，不是士师记中担任拯救角色的那种士师。他们的辖区十分偏远（见下一个注释），不如塞缪尔是在中央地带。

八2　别是巴　别是巴位于以色列地的南端，尼革北部的是巴遗址（今日之别是巴东面三哩处）。来自这个时代的文物，显示当地居民正在由流动转变为定居的过程中。最早期的屋宇也在此时开始建筑。人口应该不会超过两百名，因此这不是什么重要的官差。

八6　古代近东的君王　古代君王的势力和权柄几乎没有限度，并且经常声言其统治有神明的支持。初民相信王权自天而降，其根源可以上溯世界最初的创造和组织。君王的功用是作为神圣统治者的副摄政者，维持社会秩序和正义是其职责。神明托他照管百姓和国土。君王被视为在世时持有神圣的职位（不同时代、不同文化对这一点有不同的理解），死后则成为神明。正义和法律出乎他们。他们经常具有祭司职务，并且被描绘为牧者。维修供应庙宇是君王的重责之一。古代近东各处的君王都同时是军事领袖。他们保护拯救百姓，并且攻取新的领土。扩张领土不但能够带来更多的自然资源和商道，更为国库带来掠物，为国家带来奴隶劳工。两者都能减轻百姓和国家的负担。

八6　领袖想要什么　以色列的领袖坚信他们需要一位固定的政府元首，有统治众支派的中央权柄，有常备军队供他指挥。他们断定支派联盟的组织，使他们在军事上处于不利的境地。并且相信君王率领受过训练的常备军，能够挽回劣势，保障国土。他们误将问题视作政治问题，因此亦寻求政治解答。塞缪尔试图给他们澄清的，是他们的问题不是政治而是属灵的问题。没有属灵的答案，单有政治的答案是不能解决问题的。

八7　以神为王和以人为王　以色列的支派架构并不容许以人为元首的中央集权。摩西提供先知的权柄，乔舒亚亦得到军事上的权柄，但乔舒亚的职位并没有人继承。摩西被视为中间人，在神领导百姓时传达神的指示。同样，乔舒亚记亦一再表示乔舒亚是神军队元帅（书五13～15）的属下，胜利是神的胜利。每个支派都有自己的领袖，但中央权柄是属于神的，祂要给谁就可以给谁。士师是神所兴起，并赋予公认之中央权柄的（见：士二16～19的注释）。神兴起军事领袖、神带来胜利等事实，证明神才是率领军队出战的君王。以色列若蒙神喜悦，就必然得胜。这些领袖作出这种要求，就是暗示神并没有成功地带来胜利，君王必能比祂称职。

八11　王者的特权　有君王就必然有附属的行政机关。这机关需要地方和资源运作。容纳行政官员的房舍必须建造，土地必须是王室所有。常备军必须征集，也须为这军队提供食宿。故此，君王必须持有动用人力物力的权力。藉征税和徭役来供给王国的需要，素来是君主的特权。故此，无论在政治还是经济上，立王都会带来重大的改变。本段对于君主政体的描述，与古代近东同时代的现有资料相符，在乌加列文献之中，迦南君主政体的模式尤其显而易见。

八11　车马　以色列从来没有战车和骑兵。没有君主中央集权，常备军就无法设立这些兵种。因为只有正规军队才能提供所需的训练。战车的制造和维修，以及马匹的收容和喂饲，没有相当程度的监管就无法实行。

八11　奔走在车前　奔走在车前的人负责通告君王的莅临，以及作其护卫。赫人文献描述神明走在君王的车前，带领他得胜。奔走在君王车前的人担任徒步传令兵之职务（见：撒下十五1；王上一5，十八46）。

八12　军官　紧急状态时自动召集的军队（如以色列过往的作法），并没有受训过的军官。但常备军却有委任这种军官的需要。亚述和巴比伦的军事用语也反映了这种军阶的分别，例如五十夫长是低级军官的一类。

八12　为王耕种田地　行政机关一旦设立，部分土地便成为王室私有的地产（代下二十六10）。犯法行为可以导致土地被王室没收，死后没有子嗣继承家传的地业，也是土地归给王室的途径之一。这些田地需要耕种，以供应政府的需要，并且储存以备不时之需。在此耕作的包括徭役（作为税收的一种）、外族的奴隶，以及没有他法偿还欠款的债奴。

八12　为王制造兵器　王所要的武器包括弓箭、刀、短剑、盾、枪。这时代的以色列人若非未曾学会打铁科技，就是有人成功地防止他们铸造铁制兵器，因此，他们的武器是青铜的。即使到了欧洲的中世纪时代，依然有御用工匠随军维修属王武器的惯例。努斯文献的王宫雇员名单，也包括木匠和铜匠。

八13　厨司、面包师、香料师　在王宫厨房当值的有厨子和面包师。王族和政府官员（往往也是王亲国戚）需要定期受到王室格局的供奉。此外，君王可能还有囚犯或家仆需要糊口。

    香料师负责宫廷中好几样的职务。君王的衣物需要定期熏香，宫殿亦需烧香以保持到处芬芳。再者，有些香料可作药用，因此香料师同时也兼任药剂师。亚述文献和埃及古墓壁画都有描绘制造这些香料和香膏的繁复过程。

八14～15　土地充公　具吸引力的地产往往成为王室充公的对象。君王以此赏赐官员和宠臣，以求保证他们忠心（见二十二7的注释）。这惯例在赫人和乌加列材料中很是常见，此外，在巴比伦的加瑟时代，封地给朝臣也很普遍。

八16　征用驴子、奴隶　哪个奴隶吸引到君王的注意，或牲口有什么特出之处，都可能被君王充公。君王喜欢什么，平民除了献为礼物以外，别无选择。

八17　十取其一作为税收　按照乌加列文学十取其一是村镇付给君王的定额。十取其一在圣经之中，素被视为当给祭司或神殿的数目，但在本节则是奉给君王的税款。

九1～27
扫罗与塞缪尔相会
九1　基士的身分　传统译本把基士形容为「大能的勇士」，但新国际本之「有地位的人」可能是比较正确的译法。战功固然可以带来地位（见：士十一1的耶弗他），但很多圣经用这句话来形容的人，都没有战士的名声。故此这句话可能有较广义的用法（见：士六12的注释）。

九1　便雅悯　便雅悯支派是雅各布幼子的后裔，在近期历史中名声不太光彩，在士师时代的内战中几乎被灭族（士二十～二十一）。这支派所分得的土地面积虽然不大，却很具战略性，在犹大和以法莲两个强族之间。这时仍然未受以色列人控制，但将要成为伟大城市的耶路撒冷，是在便雅悯境内。

九2　扫罗的外貌和身材　古代近东的人极为重视君王的身材和外貌。最早期的君王不过是暂得权势的军阀，他们是慓悍的勇士或骁勇的斗士。即使到了王权成为持久性制度之后，君王依然具有勇士的雄风，是百姓引以为傲的对象。被形容为骁勇善战的亚喀得王撒珥根，战场上所向无敌的亚述王杜库提宁努他，英勇而善战的尼布甲尼撒，高大且英俊的英雄战士吉加墨斯，都是其中的例子。

九2　扫罗的经外记载　至今古代近东的碑文，没有一个曾经提及扫罗。除了非利士人以外，他和其他民族没有什么接触。但非利士的出土文物中，并不包括大规模的历史档案。

九4～5　扫罗搜索的范围　扫罗住在耶路撒冷北面约六哩的基比亚。以法莲山地约在他家西北十五哩外。沙利沙地和沙琳地虽含义不明，大部分诠释家都认为两地分别是位于以法莲山地西北角和西南角的巴力沙利沙（Baal-Shalisha）和沙珥宾（Shaalbim）。单是围绕全区走一趟已经是六十哩的路程，对三日搜索（20节）来说这是很大的数字。学者大致同意苏弗地是以法莲山地中塞缪尔的家乡（其根据是塞缪尔记上一1）。

九6　塞缪尔的名声　扫罗的住处距离塞缪尔家乡只有一箭之遥，又在塞缪尔辖区之内，竟然不知这位举国闻名的人物，有一点奇怪。理由大概不是圣经对塞缪尔名声的描述言过其实，而是表示扫罗其人对政治和属灵事务的无知。

九6～9　地方性「神人」的角色　塞缪尔虽然举国知名，终生与他同乡的人可能视他为村中的哲人。所照管的村落以礼物供养这些哲人，并且在各种琐碎的人生事务上向他们请教。健康和疾病、仪式和祈祷、法律和政治，以及各种私人和社群事务，都在他们提供顾问之列。

九8　作礼物的银子　四分之一舍客勒的银子大约等于普通劳工一个星期的薪酬。鉴于失驴的价值，这数额是合宜的。

九9　形容先知的用语　本段一共享了三个不同的字眼：神人、先见、先知。前者是泛称，用来形容其他两个都适宜。先见和先知所从事的活动大抵相同，但在社会中却扮演不同的角色（与士师和君王的分别大致一样）。但本节只是从用语的角度，不是社会的角度提出这一点。

九11　出来打水　城镇通常是建于水源（泉、井）附近的高地。后世会开凿地下水道以求确保水源，但这时代的人必须每日出城打水以供当日所需。这种事通常等到黄昏，不在炎热的午间进行。

九12　邱坛　邱坛（希伯来语作 bamah）是有祭坛运作的崇拜场所。通常不是露天，而是室内的设施，有分别为圣的陈设，场地大得足以供祭司服务（但我们不能假设它们全部建于山丘之上）。米沙碑文证明这些神庙也是摩押崇拜的一环。米吉多和纳哈里亚（Nahariya）等遗址都找到了可能是邱坛的例子。

九12　在邱坛献祭　圣经虽没说明这城的名字，大部分学者都相信这是塞缪尔的家乡拉玛（拉玛琐非，见一1的注释）。他在示罗陷落之后于拉玛筑坛（七17），当时约柜流亡，这城大概就是以色列的中央圣所。献祭通常与筵宴有关，在此亦不例外。本节大概是月朔祭礼，是个庆典（见二十5的注释）。另一个可能是登基祭礼，是预知扫罗来访之塞缪尔特别召开的。

九13　祝祭　除此以外，旧约圣经没有一处经文提过祝祭之事。祝福通常是说出盼望神明会带来的好话。由于献祭经常与祈求有关，塞缪尔的祝福可能是盼望所求蒙允。

九21　扫罗反对的理由　古代近东的君王即使家世平平无奇，通常都会加添一些显赫之处，以防有野心的对手以这弱点为叛乱的借口。没有正当的家世，就会被视为觊觎王位的骗徒。以家世卑微作为反对理由在圣经中并不罕见，其人有时甚至还引以为荣（摩七14）。有关便雅悯支派的讨论，可参看九章1节的注释。除此以外，再无扫罗家族的进一步资料。

九22　筵宴的客堂　分给祭司和崇拜者的分，有时规定必须当场吃用（如：利七6）。由于筵宴是献祭崇拜重要的一环，神殿往往设有专供此用的房间。本节用来形容这房间的字眼，在其他地方则用来描述庙宇范围之内，接连于神殿的各种房间。考古学家经常挖掘到与主殿相连的副室，但往往无法断定每个房间的用途。

九23　上等的肉　大腿（和合本：「腿」，24节）被视为最上等的肉，通常保留给主持的祭司食用（利七32～34）。塞缪尔在此把它让给上宾。

九25～26　宿于房顶　虽然梯级和支柱等证据证明不少房屋楼高两层（甚至三层），考古学家却只能在文化层的瓦砾中发现楼房的平面设计。二楼（房顶）的房间较宜居住和睡眠，因为空气比较流通。

十1～27
扫罗受膏被选为王
十1　膏以橄榄油　古代近东某些地方有膏立君王的惯例。大部分证据来自赫人描述登基典礼的史料。美索不达米亚的君王则没有膏立的证据。埃及法老不受膏立，但却膏立其臣子和藩属。膏立确认他们受其统治，同时表示受他保护。这模式符合扫罗膏立为神藩属的观念。但在塞缪尔记下二4中，膏立戴维的却是百姓。此举显示戴维和受他统治的人之间，某种契约的存在。努斯人订立商业合同时，以油彼此相膏。埃及婚礼也包括油膏的一步。有关君王登基的资料，可参看十一章15节的注释。

十2　位于泄撒的拉结坟墓　这遗址的考证极度复杂。详细研究──包括对照不同抄本和难解之处──的结果，显出有两个可能。其一是这墓可能是在基列耶琳附近（见六21的注释）。基列耶琳大约在塞缪尔家西南约十五哩之处。第二个理论则以本段中扫罗可能行走的路线为根据。他似乎是从拉玛朝东走向迦巴，拉结墓应该在这路上。

十3　他泊的橡树　士师记四5提过「底波拉的棕树」，那是她听审之处。亚伯拉罕又曾在摩利橡树那里暂歇（见：创十二6的注释）。树木有作为地标、集会处，甚至崇拜场地之用。在烈日炎炎的地区，树荫更其有特殊意义。

十3　往伯特利崇拜　贯彻以色列的历史，伯特利都被视为重要的崇拜场所。士师时代至少有一段时间，约柜存放于此。这地也有祭坛可供献祭（见：士一22～23，二十26～28，二十一4的注释）。

十3　祭物　山羊、饼、酒是祭筵的基本材料。扫罗得到这分别为圣的饼，就是再次得到祭司的待遇（见九23的注释），并且被尊为显要人物。

十5　神的山　「神的」一语显示山上有某种神庙或神殿（NIV：「神的基比亚」；「基比亚」是「山」的意思），但此时被非利士人的防营所霸占。由于十三章3节提到非利士人在迦巴有一个防营，不少学者认为两者是同一个地方，即耶路撒冷北面约六哩，今日名叫贾巴的村落。当地没有进行挖掘，但表层勘测结果显示有铁器时代的遗迹。这地与密抹在司文尼干河的峡谷两边遥遥相对，俯瞰从北面通往耶路撒冷一带，横越这深谷的战略性渡口。有关基比亚的讨论，可参看十章26节的注释。

十5　邱坛　在多处文献中被描述为各城各镇地区性宗教中心的邱坛（希伯来语 bamah；王上十一7；耶七31；结十六16；代下二十一21；米沙王的摩押石碑碑文），和户外的祭仪场所是有分别的。邱坛虽在户外，却有室内的设施，安放分别为圣的陈设、祭坛，以及大得足以供祭司服务的场地。

十5　乐器　这些全部都是当代典型的乐器，早达主前第三千年纪，已经出现在古代近东的文献、浮雕、绘画之中。至于本节之中哪个当译作「瑟」，哪个当译作「琴」，学者仍然未有定论。和合本译作「瑟」的，是个十弦的乐器，学者相信「琴」则弦数较少。两种乐器都是手提的，框用木制。按照古代的浮雕，本节的「鼓」是圆框蒙皮的手鼓，不如现代的铃鼓般，会叮当作响。「笛」则是青铜或芦苇杆制造的双管乐器。

十6　音乐和受感说话的关联　当时人可以受训为职业的先知（或先见），以色列史的早期有先知的行会，一般称为「先知的儿子」（和合本：「先知的门徒」）。这些先知通常使用各样的办法，预备领受预言性的默示。在驱使人进入昏睡（超脱）状态方面，音乐扮演十分重要的角色。他们相信这种状态能使人易于领受神明的信息。马里文献提到庙宇中有整个阶层的人，经常作出超脱式的预言。

十6　耶和华灵的角色　士师时代时，与耶和华的灵有关的活动通常都是召集军队。部落社会没有中央政府，因此要其他支派支持遭遇困难的一两个支派，并非易事。在这种情况下，领袖的尺度是没有正式司令权的他，能否驱使他人跟从。对以色列来说，这耶和华能力的标记，因为惟独祂才有权柄召集众支派的军队。耶和华是惟一的中央当权者。因此，有人召集军队，行使惟独属耶和华的权力（见：士十一29；撒上十一6～8），就是明显的证据，证明耶和华的权柄是在这人里面运行。这是以色列士师的特征之一。扫罗的中央权柄是持久性的，并且比士师所具有的全面，但仍需耶和华灵的认可和授权。在十一章6节，圣灵的授权导致扫罗能以和昔日的士师一样，召集军队。在本段则以先知活动的形式出现，尤其显出他有接受神带领的能力。

十8　吉甲　七章16节的注释已经讨论过，好几处地方都以吉甲为名。故此要断定本节所指的是哪个吉甲是不可能的。

十8　献祭的意图　燔祭和平安祭是最通用的两个祭礼。前者经常与祈求有关，后者则在节日喜庆时，提供在主面前进行团体性的筵席的机会。因此这些祭祀很有可能是与君王即位，甚或向非利士人发动军事行动有关。塞缪尔在家乡献祭，有人前往伯特利献祭，如今又要在吉甲献祭，证明了这个时代的祭礼，并不局限在一个中央的场所举行。

十10　扫罗为先知　古代近东的君王经常被视为有先知的恩赐，埃及尤然，法老是神明的代表和发言人。截至此时为止，以色列的民政领袖往往亦混合了统治权和先知活动（摩西、底波拉、塞缪尔）。塞缪尔集祭司、先知、治理角色于一身，但前二者却是治理的根据。就扫罗而言，问题是被选为君王的人可以累积多少祭司和先知的成分。古代近东的王权不时包括了这些角色。因此「扫罗也列在先知中吗？」是个很合逻辑的问题。

十17　米斯巴　名叫米斯巴的地方有好几个（这地名的意思大概是「哨站」或「防营」），这个在便雅悯境内的地点，是其中最有名的一个。学者经常认为它就是耶路撒冷以北约六哩，占地八英亩，名叫纳斯贝遗址的地点。这时代的米斯巴是个椭圆形的围场，周围的墙厚度约有三呎，把守着犹大山地和以法莲山地之间的南北主要通道。

_
米斯巴铁器时代的城墙

十20～21　推选君王的过程　按照美索不达米亚的证据，占卜的用处是认可当选者，与提名无关。以色列禁止占卜。本段所述的过程比较接近寻求默示，与乔舒亚记第七章十分相似（见：书七14～18的注释）。

十25　国法　这国法似乎是制定某种宪法或规章的文件。它可能是详述百姓臣服于君王，君王则臣服于主。在埃及的登基仪式中，妥得神要宣告，表示诸神正式认可王位的继承。本段没有提到扫罗有否当真登基，只是称他为被选立的那位而已（见十一15的注释）。

十26　基比亚　扫罗的家乡基比亚素被视作耶路撒冷北面约三哩的富珥遗址（Tell el-Ful）。考古学家虽然在当地发现一个小型碉堡，并且称之为「扫罗碉堡」，很多学者都不信服这个看法。现时考古、经文、地形的证据，全都支持基比亚和迦巴是同一地点，位于耶路撒冷北面约六哩，司文尼干河峡谷南缘上之贾巴。

十一1～11
扫罗击败亚扪人
十一1　基列雅比　基列雅比是外约但的城市，大概是位于约但河支流之一，流经基列北部山地的雅比斯干河河畔。当地好几个地方都有人提出是基列雅比的遗址，但具有说服力的却一个也没有。可能性最高的是雅比斯干河一个河曲之处北岸的玛克卢布遗址，这地区有铁器时代一期（主前1200～1000年）文物的详细证据。圣经描述这城从士师时代开始，已经与以色列有条约关系（士二十一；参：撒下二4～7）。要到扫罗死后，基列雅比才归并为以色列的一部分。参：塞缪尔记上十一9～10。

十一1～2　拿辖　亚扪和以色列不断为约但河东的土地发生冲突（见：士十一33）。死海古卷的残余片断修正的塞缪尔记十27b 节，提供了拿辖对迦得和流便支派构成威胁的证据；犹太史家约瑟夫（主后37～100年）也证实了这一点。这时代的亚扪史籍已经全数湮没，经外文学没有任何有关拿辖的资料。

十一1～2　亚扪人　除了圣经以外，亚扪人在信史中出现，只限于后期亚述的年表（主前733～665年）和当地碑文的片断史料（截至主前590年）。圣经把他们形容为外约但的民族，因亚伯拉罕的侄儿罗得与以色列人有亲戚关系。

    出埃及以降，亚扪人向来与以色列为敌，直到他们被继承扫罗王位的戴维征服为止（撒下十～十二）。

十一2　剜出右眼　非利士人（对参孙，士十六21）和巴比伦王尼布甲尼撒（对犹大王西底家，王下二十五7）都有使敌人失明的惯例。亚述亦经常这样对待叛盟的藩属王。犹太史家约瑟夫（主后37～100年）指出剜出右眼能使士兵丧失战斗能力，因为盾牌是挡在左眼之前的。然而按照塞缪尔记上十一章的文理，剜眼的用意却是凌辱。砍断君王手脚的大拇指，是另一个使受制之人伤残的作法（见：士一6的注释）。

十一4　基比亚　请参看十章26节的注释。

十一6　神的灵的角色　神的灵临到扫罗身上，就如昔时临到俄陀聂、基甸、耶弗他，尤其是参孙（士十四6、19，十五14）身上一样。

    士师时代时，与耶和华的灵有关的活动通常都是召集军队。部落社会没有中央政府，因此要其他支派支持遭遇困难的一份子并非易事。在这种情况下，领袖的尺度是没有正式司令权的他，能否驱使他人跟从。对以色列来说，这是耶和华能力的标记，因为惟独祂才有权柄召集众支派的军队。耶和华是惟一的中央当权者。因此有人召集军队，行使惟独属耶和华的权力，就是明显的证据，证明耶和华的权柄是在这人里面运行。这是以色列士师的特征之一。圣灵在塞缪尔记上第十章使扫罗的表现像先知一样，如今在第十一章，扫罗则行使召集以色列军队的权柄。他的义怒立时反映了被圣灵感动的现实，与参孙怒中击杀了亚实基伦三十个人的处境相似（士十四19），部队的反应证实了这一点。

十一7　牛块信息　在圣经中藉肢解传达信息的对应案例，可见于士师记十九29～30。没有记名的利未人将其妾的尸身切作十二块，召请人来参与攻打便雅悯的支派性内战。意思是不参与这战事的人将会受到同样的惩罚。马里一篇函件记载名叫巴迪林（Bahdilim）的某人，请求马里王准许他砍下一个囚犯的人头，给军队传观，警告不合作集队作战之人。

十一8　比色　比色的位置考证在约但河西岸，示剑东北十二哩，基列雅比以西约十四哩的伊布齐克废墟（Khirbet Ibzik）。这废墟位于俯瞰玛拿西山地峻峭之拉斯萨珥默（Ras es-Salmeh）山坡的西南面，故此是个宜于渡过约但河，前往基列雅比的地点。

十一8　军队的大小　本节所列的士兵人数，旧约各古译本之间有很大的分别。但后期版本所列的以色列和犹大人数都较庞大。按照不少考古学家的估计，这时代迦南的总人口也仅是这数目而已。学者经常将希伯来语的「千」字，解作是指形容士兵单位的字眼，不是指实数（见：书八3；士二十2的注释）。

十一9　从比色到基列雅比的距离　如果现代考古学家对比色和基列雅比的考据都是正确的话，二城就是相隔十三至十四哩了。若是傍晚开始行军，很容易就能在翌日清晨到达亚扪人的阵营。

十一12～15
扫罗立为君王
十一14～15　在吉甲确认王权　吉甲是塞缪尔巡回范围内一个祭仪中心，其位置至今未明，大部分学者相信是在耶利哥附近（见：撒上七16的注释）。此地是最接近战场的神圣地点，因此被选为登基的所在。扫罗虽经两个不同的程序被选为王，却要在如今经过战火考验之后（毋忘百姓想要一位能够率领他们军队作战的君王），才得以真正登基。经文没有提到确认先前的选择，只说他们立他为王。美索不达米亚的新年庆典中，有庆贺登基的典礼。古代近东登基时通常包括将王室的标志、宝器授与君王，并且予以膏立。仪式通常亦包括主神确认君王已得天命。然而本节的扫罗不但早已受膏，其正统身分亦已得到确认。

十一15　平安祭　平安祭一部分给神，一部分则给崇拜者食用。这祭的典型用法是确立条约和盟约的协议。进一步资料，可参看十章8节；出埃及记二十四5；利未记三1～5的注释。

十二1～25
塞缪尔的演说
十二1～5　塞缪尔自表清白　三千年来的官场并没有什么改变。新政府将国家的问题推在旧政权身上是很普通的事。以捏造的罪状诬告对当权者权力构成威胁的人，也是家常便饭。塞缪尔采取步骤要人承认他在行政方面清白，故此是理所当然的作法。秉公行义是统治者的责任，塞缪尔要人证实他并没有被人控以不公。本段所述的法律程序其有三步：（一）列举见证者（耶和华、祂的受膏者〔王〕、百姓；3节），（二）塞缪尔向见证者申诉；（三）见证者回应。这模式亦可见于路得记（四4、11）和乔舒亚记（二十四22）。

十二6～12　历史时距　出埃及记十二40说以色列在埃及居留了四百三十年。列王纪上六1说从出埃及到圣殿奉献共有四百八十年。扫罗登基在奉献圣殿之前可能达八十年之久。换言之塞缪尔在短短五节之内，概述了八百至八百五十年的历史。这就如一个现代的演说家在一百字之内，讨论了基督教自十字军时代至今的短处。

十二12　神的王权　出埃及记以降，经文一直发展的观念是耶和华为以色列人争战，以致祂受推崇为战士与君王。乔舒亚记一再表示以色列的胜利是主的胜利。耶和华被公认为他们的王和勇士，引领他们在战争中得胜。圣经有众多的经节，形容耶和华是王（如：出十五18；民二十三21；士八7；撒上八7，十19）。然而神是王的概念，并非只见于以色列。玛尔杜克（巴比伦）和巴力（迦南）二神都制服了海洋──他们仇敌的化身（分别名为查马特和雅姆）──来彰显其王权。在争战中建立秩序，被高举为王，和设立居所，都是古代近东文学描述宇宙性战事中穿插的主题。具体一点来说，亚述人就宣称亚述神是君主，在位的亚述王基本上只是他世上的代表而已。其分别是以色列和其他国家不同，截至此时为止仍然没有在世的对应角色。神被视为兴起军事领袖和赐与胜利的那位，证明了祂才是引领他们在战争中得胜的君王（见八7的注释）。从今开始，扫罗在世上的王权就是耶和华在天上作王的反映。

十二17～18　收割小麦时下雨　公历五至六月的小麦收成时节下雨，在巴勒斯坦极为罕见，因此可以解作是超自然的现象。再者，下雨会损坏作物（见：箴二十六1）。神在此见证他们的不是。

十二19　塞缪尔的新角色　塞缪尔与昔时的摩西、底波拉一样，素来以先知的身分充任政治的领袖。在建立了君主制度以后，先知的角色转变为咨询。他们不再以神信息之领受者的身分带领百姓，而是作为君王的顾问。君王依然保留接受他们意见与否的自由。本段又强调先知代求的角色（进一步讨论，见：申十八14～22的注释）。

十二25　君王与百姓认同为一　古代近东往往视君王为国家的化身。故此，君王需要为百姓的行为负责，而百姓也会因为君王的作为而受罚、蒙福。

十三1～22
扫罗献祭
十三1　年代小注　由于大部古卷都没有完整地保存本节，扫罗登基时的年岁遂难肯定。旧约的希腊文译本（七十士译本）在此加上「三十」一数，但可能是后人照戴维即位时的岁数（撒下五4）推算而得。扫罗儿子乔纳单已经成年，并且死前已有一孙（撒下四4）。扫罗在位年数列为两年，但大部分解经家都相信部分的数字是在抄录时佚失（即应作「？十二年」）。然而犹太史家约瑟夫（主后37～100年）和路加（徒十三21）都知道扫罗在位共四十年的传统。鉴于最早期抄本的这数字拼法特殊，不少学者如今都相信他的在位年数已经佚失。

十三2　常备军的大小和性质　扫罗所拣选的三千人大概是精选的侍从或禁军，不是志愿参军打这场仗的总人数；后者数目将会更大。古代近东的常备军由受过专职训练的军人和雇佣兵组成。他们负责镇守防营和边疆的哨站，以及作为王宫的卫士。三千可能只是代表三个部队（一队由乔纳单指挥，两队由扫罗指挥）。迦巴并非大城，在正常情形下驻防人数应该不会超过几百名。但以色列人在不久的将来，却要面对非利士的联军（见5节的注释）。

十三2　密抹　密抹高达海拔二千呎，其遗址（现代之穆克马斯〔Mukhmas〕）是在伯特利西南四哩半之处。当地铁器时代的遗迹十分稀少，以致部分专门学者认为北面半哩多，有当代人在此定居迹象的哈拉福卡废墟（Khirbet el-Hara el-Fawqa），是更有可能的地点。本区的丘陵地带对战车的使用构成障碍。

十三3　非利士人在迦巴的防营　迦巴按考证是耶路撒冷北面约六哩，今日名叫贾巴的村落。当地未有进行挖掘，但表层勘测结果显示有铁器时代的遗迹。这地与密抹在司文尼干河的峡谷两边遥遥相对，俯瞰从北面通往耶路撒冷一带，横越这深谷的战略性渡口。

十三4　吉甲到密抹的距离　上文已经谈过，名叫吉甲的城镇有好几个，其确实位置不明（见七16的注释）。十章8节的吉甲似乎在迦巴附近。扫罗安营之处若是乔舒亚时代的吉甲，它就会在东面很远的约但河畔，距离密抹约二十哩。如此一来，扫罗离开战区就十分远了。

十三5　非利士的军队　在这个场合中，非利士的军队占绝对的优势。他们有战车三万辆（经常被修正为三千辆），马兵（驾驶战车的人）六千。修正数字若是正确的话，每辆车便有两名士兵了，合乎当代埃及、安那托利亚、亚述已知的作法。相比之下，亚述王撒缦以色三世（主前九世纪）号称率领十二万大军渡过幼发拉底河（伯拉大河）。亚述各省的总督必须为亚述军队招募士兵，其数目有时高达骑兵一千五百，步兵二万。由于亚述行省超过二十个，亚述大军的人数十分庞大。

十三6　藏身之处　开凿来储水的坑穴和水池在干旱之时，是很方便的藏身之处。通常在城镇地区才有这些设施。古时司文尼干河两旁是森林地带，因此在丛林躲藏也是可以的。司文尼干河和克珥特干河一带的峭壁上面也有很多山洞。巴勒斯坦的洞穴在危急之时往往为人提供保障。山洞有时也可用作家冢。这些不容易到达的地点，当地居民应该熟知其位置。穴居的难民也在犹大坚固城拉吉附近的洞穴中留下了经外的石刻证据。他们在洞壁上写着「怜悯人的神啊，求你怜恤我；耶和华啊，求你怜恤我！」又写道：「耶和华啊，求你拯救！」

十三7　迦得和基列地　迦得和基列都被用作以色列约但河东领土的统称。基列的居民是流便和迦得支派。以色列人逃亡至此，因为这地比较远离非利士人的行动基地。

十三8　扫罗的难题　在战争即将发生之前献祭，以求博取神明的欢心，在古代近东十分常见。他们盼望这欢心能够保证神明参与战事。当代希腊文学《埃利奥特》提供了不少例证。而赫人和亚述（如：主前七世纪亚述王艾萨克哈顿）的记述，也有充分的证据，显示战前藉献祭和观兆断定神明旨意，是军事策略中不可或缺的一部分。对扫罗而言，进行仪式的需要与在战略上的时机发生了冲突。他决定不放弃仪式所带来的益处（自行献祭），同时设法在丧失良机之前进行突袭。

十三8～13　扫罗的罪过　大体而言，君王执行某些祭司职务并不罕见（见：撒下八18的注释）。然而鉴于塞缪尔的关键性地位，阐释扫罗王权的国法（十25）要是清楚划分两者的职限，也可算是意料中事。值得留意的是第13节不是指控扫罗触犯祭司规条或亵渎圣物，而是违犯神的命令。

十三9～10　献祭的功用　燔祭和平安祭是最通用的两个祭礼。前者经常与祈求有关，后者则在节日喜庆时，提供在主面前进行团体性的筵席的机会。此外，平安祭相信有时亦代表承认神的王权──在开战之前这一点很重要。有关献祭的一般资料，参看：利未记一3～4，三1～5的注释。

十三14　合神心意的人　这句话的意思，是神如今会照祂自己的意思拣选一个人（按照祂自己的旨意和目标，而非以色列人的旨意和目标）。这句话与戴维本人是否敬虔无关，而是显明神照自己的意思废弃扫罗（以色列众人所仰慕的人；九20），代之以某位用另一种尺度冲量的人。亚喀得文献描述神明恩里勒立他所选择之人为王时，用的也是一样的措词。尼布甲尼撒在耶路撒冷也是立他所选择的人为王。

十三15　吉甲到基比亚　从乔舒亚的吉甲行军到基比亚是十五哩左右的距离，即一天的路程（有关地点考证方面的困难，见十三章4节的注释）。

十三16　迦巴与密抹　这两个地方在司文尼干河的峡谷两边遥遥相对，把守从北面通往耶路撒冷一带，横越这深谷的战略性渡口。密抹位于迦巴东北一哩多之处。

十三17～18　掠兵的路线　非利士人的部队往三个不同方向入侵。俄弗拉是密抹以北五哩外的城镇。通往密抹西面约十二哩之伯和仑的道路途经基比亚，应该是非利士平原进入耶路撒冷一带山地的主要补给路线。最后密抹东南面的边疆大道俯瞰的洗波音谷，大概是在密抹和耶利哥两地正中，司文尼干河与克珥特干河合流之处。这是通往约但河谷的主要通道。

十三19～20　垄断铁器　古代炼铁必须克服的科技问题包括如何维持高温，提供足够的气流，混合适当分量的碳和铁（这是将锻铁转化为钢的「渗碳过程」），以及析离矿渣的重型工具。没有经过渗碳处理的铁制武器，连青铜武器都及不上。巴勒斯坦在主前十世纪以前，并没有可靠渗碳科技的迹象。炼铁的起源地在何处已不可考，但到了主前第二千年纪末期，在古代近东已经十分普遍（安那托利亚和今伊拉克北部尤然）。现今学者的看法是，铁器大规模取代青铜不独是因为冶铁科技的普及，制造青铜合金的锡日益难求也是因素之一。值得留意的一点是，经文并没有说以色列冶铁科技落后，而是说他们缺乏铁匠。对以色列人来说青铜武器应该还十分可用。这几节经文可能表示严禁打铁是防止制造武器的手段。

十三21　铁工的费用　铁工所收的费用极高昂（NIV：「磨锄、犁索价三分之二舍客勒，磨三齿叉、斧子、赶牛锥则索价三分之一舍客勒」；和合本：「但有锉可以锉铲、犁、三齿叉、斧子，并赶牛锥」）。要维修的（锄、犁、斧子、赶牛锥）都是农具。这些工具是铜制铁制都有可能，但以色列人被禁止不能开铺修理。巴勒斯坦到处都挖掘到这个时代的铁犁。铁锄（显然是某种长柄的锄头）则在巴勒斯坦南部的詹梅遗址出土。赶牛锥则是尖头的工具，用来驱赶牛只耕地。

十三22　武器的短缺　本节确定了无论是铜器还是铁器的制造，以色列人被禁止不能进行。我们必须假定统治全区的非利士人没收了一切武器，并且立法禁止所有的冶金活动，以致以色列人可用的只是最原始的武器。

十三23～十四48
密抹渡口大捷
十三23　密抹渡口　密抹渡口是从北面通往耶路撒冷一带之路上，横越司文尼干河之深峭峡谷的战略性渡口。有关密抹的进一步资料，参看第2节的注释。一队士兵从非利士营进军到峡谷（或渡口）的斜坡上，这峡谷将密抹，与基比亚／迦巴和以色列营，分隔开来。此地四面环山，这山形成了河谷的北面。除了连接基比亚／迦巴的渡口以外，无路通往密抹。

_
鸟瞰密抹

十四1、6、17　拿兵器的人　替乔纳单拿兵器的人不单是搬运军事用具的脚夫而已。他和乔纳单并肩作战，可能是他的扈从或学徒。在古代近东文学中，最近似的对应人物是战车上拿盾牌的人。

十四2　米矶仑的石榴树　部分学者认为米矶仑是个禾场，其他学者则提出这是司文尼干河的古名。基比亚／迦巴东面一哩有个名叫临门盘（希伯来语「临门」是「石榴」之义）的地方（见：士二十45的注释）。当地有一个巨大的山洞，可能是扫罗的大本营。但如果禾场的说法才是正确的话，迦巴和司文尼干河之间有一个古禾场。乌加列文献提到这禾场是达尼珥王与百姓会面之处。然而在本节所述的情况下，禾场这种空旷地方的可能性似乎比较低。

十四3　细麻布以弗得　以弗得是祭司衣袍的一部分（见：出二十八6～14的注释），在埃及和美索不达米亚都是神像和高级祭司的专用服饰。在其他经文中，以弗得与神谕有密切关系（它用来安放乌陵和土明，见：出二十八30的注释；可以用作寻求神谕，士八27）。

十四4～5　地势：播薛和西尼　米克塔拉废墟（Khirbet el-Miqtara）是司文尼干河南岸距离渡口不远，山崖开始变得陡斜之处的一个小村落。这地区有很多凸出的巨石，攀登悬崖的人能够避免给人看见。

十四6　神圣战士的观念　神圣战士的主题描述己方的神祇与敌方的神祇作战，把他击败。亚述视匿甲为战王，伊施他尔为战争女神。迦南的巴力和巴比伦的玛尔杜克都是神圣战士。按照这种世界观，人类的战争不过是神明间战事的代表。人类的军兵不论是强是弱，能力较大的神明总会得胜。故此，乔纳单深信耶和华若为他们争战，他们必然胜利。

十四10　神谕机制的解释　这时代的神谕机制大体上是按照非是即否的机制运作，神明透过指定的事件提供是或非的答案。指定的事件一般是正常或异常事件的发生（见：士六36～40；撒上六7～9的注释）。然而在本节的情况下，非利士人的两个盘问都可说是正常而合宜的。故此，乔纳单的用意，似乎是寻求耶和华的指引，看看非利士人是否（无意之间）邀请他进入他们的阵营。

十四14　战场　本节的希伯来文字句十分艰涩，各译本之间有很大的歧异（和合本：「都在一亩地的半犁沟之内」）。原文中半犁沟一语表示乔纳单在一亩大的田地上，杀出了一条半犁沟（估计十至十五码）宽的血路。

十四15　地震　古代近东经常形容天雷地震同现，是神明参与战事的表示（见二9的注释）。并且相信强大、得胜的军队参战时，对于神明成为神圣战士的恐惧，会率先进入战场。在杜得模斯三世的碑文上，埃及文献将这种恐惧归功于亚孟─锐。赫人、亚述、巴比伦的文献，都各有能使敌军满心恐惧的神圣战士。神明使敌军混乱，从而得胜是很常见的主题。贺如司的神话是埃及文献中的例子之一。贺如司神在埃德富混乱敌军，使他们互相击杀，不留一人。

十四19～20　用以弗得求问　乌陵和土明安放在祭司之以弗得的口袋中（见上文第3节的注释）。用乌陵和土明求问的方法大概是提出是／非问题，然后把其中一块石头摇出来。学者相信摇出来的，要一连三次是同一块石，答案才能确定。扫罗要亚希亚停手，就是表示他决定终止求问过程，在没有神带领的情况下开战。

十四23　神参与的方式　四个通常显示神明参与战事的因素，证明胜利当归功于主：神谕的带领（10节）、以寡敌众仍然得胜（14节）、地震（15节）、非利士人陷于混乱恐慌（20节）。四者都是乔纳单的成就，扫罗虽然迫切求问，却没有得着神的帮助。

十四23　伯亚文　名为伯亚文的城镇未有确切的考证。经文提及这城时的语气显示它比艾城著名。玛尔扬遗址经常被提出为可能的地点。考古学家至今仍未在此挖掘，但初步勘测却发现了铁器时代的文物。有人相信何西阿以伯亚文（直译：「罪恶之家」）为密抹以北之伯特利（直译「神之家」）的贬称（见：何四15，五8，十5）。此外又有一个可能。部分旧约古卷作伯和仑，这城位于密抹的东面。追击往亚雅仑的途中，这几个城镇都有路经的可能。

十四24　为打仗而禁食　在圣经以外，古代近东没有什么禁食的例证。禁食通常是在哀悼之时进行。旧约中宗教性的禁食通常与向神恳求有关。其原则是所求之事重要到一个地步，恳求者集中精神于属灵景况上，肉身需要则退居幕后。如此禁食是为使人净化，在神面前谦卑而设的（诗六十九10）。这应该是备战仪式的正常步骤之一，但为何要在战争进行时执行，却不可理解。扫罗如此强调禁食，不是为了成圣给神，而是为了自己复仇的心。

十四31　密抹到亚雅仑　亚雅仑（今名雅洛）是在伯和仑西南几哩外，位于密抹以西约二十哩。这城是在山地的边缘。

十四32～35　吃没有流尽血的肉　乌加列、美索不达米亚的宗教文学视血为所有动物的生命力，以色列亦然。在以色列传统中，作为生命力的血属于赐生命者造物之神耶和华。因此，以色列人必须戒食仍有血在其中的肉类。这种圣洁的液体必须从肉中流尽，然后「如同倒水一样倒在地上」，使之回归于土。献祭时的血必须倒在坛上（见：利十七11～12）。利未记十九26「不可吃带血」之肉的禁令，是与禁止参与任何与占卜或邪术行径的法令有关。换言之，这句话不是饮食律法，所指的是将祭牲的血倒在地上或「圣坑」之中，吸引亡魂（见：撒上二十八7～19）或冥府神祇，以便向他们求问未来的作法。几处赫人文献以及奥德苏斯下访冥府的故事（《奥德赛》XI 23～29、34～43），都提到过它。圣经谴责这种行径（申十八10～11），因为它与耶和华是全能的神，不受命运操纵的观念相违背。

十四33～35　以石为坛　把石当作祭坛并非前所未见。伯示麦的祭礼也在石上进行（六14）。只有将血尽倒于地，宰杀牲畜作为俗用也是可以的（申十二15～24）。

十四37　不回答求问　一般的假定是求问神须用乌陵和土明（见下一个注释）。同样的答案必须接连出现数次，才能确定。

十四40～43　非是即否的归咎程序　扫罗安排了一个类似选立他为王（十19～21）和定亚干之罪（书七16～18）的拈阄仪式。按照一些可靠古卷的经文，安放在祭司以弗得的乌陵和土明是决疑的工具（见：出二十八30；利八8；申三十三8）。圣经自始至终没有描述过乌陵和土明，但源自希腊统治及以后时代的传统，却暗示它们能够藉抽签的方式，显示神的旨意（见：民二十七21；撒上十四37～41，二十八6）。以是非题的方式求问神明（寻求神谕），却是古代近东广为人知的作法。特别值得注意的是巴比伦的塔米图文献。这文献保存了不少神谕性问题的答案。美索不达米亚又有石子占卜，广泛使用肯定和否定的石头（大概是鲜明和乌黑的石块）。亚述一个文献中，更具体提及条纹大理岩和赤血石。他们会求问一个问题，然后摇出一块石头。同一颜色的石块要连续摇出三次，才能肯定答案的真确性。乌陵在希伯来语中是「光」的意思，理所当然与鲜明或白色的石头有关。最近一个研究指出由于法码和印章广泛使用赤血石，苏美语称之为「真实石」。希伯来语土明一字含义亦当相同。赫人的「KIN」神谕（KIN-oracles）详细描述问题，恳求答案有利作结。接着连拈三阄，以断定答案。本段也是提出一系列的是非题，在这答案非是即否的诘问之后，所拈的阄断定违犯者是乔纳单。

十四47～48　扫罗的成就　记述者虽一直强调扫罗在属灵方面的失败，在此则坦言他也多次胜利。但经文和经外材料都没有表示这些胜利代表以色列的势力范围或领土有所扩张。摩押、亚扪、以东是东面和南面的邻邦。边界在西南方的非利士人和亚玛力人，是当代以色列人的大敌。琐巴是个亚兰人的王国，位于今黎巴嫩的贝卡谷地区。扫罗这些战事可能是自卫性而非侵略性的。

十五1～35
扫罗在亚玛力事件的失败
十五2～8　亚玛力人　亚玛力人是个游牧民族，住在犹大南面尼革和西乃半岛的沙漠地区。圣经作者将他们和以东人一样，视作以扫的后裔。出埃及记十七8～13记载以色列人从埃及进入亚洲西部是遭受他们的封锁。从那时开始，他们一直是以色列的传统敌人。本段是以色列入侵亚玛力领土的第一个记录。亚玛力人没有在经外史料中出现。

十五3　灭绝净尽　英译本有时选用英语「查禁」（ban）一字，来表达这个完全毁灭的概念（原文赫伦〔herem〕，和合本：「灭绝净尽」、「当灭之物」）。正如有些祭物完全归神，有些祭物则由祭司与献祭者分享，同样有些战利品也是完全归主所有。全牲的燔祭怎样尽烧在坛上，查禁亦指定要全然毁灭。作战是耶和华所下的命令，代表祂对迦南人的审判，故此，以色列人在此是执行神的使命，有耶和华作他们的司令官。这不是他们的战争，而是祂的战争，祂既是胜利者，战利品也就属乎祂。神圣战士的主题虽然遍及整个古代近东，灭绝净尽的概念则比较有限──这用语在圣经以外，只在摩押的米沙碑文中出现。此外，赫人的材料中也有毁灭净尽的观念。最容易理解赫伦概念的比方，是视之为辐射。核爆不但能够作出大规模的毁坏，受其辐射影响的范围只会更广。受辐射污染的对象怎样令人恶而远之，谨慎处理，以色列人对于遭禁之物亦当有同样态度。从拟人的角度看，就像你辐射一个对象，这对象就从此无可挽回一样。扫罗不遵行查禁的指令，就是违犯了这一点。应许之地以外的人虽然不是在灭绝净尽的范围之内，神却因为亚玛力人对祂子民的危害，将他们挑选出来灭尽。

十五4　提拉因　位于尼革的城市提拉因（书十五24称为提炼）位置不明，但距离希伯仑以南约三十哩的西弗（今泽弗废墟〔Khirbet ez-Zeifeh〕）不远。这城是犹大支派的属地。

十五4　军队的大小　扫罗在塞缪尔记上十三章有士兵三千，戴维攻打亚玛力人只用了四百人。这些经文译作「千」的字眼，应当采取另一个字义，译作「部队」或「分队」。有学者提出每宗族可能各自派兵参战，部队人数没有一定，而是按宗族人丁数目而定。随着历史的发展，部队人数才以一千为标准，但在此以前每队可能少至十人。如此，来自以色列的是二百个部队，十个则来自犹大。士兵人数却不可考。

十五6　基尼人　在圣经之中的基尼人，与以色列有互不侵犯的关系。有学者提出「基尼」是指金工，基尼人是游行的金属匠人。他们通常居于犹大东南边界接近以东的地方。很多基尼人都和摩西有关（士一16，四11）。有人提出他们有礼仪专家的地位。

十五7　哈腓拉到书珥　哈腓拉位置不明，但大概是在阿拉伯半岛西缘，现代的麦地那附近（见：创二十五18的注释）。扫罗追击他们直到埃及虽然不无可能，经文的措词却容许其他的可能。一个理解是扫罗沿着通往该处的路追赶他们。第二个理解则认为经文所指的是某一组的亚玛力人，他们是哈腓拉通往书珥路上的行商。

十五12　王的纪念碑　古代近东的君王往往立碑纪念胜仗。碑上往往记录战役成功的细节，并且宣告这王是全区的宗主。最有名的石碑之一，是埃及王梅雷他（主前1224～1214年）纪念胜过吕彼亚人的那个。这些纪念碑一般推崇（或夸耀）君王，但通常更会详述神祇怎样将胜利赐给所宠爱的王。扫罗的纪念碑立于犹大地的城镇迦密。后来押沙龙又在王谷竖立了一座类似的纪念碑（撒下十八18）。

十五22　听命胜于献祭　古代近东神明在神谕中下达的指示通常都与君王必须执行的仪式程序有关。指示若是进行军事活动，不难推断神明下达这命令的原因，是战利品能使其庙宇得益。以致听命和献祭的观念难以分开。献祭是听从大部分神谕指示的必然结果。因此扫罗从献祭的角度理解顺服，不把它视作另一个可能，是不难明白的想法。

十五23　古代近东背景中罪行之对比　和合本译作「悖逆」的字眼，在希伯来语中是与坚持己见有关。这字曾经用来形容以色列人在旷野时的争闹。在此则指扫罗尝试为自己的行动辩解开脱。塞缪尔把它和占卜（和合本：「行邪术」）相提并论。占卜者相信借着各样的指标（例如祭牲的脏腑等），能够得知神明的作为和动机，宣称无需神明提供具体数据，便能知道如何取悦他。扫罗亦同样（不顾耶和华具体的命令，反而）坚称自己知道怎样能够取悦神明。他的论点是他有知道怎样能够取悦神的内幕消息──这正是占卜据称能够提供的数据。和合本译作「顽梗」的希伯来语字眼，是用来形容人坚持采取某个行动。塞缪尔正确地把它与拜偶像（他特别提到「特拉芬」，见：创三十一19的注释）相比，因为偶像通常是用来操纵神明、强逼神明做事的（见：申四15～18的注释）。将食物和礼物献给神的用意，是要神觉得有应允祈求或赐下福气的必要。塞缪尔暗示扫罗计划将一切牛羊献上给神，所做的正是这种行径。扫罗试图用礼物操纵神，就和拜偶像的人没有两样。

十五27　塞缪尔的衣襟　大祭司的服饰有精工装饰的底边（出二十八33～34），塞缪尔的外袍也会有独特的缘饰或设计，作为先知的标志。它可能经过特别的染色或有独特的缝工，象征其人的力量和权柄。在某个马里文献中，衣襟在泥版上的压印就证明了先知的身分，可见它用作身分识别的重要性。丈夫休妻时也要象征性地切断她袍子的衣襟。扯住衣襟在乌加列语、亚兰语、亚喀得语（皆圣经希伯来语的同源语）中，都是常用的语句；在亚喀得语则作「抓住衣襟」。无论在以色列还是美索不达米亚，扯住别人衣襟都是恳求和屈服的表示。扫罗扯住塞缪尔外袍的衣襟，是他孤注一掷的寻求怜悯。乌加列的巴力故事循环也是如此，女神亚拿特抓住摩特神的衣襟，为她兄弟巴力陈情。但在旧巴比伦文献中，抓住衣襟却是强逼他人在法庭相见的意思。衣襟断裂时，先知看出这行为的象征性。撕裂衣襟表示王国会从扫罗手中夺去。

十五33　处死亚甲　本节所用的字眼全本旧约只在此出现，有人将之译作「乱刀分尸」。肢解是处决位高敌人的常见手段，可见于亚述王撒缦以色三世的浮雕中。

十六1～12
戴维受膏
十六1～13　继承叙述及赫人辩述文献　对戴维登基以色列国位的描述，与主前十三、十四世纪安那托利亚的赫人年表典籍有些相似之处。《特勒皮努公告》（Proclamation of Telepinu）是个法令或诏书，其引言长篇大论地为特勒皮努（Telepinu）王辩护。篡位得国的特勒皮努叙述他所推翻的王几代以前的事迹，作为他得位的理由。他虽然和戴维一样地位不是出乎世袭，却证明自己是来自一个正统而成功的家族，但这家族的节操却被他所取代之君王所出卖。《哈图西利斯之辩述》（Apology of Hattusilis）是另一例证。这文件的主旨是证明使哈图西利斯得位的革命是合理的。他和特勒皮努一样，也是宣称上任君王的不配，是他得位的因由。戴维取代不配的扫罗表面看来和这两个赫人君王十分相似。但经文苦心证明的，是戴维不但没有僭夺王位，连可能削弱扫罗统治的行为也没有做过。他没有参与任何阴谋，反之，他不过是神全盘大计之中的一名小卒。

十六1　膏以橄榄油　古代近东某些地方有膏立君王的惯例。埃及人和赫人相信受膏能保护其人不受冥界神灵之害。大部分证据来自赫人描述登基典礼的史料。美索不达米亚的君王则没有膏立的证据。埃及法老不受膏立，但却膏立其臣子和藩属。膏立确认他们受其统治，同时表示受他保护。亚马拿文献中提到努哈瑟（位于今叙利亚）的王受法老所膏。这模式符合戴维膏立为神藩属的观念。在塞缪尔记下二4中，膏立戴维的则是百姓。此举显示戴维和受他统治的人之间，某种契约的存在。努斯人订立商业合同时，以油彼此相膏。埃及婚礼也包括油膏的一步。有关君王登基的资料，可参看十一章15节的注释。膏油的材料包括没药、肉桂、香蔗、桂皮（配方录于出三十23～25）。油象征神给百姓的恩赐，以及如今藉这典礼加诸其领袖身上的责任。按照以色列的惯例，膏抹是拣选的象征，经常和圣灵的赏赐有密切关系。此外，在整个古代世界，膏抹都是一个人法律地位得到提升的象征。保护和身分改变两个概念，可能都与君王受膏有关。膏抹能在国位上保护他，并且使他与神界认同。

十六4　伯利恒　伯利恒村镇这座落在耶路撒冷南面约六哩，肥沃的贝特贾拉（Beit-Jalah）地区和干燥的波阿斯地区的边界上。主前十四世纪耶路撒冷王阿布迪黑巴可能提过这地。他曾在信中述及一个名叫伯特宁努他（Bet-Ninurta）的城镇，有学者提出这名应作比特拉汉玛（Bit-Lahama）。在伯利恒找到的寥寥几件铁器时代（主前1200～586年）的文物，主要在下城出土。

十六5　献祭和地区性神庙　耶路撒冷兴建圣殿之前，以色列人在为数颇多的地区性神庙中献祭，是可以的。本节虽无明言，此地可能是个邱坛（希伯来语 bamoth），即执行祭仪的人造场所。这些场所通常设有高台或祭坛等祭仪用具。后来邱坛受先知所谴责。

十六7　神明鉴察内心　神明不只能观察外貌，并且有更深入的洞悉能力，是很常见的理解。在一篇令人费解的苏美哀悼诗歌中，月神被描绘为鉴察站在他面前恳求之受膏者肠脏和内心的神。新巴比伦文献说正义之神沙马士能够看透人心。

十六10～11　第八子　排行第八之幼子成为英雄的主题，在名为《卢加班达在库隆库拉》（Lugalbanda in Khurrumkhurra）之苏美史诗（主前第三千年纪中期）已经出现过。八弟卢加班达与兄长一同出外冒险，攻打阿拉塔（Aratta）城。一连串奇遇之后，他以英雄的姿态崭露头角。

十六13～23
在王宫的戴维
十六13～14　耶和华灵的角色　士师时代时，耶和华的灵将惟独属于神的中央权柄加诸一个人身上（见：士六34～35的注释）。主的灵在十分相似的环境下临到扫罗（见十一15的注释），并使他与先知活动相连（见十6）。代表更持久的中央权柄的君王角色，亦同样需要主的授权。君王是神的代理人，与士师、先知一样，同是担任上天的职务。圣灵不会同时授权两个人担任同一项工作。作为神代表之角色一旦授予戴维，便从扫罗身上夺去。圣灵怎样能够给人勇气、魅力、洞察力、智慧、自信等正面的特性，灵力影响亦能产生负面的结果，如：恐惧、偏执、寡断、猜疑、短视。第14节描述这种属灵影响的字眼，不一定是指是非对错方面的恶，但却广泛包括各样不同的负面表现（见：士九23；赛四4，三十七7，六十一3为例）。神能够用疾病惩罚人，亦同样可能用精神病管教人。美索不达米亚的看法是君王有从神明来的梅岚穆（神明荣耀可见的表现）。这光辉指定他是神明的代表，并且表示他是得到神明的认可。亚述雕刻描绘它是盘旋于君王之上。君王若被证明为不配或无能，梅岚穆就会被收回。如此，在汉摩拉比法典的跋语中，王向不听从法律的人宣告咒诅。如果是未来的君王，汉摩拉比说：「愿亚奴神收回他的梅岚穆，打断他的令牌，咒诅他的命运。」

十六16～18　宫廷乐师　古代近东各处都有很多宫廷聘任男女宫廷乐师的证据。底格里斯、幼发拉底河谷、赫人的安那托利亚，和埃及地区，都找到文献的记载（例子包括乌鲁克和马里）。此外，埃及的古墓壁画也常常绘有乐师。君王娱乐和祭仪典礼，是聘请乐师的主因。伙食名单证明了他们是宫中固定的雇员。

十六16　琴　本节所述的弦乐器比较准确一点，是手竖琴。其结构通常是共鸣箱顶设有两支竖臂，弦线在乐器上部以横杆相连。迦南人的米吉多城发现了好几个这种竖琴的样本。

十六20　随戴维送上的礼物　不难想见戴维的父亲耶西送上礼物，可能是因为他觉得儿子被选在王宫服务，是很荣幸的事。饼和酒是旧约中不时提到的礼物。但本节送礼的原因却不清楚。在没有正式赋税的制度下，戴维家人捐献给御厨可能是因为戴维成了其中的一份子。新亚述时代有无数的案例，记载属下以食物为礼，献给亚述王。

十七1～58
戴维与歌利亚
十七1　非利士人　塞缪尔记上下所记述的非利士人，是主前一二○○年从爱琴海一带移居至巴勒斯坦之海上民族的一支。学者一般相信就是这海上民族，驱使赫人帝国衰亡，并且摧毁了叙利亚和巴勒斯坦沿海多个城市，如：乌加列、推罗、西顿、米吉多、亚实基伦等；然而他们牵涉在这些地区只有间接证据而已。位于梅迪内哈布的著名壁画，描绘了他们和埃及法老兰塞三世打仗的战况。描述特洛伊城之围的荷马史诗，也反映了这个国际性的动荡。这些来自克里特、希腊、安那托利亚的人，大概以塞浦路斯岛为发动攻击的基地。海上民族被逐出埃及之后，这个后来被称为非利士人的部落在巴勒斯坦南部沿海定居，建立了亚实基伦、亚实突、以革伦（米克纳遗址）、迦特（萨非遗址）、迦萨五个都城。他们在夺取约柜之战（撒上四），和将来扫罗父子阵亡的一役中（三十一章），一再侵入以色列领土。扫罗在位时不断与他们争战，试图将他们驱逐出境，以及防止他们再度入侵。

十七1　非利士营的位置　梭哥（今阿巴德废墟〔Khirbet Abbad〕）是萨非拉谷地的一个城镇，在非利士领土附近，伯利恒以西约十四哩之处。学者在这遗址的勘测，找到了一些来自这时代的陶瓷文物。亚西加（今札卡利亚遗址）是个梭哥西北三哩外的城堡，把守着横过以拉谷的主要通道。考古学家在二十世纪初曾经挖掘这个遗址，发现了来自这个时代，有四个城楼的长方形城堡。这地是非利士平原通往犹大山地的主要隘口，因此对双方来说都很具战略性价值。贯通萨非拉地区的干道从拉吉北上亚西加，但在亚西加南面一哩左右有一条朝东的岔路，沿桑特干河（Wadi es-Sant）通往以拉谷。以弗大悯仍然未能确认，但理当在这一带地区。

_
梭哥

_
远望亚西加

十七2　以色列营　以拉谷（以拉是笃耨香树〔terebinth〕的意思）是个在南北纵向的宽阔平原。这谷在梭哥东面约二哩，桑特干河从犹大山地下流之处，有一隘口。

十七4　迦特　学者暂时考证迦特为以革伦／米克纳遗址以南五哩的萨非遗址。非利士五城之中这城最接近犹大。这遗址虽然证实了铁器时代文物的存在，却没有什么挖掘活动。此城位于亚西加西面约五哩，在从以拉谷往下流之桑特干河畔。

十七4　歌利亚的身材　按照经文的形容，歌利亚身高约有九呎半。有人怀疑他和亚衲族同种，亚衲族是迦南地的巨人，以色列入侵迦南时将之击败。亚衲的子孙通常被视为「巨人」（和合本：「伟人」），但「巨大」可能是更合适的形容。身材如此高大的勇士并非以色列人虚构，也不是经过润饰的传说。阿纳斯塔西第一蒲草纸（主前十三世纪）上的埃及信件，形容迦南有些勇猛战士，直立有七至九呎之高。两副来自主前十二世纪，体高七呎左右的女性骸骨，亦在外约但的扎伊尔德叶遗址出土。

十七5～7　歌利亚的盔甲　歌利亚的头盔大概饰有羽毛，如非利士和埃及艺术所示。他的铠甲（直译「褶襉的护甲」）大概是著名的埃及式青铜鳞甲，重一百二十五磅，能保护全身。鳞甲的最佳形容来自努斯文献。护甲用七百至一千块大小不同的鳞片，缝在皮革或布制的背心之上制成。前后两片在肩膊处缝合（有洞留给头部），长度大概及膝。歌利亚的护胫大概是希腊迈锡尼（Mycenae）形式，以青铜照腿形打造，里面垫以皮革，保护整个腿肚。其弯刀（和合本：「铜戟」）大概是重型、弯曲、扁平的军刀，锋刃在弯刀的外面（见：书八18的注释）。他的枪大概是标枪，铁制的枪头重十五磅多，可能附环以供投掷，一如同时代的希腊和埃及的设计。大部分武器都以青铜制造，枪头却是铁制。歌利亚的盾牌大概是竖盾，比圆盾为大。

十七8～10　决斗式战事　战果有时可由单独比武决定，派遣单人为己方军队的代表，藉决斗显出神明的旨意。埃及便尼哈桑的壁画（主前第二千年纪初期）和埃及《辛奴亥的故事》，都有单独决战的例子。一个主前第二千年纪上半的迦南陶瓶亦有决斗的描绘。时间上比较接近当时的对应例子，还有《埃利奥特》（海克特〔Hector〕对艾杰克士〔Ajax，又作 Aias〕，巴里斯〔Paris〕对曼尼雷厄斯〔Menelaus〕）和赫人哈图西利斯三世之辩述。在哈拉夫遗址发现的主前十世纪浮雕描绘两个斗士抓着对方的头颅，用短剑相击。

十七11　君王的角色　经文无疑有意暴露扫罗无能。百姓昔日所求的，是一位能够率领军队出战的君王。但另一方面，君王指派勇士代他上阵也没有出奇之处。因此即使君王是位勇猛的战士，也可给予其他人表现武艺的机会。就如现代拳击赛的主要项目之前，也有预赛一样。早在苏美史诗《吉加墨斯和阿卡》（Gilgamesh and Aka）之时，已有真勇士暂不上阵，差遣能干的属下先与敌方战斗的习惯。《埃利奥特》亦显然有此作法：派楚克勒斯（Patroclus）披上阿奇里斯（Achilles）的甲冑挑战海克特。无论如何，战况拖延了这么久，扫罗早当自己接受挑战。

十七12　以法他人　以法他人大概是迦勒家族在伯利恒地区的一支。伯利恒是以法他大族中的一个村落，后来宗族和村名合而为一。

十七12　伯利恒　请参看十六章4节的注释。

十七17～18　粮秣　戴维来到营中时，带来了大约半蒲式耳烘谷（小麦或大麦）、面包、奶酪，都是平民爱吃之物。谷粒通常用来制饼食用，一部分很可能会用来酿造麦酒。按照埃及文献，十块饼、半磅大麦、一壶麦酒便等于一日的标准工资。亚述年表描述士兵行军得携带谷物和马匹的草料。亚述的地方总督必须在军队行经该区时，打开粮仓提供服务。由于此时军队驻扎于犹大山区一带，当地人很可能有提供军粮的责任。

十七18　戴维向他们要什么　耶西要戴维向哥哥问好，并且「要一封信来」。戴维很可能必须带回某种信物，证明货物已经送到。这是耶西已经履行供应军粮责任的证据，戴维兄长亦因此可以领取配给。亚喀得（来自美索不达米亚的亚喀得语是希伯来语的同源语）的证物通常是装在盒子里的泥版，给信差携带。

十七19　伯利恒和以拉谷之间的距离　伯利恒和以拉谷之间约有十五哩。戴维要走一整天才能到达目的地。

_
从亚西加望向以拉谷

十七25　杀死歌利亚的报酬　古代君王经常有兴趣罗致勇将向他效忠。古代近东家族之间，婚约经常有政治或社会联盟的作用，使他们能够彼此互惠。因此，勇士的家庭透过与王室的关系能够得到重视，而君王亦能藉此与杀死歌利亚的著名英雄结盟。希伯来原文没有提及课税（和合本：「纳粮」），只说他父家在以色列是自由的。有学者认为这个希伯来语字眼和亚喀得语的同源字有关，该字在亚喀得语中有时是指一个社会阶层。若然，这字就是形容他家受王室的保护，得到田地和物资的俸禄，塞缪尔记上二十二7暗示这一点。这个受保护阶层在马里文献、汉摩拉比法典、埃施嫩纳法律中十分常见。按照这些文献，个人大概因为对君王所提供的服务，可以得到土地的封赏。乌加列文献中形容英勇行为所得赏赐的用语，或者与之更为相近。这人可得豁免，无需被强征到王宫服务。

十七36　伯利恒附近的狮子和熊　最近在巴勒斯坦的挖掘，显示铁器时代（主前第一千年纪初期）几个文化层中有狮子和熊的痕迹。熊通常出没于中央山地的山林地带，栖息于洞穴和森林之中。这时代中央山地的树林比现代浓密，狮子亦以此为家。现代虽然已经没有狮子的迹象，本地到了二十世纪初期依然有熊的存在。远古时代希腊、土耳其（安那托利亚）、近东、伊朗、印度都有狮子，分布极广的棕熊则有叙利亚品种。

十七37　期待神的介入　神明是人战争伙伴的观念在古代近东是很常见的主题。美索不达米亚和埃及都将胜利归功于神明。是神明自己主动与人相遇，继而与君主并肩作战（见四3～7的注释）。按埃及编制军团以神祇为名，并且在该神祇之纛下作战。迦南的神圣战士被视作大自然的蹂躏者。但这些文化也了解神明亦可以人为媒介参与其事，这人受任在战事中奉行神的命令。同时代的希腊文学《埃利奥特》是清楚的例证，诸神各自帮助保佑自己宠爱的人。

十七38～39　扫罗的盔甲　主前第三千年纪初期，埃及和美索不达米亚已经有使用甲冑（盾牌、头盔、铠甲、护胫）作为防御的证据。被考古学家发现的例证虽少，即使在最早期的绘画中（例如苏美城市拉加什的浮雕，以及埃及前王朝年代希拉贡波立〔Hierakonopolis〕的壁画），士兵已经穿着厚重的盔甲了。亚述王西拿基立（主前七世纪）的宫殿的墙上，展示了无数描绘亚述军装和战术的浮雕。君王的战衣和铠甲想必十分独特。戴维穿着出去，许多人必然以为是王亲自上阵。这种身分混淆的情况可能对扫罗很有吸引力，百姓到底是等着他领他们作战。《埃利奥特》也有类此交换身分的例子，派楚克勒斯穿着阿奇里斯的铠甲出战，希望能够威吓特洛伊人。戴维的推辞反映出他了解自己没有受过使用这些兵甲的训练，临阵披戴弊多于利。

_
主前五世纪哥林多式的铜头盔

_
主前六世纪辛杜斯的铜头盔

十七40　机弦　投石环索（和合本：「甩石的机弦」）虽然仅被形容为牧童的武器，正规战事中也有使用，歌利亚应该很清楚它的杀伤力。西拿基立尼尼微王宫壁画有亚述的掷石兵。在巴比伦名为《卢鲁彼勒南默基》（Ludlul Bel Nemeqi）的智慧文学中，被害人用一连串暗喻描述自己如何得到拯救。其中一个宣称玛尔杜克神攫取敌人手中的机弦，打开他的飞石。铁器时代的犹大城堡拉吉发现了一些亚述掷石兵所用的弹球，有拳头大小（直径2～3吋），曾用于主前七○一年亚述人围攻拉吉的成功战役中（主前587年巴比伦围攻拉吉时，亦可能再度使用）。便雅悯人亦以掷石兵的准确和杀伤力强闻名（士二十16）。掷石精兵所投掷的石弹，估计可以超过时速一百哩。其有效射程大概不会超过一百码。掷石方法是将石弹放置在两端系绳的皮兜中，在头顶急旋，然后将一边的绳索放开。

十七43～47　骂阵　歌利亚辱骂咒诅戴维和他的神，反映了近东和地中海东部各处的军队，在这种冲突中常说的话。夸张性侮辱的用意是打击对方的锐气和勇气。这些咒诅不是空话，而是相信真有说话者之神祇支持的。主前七○一年时，西拿基立的代表在耶路撒冷城门口颂扬亚述神明的伟大，讥笑犹大的神，说祂无力保护自己的城（王下十八17～36）。在《吉加墨斯史诗》中，守卫香柏树林的胡瓦瓦（Huwawa）说，吉加墨斯应当把自己的肉给鸷鸟和食腐动物吃食。

十七43　歌利亚之神的名字　本节虽然没有提及歌利亚之神的称号，圣经却指出非利士人主要神祇之一名叫大衮。大衮是幼发拉底河中游地区与地中海沿岸之间，很多西闪族人的守护神祇。迦萨和亚实突两个非利士的城市中，都找到了大衮庙的遗址。此外，非利士人所崇拜的神祇还有︰庙宇在以革伦出土的巴力西卜，以及有一庙宇在伯珊（译注：塞缪尔记称为伯珊〔Beth Shan〕的城，圣经其他地方作伯善〔Beth Shean〕）的亚斯他录（撒上三十一8～13）。然而考古学证据更显示非利士人与爱琴海地区，仍有祭仪和建筑学上的联系。亚实突、以革伦，和卡西勒遗址，都找到了类似在爱琴海发现的女神图样。此外，出土的还有受爱琴海设计影响的祭仪法器。

十七45～47　戴维夸口的根据　戴维的宣告在古代的神学架构中，是可以接受的。在此对立的有两个概念。第一个概念是对于战斗中的神祇来说，比较强壮，装备较好的战士是更为有效的器皿。这是歌利亚看来优胜的原因。戴维按这逻辑推理到其必然的结论，求得第二个概念。神明若果当真是透过人类器皿彼此争战，这些人有何力量和武器都不相干。因此，戴维称神为万军之耶和华，以军事性的用语形容祂是「以色列全军的神」。他夸口的根据是耶和华而非自己的能力。这说法在心理上，可能足以削弱歌利亚的自信。在《埃利奥特》中，海克特同样承认阿奇里斯比自己优胜，但亦指出神明可能在他一方，使他能以击杀阿奇里斯。在另一个例子中，海克特与忒拉蒙（Telemon）之子埃阿斯打成平手时，海克特提出延期再战，以待神明决定谁当得胜。

十七49　戴维的石弹　关于戴维掷石时和歌利亚之间的距离，经文并没有提供任何数据。机弦所掷的石弹足以致命，但必须击中（有护甲之）头部的几个要害才行。戴维打中的是少数几个足以击昏人的部位之一。这容许他进前夺取歌利亚的佩刀，趁他昏迷把他杀死（并非如 NIV 所说，是石弹把他击毙）。

_
在以拉溪流中挑选石头

十七51　砍下敌人的头　用敌人自己的武器把他杀死并非前所未见。后来比拿雅亦同样夺取一个埃及人的枪，用那枪把他杀死（撒下二十三21）。在埃及文学中，辛奴亥曾经用一个雷坦努（Retenu）士兵的战斧杀死其人。歌利亚的首级大概是用来示众的战利品。据说亚述王亚述巴尼帕与王后在园中饮宴时，将以拦王的首级展示在邻近的树上。

十七52　迦特、以革伦、色拉音　以革伦和迦特一样，是非利士五大城市之一，在迦特以北约五哩处。色拉音是个城市（也是路名），在梭哥和亚西加附近（见：书十五36）。它大概是亚西加东北约一哩外，今日的沙里亚废墟（Khirbet esh-Sharia）。因此，色拉音是在迦特东面约六哩，以革伦东南七哩处。从色拉音西行的大道可以通往迦特，也可以通往以革伦。

十七58　有关戴维的经外资料　戴维其人并没有在任何古以色列碑文，或以色列以外任何史料，或当时代耶路撒冷的任何文物中提及。然而新近在但城遗址出土的主前九世纪亚兰碑文残片，却以「戴维家」一名，来称呼继联合以色列王国而起之犹大王国的王室。这是来自敌国的经外证据，证明犹大人自视其王朝是源于某位名叫戴维的人，这戴维几乎必然是圣经中的戴维。

十八1～30
在扫罗家和朝廷的戴维
十八4　乔纳单送给戴维的礼物　用来形容乔纳单送给戴维之外袍的字眼，经常是指王袍。乌加列文献提到太子穿着特别的衣袍。以色列若有此例，乔纳单将外袍送给戴维就等于是逊位了。此外，他又将日常所用的战衣和弓送给戴维。以色列人佩刀的方法，是将刀鞘悬在腰带之上。弓大概是动物的角、筋与木条黏合制成。乔纳单送给戴维的礼物，很可能显示他愿意将自己作为以色列国位继承人的身分，禅让给戴维。他这样做是表示忠于戴维，甚至可能表示臣服。

十八5　戴维的官位　在此交给戴维管理的武装部队，是专业军人组成的常备军。他的职务可能不是带兵，而是行政（「陆军部长」之类），与塞缪尔记上十八13不同。该节描述他受委任为现役的司令。

十八6～7　扫罗和戴维的对比　「扫罗杀死千千，戴维杀死万万」是平行诗体表达巨大数目的标准方法。诗篇九十一7使用类似的平行句子，描写神保佑人免受瘟疫之害。甚至乌加列诗歌也用这种对句，形容工匠神祇科撒瓦哈西斯（Kothar-wa-Hasis）巧工制造成千的银器、上万的金器。这些字句的用意是表达数目之大，不是比较谁比谁优胜。虽然有时最受推崇者是放在最后，扫罗发怒之由可能不过是因为将戴维与他相提并论，就是把他视作与身为君王的自己同等。

十八10　琴　请参看十章5节，十六章16节的注释。

十八10　枪　扫罗的枪似乎是令牌一类的王权标志（又见二十二6，二十六7）。扫罗在二十二章6节中持枪立于臣仆面前，彷佛埃及艺术对君王手持令牌的描绘。亚述图画中的君王亦经常手持兵器，枪是其中一种。此枪不如较短的标枪是为投掷而设，而是步兵用来击刺的武器。但《埃利奥特》亦有描绘勇武的战士投掷重型的枪矛，有效地击杀对手。

十八13　戴维的官位　本节说戴维统领一千人（和合本：「千夫长」），但这字大概是指一个宗族所派遣的部队，人数随宗族大小而异。随着历史的发展，部队人数才以一千为标准，但在此以前每队可能少至十人。以色列军显然是以这种「宗族」分队（民三十一5；书二十二21、30；士五8）。在「千夫」以下，军队可以再分为「百夫」（撒上二十二7），甚至「五十夫」（见：撒上八12的注释）。戴维如今成为现役的军官。

十八17　娶王的女儿　娶君王的长女能冠以戴维「王的女婿」的头衔，大大提升其社会地位，在某些社会中，甚至可以是登上王位的进身之阶。但以色列显然无此习例。戴维自知出身配不上扫罗家族，但扫罗亦有兴趣罗致这个知名的战士，向他效忠服务（见十七25的注释）。因此戴维较低的社会地位，对于与扫罗家通婚并不构成障碍。

十八25　聘礼　聘礼是未婚夫付给女子双亲的金额（见：创二十九21～24；出二十二16～17；申二十二23、25，二十二29的注释），基本上是以备在丧夫或被弃之时，供给妻子的需要。王室一分子自然无此需要，但聘礼的数额依然反映了新娘的地位。戴维并没有足够财富与王族通婚，但聘礼是由女子父亲定的（见：创三十四12），扫罗要求的聘礼不是按照财力，而是按照未来夫婿的勇武。用砍下的肢体计算阵亡人数的作法，在古代近东并不罕见。砍下来的大都是手（见：士八6的注释）或头（王下十6～8；亚述王撒珥根二世亦有将首级聚集成堆的习惯）。要求阳皮是要保证死者都是非利士人，因为以色列其他大部分的邻邦都有割礼的习俗。

十九1～24
扫罗追杀戴维
十九13　神像　这字原文作特拉芬（teraphim），指家用的偶像，似乎可用作占卜（结二十一21；亚十2），并且与家族的运气和繁荣有关。圣经作者提名谴责这种偶像（出十五23；王下二十三24）。创世记三十一章的记述也是用这字眼形容拉班的神像。拉结能够将这些神像收藏在骆驼的驮篓中（创三十一34），证明其体积颇小。然而按照本节，戴维米甲家的神像却有真人的大小和形状。很多小的偶像，都在美索不达米亚和叙利亚─巴勒斯坦出土。这是「通俗」或地方性宗教的一部分，与主要神明的庙宇和全国性祭仪有别。最近发表的研究提出这些神像可能是祖先的代表，但其他学者则相信它和家族的守护神有关。

十九18　拉玛　寻找安全之地的戴维从基比亚／迦巴，走到只有两哩外的拉玛，亦即塞缪尔的家乡。

十九18～24　拿约　拿约一语只在本段与拉玛同用。它大概不是专有名词，而是泛指营地。马里文献用与这个希伯来用语同源的亚喀得语字眼，形容流动牧民社群在城郊的营地。以色列的先知团体可能是居于这些牧民的住处，也有可能是在拉玛城外建立类似的营地。

十九20　魂游象外之预言　当时人可以受训为职业的先知（或先见），以色列史的早期有先知的行会，一般称为「先知的儿子」（和合本：「先知的门徒」）。这些先知通常使用各样的办法，预备领受预言性的默示。在驱使人进入昏睡（超脱）状态方面，音乐扮演十分重要的角色。他们相信这种状态能使人易于领受神明的信息。马里文献提到庙宇中有整个阶层的人，经常作出超脱式的预言。超脱式预言，或似乎在「着魔」或魂游象外状态底下所说出之预言，在美索不达米亚是由称为穆胡（muhhu）的僧侣执行的。在以色列，超脱往往令先知被视为狂人（例如见十九19～24；耶二十九26）。只是它在本节的结果并不是耶和华的预言信息，而是作为神能力临到使者身上的表征。就此而言，它可说是和使徒行传二章如火焰之舌头相同。

十九22　西沽的大井　西沽是指光秃的高处，不当视作专有名词，因为这字有定冠词（专有名词并不常见）。从基比亚通往拉玛的两哩路上，共有超过半打的水井或水泉。

十九24　扫罗「露体」　连扫罗免不了被神的灵「感染」，受其控制（有超脱性的经历），结果脱去衣服。这是扫罗在各方面被圣灵掌管的又一例证（参十10，十一6，十六14）。译作「露体」的字眼可以是指脱去外衣，不一定是指完全裸体，本节大概是这意思。扫罗不但在塞缪尔面前蒙羞，他摘下王者标志更是他国王身分被神弃绝的证据。

二十1～42
乔纳单帮助戴维
二十5　月朔的节期　由于使用阴历的缘故，古以色列以每月的初一日新月初现之时为节期（即每二十九或三十日一次的节日）。这日与安息日一样，所有工作都告休止（见：摩八5），并且需要献祭（民二十八11～15）。王国时代君王成为这些庆典的要角（见：结四十五17），这可能是扫罗的筵席在政治上为何如此重要的原因。这节期到了被掳归回的时代依然奉行（拉三5；尼十33）。从主前第三千年纪末期开始，直到主前第一千年纪中期的新巴比伦时代，月朔在美索不达米亚也是重要节日。

二十6　家庭性年祭　以利加拿和哈拿一家亦有奉行家庭性年祭的传统（见一3的注释）。这年祭与农业和朝圣节期是互不相干的（代下八13）。当时戴维全家要在宗族的根据地伯利恒聚集。由于这是尽责和向家庭效忠的表示，戴维以年祭为由推辞不在扫罗的月朔庆典中出席，是很方便合理的。

二十26　在礼仪上不洁　扫罗相信戴维缺席可能是由于礼仪上的不洁。祭仪活动如月朔节期等，不洁的人都不得参与。好些理由都能使人不洁：接触人体分泌如血或精液等，触摸尸体或病人，触摸曾与不洁之物发生接触的东西（见：利十一～十五有关不洁和净化礼仪的律法）。净化的主要方法包括洗澡、等待期、献祭，和受祭司检验。

二十一1～9
戴维逃经挪伯
二十一1　挪伯　挪伯的确实位置不明，但学者一般相信它是在耶路撒冷北面不远之处。可能地点包括斯科匹山（Mount Scopus）坡的拉斯梅沙里夫（Ras el-Mesharif），和库默（Qu'meh）（见：赛十32）。在戴维时代这是圣所的所在地，由亚伦的后人供职。圣所大概是在以利和他儿子死后（见：撒上四10～22），从示罗迁移至此。

二十一4～6　桌上的饼　陈设饼桌上要摆设十二个新烘出来的饼，象征以色列的十二支派（见：出二十五23～30）。祭司每逢安息日要食用这饼，并且安放新饼（见：利二十四5～9）。这时由于急需粮食，戴维又保证他的手下在礼仪上洁净，亚希米勒的职权容许他特准他们食用。

二十一5　洁净　由于这是保留给祭司食用之物，戴维必须宣誓保证他的手下在礼仪上洁净，祭司才可以将「圣饼」交给他们。性交和触摸行经期间的女子，都能使人「不洁」（利十五32～33）。

二十一7　司牧长　以东人多益大概是扫罗聘请的雇佣兵。不少译本都容许轻度的修正，将这字改作「传令兵」。作为国王信差或密探，他要在全国传达命令，并且禀报异常事件，如戴维忽访挪伯等；这翻译与此十分吻合。马里文献亦提到过国王信差有此功用。但另一方面，司牧长也是很普通的行政职位。例如这也是抄写乌加列神话《巴力与摩特》之文书的职衔之一。

二十一7　多益在此的原因　圣经说多益于挪伯留「在耶和华面前」。他可能是等待给王所提出之问题的回复，也可能是私人的求问。他若是信差，则前者最有可能。他如果是牧人，则可能是正在运送祭牲，或向挪伯祭司报告其活动。

二十一9　放在以弗得后边　按照出埃及记二十八6～14的形容，以弗得是大祭司的服装。以弗得在古代近东是用来给神像穿着的衣物。由于这里没有偶像，另一个可能是它是挂在某种架子上（这也是士师记八24～27，基甸之以弗得的另一个解释）。当时约柜仍未恢复应用，以弗得可能成了圣所中最重要的圣物。掳获的权能之物如歌利亚的刀自然得安放在此（正如约柜也是放在大衮庙内；见五2的注释）。

二十一10～15
戴维与亚吉
二十一10　亚吉　这个亚吉王并没有在任何经外史料中出现，但有证据显示后期非利士有另一位王，也是名叫亚吉。按照主前七世纪的亚述记录，帕迪（Padi）之子伊考苏（Ikausu）是以革伦王。在以革伦（米克纳遗址）出土之同时代碑文所记的帕迪之子亚吉，与这伊考苏是同一个人。

二十一10　戴维为何前往迦特？　距离挪伯虽然超过二十哩，迦特仍是非利士主要城市中最接近犹大的一个。戴维很可能有意向非利士人提供作为雇佣兵的服务。他们应该会欢迎戴维这样知名的武官，不与他们对敌，反而和他们合作。此外，戴维向他们效忠可能至终会给他们机会发动攻势，罢免扫罗，另立戴维作为以色列的傀儡君王。这一切都是非利士人欢迎戴维的理由。然而意料不到的因素，却使情况有所改变。

二十一11　唱歌　亚吉的顾问提出戴维作为勇将和非利士仇敌的名声，覆述在塞缪尔记上十八7首次出现的诗歌，警告首领不可信任戴维。这个戴维称颂的地位达到了国歌的程度，消除了戴维希望非利士人能够想象一切与他合作的优点。

二十一13～15　装疯　戴维并不愚笨，知道作为敌军战士的名声，消除了自己作为雇佣兵、盟友、政治傀儡的资格。故此聪明地改变举动，摇身一变成为疯子。戴维名气虽大，却没有几个非利士人曾经就近见过他，能够一眼认出他来。戴维自表身分，是他们知道他是鼎鼎大名之戴维的惟一证据。他一旦装疯，这证据的可靠性就受到质疑。如今他不过是个自称为名人的疯子而已。古代近东经常将精神病视作神明附身。显示这点的一个迹象，是本节用来形容戴维举止的字眼（shaga'），列王纪下九11；何西阿书九7；杰里迈亚书二十九26用这字形容先知的超脱行为（「狂妄」）。这些人虽被接受为神明临在的象征或其使者，却不是追求的对象。当时人容许他们存活──戴维期待的正是这一点──但却尽可能排除他们不成为主流社会的一部分。

二十二1～5
戴维组帮
二十二1　亚杜兰洞　这个位于萨非拉的地方（大概是伯示麦以南5哩，迦特东南10哩的玛德库尔酋长遗址），是戴维和他手下在他流亡时期的集结地和据点（有关戴维与他三十勇士的事迹和这地的关系，见：撒下二十三13）。此地似乎是非利士和以色列领土之间的「无人地带」。

二十二1～2　戴维一帮人　和往昔的政治或社会异见人士一样（见：士十一3耶弗他的那帮冒险分子），流亡时期的戴维也是组织了四百名属下。这些人之中虽然包括了一些家人（他们若不流亡，则可能会被扫罗因戴维之故囚禁或杀害），大部分相信都是社会中流离失所的人（古代近东文学称之为「哈比鲁」人）、雇佣兵，或认为有机会推翻扫罗的人。怨恨和不满使他们拥戴戴维为领袖。

二十二3　摩押的米斯巴　这个米斯巴（「哨站」）的确实位置不明。它大概是摩押的王城，至少也是一个堡垒。约但的凯拉克（Kerak）和鲁詹梅什勒弗（Rujm el-Meshrefeh）都有可能是其遗址。

二十二3～4　摩押为何能提供保护？　可能由于祖先路得是摩押人，戴维觉得摩押王会因血缘关系，向他父母提供庇护（见：得四17～22）。戴维亦有可能是期待摩押视扫罗为敌人（撒上十四47）。士师时代时阿拉拉赫王伊德里米（Idrimi）逃往位于埃玛尔的外祖家中，是革命家向母亲祖国寻求庇护的另一例子。伊德里米在流放时期成为哈比鲁党的领袖，最后靠这些人的帮助得以复辟。

二十二4　山寨　此地最有可能是戴维在亚杜兰洞附近的大本营（见：撒上二十二1）。部分学者提出这是指马萨大（Masada）。

_
亚杜兰洞

二十二5　迦得　这位以色列的先知或先见首次在此出现。他要戴维归回犹大正视扫罗的忠告，向戴维提供神的赞助，使他可以开始追求国位。有关他和戴维人口调查的关系，参看：塞缪尔记下二十四11～25的注释。

二十二5　哈列的树林　这个森林地区的确实位置不明，但必然是在犹大境内。学者提出有可能的地点包括科雷萨废墟（Khirbet Khoreisa，在希伯仑东南约6哩），和基伊拉（今希伯仑西北约6哩的基拉废墟〔Khirbet Qila〕）附近的卡拉斯（Kharas）。

二十二6～23
处死祭司
二十二6　基比亚的垂丝柳树　统治者再次被描绘为坐在树底下听案（见十四2的扫罗，以及《阿赫特史诗》中的乌加列王达尼珥）。垂丝柳是一种适应了沙漠环境的树木，树枝多而细长，叶如鳞片。在山地的基比亚附近十分罕见。在此更可能是个祭仪场所的标志（见：士四5在圣棕树下审判的底波拉）。

二十二7　军官的特权　君王、酋长、军阀保持属下军官效忠和拥护的法子之一，是借着封赏土地（采邑）及收取其中农产和其他资源的权利（参八12～15）。例如汉摩拉比法典和马里文献，都有描述封地得主的权利，和对国家的责任。如是者扫罗提醒属下他们所得的采邑，全得倚赖他的恩惠。若要保有采邑，就不能盘算转而效忠戴维。他们也不当信任戴维有能力让跟从他的人保持原有的封地和军阶。

二十二10　求问神　古代近东分派给大祭司的责任之一，是应邀求问神谕。巴比伦和亚述的宗教文献提到检验牲口内脏，查考预兆文献，和使用与神明有关的对象占卜未来。他们在挪伯所用的，大概是乌陵和土明（见：出二十八30）或以弗得（见：撒上二十三5、9中，亚比亚他如何使用以弗得）。二十一章1～9节并没有提到谕示，但亚比亚他在二十二章15节承认曾经为戴维求问神。

二十二14　戴维的官位　由于君王极少正式访问别国首都，作为王室特使的人就成了君王的替身。他们的角色是作为外交公使和谈判代表，有时更为对神明的特使。王使是所代表国家权柄和势力的化身，通常会得到地方官员妥善的款待。他们本人和私有财产都受到保护。亚希米勒覆述戴维与众不同之处，如他身为王室一份子以及他是王侍卫的司令官，作为帮助他的辩护。只有最可靠、最忠心的人，才能擢升到这种官阶（见十八27；撒下二十三22～23）。他向戴维提供食物，是作为对公使的尊重。来自马里和其他美索不达米亚城市的文献列举食物、衣着，和其他必需品，是用来供给王室特使路上所需，以求取悦他们的君主。

二十二16～19　王怒灭祭司社群　扫罗屠杀亚希米勒和挪伯整个祭司社群命令的亵渎程度，严重到他自己的军官拒绝执行。愿意照做的只有以东雇佣兵多益一人，于是挪伯居民被屠杀净尽。扫罗的命令是他精神不稳定的另一证据；并且他将要发现（二十八6），此举使他基本上与耶和华隔绝。君王往往被政敌指为冒犯神明。如同亚述王杜库提宁努他以「触犯沙马士」罪指控卡什蒂利阿什，以及波斯王古列宣称自己被玛尔杜克神拣选来惩罚拿波尼度，因为拿波尼度未能尽职尊崇这位神祇及其祭司。而主前十四世纪埃及独行其是的法老亚肯亚顿，则褫夺了极其权势之亚孟─锐神祭司的特权，并且在所有碑文中涂抹亚孟的名号。故此，扫罗的行动亦可视为严重亵渎的行径。

二十二20～23　亚比亚他　挪伯屠城事件只有一位祭司幸免于难。亚希米勒之子亚比亚他带着圣物以弗得（二十三6），逃到戴维的营中。亚比亚他告诉戴维发生了什么以后，戴维为这事件负责，接纳这位祭司为他团体的一份子。这是整件事的关键，戴维的营中从此有了神的代表，扫罗与神则再无联络。亚比亚他后来更用以弗得为戴维求问神，（撒上二十三9～12），并且在这帮流亡之人中，作为神临在可见的象征。再者，有关以利家族的预言（撒上二～三）也在这事件中应验，因为这些祭司都属以利的宗族。

二十三1～29
戴维被追捕、得救
二十三1　基伊拉　基伊拉（今希伯仑西北约6哩的基拉废墟）位于萨非拉东部，非利士的边界附近，相信经常被劫掠者突击。亚马拿版片亦提到过这个城市，是耶路撒冷和希伯仑统治者互相争夺的对象。

二十三1～5　非利士人　有关非利士人作为迦南人种之一，以及作为以色列仇敌的讨论，参看四章1节的注释。

二十三9～12　用以弗得求问神　有关使用以弗得占卜的讨论，参看：士八24～27的注释。亚比亚他能够替戴维求问神，与扫罗缺乏神的带领形成强烈的对比。

二十三7　设防城　基伊拉被形容为有门有闩可供关锁的有墙城。作为南北穿越萨非拉地区和东入犹大之大道的枢纽，这城必须设防抵御攻击。留意非利士人在二十三章1节所攻打的，是没有设防的禾场。扫罗看见戴维受城墙之围，臆断要擒获他应当比在空旷地区容易。这遗址未被挖掘，故此考古学不能为经文提供进一步的数据。

二十三14　西弗旷野的山寨　西弗遗址（Tell Ziph）的地点位于基伊拉东南十三哩，希伯仑东南五哩之处。此地虽属犹大领土，却是在荒凉的草原范围以内，逃亡者很容易就能找到藏身之处。山寨是用作传信站的小型前哨基地，当地牧人和村民以之为联络地点。

_
西弗旷野

二十三15～18　树林　这字的意思是「树林」或「山林」（NIV 音译为「霍里什」），进一步规限戴维和他属下在犹大旷野躲藏地方的位置，作为他和乔纳单会面的背景。学者一般把它考据为西弗遗址以南两哩外的科雷萨废墟。

二十三19　哈基拉／叶希芒　犹大旷野东缘与死海平行的带状不毛之地称为叶希芒（Jeshimon）。此地虽然干旱，崎岖的地势却为逃亡者如戴维提供了很多隐蔽的地方；哈基拉山就是其中之一（见二十六1、3十分相似的描述）。

二十三24　玛云旷野南边的亚拉巴　戴维进一步南迁到死海沿岸的犹大旷野，亚拉巴不过是指整个约但河裂谷，在此大概与犹大旷野同义。玛云大概是希伯仑南面八哩，西弗遗址南面四哩半的马因废墟（Khirbet Ma'in）。

二十三29　隐基底　隐基底绿洲位于死海中部，耶路撒冷东南约三十五哩之处。源源不绝的泉水，使它在这荒芜地区，洒上了一抹生命和色彩。在其悠久历史中，这地曾经用作祭仪场所、军事岗哨、商业中心。戴维选择这个地区的理由，大概是基于这一带洞穴的数量和水源的供应。考古学家在这附近发现了好几个分裂王国时代（主前八至七世纪）的堡垒。一个建于水泉，另一个则建于峭壁顶部，可以俯瞰方圆数哩内的游人。

_
俯瞰隐基底

二十四1～22
戴维饶扫罗一命
二十四2　野羊的盘石　隐基底（基底泉）是「山羊羔泉」的意思。这些盘石的名字大概源自水泉的名称。附近山头出产野山羊（ibex），这地名亦可能源出于此。但无论如何，率领三千人在这地区进行搜索，总是很危险的任务。

二十四3　扫罗入洞的原因　洞外的羊圈显示可能有人供他盘问戴维的行踪，但扫罗独自入洞却是因为他想大解时不受干扰而已。

二十四4～5　扫罗衣襟的重要性　大祭司的服装有精工装饰的底边（出二十八33～34），扫罗的外袍也会有独特的缘饰或设计，作为王者的标志。它可能经过特别的染色或有专供御用的独特缝工，象征其人的力量和权柄。在某个马里文献中，衣襟在泥版上的压印是先知的身分证明。在亚喀得文献中，丈夫切断妻子外袍的衣襟表示休妻。在外交情况下则是断绝友好关系的象征。

二十四6　耶和华的受膏者　戴维拒绝趁机杀死扫罗（又见二十六8～11），是根据君王是「耶和华的受膏者」之身分。使他得位的是神，因此亦惟独神才能使他失位。对于王位的争夺者来说，刺杀手段所开的是极为不良的先例（看它在王上十五25～十六27如何逐步升级）。只要能够保持作为「耶和华受膏者」的神秘感，受命于神对君王来说，是十分有效的保障。故此，戴维拒绝行动，一方面是忠于神原本立扫罗为王的任命，另一方面在他即位后，亦能以此为谴责刺杀行为的根据。古代近东一般相信君王本人受神明的保佑。赫人某个对君王的祝词就反映了这一点：风暴之神会摧毁任何对王构成威胁的人。

二十四14　死狗　在亚喀得文学中，自贬往往是谦卑的表示。自比为死狗或流浪狗甚为普遍。亚马拿书函和拉吉书函中，也有用过类似以狗为题的暗喻。

二十四21　不剪除后裔的誓　古代近东非因世袭而得位的君王，普遍都习惯实时处死上一任君王的后代，以消除竞争对手和叛乱的可能。但灭绝整个家族，这政治上的权宜之计，在通俗的想法中却对已死家人的来生有不良的影响（进一步数据，见：民三12～13；书八29）。

二十四22　山寨　请参看二十二章4节的注释。

二十五1～44
戴维与拿八和亚比该
二十五2　玛云旷野　请参看二十三章24节的注释。

二十五2　迦密　这城镇是在犹大旷野之内，约在希伯仑东南八哩，玛云以北一哩之处。按照十五章12节，扫罗从亚玛力人攻取这城，是以此地居民有效忠扫罗倾向是意料中事（可见于10～11节拿八对戴维的反应）。

二十五3　拿八　这个人名的意思是「愚人」。没有一个母亲在儿子出生时给他这样取名，因此较有可能是圣经作者加诸其人身上的名字，以表示他在故事中的角色。他的愚昧和妻子亚比该的智慧形成了强烈的对比。

二十五7　护卫羊群　戴维对拿八的口讯暗示他的人自愿保护他的羊群，不受野兽和匪徒的攻击（见15～16节）。剪羊毛是数点羊群，酬谢牧人的庆典，戴维这时亦为属下求取供养之物。主前第二千年纪初期一个牧工和羊主之间的合同，在美索不达米亚城镇拉撒出土。牧工通常在剪羊毛时平安交出绵羊山羊，以换取薪水或佣金。戴维属下所求的就是这报酬的一部分。这报酬通常包括羊毛、乳制品，或谷物。拿八不但一口拒绝他们的请求，更对戴维出言侮辱。

二十五18　亚比该礼物的供应　按照拿八自己的话，他所给仆人的报酬是「饼、水、肉」（二十五11）。如今亚比该将二百个饼、两皮袋酒、五只宰了的羊包括在礼物之内。这些礼物承认戴维和他属下为拿八羊群所提供的保护和服务。此外，她又加上一蒲式耳（五细亚）烘穗、一俄梅珥（两夸特）葡萄干（按照七十士译本之较佳版本）、二百无花果饼，作为庆典时殷懃款客的表示。这是仓存的食粮，对戴维一党人十分有用。

二十五23～31　古代近东的说词　说词通常出现于智慧文学之中，亚比该的话也不例外。她劝谏戴维不要理会愚人说话（参：箴二十六2）的方式，仿若埃及蒲他霍特普（Ptah-Hotep；主前2450年）和阿曼尼摩比（Amenemope；主前七世纪）的《教训》，和主前七世纪的亚述哲人阿希卡尔的话。这些人和亚比该一样，都是颂扬忠贞为美德，并且强调统治者对百姓的责任。后者是古代近东最有名的一篇说词──埃及中王国时代《善辩农夫的抗议》──之中，不可或缺的一环。

二十五39～44　君王以婚姻为结盟手段　古代近东到处的外交文献，都包括了作为国际政治联盟工具的婚约。主前十八世纪的马里王心利林，将几个女儿嫁入邻国的内宫，自己又娶了几个外国女子，成功地巩固势力，使国土更加稳定。戴维登上以色列国位之前，亦结了好几次婚，以巩固自己的政治和经济地位。和扫罗女儿米甲的婚姻，使他成为王族的一份子。与亚比该结婚拉拢他和希伯仑地区的关系，娶耶斯列人亚希暖则是与米吉多、伯珊一带的家族建立联系。这个亲族的关系网保证全国各地的长老议会中，都能够有拥护戴维的声音。

二十六1～25
戴维第二个杀死扫罗的机会
二十六1　地点　请参看二十三章14、19节的注释。

二十六8～11　耶和华的受膏者　请参看二十四章6节的注释。

二十六11　枪和水瓶　枪通常是步兵在前线所用的武器，这不是君王所站的地方。扫罗似乎时常枪不离手（例如见十八10，十九9；撒下一6），表示这枪大概是他王位的标志。故此，它可能是礼枪。可能也重要的一点，是扫罗从前想要击杀戴维时，用的也是这枪。本节中的水瓶或壶子，大有可能是这时代的圆盘状器皿，瓶口两旁有提手可供系上皮带。在这地区夺取人的食水和武器，是使他有性命危险。因此戴维此举是要证明扫罗生死在他手上。

二十六19　被逼事奉外邦神　人一旦被逐出国，就失去了在熟悉之圣地崇拜己神的机会。他们若要崇拜，只得崇拜外地的神祇，接受侨居地之人的习俗。埃及中王国时代被放逐者辛奴亥的故事，也表达了类似的思维。

二十六20　山上的鹧鸪　捕猎鹧鸪的方法，是击打树丛追赶雀鸟，直到牠们筋疲力尽为止。如此描述扫罗追赶戴维最是恰当。希伯来语鹧鸪一字的原义，还有一个双关语。这字原本是「求告于山者」的意思（见：耶十七11）。戴维谴责扫罗王时，说的正是这一点。

二十七1～12
戴维作非利士的藩属
二十七2～12　非利士佣兵的角色　古时雇佣兵颇为普遍（见：耶四十六20～21）。这些人往往都是政治逃亡者，和戴维一样。他们对主人的效忠，是基于他们对将其流放之统治者的憎恶（主前五世纪时，很多希腊僭主〔tyrant〕被逐后加入了波斯大军，在马拉松之役〔Battle of Marathon〕与希腊联军作战）。同样地，迦特王亚吉误信戴维，一方面是由于戴维和扫罗势同水火，另一方面戴维劫掠给他的无数礼物，亦自有帮助。戴维乘此机会（一）逃避扫罗，（二）藉劫掠增加财富，用来联络犹大地的长老，（三）学习军事战略和非利士人的铁器科技，以及（四）藉劫掠行动消除以色列的部分仇敌。戴维不留活口，故此能够一直保持亚吉的信任，直到归回犹大登基为止。

二十七2～3　迦特　迦特的确实位置虽然未有定论，学者现今的看法认为迦特是萨非拉北部，以革伦／米克纳遗址以南五哩的萨非遗址。亚马拿书函证明这城在非利士时代以先已经存在，其居民照传统是迦南的亚衲族人（见：书十一22）。迦特是非利士五大城邦之一，也是巨人歌利亚的家乡，和攻打以色列战事的领导者（见：士三3）。

二十七2　亚吉　这个亚吉王并没有在任何经外史料中出现，但有证据显示非利士后期有另一位王，也是名叫亚吉。按照主前七世纪的亚述记录，帕迪之子伊考苏是以革伦王。在以革伦（米克纳遗址）出土之同时代碑文所记的帕迪之子亚吉，与这伊考苏是同一个人。

二十七6　洗革拉　洗革拉的确实位置仍有争议。学者提出的地点有好几个。但可能性最高的则是沙里亚遗址（Tell esh-Shari'a；位于尼革西北部，迦特东南约十五哩），和是巴遗址（最常被视为古别是巴的遗址，在现代别是巴市四哩外；见：创二十二19注释）。争论的原因是沙里亚遗址铁器时代（王国时代初期）的遗迹可能有些断续之处，以及别是巴的原址可能在是巴遗址西面。是巴遗址的定居历史虽与洗革拉的现有资料相符，这看法却将洗革拉定在迦特南面超过三十哩之处。这两个理论都是将戴维的山寨考据在尼革之内，他在此地很容易就能向南面的西乃半岛发动攻势，或东侵以东、米甸。这些地方和非利士地有足够的距离，使他能够在无人监管的情况下活动。

二十七7　年代小注　这是戴维即位之前的最后一个阶段。学者一般认为他在主前一○一○年左右登基。

二十七8　基述人　这些人住在西乃半岛北部，非利士东南面的地区（见：书十三2），但不可与巴珊地区戈兰南部的基述居民（书十三11）混为一谈。后者是戴维属下掠兵无法到达的区域。这些南部的基述人据信是非利士人的盟友，因此是戴维在尼革地区的正当袭击对象。

二十七8　基色人　原文「吉齐人」一语只在本段出现，此外没有任何经外史料提及。其他古卷的异文将这些人指为「基色人」（和合本）。基色镇位于迦特东北十至十二哩之处，洗革拉若在迦特以南二十五至三十哩，就不太可能在戴维的袭击范围之内。

二十七8　亚玛力人　请参看：申命记二十五17～19的注释。

二十七8　书珥　书珥旷野位于西乃半岛北部，迦南和埃及东北边界之间的地区（见：出十五22的注释）。游牧民族如基述、亚玛力等民族，传统上在这地区定居，以其干旱环境作为天然屏障。

二十七10　耶拉篾　戴维对亚吉模棱两可的回答，表面上显示他是劫掠犹大的村落。耶拉篾是犹大的一个宗族，住在别是巴南面不远之处（见三十29）。

二十七10　基尼　请参看：民数记二十四21～22的注释。

二十八1～25
扫罗和隐多珥的交鬼妇人
二十八2　戴维作近卫　戴维从前服侍扫罗（二十二14），如今又被委任为亚吉王近身护卫的首领。此事把他陷入左右为难的困境，因为他几乎一定要参加与扫罗正面为敌的战争。

二十八3　交鬼的和行巫术的人　有关占卜的整体性讨论，可参看：申命记十八章的注释。行巫术和邪术之人受谴责，是因为他们与迦南宗教有关，并且其「技艺」不以耶和华为对象，反向灵界寻求知识和能力。他们所代表的，是一种「通俗宗教」。本段中遭禁的人所奉行的占卜，是在仪式性陷坑中招来祖先鬼魂，把未来告知活人。

二十八3　禁令　扫罗严禁交鬼和行巫术者的决定，通常是值得嘉许的作为，因为这种行径与迦南崇拜习俗有密切关系。这些人的功用是招祖宗的魂，来述说将来的事。迷信观念和秘术权能的神秘感，令人对这些人心存恐惧，甚至排斥。几乎一千年以前，拉加什王古德亦从国中禁绝交鬼之人，可见这法令不一定和一神信仰有关。本节同论扫罗的禁令和塞缪尔之死，以表示扫罗完全丧失了咨询神旨意的合法兼非法门径。

二十八4　以色列营和非利士营的位置　耶斯列谷的东端自南至北的宽度只有十哩左右，北面被他泊山阻塞，南面被基利波山围堵。两山之间的十哩又被小山摩利冈分割为两道山隘。非利士安营的书念镇是在摩利冈的西南麓，隔着哈律谷（耶斯列谷通往伯珊的南隘），与扫罗安营的基利波山遥遥相对。两营相距约有五哩。隐多珥是在北隘（他泊山和摩利冈之间）的中央，以色列营北面六、七哩外（约两小时的脚程）。扫罗大概从东面绕过摩利冈，以避开非利士营。留意隐多珥（萨萨弗废墟〔Khirbet Safsafeh〕）严格地说虽是玛拿西的属地，却在扫罗控制范围之外（书十七11）。这场战争发生在非利士以北这么远的地方，显示非利士人正尝试把加利利地区从扫罗王国中分割出来。扫罗的轻武装军队，取丘陵区域的地利安营。

二十八6　扫罗寻求信息的方法　扫罗将要和非利士五大城邦所集结的庞大兵团作战，自然十分担忧。他首先使用惯常的方法求问神，想知道神圣战士是否赐他胜利。求问的方法包括了「培梦」──即在圣所或圣物旁边住宿，以求得到神明所赐的异梦（见三3的注释）──乌陵的阄（见：出二十八30的注释），和先知的异象（见：撒上十10～11中，扫罗从前和先知的关系）。扫罗多方求问，却得不到一个答案，证明他已遭神离弃。

二十八7　扫罗有意咨询的专家　关于神对面前战事的旨意，求问无门的扫罗违犯自己不得交鬼的禁令，暗访隐多珥的交鬼妇人。她素有名声，能够成功地求问鬼魂和先人的灵魂。这个隐多珥的专家用祭坑招来亡魂。申命记十八10～11虽然将这种行径形容为迦南宗教「可憎恶的事」，旧约在隐多珥事件之外，却没有提到过祭坑的使用。本段的施法者和赫人的法术一样，也是老「妇人」。这些祭坑据称是灵魂能够在幽冥之间往来的法术门户。施法者具有关于这些祭坑位置和招魂步骤的特殊知识。经文没有表示其人被灵魂附身或藉她说话，因此与现代的灵媒有别。

二十八8～11　招魂的程序　希腊（荷马之《奥德赛》）、美索不达米亚，尤其赫人文学中的例证，提供了程序的细节：（一）在夜间（二）占卜到位置之后用特殊工具挖坑，（三）在祭坑中放置食物（饼、油、蜜）或祭牲的血为祭，以吸引灵魂，（四）吟诵招魂的咒语，包括灵魂的名字，（五）礼成后覆盖祭坑，以防灵魂脱逃。施法者和当事人在程序中各有所司。出现的灵魂具有人形，通常能够直接与当事人沟通。但美索不达米亚的招亡术中，却只有施法者凭涂在脸上的礼仪膏油，能够看见灵魂。

二十八14　先知的长衣　由于古代的衣着往往是身分的标记（见约瑟在创三十七、三十九、四十一的一系列服装），可以想见先知亦有特殊装束。长衣是塞缪尔之灵的记认（见：王上十九19；王下二8、13～14中伊莱贾的外衣）。

二十八8～20　关于来生的信念　当时人相信死人的灵魂会降下阴间，这个继续存活之所在十分模糊，并没有奖赏惩罚之处的分别。

二十八8～11　古代近东之求问死人　由于发展完备的祭祖制度遍及古代近东的大部分地方（乌加列文献强调男性子嗣照管父祠的角色，可能是反映这一点），死人被视为有影响活人的能力。他们相信为先人奠酒，其灵魂就能保佑帮助在世的后人。巴比伦人相信脱离躯壳的灵（utukki）和鬼魂（etemmu）没有受到照料，就会变得十分危险，而经常成为施咒的对象。安葬是照顾死人的第一步，此后还要经常献上礼物，并且对死者的人格和名声予以尊崇。长子要负起祭祖的责任，所以继承家神（经常是先人的像）的也是他。这个程度的照料所根据的信念，如在扫罗求问隐多珥交鬼的妇人所见的，是亡魂持有对活人有帮助的信息，并能与他们沟通。祭司、交鬼的，和招亡术士都能求问这些灵魂。但这是很危险的作法，因为有些灵被视为鬼魔，能够造成极大的伤害。要全面重构以色列人对去世先人和来生的信念虽然十分困难，考古证据却显示被掳之前，可能有崇拜死人或祖先之祭仪的存在。如：（一）以色列铁器时代的古墓发现供饮食用的器皿和餐具，（二）经文提及为死人放置的食物和奠祭（见：申二十六14；诗一○六28），及（三）对家冢的注重（见位于希伯仑之亚伯拉罕及其子孙的坟墓）和在此举行的哭丧仪式（见：赛五十七7～8；耶十六5～7）。无论是地方性还是家庭式的祭祖，都被先知和律法严厉谴责。

二十八24　为扫罗摆设的膳食　隐多珥妇人请扫罗用膳是按照待客必须殷懃的习俗。她和亚伯拉罕一样，也是宰了牛犊，并且做饼，摆设极为昂贵的盛筵（见：创十八6～7）。这妇人在这牛犊以外不太可能还拥有其他牲口，故此，对扫罗所表示的，真是极大的尊荣。扫罗的迟疑可能和她的职业或与别神的关系有关，也有可能是塞缪尔凶言使他丧志的表现。他终于接受邀请，正与他素来拖泥带水、自相矛盾的生涯相符，亦有听天由命，吃临刑之前最后一餐的气氛。

二十九1～11
非利士人拒绝戴维的帮助
二十九1　亚弗／耶斯列的泉　迦南好几个区域都有名叫亚弗的地方。耶斯列谷某泉一语，规限了本段之亚弗的位置。这个亚弗最有可能是沙仑平原的南部，雅康河发源地的拉斯艾因遗址。本节暗示非利士人首先在亚弗集结军队（和四1以便以谢之役一样），然后前进三十五至四十哩进入耶斯列，迎战扫罗。参照约瑟夫的记载，亚弗就是巴勒斯坦的该撒利亚（Caesarea Maritima）南面二十六哩的安提帕底（见：徒二十三31）。

_
安提帕底主后一世纪的人行道

二十九3　希伯来人　以色列人一再被非利士人称为希伯来人（见：创十四13的注释）这可能是个统称，如亚述和埃及文献中的哈比鲁和阿皮鲁人，也可能对没有领袖或国家之人的贬称。戴维的雇佣兵身分与亚马拿文献中哈比鲁人一语十分吻合。

二十九5　戴维杀死万万　这句话在经文中引用，在此是第三次（撒上十八7，二十一12）。起先它是戴维荣誉的标志，和扫罗忌才和憎恨他的因由。在与非利士人有关的段落中，这歌则用来提醒亚吉不可信任戴维的效忠。它在本段则给予戴维合理的托词，不在决定性的战争中与「耶和华的受膏者」对垒。

三十1～31
洗革拉之难与反击亚玛力人
三十1　亚弗与洗革拉之间的距离　沙仑平原和洗革拉所在的萨非拉南部之间，约有五十哩。携同辎重的武装部队要三天才能走完这距离并非反常之处。

_
洗革拉

三十1　亚玛力人　亚玛力人一个令人希奇之处，是他们无论被以色列人击败多少次，总是会卷土重来，制造麻烦（见：出十七8～16；撒上十五1～9）。这次他们是趁戴维远在亚弗，对他袭击他们的村落（撒上二十七8）作出回应。紧接在这个突击行动之后的事件，是戴维击溃亚玛力人，救回家人和财物。记述藉此证实扫罗被杀之时，戴维远在他方。戴维扮演英雄的角色，打败以色列的敌人，拯救自己的人免受灾害，扫罗则在基利波山败于非利士人手下。

三十7～8　用以弗得求问神　戴维所问的是寻求神谕的典型问题，请求神以「是」或「否」作为响应。以弗得作此使用的其他例证，可参看：士师记八24～27；塞缪尔记上二十三9～12的注释。

三十9　比梭溪　这干河是个深峭的峡谷（宽度约有300～400呎），需要灵敏的身手和大量的精力才能横渡。它位于尼革西部，和基拉耳河同为迦南地的南界。

三十11～13　埃及奴隶　亚玛力的劫掠者在急于逃走之际，遗弃了一个有病的埃及奴隶。戴维款待这人，给他饮食和葡萄饼，令人联想起塞缪尔记上二十五18亚比该给戴维的供应。此事再次表现戴维古道热肠，更为他提供了军事情报，使他能够以寥寥四百士兵，击败数目远胜他们的亚玛力人。

三十14　基利提　这民族与非利士人和比利提人有关，其名字显示他们来自克里特岛。他们在尼革的领土大概与洗革拉和犹大毗邻。

三十14　迦勒的地　分给迦勒及其家族的土地是在迦南南部的希伯仑和底璧一带（见：书十四6～15，十五13～19）。后来此地是在犹大领土之内（书十五1～12）。

三十17　骑骆驼逃脱　对于住在尼革和西乃半岛北部大草原地区的亚玛力人来说，骆驼是最理想的驮兽和闪电突击的交通工具。在此牠们是亚玛力余孽迅速逃亡的方法。进一步讨论，可参看：士师记六5注释。

三十18～25　战利品的分配　有关打仗之后分配掠物规条的讨论，可参看：申命记二十10～15的注释。戴维谨遵留守堡垒和辎重的后勤部队，亦当平均分配战利品的神圣规条。从亚弗行军之后疲惫过度，无法继续追击亚玛力人的两百士兵依然有用。戴维若是被逼撤退，他们就是后卫，因此有资格分取掳物。

三十26　犹大的长老　戴维将夺取自亚玛力人之掠物的一部分送出去的慷慨行动，有深广的政治意味。有能力分派财富，在近东是权力的表示。此举将这些长老标明为戴维的臣子。戴维在寻求王位时，可以期待他们的支持（见：撒下二4）。

三十27～31　各城　除了希伯仑以外，收到戴维礼物的城镇包括了亚拉得北面不远的伯特利（卡尔亚特因废墟；书十九4）；希伯仑以北四哩，属于迦勒（书十五58）的伯夙（图贝卡废墟）；别是巴东南十九哩之南地的拉末（大概是拉克梅井〔Bir Rakhmeh〕；乔舒亚记十九8又称巴拉比珥或南地的拉玛）；希伯仑西南十二哩的利未人城邑雅提珥（阿提尔废墟）；别是巴东南十二哩的亚罗珥（今阿尔阿拉〔'Ar'arah〕；书十五22）；息末（地点不明）；希伯仑西南十哩的以实提莫（萨穆；书十五50）；希伯仑南面七哩的迦密（基米珥遗址〔Tell el-Kirmil〕；撒上十五12）；何珥玛，大概是别是巴东面七哩的梅沙什废墟（书十五30）；别是巴西北不远，犹大地的利未人城邑歌拉珊（阿桑废墟；书十九7）；希伯仑西北十五哩，属于萨非拉地区之内的亚挞（阿特尔废墟）。这些地方大部分都在称为犹大山地的区域之内，少数几个则在较南面的尼革。

三十一1～13
扫罗之死
三十一1　基利波山　有关非利士军和以色列军在耶斯列谷之阵营的讨论，可参看：塞缪尔记上二十八4的注释（又见：代上十1～12）。连他三个儿子在内，扫罗军中这么多人都死在基利波山麓，显出非利士人战术上的优势，迅速逼使他的军队溃逃。他们可能是试图倚靠丘陵的地利重整旗鼓，但在没有扫罗几个儿子的领导之下，军队迅速被屠杀，扫罗即将被掳。

三十一3～5　扫罗被活捉面临的厄运　这时代被掳的君王经常会被人伤残，并要终身受尽凌辱。剜出眼睛，砍下拇指、拇趾，都不过是其中的几个手段。他们在痛苦的余年中，不是在胜利君王的饭桌底下乞讨争夺掉下来的碎渣（见：士一6～7），就是在公众场所示众，受路人随意欺凌，以为侮辱。巴比伦人、亚述人、波斯人都有虐待俘虏的习惯；文学中记满了他们所做，令人毛骨悚然的行为。亚述记录中也有君王要求拿兵器的人把他杀死的其他例证。这位以拦王与其拿兵器者同时互刺而亡。

_
伯珊的罗马遗址

三十一9　割下他的首级　君王的首级是个珍贵的战利品，供胜利者夸耀其战功。据称亚述王亚述巴尼帕与王后在园中饮宴时，将以拦王的首级展示在邻近的树上，并且形容砍头是「使他比以前更死」。

三十一10　军装放在庙里　战死者的衣服除了可被剥脱为掠物以外，扫罗的盔甲（这是敌方所熟悉的王位象征；见：撒上十七38）也和歌利亚的刀（撒上十七54）与约柜（撒上五2）一样，拿到庙中展示。非利士人的神明藉此得荣耀，扫罗和以色列神的失败则被活画出来。有关亚斯他录之名的讨论，可参看：士师记二13的注释。

三十一10　曝尸　将扫罗肢解不葬，对于他家国而言是最大的侮辱和羞耻。通俗观念认为埋葬失当，能够危害死者来生的幸福（见：王上十六4的注释）。古代近东军队素有将战败敌人的尸首插在刑架上的作法。譬如说，亚述人视之为心理战术和恐怖手段（可见于其王宫壁画上）。

三十一10～12　伯珊　这时代的伯珊（胡斯恩遗址）不是受非利士人所控制，就是与他们联盟。这城居高临下地俯瞰耶斯列谷，是将扫罗残尸示众的理想地方。这个占地十英亩的土丘立于耶斯列谷的东端，把守进入约但河谷的重要商道。截至王国时代为止，迦南人一直保有这座孤城（撒上三十一10～12），最后才成为所罗门王的行政区域之一（王上四12）。现今在此的是个双重的遗址，罗马／拜占庭城市西古提坡里斯建在遗址底部。考古学调查证明了铜石器时代（主前4500～3300年）以降，一直有人在此定居。这地首先隶属埃及（始于主前十六世纪杜得模斯三世），后来则受海上民族和以色列统治。水源充足（贾卢尔德干河）、田地宜于耕种、地点具战略性，都是保证这地居民历来丰足的条件。考古学家找到了这时代双庙的遗址，部分学者认为是本段中之亚斯他录和大衮的庙宇（见：代上十10）。

_
伯珊正在挖掘中铜器时代的围墙

三十一11～12　基列雅比　有关扫罗最初与这城的关系，参看十一章1节的注释。他们从伯珊救回扫罗的尸体，反映出亚扪人围城之时的拯救，使他们自觉有回报的责任（撒上十一）。

三十一12　从基列雅比到伯珊的旅程　基列雅比的确实位置虽然不明，它必然是在基列山地北部雅比斯干河河畔。距离伯珊十三哩的玛克卢布遗址是很可能的地点。

三十一12　火葬　其他经文并没有认可火葬为正当的安葬仪式（有关以火烧为死刑方式，见：利二十14；书七25）。尸体当时可能已经腐烂不堪，需要使用极端手段才能使之洁净。没有任何膏抹的手法足以应付。《埃利奥特》中英雄遗体皆被火化，可能显示扫罗也是得到同样的荣誉。古代近东民族之中已知是实行火葬的民族，只有美坦尼的胡利人和赫人（都是在主前第二千年纪中叶）。

三十一13　雅比的垂丝柳树　扫罗记述中充满讽刺的最后一点，是他葬在垂丝柳树之下。塞缪尔记上二十二6描述他在这种树底下或旁边召集军队，行使君王的权力。他墓地的标记不是宫殿、都城、王国，而是简单一棵沙漠草木。垂丝柳树长于沙地，落叶，高度可达二十呎，细小的树叶能够分泌盐分。树皮可硝制皮革，木可作建材或制为木炭。这种健壮的树木可作树荫，又可作为牧畜的草料，贝督因人常常种植。美索不达米亚的符咒以垂丝柳为圣树，有净化之能。其木可供造像，一度被视为与宇宙的稳定息息相关。


10 撒母耳记下背景注释

塞缪尔记下

一1～16
扫罗的死讯
一1　年代小注　本年大概是主前一○一○年。这是从王国时代可靠性较高的日期上溯而得的。

一1　洗革拉　洗革拉的地点未能肯定，可能地点的讨论，可参看：塞缪尔记上二十七6的注释。

一2　头蒙灰尘　贯彻新旧约时代，头蒙泥土、灰尘、炉灰都是哀悼的典型表示。美索不达米亚和迦南也有此习例。很多哀悼礼仪都是活人与死者认同。头蒙灰尘象征埋葬是很容易理解的。

一2　叩拜以示尊重　伏地叩拜是古代近东表示尊敬的标准方法。埃及古墓壁画到处都有臣子或仆人在法老面前俯伏于地的例子。亚马拿版片（主前十四世纪）中每封信的开首都是问安，接着是对法老向前向后叩拜七次的既定程序。

一2　新闻传递　官方传递新闻的正常方法是信差。但信差也是只能送到几个重要地点而已。由于政府已经几乎整个被铲除，余下的不是逃亡便是在躲藏之中。正式信差即使有，大概也没有几人报告基利波山的战果。远在战事南面七十五至八十哩以外的洗革拉就更不用说了。传达新闻的人还有从战场回来的士兵，或城镇之间的行商。但本节的亚玛力人，却很明显是特地来找戴维，一意邀功。

一6　伏在自己枪上　枪一直是扫罗其人的重要象征。从作为攻击戴维的武器（撒上十八10～11），作为他的标志（撒上二十六11），到面对死亡时作为拐杖。

一8　亚玛力人　请参看：申命记二十五17～19的注释。由于最近突击戴维城镇洗革拉的正是亚玛力人（见：撒上三十1），这人已经性命堪虞，他的消息也不会有人相信。

一9　扫罗的要求　扫罗自知劫运难逃，并且生不如死（见：撒上三十一3～5的注释），他的要求反映死前尽量少受苦的愿望。

一10　冠冕和臂环　本节所提的头饰译作环冠更为准确，所指的是悬挂在额头或帽子前方，经常作为权柄象征的饰物。早在苏美时代，环冠已经是王权徽记之一，是由亚奴神赐给君王的。古代的最佳例证大概是法老冠冕前方，相信有保护作用的蛇像「乌拉厄斯」。在以色列大祭司衣饰的描述中，圣冠通常附有「金牌」（见：利八9注释）。

    旧约完全没有提及的臂环（和合本：「臂上的镯子」），主前第一千年纪是很普遍的装饰。考古学家在以色列找到的例子，早达主前十一世纪。亚述王西拿基立送给儿子（兼继承人）艾萨克哈顿的珠宝总目，提到了环冠和臂环。

一11　撕裂衣服表示哀悼　撕裂衣服和发上蒙灰一样，是古代近东常见的示哀方式。乌加列史诗《阿赫特》（主前约1600年）是个经外的例证：故事主人翁的姊妹预言旱灾来临时，撕裂父亲的衣服。此举往往是为亲人、朋友、要人之死致哀。

一12　哀悼仪式　哀悼仪式很多都是源自（一）与死者认同，（二）供应死者，或（三）保护活人不受死者影响。但要追溯某个仪式所反映的是这些信念中的哪一个，却不是时常都能办到的事。

    哭泣、哀号、作歌哀悼，都是古代近东大部分民族殡葬仪式中的重要环节。禁食、撕裂衣服，和不穿平常穿着的衣服，都是示哀之法。

一15　戴维的命令　处死这名亚玛力人牵涉很多复杂的因素。上文已经提过，身为亚玛力人使他性命危殆。再者，戴维曾经两度拒绝杀死扫罗，因为他尊重扫罗是耶和华受膏者的身分，他对于别人的要求也不会比较低。三者，他若接纳此人的行动，承认这是有利于己的话，别人就大可指摘他是派人杀死扫罗了。此举虽然或可算为安乐死，戴维与杀死扫罗一事仍然必须保持距离。

一17～27
戴维为悼念扫罗、乔纳单的挽歌
一17　挽歌　学者在近东文学中找到了好些葬礼哀悼诗歌的例证。其中最有名的大概是《吉加墨斯史诗》第八块泥版中，吉加墨斯为亡友恩基杜所作的哀悼诗歌。这歌呼吁其他人与他一同哀悼，并且表扬死者的德行和英雄事迹。

一18　雅煞珥书　按照学者的推测，雅煞珥书所载的是描述英雄事迹的古代诗歌（圣经只在本节与乔舒亚记十13提及本书）。本书已经佚失。「雅煞珥」一名可能是形容词「正直」，也可能是希伯来动词「唱」的形式之一。

一20　迦特、亚实基伦　迦特和亚实基伦是非利士五大都城之一。有关这两个城市的进一步资料，可依次参看：塞缪尔记上五8；士师记十四19的注释。

一20　未受割礼　古代近东好几个民族都奉行割礼（见：创十七9～14的注释），非利士人则否。这句话与身体特征和社会习俗无关，而是识别以色列民族的立约记号。

一21　咒诅基利波山　这咒诅的焦点是当地的肥沃程度。它和《阿特拉哈西斯史诗》等文中，以导致饥荒为目标的咒诅相似。这地变作死亡之地（干旱不毛的田地），就可算为死于当地之人的纪念碑。

一21　盾牌抹油　当代以色列的盾牌是用木制成，上面绷以皮革，作圆形或圆顶的长方形。盾牌作战之后需要涂油将血抹净，并且处理皮革，使之保持柔韧。

一24　美衣　以色列女子的衣饰不过是扫罗在位时生活水平提高的反映。商道若能维持平靖，商旅便自然增加；商旅增加的结果，是进口货品普及，本地出口亦有市场。

二1～7
戴维被拥立为王
二1　求问神谕　从塞缪尔记上二十三章到全书结束，戴维一直是在祭司亚比亚他的引导下，用以弗得求问神。他在此所用的很可能也是这方法。求问神谕的过程，是向神明提出是／非问题，然后利用非是即否的机制求取答案。出埃及记描述的标准程序，是使用乌陵和土明（存放在以弗得的袋子）。

二1　希伯仑　位于耶路撒冷以南二十哩左右的希伯仑，座落在犹大山地的中央，是该区重镇之一。它占地十二英亩，定居日期约在主前一二○○年的遗址，附近的水泉超过二十四个，因此十分具有吸引力。大约在戴维的时期，这城装修扩建了防御设施。作为戴维首都的七个年头，是这城的全盛时期。

二4　支派君王　以色列最初也是在支派的级别上尝试实行君主制度（士九）。由于非利士人在基利波一役之后（撒上三十一），很可能已经占领了以色列的中部地区，有自由参与选立君王的，可能只有寥寥几个支派。支派自治在以色列已经有很悠久的历史，在此以前当地的迦南民族也是奉行城邦政体。再者，扫罗三个儿子与他同时阵亡，即使支派首领满意扫罗的王朝，非利士人亦容许他们继续执政，有关继位人选的清楚资料也不存在。基于上述因素，支派自行拥立君王是很合逻辑的一步。

二5～7　寻求支持　外约但的基列雅比应该还不是在非利士人的控制下。由于他们曾得扫罗拯救（撒上十一），此地一直是扫罗关键性的支持者。如果能够说服这批忠诚拥护扫罗的首领承认戴维，他们或许能够率先成为其他外约但城市甚或北部地区的榜样。戴维指出他们妥善安葬扫罗，是已经报答他的恩情了──扫罗已经与世长辞，他们对扫罗和他一家已经没有什么亏欠了。扫罗昔日怎样护卫他们，戴维也愿意提供同样的保障。

二8～三5
戴维、扫罗两家之争
二8　玛哈念　除了作为扫罗之子的行政中心以外，此地也是戴维逃避押沙龙时设立大本营的地方（十七27）。史籍记载法老示桑克在所罗门儿子在位时入侵，摧毁了这地方。玛哈念虽然很明显是在外约但地区，确实位置却是不明。今日最普遍的看法，是认为它是雅博河北岸的达哈布加尔比遗址（Tell edh-Dhahab el-Gharbi）。这遗址未有挖掘活动，但表层勘测证实这时期有人在此定居。

二9　扫罗家政治实权的所在　押尼珥是扫罗的堂兄弟，也是他军队的总司令（元帅）。他没有自登宝座，反而拥立了扫罗在世的儿子之一伊施波设为王。他似乎得到北方好几个支派的支持。伊施波设虽有王位，经文给人的印象却是手握大权的是押尼珥。军事强人立无能者继位是很寻常的事。在埃及初期历史中，第十八王朝末期亚肯亚顿属下的军事司令（可能还是他的岳父）阿伊（Ay），是亚肯亚顿年纪尚幼之驸马图坦卡门的头号支持者和顾问。

二12　基遍　基遍一城通常被考证为位于耶路撒冷西北六哩，艾城西南大约七哩，现代名叫吉布之处。当地的挖掘发现了早至士师时代已经建成的双重的给水系统。两个系统中时代较早的一个，包括垂直凿通三十五呎的石灰岩（井壁有供人上下的螺旋石阶）和一条隧道，容许城中居民在围城之时到遗址基层的水泉打水。第二个系统则是由一条有阶梯的隧道通往另一个（较可靠的）水泉。由于本节中的「基遍池」十分有名，这给水系统也是有力的证据，证明此地确是基遍的遗址。当地发现的刻有这城名字的瓶柄，更是进一步的证据（但必须同时一提的，是当地也发现了一些印有其他城市名字的瓶柄，原因是出口葡萄酒是这城的主要工业）。

_
基遍水利工程的隧道

二12～13　打斗的理由　基遍是非利士人所占领之地区中的主要城市，因此大概还在非利士人的控制下。任何一方的军队竟然能够在非利士领土中彼此发动军事行动，是难以想象的事。比较有可能的是押尼珥有意投奔戴维，这旅程是初步的商讨。押尼珥不会愚蠢到不带兵随行，戴维亦自然谨慎从事派兵护送。约押在基遍截获押尼珥，二人决定派遣新丁或佣兵竞技以供娱乐。这些「比赛」发生流血事件虽在意料之中，争执却恶化到全面斗殴的地步。

二13　基遍池　基遍池是个著名的给水系统──现代工程的模范。建筑者向下凿通三十五呎的石灰岩，造成直径几达四十呎的宽井，井壁有螺旋石阶通往底部。井底再有一条直行的隧道，凿有石阶下落四十五呎，直达地下水位（石阶共有七十九级）。建筑这池的用意，是以备城被围攻之时，可以为城中居民提供安全的水源。学者估计这项庞大的建筑工程，一共搬运了三千吨的岩石。至于通往城外水泉的隧道，则要等到后来才开凿出来。

_
基遍的酿酒地窖

二14～16　单独比武　视一人为全军代表，让神明表达旨意的单独决战（如戴维与歌利亚的比武），有时自会发生。但本段所述的大概不是这种武斗，因为同时有十二组人对打，并且用意亦据称是娱乐。但值得一提的，是战争有时也被描述为节期（早至撒珥根年间，比较接近当代的则有《杜库提宁努他史诗》）。新国际本将「戏耍」译作「肉搏」，掩蔽了这是表演赛的事实。个人武斗的例子在埃及的便尼哈桑壁画（主前第二千年纪）和《辛奴亥的故事》，都找得到，一个主前第二千年纪上半的迦南陶瓶亦有绘画。时间上比较接近的又有希腊迈锡尼和赫人的文学。在哈拉夫遗址发现的主前十世纪浮雕，描绘两名比斗者抓着对手的头，用短剑互刺。

二16　刀　形容比武者所用兵器的希伯来语字眼，通常译作「刀」。但这字可以是描述两刃的短剑（长度不超过十六吋），或单刃的长刀。按照本节近身互刺的描绘，所用的兵器是前者。

二21　剥去他的战衣　单独决战的战利品是被杀者的财物。军人的衣着、盔甲，和武器的质量，能够反映其军阶和地位。这些物件就成了胜利者得胜的纪念品和地位的象征。亚撒黑不肯要无名小卒的战衣，只肯要军官的。

二23　枪鐏　枪杆的末端通常用金属包裹，并不磨尖，但收细为锐利的刃口。枪鐏可以当作刺棒使用，也可以用来把枪插在地上。这种金属枪鐏出土的很多，在壁画中亦有出现。

二24　地理概况　第24节中几个地名的考据都没有把握。「通基遍旷野的路」可能朝东北通往约但河谷。基亚和亚玛山都位置不明。基遍通往迦巴的路上，在其附近的肥沃谷地有一个小山，可能就是亚玛山。

二29　押尼珥的行程　亚拉巴是指约但河谷。押尼珥可能是经密抹隘口（见：撒上十5的注释），下入河谷中亚当城的渡口（见：书二7的注释）。毕伦可能根本不是地名，即使是，地点依然不明。

二32　葬在父亲的坟墓　铁器时代埋葬的习俗是多人葬在同一墓穴中。尸体仰卧，四周排列私人对象。

三6～39
押尼珥变节被杀
三7　与妃嫔同房　妾（和合本：「妃嫔」）是没有妆奁陪嫁的女子，职务包括为家庭生儿育女。在王室中她们可能是次要政治联盟的结果。由于妾是性伴侣，占用父亲的妾不单要负乱伦之名，更被视为试图僭夺族长的权威。同样继承王位的人有时也会将上一任君主的妃嫔据为己有，从而夺取其权柄。以色列此时正值部落社会和王国之间的过渡时期，支持君王的关系网主要来自有权势的宗室和家族。娶妻立妾是在各处地方拉拢支持的方法。富商、军事领袖，甚至祭司家族，都能提供支持。

三8　狗头　全本旧约惟独在此出现这措词。有关自比为狗的自贬语，可参看：塞缪尔记上二十四14的注释。

三9　咒诅程序　这个程序在塞缪尔记和列王纪十分普遍，通常出自王族口中。路得在路得记一17使用这程序，是个例外。这程序在阿拉拉赫和马里文献中也有出现。押尼珥没有说明神会怎样做。由于这一类的誓言通常包括肢解祭牲的仪式，一般假定这人是自招肢解之咒。

三10　押尼珥转移王位　上文二章9节的注释已经提过，在这临时政府中，伊施波设大概只是傀儡王，押尼珥才是手握实权的人。军队若是效忠押尼珥，押尼珥一旦变节，伊施波设就会无人保护。押尼珥大概还能成功地改变依然臣服扫罗王朝之北方支派的效忠对象。

三13～14　米甲的地位　上文三章7节的注释经已指出，内宫是在国内国外建立支持基础的公认方法。身为扫罗女儿的米甲对于试图承袭扫罗王国的戴维来说，能够代表一定程度的正统性。古代的法律（可见于汉摩拉比、埃施嫩纳，和中亚述的法律）规定被武力逐离家门的人，归回时可以收回妻子。即使在妻子改嫁（有时是维生所必须）生育之后，他依然保有这权利。

三14　一百阳皮　这是戴维为米甲所下的聘礼（见：撒上十八25）。杀死一百非利士人的功绩，证明他是有价值的军事盟友，有资格成为王室的姻亲。

三17～19　押尼珥的外交　押尼珥如今成了戴维王国的代表。他不但计划自己变节，更同时带来北方各支派。支派性的决定是由召集一起的长老作出的。他特地亲访便雅悯支派的长老，一方面是因为他本人是便雅悯支派的首要领袖，但更重要的，却是因为扫罗出自便雅悯支派，因此便雅悯支派最是忠于扫罗及其子孙。

三20～21　押尼珥与戴维的协议　重要契约缔结时，典型的作法是立约各方共享筵席，庆贺刚刚圆满结束的法律协议。与押尼珥同行的二十人可能是以色列中有势力宗派的代表，和一小群扈从的高级军官。

三22　攻击劫掠　无论是雇佣兵、被征入伍者，还是正规军中的职业军人，都视掠物为当兵薪酬的一部分（如侍者视小费）。有时攻击的是军事目标（扩张领土或控制商道等），有时则旨在打扰敌方，同时为士兵争取额外薪酬。由于戴维并无资金经营政府或军队，劫掠可能是军粮的惟一来源。

三26　西拉井　这个绿洲的传统大概位置是在希伯仑以北约两哩之处。

三29　咒诅约押一家　戴维所宣告之咒诅的范围十分广阔。第一个咒诅（漏症、大痲疯）所牵涉的是最严重、最令人羞耻的疾病（进一步细节，见：利十三的注释）。第二个咒诅意思最为难解。新国际本与和合本译作「拐」的字眼，现时按照乌加列和亚喀得文献显明是指纺纱用的「纺锤」或「绕杆」。本节所用的措词普遍用来描述做粗重工作的妇女。赫人士兵若是背誓就会失去男性地位，誓言描述这惩罚的方法，就是违者要手执纺锤和镜子。换言之，这是以绝后咒诅约押一家。第三个咒诅是横死，第四咒诅则是缺乏或饥荒之灾。

三31　哀悼仪式　请参看一章12节注释。

四1～12
伊施波设遭刺杀
四3　比录和基他音　学者一般认为比录在基非拉以北，伯特利／艾城一带，大概是今日的比雷或内比桑威珥。这是欺骗乔舒亚的基遍诸城之一（见：书九）。本节记载在当地居住的希未人逃到基他音（位置不明），便雅悯人显然成为比录的惟一居民。

四4　米非波设所受的伤　圣经虽然没有澄清细节，学者一般相信扫罗在基利波山之役阵亡之后，非利士人得以控制整个中部地区。若然，非利士人很可能会洗劫扫罗的首都基比亚。这样就能解释扫罗家急于逃难，以致米非波设受伤的理由。米非波设若是颈骨或脊椎受伤就会下身麻痹，但情况可能没有这么严重。腿骨或是脚踝骨折没有得到适当的接合或治疗，也能使他瘸腿。使用夹版的正骨术自古已有，但穿破性骨折则通常无可挽救。

四5　午睡　在近东的半干旱气候中，日间最炎热的时分（午饭之后）往往都是用作休息或午睡。

四6　王宫中的麦子　谷仓在君王住所附近虽然不难引证，此处经文却有一个极具说服力的抄本异文，描述一位女性守卫在收取麦子之后，倦极而睡。

四12　肢解和曝尸　将刺客的尸首肢解不葬，对他们本人和家族来说，是最大的侮辱和羞耻。通俗观念认为埋葬失当，能够危害死者来生的幸福（见：民三12～13；书八29的注释）。古代近东军队素有将战败敌人的尸首插在刑架上的作法，亚述人视之为心理战术和恐怖手段（可见于其王宫壁画上）。砍断手脚大概是将他们的痛苦延续到来生的意思，但现时仍未有足够有关此举和背后想法的例证，使人有把握地解释其理由。

四1～12
伊施波设遭刺杀
四3　比录和基他音　学者一般认为比录在基非拉以北，伯特利／艾城一带，大概是今日的比雷或内比桑威珥。这是欺骗乔舒亚的基遍诸城之一（见：书九）。本节记载在当地居住的希未人逃到基他音（位置不明），便雅悯人显然成为比录的惟一居民。

四4　米非波设所受的伤　圣经虽然没有澄清细节，学者一般相信扫罗在基利波山之役阵亡之后，非利士人得以控制整个中部地区。若然，非利士人很可能会洗劫扫罗的首都基比亚。这样就能解释扫罗家急于逃难，以致米非波设受伤的理由。米非波设若是颈骨或脊椎受伤就会下身麻痹，但情况可能没有这么严重。腿骨或是脚踝骨折没有得到适当的接合或治疗，也能使他瘸腿。使用夹版的正骨术自古已有，但穿破性骨折则通常无可挽救。

四5　午睡　在近东的半干旱气候中，日间最炎热的时分（午饭之后）往往都是用作休息或午睡。

四6　王宫中的麦子　谷仓在君王住所附近虽然不难引证，此处经文却有一个极具说服力的抄本异文，描述一位女性守卫在收取麦子之后，倦极而睡。

四12　肢解和曝尸　将刺客的尸首肢解不葬，对他们本人和家族来说，是最大的侮辱和羞耻。通俗观念认为埋葬失当，能够危害死者来生的幸福（见：民三12～13；书八29的注释）。古代近东军队素有将战败敌人的尸首插在刑架上的作法，亚述人视之为心理战术和恐怖手段（可见于其王宫壁画上）。砍断手脚大概是将他们的痛苦延续到来生的意思，但现时仍未有足够有关此举和背后想法的例证，使人有把握地解释其理由。

五1～25
戴维的胜利
五1　骨肉　希伯来文惯用语「骨肉」的意思，与中文相同（英语则作「血肉」）。他们将血缘关系的肯定，视作政治联盟的根据。参较：士师记九2的类似情况。

五3　长老的角色　长老是以色列宗族的首领。在没有君王或其他领导者的情况下，各支派必须倚靠众长老的集体决策。这些人是乡村文化中的执法者，并且在重要集会中充任百姓的代表。百姓在接受戴维的统治之前，首先寻求长老的认可。

五3　与长老立约　犹大支派的首领在二章4节达成协议，全体支派亦同样在此正式宣告戴维的王权。此举可能包括书面的认可，与塞缪尔记上十25中扫罗登基的文件相似。

五3　膏立　戴维在二章4节已受犹大的首领膏立。膏立代表身分的转变，象征他们对他王权的肯定。有关膏抹习例的进一步讨论，可参看：塞缪尔记上十六1的注释。

五4～5　年代小注　学者一般相信戴维的在位期间是在主前十世纪开首的三分之一（主前1010～970年左右）。四十往往是约数，但第5节的分目却显示它可能是准确的实数。

五6　耶路撒冷　这城的地点极具战略性。它位于耶利哥一带约但河渡口通往沿海大道的东西横贯公路之侧，又在从别是巴穿越山地通往伯珊最重要之南北大道之旁，更座落于犹大和便雅悯的边界之上。山脊东西两旁的深谷和基训泉可靠的水源，使它成为易于防守，极具吸引力的地方。耶路撒冷最早是在主前第二千年纪初期埃及的碎陶咒诅文献中提及，其君王名为雅基兰穆（Yaqirammu）和沙伊札努（Shayzanu）。第二次在史料中出现，则是耶路撒冷王阿布迪黑巴在亚马拿文献的六封书函中，向法老请求军事援助。耶路撒冷是该区重镇之一，在亚马拿时代与示剑争夺山地的控制权。耶路撒冷在征服时期被以色列军击败，但其中居民未被驱逐，以色列人亦未能在此定居（士一21）。这时代的耶路撒冷城在现代城墙的南面，只占据了南北山脊十英亩左右的地方。全长约一千五百呎的山脊，顶部的宽度只有四百呎左右；其中居民不可能超过一千人。迦南人的耶路撒冷城建筑在一个人工的平台上面，由一系列的阶丘支撑。考古学家在山脊的东北角上发现了一个「阶梯石构」（Stepped Stone Structure），高度超过五十呎，可能就是建筑第7节中耶布斯人卫楼（和合本：「保障」）的平台。戴维把它扩充，用作第11节之宫殿的地基。围绕这城的墙厚达十呎，首先建于八百年前。除此以外，考古学家在城中再没有找到什么戴维年间的文物。

_
华伦竖坑入口至通往水塔的隧道

_
耶路撒冷的阶梯石构

五6　耶布斯人　圣经最初提及耶布斯人时，将他们形容为迦南的后裔（创十16）。他们大概不属闪族，是赫人和胡利人的远亲，于主前第二千年纪早期来到本区，沿着便雅悯的南界在山地（书十五8）和耶布斯城定居（书十五63；撒下五6）。戴维攻取耶路撒冷之后，耶布斯人若非受到同化，就是被奴役而至终失去其民族性（撒下五6～9）。

五6　瞎子、瘸子　有人提出这可能是个使用魔法的战术。站岗在城墙上面，据称能使进城的人变瞎、变瘸。但大部分学者都相信这句不过是夸口的讥笑而已：「即使是瞎子瘸子守城，你们也不能攻打进来！」

五7　锡安　锡安一名的来源至今无法考证，然而在此（首次在圣经中出现）似乎是指耶布斯的卫城。这字后来成为戴维城的代表，在旧约大部分的预言和诗歌中，作为整个耶路撒冷城的别名。

五8　水沟　超过一个世纪之久，很多解经家都认为戴维入城的途径是华伦竖坑（Warren's Shaft）──一条在岩石中开凿，供城中居民在基训泉取水的隧道。但赖希（Reich）和舒克朗（Shukron）二人最近在隧道系统作出的考古研究，却证明华伦竖坑从来没有用作取水的隧道，并且在戴维年间并不与地下水道的系统相连。以下的注释讨论这诠释所牵涉的各点。

    基训泉位于城东南面的汲沦溪谷。这泉每日喷水三至四次，每次四十分钟左右，每日供水量是四万五千方呎（足够装满一个七十五呎见方，深八呎的水池）。

    供水系统在战略上的重要性。城被围攻之时，其中居民能够有可靠的水源，是极为重要的一点。但这城外郭建于山脊，水泉则在谷中。故此，古代的工程师煞费心机在床岩中开凿隧道、竖坑，使城有水源供应。夏琐、米吉多、基色、基遍等城，都有类似的供水隧道（见二13的注释）。古代近东在岩石中开凿之供水系统最早的一个，来自主前十三世纪的迈锡尼。

    耶路撒冷的供水系统。城内入口处的下行通道有斜坡和石阶，接着急往右转进入水平的隧道，隧道末端一道陡斜的石阶引入天然的岩洞。从入口到岩洞是一百三十呎。岩洞有一个急弯通往设有防御工事的城楼，此楼有一大型水池收集基训泉的水。

    戴维渗透入城的方法。从外面进入水道的惟一方法，是借着从水泉引水到城楼之隧道分叉出来的水沟。这水沟纵贯全城，盖以巨石，但不是隧道。学者至今依然不能就约押如何进城，提供明确的解释。

_
从华伦竖坑中向上望

五9　首都为王私产　「戴维城」称号所反映的，可能是首都不但成为王室的居所，更成为在位君主及其承继者私人物业的古代惯例。从主前十三世纪的杜库提宁努他，到主前八世纪的撒珥根，亚述王都有将首都以自己为名的记录。撒珥根买下了杜尔沙鲁金（Dur-Sharrukin）一地，在其上兴建京城（科萨巴德〔Khorsabad〕），和暗利为新都撒玛利亚买地的作法相仿（王上十六24）。这些属于王室领地的城市通常是行政机关（主要由王的亲戚组成）的所在，并且享有某些特权，如：豁免赋税、徭役、兵役、牢狱，以及有最美丽、最豪华的建筑工程。例如在巴比伦，尼普尔、西帕尔、博尔西帕（Borsippa）等城由于是宗教中心，也在享有这些特权（称为 kidinnutu）的城市之列。政治首都如尼尼微、巴比伦等，也得到类似的地位。

五9　米罗　大部分学者如今都接受新国际本的「支撑阶丘」（和合本：「米罗」），就是考古学家称为「阶梯石构」（参看五6的注释）的城防设施。它是用岩石和泥土造成，使城内的建筑用地增多了二千方呎左右。

五11　推罗　推罗是古代腓尼基人的主要海港之一，位于耶路撒冷北面约一百哩，地中海岸的一个小岛之上（占地约150英亩）。这城和它在大陆的堡垒多次出现在古代的史料中。最早的是埃卜拉文献，此外，埃及的碎陶咒诅文献、亚马拿文献、《凯雷特史诗》（乌加列）、《温纳蒙的故事》（埃及），而至希腊、罗马的史料，都有提及。它除了在当时的航海商业中扮演极重要的角色之外，纺织和染色工业（见：民四6的注释），以及香柏木出口，都是此地的经济栋梁。

五11　希兰　按照犹太史家约瑟夫（主前一世纪）的纪年，学者一般认为推罗王希兰一世（腓尼基语作阿希兰〔Ahiram〕，亚述文献作希隆穆〔Hirummu〕）是于主前九六九至九三六年在位。约瑟夫宣称拥有广泛的推罗历史记录，亦提供了很多希兰年间的历史数据。然而按这日期，戴维和希兰却没有什么重迭的时候，故此很是可疑；约瑟夫时代的推算方法可能有问题。现有的古代近东史料并无这位希兰的资料，但后来以他为名的希兰二世却十分有名。他的名字也很常见。大约在同一时代，邻邦比布罗斯王阿希兰的名字，也出现在其石棺之上。

五11　香柏木　香柏树的生长速度缓慢，树龄可以高达三千年，高达一百二十呎。其木纹理细致，气味芳香，经久耐用，因此古代大部分庙宇和宫殿都以之为精选的木料。高树脂含量防止霉菌的生长。利巴嫩山脉西坡（海拔5,000呎以上）的利巴嫩森林，是这些树木生长的少数几处地方之一。主前第四千年纪以降，美索不达米亚和埃及已经进口这些木材。到了主前一○○○年时，当地著名森林的树木已经所余无几。这些罕有的木料亦因而日益珍贵。

五11　戴维的宫殿　考古学家虽然未能发现戴维宫殿的任何遗迹，推罗王希兰的协助显示它应该有腓尼基的建筑设计。当代的腓尼基设计，有一例证在叙利亚出土。这种设计亚喀得语称之为「比特希兰尼」（bit-hilani），所指的特色是建筑物正面有显著柱子的门廊。在以色列米吉多挖掘出的比特希兰尼式宫殿，学者考证为所罗门的王宫。耶路撒冷戴维宫殿的外貌，大概与此最为相近。米吉多的宫殿大约是七十呎见方，里面的一楼有几个大型的厅堂，听政厅、内院各一，和约十二个较小的房间，供居住或行政之用。建筑物至少楼高二层，并且有一戍楼。

_
米吉多挖掘出的宫殿

五13　君王以婚姻为政治策略　古代近东到处都以婚姻为外交工具。想要与这统治者结盟或受他保护的村镇、城邦、部落、国家，都会将首领家族的女儿嫁给宗主或他儿子，来缔结条约。这是藩属效忠的表示，因为王朝的延续如今对他有了切身的关系。例如主前十八世纪的马里王心利林，将几个女儿嫁入邻国的内宫，自己又娶了几个外国女子，成功地巩固势力，使国土更加稳定。同样，法老杜得模斯四世（主前1425～1412年）亦与美坦尼国王的女儿结婚，来表示友好关系，结束与这个幼发拉底河中游的王国之间的一连串战争。戴维登上以色列国位之前，亦结了好几次婚，以巩固自己的政治和经济地位（见：撒上二十五39～44的注释）。本节所述婚姻的目的大概是保证耶路撒冷大族的支持。

五17　保障　本节所指的保障与塞缪尔记上二十二4，二十四22的，不是同一处地方，但可能是耶路撒冷的耶布斯卫楼。考古学家在现代耶路撒冷旧城城墙的南面，耶布斯古城的北端，发现了建筑这卫楼的平台，和一些卫楼城墙的遗迹。

五18　利乏音谷　梭烈谷在伯示麦一带的萨非拉地区的东面，在耶路撒冷周围的山区分叉为几个山隘。梭烈谷在一处地方转向东北面的基遍，利乏音谷则朝东南偏东伯利恒和耶路撒冷之间的区域延伸。这谷与耶路撒冷通往伯利恒的南北大道接连，然后转往东北进入耶路撒冷。这是非利士人切断犹大支持戴维军队的战略性地点。

_
利乏音谷

五19　求问神谕　从塞缪尔记上二十三章到全书结束，戴维一直是在祭司亚比亚他的引导下，用以弗得求问神。他在此所用的很可能也是这方法。求问神谕的过程，是向神明提出是／非问题，然后利用非是即否的机制求取答案。出埃及记描述的标准程序，是使用乌陵和土明（存放在以弗得的袋子）。

五20　巴力毘拉心　学者相信这名字中的「巴力」（作为神明的称号），表示这是圣地。其名字可能源自犹大的儿子法勒斯，戴维一脉的祖先。部分学者认为此地是伯利恒西北约两哩，基罗和贝特贾拉（Beit Jala）之间的山脊。

五21　撇弃偶像　古代近东几乎所有的军队，都有祭司、占卜者（可见于马里文献）、先知（王下三），与手提的圣物（亚述王撒缦以色三世的年表〔主前858～824年〕）同行。这样神明才可以在战场上被人求问，或被召唤来领导军队得胜。神圣战士的主题描述己方的神祇与敌方的神祇作战，把他击败。他们通常会进行祈祷、观兆，以求肯定神明的临在。只有在最危急的情况下偶像才会被丢弃。古代有好几个神像被夺为战利品的例证。请参看：塞缪尔记上五2的注释。

五24　桑树梢上有脚步的声音　如果所指的是香脂树（NIV；和合本：「桑树」），这些树就是名叫乳香笃耨树（mastic terebinth）的灌木丛，在山地十分常见。这翻译虽然有很多疑点，其他的看法亦无可取之处。但本节提到某种树木，却是众所公认的。有人提出戴维是在树木中寻求神谕，观察树木，视之为神的带领。但这是否正常求问神谕的程序，却难以证实。

五24　神圣前锋　在神圣战士的主题中，神明会率先进入战场克服敌军；这是古代近东普遍的看法。在赫人记录中，哈图西利斯三世宣称女神伊施他尔在他前头出去。在埃及，则宣称亚孟─锐神在杜得模斯三世的军队前头出去。神明使敌军满心恐怖，阵脚大乱，有时还会带来雷轰（见：撒上七10的注释）、地震（见：撒上十四15的注释）。

_
埃及神殿中的亚孟──锐与狮子的石像

五25　从基遍到基色　利乏音谷（按照第22节，这是非利士人安营之处）是在耶路撒冷西南面。基遍到基色的走廊地带是在亚雅仑谷内，即耶路撒冷西北。第23节显示戴维调兵到非利士人西面，截断他们的退路。这样做会将非利士人赶往耶路撒冷（约2哩）。他们会在西面经过该城，然后在城北朝西北方转向基遍（6哩）。非利士人在这地区可能还有防营，他们也有可能不过是前往下一条可以下到平原的通道。由于经文提到基色，他们可能是朝西北离开基遍，经伯和仑山隘（约在3哩外；见：书十10的注释）下入亚雅仑谷（5哩），基色则在七哩外。换言之，戴维将非利士人完全逐出山地。

六1～23
约柜安置在耶路撒冷
六1　挑选的人三万　戴维的常备军如今共有三十个部队（见：书八3的注译）。约柜的重要性和军事上的价值，从护送军队的大小就可见一斑。以游行方式展示军威，从古到今都很普遍。主前七世纪玛尔杜克的神像从亚述城归回巴比伦城时，亦有亚述军队偕同。

六2　巴拉　按照历代志上十三6，巴拉是基列耶琳的别名。约柜自非利士地归回之后，一直存放在基列耶琳。按照大部分学者的（初步）考证，其遗址是耶路撒冷西北偏西九哩的阿札尔遗址。

六2　坐在二基路伯上　约柜是个木箱，开口在上方；按照一肘等于十八吋的准则计算，这柜长约三至四呎，宽和高都是二又四分一呎左右。它内外都铺上了最纯净的金箔，旁边安装了四个（也是包金的）环子，可以穿上以金为外壳的杠。杠是用来扛抬约柜的，保证除了大祭司以外，没有人触摸约柜。封闭约柜、里面保存法版的金盖子，以两个有翼基路伯为装饰。约柜的主要功用是储藏石版，以及作为神宝座的「脚凳」，为神和以色列人之间，提供实质的联系。埃及人在庆典时把神像放在轻便的小艇中游行。按照当代的绘画，这些小艇是大小与约柜相仿的箱子，用杠搬运，并于其上或两旁饰以充任守卫的活物。圣经的描述加上考古学家的发现（包括一些精致的象牙制品，分别来自美索不达米亚的宁鲁德、叙利亚的阿斯兰塔什、以色列的撒玛利亚），显示基路伯是复合性的活物（兼具几种生物的特色，如埃及的狮身人面兽），往往具有翅膀和四足动物的身体。基路伯经常在古代艺术中出现，往往位于神明或君王宝座的左右。基路伯护卫宝座，柜为脚凳，以及旧约中耶和华坐在基路伯之上为王的描述，都支持约柜代表眼不能见之耶和华宝座的概念。空置的宝座在古代世界广为应用，其作用是在神明或君主来到时，供他们使用。

六3　新车　使用新车能够保证此车往昔的应用，没有使之在礼仪上不洁的可能（如曾经用来装载粪肥或死畜等）。然而圣经对约柜运输的指示，向来都是祭司用杠扛抬，不是用车。用车子搬运约柜的先例，是非利士人所立的（撒上六7）。

_
迦百农会堂中有约柜在轮子上的装饰

_
重建载运约柜的拉车

六5　崇拜音乐　这些全部都是当代典型的乐器，早达主前第三千年纪，已经出现在古代近东的文献、浮雕、绘画之中。至于本节之中哪个当译作「瑟」，哪个当译作「琴」，学者仍然未有定论。和合本译作「瑟」的，是个十弦的乐器，学者相信「琴」则弦数较少。两种乐器都是手提的，框用木制。按照古代的浮雕，本节的「鼓」是圆框蒙皮的手鼓，不如现代的铃鼓般，会叮当作响。第四样乐器最难翻译（和合本：「钹」，NIV：「叉铃」），因为全本圣经只在这里出现。大部分学者认为它是摇铃或博浪鼓一类的乐器。最后一样（和合本：「锣」，NIV：「钹」）是用青铜制造的敲击乐器，惟一未能确定之处是其大小。

六6　拿艮的禾场　这禾场位置不明，经文表示它在俄别以东家附近。俄别以东的住处离耶路撒冷不远，但无法更准确地肯定其地点。

六7　乌撒的错误　处理约柜必须尊重谨慎从事，因它具有危险的本质（和电流一样）。本节译作「错误」（NIV：「不敬」）的字眼，全本旧约只在此出现，但其字根在同源语言中，却有「侮蔑」（亚喀得语）、「轻率」（亚兰语）的意思。

六10　俄别以东家　俄别以东一名，是「以东之仆」的意思（以东大概是神祇的名称；参较俄巴底亚＝俄别──雅，即「雅（巍）之仆」）。他又称为迦特人。戴维的近卫是由一群迦特军人（雇佣兵？）组成（见十五18），这人可能是其中之一。学者一般相信他家是在耶路撒冷附近，但却没有证据。

六13　六步献祭一次　亚述王亚述巴尼帕将玛尔杜克的神像归还到巴比伦时（主前七世纪），沿途每隔两哩便献上肥牛一次（亚述城到巴比伦之间约有250哩）。戴维半哩路所献的祭，数目就与亚述巴尼帕的相同了。经文并无说明祭坛是什么，游行的时间有多长。译作「牛」的字眼是个统称，公牛母牛都包括在内。摩西五经的礼仪指令之中，并没有「肥牛犊」的类别（和合本：「肥羊」）。一般假定这时牲畜受特别的喂饲娇养，好使其肉嫩滑。经文没有说明这是何种祭礼。

六14　细麻布的以弗得　以弗得虽然是祭司服装，戴维却不一定是扮演祭司角色主持其事。他可能是以恳求者的身分来到主前，和一般崇拜者一样，而不是以祭司的身分「献祭」（见下文第17节的注释）。

六14　古时之舞蹈　古代跳舞的证据大部分都和祭仪有关，但美索不达米亚和埃及的史料，却经常描绘为提供娱乐而跳舞的人。节期时的舞蹈大概与现代的土风舞相同，一组人以互相配合的舞步演出。其他时间的舞蹈则比较接近芭蕾舞，演出戏剧或其中一幕。单独演出的，有包括旋转、蹲伏、踊跃、蹦跳等的舞蹈，亦有类似现代体操的特技舞步。舞者有时穿着极少的衣物，有时甚至裸体。在祭仪中除了专业跳舞的人外，参与的公务人员（祭司或政府官员）有时亦会跳舞。某个赫人仪式指明王后亦须参与。但现有史籍却没有君王跳舞的例证。

六14～21　戴维的行动　第14、16节中译作「跳舞」的动词只在本段出现。在同源的乌加列语中，其用法反映手指的动作，表示他所做的是弹指、挥动手指等。第16节译作「踊跃」的动词除了只在本节出现外，尚以稍微不同的形式，在创世记四十九24中形容手臂的敏捷。在历代志上十五29的对应经文中译作「跳舞」的是另一个动词，这字只在另外两处地方形容人的动作（一次在乔布记二十一11与唱歌欢乐对应，另一次在传道书三4与哀恸相对）。广而言之，这字所表达的，是摇摆、颤抖、振动的意思。戴维所做的可能与跳舞无关，而是摇动手臂，或弹指、挥动手指等动作。

六15　吹角　本段所指的号角是公绵羊的角。羊角能够吹奏好几个不同的音调，但却不能奏出旋律。因此它的主要用途是在崇拜或战事中传送信号。这乐器独特的外形，是把羊角在热水中浸软，把它扭曲压扁造成的。

六17　为约柜搭帐幕　经文并没有将这帐幕形容为会幕或圣幕，这两个是西乃山所制定之圣所的专有名称。迦南的宗教文献亦提过作为神明居所的帐幕。考古学家在亭拿找到主前十二世纪一个米甸庙帐的遗迹，这帐棚也是幕幔挂在柱子上的形式。设计相仿的活动建筑（幔子悬于镶金的柱子或横梁之上），早在主前第三千年纪中叶已经在埃及使用，圣用俗用的都有。

六17　燔祭和平安祭　燔祭通常与祈求有关，要完全烧在坛上（见：利一3～4的注释）。平安祭是团体性的筵席的基础，典型用于条约和盟约的确立典礼。进一步资料，可参看：塞缪尔记上十8；出埃及记二十四5；利未记三1～5节的注释。平安祭也在登基典礼（撒上十一）和圣殿奉献典礼中出现。约柜的安置仪式可能还与登基庆典同时举行。参看下一个注释。

六17　登基庆典　杜库提宁努他一世（主前十二世纪）年间的亚述文献，形容君王在登基节期时脱去王袍，在神明面前谦卑祈祷，然后重新登基，接受祝福。接着是列队向宝座游行，以接受大臣所献的效忠礼物作结。戴维的庆典与之相似是显而易见的。本段所庆祝的是耶和华的登基。戴维脱下王袍，以普通祈求者的身分，领队向觐见室（帐幕）游行，接着献上祈求和效忠的祭。根据第21节，更可以推断这典礼同时重新认可戴维被立为王。亚述文献又保存了几个建立王城的记录（亚述纳瑟帕、撒珥根、西拿基立、艾萨克哈顿）。这些记录描述神像搬运入城，同时举行献祭和宴会（又有音乐），将大量饮食分派给百姓。

六18　给百姓祝福　初民相信祝福自有能力，使之能以成就（咒诅亦然）。祝福通常是在人参加过仪式，离开神殿时由祭司给予的。一句古代近东召请神明赐下看顾和平安的惯用语句，经常出现在乌加列和亚喀得的问安中。此外，西乃半岛北部的孔蒂拉特阿吉鲁，又发现了一个主前九世纪的大型坛子，上面用希伯来文字漆上了「愿耶和华赐福给你，保护你」的话。

六19　给百姓的礼物　这里所说的饼，是烘制时打过孔的辫状环形面包。「枣饼」（和合本：「肉」）是传统的翻译；这字只在本段出现，意思不明。译作「葡萄饼」的美食可以是用任何干果制成。何西阿书三1指明用的是葡萄干，但本节并没有提供这一类数据。它应该是整个压成方块或球状的干果。

六20　米甲不满之处　经文在第16节说米甲看见戴维所做的事（见六14～21的注释）就轻视他，但要等到本节才解释得罪了她的是什么。米甲不满之处不在有损威严的举止，而在戴维的衣着。上文已经提出两个理由，解释戴维为何脱下王袍，穿上细麻布的以弗得之简单服饰。若在游行时参加跳舞（见上文六14的注释），他的衣着更可能与其他舞者相同──往往是极少的衣物。此外，这庆典若是类似登基节期（见上文六17的注释），则君王的习例是要扮演一般祈求者的角色。由于米甲将他比作「轻贱人」，前者可能才是她的意思。

七1～29
赐给戴维的约和王朝
七1、11　安靖　本节表示神将不受仇敌干扰的安息赐给戴维，贯彻全本旧约，主都提到要将安息赐给百姓。在戴维有意建殿的背景中，这一点尤其重要。因为在古代近东庙宇是给神明安息的。有些庙宇的名字，甚至暗示这是该庙宇的主要功能，相信神明的安息能够导致其地上百姓的安息。反之，圣经很少提到神的安息，除了安息日外，神的安息从不是人安息的先决条件。

七2～3　先知为顾问　塞缪尔时代之前，先知借着其职分作为政治上的领导者。王权制定之后，先知的角色转为顾问。先知不再以神信息领受者的身分带领百姓，而是向君王提供引导；君王保有接受或摒弃这信息的自由。进一步资料，可参看：申命记十八14～22注释。

七2　香柏木房屋和帐幕的分别　古代近东得胜的君王经常会为守护神明兴建庙宇，以表示谢意。例子从主前第三千年纪中期的苏美人，到亚述、巴比伦，甚至波斯时代都有。他们预期庙宇（神祇的居所）能够将神明的护佑带给君王及其领土。永久性华厦（香柏木）的用意，是保证主的临在和恩宠。乌加列文献相信父神伊勒居住在一个帐幕神庙之内（很多迦南神祇都是如此）。反之，巴力则为自己建造美轮美奂的宫殿。

七5　神明批准建造　古代兴建庙宇之前，获得神明核准是十分重要的一步。君王如果没有得到有关地点、方位、大小、材料的指示，所能预期的只有失败。在新巴比伦时代，拿波尼度曾经提及一位君王未得神明同意便自行动工，结果庙宇倒塌。纳兰辛在苏美之《亚喀得的咒诅》（Curse of Akkad）中，寻求一个容许他兴建庙宇的兆头。他虽未得兆头，却擅自动土。他这行动后来被指控为导致亚喀得王朝衰亡的理由。

七8～11　神明作为君王的保荐者　古代近东的君王很多都自称有国神的保荐。赫人和美索不达米亚的典籍特别清楚。他们确认是神明使君王得位，赐他土地，立他王权，也靠这神祇护佑君王，赐他胜过仇敌，坚立他的王朝，从而决定君王的运气。

七13　儿子建殿　现存的碑文有一个记载新巴比伦帝国的著名太后阿达德古皮（Adad-Guppi；主前六世纪），报称辛神在梦中告诉她说，她儿子会在哈尔兰为他兴建庙宇。此事和戴维的分别，在于这是重建日久失修的神殿而已。

七14　神王之间的父子关系　埃及的王权尤其注重这一点，因为他们视法老的王权来自神界。具体一点来说，法老被视作太阳神锐的儿子。在乌加列文学中，库布尔（Khubur）王凯雷特被称为迦南主神伊勒的儿子。亚兰君王甚至以之为王号（便哈达的意思是哈达之子）。美索不达米亚自主前第三千年纪中叶以降，君王如古德、汉摩拉比、杜库提宁努他、亚述巴尼帕等人，皆以神明血统为君王的特权。

七14～15　管教仍有保证　在主前第二千年纪的一个赫人条约中，赫人君王哈图西利斯三世向藩属塔亨塔萨的乌珥米特舒普（Ulmi-Teshup），保证他儿子和孙儿都会继承他的土地。文献继续说乌珥米特舒普的后代即使犯错受罚（甚至被判死刑），乌珥米特舒普只要仍有男丁，便永不会丧失其土地。

七15　立约的爱　赫人、亚喀得、乌加列、亚兰的例证，全部显示宗主向藩属所表达的正面态度，是慈爱、友善、恩惠；藩属则当以顺服和效忠回报。亚马拿书函（都是迦南藩王向埃及霸主所写的信）用「爱」字来形容友好忠诚的国际关系。藩属用这字来表示忠于彼此间盟约条款的诚意。这用法在圣经中的明显案例，可见于列王纪上五1。美索不达米亚文献劝人爱某位神祇的例子十分罕见，但总而言之，古代近东的神明不求崇拜者的爱，也不与他们建立盟约关系。

七18～29　有关戴维祈祷的观察　亚述巴尼帕一世（比戴维早一代的亚述王）在一个向女神伊施他尔作出的祈祷中，为她的保荐致谢。他所感谢的恩宠包括了从微贱之处提拔他，任命他为百姓的牧者，给他大名，容许他为百姓伸张正义。拿单向戴维指出，神对他所施的也是这些恩惠（8～11节）。

七22　一神信仰　本节「除你以外再无神」一语，比往昔一切的话更进一步。初民虽然屡有颂扬神祇到几乎排他的地步，与古以色列的一神理想相比依然有天壤之别（见：出二十3；申六4的注释）。

八1～18
戴维的国
八1　京城的权柄　新国际本以之为地名，音译作默特阿玛（Metheg Ammah）。很多人都怀疑这不是地名，并且提出不少很有创意的解释。它若是地名的话，位置至今未明。

八2～3　选择性、比例性的处死　本段所形容选择处死的方法，无论是在圣经还是在现有的古代近东记录，都没有对应的案例。

八2　进贡　一个国家或政治实体若征服他国，或是延伸霸权于其事务之上，所导致的结果是臣服的国家需要缴纳贡物。贡品可以是贵金属（照重量计算，或作为饰物或器皿）、农产（收成中可观的一部分），或人力。这种经济外流当然不受欢迎，所以往往成为叛乱或战争的理由。有关这习例的经外史料十分广泛。例如亚述君王的年表，通常都列出了所收贡品的总目：撒缦以色三世（主前859～824年）的黑色棱柱碑文，记载了耶户进贡给亚述的银、金、铅、硬木；提革拉毘列色三世（主前744～727年）则从大马色、撒玛利亚、推罗等地的藩属，收到了象皮、象牙、细麻衣服之类的奢侈品。

八3　哈大底谢　哈大底谢被形容为利合的儿子，可能表示他和重镇伯利合有关（见十6）。与戴维同时代的亚述王亚述拉比二世（Ashurrabi II）报称亚兰方面形势极为动荡，亚兰王试图向亚述扩张领土。他没有提及这个亚兰王的名字，但此人最有可能就是哈大底谢。这名字并不新奇，因为主前九世纪时对抗亚述的亚兰王，也是这个名字（亚述文献称之为阿达德伊德里〔Adad-Idri〕）。

八3　琐巴　这个举足轻重的亚兰王国是在前利巴嫩山脉一带，贝卡谷北部（奥朗底河南部），往东延伸到荷姆斯（Homs）平原。主前八至七世纪的新亚述记录曾提及此地。

八3　大河　本节所指的地区，最有可能是幼发拉底河（和合本：「伯拉大河」）邻近埃玛尔的弯曲之处。按照历代志上十八章，这场战事发生在奥朗底河畔的哈马。和合本「国权」一词希伯来原文作「手」，这字在其他地方又可以是指戴维在此竖立的石柱或纪念碑，上面刻有王室碑文（撒上十五12；撒下十八18）。第13节描述戴维造了一「名」（和合本：「得了大名」），这是希伯来文中纪念碑的别称。埃及法老杜得模斯三世（主前十五世纪）曾经夸耀他们在幼发拉底河所竖立的石柱。

八4　战车　叙利亚这时代的战车设计，与主前九世纪亚述浮雕之中描绘的相同。这些战车以双马负轭拖拉，旁边另有一至二只套了挽具的马。载客的小平台安装在后轴之上，车轮木制有辐。乘车者一人负责驾驶，一人则配有弓箭枪矛。二人站于车上，护栏只高及大腿中部。

_
主前六世纪的铁车模型

八4　砍断马的蹄筋　马不能像今日一样可以用鎗予以人道毁灭。以色列人用不着马，也无从照顾牠们。他们当然不愿敌方继续使用这些马匹。砍断蹄筋是在跗关节处切断后跗腱（相等于人类脚跟的跟腱）。

八5　大马色的亚兰人　亚兰人于主前十一世纪入侵黎凡特（Levant，即地中海东部沿岸诸国及岛屿）。按照楔形文字之文学中其他的案例，亚兰一名可能原本是这个地区的名字（参旧巴比伦时代之西帕尔安南坦），后来才用来形容当地的居民。现有的证据显示在主前第二千年纪整段时期之内，亚兰人都是在幼发拉底河上游一带居往，首先是以村民和游牧民族的身分，后来成为政治联盟的国家。本段经文没有提及大马色王，显示大马色这时仍未成为本区强权。

八5　大马色　大马色建于绿洲之上，绿洲水源来自巴拉达河（Barada River），前利巴嫩山脉山麓在其西面，叙利亚沙漠在其东面伸展。它首先出现于主前十五世纪杜得模斯三世的地名总目之中，亚马拿文献亦有提及它的名字，但不是重要角色。这城要等到主前九至八世纪与亚述发生冲突时，才崭露头角。此地不断有人居住，因此没有什么挖掘的机会，当然也不能为圣经时代提供启发性的数据。

八7　金「盾牌」　这个希伯来字眼的意思久已湮没，现代学者相信这是借自亚兰文的术语，意指弓匣。礼仪用的弓匣亦在后期波斯浮雕中出现。

八8　比他和比罗他　亚马拿文献中提到荷姆斯南面有一个名叫图比库（Tubiku）的城市，可能就是本节的提巴（NIV；和合本：「比他」，参：代上十八8）。埃及的行程表中亦有提及此地。比罗他是贝卡谷中，巴力伯克（Baalbek）南面的贝雷坦（Bereitan）。历代志上十八8的名单提到均（又名库努〔Kunu〕），这是巴力伯克的古名（大马色以北差不多五十哩）。

八9　哈马王陀以　哈马王陀以控制琐巴以北的地区，琐巴王国的影响受以色列所抑制，显然令他十分高兴。哈马（Hamath）除了是奥朗底河畔一个城市（现称哈玛〔Hama〕，约在大马士革以北130哩）的名称以外，在新亚述记录中还是国名。陀以只有在圣经中出现，但这名字在胡利语中颇为常见，显出哈马这时仍未成为亚兰城邦之一。

八10～11　将贵重金属分别为圣献给主　分别为圣献给耶和华的意思，是捐献给殿库，使之成为受祭司经管，不入王库的产业。礼仪用的兵器、祭仪用的法器等特选器皿当会得到保存，大部分较小的器皿则会融为金块。

八12　戴维的控制范围　戴维王国包括外约但，至少南达亚嫩河。以东领土主要集中在死海西南的地区。戴维以这地区的两条主要商道为攻打对象。

八13　盐谷　别是巴和死海中间的米珥干河是一个可能的地点，但支持这一点的不过是这地的名称而已。

八14　设立防营　在藩属和所攻取的地方设立防营，容许宗主国扩张补给路线，监视活动，维持控制。防营有粮食和兵器的储备，驻军足能平乱，以及应付一切违犯条约的行为。他们亦同样可以收取贡物，控制行商的活动。

八16～18　行政官员和组织　排名当先的是约押，反映军队统帅在政府中处于一人之下，万人之上的地位。这是黎凡特的惯例。史官负责管理政府的档案和文件，可以视作传令官，甚至今日的新闻秘书。任何人晋见王都须先得他的批准，且兼任司礼官。书记掌理外交公文，在某些方面可与今日的国务卿（外交部长）相比。有人提出这是仿效埃及政府的模式，但仿效对象是迦南政府，也是有根据的说法。

八17　大祭司二人　亚比亚他来自以利一系，以利是从这时代开始就担任大祭司（见：撒上一3的注释）。圣经后来指出撒督是亚伦长子伊莱贾撒的后代（代上六8）。权力转移在士师时代如何发生并无数据。撒督一脉素来在犹大保有大祭司的权益亦非没有可能，但这不过是臆测而已。祭司互相竞争在古代近东并不罕见，但通常牵涉不同神祇的祭司。

八18　基利提人和比利提人　这些人不是正规军人，而是以家臣身分服务戴维的雇佣兵。基利提人按考证是来自克里特岛的移民。非利士人据信也是来自爱琴海这个区域，与他们有密切关系。比利提人只在这一类经文中出现，与基利提人有关。

八18　众子作「领袖」　希伯来文作「祭司」，但问题并没有表面看来严重。利未人虽然蒙派专职负责圣所的一切事务（见：利十10；民十八1～7的注释），却没有经文禁止非利未人担任其他的祭司事工。（见：出二十八1注释）。然而随着时代的进展，与圣所无关的祭司职务渐遭淘汰（见：王下二十三8）。后西乃时代的经文显示在家庭中有执行祭司事务的迹象（士六24～26，十三19；撒上二十29），并且在古代近东的文化背景中，长子通常有责任执行祭拜祖先的责任（见：民三1的注释）。扫罗曾经因为参与祭司职务受责，但理由可能不过是违犯规定他和塞缪尔各有所司的国法（撒上十25）而已（见：撒上十三8～13的注释）。戴维的祭司权利可能与在耶路撒冷的传统角色有关。诗篇一一○4等经文，反映了这种王族祭司传统的存在。戴维在安置约柜仪式的参与，可能亦与此有关（上文六14）。

九1～13
戴维照顾米非波设
九3　两腿皆瘸　有关米非波设和他瘸腿的讨论，可参看：塞缪尔记下四4的注释。

九4　罗底巴　这是外约但雅穆克河北面的一个地区。这地的人起初与扫罗同盟，戴维后来使之变为属国。

    有铁器时代一期和二期的定居痕迹的多伯尔遗址（Tell Dober），可能是控制全区的城市。它位于戈兰的南端，雅穆克河以北之处。

九7　戴维此举非比寻常之处　米非波设大有理由惧怕戴维。新王得势时铲除所有王位的竞争对手，在美索不达米亚文献中有极广泛的先例（参较：王上十五29，巴沙谋杀耶罗波安的全家）。这一类的整肃行动，后来更成为对政敌或背叛先王之人作出报复的机会。例如亚述巴尼帕登上亚述宝座后最初几个法令之一，是肢解、处死敌对他祖父的人，把他们的尸体用来喂狗。然而戴维却将扫罗王室仅存的男丁米非波设，视作扫罗产业的合法继承人。除此慨慷作为以外，戴维同时更下令与己同席。这是对米非波设表示尊重，但亦有人指出这是对他保持监视，使他不能谋反。

九7　与王同席　政治犯甚少囚于监牢。对在位者来说，把他们软禁在王宫或京城，让他们享受「与王同席」之乐，同时密切监视其活动，是更有效的作法。巴比伦和亚述时代的配给记录证明了王「贵宾」所得的供应，包括了粮食、衣服、油。在波斯宫室居住的，包括了因政治因素被扣留的人和「盟友」，以保证赋税和兵源供应不绝。换言之，米非波设和多年以后的约雅斤（王下二十五27～30）一样，得以享受王宫的厚赐，但却没有真正的自由。

十1～19
与亚扪人的战事
十2　戴维对待哈嫩的原意　戴维流亡之时不但有作非利士雇佣兵的时候，更求助于扫罗的敌人亚扪王拿辖。互不侵犯和彼此支持的协议，对戴维拿辖二人都有益处。现存的古代近东条约，大部分都是强国向藩属索要贡物和其他责任的宗主条约（见艾萨克哈顿的藩属条约）。有些条约，如主前十三世纪结束埃及和赫人之间战争者，则以「兄弟」形容双方君主（兰塞二世和哈图西利斯三世）间的平等地位。由于条约被视为「永远」之约，戴维派遣代表与哈嫩更新约定的内容，并没有反常之处。使臣所遭遇的敌对反应，显示亚扪人恐怕戴维要将平等协议转为宗主条约。

十3　哈嫩给戴维臣子的待遇　戴维使者的胡须被剃去一半（这是象征性的去势，延伸将戴维亦包括在内），并且衣服的下半截在大腿部位被割断，使他们好像奴隶或俘虏一般赤身露体（见：赛二十4）。这些人是使节，理当受到尊重，并且更持有外交豁免权。这种看来像是「恶作剧」的行径，其实是直接挑战戴维的势力和权柄，导致两国之间的战火。其代表受「强奸」或象征式去势的作为，戴维断不能视若无睹，不予报复。按照亚述的王室年表（撒珥根二世、西拿基立和亚述巴尼帕），违犯起誓所立的协议，以及武力挑战亚述的权柄，都是宣战的正当理由。年表记载的事件虽然不及本段生动，仍然列出了政治上算为挑战的作为。

_
拉吉浮雕上的西拿基立

十5　等胡须长起　胡须是男子性能力的象征（参较马里书函中，亚述王桑希阿达德讥笑儿子雅斯马阿杜〔Yasmah-Addu〕说：「你不是男人──没有胡须吗？」）哈嫩此举所传达的实质信息，是以色列会失去能力，陷于哀悼，衣服撕裂，须发剃除（见：赛十五2）。这些使节作为戴维的代表，所受的对待令他们极为难堪。戴维自己亦觉受辱，故此，他不让他们公开露面，直至「损害」看不出来为止。

十6　联盟　小邦小国经常会结盟合作，一起对付共同的敌人。觉得有需要增强实力来对付戴维的亚扪人，此时向亚兰求助。二十分队的士兵，分别来自叙利亚以色列交界的伯利合（位于胡列谷的但城遗址一带；见：士十八28），以及贝卡谷北部的琐巴。杜得模斯三世时的埃及记录曾经提及前者。有关以色列与亚兰王哈大底谢的其他冲突，可参看：塞缪尔记下八3的注释。玛迦也是位于伯利合东南，黑门山以南，约但河东。最后一个军队（十二分队）则来自陀伯（基列地中加利利海东南面十二哩的陀伊贝）。联军名单所列的地名自北到南，涵盖了奥朗底河而至亚扪领土的区域。

十7～12　战况　两个不同的兵团（亚扪人防守自己的城门〔大概是拉巴〕，亚兰人则在邻近地区集结），逼使约押将军队一分为二，并且与同为司令的亚比筛商讨应变计划，以防以色列军其中一队溃败（参较：代上十九9～13的记载）。他所采取的战略，显示敌军的阵形出乎他意料之外，也没有足够的兵力两面持续作战。他两面受敌，形势虽然危殆，战略却似乎有效，至少造成了旗鼓相当的局面。这可能是他没有乘胜追击，反而退回耶路撒冷的理由。

十16　希兰　这个城市或地区的确实位置不明，但大概是在外约但北部，大马色和哈马之间（结四十七16的异文支持这一点）。哈大底谢从幼发拉底河对岸召来的军队，可以逼近到这个足以对戴维控制本区构成威胁的地方集结。差不多一千年以前，埃及的碎陶咒诅文献曾经提及这个地方，但对于确定其位置并无帮助。

十17　战线　军队通常是取地势之利和按己方武器方面的优势而布阵。经文显示亚兰将军朔法有战车，又有步兵。步兵是由五十夫长率领，作密集队形摆列，前排是拿盾的枪手，紧贴他们后面的是弓箭手和投石兵。双方军队接战时，使用板斧和匕首肉搏。战车通常部署在两翼，使之有灵活运作的余地。

十19　以色列的附庸国　战场上的兴衰导致政治联盟上的改变，在古代近东并不罕见。随着亚兰的兵败，很多本来向哈大底谢宣誓效忠的村镇，都转而支持戴维，向他进贡。艾萨克哈顿的藩属条约和大部分亚述君王的战事记录，都可以找到这作法的对应例证。但不要以为戴维能够完全而彻底地号令外约但的北部地区。战场上一日得来的强制支持，只需稍露弱点，便会烟消云散。

十一1～27
戴维与拔示巴
十一1　列王出战的时候　古代近东虽然极少宣战，战事必然在冬雨结束之时发生，却是不难预料的事。春天有好几个月的时间可用，因为到了收割季节，所有四肢健全的男丁都要到下田工作。亚述和巴比伦的年表很多都提到战役在一月（尼散努〔Nisannu〕月）或二月（艾亚鲁〔Aiaru〕月）开始（公历三至五月）。

十一1　王不出战　君王由于国事或健康缘故，不能每次战役都率军出征。例如在列王纪下十八17～35中，亚述的西拿基立派遣一个名叫拉伯沙基的臣子围攻耶路撒冷。戴维决定不偕军出征，可能反映他对约押将才的信任，也可能表示有紧急的外交事务待理，又或有内政问题需要他的关注。

十一1　拉巴　拉巴是古亚扪人的首都，其地点与现代约旦的安曼市相同，位于耶路撒冷东面四十哩，雅博河发源的泽尔卡（Zerqa）河北岸。由于此地不断有人居住，考古挖掘十分有限。只有古老的卫城得到仔细研究，但只有少量戴维年间古城的遗迹（可能有一墙为他所建筑）。

_
安曼卫城的防御工事

十一2　王宫的平顶　由于耶路撒冷黄昏时有清凉的微风，很多人都在此时外出进行社交活动，或安坐家中屋顶享受新鲜空气。宫殿的建筑设计最有可能与较普通的居屋相似，屋顶上有宽敞的大厅或睡房（撒上九25）。

十一2　沐浴　拔示巴沐浴大概是行经后的净化礼（见：撒下十一4）。这是按照利未记十五19～24的净洁律法。她在屋顶沐浴的用意，不知是利用凉风吹干身体，还是趁机吸引王的注意。

十一3　拔示巴的家世　拔示巴的父亲以连是戴维「三十勇士」干部的成员之一（撒下二十三34），因此是有势力家族的首长。这位以连的父亲亚希多弗，是戴维最尊重的顾问之一（撒下十五12，十六23）。这一点加上她丈夫赫人乌利亚也是「三十勇士」之一（撒下二十三39），显示戴维很清楚知道自己所见的是谁的家，亦与拔示巴相识（本节另一个译法是戴维说：「她莫非是拔示巴？」）。

十一4　月经纔得洁净　上文提到拔示巴沐浴，是指她行经七日不洁之后的洁净礼仪（见：利十五19～24）。这一点证实她和戴维发生性行为之时，是最有可能受孕的时候（月经开始之后十至十四天），又证明乌利亚不可能是她孩子的父亲。

十一6～7　军中有赫人　作为迦南地七大民族之一（申七1），士师和王国时代的赫人大可被雇为佣兵，充任劳工，或与以色列人通婚。他们的祖先可能是安那托利亚帝国，或较近期之叙利亚北部新赫人邦国的移民。

十一9～11　乌利亚的言行　约柜随军（11节）表示他们正在进行某种「圣战」，军队需要遵守额外的规条（见：书五4～8，开始征服战争之前的集体割礼，和申二十三9～11；撒上二十一5，营中士兵须守的净化礼仪）。乌利亚若是利用戴维给他的机会与拔示巴行房，就可以有借口说是他使她怀孕。然而乌利亚坚持在军营留宿，以求保持自己在礼仪上的洁净，却逼使戴维采取更激烈的手段。

十一14～15　死亡之信　由于乌利亚来见戴维是要给他战况的第一手消息，戴维差他把急件和军令的公文带给约押并没有反常之处。但要受害人亲手传递自己的死刑执行令，却是很多文化民间传说共有的故事的情节（见《埃利奥特》：柏勒罗丰〔Bellerophon〕被人诬告，将自己的死刑执行令带给里底亚王）。但它只此一次在圣经中出现。

十一15～16　乌利亚的部署　作为戴维「勇士」之一，乌利亚经常会身先士卒，并且战斗计划中可能有战略性的据点要他坚守（见：撒下二十三8～39对这些勇士的形容）。但这一次他是被人故意放在与亚扪人精锐部队对敌，并且寡不敌众的处境中。乌利亚被描绘为无可指摘的军人，显示他虽则无疑会对战术存疑，仍能凛然遵令。

十一16～24　战术　双方似乎都是采取佯攻和陷阱的战术。围城之时并没有追击的必要。乌利亚的任务可能是尝试率兵攻破城墙。以色列军的伤亡主要发生在守军出城迎战乌利亚的攻城部队，诱使他们逼近城墙，进入城头矢石射程之时。约押预期戴维会引述亚比米勒被杀之著名事迹（士九50～53），显出以色列人若仅是中计进入被人夹击的致命陷阱，就只是冒险失败或犯上战术上的错误而已。但此事亦能为乌利亚之死提供了可以讲得通的解释，并且大概也没有导致以色列兵太多的伤亡。

十一26～27　服丧期　标准的服丧时期是七日（创五十10），只有伟人才配有更长的日期（摩西、亚伦皆为三十日；申三十四8；民二十29）。新寡妇人可以得到与其他玷污之净化日期相同的时限，然后才需考虑改嫁（见：利十二2，十五19）。

十二1～13
拿单的责备
十二2～4　比喻的用意　拿单母羊羔的比喻为控诉戴维与拔示巴的淫乱罪，从司法角度处理这事。作为百姓权益的头号维护者（见：撒下十五4；王上三4～28），君王必须作出判决，彰显其智慧。戴维虽然审判了「富户」的行为，其智慧却不足以看出他所审判的其实是自己。

十二2～12　控诉的性质　拿单要求戴维作出判决的案件，骤看似乎与戴维的罪行无关，因为它没有牵涉奸淫和谋杀。这案件所暴露的，是奸淫谋杀都不过是另一个更严重之罪行的结果而已。这罪行就是滥用权力。戴维受到神圣法庭（神透过先知说话）的正式起诉。罪名不独是强夺他人的妻子，而是自以为可以予取予求，不满神的赐与。此事证明君王不在法律之上，即使政府当局不加干预，仍会受到神的审判。

十二5～6　该死／偿还四倍　戴维义愤填膺，希望能够将这个没有怜悯心的犯人判处死刑。但律法在这方面很清楚，偿还四倍符合出埃及记二十二1关于偷羊的法例（汉摩拉比法典规定罚款是被窃牲口的十倍价钱）。

十二8　主人的家、主人的妻　由于王族的婚姻是君王权力的反映，在国家名义上代表政治和经济的联盟，因此在王位交替时，新王有必要接管旧王的禁宫，使条约责任不致断绝。戴维在伊施波设死后（撒下四5～7）继位之时，理当把扫罗一家置于保护之下，其禁宫亦不例外。故此，塞缪尔记上二十五43顺带提到与戴维结婚的亚希暖，可能就是扫罗的妻子（撒上十四50）。

十二11　咒诅　戴维权力被篡，妻子被夺（见：撒下十六21～22，押沙龙取戴维之妻），刑罚正与罪行相符。这话甚至暗示他有失位的可能。他家中将有暴力和淫乱，作为他暴力和淫乱的报应。

十二15～25
戴维和拔示巴的孩子之死
十二16　戴维的请求　旧约中宗教性的禁食通常与向神恳求有关。其原则是所求之事重要到一个地步，恳求者集中精神于属灵景况上，肉身需要则退居幕后。如此，禁食是为使人净化，在神面前谦卑而设的（诗六十九10）。巴比伦祷文也有类似的祈求用语和倚赖神明能力的态度，以求驱邪复康。

十二20～23　戴维的言行　戴维的臣仆不晓得神已经向孩子宣告审判，因而误解戴维的行动。禁食可以是为哀悼（这是戴维臣仆的假设）。但戴维此举是希望能够使神回心转意，禁食的目的是辅助其祈求。戴维看见祈求被驳回，便立刻终止禁食。

十二23　我必往他那里去，他却不能回我这里来　戴维不过在此承认拯救儿子的尝试宣告失败。他不认为继续祈求能使儿子死而复生，反了解他们要到死后才能团聚。这话可说是对人类命运深刻的形容，与创世记三十七35中雅各布悲哀的回答相仿。吉加墨斯哀悼同伴恩基杜之死时，曾说他「已经前往人类的命运」。而在同一篇史诗中，西度里（Siduri）又提醒这位故事的主人翁说：「神明创造人类之时，已经为他命定死亡」。有关来生问题的进一步资料，可参看：乔布记三13～19的注释。

十二26～31
攻取拉巴
十二26　王室卫楼　本节提到一个卫楼（和合本：「京城」），下一节提到水源（和合本：「水城」）。学者一般假设拉巴古城的水源来自城旁一道充沛的水泉，但不知道防守卫城和水源的究竟是否同一城墙。攻取有墙城市的办法之一是切断其水源。卫楼所以失守，可能是因为以色列军控制了水源。希腊时代安提阿古三世攻取这城之时，用的也是这个战术。

十二27　水源　由于雨量经常不足，又只在冬季下雨，城镇大部分时间必须倚赖井、泉、水库供水。美索不达米亚的君王经常在年表中夸耀他们建筑运河、引水道、运水轮的功绩（又见：王下二十20）。水源一旦被人攻取，围城便会迅速结束。至于拉巴的水源如何防守，现时则一无所知。

十二28　君王完成最后阶段　古代君王和法老的年表甚少提及手下将领的名字，并且一贯将神明所赐的胜利归功于国王。王不一定率军出征。亚述文献记录留京的君王，将率兵之任交托给高级将领或太子。朝中要务不容君王稍离之时尤然。因此，戴维不在战场出现，可能会导致他的百姓（或诽谤者）怀疑他是否无能、受威胁，或因他故无法履行君王职务。君王即使亲自率兵，亦大多不会亲自冲锋陷阵，只是运筹帷幄于大本营中。但按照惯常的作法，君王依然尽可能率军进入所征服的城市。

    戴维曾经目睹自己的胜仗，如何得到普罗大众的欢迎，导致分裂的现象。他最后得登宝座，亦得有赖这些事件。因此约押的谁将称为拉巴征服者的话，必然能够刺激戴维，迅速把他召到战场来。

十二30　金冠冕　本节所用的字眼通常是指礼仪用的头饰。古代君王和神祇普遍使用锥形的帽子和缠头巾。这个冠冕的重量证明它是完全用黄金制成，不是由亚扪王所戴，大概是置于玛勒堪（根据一个极有吸引力的异文）神像的头上。很多迦南神像都配有锥形的头饰，亚扪人的神如此装饰也没有反常之处。按照文法，本节也可以是说戴维所戴的，是冠上掠来的宝石，而不是重达七十五磅的冠冕。因为即使是简短的仪式，这样重的冠冕也难以戴于头上。

十二31　战俘徭役　战俘是美索不达米亚和叙利亚─巴勒斯坦苦力的主要来源之一。王室年表和碑文（例如摩押的米沙石碑）中提到的庞大俘获人数，可能流于夸大。比较可靠的是列明粮食、衣物配给和奴隶死亡的官方档案。这些人很可能立刻用于重建战火造成的毁坏，最后定居落籍，成为农夫或军人。

_
拉吉浮雕上的战浮

十三1～22
暗嫩和他玛
十三8～9　作饼　这不是简单的作饼，因为所用的是特殊的锅（在后期犹太文献中提及），将抟好的面团煮成某种的饺子。暗嫩装病，并且讹称需要他所信任的人调制滋养的食物，显示食物必须易于消化，并且防范被人下毒。

十三12～13　他玛的恳求　他玛的恳求可归纳为四点。第一点是这样做不合以色列的习俗。强抢女子为妻很明显不是闻所未闻之事（见：创三十四2，示剑强奸底拿；士二十一19～23，抢夺出来跳舞之示罗女子），但显然被视为不可接受之「非以色列」行径。他使用极强烈的字眼来形容强奸，意思是要给他一个当头棒喝。她恳求的第二、第三点分别提到自己和暗嫩的个人荣誉。她了解没有见证便无法提出控诉，惟有寄望于他作为以色列王子，能够作出明智的判断。她说这样做会使他成为愚妄人。这是形容没有原则、没有个人荣誉，下场不好之人的字眼。他玛最后的尝试（13节），是暗示自己愿意下嫁为他家的一份子。

十三18～19　他玛的彩衣　他玛所穿的昂贵绣花衣服（这字在圣经之中，只在创三十七3约瑟的记载中出现），证明她是戴维家的处女。这件衣服代表她纯洁和待字闺中的身分，因此仍受王室的保护看顾。他玛撕裂彩衣一方面是示哀，另一方面则是因为失去荣誉。她再无权利穿这彩衣，她的将来也发生了严重的改变。

十三19　头蒙灰尘　把灰尘撒在头上和撕裂衣服，身披麻布一样，都是志哀的方式（帖四3；耶六26）。本节以手抱头的姿势，可能出现在主前十三世纪比布罗斯王阿希兰的腓尼基石棺之上，只是棺上的哀哭女像是用双手抱头，本节则是单手。埃及《两兄弟的故事》亦以此为哀悼的姿势。

十三20　他玛的命运　由于她已不复为处女，她在家中的价值已大为消减，甚至可能无人下聘。她不住在戴维家，反受押沙龙家照顾，就反映了这一点。她终生不会满足。亚马拿文献将无夫之妇形容为不耕之田。

十三23～39
押沙龙杀死暗嫩逃亡
十三23　巴力夏琐　学者一般将这地考证为伯特利东北五哩的阿苏尔山，位于中央山地的崎岖地带。

十三23　剪羊毛　羊毛是古代近东极重要的工业。举例来说，苏美城市尼普尔政府档案中很大部分的泥版，都和羊毛工业与贸易有关。剪羊毛在初夏进行，通常是在织染业的地区附近（例如在亭纳发现了大量织布机用的碇石）。由于剪羊毛和收割一样需要大量人手，在节期时举行也能减轻负担（见：撒上二十五7～8）。

十三24　地理概况　戴维众子从巴力夏琐逃走的路线不能有把握地重构。他们虽无疑是绕道而行，但本节的经文难以肯定，不能提供细节。新国际本照七十士译本所加的何罗念（和合本无，这是现代中文译本的译名），可能是指上伯和仑和下伯和仑，其西北有一主要山隘。两地分别考证为耶路撒冷西北约十哩外的贝特乌尔福卡和贝特乌尔塔塔。两城都不能从耶路撒冷看见，但这个往西的要道派有哨兵据守是理所当然的事。经文只是指出这群旅客前来所走的道路而已。

十三37～38　押沙龙逃亡　谋杀暗嫩之后，押沙龙逃回他外祖父位于巴珊戈兰高地南部的王国基述那里。亚马拿文献和埃及的碎陶咒诅文献，都曾经提及这个独立王国和它在加利利海东岸的城市。戴维和达买女儿的婚姻，不过是几个和亲政策制造的外交联盟其中之一而已（撒下三3）。

十四1～20
提哥亚的聪明妇人
十四2　聪明的妇人　无论是故事的发展还是政治的形势，都需要一个说话得体的人（又见：撒下二十16～19，亚比拉的聪明妇人）。但若要和这些女子一样说话有人听从，却需有相当的身分。受过教育或具有特殊地位的女子（祭司、文士、先知）有时在古代近东史料中出现，但「聪明妇人」的类别则至今未能确认出来。

十四2　提哥亚　提古亚废墟（Khirbet Tequ'a）位于犹大山地与旷野交界之处，约在耶路撒冷以南十哩。由于这村庄又小又偏僻，这妇人才得以提出这个耶路撒冷大概无人闻知的案件。

十四2　妇人的计策　这妇人乔装和法律虚拟计策所根据的，是个有名的文学主题。例如在埃及神话中（主前十二世纪的文献），贺如司和色特二神互相争夺阿西利斯神所留下的王位。贺如司的母亲伊西斯假扮为牧人遗孀，以假案上诉于色特，说外人企图夺取她儿子的产业，并要把他驱逐。色特为她义愤填膺，其判语却证明了他自己的不是。

十四4～11　以王为最高法院　古代近东君王的主要责任之一，是为百姓秉公行义（汉摩拉比法典的引言；撒下八15；王上十9）。君王将权柄分派给长老和审判官，让他们处理大部分诉讼（撒下十五4），以应付繁重的案件。但依然有好几处的文献（马里书函和吾珥南模法典）──很多都和孤儿寡妇的苦境有关──视君王为最后上诉之门。

十四7　死刑由宗族负责　按照出埃及记二十一12，谋杀是死罪（吾珥南模法典很明显也是如此）。执行死刑通常是宗族的权利和职务范围（如中亚述律法）。然而「报血仇的人」（撒下十四11）也有可能不是宗族的成员，只是受雇执行死刑而已。没有见证人令这案件更加复杂（民三十五30）。绝后是更严重的问题；寡妇会变得无人照顾，家庭田产则复归宗族，由最近的男性亲属所得。

十四7　对宗族的好处　某人的最后一名后嗣若是死亡或被处决，其产业仍得保留在宗族之内，由最近的男性亲属赎回（见：耶三十二6～16）。宗族中的显要人物富上加富，田地继续有人耕作，对全族都有经济上的利益（参看亚哈得拿伯葡萄园之事；王上二十一；王下九25～26）。

十四11　报血仇的人　民数记三十五16～28；申命记十九6～12，解释报血仇的人在法律上的角色。至于这人是宗族聘请来执行死刑的人，还是宗族的一份子，学者未有定论。血仇即使局限在宗族之内，依然极具破坏性。设立逃城的理由，就是让人有恢复冷静，重核案情的机会（见：民三十五注释）。

十四13～17　与押沙龙案情类似之处　这位聪明的妇人灵巧地将她的假想案件，与押沙龙的处境比对。在这模拟之中，她自居国家（或百姓），戴维成了报血仇的人，他对押沙龙的攻击对国运和盟约的继承都构成了危害。她又隐然指出可能有阴谋家因押沙龙的逃亡和死亡得益，至终攫取戴维的权柄和势力。妇人以智慧文学的惯用方式作出恳求，希望戴维能作「公正君王」，为她案件提出公义的解决办法。

十四20　王无所不知　埃及人也认为他们的君王具有一切的知识，能够洞悉任何人的思想。他们相信这是君王统治正直，审判合乎公义的根据。

十四19～20　约押为押沙龙撑腰　戴维在位期间，约押一直是他军队的元帅兼政治总顾问。有时当戴维不能作出决定（如押沙龙一事），或有危害王国威信可能的时候（见：撒下十九1～8），他能够独自作出决策。这种独立行动的能力一方面有利于戴维，另一方面亦使他对约押的权势存有戒心。此时，约押可能感到押沙龙渐得民望，认为在朝中加以监视，比任由他在外削弱戴维的威信为佳。作为忠心的属下，约押亦觉得有必要保证国位到时候能顺利交接，是以相信押沙龙的问题若不解决，是不智之举。

十四21～33
押沙龙复得恩宠
十四24　押沙龙未复原位　因政治理由被放逐并不罕见。例如埃及中王国时代的大臣辛奴亥被逼流亡二十余年，西拿基立王的顾问阿希卡尔被流放时，则在埃及居住过一段时期。但他们返国时，却可以预期得到尊崇款待，并能官复原职。但戴维虽然应允约押所求，准许押沙龙回到朝廷，却不容他复位（作为太子？）。可见押沙龙死罪虽免，戴维却无意赐他特赦，只是把他加以监视而已。

十四26　押沙龙的头发　押沙龙的长发是他刚健英俊的缩影，其浓密度和重量（2～4磅）都十分出众。主前九世纪一个腓尼基的碑文，记载某人向女神亚施他特还愿时，将剃下来的头发奉献。按照初民的想法，头发（以及血）是人生命精华的主要表征之一。故此感应法术经常以它为原料。例如被称为先知的人向马里君王传达信息时，习惯附上一束头发。使他们可以用占卜来断定这先知的信息是否可信。押沙龙的头发在经文中并没有这一类的用途。在此提及不过是作为他死法奇特的伏笔（撒下十八9～15）。一个观兆文献中，有男子若头发美丽，便命不久长的说法，也可能支持这个概念。

十四26　王的平之舍客勒　犹大的衡制标准最有可能是根据首先在乌加列、巴比伦，或埃及制定的舍客勒（一舍客勒约等于3.5盎司）。但这些标准也不是完全不变的。重达4.5盎司的舍客勒亦有例证。

十四33　押沙龙完全复位　押沙龙苦等多时终能觐见君王，加上戴维的亲吻，表示他重得父亲的爱眷（有关亲嘴作为亲切的问安方式和亲属的表示，见：创三十三4；出十八7）。这些动作公开展示，是证明二人已经完全和解。但戴维并没有作出押沙龙将继位为王的承诺。

十五1～十九43
押沙龙之乱
十五1　车和马　车马和五十名扈从可能是官方语言，代表君王或其继位者的地位。车以双马负轭拖拉，旁边另有一至二只套了挽具的马。载客的小平台安装在后轴之上，两个车轮木制有辐。乘车者一人负责驾驶，一人则配有弓箭枪矛。二人站于车上，护栏只高及大腿中部。本节字眼所指的，是埃及和美索不达米亚皆有使用之礼仪用车。这是当代最豪奢的交通工具，通常包了金子，又镶满了天青石等各种宝石。

十五1　五十人奔走　这些在车前奔走的人，负责宣告君王和王子的来临，以及作他的护卫。赫人文献描述神明跑在君王车前，领他战胜。跑在君王车前之人担任徒步传令兵之职。五十人是正规军的单位。押沙龙的扈从有如此数目，也显示他有尉级的军阶。他无论身往何处，这五十个引人注目的士兵，都显然是他自居为太子的凭据。

十五2～6　押沙龙博取民心　有意取代父王之位的王子，都必然会公开批评政府中的贪污和渎职行为，试图损害王者的威信。例如乌加列王凯雷特的儿子，就谴责说他不听寡妇、穷人、受欺压者的案件。押沙龙所采取的也是同样的计策。趁着戴维领导能力不及（未能任命审判官），和北方支派日益动荡，乘虚而入。除了向他们描述自己会怎样秉公行义以外，押沙龙又以平民百姓自居，不容求助者向他叩拜，反以亲嘴相待，视之为平辈或朋友。

十五7～10　希伯仑　押沙龙在希伯仑（耶路撒冷东南19哩）登基在政治上十分高明。此地除了是列祖坟墓麦比拉洞的所在地以外，尚是戴维作犹大王之时的京城。押沙龙在此显示他与盟约和戴维原本之权力中心的关系。此地与耶路撒冷有相当的距离，使他能够避免干预，以及集结部队进军首都。

十五8～9　还愿　古代近东大部分文化，都有关乎许愿的资料。这些文化包括了赫人、乌加列、美索不达米亚，和埃及（后者资料最少）。愿是主动与神明建立的协议，通常是有条件的，并同时向神明作出祈求。许愿是崇拜者召请神明同作协议的宗教行动，故此不得违背，免得惹起神明不悦。这可能是戴维应允押沙龙请求的理由，虽然这时离他许愿，已经相隔六年之久。

十五10　角声　号筒和羊角可以在战时用作传信号的工具，也可以在庆典之中，预备作出重要公布，或君王登基之时吹奏。羊角能够吹奏好几个不同的音调，但却不能奏出旋律。因此，它的主要用途是传信号。这乐器独特的外形，是把羊角在热水中浸软，把它扭曲压扁造成的。有证据证实在晚铜器时代（这个时代），埃及在军事和宗教上，都使用号筒发信号。他们据信是吹奏长短号声作为预定的密码。

十五10　在希伯仑作王　戴维在迁都耶路撒冷之前，曾经在希伯仑作王七年。押沙龙依照这个王朝传统，在希伯仑自立为王。叛乱因此可以有更大的正当性，可以有充分的证据，证明他得到犹大和北方支派双方的支持。希伯仑位于犹大山地的中央，是当地最重要的城镇之一。它大约在耶路撒冷南面二十哩。进一步资料，可参看二章1节的注释。

十五12　献祭　这些祭和塞缪尔记上十8一样，很可能也是最通用的祭之二：燔祭和平安祭。前者经常与祈求有关，后者则在节日喜庆时，提供在主面前进行团体性筵席的机会。献祭的宗旨应当是王权的创立，甚或针对戴维的军事行动。一方面祈求神的祝福，另一方面则是预备押沙龙与出席者设立联盟的筵席。

十五12　亚希多弗　戴维的首席顾问之一亚希多弗，在此初次出现。十一章3节的注译提到过他可能是拔示巴的祖父。在王权若非承袭就是在战场赢取的王国中，顾问对于提供老练、明智、得体的策略和见解，有莫大的帮助。这些人经常被冠以大臣、首相、王室管家等职衔，负起王国行政的很多重责。这时代的以色列君王还未设立这些职位，亚希多弗亦从无出现于他大臣的名单中，然而他身为王的参谋，必曾参与这些事务。

十五12　基罗　虽然有些学者将亚希多弗的家乡，考证为希伯仑西北五哩的贾拉废墟（Khirbet Jala），它可能是在西南面一点，接近底璧的位置。这城是犹大支派的属地（书十五51）。

十五16　妃嫔守殿　君王的婚姻往往是他权力的反映，也是政治或经济联盟的代表。由于这些婚姻是以国家名义建立，王位易手之时，新王有责任接管旧王禁宫。如此条约的履行才不会有中断的现象。戴维所留下的妃嫔可能来自耶布斯人（见五13）或希伯仑支持押沙龙的家族。

十五18　基利提人、比利提人、迦特人　这些人不是正规军人，而是以家臣身分服务戴维的雇佣兵。基利提人按考证是来自克里特岛的移民。非利士人据信也是来自爱琴海这个区域，与他们有密切关系。比利提人只在这一类经文中出现，与基利提人有关。跟随王来的迦特人可能是戴维作迦特王亚吉属下时的军旅（撒上二十七1～12），但也有可能不过是他登基后所组成的侍卫队。这些军人似乎全部都是非利士人或克里特人。至于戴维撤出耶路撒冷时，所能召集的军队只有这些特种雇佣部队（见：撒下八18），还是他们不过是军团的一部分，经文并没有交代清楚。

十五19～22　雇佣兵的效忠对象　聘请雇佣兵来增强本地军队的实力，是古代近东的惯例（例如埃及在新王国时代开始，便开始雇用努比亚人）。但戴维说得好，雇佣兵是否效忠是基于能否定期得到粮饷，并且在有机会时，只会帮助胜利的一方。迦特人以太向戴维表示效忠极不寻常，他的话反映长年累月的关系，和不受钱财支配的忠义。

十五23　地理概况　戴维朝东出离耶路撒冷，横越汲沦溪谷前往隔着山谷与耶路撒冷遥遥相对的橄榄山。他接而沿着耶路撒冷通往耶利哥的大道，朝东北方向巴户琳前进，穿越经文称为旷野的地区，直达约但河谷。他最后会在耶利哥的渡口横渡约但河，北上玛哈念。

十五24～25　约柜的角色　携同约柜是合理的一步，约柜代表耶和华的临在，因此被视为具有极大法力之物（有关约柜在战争中意义的讨论，见：撒上四3～7的注释）。然而戴维却能看出自己若是被神离弃，约柜不但对他毫无帮助，可能更会构成危险。此外，将约柜留在耶路撒冷对他可能还有利益，因为它能掩护撒督、亚比亚他，和众祭司的间谍活动（撒下十五35～36，十七15～16）。

十五25～26　试验神的恩宠　以色列人相信从人生际遇的顺逆，就能看出他是否蒙神恩宠。因此戴维王被逐出耶路撒冷，几乎可以被形容为神明的裁判。他的话显示他宁可将事情交托给神。戴维没有忘记十二章10～12节中拿单的判语，也不能肯定这些事件是否对他罪行的审判。戴维所靠的是撒督先见之能，从耶和华处得悉他至终的命运（参较扫罗所用的，则是隐多珥的交鬼妇人；撒上二十八3～8）。马里一个先知文献警告将有叛乱，并且说明君侧必须多有可靠的臣仆。戴维希望听到的，可能是这一类的信息。

十五28　旷野的渡口　「旷野渡口」所指的，是耶利哥附近可涉水渡河的地点，距离耶路撒冷约有一天的行程。与其踏出完全离开王国之象征性的一步，戴维计划在约但河西岸，距离流入死海之河口约四哩处扎营。他可以在此休息，等待耶路撒冷形势如何发展的消息（见：撒下十七16）。

十五30　橄榄山　古代地名所指的是如今已不复存在的地标或小径，是时常都有可能发生的事。本节的地名可能是指橄榄山（见：亚十四4），但也有可能是指橄榄山三个山脊中一个山腰上通往东北的一条路径。距离耶路撒冷城墙不到一哩。

十五32　山顶敬拜神的地方　这个崇拜地点圣经从前没有提及过，大概是指某个传统的露天祭坛或荒废的神庙。有人认为此地就是挪伯（撒上二十一1，二十二19），但这看法不能肯定，再者，学者一般相信挪伯应该在北面更远的地方。

十六1～2　食物供应　任何军队出战，都需要粮草和补给。亚述的地方总督必须在军队行经该区时，打开粮仓提供服务。本地人通常都有提供军粮的责任。本段的食物同时也是献给君主的贡品，承认戴维统治之权。洗巴的礼物虽然不算失礼，却及不上塞缪尔记二十五章中，亚比该的礼物那么慷慨。

十六3～4　米非波设缺席　戴维的切身问题虽然是自己家中的变乱，这事件提醒我们失位的扫罗家族依然在背后蠢蠢欲动，意图乘虚复兴。洗巴将米非波设形容为不满现状之人，似乎成功地博取了戴维的欢心。洗巴的指控听来十分可信，以致戴维把米非波设的地业充公。苏美法典规定养子若对收养家庭拒绝承担法律上的责任，土地可被没收。将上一任君王的土地充公，是戴维素有的权利。他此时行使这权利，但没有将地据为王室所有，只把它授与忠臣。

十六5　巴户琳　巴户琳是便雅悯支派的村镇，位于橄榄山北面（大概是拉斯特明〔Ras et-Tmim〕或伊布克丹废墟〔Khirbet Ibqe'dan〕）。扫罗是便雅悯人，他本族中依然有忠于前朝的团体并不出人意表。此地可算是耶路撒冷的门前，而耶路撒冷本身也是便雅悯支派的属地。

十六11　这是耶和华吩咐他的　戴维不是自称知晓耶和华与示每谈话的内容，也不是说示每领受了某种先知的信息。耶和华是透过发生的事件，「吩咐」示每咒骂戴维。眼见戴维被亲生儿子逐离王位，不难作出戴维在神手下受审判的结论。如此惟一需要臆测的，是什么罪行导致这种惩罚。戴维不过是承认示每以为他被神咒诅是完全正当的想法，因此没有责怪他有分一杯羹的想法。戴维必须等到将来证明清白之后，才能将示每的行动视为叛国，而非了解眼前状况是神施行报应的声音。

十六21　押沙龙与戴维的妃嫔　好几个例证都显示禁宫是在位君王独有的财产。任何染指禁宫女子的尝试，都被视作叛逆或僭权（见：撒下三6～11，伊施波设对押尼珥的反应；王上二20～21，亚多尼雅求赐亚比煞）。按照西拿基立的年表，禁宫被另一位君主所得，是屈服和退位的表示。进一步资料，可参看三章7节的注释。

十七1　一万二千人　这数目可能代表十二支派征来的兵丁，而非实数（原文作「十二千」）。部分学者提出译作「千」的字眼，不过是个军兵的单位。进一步资料，可参看：乔舒亚记八3的注释。

十七1～3　亚希多弗的计策　亚希多弗相信戴维一旦消除，任何抗拒押沙龙的势力都会瓦解。向戴维缺乏组织、筋疲力竭的「军队」进行突击，很可能得以在他们所挑选的地方杀死戴维，击溃他原已丧失斗志的部队。这不是对阵会战，而是有既定目标的外科手术式的打击。

十七5～13　户筛的计策　户筛扮演戴维任命的反间角色（撒下十五32～36），驳斥亚希多弗立时攻击戴维的计划。他所提出的是在军事上稳扎稳打的策略：首先在首都和全国巩固势力，然后才集结大军攻打失位的王。他又提出押沙龙如果一即位便遭败绩，他的统治能力便会受到质疑，使戴维有复辟的机会。户筛描绘新王率领海洋般辽阔的军兵，以排山倒海之势对付微弱的敌军，巧妙地将押沙龙的自傲玩弄于股掌之上。以致他们无视于亚希多弗计谋的长处，误将拖延和从长计议视为智慧之策（见：撒下二十4～13中，亚玛撒未能及时对示巴之乱作出响应，所导致的恶果）。

十七13　用绳子拉城　梯子是攻城器械之一，套索的爪钩可能亦有这用途。攻城者以此攀登城墙，或拉出砌墙的石块，以便撞城锤撞击。亚述王宫的攻城壁画描绘用尖嘴锄拆墙，但攻城者或许亦会使用钩子和绳索。

十七17　隐罗结　隐罗结位于汲沦溪谷和欣嫩子谷会合之处，是基训泉南面半哩的另一个水泉。其水大概与基训泉来自同一源头（与艾尤布井〔Bir Ayyub〕，即「乔布井」相连，供应耶路撒冷城外之人的需要。这种人来人往之处是最宜打听闲言闲语的地方，乔纳单和亚希玛斯在此等待城中的消息，也不会引人注目。

十七18　巴户琳　巴户琳是便雅悯支派的村镇，位于橄榄山北面（大概是拉斯特明或伊布克丹废墟）。戴维的探子竟然得到巴户琳居民的帮助，被他们藏在井中，有点讽刺的意味。因为咒骂戴维的基拉之子示每，正是以此为家（撒下十六5）。

十七23　亚希多弗的行动　旧约圣经并没有谴责自杀行为。经文中的六个例证（亚比米勒、参孙、扫罗、为扫罗拿兵器的人、亚希多弗、心利），甚至暗示一定程度的尊严和勇气，与罗马哲学家辛尼加（Seneca）对自杀的形容（《第七十书信》〔70th Epistle〕）相仿。他说：「有智慧的人该活多久就活多久，不是可活多久就活多久。」如此，亚希多弗此行是经过深思熟虑的。他先在家中办理后事──大概包括写好遗嘱，保证遗产有条理地转给后人──最后才上吊自杀。他亦可以逃离刽子手的刀下，因为他对押沙龙的支持必会被视作反叛耶和华的受膏者。

十七24　地理概况　我们可以假定戴维离开耶利哥的渡口，前往三十五哩外的玛哈念之后，押沙龙才渡过约但河。玛哈念按考证是雅博河北岸的达哈布加尔比遗址。这城是伊施波设的首都（撒下二9），又在法老示桑克的记录中出现，可见它是重要的行政中心。这遗址未有挖掘活动，但表层勘测证实在这时期有人在此定居。

十七28～29　粮食　戴维再次为自己和属下收取粮食（见：撒上二十五18，亚比该的补给品；撒下十六2，洗巴提供的粮食）。在每个例证中，所奉上的食物都可视为贡品或藩属当尽之责任。亚扪人先后被扫罗（撒上十一）和戴维（撒下十）所征服，因此，者被逐出耶路撒冷的戴维王，仍能得到盟友的款待和尊重。

十八1～2　军队编制　将军兵分为三队，每队各以一千人或一百人的单位组成，是以色列典型的军队编制（见：民三十一48；士九43；撒上十一11）。马里文献等美索不达米亚史料，提到各种军阶地位的军官，指挥不同的军事队伍。除了一般编制的军队以外，这些文献亦有论及专事伏击侦察的轻武装特种部队，和专门负责保护司令或君王的卫兵。

十八6　以法莲树林　最可能是这战场的地点，是外约但的玛哈念一带（见：撒下十七27）。这理解符合押沙龙上门挑战戴维，而非戴维渡过约但河进攻以色列的描述。这「树林」的浓密程度颇有争议。开垦和侵蚀已经使雅博河以南地带面目全非。本节的字眼可指仅有疏落小林的崎岖山地，也可以是指真正的森林。树林冠以「以法莲」一名颇不寻常，因为以法莲属地全在约但河西。但这支派可能在此得到了一些地业，也可能有人在此定居（见：士十二）。

十八8　死于树林的比死于刀剑的更多　旧约说到土地吞吃人时（如本节的树林），是指对人构成生命危险的严峻荒凉环境。由于挑选战场的是戴维王而非押沙龙，他的军队能够尽可能利用崎岖环境和嶙峋密林的地利，是不难想见的事。埋伏，诱敌进入沟壑或干河峡谷的佯攻，都可能是他们使用的游击战术。迷失路途、方向不辨的孤军，只能任人宰割。

十八9　押沙龙的危境　经文不是如一般人所料，说押沙龙的头发被树枝绕住（和合本），而是说他的头夹在树上。这情景充斥了象征意味：御骡（王者当骑的牲口）弃自称为王者而去，让他挂在树上──被挂的人是在神面前受咒诅的（申二十一23）。

十八11　十舍客勒银子、一条带子　一年薪水的红利，加上独特的衣饰，反映押沙龙之死对约押具有何等大的战略价值。吉加墨斯的战衣包括佩带短剑用的带子，和某种的肩带或腰带。但尽管新国际本译作「战士的带子」，本节的字眼（阴性）却从来没有在别的地方用作形容军装的腰带（通常用阳性形式）。以赛亚书三24用这字描述女子的腰带，所指的可能是特殊场合穿用的绶带（见：王上二5的注释）。

十八14　短枪　约押所用的「短枪」在别的地方，一贯是指用来打人的棍棒。动词通常是打击的意思（士三21是个例外）。「心」字不一定指内脏，也可以用指胸口或上腹部。约押若想刺戳押沙龙，他大概会使用刀剑或枪矛。反之，约押的用意似乎是用棒子重击他的躯体，把他从树上打下来。由于这样猛打一根棒子可能会打断（见：赛十四29），约押用上了三根。押沙龙一下地（大概已经不省人事），约押十个助手便连手把他了结。

十八14　拿兵器的人　军队中的司令和军官都有拿兵器者随行（见《埃利奥特》的例证）。这些可靠的副手在打仗时作为贴身护卫（见：撒上三十一4～6），司令若失落或打断兵器，就给他另一个。这些人显然还兼任「朋友」和顾问（戴维在撒上十六21和十四12～17分别作为扫罗和乔纳单拿兵器的人）。

十八16　吹角　古代近东所有军队在准备上阵之前，必然向全军公布进攻和撤退的指定信号。号角和徒步的传令兵可能是调动军队的惟一方法。此外，角声又可用作召集军队作战，和仿如马里文献的烽火一般，作为警报信号。

十八17　埋葬习俗　亚述文献记载叛乱者的尸首经常插杆示众，并且不予埋葬，作为惩罚。以色列的领袖也有实行「示众」（见：书十17，敌对五王的处决），但不会将尸身无限期悬挂（申二十一23）。因此，即使是可诅可咒的人，也可以葬在石堆之下（见：书八29的注释）──但不可与亚述君王荣誉的丘坟混为一谈。

十八18　纪念石柱　乌加列史诗《阿赫特》（主前约1600年）提到为子者的责任之一，是为祖先神明竖立石碑或石柱。没有儿子（在生？）的押沙龙，只有自己动手立柱。这事颇具讽刺性，因为他自己也不是葬于家冢。他自立的纪念碑成了失败生命的记号。今日位于西珥万村（Silwan；与耶路撒冷隔着汲沦溪谷遥遥相对），称为押沙龙墓的古墓，是很后期的建筑（希律时代）。

十八18　王谷　此地的确实位置不明，但很多时候被认为是耶路撒冷东面的汲沦溪谷，又或者是欣嫩子、泰路平（Tyropoeon）、汲沦溪三谷的交会点。创世记十四17又称之为沙微谷。

_
在汲沦溪谷的押沙龙柱

十八19～23　报信者　古代近东的军队和政府官员习惯使用徒步传令兵。马里文献形容战场上部分的军队调动是由传令兵执行的。他们又负责传递外交公文，和代表团、商队抵达的消息。这些文献和圣经记载，都似乎表示传令兵有不同的军阶。有些人如马里文献中的苏哈隆（suh\arum），是以精力和速度作为挑选条件的年轻人。此外，外交使团中又有一些负责传信的低级官吏（大概与身为祭司的亚希玛斯相当）。重要任务可以交托给这些人传达。

十八24　城瓮　由中铜器时代开始，城市的防御设施包括了厚墙和复杂多室的城门。铁器时代的模式随地而异（夹壁城墙和实心城墙都有），但基本上进出的信道都是窄而有阶，以求限制能够进城的车辆类型和交通量。从外门走到内门，经常有一个九十度的拐弯。这个内外城门之间（和合本：「城瓮」）的地方，是哨兵卫房和法律商业官员会面之处。考古学家在但城的内外城门之间，挖掘到一个高台，相信是这城统治者开堂公审时安放坐位之处。

十八24　城门楼顶　城门不论是圆形还是方形，都一概设有多层的城楼，供瞭望之用。米吉多、亭纳、夏琐、拉吉的例证，都证明了这些城楼是城防设施，也是哨兵的望台。

十八33　城门楼　城门既然设有多层的城楼，城墙之间自然就有充足的地方建设卫房和小室，供安置驻兵和会面议事之用。收到押沙龙死讯的戴维退到小室之中，一方面可以察看回朝的军队，另一方面也可以不受干扰。他没有回到城内，证明他对于微妙的政治局面不是懵然不知，但同时又显示他暂时未能回复日常的作息程序。

十九8　王坐在城门口　最近在但城遗址的挖掘，在城门内部发现了一个似乎是石制的高台。这高台曾经一度有顶篷遮盖，上面可能设有宝座。典礼和外交场合，以及诉讼程序可能都用得上它（见：王上二十二10）。乌加列史诗《阿赫特》描述达尼珥王坐在城门口，为孤儿寡妇断案。因此，君王坐在宝座之上，就是履行身为王者的责任──戴维这时想给人的，就是这种印象。

十九11～15　戴维复辟的程序　押沙龙已经受膏为王，犹大和以色列各支派的首领于是否重立戴维为王之事，亦没有一致的意见，故此，有作出某些让步和保证的必要。例如押沙龙的元帅亚玛撒如今接管戴维的军队（但不包括精兵和雇佣兵团，他们仍在约押辖下）。戴维又不得不诉诸骨肉关系和昔日的效忠的誓言，来劝诱自己本支派。戴维被逐而至终复位，堪与主前十五世纪阿拉拉赫王伊德里米的经历相比。后者被逼失位七年，才能得回臣属的效忠。

十九15　吉甲　在王国时代初期的大部分时间中，吉甲似乎都是祭仪的中心。可能由于从前扫罗在此被立为王，这地又接近约但河（大概是耶利哥东北面约一哩之梅夫吉尔废墟一带的遗址），支派长老在此欢迎戴维归回作王，最是恰当。请参看：塞缪尔记上七16，十一14～15的注释。

十九24　修脚剃胡须　新国际本翻译所描述的忽略个人仪容，往往是因服丧之故。这又可以作为米非波设无意自立为王的证据。因他若有此意，必然会刻意打扮，以求有王者的风采。此外，以西结书二十四17以赤足蒙唇为吊丧的表示。本节对米非波设的形容也容许这个解释，因为经文只是说他没有「做」脚和须而已。

十九22、29　特赦　君王是贵胄和王室的「家庭元首」，犯上政治罪行或叛逆的人，他能以家长的身分操其生杀大权（见：王上二19～46）。示每和米非波设二人都得罪于戴维，可以判处死刑。然而戴维选择在自己登基之日赦免他们，作为他宽宏大量，愿意饶恕政敌的象征（见：撒上十一12～13，扫罗类似的话）。美索不达米亚君王登基之时，照例宣告安杜拉鲁（anduraru）──释放囚犯和债奴。苏美王吾鲁因宁金纳（主前二十四世纪）的改革文件，更证明了类似的释放有时亦包括政治犯人。按照这文件，甚至窃贼和谋杀犯也能得释。在埃及，新法老登基时往往同时宣告大赦。

十九42　吃王的食物　与王同席或吃王仓粮食的就是王的食客，受了俸禄就必须表示效忠（可见于列出贵族和官吏所得之粮食供应的马里及巴比伦行政档案）。这是米非波设定罪的根据：戴维的供应是他自愿接受的（撒下九6～7）。犹太支派的首领否认这种关系的存在，坚持他们欢迎戴维是根据他统治的能力，不是受了他的贿赂或赏赐。

十九41～43　支派争论的根由　偏袒和差别待遇必然会在政策和特权中反映出来。论战的核心问题，在于王国是环绕戴维王和戴维家所建立的（提到王与他们是亲属之犹大长老的立场），还是无论谁作王，都配得全民效忠的制度（以色列的立场）？这场争论是示巴之乱和北方支派在耶罗波安领导下脱离联邦的先兆，并且令人联想到士师时代经常发生的支派龃龉。两个例子都证明了在王国制度之下的中央政府，这时仍未成为以色列人根深蒂固的观念。以为以色列在联合王国时代自有合一性，而视分裂王国为反常现象，是很容易有的错误观念。其实直到被掳归回时代为止，支派性地方主义对国策的影响，远比国家一统的观念为深。

二十1～25
示巴之乱
二十1　示巴的宣言　在复辟程序中自觉受到排斥的以色列各支派军队，并没有向犹大或戴维发动战争，只是在示巴领导之下摒弃戴维而已（示巴并没有集结军队，只是叫他们「各回各家去罢」）。示巴的话只是宣告撤回对戴维王权的支持，并没有表示支持另一位君王。示巴是便雅悯人，他可能依然效忠扫罗家，会寻求拥立扫罗的后代，只是经文没有说明这一点。

二十3　十个妃嫔的处置　由于押沙龙曾经与这些女子发生性关系，她们不能再作王的性伴侣。如果她们是支持押沙龙之政治盟友的禁宫代表，她们成为不受欢迎人物就更有根据了。戴维继续履行对她们的责任，但她们永不会为他生儿育女。汉摩拉比法典规定寡妇有资格接受「食物、油、衣物」的供给。出埃及记二十一10，给妾类似的权利。

二十4～5　召集军队　给亚玛撒这么少的时间在犹大宗族中召集军队，用意可能是考验亚玛撒和他们的忠诚。亚玛撒曾经服事押沙龙，犹大支派的长老则最近不久才对戴维宣誓效忠。他们可能使用徒步传令兵来召集军队（见：撒上十一3～5，集结军队共享七天）。马里文献则描述使用刻字的名单，在村落和游牧民族的聚居地中招募兵丁。但所使用的若是这个程序，三日便不足以召集庞大的军队。

二十6　你主的仆人　本节形容约押是亚比筛的主人。由于约押这时失宠，甚至可能降级，常备军如今归亚比筛统帅。军队共分三种。第一种是雇佣兵，他们是王的私人军队和护卫，称为基利提人和比利提人，有数百之众。第二是常备军，大概包括以色列人和雇佣兵。他们是受过专业训练的军人，原是约押的属下，如今由亚比筛率领。常备军通常有数千的兵力，但这时继续效忠于戴维的大概只有犹大支派的人，故此人数相信只有几百名。第三是在危急时有资格应召入伍的人。亚玛撒试图征召的就是他们。

二十8　基遍的大盘石　圣经时常提到当时人所共知，但如今已无人知晓的地标（见：士四5，底波拉的棕树）。如此，作者所指的可能是某个祭坛或邱坛，如内比桑威珥（位于吉布以南约一哩；见：撒上十四33；王上三4），亦可能不过指基遍（耶路撒冷西北四哩的吉布）附近一个形状特殊的岩石而已。

二十8　约押的佩刀　约押的计谋很难重构。他所穿的是一般的战袍，束着佩了刀鞘的军装腰带。一般的理解是约押设法把刀装作是意外从鞘中掉出来的样子。接着用左手把刀拾起，以不构成威胁的模样握着，走到亚玛撒跟前。

二十9　抓住胡子　除了表示屈服（即亲吻对方的脚，《吉加墨斯史诗》等多个古代文献都提及过）之外，史料中并没有与非亲属亲嘴的例证。有时亲嘴是和好的表示（见：创四十五15，约瑟和他的兄长），约押和亚玛撒可能正有此意。它有时亦有关注，以及对共同之难题表示同雠敌忾，如塞缪尔记下十五5。男子亲嘴时抓对方的胡子并不反常，此举使双方都难以自卫，所以比较常见于战场打斗之中。在此愿意亲嘴是信任的表示，只是亚玛撒信任错人了，约押趁机铲除了竞争对手。

二十14　伯玛迦的亚比拉　伯玛迦的亚比拉通常被考证为以色列极北部，但城西北三哩的亚比拉坎赫遗址（Tell Abel el-Qamh）。杜得模斯三世征服城市的名单曾经提及这城。列王纪上十五29和亚述年表，都记载了它被提革拉毘列色三世攻取之事，它在战略上的重要性，由此可见一斑。

_
从西北看伯玛迦

二十15　筑垒攻城　攻城的方法之一，是建筑一条坡道（和合本：「垒」）作为使用攻城塔架的平台，以及使撞城锤有冲击的余地（王下十九32；耶六6；结四1～8）。当时城市普遍设有斜堤和高墙，使敌军难以正面进攻，因此有建筑坡道的需要。考古学家挖掘过实际坡道的遗迹（如：建于马萨大者），亚述不但在浮雕描绘其使用，西拿基立等亚述君王的年表更加以形容。现存最早的一个攻城坡道遗迹，于主前七○一年亚述围攻拉吉时所建。来自戴维年间之坡道的证据现时虽未发现，由于撞城锤几乎已有一千年的历史，坡道亦必然在应用之中。

二十16　聪明妇人　请参看：塞缪尔记下十四2的注释。

二十19　以色列中的大城　新国际本作「作以色列之母的城」，和合本作「以色列中的大城」。「母亲」（'em）一字在腓尼基、乌加列、旧巴比伦诸语言中的对应字眼是亲族用语，有宗族之意。故此，聪明妇人说有被灭危险的，可能是以色列的宗族之一，不是「发源之城」。亚比拉人还素有明智的传统，因此，她奉劝约押要与他们一样「聪明」，饶了这些与他同为立约之民者的性命。

二十23～25　行政职位　戴维圈内大臣的名单，反映戴维的行政架构日益复杂（参较：王上四1～19，所罗门的行政官员名单）。本段和塞缪尔记下八15～18，与新巴比伦行政文件中的名单相似。这些职位虽与示巴之乱无关，圣经编纂者在此加插，却是显示政治秩序得以恢复。添设徭役（服苦的人）部长一职，则反映加强防御工事和改良王国内部交通和运输系统的新政策。

_
马萨大的攻城土坡

二十一1～14
基遍人复仇
二十一1　旧政权罪行祸延今日　古代近东的普遍观念认为君王是国家的化身，百姓的代表。赫人君王穆希利在位年间一场为期二十年的瘟疫，被认为是上一任君王罪行的结果，亦作出了平息神怒和赔偿的措施。同样，巴比伦王拿波尼度亦求问神明，发现任内所遇的某些艰难，是由于忽略了月神辛的结果，于是尝试纠正。古代典籍中谴责先王行为最值得注意的例子，大概是魏德内尔编年史。这文件批评十三名君王，因为他们没有以应有的态度尊重巴比伦的厄萨吉拉神殿，并且以之为当政者必须虔诚的根由。

二十一1　因饥荒而求问　饥荒、瘟疫往往被视作神明不悦或忿怒的征兆。赫人君王穆尔西利斯编写了一系列的瘟疫祷文，以求转离神明的怒气。「寻求神的面」（NIV）在巴比伦和赫人史料中，也是常见的措词。寻求上级的面的意思，通常是指特别为咨商或询问指示而作出的谒见。经文没有说明戴维是寻求神谕，还是进入圣所对神说话。

二十一2～4　基遍人　基遍（今日之吉布）属便雅悯支派，位于耶路撒冷西北六哩之处。进一步资料，可参看：乔舒亚记九3的注释。基遍人因乔舒亚记九章所记的事件，受条约的保护。他们很容易成为民族主义狂热下的牺牲品，是不难理解的现象。但圣经的记载却没有提供扫罗王在位时攻击他们的数据。

二十一5～9　扫罗子孙七人被杀曝尸　古代近东的罪犯和叛盟者经常遭受处死曝尸的惩罚。几个来自当代曾受暴刑的尸体，在半游牧的亚兰人向亚述缴纳贡物的所在地：叙利亚的特尔卡（Terqa，今阿色拉遗址〔Tell Ashara〕）出土。此外，巴比伦地很多加瑟人界石（主前第二千年纪末叶）所列的咒诅，包括了侵犯该地界协议条款之人将遭受曝尸。

二十一6、9　在耶和华面前的山上　耶和华面前的山（和合本：「在耶和华面前，悬挂在山上」）相信是列王纪上三章提到的大邱坛。一般看法认为此地就是基遍以南一哩的内比桑威珥。此事在耶和华面前进行，可能显示这是某种礼仪性的行动。上文所述的加瑟人条约咒诅，也是在神明面前举行。

二十一9　收割的日子　大麦在阳历四月开始收割，即希伯来历法的西弗月。这月名借自迦南语言，相当于巴比伦的伊亚尔月（Iyyar），即农事历的二月。古代对巴勒斯坦收割时分的描述，可见于基色历法（主前十世纪）。按这日历收割一个月大麦之后，是一个月收割小麦。作物可以用手拔出，或用镰刀收割。

二十一12～14　对尸骨的处理　我们只能假定扫罗和乔纳单的骨灰埋葬在此，他们的遗体火葬（撒上三十一11～13），在古以色列是很不寻常的作法。以色列人认为人的身躯（「肉体」）和灵魂基本上是不可分的。人是灵也是肉体。因此，死尸既然仍是人存有的一部分，就必须小心处置。死者的身体一旦被毁（例如：因被曝尸），就严重危害到他的存在（进一步数据，见：王上十六4的注释）。当代文学和美索不达米亚古城吾珥所存的，都反映了这个观念。去世的亲属葬在私人住宅的神庙之下，他们在一定程度上，仍被视作家庭的一份子，需要餐具和其他日用品的供应。因此遗骨和遗体的料理必须谨慎从事。戴维亦同样小心照顾扫罗和乔纳单的遗体。

二十一15～22
对抗非利士人的功勋
二十一16　兵器　这个非利士人的枪或枪头（枪通常不是铜制的），重三百舍客勒，即七磅半左右，亦即是歌利亚枪头重量的一半（撒上十七7）。他腰间佩着「新刀」──这用词很含糊，可能是荣誉的代表。

二十一17　以色列的灯　圣殿必须点着长明不灭的灯（出二十七20）。这灯象征神在他们中间，和他们因此能得享有的生命和盼望。「神的灯光」一语亦可指盼望（王上十一36；王下八19）在此也很合理，因为戴维王朝代表神所赐与的王权。这字在乌加列语和亚喀得语的类似用法，则与统治的永恒性和神明的临在有关。亚述王提革拉毘列色三世被形容为人类之光。一个旧巴比伦的惯用语，将家庭无后形容为火盆熄灭。

二十一19　枪杆如织布的机轴　（和合本之「粗」字为原文所无。）本节所述的枪必然是装上了皮索和圆环以供投掷的那种，其形状与织布时用来拉起综絖的木杆和圆环相似。这种枪于铁器时代初期（主前约1200～900年），是爱琴海地区和埃及所用的兵器。埃及和希腊艺术中，都有描绘用上述工具织布的女子。

二十一20～22　手脚都是六指　初民以极为好奇和怀疑的态度对待身体畸形的人。美索不达米亚的观兆文献中，有整个部分是描述先天性的畸形，骈拇枝指也在讨论之列。

二十二1～51
戴维的胜利诗歌
二十二1～51　唱胜利之歌　庆祝胜利并使之传颂于后世的方法之一，是撰作吟唱诗歌。古代近东从主前第三千年纪初叶开始，已经有各种各样诗歌的记录。戴维在位之前约一世纪，亚述已有歌目刊载歌名凡三百六十条，分数十类别列出。唱歌响应神助人得胜，是圣经普遍的主题。虽然风格与希伯来诗歌有别，美索不达米亚和埃及的君王亦会写作赞美诗歌奉献给神明，感谢神明使他们胜过仇敌。例如亚述王杜库提宁努他一世（主前1244～1208年），就撰写了一首长篇史诗给亚述神，为战胜巴比伦感谢，并且辩明攻打巴比伦，是因其统治者卑鄙之故。

二十二2～3　盘石的象喻　盘石在旧约之中，经常象征保障和牢不可破之避难所的防护。神是将保障和安全赐给自己百姓的盘石（或山岳）。主前第二千年纪末叶安那托利亚和巴勒斯坦好几个最重要的神祇（如创造神伊勒），都被形容为神化的山岳。

二十二5　死亡波浪的象喻　本节和约拿书（拿二6～7）一样，作者将自己的处境形容为死亡入口的水盖。死亡是阴间──即死人的居所──的同义词。旋转的水流代表混沌、破坏性的水，不但对生命构成危险，更能殃及被造的世界。

二十二6　阴间的绳索　古代近东的猎户普遍使用套索捕猎。这象喻以阴间为猎人。在古代近东很多文化中认为，阴间，这坟墓的居所是个真实的所在，以尘土为食的死人在此过着虚无的日子，盼望后代能够供应他们的需要。此地有闸门和守卫将死人关锁在内，因此称为「无回之地」。主前第二千年纪亚喀得史诗《伊施他尔下阴间》就用过这个形容语句。旧约虽然没有详加描述，希伯来人对于阴间的看法显然无大分别。

二十二14～16　耶和华为战士　神圣战士的主题描述己方的神祇与敌方的神祇作战，把他击败。亚述视匿甲为战神，伊施他尔为战争女神。迦南的巴力和巴比伦的玛尔杜克都是神圣战士。古代近东将雷和电看作神明降临时的常见现象，战争之时尤然。从苏美《因南娜的颂词》，赫人风暴之神的故事，到亚喀得和乌加列的神话，神明的描述都是在雷声中审判仇敌。图画中的巴力是手拿霹雳。赫人和亚述君王都袭用了雷声的用语，将自己形容为神明的器皿，雷暴般攻打叛盟和拦阻他们扩张帝国的人。

二十二34　母鹿的蹄　王国时代巴勒斯坦有数目颇为庞大的伊朗鹿（但已经在上世纪绝迹）。这种鹿素来无人驯养，铜器时代和铁器时代遗址的证据，显示当地人甚少吃这种动物的肉。按照主前十五世纪沿海地区之阿拉拉赫某配给总目的描述，有些鹿是养于樊笼的（见：诗十八33注释）。

二十三1～7
戴维临终之言
二十三1　戴维的默示　引言中新国际本译作「默示」的字眼（和合本不直接译出），最惯常的用法是引述耶和华的话，但有时也可引述智慧人（亚古珥；箴三十1）或先知（巴兰；民二十四3、15）的话语，本章第2、3节显示本节的默示也归这类。这是旧约之中惟一的一处经文，暗示戴维可以名列先知之中。

二十三1　美歌者　这词组所形容的是戴维还是「雅各布的神」无法肯定。按这用语在乌加列文献中的用法，两个理解都是可行的。第一个理解形容戴维的歌唱才华，第二个理解则将神形容为歌颂的珍贵对象，又或以色列珍爱的捍卫者。

二十三5～7　王权的象喻　在第5节开始的象喻以太阳为主题。公正君王的统治就如温和日光之于五谷，但却会摧毁作恶的人。以太阳代表君王的公正（本段所述的君王是耶和华），赫人有此例证，埃及如此形容君王尤多。埃及中王国时代一首赞美亚孟─锐神的诗歌，形容君王是光线之主，将赐生命的光线照在他所爱的人身上，对敌人却是能把他灭尽的火焰。美索不达米亚的正义之神，是太阳神沙马士。荆棘象征叛逆之人，他们会被挑入火中（太阳热力的结果）。

二十三8～39
戴维勇士的名单和事迹
二十三8　戴维的勇士　一般的看法认为这三十人是一组特殊的侍从，跟随戴维（见：撒上十七25的注释），作为他的「特种部队」。他们是精选的特工人员，不一定在军队组织之内运作。

二十三11～12　巴斯达闵　巴斯达闵（原文无此地名，NIV 照代上十一13所加）又名以弗大悯（撒上十七1），按照圣经的形容，此地位于以拉谷附近，梭哥和亚西加之间。是以此地位于伯利恒西面，接近非利士海岸的地方。梭哥东北四哩的达蒙（Damun），是巴斯达闵今址的可能地点之一，但却很难说得上是在梭哥和亚西加中间。

二十三13　地理概况　亚杜兰约在耶路撒冷西南十六哩，按考证是今日的玛德库尔酋长遗址。至于亚杜兰「洞」就是这城还是附近某处，却不能肯定。利乏音谷也是位置不明，但可能是耶路撒冷西南面，今日称为巴克阿（el-Baq'a）的地区（见五18的注释）。因此亚杜兰洞是在利乏音东北方的某处。

二十三14　山寨　这山寨最有可能是戴维在亚杜兰洞附近的大本营（见：撒上二十二4），部分学者提出这是指马萨大。按照上文下理，本节似乎是描述戴维未曾作王的流亡时期。戴维即位后这字是指锡安（撒下五17；和合本之「山寨」和「保障」，原文是同一个字）。

二十三15～17　伯利恒城门　在铁器时代伯利恒为数极少的遗迹中，没有找到井，也没有找到城门。现存的铁器时代遗迹位于现代伯利恒圣诞教堂附近的坡上。铁器时代似乎无人在遗址上部定居，故此戴维年间的城门和水井大概位于下城。

二十三20　下雪的时候下狮子坑　狮子在铁器时代虽然数量大概不多，依然在野外出没。这种野兽要等到现代才绝迹。捕猎狮子是君王和英雄最喜爱的活动，埃及和亚述君王都选择围猎作为表现男子气概的场面。陷阱是捕猎狮子的方法之一。狮子被赶入陷阱，阱中通常有网罗把狮子缠住，猎人持枪跳入坑中把猎物杀死。本节提到下雪，可能因为积雪令行动更加艰难。巴勒斯坦南部的高地下雪并不罕见。

二十三23　王的护卫长　比拿雅作为护卫长的职位，正是戴维在扫罗政府中所担任的官职（见：撒上二十二14）。这些护卫大概就是称为「基利提人和比利提人」的雇佣军团（见十五18的注释）。护卫长一职亦经常在亚述记录，和讨论大利乌一世和亚哈随鲁（希腊史称薛西，主前521～465年）之波斯军队的希腊史料（如：希罗多德）中提及。

二十四1～17
戴维的人口统计
二十四2　人口统计　人口统计已经是古代近东政府行使的实用措施之一。其实施可能早至主前约二五○○年的埃卜拉版片的时代（但证据不多），主前第二千年纪中期则有明显证据。

    这些政策的利益不一定能够得着百姓的赏识，因为所导致的往往是赋税、征兵、徭役的增加。从这个角度看，难怪通俗观念认为人口统计是不幸之源，或神明不悦的因由。美索不达米亚的马里文献（主前十八世纪）描述有人逃入深山，以免被数点。

二十四5～8　行程表　人口统计者首先东行进入外约但地区，直达领土的东南角，亚嫩河畔的亚罗珥，然后上到北端的但城。他停合示已不可考，但是按行程的动向大概是经常被视为东北界之黑门山一带。他们在此向西北前往腓尼基海岸上的西顿，然后向南穿过国家的主要部分。值得留意的一点是提到推罗（以色列本土以外）之后，名单列出希未人、迦南人，便跳到全地南端的别是巴，同时略去不提约但河西各个区域、城镇、地区的名字。

二十四9　统计结果　对于研究人口密度的考古学家来说，一百三十万勇士的总数似乎太高。戴维年间全地的总人口，估计只有三十至九十万人。除了估计人口的方法有争论的余地以外，另一点不可忘记的是「千」字也可以是指人数远不及一千的部队。

二十四10　统计导致受良心责备　戴维进行人口统计的原因是因神发怒（第1节，罪状不明）。他因这决策而良心受责，显示人口统计的动机是平息神的怒气。按照古代近东的传统想法，平息神明怒火的办法之一是贿赂；换言之，是向神殿大送礼物。由于人口统计通常包括收取圣殿的人头税（见：出三十11～16有关人口统计和殿税的注释），是次人口统计有可能是意图将大量金钱注入殿库，以求平息神怒。耶和华当然不喜悦受到这种对待，与其平息其怒气，统计反使之恶化。本段的惩罚是祂本来发怒和戴维平息怒火之尝试的共同结果。

二十四11　先见　先见和先知的活动大致相同，但他们在社会结构中的角色却有不同（其分别大致与士师和君王之别相同）。先见似乎能够将职位传授给学生或儿子，先知却是神主动呼召的。

二十四12～15　王与百姓为一　古代近东的普遍观念认为君王是国家的化身，百姓的代表。例如赫人文献认为君王犯罪能导致全民受罚。君王经常视自己今昔的罪行为今时灾难的理由，因而祈祷向神明寻求宽宥。

二十四16　天使攻击百姓　本节的用语和出埃及记十二章逾越事件的记载相同。在美索不达米亚史诗《埃拉与伊舜》（Erra and Ishum）中，瘟神埃拉（又名匿甲）从事大规模的毁灭行动，最后得到属下伊舜的安抚，全地才不致灭绝。明显的分别（之一）是塞缪尔记中灭命的天使完全受耶和华的控制，反观埃拉的史诗，巴比伦的主神玛尔杜克则遥不可及而不置可否。

二十四18～25
祭坛与禾场
二十四18　耶布斯人亚劳拿　戴维攻取耶路撒冷时并没有驱逐当地的耶布斯居民。在城北保留了可观的一片土地的亚劳拿，有时被称为耶布斯总督。实际上胡利语（学者一般认为耶布斯人是胡利人的一支）称封建领土的统治者为「厄里纳」（ewrine），以致部分学者相信亚劳拿（异体「亚瓦拿」〔Awarna〕）是职衔而非人名。

二十四18　禾场　由于禾场是宽敞平坦的空旷地方，它很自然就成为城镇居民的聚集之处。由于与收获关系密切，它更是举行宗教活动和节期的自然场所。基于这些因素，亚劳拿的禾场很可能在更早的年代，已经有某种的宗教传统。

二十四22　打粮的器具和套牛的轭　打粮的器具是个木板制造的平台，有孔洞插上铁块。打禾时在板上堆上石块，用牲口拖拉。这板在麦上拖过，能使打禾更加容易。这器具和牛轭成为本节之献祭方便的木柴来源。

_
打粮的器具

二十四24　五十舍客勒银子　与亚伯拉罕买下麦比拉洞的四百舍客勒（创二十三）相比，这不算是大笔的金钱。此外，历代志上二十一25记载购买整个场地的数额是六百舍客勒金子。


11 列王记上背景注释

列王纪上

一1～53
所罗门与亚多尼雅争位得胜
一3～4　亚比煞的地位　戴维没有与亚比煞亲近一语，证明她没有正式成为禁宫的一份子。她虽然非妻也非妾，作为王最后一位伴侣却使她的身分，暧昧到后来被卷入权力斗争中的地步（见二13～21的注释）。

一3　书念　书念（今名索伦）位于以萨迦境内（书十九18），拿撒勒东南七哩之处。主前十五世纪杜得模斯三世攻取城市的名单，和主前十四世纪的亚马拿书函，都提及过这个地方。

一5～6　以色列之长子继承权　在古代近东，长子继承未必一定是通例。很多文献都清楚表示子女是平分产业。至于统治权的继承，兄弟在某些文化中还比儿子优先。其他文化则由君王指定继承人，有时更需臣民的同意。在以色列文化中，长子一般来说是有某些特权，但产业和职位都不一定是必由长子所得。有关古代近东文化中长子的继承权利，可参看：申命记二十一15～17的注释。

一5　五十人在他前头奔走　政治地位高的人，经常都会乘坐马车，携同一大群徒步传令兵作为扈从，以标榜自己的权柄（参见：撒下十五1的注释）。按照撒珥根二世等亚述君王的年表，摆阵作战时五十人构成一个战斗单位。

一7～8　军队和祭司的拥护　在乌加列史诗《凯雷特》中，王子雅西布（Yassib）辩称老弱的凯雷特王已经无法负起君王的职务，因此必须逊位给继承人。戴维之子亦同样各自谋取有利的地位，来接替年迈父亲的王位。他们的作法是向国中手握实权之团体──军事领袖和祭司社群──寻求支持。缺乏这两个团体之一的支持，便无法坐稳国位（依次见：王上十六15～18；王下十一）。朝代没有更替，所以不必重新请求各支派宗族的支持。拿单和拔示巴力倡摄政（埃及和美索不达米亚的君主政体中颇为普遍），没有强行逼使戴维退位，如此便为所罗门赚取了王位。

一9、19　献祭　所献的大概是最通用的两个祭礼：燔祭和平安祭（和合本：「宰（牛羊）」）。前者经常与祈求有关，后者则在节日喜庆时，提供在主面前进行团体性的筵席的机会。这是为君王登基而献的祭，采取押沙龙的模式，一方面祈求神的祝福，另一方面预备亚多尼雅与出席者设立联盟的筵席。马里文献和亚马拿书函的例证，显示这种立约筵席是缔结条约和联盟的步骤之一。

一9　隐罗结　隐罗结泉位于汲沦溪谷的基训泉的南面，相距只有六百五十码左右（见一33的注释），距离戴维的王宫只有半哩。典礼在此举行的理由，大概是因为这泉座落在便雅悯和犹大属地的交界（两支派相信都可以在此取水）。亚多尼雅便可以说他的支持者就是当初拥立戴维的支派联盟。约押和亚比亚他的支持亦可以作为这传统因素的代表。琐希列盘石有时译作蛇石，大概是指某个形状特殊，并与某些礼仪传统有关的岩石。

一21　王位竞争对手的待遇　新王得势时铲除所有王位的竞争对手，在美索不达米亚文献中有极广泛的先例。这一类的整肃行动，后来更成为对政敌或背叛先王之人作出报复的机会。要明白拔示巴为何担心自己和儿子所罗门有性命危险，可以参看亚述王西拿基立于主前六八一年被二子所弒的史事。他虽已指定将王位传给儿子艾萨克哈顿，内战依然爆发，军队分裂。艾萨克哈顿最后终于夺取政权，处死谋杀父王的犯人。王位交接时布满阴谋在古代近东并不罕见。戴维儿子之间亦曾发生流血的争执（撒下十三～十五），戴维驾崩后新王的竞争对手可能会全体遭受整肃。艾萨克哈顿解决继承人问题的方法，是要盟友签署合约，支持他分别立为亚述王和巴比伦王的儿子。

一33　王的骡子　在王国时代初期，君王的正当座骑是骡子（见：撒下十八9）。马里书函记载这习惯的一个先例。该信劝诫心利林王说，用骡不是用马拖拉的车子比较合乎君王的体统。也有可能以色列要到后期，马匹的使用才开始普及。这时代的骡子比马昂贵两倍至三倍，是进口货，并且当然不能生育。

一33　基训　这水泉如今名叫西蒂马尔扬泉（'En Sitti Maryam），位于汲沦溪谷，戴维的耶路撒冷东麓之下（参见：撒下五8的注释）。亚多尼雅的支持者是传统的支派组织，所罗门的根据地则似乎是王城耶路撒冷本身。因此作为耶路撒冷水源的基训泉，是举行这典礼的适当地点。

一34　受祭司或先知膏立　这一点的模式是先知膏立将要作王的人（见：撒上十六1），表示神认可他的统治。古代近东的祭司经常在政治上扮演重要角色，但古代近东的先知却从来没有成为立王者的记录。在这个王位首度世袭的场面中，祭司、先知同时参与盛典是合理的。如此神（透过先知）以及服务百姓与耶和华的宗教社群（特别是耶路撒冷圣所），都公认王有统治之权。

一38　基利提人和比利提人　有关这些雇佣兵（大概是克里特岛或其他海上民族的后代）的讨论，可参看：塞缪尔记下十五18的注释。他们是惟独向君王负责和效忠的禁卫军。雇佣兵通常受过严格训练，埃及、美索不达米亚、罗马的史料都曾提及他们。

一41　城中的响声　隐罗结距离城的南墙虽然只有二百五十码，海拔高度却低了很多（接近现代西珥万村底部西南角之处）。城内和基训泉的活动，都无法从这角度看见。但喧嚷的声音却很容易传到山谷的彼方。

一49　亚多尼雅宾客四散　亚多尼雅的宾客显然有心强行提出继位的问题，但却没有触发内城的胆量。他们更无意作为这个如今无疑会被冠以逆贼之名者的盟友。所罗门很明显已经得到王和耶路撒冷当权者的拥护，亚多尼雅已经注定要失败。

_
从雅博河东望右边的玛哈念

一50　抓住祭坛的角　亚多尼雅抓住祭坛的角（见：出二十一13～14）是要求圣地的庇护。考古学家在别是巴等地挖掘到有角祭坛的例证（见：二28的注释）。然而只有误杀人者才有资格得到庇护，亚多尼雅的「罪行」是僭夺君王统治之权。祭坛可能因为与圣洁空间和神明有密切关系（见：出二十七1～8），可以给面临刑罚的人，用来宣誓表明无辜（可见于汉摩拉比法典）。

二1～11
戴维给所罗门的指示
二1～11　君王临终的指示　好几篇埃及的智慧文学，都是采取新即位的王领受上一任君王教训的格式；其中最有名的是《梅里卡雷的教诲》（约主前2100年）。梅里卡雷的父亲给他的忠告和本段一样，也是指导他如何处理某些情况，以求保证统治得以公正无忧。新王的责任是以智慧处理有造反倾向之人。连叛逆的种类与戴维出主意要所罗门对付的人，也有相似之处。

二5　约押的罪行　押尼珥（见：撒下三29的注释）和亚玛撒（见：撒下二十9的注释），都是约押违背戴维旨意所铲除的军政竞争对手。两个事件都令戴维在政治上陷入窘境，不得不公开谴责约押。有鉴于约押以往对付政敌的手段，他的罪行必须处罚，国家才能得到稳定。

二5　血染腰带鞋子　本节用来形容腰带和鞋子的字眼，从来没有清楚是描述军装的例证（见：撒下十八11的注释）。其意思可能是染血的衣物证明约押不是在战场上杀死他们。

二7　与王同席吃饭　与王同席或吃王仓粮食的就是王的食客或他选择供养的人。他们受了俸禄，就必须表示效忠（可见于列出贵族和官吏所得之粮食供应的马里及巴比伦行政档案）。受这种供养的人一般是政府官员或有战功的勇士。这些人很多都已经是王家的一份子，或将要与王室联婚的人（见：撒上十七25的注释）。

二8　玛哈念　除了作为扫罗之子的行政中心以外，此地也是戴维逃避押沙龙时设立大本营的地方（撒下十七24的注释）。史籍记载法老示桑克在所罗门儿子在位时入侵，摧毁了这地方。玛哈念虽然很明显是在外约但地区，确实位置却是不明。今日最普遍的看法，是认为它是雅博河北岸的达哈布加尔比遗址。这遗址未有挖掘勘测活动，但表层勘测证实在这时期有人在此定居。

二8　示每的罪行　请参看：塞缪尔记下十六11的注释。

二10　王陵　耶路撒冷的卫楼是戴维所攻取，因此是他的私有土地，宜于用作他和后世君王的陵墓。乌加列王宫范围之内的竖井陵墓，表示王族有此惯例。犹大沿海地区的考古调查显示，铁器时代初期（主前1200～1000年）和铁器时代第二期（主前1000～600年）的坟墓似乎主要是墓穴或长方形的墓室，有些更设有前院和停放尸体的石台。我们只能臆测陪葬对象的质素和数量，因为至今仍未发现王国时代任何陵寝的痕迹。但根据迈锡尼、埃及、乌加列的王陵，这些坟墓应该有与死者地位相称的财宝。今日锡安山上对游客称为戴维坟墓的地方，只是晚期的传统而已。第一圣殿时代惟一设有墓碑的坟墓，是在现代隔着汲沦溪谷与戴维之耶路撒冷遥遥相对的西珥万村内。这些坟墓不及（葬在戴维城内的）戴维古远，并且也不是王族的坟墓。

_
传说中的戴维皇陵

二11　年代小注　和典型的古代近东年表一样，每一位以色列和犹大君王之记载的结语，都提到他在位的年数，有时更提及其他的当代君王。四十虽然很多时候是大约的数字，在此的精确分目却证明戴维真的在位四十年。戴维应该是主前一○一○至九七○年在位。

二12～46
所罗门身登大位
二19　王母的座位　古代世界有三种王后。现代人最熟悉的一种是君王的正妻（如：以斯帖王后）。君王的伴偶有时不过是点缀品，但在某些情况下（例如主前第二千年纪的赫人）却是王的代表，手握大权（见耶洗别在亚哈宫廷中的角色）。第二种王后是君王驾崩后，自登宝座摄政的妻子或母后（如：犹大的亚他利雅、埃及的哈苏雪〔Hatshepsut〕）。第三种是儿子继亡夫为王之后，依然能够左右他政治决策的太后（如：亚述的桑穆拉玛特〔Sammuramat〕、犹太的玛迦，见：王上十五13）。本节所述的拔示巴正扮演了这种角色。至于太后在司法、经济、社会事务上所行使的影响力有多大，则视乎个人的性格而定。犹大列王几乎每一位的母亲都名列圣经（以色列诸王则否），显出贯彻整个戴维王朝，太后的角色都很重要。

二13～21　亚多尼雅的请求　支持君王的关系网主要来自有权势的宗室和家族。娶妻立妾是在各处地方拉拢支持的方法。富商、军事领袖，甚至祭司家族，都能提供支持。由于王族的婚姻是君王权力的反映，在国家名义上代表政治和经济的联盟，因此在王位交替时，新王有必要接管旧王的禁宫，使条约责任不致断绝。因此有继位资格的人，有时会将上一任君主的禁宫据为己有，从而夺取其权柄。故此，任何染指禁宫女子的尝试，都被视作叛逆或僭权。按照西拿基立的年表，禁宫被另一位君主所得，是屈服和退位的表示。亚比煞若是从未正式成为禁宫的一份子，其身分便比较暧昧，亚多尼雅的请求亦不算是公然觊觎大位。然而亚多尼雅想要得到戴维最后一位伴侣，可能是谋夺王权的一步。所罗门无疑是选择如此诠释他作出这请求的用意。

二26　亚比亚他被黜归回亚拿突　铁器时代第一期的村镇亚拿突，位于耶路撒冷东北约三哩的拉斯卡鲁贝。村址在波斯时代稍往北迁到（现代之）亚拿塔村。亚比亚他和他家族显然继续在这地区拥有地业（留意在耶一1，三十二7～9中，杰里迈亚和亚拿突、哈拿篾田的关系）。所罗门整肃亚多尼雅支持者的行动之一，是要亚比亚他辞去大祭司的职位，把他贬逐「回乡」。亚比亚他曾经在戴维手下忠心担任祭司和求问神的职务，所罗门不愿处死他和他祭司家族的原因是不难理解的（见：撒上二十三9～12）。

二28　祭坛的角　请参看：列王纪上一50的注释。迦南的遗址和塞浦路斯的挖掘也找到了有角祭坛的例证。坛角的用处可能是捆绑祭牲或支撑烧香的碗。约押抓住坛角，不能使他得到庇护。原因是他背叛所罗门，和私自谋杀押尼珥和亚玛撒。第31～33节「流人血之罪」的指控和咒诅，是表明戴维家清白，兼且谴责约押家的誓言。兰塞四世年间，即主前十二世纪的埃及法律文献，训示官员不得未经许可，便向人施以刑罚。文献说：「他们一切所行的，〔应当〕降在他们自己的头上。」

二34　葬在旷野他自己的坟墓里　约押很可能葬在伯利恒附近的家坟中（按照撒下二32，他弟弟亚撒黑在此埋葬）。本节用字所指的是空旷的牧原，不是沙漠，吻合犹大山地的地势。

二36～37　示每遭软禁　根据示每昔日咒诅戴维的作为（撒下十六11），和戴维临终的训谕（王上二8～9），所罗门将他软禁──即囚犯自行保证不步出既定界限。他们显然担心示每若从耶路撒冷北行，会有挑衅便雅悯人反叛所罗门的可能。参较吾珥南模和汉摩拉比等法典对奴隶行动的限制，示每可能丧失了部分公民权。按照《梅里卡雷的教诲》（见二1～11的注释），有作乱前科但现时不牵入叛乱的人，必须放逐。

二37　汲沦溪　以汲沦溪为示每的北界，清楚显示他不得与便雅悯族的人往来──按照塞缪尔记下二十章，他们曾经参与示巴之乱。汲沦干河位于俄斐勒东邻，分隔耶路撒冷和橄榄山。

二39　地理概况　非利士城市迦特虽然未能肯定考证，学者大致同意它就是以革伦／米克纳遗址以南五哩的萨非遗址。戴维和亚吉的关系和他从此招募雇佣兵（撒下十五18～23），反映迦特至少在条约上，是处于以色列势力范围之内。示每到此寻觅两名奴隶，表示他已经走到耶路撒冷西面颇远的地方，直达萨非拉一带，很明显已经走出了软禁范围之外。

_
从北面望萨非遗址的白色峭壁

三1～3
所罗门简述
三1　法老的身分　圣经作者选择不提这位法老的名字，但他最有可能是西阿蒙（Siamun）──国势较弱之第二十一王朝，倒数第二位的统治者。这位法老需要应付底比斯祭司的内忧，无法攻打非利士和以色列，因此选择透过和亲与所罗门结盟。其用意大概是削弱非利士地南面沿海的非利士人（约主前960年）。

三1　和亲结盟　王族以婚姻为外交工具，藉条约和家庭关系，与地方性首领和外国君王结合为一的政策，在古代近东有悠久的历史（见十一1的注释）。所罗门得到法老女儿的事实，证明当时他的势力比埃及的君主为大。她的妆奁包括将基色转让给所罗门，使以色列王可以得到能够俯瞰萨非拉北部，又能把守沿海地区和耶路撒冷附近山地主要通道的战略性据点。

三2～3　在邱坛献祭　按照圣经的记载，耶路撒冷圣殿建造之前，献祭和宗教礼仪都在地方性的神庙或邱坛举行。这些地方是特别为此建设，大部分是可以进入的处所，祭仪活动在其中举行（见：撒上九12～13的注释）。其中很多都可能是都市的设施，但这并不表示不能建于城外的山岗（王下十七9～11）。邱坛的实际形貌及陈设已不可考，但大量文献把它描述为献祭的所在，显示有些可能颇具规模。最后王国和耶路撒冷的祭司组织试图取缔邱坛，原因是他们希望强调所罗门的圣殿，是「耶和华所选择的」地方。

三4～15
所罗门的梦
    有关本段的资料，可参看：历代志下第一章的注释。

三16～28
所罗门智慧的例证
三16　娼妓　卖淫虽被律法所禁（利十九29；申二十三18），以色列却容许其存在。实际上好几个记载都以妓女为女主角（书二的喇合，创三十八的他玛）。她们的社会地位虽则肯定很低，却很可能是喇合故事中不可或缺的关键；好几件意想不到的事情都在此发生。

    所罗门愿意审理这两个妓女的案件，正与他「公正君王」的形像相符（弥补戴维司法方面的缺失──撒下十五2～4）。本段亦与美索不达米亚诸法典对娼妓所提供的法律保障相符（利皮特─伊施他尔和中亚述法典）。

三16～28　君王审判时的智慧　所罗门的智慧借着他能够明辨公理而彰显，这是他作为「公正君王」的特色。古代近东几乎每个以关心国家安乐，爱顾最小国民之统治者身分登基的君王，都自称有此特征（参看汉摩拉比法典引言，神明在此把「使公正在国中兴旺」的托付交给他）。认为君王必有智慧的例证，包括埃及《善辩农夫的抗议》（主前二十至十八世纪），和主前十一世纪埃及祭司温纳蒙上诉比布罗斯君主，求他解决他案件的事迹。

四1～33
所罗门的行政机关
四7　行政区域系统　所罗门改组王国，以求一统君王的权柄，着手削弱地方观念和支派观念。征服迦南后，定居时代开始时所分定的支派区域，对戴维王朝足以构成危害。示巴领导下的北方支派已经尝试过脱离联合王国（撒下二十1～2）。若是重新划分政治区域，各支派和新得之迦南城市人口就会互相混杂，如此国王便能预防政治上的问题。如此改组又便于筹措资金，有助于全国性工程（见：王上九15～19）、国防、国际性企业（王上九26～28）的发展。由于每个区域都要每年一个月负责王室的开支，定期的赋税制度（在宗教性的什一奉献之外）便可设立，进一步削弱地方性的自治，加强中央政府的权力。

四7　王室的开支　王家包括王的直系亲属、大臣和属下官吏（见：王上四1～6的名单）。因此，管理以色列行政区域的十二个官吏（见：王上四8～19的名单），所资助的就是所罗门的政府。他们的责任包括经营本区的自然和人力资源，以求确保这些地方性资源，能够更加有效地使国家得益。指派地方官向中央政府提供服务，也是赋税的一种。乌加列、马里、巴比伦的行政档案显示王室对于地方总督，有什么要求。这些文件列出了必须缴纳之原料和加工货品的定额。上一年供应的物品数量，有时亦一并列出。

四8～19　地理概况　乌加列和阿拉拉赫的行政档案中，也有类似本段的文学形式。经文对于所罗门王国各省的描述并不详细，因此无法确定各省的疆界。每区的官吏显然都有一个或多个的行政中心，例如便亚比拿达的首府在多珥，巴拿则在他纳和米吉多。有些区域显然包含了原有的支派属地，但原本在中央高地的地业，加利利东部的拿弗他利，和加利利西面山坡的亚设。但其中最特出之处，则是所包括原属迦南人和非利士人的土地：埃及《温纳蒙故事》（主前十一世纪）中提到过的海上民族港口多珥，和沙仑平原上的迦南城市希弗（书十二17）。名单到最后才提到犹大支派（20节），表示他们与戴维家的关系，可能使其行政和财政措施，与其他区域有别。

四21　所罗门王国的版图　将所罗门的王国形容为从东方的大河（指幼发拉底河在埃玛尔地区转北的部分）起，直达埃及边界的阿里什干河为止的用意，是表现所罗门统治地区的广大，显出它与申命记第一章和乔舒亚记第一章盟约的应许之地相符。从亚喀得王撒珥根年间（主前第三千年纪），直至后期的亚述统治者为止的美索不达米亚年表，都陈述了他们王国的范围。这些记载通常反映了君王在固有土地以外的征战，或延伸经济霸权，向邻邦和行商索要贡品和关税的功绩。其实所谓「控制」或「疆界」是有好几个程度的。经文虽无详述所罗门在不同的地区行使多少的控制权，但几个不同的关系仍是可以看出来的。除了从但到别是巴的传统领土外，所罗门尚有行省（征服的国家，如：摩押、以东、亚扪），藩属（朝贡，但仍归本国人统治，如：哈马、琐巴、非利士），和盟友（条约伙伴如：埃及和推罗）。

四22　日用的食物　每日供奉给所罗门宫廷之五谷和肉食的数量，与其他和埃及法老同等的君主相若。本节所用的埃及语借词（歌珥＝贺梅珥＝6.3蒲式耳），显示这句话的格式，可能是模仿埃及、迦南，或非利士诸国的官方记录。留意所列的食物全部都可在粮仓囤放，或在草场或围栏畜牧，直到食用之时为止。时鲜食品他们也吃，但（除油以外）却不会记明数目重量，在马里文献食物分配明细账一类的行政文件中出现。后者详细记录分配给奴隶、官员、到访要人之食物的确实数量。

四25　自己的葡萄树和无花果树　这是一句经常出现在历史年表和不少先知书中的成语，象征以色列安乐繁荣。当神震怒之时，相反的事便会发生。葡萄树和无花果树与和平一同毁灭。这个惯用语所指的，是使人有余暇享受人生的安全和中等富裕环境。葡萄树和无花果树能够遮荫和结果，享受这些树木表示有远景展望，因为两者都要一定的年数才开始有出产。

四26　车马　战车每辆一般需马三匹，两匹拖拉，一匹后备。三匹马照例同厩，是以一万二千匹马（和合本：「马兵」），四千马厩（和合本：「套车的马四万」），正合比例。这数目表示战车可以多至四千辆（但有些马匹可能供骑兵使用）。然而按照列王纪上十26，所罗门战车共有一千四百辆。这战车数目虽大，却及不上西方列王主前八五三年于夸夸（Qarqar）之役迎击亚述时，亚哈所派遣的二千辆战车（见二十二1的注释）。主前十三世纪时，赫人及其盟邦集结了二千五百辆战车，在加低斯之役中迎战兰塞二世。

四30　东方人的智慧　智慧在古代近东是历史悠久的传统。埃及哲人蒲他霍特普（主前2450年）和阿曼尼摩比（约主前1100年），和亚述名臣阿希卡尔（约主前700年）等人的箴言，部分与圣经的箴言书相呼应。此外较长篇的智慧书卷如：乔布记、传道书等，无论格式还是内容，都类似埃及《自杀论辩》（Dispute over Suicide；约主前2100年），和巴比伦《有关人生苦难的对话》（Dialogue about Human Misery；约主前1000年）。即使是比较经典的史诗如：《吉加墨斯循环》和《伊施他尔下阴间》，也包含了智慧文学的成分，探讨人类必死和对个人成就之关注等问题。这是极为浩瀚的文学和传统，所罗门的智慧超过这些先哲，是绝不简单的话。

四31　以探、希幔、甲各、达大　这些著名的智慧人在族谱之中，和犹大、他玛的儿子谢拉（创三十八30）也有关联。玛曷（在希伯来语中，是「舞者」之意）可能表示他们的角色是乐师，这职业与崇拜和智慧演出都有关系。以探和希幔虽不列入利未人的行列，由于名字都在诗篇标题中出现（诗八十八，八十九），可能也是圣殿正式崇拜的一部分。

四32　箴言三千句　这些「箴言」（原文：mashal，正是箴言书在希伯来原文圣经的名称）是古代近东的一种体裁，其特色是以简短精练的句子，表达实用而普及的价值观念。三千是大约的数字，所形容的是他所讲述之箴言的数量，不是所撰作的数量。智能古今皆然，往往是研究和搜集资料的结果，不是想象力的反映。

四32　诗歌一千零五首　古人不时使用某数加一的递增，或约整数加一或加一个数字的方式（见：箴六16；摩一3），来表达「更多」的概念。但本节的「五」字却甚少如此使用。人所共知的《一千零一夜》，是这种近东表现方式的另一个例证。主前二○○○年左右吾珥王舒珥吉亦有文名。在赞美自己的诗歌中，他自夸所受的教育和文学技巧，并且自称是首席御用乐师。

四33　植物界　古代有关植物的智慧与今日植物学家所研究的不同。口头传讲的草学知识是他们的课题之一，除了药物功用以外，工业（染料）和食用价值也在他们兴趣范围之内。其他文化更会包括不同药草的法术功能。植物智慧的另一个专题是农务──即农夫对种子、种植、培植、施肥、收获的知识。但由于本节是在讨论箴言、诗歌时，谈到所罗门的智能以树木为对象，这智能的表达方式比较可能是在使用树木的比喻，或含有智能教训的寓言。讲述这种比喻必须深切认识树木和灌木的特性，旧约（士九8～15）和古代近东（如：垂丝柳和棕树的苏美寓言）都有其例证。

四33　动物界　新国际本虽然使用「形容」、「教授」等动词，希伯来原文只说他「谈及」（和合本：「讲论」）动植物。上节已经提过，他凭着对物性的深切认识讲述故事──有关动物的比喻和寓言，目的是教授智慧。伊索并不是第一个使用这种文体的作者。

    在所罗门之前一千多年，苏美人已经将动物用在辩论和寓言之中了。「蛇与鹰」是现存亚述寓言中最有名的一个。此外，古埃及（如：《阿曼尼摩比的教训》）和美索不达米亚（如：主前第一千年纪亚兰文的《阿希卡尔的教训》）的智慧言语，也充斥着有关动植物的模拟和比喻。

五1～六38
兴建圣殿
    有关前五章的进一步资料，可参看：历代志下二1～18的注释。

五1　以色列和推罗的关系　推罗位于腓尼基海岸，西顿以南二十五哩，离岸半哩的一个小岛之上。当地的腓尼基居民控制了整个地中海的航海贸易，故此十分繁荣。埃及温纳蒙的记载（主前约1080年），证实他们是独立国家。塞浦路斯的考古文化层和后期北非海岸的迦太基，都找到受他们影响的痕迹。但过分注重贸易和缺乏充足农田，却逼使他们与邻邦建立关系。后者对于腓尼基商船所带来的货物甚感兴趣，愿以五谷或其他自然资源交换。所罗门并吞了非利士地区，因而成为希兰的良好贸易伙伴，不断为腓尼基的建筑营造业提供收入。

五1　希兰　按照犹太史家约瑟夫（主前一世纪）的纪年，学者一般认为推罗王希兰一世（腓尼基语作阿希兰，亚述文献作希隆穆）是于主前九六九至九三六年在位。约瑟夫宣称拥有广泛的推罗历史记录，亦提供了很多希兰年间的历史数据。然而按这日期，戴维和希兰却没有重迭的时候，故此很是可疑；约瑟夫时代的推算方法可能有问题。现有的古代近东史料并无这位希兰的资料，但后来以他为名的希兰二世却十分有名。他的名字也很常见。大约在同一时代，邻邦比布罗斯王阿希兰的名字，也出现在其石棺之上。

五3　在他脚下　亚述王杜库提宁努他一世（主前十三世纪）「把脚踏在」被击败之君王，和（象征式地）被征服之地的「颈项上」，表明这一切都成为他的脚凳。主前十五世纪一个古墓壁画鲜明地描绘了这一点。杜得模斯四世脚踏盒子，坐在母亲（？）膝上；盒中是成堆的仇敌。进一步资料，可参看：诗篇一○八13的注释。

五17　石矿　山地的石灰岩开采出来，是为耶路撒冷圣殿之用。他们只是将石头从山崖中凿出来。至于加工打磨的精整过程，则是腓尼基巧匠的工作（见：王上七10）。

六1　年代小注　这个有关所罗门兴建圣殿的年代小注，是出埃及和征服日期论战的核心（见：有关出埃及日期的附论，111页）。大部分学者都认为所罗门圣殿的奉献日期是主前九六六年。这日期加上四百八十年，就表示离开埃及的年分是主前一四四六年。鉴于考古学上的难题，和主前十五世纪埃及对叙利亚─巴勒斯坦的控制，这日期受到质疑。以致不少学者如今视四百八十（40×12＝480）为某种规格化的数字，象征十二士师或十二代，每人或每代四十年（典型的约整数）。按照希兰一世的年代，和腓尼基人在迦太基成立殖民地的年代，圣殿兴建最可能发生在主前九六七年至九五七年之间。这小注所用的，是腓尼基人的典型措词。

六1　西弗月　这是迦南和以色列历法中的二月，相当于公历四月和五月之间。本节指明西弗月就是二月，可能表示这月分以色列人也不熟悉，而是针对较广泛之非以色列对象所用的官方称号。

六4　严紧的窗棂　由于希伯来原文所用的建筑用语是专门的术语，其确实意义已不可考。有人提出所建造的是外面窄，里面宽的窗户（见：结四十16〔英译〕）；所指的亦有可能是有格子（棂）的窗户（和合本）。然而美索不达米亚的庙宇没有窗户，却是所罗门圣殿不见天日的反证（见：王上八12）。达拉泉（'Ain Dara）的庙宇则在石上刻了假窗，有窗棂设计。

六5　六个厢房　由于本节一般译作「旁屋」或「翼」的希伯来用语含义不明，圣殿建筑的这个部分亦随之隐晦。这些地方可能是圣殿最初建成的部分，初时用作储物，后来随着圣殿的增大亦向上扩展。它本来的用意是否作为永久建筑或扶墙已不可考，建筑材料亦不能肯定。同时代建于达拉泉的庙宇之大堂两旁筑有高身的走廊，本节所述的，可能正是这种走廊。

六6　壁阶　随着高度的递增，靠着圣殿外墙的厢房亦逐渐偏置。对于这个建筑设计，胡罗维茨（V. Hurowitz）有两个诠释：（一）圣殿外貌彷佛「香柏木箱」（香柏梁木是平放在墙壁上部厚度减薄形成的壁阶之上）；或（二）「倒塔」外形，圣殿外貌看来越高越宽。

六7　所用工具　建殿场地不动铁器，但却显然在石矿使用，可见避免在建筑圣坛或圣屋时使用铁器的禁忌（见：申二十七5；书八31），严格程度及不上从前。描述古德为他神建庙的早期苏美记述，说他坚持建筑庙宇时附近一带不可听到噪音。石匠用大型的尖嘴锄（重30至35磅）采石，再用小型的锄头（重12至15磅）加工。出土的工具皆有木柄，铁头形状则各有不同。铁头的大锤和长型两柄的锯子，亦出现于亚述浮雕之中。

六14～35　请参看：历代志下三章的注释。

六36　凿成的石头三层　内院墙壁每三行石头平放一块香柏木板（在已知的例证中，板厚约为四吋）的设计，大概是缓冲地震的设计。这些木板亦能抵消石块大小和平滑程度略有不同的问题。乌加列、全安那托利亚及克里特岛诺索斯（Knossos）的一个宫殿，和其他迈锡尼文化的遗址，都可找到这风格的例证。它在被掳归回后的第二圣殿的应用，则可见于以斯拉记六4。

六38　布勒月　本节所用的是迦南历法的名字，以及月分的古名（yerah，意即「月亮」）。布勒在腓尼基碑文中，也是月分的名称。这字的意思是「湿气」，指地中海气候秋天的雨季。它是第八个月，相等于公历的十至十一月。

七1～12
兴建宫殿
七1～12　王宫的大小和建筑　所罗门王宫复合建筑和古代近东其他地方（如：马里、尼尼微、巴比伦、书珊）的禁城一样，占地都有几英亩。宫殿本身比圣殿为大，兼有行政部门、法院、军械库的功用。本段所述的建筑物之中，「利巴嫩林宫」的描述最是详细（长150呎，宽75呎，高45呎），四十五根香柏木栋梁分三行排列，使王宫看来彷佛「树林」。房屋整体的设计类似叙利亚和美索不达米亚的「比特希兰尼」式王宫（见：撒下五11的注释）。中央会议厅（长75呎，宽45呎）三面设有厢房。厢房楼高三层，中厅则是开放式的，上面是平形的天花板。两旁和前后都有门户，阳光从楼上房间的窗户进入，间接照亮听政室和主厅。圣经并没有详细形容另外两座王宫（8节）。这些王宫的功用是作为住所，因此没有必要好像公共建筑那样建筑得富丽堂皇，来维护王国的威望。

七9　石块的加工　王宫所用的石头需要切成特定的大小和形状，以求符合「丁砖顺砖」的形式。再用香柏木梁加强其稳定性。软石灰岩必须在犹大山地的峭壁锯出来（接触空气后自会硬化），所提供的加工石块（琢石石工）远比锤打凿刻的精美，可以砌得更加紧密。

七10　石块的大小　巨大的基石的长度约在十二至十五呎之间，重以吨计。希律王在耶路撒冷兴建圣殿的基石平台所用的石块更加巨大（其中一块长度超过40呎，重约100吨）。可见在大型建筑中，这些石块并无反常之处。

七15～22　独立式柱子　这两支空心的铜柱高三十四呎（连柱头），直径几达五呎。史籍对亚述城市卡尔杜库提宁努他（Kar-Tukulti-Ninurta）庙宇柱子的形容，亦同样包括长度、圆周，和上端所冠之柱头的设计。特别值得留意之进一步资料，是其上刻有铭文。由于这是出入口的特色，这些柱子可能视作门柱。雅斤和波阿斯可能各是柱上铭文的首字，后来才被视作柱名。石榴和莲花（和合本、NIV：「百合花」）都经常用作建筑物的装饰。

七23～51　请参看：历代志下四章的注释。

八1～66
圣殿奉献
八2　以他念月　这个秋季的月分（当等于公历九至十月）是雨季的一部分，住棚节在这月举行（见：出二十三16b；申十六13～17的注释）。圣殿在七月奉献（王上六38指出竣工日期是在八月），可能表示竣工之后有一年的庆典，或奉献典礼延后几乎一年，以求在收获节期举行。

八14～66　请参看：历代志下六章的注释。

九1～9
耶和华的回应
    有关本段的资料，可参看：历代志下七章的注释。

九10～28
所罗门的事迹
九11　加利利地的二十座城　由于加利利地的范围有好几个不同的定义（见：书二十7；赛九1），送给希兰的土地可能包括远及米吉多的部分西麓。此地最有可能是腓尼基和以色列之间的缓冲地带。按照历代志的记载，这些城市后来归还给所罗门（代下八2）。美索不达米亚和埃及的王室档案、条约、年表，都可以找到交换土地和城市的先例。例如亚述王西拿基立的年表，描述他把攻打希西家领土所夺取的城镇，转交给亚实突、以革伦、迦萨的非利士王。

九14　一百二十他连得金子　在古代近东的度量衡系统中，他连得是最重的单位（相等于60弥那或3,000舍客勒）。一百二十他连得大约等于四吨金子。有关金子数量的统计，可参看：历代志上二十二14的注释。

九15～19　建筑工程　所罗门利用徭役推行公共建设计划，以求强化以色列的统一，和阻吓埃及法老示桑克的武装侵略。本段自北而南所列举的工程总目，在风格上类似摩押的米沙碑文和亚述的王室年表。这方案把耶路撒冷改头换面，扩展了它的居住面积和防御设施。并且又在战略性的商业军事中心如：夏琐、米吉多、基色，以及南部的边城巴拉和他玛（胡斯布泉〔'Ain Husb〕）等地，加强了国防能力。建筑形式的一致性（夹壁城墙、六室城门），容许考古学家在缺乏经外史料的情况下，证实许多个地点是这时代的建筑。这样大规模扩充整体建设所注入的资金，不但对地方经济很有帮助，更能为可能存有敌意的迦南原住民提供更有建设性的工作。

九15　米罗　戴维年间的耶路撒冷城在现代城墙的南面，只占据了南北山脊十英亩左右的地方。全长约一千五百呎的山脊，顶部的宽度只有四百呎左右。迦南人的耶路撒冷城建筑在一个人工的平台上面，由一系列的阶丘支撑。

    考古学家在山脊的东北角上发现了一个「阶梯石构」，高度超过五十呎，很可能就是塞缪尔记下五7中耶布斯人卫楼（和合本：「保障」）的平台。戴维首先将它扩充为宫殿的地基。所罗门向北发展城市时又再度扩充，供他王宫和圣殿场地使用。大部分学者如今都接受新国际本的「支撑阶丘」（和合本：「米罗」），就是这些巨大建筑物地基的挡土墙（包括考古学家称为「阶梯石构」的部分）。除此以外，考古学家在城中再没有找到什么戴维和所罗门年间的文物。

九20～28　请参看：历代志下八章的注释。

十1～13
示巴女王之访
    有关本段的资料，可参看：历代志下九1～12的注释。

十14～29
所罗门的财富和荣华
    有关本段的资料，可参看：历代志下九13～28的注释。

十一1～13
所罗门被妃嫔诱离正道
十一1～3　和亲　古代近东到处都以婚姻为外交工具。例如主前十八世纪的马里王心利林，将几个女儿嫁入邻国以巩固联盟，缔结条约。同样，法老杜得模斯四世（主前1425～1412年）亦与美坦尼国王的女儿结婚，来表示友好关系，结束与这个幼发拉底河中游的王国之间的一连串战争。故此，古代统治者的婚姻往往是政治联盟的代表。想要与这统治者结盟或受他保护的村镇、城邦、部落、国家，都会将首领家族的女儿嫁给宗主或他儿子，来缔结条约。这是藩属效忠的表示，因为王朝的延续如今对他有了切身的关系。戴维登上以色列国位之前，亦结了好几次婚，以巩固自己的政治和经济地位。和扫罗女儿米甲的婚姻，使他成为王族的一份子。与亚比该结婚拉拢他和希伯仑地区的关系，娶耶斯列人亚希暖则是与米吉多、伯善一带的家族建立联系。这个亲族的关系网保证全国各地的长老议会中，都能够有拥护戴维的声音。

    本节提到妃嫔数目庞大的用意，是在所罗门以及臣仆和邻邦的关系上反映出他的财富和权势。作者并没有谴责他的多妻行径──因为这是政治活动无可避免的一部分。他所谴责的是所罗门容许她们引诱他离弃耶和华。

十一2　异族通婚的禁令　混合宗教是圣经作者最关注的事务之一。以色列若要忠于耶和华，便不能受外来的影响。从这角度看，异族通婚和容许非以色列的母亲教养孩童只会削弱盟约的结连（见：申七3的注释）。

十一3　王裔的妃子　本节分列地位较高的妻子和一般的妾（原文的「妻」、「妾」，和合本分别译作「妃」、「嫔」，下同）。乌加列文献亦提供了禁宫有类似分类的例证。在阿尔哈巴（Arhalba）的宫中，子女有继位资格（如：库巴巴〔Kubaba〕）的妻子才算是真王族的女子，与地位较低的女子有别。

十一3　嫔三百　禁宫兼具政治和满足性欲的功用。妻子（妃）是国际联盟系统的一部分，也是继位者的来源。妻子众多是权力的反映，也是防范女性不孕的措施。然而禁宫女子的社会地位不尽如一，来自较不重要家族的女子只可为妾（嫔），其子女不得继承王位。

十一5　亚斯他录　她是迦南的丰饶女神，风暴之神巴力的伴偶，有关讨论可参看：士师记二13的注释。乌加列文献（史诗《凯雷特》，和《巴力和亚拿特故事循环》）称之为亚他尔（Athtar）或亚施他特，在美索不达米亚的宗教典籍则名叫伊施他尔。腓尼基的推罗和西顿都把亚斯他录／亚施他特奉为首席女神，并将其崇拜遍植地中海各处地方。在那些地方她被认同为希腊女神亚富罗底特（Aphrodite）。

十一5、7　米勒公　亚扪人的神米勒公（＝迦南的巴力），第7节称为摩洛。（有关迦南和腓尼基神祇摩洛与以孩童为祭的关系，见：利十八21的注释。）亚扪碑文和人名之中，都可以找到米勒公一名的例证。这名在本段中比摩洛合理，因为所列的是国神的名字。至于第7节的摩洛究竟是笔误还是同一名字的不同写法，却难以确定。

十一7　基抹　摩押王米沙（约主前830年）用十分近似耶和华的字眼，来形容这位神祇。基抹是一名国神，他惩罚自己子民的方法，是用容许他们当暗利在位时，被以色列所挟制（见：王下三）。他又要人发动解放的圣战（十分相似书六17～21的赫伦），并且和耶和华一样是摩押人的神圣战士（书十42）。除摩押以外，崇拜基抹的可能还有称他为卡米什的埃卜拉人。此外，某个亚述文献指称他就是阴间神明匿甲，故此，他似乎是美索不达米亚诸神系统的一份子。

十一14～43
所罗门的政敌
十一14　以东人哈达　以东在戴维制服邻邦的战役中，已经被戴维所征服（见：撒下八13～14）。戴维设立防营的用意，可能是维持对商道的控制和前往亚喀巴湾的通道。如今大概因为得到埃及的勉强支持（见22节的注释），新一代的以东领袖对以色列的控制构成了威胁。没有什么证据证明当时的以东已经成为一个国家。哈达比较可能是代表该区有势力的一个部落而已。他与所罗门作对的形式，可能只是袭击商队，而非独立战争。当代的经外史料，并没有提到这个人物。

十一15～16　约押对以东的攻势　亚述记录也有这种全面性的灭族行动的例证，在拉吉发现的万人冢遗迹，亦可上溯到主前七○一年西拿基立进攻犹大的战役。冢中一千五百具尸体中，有很多都是平民；反映围城之时的人口损耗，和杀灭要塞中大部分居民的手法。

十一17～18　哈达的历程　哈达和耶罗波安一样，向埃及寻求政治庇护。他首先从以东向东南方逃亡，到达阿拉伯半岛北部的米甸，然后前往西乃半岛西北部的巴兰（大概是费兰绿洲；见：民十三3）。迂回的路线和崎岖的地势，有利于逃亡之人。

十一18　法老的身分　第40节指明当时的法老名叫示撒，本节则不然。本节中的最有可能是第二十一王朝的法老，但身分已无进一步证据。由于哈达从儿时直到成人在埃及居住，几位法老都可能与他有过接触──奥索康（Osorkon；主前984～978年）和西阿蒙（主前978～959年）都肯定包括在内。这时代的法老不论是谁都会欢迎巴勒斯坦和外约但的流亡政客，面对日益强大的所罗门和希兰，他们需要维持力量均势。

十一18　哈达之流亡　古代近东政界一个有趣的现象，是政治上的异见人士和流亡的王族，会经常得到别国的收容（埃及、巴比伦、波斯，按照《辛奴亥的故事》，甚至巴勒斯坦的蕞尔小国也会这样做）。互相竞争的君王以这些人为棋盘上的卒子，所争夺的是全区经济和政治的控制权。庇护人把住处供给流亡者，与他们缔结婚约，向他们提供一些金钱或军事上的援助，便放任他们尽量在对手边界生事。这是消耗对方资源，以备将来入侵的方法。

十一19　答比匿　这字源自埃及语的 t.hmt.nsw，可能是职衔而非人名。其意思大致与希伯来语的 gebira（「母后」，和合本：「王后」）相当，这字在原文圣经接在「答比匿」后面（中文是在前面），作其批注。她的身分是「王之妻」，太子之母。

十一22　法老挽留哈达　这位法老很可能是西阿蒙。若然，他就是与以色列结盟（见三1），并把女儿嫁给所罗门的那王。与戴维年间相比，此举代表政策上的转变。当时埃及窝藏与哈达同类的仇敌，以牵制以色列的扩张。哈达决意归回组织叛党与所罗门作对，使西阿蒙陷入极度尴尬的处境。

十一23　利逊　这名与 rozen 一字同源，可能是王的尊号。虽有有人提出希旬才是他的真名（见十五18），这看法却甚少支持的证据。他较有可能是希旬本人的父亲或祖父。这位亚兰人统治者哈大底谢的臣子显然逃脱了戴维的屠杀（撒下八3～8），并且做过一阵子山贼的头目。在所罗门当政的初期，他自立为大马色的统治者，建立了一个王国（亚兰），在整个主前十至九世纪，与以色列作对。

十一24　琐巴王哈大底谢　有关戴维和外约但北部及加利利西部亚兰诸国所发生的冲突，可参看：塞缪尔记下八3～8，十6的注释。琐巴位于大马色北面（见：撒下八3的注释），戴维和所罗门扩张以色列领域之前，它是控制部分之叙利亚和美索不达米亚北部的几个亚兰王国之一。

十一24～25　大马色的亚兰　这是以叙利亚大马色城为中心的小国（见：撒下八5～6）。它在以色列分裂为两国之后势力渐增，成为叙利亚─巴勒斯坦地区最具影响力的国家。亚述王撒缦以色三世年间的史料提到它是举足轻重的敌手，并且是一个国际联盟的首脑（主前853年夸夸之役，见二十二1的注释）。

十一26　洗利达　耶罗波安的诞生地可考据为以法莲境内，示剑西南约十五哩的塞里达泉（'Ain Seridah）。

十一27　米罗　有关米罗之建筑的用途，可参看九章15节的注释。

十一28　耶罗波安的职位　耶罗波安是所罗门政府的地方官员，负责管理地区性的徭役，即「约瑟家」（以法莲／玛拿西）区域中，被政府征召担任短期服务（从事搬运、建筑）的人。由于本节没有用「服苦」一词，可以假定耶罗波安管理的是以色列人，不是奴隶。他的职位大概与马里文献中的 rabi Amurrim「亚摩利人之首」相同。后者的职责包括率兵和管理地区性劳工，监督水坝和庙宇整修等建筑工程。

十一29　亚希雅　示罗（见：撒上一3的注释）虽然在以利之时已经被毁，不能继续作为祭仪中心，但由于具有悠久的历史，它在宗教上依然有其传统地位。亚希雅来自北方可能没有特殊意义，然而他所扮演的，却是早期先知常有的立王者之角色。扫罗和戴维都是先知塞缪尔所膏立的，示罗正是塞缪尔受训之地。这先例在下世纪延续不止，北国每个主要王朝（耶罗波安、巴沙、暗利、耶户）的兴衰，都是按照先知的宣告成为事实。被指定为王的人有些甘愿等待时机成熟（如：耶罗波安），但先知的宣告有时亦会触发政变（如：耶户）。古代近东的祭司有时是政治要角，但古代近东其他文化却完全没有先知扮演立王者角色的例证。无论如何，初民普遍相信先知不但宣告神明的信息，更能借着宣告触发神明的行动。亚述王艾萨克哈顿给藩属的指示，规定任何人说出不合体统或批评的话，他们都必须举报。但被他特别指明必须举报的对象，却是先知、超脱式预言者，和圆梦者。亚希雅此举实时导致耶罗波安身陷险境，却是不难想见的事（40节）。

十一30　先知衣裳的分割　亚希雅撕裂的是一般的衣裳（见：申二十二26），不是代表他职位的服饰。这是惊人之举，因为衣服十分昂贵，大部分人只有一套可供替换。象征性动作成为先知传达信息最普遍的方法之一。这些动作有些是普通、正常的行为，但大部分都有反常的倾向（见：结四1的注释）。有动作附同的先知宣告，能使预言的实现和功效，有更强的迫切感。它和其他先民对法术世界的看法，也有一些相似之处。念咒施法时，也需要进行某些仪式性的行动，才能达到预期的目标。有关先知和法术关系的进一步资料，可参看：列王纪下四34，五11的注释。

十一33　亚斯他录、基抹、米勒公　有关这些迦南神祇的讨论，可参看：列王纪上十一5、7的注释。

十一36　耶路撒冷有灯光　永恒的火焰是持久和纪念的象征，同样，戴维的后代在耶路撒冷执政，也是神对戴维王朝应许的实据（撒下七8～16）。这字在乌加列语和亚喀得语的类似用法，则与统治的永恒性和神明的临在有关。亚述王提革拉毘列色三世被形容为人类之光。一个古巴比伦的惯用语，将家庭无后形容为火盆熄灭。

十一40　示撒　示撒（史称示桑克一世）原是定居于埃及三角洲地区（布巴斯蒂斯〔Bubastis〕）之吕彼亚（今利比亚）一个大族的首领；他们在此定居，是几百年前（主前十二世纪）被征服的结果。他靠结婚成为第二十一王朝的法老家族的一份子。该王族死而无后，便继位为第二十二王朝的创始君王（约主前945年）。把戚族置于要位，和建立更多的婚姻联盟，都是他赖以得位的手段。示撒一登大位，便决志恢复埃及昔日的强盛，在好几处地方──三角洲地区（包括泰尼斯和孟斐斯）和赫拉克里奥坡立（Herakleopolis）──策画庞大的建筑工程。圣经的记载和他在比布罗斯的人像都证明了他极有意在叙利亚─巴勒斯坦地区扩展埃及的霸权。他在主前九二五年侵略巴勒斯坦的经过，录于卡纳克的碑文（包括被毁城市凡154个），和米吉多的纪念碑上。罗波安付出了巨额赔款，耶路撒冷才得以幸免于难（王上十四26）。

_
来自米吉多的示撒石碑的残余部分

十一40　埃及作为庇护者　哈达怎样在埃及得到政治庇护（见十一18的注释），耶罗波安亦向示撒寻求支持和保护。援助所罗门的对手自然符合有意进侵巴勒斯坦之法老的政策。耶罗波安接受帮助的代价，甚至可能是不妨碍示撒的入侵，容许他沿海北上到他纳、米吉多和内陆直至伯善。

十一41　所罗门记　圣经在讨论君王事迹之后，习惯上表明记述所参考的典籍──这典籍往往是「以色列诸王记」（见：王上十四19，十六14）。然而本节所列的史籍却似乎是专门记述所罗门生平事迹和他智慧言行的书卷。从历史学角度而言，这些史籍佚失十分可惜。古代的王室年表往往不独是史实的客观记述，更是君王在神明面前树立信誉，惠及后世君王的工具。这些年表不论是以神学还是宣传为目的，重点通常都是身后的名声。

十二1～24
反叛罗波安
    有关本段的资料，可参看：历代志下十章至十一章的注释。

十二25～33
耶罗波安建立王国
十二25　修筑示剑　耶罗波安选择示剑（巴拉塔遗址）作为他第一个首都的因素，包括其战略性地点（位于耶路撒冷以北约三十哩，基利心山和以巴路山之间的狭窄山隘中）、水源供应，和丰富的农业资源。其地点使它能够支配路经以法莲地区的所有贸易和军事活动。耶罗波安重建的防御工事已经没有什么现存的考古证据，只是有证据显示遗址第九重文化层的夹壁城墙和城楼，是沿着晚铜器时代的防线建筑。结束第九、第十两层的毁灭层，可能都是埃及法老示撒入侵的结果。有关示剑早期的历史，可参看：士师记九1的注释。

十二25　毘努伊勒　毘努伊勒按考证是约但河东面五哩，雅博河畔的达哈布遗址，意即「金堆」（又名达哈布谢基叶遗址）。耶罗波安可能是在示撒入侵巴勒斯坦时迁都至此。然而位于卡纳克的示撒攻取城市名单却也包括了毘努伊勒，证明此城不足以为远遁之地。耶罗波安可能利用本地的城堡，来控制这个本来是戴维统治的外约但地区（基列）。

_
从东南面望毘努伊勒

十二26～27　耶路撒冷和戴维家的关联　由于耶路撒冷是戴维所攻取，当地的圣所又是戴维和所罗门所建立，神的家和戴维家在意识上密切相连，两者和耶路撒冷更有不可分割的关系（有关耶路撒冷是戴维王朝私产的资料，见：撒下五9的注释）。耶路撒冷圣殿所供奉的，正是确立戴维王朝的耶和华。立约的耶和华是领他们出埃及，赐他们土地的神。耶罗波安必须在不干扰这个传统关系的前提下，设法打断耶路撒冷的耶和华崇拜的政治关系。

十二28　金牛犊　这些金牛犊和约柜，同样不是偶像。约柜和牛犊的功用，都是作为神的宝座或高举祂荣耀的座台。这些牛犊所反映的是混合宗教。引进迦南人的宗教和文化，是以色列普遍的问题。公牛和牛犊在乌加列文献中，与神祇巴力和丰饶崇拜有关。伊勒神经常称为「公牛伊勒」，又有一个故事描述巴力和亚拿特结合生了一只公牛犊。此举取悦接受调和耶和华和巴力崇拜之意象的以色列人，耶罗波安很可能视之为精明的政治策略。考古学家在好几个遗址（基利波山、夏琐、亚实基伦的公牛场址，以及示罗发现的一个陶制的小像），都挖掘到青铜或其他合金制造的公牛或牛犊小像。但这些小像的长度都是只有三至七吋。

十二28　牛犊作宝座　耶罗波安的动机是在耶路撒冷以外提供另一个崇拜中心，故此这些神庙必须设有足以和约柜分庭抗礼的宗教标志。牛犊在主前第二千年纪的迦南文化中的著名标志，代表丰饶和大力。但为了避免被视为偶像，学者辩称这些牛犊是耶和华的宝座。这说法的根据，是迦南和乌加列的雕塑和浮雕，描绘神明站在公牛的背上。此外，美索不达米亚的月神辛和南纳尔（Nannar）在圆筒印章和宗教文献中，都取公牛之形，或被形容为跃立的「狂暴公牛」。因此耶罗波安将金牛犊安置在但和伯特利神庙的用意，有可能是作为看不见之耶和华的宝座和座台。部分学者发现在主前第三千年纪的图画（主要是圆筒印章）中，神祇是站在有翼的复合生物（一如基路伯）背上。要到主前第二千年纪的叙利亚，公牛才成为主要的「座台动物」。

十二28　牛犊与耶和华的关系　大部分学者都公认，耶罗波安的金牛犊与耶和华之（混合宗教）崇拜有关。这论点的根据，是并没有其他神祇的名字与这些牛犊相连，以及「领你们出埃及地的神」一语。耶罗波安与埃及虽有联系（见：王上十一40），后者却似乎排除了牛犊与埃及公牛神祇亚皮斯有关的可能。乌加列的对应例子显示牛犊与巴力和伊勒都有关系。有人尝试用大量的经文和考古证据，证明这些牛犊是与哈兰、吾珥的月神辛，以及约瑟支派内部祖先宗教的遗迹有关，但都不过是臆测而已。牛犊不论原意是为何制造，有什么背景，它最后和以色列社群的虚假崇拜牵上了关系。所触犯的若非第一诫，就是第二诫；但后者的可能性较高，即使一个世纪后耶户从以色列中铲除巴力崇拜时，也没有对牛犊采取行动（见：王下十28～29）。

十二29　但和伯特利　耶罗波安选择以这两个地点作为王国的宗教中心，是基于两地昔日与祭仪活动的关系。伯特利是雅各布见神显现（创二十八10～22）和筑坛（创三十五1）的所在。但则在士师记十八27～31成为但支派的神庙。从地理的角度，这两城位于王国的两端，对百姓朝圣和献祭很有帮助。

十二30　伯特利　请参看：乔舒亚记八9和士师记一22～23的注释。位于两国边界之上，在耶路撒冷北面只有十一哩之遥的伯特利（贝廷），是耶罗波安设立神庙的自然地点。其神殿可以吸引在其他情况下，可能会南下到所罗门圣殿敬拜的朝圣者。伯特利的重要性后来会超越但城，成为「王的圣所」。

十二30　但　请参看：士师记十八29的注释。从腓尼基殖民时代，到日后但支派迁居至此（士十八27～31），但（拉亿）素有祭仪中心的传统，耶罗波安以此作为基础。位于极北面腓尼基和叙利亚边境之上的但城，大概是条约谈判的地点，还兼作边城哨站。然而地处偏僻的黑门山麓，与以色列的权力中心撒玛利亚相距亦远，却可能是它在耶罗波安年间之后丧失地位的因素。

    考古学家在但城挖掘到耶罗波安为牛犊兴建的邱坛。神殿的场地长一九五呎，宽一四五呎，有一大型的祭坛和露天的殿院。出土对象包括主坛的大型坛角，和一个较小的有角祭坛。

_
在但城挖掘出的邱坛

十二31　邱坛的神庙　由于耶罗波安政策背后动机是政治，他认可继续使用传统之地方性神庙和「邱坛」，是很自然的事。此举响应扩大地方自治的盼望（见：王上十二4，支派领袖的请求），并且也是赚取民心的作法，因为它容许「通俗宗教」在没有过度管制的情况下，在迦密山、吉甲、米斯巴、他泊山等地自由发展。这些地点有些是露天的祭坛，但「建殿」一语显示有些是都市中心的大规模祭仪设施（王下十七9～11；代下一3）。宗教活动缺乏中央管制，自然只会助长混合宗教。

十二31　新祭司　古代近东也有将不同的祭司社团的轻重地位加以改换的先例。例如埃及法老亚肯亚顿曾经尝试击破亚孟神祭司的权势，独尊亚顿一神。同样，新巴比伦之王拿波尼度亦以月神辛取代玛尔杜克，作为帝国所崇拜的主神。在上述两个案例之中，都是受贬祭司的报复，导致当政王朝失势。利未人在新王国所得的待遇，证明耶罗波安对他们并不信任。耶罗波安相信任命非利未人为祭司，才能保证他的政策（伯特利和但的神庙、金牛犊、邱坛的使用、新的宗教历）毫无问题得以执行。以色列的祭司和利未人把持着相当的政治影响力，故此，耶罗波安觉得有必要任命向他效忠，靠他得位的人。

十二32～33　新节期　八月（玛黑什温月〔Marchesvan〕）相等于公历的十至十一月，比耶路撒冷的主要节期──新年和住棚节的庆典──晚一个月。住棚节是个收获节期（见：申十六13～17的注释），因此有学者提出耶罗波安更改日期，是反映以法莲的秋收果子的日期比犹大为晚。另一个可能，是七月的节期可能牵涉了一些政治因素。

    列王纪上八2、65清楚证明耶路撒冷的圣殿是在这段时期奉献。巴比伦以新年为庆祝国神和君王登基的时机。由于圣殿奉献代表耶和华在圣殿登基，不免有一定程度的连续性。这节期所庆祝的若是王权，庆典在耶路撒冷举行，焦点必然是戴维王朝蒙神拣选的地位。

十三1～34
神庙与先知
十三1　神人　有关预言和先知各层面的讨论，可参看：申命记十八14～22的注释。这位无名先知和士师记六8的那位一样，都是盟约的维护者。他谴责耶罗波安和伯特利祭坛的信息，清楚暗示此地的神庙是违法的。古代近东的先知所宣讲的信息，往往包含哪位神明当受敬拜，如何敬拜，和哪些神庙合法等问题。

十三2　以人为祭　有关以色列人不奉行献人为祭的讨论，可参看：创世记二十二1～2和二十二13～19的注释（对照：士十一30～40）。古代近东某些文化虽然有杀人（特别是婴儿）献祭的习俗（迦太基、努斯、特珀高拉〔Tepe Gawra〕都有考古证据；见：利十八21；王下三27），这记载中神人的咒诅却是指伯特利的祭坛被污秽。「（死）人的骨头」一语澄清烧在坛上的是死人的骨头，不是将杀于其上的人献作祭物。任何圣地都必须在礼仪上保持洁净。将坟墓中取来的尸骨放在其上焚烧，能够将坛污染到难以再用的地步。

十三3　预兆　先知为真的凭据是所说的话成就，但这凭据亦能以惊人的姿态出现：耶和华藉预兆证明先知是祂所差遣。在这种情况下，所需的是个不会被误解的表记，显明神对伯特利祭坛的震怒。单单要求它终被废弃是不够的。反之，他宣告祭坛实时被摧毁，献祭的圣灰被污秽。灰中含有专门保留给神（见：利一16；有关坛灰的处理，见：利六10）之脂油的剩余部分。如此献祭的媒介（坛）和献坛的祭本身，都因神的命令宣告失效。

    考古学家发现的祭坛很多都是用石灰岩制造。石灰岩是一种硬度不高的石头，易于开采，现成可用。石中有杂质和加工时间不足，都是石块受热时自行破裂的因素。

十三4　手就枯干　大部分解经家都鉴定为（脑部）溢血或血凝块栓塞的症状，但这并不能解释手臂为何能伸不能缩。后者现代医学称为猝倒症（cataplexy；即神经系统受震动所导致的肌肉僵硬）。

十三7～9　吃饭和赏赐　筵席和礼物往往是立约程序的步骤（见：创二十四52～54，三十一43～46；出二十四9～10）。筵席更是款待客人礼节中不可或缺的部分，这时双方暂时撇开敌意（见：士十九1～9）。神人拒绝与耶罗波安和解，是神公开谴责这王和他的政策的进一步表示。塞缪尔记上十五24～31，塞缪尔和扫罗之间的一幕，与本段也有一些相似之处。该段经文所述的事例，很可能也包括解决纠纷，更新联盟的欢宴。但神在此却明令禁止修睦。

十三11～18　老先知的举动　神人虽然成功地回绝了耶罗波安邀请他合作的尝试，却没有拒绝伯特利先知团体的友谊之手。共享筵席可能被人理解为犹大来的神人和伯特利的（众）先知联盟的表示。

十三21～22　审判的神谕　先知有时会领受到令他不安，宁可不必宣讲的信息。本段虽证明伯特利的老先知出言欺骗，耶和华却没有因此不能透过他，向漠视祂原先指示的神人宣告审判。

十三26～32　先知的安葬　神人死因特殊（24～25节），证人看见狮子只是站在尸身旁边，甚至没有攻击驴子，都证明了这是神的审判。与伯特利祭坛被毁的预兆相比，这一个更能向老先知证明他就是导致同工身死的原因。实际上他在第32节所讲的话，可说是以「北国」先知的身分，保证神人对祭坛和撒玛利亚邱坛所宣告之咒诅的真实性，并强调其成就是无可避免的。老先知把他安葬（换言之是接纳他为自己家族的一份子），以表示对被他出卖之人的敬意。他自己将来亦会在此埋葬──将他们的双重咒诅永远缠结为一。神人的特殊死因虽或可被误解，以为他对祭坛所宣告的咒诅并无根据，本段所保存的史事却证明了咒诅的真实性，同时解释这人的死因。

十四1～20
以色列王耶罗波安一世
十四3　给先知的礼物　有关送象征式礼物给先知的其他例子，可参看：塞缪尔记上九6～8；列王纪下五5；和列王纪下八9的注释。先知可能和利未人一样没有地业，必须倚靠向他们咨询之人的礼物来提供饮食和生计。由于耶罗波安的妻是微服前来，她的礼物亦较微薄。但无论数额多少，这礼物是向先知所代表的神表示尊敬（见：士六18～21，基甸送给天使的礼物）。考古学家在迦南人和以色列遗址发现的大量供还愿用的神像，显示求问神谕或咨询神明时，往往需要献上食物或丰饶崇拜的标志。

十四2、4　示罗　有关亚希雅和示罗的讨论，可参看十一章29节的注释。至于示罗（伯特利和示剑之间的塞农废墟）在初期王国和分裂王国时代建有露天神庙还是较大规模的庙宇场地，则不能肯定。无论如何，源自士师时代以利家族的祭司团体一直居于此地（撒上一7～9），直到王国时代（有关这地被毁，见：耶七12～15）。这种宗教中心也会吸引有意亲近神之临在的先知如亚希雅。

十四9　王被指摘　指出君王决策错误而触怒神明，导致举国遭殃，在美索不达米亚有悠久的传统。主前第三千年纪末叶亚喀得王朝的纳兰辛，是美索不达米亚的典型案例。一本名叫《亚甲德的咒诅》（Curse of Agade）的著作，将亡国（要几十年后才发生）的原因归咎于他亵渎圣城尼普尔的恩里勒神出名的庙埃库尔（Ekur）。

十四10～11　耶罗波安家所受的咒诅　对于执政的王朝来说，最可怕的咒诅莫过于预言王族被灭，王权转移其他人。这可能是亚述列王个个都谨慎列出被暴力罢免之君王的名单，以求恐吓有意谋反甚至「不急急伏在君王脚前」（西拿基立年表中的约帕人西德基亚〔Sidqia〕）的人。耶罗波安父子和全体扈从／奴仆被灭，栩栩如生地被形容为被火焚烧的粪土般烟消云散，一无所剩。尸首不得埋葬，被食腐的野狗所吃，使耶罗波安家的子孙与祖先隔绝（见：申二十八26），是进一步的羞辱。其他针对以色列王室的类似咒诅，可参看：列王纪上十六4的注释。

十四15　木偶　有关迦南祭仪遗址中亚舍拉和代表她临在之木柱的讨论，可参看：申命记七5和士师记二13的注释。

十四17　得撒　有关这城在王国时代以前的背景，可参看：乔舒亚记十二24的注释。耶罗波安和他的直接继承人──巴沙、以拉、心利、暗利──都可能以此为首都。得撒一般被考证为示剑东北七哩，前往伯珊路上的法尔阿遗址。此地高度适中，水源可靠（两道水泉供水给法尔阿干河），处于商道的战略性位置之上，并且很容易便可到达亚当城旁的约但河渡口。城门和防御设施是重建于中铜器时代遗迹的上面，遍布城中的新住宅有中央计划的痕迹。示撒入侵巴勒斯坦时攻取城市的名单提到这城，足见它在政治上的重要性。

十四19　诸王记　古代近东君王按年记载重大事件和成就的标准方法，是制作年表。现存的古代编年史虽然有助于重构历史年分和地理位置，却经常是官方宣传的露骨例证（如：亚述君王的年表）。然而单单提供简洁史料的也不是没有（如：新巴比伦时代的年表）。本节提到以色列诸王记，再次证明圣经作者的记述，有些是取材于比较大而详尽的史料。

十四21～29
犹大王罗波安
    有关本段的进一步资料，可参看：历代志下十二章的注释。

十四23　高冈　户外的神庙在迦南人中显然十分常见。申命记作者憎恶这种地方性祭仪场地的原因，是它所鼓吹的「通俗」宗教，包含了迦南崇拜成分，偏离既定「惟独耶和华」的教义。因此所有地方性的祭坛、奉献给亚舍拉的木偶、圣林，任何与迦南神明（巴力、伊勒等）有关的地点，以及耶路撒冷──「耶和华你们的神所选择之处」（申十二5）──以外任何对神的崇拜，都在遭禁之列。这些户外的祭仪场地，和经常被形容为城镇之地区性宗教中心的邱坛（原文 bamah；王上十一7；耶七31；结十六16；代下二十一11；摩押的米沙碑文），有很大的分别。邱坛显然是室内的场所，建筑目的是为圣洁陈设和祭坛提供安放之处，以及提供足以容纳祭司的地方。列王纪下十七9～11清楚反映了这两种宗教场所的分别。

十四23　柱像　立起来的石头（mas]s]eboth）显然是迦南宗教普遍的特色，但在以色列的立约仪式中，亦以纪念碑的姿态出现（见：出二十四3～8；书二十四25～27）。它与亚舍拉和巴力等迦南神祇有关，对耶和华崇拜构成竞争和损害，是它遭禁的原因。考古学家在基色、夏琐、亚拉得都发现了柱像。后二者的柱像都明显是在圣洁特区之内，是这些地方之祭仪的一部分。夏琐出土的柱子刻有高举之手和日轮。有些柱像底部设有盆子，学者推测这是供浇奠（液体的祭）之用。

十四23　木偶　迦南人的崇拜和以色列人在邱坛和城内神庙进行的混合宗教崇拜，其共通之处在于亚舍拉柱的竖立（和合本：「木偶」；士三7；王上十四15，十五13；王下十三6）。究竟它不过是象征树木的木柱，还是刻有丰饶女神形像，还是圣林的一部分，仍然未有定论。列王纪下十七10形容「各青翠树下」都有亚舍拉柱，似乎显示这是为祭仪而立的柱子，而非种植的树木。作为伊勒神的伴偶，亚舍拉显然是个很受注重的女神（见：王下十八19），乌加列文献（主前1600～1200年）也曾提及对她的崇拜。她在圣经记载中恶名昭彰，表示其祭仪是耶和华崇拜的主要敌手（见：出三十四13和申十六21的禁令）。亚舍拉柱被人竖立崇拜，以及受到强烈谴责，被人砍下焚烧的例证如此之多，也是这个理由（士六25～30；王下二十三4～7）。进一步资料可参看：申命记七5的注释。

十四24　娈童　有关祭仪娼妓的进一步资料，可参看：申命记二十三17～18的注释。本节所用的字眼兼以阴阳二性形式出现，可能是以委婉方式，指分别出来担任特定职务的人。同一个字眼在亚喀得文学中，是指分别为圣在神庙或庙宇服务的工作人员。这些工作人员包括了娼妓，但亦包括乳母和收生婆。男性所担任的是何种职务却不清楚。

十五1～8
犹大王亚比央
    有关本段的资料，可参看：历代志下十三1～22的注释。

十五9～24
犹大王亚撒
    有关本段的资料，可参看：历代志下十四至十六章的注释。

十五18　希旬、他伯利们　这两个名字只在圣经讨论此事之时出现。这时代的亚兰史料并不存在，而当代的亚兰文献也没有论及亚兰的君王。这两个都是合理而正当的亚兰语名字，此外再无现存的历史资料。

十五25～32
以色列王拿答
十五25　年代小注　圣经作者对照以色列和犹大诸王在位年日的尝试，有时并不容易协调。亚撒最可能在主前九一四年即位，但拿答第一年很可能要到主前九一一年才开始。此外，拿答在位期间虽然前后包括两年，合起来却只有几个月，他便在主前九一○年秋遇刺身亡。

十五27　基比顿　位于非利士境内，基色西面约两哩的默拉特遗址可能只是以色列边界上的一个前哨军事基地（留意按照书二十一23它被列为但支派的属地）。这城之地点具战略性，可见于其名字出现于法老杜得模斯三世（主前1468年）和亚述王撒珥根二世的战役名单。后者当时正镇压亚实突的叛乱（主前713年；赛二十1）。

十五29　铲除旧政权的王族　有关政权交替时进行整肃行动的讨论，可参看：列王纪上一21的注释。所有有资格继位的人既被消除，巴沙本族继位的可能性便大为提高。此时应验之耶罗波安家的咒诅（王上十四7～16），在形式上类似吾珥第三王朝之《亚甲德的咒诅》：亚喀得王纳兰辛亵渎尼普尔某个神庙，以致神明的震怒临到他和他的国。

十五33～十六7
以色列王巴沙
十五33　得撒　请参看：列王纪上十四17的注释。得撒在巴沙年间正式成为北国以色列的首都，直到暗利迁都到撒玛利亚为止（王上十六24）。

十五33　年代小注　巴沙的在位日期是圣经中最难解决的时间问题之一。巴沙如果真如本节所记，是在亚撒第三年登基，并且在位二十四年的话，他便是在亚撒二十六年驾崩（见十六8）。问题是按照历代志下十六1，亚撒三十六年时亚撒正和巴沙打仗。学者提出的解释有很多，但都不太有说服力。按照蒂利（Thiele）的考证，巴沙在位的日期是主前九○九至八八六年，与犹大王亚撒和大马色王便哈达一世同时。从这时开始，大马色的亚兰人执本区之牛耳达一个世纪之久。

十六4　狗、鸟、不得埋葬　巴沙家族（但留意不包括巴沙本人）注定要遭受的，对古代的人来说是最可怕的命运。曝尸代表最后一次的侮辱和亵渎，因为古代大部分民族都认为埋葬得体及时，能够影响死者来生的幸福。按照《吉加墨斯史诗》，恩基杜从冥界归回时告诉吉加墨斯说，死而不葬的人不能安息，死而没有亲人在世的人只能吃丢在街上之物。一个巴比伦的咒诅描述埋葬是让死者灵魂与亲人团聚。即使是以色列人也相信死者是否入土为安，对来生很有影响。因为他们和邻邦一样，将亲人与对他们来生有帮助的对象同葬。最常见的陪葬品是陶瓷器皿（装满食物）和珠宝（有避邪作用），有时还加上工具和私人用品。以色列律法规定即使是处以刺刑之罪犯的尸体，也必须在日落之前取下埋葬，不留给鸷鸟或其他野兽吃食。主前第一千年纪的亚述记录也反映了这种对死尸的态度。亚述巴尼帕惩罚反对者的办法，是将他们的尸首丢在街上，四处拖拉。尸体被食腐动物吃掉便不能埋葬，因此是最不荣誉的刑罚。同时代的亚述咒诅宣称：「愿狗把他不得埋葬的尸体撕为碎片。」在一个案例中，尸首更被砍碎喂狗。这种暴行的用意，是保证尸体不可能得到安葬，使这人的灵魂四处飘泊，不能在来生享受安息。埃及偶尔亦有曝尸的习惯。

十六6　得撒　得撒是耶罗波安王的住处之一，大概从巴沙王开始，更成为北国的首都。学者把它考证为示剑东北七哩，前往伯珊路上的法尔阿遗址。此地高度适中，水源可靠（两道水泉供水给法尔阿干河），处于商道的战略性位置之上，并且很容易便可到达亚当城旁的约但河渡口。城门和防御设施是重建于中铜器时代遗迹的上面，遍布城中的新住宅有中央计划的痕迹。示撒入侵巴勒斯坦时攻取城市的名单提到这城，足见它在政治上的重要性。

_
法尔阿遗址的南面

十六8～14
以色列王以拉
十六8　年代小注　以拉在位的年数十分短暂，并且显然没有发生什么重大事件。和前任的君王一样，经外史料也没有提及过他。按照蒂利的考证，他在位的日期是主前八八六至八八五年。

十六11　杀死旧王全家　存留被刺的君王的亲人活命，内战是咎由自取。亲人在道义上有为旧王之死复仇的责任，亦必然能够找到支持他们收复王位的人。因此对旧政权的统治者抄家灭族，无论是在以色列还是全古代近东，都十分普遍。

十六13　虚无的神　原文只作「虚无之物」，但在主前九至六世纪，这是对偶像很普遍的称呼。这称号从圣经的角度，指出偶像是没有能力、没有价值的东西，信靠它的人在思想上出了毛病。

十六14　诸王记　古代近东各处都有定期记录年表的习惯。现存的例证大部分来自主前第二千年纪中期的赫人君王，和主前九至六世纪的亚述和巴比伦。以年鉴形式详述军事战役的王室碑文，是年表文献的代表。此外，又有宫廷记录，记载每年发生的大事。考古学家至今仍未发现任何以色列或犹大的年表。

十六15～20
以色列王心利
十六15　年代小注　按照蒂利的考证，心利是在主前八八五年作王七日。

十六15　基比顿　基比顿被列为主前十五世纪初叶，法老杜得模斯三世在巴勒斯坦所攻取的城市之一。七百多年后，它又是亚述王撒珥根二世攻打亚实突之战役中（主前713～712年）所征服的重镇。这城若是默拉特遗址，它便是极具战略性地位于非利士平原和犹大山麓的交界附近，在耶路撒冷西面差不多二十哩，基色西面约四哩之处。当地并没有大规模的挖掘，但有这时代的文物出土。此外，这城也很明显是个设防城。

十六16　军队拥立君王　指定谁作王虽然通常不是军队的职责，军队的支持在王位的争夺战中，依然是重要的一环。古代近东的兵变次数大概比现有史料所显示的频繁，因为大部分君王都想将自己形容为循正当途径得位者。没有几位君王想要立下靠军威夺权秉政的先例给人模仿。无论如何，亚述王提革拉毘列色三世（主前745年）和撒珥根二世（主前722年），以及波斯王大利乌大帝（主前522年）都是靠军方支持，在同国之人手上夺取政权的著名例子。他们都各自有一个自圆其说的故事，解释自己有正当理由得位。

十六18　王宫的卫所　古代的得撒，法尔阿遗址发现这时代有被毁和弃城的痕迹。遗址西北角所发现的设防卫楼，大概是心利纵火焚毁的那个。另一个君王在宫中自焚的例子发生于主前六四八年。巴比伦被亚述巴尼帕围攻失守时，沙马士舒马乌金（Shamash-shuma-ukin）跳进王宫大火之中。

十六21～28
以色列王暗利
十六21～22　争夺继位权　继承王位者若非先王的儿子，有人互相争夺王位是意料中事。竞争者更各自有党派支持。提比尼有什么根据继位，支持者是谁，都已不可考。此外，内战的详情亦无记载。

十六23　年代小注　蒂利将暗利的在位日期考证为主前八八五至八七四年。在本区历史中，这是一个关键性的时刻，因为这时亚述正准备向西方扩张。亚述纳瑟帕二世在主前八八三年即位，把控制范围扩展到整个幼发拉底河的流域，可说是到了西方国家的门前。幼发拉底河流域西端的亚兰王国比特阿迪尼（Bit-Adini）首先被他支配。主前八七七年他进军到地中海岸，再在奥朗底河／利坦尼河和地中海之间南下，向沿途各城索取贡物，到推罗为止。此外，大马色的亚兰人在便哈达的领导之下亦成了必须正视的势力。这一切因素逼使以色列在国际大局中，摸索适合它存在的有利位置。

十六24　撒玛利亚　暗利建造撒玛利亚城，把它定为北国以色列的首都。位于旧都得撒以西约十二哩的撒玛利亚，座落在交通要道之上，很容易到达北面的耶斯列平原，东南面的示剑，和西面的海岸。约但河西两条主要的南北要道都在它的附近。考古学家在它遗址的卫城挖掘到相信是暗利的王宫，以及分隔卫城和下城的部分城墙。墙厚约五呎，用当时最上等的石工筑成（在墙沟上，照丁砖顺砖的规格以琢石砌成）。亚哈王进一步加强城防设施，加建厚度超过三十呎的夹壁城墙。

_
从南面望向撒玛利亚遗址

十六24　二他连得银子　二他连得等于六千舍客勒。这数额远超戴维购买最后成为耶路撒冷圣殿地皮的价钱，但这片地也比圣殿场址大了很多。这是一百五十磅银子。从经济角度而言，其购买力大致等于今日一千五百万至二千万美元。即使将上城下城的全部面积（在罗马时代约有一百六十英亩）都包括在内，这片土地依然极为昂贵。

十六27　古代近东史中的暗利　虽然现存史料之中，并没有当代人和暗利交往的例证，主前九世纪中叶的史料，却从好几个角度提及暗利。

    摩押王米沙的碑文描述暗利从前欺压摩押，作为米沙宣称他近日支配暗利继承人的历史背景。亚述王撒缦以色三世的碑文则称以色列为暗利地。由于暗利与亲亚述的推罗、西顿友好，他可能亦采取亲亚述的立场。太子亚哈和西顿公主耶洗别的婚事，是他和腓尼基人联盟的凭证。亚兰人与亚述敌对，这政策把他们放在敌对地位，亚兰遂成为以色列最逼近眉睫的威胁。但暗利亦显然与亚兰达成了一定的协议，与他们维持互不信任的和平。感受到亚述压力的亚兰人，在本区亦需要友邦。

十六29～34
以色列王亚哈继位
十六29　年代小注　蒂利将亚哈的在位日期考证为主前八七四至八五三年。八五三年他大概依然在位，因为按照撒缦以色三世的记录，他是在夸夸之役中抵抗亚述的西方国家联盟的要员。

十六31　耶洗别　惟一可能提到耶洗别的当代记录是一个来自这时代，刻着 yzbl（耶洗别）一字的印章。这个大型印章上面刻了埃及的图案，以及腓尼基文字的人名。有学者提出作为王的女儿，她可能享有国神巴力默珥卡特（Baal Melqart）女大祭司的职位。

十六31　西顿王谒巴力　谒巴力于主前八八七至八五六年作西顿王。全腓尼基都在他统治之下，推罗是他的首都。几个世纪之后的约瑟夫形容他本是女神亚施他特的祭司，后来篡位得国。约瑟夫在这些事上虽然未必可靠，但他所根据的似乎是某些可能译自腓尼基记录的希腊语史料。把推罗发展为岛港一事，史家归助于谒巴力。他可能还建筑了南港和港口的防波堤。现存的当代文献至今仍然未有提及他的例证。

十六31　巴力默珥卡特　早至主前九世纪，巴力默珥卡特已经是推罗的主神。他被认为等同于美索不达米亚的冥界神明匿甲，后来又与希腊神祇赫拉克里（Heracles）相当。他有时被称为推罗的巴力，因此是耶洗别和亚哈所信奉的巴力。故此，这神并不是经常在圣经中称为巴力的迦南神祇哈达。在主前九世纪亚兰的比尔哈达（Bir-Hadad）碑文中，默珥卡特是个战神。然而旧约时代有关这神事迹的神话，却已全然佚失。后期的文献视默珥卡特为死而复起之神（与自然循环对应），使他死而复活的似乎是火。

    由于默珥卡特一名从来没有在圣经中出现，亦有学者提出其他的可能性。最普遍的看法认为这巴力是巴力沙门（Baal Shamem；即「诸天之主」）。在整个主前第一千年纪，巴力沙门都是腓尼基的主神之一。然而有关这神祇的资料大部分都是来自主前八○○年以后，本段所述时代的相关材料十分有限。

十六32　撒玛利亚的巴力庙　在撒玛利亚的挖掘至今尚未发现亚哈所筑之巴力庙的遗迹。有人提出这庙宇有助推广亚哈和耶洗别鼓吹这城是巴力圣地的概念（有关这地位所带来的特权，见：撒下五9的注释）。这表示这城是个独立的行政区域，正如南国的锡安亦往往如此。至于这一点有何重要性，可参看：列王纪下十21的注释。

十六33　亚舍拉　亚舍拉可以是丰饶崇拜女神的名字，也可以（如本节）是指祭仪圣物。这女神是以色列的叛道者普遍崇拜的对象，有时更被视为耶和华的伴偶。孔蒂拉特阿吉鲁和科姆废墟的碑文，都反映了这种信念。在迦南神话中，亚舍拉是主神伊勒的伴偶。早在主前十八世纪，她已经在美索不达米亚文献中，以亚摩利神祇阿穆鲁之伴偶的身分出现。这支作为祭仪圣物的柱子上面，不一定会有象征神明的图案。柱子可能是人工的树木，因为亚舍拉经常和圣林有关。这种祭仪圣物有时是人工制造或建筑的产品，有时则是种植的树木。至于这些柱子在仪式之中的实际功用，现存数据少之又少。

十六34　重建耶利哥　乔舒亚对任何有意重建耶利哥城的人宣告咒诅。曾经有不少解经家以当代的惯例是房屋奉献之时杀死家中一个孩童为祭，来解释儿童骸骨埋在房屋门坎的现象（称为奠基祭〔foundation sacrifice〕）。同样，建城之人亦会杀童为祭，把他埋在城中某个重要部位。这诠释已经被大部分学者所摒弃，部分专家相信这咒诅可能与血吸虫病（又称裂体吸虫病）有关。这种疾病是由一种耶利哥附近十分普遍之蜗牛传播的血蛭所引起，受感染的是泌尿系统，能使成人不育、儿童夭折。

十七1～24
伊莱贾和旱灾
十七1　基列的提斯比　除本段以外，旧约再没有提到过提斯比一地，原址不明。其传统位置是雅博河以北八哩，无甚可取之处的伊斯蒂比（Istib）。

十七1　不雨和巴力　亚哈和耶洗别的政策和措施，目的是促进以巴力取代耶和华为以色列的国神。伊莱贾推行的论战是：更有能力的那位神就是王。按照现存古代文献中的迦南材料（特别是乌加列版片所提供的数据），巴力是闪电和风暴之神，土地丰饶是他的功劳。耶和华中止降雨，就是要在自然界中巴力所谓的管辖范围之内，显示祂王权的能力。预先向亚哈宣告此事是祂彰显王权和大能的方法。巴力若是降雨者，耶和华宣告要中止降雨时，两者间的竞争便开始。

十七3　基立溪　这个事件显明耶和华要供应谁就供应谁，显示祂的掌权。基立干河的位置不能有把握地肯定。新国际本将其位置译作「约但河东边」（和合本同），但这个希伯来文词组往往是「前往」的意思，表示这干河可能是从西面东流入约但河。克珥特干河合乎这形容，并且以所在地荒凉著称。经密抹流往耶利哥的司文尼干河在半途与克珥特干河会合，后者是前往约但河地区的主要通道。此地在撒玛利亚东南大约三十哩。另一个位于撒玛利亚地区的可能地点，是在亚当渡口注入约但河的法里亚干河（Wadi Faria）。

十七4　乌鸦供养　乌鸦性喜在荒凉多石地带──如干河──栖息。他们将剩余食物藏在崖边石隙的习惯，于伊莱贾更是有利。他可以观察收藏之处，然后前往取食。乌鸦多食腐肉，但也吃蜜枣等果实。

十七9　撒勒法　撒勒法（今萨拉范〔Sarafand〕）是推罗、西顿之间，接近地中海岸的一个城镇。主前十三世纪的埃及文献将它列为港市，主前第一千年纪截至罗马时代为止，它一直是繁荣的制造业和工业中心。这城在此的重要性在于它证明了耶和华所造的旱灾，连巴力本家也不能幸免。

十七10　在城门捡柴　妇人在此捡拾小树枝来升个小火。本节的动词显示她是细心搜寻丢弃的残枝。城门口交通频繁、货物拥挤，要捡拾别人掉下来的细碎对象，最是适宜不过。

十七10　寡妇　在经常有疾病和战乱的社会中，寡妇十分常见。由于寡妇没有分受遗产的权利，法律通常给予她们特别优惠的待遇，准许她们在已经收割的田中拾取遗穗，又保护她们不受压迫。她们需要法律保障的原因，是她们没有能力自保，必须不断倚靠别人的救济才能过活。吾珥南模法典和汉摩拉比法典的引言清楚表示，作为「睿智之统治者」的君王，必以保护穷人、寡妇、孤儿为己任。同样，在埃及《善辩之农夫》的故事中，原告一开始就称审判官为「孤儿之父、寡妇之夫」。神明若要显示自己作为君王的角色，对无助者表示关注，关心陷于困境之寡妇的需要，是明显的方法之一。

十七10～11　伊莱贾的请求　按照正常的待客礼节，伊莱贾的请求极适当（向客人提供款待的地方通常是城门）。然而在这旱灾饥馑的关头，他的请求却暴露了社会和个人所面对的危机。

十七12　耶和华你的神　这妇人在此清楚指明以色列的神耶和华。伊莱贾的形貌必然有些一看便知是以色列人的特色，妇人亦按照标准礼貌，指着与她说话之人所信奉的神明起誓。她所说的虽是公式化的语言，却在无意之间肯定了耶和华是永生神。但她所说的话并没有显示她对耶和华是不是有个人的信心。

十七12　面和油　作为基本食物的烤制产品，其中一样是面粉调油制造小薄饼。

十七14　面和油的供应与丰饶的关系　谷物和油是撒勒法的主要出口货。连这两样东西都匮乏，可见旱灾是何等严重。这两样也是维生最基本的必需品。作为主要粮食，它们也是丰饶程度的指标。在这个与巴力继续竞争的关头，耶和华显出，在「巴力的地方」供养「巴力的子民」，和祂供养自己的百姓，或选择中止对任何人的供应，对祂来说都是同等容易的事。

十七18　儿子死亡和先知的关系　先知广被视作危险人物，在他们周围具有相当的冒险成分。神明可以是慷慨的赐与者，但也可以是严厉的督工，先知是其代表。再者，若是触怒或因小事冒犯先知，他可能冲口说出咒诅，而这咒诅亦必然实现。妇人假定孩子死亡是因为她犯了某种（不知名的）罪行，而这罪行所以引起神明的注意，是因为先知与她同在之故。伊莱贾同住素来对她有益，但如今她却觉得代价太高了。

十七21　三次伏在孩子身上　有人认为这是口对口人工呼吸的例子，因为初民以断气为死亡。然而成人的重量压在孩子身上只会产生相反的结果。描述得比较详细的列王纪下四34～35提供了另一个解释。在美索不达米亚的咒语文学中，器官与器官的接触是邪灵控制对象──附身──的方法。按照这种信念，生机或活力能够借着不同器官的接触从一个身体转移到另一个身体。先知仿照据称为邪灵所用的方法，就能靠着耶和华的力量（留意他的祷告）赶鬼，使孩子复生。不少学者认为这是圣经之中感应法术最明显的例证之一。

十七22　复生与巴力　丰饶神祇的特点之一，是他们与草木和季节对应的死而复生循环。神祇会在冬季的几个月「死亡」，并且下到冥界，然后在春天复生，出离冥界，把丰饶带回大地。他的丰饶能力不但能够影响五谷和牲口，连人类也包括在内。由于他们定期死而复生，所以丰饶神祇被视为不时有使死人复生的能力。因此耶和华使这孩童复生，也是再次在被视为巴力的核心领域之内显示能力（见：王下四16～35的注释）。

十八1～46
迦密山的竞争
十八3　家宰俄巴底　俄巴底所担任的，是政府之中最高的几个职位之一（见四6的注释）。这职位后来虽然发展成为首相，在这阶段大概只是管理王室的土地和财产而已。一个来自主前六世纪拉吉的印章上面，有个名叫基大利的人也宣称居此一职。

十八4　杀耶和华众先知　古代近东的标准宗教系统对于崇拜其他神明，公开持宽容的态度。因为逼迫可能是大有能力的神祇，可能导致神明的震怒和惩罚。历史上要到很久之后的时代，才有宗教性之不容异说和逼迫出现。古代的宗教逼迫政策，往往都是基于政治因素。埃及法老亚肯亚顿向亚孟─锐神祭司采取行动，是因为他们政治和经济影响力过大。他是企图削减他们的权势。耶洗别的目标是将巴力立为以色列的国神，取代耶和华。这是她忠于巴力的表示。耶和华的先知当然会基于宗教、政治、个人、传统的理由，反对这种变革。他们亦最有能力在百姓中间正式发动大规模的反对行动。因此从政治角度看，先知必须铲除。

十八19　迦密山　位于现代海法（Haifa）港南面的迦密山，很可能一直是以色列和腓尼基之间的疆界，并且和许多山头一样被视为圣地。早在杜得模斯三世的名单（主前十五世纪）中，迦密大概已经以亚柯一带之圣山的称号见于史书。亚述王撒缦以色三世也是在此收纳推罗和以色列王耶户的进贡（主前841年）。迦密其实是一个山脉的名称，从突出地中海的部分开始，朝东南方的米吉多绵延三十哩，止于耶斯列平原的西北端。竞争发生在山脉的哪个山峰已不可考，其地点也有可能是在山麓而非山巅。圣山的崇拜地点通常是在山脚，不是山顶，因为那是一般人不得侵入的圣地。伊莱贾最后上到山顶是为降雨祷告（42节）。

_
远望迦密山脉

十八19　在耶洗别的桌子吃饭　（原文直译；和合本：「耶洗别所供养」）值得注意的一点，是供养巴力和亚舍拉先知的是耶洗别而非亚哈。这一点表示耶洗别有自己的饮食设施和财富来源。她才是这些先知的保护者和赞助人。

十八23～24　竞争的性质　这个以神明有否降火之能为核心的竞争，牵涉了三个重要的概念。（一）火是神临在的表示。圣经经文从燃烧的荆棘到火柱到以西结所见的宝座异象（结一4），火都是随同神的显现来临。这竞争是双方各自请求自己的神明现身。（二）火与风暴之神的闪电有关。风暴之神巴力的肖像是手执霹雳，文献更把他形容为闪出火或电光。一处文献甚至形容巴力用火来建造自己的居所。因此巴力的崇拜者相信他是火的主宰。在描述耶和华接连于巴力每个势力范围之内显示其优越性的记载中，能否带来火焰是极为重要的一环。（三）火表示献祭蒙悦纳。这一类的燔祭通常是偕同祈求献上。这时每人心中所求的都是旱灾结束。如果双方所求的都是旱灾结束，下雨时双方便都能够宣称是自己神明的功劳。故此，这竞争是要显示哪位神明对其信奉者作出响应。降火表示祈求蒙应允，接下来的降雨的功劳便不被误认。故此，了解降火和降雨的密切关系，是十分重要的。

十八26～29　先知对巴力的呼吁　新国际本描述这些先知「在所筑的坛四围踊跳」（26节；和合本同），又「用刀枪自割自刺」（28节）。第一个形容之动词的意思仍然未有定论。这动词与出埃及记十二章译作「逾越」的字眼相同（见：出十二11的注释），译作保护性地看守可能更佳。古代世界虽然有很多仪式性舞蹈的例子，文献之中却没有一个与迦南人有关的例证。本段所述的自我割伤是哀悼仪式的一部分。按照乌加列文献，诸神听闻巴力死亡时亦有此举。再者，来自乌加列的亚述智能文学显示，流血哀悼礼仪与超脱式先知有关。

十八27　伊莱贾的讥讽　经文提到伊莱贾提出巴力可能进行的活动有四：默想、走到一边、行路、睡觉。这些活动可以和乌加列文献描述巴力的部分活动有关。女神亚拿特前来寻找巴力时，所得的答案却是他已出猎。乌加列文献描述巴力死亡的部分，一再重复的句子则说他必须被唤醒。以弗所之米南德（Menander of Ephesus）是约瑟夫所参考的古希腊史料，此人报称唤醒赫拉克里（＝默珥卡特；见十六31注释）的仪式，是与戴维同时代的推罗王希兰所设立的。古代世界的神话认为神明的各种活动，有很多和人类相仿。伊莱贾虽是出言讥讽，他对迦南人信念的形容却也不是没有根据的。巴力的先知不会认为他的描述荒谬或不合神明体统。

十八30　伊莱贾重修祭坛　本节的用语显示此地原有祭坛作崇拜耶和华之用，但后来遭受破坏而失修。祭坛被拆毁的原因想必是耶洗别鼓吹巴力崇拜的结果。宗教改革往往包括毁坏能够成为竞争对手或不合规格的邱坛。神殿或祭坛的方位和地点是神明所定，因此十分重要，是很普遍的信念。故此第32节虽然说伊莱贾是用十二块石头──大概没用其他石头──「筑坛」，他的作为仍可称为「重修」。原因是这坛和昔日的祭坛依然有其连续性。

十八32　沟的大小和用意　经文用可容纳半蒲式耳谷物，来形容沟的大小。但只能容纳半蒲式耳的沟不会很大。经文或许是指绕坛挖掘之沟的深度，等于盛载（原文：「如房屋存放」）这么多谷物之标准容器的大小（正如我们描述两公升的瓶子等）。沟的功用是防止溢流，不然这些水只会被干燥的土地吸尽。

十八33～34　浸透祭物　有人觉得对于忍受了三年旱灾的人来说，倒水在坛上浪费之至。但不可忽略的一点，是经文从来没说这是淡水。附近地中海的水取之不尽，只是饮不得而已。

十八38　耶和华的火　古代近东的风暴之神通常备有霹雳作降火之用。这时代的亚述君王则形容神明为烈火，又用火在面前开路。亚述王艾萨克哈顿（主前七世纪）将自己军队的挺进和攻击，形容为不能压抑的火。这都是神明据称开入战场的姿态。霹雳所放的火是他的主要兵器。迦密山事件没有形容耶和华用火摧毁敌人；反之，祂是用火击败对手巴力。另一个耶和华降火烧尽祭物的例子，发生在亚伦父子就职之时（利九24）。

十八40　基顺河　基顺河发源于耶斯列平原北端，朝西北于海法东面不远之处流入地中海。其水来自迦密山脉的群山，以及拿撒勒四周的加利利山区。

十八44　云　经文没有显示这些事件发生的季节。巴勒斯坦夏天通常滴雨不降，但天上偶尔亦有云层。冬天是雨季。雨通常来自西方（地中海），如本节一样。秋天雨季开始之时，骤雨往往迅速来自西方。用人手比较云的大小，其实是估计云有多远──手伸直，看看能否用手把云遮住。

十八45　耶斯列　耶斯列距离迦密地区约有十五至二十哩，其遗址占地十五英亩，位于摩利冈和基利波山之间，耶斯列谷东南端的入口之处。亚哈在此建筑过冬的陪都。在此的挖掘发现了可以上溯到这个时代的大型王宫禁院，占据了遗址的一大部分（见二十一1的注释）。

_
从东面鸟瞰耶斯列遗址

十八46　束腰　「束腰」通常是指用腰带束紧松身的衣物或长袍的下摆，以便进行激烈活动。本段经文颇为难解，因为所用的动词只在本节出现，其含义不明。例如伊莱贾格杀先知时若是已经束腰，本节很可能是说他是放松了腰带。新国际本虽有「袍子」字样，原文却没有提到任何衣物。

十八46　伊莱贾跑在亚哈前面　本节不是说他跑赢了亚哈的马车，而是说他跑在车子前面，直到耶斯列。跑在君王或王子车前的人是他的扈从（见：撒下十五1有关同一句词组的诠释）。靠着耶和华能力的伊莱贾显然担起传令先知之职，沿途宣告亚哈改变态度，向耶和华效忠。耶和华的能力带来福气、成就、胜利。在赫人文献中跑在君王车前的是神明──伊莱贾在此的身分是神的代表。主前八世纪亚兰王比尔拉基布（Bir-Rakib）将自己描绘为亚述王提革拉毘列色三世的忠心藩属，「跑在他的轮旁」。

十九1～18
伊莱贾逃亡
十九3　别是巴　别是巴是全地最南之处，遗址位于尼革北部的是巴遗址（现代别是巴东面三哩）。其名字源自在此开掘来为本区人畜供应食水的水井（见：创二十六23～33）。考古证据显示从王国时代到波斯时代，都有人在此定居。

十九4　在旷野走了一日的路程　伊莱贾显然是朝西南方走向西乃半岛。一日大约是前往加低斯巴尼亚三分之一的路程。

十九4　罗腾树　金雀花（retama raetam）在这地区十分常见，高度从五至十呎不等。在这个干旱荒凉的地带，它是惟一能够提供树荫的灌木。

十九5～7　天使的供应　本节对天使所提供之食物的形容没有什么与众不同之处。伊莱贾请求寡妇为他做的也是这种食物（见十七13）。最重要的一点大概是以色列人在旷野时据报也是用吗哪制作同样的饼（民十一8）。

十九8　前往何烈山的旅程　何烈是西乃山的别名。西乃山若如经文所述是在西乃半岛的南部（见出十九1～2），伊莱贾必须再走两百哩，不难用上四十天的时间。商队确实是可以每天走十七至二十哩，但伊莱贾不习惯如此旅行，何况他还是独自行路。在这种天气、这种情况之下，一天走五哩并不反常。

_
置于迦密山的伊莱贾雕像

十九11～13　火、风、地震和神显现的关系　神的显现是神彰显其临在。在古代近东，神的显现经常和战争有关。初民相信战神用霹雳（闪电和火）、暴风、地震恐吓敌军，为自己子民作战。从苏美《因南娜的颂词》，赫人风暴之神的故事，到亚喀得和乌加列神话，神明的描述都是在雷声中审判仇敌。图画中的巴力是手拿一束霹雳。赫人和亚述君王都袭用了雷声的用语，将自己形容为神明的器皿，雷电般攻打叛盟和拦阻他们扩张帝国的人。以色列的耶和华也被视作战神，但如今伊莱贾得以看见祂远不止此（见：下一条注释）。

十九12～17　耶和华的计划　古代近东视神明为活跃于历史事件之中。君王宣称是守护神立他们为王，支持他们，带领他们，赐他们胜利和成就。但值得留意的一点是，神明的干预时常都含有政治宣传的意味。古代近东的神明没有可供启示的计划，他们虽然活跃于历史的领域之中，却没有表示他们对历史发展的方向有什么大计。本段清楚让伊莱贾看见耶和华不是性情暴烈的战士，和古代近东其他神祇一样随一时的兴致卫王、废王。祂为历史别有计划。祂的战事不是盛怒之下的流血事件──而是小心盘算过的长远计划。一切风火地震过去以后，这计划便可表明。第12节「微小的声音」所形容的，不是耶和华说话方式，而是毁坏性喧嚷之后余音回荡的静默。耶和华之带领的声音要在完全静默之下，才能听见。

十九15～16　膏立三个代替者　伊莱贾的错误，在于他自以为是不能取代的，是神最后的惟一希望。耶和华宣布三个继承人，是表明祂永不会走投无路。亚兰王哈薛将会成为神审判以色列的器皿（进一步资料，见王下十32的注释）。耶户会成为以色列王，同时将神的审判带给亚哈家（进一步数据见：王下十章的注释）。伊莱沙则会接替伊莱贾的先知事工。

十九15　大马色的旷野　大马色的旷野（和合本：「从旷野往大马色」）是指大马士革（大马色）和幼发拉底河谷之间，浩瀚的叙利亚沙漠。肥腴月弯所绕过的，就是这个沙漠。

十九16　埃布尔米何拉　埃布尔米何拉位于约但河西岸，伯珊以南的某处地方。可能性最高的地点是伯珊南面十一哩，伯珊谷南端的阿布苏斯遗址。雅比斯河在此从东面注入约但河。

十九18　未曾与巴力亲嘴　撒缦以色三世的黑石碑（Black Stele）描绘以色列王耶户在亚述王面前以嘴亲地。在《埃努玛埃利什史诗》中，玛尔杜克敉平叛乱，自显为众神之首后，诸神集会亲吻其足。这是向王和神表示臣服的常见动作。同样亲吻偶像也包括亲吻偶像的脚，作为崇敬、臣服、效忠的表示。在马里书函中，特尔卡王基布里大甘（Kibri-Dagan）通知马里王心利林前往特尔卡亲吻大甘（Dagan）神像的脚。

十九19～21
伊莱沙被选为学徒
十九19　用十二对牛耕地　大地主可以同时差派多个工人，各自驱赶一队牛只拖拉犁头，来迅速完成耕田的工作。伊莱沙在此是监管十二个牛队。

十九19　先知的外衣　本节所述的外衣，有别于塞缪尔记上十五27的外袍。这件独特的先知外衣很可能是兽皮所造，外表多毛（见：亚十三4），然而不是每件外衣都是如此。古代近东文献甚少提及先知的衣着，因此难以比较。可能有关的一点是，由这个时代开始，亚述铭刻描绘了几个身穿狮头外衣的人。这些人有几个正在进行仪式活动（舞蹈），并且偕同神明。按照学者的臆测，他们可能是驱邪者。

十九21　伊莱沙的响应　亲嘴通常是见面问安，不作辞别之用（NIV 的「说再见」是希伯来原文所无）。父亲（或祖父）与儿女亲嘴在好几处地方，都是祝福他们的前奏（创二十七36，三十一28、55，四十八10），本节可能也暗示这一点。偕同祝福的还有庆祝的筵席，宰牛是为此提供食物。因此伊莱沙可能是要求给他机会领受父母的祝福。

二十1～43
亚哈与便哈达
二十1　亚兰王便哈达　这时代的亚兰历史还有许多需要澄清的地方。问题起码有一部分是因为好几位君王都名叫便哈达（即「哈达神之子」）。撒缦以色三世的碑文则记当时在位之人名为哈大底谢，使问题更加复杂（见：撒下八3的注释）。第一位便哈达在第十五章出现，他在位年间是在主前九世纪，但要更准确的考证日期已不可能。列王纪下八章中被哈薛所谋杀的王名叫便哈达（约主前842年），但后来继哈薛作王的人，也是名叫便哈达。便哈达其名在一篇奉献给默珥卡特神的碑文中出现，但却不清楚是指哪一个便哈达。学者提出诸王的年代次序可能是：便哈达一世（王上十五），便哈达二世（王上二十），哈大底谢（撒缦以色三世的碑文，有人认为这是便哈达的异体），便哈达三世（默珥卡特碑文），哈薛，便哈达四世。古代近东暂时再没有其他材料，来解答这个谜。

二十1　三十二个王　这时代的小国经常成立联盟。撒缦以色三世于主前八五三年西侵时，在夸夸之役得到了十二名大王组成之联盟的欢迎。撒缦以色的碑文列出了联盟各王所供应的骑兵、步兵、战车。这时存在的还有很多城邦和部落，每个都有自己的「王」，因此三十二个王成立联盟并不是难以想象之事。

二十5～6　进贡的条款　亚哈起先是愿意满足便哈达的要求，缴纳朝贡，和平投降。按照所导致的藩属关系，亚哈的家属有人要被取为人质，以保证条款的要求得到满足。当时的亚述惯例是取王子为人质，以鼓励合其心意的措施，亚兰人在此也作出同样的要求。便哈达眼见亚哈这么合作，便得寸进尺地坚持要没收王宫中任何有价值的物品。

二十13～14　先知的角色　这是以色列前古典预言时代，先知所扮演的角色与古代近东其他地方的先知十分相像（见：申十八14～22的注释）。他们最常处理的问题之一，是军事行动的可取性，本段是例子之一。由于时人相信神的参与是军队成功的要素，事件发生的次序必须从神下达作战命令开始。在亚述的王室碑文中，这种神明的命令几乎可算是很典型的。此外，交锋的时间和战略等事务，求问神旨也十分重要。在扫罗和戴维时代，这一类数据通常是祭司藉求问神谕的设施获取的（见：撒上十四10，二十二10，二十三9～12的注释）。如今他们不请祭司寻求神谕性的响应，反向先知提出问题。先知是神的代表，能够提供预言性的默示，作为神的响应。

二十23、28　山神、平原的神　按照古代近东的多神观点，神明通常被视为各有领地，和政治领袖一样。这些领域有时是照国界分割（每国有自己的守护神），有时则依循地形上的区域和界线（河、山、湖泊、平原）分割；本节中的人就是持这想法。以色列境内多山，首都撒玛利亚和耶路撒冷皆在山区；这些因素都助长了耶和华领域在山区的臆测。

二十24～25　战略计划　第二次军事行动的战术和上一次的有很大分别。上次亚兰联军是直接攻打撒玛利亚，其用意是围城。第二阶段的重点则不在使城中的居民饥饿或攻破城墙，而是在空旷地方对阵作战。亚兰人可以在此全面发挥他们战车和骑兵的优势。不晓得是因为战术不同还是上一次的失败，亚兰人又撤换了全体将领，招募新兵来打仗。

二十26　亚弗　古以色列有好几个名叫亚弗的地方（可能多达五个），以致发生这场战争之地点的考证变得复杂。最普遍被提出是战场遗址的是一个位于加利利海的东岸，以色列通往大马色的路上。这地点的问题是亚兰为什么会选择一个离撒玛利亚这么远的地方，以色列人又为何要长途跋涉与他们打仗。耶斯列平原一带是最合理的地点，而非利士人在基利波一役于亚弗集结军队，更提高这地点的可能性（参较：撒上二十八4，二十九1的注释）。

二十30　逃入亚弗　由于亚弗的位置未有定论，要从考古角度讨论城防是不可能的。城墙坍塌不一定是围城、攻破，或神明干预的结果。使城墙塌陷的主要战术是在墙下开凿隧道。实际上学者提出干壕（深达床岩）和土制护堤的用处，就是防止削弱城墙基础的地道挖掘。城墙的地基若不坚稳，上层建筑就会崩溃。

二十31　麻布和绳索　麻布是示哀的常见方式。阿希兰的石棺上绘画了正在哀恸的女子，她们的裙子上束着似乎是麻布的腰巾。绳索可能是象征他们自居为战俘。亚述和埃及的浮雕对叙利亚俘虏的描绘，都是颈上套着拴绳。

二十33　请他上车　藩属必须在车轮旁边奔跑（如亚兰的比尔拉基布碑文），只有地位同等之人才被邀上车。称便哈达为兄弟，又邀请他上车，表示亚哈愿意重新协商原有的关系。亚哈从前可能是便哈达的藩属，若然，二人之间应该有宗主条约。条约当规定亚哈向亚兰纳贡，并且服于其权下。「兄弟」的新关系表示双方建立平等条约，亦无需朝贡。如此双方的关系便属平等，彼此在军事上互相支持，并且以平等地位开拓新的商道和贸易事业。亚哈宁可接受平等地位，不乘胜进击使便哈达成为藩属，可见其宽厚的态度。

二十34　条约条款　归还攻取的土地，使两国恢复传统的疆界。便哈达作出的其他让步则与贸易机会有关。新王接管主要城市之后首先施行的措施，包括为自己的商人设立新的市集，并且为自己兴建纪念广场。接着有商贾移居至此，在城中开办生意。但城城门之外的院子就是这习惯的例证。按考古学家的考证，在此出土的一连串建筑物是个为纪念亚兰征服者的市场，其石碑显眼地立于城中（今称为戴维家石碑〔House of David Inscription〕）。

二十35～40　先知的作为　拒绝打伤先知之人的遭遇，清楚证明即使是慈行，违犯神的命令仍能致命。先知显然是要头部受伤，这样一来他所包扎的绷带便会十分逼真。绷带虽是他的伪装，使他得以觐见王面的却是所受的伤。值得留意的一点是，亚哈虽有仁慈之名（31节），又对便哈达施恩，对这伤者的判决却绝不慈悲。一他连得银子的数额极巨，显示俘虏是名要人。有关「先知的门徒」的讨论，可参看：塞缪尔记上十九20。

二十一1～29
拿伯的葡萄园
二十一1　耶斯列的王宫　有关耶斯列的一般讨论，可参看十八章45节。耶斯列的王宫于一九九○年代初叶出土，长方形的宫殿范围占地约十一英亩，绕以夹壁围墙，四角有城楼，并建有六室城门、护城壕、土制护堤。护城壕是从岩石凿出，平均宽度三十呎，在好几处地方深度几达二十呎。巴勒斯坦的护城河都是无水的（称为护城干壕〔fosse〕），用意大概是防止敌军在城墙之下开凿隧道。耶斯列距离撒玛利亚约有二十三哩。

二十一3　葡萄园是遗产的一部分　亚哈所出的价不但公道，甚至可称慷慨。拿伯拒绝不单是因为「这是祖业」等传统的感情因素，他更有神学上的理由。得地为业是盟约的赐与。这是按支派、宗族、家庭分配的世袭性地业，代表每个家庭在盟约应许和利益之上的分（进一步数据见：利二十五23的注释）。马里和乌加列的典籍都反映了土地永有的惯例，又有严格的规条管制财产转让──只是没有提出宗教性的解释。此外，又有可能因为耶斯列是王居所在，因此具有特殊地位，城中居民亦享受某些利益（见：撒下五9的注释）。这些利益包括土地免受王室征用，甚至可以交换地业。

二十一7　王的权利　学者相信本段反映了以色列君王所得的权利，与当代腓尼基人的想法的真正分歧。两者间的分别包括了（一）土地至终属于谁，和（二）君王有否绝对权力等问题。在第一个问题上，以色列人相信所有土地都是耶和华的地，腓尼基人则视土地为王室封赐之物──所有土地都是王的给予。就第二点而言，以色列王权的专制程度，单在设计上已经比大部分王国为低──因为君王也在法律之下。耶洗别当然不习惯这些细微的区别。

二十一9　宣告禁食　君王有宣告禁食的权利，理由通常是为某种重大事务祈求（见：撒上七6）。例如为了应付当时所面对的旱灾，可以禁食一天来求雨，或省察犯了什么罪行会带来旱灾。戴维在塞缪尔记下二十一章安排扫罗家人的死亡，来弥补扫罗家的罪行。同样杀死拿伯，也被视作解决导致禁食之困境的办法。

二十一9　座位的安排　拿伯所坐的高位是他社会地位的反映，也为他行动足能影响整个社群的说法提供支持。两个假见证的座位离他不远，使他们能够宣称听到拿伯所说的话。

二十一11～13　拿伯的罪行　咒诅（和合本：「谤渎」）王等于是直接放弃对王的效忠（如：士九27～28；撒下十六7～8），将困境完全归咎于王。咒诅神亦同样是表示不忠，包括中伤、怀疑，有时则是归咎于神。以赛亚书八21是咒诅神和王的例子，将自己所面对的艰难和危机归咎于他们。在这个带领全体社群同心寻求目前危机始因的聚会中，两名冒充的见证人宣称他们听见拿伯把危机归咎于神和王。此举被判为叛逆，拿伯被已经暗中教唆过的官员处以死刑。阿拉拉赫一个文献表示因叛逆罪处死之人，其财产被充公归王宫所有。

二十一19　血被狗餂　狗是在街头流浪，以垃圾为生的食腐动物。只有死得不名誉，甚至得不到妥善埋葬的人（王就更不用说了），尸体才会暴露到这个地步。通俗的观念认为埋葬不得体，能够危及死者来生的幸福（进一步讨论见：王上十六4的注释）。以色列人认为人的身躯（「肉体」）和灵魂基本上是不可分的。人是灵也是肉体。因此死尸既然仍是人存有的一部分，就必须小心处置。主前第一千年纪的亚述记录也反映了这种对死尸的态度。亚述巴尼帕惩罚反对者的办法，是将他们的尸首丢在街上，四处拖拉。同时代的亚述咒诅宣称：「愿狗把他不得埋葬的尸体撕为碎片。」

二十一27　亚哈的响应　身穿麻布和禁食在古以色列被视为忏悔和哀悼的要素。在圣经以外，古代近东没有什么禁食的例证。禁食通常是在哀悼之时进行。旧约中宗教性的禁食通常与向神恳求有关。其原则是所求之事重要到一个地步，恳求者集中精神于属灵景况上，肉身需要则退居幕后。如此，禁食是为使人净化，在神面前谦卑而设的（诗六十九10）。这些所谓麻布其实是用山羊或骆驼毛织造，十分粗糙，穿着起来很不舒服。很多时候这麻布仅是腰布而已。阿希兰的石棺上绘画了正在哀恸的女子，她们的裙子上束着似乎是麻布的腰巾。

二十二1～40
基列拉末之战
二十二1　年代小注：夸夸之战　亚哈和便哈达在第二十章末结盟之后，至今已有三年。学者一般假设他们继续作为盟友，是因为亚述王撒缦以色三世逐渐西侵所构成的威胁。在主前八五三年，他终于入侵亚兰南部。西方十二国联盟与他在夸夸会战。撒缦以色将以色列王亚哈和亚兰王便哈达，列为哈马王雅胡莱尼（Iarhuleni）领导下之联盟中实力最强者。夸夸位于奥朗底河畔，大马色以北约一百五十哩，但在哈马以北则只有二十五哩。撒缦以色虽然宣称战胜，研究日后历史却发现西方联盟成功地达到了他们的目标。撒缦以色要到十至十二年后，联盟开始瓦解之时，才开始有控制该区的迹象。对付撒缦以色大致成功，很可能是亚哈有自信对亚兰人采取军事行动，试图收复基列的拉末的原因。

二十二12～38　米该雅和亚哈　请参看：历代志下十八章的注释。

二十二38　撒玛利亚的池　撒玛利亚遗址的挖掘，在西北角的城墙里面，王宫的旁边，发现了一个大型的水池（16×33呎）。然而这池是否本节所述的水池，却无法肯定。究竟经文是说妓女在池子中或在血中，还是在两者之中洗澡，也不清楚。

二十二39　象牙宫　这时代十分流行以象牙作为家具和护墙板的镶嵌材料。牙的主要来源是从亚兰进口的象牙（当时叙利亚象仍未绝种）。象皮、象牙、活象，有时都包括为贡品的一部分。亚述巴尼帕在卡拉（Kalah）的王宫，发现了一些十分精美的象牙雕刻，用来装饰墙壁。在主前九至八世纪撒玛利亚的遗址发现了超过五百块象牙残片，其雕刻包括了好些腓尼基和埃及艺术主题。

二十二41～50
犹大王约沙法
二十二42　年代小注　按照蒂利的考证，约沙法的在位日期是主前八七二至八四八年，其他计算系统都只有两年以下的差异。至今未曾发现古代近东提及过约沙法其人的经外碑文。

二十二46　娈童　有关祭仪娼妓的进一步资料，可参看：申命记二十三17～18的注释。本节所用的字眼兼以阴阳二性形式出现，可能是以委婉方式，指为分别出来担任特定职务的人。

    同一个字眼在亚喀得文学中，是指分别为圣在神庙或庙宇服务的工作人员。这些工作人员包括了娼妓，但亦包括乳母和收生婆。男性所担任的是何种职务却不清楚。

二十二48　船队　海船通商在主前第三千年纪初叶已经出现。主前第二千年纪中叶乌加列船队已有一百五十艘。一艘沉没商船（位于土耳其乌卢布〔Uluburun〕沿岸）被捞起，让人略窥当时所载的货物种类。主前第一千年纪的商船是设有桅杆瞭望台的单桅船只，排桨有一至二行。典型长度约为五十呎，但亦有较大的例证。

二十二48　俄斐　卡西勒遗址一个主前八世纪的碑文曾经提及俄斐的金子。惟此地之确实位置不明。金子从以旬迦别进口显示此地位于阿拉伯半岛，但学者亦有考虑印度和东非等地。

二十二48　以旬迦别　以旬迦别是亚喀巴湾头的港市。它可能是克莱费遗址（部分学者认为这是以拉他），也有可能是在法尔昂岛（珊瑚岛）上，这是本区惟一具有海港遗迹的地点。水下考古工作为第二个看法提供支持的证据，巨墙、码头（但不属铁器时代），和少量铁器时代的陶片，都在发现之列。建筑这个人工海港所用的科技，与腓尼基的推罗所用的相似。

_
从岸边看珊瑚岛

二十二51～53
以色列王亚哈谢
二十二51　年代小注　蒂利考证亚哈谢的在位日期为主前八五三至八五二年，经外记录没有提及过他。


12 列王记下背景注释

列王纪下

一1～18
以色列王亚哈谢
一2　楼上的栏杆　在撒玛利亚遗址的挖掘证实了当时的王宫确实是有二楼的。其建筑风格包括通风的房室，本节中的格栅（和合本：「栏杆」）应该是个木制的格子墙，同时提供遮荫和空气流通。

一2　撒玛利亚　撒玛利亚是北国以色列的首都。进一步资料可参看：列王纪上十六24的注释。

一2　巴力西卜　多年以来学者都相信巴力西卜（Baal Zebub）是故意的讹体，这名字原本是指在乌加列文献中，经常被称为阴间之主的巴力西布珥（Baal Zebul，即「酋长巴力」）。如此，马太福音十25，十二24等几处新约经文使用「别西布珥」（Beelzebul，和合本：「别西卜」），并以之为撒但之名，就有理由了。「西卜」一字是「苍蝇」的意思，这名若是美称的话，就可能是指他有能力驱逐传播疾病感染的苍蝇。乌加列神祇伊勒杜卜（El-Dhubub）的名字，可能也有相同的意思。有些现存的乌加列咒语，是召唤巴力西布珥避邪驱病的。然而亚哈谢所求问的不是医治的咒语，只是自己会否痊愈而已。伊莱贾在第6节向他提供的，正是这默示。

一2　以革伦　撒玛利亚前往非利士城镇以革伦（米克纳遗址）大约是六十哩的路程。有关此地的进一步资料，可参看：士师记一18；塞缪尔记上五10的注释。

一8　伊莱贾的衣着　有关伊莱贾外衣的讨论，可参看：列王纪上十九19的注释。然而本段却没有具体提到他的外衣，只是将他形容为「多毛」：所指的可能是他的衣服（和合本、NIV：「毛衣」），也可能是他本人。后者的可能性较大，因为 NIV 译作「带子」（和合本：「皮带」）的字眼，在其他经文一概指缠腰布。如果他是穿着其他衣物的话，这缠腰布就无法看见了。当然，另一个可能是他是披着一件多毛的斗篷，但却可以看见斗篷底下只穿着皮制的缠腰布。

一10　火从天降　古代近东的风暴之神通常备有霹雳作降火之用。这时代的亚述君王则形容神明为烈火，又用火在前面开路。亚述王艾萨克哈顿（主前七世纪）将自己军队的挺进和攻击，形容为不能压抑的火。这都是神明据称开入战场的姿态。霹雳所放的火是他的主要兵器。

一17　年代小注　亚哈谢的兄弟约兰继承他的王位。按照蒂利的考证，他的在位日期是主前八五二至八四一年。如此，犹大和以色列在同一时间，由两位名字几乎完全相同的君王统治。

_
米克纳遗址

二1～18
伊莱贾被提升
二1　吉甲　名叫吉甲的城镇有好几个，要断定本节所指的是哪一个并不容易。最有名的一个在耶和哥附近（见：书四19的注释）。但如果是这个，他们先从吉甲到伯特利，再从伯特利到耶利哥就变得很奇怪。此外第2节说他们「下」到伯特利，若是这个吉甲，也不合理。另一个吉甲则在迦巴、密抹一带（见：撒上十三4的注释）。这城在伯特利以南只有几哩，并且需要下山才能到达伯特利。

二2　伯特利　伯特利是一个金牛犊神庙的所在地，也是重要的宗教中心。其历史包括了族长（创二十八）、征服和定居（书八；士一）、塞缪尔（撒上七），并且至少有一段短时期，约柜是停放于此（士二十26～28）。

二3　先知门徒　当时人可以受训为职业的先知，以色列史的早期有先知的行会，一般称为「先知的儿子／团体」（和合本：「先知的门徒」）。这些先知通常使用各样的办法，预备领受预言性的神谕。在驱使人进入昏睡（超脱）状态方面，音乐扮演十分重要的角色。他们相信这种状态能使人易于领受神明的信息。马里文献提到庙宇中有整个阶层的人，经常作出超脱式的预言。亚喀得文献则使用「马尔巴里」（mar bari，意即「巴鲁〔baru〕之子」）一语，作为属于一个行会的占卜者，他们偶尔也会说出先知性神谕。

二4　耶利哥　伯特利到耶利哥大约是十二哩的路程（大部分是下坡路），半天就可走完。在亚哈时代这地已经重新有人定居（见：王上十六34的注释）。

二6　约但河　约但河比耶利哥再远五哩。这大约是乔舒亚过约但河的地点。

二9　加倍　伊莱沙求得「双份」（和合本：「加倍」）的意思，不是要比伊莱贾多得一倍，而是比其他继承人多得一倍。这是延续家庭之长子承受遗产的惯例。伊莱沙所求的是作为伊莱贾衣钵传人的地位。

二11　伊莱贾升天之处　伊莱贾的事工一直是摩西生平事迹的反映。过到约但河东之后，他们是朝着尼波山（摩西去世的地点）的方向行去，这山距离约但河约十哩。经文虽然没有提及尼波，也没有提到他们是在山上，却显示他们是在这一带地区。

二11　火车、火马、旋风　译作「旋风」的字眼通常都与神的作为有直接关系（拿一：狂风），有时则显示祂的临在（伯三十八1）。至于战车的象喻则较为难解，因为经文之中的火车、火马并没有扮演什么角色。在古代近东的象喻之中，重要的神明往往有战车随行。一个名叫拉基布伊勒（Rakib-El）的神祇，是迦南神明伊勒战车的驾驭者。在文献中，他和风暴之神哈达有关，只是现有资料太少，不足以进一步详细研究这个值得留意的关联（如本节之战车与暴风）。在亚喀得文献中，太阳神沙马士的谋士布内内（Bunene）是指定的战车驾驭者。战车与太阳神有关的一点，可能是火车的解释。驾驭者的责任是运送神明，特别是送他进入战场。在以色列的宗教信仰中，耶和华有时按照古代近东熟悉的概念自我显现。例如在伊莱贾与巴力先知竞争的事件中，耶和华自显为控制丰饶，能够降火响应人的神；这种象喻性语言经常把祂喻为太阳（诗八十四11）。按照本段的描绘，风暴之神哈达有战车驾驭者偕同，可能与祂有共通之处。这些相似之处显示本节可能是应用一般人熟悉的象喻，来澄清神明在这个前所未见的关头所扮演的角色。

二12　我父　「父亲」的称号在希伯来和亚喀得语中，可以是指一组人的领袖。同样「儿子」是指该组人的一份子。

二12　以色列的战车马兵　经文没有清楚表示伊莱沙这时是高呼他的所见，还是以这称号描述伊莱贾。若是后者（如十三14所暗示），这称号可能表示他把伊莱贾的地位形容为战车的驾驭者，不但与神关系密切（参二11注释中的布内内），更是送祂进入战场之人。

二12　把衣服撕裂　撕裂衣服和发上蒙灰一样，是古代近东常见的示哀方式。乌加列史诗《阿赫特》（主前约1600年）是个经外的例证：故事主人翁的姊妹预言旱灾来临时，撕裂父亲的衣服。此举往往是为亲人、朋友、重要人物之死（撒下三31）致哀。

二13　先知的外衣　伊莱贾在列王纪上十九19将自己的外衣搭在伊莱沙身上，拣选他接续工作。本节所述的外衣，有别于塞缪尔记上十五27的外袍。这件独特的先知外衣很可能是兽皮所造，外表多毛（见：亚十三4），虽然不是每件外衣都是如此。古代近东文献甚少提及先知的衣着，因此难以比较。可能有关的一点，是由这个时代开始，亚述铭刻描绘了几个身穿狮头外衣的人。这些人有几个正在进行仪式活动（舞蹈），并且偕同神明。按照学者的臆测，他们可能是驱邪者。在本节之中，伊莱贾的外衣是伊莱沙继承他的灵和能力的表征。

二19～22
耶利哥的水
二19　水质恶劣　耶利哥旁的苏丹泉水质素有问题，乔舒亚记六26和列王纪上十六34的注释已经详细讨论过。除了上述注释讨论过的寄生虫理论以外，另一个看法认为耶利哥城塌陷时地底岩层可能同时变位，使泉水受放射性污染，因而导致不育。

二20　新瓶和盐　新瓶是没有受过不洁之物污染的瓶子，表示他是进行某种仪式。这字虽然全本圣经只在这里出现，含义不明，但译作「瓶」（和合本）总比新国际本的「碗」来得理想。盐是用来对付咒诅，因为咒诅与悖逆有关，而盐则是防止悖逆的象征（见：士九45注释）。

二23～25
童子与熊
二23　嘲笑者的年纪　用来形容这些人的有两个不同的用语。第一个（23节）是一个名词、一个形容词结合的词组，在别的地方指儿童和青春期前的少年。第二个（24节）则是指年轻的一代，婴儿（如：得四16）到中年人（如：王下十二8，罗波安当时四十岁，而这些少年人是他的同辈）都包括在内。这群人大概是十多岁的少年。咒诅的是伊莱沙，施行审判的却是神。

二23　秃头　伊莱贾若是多毛（见一8的注释），伊莱沙的秃头和他就有很大的对比，可能会有人以为他的能力永不会及得上他的师傅。因此，这些讥笑的话就等于是否认他的先知位分和呼召。而他的咒诅若实时成就，便能突出地否定这种想法。如此，伊莱沙在第19～22节消除了一个咒诅，在第23～24节却施行了另一个咒诅。

二24　熊　叙利亚熊在这时代仍未绝种，在以色列的森林中居住。熊通常出没于中央山地的山林地带，栖息于洞穴和森林之中。伯特利比耶利哥接近这些森林地区。兽患通常被视为神的惩罚（见十七25的注释）。

二25　伊莱沙的路线　耶利哥到伯特利约有十二哩的路程。伯特利到迦密山则几乎七十五哩。迦密山回到撒玛利亚差不多是四十哩。

三1～27
摩押之战
三1　年代小注　第一章17节已经提及过约兰继位。按照该节圣经，他是在约沙法之子约兰第二年登基；本节则作约沙法十八年。因此蒂利相信约沙法和儿子有一段共同执政的时期，他认为该年是主前八五二年。

三2　巴力的柱像　神庙和庙宇经常将立石安置在摆设偶像的壁龛中。这些石块上有时刻着神明的浮雕，但大部分都是空白一片。以色列很多地方的挖掘，如：但、基色、阿拉得，都找到了这种石头。

三4　摩押王米沙　米沙以其碑文（摩押石碑）著名。碑文详述摩押从前受以色列所控制，并且颂扬米沙解放他们的功绩。这个四呎高的石碑一八六八年发现于亚嫩河北岸底本的遗址。碑文纪念神殿落成，指名述及暗利，又提到他的儿子（亚哈，也有可能是他孙儿约兰），但未书其名。内容说到摩押国神基抹曾经藉以色列惩罚自己的地，但如今则带来胜利。下一节圣经提到米沙成功地摆脱以色列的控制（亚哈谢年间？），故此摩押石碑的事件发生在本段记载的事件之前。

_
摩押石碑

三4　贡品　十万只羊羔虽然看来是极多的贡物，仍远逊于亚述王西拿基立自称取自巴比伦的八十万只羊。

三6～8　战略　米沙在亚嫩河北岸的米底巴平原设防，因此联军不容易从北面攻打摩押。结果他们南行经耶路撒冷、希伯仑、亚拉得，再绕过死海南端（穿越以东旷野），从意料不到的方向进攻摩押。从撒玛利亚行军到亚拉得约有八十五哩，从那里采取较直接的路线，则再有五十哩才到达吉珥哈列设。

三6～8　以东旷野　以东旷野不容易考证，但第9节提到他们行军七日，显示所指的是以东东面的地区。他们可能是绕过撒烈溪的南面，从东面进击摩押。

三9　没有水喝　从离开耶路撒冷的时候开始，他们所经过的都是干旱荒凉的地带，没有什么水源。在这种气候很容易便会脱水，甚者致命。

三11　先知在场　宗教人员（祭司或先知）随军是古代近东军队的常规。他们的功用是求问神明、观兆、献专用的祭，以及在军中作为神临在的代表。

三11　倒水在伊莱贾手上　伊莱沙被形容为伊莱贾的私人随从。他所做的虽是卑贱的工作，和这位传奇性先知的关系，以足为他们带来神助的盼望。

三13　父亲、母亲的先知　约兰的父母亚哈和耶洗别，是事奉巴力和亚舍拉先知的支持者。可圈可点的是约兰没有否认这些先知和他们事奉的神明，只是回答说这是耶和华发动的战事，要祂来处理。这可能表示这位北国的君王可能曾经求问耶和华，并且得到有利于军事行动的答复。但也有可能这联盟得以实现，是因为约沙法曾为自己的参与求问耶和华之故（见：代下十八4～7）。无论神的指示如何临到，约兰如今的诠释却是耶和华蓄意导致他们灭亡。

三15　弹琴的　这字译作「乐师」更佳，因为经文没有说明乐器。它最可能是戴维为扫罗弹奏的手竖琴。特别是在这个较早的年代，先知通常使用各样的办法，预备领受预言性的默示。马里文献记载神殿中有一批人专门起乩，领受预言信息。在驱使人进入昏睡（超脱）状态方面，音乐扮演十分重要的角色。他们相信这种状态能使人易于领受神明的信息。手竖琴的结构通常是共鸣箱顶设有两支竖臂，弦线在乐器上部以横杆相连。迦南人的米吉多城发现了好几个这种竖琴的样本。

三17　水的供应　军队可能是在撒烈干河河谷一带。撒烈和其他干河一样，都是按季节排下高地的溢流。故此在低地无雨之时，干河也会突然满水。干河一涌而来的河水转瞬流尽，挖沟是蓄留河水的办法。知道高地下雨，大水将临的人，还有底波拉（见：士四14～16）。

三22　水红如血　在炎热空蒙的旭日底下，沙岩水道中的水被误认为血，是不难想象的事──尤其是摩押人没理由相信河床上到处都是装满了水的坑。但他们如果真的以为眼前所见的是血，尸体又在哪里呢？摩押人若是存着劫掠的心冲锋出来的话，所见的比较有可能是看来空置的阵营。因此他们是将水的出现视作兆头，以为敌军内哄，互相击杀，逃兵流散。实际上，美索不达米亚一个观兆系列文献指出河水如果带血，内部不和会导致军队自我为敌，兄弟阋墙。亚述对战争的描绘又包括血流成河的场面。

三25　摩押的待遇　破坏生态环境的目的，是要在经济上造成长期的破坏。水泉和农田的石头终有一日能够清除，但要重建有生产能力的农业经济却是漫长而艰巨的过程。水泉有时会改道到另一个较不合用的出口，田地所受的损坏可能严重到生产力大为降低的地步。砍伐树木对于生态平衡更有严重的影响。除了树荫和木材的损失以外，表土侵蚀更能扩大林木丧失对环境构成的不良影响，加速田地荒废的问题。有些果树（如：枣椰树）需二十年的培植才开始多产。摧毁农业基础是侵略军采取的典型战术，目的是折磨被征服者，以及促使他们迅速投降。亚述的记录和浮雕对于所采取的惩戒性手段记载得尤其详尽。这些手段包括了砍伐树木、破坏牧原，和毁坏供灌溉用的水道系统。

三25　吉珥哈列设　这是摩押南区首都的名字，又称吉珥摩押（和合本：「摩押的基珥」；赛十五1）。学者考证为现代的凯拉克，位于亚嫩河以南十七哩，王道之上。考古学家未有在当地进行挖掘，但表层勘测显示有少许铁器时代遗迹。

三27　以孩童为祭　北非洲（迦太基）和萨丁尼亚的腓尼基遗址，都挖掘到以孩童为祭的考古证据。亚述时代（主前八至七世纪）的叙利亚和美索不达米亚，也都奉行这个习俗。几处经文都记载了把孩童以牺牲的形式奉献给神明的作法，其目的有时是丰饶（弥六6～7），有时是作战胜利（士十一30～40），如本节。然而圣经的律法却是从不容许以此作为祭物，献给耶和华的（申十八10）。某个主前八世纪的腓尼基碑文，记述基利家人与敌军交锋之前，向摩洛献祭。

四1～7
把油供应给赤贫妇人
四1　先知门徒　请参看二章3节的注释。

四1　债奴　由于古代近东自然环境缺乏稳定性，农民和小地主往往需要欠债。旱灾和随之而来的失收若果持续超过一年，问题只会更加严重。他们可能被逼得出售土地财产，甚至家人和自身。以色列法律顾及这种情况，一方面为债主提供合理的劳工期，另一方面亦为债奴规定时限。为奴不得超过六年，重获自由后债务亦同时取消。对某些人来说，这可能是个适当的解决方法。但如果无地可回，很多人或会选择继续服侍债主，到城市谋生，或者参军。

四2　油　油是橄榄油；易燃，烹饪时可作酥化剂。烹饪前通常先与谷物调合，有时可涂在面团上面。

四8～37
伊莱沙和书念妇人
四8　书念　书念位于耶斯列谷东端，摩利冈的西南麓。这城名列于埃及的行程表中，其遗址有铁器时代的遗迹。

_
鸟瞰书念及耶斯列谷

四10　屋顶的房间　铁器时代以色列的典型房屋是所谓的四室房屋。一楼的后室宽度与房屋相等。前部分作三个彼此平行，但与后室成直角的房间。中间的一个经常是露天的院子。学者相信这些屋子大部分楼高都是两层，但存留至今可供考古学家观察的却少之又少。本节所用建筑术语之含义已不可考。

_
夏琐一间西室房屋的遗迹

四16～35　儿子的赏赐、收取、复苏　在乌加列史诗《阿赫特》中，正义的达尼珥王蒙神明赐予儿子（阿赫特）。由于失宠于神明，其生命被夺去，后来得以复生，显然是神明使他复苏。

    阿赫特的记载的细节和本段虽然全无共同之处，神明有能力赏赐、收取、重新赐与，却是常见的主题。

四18～20　死因　学者虽然通常将儿子的死亡归因于中暑，其他看法还有脑出血、脑疟疾、脑膜炎。但圣经所记细节太少，因此诊断不可能太有把握。

四23　月朔和安息日　由于使用阴历，古以色列人每隔二十九至三十天，把每月的初一日，即新月初现之时，庆贺为节期。当日和安息日一样，需要中止一切工作（见：摩八5），并且献上祭物（民二十八11～15）。在王国时代，君王是这些庆典的要角（见：结四十五17）。

    月朔从主前第三千年纪末叶，直到主前第一千年纪中期的新巴比伦帝国时代，也是美索不达米亚的重要节期。这是一般人咨询先见或寻求默示的良机，这可能是伊莱沙和这些圣日有关的原因。

四25　迦密山　由于圣经没有提供伊莱沙住在迦密山何处的数据，准确地点难以断定。然而书念和迦密山区的距离约有二十哩。

四27　抱住神人的脚　抱脚是自卑和恳求的表示。此举在旧约虽然不复重现，亚喀得文献却记载了各种各样的亡命之徒和求助之人，抱住王的脚来表示顺从或降服，以及作出请愿。

四29　束上腰　为求保证长衣不会对剧烈运动构成干扰，外衣的下摆可以拉起来绑在腰带底下。

四29　把杖放在孩子脸上　除本段以外，圣经再没有提到过先知有杖的配备（摩西的杖是另一个希伯来语字眼），这字在其他经文中只是指用作支持身体的普通杖子──很多时候是拐杖或手杖。第31节似乎显示伊莱沙和基哈西相信这杖有可能使孩子复苏。按照亚喀得的咒语文献，杖有时是驱赶阿萨库（asakku，带来疾病和发烧）邪灵的器具。由于孩子感到疼痛的是头部，杖要放在他的脸上。

四34　伊莱沙采取的步骤　在美索不达米亚的咒语文学中，器官与器官的接触是邪灵控制对象──附身──的方法。按照这种信念，生机或活力能够借着不同器官的接触，从一个身体转移到另一个身体。先知仿照据称为邪灵所用的方法，就能靠着耶和华的力量（留意他的祷告）赶鬼，使孩子复生。不少学者认为这是圣经之中感应法术最明显的例证之一。

四35　打了七个喷嚏　译作「喷嚏」的字眼只在本节出现，含义不明。按照上文下理，这字指「抽搐」或「呻吟」也是有可能的。

四38～41
毒汤
四38　吉甲　位置不能确定；参看二章1节的注释。

四38　锅　这是供煮食用的宽口锅子。可以是陶器，也可以是金属制品。

四39　熬汤的作料　学者一般相信有毒的作料是称为苦西瓜（colocynth）的黄瓜，今日普遍称为「所多玛苹果」（apple of Sodom）其毒足以致命。

四41　加面　粗面粉和细面粉被视为有驱除邪术的法力。古代近东的施咒或仪式经常用得上它，只是不如本节所述。面粉有时可以制作面团小像，用于法术仪式中。有时则在施法对象周围洒上面粉圆圈。伊莱沙所采取的步骤往往都与法术界有相像之处，但永不依照常见的方式，也没有仪式性的成分。

四42～44
喂饱多人
四42　巴力沙利沙　巴力沙利沙的传统位置是沙仑平原上的伯萨里萨（Bethsarisa），在约帕西北偏西约十五哩外。其他解经家则采取比较接近吉甲的地点，如以法莲山地东部，伯特利西北约六哩的隐萨米亚（Ein Samiya）。

四42　送给伊莱沙的礼物　礼物中的初熟的果子通常是献到神殿中给祭司使用的。身为神人的伊莱沙显然也有资格接受这等礼物。

五1～27
伊莱沙和乃缦
五1　亚兰／叙利亚　以色列北面的亚兰地，希腊人称为叙利亚。现有证据显示亚兰人主前第二千年纪一直在幼发拉底河上游定居，开始时是农村居民和牧人，后来在政治上成为联盟国。在这时期他们有时是盟友，有时则是为以色列带来最多侵扰的敌人。

五1　痲疯　研究本节用语的学者认为经常译作「大痲疯」的字眼，正确的翻译应该是「（皮肤）损害」，或可以用较不专门的「鳞屑状皮肤病」。这些皮肤上的斑点可能有发肿、流脓，或鳞屑的问题。亚喀得语的用语亦同样广泛；巴比伦人也是视之为不洁，又看为神明的惩罚。在古代近东，临床痲疯病（汉森氏病）要到亚历山大大帝时代，才有发生的记录。并且汉森氏病最主要的病症一个也没有在古代文献中出现，反之，所列的症状却显示与汉森氏病无关。经文不把它形容为传染性的病症。现代医学照所记的描述，可以诊断为牛皮癣、湿疹、瘌痢、脂漏性皮肤炎，以及一系列的霉菌感染。整个文化对皮肤病的憎恶，可能是因为它看来（有时还有气味）彷佛死尸腐烂的皮肤，因而与死亡有关。自然而然的厌恶感，加上基于仪式而非医药因素的隔离，使患者被社会遗弃之地位严重恶化。

五5　乃缦的礼物　乃缦所携同的是数额惊人的礼物。十他连得等于三万舍客勒，换言之大约七百五十磅银子。六千舍客勒金子约是一百五十磅（一舍客勒金子大致等于十五舍客勒银子）。换算到今日的购买力，这是七亿五千万美元。典型的年薪是十舍客勒银子，一舍客勒金子可以买一吨谷物，可见这数额是何等巨大。

五6　向外国君王求医　君王为疾病向异邦君王求助的例子有好几个。赫人对巴比伦的驱邪者有很高的评价。埃及大夫则以医术精湛闻名，其眼科尤然。

五7　撕裂衣服　撕裂衣服，特别是王袍，是示哀的意思。后者表示此乃全国性的危机或灾难。圣经一直没有告诉我们当时谁是以色列王，但和伊莱沙接触的主要是约兰王。

五10　约但之旅　伊莱沙大概是在撒玛利亚（见24节的注释），到约但河大约是四十哩的路程。撒玛利亚和约但河之间并没有直接、易走的途径。他大概要循所来的原路北上多坍，沿多坍谷到耶斯列平原，再从耶斯列穿越基利波山隘，经伯珊下到约但河。

五10　沐浴七回　按照美索不达米亚的南布尔比（namburbi）仪式，保护性净化的方法是面对上游浸水七次，再面对下游浸水七次。仪式又包括把献给伊亚神的礼物放入水中。其信念是流水能将不洁带到冥界。伊莱沙在此所选择的，也是一个对于生活在充斥着法术仪式的世界里面之人，有相当熟悉程度的步骤。从医学角度而言，以色列好几处地方（如：提比哩亚附近），都有能够使患上某些疾病的皮肤恢复健康的温泉。然而经文特别提到约但河，不得与矿泉相混淆。

五11　预期的步骤　乃缦显然预期伊莱沙使用别的方法。呼召和念咒时经常同时需要举手（这译法比「摇手」为佳）。亚兰的札库尔（Zakkur）碑文和好些浮雕都描述举手祈祷的动作（右手举起，手心向内，肘部弯曲）。亚喀得文献中称为舒伊拉（shuilla，举起手）的一系列的咒语，现存的抄本都是来自当代。这些著作以呼召和赞美神明的祷文开始，逐步提升至祈求平息怒气、保护、驱邪的祷告。按照古代的世界观，执行仪式而不召请专人按照正当的动作念咒，主持一切步骤，是很不寻常的一回事。毋需专家在场，使乃缦误以为任何水源都有净化的功效。他预期伊莱沙以专人的身分使他的病情改观，伊莱沙却故意不担任这角色。

五12　亚罢拿和法珥法　部分古卷的异文作「亚曼拿」（Amana）大概比亚罢拿（Abana）为佳，因为前利巴嫩山脉有亚曼拿山，又有亚曼拿河（今名巴拉达河〔Barada〕）从山侧流入大马士革平原。法珥法河的位置则较难确定。它可能是从黑门山侧流进大马士革东南面沼泽地带的阿瓦吉河（el-Awaj）。

五17　将土带回　乃缦坦言他带这些泥土回去是要用来献祭。这话表示他有意用带回去的泥土筑坛（本节所用的「土」，与出埃及记二十24，命令他们建筑土坛的字眼相同；进一步资料见：该节经文的注释）。

五18　临门庙　临门（Rimmon ＝ Ramman「打雷者」）相信是亚兰诸神之首，风暴之神哈达的别号。学者对两者之间的关系虽然很有把握，这名字在圣经以外依然从未出现（见：亚十二11之「哈达临门」）。大马士革（大马色）有限的挖掘未能发现本节所述的庙宇，然而乌迈亚德清真寺（Umayyad Mosque）的基石之中，有一块发现是来自这时代的立石碑（orthostat）。这碑用玄武岩制造，上刻文字。它在此被发现，表示清真寺可能是建于古代庙宇遗址之上。

五22　先知门徒　请参看二章3节的注释。

五22～23　基哈西所求　与乃缦准备好要付的数目相比，基哈西的要求绝不过分，但这笔款项依然相当可观。一他连得银子是三百年的薪金（对于年薪三万五千元的人来说，这就等于一千万元了），乃缦更给他双倍。基哈西所冀求的是一生无忧。

五24　山冈　新国际本译作「山冈」（和合本同）的字眼是个专用术语，指通常与王城相连的卫城。这字显示伊莱沙当时住在撒玛利亚。

五26　指摘基哈西　无论这笔金钱是乃缦的私产还是来自亚兰王的国库，基哈西都可以自辩说他是收回掠自以色列的物而已。但基哈西的动机与慈惠和充实国库无关。伊莱沙口中的「橄榄园、葡萄园、牛羊、仆婢」，是指他用这些钱可以买什么东西。新得的财富能够为他带来终生受用不尽的奢华和安逸。基哈西把作为先知的高贵呼召，贬低为出租神能力图利的行业。

五27　病症的转移　初民相信祝巫能够借着魔法和咒语使人患病。消除疾病的仪式（如：南布尔布仪式）通常包括将邪恶转移到某个对象，然后把它丢弃。一般观念是乃缦的病藉沐浴仪式转移到水中，随流水消逝。但乃缦也曾触摸过带来的礼物，本段将礼物视作将邪恶转移的媒介。这概念和我们所谓的接触传染病原相仿（但在医学上没有一个皮肤病的病原体能够如此迅速地藉自然方法传播）。

五27　基哈西的厄运　请参看五章1节的注释中有关大痲疯的讨论。这不是死刑，他不但没有生命的危险，连健康也没有危险。这病可算为社会性疾病，被社会遗弃是其主要后果。这病像「雪」的形容最可能是指它像雪花片片，不是指颜色（某些译本中的「白」字是加上去的）。

六1～7
斧头失而复得
六1　先知门徒　请参看二章3节的注释。

六2　建屋的木料　由于聚会听伊莱沙讲学的地方太小，他们决意合作建筑一个较大的场所。森林茂密的约但河谷是获取木料的理想地方（皂荚木、垂丝柳、柳树的可能性最高）。

六5　铁斧头　这时进入铁器时代已久，然而铁器随着打铁和冶炼科技的进步，虽然日渐广泛，却仍是高价贵重之物。

六6　斧头漂上来　法术有一类牵涉接触和转移礼仪。与具有法力的对象的接触，能够将属性和特征从一个对象转移到另一个对象。圣经没有说明伊莱沙砍下来的是哪种木头，但美索不达米亚仪式所用的通常是垂丝柳木。神的先知如此广泛使用似乎与法术有关的活动，或许有人会觉得不宜。但不能否认的一点，是在古代的人眼中他就像是施行魔法一样。请参看四章34节，四章41节，五章11节的注释。

六8～23
目迷之亚兰军被伊莱沙所擒
六9～11　先知提供军事数据　按照古代近东先知活动的例证，君王经常向先知咨询军事事务。然而伊莱沙提供的情报，却远比其他文献中的例子来得具体。

六13　多坍　住于多坍遗址的这城十分壮观，占地约二十五英亩，位于撒玛利亚北面十哩，行商和牧人北上耶斯列平原的主要大道之上。城周（多坍谷）是良好的牧场，因此早在初铜器时代（主前3200～2400年）已经发展成主要的城市，并且对行旅来说是自然的地标。经外文献虽然没有提及这城，考古学家却已肯定铁器时代第二期，当地有大规模定居的痕迹。

六17　火车火马　经文不是说火车火马遍布众山（复数），而是满了（一个）山，并且围绕伊莱沙。这一点显示这「山」是多坍城所在的遗址（这城比四周的平原高出两百呎）。他们代表先知的侍卫。耶和华经常被称为「万军之主」，即天军的统帅。祂这队战车来此是要作战。有关火车火马的进一步讨论，可参看二章11～13节的注释。有关耶和华作为神圣战士，则可参看：塞缪尔记上四3～7的注释。

六18　眼目昏迷　用来形容昏迷的字眼，本段以外只用来描述所多玛城中罗得家门外聚集的人群（创十九）。这字与亚喀得语中昼盲症一字有关，在希伯来语（和亚兰语）中，又用来形容夜盲症（与创十九吻合）。按照亚喀得文献，上述两种病症都需要法术来医治。昼盲症和夜盲症的主要病因，都是缺乏维生素 A，而维生素 B 的缺欠，可能亦助长了两处经文都显然提及的昏乱感觉。所以医治这些症状的法术中，主要的一步使用了（富于维生素 A 的）肝脏，是很值得留意的一点。杜库提宁努他史诗一个值得注意的段落中，这位亚述王记述诸神如何站在他的一方，沙马士（太阳和正义之神）据称使敌军目盲。

六19　多坍到撒玛利亚的路　要领这个看不清楚，神志昏乱的军队走路，这段十哩的路程可能需要颇多时间才能走完。

_
多坍遗址

六21　我父阿　「父亲」的称号在希伯来和亚喀得语中，可以是指一组人的领袖。同样「儿子」是指该组人的一份子。王用这称号表示他接受伊莱沙的地位，并且反映他对神人的尊重。

六22～23　战俘的待遇　「弓的俘虏」是亚述文献中形容作为战利品之人的一个字眼。胜利者可随意处置他们，或以他们为苦役，或出售为奴，或把他们释放。伊莱沙的用意是要趁此机会和亚兰建立友好关系。为他们摆设的是个盛宴，甚至可能是建立条约协议等特殊场合而设的团体性筵席。

六24～七20
撒玛利亚之围
六24　便哈达　这时代的亚兰历史还有许多需要澄清的地方。问题至少有一部分是因为好几位君王都名叫便哈达（即「哈达神之子」）。撒缦以色三世的碑文则将当时在位之人名为哈大底谢，使问题更加复杂（见：撒下八3的注释）。第一位便哈达在列王纪上第十五章出现，他在位年间是在主前九世纪，但作出更准确的日期考证已不可能。列王纪下八章中被哈薛所谋杀的王名叫便哈达（约主前842年），但后来继哈薛作王的人，也是名叫便哈达（王下十三24）。便哈达其名在一篇奉献给默珥卡特神的碑文中出现，但却不清楚是指哪一个便哈达。学者提出诸王的年代次序可能是：便哈达一世（王上十五），便哈达二世（王上二十），哈大底谢（撒缦以色三世的碑文，有人认为这是便哈达的异体），便哈达三世（默珥卡特碑文，王下八章），哈薛，便哈达四世。古代近东暂时再没有其他材料，来解答这个谜。本段如果是按照正当时序记录，当时在位的就必然是便哈达三世。但如果本段不是按照时序，而是主题性地记载当时的史实，则这围城之王可能是哈薛的继承人。

六25　围城导致饥荒　围城的用意就是要使城中居民极度饥渴，因而不战而降。本节的饥荒与自然环境无关，而是围城导致粮食用尽的结果。

六25　贱粮的价格　「驴头」应该是人最不想吃的东西了，但仍以高得荒谬的价钱出售。标准的月薪大约只有一舍客勒。本节的第二项可能真是鸽子粪（直译；和合本，NIV 脚注），它有在极度艰难处境中用作食物的记录；但也可能是某种有刺皂荚树的豆荚（NIV），这字在亚喀得语偶尔有此用法。这东西不论是用作食物还是燃料，几盎司（按照 NIV，约0.3公升）已经值多个月的薪水了。按照《纳兰辛的古他传奇》（Cuthean Legend of Naram-Sin；纳兰辛在主前第三千年纪末叶统治美索不达米亚），六夸脱半的大麦（不足一星期的粮食）在围城之时值银子五十舍客勒（五年的薪水）。

六29　人吃人　人互相吃食是主前七世纪亚述条约的标准咒诅之一。在面临饥馑之时，这是逼不得已的最后手段。严重饥荒（例证可见于《阿特拉哈西斯史诗》）和围城（如：主前650年左右亚述巴尼帕围攻巴比伦）都能使食物供应断绝，导致本段经文所述，或条约所预期的这种绝望。围城在古代经常发生，故此，这种情况并不如想象中的罕见。

六32　长老　长老是城镇和支派中具有影响力之家族的代表。他们与伊莱沙同坐，期待他领受默示，指示行动方针或宣告拯救将临。然而这位圣经不记其名的君王显然因为久等默示，此时已经忍无可忍（33节），认定这次围城是耶和华的惩罚。在以色列，视先知为宣告者和视先知为唆使者两个概念之间，并没有明显的分界。因为古代普遍的观念，是长于此道之人有能力驱使神明服从他说的话，而以色列依然未能摆脱这种观念。以色列王认为激动耶和华对撒玛利亚采取行动之事，伊莱沙难辞其咎。

七1　价格改变　一细亚约等于七夸脱半，大约足够一个成人一星期的食用，故此本节的价格仍是过高（然而参较六25的注释，就可看出处境已经大为改善）。巴比伦文献提供了价格的数据。在正常情形下，一舍客勒可以买到大约一百夸脱大麦，但这时只能买到十五夸脱。亚述巴尼帕围攻巴比伦时，一舍客勒只能买十夸脱大麦。一家四口糊口所需大约是每日四夸脱大麦。

七2　军长　学者相信这里所用的字眼原本是指战车上的第三名队员，这人的职责是持盾保护驾车者和弓箭手。后来则在战车场合以外，泛指拿兵器的人，或在行政事务中作王辅助的人。

七2　天上的窗户　经文用富有诗意的「天上的窗户」一语，来形容降雨的出口。这不是科学化的用语，而是从说话之人的角度描述，就如「日落」一类现代用语一样。除本节以外，这个说法在古代近东文献中出现的惟一案例是巴力建屋的神话。他居所的窗户被形容为云层的裂口。但即使在此也和雨水无关。军长只是泛称神的供应，因为讨论的主题是食物，不是水。

七3　大痲疯　有关在此译作「大痲疯」的皮肤病患，可参看五章1节的注释。这些被社会遗弃者比城中的人更加贫乏。

七6　赫人和埃及人的军队　赫人几个世纪以前已经离开了安那托利亚的家乡，在亚兰以北，以迦基米施和卡拉特珀（Karatepe）等城邦为中心的地区定居。在这时代，哈马很可能仍是赫人城邦之一。赫人诸邦和亚兰人之间素来已有争战。埃及则比较难以解释，因为甚少证据显示这时代的埃及在黎凡特地区有活跃或有兴趣的迹象。此外，埃及人有复数的「诸王」也很奇怪。部分学者提出此字应作「穆斯里」（Musri；原文 ms]ry），不是「埃及」（希伯来原文 ms]rym）。其地点虽然未有定论，所指的却就是同时代撒缦以色三世碑文中的穆斯里。穆斯里是主前八五三年夸夸一役中，与撒缦以色三世作战的「哈提地」联军的一份子。在主前八四一年撒缦以色三世黑色石碑的进贡名单中，穆斯里之名紧接在以色列王耶户之后。这穆斯里若如很多学者所假定是埃及的话，本节就证明了埃及在这地区活跃。它若在北叙利亚，则其位置至今不明。部分学者支持这论点，因为主前八世纪亚兰的塞菲雷条约，也提到它是阿尔帕德（Arpad；北叙利亚之阿勒坡以北）的邻邦，其他学者则认为这个穆斯里不是地名，而是君王的名字。

七10　守城门的　有墙城市的城门必然在晚上关锁，围城之时当然长期上闩。

七15　亚兰撤退　撒玛利亚的领袖怀疑这是古时十分有名的计策──表面放弃围城返国，暗地设下伏兵。几个世纪前希腊攻取特洛伊城，大概是这计策之使用最有名的例证。史诗《埃利奥特》记载了这场战事的始末。他们追踪撤逃的亚兰人，直到四十多哩以外的约但河为止。

八1～6
书念妇人的田地
八2　非利士地　撒玛利亚每年的雨量虽然比南面的沿海平原（非利士地）稍多，近海的洪水泛滥的冲积平原却比较不受雨量影响，是捱过饥荒的理想地方。

八3～6　土地充公　弃置的土地照例归王室所有，直至有人认领为止。申请者是这妇人证明她丈夫已经去世。在这情况下，她可以代儿子申请，因为他是这地的合法继承人。

八6　田地的收入　田地的收益通常不归原主，因为这算为保养田地，在其上耕种之人的报酬。

八7～15
哈薛作亚兰王
八7　大马色　撒玛利亚到大马色是一百二十五哩左右，大约是一星期多一点的脚程。大马色是亚兰的首都和王室的所在地。有关此地的进一步讨论，可参看：塞缪尔记下八5的注释。

八7　便哈达　有关辨识任何一名便哈达身分所面对的混淆，请参看六章24节的注释。由于哈薛本年登基，这是主前八四二年。按照撒缦以色的记载哈薛所谋杀的是哈大底谢。

八8　哈薛　哈薛出现于同时代的撒缦以色三世的记录中，被指为篡位者。他的在位日期是主前八四二年至八○○年左右。几个亚兰和亚述的片断碑文都曾经提及他的名字。曾经在夸夸阻挡了撒缦以色三世的西方联盟，于主前八四○年代解体。然而继续其反亚述政策的哈薛依然抵抗多年，经历了好几场对阵战，和一次不成功的大马色之围（他仍被逼缴纳极重的朝贡）。撒缦以色三世主前八三六年起注意力转移到其他地方（主要是乌拉尔图），继承者亦无能，以致哈薛在位的大部分时间，都能够集中精神对付以色列。有关他对以色列采取的军事行动，可参看十章32节的注释。

八8　求问耶和华　亚兰人虽不崇拜耶和华，却不会否认祂的存在或能力。古代的多神观念是个神明数目没有限制的系统，不论是什么神明，其能力都会受到尊重。先知亦同样备受崇敬，患病时绝不会放弃求问他们的机会。此举虽有可能得罪巴力宗教的僧侣（见一2的注释），能够从神界获取默示总是值得一冒的险。

八9　礼物　乃缦的礼物数额惊人，本节的也是一样。初民奉献礼物给神明往往是存心操纵神明，或使神明自觉不好意思推辞，这礼物也必须从这角度理解。

    亚兰王相信先知有能力影响所代表的神明，这是他谋取吉语的方法。他高价索求的不是假报告，而是要先知说出具有神明能力的大能言语。

八12　被攻取城市的待遇　本节所列的战术是防止将来叛乱的标准措施。设防城市（保障）一旦被焚毁，以后作乱时就不能用作集合军队的地点。男丁、儿童、婴孩被杀，现时和将来的军队就被摧毁。主前九世纪亚述的战绩记录曾经提及焚烧男女孩童。剖开孕妇甚少出现于史料之中。按照一首赞美战功的诗歌，亚述王提革拉毘列色一世（约主前1100年）有此作为。新巴比伦帝国的一首挽歌亦顺带提及这种行径。

八13　狗　狗被视为常见的有害动物。自比为狗是谦虚和自贬的表示。拉吉信件和亚马拿书信都有类似用法的例证。

八16～24
犹大王约兰
    有关本段的资料，可参看：历代志下二十一章的注释。

八25～29
犹大王亚哈谢
    有关本段的资料，可参看：历代志下二十二章的注释。

九1～29
耶户兵变
九1　膏立君王　古代近东某些地方有膏立君王的惯例。埃及人和赫人相信受膏能保护其人不受冥界神灵之害。大部分证据来自赫人描述登基典礼的史料。美索不达米亚的君王则没有膏立的证据。埃及法老不受膏立，但却膏立其臣子和藩属。膏立确认他们受其统治，同时表示受他保护。亚马拿文献中提到努哈瑟（位于今叙利亚）的王受法老所膏。这模式符合耶户受膏，表示他得到众先知而至于耶和华支持的观念。在塞缪尔记下二4，膏立戴维的则是百姓。此举显示戴维和受他统治的人之间，某种契约的存在。努斯人订立商业合同时，以油彼此相膏。在埃及，油膏抹也用在婚礼中。按照以色列的惯例，膏抹是拣选的象征，经常和圣灵的赏赐有密切关系。此外，在整个古代世界，膏抹都是一个人法律地位得到提升的象征。保护和身分改变两个概念，可能都与君王受膏有关。膏抹能在国位上保护他，并且使他与神界认同。

九1　基列的拉末　基列的拉末之实际地点未能肯定。大部分学者根据遗址大小、地点，和表层勘测所发现的铁器时代陶片，接受兰米思遗址就是这城的理论。这看法若是正确，基列的拉末便是位于王道之上，大马色南下之路转往西行的转折点那里。这路在伯珊附近渡过约但河，进入耶斯列谷，与主要的大干道会合（见：创三十八有关商道的附论，第88页）。

九6～10　先知和政变的策动　南国犹大王位接替的根据，是永远确立于神和戴维家所立的约上。北国以色列按照先知的宣告而建立（王上十一29～39），但王朝的接续却没有保证。每个主要王朝（耶罗波安、巴沙、暗利、耶户）的兴衰都与先知的宣告相符。指定为王之人有时甘于等待时机成熟（耶罗波安），但在别的情况下，一如本节，先知宣告就激发了政变。古代近东的祭司经常是政治事务的要角，但古代近东其他地方的先知，却没有一人扮演以色列立王者的角色。无论如何，古代近东的普遍观念是先知不但宣讲神明的信息，更在宣讲之际触发神明的行动。亚述王艾萨克哈顿对藩属指示，要他们举报任何不合宜或批评的话，特别提到先知、超脱式预言者，和解梦家。难怪对君王不友善的先知必须监视，免得他制造混乱。如此，君王想要囚禁这种先知，也是可以理解的，因为他们的话一出口，已经有煽动叛乱或带来厄运之虞。

九14　基列的拉末的战事　本年是主前八四一年，发生事件的次序十分复杂。亚述王撒缦以色三世在该年向亚兰发动侵略，与哈薛发生了一连串军事冲突。按照撒缦以色的记录，哈薛与他在黑门山对阵作战，被他打败，但成功地撤退回到大马色。撒缦以色围城攻打但不能成功，故此将怒气发泄在基列的拉末东邻的浩兰（Hauran）地区上。他从此处进军迦密山，并在迦密山收纳了耶户的贡物。从浩兰到迦密山，耶斯列平原是必经之路。将这一切事件并合为一，则须假定亚兰是在该年初春进攻基列的拉末，被犹大和以色列联军迎击。按照撒缦以色三世的惯例，他是在公历五月一日左右出师。从亚述到大马色约有五百五十哩，因此，他要到六月中旬才能走完这段路程。哈薛一听到撒缦以色将临的消息，便迅速北上，在黑门山迎战亚述大军。仍在基列的拉末的耶户也听到亚述入侵的消息，他所面对的问题是以色列当持什么立场。靠着亲亚述党的支持和先知的膏抹的扶助，耶户发动政变。耶户趁撒缦以色围攻大马色失败，以及大肆摧残浩兰地区之际，着手屠杀亚哈全家和巴力的信徒。大权一旦稳握，耶户即容许撒缦以色过境穿越耶斯列平原，并且在迦密山献上贡物。

九14～16　基列的拉末到耶斯列的路程　从基列的拉末到耶斯列大约是四十五哩的路程。耶斯列的遗址占地十五英亩，位于摩利冈和基利波山之间，耶斯列谷东南端的入口之处。亚哈在此兴建过冬的陪都。在此的挖掘发现了可以上溯到这个时代的大型王宫禁院，占据了遗址的一大部分（见九30的注释）。

_
耶斯列遗址的挖掘

九17～20　打发信差迎接马兵　战车小队迅速逼近的原因有好几个，但没有一个是吉兆。他们不是被敌军追赶就是存恶意而来。打发出去的骑士可以是把信息带回给王的信差，也可以是谈判代表。本段反常之处是情况这么不明朗，二王竟还亲冒大险（显然还没有侍卫）出迎耶户（21节）。

九21　拿伯　有关与拿伯有关的事件背景，可参看：列王纪上二十一章的注释。

九22　淫行邪术　早在主前第二千年纪中叶，这罪名已被用作废黜太后的根据。赫人君王穆希利二世反对去世父王的巴比伦籍妻子，宣称她施行邪术。值得留意的一点是在场两位君王与耶洗别都有亲戚关系：她是以色列王约兰的母亲，犹大王亚哈谢的外祖母。

九27　园亭之路、姑珥、以伯莲、米吉多　亚哈谢从耶斯列取南行之路。这是回家（犹大）的方向，但前往北国首都撒玛利亚也是走这条路；他在那里可望得到保护。南行之路沿基利波山的山麓绕过耶斯列谷的东缘。伯哈干（Beth Haggan；NIV、和合本：「园亭之路」）是这路从山谷出来进入多坍平原，从此前往撒玛利亚山区的地点。以伯莲位于这个平原北端的小丘顶部，距离耶斯列差不多十哩，急于逃命的战车不出半小时就能走到这里，但距离撒玛利亚仍有十五哩。此时决定前往米吉多，战车改道转往西北。米吉多只在十二哩外，同样能为重伤的君王提供庇护，并且沿着耶斯列平原西南缘所走的是平坦大路。

    伯哈干是今日的詹宁（Jenin），曾经在埃及的碎陶咒诅文献中出现，亚马拿文献称之为金纳（Gina）。当地的遗址占地七英亩，出土文物包括铁器时代的陶片。杜得模斯三世年表中曾经提及以伯莲，按照学者的考证是现代的伯珥阿梅废墟。这两个遗址都未进行考古挖掘。

九30～十17
诛灭亚哈家
九30　耶洗别的举动　初民使用科尔粉（kohl；成分是方铅矿〔硫化铅〕或辉锑矿〔三硫化锑〕）调油或水作为眼线的化妆品，使其杏形更加显著。美发程序可能包括香水、染料、辫发的使用。耶洗别的目的是使自己不论在形貌、社会，还是政治上都有吸引力。女子凭窗而望是个常见的题材，可见于宁鲁德、撒玛利亚、阿斯兰塔什出土的精美象牙雕刻中（后者的女子头戴埃及的假发）。

    文学中的女子眺望天际，是等待丈夫或儿子从战场归回（见：士五28的注释）。但一般看法都认为象牙雕刻中的女子是妓女，可能和亚施他特的崇拜有关。本节可能是暗指耶洗别所赞助的亚施他特和异邦崇拜的关系（留意耶户在第22节对她的指控）。

九30　耶斯列的王宫　耶斯列的王宫于一九九○年代初叶出土，长方形的宫殿范围占地约十一英亩，绕以夹壁围墙，四角有城楼，并建有六室城门、护城壕、土制护堤。护壕是从岩石凿出，平均宽度三十呎，在好几处地方深度几达二十呎。巴勒斯坦的护城河都是无水的（称为护城干壕），用意大概是防止敌军在城墙之下开凿隧道。耶斯列距离撒玛利亚约有二十三哩。

九31　称耶户为「心利」　亚哈和耶洗别是暗利王朝的一份子，这王朝是从篡位者心利手上夺取大权（见：王上十六）。耶洗别提及这事件的意思，是警告耶户他未必能够稳握政权，可能也会被人推翻。「平安么？」不但表示愿意谈判，更质问他是否相信毁灭亚哈一家能够为国家、为他自己带来平安。他可以采取的另一条策略是与她联盟，因为政权接替具有连续性对他有益。她化妆之目的若是为使自己迷人，她可能是提出耶户可以接收先王的禁宫，以建立自己政权的合法性（有关这惯例的讨论，见：撒下三7的注释）。西拿基立年表形容禁宫被他人所夺是失位的表示。

九32　太监　太监是受托照顾监管君王禁宫的官员。他们身为阉人，不会对禁宫中的女子构成威胁，也不会与这些女子生下被误认为王裔的子女。值得提出的一点是，本节的希伯来用语所指的并不限于太监，部分学者相信这字连行政官员也包括在内。然而按照本节的背景，禁宫的管理人作为太后的随从是最合理的看法。

九36　被狗所吃　亚述（特别是亚述王亚述巴尼帕）有把尸首丢在街上让狗（以及猪、豺、鸟）吞吃的习惯。在一个案例中，尸首更被砍碎喂狗。条约咒诅也包括如此向叛徒宣告厄运。这种暴行的用意，是保证尸体不可能得到安葬，使这人的灵魂四处飘泊，不能在来生享受安息。亚喀得文献《马珥库》（Malqu）咒语集大概记载了最值得注意的例子，一个行邪术（22节）女子所受的咒诅是被狗撕碎。进一步资料可参看：列王纪上十六4的注释。

十1　耶斯列　请参看九章14～16节的注释。

十6　杀死旧王全家　存留被刺的君王的亲人活命，内战是咎由自取。亲人在道义上有为旧王之死复仇的责任，亦必然能够找到支持他们收复王位的人。因此对旧政权的统治者灭族，无论是在以色列还是全古代近东，都十分普遍。

十8　首级堆在城门口　亚述人有将阵亡和因叛乱被杀之人的首级放成一堆的习惯。这时代的惯例是堆在城门外面，警告其中居民叛乱者必受严惩。

十11　集体处死　本节译作「密友」的，在亚喀得和乌加列史料中是个专门的字眼，指受宫廷供养的人。这些受王室的保护，享有宫廷特权者大概不是以色列人。除他们以外，亚哈的家人、行政官员、僧侣，皆被杀尽。

十12　牧人剪羊毛之处　此地（NIV：「牧人的伯艾吉〔Beth Eked〕」）必然是在耶斯列往撒玛利亚几乎长达三十哩的路上，但其位置并无有把握的考证。这地若是牧人聚会或集合羊群之处，多坍平原一带该是合理地点。

十12～14　亚哈谢亲人的待遇　由于以色列王约兰是犹大王亚哈谢的叔父或伯父，亚哈谢这些亲人与亚哈家族至少有间接的血缘关系。单这一点便足以使他们恶运当头了。本节中的坑是个水库，牧人聚集之处自然有这设备。约瑟的兄长也是同样在多坍一带，把他囚禁在这样一个水库里面。

十15　与乔纳达结盟　乔纳达是利甲族的领袖。利甲族是以色列中一个颇为隐僻的部族。他们显然是苦修者，以坚守半游牧生涯（有人认为这是因为他们是游行的工匠）和宗教上的保守主义（见：耶三十五章在两个世纪后对他们的描述）为名。

十18～27
铲除巴力祭仪
十19　巴力的大祭（登位节期）　古时即位的新王个个都会宣称自己对于国神或地方性的神祇，比旧王虔诚。他们的承诺往往包括修理、重建、扩建、修饰神殿。这策略不但能够赚取祭司和善男信女的支持，更有希望能够博取神明对新政权的认可。自居为本地神祇的王室赞助人和首席支持者，对王来说是政治上正确的作法。耶户可能是要举办登基节期的庆典，自己以巴力藩属的身分登基，同时承认巴力登基为诸神之王。在这种庆典中缺席，很容易被视为叛国大罪。

十21　撒玛利亚的巴力庙　在撒玛利亚的挖掘至今尚未发现亚哈的巴力庙遗迹。有人提出这庙宇有助推广亚哈和耶洗别鼓吹这城是巴力圣地的概念。这表示这城是个独立的行政区域，正如南国的锡安亦往往如此。因此即使在耶户被立为以色列王，亚哈家灭族之后，撒玛利亚城──特别是庙宇场地──的控制权，依然必须分别处理。

十22　掌管礼服之人的礼服　这些礼服是巴力崇拜祭仪中穿着的法衣（番一8）。此外，在这种场合穿着圣服，很可能也不得佩带武器──这一点对于耶户的部下特别有利。

十26　柱像　迦南神殿的壁龛往往不是放置偶像，而是供奉立起来的圣石。这些通常是素净的石磈，但偶尔亦有在石面以浮雕方式刻上神像的。

十27　作为厕所　当时习惯是在传统原址重建庙宇，因为他们相信其位置来自神明的启示，所以是属于圣地。耶户把它用作厕所（或作垃圾场），是要保证此地永远不能再兴建庙宇。如此，巴力祭仪在撒玛利亚复兴的机会便大为减少。

十28～36
以色列王耶户
十32　哈薛攻击以色列　经文没有提供军事的详情，只是形容整个外约但地区落在哈薛手上。主前八三八年以后，亚述几十年之久没有西来本区，亚兰人因此得以着手建造自己的小型帝国。这处境一直延续至耶户之子约哈斯年间（见：王下十二～十三章的注释）。

十34　亚述记录中的耶户　耶户一登以色列的国位便立时向撒缦以色三世进贡，显示他的支持者不但包括信奉耶和华的宗教保守派，更有政府中的亲亚述党（见九14的注释）。这一党的人认为被亚述击败是西方联盟解体的必然结果，并且厌倦永无止境的战争。报告耶户主前八四一年向亚述王撒缦以色所献贡物的黑色棱柱，描绘耶户卑微地俯伏于地。他所献上的贡物包括金、银和一些短枪。

_
黑色棱柱上刻着耶户进贡时俯伏在地的情形

十一1～21
亚他利雅
    有关本段的资料，可参看：历代志下二十二至二十三章的注释。

十二1～21
犹大王约阿施
    有关本段的资料，可参看：历代志下二十四章的注释。

十三1～9
以色列王约哈斯
十三1　年代小注　按照蒂利的考据，以色列王约哈斯于主前八一四年登基；当年是犹大王约阿施二十三年。这时代亚述的注意力集中在别的地方，以致亚兰人在哈薛的领导下得以扩张在本区的控制。

十三3　哈薛对以色列的控制　哈薛于主前八四二至八○○年是亚兰─大马色的王。他的名字也出现于叙利亚阿斯兰塔什出土的象牙残片，和亚述国之亚述城发现的圆筒印章上。亚述人宣称曾经从哈薛那里夺取战利品。这位亚兰王曾于主前八四一年与亚述王撒缦以色三世作战，被他击败；但亚述人亦无法攻取哈薛的都城大马色。亚述的威胁于主前八三六年之后衰减，哈薛得以集中精神攻打以色列和非利士。

十三5　脱离亚兰的拯救者　圣经没有说明这位「拯救者」（字根与「弥赛亚」一字相同）的名字。这句话令人联想吉士师时代的拯救者。这人可能是邻邦的统治者，哈马王察库尔（Zakur）和亚述王阿达德尼拉里三世（Adad-Nirari III）这时都十分强盛。连犹大王约阿施也有人提出是可能的人选。

十三6　亚舍拉　迦南人的崇拜和以色列人在邱坛和城内神庙进行的混合宗教崇拜，其共通之处在于亚舍拉柱的竖立。究竟它不过是象征树木的木柱，还是刻有丰饶女神形像，还是圣林的一部分，仍然未有定论。列王纪下十七10形容「各青翠树下」都有亚舍拉柱，似乎显示这是为祭仪而立的柱子，而非种植的树木。作为伊勒神的伴偶，亚舍拉显然是个很受注重的女神，乌加列文献（主前1600～1200年）也曾提及对她的崇拜。亚舍拉崇拜到了主前第一千年纪依然在腓尼基盛行，并且在暗利和亚哈王朝时期引进以色列。她在圣经记载中恶名昭彰，表示其祭仪是耶和华崇拜的主要敌手。进一步资料可参看：出埃及记三十四13和士师记六25的注释。

十三10～25
以色列王约阿施
十三10　年代小注　按照蒂利的考据，约阿施在主前七九八年（犹大王约阿施三十七年）即位，作王十六年（至主前七八二年）。在这时期之内亚述日益活跃，在西方的影响力吸引了亚兰的全副精神（见十三22～25的注释）。亚述王阿达德尼拉里三世（主前810～783年）的碑文曾经指名提及犹大王约阿施。

十三14　以色列的战车马兵　这句在列王纪下二12也有出现的话，似乎是亚兰战争时代的惯用口号。伊莱沙积极参与以色列的军事活动，素来有耶和华参与以色列战事中间人的名声。按照当代的神话，有些神祇是神圣战士战车的驾驭者，把他送上战场（见二11的注释）。这称号可能承认伊莱沙扮演了相同的角色──他来时，有耶和华与他同来。

十三15～19　箭的象征　伊莱沙的动作虽然与非以色列的法术手法有相似之处，并且也没有指名提及以色列的神，神的旨意依然隐然见于本段之中。美索不达米亚的法术仪式虽然经常使用弓箭，这个似乎是仿效箭卜术（belomancy）的仪式在其史料之中却无例证。

十三22～25　与亚兰的接触　经文在此与亚述的史料相吻合。亚述王桑希阿达德四世年间（Shamshi-Adad IV，主前824～811年），亚述全神贯注于巴比伦的战事，无暇西顾。亚兰诸国得以扩张其势力。到了阿达德尼拉里三世在位之时（主前811～783年），亚述的注意力重回西线。阿达德尼拉里好几个纪念碑，都描述他击败了大马色和阿尔帕德（另一个亚兰强国），并且向他们收纳贡物。按照里玛遗址（Tell al-Rima）出土之石碑的记录，以色列王约阿施亦有朝贡给亚述人。大马色被削弱到以色列可得拯救的地步，但后者亦至终成为亚述的附庸国。

_
从南面鸟瞰迦特西弗

十四1～22
犹大王亚玛谢
    有关本段的资料，可参看：历代志下二十五章的注释。

十四23～29
以色列王耶罗波安二世
十四23　年代小注　按照蒂利的时序，耶罗波安二世在主前七八二年即位。在此以前（主前七九三年起），他可能与父王约阿施共政了十一年，也计算在他在位年数之内。这时以色列不受亚述和亚兰的威胁，使他们有一段可以繁荣和扩张的安全时期。

十四25　收复故土　耶罗波安的扩张使以色列回复到所罗门在位时的版图。帝国的北角是哈马口（今名莱布韦；埃卜拉文献称之为埃玛图〔Ematu〕，亚述史料称之为拉布乌〔Lab'u〕），即大马色北面四十五哩，今日黎巴嫩贝卡谷北部，奥朗底河发源地之一的地方。这是哈马地的南界，因此也是迦南地的北界，和帝国的北界。埃及王杜得模斯三世的城市名单（主前十五世纪），和亚述王提革拉毘列色三世的年表（主前八世纪）都曾经提及这城。亚拉巴海（或作亚拉巴干河，参：摩六14）就是死海，是王国的南界。

十四25　迦特希弗　只有本节提到迦特希弗是乔纳的故乡。按考证此地是拿撒勒东北几哩外的梅舍德（el-Meshed）。

十四27　前古典预言　在王国时代初期，先知宣讲的主要对象是君王和宫廷，与古代近东其他地方的先知一样。有人称他们为「前古典先知」。但从主前八世纪开始，他们逐渐将焦点集中到百姓身上，成为社会／属灵事务的评论员，这一种才是我们心目中的先知，称为「古典先知」和「写作先知」。他们的角色不是预告未来，而是向人解释神的政策和计划。在本段中乔纳所扮演的是前古典先知的角色，他在约拿书的角色则比较近似当时发展中的古典先知。有关古代近东预言的进一步资料，可参看：申命记十八14～22的注释。

十四27　涂抹　「涂抹」一语来自洗净蒲草纸卷，以便再用的典型埃及作法。按照美索不达米亚的信念，在碑文中涂抹祖先名字会触犯神明。同样，耶和华应许不涂抹以色列的名（把它毁灭），反应许施行拯救。

十四28　大马色、犹大、哈马　大马色和哈马都是有名的亚兰邦国（进一步资料，见：撒下八）。但尧迪（Yaudi，和合本：「犹大」）却不容易考证。尧迪很可能是亚述史料中的姚迪（Iaudi），学者一贯视后者为犹大。亚述当时无能阻止主前约七七三年至七四五年之间，以色列在耶罗波安统治之下的扩张。

十五1～7
犹大王亚撒利雅（乌西雅）

    有关本段的资料，可参看：历代志下二十六章的注释。

十五8～12
以色列王撒迦利雅
十五8　年代小注　撒迦利雅在主前七五三年统治了一段短时期。他与犹大王亚撒利雅（乌西雅）同时作王（约主前792～740年）。

十五13～16
以色列王沙龙
十五13　年代小注　沙龙在主前七五二年继撒迦利雅统治了一个月。亚撒利雅仍在犹大执政。

十五16　得撒　得撒是耶罗波安王的住处之一，大概从巴沙王开始，更成为北国的首都，直到暗利迁都到撒玛利亚为止（王上十六24）。学者把它考证为示剑东北七哩，前往伯珊路上的法尔阿遗址。此地高度适中，水源可靠（两道水泉供水给法尔阿干河），处于商道的战略性位置之上，并且很容易便可到达亚当城旁的约但河渡口。城门和防御设施是重建于中铜器时代遗迹的上面，遍布城中的新住宅有中央计划的痕迹。示撒入侵巴勒斯坦时，攻取城市的名单中提到这城，足见它在政治上的重要性。

十五16　提斐萨　提斐萨（或他普亚）可能后来称为叙利亚的撒普萨库斯（Thapsacus），位于幼发拉底河（和合本：「伯拉大河」）北部的河曲。撒普萨库斯一名要到主前四世纪才在希腊史家色诺芬（Xenophon）的著作中出现。提斐萨也被列为所罗门的城市之一（王上四24，提弗萨）。提斐萨与以色列的距离，显出米拿现在亚述的衰落时期有很大的影响力。

十五16　孕妇的待遇　剖开孕妇甚少出现于史料之中。按照一首赞美战功的诗歌，亚述王提革拉毘列色一世（约主前1100年）有此作为。新巴比伦帝国的一首挽歌亦顺带提及这种行径。

十五17～22
以色列王米拿现
十五17　年代小注　按照蒂利的考证，米拿现的在位日期是主前七五二至七四二年。与以往三位以色列王一样，他也是与犹大王亚撒利雅同时。他的任期亦与提革拉毘列色三世领导下的新亚述帝国有部分的重迭。

十五17～22　亚述碑文中的米拿现　亚述年表描述米拿现和其他黎凡特地区的君王，一同向提革拉毘列色三世（又称普勒或普卢〔Pulu〕）缴纳极重的贡礼。他的名字又出现于近日在伊朗出土的一座亚述石碑上。所列的贡品包括了银子、金子、锡、铁、象皮、象牙、蓝紫色和红紫色的衣物、彩色的细麻衣服、骆驼。米拿现大概只送上了所列的部分贡物，没有每样都送上。

提革拉毘列色三世的西方战役（主前734～732年）

    提革拉毘列色三世即位（主前743年）不久，便在叙利亚积极活动，试图控制行经这个在经济上极具战略价值之地区的商道。到主前七三八年，他已成功地从本区大部分重要邦国（包括大马色、各港市、撒玛利亚）手上收纳了贡物。接下来几年他的注意力集中在乌拉尔图（北方凡湖一带），到主前七三五年时，他已控制该区。主前七三四年他发动了所谓第二次西方战役。他最初的目标是率兵贯穿全区，沿大干道直下迦萨，以炫示军威，重新行使其控制权（特别是商道的控制），和收纳贡物。一切史料都没有提到他遭遇任何抵抗。主前七三三年亚述大军重临，大马色是其主要攻击目标。亚兰人虽伤亡惨重，大马色却成功地抵受了亚述军四十五日的围攻。提革拉毘列色转军南下以色列地区，吞并了大片的以色列领土，立为亚述行省；夏琐、米吉多等设防城皆被摧毁。以色列人被外迁了一万三千人，但没有迁入新居民。以致下加利利人口衰竭了几代之久。战役的最后阶段发生在主前七三二年，大马色城陷而被吞并。以色列王比加被处死，代之以亲亚述的何细亚。

十五23～26
以色列王比加辖
十五23　年代小注　米拿现之子比加辖于主前七四二年登基，作王二年。亚撒利雅仍是犹大的君王。

十五25　王宫里的卫所　「卫所」一语以赛亚书十三22也使用过，并在对句中与「华美殿」对偶。这字在该处经文，似乎是特指在王宫场地之内的一个建筑物。这建筑物很可能是某种防御工事。亚述君王建筑的大型宫殿经常称为「王的堡垒」。这些防御工事能够在城被攻破或发生叛乱时，在城内提供可供防守的阵地。

十五27～31
以色列王比加
十五27　年代小注　经文指出亚撒利雅统治犹大最后一年，比加成为以色列王，作王据称二十年。按照蒂利的考证，他的在位日期是主前七五二至七三二年，换言之他与米拿现和比加辖同时。若然，则这期间有超过一人自称为王，吻合列王纪下的作者（们）对这动荡时期的形容。列王纪下的作者（们）可能从约但河东另立王国之时开始计算比加的王祚。这个复杂的问题依然有待解决。

十五25～31　比加和亚述的战役　亚述王提革拉毘列色三世的年表称比加为帕卡哈（Paqaha）。这年表宣称以色列人推翻比加之后，提革拉毘列色代之以何细亚──以色列的最后一位君王（主前732年），并且向以色列索取极重的朝贡。

    夏琐已出土的一个水壶的把手残片也有提及比加的名字。其上只有「属比加之酒」的字样。

十六1～20
犹大王亚哈斯
    有关第1～9节的资料，可参看：历代志下二十八章的注释。

十六10　在大马色与提革拉毘列色会面　这次会面发生在主前七三二年大马色陷落之后。作为藩属的亚哈斯必须出席，重新表示臣服，同时参与亚述王的庆功宴。

十六10　大马色的坛　亚哈斯仿造大马色祭坛的理由似乎不是出乎亚述的压力，而是由于这坛给他的印象。按照现有的史料，当时亚述并没有强逼藩属崇拜其主神亚述的习惯。因此本段似乎应当视作艺术创作，而非混合宗教的问题。至今未有任何考古或文献资料描绘这坛有何特色。

十六14　铜坛　请参看：历代志下四1的注释。这是殿院中的主坛，所有祭牲都在此献上。

十六14　重新排列祭坛　铜坛本来是放在圣殿的正东面，即殿门前面。亚哈斯的新坛原本是在殿院入口和铜坛之间。如今铜坛既被迁离东西轴心，安放在新坛以北的侧位，焦点便转移到新坛之上。换言之新坛实际上是取代了铜坛的地位。

十六15　功用分配　新坛上所执行的都是以色列独有的仪式，在祭仪上并无创新之处，也没有在以色列惯例中搀合异邦仪式。新坛照单全收了祭礼系统规定在铜坛执行的全部仪式。惟一一项在铜坛执行的功用，在以色列的仪式文学中却没有出现过。所用的动词（和合本：「求问」）是或检验或审查的意思，可能表示检验献祭祭牲的内脏是否提供兆头。至于亚哈斯为何专把这功用留给铜坛却理由不明。

十六17　朝贡　本节所述的是收集贡物的步骤之一。用来搬运铜海之水的盆子是安放在四面镶版，有轮子的手推车上。在塞浦路斯出土的类似设施，按考证是所罗门时代的对象。支持铜海的铜牛（其描述可见于：代下四2～5的注释）能够供应大量的铜，以满足朝贡定额之所需。铜牛是主前九世纪时亚述王亚述巴尼帕所收贡物的一部分。

十六18　为亚述王所作的改建　本节所述的行动究竟是进一步搜集贡物给亚述人，还是反映亚哈斯向亚述的宗主地位表示臣服和肯定的修改，不容易断定。所用的字眼都是意义不明的建筑学词汇。

十七1～6
以色列王何细亚
十七1　年代小注　北国被亚述大肆毁灭的结果之一，是何细亚于主前七三二年登基。这时代南北两国年代的对照十分复杂，并且没有容易的解决办法。学者公认君王共政发生过好几次，是构成这混乱现象的因素之一。亚述王提革拉毘列色三世在年表中宣称他立何细亚为犹大国的王。

十七4　何细亚和亚述的关系　何细亚眼见埃及的势力再次延伸到黎凡特地区，觉得有需要与埃及展开谈判，以求摆脱亚述的权势。埃及王梭的身分未能完全确定，但学者认为主前七三○至七一五年统治埃及三角洲东部地区（包括泰尼斯和布巴斯蒂斯）的奥索康四世（Osorkon IV）是很有可能的一位。无论如何，何细亚向埃及求助未能成功。何细亚被亚述逮捕（和外迁）的确实日期未能肯定。撒缦以色五世（Shalmaneser V）在位年日甚短（主前727～722年），留下来的记录较为贫乏。撒珥根二世（主前721～705年在位）提到撒玛利亚人（即北国以色列人）的存在，但却没有提到他们的王，显示这王可能已被外迁。

十七5～6　撒玛利亚失陷　亚述史料形容撒玛利亚被「摧残」（约主前724～721），所指的可能是全国。毁灭的考古证据一部分在以色列的示剑城出土。这些证据吻合亚述的一贯战略：首先毁坏一国的领土，然后围攻被切断资源的主要城市。西拿基立和尼布甲尼撒二世都采取这个策略攻打耶路撒冷。亚述具有无可匹敌的围城战术，但撒玛利亚之围依然长达三年，可见这城的防御设施是何等牢固。撒玛利亚于主前七二二或七二一年沦陷。圣经虽然说撒缦以色五世攻取撒玛利亚，继承他王位的撒珥根二世却在亚述年表中自己居功。撒珥根又自称重建了这城。

十七6　外迁政策　这时亚述实施外迁政策已经几乎有四个世纪之久。撒珥根自诩外迁了二万七千二百九十人离开撒玛利亚。记录没有说明这是否单是男丁的数目，以及他们来自属撒玛利亚的全地还是京城。亚述王宣称他掳走的人数足够组成一个设有五十辆战车的兵团。亚述人又有将其他被征服的民族安置在撒玛利亚境内的政策（主前733年时提革拉毘列色没有把人口重新迁入加利利，似乎是偏离了这个政策）。撒珥根则自称将迁徙自其他地方的人，安置在撒玛利亚。外迁政策的用意是要令被征服的民族失去一切值得保卫的事物。这些失去故土、国家，民族意识受到损害（强逼归化的结果）的人，不会争取自身的独立性。

十七7～41
以色列的罪行和结局
十七9　邱坛　按照圣经叙事的描绘，耶路撒冷圣殿建造之前，献祭和宗教礼仪普遍在地方性的神庙或邱坛（希伯来原文是 bamoth）举行。这些地方是特别为此建设，在大部分情况下是可以进入的处所，祭仪活动在其中举行（见：撒上九12～13的注释）。其中很多都可能是都市的设施，但这并不表示不能建于城外的山岗。邱坛的实际形貌及陈设已不可考，但大量文献把它描述为献祭的所在，显示有些可能颇具规模。最后王国和耶路撒冷的祭司组织试图取缔邱坛，原因是他们希望强调所罗门的圣殿是「耶和华所选择的」地方，以及消除在邱坛所盛行的混合宗教崇拜。有关邱坛的进一步资料，可参看：申命记十二2～3的注释。

十七10　柱像　立起来的石头（mas]s]ebot）显然是迦南宗教普遍的特色，但在以色列的立约仪式中，亦以纪念碑的姿态出现（见：出二十四3～8；书二十四25～27）。它与亚舍拉和巴力等迦南神祇有关，对耶和华崇拜构成竞争和损害，是它遭禁的原因。考古学家在基色、但、夏琐、亚拉得都发现了柱像。后二者的柱像都明显是在圣洁特区之内，是这些地方之祭仪的一部分。夏琐出土的柱子刻有高举之手和日轮。但城的柱像设于城门，并能清楚看见有献上还愿祭的痕迹。

_
夏琐的柱像

十七10　木偶　迦南人的崇拜和以色列人在邱坛和城内神庙进行的混合宗教崇拜，其共通之处在于亚舍拉柱的竖立（和合本：「木偶」）。究竟它不过是象征树木的木柱，还是刻有丰饶女神形像，还是圣林的一部分，仍然未有定论。本节形容「各青翠树下」都有亚舍拉柱，似乎显示这是为祭仪而立的柱子，而非种植的树木。作为伊勒神的伴偶，亚舍拉显然是个很受注重的女神，乌加列文献（主前1600～1200年）也曾提及对她的崇拜。她在圣经记载中恶名昭彰，表示其祭仪是耶和华崇拜的主要敌手。巴勒斯坦出土之印章上的图画表示铁器时代的亚舍拉是规格化的树木。进一步资料可参看：出埃及记三十四3；士师记六25的注释。

十七11　烧香的异教仪式　在经外世界烧香有好几个不同的用处。腓尼基人烧香来处理君王的尸体，预备他进入来生。在比布罗斯的一个碑文里，君王自述躺卧香中。迦南人的乌加列也在死人的祭仪中烧香。美索不达米亚则在奉献和挽回祭中烧香。他们相信香能把祈祷送达神前，神明就会吸入馨香。这些习例都在圣经中遭受谴责。

十七16～17　不蒙悦纳的崇拜方式　铸成的牛犊或公牛的偶像，是典型的迦南祭仪圣物。牛犊的像在本区好几个地方都有出土（进一步数据，见：王上十二28的注释）。在大部分古代宗教中，天体神祇（日神、月神、金星尤然；巴比伦宗教分别名为沙马士、辛、伊施他尔）都占了首要的地位。这些神明掌管历法与时间、季节与气候，被视为最具力量的神。他们为观兆者提供征兆，并且从天上观看万有。黄道十二宫（Zodiac）的分界，这时仍未发明。有关巴力的资料，可参看：士师记二11～13的注释。「使儿女经火（或作焚烧儿童）」的经外证据虽少，但在亚述和亚兰世界都是有案可稽的习俗（见：申十八章的注释）。占卜和法术在美索不达米亚都很普及。占卜者相信借着各样的指标（例如祭牲的脏腑等），能够得知神明的作为和动机。近一百五十年来，考古学家已经发现了数以千计的预兆记录和咒语。

十七24　重新殖民于撒玛利亚　本节虽然没有提及亚述王的名字，亚述史料却宣称撒珥根二世在主前七二○年整顿本区，但这些文献却没有说明被迁移至此的民族的名称。然而在整顿后五年之内，有些阿拉伯部落被迁徙至撒玛利亚。在这期间，巴比伦也是在亚述操纵之下。古他按考据是巴比伦东北二十哩的易柏拉欣遗址（Tell Ibrahim）。亚瓦今被考证为阿瓦镇（Awa；亚喀得语作阿玛〔Ama〕，即东巴比伦的阿玛图〔Amatu〕）。哈马是叙利亚奥朗底河畔的亚兰都城。西法瓦音暂时考证为尼普尔南面的西皮拉尼（Sipirani），但叙利亚的沙巴伦（Shabarain）仍是另一个可能。无论怎样，亚述的政策都是将混杂的人种，重新殖民到一处地区。

十七25　神所差遣的狮子　四出蹂躏的野兽被视为神明所降的典型惩罚。早在美索不达米亚的《吉加墨斯史诗》，神祇伊亚已经责备恩里勒神，因为他不派狮子蹂躏人间，反而使用洪水这么戏剧性的办法。除了野兽以外，神明更使用疾病、旱灾、饥荒来削减人类的数目。狮、狼在遍地游行，是亚述时代凶兆所带来的常见威胁。同样，被野兽所残害也是违犯条约的咒诅之一（又见：申三十二24）。

十七25～29　撒玛利亚的混合宗教　撒珥根二世年间的亚述碑文指出新居民是以亚述人的身分课税。再者，他们更需要学习崇敬神和君王的正当方法。古代近东大部分民族都相信神明各有泾渭分明的的辖区。如此，耶和华拥有撒玛利亚，配得他们的敬拜。然而在此定居的人也带来了原有的神祇。古代近东的多神观念是个神明数目没有限制的系统。神明一旦彰显了能力，漠视他是很危险的（见：书二11的注释）。撒珥根在这地区实行宗教混合，目的是要削减民族意识的影响力。

十七30～31　神祇名单　美索不达米亚史料中，并没有提及名叫疏割比讷的神明。「比讷」（Benoth）可能亦即是「巴尼图」（Banitu；「创造者」的阴性形式），后者经常用作伊施他尔的别号。匿甲是美索不达米亚之瘟疫和阴间的神。古他（巴比伦东北二十哩）正是其首要祭仪中心。亚示玛之名出现在阿拉伯之特玛的碑文，和一些亚兰语的人名里面，然而现今对他一无所知。亚瓦如今被考证为阿瓦镇（亚喀得语作阿玛，即东巴比伦的阿玛图）。匿哈和他珥他分别被考证为以拦神祇伊布纳哈札（Ibnahaza）和迪尔塔克（Dirtaq；又作达克达德拉〔Dakdadra〕）。学者认为亚得米勒就是阿迪尔米勒（Addir-Melek）。「阿迪尔」是个称号，意即「大能者」，可以用作称呼巴力，也可称呼耶和华。「米勒」是「王」的意思，可指作王之神。最后，亚拿米勒据信是迦南女神亚拿特（或其对应男性神祇：安）和米勒（经常用来描述西闪族神祇亚他尔的称号）的综合体。现时对最后这两名神祇所知甚少，但部分学者认为他们和摩洛有关（见：利十八21；申十八10的注释）。

十八1～二十21
犹大王希西家
十八1　年代小注　请参看：历代志下二十九章的注释。

十八4　铜蛇和铜块　和合本之「铜块」新国际本圣经按照原文音译作「内胡什坦」（Nehushtan）。这字没有在经外出现，大概是希伯来语青铜（neh]oshet）和蛇（nah]ash）的复合字。紫铜或青铜制造的蛇像在古代近东无数遗址出土，这些显然是祭仪中使用的偶像，通常都是握在神祇手中。主前第二千年纪末叶至第一千年纪，这种蛇像在叙利亚─巴勒斯坦尤其普及。内胡什坦大概是个专司医治的神祇（特别是医治蛇咬），并且可能被视为耶和华与以色列民之间的中保（见：民二十一8～9的注释）。一个著名的铜碗在尼尼微出土，上面不但刻有希伯来人名，更有一条挂在某种竿子上的有翼之蛇。

十八8　击败非利士　非利士的海港自从提革拉毘列色三世年间（主前745～727年），已经被亚述所控制。希西家很可能是在亚述王撒珥根二世战死沙场之后，于主前七○五年向这地区发动侵略。希西家大概是乘亚述虚弱，联合本区的反亚述邦国公然反叛这个庞然大国。他发动攻势的用意是逼使亚述放松对通往埃及商道的控制。但继承撒珥根王位的西拿基立，却成功地在非利士扶立了亲亚述的政府。

十八11　北国百姓被迁往之处　撒玛利亚人被迁往的地方不能完全确定。哈腊是尼尼微东北一个城市和省分的名字。撒珥根在此使用战俘作为劳工建都，这些战俘可能包括以色列人。哈博河是幼发拉底河在叙利亚东部的一条主要支流（即哈布尔河），当地有庞大的亚兰人口。歌散（哈拉夫遗址）是哈布尔河源头附近的城市，并且是亚述比特巴希安河（Bit Bahian）的首府。在歌散出土的亚述档案中，找到了以色列的人名。亚述上几个世纪不断入侵，导致当地人口衰退。被迁移至此的人大概是耕种王室的田地。「玛代人的城邑」大抵是受亚述控制的玛代地区，位于今伊朗西北部。撒珥根在玛代的战役有详实的档案记录。他的碑文记载了被迁来的居民在哈哈尔城堡（Harhar）和基谢苏（Kishessu）重新殖民的历史。这些以色列人应当会在前线负责军事任务。

十八14～16　希西家的贡物　按照西拿基立的碑文，希西家进贡了金子三十他连得（约一吨）、银子八百他连得（约二十五吨）。亚述文献更加详细，宣称希西家必须献上他的女儿、妾、男女乐师、象牙、象皮，和各样其他对象。

十八17　西拿基立的官员　其他译本的他珥探、拉伯撒利、拉伯沙基，新国际本作「最高统帅」、「军官长」、「战地司令」。新国际本译作官职的作法是正确的，在亚述文献中也很常见。第一，「陆军元帅」他珥探（亚喀得语：图尔探〔turtan〕）是首席的军官。他代表王，有时是太子。第二，「太监长」拉伯撒利（亚喀得语：拉伯撒雷希〔rab sha reshi〕）大概是王的侍卫这支独立军队的代表。第三，「酒政长」拉伯沙基（亚喀得语：拉伯撒克〔rab shaqe〕）相信是省长。

十八17～37　西拿基立威胁耶路撒冷　有关资料可参看：历代志下三十二章的注释。

十九2　书记舍伯那　舍伯那是希西家年间一位高级官僚。他曾作王室的「家宰」，其职事不明，但可能是政府中地位最高的大臣。经文多次提及这官职，一系列的官印和它们的封泥都反映其存在（见：耶三十二的附论）。舍伯那后来降级为文书或书记（相信是由于某种丑闻）。耶路撒冷附近发现了一个古墓，其中有部分的人名（结尾是耶和华）和王室家宰的官阶。部分学者相信这是以赛亚书二十二15～16提及的舍伯那之墓。

十九8　西拿基立攻打立拿　立拿位于犹大的萨非拉，城堡拉吉东北八哩；大概是贝达丘废墟或（再往西行5哩的）博纳特遗址。这城筑于泽塔干河畔，把守海岸通往希伯仑的最佳途径，因此极具战略价值。亚述年表描述西拿基立围攻迦特和亚西加，而尼尼微的浮雕壁画主题则是拉吉之围。立拿也是在这附近，显示亚述王正逐步逼近心目中的猎物：耶路撒冷。

_
推罗棱柱上刻着西拿基立打败西希家

十九9　特哈加　特哈加（努比亚语：塔哈尔卡〔Taharqa〕）是埃及第二十五王朝的古实籍君王（主前690～664年在位）。有关古实的地理位置，可参看：民数记十二1的注释。虽然经外文献未有左证，圣经中「古实王」可能是他仍是太子之时所得的称号。他在埃及大事建筑，修筑庙宇，重建孟斐斯（他的首都）、底比斯、纳帕塔（Napata）的城墙，并且在埃及各处留下无数碑文。主前六七四年以前特哈加在黎凡特从事多场战役。该年亚述王艾萨克哈顿进攻埃及，但被特哈加击退。然而艾萨克哈顿三年以后攻取了孟斐斯，埃及王只得向南逃亡。主前六六六年亚述军再度入侵，逼使他逃往努比亚。他在主前六六四年驾崩时仍是公认的埃及王。

十九12～13　列国名单　歌散位于叙利亚，以色列人被外迁至此（见：十八11的注释）。哈兰在歌散以西，在今日土耳其境内，巴利克河河畔。利色（又作拉萨帕〔Rasappa〕）最有可能是叙利亚境内，幼发拉底河畔，埃玛尔以东，马里以西，后来成为亚述一省省会的城市。叙利亚西北部名叫比特阿迪尼（伊甸）的亚兰部落从前被撒缦以色三世（主前858～824年在位）征服，并且被迁往提拉撒定居。后者最有可能是今伊拉克扎格罗斯山脉（Zagros Mountain Range）迪雅拉河（Diyala River）附近的蒂尔亚述里（Til-Ashshuri；意即「亚述人丘」）。哈马和亚珥拔都是提革拉毘列色三世（主前745～727年在位）所攻取的主要亚兰城邦，位于叙利亚。西法瓦音暂时考证为尼普尔南面的西皮拉尼，但叙利亚的沙巴伦仍是另一个可能。希拿和以瓦位置不明。

十九15　坐在二基路伯上　基路伯是有翼的活物，与以色列的约柜和耶和华的临在有关。耶和华在天上出行时，也有基路伯随同（见：诗十八11）。亚述的神话文献称之为卡里布（Karibu），即天使性的代求者。他们在亚述艺术中以各种复合生物的形态出现，有一个或多个面孔（人、牛、鹰、狮），两条或四条腿。进一步资料可参看：出埃及记二十五18～20的注释。

十九23　砍伐利巴嫩的香柏树　以赛亚在此变换措词，意指亚述王西拿基立的自夸。穿越难行的山隘，砍伐高大的树木，以食水供给军队，是主前第九至第八世纪的亚述年表一再出现的题材。西拿基立自称曾经砍伐利巴嫩的香柏树，用来建筑尼尼微的王宫和政府大楼。

十九28　钩上鼻子　这意象在亚述文学和图像中也有对应的例证。叙利亚津吉尔利（Zinjirli）一个石碑描绘艾萨克哈顿用绳拉着穿在唇上的环子，拖带推罗的巴力和埃及王特哈加。亚述巴尼帕又自称曾用尖利的工具，刺穿（以实玛利王）乌阿特（Uate'）的双颊，把环子穿在他的颚骨上。同样，以赛亚也是模仿嘲弄亚述的作法。

十九29　农业更新　本节显示农田已被亚述军蹂躏不堪。亚述年表有充足的证据，证明他们是故意摧残敌国的农田。提革拉毘列色三世破坏大马色的办法是砍伐它四周的果园。他的年表形容他攻打巴比伦时，也是进行同样的破坏。即使如此，以赛亚告诉希西家说，正常耕作恢复之前，「再生」的作物依然能够供给他们两年的需要。

十九32　不射箭、不筑垒　亚述王西拿基立在年表中详述他围攻犹大四十六个城镇的经过。他又自称用「土工」围绕耶路撒冷，把希西家困为笼中之鸟。但和其他城镇不同，年表并没有记录西拿基立何时开始围攻耶路撒冷。他继续描述希西家献上的贡物，只是没有明言攻取这城。进一步资料可参看：历代志下三十二章的附论。

十九35　神明铲除敌人　亚述巴尼帕在一个碑文中宣称舒穆伊卢（Shumuilu）的阿拉伯王乌艾特（Uaite）因为没有遵守约中条款，全军被瘟神埃拉击倒。

十九37　尼斯洛　美索不达米亚已知的神明中，没有一个以此为名。这字可能是故意修改的神祇名号，所指的可能是玛尔杜克、努斯库（Nusku），或宁努他。本节所记的事件发生在耶路撒冷之围以后二十年，即主前六八一年，第十个月的二十日。

十九37　亚拉腊　亚拉腊（又名乌拉尔图）是个强大的王国，位于今日亚美尼亚境内凡湖、乌米亚湖（Lake Urmia）、塞凡湖（Lake Sevan）一带。艾萨克哈顿有提及与他争夺王位的兄弟，却没说他们逃到哪里寻求庇护。但他曾经勒令亚拉腊南部舒尔比亚（Shurpia）的王，将逃到当地的亚述人遣送回国，所指的可能就是他这些兄弟。三个世纪之久（约主前900～600年），亚拉腊的几个王国一直是亚述北方的边患。当地的挖掘显示一个繁荣的文明，图像和文学十分进步。

二十3　希西家的祈祷　亚述王亚述纳瑟帕一世（Ashurnasirpal I；主前十一世纪中叶）在一篇现存的祷文中，以自己忠于女神伊施他尔为由，恳求疾病得医治。他除了形容自己谦卑、虔诚，得神所爱以外，更提到自己忠诚执行的无数礼仪。他又讲述自己的流泪和焦虑，哀求神明施恩医治。希西家的祷文记于以赛亚书三十八9～20；可参看该处经文的注释。

二十7　无花果饼　在乌加列，无花果饼可以是佐料，也可作药用。后期的犹太拉比文学和古典史料（如：老普利尼〔Pliny the Elder〕）都表达了无花果干具有药性的信念。膏药（NIV；和合本：「饼」）有时是供诊断而非药用。药剂敷上一两天后，便可检查皮肤对药物的反应，或药物对皮肤的反应。埃玛尔某个医药文献，就提到了如此使用无花果或葡萄干的处方。这种药剂有助于诊断当如何治疗病人，以及他能否痊愈。

二十11　亚哈斯台阶的影子　这个「亚哈斯台阶的影子」（NIV；和合本：「亚哈斯日晷的日影」）可能是一种日晷。昆兰（死海）古卷中的以赛亚书三十八8，将本节写作「亚哈斯屋顶房间的日晷」。一座埃及出土的房屋模型有两段用来显示时间的阶梯，所根据的可能是类似的概念。但另一方面，这也可能不过是通往屋顶或上层建筑的梯级，在每日某些时分可以看见影子而已。本节的经文没有明言这建筑的用处是显示时间。敬拜天象是另一个可能。但它如果真是计时装置的话，本节就是这种装置在旧约出现的惟一案例。旧约世界从巴比伦到埃及都有日晷的记录，考古证据可以上溯到主前十五世纪。

二十12　比罗达巴拉但　比罗达巴拉但（又作米罗达巴拉但）就是亚述和巴比伦史料中的玛尔杜克阿普拉伊丁纳二世（Marduk-apla-idinna II）。他原是迦勒底比特雅金（Bit-Yakin）部落的酋长，与亚述王提革拉毘列色三世联盟，对抗另一名巴比伦统治者（约主前731年）。十年之后，比罗达巴拉但得了巴比伦的国位，撒珥根二世要到主前七一○年才能把他废黜。比罗达巴拉但再次以地方性迦勒底酋长的身分，作为亚述的藩属。主前七○五年撒珥根战死沙场后，比罗达巴拉但与人合谋发动叛乱，以求摆脱亚述的统治。列王纪下的事件大概就在这时发生。希西家对抗亚述统治的行动，显示他与比罗达巴拉但政策一致。这位巴比伦酋长废了亚述所立的巴比伦王，自己在邻近的博尔西帕执政（主前703年），但在同年被亚述的新王西拿基立所废。比罗达巴拉但逃到以拦，不久便客死当地。

二十一1～26
犹大王玛拿西
    有关本段的资料，可参看：历代志下三十三章的注释。

二十一13　线铊　准绳和线铊是古代近东各处用来建筑泥砖房屋的常见工具。测量地皮所用的是准绳（绞绳、细绳、线）。总建筑师用锡或石块作为坠子的线铊，来检验房屋的建筑是否合格。

二十一18　乌撒的园　乌撒园的位置未能确定。部分学者臆测这园是在戴维城东，西罗亚村的坟场里面。但乌撒可能是患了痲疯的犹大王乌西雅的简称。这可能是乌西雅的私人园子，后世君王继续使用。

二十二1～二十三30
犹大王约西亚
    有关本段的资料，可参看：历代志下三十四章的注释。

二十三1　长老的作用　长老（族长式的家族首领）是早期的以色列支派组织中的要角，他们到了王国时代显然仍有其功用。得到授权治理地方性社团的长老，在王国的政治领导上依然扮演一定的角色。巴比伦城市的长老，亦同样扮演着维持稳定和在社群中制定法律等有限的角色。但这些人并不主动干预朝政，因为控制国家权力基础、经济、军队的，都是中央政府的君王。

二十三2　公开宣读文件　即使在发明字母之后，古代近东大部分人都仍是文盲，因此公开宣读文件有其重要的功用。亚述史料记载传令官在城门向群众宣读王室的公告。

二十三3　站在柱旁　王站在柱子旁边（犹太史家约瑟夫作平台）。这可能是圣殿中专为君王而设的直立建筑。古代近东其他地方并没有明显的对应惯例。

二十三4　天上万象　敬拜天上万象所指的，是在大部分古代宗教中都占了首要地位，对天体神祇（日神、月神、金星尤然；巴比伦宗教分别名为沙马士、辛、伊施他尔）的崇拜。这些神明掌管历法与时间、季节与气候，被视为最具力量的神。他们为观兆者提供征兆，并且从天上观看万有。主前第二千年纪末叶编纂完成的天兆大全《埃努玛、亚奴、恩里勒》共有七十块泥版，作为参考典籍几达一千年之久。这时期的以色列封缄印章显示天体神祇十分普及。美索不达米亚的占星家已经设定了很多星座（其中不少经希腊传入西方之后，今日依然沿用），但黄道十二宫的分界，这时仍未发明。进一步资料可参看：历代志下三十三5的注释。

二十三4　汲沦溪到伯特利　汲沦溪是在戴维城的东面。伯特利则在耶路撒冷沿大道北行十哩之处。截至一个世纪前，北国亡于亚述之时为止，伯特利一直是金牛犊神庙的所在地。约西亚又污秽了当地的坛（15、16节），因此把这些污秽宗教对象的灰倒在这里最是合适。

二十三5　拜偶像的祭司　「异教或拜偶像的祭司」（希伯来语 komer「科默尔」）在古代近东──特别是亚述──有很多对应的案例。来自加帕多家的旧亚述文件（主前2000～1800年），以及亚述王桑希阿达德一世年间（主前1814～1781年在位）的一篇马里文件，都曾经提及「孔卢」（kumirtu）祭司。在亚述王亚述巴尼帕（主前668～631年）的一个碑文中，一位阿拉伯王后被冠以「孔米尔图」（kumirtu）女祭司的尊号。此外，主前第一千年纪时亚兰语也是称祭司为「孔拉」（kumra'）。因此我们有理由相信本节所提的，是在崇拜巴力、亚舍拉等西闪族神明之神庙中服务的祭司。然而也有学者相信这些人是叛教的耶和华祭司。

二十三6　将灰撒在坟上　乌加列文献也曾使用「烧、磨、撒、喝」四部曲，作为一个神祇被彻底摧毁的表示──每个具破坏性的行动都已展开。将灰撒在坟上对偶像而言是最终极的污秽。

二十三7　娈童　「娈童」一语的希伯来语原文（qedeshim），是「称圣的男子」的意思。现时对这习俗所知甚少，但按照被谴责的彻底程度，很可能和祭仪娼妓有关（见：申二十三18～19）。亚喀得语和乌加列语也有同源的字眼，但其功用也不明确。字根的意思是在礼仪上洁净。在亚喀得语中，qadishtu 是具有特殊地位的女子。她在庙宇中担任特定的职务（收生婆、乳母、奉献在庙中事奉神祇的人），但这些职务没有一个和性欲有明显的关系。乌加列的情况亦大致相同。他们在本节中遭受谴责，可能与他们事奉外邦神祇有关。

二十三7　为亚舍拉织帐子　这些女子所织的显然是某种用来装饰亚舍拉像（或柱）的外罩或服装。织或绣衣服给神像穿着，在美索不达米亚是已知的习例。

二十三8　污秽邱坛　在圣地执行遭禁的祭仪，能使圣地污秽。利未记一书概述了如何保持耶和华圣地洁净的律法。有些事物所以能够污秽圣殿，是因为它与耶和华的临在互不兼容。导致其他神祇之神庙污秽的，或许是不同的活动。然而也有一些共通的活动，能够产生污秽的效果。圣地若被用作坟场（见14节）或厕所（见十27），就会永远污秽。

二十三8　迦巴到别是巴　迦巴（今名贾巴）是便雅悯境内一条小村，约在耶路撒冷以北六哩。当地未曾进行挖掘，但表层勘测结果显示有铁器时代的遗迹。这地与密抹在司文尼干河的峡谷两岸遥遥相对，俯瞰从北面通往耶路撒冷一带，横越这深谷的战略性渡口。其功用大概是兼为神庙的边城。在本节中，与犹大最南的城市别是巴相对。考古学家在当地发现了一个拆散了的有角祭坛，可能是在约西亚年间被毁。无论如何，这句话清楚显示约西亚在犹大全境中（自北至南），清除了一切外邦崇拜的活动。

二十三8　城门旁的邱坛　但城的柱像是在城门口内的神庙中发现，并能清楚看见有献上还愿祭的痕迹。学者相信这些柱像是代表某些被以色列所攻取之城市的神祇。若然，这祭所还的就是向这些神明所许的愿（可能是帮助以色列人倾覆与他们作战的城市）。有关柱像的进一步资料，可参看十七章10节的注释。

二十三8　乔舒亚的门　乔舒亚的门并没有在其他经文中出现，其确实位置不明。它可能是耶路撒冷其中一个城门的别名。这门大概是邑宰的门；邑宰在城市政府中是地位最高的官员。一个主前七世纪的犹大印章，上有刻着「邑宰」字样的椭圆徽饰，并有令人联想到亚述标志的艺术背景。

二十三9　吃无酵饼　本节译作无酵饼的字眼可以泛指素祭，也可以是指逾越节庆典中食用的无酵饼。由于酵与变质有关，因此被视作不洁净，大部分圣礼都使用无酵饼。

二十三10　欣嫩子谷、陀斐特、摩洛　「陀斐特」是以儿童为祭献给摩洛神的祭仪场所。这个希伯来字眼大抵是指放置儿童的火炉，它在乌加列语和亚兰语中的对应词汇是「炉、灶」的意思。学者相信陀斐特是在欣嫩子谷的边缘，未与汲沦溪谷会合之处。按考证欣嫩子谷是戴维城西南面的拉巴比干河（Wadi er-Rahabi）。很多学者认为摩洛是冥界的神祇，源自迦南的祭祖礼仪。一个主前八纪的腓尼基碑文记述基利家人与敌军作战之前献祭给摩洛。摩洛一名似乎与希伯来语动词 mlk「统治」有关。给摩洛的祭是在巴力的设施献上，可能表示摩洛是巴力以及其他神祇的别号（耶三十二35）。

二十三11　献给日头的车马　亚述在重要仪式中使用白马，其诸神系统中的重要神祇亚述神和辛神都与之有关。白马要在某个神祇的脚前奉献。并且好几个亚述神祇在节期之时都要乘坐马车。在亚述神话中，太阳（神）乘坐马车横越天际，驾车者名叫拉基布伊珥（Rakib-il）。从本节的混合宗教角度看，耶和华大概被人当作是太阳神崇拜，祂所乘坐的就是这些车马。反映本节的考古证据，包括一些设有日轮的铁器时代马像，和刻在他纳出土之祭仪台上的一匹背着日轮的马。这马与作为底座的金牛犊，和作为脚凳的约柜，在意象上也有共通之处。三者都是宝座的代表，不是神的代表。

二十三12　亚哈斯楼顶　楼上的房间（和合本：「楼顶」）通常用作听政室，换言之，本节所述的地方都是宫中显眼的地方。

二十三13　邪僻山　在希伯来文中，「邪僻山」一语大概是个双关语，与「膏油山」或「橄榄山」相对。这山肯定是今日阿拉伯人的西珥万村旁边崛起的小山。

二十三13　所罗门王的偶像　所罗门王为外邦妃嫔所筑的设施，包括供她们崇拜自己之神的偶像和神庙（见：王上十一5～7）。

二十三14　充满人的骨头　将人骨堆在废物堆上的用意，大概是防止有人尝试检回这些对象。其根据是对触摸尸体的禁忌（见：民十九11的注释）。

二十三16　掘尸　约西亚在此应验列王纪上十三2的预言。无论是美索不达米亚还是以色列，十恶不赦的罪犯皆不得埋葬，其尸骨不是火烧就是被弃于野外。这是最悲惨的命运，因为他们相信灵魂和肉体是缠结不可分的（进一步数据见：民三12～13；书八29的注释）。尸骨一旦被毁，这人亦不复存在。

二十三 21～30　庆祝逾越节　参看：历代志下三十五章注译。

二十三31～35
犹大王约哈斯
二十三31　年代小注　约哈斯短短三个月统治的开始和结束，都在发生在主前六○九年。这时正值亚述帝国在哈尔兰覆亡不久，埃及和巴比伦即将开始激烈争夺近东霸权之时。

二十三33　与埃及的关系　亚述在主前六一二至六一○年崩溃之后黎凡特地区变得很不稳定。埃及和巴比伦为本区霸权激战。主前六一○至六○九年时，埃及显然有意为亚述余下的惟一重镇哈兰解围，但不能成功。犹大王约西亚试图阻止埃及入侵叙利亚，但在米吉多负伤，后来因伤致死。本区的权力真空，令犹大成为埃及的附庸国（主前609～608年）。埃及一度受耽延后，四年之后北上迦基米施与迦勒底军会战，但却一败涂地（主前605年）。主前六○一至六○○年迦勒底乘胜进军埃及，但却伤亡惨重。无论如何，犹大只有一段短时期在埃及治下。

二十三33　哈马地的利比拉　利比拉（现代的泽拉遗址〔Tell Zerr'a〕）是叙利亚奥朗底河畔之加低斯附近的行政军事重镇，约在亚兰都城哈马以南二十哩。主前八世纪时亚述曾于此地建筑城堡。后来巴比伦王尼布甲尼撒二世以之为西方战线的大本营。

二十三33　强制犹大朝贡　本节的金额远不及希西家必须缴纳的罚款（银子三百他连得、金子三十他连得；王下十八14）。金（七十五磅）银（七千五百磅）的比率也有不同（从前是10比1，如今是100比1）。

二十三34　更改名字　他的名字只作出些微的更改。名字中神名构词（theophoric）的成分由「以利」（神明的统称）改为「约」（即耶和华）。新名大概与向新宗主立誓效忠有关，亚述诸王也有这习惯。在一代以前，亚述王亚述巴尼帕把森美忒库一世（Psammeticus I；法老王尼哥的父亲）立为地区性统治者时，将他名字改为纳布舍齐班尼（Nabushezibanni）。留意但以理等四人的名字也被更改（但一6～7）。

二十三36～二十四7
犹大王约雅敬
二十三36　年代小注　约雅敬在位的十一年是主前六○九至五九八年。在这期间，巴比伦在埃及边界打了一场激烈的战争，但不分胜负。双方军队的人数都严重损耗，迦勒底王尼布甲尼撒无力进攻埃及。这可能是助长约雅敬背叛巴比伦的因素。

二十四1　尼布甲尼撒与约雅敬　尼布甲尼撒二世主前六○五年在迦基米施之役大胜埃及之后，于同年登上巴比伦的国位。从那时开始，约雅敬大部分的在位年日一直是巴比伦的藩属。《巴比伦年鉴》指出这场战役以后，迦勒底人从埃及手中夺取了黎凡特地区的控制权。此后尼布甲尼撒试图乘胜侵略埃及（主前601～600年），迦勒底却似乎因此元气大伤了一段短时期。这一点可以是促使约雅敬与埃及联盟的原因。尼布甲尼撒的反应是开动西方的守备部队攻打犹大，约雅敬成为枷上战俘（见：代下三十六6）。圣经记载他卒于犹大，似乎显示他得免被掳的厄运。

二十四2　入侵的军队　迦勒底是巴比伦王尼布甲尼撒二世闪族语系的民族。从主前第一千年纪初期开始，亚述记录已经记载他们是巴比伦地的居民。我们最熟悉的亚兰人来自以色列北方的亚兰邦国，但除他们以外，尚有东亚兰人。这些闪族语系的人种在底格里斯／幼发拉底河谷广泛居住，并且经常与迦勒底人一同出现。迦勒底人似乎主要在城镇居住，亚兰人则是半游牧民族。按照巴比伦的史料，摩押人和亚扪人是巴比伦的属国，因此有责任派兵协助攻打悖逆的邻邦。

二十四7　巴比伦对埃及　尼布甲尼撒二世在迦基米施之役击溃埃及之后，试图于主前六○一至六○○年乘胜追击，侵略埃及。双方在埃及小河（大概是尼罗河三角洲区域东缘的阿里什干河）会战。战况显然十分惨烈，尼布甲尼撒的军队未能攻克埃及。然而巴比伦军却成功地在黎凡特重新集结部队，发动攻势。埃及无力反抗。

二十四8～17
犹大王约雅斤
二十四8　年代小注　约雅斤短暂的任期包括主前五九八年最后一个月，和五九七年头两个月。由于约雅斤似乎是在尼布甲尼撒军队即将抵达耶路撒冷之时登基，挑衅巴比伦西行的应该是他父亲约雅敬。

二十四10～11　五九七年耶路撒冷之围　迦勒底人在主前五九七年攻打耶路撒冷，作为对犹大叛乱的响应。按照《巴比伦年鉴》的记载，围城的时间是三个月，即大概是约雅斤作王的整个期间。尼布甲尼撒虽然在年表中将胜仗归功于己，却没有亲自督兵，反将这责任交给手下大将。城这么容易被攻取可能是因为当时是冬天，粮食短缺。城中人口则比平常为多，因为犹大其余地方的人都到耶路撒冷来避难。

二十四12　约雅斤被囚　犹大迅速投降可能是巴比伦人颇为宽容地对待犹大人的原因。亚述和巴比伦对待叛盟国王的惯例是把他们外迁。巴比伦（或亚述）认为他们是违背效忠誓言的统治者，处以适当的惩罚。征服者通常会另立尊重他们利益的人为王，这人通常来自同一王族，为百姓在政权交替上保持一定的连续性。

二十四14　外迁　现存的巴比伦记录虽然没有提及外迁策略，可以假定的是他们在某个程度上承袭了亚述的行政方针。一般的政策是掳走有势力的人（有钱人和军队）和熟练的工匠──在巴比伦可以廉价雇用这些人。「极贫穷的人」若非无用，就是不会构成威胁，因此可以留在犹大。

二十四17　更改名字　玛探雅和约雅敬一样，也被巴比伦强制改名。《巴比伦年鉴》只说尼布甲尼撒二世立他所撰择之人为王，并且这是一个「合他心意的人」，换言之这人已经被巴比伦人所「驯养」。巴比伦人为王所起的，和往常一样是个希伯来语的名字，这样做对他们最是有利，因为不会激起暴乱。

二十四18～二十五26
犹大王西底家和耶路撒冷之陷
二十四18　年代小注　犹大国最后一位君王西底家于主前五九七至五八六年在位。当时统治埃及的是尼哥二世（主前601～595年在位）、森美忒库二世（Psammeticus II；主前595～589年在位）、阿普里斯（Apries；主前589～570年在位）。统治迦勒底帝国的则是尼布甲尼撒二世（主前604～562年在位）。

二十五1　耶路撒冷之围　巴比伦人于主前五八七至五八六年围攻耶路撒冷所筑的垒，显然是攻城「墙」而非惯常的坡道。亚述史料描述艾萨克哈顿于主前六七二年，征服凡湖以南之乌拉尔图王国舒尔比亚（Shurbia）时，所用的也是同样的器械。

    艾萨克哈顿形容他的部队「攀过攻城墙作战」。攻城墙大概比城墙为高，攻城的士兵才能爬到守军的城墙之上。正如主前七○一年亚述王西拿基立之围一样，巴比伦也是有系统地歼灭犹大全地的城堡；拉吉是其中一个（见：耶三十四7）。铲除耶路撒冷周围一切军事威胁的另一个原因，是阻吓埃及不得干预。

二十五4　突围军队　按照上文下理，可以假定这句难以翻译之经文的意思，是王与他的卫士试图往东逃走。「一切兵丁」可能是指攻破防线入城，促使西底家逃亡的巴比伦士兵。

二十五5　耶利哥平原　王所走的是亚拉巴的路（见4节），即从耶路撒冷通往耶利哥的道路。耶利哥位于约但河裂谷的草原地带。耶利哥平原是耶利哥城东面平坦干旱的空旷地带，因此他们逃跑没多远，便被巴比伦军轻易捕获。

二十五7　西底家的待遇　在古代近东，失明是悖逆奴隶（甚至属国君王）普遍得到的待遇。亚述的藩属条约对将来违背效忠誓言的人，亦宣告同样的咒诅。其他亚述史料则提到盲掉战俘一目，使他可以作为劳工，但失去作战能力。西底家被囚于「刑罚之家」，这是亚述语中「监狱」的对应字眼。

二十五8～10　耶路撒冷失陷　巴比伦军司令尼布撒拉旦在尼布甲尼撒二世的一个大臣名单中，被称为「膳长」。「膳长」和「酒政长」一样，都是亚述和巴比伦高官的古称。这些人经常受遣担任外交或军事任务（例如拉伯沙基就是西拿基立的酒政长；王下十八17）。

    尼布撒拉旦的责任包括拆毁耶路撒冷，押解犹大的达官贵臣前往处死（8～12节、18～21节），几年之后再把一批犹大人掳走（约主前582年；耶五十二24～30）。尼布撒拉旦按照亚述和巴比伦的惯例，拆毁了城中的主要公共建筑物和防守之用的城墙，使之不能抵挡进一步的攻击。

二十五13～17　耶路撒冷遭劫掠　列王纪下的材料大概是抄录自今已佚失的犹大圣殿官方记录。这些器皿的制造记于列王纪上七15～50，可与本段参较。大批铜器可能是战利品清单。

    列王纪下第七章中本段没有提及的对象，可能多年以前已被送往亚述（例如按照王下十六17，十二只铜牛已经被亚哈斯王贡献给提革拉毘列色三世）。巴比伦史料没有包括犹大掠物的总目。

二十五22　省长　基大利可能从前曾经是西底家王的臣子，因为在拉吉出土的一个主前七世纪末之印章戳印，上有「王室家宰基大利是属」的字样。但这印章可能是属于同时代的另一个基大利的（见：耶三十八1）。此外，基大利一名又出现在亚拉得出土的一块陶片上。这人大概是耶路撒冷「亲巴比伦党」中的要员。

    巴比伦和亚述一样，都是希望能够在犹大建立一个大力支持巴比伦的政治核心体。但和亚述不同，巴比伦人并没有把帝国其他地方的人迁来犹大，在此重新殖民。

二十五23～25　米斯巴　作为犹大残余部分首都的米斯巴，是耶路撒冷北面约八哩外，占地八英亩的城址。有关这城较早期的历史，可参看：塞缪尔记上七5；历代志下十六6的注释。近日重评在此的挖掘，确认了这时代的文化层。在此出土的文物之中，包括一个属于「王的仆人雅撒尼亚」的印章，这人可能就是本章第23节中提及的雅撒尼亚。

二十五27～30
约雅斤得释
二十五27～30　在巴比伦的约雅斤　约雅斤被掳后三十七年是主前五六○年。以未米罗达（巴比伦语作阿默珥玛尔杜克〔Amel-Marduk〕，意即「属玛尔杜克的人」）在主前五六二至五六○年统治巴比伦。他是尼布甲尼撒二世的儿子暨继承人，被尼里格利萨（Neriglissar）所弒，兼夺其位。他短暂之统治只有极少史料存留于世。以未米罗达赐给约雅斤的是「座中之座」，显示巴比伦还有其他被囚的君王。恩格尔棱柱（Unger Prism）上记录了以未米罗达任内被囚君王的名单。推罗、迦萨、西顿、阿尔瓦德（Arvad）、阿尔帕德的王都榜上有名。巴比伦的食物配给名单亦有提到约雅斤的名字，显出他确实是与巴比伦王同席吃饭，进一步证实了圣经所提供的数据。


13 历代志上背景注释

历代志上

一1～54
从亚当到雅各布和以扫的家谱
一1～4　亚当的众子　有关本段家谱的进一步细节，可参看：创世记五章。

一5～27　挪亚的众子　有关本段家谱的进一步细节，可参看：创世记十至十一章。

一13　迦南诸族　有关这些民族的进一步资料，可参看：出埃及记三8的注释。

一29～54　亚伯拉罕非以色列人的后代　有关这些家谱的讨论，可参看如下经文的注释：夏甲（以实玛利）于创世记二十五12～18，基土拉于创世记二十五1～6，以扫于创世记三十六章。

家谱对被掳归回读者的意义

    虽然历代志的大部分材料都是记载被掳前时代的历史，其写作对象却是主前六至五世纪自巴比伦被掳归回，在故土落籍的人。家谱对他们来说是民族性的凭证。与耶和华所立的约确立他们是神的选民，在祂所应许的地上居住。家系就是他们作为其中一份子的证明文件。这是他们从上一代所得的产业，也是他们对子孙的遗赠。古代家谱的功用往往是社会性而非历史性的。它不是按照次序一代接一代地作出报告，而是以与旧日的关联，解释社会现有的结构和情况。以色列的系谱报告，更在其上添加了原就蕴含于其中的神学重点和意义。与旧日的关联能将意义赋与他们现有的神学处境。初民不是从个人，而是从作为群体一份子的角度寻求自我意识。这群体不单包括当代的戚族，更包含各代。家谱是他们将自己置入这个万代一体之系统的办法。所列举的不一定包括每一代的人。这些家谱甚至可和希伯来书十一章信心伟人的名单等量齐观。今日能够追溯到自己祖先是五月花号横渡大西洋的乘客，或独立宣言的签署者的美国人，必都以这身分自豪。不同的是，对以色列而言，这些关系并非单是社会地位的象征而已，而是权利和利益的根据。

二1～九33
十二支派的家谱
二42～55　迦勒的特出之处　出埃及的一代中惟有迦勒和乔舒亚能够进入迦南地。迦勒更在犹大支派的地业之中，希伯仑的附近，获赠特殊的地业（书十四6～15）。由于家谱是认领土地的凭据，认可迦勒的地位十分重要。

三1～16　戴维的王族世系　犹大支派中另一大族当然就是王族。本段所列的名字有好几个是列王纪名字的异体：亚比雅／亚比央，约兰（Joram/Jehoram，和合本皆作约兰），亚撒利雅／乌西雅，沙龙／约哈斯，约雅斤／耶哥尼雅。这些分别大部分都可以用下述三个理由之一来解释：（一）名字中圣名部分拼法不同；（二）异体同义词；（三）王号与本名的分别。

三17～24　被掳之后戴维子孙　名单中大部分的人都只在本段出现。例外者是所罗巴伯，圣经有比较多关乎他的数据（见：拉三2的注释）；和哈突（22节），我们只知他和以斯拉一同归回（拉八2）。

四21　亚实比族织细麻布的各家　本节上文提到玛利沙，令人怀疑亚实比族可能也是位于耶路撒冷山地和沿海平原之间的萨非拉地区，但就现有数据无法提供更加明确的位置。同行的工匠通常聚居在选择从事该个专业的城镇，组织他们的行会。工艺的技巧可以一代接一代地传授下去。早至主前十五世纪，阿拉拉赫文献已经列出了超过六十个这种家庭工业，纺织是最普及的工业，大部分家庭都小规模地从事，但它亦能支持大规模的工业中心。亚麻加工、纺纱、染布、编织都是细麻科技的一部分。

四22　哥西巴人　这名字难以考证，如果一定要，哥西巴最有可能是萨非拉地区亚革悉的异名。学者初步鉴定它是距离玛利沙约五哩，现代称为贝达遗址（Tel el-Beida）的地点。

四23　王在尼他应和基低拉的窑匠　不难想象王宫和圣殿都希望能够吸引最佳的巧匠，来供应他们的需要。他们对工匠的支持包括提供物资、场地、工具，可能还有奴隶帮忙做粗重工作。此外，工匠还可以得到粮食、衣服，和其他的供应。本节所提的也都是萨非拉的城镇，至于其确实位置，学者却没有一致的意见。

四41　米乌尼人　这族人的身分学者有好几个大相径庭的意见。第一个看法认为他们是阿拉伯南部的玛因人（Minaeans，其国名叫玛因〔Ma'in〕）。这个民族对烧香用之香料的垄断，到了主前四世纪已经延伸到巴勒斯坦。此外，又有学者认为这些人是提革拉毘列色三世碑文中提到的穆乌纳亚（Mu'unaya）人。第三个可能则是他们与犹大山地希伯仑以南的城镇玛云有关。

四42～43　西缅支派的新土地　西缅人的新土地是在他们原本在尼革所得的领土南面，但可能仍在亚拉巴西面，加低斯巴尼亚东面之处。迁到这里大概四十至五十哩的路程。

五1　流便丧失权利　有关这事件的资料，可参看：创世记三十五21～22的注释。

五8～9　定居范围　流便人的定居范围是在外约但死海北半部的旁边，南面是亚嫩河（莫吉布干河），北面是米底巴高原和尼波山。这个不时被摩押所占据的地区，长宽都约有二十哩。

五10　夏甲人　提革拉毘列色三世的碑文提到亚兰人有一个名叫哈加兰努（Hagaranu）的部落，部分学者认为他们就是夏甲人。然而按照现有史料，我们对他们所知无几。

五16　迦得人的定居范围　基列和巴珊从南到北，占据了外约但几达一百哩长的一段地区。基列是外约但的丘陵地带，南面是雅博河，北面差不多到达雅穆克河。巴珊（今名戈兰高地）是以黑门山为北界，得如瑟山（浩兰山）为东界，加利利海为西界，雅穆克为南界的地区。限于雅穆克河（上游？）的巴珊本土，是个辽阔肥沃的高原，以牧草著称。撒迦（11节）位于加利利海东面约六十哩，浩兰山的南边。沙仑郊野是指外约但一个位置至今不明的地区。摩押碑文也提到过这个地区，但也没有说明其地点。

五19　对抗夏甲人联军的战争　与夏甲人联军的都是阿拉伯部落。伊突（罗马时代称为以土利亚，位于加利利东北，见：路三1）和拿非施都是已知的以实玛利后代（创二十五15）。主前七世纪一封写给亚述王亚述巴尼帕的信件中，曾经提及拿非施地区。挪答（可能是创二十五13的亚德别）可能也是亚述记录（提革拉毘列色三世）中的外约但部落之一。除了史料中顺带提及他们以外，我们对这些民族和这场战争一无所知。

五21　战利品　牲畜和人口的数目大得难以置信。相比之下极度成功的撒缦以色三世，东征西讨二十年的结果也不过是战俘十一万零六百一十名、骡马差不多一万、牛三万五千多、驴子几达二万、羊不到十八万五千。西拿基立攻取巴比伦战役的净获也只是人二万口、驴一万一千、骆驼五千、羊八十万而已。

_
提革拉毘列色三世浮雕

_
撒缦以色三世石像

五26　被亚述迁移的外约但支派　提革拉毘列色三世（本名普勒），于主前七三三年侵入上加利利和下加利利，外迁人数据报是一万三千五百二十名（见：王下十五29的注释）。这场战役将北国以色列的领土缩减到撒玛利亚及其邻近地区，其独立国的身分亦只能多维持十二年。迁移所到之处集中在幼发拉底河中游。歌散（即古赞努〔Guzanu〕，亦即是哈拉夫遗址，位于迦基米施东面约一百哩）是在哈布尔河边。哈腊按考据是亚述碑文中的哈拉胡（Halahhu），位于尼尼微东北约八哩。

六31～46　利未支派的乐师　戴维的三名首席乐师希幔、亚萨、以探三人都有显赫的家世，可循不同世系上溯到祖宗利未。古时有乐师行会在神庙和圣所事奉。早在主前第三千年纪的埃及，已经有祭司监察在崇拜中服务的乐师。赫人和巴比伦人的庙宇工作人员都包括乐师。很多宗教场面──包括各种仪式、典礼、节期──都包括了音乐伴唱或伴奏。进一步讨论可参看：阿摩司书五23。

六48～49　利未人和亚伦子孙的不同职务　亚伦子孙的祭司职责主要是献祭和与圣所有关的事务。利未人则主要是照管圣洁界限的其他职任，包括管制出入禁区的人等，以及供应、维修圣所（详情见九22～33的注释）。

六55～56　郊野和村庄的区别　围绕着希伯仑城的郊野是授与利未人之土地的一部分。但本节澄清希伯仑地区的其他村镇，包括周围的可供耕作的农田，都仍是迦勒的分。

六64　利未人的城邑　有关利未人城邑的资料，可参看：民数记三十五1～5节和乔舒亚记二十一3～40的注释。

七28～29　以法莲和玛拿西的属地　以法莲的属地介乎南面的伯特利和北面的示剑之间，并不包括沿海平原（基色是其西界）和约但河谷。玛拿西的属地位于以法莲的北面，沿着耶斯列谷的南边（因此包括他纳和米吉多），含括撒玛利亚山地（直达基利波）和迦密山脉。约但河谷（伯珊）和沿海平原（多珥）都在玛拿西境界的范围之内。

九1　家谱写在以色列诸王记上　在王室的正式档案中记录家系表有好几个理由。第一，不论土地是王室还是神的赐与，都和家庭有关。因此，财产方面的分争，往往都需要参考家谱的记录才能解决。第二，征召百姓为政府服务，不论是徭役还是兵役，都是以人口统计为根据，课税亦然。人口统计的记录通常是按照家族的谱系分类。

九3　重新殖民名单的重要性　这名单所列的是在耶路撒冷定居的人。本段与上文不同之处，在于上文尽皆记述归回先祖的地业居住。耶路撒冷居民这么少的缘故，是很多家族在巴比伦毁城之时已被屠杀。其他支派来到耶路撒冷居住的人，必须弃置（甚至放弃）原属支派的祖业。愿意这样牺牲，以求补足耶路撒冷人口的人特别配受推崇。

九22～27　守门的人　祭司负担最重要的几个责任之一，是管制谁可以进出圣殿场地，即「圣洁范围」（有关这概念的讨论，见：利十六2；民十八1～7的注释）的内层。圣所若被不洁所污染，就要献上赎罪祭（NIV：「洁净祭」；见：利四1～3注释），并且可能会有惩罚临到个人和百姓身上。守门者必须防止未经许可的人擅进。圣殿里面有很多贵重对象，金银随处都是，对于斗胆擅闯圣所偷窃圣物而无惧于神审判之人来说，这是很大的诱惑。这些贵重的对象也需要保护。圣物若遭不正当的使用，就须献上赎愆祭（NIV：「赔偿祭」；见：五14～16注释）。守门者的责任就是防止有人犯上这种罪。

九28～33　利未人的其他职责　祭司阶层需要多种不同的技能。数点圣所的器皿（大部分都是金子制造）所牵涉的，包括了盘存步骤，对象使用的监管和记录，器皿的维持和保管等工作。消耗品亦要盘点补充，有些调剂需要圣洁配方（见：出三十23～25）。

十1～14
扫罗之死
    有关本段的注释和细节，可参看：塞缪尔记上三十一章。

十一1～9
戴维登基、攻取耶路撒冷
    有关本段的注释和细节，可参看：塞缪尔记下五章。

十一10～47
戴维之勇士及其功绩
    有关本段的注释和细节，可参看：塞缪尔记下二十三8～39。

十二1～40
戴维的第一支军队
十二2　两手同利的战士　左手便利在古时不被接受，因为普遍被视为与邪恶或鬼魔有关。由于他们在很多情况下都不能使用左手，左撇子尽都两手同利。然而两手同利在战场之上却能提供独特的优势。例如在作战时逼使敌军移向左方是很常见的战略。这样一来，使用右手的士兵（用左手）所持的盾牌便远离敌人，而全身暴露在敌方攻击之下。两手同利的士兵只需把盾牌交到右手，作战能力便不会受到损害。藏身在树木或石头后面的弓箭手可以射击更广的范围，因为他们能够在两边放箭，而不会暴露于敌军攻击之下。

十二15　高水位时渡过约但河　正月是公历三月，春季的温度使高山雪融，导致约但河水泛滥。亚述王撒珥根二世（主前八世纪）在一个值得留意的碑文中，宣称自己在高水位时率兵渡过底格里斯、幼发拉底二河，如行干地。

    渡河者一方面须冒大险，但另一方面（正因如此）由于没有人想到有人在这种情况下渡河，奇袭才有可能成功。

十二23～40　支派联盟作为王权的基础　以色列虽然决定以君王作为国家元首，却仍是支派性的部落社会。因此，任何有意作王的人，都必须获得支派首领和宗族军事代表的支持。

十三1～14
将约柜运入耶路撒冷未得成功
    有关本段的注释和细节，可参看：塞缪尔记下六1～11。

十四1～17
战胜非利士人
    有关本段的注释和细节，可参看：塞缪尔记下五17～25。

十五1～十六43
约柜运入耶路撒冷
十五1　戴维在耶路撒冷的建筑工程　王宫是圣经提到的惟一工程。可惜考古学家至今未能发现戴维时代在耶路撒冷建成的其他建筑物。有关戴维的王宫，可参看：塞缪尔记下五11的注释。

十五20～21　乐调　新国际本没有翻译「阿拉莫特」（alamoth；这字出现于诗四十六的诗题，可能是它变体的字眼则出现于诗四十八14和诗九的标题上）、「舍米尼特」（sheminith；诗六，诗十二的标题）两字，因为其确实意义至今未明。第一个字非专门的用法是指「少女」，因此有时被解作是指女高音的音域（和合本：「调用女音」）。后者的意思是「八」，有人推测可能是指八度上的某个位置（和合本：「调用第八」）。亚喀得文献显示当时已经学会七度音阶和不同乐调（「定弦」）的使用。部分亚喀得乐谱都有提及构成和弦的音程（如：三度音程）。

    有关本段余下的细节的注释，可参看：塞缪尔记下六12～23。

十六26　以偶像为神明　请参看：利未记二十六1；申命记四15～18的注释。

十六39　圣幕位于基遍的邱坛　除了历代志之外，圣经没有具体提到圣幕是在基遍。基遍在耶路撒冷西北面只有六哩之遥，列王纪上三4指出这是最重要的邱坛，并且在该处有一个可供使用的祭坛。

十六42　古代近东崇拜中使用的乐器　请参看：六章31～46节的注释。

十七1～27
对戴维的盟约应许
    有关本段细节的注释，可参看：塞缪尔记下七章。

十八1～17
戴维王国的建立
    有关本段细节的注释，可参看：塞缪尔记下八章。

十九1～19
亚扪战争
    有关本段细节的注释，可参看：塞缪尔记下十章。

二十1～3
拉巴溃败
    有关本段细节的注释，可参看：塞缪尔记下十一1，十二29～31。

二十4～8
非利士的战役
    有关本段的注释和细节，可参看：塞缪尔记下二十一15～22。

二十一1～30
戴维的人口统计
    有关本段细节的注释，可参看：塞缪尔记下二十四章。

二十二1～18
建殿的筹备工作
二十二1　石匠　这个时代的石块加工的技术称为「琢石石工」。工匠用铁凿修饰石块正面贴近边缘的部分，石面的中央却不施凿。耶路撒冷周围地区盛产石灰岩，也有石矿可供开采，但质地较硬的石材则需从远方运来。加利利和哥兰（戈兰）一带出产大量的玄武岩，亚拉巴南部以拉他（以禄）附近的沙岩表层底下则可开采花岗岩。巨石是用木楔子深插岩缝之中开采，木块在浇水之后膨胀，便能使岩石爆裂。建筑时将巨石砌在指定位置的方法，是把铅球散在下面的石块之上。再在其上加砌石块时，铅球自会压扁。

二十二2　铁制的钉子和钩子　在这时代铁器的使用已经十分广泛，但仍被视作装饰。本节的「钩子」（和合本；NIV：「配件」）最有可能是钉在门上的铁片或箍环装饰。

二十二2　铜工　青铜是在坩埚冶炼，然后用铸模制作器皿。

二十二3　香柏木　香柏木的主要用途是制造房室中的细工护墙板。第二个可能的用处是在各层石工之间加插的梁桁。圣殿中的雕刻很多用的都是橄榄木而非香柏木。

二十二13　金子十万他连得　这是多得惊人的金子。三千七百五十吨金子照今日的价格，约值四百五十亿美元，当时的购买力更远超于此。在旧约圣经中这是数量最大的一笔金子，远超过其他经文。历代志其他地方曾经提及三千他连得（112吨）金子（代上二十九4）。历代志之外数额最大的是金子六百六十六他连得（25吨），那是所罗门每年所得的数量。埃及法老献给神明最大的金银数额，是示撒所献的二百吨（有很多是取自耶路撒冷）。在亚述碑文中，提革拉毘列色三世、撒珥根二世、撒缦以色三世等君王甚少列明所得之贡物或战利品中金子的重量，即使有，也通常是十至五十他连得而已。多个世纪以后的波斯波利斯（Persepolis）相信囤积了古代西方世界最大的宝库。这城被亚历山大大帝征服时，金银宝藏的价值估计是十二万他连得（＝4,500吨）银子。

二十二13　金子若干？　按照一九九三年世界矿藏量的统计，全球金子共有五万五千四百三十五吨。美国联邦储备银行的黄金存量约有九千吨。一立方呎的纯金重一千二百磅（照今日的市价值七百万美元）。戴维给所罗门奉献的金子若是制成这种方磈，足可从地板到天花板，放满一个可以容纳两辆汽车的标准车库（6,250块）。建造圣殿的人用的若是这种方块，足以建成圣殿两个主室三面的外墙。墙厚一呎，长九十呎，宽三十呎，高三十呎。

二十二13　银子一百万他连得　和金子一样，这也是极其庞大的数量（几乎有40,000吨），远超过一切经内经外史料的记载。

二十三1～二十六32
利未人及其职责
二十三28～31　利未人的职责　请参看九章22～33节的注释。

二十四6　文士　古代的文士（和合本：「书记」）是当代的会计师、编史家、记者、私人秘书、私人教师、图书馆管理员。文士所受的主要是语言、文字方面的训练，见习时期再给他们其他的专长。虽然文士大部分终生都不过是书记或中级官吏，有些却成为著名的哲人，甚至成为一国首相；乌加列文献就记载了其中的例证。

二十五1　音乐和预言的关系　先知通常使用各样的办法，预备领受预言性的默示。在驱使人进入昏睡（超脱）状态方面，音乐扮演很重要的角色。他们相信这种状态能使人易于领受神明的信息。马里文献提到庙宇中有整个阶层的人，经常作出超脱式的预言。

二十六15　库房　这字只在本节和尼赫迈亚记十二25出现。在亚喀得语中它所指的是庙宇院门旁边的附属房屋，与尼赫迈亚记中较为专门的用法相符。

二十六16　沙利基门　本节是这门在圣经之中出现惟一的一次，其位置和功用都不清楚。按照上文下理它似乎是在圣殿的西（后）面，但不是西门。由于殿西有一个广场地区（见二十六18的注释），这门可能是进入广场西端的路径，西门才是广场进入圣殿地区的通道。

二十六16～18　守门者的角色　祭司负担最重要的几个责任之一，是管制谁可以进出圣殿场地，即「圣洁范围」（有关这概念的讨论，见：利十六2；民十八1～7的注释）的内层。圣所若被不洁所污染，就要献上赎罪祭（NIV：「洁净祭」，见：利四1～3注释），并且可能会有惩罚临到个人和百姓身上。守门者必须防止未经许可的人擅进。圣殿里面有很多贵重对象，金银随处都是，对于斗胆擅闯圣所偷窃圣物而无惧于神审判之人来说，这是很大的诱惑。这些贵重的对象也需要保护。圣物若遭不正当的使用，就须献上赎愆祭（NIV：「赔偿祭」，见：利五14～16注释）。守门者的责任就是防止有人犯上这种罪。

二十六18　游廊（帕尔巴）　按照死海古卷中的《殿卷》（Temple Scroll），这个含义不明的建筑用语似乎是指圣所西邻（即其后面）一个（类似广场的）空旷地方。其上有些独立的柱子。

二十六20　圣殿的府库　请参看二十六章16～18节的注释。

二十七1～24
军队的编制和军官
二十七1　名单的意义　以色列人对君对国的义务，包括有需要时参军，并且定期服苦。后者以徭役作为税收方式的一种。然而本段的名单却是针对前者而言。后备军队的组织并不完全按照支派分队。在过渡为正规军队之时，各班后备军队都要每年服现役一个月。在职业的常备部队和雇佣兵以外，组成轮换的正规军团。

二十七24　烈怒临到以色列人　有关这个事件的资料，可参看：塞缪尔记下二十四章的注释。

二十七25～34
政府
二十七25～31　王的财产　这些人的责任是管理王的地业和财富。全国到处都有属于御用资产的原因，是死而无后者的地业全归王室所有。同样，基于各种原因欠王债务的人，亦需耕作王的田地。除了地产以外，王也拥有羊群牛群在全国各地放牧。

二十八1～21
所罗门受任建殿
二十八1　古代近东的王室行政　本节所列的分类包括众支派的代表（这是王国时代之前的十二支派系统的遗迹）、各军的司令（包括王的侍卫和国军）、王室财产的管理人、王宫的行政人员（文士、太监、谋士、「内阁」），以及戴维的特种部队（不一定依循军队制度活动的精锐特工人员）。但祭司和利未人却没有提及。但他们在场是可以假定的（21节）。早至主前第四千年纪，古代近东已经有明显的官僚体制。地方官、属下官吏、审判官、传令官、督察都是都市和乡村政府的一部分。但本段名单所列的却是君和国的行政，换言之是王室行政，不是社会的行政。可与之相较对比的是几个世纪后亚述君王手下是三名大臣，他们的职责大致与美国的国务卿、总统首席顾问、参谋首长联席会议主席相等。次一等的官员则包括大部分的王宫行政人员。

二十八2　脚凳的象喻　约柜是个木箱，开口在上方；按照一肘等于十八吋的准则计算，这柜长约三呎，宽和高都是两呎左右。封闭约柜，里面保存法版的金盖子，以两个有翼基路伯为装饰。约柜的主要功用是储藏石版，以及作为神宝座的「脚凳」。将需要起誓立定的重要文件（如：国际条约）安置在神明脚下，是埃及很普遍的惯例。《亡经》甚至提到神明亲手写上程序的金属砖块，安置在这神明的脚下。故此，脚凳／安置处合而为一，是有案可稽的埃及惯例。埃及人在庆典时把神像放在轻便的小艇中游行。按照当代的绘画，这些小艇是大小与约柜相仿的箱子，用杠搬运，并于其上或两旁饰以充任守卫的活物。法老图坦卡门的墓中，也挖掘到一个附有环子（作扛抬之用），大小相若的箱子。

二十八11　殿的设计　考古学家通常是按照进入殿内深处之房室的排列，以及代表神明所在之主室所朝的方向，来将庙宇分门别类。在「直轴」设计的建筑中，从祭坛直行就可走进内殿；但在「曲轴」建筑中，从祭坛前行却需拐弯九十度，才能走到偶像所立之处。直接进入长方形的内殿时所经过的门口，有些开在较短的一面墙壁（长室），有些开在较长的一面（宽室）。所罗门圣殿的设计是「直轴」的形式，但却不是长室，也不是宽室，因为至圣所（内殿）是正方形而非长方形的。此外，所罗门圣殿在祭坛和内殿之间还有前室、游廊、院子，和多个厢房。这都是古代近东庙宇建筑的常见设施。叙利亚塔雅南遗址（Tell Tayanan）一座主前九世纪的庙宇有完全一样的设计：有两支独立柱子的游廊，长形的前室，直轴上的小型内殿；其大小是三十八呎乘八十三呎（所罗门圣殿则是30×90呎）。

二十八15～17　圣殿的用具　考古学家在古代近东各处遗址，挖掘到很多庙宇用具的例子。其中包括各种的火盆、铲子、容器。至于不同器具的数据，可参看：历代志下四章的注释。

二十八18　基路伯为车辇　本节是基路伯和战车题材直接比较的惟一经文（直译「并用金子造车子的模式，亦即是张开翅膀、遮掩耶和华的约柜的基路伯」）。在以西结书一章和十章中，称为基路伯的活物与耶和华的活动宝座同行，但从来没有被称为车。圣经的描述加上考古学家的发现（包括一些精致的象牙制品，分别来自美索不达米亚的宁鲁德、叙利亚的阿斯兰塔什、以色列的撒玛利亚），显示基路伯是复合性的活物（兼具几种生物的特色，如埃及的人面狮身兽），往往具有翅膀和四足动物的身体。基路伯经常在古代艺术中出现，往往位于神明或君王宝座的左右；例如亚希兰王石棺上宝座图画的两旁。

二十九1～9
给圣殿的奉献
二十九2　红玛瑙　有时译作红玉髓（carnelian）甚至天青石，但其实是何种矿石却未能肯定。

二十九2　彩石　新国际本作「绿松石」，译作辉锑矿是另一可能。有人相信这是拼造马赛克镶嵌画所用之灰浆的原料（参看下一节注释）。

二十九2　各样颜色的宝石　本节提到各样颜色的宝石（和合本：「一切的宝石」），反映镶嵌画的使用。

    镶嵌画在古典时代十分流行。所用的石块不是人工染色的，而是在什么地方找到不同颜色的石块，就从那里进口，使镶嵌画可以有各种颜色。

    最早期的镶嵌画地面是用各种颜色的卵石，拼砌几何图案。要等到后期这些石块才切割成立方体（方格化〔tessellation〕），并且用来拼砌图画。

    古代近东所发现的镶嵌画，没有一个早于主前八世纪（位于小亚细亚的戈尔迪昂〔Gordion〕），但镶嵌工艺早至主前第三千年纪已有存在的证据（出现于吾珥的王纛）。

二十九2　大理石　有些译本把它译作阿拉巴斯特（alabaster，和合本：「汉白玉」）。大理石（marble）必须从希腊进口，但在波斯时代引进到腓尼基之前，它并没有在当地出现的证据。虽然以斯帖记一6提及过大理石柱子（和合本：「白玉石柱」），和用这种材料铺砌的石地，大理石制的柱头（柱子顶部装饰性的部分）却要到主后第一、第二世纪才有在近东出现的考古证据。

    近东的阿拉巴斯特是类似碳酸钙的大理石（中文称为「条纹大理岩」），与欧洲产的阿拉巴斯特不同，后者是石膏的一种（中文称为「雪花石膏」）。

    圣经时代古代近东全区都是使用这种材料制造上等的器皿和建筑物的石柱。西拿基立的「无比宫殿」主要是用白色的石灰岩，虽然条纹大理岩也是可以供他使用的建材之一。

二十九4　贵金属的数量　这些数字换算为超过一百吨金子，超过二百五十吨银子。埃及法老献给神明最大的金银数额，是示撒所献的二百吨（有很多是取自耶路撒冷）。在亚述碑文中，提革拉毘列色三世、撒珥根二世、撒缦以色三世等君王甚少列明所得之贡物或战利品中金子的重量，即使有，也通常是十至五十他连得而已。比较可以与本节相提并论的，是亚历山大大帝据称取自波斯首都书珊的九千他连得金子，和四万他连得银子。

二十九4　俄斐　卡西勒遗址一个主前八世纪碑文也提及过俄斐的金子。俄斐的确实位置不明，但这些金子从以旬迦别进口，显示它可能位于阿拉伯，但印度和东非洲也一度在考虑之列。

二十九7　领袖礼物的数额　五千他连得金子几乎是二百吨，银子更是双倍的分量。衡量金子的另一个单位达利克是波斯帝国的货币，历代志的作者很明显是把数量换算为当代的单位。

    这种金币是主前六世纪末由波斯王大利乌大帝所铸造，达利克很可能是以他为名。这是近东铸造的第一种货币（但希腊世界铸币已有超过一世纪的历史）。达利克重约十分之三盎司，其上有一个弓箭手的形像。如是者一万达利克就大约是一百八十五磅，即两他连得半。

    历代志作者不把它算入其他金子之内，可能因为它在奉献之时已被铸为供贸易用之大小的金锭。即使在发明金币之前，主前第二千年纪已经有限度地使用标准重量的锭（没有一定的装饰或形状）和环（各种的环形）作为货币。

二十九10～30
所罗门登基
二十九21　登基祭礼　燔祭和平安祭是最通用的两个祭礼。前者经常与祈求有关，后者则在节日喜庆时，提供在主面前进行团体性的筵席的机会。这种祭礼在国家层面上的典型应用，是作为缔结条约和联盟的步骤之一。这祭礼的用意一方面是祈求神的祝福，另一方面则是预备为所罗门与出席者建立联盟的筵席。

二十九29　历代志所参考的史料　历代志的作者列出了他用来编纂本书的多个史料。这些文献虽然大都已经亡佚，列为圣经正典的塞缪尔记和列王纪亦必然包括在内。本节所列的是戴维年间三个知名先知所作的记录，但它们究竟是言行录、选集、预言，还是其他种类的文件却不清楚。

    现存的古代文学之中，除了圣经所载的以外，没有一个据称是出自宫廷先知的手笔，因此，没有先例供我们推测这些著作的性质。


14 历代志下背景注释

历代志下

一1～17
神对所罗门的祝福
一3　基遍的邱坛　耶路撒冷西北四哩的基遍（今名吉布），位于便雅悯山地，附近有好几个水泉。它有一个极具规模的隧道给水系统，使之成为当地重镇。所罗门献上一千牺牲（王上三4）之大祭的祭仪场所或邱坛，本身可能是在基遍南面约一哩，名叫内比桑威珥的山岬。基遍亦出现在法老示撒的巴勒斯坦战役的城市名单中，其重要性可见一斑。圣经作者在耶路撒冷圣殿建造和「耶罗波安的罪」存在之前，并不谴责邱坛的使用（见：撒上十8；王上十二28～31的注释）。

一3　会幕　有关这个旷野时代之神圣设施的建造和使用，可参看：出埃及记二十七21，三十三7～10的注释。它和约柜分开的事实只在本段记载。

一4　基列耶琳　非利士人归还约柜之后，这个村镇是安置约柜的所在（撒上七1～2）。本镇被考证为耶路撒冷西北偏西九哩的阿札尔遗址，但考古学和经外文献都没有支持这看法的左证。按照士师记十八12，它和玛哈尼但有关，证明这城也是在这附近一带（见：士十三25的注释）。这遗址距离基遍只有六哩（见：书九17的注释）。

_
基列耶琳

一5　铜坛　有关这坛的制造，参看：出埃及记三十八30，三十九39。这坛应当是安置在会幕前方的（又见：王下十六14）。会幕和铜坛在基遍，约柜则迁往耶路撒冷，表示在耶路撒冷圣殿兴建之前，有两个不同的宗教中心。

一5　就近坛前　（和合本「就近」一语，直译是「寻求」，NIV：「求问」。）求问通常是指向神明提出问题，寻求默示，但本节却没有说明或暗示有这样一个问题。本节另一个极具说服力的异文，将「寻求」的对象解作祭坛，而非神的默示。此事发生在以后几章的建殿活动之前，是很合理的。策画兴建新神殿之时，收集与旧神庙有关的圣物是十分重要的。这个在几个世纪之前曾经被亚伦就使用过的祭坛，会有相当的圣洁程度。但所寻求的若果真是神谕的话，这神谕很可能是关乎有意建殿之事。这种工程不会在未得神认可之前开始（见二1的注释）。

一6　献一千牺牲为燔祭　这个级数的献祭可以与出埃及记二十四5～8；列王纪上八5相比。通常如此的铺张程度是重要之立约场合，或与耶和华开创新关系的表示。埃及古墓壁画描绘桌上累积的大量牺牲，至少在数量上足以反映所罗门在基遍献祭所表现的敬虔和能力。

一7～12　培梦　历代志的经文虽然没有谈到梦，列王纪上三章却提供了个中的细节。初民有单独或集体前往神庙，进行献祭仪式，在庙宇之内留宿一宵，以求在梦中获取该庙神祇的信息（见：创二十八13～15；撒上三3的注释）。因此对于求神显现的培梦来说，地点是极重要的因素（乌加列英雄凯雷特王的梦是其中一例）。这人在异象之中被神祇的显现惊醒，又得到必须警醒听取神祇宣告的呼吁。古代近东文学众多的例证，包括亚述王亚述巴尼帕形容伊施他尔在梦中向他显现，以及新巴比伦帝国的君王拿波尼度记载玛尔杜克和辛两位神明，在梦中以全副荣耀站在他的面前。

一7　神的提议　在这一类所谓听觉信息梦之中（见：撒上三4～10的注释），神和王对话并不罕见。这种梦的功用是认可其王权，或核准王有意付诸实行的事业。

一8　所罗门承认神的守护　古代近东各处的君王表彰立他们为王的神祇，用的也是类似的词句。例如赫人君王模瓦得利二世（Muwattalli II）就描述自己不论是资格还是成就都及不上父王，接着表彰提拔他，把他立在宝座之上为王的神祇。

一12　赏赐智慧　古代近东的君王都宣称具有聪明睿智，将智慧归功于神明的赐与也不罕见。亚述王撒珥根感谢伊亚和伯勒特伊利（Belet-ili）二神之助，宣称是全世界最有智慧的君王。亚述神在梦中向西拿基立王保证说，他的智慧胜过一切专家的智慧。亚述巴尼帕不但夸耀自己的学识和智慧，更夸耀自己的专门技能，和与学者辩论的能力。他把赐下丰富智慧的功劳，归给神祇沙马士和阿达德。

一14　所罗门的车马　所罗门集结如此庞大的战车兵团，表示他有意仿效邻邦和敌国展示军力。在野外或平原作战之时，与步兵或骑兵同时进击的战车一方面是突击武器，另一方面也是弓箭手的流动平台。亚述年表记载夸夸之役（主前853年，见二十二1的注释）中战车数量之巨，证明在司令官的策画中，它所占的地位是何等重要。所罗门的部队在数目上还及不上亚哈在这场战争中提供给西方联盟的二千战车。主前十三世纪赫人及其盟友在加低斯之役中召集了二千五百辆战车，与兰塞二世对敌。

一14　所罗门的马厩　考古学家在以色列各地（米吉多、黑西遗址、拉吉、别是巴、夏琐）广泛发现马厩设施，显示以色列和犹大军队普遍包括战车部队。大部分马厩共有的建筑形式（柱子将长室纵分为三，只有一个门），反映出对实用性的注重，和统一的建筑计划。马厩设备包括了矮小的石柱，柱上有供拴马用的孔洞，又有大而浅的石制马槽（类似亚述纪念碑上的图画）。设施需要很具规模，才能为这些受训战马提供居住和运动的场所。米吉多的马厩（发现的大都可以上溯到亚哈王的时代）可以容纳四百八十匹马。统计考古学家所发现的全部马厩，可供确认的马房数目几达八百。

_
所罗门的马厩

一15　所罗门的金子　有关戴维和所罗门金子的统计数字，可参看：历代志上二十二14的注释。

一16～17　与埃及贸易　所罗门似乎是在埃及和安那托利亚的马匹和战车贸易中，充任「中间人」的角色。腓尼基人建立了大部分的商业联系，并且提供能将货物运到地中海各地的船只。所罗门有他们作为贸易伙伴，加上自己位于亚、非二洲之间的战略性位置（有关其马匹牧场，见：代下八3～4），以色列在比较和平的时期开发贸易市场，是很自然的一步。早在亚马拿时代，当地人已经从埃及进口骏马，赫人也从埃及进口。亚述和赫人的史料都把埃及提供的高头大马（努比亚马），和他们的矮马视为不同的种类。

一16　库厄　本节新国际本作：「所罗门的马匹进口来自埃及和库厄，王的商人从库厄照价买来。」库厄（Kue；和合本：「一群」）是土耳其东南部低地，古希腊史料称为基利家的地区。主前一二○○年赫人帝国解体后，库厄崭露头角成为主要的贸易中心。除了被形容为所罗门的贸易伙伴之一以外，亚述年表也提到它是夸夸之役（主前853年）的参战国之一，它又出现于阿齐塔瓦达（Azitawada；主前八世纪末）的卡拉特珀碑文中。

一17　车马的价格　按照碑文的材料，战车的价格是每辆六十至一百舍客勒。所罗门所付的比这数字多出几倍，证明这并不是普通的战车，而是供演示和游行用的装饰性马车，埃及和美索不达米亚都有广泛的例证。这些车辆是当代最高级的交通工具，镶嵌了金子、天青石，和其他宝石。亚马拿书函提到美坦尼王有一辆包了三百多舍客勒金子的马车。马匹的价格也偏高，但买的若是良马，也不算过分。按照主前第二千年纪的赫人史料，拉车的马一匹只需二十舍客勒。但在主前第二千年纪初期至第一千年纪中叶，叙利亚和巴比伦却有以二百至三百舍客勒成交的例证。

一17　与赫人和亚兰人的出口贸易　要从陆路购入车马的赫人（见：王下七6的注释）和亚兰人，一定要与所罗门和他的腓尼基贸易伙伴打交道。主前第十一和第十世纪时，亚述和巴比伦式微，大马色等亚兰部落乘势而兴（见：王上十一23～25的注释）。基利家和亚兰都知道亚述仍有恢复为强国的能力（后来在主前九世纪，他们果然复兴），因而即使价格再贵，他们依然以继续培训精兵为良策。

二1～四22
所罗门建殿
二1　古代之庙宇兴建　主前第二千年纪初期拉加什的统治者古德培梦时得到指示，要为女神宁吉尔苏（Ningirsu）兴建庙宇。文献记载他如何收集材料（木、石、金、银），集合工人，并在竣工后举行为期七日的奉献筵席。他结果因这劳苦得到了长寿和成功统治的应许。几乎一千年以后，文献又提到类似的细节。艾萨克哈顿得到指示要重建巴比伦著名的厄萨吉拉庙。乌加列的一首史诗记载了另一个有趣的建庙故事：神祇巴力为自己建造居所。同样，搜集材料、集合劳工、功成庆典等情节都一一出现。

二2　征募劳工　进行兴建圣殿等公共工程的徭役是根据人口统计征集的。按照所罗门年间庞大的工程数量来看，以色列本土的人很可能也和外侨（「寄居的」）一样被召参与徭役。耶罗波安作为约瑟支派的徭役的总监（王上十一28），以及北方支派用石头打死另一个管理徭役的官员亚多兰（王上十二18），都反映了这一点。主前第二千年纪下半叶，强逼劳工在叙利亚已经十分普遍。古列圆柱列数新巴比伦帝国之王拿波尼度的罪状之一，就是与「强逼劳工」有关的一切暴行。

二2　扛抬的　熟练和非熟练的工人之间分工合作，是一切劳工的通例。被分派作「扛抬的」人大抵是非熟练的壮丁。这些人负责搬运木、石，建筑材料和工具。按照美索不达米亚的文件，苦力的工作通常是由战俘或奴隶担任。由于本段牵涉的外侨，这可能是他们的工作，但个人的技巧和背景当然也有影响。

二2　凿石头的　列王纪上五15～18的对应经文表示，他们不但需要采石工人从山壁中将石块开凿出来，亦需要受过高度训练的腓尼基迦巴勒人（来自比布罗斯）雕琢石材，供建殿之用。石矿场的开凿方法是首先在石块四围挖沟（宽约两呎），把它孤立。然后将木楔子钉进石底的岩缝之中，再在其上浇水，使木膨胀，石块便松脱出来。工人虽然不用什么技巧，督工却需要受过训练，方知在何处挖沟，才能采到最好的石头。下一阶段是粗凿石块的雏形，才交给真正的石匠接手雕琢石面，凿成所需的大小。这种工作的精确程度极高，石块无需用灰浆接合。埃及之《行业的讽刺》描述腿酸背痛的凿石工人弄到手臂伤残，是要为建筑物制作「宝贵石头」。西拿基立在尼尼微之王宫的护墙板装饰，亦有描绘凿石者的工作。

_
戴维城的采石场

二2　工人的总数　劳工的总数是十五万三千六百人（17～18节），分为搬运、凿石、督工三种。这种数字所反映的，可能是几年建殿工程之中曾经应召参与建筑之人的总数，不是某一时间工人的数目。战争是亚述和巴比伦君王的劳工来源，劳工不足有时甚至是发动战争的原因。按照一个报告，亚述巴尼帕搜集了五万工人来建筑卡珥胡（Kalhu）城。

二3～16　王室函件　古代近东有很多王室函件的例子，内容包括建筑材料（如：利巴嫩的香柏木）的要求、奢侈品、外交公文等。主前十一世纪交由埃及祭司温纳蒙传递的信件，内文包括香柏木材的要求，又提到法老和腓尼基沿海诸王几代以来的长期邦交。马里的几位君王定期写信给藩属和盟友，交换新闻，报告所要求或购买的制造品、牲口、原料抵达的消息。所罗门在本段与希兰所交换的信件虽然没有按照经外公函的典型格式记录，依然反映了一般的生意来往。

二4　焚烧美香　有关在会幕中烧香，以及烧香在古代近东其他地方的应用，可参看：出埃及记三十7～8的注释。烧香是古代近东膜拜神祇的惯常步骤，其必要性是希兰所容易了解的。

二4　陈设饼　有关每星期制作供奉之「陈设饼」的讨论，可参看：利未记二十四5～9的注释。这祭是神临在和约中丰饶应许的象征。把食物供献在神明面前是古代近东的惯例，尽管以色列人的作法和邻邦的有很大的分别（见：利一1～2的注释）。

二4　安息日、月朔、节期　民数记二十八至二十九章讨论以色列的宗教历，可参看其注释。虽然安息日为以色列所独有，月朔和一年一度之节期却是希兰和腓尼基人很容易理解的责任。

二5　耶和华超乎诸神的根据　亚述帝国的年表形容亚述神，创世史诗《埃努玛埃利什》形容巴比伦的玛尔杜克神，亦如此号称自己的守护神超乎诸神。这是任何一国的内部文件都必然会使用的词藻。一国宣称自己的神胜过别国之神，往往是根据超然的军事力量，或大能的作为。这些话若是出自从前崇拜如今被视作次等神祇之人的口，则最有说服力。喇合的话（其根据是超然之军事力量和大能的作为；书二11）和乃缦的宣告（根据医治的作为；王下五15）都是例证。

二7　进口工匠　亚述和巴比伦为搜集劳工而发动战争时，巧匠是其首要目标（见：王下二十四14、16的被掳名单）。工匠的需求往往超过本地所能提供是原因之一，此外，不同地方的工匠或会基于所有的自然资源，进一步发展某些科技。工匠的行会经常是由家族组成，他们世代相传实行的，是自己所发展的技术和秘传技巧。这是值得争取的技能。此外，贸易亦能提高广传他们的名声，使这些工匠成为各国争取的目标。

二7　朱红色蓝色线　这些线所用的是古代最上等、最受欢迎的染料，极为昂贵。圣幕装饰和刺绣祭司的服饰都用得上它。「蓝色」的线按照最近的诠释，认为这是紫蓝色或紫色。这种颜色的染料，从地中海沿岸水浅之处出产的骨螺提炼而得，是腓尼基的主要出口之一。以色列北岸的多珥，发现了一个古提炼厂。按照一位化学家的计算，需要二十五万只骨螺，才能提炼出一盎司的纯染料。这染料用来制造至圣之物。

二8　木材的种类　基本上香柏树和松树是用来制造梁木或其他支撑建筑物之材料的。其他古代近东君主如巴比伦王尼布甲尼撒等经常兴建巨大的建筑物，这用法亦依从其模式。列王纪上十11～12的檀香木是从俄斐进口的紫檀木（red sandalwood；原产地是印度和锡兰），这是制造家具用的上等木料，因为可以打磨得十分光滑。然而历代志的檀香木却可能是绿杜松木（green juniper），这是一种高大针叶的枞树，主要用作木材。他们通常将硬木打磨光滑，木纹细腻，气味芬芳。有几种木还有驱虫和防霉的功效。用来砍伐木料的工具包括铁头斧和两柄的铜拉锯。埃及的古墓和古墓壁画提供了很多这一类及其他工具的数据。

二10　伐木工人的报酬　腓尼基伐木工人薪金的协定虽然是按整个工程而定，每日大抵仍有将薪酬或配给分派给个别工人的需要。这些人虽然属于伐木者的行会，仍有可能包括胡普舒（hupshu）工人（亚马拿、努斯、亚述诸地的文献皆有提及），后者完全倚靠每日的所得而过活。小麦和大麦各十二万五千蒲式耳，酒和油各十二万加仑，足以作为六至八千工人三年的粮食配给。

二14　雕刻　骨器、象牙、贝壳、石材、宝石、木材，和各种金属都可雕刻。雕刻艺术包括把宝石或准宝石雕塑刻琢为印玺或徽章。古代近东各处的人都使用柱形或压印印章作为私人的身分证明，或以参与者名义立定公文或合同的方法。圣殿中很多的陈设和护墙板都有使用雕工的需要。

二16　以筏运木　利巴嫩产的香柏木的贸易无论是在埃及（旧王国时代至主前八世纪）还是亚述文献中，都有充分的左证。提革拉毘列色三世曾经一度禁止腓尼基人与他们在巴勒斯坦和埃及的贸易伙伴进行贸易，以防止他们建造舰队或变得过于富强而构成威胁。在巴勒斯坦沿岸从海路运输木材南下，可以扎为木筏──这法子需要紧靠海滨，因为风暴能把木筏打散──也可以用船装载。亚述浮雕中的腓尼基船只有同时装载木材，又拖着木筏的。撒珥根王宫中又有浮雕描绘他建筑工程中使用的香柏木筏，在河中顺流而下。早至主前二○○○年古德的庙宇工程，已经使用这个办法。约帕是古时最接近耶路撒冷的港口，也是木材最自然的登陆地点。推罗到约帕几达一百哩，约帕到耶路撒冷的陆运距离约有三十五哩。

二17～18　征为徭役的外邦人　有关徭役的征召和使用，可参看二章2节，二章7节的注释。

三1　摩利亚山　提出这地名的用意是将圣殿的场址与献上艾萨克的事件相连（见：创二十二2的注释），即使这关系可能不过是名字相同而已。

三1　阿珥楠的禾场　有关戴维购下这个场地的讨论，可参看：塞缪尔记下二十四15～25的注释。禾场和城门一样都是在法律上特殊功用的地点：谷物在此分配，诉讼在此解决（见：王上二十二10），神亦可能在此显现（见：士六36～40）。禾场一般设在城墙以外的高地，以便大风把糠吹散。初民认为选择在何处建庙十分重要，往往花费很多时间精力来进行。他们又相信神祇自己会指定地点。本段没有描述这种过程，这个具有悠久圣洁传统的场址已经合用。没有求问默示，也没有从神而来的信息指定地点。

三2　年代小注　所罗门即位不久，建筑工程便于主前九六○年代中叶宣告开始。二月初二日时春天雨季刚好结束，年初的节期亦已成过去。该月的初一日大概是月朔的节期，所以到初二日才动工。

三3～4　规模　历代志对圣殿实际尺寸的描述并不完备，并且其中的数字和列王纪上六2（长六十肘、宽二十肘、高三十肘）也有不同。历代志略掉主建筑物的高度，但在第4节指出殿廊的高度是二十肘（新国际本按照七十士译本及古叙利亚文译本；和合本按照希伯来原文作「一百二十肘」）。因此，这尺寸可能是依照地基计算而已。两处经文在用语方面也有不同，但可以用语言随时代变迁来解释。「古时的尺寸」之肘比申命记三11的肘略短。美索不达米亚文献对庙宇的形容旨在把荣耀归给建庙的王，反之，圣经则提供足够数据让读者得以想见（但不足以重新兴建）其建筑物。

三3～4　廊子　殿廊是耶路撒冷圣殿三个部分最外面的一部分。其存在使圣殿设计与泰纳特（Tainat）与叙利亚、腓尼基各地之庙宇的模式相仿。这廊子似乎不是圣殿复合建筑的基本部分，而是附加的建筑。它没有门户，和殿内两室不同。在结构上它和王宫的大院相仿（见：王上七12）。圣殿的主室和至圣所合起来可称「耶和华的殿」，殿廊则可比对传统近东建筑的大型住所附设之院子。

三5　棕树和链子的雕刻　在巨型建筑来使用棕树为装饰主题最明显的例子，可见于心利林年间（主前十八世纪）马里王宫的壁画。棕树是多产的象征，所生的枣是整个地区经济的主要资产和食物来源。链子在列王纪上七17只是用来装饰铜柱的柱头，历代志的版本扩大了其应用。埃及庙宇中柱子的棕树和莲花所代表的概念，是庙宇作为神祇领域之全地的缩影。

三6　巴瓦音的金子　巴瓦音虽然最有可能是地名，其位置却不可考。有人提出此地就是也门以及阿拉伯东北部的理论，但却没有遗址与之牵上关系。这字可能是金子纯洁程度的标准，字本身则可能来自 parim「公牛犊」或 para「果树」。但不论字源学上的背景是哪一个，金子的颜色类似血或果子，都可能是这种金子级数特高的原因。

三7　雕刻基路伯　本节对墙上雕刻的形容，与列王纪上六29对应。这种有翼的活物是神临在的象征，亦绣在圣幕内层的幔子和分隔至圣所的幔子上（出二十六1）。阿贡卡克里默（Agum-kakrime）于主前第二千年纪后期的一个碑文，描述他的捐献和兴建玛尔杜克、萨尔帕尼通（Sarpanitum）二神神庙的事迹。这神庙门上的装饰包括有角的蛇、野牛、狗、蝎子人，和几个邪魔，保护性的拉赫穆邪魔（lahmu-demon）亦在其中。同时代叙利亚达拉泉的庙宇也有很多人面狮身兽和狮子的雕刻。

三8　金子六百他连得　相比之下这么小的至圣所竟然贴了六百他连得（39,600磅）金子，手笔可能过大了。如此大量的黄金比较可能是打成金箔，包在整个圣殿的内墙之上。有关金子数量的比较，可参看：历代志上二十二14的注释。

三9　金钉重五十舍客勒　撇开新国际本的翻译（和合本同），这句难解经文的意思大概是把金制镶饰钉在墙上的铁钉，一共享了五十舍客勒重的金子包裹。五十舍客勒（14.5盎司）若是一口钉子的重量，这钉子就太重了，若是金钉的总重量，钉子的数量就少得不敷应用。

三10～13　基路伯雕像　这些独立的橄榄木雕像充任至圣所保护者和门口守卫之职（参较王上六23～28），和真基路伯在伊甸园的工作一样（创三24）。古代近东庙宇的建筑设计在好几方面，都令人联想到这个园子（作为神明的住处或听政厅）的图像。由树木（通常是棕树）形式之柱子摆列的复合性有翼活物十分普遍，叙利亚─巴勒斯坦和幼发拉底河上游一带尤然。和至圣所中遮掩约柜的基路伯一样，这两个包金的基路伯也是神临在和某种宝座的象征。古代近东的图像设计对君王和神祇的描绘，经常在其两侧摆列复合性的有翼活物。迦南风暴之神巴力的像往往塑造他站在公牛之上（有关耶和华「乘坐」基路伯，可参较：诗十八10）。进一步资料可参看：出埃及记二十五18～20的注释。

三14　幔子　按照列王纪上六31～32的记述，所罗门圣殿的两个部分以一扇木门分隔。门上刻了基路伯、棕树、花，并且贴了金子。历代志指出这幔子如何作为第二层的屏障。新约时代的圣殿也是又有门，又有幔子。将圣洁特区从俗世的不洁中隔离出来，是古代庙宇建筑必备的一环。

三15～17　独立的柱子　进一步数据，可参看：列王纪上七15～22的注释。它在圣殿的位置可与示剑、夏琐、推罗的庙宇建筑参较。

三16　安装了石榴的链子　不论是在古代近东文化之中还是在立约的应许里，石榴都是丰饶的象征（申八8）。古代多个浮雕描绘献祭的君王或祭司使用杖头有石榴装饰的令牌。新近出土的一个象牙石榴（大概是这种令牌的顶部），上面用希伯来文刻着「主之圣殿是属」一语，显示它为祭司所用。

四1　铜坛　用青铜制造雕塑品似乎首现于王国时代。这个供献祭用的正方形平台每边长三十呎，下面几层形成上坛的阶梯。这坛和其他祭坛一样，也是「神的桌子」之象征。祭物放在坛上，为神所赐与的丰饶表示感谢（见：王上八64；王下十六14）。鉴于这平台和祭坛的巨大体积，它很可能不是整块铸成。它大概是用木制成，外面以青铜包上（参较：代下六13所形容的小坛）。

四2～5　铜海　从撒珥根二世年间（主前八世纪）开始，亚述浮雕已有「铸成之铜海」（见：王上七23～26）的对应例证。浮雕描绘两个巨大的釜锅，架在牛像的前腿上，安置在穆萨西尔（Musasir）城的庙宇前面。其实际功用与圣幕的盆子（出三十18～21）与第6节的十个盆子相仿，都是供祭司洗濯用的。此外，又有人提出它有象征性的意义。它的十二只牛象征十二支派，其庞大的体积（圆周达四十五呎）则令人联想到耶和华的角色，是创世之神和地上混沌大水之主宰。如此，耶和华便凌驾于代表海洋和风暴的迦南神祇雅姆和巴力，以及巴比伦神祇玛尔杜克之上（见：诗二十九10，一○四1～9；赛五十一9～10）。

四6　盆　考古学家发现了一个正是用来支撑这一类盆子的青铜盆座，来自主前十二世纪。盆座有轮子，并以有翼的复合性活物为装饰（见：王上七29）。

四7　灯台　十个金灯台（见：王上七49）和圣幕的一个灯台（出二十五31～38）有很大的分别。它大概是圆柱形，木制，包以金叶。这些灯台放在殿内两侧，燃点的光芒和反照的金光加强所罗门圣殿和神临在本来已有的光辉和荣耀（其他经文提及这些「所定的」物件之例证，见：耶五十二19；代下十三11，二十九7）。这些陈设加上桌子、香坛或炉子，使这地看来有「耶和华之家」的感觉。

四8　桌子　有关桌子和陈设饼功用的进一步数据，可参看：利未记二十四5～9。

四8　金碗　列王纪上七50也有讨论这些金碗，但提到其数是一百的却是历代志。其确实用处不明（NIV：「洒用的金碗」），但可能是用来在盆中取水（6节），也可能是用来盛载祭牲的血（见：出二十四6、8，二十七3）。

四9～10　院子的设计　这个腓尼基形式的三分布局，也出现在叙利亚西北部达拉泉的庙宇中。如此圣洁特区就能规限为祭司专用，与圣殿复合建筑中可能与世俗建筑物毗邻的部分，清楚分别出来。

四11　盆、铲、碗　这是户兰所造之法器清单中的最后几样，与献祭和烧香有关。但遗址的挖掘出土的对象包括香铲（见：利十六12～13）。盆用来装香坛的灰，碗则是盛祭牲之血的（出三十八3；民四14）。这一切的专用器具，都是特别为使献祭剩余之物，能够得到适当的处理而设的。坛灰不得清除，血不得正确的收集和使用，祭坛和圣殿就不能保持洁净。

四16　肉锸子　考古学家发现好几个大型的叉子，可能就是历代志所述的肉锸子（它被包括在出二十七3；民四14的总目中）。按照利未记七28～36的规定，祭牲归给祭司的部分是右腿和胸。但王国以前示罗的神殿，却发生过祭司从公用的釜中抽取祭肉的事故（见：撒上二13的注释）。

四17　地理概况　按照乔舒亚记三16；列王纪上四12，撒利但位于约但河东，死海和加利利海中间的「约但平原」上。其确实位置未有定论，但扎伊尔迪叶遗址和默克伯拉遗址（Tell el-Meqberah）都是有人提出为可能的地点。疏割位于代尔阿拉遗址，大约在雅博河以北一哩，约但河以东三哩之处。遗址找到了这个时代的文物。遗址的顶部约有一个美式足球场大小，即一又四分一英亩。这是一个很小的村落，从事冶炼青铜的工业。

四21　灯台上的花　出埃及记二十五31～40，三十七17～24更加生动的描绘灯台上的花朵（杏花）设计。米吉多出土的一个灯台，和在阿斯兰塔什发现的小型柱子上面，都找到以花朵为题材的类似设计。在迦南和埃及的装饰中，莲花图案也很普遍。这设计的用意可能是表达恒久之丰饶，提醒人与神所立的约。

四21　灯盏和蜡剪　历代志所列的金制神圣用具，又包括安装在多干灯台之上的灯盏，以及在灯台和香坛之间搬运火炭的炭夹（和合本：「蜡剪」；见：王上七49；赛六6）。这些炭夹或许又可以用来取出熄灭了的灯芯，并在点燃后放回原处。即使是夹子或蜡剪这等粗用的器具，也是包了「精」或「纯」的金子，可见它在祭礼仪式中的重要性。

四22　镊子　镊子的功用是整理浮在灯油中的灯芯（出二十七20），使之不会爆出火星或不能点燃（见：赛四十二3）。祭司的日常事务之一是照料灯台（出三十7），镊子能够保证仪式不会受到不必要的妨碍，灯盏也不会突然熄灭（赛四十二3，四十三17）。然而这个希伯来字眼甚为罕见，部分学者把它译作「乐器」。他们的根据是美索不达米亚文献和亚述浮雕，都描绘庙宇仪式和「神明用膳」使用音乐伴奏。

四22　调羹和火鼎　本节和列王纪上七50用来形容火鼎的字眼，是两种火斗的其中一种──本段所述的有一长柄（见：利十1；民十六6）。香和热炭可以置于火鼎之中，香熏全室或祭坛各处。昆兰文献提到将火运入圣殿用的是这种火鼎。埃及新王国时代的绘画描述驱邪仪式和游行都会使用长柄的香炉。调羹则是用来为灯添油，或为香坛或香炉加香（王上七50）。

五1～七22
所罗门献殿
五3　七月节　历代志只有月分的数目，没有记载其名字：以他念月。有关这个秋季月分的讨论，可参看：列王纪上八2的注释。通用的历法之中有一个只用数字，不用月分名称。本节所指的节期是住棚节。

五12　细麻布衣服　细麻布虽然通常是祭司专用的衣料（利六10，十六4），在这特殊场合中，利未人和乐师都是全体身穿细麻布衣服。祭司服饰所用的细麻是自埃及进口；细麻在当地也是祭司特有的料子。天使所穿的也被形容为细麻布衣服。

五12　乐器　钹、瑟、琴、号都是当时典型的乐器。早至主前第三千年纪，已经出现在古代近东的文献、浮雕、绘画之中。至于本节之中，哪个希伯来字眼当译作「瑟」，哪个当译作「琴」，专家仍然未有定论。和合本译作「瑟」的，是个十弦的乐器，学者相信「琴」则弦数较少。两种乐器都是手提的，框用木制。钹是用青铜制造的敲击乐器，惟一未能确定之处是其大小。号不是其他经文中那些用羊角造成的号角。当时军事和崇拜仪式，都有使用喇叭形的管状号角。埃及浮雕和出土文物都有例证。例如法老图坦卡门的墓中，就有一个这样的乐器（长度几达两呎的银号）。

六12～13　祈祷的姿势　所罗门最初的姿势，在第12节和列王纪上八22是站着高举双手，掌心向上，向会众发表演说，为圣殿作出奉献祈祷。列王纪上八54暗示所罗门于某时开始跪下，历代志下六13提供了这个细节。美索不达米亚史料中之咒语祈祷，如以伊施他尔为对象之祈祷，暗示祈求者是俯伏于地，并且仪式化地高举双手。赫人史料也显示相似的姿式和手势。君王领祷并不罕见，但祷文是预先作好还是现场自发却难以断定。

六22　起誓在司法程序中的角色　有关誓言应用之背景，参看：申命记一9～18的注释。起誓在古代近东的法典中颇为普遍，偷窃案件和财物受损的案件都见得着它。它又出现在条约缔结的程序中，神明被呼召来见证所达成的协议。

七5～7　献祭的数目和种类　燔祭、素祭、平安祭都在此提到了。有关平安祭和食用祭肉之前先烧脂油的讨论，可参看：利未记三1～5的注释。有关素祭的规条则可参看：利未记二1～3，六14～23的注释。圣经没有明言所献的祭牲有多少是燔祭（全牲在坛上烧尽），有多少是平安祭（其肉在祭筵中食用）。出席者参与宗教性团体筵席时所吃的肉，似乎大部分都是所罗门王所提供。本节的数字虽大，与古代近东文学中其他的数字相比，却没有超出比例。主前八七九年亚述王亚述纳瑟帕二世为自己在首都迦拉所建的王宫举行奉献宴会时，就供应了羊五千只、羊羔和牛各一千只、鹿五百只、羚羊五百只、鸟三万四千只、鱼一万尾。

七8　从哈马口直到埃及小河　有关所罗门王国的版图，可参看：列王纪上四21的注释。哈马口（埃卜拉文献称之为埃玛图）最有可能是位于奥朗底河发源地之一，今日名叫莱布韦的地方。这是哈马地的南界，因此亦是迦南的北界。这个位于大马色以北四十五哩的地点，是帝国的北角。埃及小河就是阿里什干河。

七12～22　神的回应　神本段的话语有好几个可圈可点之处。首先，神没有按照古代近东的惯例，在建殿之前选择地点（见三1的注释），祂彰显拣选是在献殿之时。第二，圣殿虽被形容为神临在之处，祂在第14节依然坦言祂要从天上垂听他们的祷告。然而第三，祂的名、祂的眼、祂的心仍必在这殿中。「名」是祂「己」的延伸。眼代表数据的搜集，因此是「知道」的意思。现代人一般以「心」为情感之所在，与逻辑和理智相对。但对希伯来人来说，心同时是感情兼理智／才能的核心。相关之闪族语言如：乌加列语、亚兰语、亚喀得语等，亦有相同的用法。有关庙宇观念方面的资料，可参看下一条的注释。神将会在殿中垂听的祷告并非来自每星期固定的祈祷聚会，而是与燔祭一同献上（国家性、君王性、祭司性、个人性）的祈求。最后，按照古代近东的想法，圣殿所面对的危险与疏于尽职之人是相应的。促使神明离弃自己庙宇和城市的罪行，通常是疏于履行礼仪上的责任。神在此警告以色列不得转离律法。律法虽然包括礼仪，却比它广泛得多。

七16　古代近东的庙宇观念　本段将圣殿视为地上神能力的容器。祂在此观看世事，也在此行事（情感和决定）。古代近东视庙宇为全地的缩影。它若非代表宇宙性的大山（美索不达米亚），就是代表万物所出自的原始山丘（埃及）。它是一座宫殿，与神祇在天上或圣山上所居的殿宇对应。他们相信神祇是在庙中代表他的神像「里面」，但偶像不是神明（有关偶像的进一步资料，见：申四的注释）。

八1～18
所罗门的成就
八2　希兰所赠的城邑　列王纪上九11记述所罗门将加利利地区的二十座城，转让给推罗王希兰的经过，可参看其注释。本节所指的如果是相同之城镇的话，希兰把它归还可能有好几个理由。但所指的若是另一个事件的话，则圣经没有提供任何关于这些城市之位置，或转让背后之协议的数据。

八3　哈马琐巴　在较早的经文中哈马和琐巴是两个不同的地区（见：撒下八的注释），但到了所罗门时代却似乎归在同一统治者之下。这两个地方都在所罗门王国号称拥有的领土极北的边界上。前往这地区的远征军大都只会是安抚性或示威性的军事行动，就如美索不达米亚的君王亦自称率军远征「直达大海」。哈马以牧草著称，后世的亚述诸王以它为放牧战马的中途站。所罗门也是如此使用这地，亦不无可能。因为他也是从库厄进口马匹（见一16的注释）。

八4～6　建筑工程　有关所罗门的建筑工程，可参看：列王纪上九15～19的注释。达莫是巴勒斯坦和阿拉伯半岛北部之间商道之上的绿洲帕珥米拉（约在大马色东北125哩之处）。把守伯和仑山隘的是伯和仑双城：上伯和仑（贝特乌尔福卡，位于基遍西北约二哩）和下伯和仑（贝特乌尔塔塔，再往西北约一哩半，海拔高度却低约1,000呎）。这山隘通往的亚雅仑谷（亚马拿文献称为艾雅隆纳）是山地和沿海平原之间的主要通道。有学者认为伯和仑是亚马拿书函中的比特宁努他。学者一般认为巴拉就是基列耶琳或邻近的某个遗址，在耶路撒冷的东面（书十五9，十八14）。此地列为犹大境内的城邑（书十五60）。其遗址虽普遍认为是耶路撒冷西北偏西九哩的阿札尔遗址，却没有考古证据或经外材料的支持。如此大兴土木的作用是增强防御工事，在主要的商道上设立站口，并在边疆地区实际执行所罗门的辖权。

八7～10　强逼劳工　有关使用外侨（寄居的）参与徭役（服苦）工程的讨论，可参看：历代志下二2、7的注释。

八13　安息日、月朔、一年三节　历代志下二4也列出了每星期至每年一度之主要宗教责任，与本节相似。有关三个一年一度之节期的讨论，可参看：申命记十六1～17的注释。

八17　以旬迦别和以禄　以旬迦别是亚喀巴湾头的港市。它可能是克莱费遗址（部分学者认为这是以拉他），也有可能是在法尔昂岛（珊瑚岛）上，这是本区惟一具有海港遗迹的地点。水下考古工作为第二个看法提供支持的证据，巨墙、码头（但不属铁器时代），和少量铁器时代的陶片，都在发现之列。研究发现了这港口为埃及船只所用，并且建筑人工海港所用的科技，与腓尼基的推罗所用的相似。以禄是亚喀巴湾北岸的村镇，红海和阿拉伯航运以之为商港。

_
珊瑚岛上塔楼的古老地基

八18　俄斐　这国供应大量的珍奇木材和宝石（王上十11），并且是黄金的产地或市场（王上九28）。在圣经以外只有卡西勒遗址一个碑文（主前八世纪）提到过俄斐，但对于考证其位置并无帮助。学者提出阿拉伯、印度，和非洲的索马里（Somali）都有可能是俄斐的所在。

九1～12
示巴女王
九1　示巴　学者对示巴地点的看法大都是阿拉伯半岛的西南角（可能是也门）。这地点十分接近来自美索不达米亚的商道，红海的航运又使之与非洲和印度发生联系。早在主前第二千年纪中叶，示巴已经和叙利亚─巴勒斯坦有接触。所罗门在亚喀巴湾的贸易中心兼海港以旬迦别所带来的竞争，可能对示巴的骆驼商队构成威胁。这地区的统治者想要和这个日益强大的商业强国建立友好关系，是很自然的事。圣经没有提到这位女王的名字，但亚述在主前第一千年纪初叶与阿拉伯的接触，也是经常要与手握大权的女王打交道。她可能是女王，也可能是王后，受丈夫所派主持这个重要的外交使命。一千四百哩长的旅程，需要多个星期的跋涉才能走完。

九1～4　考问智慧　较量智慧是古代近东文学的常见题材。它在巴比伦文学中以寓言的形式出现，以动物或植物为竞争者。即使是苏美时代的文学，已经反映了辩论的竞赛，其目的是较量哪一方最有智慧。君王具有智慧被视为理所当然的事──这是成为君王的自然现象，但通常亦归助于神明的赐与。亚述巴尼帕不但夸耀自己的学识和智慧，更夸耀自己的专门技能，和与学者辩论的能力。他把赐下丰富智慧的功劳，归给神祇沙马士和阿达德。智慧的证据包括重建城市和庙宇，发展未用之地，筑造水利工程，督导宗教礼仪的奉行。这些行动大部分可被视作敬虔的表现。

九4　席上的珍馐美味　表现极端财富的方法之一，是御桌之上所展示之食物的数量和种类。能够与王同席是个殊荣，可以同时招待的人数则是其权力的表现。这宴会更在人间与美索不达米亚史诗（如：《亚达帕的故事》）之中经常出现的神明筵席对应。泥版所保存的众多古代菜谱，足证古代近东的御宴所供奉的是款式繁多而精美的高级菜肴。

九4　群臣分列而坐　所罗门政府的大小和他王者的权势，从定期与他同席之人的数目就能估计出来。再者能够长期供养这些人，也是王国富足的表现（见：王上十八19中耶洗别供养四百五十名巴力的先知，以及四百名亚舍拉的先知）。

九4　仆人和酒政　所罗门侍从之多，其官服之华丽，鲜明地向示巴女王和一切人等证明了他的富强。并且显示与以扈从人数多寡来衡量势力的埃及、美索不达米亚、波斯宫廷相比，所罗门亦毫不逊色。

九9　一百二十他连得金子　示巴女王所带来的礼物，包括了重量几达八千磅（四吨）的金子。这么大的数目形容为朝贡，或建立合伙生意关系的股份可能更加贴切。按照列王纪上九14，得自推罗王希兰的也是同样的数量。有关金子数量的资料，可参看：历代志上二十二14。

九9　香料　示巴应该是座落于运输乳香和没药的主要商道之上，在价格上两者都可与黄金相提并论。香料贸易的证据，可见于描绘女法老哈苏雪远征埃及南部之鹏特（Punt）的代尔巴哈里（Deir el-Bahari）浮雕上。此外，香油、香剂、药用或熏尸用的物品，也是循这些商道运输。对君王的宝库而言，这是最合宜不过的礼物。有关乳香的进一步资料，可参看：利未记二1的注释。有关香料的进一步资料，则可参看：出埃及记三十23～24的注释。

_
哈苏雪远征鹏特的浮雕

九9　宝石　在米吉多、基色、以旬迦别的挖掘发现了大量的宝石贮藏，其中包括了红玉髓、玛瑙、条纹大理岩。雕刻为印章或首饰的宝石则在腓尼基的遗址，以及乌加列、比布罗斯出土；并且很多遗址都发现了块滑石（steatite）或釉陶（faience）制造的埃及圣甲虫。古代近东的人相信石头（包括各种宝石）具有驱邪的价值，能够保佑人不受灵界势力之害。主前七世纪的一本亚述手册记载了一系列的石头及其「功效」──从转离神明的怒气到避免偏头痛都有。某个祭礼文献又列出了十二种宝石和准宝石，可以用来制造护身符，当作项链穿戴。此外形貌特殊的非宝石，亦因为可以用来拼砌马赛克镶嵌画而备受珍视（见：代上二十九2的注释）。

九10～11　檀香木　有关这个品种之杜松木，以及它和列王纪上十11～12中的紫檀木之关系的讨论，可参看：历代志下二8的注释。

九11　琴瑟　很多种木材都能制造琴瑟，但木材不同，音质也有分别（见：代下二8的注释中有关檀香木和杜松木的讨论）。米吉多出土的一块象牙牌匾（主前十二世纪）和钱币上有瑟的图画。很多地方都有琴的踪迹，包括兰塞二世年间（主前十三世纪）埃及一个盲人琴师的浮雕。有关琴瑟的进一步资料，可参看五章12节的注释。

九13～31
所罗门的财富
九13　金子六百六十六他连得　这是惊人的数量，约等于二十五吨黄金。参考亚述年表中的贡品总目，大概是对照的法子之一（圣经说西拿基立向希西家索取三十他连得〔几乎一吨〕金子）。这数字显示所罗门具有庞大的贸易网，其入息远超大部分国家（见：王上九14、28，十10的数字）。有关金子的进一步资料，可参看：历代志上二十二14的注释。

九15～16　金盾牌　这五百个「锤出来的金子」（这用语在圣经中只限于描述这些盾牌）制造的挡牌和盾牌是专为在典礼中使用而设，它又有展示所罗门财富的作用。挡牌的重量是七磅半，盾牌则含有三又四分之三磅的金子。列王纪上十四25～28，示撒劫掠耶路撒冷的史事曾经提到过这些盾牌，又提到制造铜盾牌取代它们（很明显是经济状况改变的表示，距离以色列的「黄金时代」更是远了一步）。考古学家的挖掘提供了好些在仪式中供展示用的兵器（如：在吾珥出土的金刀和金斧）。古代近东的文物只有铜制的盾牌，金制的则至今未曾发现。但撒珥根二世在乌拉尔图所掠对象的总目，却包括了六个金盾牌，每个的重量据称超过五十磅。

九17～19　宝座　所罗门辉煌的宝座至少在材料和结构上，足与腓尼基媲美。塞浦路斯的萨拉米斯（Salamis）第七十九号古墓出土的主前八世纪象牙宝座，是例子之一。按照腓尼基王阿希兰石棺的雕刻，他所坐之宝座两旁为有翼的狮子。

    描绘西拿基立攻掠拉吉（主前701年）的浮雕中，更包括了几个盛饰的宝座。正如乌加列的《巴力史诗》所形容的一样，所罗门的宝座也是高举于一切之上，显示他大有权势的地位。他的金脚凳在乌加列也有对应的例证。其意思是只有王才能悠闲地坐下，他的威信和全地惟他是属，使他一无所惧（有关约柜为耶和华脚凳的讨论，见：代上二十八2的注释）。

_
拉吉浮雕上西拿基立的宝座

九20　利巴嫩林宫　有关这王宫的形容，可参看：列王纪上七1～12的注释。金盾牌在此展示（15～16节），其他较实用的兵器又储藏于此（赛二十二8），显示这宫殿兼具君王住宅和军火库的双重功用。

九21　船只　这种称为他施船只的大型货船，似乎是红海和阿拉伯沿岸贸易所用的某种船只（见：赛二16）。历代志在此描述这些船只的目的地是他施（按照杰里迈亚书十9是贵金属的产地，按照以西结书二十八13则出产宝石；其位置大概在地中海西部，可能是迦太基或西班牙西南部）。这些船只能够大为扩展所罗门的贸易联系，并且暗示他和腓尼基人可能在商业上有更广泛的合作。有关船只的进一步资料，可参看：列王纪上二十二48的注释。

九21　象牙、猿猴、孔雀　所罗门的通商企业不但带来了大量的金子，更从远方将奢侈品运来以色列。「象牙、猿猴、孔雀」只在本段出现，在希伯来语中大概是与外语谐音的借词。例如学者不能肯定第三个字眼应该译作「狒狒」（NIV）还是「孔雀」（和合本）。主前十一世纪至十世纪的亚述君王亦喜爱夸耀自己所收集的珍禽异兽，猿猴更是经常被特别提及。

九25　屯车的城邑　战车每辆一般需马三匹，两匹拖拉，一匹后备。三匹马照例同厩，是以一万二千匹马（和合本：「马兵」）和四千马棚正合比例，表示战车马队共有四千辆。然而，按照列王纪上十26，所罗门战车共有一千四百辆。这战车数目虽大，却及不上主前八五三年西方列王于夸夸之役迎击亚述时，亚哈所派遣的二千辆战车（见：王上二十二1的注释）。主前十三世纪时，赫人及其盟邦集结了二千五百辆战车，在加低斯之役中迎战兰塞二世。本节明显表示所罗门在边境上所派驻的兵力，不但足以保卫国土，更有突击部队能够迅速执行报复性或讨伐性的军事行动。

九29　史料　总结所罗门统治的对应经文，记于列王纪上十一41～43（有关王室年表的资料，可参看该处经文的注释）。然而历代志所列的数据源尚且包括了两位与所罗门同时代之人的著作。他们是先知拿单和亚希雅。先见易多的默示书是第三个史料，所指的可能是历代志下十二15。

    援引这些书卷的目的，一方面是显示历代志的著作是基于多个书面和口头的史料，另一方面是作者为有意的读者，指点进一步研究的方向和角度。

十1～十二16
罗波安的统治
十1～2　年代小注　这些事件的发生日期大致肯定是主前九三一年（见十二2的注释）。

十1　示剑　选择示剑作为高峰会议的场地暗示两件事实：（一）罗波安在政治地位上比戴维弱；塞缪尔记下五1记载各支派的首领来到戴维的首都希伯仑，承认他的王权。（二）此地位于与前王国时代之领袖乔舒亚（书二十四）息息相关，并在祭仪上作为耶路撒冷竞争对手（见：王上十二25的注释）之地区的心脏；在这里举行会议使罗波安进一步陷于不利处境。罗波安离开自己的权力中心前来此地，其实是冒了很大的险。会议地点的选择，已经为他在谈判之时缺乏洞察能力和政治手腕下了伏笔。

十4　所罗门严厉的徭役制度　波斯王古列所举敌手巴比伦王拿波尼度的罪状之一，是「强逼」百姓「服苦」。同样，以色列长老亦要求罗波安的政府削减苦役。美索不达米亚典籍也有新王宣告默沙隆（mesharum）法令，解放一个阶级之奴隶，或减轻一城或一区的赋税的先例。各支派的不满是有根据的，若不妥协，就不能维持王国的统一。

十6～8　老年人　王室或政府的「新人」、「旧人」（即最近升级为王的顾问，和已经服务多年的人）之间，似乎有分裂的迹象。「老年人」代表所罗门年间已经在职的人。他们若非王亲（王同父异母的兄弟，或堂兄弟、表兄弟等，如：撒下十三3之乔纳达），就是政府的官员。新人大抵是罗波安自己的堂兄弟或同父异母兄弟，年龄与他相若。苏美史诗《吉加墨斯与阿卡》中也有一个类似的场面。吉加墨斯咨询意见时也是先问老年人（他们反对作乱），再问城中的年轻人（这些人组成军队，赞成叛乱）。在此得采纳的也是年轻人的意见。

十11　鞭和蝎子　鞭被用来驱策奴隶、牲口，或作为酷刑工具已经有悠久的历史。部分学者认为蝎子是鞭的一种，鞭梢附有金属或玻璃的碎片（罗马人称之为「蝎子」）。然而至今为止，挖掘、浮雕，或罗马时代以前的文献，都没有这种鞭子的左证。但是一个亚喀得文的字眼总目将铜蝎与奴隶的铜镣并列，因此，亚喀得文的学者暂时把它鉴定为笞端的金属倒刺。

十16　以色列和犹大不稳定的联邦　北方支派在示巴之乱时已经响起过这个号召呼声（见：撒下二十1的注释）。以为以色列十二支派视统一为自然或当然的趋向，是很容易有的误解。实质上他们是十二个独立的部族单位，具有很多使他们分裂的因素。戴维和所罗门年间的统一，不但发生在富强的年代，更是高度的技巧和极大的努力的结果。然而将这些政治实体联结为一的因素只有一代的年日，以色列和一般的酋长国（如：扫罗在以色列支派中组织的国家）一样，仍然过度依赖领袖本人的魅力。酋长国和帝国都有些微不和便土崩瓦解的倾向。如今北方众支派一旦了解犹大支派和戴维家无意与他们妥协，容许他们扩张自治，减轻赋税，统一的代价和南北双方观点的歧异，便成为了分裂的导火线。

十18　用石头打死　有关石刑作为处死方式，可参看：申命记十三10的注释。哈多兰之死就像革命或暴乱的第一响炮。掌管公共工程者（包括负责巨石的搬运工作）竟然死于乱石底下，几乎可说是因果报应。

十一1　十八万战士　对犹大和便雅悯支派来说，这是极大的数目。美国独立战争自始至终美方联合军队的总和，才大约与这人数相等。现代对当代总人口的估计，显示南国人口不会超过三十万。按照主前九至八世纪新亚述帝国的记录，亚述军队的人数从大约四万五千人（撒缦以色三世）扩大到超过二十万人（西拿基立在位）。在夸夸之役，西方十二国联军以六万大军迎战撒缦以色。赫人帝国军队人数的最高记录是五万名（主前十三世纪加低斯之役）。上述几点显示这些经文译作「千」的字眼（和合本之「十八万」，原文作「一百八十千」），应当采取另一个字义，译作「部队」或「分队」。有学者提出每宗族可能各自派兵参战，部队人数没有一定，而是按宗族人丁数目而定。随着历史的发展，部队人数才以一千为标准，但这时每队的人数可能远不及此。

十一2～4　先知有关战事的默示　这是以色列前古典预言时代，先知所扮演的角色与古代近东其他地方的先知十分相像（见：申十八14～22的注释）。他们最常处理的问题之一，是军事行动的可取性，本段是例子之一。由于时人相信神的参与是军队成功的要素，事件发生的次序必须从神下达作战命令开始。在亚述的王室碑文中，这种神明的命令几乎可算是模式化的一部分。此外，交锋的时间和战略等事务，求问神旨也十分重要。然而默示有时却是不请自来，或出乎意外来到的。马里文献中有一个例子描述心利林王梦中得到警告，不可参与某场战役。

十一5～12　犹大的坚固城　名单所列的都是犹大境内的城市，除亚多莱音（现代之杜拉〔Dura〕，位于希伯仑西面三哩）之外，全部都曾在经外史料中提及（例如：示撒侵略的记录，见十二2）。这些城邑形成耶路撒冷山地的内部防线。它们南北分为四组，在战略性的据点防守主要的通路和大道：（一）伯利恒、以坦、提哥亚、伯夙把守东面的疆界；（二）梭哥、亚杜兰、迦特、玛利沙把守西面；（三）南面的防线包括拉吉、西弗、亚多莱音；（四）琐拉和亚雅仑似乎是西北面的堡垒，希伯仑（戴维的旧都，撒下二1）则可能是集结军队的基地，或西南两区的中心地带。考古研究对于罗波安修筑工程的所在不能提供什么帮助。只有少数几个遗址（特别是拉吉）显示有防御工事的痕迹。

十一11～12　坚固城的储备　罗波安坚固城内的防营必须储备充足的粮食和兵器，才能成功地戍守边界。马里文献的行政总目详列了军队十日、十五日，或一个月所需之粮食、油、酒的数量。历代志只是简单概述所需的资源（但没有说明分量或多久才补给一次）。

十一15　公山羊和牛犊偶像　有关牛犊偶像的资料，可参看：列王纪上十二28的注释。公山羊偶像大概是指类似羊人，经常在野外或无人居住之地出没的鬼魔。旧约只提及过它们几次，并且现有的古代近东史料也没有对应的案例。

十一22～23　以王子为行政官员　训练太子和其他王室成员的办法之一，是任命他们为行政官员。亚比雅的情况更可能是与父王罗波安共同执政（见二十一2～4）。埃及的记录和美索不达米亚的年表，亦经常形容王子被指派为总督或地区性的行政官员（例如：参看亚述王桑希阿达德任命儿子雅斯马阿杜和伊施默大甘〔Ishme-Dagan〕治理王国的某些部分）。

十二2～4　示撒　示撒自己的记述刻在位于卡纳克（又名底比斯）之亚孟神（Amon）庙宇复合建筑的墙壁上。这记述列出了他自称攻取的一百五十多个城市的名字，又模糊地提到在叙利亚地所收取的贡物。名单中没有提及耶路撒冷，所记的地点以色列南部和北部的都有。示撒以迦萨为基地，派遣几支军队穿越尼革，主力则经萨非拉前往耶路撒冷。在当地转往北行，穿过中央山地，经耶斯列平原直达米吉多，然后顺着大干道沿海南行。行程表亦记载他曾在外约但进行劫掠，东渡地点是亚当城，转往西行后向伯珊回师。考古学家在名单中很多个城镇找到了在时间上符合当代的毁灭层。

_
在卡纳克神庙的示撒城市名单

十二2　年代小注　按照埃及的史料，示撒执政和第二十二王朝的创立发生在主前九四五至九二四年之间。罗波安在主前九三一年继位为王，他在位第五年就是主前九二七年。很合理地发生在所罗门驾崩，王国分裂之后。

十二3　路比人、苏基人、古实人　埃及军队包括了征自埃及西疆和南疆地区（吕彼亚、努比亚）的兵员。由于示撒本身是路比（又译吕彼亚，今名利比亚）人，携同本族的部队出征是很合理的行动。史料更显示他曾在努比亚指挥作战，这些人大概是被强逼参战。苏基人没有在其他经文中出现，但主前十三、十二世纪的埃及史料（称他们为朱克坦人〔Tjukten〕）却提到他们与路比人有关。战车一千二百辆可与当年所罗门的兵力相比（见：王上四26的注译）。

十二9　示撒的战利品　很多为圣殿制造的金器银器都被当作贡物掠去，免得耶路撒冷被毁，著名的金盾牌（见九15～16的注释）也在其内。示撒报称献给他神庙宇的两百吨金银，绝大部分都是本节的宝物。

十二13　罗波安的母亲　所罗门娶了很多国籍的女子，亚扪人也包括在内（见：王上十一1），因此罗波安的母亲拿玛是亚扪人也没有什么不正常之处。她的婚姻很可能是两国政治联盟的代表。圣经经常提及犹大王母亲的名字，很可能表示太后一职很具影响力（见：王上二19的注释）。

十二15　史料来源　先见易多除本节所述的史记以外，尚有其他作品（代下九29，十三22），但这位先知却没有在任何圣经记述中提及。先知示玛雅的著作可能是另一本经外历史，历代志的作者概述史事时，曾经参看本书。示玛雅是警告罗波安不可发动内战，并在示撒入侵时劝他悔改的那位先知（见：代下十一2，十二5）。

十二15　南北两国的战事　两国之间没有全面性战争，但不断发生边境冲突，直到约沙法年间为止（王上二十二44）。然而这些冲突所构成的骚乱和流血，依然足以不断消耗双方的人力物力。在较小的规模上，它亦可与塞缪尔记下二12～32戴维和伊施波设之间的争斗相比。

十三1～22
亚比雅的统治
十三1～2　年代小注　这是本书首次对照以色列和犹大君王的年分（见：王上十五1）。然而不同于列王纪的作者，历代志只限本段使用这个纪年的程序。按照耶罗波安是在主前九三○年登基，亚比雅是在主前九一三年开始作王。

十三2～20　亚比雅和耶罗波安之间的战争　战场洗玛脸山的位置至今未能完全确定，但学者一般认为是在伯特利附近。最为人所知的一个是拉斯塔胡内（Ras et-Tahuneh）。亚比雅的措词表示他有意重新统一南北两国，即使要动用武力，也在所不惜。这场战争是对阵会战，不是围城而攻。历代志所列的军队人数往往大得出乎意外，本段亦不例外（一百二十万人）；但在古籍之中这并不是最大的数字。希罗多德记述亚哈随鲁（希腊史称薛西）率领五百万大军进攻希腊，被指斥为极度夸张。相比之下，美国内战的盖兹堡（Gettysburg）之役（西半球最大的一场战役）双方军队的总和也不过是十六万五千人而已。此外，北国若是一战丧失五十万人的话，这场战事就是史上伤亡最惨重的几场战役之一了。按照古代的史籍，亚述王阿里克登伊利（Arik-den-ili）自称杀人二十五万四千。次他一等的西拿基立，则宣称在哈卢勒（Halule）一场战争中，杀敌十五万名。第一场索姆战役（First Battle of Somme；主后1916年，法国），同盟国军队的阵亡人数是六十二万三千人。这场战争打了六个月，《金氏世界纪录》（Guinness Book of World Records）列为古往今来死伤最大的战事。盖兹堡之役双方阵亡人数是五万，只有本节数字的十分之一。罗马人和匈奴人（Huns）在马恩河畔之夏农（Chalons-sur-Marne）所打的一场战争（主后451年，法国），是古代历史中伤亡最重大的战事之一，阵亡人数是二十万人。进一步资料，可参看十一章1节的注释。

十三5　盐约　古代近东天气炎热，盐是人畜维生的必需品，又是主要的食物防腐剂（马里文献形容它作为商品的价值）。立约或结盟的典礼经常用盐来象征条款有长远的效力。巴比伦、波斯、阿拉伯、希腊文献，都证实了这个象征性的用法。同样，在圣经之中，主和以色列所立的约，也称作盐约──即长久保存的约。建立协议的盟友通常会共享筵宴，以盐腌之肉为主菜。故此，献祭中用盐是个合适的备忘物，令人不忘盟约的关系。再者，盐有妨碍发酵过程的功用，而酵是悖逆的象征，所以盐自然就成为防止悖逆的代表。

十三8　金牛犊随军　军队携同神像前往战场有很多的先例。神圣战士的主题描述己方的神祇与敌方的神祇作战，把他击败。军队经常携同神祇的纛或偶像，以象征其同在。主前九至八世纪的亚述君王经常提到神明的纛率领他们。约柜是耶和华的纛，代表主在以色列人面前开路，带领他们的军队进入迦南。这概念与神明加添君王武器的力量，在他面前或身旁作战的亚述信念，并没有很大的分别。古代近东几乎所有的军队，都有祭司、占卜者（可见于马里文献）、先知（王下三），与手提的圣物（亚述王撒缦以色三世之年表〔主前858～824年〕）同行。这样，神明才可以在战场上被人求问，或被召唤来领导军队得胜。

十三11　祭司奉行的仪式　有关这些礼仪活动的资料，可参看：利未记六8～13；出埃及记二十五23～30的注释。

十三19　犹大所攻取的城镇　伯特利是耶罗波安的南方祭仪中心，攻取它是很大的功劳。接下来的经文清楚表示到了耶罗波安二世和先知阿摩司的时代（摩七10），这城已经回到以色列的掌握之中。伯特利附近的耶沙拿位于耶路撒冷以北十七哩，按考证是布尔吉伊萨内。以法拉音（书十八23作「俄弗拉」）一般相信是伯特利东北四哩的泰伊贝。南国因这场胜仗控制了从犹大进入以色列的两条大道。这两条路在伯特利的两旁北行，并于示罗南面不远会合为一。所攻取的土地面积约有二十平方哩。

十三22　史料来源　「先知易多注释」大概出自历代志下九29，十二15所述之同一位先知的手笔。这位先知的名字只在提及这些史料之时出现，这一点很是奇怪。他没有在任何圣经记述中提及。

十四1～十六14
亚撒的统治
十四3　外邦神的坛　所罗门为外邦妃嫔提供的服务，包括容许她们祭祀自己神祇的祭坛和神庙（见：王上十一5～7的注释）。亚撒所毁的可能有一部分就是这些祭坛。

十四3　邱坛　有关邱坛的进一步资料，可参看：列王纪上三2～3；申命记十二2～3的注释。

十四3　柱像　立起来的石头（mas]s]eboth）显然是迦南宗教普遍的特色，但在以色列的立约仪式中，亦以纪念碑的姿态出现（见：出二十四3～8；书二十四25～27）。它与亚舍拉和巴力等迦南神祇有关，对耶和华崇拜构成竞争和损害，是它遭禁的原因。考古学家在基色、但、夏琐、亚拉得都发现了柱像。后二者的柱像都明显是在圣洁特区之内，是这些地方之祭仪的一部分。夏琐出土的柱子刻有高举之手和日轮。但城的柱像设于城门，并能清楚看见有献上还愿祭的痕迹。

_
但城发现柱像的位置

十四3　木偶　迦南人的崇拜和以色列人在邱坛和城内神庙进行的混合宗教崇拜，其共通之处在于亚舍拉柱的竖立（和合本：「木偶」）。究竟它不过是象征树木的木柱，还是刻有丰饶女神形像，还是圣林的一部分，仍然未有定论。列王纪下十七10形容「各青翠树下」都有亚舍拉柱，似乎显示这是为祭仪而立的柱子，而非种植的树木。作为伊勒神的伴偶，亚舍拉显然是个很受注重的女神，乌加列文献（主前1600～1200年）也曾提及对她的崇拜。她在圣经记载中恶名昭彰，表示其祭仪是耶和华崇拜的主要敌手。进一步资料可参看：出埃及记三十四13；士师记六25的注释。

十四7　城防设施　亚撒所设防之城市的名字虽然没有在历代志中列出，他很明显享有建筑大师的名声。美索不达米亚的年表和即位纪元的头衔经常都以君王的建筑活动，作为他成功的凭证。历代志的作者亦有意以「建筑」作为「好皇帝」的标志。国泰民安是这些活动所带来的结果。

十四8　士兵的装备　亚撒的步兵分为突击部队（配备大型盾牌和枪）和便雅悯籍的弓箭手，反映兵种之间的分工合作（参较：代下二十六14，乌西雅提供给军队的装备）。亚述王西拿基立的王宫浮雕，描绘着士兵配备长矛、近身肉搏用的武器和自卫的圆盾。撒缦以色三世的浮雕则描绘其弓箭手身穿铠甲长袍，并有持盾手随同，使他可以专一拉弓，不虞箭矢之害。便雅悯的弓箭手没有这种辅助兵员，但将较小型的盾牌穿在臂上，也能在射击时得到相当的保护。

十四9　古实王谢拉　由于古实一名经常是指成了埃及法老的努比亚人（见：代下十二3的注释），部分学者认为谢拉就是当时（约主前897年）统治埃及的法老奥索康一世（Osorkon I）。但示撒之子奥索康是吕彼亚人，不是努比亚人。因此谢拉若是与埃及军队同来，他就必然是与第二十二王朝合作的努比亚将领（这个王朝在示撒年间对努比亚有一定程度的控制）。其他学者则相信谢拉比较有可能是个贝督因人的酋长（有关「古实」一名的这个解释，见：民十二1的注释）。有关军队大小的讨论，可参看十三章3～20节的注释。希伯来语不像英语，没有一百万一词，这数字在原文作「一千千」，表示数目之众（又可解作「一千部队」）。例如英语也可以用「一整月的星期天」，来描述时间的长久。

十四9　战车部队　谢拉军队这么大，战车的数目却少得奇怪。但不同的军队各有所长，三百仍是很强的战车部队。美索不达米亚和埃及的记录和王宫浮雕显示，这种配置两人或三人的活动平台可以发射箭矢，也可以在战场上运送司令官或传令者，也可以作正面攻击。军队往往是围绕战车组织，每辆战车的司令官都有附属的步兵。有关战车部队大小的比较，可参看一章14节的注释。

十四10　地理概况　亚撒和谢拉的战争发生在玛利沙附近。这是罗波安所设防的城市之一，按考证是犹大西南部边界上的桑达卡纳遗址（Tell Sandakhanna），在拉吉东北四哩，耶路撒冷西南不足三十哩之处。洗法谷只在本节经文中出现（但可能亦即是士一17的洗法）。这谷被形容为在玛利沙附近，它大概就是玛利沙和贝特古弗林（Beit Guvrin）北邻的古弗林干河（Wadi Guvrin）。

_
从南面看玛利沙

十四12～14　基拉耳　有关这个位于尼革地区，但确实地点未明（别是巴西南约25哩的哈罗珥遗址，是可能性最高的一个）之遗址的讨论，可参看：创世记二十1的注释。基拉耳可能是整个地区，而非城邦的名字，如此，亚撒蹂躏「四围的城邑」一语，便能得到解释。

十五8　可憎之物　这词不是单指偶像（NIV 的翻译），而是指从礼仪或宗教的角度，一切令人恶心或厌恶的事物。与不得认可的外邦崇拜活动有关，因而遭禁之饮食和对象尤然。

十五10　年代小注　亚撒若是强调这次集会献祭，和主要宗教节期或事件之关系的话。发生在三月的事件包括神在西乃山显现（出十九1），以及七七节（利二十三15～16）。由于这次集会包括更新盟约，纪念在西乃山盟约之更新（出二十四）也可能是活动的一部分。这庆典发生在主前八九二年。

十五16　亚舍拉　有关亚舍拉柱（和合本在其他经文中译作「木偶」）的讨论，可参看十四章3节的注释。太后的政治地位和影响力（见：王上二19的注释），足以对亚撒所实施的改革构成损害。这可能是他全盘否定她的行为，并且彻底毁灭这些偶像的原因。

十五16　汲沦溪　汲沦溪就在耶路撒冷东面城墙的外面，是这城的主要水源基训泉的所在地，也是亚撒王拆毁偶像的理想地点。所罗门曾经在此为亚斯他录、基抹、摩洛建筑祭仪场所（王上十一7），但后来以改革为念的君王如亚撒、希西家（代下二十九16）、约西亚（王下二十三13）等在国中铲除败坏时，却以这谷作为展示其政策的地点。

十五19～十六1　年代小注　本段为亚撒和巴沙之间冲突所记载的日期，与列王纪上之对应经文提供的数据有难以协调的地方。进一步资料，可参看：列王纪上十五33的注释。

十六1　拉玛　巴沙将距离耶路撒冷北面只有五哩的拉玛（今名拉姆）并入版图，于犹大而言是很值得关注的事。罗波安怎样在以色列和犹大之间的南北干线上，把自己的控制范围往北推进五哩（见十三19的注释），巴沙如今亦将自己对同一组干线的控制，推进到两国之间传统分界的南面五哩之处。这遗址未有考古学家进行挖掘。

十六2～3　与便哈达所缔结的条约　按照本节和列王纪上十五18～19对应经文对这条约的形容，亚兰显然是采取观望政策，也许是看看对敌双方哪一方面所出的条件比较优厚。便哈达一世于主前九世纪初叶在位，但不可能有更确切的日期。有关主前九世纪亚兰历史难题的资料，可参看：列王纪上二十1的注释。

十六4　亚兰所攻取的地　便哈达在亚撒挑衅之下向以色列北部发动攻击，使巴沙丧失了一条重要的商道。这场战役被攻取的城市（见：王上十五20）但（北方的祭仪神庙）、胡列盆地北端的以云（约在但城北面十哩，现称阿荣〔'Ayyun〕）、埃布尔玛音（王上十五20称为亚伯伯玛迦），全部都是叙利亚通往腓尼基沿海诸城推罗、西顿、亚柯的道上的镇市。以云首先列出，显示攻击是从西面开始，然后往南延伸。亚兰占据了这些城镇多久无法确定，然而按照列王纪下十29，它们在几十年后已经稳稳回到耶户的手中。但城的一个碑文提到另一场叙利亚攻打以色列北部的战役，显出这是以色列统治者不断需要面对的外患。

十六6　迦巴和米斯巴　亚撒将预期建造拉玛防御设施的物资，改而修筑的两个地方，都是防守犹大北面边疆的城市。迦巴（位于耶路撒冷东北四哩，今名贾巴）在别处经文中被形容为犹大的最北点（王下二十三8），其功用是把守密抹渡口。米斯巴（耶路撒冷以北八哩的纳斯贝遗址）是俯瞰以色列犹大接壤处之山脊大道的堡垒。亚撒在这两城设防，便截断了任何对拉玛的进一步威胁。米斯巴位于拉玛以北约三哩，把守伯特利通往拉玛的道路。这城遗址的挖掘发现这时代的城墙筑有十一个城楼，墙厚十二至十五呎，高三十五至四十呎。迦巴约在拉玛东面两哩，拦阻来自这方面的攻势。

_
从米斯巴望向南面的耶路撒冷机场

十六7　先见　先见哈拿尼虽然只在本段经文出现，列王纪上十六1；历代志下十九2，二十34却提到他是先知耶户的父亲。「先见」（ro'eh）一词显然是「先知」（nabi'）的别称（见：撒上九9的注释）。

十六9　耶和华的眼目　这个象喻给人的感觉，是耶和华具有普世性的视野（等于无所不在），并且介入世事（反映神的掌管）。主前第二千年纪末期一块巴比伦的界石形容月神辛是「天地的眼」。

十六12　脚上有病　有人尝试将亚撒的脚病诊断为痛风（圣经时代并不常见）或血流受堵塞所导致的坏疽。当时的医生有些和法术有关，其他的则使用草药。亚撒单独求助于医生，显出他不求神助，促使自己身亡。

十六14　为他烧了许多的对象　君王的陵墓是在峭壁之上开凿的。亚撒的殡仪颇具规模，包括为他烧香，举国哀悼，并在家冢安葬。焚烧对象与火葬无关，也不是为了掩饰病者尸体的气味，而是为了炫耀君王的财富。亚述以之为驱邪仪式，在君王的葬礼中十分常用。

十七1～二十一3
约沙法的统治
十七2　以法莲的设防城　历代志下十五8已经提及过亚撒将控制范围往北延伸到以法莲山地。约沙法为这些圣经不具其名的城市设防，是这政策很自然的下一步。部署当地的军队数字，圣经也没有记载。后期的拉吉书函显示这一类前哨基地定期有书信来往，并以烽火作为预先警报系统。

十七3　求问巴力　「求问」（和合本：「寻求」）是指向神明寻求谕示。此举通常在该名神祇的神庙中进行，以其祭司作为媒介。古时的谕示往往是由占卜者观察祭牲脏腑，从而求得或吉或凶的答案。耶和华虽然全面被以色列尊为国家性的守护神，为丰饶崇拜或在农业事务上向巴力求问的依然大有人在。此外，在患病或健康等日常事务之上，他们也选择咨询巴力，不向耶和华求问（见：王下一2）。

十七6　除掉一切邱坛和木偶　请参看十四章3节的注释。

十七11　亚拉伯人　旧约中之亚拉伯人的住处是叙利亚沙漠的边缘，并且延伸到尼革和阿拉伯半岛。他们大约是于这个年代，在亚述的王室碑文中出现（例如：在夸夸一役中，他们被列为盟邦之一）。

十七12　建筑工程　这些建筑大部分都是军事工程，为要提供戍防基地、军需中心、边防前哨，以防守进入国家的通道。考古学家在死海旁边的约但河谷发现了一列堡垒，可能就与约沙法之治有关。军需中心的作用是囤积粮食和其他必需品，以备围城或饥荒之需。

十七14～19　约沙法的军队　约沙法征召之军队的大小，刚好是他父亲亚撒军队的双倍，有一百余万人（见：代下十四7）。有关军队大小的讨论，可参看十三章2～20节的注释。军队班次照宗族分列也是仿照其他兵团的模式（代上二十七1）。撇开巨大的数字不谈，部队编列的风格显出这是根据某种的编制形式。其细心报告亦反映了军阶和组织，是有规定之步骤程序的。

十八1　和亲结盟　古代统治者或其子女的婚姻，往往都是政治联盟的代表。古代近东到处都以婚姻为外交工具。想要与这统治者结盟或受他保护的村镇、城邦、部落、国家，都会将首领家族的女儿嫁给宗主或他儿子，来缔结条约。例如主前十八世纪的马里王心利林，用自己的女儿增强与邻邦的联盟，缔结条约。同样，法老杜得模斯四世（主前1425～1412年）亦与美坦尼国王的女儿结婚，来表示友好关系，结束与这个幼发拉底河中游的王国之间的一连串战争。所罗门的七百妃，三百嫔是他权力和财富的反映，与法老女儿的婚姻尤然。约沙法和亚哈的和亲联盟，是将亚哈的女儿亚他利雅，嫁给约沙法的儿子约兰。

十八2　下到撒玛利亚　耶路撒冷的海拔高度比撒玛利亚高出颇多。但两地高度即使相等，仍是要下撒玛利亚，因为从耶路撒冷山地出发几乎向哪个方向，都是要走下坡。这两个首都之间的距离大约是四十哩。

十八2　宰了许多牛羊　条约的缔结通常以盛宴作结，仪式性的筵席是其中的主要步骤。这些牛羊是为献祭而宰杀，目的是召请神明认可协议。

十八2　基列的拉末　基列的拉末之实际地点未能肯定。大部分学者根据遗址大小、地点，和表层勘测所发现的铁器时代陶片，接受兰米思遗址是这城市。这看法若是正确，基列的拉末便是位于耶斯列东面四十五哩外的外约但地区。这个位置极具战略性的城市，座落于王道之上，大马色南下之路转往西行的转折点。这路在伯珊附近渡过约但河，进入耶斯列谷，与主要的大干道会合（见：创三十八有关商道的附论）。列王纪上二十34亚兰王许诺将取自以色列的城市归还。他可能没有依约而行，基列的拉末仍在亚兰人的控制下。亚哈在这场战争中阵亡，因此必定发生在主前八五三年的夸夸之役以后。在该场战争中，以色列和亚兰联盟对抗亚述（见：王上二十二1的注释）。

十八4　先知的角色　这是以色列前古典预言时代，先知所扮演的角色与古代近东其他地方的先知十分相像（见：申十八14～22的注释）。他们最常处理的问题之一，是军事行动的可取性，本段是例子之一。由于时人相信神的参与是军队成功的要素，事件发生的次序必须从神下达作战命令开始。在亚述的王室碑文中，这种神明的命令是很典型的。此外，交锋的时间和战略等事务，求问神旨也十分重要。在扫罗和戴维时代，这一类数据通常是祭司藉求问神谕的设施获取（见：撒上十四10，二十二10，二十三9～12的注释）。如今他们不请祭司寻求神谕性的响应，反向先知提出问题。先知是神的代表，能够提供预言性的默示，作为神的响应。

十八7　凶言　初民普遍相信先知不但宣告神明的信息，更能借着宣告触发神明的行动。难怪对君王不友善的先知必须监视，免得他制造混乱。亚述王艾萨克哈顿给藩属的指示，规定任何人说出不合体统或批评的话，他们都必须举报。但被他特别指明必须举报的对象，却是先知、超脱式预言者，和圆梦者。如此，君王想要囚禁这种先知，也是可以理解的了，因为他们的话一出口，已经有煽动叛乱或带来厄运之虞。

十八9　在禾场安设宝座　因着农业和丰饶的关系，禾场往往是举行重要仪式的地点。禾场是个宽阔、平坦、空旷的地方，除了用作打禾以外，肯定还可作其他用途。因此，在宫殿设施不敷应用，或有公开集会的需要时，禾场用作露天场地并不令人意外。乌加列的《阿赫特史诗》形容达尼珥王在城门外的禾场上公开审断案件。

十八16　没有牧人的羊群　亚述王撒珥根二世的一个碑文描述某个敌军的司令官好像羊群被偷的牧人一般逃跑，就擒后上着脚镣被带走。

十八18　耶和华的朝廷和议会　在乌加列文献中（《凯雷特史诗》尤然），天上议会围绕宝座是人所共知的一幕；惟一不同之处，是这迦南故事中的议会是由诸神系统中的神祇组成。此外，主前十世纪比布罗斯的叶希米珥克（Yehimilk）碑文，和阿齐塔瓦达的卡拉特珀石碑，也提供了其他的例证。在亚喀得的《埃努玛埃利什史诗》中，众神之会推举玛尔杜克作其首脑。这会的成员有五十个神祇，其中七名组成内阁议会。在以色列的信仰系统中，这些神祇被天使或灵──神的众子或天军──所取代。在一般情况下，议会所商量的应该是为以色列出战的策略，但这次他们却讨论如何使亚哈败亡。

十八19　议会征求志愿者　在乌加列《凯雷特史诗》中，诸神议会的元首伊勒向会中成员征求志愿者驱除凯雷特的疾病。但到了最后，是伊勒亲自动手创造一个活物来医治他。

十八19～22　谎言的灵　这是由「奸细」执行的行动。戴维当年想要破坏儿子押沙龙所发动之叛乱时，差派参谋户筛在押沙龙的核心集团中卧底。户筛的任务是提出迎合押沙龙心意，但至终能使戴维得益，使他计谋得成的策略（撒下十五32～37，十六15～十七14）。如今历史又再重演。神计划使亚哈败亡。本段描写他所信任之谋士（众先知）献上符合他心意的计策，是导致他面临神所命定之厄运的因素。

十八24　躲藏在严密的屋子中　这字眼所指的是最私人的地方。这是独自退隐或寻求庇护的人所到的地方。

十八26　米该雅被囚　古代的监牢并不是让罪犯改过自新的地方。冥顽不灵的犯人大都会被派终生苦役。与苦役无关的监狱通常位于王宫或庙宇，但有时不过是深井而已。被囚者有些是在押待审，但大部分都是在此工作还债的人，有些则是政治犯。后者所构成的，是对国家稳定的威胁，而非对社会健康的危害。这等人所受的惩罚往往不是单独监禁，而是示众羞辱。米该雅还押等待的，却是他的预言和战争的结果──这战果就是他要受的审讯。

十八29　亚哈改装上阵　当有对君王不利的凶兆（通常是日蚀）之时，亚述有时会举行君王替身的仪式。此举在主前八○○年已有左证，但于主前第七世纪最是有名。这仪式由另一人穿上王袍，并且施行各种的仪式和咒语，使这人与君王认同。这人于是便承受了本该临到君王的运数（通常是死亡）。他们相信这样做就能够转嫁凶言，使君王免祸。本段经文虽然没有什么证据显示君王替身仪式，却反映了亚哈至少有类似的想法：他以为不穿戴君王的服饰，便能避免先知所宣告的厄运。然而必须指出的一点，是本段避祸的概念，远比君王替身仪式中嫁祸的概念来得明显（有关转移祸患的进一步资料，见：王下五27的注释）。最重要的是除了仍穿王服的约沙法以外，这里并无指定的替身。约沙法最低限度变成了厄运的避雷针，这正是替身在计划中要扮演的角色。亚哈的伪装虽然有可能蒙骗敌方的军队，最主要的用意却是瞒过能使所宣告之命数成为事实的超自然力量。

十八30　亚兰的战略　步兵肉搏缠战时，亚兰战车部队的目标则是以色列王。马车在战斗时通常有特定的用处，不会介入混战。开战时，他们或会作为前锋，攻打对方的步兵，随后则在外围拦截或追击某些目标，本节就是后者的例证。擒王策略的好处，是对他施以惩罚，同时避免酿成将来的祸端。

十八33　甲缝　本节形容铠甲有两个部分（「甲缝」直译「铠甲的两个部分之间」）：整块的护心镜和鳞甲战袍。他中箭之处若非是在两者之间的夹口，就是在鳞甲的鳞片之间。鳞甲的最佳形容来自努斯文献。护甲用七百至一千块大小不同的铜制鳞片，缝在皮革或布制的背心之上制成。前后两片在肩膊处缝合（有洞留给头部），长度大概及膝。从主前九世纪开始，有些鳞片是用铁打造。

十九5　设立审判官　按照来自旧巴比伦时代（约主前2000～1600年）之叙利亚的马里文献，君王指派审判官执行特殊的职务，如：协助地区行政、作为地区性总督、指挥军事战役、干预本国的司法事务等。我们可以想见约沙法任命的司法官，工作的范围狭窄集中，主要是法律上的事情。汉摩拉比法典（约主前1750年）的引言，和埃及智慧文学中「善辩之农夫」所说的话（约主前2100年），都证明了保护社会中穷困软弱者的权益，被视为当权者的责任。君王、官长、地方官必须秉行「真实的公义」（见：利十九15）。事实上，士师记和先知书（赛一23）中「世界颠倒」的主题，正是描写「有人立法，无人执法」的社会现象（例如埃及之《奈费尔蒂的异象》，约主前1900年）。古代近东国家行政是否得法，在于法律和执法是否可靠。为求达到这个目的，每个有组织的国家，都设立了法官和地方官系统，处理民事刑事案件。他们的职责是听取供词、调查控诉、审核证据，然后作出判断（详述于中亚述法律和汉摩拉比法典）。然而有些案件需要君王来处理（见：撒下十五2～4），以及不时有上诉交由最高的地方官员审判（如马里文献）。

十九6～7　司法系统　「审判官」一语可以形容神，也可以形容人。这些人的权柄来自神，其主要角色是在以色列人（在此是犹大人）之间维持关系的和谐。王国时代的审判官很明显是在指派他们之君王的统辖之下。换言之，他们是在王的核准之下治理百姓，不是好像士师时代一般作为统治者（「审判官」和「士师」在原文是同一个字）。古代近东的领袖，无论是部落、军事，还是城、省、国家性的官长，都有责任审判自己管辖范围之内的案件。陪审团并不存在，但长老有时也会集体判案。审判官如果只有一人，有财有势之人会否得他偏护就成了很实在的问题。无论是古代近东典籍还是圣经，都视公正和明察为至重要的美德。律师也不存在，大部分人在法庭上都是充任自己的律师。证人可以传召，宣誓担任极重要的角色，因为今日大部分搜集证据的科学方法都还未出现。

十九8～11　利未人和祭司的角色　王国分裂以后，北国很多利未人和祭司都与耶路撒冷和南方的圣所隔绝。约沙法下令利未人、祭司，和家族的族长在耶路撒冷接任审判官的工作（即：审判诉讼）。利未人基本上是法庭的官吏，负责执行法院的判决。（见：申十八6～8的注释）。祭司和审判官的角色往往重迭，因为神谕经常是断案的方法。没有证据或证据不足的案件，可以凭观兆作出判决。原告必须咨询专职宗教之人（申十七9的祭司利未人），寻求神明判语是他们所提供的服务之一。首都耶路撒冷进行诉讼的人，很多都需要这一类的帮助，在此设立利未司法系统是很合理的事。

十九11　行政架构　耶路撒冷的法庭是由利未人、祭司、族长、审判官组成，与第二十二王朝（主前十至八世纪）的埃及政府有若干对应之处。

二十1　摩押人和亚扪人　亚述王撒缦以色三世在其年表中，提到鲁胡比（Ruhubi）之子亚扪王巴萨（Ba'sa）派兵加入亚兰的联盟，在主前八五三年和八四一年与亚述作战。摩押王大概是米沙，他名字曾在列王纪下三章提及，在一个摩押语的长篇碑文中，米沙讲述自己如何反抗以色列的统治（见：王下三4的注释）。这次侵略并没有在经外史料中提及。它可能在对抗亚述的西方联盟解体，各国开始互相攻击之后发生。

二十1　米乌尼人　有关这些人的身分，学者有好几个断然不同的看法。第一个看法认为他们是阿拉伯半岛南部的玛因人。他们对香料贸易的控制，主前四世纪已经延伸到巴勒斯坦地区。其他学者则认为米乌尼人是提革拉毘列色三世碑文提到过的穆乌纳亚人。第三个可能则是相信他们与犹大山地希伯仑以南的城镇玛云有关。他们与其他犹大南界的居民并列。

二十2　以东　以东（NIV；和合本照原文译作「亚兰」）的心脏地带是在亚拉巴（从死海延伸到亚喀巴湾的深谷）的东面，撒烈溪（黑萨干河）与亚喀巴湾之间的地区。戴维和约沙法之间的大部分时候，以东都是犹大领土的一部分。以东这时似乎得到了相当程度的独立，其领土成为突击耶路撒冷的战略性基地。

二十2　哈洗逊他玛　哈洗逊他玛的位置不明，部分学者认为它是在死海南端附近，大概是隐基底和伯利恒之间的哈萨萨（el-Hasasa）。绿洲隐基底是在死海的中部旁边，耶路撒冷西南面约三十五哩之处。这地终年不止的水泉，为本区的不毛景色平添了一抹生命和色彩。在它悠久的历史之中，隐基底曾经作为祭仪中心、军事哨站、贸易中心。这一带亦发现了好几个来自王国时代的堡垒。一个建在水泉旁边，另一个则建于崖顶，能够监视方圆几哩之内游人的行踪。

二十10　西珥山　西珥山是在以东。学者大都认为西珥是在以东中部的丘陵地带（海拔大约超过5,000呎），北临古怀尔干河，南面是拉斯纳克布。但在本节这词大概是指以东全地。

二十16　洗斯坡　洗斯坡经常被认为是在提哥亚东南面约九哩外注入死海的哈萨萨干河（Wadi Hasasa）。本节的上文下理显示这山隘是耶路撒冷和隐基底之间的一个要塞。

二十16　耶鲁伊勒旷野　耶鲁伊勒旷野是提哥亚东南面，下往隐基底的缓坡。

二十19　哥辖族和可拉族　哥辖族和可拉族是王国时代作为耶路撒冷圣殿领袖的两大家族。他们也是利未支派中最重要的几个家族（或宗族）之二。按照历代志上六22～24（又见：出六18；代上六31），可拉族是哥辖族的一部分。

二十20　提哥亚的旷野　提哥亚的旷野从犹大高地的城镇提哥亚（今提古亚废墟）往东延伸。这地区位于耶路撒冷南面约十二哩。

二十26　比拉迦谷　比拉迦谷（比拉迦是「祝福」、「称颂」的意思〕的确实位置不明。部分学者相信它可能是提哥亚和隐基底之间的贝雷库特干河（Wadi Berekut）。

二十28　琴、瑟、号　瑟在古代近东的使用极为广泛。埃及的古墓壁画描绘外约但的人弹瑟。尼布甲尼撒的乐团则显然包括琴（见：但三）。以色列的琴是木制的八弦乐器（见：代上十五21）。古以色列的号有好几种。本节所指的是军事或宗教场合中用作召集的号角。号角有时出现在古代近东的艺术中。例如在土耳其西南部卡累亚（Caria）出土的青铜号手像（约主前800年）。

二十31　年代小注　按照蒂利的看法，约沙法于主前八七二至八四八年在位。其他学者的计算与此亦只相差一、两年而已。有人提出他在位头三年是与父亲亚撒共同执政。与他同时代的以色列王是亚哈、亚哈谢、约兰。当时统治亚述的是亚述纳瑟帕二世和撒缦以色三世。约沙法至今未在经外材料中出现。

_
刻有亚述纳瑟帕二世的石碑

二十33　邱坛　有关邱坛的进一步资料，可参看：列王纪上三2～3；申命记十二2～3的资料。

二十34　诸王记　列王纪上下和历代志上下所记，载入以色列诸王记中的年表现已亡佚。可以推想的是，这些年表在结构上和内容上，类似古代近东其他地区之君王的年表。亚述后期的君王（约主前1100年以降）遗留了明细的军事年表、详述战役、策略，与屏藩君王的关系，和对国神的虔诚。来自主前第二千年纪中期的赫人、埃及、巴比伦年表，在本质上亦很相近。可以假定叙利亚─巴勒斯坦其他王国，也有撰作年表的习惯。

二十一1　年代小注　按照蒂利的计算，约兰于主前八五三至八四一年在位。有人提出他在位头五年是与父亲约沙法共同执政。与他同时代的以色列王是亚哈谢和约兰。当时亚述王撒缦以色三世多在西方发动战事，使之成为关键性的年代（见：王上二十二1的注释）。

二十一3　赏赐　约沙法仿照耶罗波安的先例，将众子安置在设防城中，（藉赏赐）供养他们（见：代下十一23）。这是有名的亚述习例。例如：艾萨克哈顿（主前681～668年在位）立长子沙马士舒马乌金为巴比伦王，幼子亚述巴尼帕为亚述王。只是长子并不满意这份「礼物」，不久便发动内战。

二十一4～20
约兰的统治
二十一4　残杀兄弟　新王铲除所有王位的竞争对手，在旧约（见：士九5；王下十一1）和古代近东都有极多的先例。由于君王多妃多嫔，儿子众多，因此竞争王位的人数往往极多。例如埃及的兰塞二世（约主前1292～1225年在位）就有五十多个儿子。由于大部分国家都没有长子继承的习惯，谁得继承王位是常有的问题。

二十一6　与亚哈的关系　王国之间藉和亲结盟不但是当时的惯例，对于有可能成为敌国的邻邦来说，有时更是建立友好关系不可或缺的工具。历代志下的情景可以如此构想：约沙法和亚哈是亲密的盟友，遂使约沙法之子约兰与亚哈（亦即是耶洗别）的女儿亚他利雅结婚，以求进一步巩固两国关系。此举当然将耶洗别的故乡腓尼基的巴力崇拜引进犹大。请参看十八章1节的注释。

二十一7　赐灯光与戴维　灯在以色列经常用作象征生命和繁荣的譬喻。它在墓中安放也是这个意思。「祂的灯」在圣经中经常是生命的象征。永恒的火焰是持久和纪念的象征，同样，戴维的后代在耶路撒冷执政，也是神对戴维王朝应许的实据（撒下七8～16）。这字在乌加列语和亚喀得语的类似用法，则与统治的永恒性和神明的临在有关。亚述王提革拉毘列色三世被形容为人类之光。一个旧巴比伦的惯用语，将家庭无后形容为火盆熄灭。

二十一8～10　以东背叛　这场叛乱虽然没有在其他经文或经外史料中提及，拉玛特马特雷尼革（Ramat Matred Negev）却发现了一个毁灭层，可以上溯到示撒之突击（主前十世纪末期），或本节所提之叛乱。

二十一10　立拿　立拿是犹大主要的城堡之一，也是首都耶路撒冷防线的一部分。因此这一城若是背叛，犹大全国都陷入险境。立拿通常考证为贝达丘废墟（拉吉东北九哩），或（西面约五哩外的）博纳特遗址。位于泽塔干河畔，把守海岸由西前往希伯仑的要道，位置极具战略性。

二十一15、18　约兰的病　一个看法认为约兰「肠子的病」是慢性变形虫痢疾。此外，又有人更具体地提出这疾病导致直肠严重脱垂。

二十一16～17　非利士人和亚拉伯人的攻击　本段所述的攻击大概是犹大众所周知的仇敌，从西（非利士）南（亚拉伯）两面发动的一连串突击。按照经文的上文下理，可以假定这些突击，是犹大因以东背叛变得衰弱的结果。

二十一19　为他烧对象　他们拒绝为约兰执行的，是颇具规模的殡仪。这些仪式包括为他烧香，举国哀悼，并在家冢安葬。焚烧对象与火葬无关，也不是为了掩饰病者尸体的气味。而是为了炫耀君王的财富。亚述以之为驱邪仪式，在君王的葬礼中十分常用。

二十一20　列王的坟墓　犹大列王都是葬在戴维城内，即汲沦、欣嫩、泰路平三谷所围绕的小山脊。（除了几个显著的例子之外，）从罗波安到亚哈斯列王都是安葬于此。稍后的君王若非葬在「乌撒的园」内（玛拿西和亚们），就是葬在自己的坟中（约西亚）。至于希西家和约西亚以后的诸王，圣经则没有明言其安葬之处。戴维城内王陵的位置未能肯定。新王国时代（约主前1550～1050年）很多埃及君王都是各自葬在帝王谷（Valley of the Kings）的陵墓中。亚述君王则显然没有共同的陵墓。

_
埃及的帝王谷

二十二1～9
亚哈谢的统治
二十二1　亚拉伯攻营者　这些随亚拉伯人来攻营的军兵很可能与历代志下二十一章所述的有关。换言之，他们可能是非利士与其他种族，乘犹大国势衰弱之际试图自立。他们必定认为犹大没有戴维家执政，就会变得更加虚弱。

二十二2　年代小注　亚哈谢于主前八四一年在位，与亚述王撒缦以色三世（主前858～824年在位）同时。到了这个时候，在夸夸之役对抗撒缦以色的联盟已经大致解体，反亚述的观点逐渐变得不再流行。

二十二5　与哈薛之战　犹大和以色列的亲戚关系是他们连手攻打大马色的亚兰王哈薛的缘故。西方联盟已经分裂，如今你争我夺。

二十二6　耶斯列　耶斯列按考证是以萨迦境内耶斯列谷东端的泽林／伊兹拉阿珥遗址（Tel Yizra'al）。这城大约在米吉多东南十五哩，到了亚哈年间，是以色列国的冬都。北国灭于亚述手下（主前722或721年）之后，失去了重要性的耶斯列，从此一蹶不振。进一步资料，可参看：列王纪上二十一1的注释。

二十二9　撒玛利亚　撒玛利亚作为北国以色列的首都，已经有两个世纪之久。这城是在主前九世纪初期为暗利所建筑，并于主前七二二或七二一年被亚述毁灭。这城建于山上，比附近的谷地高出三百呎。正在通往示剑、约但河谷、米吉多、耶斯列、耶路撒冷等地的主要商道的交会之处。考古学家于二十世纪彻底挖掘了它的遗址。进一步讨论可参看：列王纪上十六24的注释。

二十二10～二十三21
篡位者亚他利雅
二十二10　亚他利雅处决的人　亚他利雅在儿子亚哈谢在位之时身为太后（见：王上二19注释），享有作为「统治者」的高位；太后显然是个正式的职衔。这职衔使她在礼仪和政治事务上，持有特殊的影响力。按照其他王朝统治者的惯例，篡位者亚他利雅试图毁灭原有之戴维王朝的成员。从前北国的篡位者也是使用同样的手段，杀尽上一个王朝的全体成员。这种诛杀统治家族的作法，在以色列和古代近东各处都十分普遍。新王登基时铲除所有王位竞争对手，在美索不达米亚文献中有极多的先例。

二十二11～12　藏身圣殿　戴维王朝仅存的最后一员在何处藏身未能确定。中世纪的学者推想圣殿屋顶有供祭司安歇的房间，是禁止亚他利雅进入的。然而圣经完全没有提到圣殿有寝室的设置。无论怎样，这个孩童总是躲藏在圣殿范围之内，大祭司的住处那里。除了只有极少数人能够进出以外，圣殿和古代的庙宇更是让人避难和提供庇护的所在。

二十三1～3　祭司的政治势力　古代近东很多地方的祭司，都具有相当大的政治势力。他们拥有土地和奉献给庙宇的独立资产，并且在感情上控制民心。虽然对以色列来说，先知制度的权力比祭司更加明显，祭司在政治上很可能仍有一定程度的影响力。祭司耶何耶大的妻子约示巴是上一任统治者约兰王的女儿，换言之，耶何耶大与王族有姻亲关系。

二十三5　基址门　基址门在列王纪下十一6称为苏珥门。其实际位置未能确定。

二十三9　藏在殿中的兵器　这些兵器储藏在什么地方不能肯定，因为圣经没有提及殿中有军火库。这些可能是供君王游行的礼仪用兵器，在此展示。原为战利品或贡物的重要兵器，可能亦包括在内。希伯来原文中用来形容这些兵器的是罕见的字眼。新国际本译作「小盾牌」（和合本：「挡牌」）之字眼的意思久已湮没，现代学者相信这是借自亚兰文的术语，意指弓匣。礼仪用的弓匣亦在后期波斯浮雕中出现。

二十三10　圣殿的地理概况　王宫的守卫显然是围绕王宫站岗，并且保护王宫前往圣殿的通路。按照列王纪上的描述，所罗门的圣殿似乎是王宫复合建筑的一部分。这个时代圣殿场地和王宫复合建筑的设计，现今所知极少。

二十三11　律法书　这似乎是制定某种宪法或规章的文件。它可能是详述百姓臣服于君王，君王则臣服于主。在埃及的登基仪式中，妥得神要作出宣告，表示诸神正式认可王位的继承。君王、臣民、神明彼此立约的主题，亦可见于主前第二千年纪末期的赫人年表，和主前第一千年纪中期的亚述藩属效忠誓言。亚述档案曾经记录亚述王艾萨克哈顿与亚述百姓订立有约束力的盟约，要他们忠于继承人亚述巴尼帕。圣经之独特处，在于它说有一份具体的文件要交在君王的手上，这一点是其他经外史料没有提及的。

二十三11　膏立　这里所执行的都是以色列和犹大君王登基仪式的惯常步骤。首先吹响羊角，表示百姓承认并臣服新王。「愿王万岁」这句话出现在圣经历史书好几处地方，和「登基诗篇」（诗四十七，九十三，九十六，九十七，九十九）。这句话是在君王即位之后使用的。膏立君王也是象征性的动作，表示耶和华对王的恩宠。有关膏立的进一步讨论，可参看：塞缪尔记上十六1的注释。

二十三13　王的柱子　这可能是圣殿入口的两根柱子──雅斤和波阿斯──其中之一（见：王上七15～22的注释）。以西结形容圣殿「门廊」的「门框」有供王站立之处（结四十六2）。王可能站在专用的平台之上。

二十三15　王宫的马门　马门是王宫的一门，并不是城的马门。后者可能是供骑马者从东面进城的通道（耶三十一40）。

二十三17　巴力庙被拆毁　本节（与王下十一18的对应经文）是惟一提到耶路撒冷之巴力庙的经文，因此只能臆测其位置。它可能是王宫一带的私人神庙。然而在耶路撒冷南面两哩的拉玛特拉黑珥，却挖掘到一座类似撒玛利亚王宫的巨型建筑物。其位置也是在城市的卫城之外，与撒玛利亚的巴力庙相同。百姓对于巴力庙被毁的反应，与几年前对耶户大肆整肃的反应性质相似。旧政权一切痕迹都被消除。在埃及新王国时代，杜得模斯三世试图灭尽哈苏雪在位的一切遗迹，而荷伦黑布（Horemheb）等王则着意消除亚顿诸王的痕迹。

二十三19　守门的　守门者显然是御用的侍卫，负责把守君王惯常用来进出圣殿范围的通路（又见：王上十四28；王下十一19）。圣殿通往王宫的实际路径已不可考，它可能是在南面，位于圣殿山（Temple Mount）和戴维城之间。

二十三20　耶路撒冷的地理概况　圣殿山位于戴维城北端的最高点。王宫大概是圣殿复合建筑南面的近邻（可能与之相连）。紧接在其东南面的是汲沦溪谷，这谷把圣殿山和橄榄山分隔开来。戴维城的西南面是欣嫩子谷。

二十四1～27
约阿施的统治
二十四1　年代小注　约阿施于主前八三五年至七九六年在位，与他同时代的以色列王是耶户、约哈斯、约阿施。当时统治亚述的是撒缦以色三世、桑希阿达德五世（Shamshi-Adad V）和阿达德尼拉里三世。

二十四4　古代近东修复庙宇的观念　无论是在叙利亚、美索不达米亚，还是以色列，庙宇／圣殿都是文化、经济、社会的中心。它是城市守护神明的居所，因此被认为是神祇临在之处。「照顾喂饲」神明，是城市统治者的责任。神像需要每天沐浴、穿衣、喂饲。对君王来说，维修神祇的居所与军事上的胜利同等重要。亚述和巴比伦无数建筑物的碑文，都以君王重修某某神明的庙宇，作为他虔诚的证据。同样重建或修复耶和华殿的人，也得到这种虔诚的名声。修复包括实际和礼仪两方面。荒置庙宇的建筑需要整修（见13节的注释），或有遭窃的陈设和器皿须得复原。金器和墙上所贴的金箔可能也要重新设置。然后需要执行适当的仪式，使庙宇恢复圣洁。最后它又需要人力物力上的供给，才能正常运作。

二十四5　捐献的收集　古代近东的君主素有收集捐献来修复庙宇的惯例。但他往往亦会使用徭役来重建庙宇，或向百姓征收建筑材料。只有列王纪下十二5～7记述第一次的收集过程，该次筹募并不成功。收集款项的对象，和合本译作「所认识的人」（NIV：「司库」〔treasurer〕），这字只在有关这事的描述中出现，如今根据乌加列和亚喀得文献，考证为「殿库」之义。它可以是指分配庙产（或殿产）的官员，也可以是指财产本身。

二十四5　以色列的赋税　圣经可以译作「赋税」的字眼少得出奇。最常用的一个最为广义，其意思是「为课税估价」。这字可以形容以色列王被逼向霸主缴纳朝贡，也可以形容为圣殿收取款项，本节就是一例。塞缪尔记上八15～17描述了课税的过程。君王有权豁免整个家庭，不用他们纳税（见：撒上十七25）。所罗门有一团官吏，负责定期收税（王上四7～19）。北国背叛罗波安的动机显然也是苛税。一些记录运给君王饮用之酒，上有「御用」一语的陶片，在撒玛利亚出土。陶片来自好几处地方，这些地方可能是集中地方性赋税的仓库。徭役是赋税的另一个方式（见：出一10；书十六10；撒下二十24）。美索不达米亚的税收记录虽更完备，与以色列的税收惯例相比，似乎仍有很多相同的特点。

二十四6　法柜的帐幕　法柜的帐幕较常称为会幕或圣幕（见：出三十三7～10的注释）。所罗门圣殿建筑之前，这是以色列人用作崇拜的中心地点，也是约柜和其他祭仪法器的安放之处。即使到了王国时代，圣幕继续在以色列史中扮演重要的角色，甚至给人这帐幕是支搭在圣殿场地之中的感觉（见：王上八4＝代下五5）。

二十四11　王和祭司共同管理资金　亚述王艾萨克哈顿（主前七世纪）的记录，亦证实了共同管理修复庙宇资金的习例。该文献又记载双方因工程遭受拖延的问题，彼此就谁当负责而互相指摘。

二十四12　修理工人　日常维修圣殿复合建筑，是「殿里办事的人」的责任。但大规模的修理则需另觅熟练劳工承办。本段所列的劳工种类与同时代的亚述记录大体相同。

二十四13　工程的性质　熟练劳工重修圣殿似乎直修到原有的地基。这些工人包括了木匠、建筑工人、石匠和凿石工人。「建筑工人」包括了熟练和主要负责搬运泥土的非熟练劳工。木匠负责工程所用的一切木料，包括屋顶、门窗、梯级，以及殿中一切祭仪法器。石匠和凿石工人在山穴和山壁矿井中开采石头，然后切割成适当大小之石块。必须记得的一点，所罗门的圣殿是腓尼基匠人承建的。但圣经没有明言约阿施年间有否使用外籍劳工来修复圣殿。

二十四14　圣殿的器皿　本节所列的祭仪法器是由所罗门的匠人所造（王上七50），与腓尼基人制造的器皿（王上七13～47）不同。约阿施之后两个多世纪，尼布甲尼撒二世攻取耶路撒冷时，这一切器具都沦为战利品。这些器皿最理想是译作：「为供奉和燔祭所用的器皿、碗，和金银的器皿。」

二十四15　耶何耶大终年一百三十岁　耶何耶大的寿命比摩西（120岁）、亚伦（123岁）还长，显出神对他大施恩宠。历代志作者突出耶何耶大的年岁，证明他十分重要，地位和犹大君主相等。埃及文献视一百一十为理想岁数，一百二十则是美索不达米亚人想象中的目标。主前六世纪时，巴比伦王拿波尼度的母亲阿达德古皮据称活到一百零四岁。

二十四18　亚舍拉　亚舍拉显然是立于树木旁边的人造柱子（见：耶十七2），但有时也可能是真树木（见：申十六21）。这个祭仪圣物是女神亚舍拉的象征。柱子通常被视作与女神的像有关，但这像是另一个对象。进一步资料可参看：列王纪下十三6的注释。

二十四23　春季打仗　在古代近东，春天（NIV：「一年之初」；和合本：「满了一年」）是发动军事冒险的惯常季节。首先，冬季的气候不容许大规模的行军；第二，春天作物成熟，入侵的军队可以掠为粮秣。亚述年表特别详细记述冬天或盛暑，士兵最是辛苦之时发生的战事。

二十四23～24　与亚兰争战　主前九世纪末叶随着亚述方面的压力消除，大马色的亚兰王国开始向西向南延伸势力，直逼犹大（见：王下十32的注释）。他们并且攻打迦特（大概是萨非拉北部的基他音，不是非利士人的迦特），直接对耶路撒冷构成威胁（见：王下十二18）。这时的亚兰王名叫哈薛（见：王下八8的注释），他在主前八四三年登基，统治到主前九世纪末为止。

二十五1～28
亚玛谢的统治
二十五1　年代小注　蒂利划给亚玛谢的日期是主前七九六至七六七年。亚玛谢与以色列王约阿施和耶罗波安二世同时。当时统治亚述的是阿达德尼拉里三世、撒缦以色四世、亚述但三世（Ashur-Dan III）。

二十五5　军队的大小　希伯来语的「千」字（~eleph），也可译作「单位」，后一个译法在本段比较合理。因此，亚玛谢的人口统计断定可供征募的壮丁足以组成三百个部队（和合本：「三十万」，原文作「三百个 ~eleph」）。然兵员的确实数目是多少，圣经则没有明言。有关数字的进一步数据，可参看：历代志下十一1，十三2～20的注释。

二十五6　雇佣兵　雇佣兵在古代近东的战事中广为应用。亚述从提革拉毘列色三世年间（主前745～727年在位）开始，对佣兵十分倚重。雇佣兵虽然身经百战，并且受过严格训练，但粮饷未准时派发，或要与同胞作战时，他们的忠心便经常受到质疑。在波斯战争（Persian Wars，或称波希战争）中的布拉战役（Battle of Plataea；主前四八○年）中，爱奥尼亚籍的雇佣兵倒戈相向，出离波斯营寨，加入希腊兵团。

二十五6　银子一百他连得　他连得是古代近东最大的重量单位，在阿拉拉赫、叙利亚的乌加列，和旧约（出三十八25～26）中，相等于三千舍客勒。一百他连得银子约等于三又四分之一吨。这显然是雇请佣兵的总额，等于每个部队一他连得银子。这数额并不过分，但不过是「订金」而已──真正的利润来自劫掠。

_
从东面看甘拉

二十五11　盐谷　盐谷按考证是别是巴东面，死海南面约三哩的米珥干河（Wadi el-Milh）。这一带很多地区都有高度足以把人摔死的山崖。

二十五11　西珥　西珥是以东国一个部分的圣经名字，经常用作以东的同义词。因此「西珥人」都是以东人的别称。在来自埃及的亚马拿书函（主前十四世纪）中，西珥是个地名。

二十五12　处死方式　在这段经文以外，再没有将敌俘推下山崖作为处死方法的记载。基于地理因素，这可能是最方便的处死方法。主后六十七年犹太革命时，甘拉城（Gamla）数以千计的犹太人不愿被罗马兵擒获，宁可跳崖自尽。

二十五13　从撒玛利亚直到伯和仑　伯和仑是亚雅仑谷上到山地的坡路，约在耶路撒冷西北十二哩。从军队集结之处回家的路，是从亚拉得北上希伯仑，然后稍为偏西穿越萨非拉继续北行。循这路从亚拉得前往伯和仑是五十哩左右的路程。从伯和仑要再往北行五十多哩，才能到达北国的首都撒玛利亚城，因此不可能是本节所指的城市。除非犹大有另一个圣经从来没有提到过的「撒玛利亚」，不然圣经原著应作「希伯仑」等字。雇佣兵的入息主要来自劫掠，本节就是他们的收费办法。

二十五14　西珥的神像　一般的假设认为这些是以东神祇的像。以东的国神名叫科斯（Qos）。崇拜战败国的神明并不罕见。但城城门内侧设有柱像，并能清楚看见有献上还愿祭的痕迹。学者相信这些柱像代表一些被以色列攻取城市的神明，祭是为还向这些神明所许的愿而献上的（大概是感谢他们帮助以色列攻取这些与他们对敌的城市）。

二十五21　伯示麦　伯示麦是耶路撒冷以西约十五哩的城镇，座落在耶路撒冷和非利士沿海地带之间的萨非拉区域。它是把守梭烈谷的一个重要城堡，使有意劫掠耶路撒冷的侵略者无法得逞。伯示麦的遗址（鲁梅雷遗址）显示以色列征服之前，迦南人于此地有大规模定居的痕迹。

二十五23　耶路撒冷的地形　学者料想以法莲门是在耶路撒冷城的西北角，角门则位于东北角。北部是容易进入耶路撒冷的惟一方向。其他部分的城墙由于面对西南面的欣嫩子谷和东南面的汲沦溪谷，并不容易出入。

二十五24　约阿施的劫掠　亚述记录经常提到战败国君王的家属被押回亚述为人质，以求保证这王的服从。亚述巴尼帕（主前883～859年在位）被形容为「劫持人质，确立胜利」之君。本节并没有记述犹大人质的身分，但可以假定他们若非王族，就是贵冑家族的要员。

二十五27　拉吉　拉吉（杜韦尔遗址）是犹大萨非拉的要塞。这城是耶路撒冷防线的一部分，亚玛谢逃亡至此并不令人意外。亚述和巴比伦分别在主前八世纪和七世纪侵略犹大时，都曾经攻取拉吉。拉吉位于耶路撒冷西南面约三十哩，遗址占地约有三十英亩。

_
从南面鸟瞰拉吉

二十六1～23
乌西雅的统治
二十六2　以禄　以禄（Eloth，又名以拉他〔Elath〕，圣经不同书卷使用不同的拼法，NIV 全作以拉他）是所罗门在亚喀巴湾头建筑的一个海港（见：代下八17注释），与邻近的港口以旬迦别关系密切。它为犹大与阿拉伯、非洲、印度打开了贸易之门。乌西雅显然是有意复兴所罗门所创立的红海贸易。

二十六3　年代小注　按照蒂利的计算，乌西雅长久的统治始于主前七九二年，终于七四○年。学者推想他开始统治时与父亲亚玛谢长期共同执政，后来又与儿子约坦共同执政。以色列王是耶罗波安二世（乌西雅在位五十二年，有四十年与他重迭）、撒迦利雅、沙龙、米拿现、比加辖、比加与他同时。当时统治亚述的是阿达德尼拉里三世、撒缦以色四世、亚述但、亚述尼拉里五世、提革拉毘列色三世。这期间的绝大部分亚述都很衰弱，使以色列和犹大都得以扩张繁荣。贝特米尔辛遗址（Tell Beit Mirsim）出土的一个印章，上面发现了乌西雅的名字。提革拉毘列色的记录提到尧迪有一位名叫亚兹利奥（Azriau）的王（列王纪称乌西雅为亚撒利雅），但大部分学者都不认为这人就是乌西雅。

二十六6～8　军事胜利　虽然没有经外文学记载乌西雅击败非利士人、亚拉伯人、米乌尼人的战绩，非利士城市亚实突却找到了毁灭城市的考古证据，可能来自乌西雅年间。此外，又有证据显示乌西雅在新攻取的领土上建造城堡。迦特（萨非遗址；见：撒上五8的注释）、亚实突、雅比尼三城构成一个每边长十至十五哩的三角形，支配耶路撒冷正西面的非利士平原北部。非利士城市亚实突附近的穆尔遗址（Tell Mor），是本段所述之城堡的例证。

    由于以色列在耶罗波安二世的统治之下十分强盛，乌西雅不能向北扩张领土，只能将注意力集中在西南两面，制服从前趁犹大国势不稳而攻击他们的各族。有关米乌尼人的进一步资料，可参看二十章1节的注释。姑珥巴力的位置至今未能确定。

二十六9　耶路撒冷的城楼　哪些城楼是乌西雅所建虽然未能确定，本节的城楼大概与亚述人在尼尼微、迦拉、亚述、杜尔沙鲁金等重要城市建筑的城楼相似。杜尔沙鲁金是撒珥根二世（主前721～705年在位）所筑的城堡，城楼建于四角的战略性位置之上。至于乌西雅建筑城楼之处的城门，可参看：历代志下二十五23注释的描述。最近在基训泉一带发现的巨型城楼，或会证实是本节所述之防御工程的一部分。

二十六10　在旷野建筑望楼　乌西雅在犹大的建筑活动颇具考古证据。基比亚文化层第三层 B 的城楼大概是这时兴建。阿布塞利默遗址（Tell Abu Selimeh）的大规模建筑工程大概也可上溯到这个时代。有迹象显示昆兰和费什卡泉（'Ain Feshkha）的早期建筑物和水库都是建于乌西雅年间。别是巴一带的尼革地区，也发现了防御工事、水库、农田的遗迹。

二十六11～13　乌西雅的军队　乌西雅设有常备军，不必在战事发生时才征募兵员，这是他强盛的证据。亚述史料显示提革拉毘列色三世于主前八世纪中叶入侵黎凡特时，乌西雅的军队强大到可以参加对抗亚述联盟的地步。

二十六14　军械　乌西雅的财富，使他可以向自己的军队提供铁器时代的传统武装。本节所列的兵器与亚述军队的武器相同，亚述人在年表中有详细的描述，又经常在王宫墙上的浮雕中描绘。亚述和邻邦以色列所构成的威胁，大概是乌西雅厉兵秣马的始因。

二十六15　机器　乌西雅所造的「机器」大概是装置在城墙之上，保护向敌人投石或射箭之守军的屏障。犹大城堡拉吉的剩余物资，证实了乌西雅建筑工程的性质。它们又出现在尼尼微城西拿基立王宫的浮雕壁画中。昔日曾经有学者相信本节所述的是弩炮（catapult），但这么早的时代并没有使用弩炮的证据。

二十六16～19　乌西雅的罪行　乌西雅的罪行是直接侵犯祭司有关圣殿崇拜的特权（民十六40）。香坛位于圣殿的外室，这室除祭司以外，无人可以进入。

    他被控的渎圣（NIV 译作「不忠」，18节），是专门以赎愆祭补救的罪行（见：利五14～16的注释）。

二十六19　大痲疯　马里王雅顿林（Yahdun-Lim）咒诅所有亵渎他所奉献之庙宇的人，要他们患上大痲疯。可见在一般人心目中两者是有关联的。研究古代近东语言的学者认为经常译作「大痲疯」的字眼，正确的翻译应该是「（皮肤）损害」，或可以用较不专门的「鳞屑状皮肤病」。这些皮肤上的斑点可能有发肿、流脓，或鳞屑的问题。亚喀得语的用语亦同样广泛；巴比伦人也是视之为不洁，又看为神明的惩罚。在古代近东，临床痲疯病（汉森氏病）要到亚历山大大帝时代，才有发生的记录。并且汉森氏病最主要的病症一个也没有在古代文献中出现，反之，所列的症状却显示与汉森氏病无关。经文不把它形容为传染性的病症。照所记载的描述，现代医学可以诊断为牛皮癣、湿疹、瘌痢、脂漏性皮肤炎，以及一系列的霉菌感染。因此乌西雅所患的是哪种皮肤病并不清楚。这病像「雪」的形容最可能是指它像雪花片片，不是指颜色（某些译本中的「白」字是加上去的）。

    整个文化对皮肤病的憎恶，可能是因为它看来（有时还有气味）彷佛死尸腐烂的皮肤，因而与死亡有关。自然而然的厌恶感，加上基于仪式而非医药因素的隔离，使患者被社会遗弃，地位严重恶化。乌西雅究竟是因为患病还是祭仪性罪行遭受隔离也无法肯定。乃缦患了类似的疾病，但依然能够继续负起最高统帅的职务。学者假定乌西雅之子约坦是在乌西雅犯了祭仪性罪行之后，才开始摄政。

二十六23　乌西雅的陵墓　现今以色列博物馆（Israel Museum）的收藏品，包括标明犹大王乌西雅埋葬之处的墓碑铭。这是第二阶段安葬他遗骨的墓碑。

二十七1～9
约坦的统治
二十七1　年代小注　约坦于主前七五○年至七三二年在位，大概与父亲乌西雅共同执政十年，与儿子亚哈斯共同执政三年。约坦统治的经外证据包括克莱费遗址出土的印章戒指，戒上刻有他的名字和一只有角的公绵羊。此外，亚哈斯王玺的印文上也刻了他的名字。

二十七3　耶和华殿的上门　所罗门以后之圣殿建筑史的现存资料甚少。圣殿的上门是殿院北面的进口。先知杰里迈亚被囚之处的便雅悯高门（耶二十2），可能亦即是本节的上门。

二十七3　俄斐勒　按学者考证，俄斐勒山是圣殿山和称为戴维城的南面山脊之间的一段地方。它显然建有围绕圣殿／王宫复合建筑的防御设施。部分学者相信有一座卫楼建筑于此，名字就叫做「俄斐勒」。

二十七4　营寨　约坦继承父业，在犹大山地大兴土木，建筑城堡，大概是作为守御侵略的防线。他不但在树林中建筑营寨，更有可能参与植林计划。考古挖掘至今仍未发现肯定与约坦有关的防御设施。然而新亚述帝国正是在他在位年间，在提革拉毘列色三世领导之下逐渐成形。对于国防的重视无疑是与日增的威胁有关。

二十七5　亚扪人　亚扪人住在摩押人北面，雅博河附近的地区。亚述记录称他们为在贝南曼努地居住的比特亚扪人。约坦执政末年时亚扪王名叫沙里布（Sharib）。现存并没有亚扪或亚述记录，能够为亚扪人在主前七三三年以前的历史提供亮光。亚扪人曾经向乌西雅朝贡，但显然试图摆脱犹大的控制，所以才需要武力镇压。

二十七5　贡品的数额　亚扪人所缴纳的贡品数量极多，足以和希西家年间亚述人向犹大所出的条件（王下十八14～17）相提并论。一百他连得银子超过三吨，小麦、大麦各一万歌珥，约等于每样谷物六万五千蒲式耳（见二10的注释）。

二十八1～27
亚哈斯的统治
二十八1　年代小注　蒂利认为亚哈斯于主前七三五年至七一五年在位。表示与他同时的是以色列的末代君王何细亚，以及亚述王提革拉毘列色三世、撒缦以色五世、撒珥根二世。这时期诸王的年代十分复杂，各系统的年分有很大的差异。大部分系统都是基于一连串错综复杂的共同执政时期。其中一个对亚哈斯的看法认为他是被犹大政府中的亲亚述派推上宝座，希望与亚述合作能够带来和平；这事最早可能发生在主前七四一年。提革拉毘列色一座建筑物上的铭文，将亚哈斯名列为朝贡者之一（碑文使用他名字的正式写法：耶和亚哈斯〔Jehoahaz〕，亚述语作尧哈斯〔Iauhazi〕）。此外他王玺所盖的印也被考古学家所发现。

二十八2　铸造偶像　亚哈斯所铸之像所代表的是迦南诸巴力，不是地方性的神祇。「巴力」一词使用复数的理由，可能与希伯来语中「伊罗兴」一字也是复数的原因相同──伊罗兴是希伯来语泛用的「神」字。为供崇拜铸造偶像，为摩西律法所禁（见：出三十四17）。巴勒斯坦多个遗址都发现了用来铸造迦南神祇（包括巴力）的金属模子。

二十八3　欣嫩子谷　欣嫩子谷横列于耶路撒冷的南面，在城的东南角与汲沦溪谷会合。通往这谷的城门是哈珥西门（或作瓦片门；耶十九2）和谷门。这谷因着亚哈斯和玛拿西在此崇拜巴力而遗臭万年。约西亚王污秽了这个地区，来防止将来有人再度在此拜祭偶像（王下二十三10）。

二十八3　用火焚烧儿女　圣经作者将外邦人焚烧自己的儿女来事奉神明（申十二31；王下十七31），和拜偶像的以色列人「使儿女经火」，视作不同的两回事。但「使儿女经火」若果不是以儿童为祭的话，就无法肯定是什么。申命记十八9～10将「使儿女经火」与其他迦南的占卜方法同列。同时代的亚述史料，也可以找到这时代有焚烧儿童的迹象。亚述一部分的经济文件的惩罚条款包括「将孩童献给辛神」。

二十八4　邱坛和青翠树　圣经并没有提到其他犹大君王在邱坛崇拜，只将之列为犹大百姓的行为（如：王上二十二43）。希伯来语用不同的动词形式，来描述神庙的非法祭礼，和耶路撒冷圣殿的合法献祭。亚哈斯当然因为所作的非法祭礼而遭受谴责。有关邱坛的进一步资料，可参看：列王纪下十七9的注释。

二十八5　被亚兰人击败　本节所描述的，是所谓叙利亚─以法莲战争（Syro-Ephraimitic War）。一个广为学者接受的理论，认为叙利亚和巴勒斯坦一带的国家（包括以色列和亚兰）缔结联盟，要与在提革拉毘列色三世领导下日益强大的亚述对抗。大马色亚兰的王利汛于主前七三三年成为盟主。在此以前一年，亚兰和以色列试图强逼犹大王亚哈斯加入对抗亚述的联盟，并且设法剥夺亚哈斯的王位（见：赛七6）。亚哈斯向亚述求救，亚述便在主前七三三至七三二年西征，蹂躏全区，灭大马色的亚兰国，在以色列设立傀儡君王（何细亚）。其他学者则相信叙利亚／以法莲联盟的侵略行为只是反映他们扩张领土的野心，与结盟抵抗亚述无关。提革拉毘列色三世的亚述年表删削之处甚多，但仍可以看出亚述东征西讨的梗概。

二十八14～15　战俘所得的对待　亚述年表和壁画浮雕描绘被掳离开本地的人所要忍受的残酷对待。男性通常赤身，鼻子和嘴唇往往穿着痕子，有些人缺了臂腿。又有人带着财物同行。以色列人显然也采取类似的政策，但被先知俄德所谴责。因此本段所描述的看顾和怜悯程度，是很值得留意的。

二十八16　亚哈斯求助于亚述　被其他叙利亚─巴勒斯坦国家侵略之时，亚哈斯的应付方法是向亚述求救。亚述年表虽然没有直接提到这个恳求，却把他列为向提革拉毘列色三世朝贡的君王之一。

二十八17～18　军事上的困境　亚哈斯不但惧怕亚兰和以色列联军的侵略，似乎也是为了与以东和非利士打仗，才向亚述求援。最近沿着以东和犹大的古代边界的挖掘，证明了以东在隐哈泽瓦（En Hatzeva，或作哈泽瓦泉）和基米特（Qitmit）等镇，侵入了犹大的南地（尼革）。在亚拉得出土，上书这时代之军事公文的陶片，亦显示他们认为以东侵略逼近眉睫。非利士人把领土扩张到萨非拉，收复从乌西雅年间开始受犹大控制的地区（见二十六6～8的注释）。本段的描述包括通往犹大山地的三大山隘（亚雅仑、梭烈、以拉三谷），但提到的城市却没有一个找到被非利士征服的考古证据。提革拉毘列色三世在主前七三四年的战事也将非利士列为攻打对象之一，战果是他于主前七三四年在迦萨竖立石碑，并在七三三年攻陷亚实基伦。宁鲁德出土的一封亚述信件反映了巴勒斯坦在这时候十分动荡。亚哈斯所丧失的土地并没有归还给他，反被组织成亚述的行省。

二十八23　大马色之神　古代近东大部分人种都相信神明在地理上各自被辖区所规限。君主实际上是受托管理属于神祇的土地。神明通常无法控制自己领土以外发生的事情（那是其他神祇的辖区）。由于大部分战争都被当作是圣战来执行，胜利便归助于得胜军队的神明。

    早至主前第三千年纪中叶，苏美城市拉加什已经宣称击败邻邦乌玛（Umma），是他们诸神所赐的胜利。亚哈斯在此坦承亚兰人胜过他，可见他们的诸神更有能力，也更加有理。哈达（风暴之神）是亚兰诸神系统中大马色的神明之一，按照迦南的史料，这大概是巴力的正名（「巴力」只是「主」的意思）。

    此外，亚哈斯又为大马色的神造了一座大坛（王下十六9～16）。究竟这是腓尼基、亚兰，甚至亚述形式的坛则不清楚。这坛是造来取代所罗门王所建之铜坛的。亚哈斯访问的庙宇大概是哈达临门的庙（见：王下五18）。然而本段所描述的，却是典型的以色列礼仪。

二十八24　神殿里的器皿　这些圣殿器皿大概包括容器、用具、陈设、工具。按照列王纪下十六17～18，亚哈斯必须依照指示将各物运给亚述王；「安息日的廊子」是其中之一。然而亚述人通常不会干顶地方性的祭仪习俗。亚哈斯呈上这些物件显然是为了满足贡物中金属的定额。

二十八24　在各处的拐角筑坛　巴比伦文献提到街角和院落的小型露天神庙或壁龛。一份文献说女神伊施他尔在巴比伦城有一百八十个这种设施。这些神龛凸起于地，顶端设有祭坛，到此的主要是女子。如是者本节「拐角」一语，基本上大概是指祭仪用的壁龛。

二十八25　在各城建立邱坛　如今犹大全地都变成了外邦祭仪的中心。亚述人（亚兰人亦然）并不强逼任何属民改拜别神，但向他们朝贡的民族或会觉得改拜征服者的神祇，或许能够改善与他们的关系。有关邱坛的资料，可参看：列王纪下十七9的注释。

二十九1～三十二33
希西家的统治
二十九1　年代小注　在位日期以希西家的争议最多。蒂利在坦承与圣经部分对照日期抵触的前提下，将他的日期考证为主前七一五年至六八七年，与亚述王撒珥根二世和西拿基立同时代。这时埃及的君王是沙巴科（Shabako）、舍比特库（Shebitku）、塔哈尔卡。很多学者相信希西家在主前七二七年登基的可能性更高；而希西家十四年（王下十八13）与西拿基立发生接触时，西拿基立尚是太子，代父亲撒珥根二世率兵。亚述记录证实主前七一三年曾经西征亚实突。由此时开始，这两位要角接续多年发生连串冲突，直到西拿基立登基之后，于主前七○一年围攻耶路撒冷达到高潮。

    希西家统治的经外证据包括贝特米尔辛遗址出土，鉴定为他年间的印章，上刻希西家的名字。在叙利亚─巴勒斯坦多处地方出土，来自主前八世纪末叶以后的御用瓶柄戳印，大概也是首现于希西家年间。除了耶路撒冷的扩张和建筑工程（见三十二5的注释）以外，拉吉的大型竖井（great shaft）也大概是在这时兴建。

二十九3　古代近东修复庙宇的观念　无论是在叙利亚、美索不达米亚，还是以色列，庙宇／圣殿都是文化、经济、社会的中心。它是城市守护神明的居所，因此被认为是神祇临在之处。「照顾喂饲」神明，是城市统治者的责任。神像需要每天沐浴、穿衣、喂饲。对君王来说，维修神祇的居所与军事上的胜利同等重要。亚述和巴比伦无数建筑物的碑文，都以君王重修某某神明的庙宇，作为他虔诚的证据。同样重建或修复耶和华殿的人，也得到这种虔诚的名声。修复包括实际和礼仪两方面。荒置庙宇的建筑需要整修，或有遭窃的陈设和器皿须得复原。金器和墙上所贴的金箔可能也要重新设置。然后需要执行适当的仪式，使庙宇恢复圣洁。最后它又需要人力物力上的供给，才能正常运作。

二十九4～15　利未人　约沙法年间以降，一个多世纪以来利未人都没有在耶路撒冷的祭仪中扮演什么重要角色。希西家按照典型的修复程序，动用传统的祭司家族来净化圣殿，使之在礼仪上回复圣洁。接着又恢复他们原有的职责（见十九15的注释）。

二十九15　分别为圣　分别为圣（和合本：「洁净」）是个礼仪上净化的步骤，使人可以与圣洁的事物发生接触。程序随文化不同而异，但大部分都共有的概念，是必须进行某些礼仪步骤来消除不洁，以保全神明庙宇的圣洁。祭司则大概是按照出埃及记二十九章所详述的规例分别为圣。

二十九16　汲沦溪　汲沦溪谷与欣嫩子谷相连，后者素来被耶路撒冷的居民当作垃圾场。希西家和约西亚一样，将一切不合法的祭仪圣物搬到这谷，以求净化耶路撒冷。此外，汲沦溪谷也用作平民的坟地。

二十九17　历法　正月是尼散月，约在公历三月至四月之间的春季。本月是宗教历中全年节期开首的月分。净化程序是由外而内的，因为殿中每一部分都需要执行独特的礼仪。圣殿达到一定的圣洁程度，某个范围便可进入。圣洁程度进一步提升，则可开启下一个范围，如此类推。将圣殿的外围地区分别为圣需时八天，而圣殿建筑本身则再用八天来执行净化程序。

二十九18　将器皿分别为圣　重新奉献圣殿分三个步骤进行：清洁圣殿，重新分别为圣，最后是启用奉献典礼。亚哈斯王取去的器皿必须重新分别为圣，因为离开圣洁特区以后，这些对象便不再洁净。

二十九21～24　献祭仪式　会幕奉献之时并没有献祭仪式。所罗门圣殿奉献之时，祭牲的数目则多得不可胜数。圣经没有一处地方为本段所列的数目提供指示。有关赎罪祭的资料，可参看：利未记四1～3、4～12的注释。

二十九25　乐器　有关琴瑟的讨论，可参看：历代志下二十28的注释。古代近东所用的钹有两种。一种是两个凹度不深的金属圆盘，用法是各执于一手，互相敲击。另一种则是杯形，一钹固定不动，用另一个敲击。本节所指的钹是哪一种并不清楚，但大概是用青铜制造。

二十九27～30　歌唱　「戴维和先见亚萨的诗词」一语表示利未人可能使用某种赞美歌集或圣诗书，类似圣经的诗篇。

    古代近东大部分君主都雇用男女的歌手，在宫殿或庙宇中歌唱。马里的档案对女歌手和每日配给她们的粮食，有详细的形容。以色列的歌手至少有二十四班（代上二十五）。歌手家族有三位族长的名字记在圣经之中（亚萨、希幔、以探；代上六18～32）。这些歌手大抵都是自由人，但圣殿也有奴隶（和合本：「殿役」；拉二43～58；尼七46～60）。

    圣幕的音乐有女子扮演的角色（出三十八8），但圣经并没有清楚提到殿中备有女性的歌手。

二十九29～30　崇拜的姿势　部分经文显示以色列人是站着祈祷的（撒上一26；王上八22；耶十八20）。其他的经文却形容下跪（如：代下六13）、举手（诗二十八2；赛一15；哀二19），甚至完全拜伏于地的姿势（诗五8，九十九5、9）。姿势随祈祷的性质不同可能有所改变。在祈祷姿势方面，以色列并不是与其他文化完全不同的。上述的每一个姿势，都有在美索不达米亚的无数例证中出现。例如美索不达米亚史料中之咒语祈祷，如以伊施他尔为对象之祈祷，暗示祈求者是俯伏于地，并且仪式化地高举双手。赫人史料也显示相似的姿式和手势。

二十九29～30　在户外崇拜　耶路撒冷的以色列人通常是在殿院之中，朝着圣所本身祈祷（诗五8，二十八2，一三八2）。耶路撒冷以外的犹太人则朝着耶路撒冷和圣殿的方向祷告（王上八44～48）。在大部分古代近东文化中，平民都无权进入庙宇，只在庙院中祷告。古代的庙宇不是崇拜的场地，而是作为神明临在的居所。崇拜虽在庙中进行，却没有集合全体信徒的定期的崇拜聚会。

二十九31　感谢祭　感谢祭是平安祭的一种（见：利三1～5）。祭牲一部分烧在坛上，余下的则由崇拜者食用。

二十九32～33　燔祭的祭牲　燔祭的规定录于利未记一1～17。完全被火烧尽的是燔祭，所献祭牲的数量记于本章32节。第33节所列的则是感谢祭的数量，这祭包括焚烧一部分作为象征，余下的则用于团体性筵席中。在公开的典礼中，这种祭礼的组合十分普遍。

二十九35～36　献祭和节期　圣经的节期不论目标、内容，还是起源，都与古代近东其他民族有别。古代近东的节期在新年或季节转换之时举行。以色列人则抱着对耶和华恩典感到亏欠的心，参与节期。邻邦节期的活动一般包括哀悼时期、游行，和神圣戏剧（以及其他娱乐）的表演，又提供向神明求问谕示的机会。

三十1　希西家对北国的号召　亚述这时已经征服北国以色列（见：王下十七5～6的注释），并且乘胜进逼余下的西方诸国。希西家的父亲亚哈斯订立与亚述合作的政策，他名列于亚述贡品总目之中就是证据。希西家希望能够收复乌西雅所攻取，但被亚哈斯所丧失的一部分土地（见：王下十八4～8）。希西家必须在北方建立宗教方面的支持基础，方能实现其政治雄心。

    亚述王撒珥根二世战死沙场（主前705年），大概是希西家开始这些号召活动。希西家趁亚述内乱扩张领土，最后导致西拿基立向叙利亚─巴勒斯坦发动侵略（主前701年）。

三十1～3　重守逾越节　撒玛利亚所受的灾难，很可能驱使以色列的内部，产生一个同情希西家的政策，赞成他以耶路撒冷崇拜统一全国的改革。被亚述征服之后，北国无疑有很多难民逃往犹大，特别是混合宗教（崇拜渗入了外邦宗教的成分），如今在以色列盛行。举国庆祝逾越节与希西家统一全国的计划十分吻合。以色列人和犹大人可以同时追忆出埃及这个共有的史事。

三十2～3　逾越节的举行日期　逾越节通常是在希伯来历法中第一个月的十四日举行。但律法亦有规定（民九6～13），容许当日不洁或远行的人，在二月补守。希西家延期举行庆典，使北国的人可以出席。

三十13　朝圣节期　按照希伯来历法，需要前往耶路撒冷朝圣的主要节期每年共有三个（有关之讨论，见：出二十三15～17的注释）。过节期间朝圣者的人数令耶路撒冷十分拥挤。在古代近东的宗教活动中，朝圣十分有限，因为大部分的崇拜都在地方性守护神的神庙举行。

    但遍远地区的居民也会来到神庙朝圣。最近发现的古代的商队客店如孔蒂拉特阿吉鲁等，可能提供了古代朝圣的证据。在这些客店壁上涂画的人可能是朝圣者（但亦有可能是商旅）。巴比伦亦可能有人上京参加新年的登基节期，但这不算是宗教方面的本分。埃及较为常见的作法，是神祇在各处属他之神庙间巡回，而不是百姓远行到某种的中央神庙。

三十15～17　逾越节的仪式　希西家的逾越节有两点与惯常的作法并不相符。第一点是举行庆典的日期不同（见：代下三十2～3的注释），第二点是以色列人特准不须遵行好几样的礼仪规定。由于到会的人很多都未能自洁，主持宰杀逾越节羊羔的是利未人。这通常是一家之主的职责，但这些人大部分都未自洁（民九6）。然而不洁的人在某些情况下，也是可以食用逾越节羊羔的。

三十21　除酵节　除酵节的设立，是为了纪念希伯来人从埃及得拯救（见：出十二14～20的注释）。它是一年一度的三大节期之一，照例在一月十四日举行。守节者吃无酵饼七天，并且不得劳动。节期的第一日和最后一日需要献祭（民二十八16～25；申十六1～8）。

三十23～24　希西家供应祭牲　这个团体性的宗教筵席出席者所吃的肉，似乎大部分都是由王所提供。祭牲虽多，与其他古代近东文学中的数字相比，却没有不成比例之处。亚述王亚述纳瑟帕二世为自己在首都迦拉所建的王宫举行奉献宴会时，就供应了羊五千只、羊羔和牛各一千只、鹿五百只、羚羊五百只、鸟三万四千只、鱼一万尾（主前879年）。

三十一1　柱像和木偶　请参看：列王纪下十七9的注释。

三十一1　邱坛和祭坛　请参看：列王纪下十七9的注释。

三十一2　利未人的职务　所罗门王所制定之利未阶层，希西家重新肯定其职务。负责献祭的是祭司，负责崇拜的则是利未人（又见：代下二十九15的注释）。

三十一3　王所奉献之物　三十章23～24节所述的是为节期所提供的祭牲，本节则是定期对圣殿日常运作所提供的资金。希西家按照所罗门所定下的先例，定期给圣殿提供燔祭牲（代下二4）。

    有关常献之祭的规定，可参看：民数记二十八至二十九章。古代近东的君王（作为国家整体的代表）是国神的首席崇拜者。宫廷在供应常献之祭的事务上担任要角，是不难想见的事。

三十一4　利未人应得的分　祭司和利未人当得的分详述在民数记十八章（可参看该处经文的注释）。礼物归祭司所有（12节），什一奉献则属于利未人（21节）。希西家很明显是煞费苦心，要使掌理宗教事务的人员，能够专心从事摩西五经所分派给他们的职务。

三十一7　历法　三月等于公历的五月中旬到六月中旬。这月分在被掳归回以后虽然名叫西弯月，希西家时代的名字却无从稽考。七月称为以他念月（被掳归回后叫提斯利月），相等于公历的九月中旬到十月中旬。奉献从三月收集到七月，表示每样主要农产的收成都包括在内（公历五月扁豆和大麦成熟，六月是小麦，九月是枣和葡萄，十月是橄榄）。

三十一11　殿里的仓房　古代近东大部分的庙宇复合建筑都设有附属的房室，作仓库、厨房、祭司室，和其他非宗教事务之用。例如位于叙利亚特尔卡的宁卡拉克女神（Ninkarrak）庙（约主前一六○○年），就设有大型的厨房储物复合建筑和祭司室（供祭司更衣之用，不是宿舍）。同样，希西家所预备的仓房，大概是在原有房室之外加建的新地方。

三十一14　守东门者　祭司负担最重要的几个责任之一，是管制谁可以进出圣殿场地，即「圣洁范围」（有关这概念的讨论，见：利十六2；民十八1～7的注释）的内层。圣所若被不洁所污染，就要献上赎罪祭（NIV：「洁净祭」；见：利四1～3的注释），并且可能会有惩罚临到个人和百姓身上。守门者必须防止未经许可的人擅进。圣殿里面有很多贵重对象，金银随处都是，对于斗胆擅闯圣所偷窃圣物而无惧于神审判之人，这是很大的诱惑。这些贵重对象也需要保护。圣物若遭不正当的使用，就须献上赎愆祭（NIV：「赔偿祭」；见：利五14～16的注释）。守门者的责任就是防止有人犯上这种罪。此外，本节还澄清了发放官员的职任。东门是殿门之中最重要的一个，因为圣殿的正面是朝东的。

三十二1　西拿基立的战役　西拿基立在位之时（主前705～681年）主要在两个地区发动战争。他在叙利亚─巴勒斯坦至少进行了一个大规模的战役，以耶路撒冷和希西家的革命为中心（主前701年）。巴比伦是他统治所面对的另一个问题地区，在此的战事也很激烈。迦勒底叛军在米罗达巴拉但的带领下不断与他作对（见：赛三十六1的注释），最后导致西拿基立于主前六八九年屠巴比伦城。

三十二3　水源　水源包括泉、井、引水道。他们堵塞了城外的水泉和水井，使之不得为亚述军所用。亚述的威胁逼使希西家设法保护耶路撒冷的水源，这就是所谓希西家水道（Hezekiah's Tunnel）。这水道从城东汲沦溪谷旁的基训泉开始，凿通一千七百五十呎的床岩，直达城南西侧的西罗亚池。十九世纪末考古学家在水道中发现了一面石碑，描述水道工人如何在两端同时开掘，最后在中间会合。有关水利系统的进一步数据，可参看：塞缪尔记下五8的注释。

_
希西家水道

三十二5　延伸耶路撒冷的城墙　最近考古学研究的结果，发现耶路撒冷城在希西家年间有扩建的迹象，并且人口也有增加。希西家似乎加强了城防设施，大概还设立了行政中心和战斗司令部。在现代耶路撒冷旧城（Old City）犹大人区（Jewish Quarter）的挖掘，找到了希西家城墙的残余片段。原建于南北向山脊上的城市，大概因此向西扩张了七百码之多。

三十二9　围城战术　尼尼微城描绘拉吉之围的亚述浮雕，刻有撞城锤、七个攻城车、被掳的犹大人，以及坐在躺椅之上，旁观拉吉之战利品在面前搬过的西拿基立。这些画版强调亚述人是军事科技的专家。他们的军队编制极有条理，包括有弓箭手、标枪手、投石兵，以及管理攻城坡道和攻城车的士兵。攻城车是具有重型装甲的四轮车辆（较早期的设计则有六轮），前方装有长而尖的铁头杆子。车长十至二十呎，高四至六呎。车顶后面敞开，前面密封。西拿基立为这军事器械所增添的创新之处，包括裹以皮革。其他活动塔架的用处则是把弓箭手调至撞城锤旁以作掩护。除这浮雕以外，古代近东各处地方尚有很多壁画浮雕，描绘亚述的攻城战事。虽然如此，亚述人依然认为谈判是更上之策。例证可见于列王纪上十八至十九章。

_
拉吉浮雕上的攻城土坡

三十二11　神明在战争中的角色　在古代近东，军事行动在外邦神祇指导下进行并不罕见。故此亚述形容耶和华是站在他们一方，犹大必然战败（见：赛七19，十5～6；代下三十五20～22）。文献也有其他的对应段落，描述敌国的神祇呼吁亚述。一个亚述文献描述玛尔杜克神呼吁撒珥根二世前来侵略巴比伦。另一个巴比伦文献则描述玛尔杜克呼吁波斯王古列来取这城。圣经亦同样描写耶和华召集军队，来使巴比伦溃败（赛十三4）。有关神明在战争中角色的进一步资料，可参看：出埃及记十五3；塞缪尔记上四3，八7，十七37的注释。

三十二12　废去耶和华的邱坛　这是希西家将崇拜集中在耶路撒冷之改革活动的一部分。从圣经作者的立场看，这是正面的成就。但从亚述的观点看，他们可以藉此从两方面攻击希西家。首先，亚述人会认为削减崇拜神祇地点的数目不是好事。从他们的观点看，崇拜当然是越多越好。其次，他们有可能从另一个古代惯例的角度理解希西家的行动：在侵略逼近眉睫时，偏远的神像往往需要集中在首都保存。米罗达巴拉但在撒珥根二世年间，就曾经采取过这样的步骤。侵略者的论调所根据的想法，是将这些神明迁离原有的神庙，不但会令他们不高兴，更会使他们得不到足够的喂养。侵略者可以从而宣称他们是响应这些神祇的呼吁，要将他们恢复到原有的位置。

三十二18　希伯来语和亚兰语　犹大的书记请求拉伯沙基（见：王下十八17）用亚兰语，不用希伯来语说话，因为他们不想城墙上的百姓听到信息的内容。犹大人被掳之后，亚兰语成了他们的语言，此事这时仍未发生。拉伯沙基却出其不意地展示他对犹大的语言（圣经希伯来语）的认识。粗野的回应证明了他是抱着劝诱和煽动的目的前来。拉伯沙基（身分是省长）甚至可能是西拿基立手下的以色列人，如尼赫迈亚和阿希卡尔（Ahiqar；次经多比传指出这位「艾萨克哈顿王的智慧哲士」是个以色列人）。亚兰语和希伯来语在语系上是近亲，在这个时代已经成了古代近东外交界的通用语言。

三十二27～29　希西家的富足　希西家的富裕是以王库充足来形容。金银、宝石、香料反映贸易方面的成就，可能还表示他收纳朝贡。五榖和牲畜反映丰收，以及政府精明，能够有效地收纳和囤积收成。从他是别国附庸的身分看，这是令人诧异的成就，足以作为神赐福的明证。

西拿基立的碑文

    现存有关西拿基立朝代的材料，有好几个来源。现称「年表」（annal）的文献准确一点来说不算是年表，因为不是在所记录之战事当年写作。它所以称为年表，是因为它是按照严格的时序编排。很多碑文都是收藏在建筑物地基的小室中，有些甚至是在原址发现。年表通常经过多次的编纂。此外还有称为「给神的信」（letter to god）的文体片断，是个耐人寻味的非年表文献。

    攻打耶路撒冷的记载大概是在战役发生之后几个月撰作（约主前700年）。亚述人除了将文件安放在建筑物地基之中以外，更把它刻在宫殿墙壁的浅浮雕之上。这场战役有好几个抄本刻在大型的桶状圆柱之上。尼尼微又有描述亚述围攻拉吉（犹大的重要城堡之一）的石刻，发现于西拿基立王宫第三十六室里面。年表描述犹大广泛地区被毁，但却没有提到攻取耶路撒冷。因为西拿基立虽然宣称以望楼围绕耶路撒冷，针对犹大首都的严厉攻势却未能完成。犹大城市被劫掠者凡四十六个，其中多个被送给敌国非利士。西拿基立曾经宽待推罗王，文献中却没有他宽待希西家的记载。这地区的其他君王都被取代（如：亚实基伦的西德拉〔Sidra〕）。亚述雕刻的证据十分重要：图中被攻取的城市是拉吉，不是耶路撒冷。年表宣称超过二十万犹大人被俘（但不一定被掳到外邦），并且好几个进行叛乱的非利士城市，最后都被攻取。西拿基立又将犹大的命运描述为希西家的责任（将自己的侵略归咎于敌国君主，是亚述的惯例）。按照文献的记载，西拿基立要求希西家献上女儿、兵器、女子、金子，和多种艺品。西拿基立碑文之中，以这个贡品总目最为详尽，显示撰作者希望读者忽略他们未能攻取耶路撒冷。然而希西家仍被镇压。希西家虽打胜仗，但仍旧身为亚述藩属，向住在尼尼微的西拿基立朝贡。

拉吉

    拉吉一城（杜韦尔遗址）是个坚固的驻防城或王室卫城。罗波安在此建筑防御工事（主前920年）；此举有战略上的功用，因为能够加强薄弱的北疆。拉吉古城是个长方形的遗址，位于犹大山地和沿海平原之间的萨非拉山麓地区，座落在天然的山丘上，四面有深谷围绕。拉吉设有外门内门的复合建筑，内墙厚度超过十二呎。门室中出土的青铜残片按考证是亚述时代的文物。另外在此又发现了十八块迦勒底时代的陶片书函，其内容与尼布甲尼撒的侵略有关。拉吉被围攻两次，相隔只有一个世纪多一点；因此两个毁灭层互相混杂，不容易分辨。由于这城四面环山，可供亚述军发动围城的地点只有西南角，然而至今仍然未有考古证据，证实这是亚述大军安营之处。全镇各处都可以看见被毁的痕迹，如烧成焦炭的残余物件。当地的攻城坡道是用石块堆成，按考古学的考证这是近东最古老，也是以色列境内惟一的一条。外貌相像的坡道，也可见于亚述的壁画浮雕中。城被拆毁到距离地基只有几呎的程度。所有建筑物都被火焚毁，遗迹曾经被烈火焚烧，砖块亦烧成红色。地面散满了器皿和用具的碎片。全城遭洗劫一空，留下的只有没有价值或过重的对象。当地发现了数以百计的箭镞，二十件鱼鳞铠甲，一个青铜制造的头盔顶饰。还有数达一千五百的一堆人骨和被斩首的颅骨（挖掘者相信死者是平民），这些骨头有从坡顶滚下大坑之中的痕迹。人骨之上又堆满了兽骨（包括猪骨）和很多陶器。超过四百个瓶子柄上有 lmlk（御用）字样的戳印，只有拉吉的遗址才能为这种瓶子提供时代的左证。亚述人认为围攻这城极为重要。上文已经提过，尼尼微有整个房间的浮雕是纪念这个战绩的。拉吉室（第三十六室）地处王宫的要冲，用意是炫示征服犹大和拉吉的功勋。画版表示亚述兵分三行攻城，大军后面的地势类似拉吉。因此，学者得到前所未有的机会，可以将新亚述时代的古城浮雕，和实物本身对比。

三十三1～20
玛拿西的统治
三十三1　年代小注　蒂利将玛拿西长久的统治鉴定为主前六九六至六四○年，可能包括与父亲共同执政的时候。同时代的亚述王是西拿基立、艾萨克哈顿、亚述巴尼帕。重要的埃及君王是塔哈尔卡和森美忒库一世。在这段时期中的绝大部分，亚述在西方都有极大的影响力。

三十三4～5　殿中的坛　坛在神殿两院的位置令学者煞费心思。列王纪上六章的圣殿设计只对内院有详细的描述。因此，这些祭坛在范围极大的外院中如何安置至今不明。

三十三5　玛拿西的异教行径　敬拜天象（日、月、星、星宿）是在圣殿的坛和王宫的屋顶上（见：王下二十三12）进行的。早至主前第二千年纪初期，来自叙利亚─巴勒斯坦的古代近东文献已经有天象崇拜的描述。这时候它在美索不达米亚十分普及，来自以色列的印章显出天象神祇在当地也很流行。星辰被视作神明和世人之间的媒介，能控制世事。亚述君王亦偶尔被描绘为穿戴行星的标志，行星当然与某些神祇有密切关系（进一步数据，见：王下二十三4的注释）。这时代的亚述政策是不介入或限制地方性的宗教活动，因此没有理由相信玛拿西设立这些崇拜活动是被逼的。

三十三6　使儿女经火　这种作法的经外证据少如凤毛麟角。亚述法律文献将一个有关刑罚的条款形容为：「他要把儿子烧给（月神）辛，把女儿烧给伯勒特塞里〔Belet-seri〕。」又请参看：历代志下二十八3的注释。

三十三11　玛拿西和亚述的关系　玛拿西从父亲希西家手中继承了亚述的一个附庸小国。亚述王艾萨克哈顿（主前681～668年在位）的年表提到玛拿西和叙利亚─巴勒斯坦的一组君王，必须将建筑材料运到尼尼微供某个工程所用。艾萨克哈顿的继承人亚述巴尼帕也将玛拿西列作送他礼物的一组君王中之一员。在这两个文献之中，玛拿西都被形容为忠心的藩属。

三十三11　玛拿西被囚　艾萨克哈顿死后，亚述分由他两个儿子统治。亚述巴尼帕分得亚述，即位不久便完全支配了分得巴比伦统治的哥哥沙马士舒马乌金。沙马士舒马乌金实际上与一般总督无异，到了主前六五二年，显然厌倦了这个臣服角色的他，在以拦的支持下发动了一个为期五年的血腥内战。结果在巴比伦被围两年之后，沙马士舒马乌金在横扫巴比伦的大火中身亡。史籍记载沙马士舒马乌金曾经试图争取附庸国的支持，部分学者推测玛拿西在这场叛乱中大概是巴比伦总督的支持者。值得留意的一点是，亚述人囚禁玛拿西的地点是巴比伦（或许是与其他叛党一同目睹叛乱失败的结果），不是尼尼微。亚述经常将背叛的藩属掳走一段时期。有证据证明「悔改」（即被亚述所驯服）了的君王，往往能够释放回国，恢复原位。

三十三12　玛拿西的祈祷　历代志经文并没有记载玛拿西祈祷的内容。但后世的次经却包括了一篇优雅的祷文，托称是他的作品。

三十三14　耶路撒冷的扩建　玛拿西扩建耶路撒冷防御工事的理由可能与乃父希西家不同（见三十二5的注释）。埃及在森美忒库一世的领导下兴起，可能驱使亚述协助犹大加强防御设施，后者则迅速成为缓冲国。黑西遗址和亚拉得都可以找到或许是玛拿西年间建筑之防御工事的遗迹。

三十三21～25
亚们的统治
三十三21　年代小注　亚们短暂的统治发生在主前六四二至六四○年。当时统治亚述的是亚述巴尼帕。

三十四1～三十六1
约西亚的统治
三十四1　年代小注　约西亚于主前六四○年至六○九年作犹大王。亚述巴尼帕的统治结束后，亚述长期陷入无政府状态，最后于主前六一○年崩溃。在埃及作王的是森美忒库一世和尼哥二世。拿布波拉撒（Nabopolassar）则任巴比伦王（主前626～605年在位）。这是亚述崩溃，巴比伦侵入亚述领土的时代。埃及则试图乘乱攫取巴勒斯坦的控制权。

三十四3～5　宗教整肃　古代最有名的一次整肃行动，是主前十四世纪时埃及鄙弃亚肯亚顿之宗教改革。在图坦卡门执政的短暂时期之内，埃及设法透过传统的祭司，恢复崇拜传统的神祇，铲除亚肯亚顿的异端邪说。这些行动包括了修复旧有的神庙和庙宇，提供运作所需的人力物力，归还被充公的财物。与他们竞争的神庙和亚肯亚顿在亚马拿兴建的新都皆被弃置。荷伦黑布毁坏了亚马拿的庙宇，拆平庙址，将其材料用于其他建筑工程之中。余下的则付诸一炬。约西亚整肃的证据可见于以色列人所用的印章。较早时代的印章有丰饶神祇、太阳神、天象神明等常见的图案，到了这个时代则只刻有个人名号，偶尔有石榴等花样装饰的印章所取代。

三十四6　整肃北方　从前虽发生过多次拆毁邱坛和异教祭坛的行动（如：希西家所发动者），约西亚整肃的彻底程度却是史无前例的。列王纪下二十三15进一步记载他焚烧（耶罗波安所筑的）北国邱坛，这是从来没有人做过的。亚述对本区的控制转趋微弱，是他能够实施这些行动的原因。

三十四8　古代近东修复庙宇的观念　无论是在叙利亚、美索不达米亚，还是以色列，庙宇／圣殿都是文化、经济、社会的中心。它是城市守护神明的居所，因此被认为是神祇临在之处。「照顾喂饲」神明，是城市统治者的责任。神像需要每天沐浴、穿衣、喂饲。对君王来说，维修神祇的居所与军事上的胜利同等重要。亚述和巴比伦无数建筑物的碑文，都以君王重修某某神明的庙宇，作为他虔诚的证据。同样重建或修复耶和华殿的人，也得到这种虔诚的名声。修复包括实际和礼仪两方面。荒置庙宇的建筑需要修理，或有遭窃的陈设和器皿须得复原。金器和墙上所贴的金箔可能也要重新设置。然后需要执行适当的仪式，使庙宇恢复圣洁。最后它又需要人力物力上的供给，才能正常运作。

三十四9　修建的资金　按照本节的数据，所需款项是藉课取某种殿税来提供。古代近东的君主素有收集捐献来修复庙宇的惯例。但他往往亦会使用徭役来重建庙宇，或向百姓征收建筑材料。

三十四10～11　工人和材料　日常维修圣殿复合式建筑，是「殿里办事的人」的责任。但大规模的修理则需另觅熟练劳工承办。本段所列的劳工种类与同时代的亚述记录大体相同。熟练劳工包括了木匠、建筑工人、石匠和凿石工人。

    「建筑工人」包括了熟练和非熟练劳工，后者主要是负责处理泥砖。木匠负责工程所用的一切木料，包括屋顶、门窗、梯级，以及殿中一切祭仪法器。石匠和凿石工人在山穴和山壁矿井中开采石头，然后切割成适当大小之石块。

三十四12～13　利未人的角色　这里所列的都是古代近东庙宇中工作人员的典型职务。有关利未人角色的进一步讨论，可参看十九章8～11节的注释。

三十四14　律法书的发现　埃及和美索不达米亚都有修建庙宇时发现古籍的记录。埃及建筑物的石制部分曾经发现过卷轴，而美索不达米亚则不时发现地基储藏库和石碑。在较早的时代，地基碑文（如：刻在砖磈之上的文字）的作用是将建筑工程奉献给神明。碑文随着时间的进展愈加复杂。到了这个时代，发展成为在庙宇和宫殿建筑中埋藏地基匣子的惯例。匣中藏品包括王室碑文，描述君王在军事上和建筑上的成就。而这些文件的用意之一，则是提供数据，帮助将来着手修复庙宇的君王。这些发现都循例记录在案。

    巴比伦的末代君王拿波尼度（主前556～539年在位）以好在建筑物中搜寻古籍著称。主前七○○年代的埃及法老沙巴科更宣称在一个严重损毁的古代蒲草纸上，发现了一个遗忘已久，关于蒲他神创世的神学文献，并将其内容刻于石上（今日称为「孟斐斯神学」〔Memphite Theology〕）。本节所述的律法（或教训）书可能是一份收藏在地基匣子或殿墙夹壁之内的文件。另一个可能，则是它在圣殿档案之中发现。这书究竟抄录了旧约之中哪些书卷不能肯定，但起码包括了申命记。

三十四22　女先知　女先知虽然颇为罕见，在美索不达米亚也有案可稽。来自主前第二千年纪初期之叙利亚的马里文献提供了男女先知的证据。

    亚述王艾萨克哈顿年间也有女子以先知身分说话的记载。女性先知的职能似乎与男性先知相同。

三十四22　掌管礼服者　撒玛利亚的巴力庙也有一个居于类似职位的员工（见：王下十22）。同时代的巴比伦文献亦曾提及类似的职衔。这些礼服应该是崇拜神明时使用的祭服（见：番一8）。

    但上述的庙宇都有神像需要穿衣，耶路撒冷的圣殿却非如此。在此储藏的惟一服装是祭司的圣服。这些衣服需要特别照管，才不致沾染污秽。

三十四22　耶路撒冷第二区　西番雅书一10形容第二区（和合本：「二城」）与城的「山间」和玛革提施区有关。部分学者认为这区是戴维城的近郊，建于耶路撒冷的西山。考古学家的挖掘证实本区在这时代是个大型的城市。进一步资料，可参看三十二章5节的注释。

三十四29～33　约西亚的改革　请参看：列王纪下二十三1～20的注释。

三十五7　王的捐献　约西亚的逾越节捐献足与希西家的相比。可参看：历代志下三十23～24的注释。

三十五10～14　逾越节的定例　有关逾越节定例的进一步资料，可参看：出埃及记十二1～11的注释。有关希西家年间守节的讨论，可参看：历代志下三十15～17的注释。

三十五18　庆典史无前例　这是乔舒亚记五10～11所提及的节期之后，第一次集体奉行逾越节。从乔舒亚时代直至约西亚更改政策，逾越节素来是家庭式的礼仪（但请参看三十15～17希西家年间守节的经过）。巴比伦的阿基图节日，是久已不守的古代节期恢复奉行的例子。这个登基典礼（巴比伦节期中最重要的一个）停止庆祝了二十年（主前689～669）。巴比伦回复昔日显要地位之后，艾萨克哈顿重新举行这庆典。

三十五20　尼哥进军迦基米施　《巴比伦年鉴》记载尼哥在主前六○九年出兵支援亚述。位于叙利亚的省会哈尔兰于一年以前被玛代和巴比伦联军攻取，亚述正试图收复。尼哥的部队将会增援迦基米施的要塞。埃及眼见国际均势转移，巴比伦兴起取代亚述的地位，遂改与亚述结盟。

    可以假定尼哥相信亚述若能击退巴比伦和玛代，他自己向巴勒斯坦和叙利亚扩张势力的野心，将有更大实现的可能。约西亚的反亚述立场是不难理解的，因为犹大受亚述所压制已经超过一个世纪之久。亚述虽有埃及的帮助，依然不能成功地将玛代人和迦勒底人逐出哈尔兰。

三十五22　米吉多之战　从埃及循大干道（见：创三十八有关古代近东主要商道的附论）经肥腴月弯前往巴比伦，先是沿着巴勒斯坦海岸前进，来到迦密山的险阻后转往内陆，经米吉多（见：书十二21的注释）入耶斯列平原（见：士六33的注释）。这是截击行经本区之军队的合理地方，历史上很多战事都在这个著名的地理舞台上发生。然经外历史并没有记载这场战争。约西亚虽然不能阻止埃及大军北上，却可能造成足够的拖延，使埃及军队不能在亚述抵抗玛代和巴比伦的战争中，提供什么帮助。

三十五25　哀悼诗歌的写作　杰里迈亚为约西亚所作的哀歌现已亡佚。在君王驾崩（特别是死于非命）和城市沦陷被毁等场合中，哀悼性挽歌十分普遍。除了圣经的杰里迈亚哀歌以外，主前第二千年纪初期也有苏美人悼念城市或庙宇被毁的哀悼诗歌，被哀悼的城市包括吾珥、埃里杜、尼普尔、乌鲁克。苏美哀悼诗歌的文学结构酷肖圣经的模式。所哀悼之城市的神自己容许城市被毁，因而构成属灵上和实质上的危机。苏美和圣经的哀悼诗歌都同样展望这城市将来能够时来运转，得以复兴。

三十六1～23
约哈斯、约雅敬、约雅斤、西底家的统治，和耶路撒冷陷落
    参看：列王纪下二十三31至二十五30的注释。

三十六22～23　有关古列和他诏命的资料，可参看：以斯拉记一章的注释。


15 以斯拉记背景注释

以斯拉记

一1～11
古列的诏书和供给
一1　年代小注　录于古列圆柱的诏书宣告要重建被掳到巴比伦各神的庙宇。按照这诏书，「古列元年」最可能是他攻取巴比伦城，下达敕令的主前五三九年。古列于主前五五九年登上波斯国（当时名叫安香〔Anshan〕）的宝座，花费了二十年的时间巩固王国，将势力延伸到小亚细亚的里底亚（主前546年攻取撒狄），最后才转而攻打巴比伦和巴比伦王拿波尼度。

一1　古列　细心参较希罗多德的《波斯战争》（Persian Wars；参看以斯帖记的附论）和《巴比伦年鉴》所得的结论，是古列原为波斯某族（阿契美尼德〔Achaemenid〕）的酋长，主前五五○年与玛代的末代君王阿斯推阿格（Astyages）夺权得胜。接而集合底格里斯河东两区（今伊朗）的兵力，向里底亚进军（主前547年），并且在攻取小亚细亚西部的撒狄之后，攻打爱奥尼亚。他在主前五四六至五四○年之间巩固东北两面的疆界，然后于主前五三九年往西攻陷巴比伦，将新巴比伦王国纳入版图。巴比伦城于当年公历十月打开大门迎接古列，古列则保证玛尔杜克神殿不遭毁坏或污秽。他的行政方针容许崇拜地方性神祇，并且认可本土文化。称为「古列圆柱」的文物（参看下一条注释），就是这个政策的最佳例证。古列于主前五三○年在东北部边界与西古提部落作战时阵亡，儿子刚比西斯（Cambyses）继位。

一2～4　古列圆柱和波斯政策　波斯对待藩属及其文化的行政方针，很明显与亚述和新巴比伦帝国不同。古列圆柱所记载的诏书，反映古列容许帝国中的各民族一定程度的自治。圆柱没有指名提及犹大，但却下令所有神庙和庙宇受损的修理，被毁的重建，并归还一切被掳为质的神像。考古学家在乌鲁克城的庙宇遗址中，发掘到重修神庙所用的砖块，上面有古列一名的压印。被掳的人获准归回本乡，但要在本地总督的领导下服事波斯帝国。这些总督往往都是本地人。上述方针显示与其使用残酷手段抑压破坏本土文化，波斯所采取的是怀柔政策。他们希望认可地区性的特征和在宗教上给予相当程度的自治，能够避免帝国分裂，以及防止亚述和巴比伦所面对接连不断的内乱。这些政策的基础可能因为波斯王室的官方信仰祆教（Zoroastrianism，又称琐罗亚斯德教或拜火教），具有兼容并蓄的特质。但亦必须了解波斯不会无视于地方性统治者越轨，或批评谴责波斯政府的行为（参看所罗巴伯的例证，即使在先知哈该和撒迦利亚敦促下，他仍不愿轻举妄动）。

一2　祆教的「天上的神」　古列王在古列圆柱中，将战胜巴比伦归功于巴比伦的主神玛尔杜克。以赛亚书四十五1～5采取同样的主题，但纵使古列并不「认识」耶和华，仍然把功劳归给耶和华。这两句话都很符合祆教兼容并蓄的本质。祆教相信主神阿胡拉马兹达（Ahura Mazda）不断与恶神阿利曼（Ahriman）的黑暗势力作战。波斯人将被认为是协助波斯王的神明如玛尔杜克、耶和华等，视作隶属于阿胡拉马兹达光明势力之天军。以斯拉所强调的重点与以赛亚相同，也是不提阿胡拉马兹达，反而宣称耶和华才是天上的神。「天上的神」一语又出现于伊里芬丁蒲草纸（Elephantine papyri），这是来自主前五世纪末埃及的犹大文件。这里称耶和华为天上的神，并不反映古列本人的信念。他下令重建其他神庙时，对其他的神祇亦同样表示尊重。

一3　在耶路撒冷的神　「在耶路撒冷的神」（NIV）反映古列圆柱的用语，指示被掳之民及其神明归回本乡。神掌管万有，控制权势最大之君王的动机，以及祂宝座与恒常一样，永在耶路撒冷的两个观念，同在本节之中。

一4～6　提供物资和礼物　由于不是每一个以色列人都选择从被掳之地归回，这句话所指的人若非留下不走者，就是非犹大人的邻舍。若是后者，本节就与以色列人出埃及时向埃及人要金银器皿，「把埃及人的财物夺去」有密切的关系（出十一2，十二35～36）。这些「甘心献上」的礼物可与在旷野时用来装备会幕的捐献相提并论（出二十五2～9）。这样一来，回归者的需要（牲口和其他物资）和重建耶路撒冷所需的材料，都可以得着供应。

一7～10　耶和华殿的器皿　马里文献和古列圆柱的讨论，皆显示一个民族被征服时，他们的圣物──包括偶像和崇拜中使用的各样器皿──都一同被掳为质。证明自己的神胜过被征服者之神的方法之一，是污秽其圣物，或将之放在臣服的地位上（见：但五1～4；撒上五1～2）。如今一切圣物都需盘存清点以保证没有缺失，才归还到耶路撒冷，作为修复圣殿（有关这些金碗的讨论，见：代下四8～11），恢复敬拜耶和华的步骤之一。

一11　设巴萨　尽管有人试图将设巴萨解释成示拿萨（代上三18），使这位「犹大的亲王」（拉一8，NIV，和合本：「犹大的首领」）成为戴维家的一份子，或解释成所罗巴伯，以求协调以斯拉记和哈该书、撒迦利亚书的事件，但这位历史中甚少提及的设巴萨，大概还是另有其人。「犹大的亲王」可能是王裔的称号，表示他是戴维家族中地位颇高的一员。但这称号亦有可能是指其官职，若然，他可能是个陪同被掳者归回本地，监督过渡为地方性省政府（将权力转移给所罗巴伯）的波斯人。他是波斯指派治理犹大（称为叶胡德〔Yehud〕）的第一位省长，负责保管圣殿的器皿，以及奠基重修耶路撒冷的圣殿。除他以外，考古学家借着出土的瓶柄和印章，又另外发现了三位现今对他们一无所知之犹大省长的名字。以斯拉记和尼赫迈亚记都没有提及他们。

一11　从巴比伦上耶路撒冷　被掳者回归的路线，最有可能是沿幼发拉底河北上到马里或迦基米施，然后转往西南到大马色，再沿商队大道下到沿海大道，或沿约但河谷直达耶利哥，再朝西北方前往耶路撒冷。巴比伦到耶路撒冷的距离大约是九百哩，这旅程可能需时八至十个星期。

二1～70
被掳归回者
二1　犹大省　犹大省（叶胡德）原属巴比伦行省（satrapy，或译「总督辖区」，是波斯最大之行政区域单位，由总督〔satrap〕管辖），亚哈随鲁年间则成为「大河西」（直译「河外」，指幼发拉底河以西地区）行省的一部分。因此经文的意思是：原本被掳自犹大的人如今回到耶路撒冷。考古学家按照钱币的分布，推测波斯国的犹大省南达伯夙（希伯仑以北六哩），西邻基色，北至米斯巴，东临约但河。

二2　现时有关众首领的资料　所罗巴伯是大利乌王时的省长，上一任的省长则是设巴萨。比革瓦伊是个波斯语的名字，尼赫迈亚执政之后由他作省长。至于其他的人，耶书亚（哈该书和撒迦利亚书称他为乔舒亚）在所罗巴伯时担任大祭司之职（亚三1～10）。有趣的是尼赫迈亚和亚撒利雅（以斯拉一名的另一个写法）的名字在同一个名单中出现（尼七7），但这些大概是很普通的名字。本节的末底改不可误以为是以斯帖的亲属。必珊和米斯拔没有再在别的记载中出现。以斯拉记四7～24提到利宏是上奏亚达薛西王，投诉有关耶路撒冷之活动的官员（「司令」，和合本：「省长」）之一。

二3～67　百姓的阶级　主要的回归者有些是宗族或家族团体（2～19共17族），有些照地理区分，其中大部分地名都在耶路撒冷以北（20～35节共22个地名），此外，还有四个祭司家族的成员（36～39节，共4,289人），和一小群的利未人（40节，只有74人）。名单余下的部分则包括在圣殿工作或服事祭司的人：歌唱的、守门的，以及三十五族殿役（43～54节）；后者可能本来不是以色列人（这些人或者可以和乌加列或新巴比伦指定为殿役的行会相比较）。称为「所罗门仆人」后裔的人（55～58节）也是非以色列人（见：王上九20～21的徭役），他们可能是在人力的需要增加时被调归圣殿团体。最后一组人（59～63节）的族谱不够古远，未能证实为祭司的一份子，但仍成功地避免受巴比伦文化所同化。

二69　礼物的数量　达利克约等于半舍客勒，巴比伦的舍客勒重约八又五分之二克。由大利乌年间（古列之后几十年）开始，铸成称为达利克的波斯钱币。在此供重建使用的大约有五百六十五磅金子，三吨银子。

三1～13
祭坛和圣殿的重建
三1　七月　七月称为提斯利月，时值秋季（约等于公历九至十月）。它和住棚节的关系亦可见于尼赫迈亚记七73～八2中，以斯拉的盟约更新典礼。

三2　耶书亚　耶书亚是被掳归回时代初期的大祭司。他祖父西莱雅在巴比伦攻取耶路撒冷时，被尼布甲尼撒所处决（王下二十五18～21；留意以斯拉也是西莱雅一系的人，见七1）。犹大王位的继承人所罗巴伯（见下一条注释）充任省长一职。由于犹大仍在波斯的权下，他的权力是有限制的（不得与波斯王竞争）。故此统治社群的责任由省长、大祭司二人分担，祭司的角色变得更为重要。现今对他所知不多，只知他是有份重建圣殿的领袖之一，没有同时代的经外文献提到他。

三2　所罗巴伯　所罗巴伯是戴维王位的继承人（他是约雅斤的孙子，见：王下二十四的注释），在波斯王大利乌一世手下任犹大省长。当时人对他的期望颇大，这些期待更富有弥赛亚的色彩。无疑有些人期待他建立应许中的王国，将自由带给为奴的他们（波斯人的奴隶）。他的职责虽以俗务为主，以斯拉记则把他和大祭司耶书亚，形容为重建耶路撒冷圣殿幕后的动力。他在波斯王准许之下统治，维持法纪和收税是他的责任。所罗巴伯是戴维家作省长的最后一人，但考古学家却发现了示罗密（代上三19将她列为所罗巴伯的女儿）的一个印章，把她标明为以利拿单的妻子之一或属下官员。以利拿单相信就是所罗巴伯后继任为省长的人。

三2　燔祭　修建圣殿和正式开始崇拜耶和华的第一步，是建筑祭坛，恢复燔祭（见：申二十七6～7的先例）。值得留意的一点是，按照伊里芬丁蒲草纸的记载，当地的犹大社群希望能够重建被毁的圣殿，但立誓不在坛上献上燔祭，以保全耶路撒冷的优越性。有关燔祭的概论，可参看：利未记一章的注释。

三3　根基　为了保持与被掳之前耶路撒冷圣殿崇拜的延续性，把坛筑在原有地基上是不可或缺的一环（类似的重建过程，见：代下二十四12～13）。如此圣洁空间就得以复苏为祭祀耶和华的惟一正确地点。古代神庙或庙宇地点的选择是永不轻率从事的。早至主前二○○○年古德的泥版已经记载一个复杂的异梦。他在梦中得到关于庙宇之地点、大小、方位的详细指示。因此，重建之时一找到正确的地方，就必须设法寻找原有的建筑设计和地点。巴比伦的末代君王拿波尼度在一个碑文中，记载他在差不多一个世纪之前撒珥根王建筑的地基上重建西帕尔的庙宇，一吋的偏差也没有。美索不达米亚一些考古学遗址，发现在同一地点上多次重建庙宇，文化层有十几个之多。

_
拿波尼度的花岗石碑

三3　早晚献燔祭　能够维持在每日晨昏不断献祭，是完全遵守圣殿体制的标记。按照出埃及记二十九38～42和民数记二十八3～8（进一步资料，见这两处经文的注释），这祭是每早晨黄昏各献一只一岁的羊羔，和细面、油、酒。这制度曾经两次在停息一段时期之后恢复（主持者是代下二十四14的约阿施，和代下二十九7、27～29的希西家）。停息的理由包括疏怠和亚述压力的抑制。

三4　住棚节　有关这个主要宗教节期的资料，可参看：出埃及记二十三16b；利未记二十三33～43；申命记十六13～17的注释。这个节期的庆祝与所罗门圣殿的奉献（代下五3），和以斯拉的盟约更新典礼（尼八13～18）也有关联。三个案例都象征百姓有新的开始，而庆典包括筵席则必定是使缔结盟约或条约正式化的步骤（见：创三十一54的注释）。

三5　月朔与一切圣节　有关这些以色列宗教历上之节期的背景，可参看：民数记二十八1～30的注释（又留意撒上二十5）。他们很明显是决意恢复所有昔日之宗教礼仪，使宗教活动正规化。

三7　粮食、酒、油　劳工的标准薪酬一定包括每日粮食、酒、油的分配（见：代下二10所列的各项）。巴比伦、马里，和美索不达米亚很多其他城市，都发现了粮食配给总目（包括自由身之工人和奴隶所得的分量），作为这一点的左证。

三7　浮海运输香柏树　主前十一世纪埃及祭司温纳蒙向叙利亚的统治者订购的香柏树，也是浮海送货。本节安排将重建圣殿所用的树木运往海港约帕，也是根据类似的安排（有关此举的进一步例子，见：代下二16的注释）。

三8　年代小注　第二圣殿和所罗门的圣殿一样，也是在春季第二个月，即西弗月，动工建筑（王上六1、37）。工程说是在所罗巴伯来到圣殿原址的第二年开始，问题是经文没有清楚说明他是几时来的。他从来没有被形容为与设巴萨或古列同一时代（但四1～5或者可以如此解释），但却时常和大利乌有关。以斯拉记二章往往被视作另一次的回归，大概发生在第一章所述的回归之后十五年。故此，本节的第二年是指哪一年并不容易鉴定。

三10　根基的重要性　有关地基立在圣洁空间的意义，可参看第三章3节的讨论。此外按照美索不达米亚的惯例，需要献上奠基的祭，并将记述君王奠基的版片、圆柱或圆锥埋于当地（正如现代也有将时代文物密藏器安置在公共建筑之基石的习惯）。例如主前十九世纪马里王雅顿林的地基碑文，不但描述沙马士庙的建筑，更描述远征香柏山脉（Cedar Mountains）和地中海的战役。主前五二五年刚比西斯亲自参与埃及内特女神（Neith）庙宇奠基的庆典，足证波斯人十分注重在神殿的传统地点奠基。

三10　号和钹　号、钹、琴、瑟等乐器，经常在宗教礼仪中宣告开始，或在游行中使用（见：代上十六5～6；代下二十五11～13）。敲钹可能象征雷声，或在游行之时数节拍。号声则是战场上或重要场合中的发信工具。

三12　第一和第二圣殿的比较　古代庙宇的富丽程度，是基于几个因素。大小虽有影响，建材的质素和工匠的手艺却更加重要。被掳归回的社群纵有波斯政府的援助，所能动用作为材料的资源依然远逊于所罗门。金子的分量，石块的质量和大小，石匠和金工的技巧，都是第二圣殿无望与第一圣殿匹敌的。老一辈之人的失望不一定反映他们是注重外表而已。当时和出埃及时代的看法，都同样认为殿宇和陈设的豪华和壮观，是向住在圣所之中的神表示尊崇的合理方法。百姓因为无能提供与神荣耀相称的富丽环境而感到悲哀。

四1～24
重建大计遭反对的历史
四1　归回者的敌人　被掳者回归时以色列和犹大地都不是没有人烟的地方。没有被掳到巴比伦之人的后代，和被亚述迁徙至此之人（王下十七1～6）的后代，都以明确的种族身分存在。作者以斯拉称他们为「敌人」，显出归回者已经和他们发生过冲突（拉三3），而他们提出协助重建圣殿，并不是出自真心。无论如何这些人对于崇拜耶和华，很可能与被掳归回者有不同的理解（见：王下十七33）。这一点有助于理解所罗巴伯对他们的回答，为什么如此简要。

四2　艾萨克哈顿的徙置政策　撒玛利亚在主前七二二年沦陷以后，亚述王撒珥根二世下令将以色列大部分的人口，迁徙到哈腊和玛代两地（见：王下十七6的注释）。而亚述帝国内部的民族，则被安置来此取代他们（见：王下十七24的注释）。艾萨克哈顿在位之时（主前681～669年）大概还有进一步的外迁活动（见：赛七8的注释），西顿人大概是在主前六七六年的战役之后被迁至此。这些人的后代被形容为「犹大和便雅悯的敌人」，但在这么早的波斯时代，他们还未称为撒玛利亚人。

四5　古列至大利乌　波斯王古列一直统治到主前五三○年，当年他在帝国东北部边界与西古提部落作战阵亡。继位的是他儿子刚比西斯。刚比西斯最大的成就是征服埃及。但他在此后不久即遭谋杀，在一连串斗争之后大利乌继位。大利乌争取到多数波斯贵族的支持，并且娶了古列的女儿。他在主前五二二年登基，耶路撒冷圣殿是在他在位之时竣工的（主前515年）。

四6～23　年代次序　本书是在以斯拉／尼赫迈亚时代写作的，当时大约是主前四四○年。开首几章回顾差不多一个世纪以前，发生在主前五三八至五一八年之间的事件。作者在第5节提到反对和耽延时，岔开话题从第一次遭受反对至写作之时的长久历史，最后才言归正传，回到主前五二○年继续他的记述。贯彻这个离题段落的共同主题，是被掳归回耶路撒冷之人的梦想遭到反对。他从大利乌王谈到亚哈随鲁王，又再谈到亚达薛西王（当时是他在位）。亚哈随鲁在主前四八六或四八五年登基，一上台便忙于镇压巴比伦的叛乱──此事大概触发了西方各省的起义，叶胡德（犹大）亦可能牵涉在内。无论如何，大规模动荡已足构成理由，搁置耶路撒冷的建筑活动。这情形一直延续到到亚达薛西年间（主前465～424年），并且从接二连三指控以色列人不忠的信件看，他们的首领也身受嫌疑。

四6　亚哈随鲁　大利乌的儿子亚哈随鲁于主前四八六或四八五年登上波斯宝座。初年致力于镇压巴比伦和埃及的叛乱。乱平后巴比伦独自成为一个行省，受波斯政府直接统治。此后，亚哈随鲁秉承父亲一意征服希腊的野心，率领庞大军团强渡希拉海（Hellespont；现称达达内尔海峡〔Dardanelles〕），从北面入侵希腊，焚雅典城。但他的海军在萨拉米斯海战中全军覆没，陆军粮道因而不继。接而大将马顿尼乌（Mardonius）主前四七九年在布拉的战役中阵亡，使他再无胜望。亚哈随鲁以好几个庞大的建筑工程闻名，但他的统治却于主前四六五年因遇刺而结束。进一步资料，可参看：以斯帖记一1的注释。

四7　亚达薛西　名叫亚达薛西的波斯王共有三位。尼赫迈亚记中的最有可能是亚哈随鲁之子亚达薛西一世（主前465～424年）。在圣经以外，现今对他所知极少。希腊史家希罗多德提到他的课税表，以及他在位时的一些不良经济政策。希腊诸城邦在萨拉米斯和布拉的二度大捷（主前480～479年）之后，乘胜多方设法削弱波斯在近东的权势。因此，亚达薛西在位之时，需要忍受两次的叛乱（见：尼一1的注释）。但他至终仍能作王四十年之久。

四7　亚兰方言　亚兰语和希伯来语在语系上是近亲。它在亚述时代已经十分重要（见：代下三十二18的注释），巴比伦和波斯都以它为外交界的通用语言。波斯的内部文件虽然继续使用波斯文（往往是译自亚兰文），他别（Tabeel）等官员的奏章当会使用亚兰文书写。这样，全国各地的官员便可以有共通的语言，来执行王的事务（参较罗马帝国使用希腊语，以及现代的外交上使用法语）。

四9～10　上奏者的官职　利宏的官衔「司令」（NIV，和合本：「省长」）是个有资格发布命令或王室敕令的文职官员。作为书记（sapar）的伸帅负责抄录官方文件，翻译为亚兰文或其他语言，并且撰写课税记录。帝国到处，包括伊里芬丁，都可以找到这种官吏，因为职位较高的官员经常都用得上他们的服务。「审判官和官吏」（NIV，和合本：「底拿人、亚法萨提迦人」）等其他官职则较不明确，大概是指利宏的随行人员。

四10　亚斯那巴所迁移的人　亚斯那巴是亚述巴尼帕的亚兰文名字。圣经再没有其他经文提到这位亚述王的迁移活动。但每一任的亚述王都打过很多场战役，有的是镇压叛乱，有的则是对付敌国的联盟（如：赛二十1～4中所提及，发生在主前711年的亚实突之乱）。亚述巴尼帕于主前六四八年攻打叛乱的巴比伦时，很可能牵涉西方各省，导致被株连的以色列人迁离本地。

四12～16　控诉的性质　本段所指的回归者可能是古列、大利乌年间来到耶路撒冷的人，不然，就是最近在亚达薛西一世年间回来的。重建这城引起这些官员关注，似乎表示基于以往的经验，耶路撒冷素来是反叛和骚乱的渊薮，将会再次在全区引发叛乱。但真正的威胁也有可能是叛变了的总督默加比朱斯（Megabyzus；约主前448年），耶路撒冷可能会乐于与他合作。拒绝交税与叛国同罪（亚述王西拿基立的年表指控希西家的，也是类似的罪名）。他们夸大事态的严重性，可能是蓄意引起王的注意，对耶路撒冷人加以留难，要他们在动工建筑之前，先向王室请求核准。

四15　先王实录的性质　这些档案可能包括年表和编年史。古代近东各国都有记录王室年表的习惯，现存例证大部分来自主前第二千年纪中叶的赫人诸王，以及主前九至六世纪的亚述和巴比伦。年表亦可以详述战役之年表性王室碑文的姿态出现。此外，王室又有编写年鉴，记载每年发生的大事。考古学家至今仍未发现任何来自波斯阿契美尼德王朝的年表，但波斯政府大抵也会尽可能搜集亚述和巴比伦的官方档案。这些文件能够从历史的角度，帮助他们了解如今所统治的百姓。因此，要求考察的先王实录，可能包括从前与以色列国和犹大国的关系（特别是撒珥根二世、西拿基立、尼布甲尼撒诸王的年表），以及波斯文书所记的较近期事件。

四16　河西之地　幼发拉底河（和合本：「伯拉大河」）以西的地区，除了独自为一行省的巴比伦以外，是个庞大的波斯行省，由总督所治理。总督属下的官衔包括「帕赫特」（pah]at；见五3的达乃，和合本：「总督」）和帕蒂法拉萨（patifrasa），即王室监察。行省中有一些较小的行政单位，叶胡德（犹大）是其中之一。治理这些单位的，都是王所任命的官员。

四18　译成何种语言　亚兰语虽是外交界（公文、条约）的通用语言，波斯王朝的官方语言仍是波斯文。因此，这信读给亚达薛西之时，文书会将亚兰文译成波斯语以方便君王（NIV：「已经在我面前翻译宣读」，和合本：「已经明读在我面前」），以及维持御前会议的庄重性。

四24　大利乌第二年　在描述城墙系统之建筑的插曲之后，叙述在此回复到大利乌王年间耶路撒冷圣殿的重建工程。大利乌第二年是主前五二○年或五一九年初。当时刚比西斯过世后的继位问题已经解决，大利乌有余暇处理耶路撒冷圣殿等事务。

五1～17
达乃上书大利乌

五1　哈该　被掳归回的人中包括了先知哈该和撒迦利亚。两人对于所罗巴伯领导百姓都有弥赛亚盼望的热切表示，又都大力鼓吹重建耶路撒冷的圣殿。回归者致力重建生命和家园而忽略圣殿，是哈该特别关注的问题（该一2～11）。哈该一名在伊里芬丁蒲草纸（来自一个多世纪之后）中多次出现，但只能证明这是当时颇为常见的人名而已。

五1　撒迦利亚　撒迦利亚的意思是「耶和华记念」，在被掳和归回时代是个常见的人名。圣经指出这位主前六世纪的先知，是个显赫的祭司家族的一份子，易多是其祖先（见：亚一1）。他的信息和哈该一样都是强调重建耶路撒冷圣殿，但他亦提倡祭司于波斯所任命的叶胡德省省长以外，在政治方面担任更重要的角色。

五3　河西的总督达乃　达乃是总督（satrap）乌什坦努（Ushtannu）属下的帕赫特（pah]at）或佩胡（peh]u）（和合本：「总督」），按照一份来自主前五○二年的巴比伦史料，后来升任为总督。作为地方官，他尽职调查圣殿的重建，向大利乌请示这项工程是否得到核准。他一得许可便全力执行钦令，可见是位尽责的官员（拉六13）。

五3　示他波斯乃　若是人名，这是指达乃的同僚（大概是文书），参与调查耶路撒冷圣殿的建筑活动。这词亦有可能是达乃的官衔，意即「大法院首席书记」。

五8　大石和插入墙内之梁木　本节译作「大石」之亚兰词汇的意思，学者看法颇不一致。部分解经家认为这字和「滚」有关，据此臆测这些石头大概是凿成可以滚动的形状，推到适当位置才加工雕琢，与其他石块砌在一起。其他学者则引证亚喀得语 aban galala 一词，指为建筑用的料石。梁木设计可能是防止地震的措施，也可能是模仿所罗门圣殿的建筑风格（见：王上六36）。

五12　天上的神　请参看：以斯拉记一2的注释。

五12　尼布甲尼撒拆毁耶路撒冷　伊里芬丁书函（Elephantine letter）于主前四○○年申请在该埃及军事殖民地重建被毁之庙宇。耶路撒冷长老为重建圣殿所提出的理由很值得与此参较。两者都提到「天上的神」，同时又提出历史的理由。以斯拉记中所提出的解释，则将巴比伦对犹大人的毁灭，归因于他们的不忠，和洁净时期的必要性（见：耶二十五8～14）。本段又呼吁波斯王仿效先王古列，作为他们宗教复兴的媒介（见：赛四十五1～3）。

五14　设巴萨　请参看：以斯拉记一11的注释。

六1～12
大利乌核准
六1　巴比伦藏宝物之典籍库　有关波斯帝国档案之保存的讨论，可参看：以斯拉记四15的注释。大利乌在位之时，巴比伦仍是大河西行省的省会，因此属下省分的一切档案都是在此储藏。这些文件很多都是写在泥版或泥柱，但也有一些是写在蒲草纸或皮卷上。

六2　亚马他城的宫　截至主前五五○年为止，亚马他一直是玛代的首都。这城位于今伊朗西北部之扎格罗斯山脉，奥朗底山（Mount Orontes）脚。被古列攻取之后，成为波斯君王的夏宫的所在地。他们将朝廷在书珊和亚马他之间搬来搬去，以求享受宜人的气候。地区中心巴比伦找不到有关古列和被掳以色列人的档案，搜索范围便扩大到此地的王室典籍库。波斯帝国广泛使用皮卷存盘。

六3　殿的规模　学者一般的意见是圣殿的大小在抄录时出现了错误。所罗门圣殿只有六十肘长，二十肘宽，三十肘高。这殿既是建在旧殿根基之上，大小应与之相同。另一个可能是谕旨中所记的是理想的尺寸，或最大的限度。奇怪的一点是，古列和大利乌都如此关心资助庙宇的重建工程，因为（无论是按照文献还是考古资料）庙宇对波斯阿契美尼德王朝的国教祆教来说，并没有扮演什么重要角色。希罗多德亦同样提到波斯的宗教活动并无庙宇。

六7　在原处建造　美索不达米亚王室年表最常记录的任务之一，是重修庙宇（如：吾珥第三王朝之吾珥南模，和加瑟王库里加珥朱〔Kurigalzu〕的年表）。圣洁空间一旦被确定，并且投入宗教性应用，便必定要继续应用。因此君王如古列会相信重建圣殿的惟一适当地点，就是原有圣殿的地基（见：拉三3，三10的注释）。这通例也是身为征服者的国家或宗教，往往将其崇拜场所建于庙宇或教堂旧址的理由。

六8　经费出于王库　谕旨包括重建圣殿的大小（见3节），表示波斯政府顾虑开支可能超出预算。大河西行省可能需要征收特殊的赋税，以应付重修工程。但这些税款应该是首先归入国库，才按需要支付给耶路撒冷承建的工匠。这工程既成王室预算案中的一项，就算是得到了正式的认可。古列圆柱（见一2～4的注释）并没有清楚说明柱上所记各项工程的费用，究竟有多少是由王室库房所承担。但巴比伦好几处遗址的挖掘，都发现用来重修神殿的砖磈，上有古列之名的戳印，表示重建经费是由王室库房所提供的。

六9～10　使用所供应的祭物　在此之经文和帝国各地的碑文，都反映大利乌在这事上极其慷慨。受益的埃及人甚至称他为「众神之友」。本段所提的牲口是指定作燔祭之用的（见：利一3～4的注释）。由于配给的小麦、盐、酒、油都是按日分配，它可能是祭司和建筑工人共享，但亦有可能是供献祭之用。素祭（细面加油制造）经常与其他祭物同献，主持的祭司可以分得一份（有关这些祭中小麦、油、盐的使用，见：利二章的注释）。有关用酒作为奠祭的讨论，可参看：利未记二十三12～13的注释。按照约瑟夫的记载，几个世纪后安提阿古大帝（Antiochus the Great），亦同样向犹大人供应建殿经费和本节所述的祭物。

六10　为王的寿命祈祷　古列圆柱也有类似的话：请求神明（大概还包括其信徒）向玛尔杜克神「托付」古列和他的儿子，赐他们「长寿」。此举的用意虽然可能仅是希冀得到神祇的祝福，但也有可能是防止他们祈求推翻其王权，或对他作出咒诅。实际上按照希罗多德的记述，每次献祭都必须同时为王代求。伊里芬丁蒲草纸更向某位波斯官员承诺，他若帮助重建被毁的神殿，他们就会为他代祷。谕旨可以将王描述成熟悉子民的宗教习例，并且对他们十分关心的样子，桑索斯法令（Xanthos Charter）就是一例。这份来自主前三五八年之利西亚（Lycia，今为土耳其一部分）的文件，确立波斯对当地一种祭仪的支持。其中所提到的争议与本段相似。

六11　违者所受的刑罚　条约和圣旨在条款的后面，经常以咒诅或警告违者受罚作结。乔舒亚记六26中乔舒亚对重建耶利哥之人所宣告的咒诅，可与卡拉特珀的阿齐塔瓦达王建筑城门的命令中，对任何改建他城门的诸侯所宣告之咒诅相提并论。汉摩拉比法典的结语亦同样任命将来的统治者维持法纪，不然便要面对神明的咒诅。亚述的拉吉浮雕和好几个王室档案都提及过刺刑。其作法是将被处死者的尸首插在尖柱上示众。波斯有刺刑的例证，阿默斯特里（Amestris）在她儿子亚达薛西在位之时处死因纳罗斯（Inaros，吕彼亚的叛乱领袖），就是例子之一。死者尸身被雀鸟昆虫所食，不得埋葬。大利乌在碑文中所用的咒诅之一，是：「你若涂抹这些字句，愿阿胡拉马兹达杀死你，毁灭你家。」又一个说：「你所建造的，愿阿胡拉马兹达拆毁。」

六12　奉地方性神祇之名咒诅　由于大部分初民相信各地有各地的神祇，受地方和人种所规限，神明权限之内的事务交由地方性神祇处理是理所当然的作法。

六13～22
竣工、奉献、庆祝逾越节
六15　告竣日期　第二圣殿竣工这么大的场合，必须细心记录。所记的日期为亚达月，是巴比伦历法中的十二月，即公历二月至三月。大利乌王第六年应该是主前五一五年。本节的完成日期是亚达月初三日，即公历主前五一五年三月十二日。应该提到的是次经以斯得拉一书七5和约瑟夫都记载竣工日期是亚达月二十三日。有些学者认为这才是正确的日期，因为初三日是安息日。

六17　献殿礼与列王纪上相比　有关所罗门圣殿奉献活动的讨论，可参看：历代志下七5～7的注释。第二圣殿奉献典礼中所献祭牲的实际数目远不及所罗门时代（王上八63）：当时是二万二千只，如今是一百只，当时是羊十二万只，如今公绵羊二百只、绵羊羔四百只。公山羊作为赎罪祭是按照祭礼献上（利四22～26；见：利四13～32的注释）。十二只的数目正与以斯拉有意重新强调十二支派联盟在经历被掳劫运之后获得新生，可在犹大和耶路撒冷恢复与耶和华之立约关系的观念相符。

六19　逾越节　自约西亚王（一百年多年以前）以后，圣经再没有守逾越节的记录（见：代下三十五18的注释）。如今犹大人社群在犹大地复兴，这个与被掳归回者脱离捆绑之历程对应的礼仪（见：出十二1～28的注释），自然亦须恢复。正月（尼散月）十四日是宗教历所指定的日期（出十二2～6；利二十三5）。留意上一次的逾越节庆典，也是在洁净重修圣殿之后举行（见：代下三十章的注释）。

六21　除掉所染外邦人的污秽　这些人的身分有好几个不同的理解。他们可能是北国的余民，或犹大没有被掳的人（见：代下三十17～21）。这些人在被掳时期与非以色列人的接触可被视为污秽，现在必须定意与他们隔离。另一个可能是可以参与逾越节的庆典者，按照出埃及记十二48的规定，延伸到包括进犹太教的人（gerim），即皈依单独崇拜耶和华者。

六22　除酵节　请参看：出埃及记十二14～20；利未记二十三6～8的注释。由于希西家（代下三十13）和约西亚（代下三十五16～17）庆祝逾越节时亦包括这个节期，在此庆祝这节期也很适合。这个七日庆典所表达的喜乐，是由于神的作为使「亚述王的心转向他们」（象征位于美索不达米亚的波斯统治者），使圣殿得以修复。

七1～28
受亚达薛西委任之以斯拉抵达
七1、7～8　年代小注　这些事件如果发生在亚达薛西一世任内，亚达薛西王第七年就是主前四五八年。上一章所述事件至今已经差不多有六十年的时间。以斯拉的出发日期是正月（尼散月）初一日，即公历四月八日，到达耶路撒冷的日期则是五月（阿布月〔Ab〕）初一日，即公历八月四日。这是春季至盛夏的干旱炎热时分，须沿最北的道路而行，绕过沙漠地带，并得小心计划路线，使回归者途中不致缺水。

七1～5　以斯拉的世系　以斯拉必须有一定的资格，他的使命才能得到认可，他的行动才可能有法律上的效力。以斯拉和耶书亚（见三2的注释）不同，圣经没有提到他是大祭司。但身为亚伦的后裔（本段从亚伦到以斯拉只列出了十六代，详细家谱，见：代上六5～53），依然证明了他有显赫的家世。经文很可能暗示他是西莱雅的后代；西莱雅是主前五八六年圣殿被毁之时的大祭司。这家谱没有提及耶书亚，很可能是因为他属西莱雅另外一系，或本段所指是西莱雅另有其人（这名字在这时代十分普遍）。

七6～12　以斯拉的专长　这里描述以斯拉有好几个特点，大部分都以他作为文士和天神律法之教师的才干有关。身为文士的以斯拉可能是波斯的公务员。古代近东政府习惯雇用受过外交和法律训练的文书或书记。这些人负责翻译属国或盟邦的文件。并且受派出访调查，以协助君王及其谋士作出决策（进一步资料，见：尼八1的注释）。史籍中的例证包括主前七世纪亚述文书阿希卡尔，和埃及中王国时代《行业的讽刺》中对文书行业的形容。后者称赞这是值得尊敬的专业，其利益远胜其他职业。

七8　四个月的旅程　漫长旅途所发生的事件，照例不予记录（见：创十二1～9）。公历四月出发，八月抵达，表示途中炎热干旱。他所走的最有可能是商旅北路（长约900哩），沿幼发拉底河北上，在马里转往西行，直达塔德穆尔（Tadmor），然后西南经大马色（大马士革）入巴勒斯坦。同行人数众多，并且包括妇孺，每日平均脚程大抵不会超过十哩。

七14　王的七个谋士　按照以斯帖记一14和古代历史家色诺芬、希罗多德的记载，波斯王倚重的枢密院，由七名亲王或参谋组成。故此，以斯拉所担任的这种调查性任务，由王和谋士的名义下达是很自然的事。

七14　任务的性质　关注属国是否各自保持神明的宠爱，是波斯诸王的一贯作风。重修庙宇可以取悦神明，按照本节，奉行宗教法令是另一方法。以色列的神若是喜悦百姓遵行祂的教训，这些教训便必须强制执行。必须设立官吏负责教导，并且督促监察其实施情形。因此以斯拉的使命是断定波斯国叶胡德省的犹大人，是否谨守摩西五经的律法。当地人上书投诉或咨询的次数，显示这个调查有进行的必要。身为文士的以斯拉的专门技能足以应付这个任务，亦有资格判断法令是否实行。如此，波斯王使用属国的子民（又同样使用尼赫迈亚），试图保证帝国得到神明的认可，以及避免冒犯神（见23节）。

七15～17　波斯人向耶和华献祭　波斯王有公开向地方性神祇献祭的记录，一方面是表示尊重，另一方面安抚新被征服的民族，对他们有政治上的利益（例如古列圆柱上所载古列为玛尔杜克神所做的事）。祭牲的清单，以及附加的素祭、奠祭（民十五2～10），显示波斯人在起草撰写谕旨之前，必已咨询过犹大人的专家。刚比西斯年间（主前530～522年）就有这样一个例证：埃及扎伊尔斯（Sais）的祭司乌札荷尔（Uzahor）出力说服王重修内特女神的庙宇，并且监督重修过程。工程包括奠基，恢复仪式、节期，以及挪用公费津贴庙宇的运作。

七22　供给的数量　亚达薛西王下达行省官员的配给数量虽有规范，其限额却高得出奇：银子三又四分三吨、小麦六百五十蒲式耳、酒六百加仑、油六百加仑、盐无限量供应。这数字未必一定是按照圣殿运作的需要推算出来的。反之，正如下一节所显示，其根据是转离以色列神的怒气需要何等大的数额。

七23　神学心态　按照初民的平息心态，神的怒气若然不得平息，以色列的叛党就有口实宣称他们反抗波斯的行动是由耶和华所推动的。以斯拉时代波斯正面临叛乱。吕彼亚人因纳罗斯于主前四六○年夺取了埃及的控制权，在地中海又得到雅典舰队的大力协助。这场叛乱在主前四五六至四五四年之间被默加比朱斯剿平，因此，以斯拉正在叛乱的高峰启程（主前458年）。亚达薛西王对耶和华、圣殿、祭司极度尊崇，是按照波斯素有的政策（古列圆柱），承认天上之神的能力，并在谕旨中强调要「详细办理」，足见事态的紧急程度。

七24　圣殿工作人员免税　豁免赋税可能还有一个理由：以斯拉的处境是他不为人所知，并且与外来势力有关。免税可以在耶路撒冷的圣殿社群中，帮助他得到一些支持。来自大利乌年间的加达塔斯（Gadatas）碑文，记载了此举在波斯帝国的先例。希腊神祇阿波罗（Apollo）的祭司得免纳税。

七25　任命官员　以斯拉得到授权在辖区内任命士师和审判官，似乎十分合适。这样一来，司法系统就不会与他反对，政策亦能保证一致（见：代下十九4～11，约沙法王的司法改革）。波斯的行政架构包括双重的官吏：一组管理地方性和习惯性的事务，另一组则负责实施王室的钦令和法例。以斯拉可能有权任命大河西行省内的两组官吏，但鉴于「你神律法」一语，他的主要责任是地方性的事务，这些人可能是在行省各处处理犹大人的律法。

七26　授权处罚　由于以斯拉是在波斯政府的庇护下，行使波斯政府的权力，列举的刑罚亦与波斯的刑法相符。以色列律法有提及死刑和抄家，但除了战俘和基于政治因素的保护性拘留（耶三十七11～16）以外，囚禁只包括在家的软禁（利二十四12）。「充军」一语译作「鞭笞」或「肉刑」更佳，因为后者在波斯普遍使用。即使以斯拉从来没有被逼行使，这个处罚权力已足反映他使命的重要性。

八1～36
以斯拉率领回归耶路撒冷
八2～14　回归人数与第一次相比　本段列出了一千五百一十三名男丁与以斯拉一同回归。回归总数若是五千人（按照妇孺数目的保守估计），本段所列之数约是以斯拉记二64～65总人数（42,360人）的七分之一。

八15　流入亚哈瓦的河　这河大概是巴比伦附近（半径起码有90英哩的地区）注入幼发拉底河的无数运河之一。这些河道其中一条附近可能有他们的聚居处，但史料互不相符（七十士译本；以斯得拉一书八61以塞拉斯〔Theras〕为原址）使问题变得十分复杂。因此原址位置至今不明。

八17　迦西斐雅　迦西斐雅若是地名，它就是在亚哈瓦附近。但两处地方都只知大约在巴比伦北部而已。但按照七十士译本，这字也有可能是个名词（希伯来语 kesep「银子」一字的变体），反映易多可能是库房或银匠公会的领袖。

八20　尼提宁　除了有三十八名利未人随以斯拉回归以外，登记在案的尚有二百二十名尼提宁（殿役）。这些人是利未人的助手，其重要性不可忽略。利未人的数目不多，没有这些仆人做粗重工作，圣殿就不能正常运作。以斯拉列出他们的名字和世系，就是核准他们的资格。

八21　禁食　在圣经以外，古代近东没有什么禁食的例证。禁食通常是在哀悼之时进行。旧约中宗教性的禁食通常与向神恳求有关。其原则是所求之事重要到一个地步，恳求者集中精神于属灵景况上，肉身需要则退居幕后。如此，禁食是为使人净化，在神面前谦卑而设的（诗六十九10）。经文表示这些犹大人关心自己的安危，祈求的目的是神的保佑，好使他们能够宣称即将进行的旅程是顺从神旨意而做的。

八21～23　被抢劫的危险　以斯拉一行人没有军队护送（见：尼二9中与尼赫迈亚同行的人），因此路上遇到危险是很严重的问题。当时有好些政治势力试图打乱波斯帝国西部的均势。此外，运输大量金银的非武装团体，很容易就会成为执意抢劫的亡命之徒宰割的对象。

八26～27　数量　以斯拉将波斯王的赏赐过秤记录，就算是完成了这方面的任务。六百五十他连得银子等于二十四吨半。一百他连得的银器和一百他连得的金子各重三又四分三吨。二十个重一千达利克的金碗等于十九磅。数量虽然极大，却非不合理，因为这是王和被掳犹大家族的礼物。

八31　所走路程　出发时是公历四月，因此直接横渡沙漠是不可能的（全长约500哩）。他们必须走较长的北路，沿幼发拉底河北上，往西经大马色（大马士革）入巴勒斯坦（全长约900哩）。请参看一章11节和七章8节的注释。

八35　献祭　有关第二圣殿奉献祭礼的讨论，请参看：以斯拉记六17的注释。波斯王下令被掳者回到耶路撒冷之后必须献祭（拉七17）。本节记载以斯拉把这命令付诸实行。和以斯拉记六17一样，这里也提到赎罪祭。进一步证明每一群回归者都需接受净化。

八36　总督和省长　波斯帝国分为二十一个行省（在巴比伦独自成为一个行省后，变为二十二个），各有总督治理。但由于部分行省过于庞大，遂再分给多一重的官员管治。这些官员称为「帕赫特」（peh]a），其职责包括协助收税和执行钦令（见：拉五14的注释）。

九1～15
异族通婚的问题
九1～2　指控的性质　以斯拉不久便得到消息：有人严重违犯他来此坚立的律法，与一系列的非犹大人通婚，对以色列的文化和宗教的存亡构成威胁。内族通婚──即只容许特定团体之内的人（包括改信犹太教者）通婚──成为被掳归回社群的信条（见九10～12的注释）。他们了解异族通婚能够造成文化上的分裂，削弱他们在宗教上作为分别出来之「选民」的独特性。这罪行特别令人发指之处，是本当熟知律法的祭司和利未人（参较：何四6），也参与这种「不忠」（NIV）的行径。

九1　异族名单的意味　本段的非以色列种族的名单所列的，是征服时代的标准清单（以色列人受命将他们驱逐），夹杂一些出埃及时代恶待以色列的民族（申二十三3～6）。因此它所反映的，是以斯拉所引述之律法的时代，而非被掳归回之时代。这些种族在以斯拉时好些已不复存在。因此这名单的用意不是针对这些民族，而是提出某些种类。在被掳归回的时代背景中，有人被视为当被驱逐者，又有人以犹大人仇敌自居。任何属于这种类的人，都不得与他们通婚。

九3　以斯拉的回应　以斯拉对异族通婚指控的第一个反应是传统的志哀动作：撕裂衣服、拔脱须发。这是古代近东共通的作法，埃及的古墓壁画和各处的文献（如：乌加列《阿赫特的故事》）都有描绘。有关本节所述和其他志哀方法的数据，可参看：以斯帖记四1的注释。

九10～12　与外族通婚的罪行　不得与外族通婚的禁令虽然主要来自申命记七1～5，本段的话却是引述自利未记和申命记好几处地方的经文。与同宗族的人结婚（内族通婚）和与友邦和亲，在古代近东社会都很普遍。早至苏美人时代，反对异族通婚的态度已经存在。

    神话《马尔图的婚礼》（The Marriage of Martu）将贝督因人描述为吃生肉，不埋葬死者的野蛮人──文明人不会与他们通婚。以色列人亦受命在他们的「属灵宗族」（即崇拜耶和华的人）之内通婚。但这时代在属灵的一致性以外尚有另一个问题。拣选和盟约使土地的产权平添了神学上的意义。与外族通婚是能够危害土地拥有权的因素之一，随之受影响的包括了盟约上的益处。伊里芬丁文献（与以斯拉、尼赫迈亚相隔不及五十年的犹太文献）描述土地重新分配，家族失去土地，是外族女子嫁入犹太家庭，得以承受产业的结果。与本地人结婚能够在文化上污染以色列人，削弱他们作为被神分别为圣之民的宗教身分，违犯容许他们「吃那地的美物」（申六11）之盟约的条款。

十1～44
异族通婚问题的解决方法
十3　波斯时代的离婚　犹太律法并没有明文规定要与外族妻子离婚。按照申命记的条例（申七1～5），这种结合原本不应该存在。现存有关波斯时代离婚的数据来自伊里芬丁的犹太文件。婚约经常包括离婚之时如何处置妆奁、聘礼、财产、儿女的条款。离婚似乎不是罕见或复杂的事务，最受关注的反是经济方面的影响。在伊里芬丁，离婚不必提出任何理由。

十8　抄家和逐离被掳归回者的会　要所有公民来到耶路撒冷为杂婚之举答辩，三日限期已经足够。把财产充公给圣殿（又见：次经以斯得拉一书九4）和驱逐是二合一的惩罚，因为公民必须是被掳归回者之会的一份子才有权拥有财产（注意：代下十五13的死刑）。这罪行被视为背约和对社群不忠的表示。早至汉摩拉比法典，性罪行已经可以导致流放。在上述两个情况下，罪名都是不当之性行为，和违背社会之规范。

十9　年代小注　此事发生在基思流月（第九个月），即公历主前四五八年十二月第三个星期，距离以斯拉抵达只有四个月多一点。

    耶路撒冷在那个月分若是天下大雨，气候寒冷的话，当然会令集会的人很不舒服。发抖战栗和婚姻瓦解所导致的激动心境，只会因天气更加恶化。

十13　大雨的时令　公历十月至二月是犹大和耶路撒冷的寒季兼雨季。本节所用的是经常用作描述倾盆大雨的字眼。

    在这个季节，气温降到华氏四十多度（5～10℃）并不反常。在接近十二月下旬（十九日）的雨季在露天的广场开会，可能有使与会者意志消沉的作用，使他们愿意妥协，接受以斯拉对通婚问题的解决办法。但另一方面寒冷和下雨所造成的不适，加上长时间在此站立，亦有使人脾气暴躁的可能。将这事交由委员会处理，至少可以使他们不必再冒风受雨。

十16～17　查办的事务　问题的核心在于一百一十人的妻子，是否非以色列人。在门第和新判决的影响范围等问题上，必然还有很多混淆不清之处。被盘问的人包括祭司、利未人、歌唱者、守门者，和非圣殿人员。这些人很多都具有影响力，因此可以假定委员会执行职务时必然十分圆滑。每个人都必须细心查问。

    这些婚姻所育的儿女都须查明，因为社群中产业的继承方式会受影响。接着每个人都必须立誓（见：代上二十九24）休妻，并与自己和这些外族女子所生的子女断绝关系。此外，又要决定何种赎愆祭才算合适（见：利五14～26）。


16 尼希米记背景注释

尼赫迈亚记

一1～11
尼赫迈亚有关其使命的祈祷
一1　尼赫迈亚　在主前五世纪中叶，亚达薛西一世年间（主前465～424年），尼赫迈亚官拜波斯王酒政的重要职位。主前四六○年埃及发生叛乱，五年之后才被平定。美索不达米亚以北一个行省的总督默加比朱斯又在主前四四八年造反。可见这是帝国历史中的动荡时期。因此可以想象，波斯这时必定愿意与帝国中的几个少数民族──如犹大人等──结盟。是以主前五世纪中叶时犹大人如尼赫迈亚等能在帝国中任此高位，是很可信的。

一1　基思流月　基思流是被掳之后的希伯来月名，相等于公历的十一月中旬至十二月中旬。主前六世纪末犹大人被掳之后，显然承袭了巴比伦人历法的月分名称，一直沿用到波斯时代。

一1　年代小注　「二十年」所指的是甚么时候并不清楚（原文并没有和合本的「亚达薛西王」五字）。它可能是指尼赫迈亚来到书珊城之后的第二十年。但可能性较高的看法则认为这是指亚达薛西一世的纪年（主前465～424年在位），本节只是略掉他的名字而已（见：尼二1）。若然，亚达薛西王二十年就是主前四四五年。

一1　书珊城的宫中　书珊的卫城（NIV）是波斯君王冬宫的所在。书珊城历史悠久的其余部分，与它是分隔开来的。至少由主前第四千年纪开始，已经有人在书珊定居。书珊后来成为以拦的要塞，直到主前七世纪被玛代人和波斯人攻取为止。占地十英亩的卫城位于遗址北端的高地，称为阿帕达纳（Apadana）之处。王宫是大利乌王所建，他好几位继承人都曾使用这地方。

    考古学家在王宫的挖掘找到不少的设施，其中包括波斯王的听政厅。宫殿是个正方形的建筑物，边长超过三百五十呎，各有七十二根石柱，高度估计在六十五至八十呎之间。位于巴比伦东面约二百二十五哩的大书珊城，是建筑在三座山头上，俯瞰肖尔河（Shaur River）。菱形的遗址周边长约二又四分之一哩，占地几达二百五十英亩。此外，城东山谷对面，又有一个占地二十英亩的商人特区。

一2～3　耶路撒冷的光景　自从一百四十年前被尼布甲尼撒二世所毁以后，耶路撒冷一直是个废墟。城墙、城门被毁的城市，对于外来的侵略完全没有防御的能力。以斯拉记记载在亚达薛西一世当政的较早年间（约主前458年），曾经尝试重修城墙，但不能成功。因此这些人所描述的显然是最近一次的失败尝试。有人提出亚哈随鲁年间，波斯曾经攻打耶路撒冷，但证据不足。而波斯和希腊军队曾经在黎凡特南部互相攻击，却是有案可稽的。

一4　尼赫迈亚的反应　尼赫迈亚的反应，是犹大人面对惨事时的典型举动（见：拉九3～5）。头发和胡须往往在哀悼时剃除。祈祷时经常同时禁食，暂时放下身体上的需要，以求集中注意在所面对的问题上。

一4　祆教的「天上的神」　「天上的神」一语是波斯帝国的常用语，后来成为犹太人宗教语言的一部分。主前五世纪埃及伊里芬丁的犹大书函中，也有使用这个字眼。这称号可以上溯到伊朗圣人琐罗亚斯德（Zoroaster）；他大概来自主前第二千年纪末期，但生卒年日未能确定，至今仍众议纷纭。到了大利乌一世年间（主前521～486年在位），琐罗亚斯德教（传入中国后称为祆教）已经成为波斯诸王所信奉的宗教。祆教徒所崇拜的「天上的神」名叫阿胡拉马兹达，是位有美善计划的永存者。他们又相信另一位邪恶神明的存在，作为阿胡拉马兹达的对应角色，其能力与阿胡拉马兹达相等。但尼赫迈亚毫不犹豫地把这常用的名号冠以耶和华。

一11　酒政　在古代近东宫廷中，酒政的地位十分重要。他能够直接与君王见面，因此有很大的影响力。亚述和波斯的文献和浮雕都有酒政的描述。酒政接近王的禁宫，因此往往是太监。但并没有证据显示尼赫迈亚是如此。后期的史料称酒政为试酒者。除此以外，酒政又是印章戒指的持护者兼首席财政大臣。

二1～10
尼赫迈亚被派执行任务
二1　尼散月　希伯来历法的尼散月等于公历三月中旬至四月中旬。这月带来春雨和大麦、亚麻的收成。尼散一名是犹大人被掳之时沿习自巴比伦的。这月从前名叫亚笔月。

二1　亚达薛西　名叫亚达薛西的波斯王共有三位。尼赫迈亚记中的最有可能是亚哈随鲁一世之子亚达薛西一世（主前465～424年）。在圣经以外，现今对他所知极少。希腊史家希罗多德提到他在位时的课税表，以及一些不良的经济政策。希腊诸城邦在萨拉米斯和布拉的二度大捷（主前480～479年）之后，乘胜多方设法削弱波斯在近东的权势。因此亚达薛西在位之时，需要忍受两次的叛乱（见：尼一1的注释）。但他至终仍能作王四十年之久。

二1　朝臣在王面前的责任　波斯浮雕有时描绘朝臣以手遮口，免得向君王呼气而获罪。此举究竟表示他们注重卫生（不太可能）、口臭问题普遍，还是对君王极度尊重，已经无法肯定。但其结果是面部表情看不清楚。当时的要求应该是每个人的面上，都要反映着得以服事君王的喜乐。

二5　重建列祖坟墓所在的城　家庭关系在古代近东文化中，占了很重要的地位。在世的家人必须小心留意保全去世家人的遗体。在古代文化中，这包括奉行保养死者的仪式。以色列人保存死者的遗骨。他们显然相信人死之后依然存在，并且能够意识。约瑟恳求家人在他们离开埃及时，要将他的遗骨运回迦南。尼赫迈亚亦关心维修先祖的坟墓。

二6　王后坐在王的旁边　古代近东图像有很多王后坐在君王旁边的例证。她通常有自己的宝座。很多学者按照希腊史家希罗多德的著作，辩称这时代的王后在波斯宫廷中，有非比寻常的影响力。亚达薛西的王后名叫达玛斯皮亚（Damaspia），但这时坐在王后宝座上的可能是王太后阿默斯特里。历史记载她极具权势（见：帖五3的注释）。主前四四九年时她仍积极参与政事。当时可能依然在世。

二6　行程的长短（时间和距离）　尼赫迈亚从书珊前往耶路撒冷，走的可能是较长的陆路，沿波斯的王道进入美索不达米亚北部，再往西行直达叙利亚─巴勒斯坦。旅途全长约九百哩，应该要走四个月的时间。以斯拉的旅程也是走了这么久（见：拉七1的注释）。

二7　大河西的省长　本节译作「省长」的字眼可以是指小省分的总督，或波斯帝国中最大行政区的行省总督。帝国的组织是把国家分成多个效率高，大致自治的较小行省。大河西行省总督所统治的，是美索不达米亚以北，现代之亚美尼亚和乔治亚的一带地方。

二7　通行信　由于尼赫迈亚此行有政治上的目的，他可能预期会遭受当地波斯官员的不友善对待。帝国各处动荡不安亦可能使他受到关注（见：尼一1的注释）。主前五世的亚兰文献就包括了这样一封通行信。其主要功用是指示地方官员动用王室的公款，供应这些旅人的需要。

二8　王园林的管理者　王园林管理员的名字是希伯来语（亚萨）。这园林大概是在利巴嫩（主前六世纪中叶被波斯所攻取）。但巴勒斯坦沿海好几处地方，都可能足以供应他的需要。希腊史家色诺芬和狄奥多罗斯（Diodorus Siculus），都提到当地有由波斯官吏管理的公园。

二8　木材的使用和计划中的建筑　尼赫迈亚要求木料时清楚说明其用处：（一）营楼的门，这是大希律在圣殿北面兴建之安东尼亚堡（Antonia Fortress）的前身；（二）城墙的重建工程（城墙虽是用石块或泥砖建筑，木材仍有支撑或制造城门之用）；（三）作为省长之尼赫迈亚的官邸。泥砖和石块虽然是住宅建筑的主要材料，香柏木仍可用来制造内墙的护墙板。

二10　参巴拉　和伦人参巴拉是撒玛利亚的省长。埃及伊里芬丁的亚兰语蒲草纸文献有他的记录，又提到他的两个儿子。达利叶干河（Wadi Daliyeh）的蒲草纸文献记载了一系列撒玛利亚省长的名字，其中名叫参巴拉的共有三人。由于他两个儿子的名字都具有「雅」（yah）这个神名构词的成分（「雅」是雅巍的第一个音节；伊莱贾、乌西雅等名字最后一个音节都是耶和华圣名的简称，参巴拉二子亦然），因此参巴拉可能是耶和华的崇拜者（但见：尼十三28）。「和伦人」一词意思不明，但可能不过表示他所来自的城镇，名字中含有「和伦」。参巴拉反对尼赫迈亚的原因，是耶路撒冷和犹大本来属于他的辖区。但犹大究竟是他的省分的一部分，还是在行政上受他监管，却不能肯定。

二10　多比雅　多比雅是亚扪人，因此来自国外。他或许是后世来自约旦地方显赫的多比雅家族先祖。虽然并未直接记载，多比雅可能是亚扪地方的省长，正如他的孙子（亦名为多比雅）在主前第三世纪担任亚扪省长。

二11～20
尼赫迈亚夜间视察
二13～15　主前五世纪耶路撒冷的地势　这几节所提及的地名十分难以考证。城北和城西尼赫迈亚所视察的城墙的和城门若非已不存在，就是埋在大希律所建的圣殿平台的底下。城东的王池大概可以考证为西罗亚池。所提的山谷大概是汲沦溪谷。在当地的挖掘找到了大量的石磈，至少很像挡着尼赫迈亚去路的石头。尼赫迈亚显然决定放弃城的东坡，反在该处兴建新墙。因此重建的城肯定比被掳之前小。学者估计当时城的周边约有一哩半，所包围的土地约有八十至九十英亩。

二16　所提及的团体　官长很可能是指波斯帝国的代表，若非是与尼赫迈亚同来的人，就是管辖当地的官员。犹大平民是指一般百姓。被掳归回之后，祭司在耶路撒冷社会中扮演主要的角色，政治势力日增。贵冑是当地大族的领袖，大概等同于较早期文献中的长老。

二19　基善　经外史料有亚拉伯人基善的记载。吕彼亚语和亚兰语的碑文都提及过一位基善，他是基达的王。他的名字亦出现在后期的伯谢阿林（Beth Shearim）碑文，以及在他儿子凯努（Qainu）奉献给女神汉伊拉特（Han-'Ilat）的一件银器上；后者在埃及尼罗河三角洲的玛什库塔遗址（Tell el-Mashkuta）出土。当时亚拉伯人刚刚开始在尼革和外约但地区定居（见：尼二10）。

三1～32
重建工作的分配
三1～32　分段指派　在亚述时代，城墙的建筑工程是按段分派给各组工人的。撒珥根在科萨巴德建筑首都时，将城墙按段分派给来自帝国各省的工人建造。

三1　羊门　羊门（其他时代称之为便雅悯门）在圣殿山北面，毕士大池（这时代称为羊池）一带的路经这门通往汲沦溪谷。这门位于东墙北面，其路应该通往耶利哥。

三1　哈米亚楼和哈楠业楼　这两座楼位于城的西北面，在圣殿山的附近。其位置大致上与大希律时代之耶路撒冷的安东尼亚堡相同。

三3　鱼门　从鱼门（又称以法莲门）出城的路引向西北方。这是通往沿海平原的途径之一。

三3　城门结构　经文描述城门有四个部分：门扇、横梁、闩、锁。两扇城门的门枢通常是安装在埋于土中的石臼中。门两旁的是门梁，用木制成，安牢在墙上。门闩可以在门上滑动，末端套入门梁上的插口，然后用一系列小木钉锁在门的托架上。因此在城门关锁以后，没有钥匙就无法出城。

三6　古门　古门有时译作耶香纳门（Jeshanah Gate；NIV），大致在鱼门南面不远之处。按照部分学者的考证，这门亦即是通往城市西部的米什纳门（Mishneh Gate）。

三8　银匠和作香的　古代的城市都有一些同业行会之成员聚居的区域。工匠的行会往往是由家族构成，每个家族都发展了自己独有的秘传技巧，一代接一代地传下去。

三8　宽墙　考古学家在耶路撒冷的西山发现了一段这时已经存在的城墙，从圣殿山的西墙向西延伸；这墙远比一般城墙为厚（超过20呎）。尼赫迈亚并没有重修宽墙，因为当时似乎无人在西山居住。

_
希西家的宽墙

三9　半个区的统治者　著名的亚述官衔拉伯皮珥卡尼（rab pilkani）「区长」，为这个只在这情形出现的称号，提供了合理的解释（和合本之「管理耶路撒冷一半」，NIV 作「管理耶路撒冷的半个区」）。可惜有关这一带行政分区的细节，现存资料已经少之又少。

三11　炉楼　大部分学者相信这是饼铺区。它在城中的位置，邻近王宫和圣殿范围（见：耶三十七21）。

三13　谷门　谷门建于西墙，沿着戴维城的斜坡下到泰路平谷之处。克罗富特（Crowfoot）于主后一九二六至一九二七年发现的城门，相信就是此地的遗址。这门的宽度约有十二呎。

三13　撒挪亚　撒挪亚是萨非拉地区的一座城镇，位于耶路撒冷西南偏西约十五哩。

三14　粪厂门　粪厂门位于戴维城的南端，在谷门南面五百码强。这门开到欣嫩子谷和前往隐罗结泉的路上，但与现有城墙上的粪厂门不同（现代的粪厂门是在圣殿山的西南角附近，可以上溯到鄂图曼〔Ottoman〕时代）。

三14　伯哈基琳　伯哈基琳现称拉玛特拉黑珥，在耶路撒冷城外不远。

三15　泉门　这门位于城的东南边，距离粪厂门只有几百码。它大概是前往西罗亚池的通道，基训泉的水就是引到这池。主后一九二○年代就挖掘到这样一个城门。

三15　米斯巴　米斯巴按考证是耶路撒冷北面约八哩的纳斯贝遗址。

三15　王园西罗亚池的墙垣　学者一般认为这池是将基训泉的水引来，供耶路撒冷东缘灌溉的水道。这池建于城的南端，供水给位于汲沦溪谷和欣嫩子谷交界的王园。

三15　从戴维城下来的台阶　这台阶建于城的南端，其功用是方便沿陡峭的斜坡上下汲沦溪谷。这一带也发现了古代台阶的遗迹。

三16　伯夙一半　伯夙是本省最南面的地点，位于希伯仑以北约四哩之处。

三16　戴维坟地　在今日锡安山向游客宣称是戴维坟墓的地点，其实是个后期的传统。第一圣殿时代惟一的墓碑古坟，是在现代的西珥万村那里。这村隔着汲沦溪谷与戴维时代的耶路撒冷相对。这些古墓虽可上溯至铁器时代第二期，但却不是王陵。罗波安至亚哈斯的犹大列王（除了好几个显著的例子之外），都是在戴维城安葬。后期的君王若非葬在「乌撒的园内」（玛拿西、亚们），就是有自己的坟墓（约西亚）。希西家和约西亚王的几位继位者的安葬之处，圣经都没有提及。戴维城内王陵的位置，至今未能肯定。

三16　挖成的池子　这是另一个水池（NIV：「人工池」），有别于上一节所提的池子。但彼此相距不远。

三16　勇士的房屋　最有可能是精锐部队的军营，早期的代表人物是戴维的勇士（见：撒下二十三8的注释）。

三17　基伊拉　基伊拉大约位于撒挪亚（13节）和伯夙（16节）之间，在耶路撒冷西南二十哩。

三25　本节的描述　王宫范围是在圣殿山的南面，与之相接。城墙围绕宫殿边角城楼之处，大概就是本节中的「转弯」。

三26　俄斐勒　按学者考证，俄斐勒山是圣殿山和称为戴维城的南面山脊之间的一段地方。它显然建有围绕圣殿／王宫复合建筑的防御设施。部分学者相信有一座卫楼建筑于此，名字就叫做「俄斐勒」。

三26　水门　这门在山脊的另一边，与谷门相对。城门向东，通往基训泉和汲沦溪谷。

三27　俄斐勒的墙　俄斐勒的墙从俄斐勒朝西南沿汲沦溪谷延伸，直达水门。在较早的时代，这段城墙是在山坡半腰之处，但尼赫迈亚把它迁移到山脊的上面。考古学家发掘戴维城时，也找到了这城墙的一些片段。

三28　马门　这门是圣殿复合建筑朝东下到汲沦溪谷的通路。

三29　东门　部分学者认为这门与圣殿复合建筑东面，今日通称为金门（Golden Gate）者有关。在现有的金门下面，可以看见旧门拱顶的痕迹。

三31　哈米弗甲门　这门又称为召集门，现今对它所知甚少。大部分学者都认为它是圣殿复合建筑的墙，不是城墙的一部分。

三31　城的角楼　一般的看法认为它在城的东北角，其功用最有可能是瞭望楼。

三32　羊门　请参看三章1节的注释。

三32　银匠与商人　这城的重要商业中心之一，是在北面的城门旁边。这些团体被分派到这个地区十分合理。

四1～23
敌人的反对
四1　参巴拉　请参看二章10节的注释。

四2　撒玛利亚的军兵　撒玛利亚虽然不是军事殖民地，其省长仍有军队可以辅助波斯王。但这些军队究竟是波斯的戍军还是地方性的民兵，却不清楚。

四2　献祭　通常大规模的建筑工程的奉献典礼都包括献祭仪式。奠基献祭在古代近东十分常见。

四2　使石头复生　这句话（和合本：「拿出……石头再立墙么」，原文直译：「使石头复生么」）可能与古代近东认为被火烧成黑色的石头已受咒诅，不得作为建筑材料的观念有关。以色列人没有时间开采新石，但旧墙烧过的石灰岩却是不稳定的脆弱材料，不能再用。

四3　多比雅　请参看二章10节注释。

四18　吹角的人　贯穿整个圣经时代，号角都有宗教、民事、军事各方面的应用。本节所述的羊角早在西乃山时代，已有发信号之用（出十九13）。有关报讯的进一步讨论，可参看：民数记三十一6；乔舒亚记六4～5的注释。

五1～19
帮助穷人的判决
五3～5　埋怨的性质　这些百姓因为参与重建耶路撒冷的工作，不能生产足够的五谷维生。他们要籴粮充饥，却苦无积蓄，惟有典当地业（田地、葡萄园、房屋）。再者，波斯人显然亦承袭了迦勒底人强征地税的制度。大利乌一世（主前521～486年在位）更以田地的收成作为课税的对象。以色列和古代近东其他地方，都有父母出卖子女为奴，以满足他们身体上的需要（不致捱饿），希望以后能将他们赎回的例证（见：出二十一2～6的注释）。

五7　有息贷款　有息贷款是借钱给人时收取利息。但以色列人是禁止向同胞取利的（见：出二十二25；利二十五38；申十五1～11）。向外国人放债图利却是可以的。巴比伦的汉摩拉比法典（主前十八世纪）虽容许利息，所指的却是商业贷款，这是以色列所无的。在以色列，贷款是济贫方式之一。其目的是帮助有需要的同胞，不是帮助商人立业营利。

五11　解决方法　所有因无力还债而被没收的土地如今都无条件归还。在古代近东，没收无力还债之人的财产（包括子女），是很常见的作法。这个案例似乎亦包括收取利息，这些利息都要归还给债务人。

五14　尼赫迈亚的省长任期　尼赫迈亚在主前四四五至四三三年被任命为省长。这是他第一任的省长任期。部分学者相信隔了一段时间以后，他还有第二次的任期（见十三6～7）。然而有关尼赫迈亚以及他任职省长，却没有现存的经外证据。

五14　省长的俸禄　波斯的省长和总督一样，不但有权利为王室向百姓征税，也可以课税充实自己的库房。所收的税款是用来支付地方性的工程，以及支持行政机关的运作。粮食和酒则供应给省长及其家人。波斯波利斯出土的同时代以拦文献（「库房文献」）在记录王库的支出时，也反映了这个惯例。

五15　四十舍客勒　上几任的犹大省长虽然有可能是犹大人，本节所指的大概是当地总督所委派的非犹大籍省长。圣经提到的省长，除尼赫迈亚以外只有七十年前的所罗巴伯。至于四十舍客勒所指的，究竟是每个百姓每年缴交的数目，还是维持政府运作每日所需的数目，经文却没有说明。无论怎样，这都是一大笔的金钱。考古学家挖掘到一些储物坛子，相信是波斯省长用来收集税款的器皿。部分学者亦相信这时代省长的名字，在印章的戳记中得到保存。

五18　每日的供应　每日供给一百五十名犹大官员的食物，大概是他们俸禄的一部分。尼赫迈亚和其他省长一样，都是必须定期招待本地官员和外邦显要。开支这么大，而他竟然没有课税来补偿自己库房的所需，是更加令人诧异的一点。

六1～19
陷害尼赫迈亚的阴谋和城墙告竣
六2　阿挪平原　阿挪平原大约在耶路撒冷西北二十七哩。在波斯时代，这地若不是在犹大省的北界，就是位于亚实突和撒玛利亚两省之间的中立地带。无论如何，若是会晤仇敌，这总是十分危险的地方。

六7　先知宣告王权　有关被掳归回之后时代先知职权的数据虽然稀少，较早期的先知却有担任「立王者」角色的记录。北国以色列是因先知的宣告成为事实（王上十一29～39），每个主要王朝（耶罗波安、巴沙、暗利、耶户）的兴衰，都与先知的宣告相合。古代近东的祭司有时是政治要角，但古代近东其他文化却完全没有先知扮演立王者角色的例证。无论如何，初民普遍相信先知不但宣告神明的信息，更能借着宣告触发神明的行动。因此谣言有先知宣告，能够导致叛乱或酿成灾难，是不难理解的事。

六15　竣工日期　犹太史家约瑟夫（主后37～100年）虽然宣称重建城墙一共享了两年零四个月的时间，圣经却说只用了五十二天的工夫。这种成就在古代有好几个对应的例证。例如修昔提底斯（Thucydides）宣称围绕雅典的城墙是一个月之内建成的（主前五世纪）。由于耶路撒冷是个小城（考古学家认为这时代城墙的周边只有一哩半长），从地基起建筑的又只有东墙（其他部分只需整修），并且考古学家相信质量的水平也不高。因此能够在这么短的时间之内竣工，并非不合理的假设。

七1～73
家谱
七2　营楼的宰官　波斯人在整个帝国中设立了无数防营。这些防营虽然往往是由波斯军队而非地方民兵戍守，他们仍受省长或他所指派的人统辖。

七65　饮食的限制　以斯拉记二63亦记录了这个限制。家世不能肯定的祭司被禁不得食用「至圣的物」（见：利二3，七21～36），即执行祭仪之后祭司所吃的分。乌陵和土明是寻求神谕的设施（见：出二十八30的注释），向来用以向神求问，以求证实自称具有祭司血统的人是否可信。

七70　金子一千达利克　金制的达利克可能是指波斯的达利克钱币，或玛代的舍客勒，或希腊的德拉克马（drachma，比较流通）。达利克要到大利乌时代才开始铸造，重八又五分之二克。一千块的重量约等于十八磅半。舍客勒重量大致与达利克相同。阿提卡（Attica）的德拉克马则与半个达利克相等。

七72　金子二万达利克、银子二千二百弥拿　总重量是金子三百七十磅，银子二千二百二十磅（一弥拿等于60舍客勒）。这数目与所罗门圣殿所用的数量相比，可参看：历代志上二十二14。考古学家挖掘到一些银币，是波斯时代在耶路撒冷或其附近地区铸造的。币上铸有 yhd，即「叶胡德」（犹大）的字样，正面是智慧女神阿西娜（Pallas Athena）的头像，反面是猫头鹰的像（雅典的徽记）。其铸工显然远逊希腊的德拉克马。硬币中只有一部分是银子，因此其价值及不上沿海地带如推罗、西顿等地所发现的银币。

八1～18
宣读律法
八1　年代小注　假定以色列人是在尼赫迈亚抵达的主前四四五年举行这个集会，以斯拉在当地已经有十三年之久了。七月是提斯利月（公历九至十月），这是民历的新年，赎罪日和住棚节都在该月举行。

八1　水门　水门（见：尼三26）接近基训泉，因此能够提供水源。有学者辩称这门所指的，是一段被掳之前已经存在，尼赫迈亚没有重建的城墙。至于这门是新城墙的一部分，还是在它的东面，已不可考。但无论如何，以斯拉并不是在圣殿之中或其附近宣读妥拉（摩西五经）。

八1　文士　按照波斯和美索不达米亚一般的应用，文士的职位都是负责维持法纪的地方性专员。但可以观察到的是，它在古代有更广泛的职务范围。文士受过训练，能够阅读当时应用中的各种语言，制作文字（包括抄录、听写、著作），对传统文学（正典和非正典文字）和各种国际文学（智慧文学尤然）有所认识，并且能够诠释文学（大概包括法律和礼仪文学）。因此以色列的文士是摩西律法的专家，研读圣经是他们的主要职务之一。文士的地位在被掳归回之后变得崇高无比。他们可能亦有家族或行会的组织（见：代上二55）。后来他们又创立了会堂的崇拜。文士很多都和以斯拉一样，同时是祭司与／或社会领袖。他们是文化和传统的维护者。大利乌曾经任命一位埃及大祭司改革扎伊尔斯的文士学院和庙宇活动，波斯对此的重视可见一斑。文士更有可能在旧约正典的成立过程中，扮演至为重要的角色。

_
抄写中的文士

八1　摩西的律法书　旧约圣经的首五卷书（创世记至申命记）若非全部，至少也有一大部分包括在「摩西的律法书」中。

八3　公开宣读重要文件　由于古代近东的书面记录十分罕见，重要文件交由文士或传令官宣读，是很常见的作法。来自亚述卡珥胡的书函，描述一位亚述官员在巴比伦百姓面前宣读公告。

八4　宣读平台　这平台可与所罗门王奉献第一圣殿之时所用的平台（代下六13）互相参较。本节形容平台之字眼的字根意义是塔楼的意思，强调它是极高的架构，好使所有人都能看见以斯拉在台上宣读。

八5　是书还是卷？　本节的希伯来字眼虽然译作「书」，以斯拉所宣读的必然是卷轴。现有折迭而成的书本要到主后二世纪才出现，并且要两个世纪以后，才完全取代卷轴的地位。

八5　站着听读　在旧约之中，站立是尊重的表示（见：士三20；伯二十九8；结二1）。

八6　敬拜　崇拜是对宣读圣经的响应。举手表示百姓对神的倚靠（见：拉九5；诗二十八2，一三四2）。俯伏表示在神和祂的话语面前谦卑。在古代近东，向在上之人俯伏是很常见的作法。埃及亚马拿的亚喀得语书函，描述贵冑象征式地向法老俯伏。

八7～8　宗教文件的诠释　第7节所列的十三个人都是负责诠释律法的利未人（代下十七7～9）。他们又将经文翻译（NIV，和合本：「讲明意思」），大概是从被掳之前所用的希伯来语，翻译成主前五世纪巴勒斯坦的通用语言亚兰话。但「翻译」一语的意思，也有可能是指利未人「分析」经文，换言之，将经文逐段翻译或解释。亚喀得语文件用好几个不同的字眼来形容文件中的批注，并且证实口头解释传统的存在。这些注释和正典文学如《埃努玛、亚奴、恩里勒》中有关兆头的讨论，以及法律传统都有关系。

八10　饮食　圣经并没有说明回去享受筵宴时，吃的是什么美食。这显然是个感恩的筵席，因为他们必须将其中一部分送给邻舍。「肥美的」是最上等的部分，十分普遍（见：利三；撒下六19；代上十二40～41，二十九22；代下七8～10，三十21～26）。

八14～17　住棚节的庆祝　有关这节期的资料，可参看：出埃及记二十三16；利未记二十三33～36、39～43；申命记十六13～15的注释。住棚节通常在七月十五日举行。本段之庆典的独特之处，在于它似乎是综合了好几个传统。利未记二十三40指示参加典礼者收集树枝，第42节告诉他们住在棚中。但利未记并没有具体说明棚的制作，也没有要求他们到耶路撒冷朝圣。申命记十六15把它指定为三个朝圣节期之一，但却没有提到要收集树枝或住在棚中。以斯拉的裁决将这几个传统合而为一，因此百姓在耶路撒冷过节期间，收集树枝，搭棚居住。

八16　水门和以法莲门　有关水门的讨论可参看第1节的批注。以法莲门是被掳前城墙的一部分（见：代下二十五23的注释），距离角门约六百呎，大概通往西北方的以法莲地。然而尼赫迈亚记三章所列的地点中，却没有包括这门。

九1～38
认罪
九1　年代小注　禁食发生在主前四四五年的提斯利月（第七个月），庆祝住棚节几天之后。住棚节如果是按照律法的规定在十五日开始，应当在二十二日结束。若然，本段没有提到赎罪日便很奇怪了，因为赎罪日是应该在七月十日举行的。然而第13节暗示庆典开始时是初二日，因此当在初九日结束。此外，赎罪日也可能稍为延期举行，并在本段以禁食的姿态出现。但利未记十六章的仪式却完全没有在此提及。

九1　禁食的原因　在圣经以外，古代近东没有什么禁食的例证。禁食通常是在哀悼之时进行。旧约中宗教性的禁食通常与向神恳求有关。其原则是所求之事重要到一个地步，恳求者集中精神于属灵景况上，肉身需要则退居幕后。如此，禁食是为使人净化，在神面前谦卑而设的（诗六十九10）。如接下来的祷文所显示，这些犹大人关心自己的罪，以及背约之祖先所犯的罪。律法的宣读使之显露无遗。他们所求的是从外族统治之下得着拯救。

九1　麻衣　在圣经之中，麻衣是哀悼和忏悔的典型象征。它是一块粗布，一般用黑色的山羊毛织成。它通常贴身穿着，作为束腰的腹带或裙子。对亚述人、摩押人、腓尼基人、亚兰人来说，身穿麻衣都有特殊的象征意义。

九6　惟独你是耶和华　这是典型的圣经用语，承认神绝对的独特性（见：申六4的注释）。这种独特性在此以创世和立约作为具体的表现。

九6　波斯时代的创世神明　波斯人（至少波斯政府）在尼赫迈亚时代，主要信奉祆教。他们相信代表良善的神明阿胡拉马兹达藉其灵创造了完全美好的世界。但能力与他相等的神明安格拉曼尤（Angra Mainyu），却带来了邪恶和无知，如是者扭曲了阿胡拉马兹达的创造。然而阿胡拉马兹达有预知之能，使被造之物与这邪恶之神作战，为世界恢复到原有的纯洁而铺路。

九6　天军　本节前面的「天上的万象」和近尾的「天军」，都是译自同一个希伯来字眼。这字可以是指星辰，也可以是指天使之军，两者在四周的文化中，都是崇敬的对象（并且往往无法分割，因为他们视星为神明的显现）。按照祆教的看法，阿胡拉马兹达创造了其他所有的神祇（称为雅札塔斯〔yazatas〕）。但他却在某些层面上倚靠他们，需要向他们献上牺牲。

九7～37　在祈祷中列举史实　在祈祷或诗歌中覆述以色列的历史，是圣经中很常见的作法（如：诗七十八，一○五，一三五，一三六）。这是以色列的特色。邻邦在祈祷时指到新年，但却不会提到创世或过往的史迹。

九20　你良善的灵　由于「你良善的灵」是祆教神祇阿胡拉马兹达常见的别号，部分学者辩称这是犹太教受波斯影响的例证。但耶和华的灵和邪灵之间的分别，远在这两个民族有接触之前，就已经存在了（见：撒上十六14；王上二十二23～24）。再者，波斯时代的以色列人亦不会犹豫将祆教常用的称号，用来形容耶和华（见一4的注释）。这种将常用的神明称号另加应用的作法，早至亚伯拉罕时代已经存在（见：创十四17～24的注释）。

九36　波斯王的奴隶　犹大人和波斯帝国中其他的民族一样，都是波斯王的臣民，受他课税。几乎所有古代近东的专制国家，都视全体百姓为王的奴才（或臣民）。但君主本身也是国神的奴隶（亚述神是亚述的国神，玛尔杜克神则是巴比伦的国神）。

九38　盖章　主前第四千年纪以降，古代近东各地从埃及直至伊朗，印章（原文，和合本：「签名」）的使用都十分普遍，考古学家发挖到数以千计的例证。印章可以用作真迹和威信的标记，使文件生效，以及封缄门户或各种容器，防止有人出入或开启。圆筒印章是美索不达米亚最普遍的印章形式，但以色列则以平面印章较为常见。大部分印章都是巧匠用各种材料雕刻出来的。出土的希伯来语印章有好几百个，此外还有一千多个盖了戳印的瓶柄。

十1～39
百姓的决定
十30　内族通婚的条款　这条款的法律背景可见于以斯拉记九1～2。摩西五经的律法一直禁止以色列人与外邦女子结婚（见：申七3的注释）。如今以色列人与四周的列国混杂，因而被他们的宗教行为所污染。古代近东社会都普遍有只与本族之人（内族通婚）结婚，或与友善的民族和亲的习惯。以色列人亦受命在他们的「属灵宗族」（即崇拜耶和华的人）之内通婚。但这时代在属灵的一致性以外尚有另一个问题。拣选和盟约使土地的产权平添了神学上的意义。与外族通婚是能够危害土地拥有权的因素之一，随之受影响的包括了盟约上的益处。伊里芬丁文献（与以斯拉、尼赫迈亚相隔不及五十年的犹太文献）描述土地重新分配，家族失去土地，是外族女子嫁入犹太家庭，得以承受产业的结果。

十31　安息日的规例　安息日的规例禁止以色列人在一星期的第七日执行业务。开始时这主要是指农务和畜牧的工作。到王国时代以色列发展商业经济时，禁令亦加诸贸易的业务上，售货归入遭禁之列。如今在被掳归回时代提出的问题，是向不受禁令约束的人（外籍商贾）购物，在安息日是否可行？理由是买东西算不上是执行一己的业务，这一点仍有商榷的余地。然而社群的领袖将安息日的禁令延伸，将买、卖都包括在内。

十31　第七年的规例　本节中的「第七年」很可能是出埃及记二十三10～11；申命记十五1～3所讨论的安息年和豁免年（其讨论，见该处经文的注释）。按照学者的臆测，尼赫迈亚可能是将两者合而为一，甚至加以管制，好使所有人都同时奉行两者。此举肯定能使这法律更易于执行。

十32～33　殿税　每年收取用以维修圣殿的税，本来是不存在的。出埃及记三十13指定要在人口统计之时，缴纳半舍客勒给圣殿，但这是不同一回事。波斯王大利乌一世和亚达薛西一世虽然都承诺资助圣殿的建筑（见：拉六9～10，七21～24），却没有捐增运作的经费（惟：拉七21～22，亦可能是指继续的援助）。钱币在大利乌和亚哈随鲁年间成为经济的标准。货币贸易在这期间成形，圣殿的运作亦因而需要金钱上的支持。本段三分之一舍客勒大概是对照当时波斯帝国货币系统的数额。当时波斯帝国的基本货币是达利克，重八又五分之二克，价值与巴比伦的舍客勒相等。亚兰的朱兹（zuz）币值是它的一半，相等于希腊的德拉克马。然而以色列的舍客勒长久以来都是十一又五分之二克（与亚述的舍客勒相同）；此外，还有王室舍客勒（乌加列文献称之为「重」舍客勒），按照出土的例证其重量是十二又二分之一至十二又五分之四克。因此重量是四又五分之一克的朱兹，大约就等于传统王室舍客勒的三分之一。

十34　供应木柴　在王国时代圣殿有足够的员工，来收集所需的木柴。劈柴是乔舒亚记九27分派给基遍人的职务之一。但这个时代圣殿人手严重缺乏，因此需要设法另觅木柴来源。

十35　初熟的土产　把「初熟果子」（牲口、农作、人丁）献给神明是基于丰饶崇拜的宗教原则。远古以来的假定，是神明创造各种各样的生命，并且要求收取农作物和人畜母腹的初熟果子，作为回报。以色列的信仰消除了这部分，容许将部分牲口和人类的全部长子赎回（出十三11～13：民十八14～15）。此外，献上初熟果子也可能有政治上的用途。亚述王西拿基立（主前705～681年）的年表记载，他命令被征服的民族将羊、酒、枣的初熟之祭，献给亚述的神明。在以色列农作物的收获传统上是祭司供养的一部分。民数记十八12～13具体提到五谷、酒、油，本节更将果树的收成包括在内。

十36　头胎的奉献　人类的儿童和不洁牲畜都要赎回，此举因而为圣殿经费提供了一些现金的入息。有关头生儿子律法的资料，可参看：出埃及记十三1～3的注释。

十37　奉给祭司和利未人之物　崇拜者不论是否可吃牺牲的一部分，好几个祭都为祭司提供了食用的机会。巴比伦的惯例亦然。按照他们的规例，君王、祭司，和其他庙宇的人员都可获配给部分的祭物。早至苏美文献，食用分别为圣之物已被视为弥天大罪。在大部分其他古代近东的宗教传统中，百姓亦须用类似的方法维持庙宇。食物虽说是被神明「吃尽」，真正食用的当然是庙宇人员。有关什一奉献的进一步资料，可参看：民数记十八31～32。

十一1～36
殖民于耶路撒冷
十一1～2　为什么没有人想在耶路撒冷居住？　有掣签的需要已足证明有人到耶路撒冷居住是被逼的。古代近东和地中海世界，都视掣签为容让神（或神明）决定某件事情结局的方法。故此，被挑选出来的人会视之为天命（有关掣签或拈阄的进一步资料，可见：书七14～18；拿一7～10的注释）。主前第五世纪的耶路撒冷已被蹂躏无余，同时又是犹大人和邻邦争论的焦点，因此它不是很有吸引力，也不是宜于定居的安全地方。此外，这些人不急着要放弃田地，冒着失却产业的危险，也是不难理解的事。

十一23　王为歌唱的出命令　本节提到的最有可能是亚达薛西一世，他十分关心祭仪的延续（见：拉四8～10，七21～24）。主前第三千年纪以降，大部分古代近东的宫廷都雇用了职业的歌唱者。例如马里王心利林（约主前1780～1760年）的宫廷，就有大批的歌唱者。有关以色列之歌唱者的讨论，可参看：历代志下二十九27～30的注释。

十一24　辅助王办事的人　史料中有证据显示波斯帝国有高层的特使，在各行省中为王的代表。这些人不时在波斯朝廷中代表行省请愿，并向王禀报当地的民情，咨询地方的事务。

十一25～36　各地的定居情况　除了底本、耶书亚、米哥拿三地以外，名单中的城市都在乔舒亚记十五章中提及。这名单证明犹大人散居的范围颇大。犹大地的地名集中在尼革和萨非拉地区，便雅悯地的地名则包括中央山地和沿海平原。本名单或能提供这个波斯省分的界限。

十二1～26
祭司和利未人的名单
十二8　管理称谢的事　历代志上十五16～24详细记述戴维所组织的利未人合唱团和器乐团。但此外，圣经却为宫廷音乐提供了甚少的数据。合唱团中男女的数目可能均等（见：拉二65）。部分学者更辩称合唱团可能不是歌唱，而是吟哦。除了本段以外，圣经再没有讨论管理称谢之人职责的证据。在新亚述的碑文中，乐师归为庙宇员工，男女歌者都包括在内。来自宁鲁德的一份文献，又提到一位首席歌者。

十二24　戴维的命令　惟一与戴维有关的崇拜指示，散录在历代志上、下多处地方（例如见：代上十五～十六，二十三～二十九章）。

十二25　在库房那里守门的　有关守门者职责的讨论，可参看：历代志上九22～27的注释。

十二27～47
奉献城墙
十二27　敲钹、鼓瑟、弹琴　有关乐器的资料，可参看；历代志下五12，二十九25的注释。以色列乐器的术语在乌加列文献中有十分近似的对应字眼。

十二28～29　四围的村庄　同一行会之人聚居的村庄，全都十分接近耶路撒冷：尼陀法在耶路撒冷东南，迦巴和押玛弗都是便雅悯地的城市，位于耶路撒冷北面六哩。伯吉甲大概是耶利哥附近之吉甲的较长别称。

十二30　洁净城门城墙　洁净城门和城墙究竟是什么意思并不清楚，因为这是圣经前所未有的概念。本节中洁净之用语的对象，通常是祭仪所用之法器，或执行仪式之场地；但另一方面发霉的房屋亦有洁净的必要（见：利十四34～53的注释）。如果作者所想的是前者的意思，这话可能是反映耶路撒冷是圣城的概念。若是后者，此举之目的就是消除城墙被毁时所带来的不洁（特别是尸体的污秽，在城门或城墙进行的祭偶活动；或广义一点，他们道德上的败坏，见：耶十三27）。本段没有描述净化的仪式。他们可能向城墙进行洒礼，这是洁净民居所用的步骤。

十二31～37　第一个唱诗班的安排　游行大概是在城西的谷门开始，第一个唱诗班在城墙顶部向南（反时针方向）游行，前往城墙南端的粪厂门。接着沿东侧北上，直达狭窄之山脊的另一边，在谷门东面与之相对的水门。如是者他们巡行了城的南半部，即耶路撒冷的旧城戴维城。

十二38～39　第二个唱诗班的安排　另一个游行队伍则偕同尼赫迈亚，从西面顺时针方向北向东行进。他们也是从谷门出发，巡行城的西北面。

    城门和城楼都已在尼赫迈亚记三章提及过，以法莲门则出现于尼赫迈亚记八16。圣经只此一次提到护卫门，学者一般认为这是两队人在圣殿复合建筑旁边会合之处（第一队来自水门，第二队来自羊门）。两组人都在城墙顶走了大约三分之二哩。在现代的城墙上，这是雅法门和希律门之间的距离，大约三十分钟就能走完。

十三1～31
其他改革
十三1～3　崇拜中排除外邦人　在此引述的是申命记二十三3～6，有关排除亚扪人和摩押人不得参与崇拜的律法。是以本段是将这律法加以广义诠释，社会中一切不崇拜以色列神的外邦人都在排斥之列。在此提到亚扪人意义最重大，因为多比雅身为亚扪人是众所周知的事（见：尼二10）。

十三4～5　给多比雅的优待　有关多比雅的资料，可参看二章10节的注释（又见六17～19）。据称波斯王刚比西斯亦同样将外国人逐离埃及内特女神的庙宇。

十三4～5　尼赫迈亚两度任职省长的详情　由于本段所处理的是其他的事务，它并没有指出尼赫迈亚出任犹大省长的详细情形。尼赫迈亚离开了耶路撒冷一段长度不明的日子。由于他要请求批准，亚达薛西一世大概没有要他回来作第二任的意思。

    经文并没有明言或暗示他归来是再任省长。他返回可能正是因为上文所提，有关多比雅的问题。

十三16　推罗人　推罗人是著名的腓尼基商人（见：结二十七12～36，二十八16），整个地中海世界都有他们经商的足迹。古代经济学家的结论，认为商队单在一区穿城越镇是不足够的。他们想要进一步在大型贸易中心建立商业殖民地，可以成为他们的商品持久的市场。

    当时耶路撒冷显然有商业殖民的推罗人，获准在不受犹太律法约束的情况下运作。请参看十章31节的注释。

十三24　亚实突话和犹大话　亚实突在被掳之前的时代虽然是非利士人的城市，在这时期说什么语言已不可考。这些人所说的若非是亚兰语（当时波斯帝国的外交贸易的通用语言）的一个方言，就是一般迦南语的某个方言。「犹大的话」则是指圣经希伯来语（见：代下三十二18的注释）。

十三28　参巴拉　请参看二章10节的注释。


17 以斯帖记背景注释

以斯帖记

一1～22
瓦实提被废
一1　亚哈随鲁　圣经在希伯来原文称为亚哈随鲁的君王，在希腊史书中名叫薛西（Xerxes）；于主前四八六至四六五年统治波斯。他的父亲是大利乌大帝，母亲是古列的女儿阿托萨（Atossa）。他从父亲手上继承了一个庞大的帝国，然于在位时虽多次尝试，却始终无法扩张版图。他彻底改变了古列和大利乌年间容忍其他宗教的一贯政策。他所信奉的和父亲一样是祆教，但他却比较敏感地认为宗教是叛乱的因由。按照历史的记载，他拆毁了不少的庙宇，作为对民族主义的遏制。不能攻取新的土地也造成了前所未见的经济张力。与希腊的战事不但不能提供掠物贡品或扩张贸易的机会，反而对国家经济造成消耗。现存与亚哈随鲁有关的碑铭共有二十多个，最重要者称为戴瓦碑文（Daiva Inscription）。进一步资料，可参看：以斯拉记四6的注释。

一11　从印度直到古实　波斯的版图从印度西北部的印度河谷开始，经近东延伸到北非洲，埃及、吕彼亚、古实（今苏丹）皆其属地。其领土在西北面包括了色雷斯（Thrace）、西古提人的地，整个小亚细亚，并往东横跨亚美尼亚、乌拉尔图、巴克特里亚（Bactria）。

一1　统管一百二十七省　行省是波斯最主要之行政区域单位，其数目介乎二十与三十一个之间。因此经文所述的不是行省，而是较小的行政区域，或组成帝国的各个民族。

一2　书珊城的宫　占地十英亩的王宫位于遗址北端的高地，称为阿帕达纳之处。王宫是大利乌王所建，他好几位继承人都曾使用这地方。考古学家在王宫的挖掘找到不少的设施，其中包括波斯王的听政厅。宫殿是个正方形的建筑物，边长超过三百五十呎，各有七十二根石柱，高度估计在六十五至八十呎之间。位于巴比伦东面约二百二十五哩的大书珊城，是建筑在三座山头上，俯瞰肖尔河。长久以来它一直是古以拦的首都。菱形的遗址周边长约二又四分之一哩，占地几达二百五十英亩。此外，城东山谷对面，又有一个占地二十英亩的商人特区。书珊只限于冬季作为波斯首都。夏季气温高达华氏一百四十度（60℃），因此朝廷迁往埃克拜坦那（Ecbatana）。

一3　年代小注　亚哈随鲁于主前四八六年十一月，在父亲驾崩后即位。因此他在位第三年就是主前四八三年三月至四八二年三月。这段时期最轰动的事件是巴比伦两度生乱。主前四八四年规模较小，四八二年八月的则比较严重。

一3　被邀请的官员　君王主办极尽铺张的盛宴是很常见的事。亚述王亚述巴尼帕一度宣称大宴十日款客七万。宾客名单详列的人来自亚述各地，又有外国显要、首都（卡拉）的百姓，以及王宫的眷属。波斯筵席曾有款待一万五千宾客的记录。以斯帖记的宾客包括玛代和波斯的贵族、政府中的大臣、高级军官，可能还有各省的总督。

一4　给他们看了一百八十日　第5节所述的是另一个专为王宫干部而设的筵席。住在王宫的只有君王的家眷和政府官员，但本节的用语显示在王宫中服务的较低级官吏也在被邀请之列。这个为期六个月的藏品展示包括了两个宴会。以色列也有炫耀御用宝藏的例证（赛三十九2）。

一5　御园的院子　这院子与「比坦」（bitan；NIV：「宫」；和合本之「御园的院子」原文直译是「王的比坦的园子的内院」）相连，这是一个专有名词，源自亚喀得语的「比坦努」（bitanu），指王宫复合建筑中的某个独立建筑物。艾萨克哈顿的王宫复合建筑中的比坦努长一百五十呎，宽五十呎。学者相信它是君王专用的凉亭式帐篷。这建筑物经常是建于隐蔽的园子中央，园中种植了果树和遮荫树，又有水道、池子、小径──比较近似公园。植物园中往往种有很多珍奇的树木和花草。古列大帝的首都帕萨尔加德（Pasargadae），就挖掘到这样一个园子。

一6　园子的装饰　设宴的主要地点是凉亭外面排列了柱子的大型院子，地上铺了马赛克镶嵌画。马赛克镶嵌画在古典时代十分流行。所用的石块不是人工染色的，而是在什么地方找到不同颜色的石块，就从那里进口，使镶嵌画可以有各种颜色。最早期的镶嵌画地面是用各种颜色的卵石，拼砌几何图案。要等到后期这些石块才切割成立方体（方格化），并且用来拼砌图画。古代近东所发现的镶嵌画，没有一个早于主前八世纪（位于小亚细亚的戈尔迪昂），但镶嵌工艺早至主前第三千年纪已有存在的证据（出现于吾珥的王纛）。好几个形容园子装饰的字眼的意义都已隐晦难明，但盛宴的豪奢程度却是无可置疑的。所用的是最优等的布匹，最昂贵的染料（见：民四6的注释）。盛酒器皿的种类之多（但没有 NIV 所译的无柄高脚酒杯），亦反映了典型波斯的优雅作风。

一6　白玉石　新国际本作「大理石」，有些译本把译作「阿拉巴斯特」（alabaster；和合本有时作「汉白玉」）。大理石必须从希腊进口，但在波斯时代引进到腓尼基之前，它并没有在当地出现的证据。大理石制的柱头（柱子顶部装饰性的部分）却要到主后第一、第二世纪才有在近东出现的考古证据。近东的阿拉巴斯特是类似碳酸钙的大理石（中文称为「条纹大理岩」），与欧洲产的阿拉巴斯特不同，后者是石膏的一种（中文称为「雪花石膏」）。圣经时代古代近东全区都用这种材料制造上等的器皿和建筑物的石柱。西拿基立的「无比宫殿」主要是用白色的石灰岩，虽然条纹大理岩也是可以供他使用的建材之一。

一7～8　饮酒的礼节　这种欢庆宴会的礼节据称是君王饮酒时，所有人都要同饮。反之，本段容许宾客不遵守这准则，不必依照王的榜样，王每次举杯时都不得不陪同举杯。此外，还有「免费酒吧」服务，让他们随意喝酒。这时代的出土文物包括了一些制作精美的金杯。其中一个著名例证，制成有翼狮子的形状，其躯体后部展开成高脚酒杯的样式。

一9　瓦实提　希罗多德和同时代的波斯记录，都没有提到瓦实提其人。只知她的名字是典型的波斯人名，但却没有进一步的资料。按照希罗多德的记载，亚哈随鲁的妻子名叫阿默斯特里，她是亚哈随鲁继承人亚达薛西（主前四八三年生）的母亲。特西亚斯（Ctesias）叙述她在亚达薛西年间以太后身分，所做的几件残忍行径，又记载她死于主前四二四年。部分学者相信瓦实提和阿默斯特里是同一个波斯人名，分别用希伯来语和希腊语音译出来的结果。

一9　为妇女设摆筵席　波斯王后拥有相当的产业，并且得到充足的供养，是已知的史实。但另一方面，却没有史料记录女子不与男子同宴，或专为一个性别而设的筵席。

一9　亚哈随鲁王的内宫　亚哈随鲁奉行一夫一妻的政策，但没有取销禁宫。他虽然在任何时候都只有一位妻子，禁宫中却有超过三百六十名妃嫔。他有不少有案可稽的暧昧关系，很多宫廷秘辛都由此而起。

一10　心中快乐　按照希罗多德的记载，波斯人往往在醉酒之时作出重要决策，并且在酒醒后认可。

一10　七个太监　太监在政府服务中，扮演多个很受重视的不同角色。其需求很大，因此波斯所收纳的贡品也包括了男童，去势后受训担任公职。这些人没有家室，因此能集中全副精神在工作上。监管王禁宫的工作往往由他们负责，因为他们受过阉割，不会对禁宫中的女子构成危险，也不会和她们生下被误为王裔的子女。涉入叛乱阴谋的可能性也比较低，因为他们没有后代能够继承大位。在波斯时代之前，亚述、乌拉尔图、玛代都有担任公职的太监。本节所列的人名，有四个出现于以拦文件之中，可见确实是当代常用的人名。按照希罗多德，亚哈随鲁的首席太监名叫黑尔莫蒂穆斯（Hermotimus）。希罗多德将亚哈随鲁身边的臣子形容为阿谀奉承的寄生虫，在王的面前只会说他们认为王会喜欢听的好话。

一11　展示美貌　不必以为王要瓦实提做的，是无礼或不道德的行为（这是初期犹太教诠释的假设）。在某些东方社会中，禁宫是受严格隔离，法律禁止外人直视王室女子的脸面。这时代的波斯女子必须乘坐密闭的车辆出入，以免暴露于一般人的目光底下。当时的情况如果真是如此──约瑟夫亦持这看法──亚哈随鲁就是要求瓦实提做一些有失身分或侮辱她王室尊严的举动。把她暴露在王宫所有人面前，对她来说是远比不在贵官面前下跪更大的侮辱，但在礼节上的违犯却大致相等。

一13～14　询问知例明法的人　希罗多德记载波斯王有一个法官团，由终身任命的法官组成。波斯王倚靠他们诠译法律。色诺芬亦同样证实了这个法官团，是由七位主要顾问组成。

一19　波斯和玛代人的例　「波斯和玛代人的例永不更改」的概念，除了但以理书和以斯帖记的记载以外，史料中再没有其他的例证。但至少可以上溯到汉摩拉比时代（主前十八世纪）的一个传统，是法官在作出判决之后，便不能修改。据此来看，本节所指的可能不是法律，而是裁决。希腊史料的记载互不相合。希罗多德表示波斯王有很大的自由改变主意，狄奥多罗斯则记录了一个大利乌三世（Darius III）无法收回成命的案例。臣子的地位低于君王，当然无权推翻波斯王的法令，而王本人亦会觉得重新考虑既定的法令是很没有面子的一回事。换言之，王室的行为准则排除了君王撤回命令的可能。

一19　瓦实提所受的刑罚　瓦实提被判处的惩罚不是死刑或离婚，只是在内宫中降级，以致不可能再在亚哈随鲁的朝廷中有任何正式地位而已。此举的实际功效，是废除她一切的权力和威信，使她无望复得王的宠爱。

一20　旨意传遍通国　波斯帝国素以通讯系统著称──二千多年后美国西部的快马邮递（Pony Express），亦与之相似。按照希罗多德的描述，这系统在每隔一日路程之处设有驿站，站中备有一人一马。他提到无论雪、雨、炎热、黑夜，都不能阻止这些人完成工作。

希罗多德

    希罗多德是主前五世纪的希腊史家。《历史》（Histories，或作《波希战争史》，主前445年）是他最有名的著作，书中详细报导波斯与希腊之间战事，如马拉松、塞莫皮莱（Thermopylae）、萨拉米斯等战役。作为当代人物，他为这个时代的希腊和波斯的历史和文化，提供了不少宝贵数据。他虽以易于轻信谣言而遭受非难，其著作对于历史事件的报告和地方（如：巴比伦城）的描述，依然有极高的价值。希罗多德的著作更以引人入胜而备受推崇。其记载有时虽然互相矛盾，他仍被视作史实、地方、习俗的重要记录者。以斯帖记无数段落都可与希罗多德所记述的资料互作参较。其结果有时是澄清书中的记载，有时则使之更加混淆。

二1～18
以斯帖被立为后
二1　时间相隔　一般看法相信第一章所提到的，是筹备进攻希腊的会议。希罗多德提到亚哈随鲁在一个这样的会议中，发表了一篇惊天动地的言论，力主向希腊用兵。战事在主前四八一年春季发动，当年是亚哈随鲁第五年。他在西线从事战争，两年之久希腊和波斯在塞莫皮莱（主前480年八月二十八日）、萨拉米斯（主前480年九月二十二日）、布拉的、迈卡莱（Mykale；主前479年八月）等地多次战斗。主前四八○年亚哈随鲁撤离希腊，在小亚细亚西岸的撒狄过冬。主前四七九年秋季才回到书珊，那时大约是他作王第七年的第七个月。他可能是冬天在撒狄时开始怀念瓦实提，于是着手找寻她的代替者。

二3　寻找美貌的处女　当代惟一的另一个例证是萨桑王朝（Sassanid）的乔斯罗斯二世（Chosroes II；约主前600年）。他下令每省总督搜罗美貌少女，把她献给君王。

二3　禁宫生涯　在君王的禁宫生活无疑有其优点，也有其缺点。这些女子虽有一切物质上的安逸，在各方面备受娇养，却无法和丈夫发生亲密的关系。她们与王亲密的机会十分稀少，并且也不可能成为伴侣。禁宫的女子甚至受命照管禁宫的太监，虽然无疑能够成为她们的朋友，但和丈夫的特殊关系，以及在家庭环境下养育儿女，却是她们享受不到的乐趣。

二5　便雅悯人基士的曾孙　这是有名望的家世。扫罗王也是便雅悯人基士的儿子，戴维时代扫罗的亲戚中也有一人名叫示每（撒下十六5）。至于本节的基士和示每是否塞缪尔记中的人物，还是讽刺性地另有其人，却很难确定。鉴于以斯帖记广泛使用讽刺笔法，后一个看法亦非不合适。有关其中微妙关系的进一步讨论，可参看三章1节的注释。

二6　时代角度　第二章发生在主前四七九或四七八年。尼布甲尼撒把约雅斤掳走时是主前五九七年，即差不多一百二十年前。故此合理的假定，是主前五九七年被掳者不是末底改本人，而是名单中的一位祖先。

二9　当得的分　这不过是表示以斯帖所吃的是规定的饮食，由御厨所供应。

二12　美容步骤的性质　一个普遍的看法认为这程序每天用烟香熏女子，能使她的皮肤和衣物吸收其香气。考古学家发现了很多美容用的香炉，相信是作这用途。这看法虽然和经文的细节相合，这作法却要到现代才有使用的实证。香油可滋润皮肤，近东的干旱气候最能使皮肤干燥。没药是阿拉伯南部（今日之索马利亚和也门）的进口。当地人收集没药灌木（commiphora）表皮渗出来的胶脂，以之作为原料。

二14　妃嫔　妾（和合本：「妃嫔」）是结婚时没有妆奁的女子。她们加入禁宫的理由不是与其他国家的政治联盟，也不是富豪家族笼络王室的手段。妃嫔是君王的眷属，因此会继续受到供养，但在将来得到王的注意却是不太可能（见二3的注释）。

二16　时代坐标　亚哈随鲁在他作王第七年的第七个月（在希腊的战争之后），在撒狄小住后归回（见二1注释）。以斯帖在同年第十个月被召入宫。当时是主前四七八年一月至二月。波希战争结束后，希罗多德没有再记载什么有关亚哈随鲁的资料。因此这时代的史实并没有详细的记载。

二17　波斯记录中的以斯帖　同时代的波斯碑文和希腊史家，都没有提到过以斯帖其人，或与她有关的事件。

二19～23
末底改举报阴谋
二19　朝门　考古学家在书珊城距离王宫的主殿东面大约一百码外，发现一个巨大的门楼。城门中间的通道长约五十呎。门楼外方筑有四塔，又有四根柱子（高约40呎）装饰通道通往宫殿复合建筑的房室；这房室占地一万二千方呎。按照城门之处由亚哈随鲁下令制造的碑文，这门是由他父亲大利乌所兴建。

二23　挂在木头上　新国际本的「绞刑架」是经过诠释的翻译，希伯来原文只是模糊地形容某个木制之物而已（和合本：「木头」）。按照现存有关波斯习惯的数据，这大概不是指处死的方式。反之，学者一般的看法，认为这话所反映的，是将被处死者的尸首插在尖柱上示众的作法。

    波斯有刺刑的例证，阿默斯特里在她儿子亚达薛西在位之时处死因纳罗斯（吕彼亚的叛乱领袖），就是例子之一。死者尸身被雀鸟昆虫所食，不得埋葬。古代并没有执行绞刑的证据。

    如果本节所描述的真是处死方式的话，这方式可能是钉十字架（这是七十士译本的注释），希罗多德记载钉十字架是波斯人的作法。但必须同时提到的一点是，即使对希罗多德来说，亦只有尸身才会被钉在十字架上。

二23　王室年表　古代近东各国都有记录王室年表的习惯，现存例证大部分来自主前第二千年纪中叶的赫人诸王，以及主前九至六世纪的亚述和巴比伦。年表亦可以详述战役之年表性王室碑文的姿态出现。此外，王室又编写年鉴，记载每年发生的大事。考古学家至今仍未发现任何来自波斯阿契美尼德王朝的年表。

三1～15
哈曼的阴谋
三1　亚甲族的哈曼　对末底改家世的描述令人联想起扫罗王（见二5的注释），同样，对哈曼的介绍，亦使他与古时扫罗故事之要角亚玛力王亚甲相连（见：撒上十五7～9、32～33）。

三1　哈曼的官位　以斯帖记虽然没有提到哈曼官居何职，研读本书的人经常以「维齐尔」（vizier）为他的头衔。波斯浮雕将侍立在王面前，手执君王兵器的高级官员称为哈札拉帕蒂什（hazarapatish，经常译作「千夫长」）。这人负责统率御用的侍卫，并且决定谁可以觐见君王。此外，波斯又有另一个称为「王之眼目」的重要官职。色诺芬记载这官员负责观察各省百姓，禀报所见一切。

三2　跪拜礼　希罗多德记载官阶相等的波斯官员的见面礼是在亲嘴。官位稍低者则亲吻对方的脸颊。如果两者地位有极大的分别，规定的礼节则是拜伏于地。末底改拒绝跪拜不太可能与崇拜有关，因为没有证据显示他不愿在王的面前跪拜。并且以色列人也有屈膝致敬的案例。屈膝是崇拜的一部分，但其所以如此，却是因为此举本身是崇敬尊重的表示。本节的跪拜并非间接把对象奉为神明。末底改比较可能只是不愿意承认自己和哈曼之间，在地位上有跪拜所间接显示的极大差异而已。

三7　年代小注　亚哈随鲁王十二年是主前四七四年，当时以斯帖被立为后已经差不多四年了。尼散月在公历三月开始。亚达月是第十二个月，即在公历二月初开始。

三7　掣普珥　普珥（pur[u]）是巴比伦语中的「签」字。考古学家挖掘到一些这些泥制方块的例证。撒缦以色三世（主前九世纪）的维齐尔（大臣）雅哈利（Iahali）的签大约有一吋见方。这些泥签虽然状似骰子（后者至少可以上溯到主前第三千年纪），上面却只刻了字（好运气的祷文），没有数字圆点。掣签的用意是要为哈曼计划中的事务，找一个适宜付诸实行的吉日。至于决定月分的方法，学者其中一个臆测是将普珥掷在上面写了各月名称的版上，看它掉在哪个月的空格上。通常一个答案要连续出现三次才算有效。

三8～9　波斯的宽容政策　历史学家一般的看法，认为波斯是比较宽容的政权。这评价主要是根据古列容许被掳者归回，重建庙宇的政策。但这决策背后的动机却不一定与宽容态度有关。不少经济、政治、宗教因素，都能成为支持这政策的理由。但这时距离古列的旨意已经有六十年之久，宽容不能消除叛乱，已成不争的事实。一般来说，古代的宗教迫害（如果存在）其根由都与政治和经济有关（可能今日也没有两样）。在哈曼的口中，需要诛灭的不是宗教团体或崇拜方式，而是一个种族。这种族的风俗习惯有强烈的民族主义色彩，其狂热程度使这民族濒于作乱。

三9　哈曼提出的数额　一万他连得（按照大利乌所定的标准）约等于三百三十三吨。按照今日一盎司五美元的市价，这个数量的银子大约值五百六十万美元。但这数字若与同时代的数额相比，或能提供更加有用的比较。希罗多德记录了二十行省每年朝贡给大利乌的数额。纳贡最多的一省是亚述巴比伦，他们每年所献的数目约等于银子一千他连得（33吨）。而二十行省岁纳的总额则大约是一万三千他连得（按照大利乌所定的标准）。由此可见，本节所述的是个相当大的数目。哈曼认为这是发动他心目中之军事行动所需的经费（NIV 将第9节最后一句译作「我就将一万他连得银子，为执行此事的人纳入王的府库」，清楚证明他所提供的是军费）。另一个更有趣的比较，是里底亚人皮锡乌斯（Pythius）资助亚哈随鲁对希腊用兵的经费。按照希罗多德的记述，皮锡乌斯是全世界第二的富豪（仅次于亚哈随鲁），身价一万六千四百他连得银子。他把全副家产交由亚哈随鲁处置。最后一个比较如下：修昔提底斯记载在其黄金时代，雅典储备金的总额是银子九千他连得（＝10,440波斯标准他连得）。

三10　印章戒指　现有证据显示早期的波斯君王办理帝国公事时使用圆筒印章，处理私事时则使用平面印章或印章戒指。然而后者的使用在这时代日益普及。印章戒指上刻有王的正式印信，授权执行帝国的事务。考古学家只挖掘到寥寥几个这样的戒指。印章通常是用玉髓石制成，上面雕着君王在有翼日轮（代表阿胡拉马兹达）的保护下，作出英雄事迹（如：杀死恶兽等）的图画。波斯波利斯很多城堡泥版，都盖上了平面印章的戳记。

三11　这银子仍赐给你　新国际本译作「收回你的钱吧」一语，原文直译是「银子是你的」（好几位解经家都观察到这一点；和合本：「这银子仍赐给你」），显示亚哈随鲁核准了这笔费用（留意四章7节假设银子已经过户）。这笔银子究竟是哈曼自己的财富，还是他可以动用的资金，并不清楚。每个地区都有自己的库房和雇员。哈曼如果是省级的官员的话，他可能是将行省的资金调归国库。从那里开支出来的一切军费，都在王的核准之下执行。波斯波利斯的「库房文献」清楚描绘了司库的角色，司库的职务是分派工作小组，并发配粮食的开支。

三12　年代小注　以色列人祝贺得拯救的重大庆典逾越节，是在尼散月十四日举行。这谕旨是在尼散月十三日写成，亦即是在十四日开始颁布。因此，犹大人是在庆贺从昔日仇敌埃及人手下得拯救之时，获悉新仇敌的新阴谋。

三13　谕旨的性质　第9节清楚证明其用意是正式的军事行动（NIV 将第9节最后一句译作「我就将一万他连得银子，为执行此事的人纳入王的府库」，九章3节用一模一样的措词，来形容帮助犹大人的人）。由于每个省分都为波斯军队提供兵员，每个组成行省的小国都设有防营。我们不必假定谕旨是公开颁布，鼓励任何人等都得参与屠杀犹大人。反之，每一族人、每个防营、每个省分的军队都进入戒备状态，在某一日展开密集的军事行动。这行动不一定要在「一日之间」发生。本节的希伯来用语最好是译作「同一日」，表示这是一致的行动──每一省都在同一时间发动攻势。

四1～17
以斯帖被召协助
四1　撕裂衣服、穿麻衣、蒙灰尘　贯穿新旧约时代，头蒙泥土、灰尘、炉灰都是哀悼的典型表示。美索不达米亚和迦南也有此习例。很多哀悼礼仪都是活人与死者认同。头蒙灰尘象征埋葬和腐朽是很容易理解的。本节的所谓「麻衣」是用山羊或骆驼毛织造，很是粗糙不适，并且往往只是一条腰巾。希罗多德笔下的波斯哀悼仪式，则包括撕裂衣服、哭泣、哀号。

四2　不可进朝门的限制　希罗多德将朝门形容为社会制度下之受害人站立哭号，求王伸冤之处。照理当有法例防止申诉者涌入王宫，但古代史料皆没有这种法律的记录。

四4　宫女和太监　这是王后两类的私人侍从。有关太监的进一步资料，可参看一章10节的注释。

四11　见王面的限制　见王面的限制是宫廷运作寻常而不可或缺的措施。希罗多德表示波斯的统治者也不例外。但有关死刑和金杖等细节，他却没有提及。很多解经家都奇怪以斯帖为什么不循正当途径求见，甚至稍加等待，看看会否被召（还有好几个月才到限期）。但哈曼如果是身任哈札拉帕蒂什一职的话（见三1的注释），以斯帖找他安排觐见事宜，整个计划便会受到危害。

四11　金杖　在波斯浮雕中，坐朝的君王都是手握长型的令牌。

四11　以斯帖无法觐见　一般想法或会以为以斯帖身为王后兼正室，应该有很多机会传话给王，但事实却未必如此。王后不常与王同寝，也不一同用膳。她有自己的住处。她有时虽会蒙召到听政室，却不能随意出入。

四16　禁食　旧约中宗教性的禁食通常与向神恳求有关。其原则是所求之事重要到一个地步，恳求者集中精神于属灵景况上，肉身需要则退居幕后。如此，禁食是为使人净化，在神面前谦卑而设的（诗六十九10）。

五1～14
以斯帖的恳求和哈曼的计谋
五1　王宫的地形　王既坐在宝座上，他无疑是在听政室内。尽管书珊城以及其他波斯宫殿的遗址已有大规模的挖掘，本节的用语依然过于含糊，无法肯定是指王宫复合建筑的哪些地区。有关书珊王宫复合建筑的发现，可参看一章2节的注释。

五3　亚哈随鲁允准所求　根据希罗多德的记载，亚哈随鲁曾经两度以无限制承诺答允请求而后悔莫及。作出第一次承诺时，他在追求阿尔泰恩特（Artaynte）作他的情妇。她所求的是亚哈随鲁的妻子阿默斯特里亲手织成的美丽袍子，这对每一个人来说，都是十分不幸的事。阿默斯特里因此发现了奸情而谋求报复。她在亚哈随鲁的生日得到了机会。在得到同样的承诺之后，阿默斯特里索取阿尔泰恩特的母亲（因为她认为这一切都是这女子幕后策画的），并且残暴地把她切割得面目全非。此举导致女子的丈夫──亚哈随鲁的兄弟──发动政变。承诺国土一半的案例早至新亚述文学已经出现。文中提到亚述王会愿意将国土的一半送给能够治愈他儿子的人。

五4　波斯的筵席　波斯王族很喜欢宴客，他们的宴会往往十分铺张。按照希罗多德的描述，典型的生日筵席的菜肴包括整只的牲口（牛、马、鸵鸟、骆驼，或驴子）。波斯人特别爱吃甜品，饮大量的酒。会中又有乐师和照顾一切细节的侍者。波斯的宴会通常威严而不混乱，并不鼓励呕吐之后继续暴食的行径。

五14　木架　请参看二章23节的注释。

六1～14
哈曼尊荣末底改
六1　以斯帖记中的时机　在以斯帖记中，时机是十分有力的文学题旨。世人如哈曼者试图藉谋算和观兆控制时机，犹大的读者却看出时机是在幕后工作之神的手中。因此希罗多德放在亚哈随鲁的顾问阿塔巴努斯（Artabanus）口中的话，最是可圈可点。他在将要惨败收场的希腊战争的前夕说：「人是在时机的掌握之中，但时机却永不屈从人意。」这是哈曼快要学到的功课。

六1　历史　请参看二章23节的注释。

六8　王的朝服　按照色诺芬的记载，波斯王的袍子是紫色绣金的。在普卢塔克（Plutarch）的著作《塞密斯托克利兹》（Themistocles）中，流亡的斯巴达王（与亚哈随鲁同时）请求以头戴波斯王的冠冕骑马穿越撒狄，作为所得的礼物。普卢塔克又记载亚达薛西亦曾答允索取朝服的请求，但却在礼物之上加上条件，下令不得穿着。在希罗多德的笔下，亚哈随鲁有一件著名的袍子，勉为其难、不幸地给了他的情妇（见五3的注释）。

六8　戴冠的御马　波斯波利斯的波斯浮雕上，有一匹双耳之间安着冠冕的马。

七1～10
哈曼失势
七7　御园　举行这筵席的地点大概与第一章的筵席相同（见一5的注释）。

七8　以斯帖所靠的榻　波斯人的惯例是斜倚在躺椅上用膳。哈曼在绝望之际违犯了不得接近王后的严格规例。被发现在禁宫成员所靠的榻上，将会导致极严重的后果。主前十一世纪，亚述禁止任何人走近禁宫成员七步之内。

七8　蒙脸　被判死刑的犯人蒙着头，是希腊人和罗马人的规例。但本节若是这意思，经文就应该作「头」不作「脸」了。按照某个亚述挽歌，蒙脸是对待死者的方法。由于挂在木架上通常是处置尸体而非执行死刑的办法（见二23的注释），哈曼脸被蒙上可以假定就是他已经死亡的意思。王所宣判的不是死刑。

八1～17
犹大人得拯救
八1　哈曼遗产赐给以斯帖　希罗多德列举了被王下令处决之人产业被充公的例子。他的另一个案例，更证明了亚哈随鲁这样把财产赐给以斯帖是很有可能的。阿尔泰恩特索取阿默斯特里亲手织成的袍子之后（见五3的注释），亚哈随鲁试图给她整个城市、大量黄金，甚至私人军队，希望能够换回袍子。

八1　波斯记录中的末底改　博尔西帕（Borsippa）出土的一块版片提到一位波斯官员名叫玛尔杜卡（Marduka），有些学者认为他就是末底改。玛尔杜卡是一位会计师，于大利乌的末年至亚哈随鲁初年在世。按考证来自主前五○五至四九九年之间，以拦文的波斯波利斯版片中，这名字经常出现，但在版片之中分别指好几个人。这几个人中究竟有没有一个是未升官之前的末底改，却无法肯定。现存史料之中没有提到有末底改其人，居于本书所述的高位。

八2　印章戒指　请参看三章10节的注释。

八9　年代小注　西弯月二十三日是主前四七四年的六月，距离谕旨颁布只有七十日。

八9～10　有关省分与帝国版图的大小，可见一章1节注释。盖印的戒指，则请参三章10节注释。信使服务，请见一章20节注释。

八11　谕旨中的对策　由于先前的谕旨不能取消便算，所用的对策是以新谕旨抵消旧谕旨。第一个谕旨撤回帝国对犹大人的保护，并且供应攻打他们的军费。第二个谕旨批准犹大人自组民兵，换言之，是撤回王室对受雇攻打犹大人之人的保障（但经费没有撤回）。王室的支持被抵消，犹大人攻打仇敌便算不上是针对王室的叛乱。哈曼的手下陷于与犹大人相同的境地，成为被攻击的对象，攻击他们的人无需顾虑遭受政府的报复。

八15　末底改的朝服　末底改朝服的颜色和材料，反映他贵冑的身分和高级的政治地位。只有和王关系亲密的人，才有权穿着王族的颜色。金「冠冕」是受宠信而非统治者的标记。

    希罗多德记载一位船长的建议挽救该船不致沉没，蒙亚哈随鲁赏赐金冠冕。这冠冕是金制的，因此不是缠头巾。这种头饰往往是缚在头上的，因此，最有可能是戴在前额的小冠。

八17　成为犹大人　这用语只在圣经出现，有几个可能的诠释。非犹大人可能是借着皈信、声称（为可能得到的利益而「装扮成犹大人」），或合作（「支持犹大人」），而成为犹大人（和合本：「入了犹大籍」）。最后一点解释了犹大人后来战胜的理由：他们的民兵中，有很多愿意的支持者。

九1～17
犹大人得胜
九1　年代小注　这时已是主前四七三年二月底至三月初。

九1～10　犹大人的仇敌　犹大人的仇敌是仍然参与哈曼阴谋攻击他们的人。这些人是哈曼所组织，由他提供经费的雇佣兵和戍防军。

    第7～10节暗示哈曼的儿子继续将乃父的阴谋付诸实行。希罗多德记载大利乌年间，一个高级官员兼王的亲信参与政变的罪名成立，他家族大部分因此被诛。此外，希罗多德又有一个引人入胜的故事，描述刚比西斯驾崩后，两名术士试图夺取政权，但被大利乌与另外七人合谋刺杀。此事触发公愤，暴民将所能找到的术士尽行杀死。希罗多德甚至指出这日从此成为波斯历法中的重要节日。

九18～32
普珥日的设立
九18～32　普珥日　这经文虽然记述了普珥日庆典的来源，定期庆祝这日的证据却相隔很久才出现。次经的马喀比二书（十五36）是以斯帖记以外，最早提到这节日的文献。该书称亚达月十三日为末底改日之前的一日。主后一世纪约瑟夫称这节日为夫鲁赖乌斯（phrouraious）。稍后不久，米示拏（Mishnah）便用上了「普珥」一词。

九24～26　普珥　请参看三章7节的注释。

十1～3
末底改
十2　玛代和波斯王的历史　请参看二章23节的注释。

十3　末底改的官职　本节虽说末底改的地位「仅次于王」（NIV；和合本：「作亚哈随鲁王的宰相」），却没有提及他的正式官名。三章1节的注释讨论哈曼的职位时，已经谈及过其重要性足以称为仅次于王的各种官衔。


18 约伯记背景注释

诗歌智慧文学

导论

    熟悉圣经诗篇的读者，读到某些埃及或巴比伦的材料时，都会觉得这些材料和诗篇有某些相似之处。神明被人称颂的属性，驱使人祷告的问题，个人和团体所关注的事务，甚至句子的口吻，都给人似曾相识的感觉。所有古代近东的社会，都相信神明有维持公正的责任，关心人类世界中正义是否得以伸张。这一点经常是赞美的主题和祈求的根据。再者，疾病、欺压、被弃、磨难，都是所有人共同的经历，都是希望能够从中得到解脱的祸患。

赞美诗和祈祷

    以色列及其邻邦在这一方面的文学虽然在表面上相似，两者在世界观上的深切歧异依然可以察觉出来。当人祈求释放或拯救，怜悯或恩典之时，他对于神界如何运作，与人世有何互相影响方面的想法，都同时暴露出来。以色列及其邻邦都相信他们所受的苦难，是因为得不到神明的关注。初民典型的看法，是相信神明被人得罪，所以才不关注人。按照他们的想法，道德行为在人对神责任中所扮演的角色是十分轻微的，故此，他们往往假设受苦之人得罪神明之处，是不给予神明正当的关注。崇拜者要发现自己所忽略的是哪些仪式，或在什么地方得罪了神明，是没有什么希望的。惟一能够做的，只是消除神明的怒气，不是矫正得罪神明之处。因此人们很愿意承认罪咎（犯了什么错都没有关系），并且将祈祷、咒语、仪式集中在平息神明怒气（安抚神心）之上，以求复得神明的关注和保佑。

    反之，以色列人则较不相信耶和华不关注是因为祂的怒火。他们坦承有时困惑不解，神为什么不起来帮助他们。在个人方面，他们通常不会贸然引咎，只是将祈祷集中于求神伸冤之上。他们需要神为他们伸冤的原因，是他们所受的苦难很自然会令人下结论说，神是因某些罪行惩罚他们。神对他们祈祷的响应，就是神不是恼怒他们，他们也没有犯下滔天大罪的证据。他们若是犯罪，亦了解到这是与道德上的失败有关，不是忽略了执行什么仪式。他们期待神的恩典从祂本性中显现，不以为人能靠礼物、巴结换取，或藉法术把它引来。

    纵使两者之间有这么基本的分别，古代近东文学对于圣经中诗篇的理解，依然很有帮助。圣经很多隐喻都是出自当时的文化背景。例如将神比喻作牧者、盘石、盾牌，在美索不达米亚文献中很容易就能找到对应的案例。「心所愿的」，「从坑中救拔出来」，或以风为使者都有先例，有助于解释以色列人说这话是什么意思。

    古代世界各处地方，都有数以十计的著作，可以大致归入对神说话的大范畴里面。苏美、亚述、埃及文献全部都有很多的例证。乌加列和赫人没有什么赞美诗的材料。美索不达米亚除了赞美诗歌以外，还有种类繁多的咒语文学。平息神明怒火的厄谢玛（ershemma），关于悲伤和灾难的哀悼诗歌厄沙洪加（ershahunga），祈求祷文舒伊拉（shuillas），忏悔祷文希古（shigus）和丁吉尔抄迪巴（dingirshadibba），以及净化祷文书尔普（shurpu），是其中之荦荦大者。埃及的赞美诗主要来自主前第二千年纪，这些诗歌具有丰富的形容性赞美词汇。其语句壮丽、乐观、满怀信心，没有什么哀悼或祈求的成分（第十九王朝的代尔麦地那〔Deir el-Medina〕文献和阿纳斯塔西第二蒲草纸〔Papyrus Anastasi II〕，是显著的例外）。

_
主前十八世纪的苏美语智慧书

智慧文学

    现代辞典对于智慧一词的解释，通常会包括常识、审慎、辨识力、判断力、洞察力、理解力等字眼。任何圣经智慧文学的读者，都会发现以色列的智慧文学，也包括了这些成分。但如果以为古代的智能只限于知识、理智、学问、成熟的范畴，却是不正确的想法。其实智慧是更广阔之问题的反映，目的是明白人类在宇宙中的地位。智慧一语的最佳解释，大概是在混沌中制造秩序，或在混沌中辨认出秩序。借着整理、保养、维持、运行宇宙，在混沌中制造秩序，就是（不论是以色列还是外邦之）神（明）智慧的反映。这是创世主题在智能文学中有这么重要地位的原因。智慧包括对自然界和人类世界、社会和文明、百姓和君王、神界和万国的了解。人类所面对的挑战，是在自己世界的混沌中制造秩序，并在宇宙中辨认出神在其中安置的秩序，从而得着智慧。伦理和礼节，哲学和心理以及明白世界（科学）和人心（伸张正义）如何运作，都在这智慧的范围之内。

    埃及思想和来自伸张真理和正义的秩序，有最为密切的关系。玛阿特（ma'at）一语涵盖了这方面自然、社会、政治的适切性。美索不达米亚文学极关注的，是透过观兆、念咒，奉行仪式来明白秩序。智慧是内梅库（nemequ）一语所表达的技巧。美索不达米亚发现的很多箴言都和观兆系列有关，可以归为「观兆─智慧」一类。观兆是根据观察（对象通常是自然现象）作出结论（通常与命运或未来有关）。智能亦同样是根据观察（对象通常是人的行为）作出结论（通常是无可避免的结果）。旧约的智慧文学坚持只有敬畏耶和华（作为智慧的开端），才能在人生的混沌中制造秩序。但另一方面，圣殿的礼仪也是维持秩序的方法。

    古代近东的材料包括箴言、劝诫和训诲，以及以对话、独白、寓言形式出现的哲学辩论。它所针对的题目和以色列的智慧文学有很多相似之处。特别好几篇文献的内容，都是受苦之人探讨自己受苦的原因。

    将这一切「义人受苦」的著作联系为一的，是「神义论」（theodicy）的问题。所谓「报应原则」的信念，在神的公义和人的苦难之间构成了张力。这原则一语以蔽之，是认定义人兴旺，恶人受苦。明显公义的人竟然会受苦，若是同时接受「报应原则」的可靠性，神的公义就要受到质疑。在以色列之外，这张力并不严重，原因是他们并不深信神明有道德的质量。再者，在多神主义的背景中，取悦一位神祇时得罪另一位是很普通的事。人无故受苦或对神公义的怀疑能够削弱世界有秩序的信念，是可以理解的事。人生遭遇危机时，谁都会觉得被混乱所围困，失却秩序。美索不达米亚的智慧文学解决这问题的办法，往往是否定受苦之义人的存在。此外，他们又愿意接受神明是人所不能理解的。

    最杰出的训诲文学来自埃及，现存的十多篇著作，跨越了两千多年（主前第三千年纪初期至第一千年纪末期）。这些著作证明以色列的智慧文学如箴言，属于一种国际性的文学体裁（正如列王纪上在四30的宣称）。古代近东训诲文学的内容，包括可见于箴言十至二十九章的简练短句，和箴言一至九章那种较长的劝诫。《阿曼尼摩比的教诲》（主前约1200年）和箴言二十二17～二十四22在对比方面最为接近，两者之间有好几个类似的句子和主题。

    传道书是一篇列为「悲观文学」的论文。亚喀得语的《悲观对话》（Dialogue of Pessimism），以及埃及的《琴者之歌》（Songs of the Harper）和《人和他「巴」的争论》（The Dispute Between a Man and His Ba；「巴」是魂魄的一部分），都是属于这个小分类的重要著作。这些作品以愤世嫉俗的态度对待人生。《悲观对话》描述两主仆之间的一段对话。主人谈到他有意进行的各样大计。奴隶则列举每个计划的利益。但主人每次都改变主意，决定不予实行。但奴隶对这决定亦表示赞成，同时列数实行的各种弊端。讨论的主题包括前往王宫、吃喝、出猎、成家立室、兴兵作乱、与女子相爱、献祭、开设放债生意、筹办慈善事业。作品的结局是主人最后请奴隶建议当做什么。他的答复是：「打断你我的颈项，丢进河里，是一个好事。」这一类文学的论据是强调寻找人生和事业的意义并不简单。从混沌中抓出秩序很少会得到令人满意的结果。

    雅歌亦经常归入智慧文学的一类。支持这分类的根据，在乎理解本书是以爱诗作为智慧教训（歌八6～7）的例证。主前第三千年纪苏美神话文学中有关杜穆齐神的段落中，有一些爱诗体裁的其他例证。但最为相似的则是来自士师时代的一组埃及情歌（Egyptian Love Songs；埃及第十九和二十王朝，即主前1300～1150年）。这些情歌通常是在节日中演出，很多与雅歌有共同的特点。然而这些情歌却缺乏圣经书卷认为不可或缺的智慧教训：浪漫、爱情、性欲都能够成为混沌的力量，必须约束在秩序之下。

    上述各点证明神将诗歌和智慧的体裁包括在对以色列的启示之中时，并没有开创新的文体或讨论前所未见的题材。祂用的只是古代近东人所共知的材料。祂用自己子民所能明白的方法，清楚有力地对他们说话。因此，扩展我们对古代近东文化学术的认识，只能加强我们对圣经的体会。

乔布记

一1～二13
乔布的试炼
一1　乌斯　乌斯地的确实位置不明。这个词在近东很普遍。杰里迈亚哀歌四21提到住乌斯地的以东民，暗示该地是在南方。然而按照杰里迈亚书二十五20～21，乌斯地则与非利士、以东、摩押有关。

一3　牲畜的数目　乔布牲口的数目极庞大。亚里士多德（Aristotle）宣称阿拉伯人有三千骆驼，正是本节所列的数目。这数字又可和拿八的三千绵羊、一千山羊参较（撒上二十五2）。主前第三千年纪的文献记载有些庙宇拥有一万四千只左右的绵羊，私人的羊群则通常小很多。古代近东固定牧场的羊群一般不会超过三百头。季节移牧的羊群数目则在二百到五百之间。最大的是游牧的羊群，数字可以高达几万只。乔布大小牲口的比例也颇为正常。现存史料的数字大都来自亚述的贡物总目，不能为私人牛羊的数目提供可用的估计。

一3　东方人　「东方人」（原文直译：「东方之子」）在闪族语言中通常是指比布罗斯东面地区，闪族半游牧民族所住地区的居民。主前第二千年纪初期埃及之《辛奴亥的故事》就是如此用这个字眼。创世记二十九1的东方人是住在幼发拉底河北部的亚兰人。在以赛亚书十一14，这话是指以东、摩押、亚扪各地的人。而在士师记六3，则是米甸人。总而言之，「东方人」似乎和「乌斯地」一样是个泛称。

一5　筵宴后自洁　净化一般的用处，是使自洁者得以进入圣洁空间，或参与祭仪活动。在以色列，「在营内」居住和进到圣洁界限或圣殿特区之内，需要不同的洁净程度。乔布在礼仪方面十分严谨，设法使家人经常保持洁净。乔布和民数记二十三章的巴兰一样，以族长的身分主持祭礼，用不着祭司。洁净之礼可能包括洗濯和更衣（创三十五2；出十九10）。

一5　心中弃掉神　「弃掉」原文直译其实是「称颂」，这是一个婉词，圣经好几处地方都用过（如：伯一11，二5、9；王上二十一10、13）。这词经常有「鄙视、轻看」的意思。因此，乔布的儿女可能不是「咒诅」（NIV）神，而是忽视、不顾神。轻至不敬，重至否认，都包括在这用语的含义之内。

一6　神的众子　在古代近东「神的众子」是诸神系统中次要的神祇。美索不达米亚和乌加列文献都描述过众神召开天庭会议的情景。在以色列，「神的众子」则是指天使。他们和诸神的众子一样，都是在神的天庭中侍立。音拉的儿子米该雅曾经在异象中，看见神与属下在天庭开会（王上二十二19～23）。在诗篇八十二1、6，神的众子又被称为「神明」。

一6　撒但　值得留意的是「撒但」一语（直译是「控告者」）在希伯来原文中是有定冠词的（相当于英语的 "the"）。因此在乔布记中，这字似乎是表达一个功能，不是名字。乔布记中的仇敌虽然很可能就是后来被称为撒但的那位，这一点却不能有肯定的结论。希伯来语中「撒但」（satan）一词是用来形容仇敌，人类和超自然的活物都包括在内。即使是耶和华的使者也可以执行这功能（民二十二22）。这字眼要到两约之间的时代（具体一点来说，是主前第二世纪），才有了作为名字的用法。作为仇敌者的角色通常是监视或挑战神的政策或决定。究竟撒但是否神的众子（NIV：「天使」）之一，却不清楚。

一6　控诉者的角色　「撒但」一语是指检察官所扮演的角色。这字眼也可以用来形容试图推翻君王的政敌（如：撒下十九22），以及在法庭上作出控诉的人（诗一○九6；亚三1～2）。波斯和亚述都有类似的秘密特务巡行通国，侦察个人或团体的效忠程度，并在法庭提出指控。

一15　示巴人　圣经中一共有三种名叫示巴人的人。一种人来自示巴。示巴就是现代的也门，在这时代已经极度都市化，其文明已经达到十分复杂的程度（王上十）。现存很多碑文都是来自这地区的示巴人。此外，衣索匹亚亦有示巴人（赛四十三3；和合本：「西巴」）。乔布记六19将示巴人等同于阿拉伯半岛北部的提玛。这大概就是主前八世纪末提革拉毘列色三世和撒珥根二世的亚述碑文中提到的示巴。乔布记第一章提到的，大概就是这种示巴人。

一16　神从天上降火　本节将闪电形容为「神的火」。在列王纪上十八38，耶和华与巴力的竞争中，闪电也被形容为「耶和华降下火来」（又见：王下一12；伯二十26；民十一1～3，十六35，二十六10）。风暴之神的肖像通常都是手执霹雳。

一17　迦勒底人　从亚述纳瑟帕二世（主前884～859年在位）年间开始，亚述年表已经有迦勒底人的记载。他们似乎是在巴比伦定居的半游牧民族，在主前八世纪末成功地控制了该地区。到了主前七世纪末，更接续亚述人在近东建立帝国。其势力在尼布甲尼撒二世（主前605～562年在位）年间达到高峰，耶路撒冷就是灭在他的手下。

二7　毒疮　这字在乌加列语中是指热病而非毒疮，在希伯来语则是指好几种的皮肤病（见：利十三2的注释）。乌加列文献描述患处在腰部，令病者无法站立。至于乔布记二章所指的是何种皮肤病却不能确定。古代近东一贯从超自然之因果关系理解病理学。人触犯了某些禁忌而激怒不友善的邪灵或神祇，被视为疾病的因由。病患是照症状而非病因分类，因此诊断难之又难。

二8　坐在炉灰中　本节中的灰（和合本：「炉灰」）最有可能是来自城外定期焚化全城粪便的「粪堆」或垃圾场。古代近东的送葬者至此坐在粪灰堆中割伤己身。在史诗《埃利奥特》中，海克特之父普莱姆在城郊灰堆的粪中打滚。

二8　瓦片　古代近东各处地方都有大量陶片出土（考古学家照希腊语称之为 ostraca）。这些碎片往往「循环处理」作其他用途。瓦片在本段中是用来刮皮肤减轻痛痒，还是作为悲伤的表示，却不清楚。在大部分经文中，后者是其用途。在美索不达米亚和乌加列故事《阿赫特》中，「瓦片堆」似乎都是死者居所的别称。在《巴力》史诗中，伊勒神为巴力哀悼时，也是以土蒙头，以石刮皮。

二11　乔布友人的家乡　古典（小普利尼〔Pliny the Younger〕）和初期教会（优西比乌和耶柔米）的学者，都认为提幔位于拿巴提人之地，彼特拉附近，即今日约旦的境内。按照楔形文字史料的记载，幼发拉底河中游哈布尔河以南的河畔，有一个名叫苏胡（Suhu）的地方。但书亚是亚伯拉罕和基土拉的儿子，示巴和底但的叔父，显示书亚位于南方。然其位置始终无从稽考。拿玛大概是阿拉伯半岛西北部的拿阿玛厄山（Jebel el Na'amaeh），但这也不能确定。

二12　哀悼习惯　在古以色列，撕裂衣服和头蒙灰尘都是哀悼的典型表示。美索不达米亚和迦南也有此习惯。很多哀悼礼仪都是活人与死者认同。头蒙灰尘象征埋葬和腐朽是很容易理解的。

三1～26
乔布的悼词
三3～6　遭咒和不祥的日子　美索不达米亚的日期表列明每月的凶日（七、十四、十九、二十一、二十八日）。这些日子不吉利，不宜进行商业活动、建屋、结婚。第七个月的第七日甚至禁戒食鱼和韭葱。此外，美索不达米亚的预兆表又列出了不宜男女行房、孕妇生育，或从事好几种社交活动的日子。再者，某些事情也会令发生当日变得不祥（如：畸形婴儿的诞生或君王驾崩）。《埃拉与伊舜的神话》描述被毁灭之城市的统治者向他母亲说，但愿自己是个死胎或在腹中无法出生，因为这样一来，就不会遭遇这个命运。

三8　惹动鳄鱼　利维坦（和合本：「鳄鱼」）在圣经之中，似乎是个海中的怪兽，代表混沌的势力，但被神所击败（诗七十四14；赛二十七1）。乔布在此求助的对象，是有能力施咒唤醒蛰伏中之利维坦的法师。圣经对利维坦的形容有点类似巴比伦和乌加列的海怪，他们对被造世界的存在构成威胁（见四十一1的注释）。

三9　黎明的星宿　本节要黎明的星宿──即金星和水星──保持「黑暗」。这些行星被视为新一日来临的先兆。

三13～19　来生的概念　以色列对于来生的概念，与乌加列和美索不达米亚的邻邦十分相似。但他们不一定如乔布记一般，视死亡为安息之处。死亡（希伯来语称之为 sheol，和合本译作「阴间」）是实存的地方，死人在此必须吃尘土，喝脏水。按照亚喀得语史诗《伊施他尔下阴间》，阴间还有栏栅闸门将死者拘禁于内。并且该处是黑暗没有光亮，只有寂静的地方。死人在这处境不能赞美神。有关来生概念的进一步资料，可参看：以赛亚书十四章的附论。

四1～五27
以利法的第一次言论
四9　神一出气他们就灭亡　在乔布记，神的气息代表沙漠的风，能够摧毁草木（何十三15；赛四十7）。这词通常是指神活力的作为（见：创二7）。

四13～15　带来梦境的灵　神使人沉睡，好接受异梦的主题贯穿全本圣经。例如神在立约典礼时使亚伯拉罕沉睡（创十五12～21）。美索不达米亚的神明亦然。大甘神（相等于圣经的大衮）经常借着异梦，向来到叙利亚西北部之马里和特尔卡崇拜的人说话。这些崇拜者往往在庙宇中留宿，希望能够领受异梦。《吉加墨斯史诗》描述一阵轻柔的西风使人安眠作梦。按照美索不达米亚的思想，札基库（Zaqiqu）是梦之神，他名字是源自代表灵魂的字眼。这灵或轻风穿过门的裂缝，夜间来到人那里。史诗《奥德赛》和《埃利奥特》都反映了相同的观念。

四18　指天使犯错　彼得后书也提及犯罪天使所受的刑罚。但这信念在旧约却没有清楚的证据（四18，NIV：「指祂的使者犯错」）。在乌加列神话中，神明的属下（婢女）经常都不顺服、不可靠。本节译作「犯错」（和合本：「愚昧」）的字眼，全本圣经只在此处出现，因此含义无法肯定。

四19　土房　次经的《所罗门智慧书》九章15节，以及哥林多后书五1；彼得后书一14都尝试过以房屋比喻人身。但灵在其身体中居住的观念也是旧约其他地方没有提及的。土和尘象征人身体的软弱和必死的命运。

五1　诸圣者　「诸圣者」是指神的仆人和天使，这用语在其他经文也有使用（何十一12；亚十四5；但四10、14、20，七13；诗八十九7）。他们所以称为圣是因为他们亲近神，不是他们本身有何洁净之处。

报应原则

    第四章的7、8节，清晰地表达了所谓报应原则的思想。它最基本的形式是义人兴旺，恶人受苦。在国家层面上，盟约包括了祝福的可能和咒诅的警告，反映出这原则是其中固有的一部分。在个人的层面上，这是神伸张正义不可或缺的一环。以色列对于来生只有极模糊的概念，对于来生的赏罚也未蒙启示，因此在他们眼中，神的正义只能在今生实现。大部分以色列人相信人在今生所得的赏罚必须与他的义行和恶行成比例，不然神就不能算是公正。这种信念进一步导致大部分以色列人相信人若兴旺，必是公义的赏赐，若受苦，则必然是邪恶的惩罚。受苦越多，人则必然越是邪恶。巴比伦和亚述法术文献的作者，所形容的也是一模一样的报应原则。但由于他们不是完全相信神明是公义的，这在美索不达米亚并不是重要的神学问题。这原则到了乔布记却被颠倒，因为明显是公义化身的乔布，竟然受尽一切灾难。书中每一个人都相信报应原则。这是乔布友人控诉他的根据，也是乔布质疑神是否公义的原因。这甚至也是控告者（在本书是有定冠词的「撒但」〔the satan〕）可以满怀自信地作出控诉的理由。他利用报应原则来制造张力，据此来控诉神。控告者辩称，神如果是照报应原则运作，他便妨碍了真公义的产生，因为这样一来，人行义便是只为赏赐了。反之，如果神是不照报应原则运作，人类如乔布便会下结论说，神是不公正的。如果乔布受不了他朋友的压力，控告者便算是赢了。他们要他胡乱认罪，不管是否自觉无可指摘，藉此来安抚神的怒气。这样乔布便可重回义人的圈子，重获失落的财富。这是刚正不阿的乔布拒绝作出的妥协──他身为义人，不是为利益而作的。他想要的是证实无辜，不是重获财富。他的正直是对神的信任票，因为他坚持对神来说，公义远比平息怒气重要。本书解决问题的办法，是指出报应原则不是保证或承诺，但神喜悦赏赐义人，亦正视惩罚恶人的必要性。无人有权评价神的正义，因为谁都没有足够的数据要神自辩。相反地，人是能够相信祂是正直的，因为他们深信祂的智慧（这是神在书末言论的重点）。

六1～七21
乔布的第一次言论
六2　烦恼称一称　商人以天平来计算对象的重量。乔布在此希望用他所认识最大的对象海沙，来衡量他的烦恼。海沙经常是不可胜数或极大重量的代表。

六4　全能者　「沙代」（和合本：「全能者」）不时用作神的别称（创十七1）。但在此沙代被形容为命运的扭转者，和迦南诸神系统中的瘟神兼战神雷谢夫一样。雷谢夫以弓箭射人，作为传播疾病的方法。

六15～17　溪水流干的河道　巴勒斯坦的干河（阿拉伯语称为 wadi）在雨季和泛滥的河流没有两样，但在夏季最需要水的时候，却没有水或只有极少的水。

六19　提玛结伴的客旅　提玛（今日的特玛）位于大马色南面二百哩，是阿拉伯半岛西北部重要的绿洲兼贸易中心。提玛也被列为以实玛利众子之一（创二十五13～15）。

六19　示巴　示巴是阿拉伯半岛西南部的贸易重镇。请参看：乔布记一15的注释。

七1　争战和雇工人　译作「争战」的字眼是指兵役，有时亦指徭役，所罗门强征到腓尼基砍伐树木的工人就是一例（王上五13～14）。雇工也是有军事上（耶四十六21「雇勇」）和家务上（利二十五40）的用途。这些人被视作贫民，必须每日发薪水（利十九13）。在巴比伦的创世史诗中，人类是专为执行神明所不愿做的卑贱工作（建筑神明的居所，以及供应神明食物）而被造的。

七6　梭　本节的语言有些需要澄清。在此译作「梭」的字眼在其他地方一贯译作「织布机」。译作「快」之字眼的基本意义是「轻」，甚至「飘渺」。最后译作「指望」的字眼又是「纱线」的意思（如：喇合的「朱红线绳」，书二18）。当时的平台式织布机是四根柱子照长方形排列，钉在地上。经线按一定的间隔系在两边的长棒上，长棒则在柱子之间把纱线绷紧。长棒扣在柱后之时，纱线应是拉紧与地平行，以待纺织。纬线则系于梭上，并以横杆交替分开经线，使梭可以拉着纬线在其中穿过。纬线就位之后便可以用橛子钉住，使之紧贴前面的纱线。布织成后，经纱就从织布机上割下，只余下少许纱线系在长棒上。本节的象喻可以如此翻译：「我的日子比织布机更飘渺，因它在没有指望／纱线之中结束。」

七6　眼　埃及神话中的天神贺如司与色特神打仗时伤了一只眼。太阳是他的好眼睛，月亮则是受了伤的眼睛。如此，贺如司神日夜俯瞰世人。

七9～10　来生的概念　这两节的重点是死亡的终极性。有关来生概念的进一步资料，可参看三章13～19节的注释。

七12　大鱼被看守　在古代近东传统中，海洋和住在其中的海怪是混沌势力的代表，必须被击败且镇压，秩序才能来到世上。巴比伦创世神话中的神圣勇士玛尔杜克捉拿了查马特神，把她囚在牢中，上闩监禁，派兵守卫。乌加列神话中的海怪雅姆则被巴力逮捕，由卫兵囚禁。这种象喻在旧约的诗歌部分亦有使用（诗七十四13，八十九9～10，一○四7～9）。

七14　被梦所惊吓　噩梦的来源在古代近东和古典世界中，传统上被视为邪灵或不友善的神祇。此外古典作者奥维德（Ovid）和普卢塔克的著作，也提及邪灵所导致的夜间恐怖。然而在乔布记七14，导致这些惊吓的却是神。巴比伦也有故事谈到一个受苦不知何故的人（《卢鲁彼勒南默基》），他也是被可怕的凶兆和恐怖的梦境所折磨。

七15～16　古代近东智慧文学中宁可死亡　美索不达米亚独特的《悲观对话》，是一篇描述两主仆对话的讽刺文学。讨论结束时，主人问什么是好的。奴隶回答说最好是他们二人被打断颈项，一同丢进河里。但这些愤世嫉俗的话。并不足以证实美索不达米亚的人受苦之时是抱宁愿死亡的态度。

七20　鉴察人的　按照古代近东的用法，神明观看世人通常是作为保护者。最接近的对应例证大概是文献不时提及，作为观看者的上古七哲。圣经也是通常将耶和华形容为以色列的看顾保护者（申三十二10；诗十二7，二十五20，三十一23，四十11，六十一7）。但乔布在本节之中，却视神为人类的监视者而非保佑者。

八1～22
比勒达的第一次言论
八6～7　报应原则　请参看第三章的附论。

八8～10　传统训诲在古代近东智慧文学中的重要性　美索不达米亚很多智能文学和圣经其他经文一样（伯十五18；申四32；以及次经《德训篇》八9），都强调古人智慧的重要性（如：巴比伦神义论〔Babylonian Theodicy〕、《卢鲁彼勒南默基》〔即「我要赞美智慧的主」〕，和各种苏美箴言）。在美索不达米亚传统中，称为阿普卡卢（apkallu）的上古七哲是智慧的持有人，将智慧和文明的科技带给世人。贝罗苏斯（Berossus）的作品中，洪水前七哲蒙授全体的启示知识一语，就反映了这个传统。

八11～12　蒲草的比喻　蒲草不独用于埃及，巴勒斯坦也有使用蒲草。乌加列文献描述蒲草产于萨玛克湖（Lake Samak）的沼泽地带。蒲草的用途有很多，包括篮子、席子，和书写用的蒲草纸。蒲草可以长得很高，有时超过十呎，但一旦缺水，便迅速枯萎。

九1～十22
乔布的第二次言论
九2　人在神面前不算为义　名为《人和他的神》（Man and His God）的苏美智慧文学中，有这样一句话：「从来没有无罪之孩童，由母亲所生」。但这概念与原罪无关，它所回应的是神明从一开始就将邪恶掺入人类文明的苏美观念。

九5～9　古代近东神明对宇宙的控制　第4节下半和第8节清楚显示这几节的背景是神圣战士的宇宙性争战。宇宙性争战的主题描述主角神祇胜过宇宙中的势力（通常是死亡或海洋等混沌势力），为宇宙带来秩序。古代近东通常将这些势力拟人化为神祇，但本段在这方面保持一定程度的模棱两可。耶和华在此克服群山（5节），惊吓冥界（6节；和合本译作「地」的希伯来字眼有时可解作冥界，所用的动词是表示恐惧战栗，不是地震），熄灭太阳（7节；大概指日蚀），限定星辰出现的次序（7节），展开诸天（8节；按照《埃努玛埃利什》史诗，是用被击败仇敌之尸身），征服海洋（8节），塑造星宿（9节）。

九6　地的柱子　柱子有时代表界限。所罗门圣殿有两根独立的柱子，可能代表圣所的界限。圣幕用柱子悬挂幕幔，构成幕院的界限。即使是用作支撑的柱子（如参孙所倾覆的非利士庙宇），考古资料依然证实是用作门廊或院子的界限。巴比伦称为库杜鲁的界石是柱状的，但可能不过是巧合。古代近东文献并没有地由柱子支撑的对应例证。旧约中惟一的案例是诗篇七十五3，该节亦可解作是维持明显的界限。在乔布记二十六11有柱子的却是天，但这话也是在讨论界限（10节）之时提出的。因此，地的宇宙性界限比较有可能是活人死人之间的分界。本节译作「地」的字眼有时是指冥界。在亚喀得文献中，冥界的界限由闸门所代表。

九7　封闭众星　新国际本：「他封闭众星的光」，其中的「光」字是原文所无的。（希伯来原文直译是「他在众星四周封缄」）。这话显示规定众星出现之次序和所行之轨道的是耶和华。美索不达米亚天文学（穆珥阿平系列〔Mul-Apin series〕）将三十六个主星分为三段，分别称为亚奴轨道、恩里勒轨道、伊亚轨道。这些固定的星轨占据了天上南、北、赤道三带。在名叫《埃努玛、亚奴、恩里勒》的观兆系列中，亚奴、恩里勒、伊亚三神规定了各星的方位、位置、轨道。玛尔杜克在《埃努玛埃利什》史诗中为星辰定立岗位。按照美索不达米亚的理解，众星是镌刻在中层天的碧玉表面上的，整个表面都能移动。上述案例解释经文所用动词「封缄」的意思：固定、镌刻都有封缄之意。

九8　步行在海浪之上　译作「海浪」的字比较有可能指某种事物的「背部」。这个希伯来语字眼在申命记三十三29就是形容踏在仇敌的背上（和合本：「踏在〔仇敌〕的高处」）。按照巴力的神话，海洋雅姆是巴力的主要敌手之一。由于「雅姆」（yam）也是本节中希伯来语的「海」字，「踏在它的背上」也很合适地表达了克服的意思。法老在埃及的图像中将所击败的仇敌用作脚凳。踏在背上代表击败仇敌，同样铺张苍天亦令人联想到玛尔杜克将所击败之仇敌查马特的尸身，用来塑造诸天。这两点都响应了第4节所提出的问题：「谁敌挡祂而不受损伤呢？」（NIV；和合本：「谁向神刚硬而得亨通呢？」）

九9　星宿　巴比伦的文献证据，如阿米萨杜卡的「金星版片」（Venus tablet；约主前1650年），显示当时的天文研究有很高的技巧和准确程度。虽然占星术在埃及的晚期和美索不达米亚的波斯时代十分流行，这种占卜和观兆的活动（见：赛四十七13）只是纯正科学的延伸而已。文献记录包括行星的动向，主要恒星和星座的位置，以及对月相和日蚀月蚀的描述。由于在美索不达米亚和埃及文化中，有关恒星和行星的学识都很普及，圣经的作者和先知遂有必要说明这些天象是耶和华的创造。美索不达米亚的星座包括了兽类如山羊（＝天琴座）、蛇（＝长蛇座），物件如箭（＝天狼星）、车（＝北斗七星），以及人物如亚奴神（＝猎户座）。星座之中最受欢迎者是昴宿星团，经常出现于印章之中，连巴勒斯坦和叙利亚都可以找到。新亚述文献保存了一些星座中天体的略图。主前一七○○年左右，一篇向晚间之神祈祷的祷文，按名列举各个星座，呼吁它们回答寻求兆头的占卜者。本节所列的第一个（和合本：「北斗」）未能肯定是何星座，可能性最高的是狮子座和大熊座。

九9　南方的密宫　在美索不达米亚文学中，天的南带称为伊亚神的轨道。但本节经文所用的字眼是南方的「室」，意思不一定是星座。

九13　扶助拉哈伯的　拉哈伯是被神所杀的海怪之一（伯二十六12；诗八十九11；赛五十一9）。在巴比伦和乌加列的创世神话中，勇士神祇（在巴比伦是玛尔杜克，在乌加列是巴力）与海怪和牠的扶助者作战，把牠杀死，其方式与耶和华相似。在其他经文中，拉哈伯是埃及的象征式称号（赛三十7；诗八十七4）。但拉哈伯一名尚未在任何经外史料中有出现的例证。

九17　用暴风折断　部分学者（根据一个古译本）辩称希伯来语「暴风」一词，其实应该是「头发」，因为暴风未必能「压碎」人（和合本：「折断」）。如此，本节当译作「神为一根头发压碎我」，即神为极少或不存在的理由压碎乔布。但这理论的反证却是这动词不一定有「压碎」这么具体，它可以是指击以致命的伤害而已（这动词在创三15连用两次）。并且暴风与本段宇宙性的背景也比较吻合。

九26　蒲草船　埃及有些绘画艺术，描述有些船是用蒲草制造的（和合本：「快船」）。古典作者老普利尼在《博物志》（Natural History）更直接说明了这一点。以赛亚书十八1～2也提过这被视为轻、快但极之脆弱的蒲草船。

九30　雪水、碱　本节所用的字眼是肥皂草（源自学名为 Leontopetalon 的植物；和合本：「雪水」）和液（一种碱性的液体）。这是以色列人所知清洁力最强的两种物质。由于洗净身体的方法通常是在皮肤上涂油然后擦除，使用这些强力清洁剂可算是极端手段。

九31　坑　译作「坑」的字眼在以色列和古代近东虽然通常是指死人的居所（伯十七14，二十三22、28），在此却是指化粪池。

九33　古代近东司法系统中的仲裁者　苏美文献经常形容一个人所崇拜的神祇在诸神最高议会之前为那人的案件代求。这神祇其实是那人的律师。再者，美索不达米亚的司法系统是很先进的。法官往往在有关动产和不动产的争执上作出仲裁（如：遗产、土地的位置和大小、财产的价格等）。埃及《阿曼尼摩比的教诲》中有这样的忠告：「不要说：『为我找一位保护者，因为恨我的人伤害了我。』其实你不知道神明的计划」（利奇森〔M. Lichtheim〕英译）。

十15　满心羞愧　按他们对报应原则的信念（参看第三章附论），羞愧是受苦的自然结果。受苦向周围所有人宣告：受苦者正被神惩罚。命运扭转得越是迅速，苦难越是可怕，相信罪行就越是严重。因此按照间接证据，乔布被视为人中的败类，因而公开蒙羞受辱。

十18　希望从没出生　《埃拉与伊舜的神话》描述被毁灭之城市的统治者向他母亲说，但愿自己是个死胎或在腹中无法出生，因为这样一来，就不会遭遇这个命运。

十21～22　死荫混沌之地　这里一共享了五个希伯来语字眼，来形容这个「死荫混沌」之地，阴间，死人居所的黑暗。地上深夜之时，也没有此处黑暗。古代近东通常视冥界为黑暗的处所（亚喀得语称「黑暗的居所」），没有光线之处。

十一1～20
琐法的第一次言论
十一13　向主举手　按照古代近东图像的典型模式，举手是普遍的祈祷姿势。举起双手，手心向外，两手相近，在面部的高度的姿态，被视为谦卑的表示。

十二1～十四22
乔布的第三次言论
十二24　首领聪明被夺去　君王因追求荣誉而自受其害的例子，古代世界有很多。吉加墨斯为个人追求长生不死，走到天涯海角；拿波尼度为追求宗教（经济？）目的而自我放逐到特玛十三年之久；波斯穷兵黩武的追求试图往西面之地中海扩张，结果惨败收场。这是妄自尊大加上无限制的自我放纵所造成的恶果。

十三4　古代近东的医术　在美索不达米亚从事医学科技的人有两种，一种是施咒（通常是驱逐邪灵）治疗病人的术士，另一种则是使用草药和药物的医生。医生通常是术士的侍从，后者施咒指示前者的工作。这两种人职务的分别并不明显，术士经常用药物治疗，医生也经常施咒。

十三12　炉灰的箴言　炉灰可以与水混和制造墨水。这种墨水只可在非正式和临时性的书写场合使用。它和现代的粉笔一样，很容易涂抹消除。值得恒久纪念的真理当然不会用炉灰记录。乔布指出他友人的智慧不过是粉笔涂鸦而已。

十三12　淤泥的坚垒　译作「坚垒」之字眼的意思不能肯定，因此有几个可能的翻译。坚垒如果是象喻的一部分，指城市的防御设施，泥土（和合本：「淤泥」）就是制造泥砖的材料。美索不达米亚的泥砖经过窑烧，十分耐用。但其他地方──包括以色列──的泥砖却是晒干的。这种泥砖是质量远逊的建材，泥砖建筑的城墙不能抵御攻击。第二个可能是将「坚垒」解作答辩的言词，即友人所作的雄辩。按这理解，泥土可能是指用来写字，但可以涂抹的泥版。这理解继续上文的主题，强调他们论证的空泛。

十三27　为脚掌划定界限　学者对这话的象征意义完全摸不着头脑。有些学者指出囚犯的足底可能加了某些记号或烙印，使他易被追踪（NIV：「你在我的脚掌加上记号」）。但史料中却没有这种作法的证据。

十四5　人的日子被限定　人生寿数有定的观念，其他经文中也有出现（诗三十九4）。可是本节的意思，却大概不是个人寿命的预定，而是人类寿命与其他事物比较之下，是一段微不足道的时间。吉加墨斯在《吉加墨斯史诗》中对恩基杜说，神明永活，但人的日数却有限定，因此人类所做的事没有一样是有实质的。

十四10～13　来生和阴间的概念　请参看三章13～19节的注释。

十四13～14　古代近东复活的概念　证据显示古代近东对于来生有好几个不同的概念。最基本的概念认为人死后继续在一如坟墓的冥界存在，义人和恶人所受的待遇没有分别。以色列人称之为阴间（Sheol），并且相信在此的人不能与神沟通。迦南和美索不达米亚的人相信有冥界神祇统治这境界。对于经受审判得以进入其领域的人来说，埃及的冥界是比较宜人的地方。不得认可的人则被吞噬。这些概念没有一个包括复活出离冥界的想法。大体而言，古代近东世界观里面惟一的觉醒，是召唤死者灵魂的招魂术（但只是暂时性的觉醒，并且也不包括肉体），以及自然界循环中丰饶神祇的觉醒。这些神祇每年在农业循环结束之时死亡，在冥界「过冬」，然后在春天仪式性地被唤醒。上述概念没有一个与复活的神学教义有任何相似之处。只发生几次的死人复生，和国家性的死而复活（以西结书的枯骨），亦同样不可与这教义相提并论。按照现代的理解，发展完备的复活教义包括了六个要素：（一）指个人的复活，不是国家的复兴；（二）肉身复活，不是灵魂不死；（三）普世性而非孤立的事件；（四）发生在冥界之外；（五）永远不死；（六）义人恶人有不同待遇。祆教似乎这六个要素都有，但基于史料性质的限制，难以断定这些概念究竟多早的时候在波斯发展完成（进一步讨论，见：赛二十六19的注释）。

十四17　封在囊中　重要物品（如：蒲草纸文件）往往是放在囊中储存。囊口用泥密封，未经许可之人不得开启。美索不达米亚和近东其他各处地方，发现了数以千计的封泥。只是美索不达米亚不用封泥和囊子（或坛子）储存文件，而是用泥制的封套密封重要泥版，封套上更略述其中文件的内容。

十五1～35
以利法的第二次言论
十五7　头一个人等同为智者　按照以色列的传统，第一个人亚当是被造而非被生的，并且从来没有等同于智者的传统。按照美索不达米亚的传统，有时被称为第一个人的亚达帕，是智慧之神伊亚给予世人作为模范的。亚达帕得到的是智慧，但没有得到永生。当诸神之王亚奴承诺给他永生之时，亚达帕中计拒绝。如今全人类因此只得接受没有永生，反而有病有死的命运。亚达帕被称为七哲一系之首。将文明技艺传给世人的，就是这七位哲人。然而本节不太可能是暗指任何一个传统。

十五27～28　肥胖和兴旺的关系　以色列将肥胖等同于健康富足，是因为只有富足兴旺的人，才有饮食过量的财力和长胖的余暇。因此，痴肥反成了神祝福和恩宠的象征。

十五33　葡萄未熟而落　本节不是指葡萄不健康，而是酸葡萄未有机会成熟，已经被剥得精光。

十五33　橄榄树花落　橄榄树开花虽然茂盛，大部分的花却自行掉落，不会成熟结果。如此，恶人的计谋亦如同酸葡萄或橄榄花一样，至终不得成熟。

_
迦密山的橄榄树林

十六1～16
乔布的第四次言论
十六9　冷酷的神明　神明好勇斗狠在古代近东的宗教背景中不是反常的想法。在多神信仰的系统里，神明素无友善、坦率、可靠之名。例如美索不达米亚神祇伊亚告诉「最喜爱的」亚达帕，神明将要请他吃的食物是「死亡之饼」，其实这饼能使他长生不死。在《吉加墨斯史诗》中，伊亚提出欺骗百姓说，乌特纳皮什廷若不乘船出发，福气就不会如雨降给他们。但当他们送他离去之后，神明所降的雨却出人意外地成为洪水，将他们灭绝。

    主前一二○○年时吕彼亚人指摘神明在他们对抗埃及时，给予他们初步胜利，但却存心至终把他们灭绝。埃及的殡葬文献（金字塔文献、石棺文献）所针对的，也是敌对的神明。有很多的例证，描述神祇以及行法术的人将凶眼的咒诅加诸他人身上。

十六15　缝麻布在皮肤上　麻布是为了哀悼灾难或亲人死亡所穿着的衣物。这是古代近东最常见的志哀方式。衣物本身最有可能是一大片布料，大概是装谷物之布袋的形状，又或是较小的围腰布。本节是圣经之中惟一提到「缝」麻布的地方，但这句话大概是个象喻，乔布将麻布缝定在皮肤上（换言之，他要终生哀悼）。

十七3　作保　作保和接受保证的例子在圣经之中（见：出二十一2～6，二十二6～7；申二十四10～15的注释），和古代近东都十分普遍。然而圣经亦有箴言警告人不可没有当头（凭据）便为他人作保（箴六1，十一15，十七18，二十二26）。凭据是欠债者给予债主，以保证他必定还债的财物（衣服、戒指，甚至孩童）。

十七16　阴间的门闩　阴间在他们心目中好像世上的城市，有房屋，甚至也有城门（主要是将其中居民关锁于此）。《伊施他尔下阴间》中冥界的城门建筑，更有七道城门，每道城门都有守卫管制出入。

十八1～21
比勒达的第二次言论
十八13　死亡的长子　盛行的看法认为乔布所描述的是个致命的病症。乌加列文献提到一个名叫「死亡」（摩特）的神祇，是阴间的统治者；但却没说他有长子。这长子按逻辑应该是瘟神雷谢夫；他有时被等同于美索不达米亚的冥界的统治者匿甲。可惜文献没有表示雷谢夫世系如何。

十八14　惊吓的王　摩特在乌加列神话中是惊吓的王（NIV：「恐怖的王」）。「惊吓」最有可能是摩特所差遣来打击世人的邪灵群。美索不达米亚和希腊都视邪灵群为针对活人的恐怖事物。

十八15　硫磺　硫磺产于有火山活动的地区（如：死海一带），燃烧时产生有毒气体二氧化硫。硫磺经常与神的忿怒相连（见：赛三十33；结三十八22的注释）。土地经硫磺烧过便寸草不生（见：申二十九23注释）。

十九1～29
乔布的第五次言论
十九20　牙皮　有人认为这是反讽语法，因为牙和指甲一样是身体上没有皮肤包裹的部分。另外又有学者认为牙皮是指齿龈，意思是他牙齿都掉尽了。

十九24　铁笔和灌铅　一般看法认为本节是指用铁笔刻字，然后在刻纹上灌铅。位于今日伊朗之波斯王大利乌一世的贝希斯敦铭文（Behistun Inscription）似乎是用铅镶嵌的。此外赫人、希腊人、罗马人，都使用铅制的写字版片。

二十1～29
琐法的第二次言论
二十8　飞去如梦　「飞去」可以指死亡（诗九十10）。其他经文则将仇敌形容为梦境（诗七十三20；赛二十九7）。按照美索不达米亚的想法，梦是札基库神从诸神那里带来的。「札基库」是源自代表灵魂或气息的字眼。

二十24　铁器、铜弓　铁和铜合起来是力量的象征（伯四十18）。新国际本译作武器（和合本单作「〔铁〕器」）的是个意义很广泛的字眼，兵器库中任何东西都包括在内（攻击性和防御性的武器都是，见：结三十九9所列的代表）。因此「铁器」一语应当是指致命的武器。但可能很重要的一点，是乌加列语中这字的同源字是指飞镳。原文「铜弓」新国际本解作「铜镞的箭」。弓有弹性才有效用，因此不会有人用青铜造弓。出土的铜弓都是专门用来陈列的制品，至于可以用来射箭的弓则未发现有用铜来装饰的。

二十一1～34
乔布的第六次言论
二十一12　琴、鼓、箫　这几样都是当时典型的乐器，主前第三千年纪以降，已经在古代近东的文献、浮雕、绘画中出现。琴是木制的弦乐器，手提式的。按照古代的浮雕，鼓是圆框蒙皮的手鼓，不如现代的铃鼓般，会叮当作响。箫则是青铜或芦杆制造的双管乐器。

二十二1～30
以利法的第三次言论
二十二2　人使神有益　按照美索不达米亚人的想法，人是专为服事神明，执行神明所不愿做的卑贱工作而被造的。故此，神明必须倚赖人类维修他们的居所（庙宇），供应他们每日的饮食和衣着的需要。神像实际上必须每日更衣，作为食物的祭品亦需每日献上。

二十二6　当头　除了债务人职业所需的工具以外，债主可以收取债务人自己选择的对象作为抵押（见：申二十四4、10～11）。当头若是外衣，则必须在晚间归还给欠债者，使他不必捱冷（出二十二26～27；申二十四12～13）。

二十二14　穹苍　一首对象为巴比伦太阳神沙马士的赞美诗，把他推崇为在天上圈子之中，督导世人的那位。和合本在本节译作「穹苍」的，与以赛亚书四十22译作「大圈」的，是同一个字眼（参看该节注释）。在类似及不同场合中使用的亚喀得语对应字眼，则是形容扁平的圆形而非圆球体。间接表示当时人视天为圆拱形的文献证据虽然存在，要达到这个结论仍需更多的数据。以色列在没有相反启示的情况下，也接受了这个古时常见的看法。

二十二24　俄斐的黄金　卡西勒遗址一个主前八世纪碑文也提及过俄斐的金子。俄斐的确实位置不明，但俄斐的金子从以旬迦别进口，显示它可能位于阿拉伯，但印度和东非洲也一度在考虑之列。

二十三1～二十四25
乔布的第七次言论
二十三10　试炼之后必如精金　本节所用的模拟与提炼金子的过程有关。金子提炼净化的过程称为灰吹法。金子与铅一同安放在坩埚中熔化，空气在融化后的金属表面吹过后，其中杂质集结为浮渣，余下的只有纯净的金属。乔布在经历过「净化过程」（即患难）之后，也会和经过净化的金子一样，恢复原有的荣誉。

二十四2　挪移地界　非法挪移界石（地界的标志）被视作极严重的罪行（申十九14；箴二十三10）。地界的作用是保护家庭的物业（通常为土地）。美索不达米亚的界石刻有地界的描述，和对侵犯界石罪犯的厉害咒诅。咒诅所形容的，通常是针对犯者身体的病症。讽刺的一点是，这些界石咒诅在美索不达米亚人对疾病的看法上，为我们提供了很多数据。

二十四9　抢夺婴儿还债　在美索不达米亚，婴儿有时被用作贷款的抵押，有时更被债主在欠债者无力还债时强夺。但债主这种行为是算为不法的。又请参看：乔布记十七3的注释。

二十四11　梯田上的橄榄树　本节译作「围墙」的字眼「舒尔」（shur），很可能是指梯田的围墙。这些梯田使人能够在山坡上种植橄榄树。又有解经家相信这词是指处理橄榄油的装置。玛利沙洞穴（Maresha Caves）中的二十二个橄榄油工厂，为橄榄油的制造过程提供了详细数据。橄榄首先在石盆上用凸镜状石头的侧面，辊在橄榄上压榨。第二阶段则是将盛满了橄榄果浆的芦苇篮子放在石上凿出来的榨床，然后用悬挂在梁子上的石块，将剩余的油榨取出来。亚喀得语中可以解作篮子的字眼，有一个是舒鲁（shuru）。

二十四11　酒醡　本节描述酿酒的最后一个步骤。葡萄在酒醡中用脚踩压，汁液则从此流入酿盆中。考古学家在巴勒斯坦发现了好些酒醡。这些酒醡通常呈正方形或圆形，开凿自岩床或泥土之中，表面墁以灰泥或铺以石块。造酒时将葡萄放在酒醡之中踩压，压出来的汁液引入较低的容器（酿盆）。发酵是在这个容器之中进行。

二十四17　幽暗的惊骇　十八章14节中「惊吓的王」一语，和这字词在以西结书二十七36，二十八19的背景，都显示「惊骇」（或「惊吓」）可以解作死人的灵魂，即被安置在冥界的人。

二十五1～6
比勒达的第三次言论
二十五2　在高处施行和平　新国际本将原文之「他在他高处施行和平」，译作「他在诸天的高处建立秩序」。大部分学者都相信作者是暗指神击败利维坦和其他怪兽的原始争战（伯九13，二十六12～13）。在各自击败仇敌之后，巴力（乌加列）和玛尔杜克（巴比伦）亦在诸天施行和平。但新国际本的翻译也非无关，因为击败代表混沌之怪兽，正是在宇宙中建立秩序的途径。

二十五5　星宿也不清洁　根据现有资料，并没有任何传统认为拟人或神化的星辰犯了什么过犯或罪愆。「清洁」一词也有清晰纯净的意思，在此可能是指夜空上的星也可能会掩蔽昏暗，不一定明亮闪烁。

二十六1～二十七23
乔布的第八次言论
二十六6～11　宇宙观　宇宙在此分为三层：天、地，和地底下死人的境界（6节中的阴间和灭亡）。按照现有数据，这种三层式的宇宙观与美索不达米亚的看法大致相同，亦与乌加列文献中的相仿。本段的描绘是古代近东普遍的宇宙观。大地呈圆盘状，座落在原始海洋的上面，天则是个架在地上的圆圈（或圆拱？见二十二14的注释）。冥界在原始海洋之下，基本上是地上空间的倒影。如此，整个宇宙是个巨大的圆球体，地在中间把它一分为二。

_
拿巴提人的榨酒池

_
压榨橄榄的器具

二十六6　亚巴顿　这个和合本译作「灭亡」的字眼（abaddon），在本节中与「阴间」（Sheol）相对，指出它是地名不是人名。这字所衍自的希伯来语字根亦进一步确定它是一个灭亡之地。二十八章22节把它和死亡（希伯来语作 mot）一同拟人化，后者亦是迦南冥界神祇的名字。启示录九11将希伯来语的亚巴顿用作人名，并把它等同于希腊语中的亚玻伦。按照希腊神话，亚波罗是瘟疫和灭亡的神祇。亚喀得文献将冥界形容为黑暗的居所，但不是灭亡之地。

二十六7　北极　希伯来语「撒分」一词所以解作「北方」，不过是因为它是北方一座山的名字而已（学者一般考证为叙利亚境内，海拔5,807呎的卡西乌斯山〔Mt. Casius〕，阿拉伯语称阿克拉山〔Jebel al-Aqra〕）。它在此的功用不是标明方位，而是解作「圣山」（诗四十八2「锡安山、大君王的城、在撒分居高华美」），诸神集会的高天，以及乌加列文学中巴力的居所。

二十六7　悬在虚空　广袤无际，荒凉不毛的原始大水，在此形容为大地座落的「虚空」。这里形容北极铺张之所在的字眼（和合本译作「空中」），与创世记一2形容大水般的宇宙性混沌的用语相同，也是与此相合的证据。巴比伦文学称颂沙马士神为在天上悬挂陆地大圈的那位。本节所反映的是初民对宇宙的认知，不是暗指现代科学的理解。请参看：诗篇二十四2的注释。

二十六10　水面的周围为界限　按照古代近东的世界观，日、月、星辰、云彩，都需要经过门户才能进入天空，地平线（和合本：「水面的周围」）就是门户所在的界限。因此日出日落之际，太阳就是穿过这些门户出入冥界。他们相信太阳在夜间横越冥界，在天的彼端出来。本节将这界限形容为「光明黑暗的交界」。

二十六11　天的柱子　请参看九章6节的注释。

二十六12　搅动大海　这里所描述的是典型的神话场面：宇宙性的海洋搅动，惊醒代表混沌和没有秩序之势力的生物（通常是海怪）。天神亚奴在《埃努玛埃利什》史诗中创造四风，惊醒深水及其女神查马特。本节又令人联想到乌加列神话中，巴力击败海神雅姆的故事。

二十六12　拉哈伯　拉哈伯是被神所杀的海怪之一。勇士神祇（在巴比伦是玛尔杜克，在乌加列是巴力）在巴比伦和乌加列的创世神话中，与海怪和牠的党羽作战，把牠杀死，其方式与耶和华相似。在其他经文中，拉哈伯是埃及的象征式称号（诗八十七4；赛三十7）。但拉哈伯一名尚未在任何经外史料中有出现的例证。

二十六13　快蛇　本节最有可能是再一次暗指海怪及其爪牙被击败的故事。玛尔杜克用烈风击败查马特，并用网把她捕捉。以赛亚书二十七1亦有提及这快蛇（见该处经文的注释）。

二十七18　守望者的棚　守望者所搭的棚由于只有暂时性的用处，本来就十分脆弱。农夫在田地中央建筑暂时性的棚子，在收割季节看守成熟的庄稼。

二十七23　拍掌表示嘲笑　动作和姿势的含义随着文化的不同，亦有所歧异。拍掌在现代文化中可以用来表示赞赏，或召唤属下或孩童，吸引人的注意，伴和音乐，或表示憋气（单拍一下）。在古代社会中，这动作亦有不同的用法。拍掌可以用来表示赞美（诗四十七1）、喝彩（王下十一12），但亦可以有愤怒或嘲笑（民二十四10）的用法。不同用意的拍掌在确实姿势上可能也有细微的分别。参较以下三个现代用法的不同含义：（一）双手与手体平行循水平方向拍掌（喝彩）；（二）以大致垂直的方向击掌（憋气）；（三）手掌与身体成直角，双手上下交替拍掌（彷佛拍掉手上的尘埃）。

二十八1～28
智慧的赞美诗
二十八1～11　古代近东的采矿　巴勒斯坦和美索不达米亚一样，矿产大体贫乏。巴勒斯坦有无数低质量的铁矿，高质量的铁矿则寥寥可数。今日巴勒斯坦的铁矿只有一个，位于雅博河畔阿吉隆山区的穆加阿特雅尔代。采铜的地点大都位于外约但。铁矿可于地面开采，铜矿则需开凿矿井。黄金在努比亚和阿拉伯半岛南部开采，土耳其则出产银子。埃及早在第一王朝时代（约主前3000年）已经有采矿的记载。乔布记在此描述的冶金方法，埃及新王国时代（约主前1550～1050年）很多古墓壁画中都能找到。本段所形容的地下采矿方法（一般称为竖井采矿法〔pitting〕），古代近东在主前二○○○年左右开始使用。这种采矿法是在不同距离挖掘垂直的矿井，以求开采平向的矿层。但在埃及露天采矿则最为普遍，此外，他们亦在山侧或悬崖开凿横向的矿坑。到了主前第二千年纪中叶坑井采矿才日渐普遍。埃及人在西乃半岛的铜矿和绿松石矿，提供了很多有关采矿科技和采矿事业的资料。

_
亭纳的铜矿井

二十八5　火　古代采矿时把岩石弄碎的方法，是用大型的火堆烧热石头，然后浇以加了醋的冷水（他们相信醋能使水更冷）。

二十八6　蓝宝石　蓝宝石（天青石）是一种深蓝色矿石，主要产地在伊朗。考古学家在底格里斯／幼发拉底二河流域的挖掘活动，都经常找到这种矿石的踪迹，美索不达米亚的王陵尤然。天青石矿藏中往往夹杂了金色的黄铁矿成分，可能就是本节提到的「金沙」。

二十八16～19　宝石　本段所列的各种宝石都十分珍贵。译作「金」的用语来自埃及语中描述其产地的字眼，这产地大概是努比亚。第16节所列的是什么宝石未能肯定，有些学者提出是缟玛瑙或红玉髓。从主前第四千年纪开始，埃及已经制造玻璃，其主要用途是装饰（但玻璃器皿要到主前一世纪才在巴勒斯坦普遍出现）。第18节的珊瑚是一种作装饰用的红色宝石。译作水晶的字眼（gabish）是英语 gypsum「石膏」一字的字源，这字全本圣经只在这里出现。第18节的最后一样是某种红宝石。红璧玺则是黄色的贵橄榄石。

二十八20～28　古代近东思想中智慧的来源　智慧在美索不达米亚不是指智能或道德，而是指通常在祭仪或法术仪式方面的特殊技巧。与智慧有关的神祇主要是恩基（或伊亚），将祭仪和礼仪技艺传授给人类的，就是这个神祇。故此，智慧是来自恩基的，但他也不过是智慧的宝库而已，不是智慧的本源。同样，第23～27节也不是描绘耶和华为智慧的本源或创造者，而是说祂知道智慧何处可寻。但智慧若是解作辨明被造世界固有秩序的能力，这能力就必须来自这秩序的建立者。同样，巴比伦人尊玛尔杜克所有的王权，也是使他被称为智慧之主的根据。

二十九1～三十一40
乔布的演说
二十九6　奶多可洗我的脚　本节的象喻强调乔布的富足。他的羊群产乳之多，使乔布可以用以洗脚。

二十九6　盘石出油　油的主要来源是橄榄树。这种树木不需很多水分便能茂盛，因此能在多石的土壤中生长。申命记三十二13亦证实了如此诠释本节的正确性。

二十九7　城门口的尊位　古代近东城市的城门地带是个空旷地方，也是广场或市集的所在。商业交易，司法和其他行政事务也是在此进行。换言之，这是全城可见度最高的地方。作为一家之主（即：长老）的乔布亦在城门设座，可见其地位的重要性。

二十九12～13　拯救孤儿寡妇　请参看：出埃及记二十二22～24的注释。

二十九20　荣耀增新和更生　人的荣耀（直译作「肝」）是他最内里感受的表现。乔布有新「肝」表示他的情绪有力而稳定，自觉满足愉快。弓若是干燥就会变得脆弱，过度使用就会失去弹性。弓往往用作精力和身体活力的象征。因此，本节的意思是乔布是个有少壮力量的「新人」。

三十4　咸草　咸草是猪毛菜属植物，学名按考证为 artiplex halimus，可作食物，但酸度极高。他勒目（Talmud）说只有穷人和即将饿死的人才会吃。

三十4　罗腾树　罗腾（学名 retana roetam）的根是不可吃的，只可用来制炭（见：诗一二○4）。这种树主要在西乃半岛的沙漠和死海一带生长。

三十11　松开弓弦　新国际本将本节上半译作「如今神松开我的弓弦苦待我」。弓弦（和合本：「他们的绳索」）松开似乎象征乔布丧失力量。但本节译作「弓」的字眼的含义却不清楚，有好几个不同的诠释。它可能是指帐幕的绳子，这些绳子若是松开，整个帐幕就会倒塌。本节的象喻很清楚：乔布身体虚弱，濒临死亡。

三十28　发黑　「发黑」一语（和合本小字）似乎是指乔布的皮肤（但也有人认为这是指他的衣服）。译作「发黑」的字眼通常是形容哀悼，这意思在此也最合理：同一句词组（和合本︰「哀哭行去」）在诗篇三十八6译作「终日哀痛」。但若是解作「发黑」，它可以是指黑色的（山羊毛制）麻衣，或哀悼者用来蒙头的黑色炉灰──后者可能性较高。第30节说他的皮肤「黑」（原文是另一个字眼），则与乔布的皮肤病有关。

三十一1～40　法律上与乔布对应的例证　乔布否认恶行的话在很多方面都与埃及的《亡经》相仿。这部作品描述人死之后来到阿西利斯神的审判台前，必须否认曾经触犯长长的四十二项罪行的任何一条。所列的罪行十分广泛，包括了谎言、偷盗、谋杀、杀死圣牛、窃听、同性恋、捣乱、大声说话、急躁、施法损害神明。更与本段切合的例证，则可见于一个恳求风暴之神减轻苦难的赫人祷文。坎图齐利斯（Kantuzilis）在一系列的罪行上（背誓、吃禁忌之物、保留不献祭）自表无辜。本段的誓言清楚将乔布置于被告人的地位上。无辜之宣言在向法官提出公审的法律程序中，是很普遍的步骤。在这一类案件中收集足够证据往往是不可能的事，宣誓因而变得十分重要。截至目前为止，乔布一直因神保持缄默而非常苦恼。乔布宣誓表明无辜是希望能够将神的缄默转弊为利。神若对这誓言置之不理，便是默认乔布无辜。

三十一12　亚巴顿／毁灭　亚巴顿和阴间一样，是死人居所的名字（见二十六6的注释），与坟墓相对应。这字直译是毁灭之意。这字在启示录九11中与亚玻伦同指无底坑的使者。

三十一36　状词带在肩上　把东西穿戴肩头上，表示该对象十分重要，穿戴者更引以为荣（见：赛九6，二十二22）。铭写在手上、颈项、前额的事物，对穿戴者而言是不断的提醒，对旁人来说则可算为公告（箴六21；出八16；申六8，十一18）。

三十二1～三十七24
以利户的演说
三十二2　布西人　布西是亚伯拉罕的侄儿（创二十二20～21；和合本：「布斯」），相信是这一族亚兰人（兰族）的始祖。按照先知杰里迈亚，布斯和示巴、底但都包括在内（耶九25，四十九32）。亚述王艾萨克哈顿的年表提到一个称为巴朱（Bazu）的地名，按考证是波斯湾中今日称为巴林的岛屿。

三十二19　没有出气之缝的酒囊　新皮袋能够装载发酵中的新酒，因为它能随之膨胀。但如果没有出气之处，新皮袋依然有爆裂的危险（耶二十9）。

三十三15～16　神在梦中说话　请参看：乔布记四13～15的注释。

三十三22　深坑／灭命的　亚喀得语也有一个形容冥界的字眼，可以译作「深坑」（h\ashtu）。这用语是来自掘来作为坟墓的坑穴。「灭命的」的身分并不清楚。在美索不达米亚文学中，好几个神祇都被形容为「带来死亡者」。然而新国际本「灭命使者」中的「使者」是原文没有的。部分学者提出可靠的说法，认为与深坑相对的应该是「死人的所在」。

三十五10　夜间歌唱　由于忧患经常被形容为黑夜，夜间歌唱就是令人振奋的变化，无论是个人在失望中歌唱或表达对神同在的信心。另一个可能是，译作「歌唱」的字眼在某些闪族语言的同源字中，是力量或保护的意思。这理解和希伯来原文中的一些对应经文亦有吻合之处（例如：出埃及记十五2「耶和华是我的力量、我的诗歌」可作「耶和华是我的力量、我的保护」）。

三十六14　男妓　本节所述的男妓（和合本：「污秽人」）大概是指迦南的丰饶祭仪。有关祭仪娼妓的进一步资料，可参看：申命记二十三17～18的注释。本节所用的字眼兼以阴阳二性形式出现，可能是以委婉方式，指分别出来担任特定职务的人。同一个字眼在亚喀得文学中，是指分别为圣在神庙或庙宇服务的工作人员。这些工作人员包括了娼妓，但亦包括乳母和收生婆。男性所担任的是何种职务却不清楚。进一步资料，可参看：列王纪下二十三7的注释。

三十六27　水文循环　虽然部分现代解经家试图将本节视为对水冷凝蒸发循环的科学化解释，上文下理却清楚表示经文有不同的观点（见32节描述神手执电光，把它当作矛来使用）。本节所用的两个动词是描述抽取或提炼的过程（正如贵金属也是在提炼的过程抽取出来）。古代近东的人相信雨点的来源包括天上的河流或海洋，包裹全地的大水，和地下的水源。换言之，天上和地底下都是有水的。本节是描写神从这些水中抽取雨点。

三十七2～4　风暴之神　在乌加列神话中，风暴之神巴力─哈达靠他声音的能力使仇敌惧极奔逃（又见：诗二十九）。亚喀得的对应神祇阿达德的嗓音亦有雷声。风暴之神巴力的肖像通常都是手执一束霹雳。

三十七9　储藏暴风的南宫　初民相信风是储藏在天上的房室之中。神定期扫除这些房室的储藏。迦南人和巴比伦人将风暴的显现归因于暴雨之神兼风神阿达德。另一个类似（但比较常见）的象喻，则形容耶和华有由风所运转的仓库，储藏雨、雹，和雪，驱动它的大概是祂口中的气。译作「仓库」的字眼亦可形容储藏珍贵宝物或御用兵器的库房。雹、雪、风、雷、电都经常被形容为神用来击败仇敌的兵器。此外，仓库又可用来储藏原料，如：大麦、蜜枣、五谷，或一般之什一奉献等。神亦同样按需要分配仓库的藏品。宇宙性仓库的象喻在古代近东并不常见。

三十七13　作神惩罚的雨　神可以因应需要，利用风暴来赐福或审判。风雨能够带来五谷赖以成长的水分，但也可以构成破坏。初民相信天气是完全在神明操纵之下，以供赏罚之用。他们不认为世界是按照自然定律运作的。

三十七18　铸成的镜子　古代的镜子是用青铜铸造，十分坚牢，不容易打破。用这象喻来形容干旱炎热的夏日中，地上的石块土壤反映烈日无休止之金光的场面。再者，初民又相信天是固体的圆拱或圆盘。

三十八1～四十一34
神的演说
三十八1　神在旋风中说话　神经常在风暴中自我显现（王下二11；结一4），并在狂风暴雨中审判列国。古代近东的风暴之神（乌加列的是巴力─哈达，美索不达米亚的是阿达德）也是如此自我显现。耶和华被描绘为暴雨的主宰、风的支配者，能够带来生命，也能作出毁坏。这种显示神威荣的象喻性语言，是古代近东史诗体裁中的普遍特色。例如在乌加列史诗《巴力与亚拿特》（Baal and Anath）中，神祇巴力被形容为「驾云者」，其「嗓音」是雷电的声威。同样，巴比伦的创世故事《埃努玛埃利什》史诗，亦描写风暴之神玛尔杜克藉控制大风和操纵闪电，击败原始大水的混沌女神查马特。另请参看：撒迦利亚书九14的注释。

三十八4　神设问响应挑战　埃拉神（即匿甲神）在《埃拉史诗》中向玛尔杜克就他失却神性尊严之事提出挑战。玛尔杜克的长篇回答为他的处境解释，接着又向埃拉提出一连串无从回答的「何处」、「何人」问题，来维护自己的君主权柄，和证实自己有智慧和掌管之能。

三十八4～6　大地的根基和角石　初民是从庙宇的角度理解宇宙，以之为宇宙的缩影。本段对神设立宇宙的形容，所提及的也是建筑庙宇最重要的几个阶段。由于庙宇的大小和方向是由地基所决定，奠定地基必须小心从事。勘测庙址是步骤之一，但更为重要的，是神明的沟通，因为庙宇方位是十分重要的一环。第6节译作「根基」（与4节的「根基」不同，NIV：「基脚」〔footing〕）的字眼最多是形容插圣幕幕版的卯。角石──较佳的译法是用作基石的砖──在庙宇的建筑和重修过程中十分重要。古代近东文学对兴建庙宇最详细的记载之一，是主前二○○○时古德为女神宁吉尔苏兴建庙宇的故事。安放第一块砖时的隆重场面，证明了它在建筑过程中的中央地位。

三十八5　被造世界的准绳　庙宇的地点和方向有极端的重要性（见：出二十六1～36的注释）。无论是神话还是历史记载，美索不达米亚有关兴建庙宇的文献都证实了这一点。玛尔杜克在《埃努玛埃利什》史诗中预备为兴建宇宙庙宇之时，量度了阿普苏（Apsu；庙宇奠基的范围）。

    从苏美时代起，直至亚述和巴比伦时代，拥有量度器具都是受神明之任命进行重建工程的表示。因为领袖是透过这些器具来领受神明的指示。

三十八7　晨星／天使　安放「第一块砖」时大肆庆祝是典型的作法。晨星（通常指火星、金星等行星）在古代近东被视作神明而受人崇拜，在以色列则被拟人化为天军的一部分。按照乔布记三十八章的上文下理，这些「星」则与被造的天使对应。乌加列文献中有一首诗，描述几个天象神祇的诞生。

三十八8　海从母腹中出来（如出胎胞）　按照美索不达米亚的想法，地下水在宇宙之中的某个地区冒出来，这个称为阿普苏的地区，是在大地和冥界之间。在一个咒诅中，阿普苏的母亲是河之女神。按照巴比伦的创世神话的记载，被玛尔杜克击败的海神查马特是万有之母。同样，巴力在乌加列创世神话中，也是击败了海神雅姆。乔布记在此描述海神诞生的主题，是其他文献没有提及的。故此，部分学者认为耶和华将海洋约束在母腹之中，表示祂用不着击败声言要背叛作乱的海洋（如玛尔杜克和巴力的所为），因为海洋素来是受祂操纵的。

三十八10　海的门和闩　玛尔杜克击败查马特之后创造诸海，并安置卫兵拦阻大水。巴比伦的《阿特拉哈西斯史诗》描述神祇伊亚（＝恩基）拥有海的门闩。其他文献则提到海的锁。诸神系统元首的主要责任之一是约束海洋，以求制止混沌，使秩序得胜。

三十八14　泥上印印　压印式和圆筒式的印章都是在黏土或石上雕刻制成的（见：耶三十二的附论）。将印章按在湿泥土上，就是将形状、轮廓、设计、意义，赋予本来没有明显或独特外形的东西。早晨的日光亦同样能够清楚显示印章上面的刻纹。

三十八17　死亡的门　在美索不达米亚史诗《伊施他尔下阴间》中，女神伊施他尔需要经过七道城门，才能进到冥界，以及归回活人之地。以色列人亦相信死亡（阴间）有城门把守。

三十八19　光明的居所　本节所提出的问题最有可能是一方来到时，另一方避到别处。古代近东人相信晚上太阳若非穿越冥界，就是隔离在居室里面。《吉加墨斯史诗》提到一个称为黑暗区域的地方。这是所谓太阳轨道之上一个恒久黑暗的地区。

三十八22　雪库雹仓　以色列人相信雪雹和雨一样，都是储藏在仓库之中，有需要时拿出来应用（见三十七9的注释）。

三十八28～29　大自然的诞生　古代近东和希腊都有浓厚的神统系谱（theogony；神祇以宇宙中之自然要素的姿态诞生）传统。巴比伦创世史诗以水性雾气（查马特）产生全体神圣自然要素作为开始。其他的神圣形体则产自这些自然要素。希腊诗人海希奥德（Hesiod）的著作《神谱》（Theogony）亦有类似的形像。究竟本节的意思是否定上述的看法，或表示乔布对其答案一无所知，难以确定。在迦南文学中，雾霭的女儿皮德里亚（Pidrya）和阵雨的女儿塔利亚（Taliya）都有在乌加列的《巴力史诗》中出现。美索不达米亚文学有时将露水描述为来自天星。太阳神沙马士被视为露水、雾霭、冰雪的赐与者。

三十八31～32　星　本节所提到过的星座，有三个（昴宿星团、猎户星座、大熊星座）曾在九章9节中提及（见该处经文的注释）。第四个星座是什么却不清楚，但可能是指行星。巴比伦人颇为擅长制作星图（参：赛四十七13），并且相信天体的运行能够影响世上发生的事。再者，量度星宿的运行亦能预测天气。

三十九13～18　鸵鸟　主前一○○○年以降，几个世纪之久，以色列的雕刻艺术中都可以找到某个左右有鸵鸟侍立的神祇。基珥（O. Keel）相信这代表在神祇控制下，于旷野幸存的保卫性力量。本段所描述的鸵鸟习性为什么会成为箴言的素材，并非难以理解。鸵鸟似乎无视于雏鸟的死活，因为在遭遇猛兽袭击时，鸵鸟会逃跑，试图把牠们引离平伏地上，受良好掩蔽的雏鸟。不错，鸵鸟是把蛋下在沙中，但压坏的可能并不如想象中的大。鸵鸟蛋蛋壳的厚度有鸡蛋六倍之多。雄鸟分担抱窝的责任，雏鸟孵化后还挑起更多的工作。成熟的鸵鸟可以维持五十哩的时速达半哩之遥。埃及法老爱以其羽毛造扇，是以经常捕猎鸵鸟（鸵鸟被视为图坦卡门的猎物）。鸵鸟要等到主后二十世纪才在西亚洲绝种。

四十15～24　河马　截至主后十七世纪为止，传统的看法认为本段中的「伯赫莫特」，就是埃及和非洲大部分地区都盛产的河马（和合本）。无数壁画都描绘埃及的君主以河马为猎物。很多埃及神话都有河马所扮演的角色，牠经常代表与王权对敌的势力。埃及甚至有一个节期，仪式化地杀死象征法老仇敌的河马。这解释的困难之处，在于经文的描述与河马并不相符（17节尤然）。

    两约之间的时代初期的诠释倾向于从神话或超自然角度解释（例如：很多人认为启示录的兽和大龙，就是伯赫莫特和利维坦）。在乌加列文学中，与七头龙（见下文四十一1的注释）同现的是一只名叫阿尔舒（Arshu）的兽；这兽又等同于伊勒神的牛阿蒂克（Atik）。

四十24　捕捉方法　初民认为河马极难捕捉。策略之一是刺穿牠的鼻子，牠被逼用口呼吸时，就用鱼叉刺入口中杀死。

四十一1　鳄鱼　利维坦（原文）经常被考证为鳄鱼（和合本）。鳄鱼主要产于埃及（在当地象征王权与伟大），但在巴勒斯坦亦偶有出现。但诗篇七十四14说利维坦有几个头（「头」在原文是复数），以及本章19～21节说牠呼出烟火，都是鳄鱼的说法难以成立的理由。

    另一个诠释将利维坦解作海怪（见：诗七十四14；赛二十七1）。乌加列文献提供了支持这看法的证据。文献详细记载某个代表诸海或乱水的混沌巨兽，是一条多头的缠绕海蛇。这兽被巴力所击败。将利维坦形容为「盘蛇」（和合本：「曲行的蛇」）的以赛亚书，和记载风暴之神如何「击打缠绕之蛇利坦（Litan）」的乌加列巴力史诗，有极密切的关系。两处文字所表达的，都是秩序丰饶的神克服了混沌怪兽。

    旧约还有好几处经文提及利维坦，但大部分都是和诗篇七十四14一样，描述神创世之时在大水混沌（以海蛇为其化身）之上建立了秩序。但在以赛亚书二十七1中，秩序和混沌之间的斗争却发生在末世。描述撒但以七头大龙身分坠落的启示录十二3～9，可能也是响应了称利坦为「七头暴君」的乌加列表征。因此，从圣经的角度，利维坦最好是归为「超自然活物」一类（如：基路伯），不算是自然或纯神话的动物。这样，它就可以出现在经外神话之中，鳄鱼等类亦可作其象征（如：结二十九3，尽管该处经文并没有直接提到利维坦一名）。

四十一18～21　喷火的动物　乌加列神话中巴力与海洋（雅姆）作战的故事，也提及过喷火的动物。雅姆恐怖使者的喷火的样貌，令诸神议会惊惧。《吉加墨斯史诗》用「他的嘴简直是火」一句话，来形容守卫者胡瓦瓦。

四十二1～17
乔布恢复原有光景
四十二11　礼物　本节译作「一块银子」的希伯来语字眼（qesita）是个古代的单位，主要在族长时代使用（创三十三19）。由于一百块银子已经可以买到颇大的一片地皮（又见：书二十四32），一块银子是相当大的礼物了。金环可能是有钱人所戴的鼻环或耳环。

四十二12　牲口的数目　乔布如今牲口的数目是故事开始时的双倍（见：伯一3）。

四十二15　女儿与儿子同得产业　在古以色列，通常只有死而无子时，女儿才得承受遗产（见：民二十六33）。因此这里女儿与儿子同分产业，是旧约之中惟一的案例。但主前第一千年纪初期的爱琴海文化，以及乌加列文献中，也有对应的例证。


19 诗篇背景注释

诗篇

常见的概念

    离合诗体　每行的第一个字母可以依次串连成为一定形式的文体，称为离合体（acrostic）。字母离合体的形式是字母按次序出现（第一句的头一个字母是第一个字母，第二句的头一个字母则是第二个字母，如此类推）。其他的离合体所拼成的可能是一个信息，或一个名字（例如：作者的名字，或诗中所尊崇的神明）。诗篇之中有好几首离合诗（第九～十、二十五、三十四、三十七、一一一、一一二、一一九、一四五）。其中最复杂的是诗篇第一一九篇，每个希伯来字母都由连续的八行诗句代表。圣经之中所有的希伯来语离合体的作品，都是字母离合体。美索不达米亚文学中离合体现存的七个例证，都是名字或字句的离合体（亚喀得文是音节文字，没有字母，因此亦没有字母离合体的作品），按一般考证来自主前第一千年纪初期。埃及的例证则是按照数字次序，或牵涉到横直图案的复杂信息。这些作品比较倚重谐音来达到风格上的效果。离合体靠文字表现，因此不能用口头创作。基于视觉因素，这些作品是给人阅读，不单是聆听的。这一点在巴比伦的例证中尤其明显，因为其中某些字符在诗句之中是一个读法，在离合句中则作另一个读法。部分巴比伦的例证，更以每一行的最后一个字符组成形式。离合体的另一个变化，是离合句在每个诗节中重复。

    来生　Sheol（和合本：「阴间」）是希伯来语给冥界的称呼。活人被摒诸阴间虽可视为遭受审判的结果，阴间本身却不应与天堂的赏赐相较，被视为审判的处所。这字有时用作坟墓的同义词，因为坟墓是进入冥界的门户。除了「阴间」以外，诗篇又经常提到「坑」。从苏美时代开始，这种字眼已被用作冥界的别称。基于对坟墓（掘在地上的坑）作为冥界入口的理解，这是很合逻辑的想法。以色列人相信人死以后灵魂继续在这幽暗的世界存在。如此存在虽不愉快，在旧约中却从来没有和地狱之火的痛苦混为一谈（赛六十六24的描述与阴间无关）。在以色列思想之中，除阴间以外究竟有没有别处可去却不清楚。免于下阴间的人只是继续存活而已，不是可以去另一个地方。以诺和伊莱贾避免了坟墓，并且相信他们没有下到阴间。按照这二人的例子，他们至少有模糊的概念，知道有别处可去。但这地方究竟是什么所在，那些经文却很不清楚。以色列在没有相反之具体启示的情况下，也大致接受了当时美索不达米亚和迦南邻邦很多人的看法。

    拼合美索不达米亚各处的信念，可以看出他们相信死者需要横过沙漠、群山，和一条河流，然后穿过七道城门下到冥界。美索不达米亚文献虽然将这地方形容为黑暗的所在，在此居住的人以雀鸟羽毛为衣，以尘土为食，同时代也有比较温和的描述。这个幽暗世界的居民也是靠未死之人的祭祀过活，并且太阳神在活人之地的夜间经过冥界，以便明晨在东方出来之时，他们也能享受到一些光线。冥界的统治者匿甲和埃勒什基格珥（Ereshkigal）有一群助手，称为阿农纳基（Anunnaki）。这描述虽然令人沮丧，却没有谁宁愿被挡驾不得进门，因为不入冥界就要成为流浪的孤灵，不能享受葬礼的祭祀。

    诗篇有好几个语句，经常被诠释为意指与神同在的来生，但其他解释也是可能的。有些诗篇提到醒来的时候见神的面（十一7，十七15）。在诗篇的背景中，这句话所期待的不是天堂，而是圣殿的经历；二十七篇4节和六十三篇3节证实了这一点。这句话在亚喀得文献中也有相同的意义。例如：亚述巴尼帕切望（在庙宇中）瞻仰他神亚述的面，在他面前下拜。一首赞美伊施他尔的诗歌描述看见她面的病人将会复原。《卢鲁彼勒南默基》的用语则比较广泛，巴比伦一个受苦的人说他呼吁自己的神，神祇却不露面，但他仍希冀早晨来临时会为他带来好事。诗篇的作者亦同样预期早晨睡醒时拯救临到（一三九18）。第二个语句则与得救赎脱离阴间有关（四十九15）。这只是说诗人暂时得免死亡，不是说他将不会下阴间而上天堂（参较十八16～19，三十2～3的措词和文脉）。在这一点上，美索不达米亚文学也有可以与此参较的文句。玛尔杜克被视为使人从坟墓中复生（见三十3的注释），赐生命给死者的那位。医治之女神古拉说她能使死人从冥界归回。这些都是描述医治的语句，不是复活的语句。有关复活的讨论，可参看但以理书十二2的注释。

    诗篇中的创世　诗篇中赞美耶和华为创造者的话，主要是集中于祂维持宇宙的秩序和运作。祂支配诸天、云彩、太阳、月亮、星辰、大地、海洋、雷电，彰显祂的控制和主权。以色列和古代世界其他民族一样，认为掌管者是谁的问题，远比万物从何而来重要。但无论如何，耶和华依然被视为宇宙每一部分的源头。在宇宙中居住的，从人到各种各样的动物，不论何等微末，都包括在内。诗篇中描述宇宙的意象，并不怕袭用与古代近东神话和过时科学世界观共通的用语。在受了科学启蒙的现代，虽然有人渴望在诗篇的诗意词句之中，找到一些隐藏着，但就科学而言是准确的话；但此举在方法学方面构成了进退维谷的场面。以色列的读者所熟悉的只是自己的文化观点。由于他们在这方面没有得到启示的数据（譬如说，神没有告诉他们圆形的地是靠着万有引力，围绕着太阳旋转），他们的观点只会十分接近古代世界的一般看法。事实若果真是如此，经文所用的字句、意象、观念向他们所表达的，就不独是诗意词句，而是现实了。但无论如何，其重点总是神有主权控制大自然。

    神对风暴的控制无论是以祂以霹雳为武装，驾云飞行，还是以祂控制高低气压系统和喷射气流的形象表达，祂持有主权的重点不会改变。神没有向他们提供气象科学的知识，使他们对祂控制天气能有「正确」的了解。祂所用的是他们固有的理解。同时神也没有告诉他们，他们用来思考的器官其实是脑，不是初民想象中的心或肾。祂只是按照他们生理学方面的认识，强调祂重视他们的思想而已。古代宇宙观在旧约许多段落之中都十分明显，以下段落是其中的一些样本，可参看其注释：创世记一6～8；申命记三十二22；乔布记九6～7，二十二14，二十六7、10，三十六27，三十八1～31；诗篇八3，二十四2，一○四1～35；箴言三19～20；以赛亚书四十22。经文从来没有取缔当时对科学的认识，也没有从更先进科学的角度说话。

    哀悼　哀悼诗歌可以是濒临绝境之人的宣告，如诗篇二十二1～2中者；或重要人物去世的挽歌（撒下一17～27中戴维哀悼扫罗的挽歌）；或社群在面对危机时的呼求，如诗篇一三七篇。古美索不达米亚最有名的哀悼诗歌是《吾珥被毁悼词》。这歌纪念主前二○○四年该城被以拦王金达图（Kindattu）攻取的事迹。有关最后一个分类的资料，可参看：杰里迈亚哀歌中的附论。诗篇书中的哀悼诗歌占了三分之一强，其中大部分都是个人性的哀悼诗歌。最普遍的哀求主题是疾病和被仇敌欺压。美索不达米亚有好几个术语专门用来形容哀悼文学，很多都和咒语有连带关系（即试图解决当事人问题的法术仪式）。哀悼诗歌中作出的祈求和古代近东的祷文十分相似，所恳求的包括了引导、保护、恩宠、神明的注意、从危机中拯救、干预、和解、医治、长寿。

    赞美　赞美诗歌也有个人或群体性之分。诗篇中的赞美诗歌占了三分之一强。群体性的赞美诗歌通常以呼召赞美的祈使性语句开始（如：「你们当向耶和华欢呼！」）接着形容神所作的一切美善。个人性的赞美诗歌经常以立意赞美的宣告开始（如：「我要一心称谢耶和华」），接着声明神在诗人生命之处境中为他成就的事。美索不达米亚和埃及的赞美诗歌主要集中于描述性的赞美，并且经常由赞美而转为祈求。宣告形式的例子可见于美索不达米亚的智慧著作《卢鲁彼勒南默基》。其名称其实是全书的第一句话，直译的意思是：「我要赞美智慧的神」。与个人性的赞美诗歌一样，这个来自美索不达米亚的玛尔杜克崇拜者，也是细述自己曾经有什么问题，他的神怎样解救他。

    个人的崇拜　诗篇所牵涉的崇拜，究竟有多少是和每年在圣殿举行的节期，以及在这些节期所进行的朝圣有关的呢？究竟又有多少，是和所献的祭有关的呢？以色列绝大部分的人，其住处和圣殿都有很大的距离。只有住处十分接近耶路撒冷的人，才有机会定期来到这里（但如果无祭要献，也没有理由前往圣殿）。严守诫命的以色列男子可能会依律法的规定，一年三次跋涉至此（见：出二十三15～17的注释）。但经文没有什么证据，显示旧约时代的人曾经一度普遍地严谨守诫到这个程度。故此，很多以色列人可能穷其一生，也只是见过圣殿几次而已。因此，他们必须有别的环境，容许他们进行敬拜。学者公认会堂最早也不过是被掳归回之后的发明。另一方面以色列到处都有的邱坛，却遭受摒弃，排斥在圣经宗教活动的理想世界之外。安息日还未清楚制定为崇拜专用的日子；虽然至少在耶路撒冷圣殿，当日是有崇拜活动的。现今所知的，是以色列的崇拜是以圣洁空间（圣殿）、圣洁时间（安息日和节期）、圣洁礼仪（献祭）、圣洁话语（祷文）为中心。并且其焦点是保持神临在的圣洁，保持律法和盟约，以及承认神的身分和作为。但归根结柢，现存有关个人例行的崇拜，只有少之又少的资料。

    报应原则　报应原则最基本的形式是义人兴旺，恶人受苦。在国家层面上，盟约包括了祝福的可能和咒诅的警告，反映出这原则是其中固有的一部分。在个人的层面上，这是神伸张正义不可或缺的一环。以色列对于来生只有极模糊的概念，对于来生的赏罚也没有清楚的认知，因此在他们眼中神的正义只能在今生实现。以色列人相信如果神是公正的，人在今生所得的赏罚必须与他的义行和恶行成正比。这种信念进一步导致以色列人相信人若兴旺，必是公义的赏赐，若是受苦，则必然是邪恶的惩罚。受苦愈多，人则必然愈是邪恶。基于这种报应原则的信念，羞愧是受苦的自然结果。巴比伦和亚述法术文献的作者，所形容的也是一模一样的报应原则。但由于他们不是完全相信神明是公义的，这在美索不达米亚并不是重要的神学问题。

    圣殿崇拜　圣殿不是设计作为公开崇拜之用的建筑物。其建筑的用意是为神提供在祂子民中居住的所在。它必须保持神圣洁净，以保证神继续的临在。祭司存在的目的，是保持洁净和限制外人不得擅进。圣殿和庙宇的发明，不是提供献祭的处所。反之，好几个祭的存在都是作为维持庙宇的方法。神的临在是必须保持的因素之中最重要的一个。崇拜活动中最重要者，是承认祂圣洁，致力于保持神圣空间的圣洁。因此之故，崇拜的话语往往包括崇拜的行动。群体性的崇拜虽然有时在圣殿举行，圣殿却不是建筑来进行崇拜的地方。它的设计是让神居住，在此崇拜只是无可避免的结果而已。旧约中形容崇拜的字眼，最常见的一个也含有「服事」的意思。古代近东大部分人都视崇拜为供应神明食物（献祭）、衣着（偶像必须穿衣）、栖身之处（豪奢华丽的庙宇），藉以服事神明的需要。以色列的神虽然没有所需，但如祭司和利未人一般服事祂仍是合宜的。

    古代世界的节期皆是以自然界的循环（新年或丰饶节期）、神话事件（神祇克服混沌而登位）、农业事件（收成）、纪念史实（奉献或拯救）为中心。他们庆祝神明所做的事，并且设法使神明不断为他们施行作为。上述的因素有时会综合出现。这些庆典往往在圣洁的所在举行，因此需要朝圣旅程。古代近东各处地方所庆祝的宗教节期和圣日，大部分都和农业有关。除了天天对神明的献祭以外，每个城镇和村庄都有自己「守护神明的节日」。此外，还有国家性神祇巡回各镇的场合，「探访」神庙，促进全地的丰饶和安乐。美索不达米亚节期中最重要的一个是阿基图，即新年的庆典。君王充任主神的角色，女性的大祭司则扮演其配偶，代表首席的女神。二人所执行的一系列错综复杂之神圣仪式和献祭，目的是取悦神明，以求保证来年富庶丰饶。此外，年中庆祝的节期，还有庆祝阴历的每个「新月」，以及农事历的重要事件（雨季或每年泛滥的来临、开耕、收割等）。有些仪式的根据是季节的转换。为「将死之神」搭模斯（又称杜穆齐）哀哭就是一例；惟有借着信众的眼泪，这神才能从阴间得释（见：结八14）。在这些群体性的崇拜中，个人通常与观众无异。一个月之内有六至八个各种各样的节期，并非罕见之事。

形容神的常见象喻

    在古代近东，为神明添加名号是很常见的作法。这些名号有些是象喻，有些则是形容性的词汇。在《埃努玛埃利什》史诗的结局中，勇士兼诸神系统的新任元首玛尔杜克所受的赞美，是他的五十个名字得着宣告。其中最可圈可点的几个，连同一部分的形容，是：赐生命者南蒂拉（Namtilla），净化路径的纯洁神南鲁（Namru），创造人类并解放他们的阿加库（Agaku），正义的指挥者沙朱（Shazu），将地建立在大水之上的阿吉利玛（Agilima）。下文所列的，是诗篇中用作耶和华称号的常见象喻。

    角　（十八2，七十五10，八十九17，九十二10，一一二9，一三二17，一四八14）。诗篇之中只有一处地方用这象喻形容神（十八2）。在古代近东的图像中，神明冠冕上的光芒或角是其权能的象征。这些光芒是神明──特别是其头上或冠冕──所发的荣光（亚喀得语称之为梅岚穆）。例如一篇文献描述恩里勒神「其角闪烁如日光」。在美索不达米亚，君王或神祇所戴的冠冕有突出来的角或凸饰的角十分普遍。这些成套的角有时一层一层迭在冠冕上。亚述纳瑟帕王宫中有翼狮子的人头上，戴着圆锥形的冠冕，其上有三对成层之角的凸饰。可见无论是在圣经还是古代近东，神明令人望而生畏的能力，都能加诸人类，特别是君王身上。

    审判官　审判官的责任是裁决呈给他审理的法律诉讼案件。在古代近东的文化中，君王在人的层面上是最高的上诉法庭。然而很多案件却没有足够的证据，容许凡人作出有把握的裁决。因此这一类案件只得交由神明调停。神明能够看见一切证据，能有根据而正直地裁判，这种审判官的概念自此而生。这制度运作的主要机制有三。第一个机制是立誓。在缺乏物证，或不知损失责任何在时，有时亦有起誓的必要（出二十二10～13；汉摩拉比法典）。如此，神被召请作为见证，起誓之人将自己放在受神审判的地位上。第二个机制是神谕。在这种情况下，祭司负责监督整个过程，向神明提出被告是有罪还是清白的问题。古代近东求问神谕的案件通常靠观兆裁决。他们需要牺牲一头牲口，检验其脏腑，以求断决神明的判决（正面表示清白，负面表示有罪）。以色列则采用乌陵和土明。第三个牵涉神明的机制则是神明裁判。「神明裁判」所指的，是透过某种通常会对被告构成危险的机制，把他放在神的手中。神明若是插手保护被告得免受害，就是宣告被告清白的判决。古代近东大部分神明裁判，都牵涉到水、火、毒药等危险。暴露在这些危险之中的被告，实质上在神明未曾施行作为表明其清白之前，是在假定为有罪的处境底下。在上述每个机制中，神都被视为裁决的审判官。在正式的场合之外，神明被视为审判官也含有祂在社会中秉公行义的意思。换言之，他会为不幸、穷乏、无助、受欺压之人出头。在乌加列文献中，巴力有时被称为「审判官」，但这称号更经常是针对雅姆（海洋）而言。后者经常被称为「审判官河」（可能是暗指河水判决的神明裁判过程）。在亚喀得文献中，太阳神沙马士是正义的神，因此经常扮演神圣审判官的角色。在埃及被视为负责秉公行义的则是亚孟─锐（也是太阳神）。

    王　在古代近东，王的角色归于国家的主神，诸神系统的元首。在旧约时代，迦南的主神是伊勒和巴力，巴比伦的神是玛尔杜克，摩押的神是基抹，亚扪的神是米勒公（摩洛），亚述的神是亚述，非利士的神是大衮，埃及的神是锐，以东的神是科斯，亚兰的神则是哈达。这些神祇以在其他地方性受人崇拜的神祇之上的身分，（作为诸神系统元首）行使其神界的统治权。他们在凡世之间和人类君王的关系十分密切，因为他们要在军事大业、建筑工程（特别是兴建庙宇），以及在社会中秉公行义的事上携手合作。一切被视为属于人类君王的责任，至终其实都是神圣君王的责任。军事上的胜利表示神祇的统治权，延伸到被征服国的其他神祇之上。同样，西拿基立列数被他所征服的神祇，就是试图恫吓希西家（见：代下三十二11的注释）。在亚哈王时代，耶和华要与巴力争夺以色列的王权（见：王上十七1的注释）。在塞缪尔时代，百姓对耶和华的王权失去信心，想要以人类君王取而代之（见：撒上八7的注释）。诗篇一再宣告耶和华是王。尊耶和华为王无论是否表示以色列有正式的登基节期（见：约珥书注释中有关耶和华的日子的附论），总是承认祂的主权，是凌驾于个人的危机及其背后驱动的事件、国家性的灾难、其他的邦国及其神祇、宇宙及其运作之上。

    救赎者　在以色列社会中，救赎者（go'el；和合本在不同场合分别译作「报血仇的」和「至近的亲属」）的角色是由协助支派收复损失的亲属所担任。这些损失可能是人命（救赎者负责追捕凶手）、司法（负责在诉讼中出力），或经济（负责买回家属的产业）。当家族的权益或财产被人侵犯时，他是家族中负责保卫家族利益的成员。这字眼在诗篇之中使用的次数最高。其次的一个（pdh）在法律上是解除一个人所背负的亏欠，或所承担的义务。因此，将头生子赎回，是付上双方同意的价钱而解除他的义务。在旧约之中，这两个字以及其他一切同义词，都没有永远救赎人脱离所犯之罪的意思。诗篇一三○8已经是最接近的了，但即使在此，也不过是指解除国家咎由自取刑罚的义务而已。这动词在乌加列文献和亚喀得文献中，都是以神明作为主词。

    盘石　（十八2、31，十九14，二十八1，三十一2，四十二9，六十二2，七十一3，七十八35，八十九26，九十二15，九十四22，九十五1，一四四1）。用作这个神明称号的希伯来语字眼有两个，但在使用上并无足以识别的歧异。以色列四周文化的文学并没有如此使用这称号的例子。但其使用却是无可置疑的，因为亚兰和亚摩利的人名都用之为神名构词的成分。盘石可以作为房屋的地基，也能够提供保障（躲藏其后）或用来遮荫（坐于其旁），它更是不能磨损，不能移动的。这一切都是使之宜于用作神之象喻的特征。

    牧者　在古代近东，君王和神祇都经常被描绘为百姓的牧者。羊必须完全倚靠牧人的照顾保护，百姓亦同样倚赖君王和神祇。美索不达米亚的太阳神兼正义的神沙马士，被赞美为在下面的万物的牧者。埃及的太阳神亚孟，则被形容为把他羊群带到牧场的牧者，为他受苦的百姓提供食物。

    盾牌　（三3，五12，七10，十八2、30，二十八7，五十九11，八十四11，一四四2）。在作战之时，使用何种盾牌是按照预期中的战争种类而定。若是围攻设防的城墙，所用的会是高与身齐的盾牌，这种盾牌能够在城墙上如雨落下的矢石之中提供保护。反之，野战肉搏时则需要灵巧的小型盾牌，来阻挡刀枪的劈刺。诗篇之中几乎所有的例证都是指后者（五12是惟一的例外）。神明作为盾牌是古代近东惯用的象喻，例如一个先知以神谕告诉亚述王艾萨克哈顿，女神伊施他尔保证会作为他的盾牌。战争女神伊施他尔又称为「盾牌女士」。作为她行星的金星，其中一个别名阿里图（aritu），在亚喀得语中就是「盾牌」的意思。

    高台／保障　（九9，十八2，二十七1，三十一2，三十七39，四十三2，四十六7，四十八3，五十二7，五十九9、16、17，六十二2、6～8，七十一3，九十一2，九十四22，一四四2）。用来表达这象喻的希伯来语字眼有三个，其分布颇为均匀。其含义从可以防守的天险如峭壁或洞穴，到碉堡、设防城，甚至城中设防的卫城都包括在内。某个亚述文献将王形容为百姓的坚城。在埃及和亚喀得文学中，并没有以此象喻形容神明的痕迹。

    战士　神圣战士的主题描述己方的神祇与敌方的神祇作战，把他击败。亚述视匿甲为战王，伊施他尔为战争女神。迦南的巴力和巴比伦的玛尔杜克都是神圣战士。按照这种世界观，人类的战争不过是神明间战事的代表。人类的军兵不论是强是弱，能力较大的神明总会得胜。雷轰闪电被视为神明临在的正常现象，发生的背景往往是战争。从苏美《因南娜的颂词》，赫人风暴之神的故事，到亚喀得和乌加列神话，神明的描述都是在雷声中审判仇敌。图画中的巴力是手拿一束霹雳。在诗篇中，耶和华有时被描绘为神圣战士，前来帮助诗人抵抗仇敌，然而有时更被描绘为与宇宙性混沌的势力作战。古代的神话往往描述神明在战争中对抗混沌，结局是制服、驾驭宇宙，为它带来秩序。玛尔杜克（巴比伦）和巴力（迦南），都克服了拟人化地以敌对神祇（分别是查马特和雅姆）为代表的海洋。宇宙性争战的主题，描绘主神胜过宇宙性的势力（通常是死亡和海洋等混沌的势力），为宇宙带来秩序。在古代近东，这些势力通常都是拟人化为神祇，诗篇在这方面则保持一定程度的模棱两可。

音乐词汇

    诗篇的文字和所有的诗集一样，都包括了配乐的说明，调用何曲，适当的节拍，又有演奏的符号或延音等标记，呼吸记号和渐强渐弱的抑扬变化。在现代的乐谱中，这一类的提示都是用意大利文或拉丁文记录。乐师必须学会这些专用术语，才能正确地演奏或演唱。然而两千年以后，很多现代术语的意义也都可能湮没。因此，发现今日无法翻译或完全了解诗篇标题上的术语，是不足为奇的事。

    调用女音，诗篇四十六篇诗题　这术语只在诗篇四十六篇出现，但历代志上十五20也曾提及。该处经文描述乐师鼓瑟要「调用女音」（alamoth）。鉴于希腊文 e*lumos一字是「小笛」的意思，这字可能是指高音的歌声或用乐器高音域的部分演奏。

    调用慕拉便，诗篇九篇诗题　这是一个新段开首的表记（incipit）或一首今已失传之曲调的提示。翻译 'alumot（和合本：「调用慕」）一词有些困难。七十士译本作「少壮的力量」。新国际本译作「儿子（labben，和合本音译为『拉便』）的死」所根据的显然是和乌加列死神摩特（Mot）的关系（见：诗四十八14）。

    调用休要毁坏，诗篇五十七至五十九篇、七十五篇诗题　这大概是个新段开首的表记，一段文字开头几个字，或歌题（可能根据赛六十五8）。这字加上 miktam（和合本：「金诗」）一语，可能同时是一个略语，禁止毁坏或删除一个碑铭或文字。

    调用朝鹿，诗篇二十二篇诗题　这个短句是个提示，指示诗歌的指挥按照一首流行歌曲「清晨的母鹿」的曲调演奏。为人所共知的旧曲填写新词想必是常见的作法。部分学者提出它可能与乌加列神祇 s%h]r有关，因此这歌曲可能历史悠久。

    调用远方无声鸽，诗篇五十六篇诗题　这句话是个歌名或演奏用之曲调的提示。至于 'elim 一字应该译作「鸽子」还是「诸神」却仍有未能肯定之处。

    用吹的乐器，诗篇第五篇诗题　有学者提出这里译作「用吹的乐器」的字眼（neh]ilot），是如同埃及艺术中专业哭丧者所用的「哭丧笛」。又留意塞缪尔记上十5，受感说话之先知所用的亦可能包括了「吹的乐器」。「用吹的乐器」一语又有可能是诗歌曲调的提示。

    用迦特乐器，诗篇第八篇、八十一篇、八十四篇诗题　部分学者认为「吉提特」（gittith，和合本：「迦特乐器」）一词和乐器有关，这乐器大概源自非利士城市迦特（Gath）。但这字也有可能是个提示，表示一首模仿在酒醡（希伯来语 gat）踹葡萄者之工作的节奏、歌曲，或舞曲（见：赛十六10；耶二十五30）。

    希家荣，诗篇九16　这字可能是为乐师而设的配乐提示。它含有「言辞」或「沈思」的意思（有关它译作「哀叹」的用法，见：赛十六7），因此可能表示某种滑奏或颤音，可能是弦乐器伴奏。（本节原文最末二字是「希家荣（Higgayon），细拉」，和合本单译「细拉」。）

    耶杜顿，诗篇三十九篇、六十二篇、七十七篇诗题　由于这是戴维圣殿歌唱者之一的名字（代上二十五1～6），这字在三首诗篇的标题中出现，可能只是指这个人，或以他为名的演奏风格。它又有可能是个指明一首与耶杜顿有关之曲调的提示。

    调用为证的百合花，诗篇六十篇，八十篇诗题　这是一个新段开首的表记或一首其曲调今已佚失之歌曲的提示。有关这个译作「百合花」之字眼的用法，可参看：诗篇四十五篇，六十九篇，和历代志下四5。

    调用麻哈拉，诗篇五十三篇诗题　按照列王纪上一40，这字大概是指一种在庆典游行中使用的笛子或管乐器。由于这字又可译作「疾病」（王上八37），这乐器可能又在医治礼仪中使用。

    调用麻哈拉利暗俄，诗篇八十八篇诗题　「利暗俄」（le`nnoth）一字是「使苦恼」的意思，加插于此，可能与诗篇八十八篇忏悔的主题相协调。由于这词可能又是希伯来语「吟唱」（'anah）一字的形式之一（出十五21），它与「麻哈拉」（「笛子」）同用，或许是指几样乐器应答轮奏，或歌声与乐器轮流唱和。

    训诲诗，诗篇三十二篇，四十二篇，四十四篇，四十五篇，五十二至五十五篇，七十四篇，七十八篇，八十八篇，八十九篇，一四二篇诗题，四十七篇7节（和合本：「用悟性」）　由于训诲诗（maskil）这字在这么多首诗篇中出现，意思又是「理解」（希伯来语 sakal），它可能是一套训诲性或忏悔性诗歌的概括性题目（见：摩五16～17，这字可能和哀悼有关）。它又有可能是指「巧工写作」的诗歌或论证，包含了令人振奋的字眼，鼓励百姓赞美神（见：代下三十22）。

    金诗，诗篇十六篇，五十六至六十篇诗题　金诗（miktam）这词必定与「戴维的」同用。七十士译本将希伯来语的 miktam 译作希腊文的 stelographia「刻在纪念碑上的碑文」，因此这字可能代表正式宣言、法定歌曲，或仪式化的演奏。它亦可能是指一首铭刻于石，同时又在圣殿公开宣读的诗歌或宣言。

    记念诗，诗篇三十八篇，七十篇诗题　记念诗（hazkir）这字的动词字根 zakar 出现于利未记二2；民数记五15，描述与乳香同献的素祭。同样，它在以赛亚书六十六3也是指以乳香为祭。这字在其他经文则用来呼求圣名（出二十21；摩六10）。因此，这标题可能是指一个公开的仪式，包括献祭和祈求神的帮助。

    祈祷，诗篇十七篇，八十六篇，九十篇，一○二篇，一四二篇诗题　祈祷（tephillah）这用语是指专门呼召百姓或罪人向神祈祷恳求赦免的诗篇（见：王上八38）。这首歌曲是哀悼诗歌形式，承认神有权管教百姓，并且嘱咐他们服丧禁食祈祷（诗三十五13）。

    诗，诗篇四十七至五十一篇，六十二至六十八篇，七十六篇，七十七篇，八十篇，八十二至八十五篇，八十七篇，八十八篇，九十一篇，九十八篇，一○○篇，一○一篇，一○八至一一○篇，一三九至一四一篇，一四三篇，一四五篇诗题　诗（和合本；原文：mizmor）这个术语在诗篇的标题中出现了五十七次，其中三十五次与「戴维的」同用。由于这字和希伯来动词「修剪（葡萄）」有关（赛五6），部分学者提出它可能是指一个弦乐器，弹奏这乐器的方法可能与修剪葡萄者用指甲捏断葡萄枝的手法相仿。然而鉴于亚喀得语 zamaru 一字是指「唱歌」，（mizmor）可能不过是个描述诗歌或有弦乐器伴奏的概括性字眼。

    细拉，诗篇三篇，四篇，七篇，九篇，二十篇，二十一篇，二十四篇，三十二篇，三十九篇，四十四篇，四十六至五十篇，五十二篇，五十四篇，五十五篇，五十七篇，五十九至六十二篇，六十六至六十八篇，七十五至七十七篇，八十一至八十五篇，八十七至八十九篇，一四○篇，一四三篇　这是诗篇之中最是随处可见的专用术语。它在三十九首诗篇之中出现了七十一次，在哈巴谷书三章中出现三次，但从不在标题中出现。由于鉴定这字是原作者所安置，或是编纂者或抄录人的手笔，其确实用意至今不明。学者对这字含义提出的意见包括「插曲」，表示经文或演奏之中的停顿之处。这字又有可能是指示合唱团重唱诗篇一个启应段落或重新强调一些句子，或指示某个乐器（大概是鼓）照节奏敲打或强调一个字的提示。

    调用第八，诗篇第六篇，十二篇诗题　译为调用第八的 sheminith，这个术语，有可能译作「八弦乐器」，意指这乐器的使用，或第八弦的使用。这个高音阶能够产生高音调，模仿女子的歌声（见：代上十五21）。

    流离歌，诗篇第七篇诗题　比较亚述语的 s%egu「嚎叫或哀悼」译为流离歌的 shiggayon，这字（又出现于哈三1），可能是哀悼诗歌的题目或指标。这字在希伯来语是「流离」的意思，在此可能是指歌或诗的主题，又或许表示夸大的节奏或热情的吟唱。

    歌，诗篇四十六篇，四十八篇，六十五至六十八篇，七十五篇，七十六篇，八十三篇，八十七篇，八十八篇，九十一篇，一○八篇诗题　这只是最普通的「歌」（shir）字，在诗篇和其他地方多次出现（出十五1；民二十一17；申三十一19）。它有时用在诗篇的标题或内文中（诗六十九30，七十八63），有时则与 mizmor 同用。故此，它在宗教音乐中必然兼有一般性和专门性的用法，如：「上行之歌」（诗一二○～一三四；和合本：「上行之诗」）。

    上行之诗，诗篇一二○至一三四篇诗题　中世纪和拉比传统认为这十五首诗篇是在耶路撒冷被掳归回后的圣殿中，从女院走上以色列院的十五级阶梯上所唱的诗歌。但可能性更高的解释是，这歌是朝圣者在每年的三大宗教节期，上行往耶路撒冷或「锡安」时所吟或唱的（见：出二十三17的注释）。

    用丝弦的乐器，诗篇第四篇，第六篇，五十四篇，五十五篇，六十一篇，六十七篇，七十六篇诗题　「在弦在线扫过」（neginot）一语所指的究竟是哪一种弦乐器并不清楚。但塞缪尔记上十六16中提到戴维弹的琴，和列王纪下三15以及埃及温纳蒙的故事中的琴师，都暗示这应该是一种手提的乐器（又见：赛二十三16）。

    调用百合花，诗篇四十五篇，六十九篇诗题　这是新段开首的表记，或是一首曲调今已佚失之歌曲的提示。这话可能表示伴奏所用的，是具有六弦或六铃，形状好像百合花的乐器。「百合花」一词有可能是源自亚喀得语的 s%us%s%u「一捆」，但无法确定。

    爱慕歌，诗篇四十五篇诗题　诗篇四十五篇所庆祝的是以色列王与推罗公主的婚礼。这二人可能是亚哈和耶洗别（王上十六31）。这字只是在此出现，但可能包括在使婚姻正式化的证书中。

第一至四十一篇

诗篇卷一
一5　审判时站立　在审判或集会时站立（起立）的，是获准发言，可以在会中说话的人。这话通常是指见证人（如：申十九15；诗二十七12），但乔布记三十28却用这话形容作为原告的乔布。在乌加列的巴力循环中，有某个控诉者在诸神（伊勒的众子）之会中，站起来唾骂巴力。

一5　义人的会　这会是正式的司法团体，与上节注释中伊勒众子之会一样。诗篇八十二1描述神在司法议会中的职务，在概念上与此相仿。在天上有如此功用的神圣议会（见：赛四十13～14的注释），但人类的法庭也是集会运作（书二十9）。

二6　神立君王　译作膏或立之字的字根，出现在乌加列某个神话文献中。在以色列和古代近东其他地方，王位都是神所命定的。亚喀得王撒珥根（约主前2300年）自称是伊施他尔所立的。苏美的《君王名单》（于主前2000年之后不久编纂）则指出城镇是凭神明的命定得着其君主。这种意识形态一直延伸到以色列时代。亚述和巴比伦的君王每年举行登基节期，庆祝主神作为君王，重温神明和君王的登基过程。美索不达米亚的君王自视国位得自天命。埃及的贺如司神立王的加冕典礼则包括了分别为圣和净化的礼仪。

二7　王为神明之子　古代近东的君王通常被视为与神明有父子关系，更经常被视为神明所生。埃及王权尤其强调这一点，因为法老的王权被视为来自神界。具体一点来说，他受孕为太阳神锐之子。在乌加列文学中，库布尔王凯雷特被称为迦南主神伊勒之子。再者，图像证据描绘女神亚拿特喂两个王子吃奶。亚兰诸王甚至将这称号加在王号之中（便哈达就是哈达神之子的意思）。在美索不达米亚，自主前第三千年纪中期之吉加墨斯以降，荦荦大者包括古德、汉摩拉比、杜库提宁努他、亚述巴尼帕等王，自称有神明血统素来是君王的特权。然而以色列君王作为神的儿子，只是以盟约为根据而已，与血统无关（见：诗八十九26；撒下七14）。

二9　铁杖　令牌是王权的代表，铁则是力量的象征。早至纳梅尔石版（Narmer palette），埃及统治者已经被描绘成用棒或令牌击打仇敌的样式。特别值得注意的，是碎陶咒诅文献（参看下一段注释）的证据，显示瓦器是用令牌击碎。

二9　如同窑匠的瓦器摔碎　埃及君王庆祝统治的方法，是将敌人的名字写在瓦器之上，然后象征性地把它击碎。史家称之为碎陶咒诅文献。亚述王亦同样使用击碎瓦器的象喻，来表示胜过仇敌。

四6　神的脸光　「神的脸光」的象喻在埃及亚马拿的王室书简，和乌加列的信件都可以找得到。例如埃及王一个臣仆有「太阳（即法老）的面灿烂地照着我」这样一句话。有两个小型（长约一吋）的银制卷轴，在耶路撒冷称为凯特夫欣嫩的地区出土。这些来自主前六、七世纪某个墓穴的护身符，上面有民数记六25的祝福，其中有求耶和华「使他的脸光照你」一语。这些卷轴是现存最早的圣经经文例证。藉神明的脸光得着怜悯，是主前十二世纪以降美索不达米亚的典籍和碑文中都曾经提及的概念。

六6　以色列的床榻　在床上哭泣的诗意象喻在乌加列文学中也找得到：「他的眼泪如舍客勒倾泻在地，如五块钱般落在床上。」古以色列的床最有可能和古代近东图像所绘的相似。这些床基本上是躺椅和高床。穷人大概用扁平的垫子睡在地上，一般人用的则是布床。

七13　火箭　旧约圣经从来不用「箭」字形容人类军队所用之点着了火的箭（箴二十六18的「火把」）。亚喀得文献有几处地方提及过君王把火箭如雨下在敌人身上。这些大概是蘸过某种油或树脂后点燃的箭枝。耶和华所射的箭一般被认为是闪电的霹雳（有关箭和闪电在对句中的使用，见：撒下二十二15；诗七十七17～18）。闪电有时就称为火，与火箭的概念相合。神圣战士的主题描述己方的神祇与敌方的神祇作战，把他击败。亚述视匿甲为战王，伊施他尔为战争女神。迦南的巴力和巴比伦的玛尔杜克都是神圣战士。雷轰闪电被视为神明临在的正常现象，发生的背景往往是战争。从苏美《因南娜的颂词》，赫人风暴之神的故事，到亚喀得和乌加列神话，神明的描述都是在雷声中审判仇敌。图画中的巴力是手拿一束霹雳。赫人和亚述君王都袭用了雷声的用语，将自己形容为神明的器皿，雷暴般攻打叛盟和拦阻他们扩张帝国的人。

八3　指头所造的天　在美索不达米亚的文学中，各层的天是由不同的石头造成的。下层天所用的是碧玉，巴比伦的主神玛尔杜克据说将星宿绘画（镌刻）在其表面之上。这个动词是用来描述图画或浮雕的绘制。《埃努玛埃利什》史诗记载玛尔杜克在天上为年分画定界限。这句话所指的，是他为星辰设立轨道。第3节下半亦证明了诗篇在此所述的，也和天体有关。其他经文也有描述神的指头（出三十一18；申九10），但在讨论手工时，指头和手亦可在对句中使用（赛二8）。

八4～6　人类的尊严　与美索不达米亚的观念（可见于巴比伦的创世史诗）相比，人类在以色列思想中有极崇高的地位。在美索不达米亚的看法中，神明在为自己而设的世界中，并没有预算创造人类为必然的一部分。人得以成为现实，不过因为神明厌倦了用劳力供应自己所需。人类被造是作为神明的奴仆，因为他们没有兴趣吃苦劳力。按照这种想法，人类尊严的根据是神明对他们自己的需要。反观本节，人类却是要统治一切受造之物。

九12　追讨流人血之罪的　关于家族有责任为死者报仇的讨论，可参看：民数记三十五9～34的注释。宗族成员被人杀害时，家族有义务执行流血的报复行动，「追讨流人血之罪的」称号可能源出于此。这虽然是部落社会的典型作法，对于需要维持法纪的有组织国家而言，却有极度不良的影响。故此，「追讨流人血之罪」者可能得到政府的任命，能够同时满足家族和政府的需要，负责拘捕犯人，以及在谋杀案件中执行判决。本诗所论的可能是比较广义的职务，因为所用的并不是民数记经文中的专门术语。又请参看：创世记四14～15，九5～6的注释。

九13　死门　初民相信称为阴间的冥界好像世上的城市，有房屋，甚至也有城门（主要是将其中居民关锁于此）。《伊施他尔下阴间》中冥界的城门建筑，更有七道城门，每道城门都有守卫管制出入。在埃及图像中，死门则被形容为进入墓城的通道。

九20　使人恐惧　初民经常相信强大、得胜的军队参战时，对于神明成为神圣战士的恐惧，会率先进入战场。埃及和亚述浮雕都将神明描绘成有翼轮，在他们军队之前开入战场，使敌军心怀畏惧。杜得模斯三世的碑文将这恐惧归功于亚孟─锐神，赫人、亚述、巴比伦的文献都各自有能使仇敌满心恐惧的神圣战士。神明有可惧而难以接近的面容，并不是以色列神学独有的概念。美索不达米亚的神祇也是以神圣荣光梅岚穆来彰显其能力。神的光辉或「荣耀」压倒敌方。面对这种神圣威荣，外邦的神明和军队尽被击败，被逼臣服于至高神之下。

十一6　烈火硫磺为恶人的分　按照亚喀得文献，放在炭上燃烧的硫磺是烟熏消毒剂。神祇伊亚和恩里勒降下硫磺来抵消巫术，净化世界。然而神圣战士审判仇敌的武器却不包括这些。本节的措词虽然不尽相同，却仍令人联想到所多玛、蛾摩拉被毁的记载（又见：结三十八22）。

十一7　得见审判官的面　在美索不达米亚的象喻中，得见审判官或神祇的面有得他喜爱的意思，所代表的是觐见的权利。这话通常是指恳求者或原告得以觐见法官。审判官或神祇若是转脸向你，你就是得着恩宠。

十二6　泥炉　译作炉子的希伯来语字眼在圣经中只出现一次。上文所提到的银子，证明本节所指的是提炼金属用的泥制坩埚。埃及壁画中可以找得着坩埚，考古学家也挖掘到泥制的坩埚。

十二6　炼过七次　银子通常需要提炼几次，才能除尽银渣。本节的象喻表示经过七次（希伯来文化中代表完整的数字）的净化过程后，这人就完全得到洁净。

十三2　要到几时呢？　这个在诗篇之中出现了几乎二十次的问句，通常都和哀悼诗歌有关。这句话在美索不达米亚亦出现在苏美的《苏美和吾珥被毁悼词》（Lament over the Destruction of Sumer and Ur）之中：「仇敌眼光投射在我的所有之上，要到几时呢？」

十六4　浇奠的血　古代近东大部分的奠祭都是大麦酒、葡萄酒，或水，虽然蜜、油、奶亦有使用。但以血为奠祭的证据至今未发现。

十六6　地界　地界由神所定的象喻，亦可见于申命记三十二8神为列邦立定疆界的经文。美索不达米亚出售土地的契约通常清楚标明地界。此外，晚铜器时代位于巴比伦的加瑟人，更使用「库杜鲁」界石作为地业分界的标志。石上所刻的文字包括针对侵犯疆界者的详细咒诅。地业若是遗产的一部分，继承人可以瓜分，各人分得的产业当然有好有坏，有肥有瘠。

十六8　他在我右边　全副武装的战士用右手拿兵器，左手持盾。站在王右边的，是享有特权护卫他的人。王将这人安置于此是信任的表示，因此亦代表尊荣。反之，耶和华若站于某人的右边，就是向他提供盾牌的保护（见：诗一○九31）。这个象喻不难从战场转移到法庭。亚喀得文献通常在并行线上左右并列，但在某些情况下，亦有描写神明走在打仗之人的右边。

十六10　不将我的灵魂撇在阴间　这句话在本段之中，是指不容某人死在恶毒的敌人手下。诗人不葬在阴间，不会腐坏的原因，是他性命得以保全（见：诗三十2～3）。一个初期的苏美文献描述某人被控以死罪，但却脱离虎口。因而为自己得着拯救，赞美女神农加珥（Nungal）。

十七8　眼中的瞳人　这话直译是「眼睛女儿的小子」。申命记三十二10也有使用这个惯用语。瞳人是全身最脆弱的部分，因此最需要保护。

十七8　翅膀的荫下　其他诗篇也有使用以神的翅膀作为避难所的象喻（三十六8，五十七2，六十一4，九十一4），并且一贯与盟约的眷顾保守相连。其他古代近东文化也有使用这个象喻，埃及尤然。在埃及，甚至没有身体的翅膀也是保护的代表。君王经常被描绘在有翼神明翅膀的荫下。同样，一个来自主前八世纪阿斯兰塔什的象牙制品，刻了几个有翼的人形，以翅膀保护中央的人像。

十八4　死亡的绳索　古代近东的猎人普遍使用圈套式的陷阱。这象喻将死亡或阴间形容为猎户。对古代近东很多文化来说，阴间──即死亡的居所──是个十分真实的所在，死人在此只能空虚地存在，吃泥食尘，期盼子孙照顾他们的需要。阴间还有守卫闸门将死者拘禁于内，因此被称为「无法返回之地」。这形容录于主前第二千年纪的亚喀得史诗《伊施他尔下阴间》。虽然旧约没有详细地描述，希伯来人对于坟墓的看法显然和他们没有什么分别。

十八8　鼻孔冒烟、口中发火　古代近东所有其他地方都没有使用这个象喻。《埃努玛埃利什》史诗的例证最为接近：玛尔杜克被形容为嘴唇移动时有火喷出。耶和华虽然不能以任何形像表达（无论是否动物都在遭禁之列），诗意地使用动物的象喻，以求突出祂的某些属性，却是可以的（何十三7的狮豹；赛三十一5的飞禽；哀三10的熊；民二十四8的野牛）。

十八9　黑云在他脚下　译作「黑云」的字眼亦出现在乌加列的《巴力与亚拿特史诗》中。神祇巴力被形容为「驾云者」，其「嗓音」是雷电的声威。

十八10　坐着基路伯飞行　在叙利亚─巴勒斯坦图像中，神明经常被描绘为站在野兽（往往是公牛）的背上。来自马珥塔亚（Maltaya）的某个亚述浮雕，刻画七个神祇分别站在不同的野兽背上。最可圈可点的亚述浮雕，描绘全副武装的风暴之神骑在一只复合性活物背上，这活物有狮子的身体、鹰的翅膀、公牛的头。旧约形容耶和华在圣殿至圣所的基路伯之上立定宝座（见：撒上四3～4）。而在以西结的宝座异象中（一章、十章），耶和华则是乘坐着复合性活物所担负的流动宝座车辇。

十八12～15　神圣战士的武器　耶和华所射的箭一般被认为是闪电的霹雳。神圣战士的主题描述己方的神祇与敌方的神祇作战，把他击败。亚述视匿甲为战王，伊施他尔为战争女神。后者作战时如雨般把火降下。迦南的巴力和巴比伦的玛尔杜克都是神圣战士。

    雷轰闪电被视为神明临在的正常现象，发生的背景往往是战争。从苏美《因南娜的颂词》，赫人风暴之神的故事，到亚喀得和乌加列神话，神明的描述都是在雷声中审判仇敌。图画中的巴力是手拿一束霹雳。赫人和亚述君王都袭用了雷声的用语，将自己形容为神明的器皿，雷暴般攻打叛盟和拦阻他们扩张帝国的人。

十八16　大水　巴比伦神祇玛尔杜克使人复原时，这人的赞美形容神祇把他从胡布尔河（Hubur River）中拉上来。这是冥界门前流过的河，从这河中拉上来就是在最后关头得救免死的意思。这象喻后来在希腊神话中成为著名的冥河（River Styx），又进一步在基督教文学《天路历程》（Pilgrim's Progress）中，以流在黄金城前之死亡河的姿态出现。

    十八28　你必点着我的灯　灯在以色列经常用作象征生命和繁荣的譬喻。它在墓中安放也是这个意思。「他的灯」在圣经中经常是生命的象征。永恒的火焰是持久和纪念的象征，同样戴维的后代在耶路撒冷执政，也是神对戴维王朝应许的实据（撒下七8～16）。这字在乌加列语和亚喀得语的类似用法，则与统治的永恒性和神明的临在有关。亚述王提革拉毘列色三世被形容为人类之光。一个旧巴比伦的惯用语，将家庭无后形容为火盆熄灭。按照另一个解释，古代近东的迷信想法认为到处都有邪灵潜伏，而邪灵最喜爱的是幽暗之处。神明彰显保护的象征性方法之一，是不断赐与光亮。来自乌加列的文献之中「神明的灯」一类的措词，就反映了这个观念。迦南神祇萨帕什（Sapash）就有「神灯」作为属性。在美索不达米亚，拉马什图是特别令人惊惧的邪灵。神祇努什库（Nushku）以火为代表，他燃亮的灯能使人所惧怕的邪灵不敢接近。诗人在此所指的，可能是为他燃点的灯。耶和华是诗人身旁的灯，避除一切危险。

十八33　母鹿的蹄　本节所指的，是古代近东几个品种之鹿的其中一种。这字经常与努比亚野山羊（Nubian ibex）、山区野羊（mountain sheep）、瞪羚（gazelle）等山羊属的动物相提并论。这些动物都以在崎岖险地步履稳健著称。远古的苏美文学（如：《杜穆齐的梦》〔Dumuzi's Dream〕）已经使用这象喻来形容步履迅速稳健。

十八34　铜弓　若果是真正的武器，这话就是指用青铜来装饰的木弓，或青铜为镞的箭。但另一方面，它可能只是诗意地形容战士的硬弩之强。无论在亚述或是埃及，弓都是君王力量的象征和神明的武器之一。作为后者，日轮可以绘画成拉弓的形状。由于这弓属于太阳神，它也可以理解为铜弓。约在戴维时代的一个亚述浮雕，描绘太阳神亚述将一把相连碑文形容为华丽的弓，交到王的手上。

十九1～4　大自然启示神　埃及的《因辛埃蒲草纸》（Papyrus Insinger；这是一篇两约之间时代的著作）评述说，一位神祇每日都令世人得悉他隐藏的工作。在接下来的二十行中，作者多方形容自然界的运作，是由这神祇创造，并且亦与这启示有关。列举的创造工作包括了光明和黑暗，年、月、日，夏季和冬天，星座，生育过程，睡眠，以及世代的接续。

十九5　新郎的洞房　新郎的洞房是一个特别布置的房室，供初次同房完婚之用。这字在约珥书二16的平行句，也证实了这个理解。初期的拉比犹太教亦如此诠释这字眼。然而主后七十年圣殿被毁之后，此用语又有了另一个解释，指举行正式结婚典礼的帐篷。

十九6　初民对太阳运行的看法　很多古代近东文化都假定太阳每日都循轨道在天际行走。美索不达米亚文献提到太阳进出天空的门户。按照这些文献，所有天体都各自沿着路径或轨道运行，以横越天际的带为代表。埃及材料的文献和图像，亦反映了相同的概念。太阳神被描绘为在地平线两端的进口和出口之间，驾着轻舟横越天空。

十九7　律法和太阳　初民通常视太阳神为正义的神。因此诗人可以很自然地，从耶和华和太阳的关系，转而谈到耶和华藉律法赐与正义。本段形容律法的象喻，很多都与古代形容太阳神的象喻相同。

十九8　明亮人的眼目　眼目蒙光照是指生命，因此在某一方面来说，这是人人共享的赐与（箴二十九13）。但律法却能延伸遵守其命令之人的生命。眼中失去光亮，就是死期将至的意思（诗十三3，三十八10）。

十九10　精金　「精金」的象喻古代近东其他文化也有使用。例如在托勒密王朝（Ptolemaic Dynasty）时代，埃及埃德富的庙宇就有好几个门户刻了如下的字样：「无论谁进这门，都要谨慎不带着不洁进入，因为神喜爱洁净，胜于数以百万的财产，或数以十万计的精金。」译作「精金」的字眼意义颇为隐晦（这是一个字，不是一个形容词加一个名词）。它可能是指一个等级或一个种类的金子，如：红金（red gold）或白金（white gold）等合金。

十九10　比蜜甘甜　蜜是自然的出产。大部分经文中的「蜜」都是指枣椰树果子的甜汁，不是蜂蜜。由于当时没有食糖，蜜就成为了最常用的甜味剂。赫人虽然成功地驯养蜜蜂，并且在献祭中使用蜂蜜（迦南人亦然），在以色列却没有类似的证据。在圣经之中，蜜与其他农产同列（见：代下三十一5）。本节第三句话（「比蜜甘甜」）有可能是指枣蜜，但最后一句却肯定是指蜂蜜，因为同时提到这蜜是蜂房下滴的。

十九12　隐而未现的过错　初民相信神明与人所知的相比，有更多的规条、要求、限制。在某个「对每位神的祈祷」（Prayer to Every God）中，来自亚述的崇拜者列出了一连串可能犯上的罪行（吃了被禁之物，我不知道；踏入了禁地，我不知道），祈求饶恕隐而未现者，因为是无知而犯的。此外，美索不达米亚称为「希古」（shigu）的忏悔祷文亦多次提到犯者不知的罪，并祈求赦免。埃及人也很关注这一点，通俗文字时代（Demotic）的智能文学作品（《因辛埃蒲草纸》），也记载了作者恳求赦免无知而犯的罪。

二十5　旌旗　以色列和其他国家，包括亚述，都有在作战（歌六4）或召集支派（民二2）之时使用旌旗的习惯。埃及的军旅以神祇为名（如：亚孟旅、色特旅……等），其旌旗就是用代表这些神祇的事物作为识别。高举（竖立）旌旗显然是胜利的表示。昆兰文献对旌旗作出了详细的描述。

二十一8　右手搜出敌人　新国际本为求生动，将这句话译作「你的右手会抓住敌人」，不幸歪曲了本节的意象。这个在本节上下半两度出现的动词（直译「寻找」，和合本：「搜出」）是形容用武器攻击敌人，不是把他拘捕。大部分士兵都是惯用右手的，不会用右手抓住敌人──那是拿兵器的手。因此右手是攻击性的，本节是说右手会「找到」攻击目标。一首赞美沙马士的诗歌说这位神祇的武器会直指恶人，没有人能拯救他。在埃及浮雕和绘画（乌加列亦然）中，君王的姿势经常是右手持着武器高举，左手捉住敌人。本节所用的是平行句，不是对比句，因此只是描述意象的一部分。两句话所形容的都是右手的作为。

二十一9　炎热的火炉　神被形容为炎热的火炉，毁灭放到里面的一切东西。作者大概是指砖窑或冶炼金属所用的大型火炉。有关火炉的进一步资料，可参看：但以理书三6的注释。

二十二12　巴珊的公牛　巴珊是约但河东极肥沃的地区，以出产羊和肥牛著称。这个畜牧业的重镇不但有娇养供售卖的牛只，更有一种凶猛未经驯养的流浪野牛。法律文献反映当时人有被牛角抵触的危险，并且牛只亦不时会走到街上。

_
巴珊的牛群

二十二13　狮子　历史记载狮子有被人养于笼中，放出来供狩猎之用。亚述文献记载违背誓言的人被困入安置在市中心广场的猛兽笼中，被吞噬示众。主前七世纪的另一个亚述文学，有一段落与本段的关系较为密切。该段落以狮子坑形容国王身边与作者对立的凶恶大臣。有一个巴比伦智慧文学中，玛尔杜克神象喻性地封闭（给牠上口套）狮子（欺压者）的口，以制止牠的吞吃策略。

二十二14　骨头脱节　「脱节」是稍加诠释的翻译，希伯来原文直译是「离散」（相似的动词形式只在三处经文中出现：伯四11，四十一17；诗九十二9），即成群的猛兽吞吃猎物，每只各自分得一块的样子。古代近东有些文化有二阶段安葬的习俗。遗体首先（在墓穴等地）摊开安放，直至化为白骨为止；这时再将遗骨埋葬在最后安息之处。即使身体被野兽所食，骨头若能收集，这人仍可得到正当的葬礼。如此，亚述巴尼帕说他惩罚敌人的方法，是将他们的骨头拿出巴比伦，四散于城外。他又夸口说要掘开敌国先王的陵墓，丢散其遗骨，「使他们的鬼魂受害不得安息」。进一步资料可参看：诗篇五十三5的注释。

二十二16　犬类　本段将狗等同于恶人。虽然在极早期的新石器时代，近东已将狗只驯养，狗依然是经常在城乡郊外（诗五十九6、14）或城内街道（王上十四11）垃圾堆中觅食的食腐动物。因此，「狗」字在圣经之中往往有嘲笑轻蔑的意思。然而古代近东各处地方可能未必如此。亚实基伦发现了一个波斯时代的大型狗坟场（显然与祭仪无关），有七百多个墓穴。信奉祆教的波斯尊崇狗类，但不把牠们葬于坟场。狗（特别是小狗）是安那托利亚和美索不达米亚避邪和净化礼仪的要角。属安那托利亚的赫人以及腓尼基很多祭仪人员（他们在以色列遭受严谴）都被称为「狗」。最后，美索不达米亚人认为犬类是有医疗用处的。事实上，美索不达米亚的医治女神宁卡拉克经常是以狗像作为代表。又请参看：列王纪上二十一19。

二十二16　对手脚的描述　解释本节对手脚的描述十分困难。传统译作「扎」的希伯来语动词全本圣经只是在此出现，并且若不修订原文（将 k'ry 改为 k'rw），也不能如此翻译。按照现有的写法（k'ry），本节表示诗人的手脚「好像狮子」。部分解经家因此认为这句话的意思，是诗人的手脚好像被擒的狮子一般，被绑在担挑之上。可惜现存所有猎狮场面的绘画和描述，都没有显示是如此搬运狮子的。若是一定要将这字（k'ry）视作动词，合宜的对象必须从与希伯来语有关的闪族语言中挑选。可能性最高的一个类似亚喀得语和古叙利亚语的同源字，其意思是「收缩」或「枯萎」。亚喀得的医药文献描述的病症之中，有一样是手脚皱缩的。马太福音二十七章对这字的诠释没有帮助，因为它没有提到本句。

二十二18　为衣服拈阄　罗马士兵虽然有权夺取罪名成立之犯人的衣服（士兵为耶稣的里衣拈阄赌博），却没有证据证明旧约时代在处决中监刑的士兵有这种权利。但无论如何，现有数据证实这时代的战利品有时是拈阄分配的，因此，人死时衣裳会如此被分，也不是难以明白的事。应当指明的一点是，本节没有说拈阄分衣的是行刑的人。处理遗产的程序亦经常使用拈阄的方法，将产业分配给继承人。美索不达米亚一首哀悼诗歌就表达了这一点。躺在床上弥留的人哀叹人还未死，财物已经被人分配。

二十三2　羊的需要　黎凡特地区的绵羊放牧在雨水滋润的草地上。夏秋两季所吃的则是杂草和田中收割剩下的残茬。绵羊和骆驼一样，可以长期不喝水，但一喝就可以喝九公升。山羊颇能独立，绵羊却不是如此，必须倚靠牧人寻觅水草。牧人又为牠们提供住处、医疗，和为母羊助产。总而言之，绵羊没有了牧人便完全无助。在一个旧巴比伦文献中，阿米迪塔纳（Ammiditana）王宣称神祇伊亚赐他智慧，使他能够牧养百姓。他更延伸象喻，说自己向他们提供上等的草场和水源，使他们能够在安全的草场躺卧。

二十三4　杖和竿的使用　杖是挂在腰间的棍子。竿是走路用的杖，有需要时可以用作武器（撒上十七35），并且用来引领控制羊群。这是牧人传统的工具，主前第三千年纪的圆筒印章刻纹上已经可以看到。

二十三5　油膏　古代出席宴会的人经常得到的盛情款待，包括主人用上等的油抹他们的前额。这些油不但令他们满脸油光，更为他们本人和会场增添芳香。例如艾萨克哈顿年间的一个亚述文献，就描述他如何在一个王室宴会中，用「最精选的油湿透」宾客的「额头」。在炎热的近东气候中，油有保持皮肤润滑的作用。埃及的《琴者之歌》和美索不达米亚的《吉加墨斯史诗》，都形容身穿上等细麻衣服，头上膏以没药的人。

二十三6　住在耶和华的殿中　耶和华的殿是指圣殿，从来不是指神在天上的居所（在二十七4十分明显）。「永远」一词构成混淆，但希伯来原文不过是说「长久的日子」，即长时间（哀五20）。「住在」的翻译（来自七十士译本）若是正确，则诗人是一位祭司，因为只有祭司才能住在圣殿范围之内。然而，若是按照希伯来经文将这话译成「我要回到耶和华的殿中」，所表达的就是期待将来能够享有再回到殿中敬拜的机会。巴比伦王尼里格利萨向神祇表示他宁愿永远在当地。另一个文献又说：「我愿永远站在你面前崇拜修行。」一首赞美玛尔杜克的诗歌中的祈求，是崇拜者能够永远站在神祇面前祷告、代求、恳请。主前第三千年纪的苏美崇拜者为求达到这个目的，将显示自己祈祷模样的小像放置在庙宇中。这样一来，在庙宇之中就不断有代表他们的事物了。

二十四2　地建立在海上　按照巴比伦对宇宙的认知，大地的根基是在所谓「阿普苏」之上。这是个如水的原始地区，是极重要的神祇恩基／伊亚的领域。从自然地理学的角度看，它代表地下水位，在沼泽、水泉浮现出来，又和淡水的宇宙性洋海河流有关。在《埃努玛埃利什》史诗中，玛尔杜克的名字之一是阿吉利玛，即把地奠定在大水之上，建立其上各区者。

二十四4　不向虚妄　新国际本将这话译作「向偶像举起灵魂」。「举起灵魂」是「培养某方面之胃口」的意思（和合本：「向」）。「灵魂」一词原文中其实是指「喉咙」，引伸为「胃口、欲望」。在好几处的经文中都以神作为对象（诗二十五1，八十六4，一四三8）。新国际本在此译作「偶像」的用语是「空虚、没有价值」的意思（和合本：「虚妄」）。其他作者则用「不是神的」一语形容偶像（耶五7）。

二十四7　城门和永久的门户　一首赞美巴比伦太阳神沙马士的诗歌，描述庙宇的各个部分为他而欢欣，其中包括门户和进口。某个拿波尼度时代的文献描述庙门大开迎接沙马士进来。这些是神祇的偶像请入该神之庙宇时所唱的诗歌。城门的「头」如果是指建筑物上的特征，它最有可能是指门顶的横梁或凸出的飞檐。这是埃及和美索不达米亚建筑的共同特征，形容它的亚喀得语字眼（kululu），同时又可解作头饰或缠头巾。有人提出这个部分可以从门柱上提起来，容许巨大的对象运过。这说法虽然极具创意，却没有说服力，因为城门设计不会有容易迁移的活动飞檐。抬头是象喻性的可能性似乎比较高。在乌加列文献中神明蒙羞时也是垂首，有理由庆祝时则会抬起头来。

_
耶路撒冷的古城门

二十七4　住在耶和华的殿中　请参看二十三篇6节的注释。

二十九1　与乌加列赞美诗的比较　这篇诗与乌加列文学关系密切，超过任何诗篇。一位经常被引证的学者，甚至认为这诗原本是一首腓尼基／迦南人的赞美诗，修订改编后成为希伯来宗教集成的一部分。诗中提到的三处地方，据称都是位于叙利亚（6～8节）。并且据说这诗的用语、概念，甚至文法结构，都是像乌加列文献过于像旧约。本诗虽然有足够的对应和类似之处，可以辨识到类似迦南文学的成分，迦南原著则至今未能证实其存在。再者，所有被鉴定为源自迦南的成分，在其他明显属以色列的文字中也有出现；因此，这些成分只能证明以色列和迦南在语言文化上，大体上有共通之处。诗人可能是将一些巴力的职能加诸耶和华。其用意主要是高举耶和华，传扬祂的荣耀，不是驳斥巴力。另一方面，诗人如果不过是选择模仿迦南原著写作，将赞美的对象由巴力改为耶和华，这一点就不会构成问题。

二十九1　神的众子　在迦南神话中，「众大能者」（和合本：「神的众子」，原文直译「伊罗兴〔elohim〕的众子」，NIV：「大能者的众子」）是诸神之王伊勒属下的次等神祇。在旧约之中，他们是在耶和华天庭聚会的天使（见：诗八十九7，一○三20，一四七1；王上二十二19；赛六2；伯一6，二1）。

二十九3　声音如雷　古代近东文学形容风暴之神的声音，打雷时可以听见的段落，俯拾即是。乌加列和亚马拿文献中的巴力，以及亚述文献中的阿达德都是例子。这话亦经常用作耶和华的描述（见七13的注释）。

二十九5～6　树震破，山跳跃　在描述巴力建筑宫殿的乌加列神话中，巴力在登基之前发声如雷，地的高处因而跳跃或震动。几句话之后，他又被形容为右手拿着香柏树作为武器。同样，一首赞美玛尔杜克的诗歌也说他声音如雷，使地震动。他的话语是冲去落拓枣树（lotus tree）的洪水。译作「跳跃」的希伯来语动词不时有人以为是嬉戏、跳跃一类的动作，但较有可能是指整群羊走路时上下波动的情景（见：撒下六14～21的注释）。用这字来描述地震时地面的起伏最是合适。

二十九6　西连　西连即是黑门山（见：申三9的注释），在诗歌中与利巴嫩交替使用。西连和利巴嫩可能在乌加列文献对句中用作对偶，但未能确定。这两个地方在《吉加墨斯史诗》中明显用作对偶，因为它们在吉加墨斯和恩基杜向胡瓦瓦所发动的战事中被打散。二者在亚喀得文献中亦有提及，证明不是迦南文学独有的字眼，而是出现于古代近东各处的文献之中。

二十九8　加低斯的旷野　乌加列文献中也有论及加低斯的旷野或大草原，据信是在黎巴嫩境内，奥朗底河附近之加低斯市的一带。它有又可能是指南方的加低斯巴尼亚。以色列人在旷野四十年时，有很多时间是在此度过。

二十九10　在洪水之上坐着为王　在沙马士庙出土的一块来自新巴比伦王纳布阿普拉伊丁纳（Nabu-Apla-Idinna）时代的泥版，刻有太阳神沙马士在宇宙性大山的山脚下坐于宝座的场面，旁边几条波状曲线，相信是代表宇宙性海洋。这与本节耶和华在洪水（译作天上之海更佳，见一○四3的注释）之上坐着为王的场面非常相像。在这方面，值得留意的是在亚喀得语中，「洪水」一字亦可解作混沌怪兽。更明显的，是洪水在亚喀得文学中被视作神明的武器之一，有时甚至是君王或神祇的描述性称号。洪水可以在战士的前面开入战场，神明也可以在参战之前披上。桑希阿达德五世描述宁努他神是乘驾在洪水之上，被高举的主。希伯来语「特洪」（tehom，和合本译作「深渊」、「深水」等）一字是指地上的宇宙性大水，反之，这字「玛布尔」（mabbul）则是代表天上的宇宙性大水，这是雨水的来源。按照创世记六至八章，挪亚时降到世上的就是「玛布尔」。

三十3　从阴间救上来，不至于下坑　一篇名叫《卢鲁彼勒南默基》的巴比伦著作记述说，玛尔杜克使一名不知何故受苦的信徒复原：「主抓住我，主使我站起来，主赐我生命，他〔从坑中〕拯救我，他从毁灭中召我出来，〔……〕他把我从胡布尔河中拉上来，〔……〕他拉住我的手。」（英译引自 W. G. Lambert 着，Babylonian Wisdom Literature，第59页。）

三十三2　琴瑟　这两个都是当代典型的乐器，早至主前第三千年纪，已经出现在古代近东的文献、浮雕、绘画之中。至于本节之中，哪个当译作「瑟」，哪个当译作「琴」，学者仍然未有定论。和合本译作「瑟」的，是个十弦的乐器，学者相信「琴」则弦数较少。这两种乐器都是手提的，框用木制。乌加列出土的一份音乐文献，提供了一些晚铜器时代音乐的数据。这文献所记载的，是用瑟伴奏一首胡利人祭仪赞美诗所弹的和弦。

三十五2　大小的盾牌　「大小的盾牌」代表护身装备的两个极端。小盾牌是圆的，大盾牌则高与身齐，后者最有可能是助手负责携带。同样长短枪（3节，和合本只译作一个「枪」字）也是代表全部的攻击性武器。译作「短枪」的希伯来语字根（sgr），没有在旧约其他地方出现。希罗多德提到西古提人有一种双刃的斧头（sagaris），死海古卷则用这字形容长矛的柄。若照后一个解释，经文则只是说同一装备可以有两个用途而已。枪杆子可以用来抵挡，或当作长棒挥打，枪头则可击刺。亚述城市尼尼微和卡拉（宁鲁德）的壁画浮雕刻有无数这种以及类似的铁器时代第一、第二期的军事装备。

三十六7　翅膀的荫下　请参看：诗篇十七8的注释。迦南女神亚拿特伸展双翼，是乌加列出土的一块象牙脚板的图案。

三十六8　乐河　由于译作「乐」的字眼字根与「伊甸」相同，这话可能是指乐园出来的河流。古代近东庙宇和水泉的关系，是有案可稽的事实。实际上，美索不达米亚和埃及某些庙宇，以及乌加列神话中的巴力庙，据说都是建筑在水泉之上（模仿原始大水），有时更从建筑物中流出。这就是本节上半的神殿，为什么可以和这乐河相对（又见：结四十七）。

三十六9　生命的源头　很多其他经文都使用较为完整的「活水的泉源」（如：耶二13）。活水是指流动的泉水（与收集的径流或雨水相对）。这最有可能是指世上神圣的生命源头（又见：箴十11，十三14）。古代近东的神明肯定被视作生命之源，但将之喻为水泉却未有文献的左证。

三十七4　心里所求　在亚喀得文献中，这句话是指在策划活动，或在患病或受欺压之中寻求拯救时得到吉兆。一个文献描述某人向神明祈祷，就蒙赐「所求」。以色列的概念若是相似，本节所指的「所求」便不是一般的渴望，而是诗人在祈祷中所求的事物（在6节表明；见：诗二十4，后者所求的是解除困难的筹算得以成就）。

第四十二至七十二篇

诗篇卷二
四十二篇诗题　可拉后裔　诗篇第四十二篇，第四十四至四十九篇，第八十四至八十五篇，第八十七至八十八篇都包括了「可拉后裔」一语。可拉最初在民数记二十六58中出现，作为利未各家的首领之一。历代志上二十四至二十六章讨论圣殿的体制时，将可拉族列为「守门的」人（代上二十六1）。按照历代志下二十19他们亦参与赞美耶和华，这可能是诗篇的祭仪诗集提到他们的原因。

四十二1　鹿／心　现存好几个主前八世纪和七世纪的印章上，都刻了母鹿漫步（寻觅水源？）的场面。基珥提出这个艺术题材如此流行，可能和这篇诗所用的象喻有关。

四十二2　心　在希伯来语旧约中，译作「灵魂」（NIV，和合本：「心」）的字眼是内弗什（nephesh）。这字所指的是「自我」或「活物」（见：创二7；直译：神「将生气吹在他鼻孔里，他就成了活着的内弗什」），但不是新约中的「永生灵魂」。因此，圣经并没有暗示内弗什在人死后仍然存活。这字与亚喀得语的纳帕舒（napass%u）有关联，后者所指的是颈项或喉咙，引伸解作气息。在希伯来用法中，身体和生命活力并没有分别。因此，在列王纪上十九4等经文中，内弗什是指「性命」。像这首哀悼诗歌般「将灵魂倒出」（诗四十二4「我的心极其悲伤」4；撒上一15「倾心吐意」），能够耗尽身体的精力或生命力。按照埃及的想法，使人有生命的活力是「巴」（ba），并且将之描绘成有人脸面的鸟。「巴」在人死时与身体分离，并被视为永恒不死的。但其所在却是天上，不是尸体所前往的冥界。埃及文学中有一篇名叫《人和他「巴」的争论》的著作，讨论自杀的可行性。与「巴」相对的「卡」（ka）则比较像是人死之后留下的影儿。「卡」住在死者的安葬肖像中，享用献给死者的供奉，因此，比较接近死者亡魂的概念。在美索不达米亚这个灵魂称为「埃坦穆」（et]emmu），并且需要供献来安抚。学者经常视之为鬼魂。在美索不达米亚人的想法中，「札基库」（zaqiqu）是人的另一个部分，似乎与灵魂最为接近。「札基库」和「埃坦穆」一样，在人死后依然存活，但文献之中甚少讨论。在以色列的用语中，死者的灵称为「伊罗兴」（elohim）。圣经用这个字来描述塞缪尔的灵魂（撒上二十八13）。

四十二4　节期游行　这一类的游行甚少在圣经中提及，但本节所提的大概与诗篇六十八24所述的节日庆典同类。该处经文所述的游行是由祭司率领，随同的人包括了歌唱者、弦乐手，以及其他乐师，一同前往耶路撒冷圣殿的入口。诗篇一一八27所述的也是节日的游行，参加者手执树枝，跳舞直「到坛角那里」（参看该处经文的注释）。

四十二6　黑门岭　诗人的地理视角似是由笼统的「约但地」，转到具体的「黑门岭」。一般看法认为前利巴嫩山脉是以色列控制范围的北界（书十一17），黑门山是山脉中最高的山峰，海拔超过九千呎。考古学家在黑门山的山坡上，发现了二十多个庙宇的遗址。这可能与初民以为崇拜神明要在高处（「邱坛」）进行的信念有关。

四十二6　米萨山　此地的确实位置不明。地名是「小山」的意思，因此，可能是指黑门山脉中的某个山头。但这得视作者的地理视角和作诗的用意而定。诗人颇有可能是将黑门形容为「小山」，因为它在圣洁程度方面，远不及耶和华的圣山锡安（诗四十三3）。

四十四篇诗题　可拉后裔　请参看「四十二篇诗题：可拉后裔」的注释。

四十四2～8　神圣战士　进一步资料，可参看：诗篇中「常见的概念」附论的注释。

四十四20　忘了神的名　神明的名字与祂的能力和固有的本质，通常有很密切的关系（见：出三13～14；赛九6）。杰里迈亚书二十三27中的假先知试图将神的名字从百姓的记忆中消除，以方便他们引诱百姓跟从巴力。进一步资料可参看：申命记十二5的注释。祈求时不以耶和华为对象，是背约的行为，能够成为神惩罚百姓的理由（撒上十二9）。

四十四20　举手　这话所形容的姿势代表祈祷或代求，也在以斯拉记九5和诗篇八十八9提及。全面性的讨论，可参看：历代志下六13的注释。

四十五篇诗题　可拉后裔　请参看「四十二篇诗题：可拉后裔」的注释。

四十五1　我论到我为王作的事　以王而非神明为对象的诗歌，在古代近东颇为普遍，但在诗篇之中却是少数的几个例子之一。这诗和埃及兰塞二世的结婚石碑（Marriage Stele）一样，都是将婚姻描绘为军事力量的结果。王在军事上的胜利，表示与他在政治的联盟是明智之举。

四十五1　吟唱诗人　在古代近东，君王的正式说书员是文士和哲人。他们精通传统，并且与王室的公务系统关系密切，因此将作为神明政治代表的君王，如何喂养保护国家的功绩，以唱歌说故事的方式提醒百姓，他们是理想人选。如此，巴比伦庆祝新年时，《埃努玛埃利什》史诗的创世故事得到重温，全国各城的代表亦到此向王表示效忠。他们又举行圣礼游行，蜿蜒经过城中的街道，前往巴比伦守护神玛尔杜克宏大的庙宇。文士以斯拉执行盟约更新典礼时，向百姓宣读律法书，以神圣故事提醒他们（尼八1～13）。

四十五7　用喜乐油膏你　按照中亚述法律，结婚典礼中有一步骤是新郎的父亲以油膏新娘。但在这篇诗中，油膏是王权（不是婚礼）的一部分，表示神膏立君王，授之以王位（进一步资料，见：撒上十1的注释）。

四十五8　衣服有香气　这诗所包含的用语和细节，对于作为结婚和膏立君王（诗一三三2）时所唱的歌都很合适。在古代近东，吾珥第三王朝的神圣婚礼仪式将两者合而为一，穿着华丽的君王游行至庙宇，在结婚／丰饶的仪式中扮演神祇的角色。参与者的衣物很有可能是加了油和香草、香料。有关这些香料的讨论，可参看：雅歌一3和箴言七17的讨论。

四十五8　象牙宫　有关大手笔地以象牙装饰陈设和护墙板的讨论，可参看：列王纪上二十二39和阿摩司书三15，六4的注释。王宫是展示国家财富的所在，对国家来说，是强盛和威信的象征。

四十五8　丝弦乐器　这译文的由来，是将希伯来原文的 minni 修改为复数名词 minnim。所根据的是诗篇一五○4中类似字眼的用法。至于所指的是什么乐器，除了肯定是弦乐器之外，依然未能确定。

四十五9　俄斐金饰　有关最上等之黄金的讨论，可参看：列王纪上二十二48；以赛亚书十三12的注释。

四十五12　送礼　马里书简记录了马里王怎样设法与阿勒坡王的女儿缔结婚约。来往的函件清楚显出结婚礼物到达马里王宫，君王表示满意之后，长达一年的谈判便告完满达成。

四十五12　推罗女子　本节「推罗女子」（原文直译，参和合本小字）所指的，虽然有可能是推罗王的某个女儿，但此乃腓尼基港市居民的婉称（＝和合本「推罗的民」），可能性却是更大。圣经还有类似的例证，如：「锡安女子」（诗九14，和合本：「锡安城」）、「巴比伦女子」（诗一三七8，和合本：「巴比伦城」）等。腓尼基控制了地中海的航运，因而变得颇为富裕。推罗的礼物应该是极尽奢华、珍奇、昂贵。留意这句话在本节与「民中的富足人」对偶。

四十五13　金线　服装在古代世界是身分的记号。这篇诗中身为新娘的公主所穿着的是最富丽的衣饰。她和以西结书十六10～13的年轻新娘一样，都是穿着精工绣花的衣服，大概还染了腓尼基的紫色。衣服绣上金线使她更加威严。用金子制造耐用的线是不可能的，但金粉可以加在线或衣服之上，以增添其富贵的气息。出埃及记三十九3解释怎样将金子加在在线织造衣裳。

四十六篇诗题　可拉后裔　请参看「四十二篇诗题：可拉后裔」的注释。

四十六9　止息刀兵　耶和华以神圣战士的身分在战争中帮助以色列人（见：书三17的注释），立约的神亦同样是平安兴旺之源。先知和启示文学对国家复兴的期望，世界和平的主题是其中的一点。如以赛亚书二4所说，神要解决国与国之间的一切纷争，「他们要……把枪打成镰刀」。以西结亦同样指出耶和华保证「列国人……知道我是耶和华」的办法之一，是创造一个打仗兵器被用作燃料的时代（结三十九7～9）。

四十七篇诗题　可拉后裔　请参看「四十二篇诗题：可拉后裔」的注释。

四十七5～8　古代近东的登基节期　古代近东最重要的典礼之一，是君王登基蒙授代表其王位信物的仪式。玛尔杜克在《埃努玛埃利什》创世史诗中蒙授王权标志就是一例。其他神祇把他推举为王，并将令牌、宝座、王袍、兵器交给他。亚述登基习俗亦反映了这个仪式：全体朝臣献上代表其官职的信物以示请辞，让新王决定是否使他们官复原职。登基在美索不达米亚亦与神明的威严和能力有密切关系，因为「王权天降」是他们的信念。例如巴比伦王汉摩拉比在其法典的引言中，指出诸神按名呼召他，任命他在世执行他们的命令。这些命令包括修复城市，净化圣礼，并「建立真理正义为全地之宣言」。在巴比伦的新年节期（「阿基图」）时，权力要再次授与君王，登基礼仪亦因此而重演。按照不少学者的臆测，以色列亦有登基节期（庆祝耶和华及祂所立的王），并在此时使用本诗等诗篇。但至今依然未有支持这个假说的证据。

四十八篇诗题　可拉后裔　请参看「四十二篇诗题：可拉后裔」的注释。

四十八1　圣山　诗篇一再将锡安描述为耶和华的「圣山」（诗二6，三4，十五1，四十三3，九十九9）。但应该明白的一点，是这地方所以重要、圣洁，完全是因为神的临在。其他与神祇有关的圣山：巴力与撒分山相关，玛尔杜克及其他神明则与美索不达米亚之庙塔等人工的山岳有关联。

四十八2　在北面　「撒分之高处」（和合本：「在北面居高」）所指的是乌加列东北二十五至三十哩的卡西乌斯山（阿拉伯语称阿克拉山，海拔5,807呎）。这山被视为巴力的居所（见：赛十四13的注释）。在乌加列文献中，撒分山是诸神的山，神明之会在此举行。巴力使者在宣告中称赞撒分山是华美的胜利山。在这篇诗之中，撒分可能代表方位（北面），又可能是指但城的庙宇，这庙宇严格一点来说是在以色列北界的黑门山。但这篇诗亦有可能是表示耶和华是普天下的神，其他神祇虽各有圣地，耶和华要取而代之。撒分一度被视作神明的所在，这称号如今归于锡安。

四十八7　他施的船只　请参看：历代志下九21；以赛亚书二十三1的注释。

四十八9　在圣殿中崇拜　众王眼见神的能力便急忙逃跑（四十八4～7），以色列的朝圣者却不然，他们从神临在于锡安的威荣中大得安慰，因为这是他们得救之源。本节所用的慈爱（原文 h]esed）是个与盟约有关的法律用语，对他们而言，这字代表盟约的应验，也是他们热心崇拜的根据。「在你的殿中」大概不过是指进入耶路撒冷（锡安山），或圣殿山的建筑范围，因为朝圣者是不许进入圣殿内部的。

四十八12～13　设防城的城楼、外郭、宫殿　设防城的基本建筑设计是作为防御系统，但亦有以雄伟形象来展示国家实力的作用。城墙系统包括一系列的城楼，每个城门都在监视范围之内。建于城楼之间的外郭（NIV：「护堤」）可以高达四十呎（如：但城的遗址），并且经常使用凹凸交替的结构，使守城军队可以从更多的角度射箭或投石。卫楼（和合本：「宫殿」）是在城里面兴建的防御据点，供城墙被攻破时退守之用。卫楼通常建于高处，其塔可烧烽火，作为城际联络网的节点（有关耶路撒冷俄斐勒山的讨论，见：赛三十二14；尼三26的注释）。有关城楼和城墙系统在城防工事方面功用的讨论，可参看：以赛亚书二15的注释。有关设防城门的讨论，则可参看：以赛亚书五十四12的注释。

四十九篇诗题　可拉后裔　请参看「四十二篇诗题：可拉后裔」的注释。

四十九4　比喻　本节译作「比喻」的字眼（mashal）的意思十分广泛：「比喻」（结十七2）、「诗歌」（民二十一27）、「神谕」（民二十三7；和合本：「诗歌」）。它在本节和在箴言十1一样，都是「教训」的意思（和合本：「箴言」）；指神对百姓的教训，一方面以以色列人为警告的对象，另一方面运用常见的智慧文学体裁，使「万民」──不单以色列人──都能听懂。这话又或可以和哈巴谷书二6的「黑暗话语」相提并论。迦勒底的侵略者丧失不义之财，遭受讥刺。

四十九4　用琴解谜语　对偶工整的诗歌若是有琴瑟伴奏，其节拍必然更加动听。伊莱沙宣讲默示之时需要乐师（王下三15），亦可与此相提并论。埃及《温纳蒙故事》也有一个先知乐师合作的场合。赞美的话毋庸置疑是随着琴瑟乐声吟诵或歌唱的（诗九十二1～3）。诗人和说书者述说神大能的作为或以色列英雄事迹时有音乐伴奏，是十分自然的作法（士五11）。

四十九14　死亡必作他们的牧者　这句话新国际本译作「死亡必以他们为食」。在乌加列的巴力史诗中，死神摩特的外形是个狼吞虎咽的怪兽，吞吃活人：「坟墓的尘土吞吃其猎物，死亡伸出两手随意吃食。」乔布也是使用类似的意象，来形容「消没犯罪之辈」（伯二十四19）的阴间。乔布记十八2～13也包括了死亡吞吃恶人四肢的形容。箴言一12形容坟墓是个将人囫囵吞下的大嘴，《巴力与亚拿特》的史诗又以同样的意象应和：死神摩特「伸出两手」，「吞吃猎物」。

四十九15　以色列人的盼望　以色列人在宗教社会概念上，与美索不达米亚人有很多共同之处，对死人复活、最后审判、来生赏罚也没有广泛的了解。这一点要等到被掳归回之后，才在犹太教中明朗化，但以理书十二2是例证之一。如此，在这经文之中，诗人是将敌人的命运，比对自己的盼望。敌人无望逃离坟墓，诗人则仰望得着神的救赎。有人提出作者所指的，是好像以诺（创五24）或伊莱贾（王下二11）一般，完全避免了死亡，但可能性不大。新国际本将最后一句译作「他必把我取到他那里」（和合本：「因他必收纳我」），其中「他那里」三字纯粹基于诠释，希伯来原文是找不到的。神「拿取」人来救他性命的概念，在诗篇十八16～17十分明显；新国际本将同一句话译作「他抓住我」（和合本同）。有关来生的讨论，可参看：诗篇中「常见的概念」附论的注释。

五十篇诗题　亚萨　「亚萨」可能是「亚萨后裔」的略语，指圣殿合唱团之一，或这合唱团的常备曲目。以斯拉记二41记载说，随同以斯拉回到巴勒斯坦的歌唱者是「亚萨的子孙」。按照历代志上六39的圣殿乐师名单，戴维任命亚萨在耶路撒冷圣殿中，与希幔一同服事。

五十1～4　太阳神作为审判官的象喻　汉摩拉比法典抄录在一个七呎高的闪长岩石碑之上。石碑顶部的图画描述巴比伦的太阳神沙马士坐于宝座之上，汉摩拉比在他面前侍立。在其下的引言中，汉摩拉比王接受「在地上秉公行义」，「如沙马士高升，普照全人类」的责任。他在巴比伦帝国中，成为代表这位神祇的司法者。亚喀得文献中的求赦祷文，也可以找到沙马士作为审判官的描述。主前十四世纪在埃及为法老亚肯亚顿朝廷著作的《亚顿赞美诗》（Hymn to the Aten）中，包括了和这篇诗十分相似的创世象喻。对于秩序和普及性方面的观念尤然：「你的荣耀从高天普照于地，你的光线使你所创造的地丰足。」至于神作为审判官的讨论，请参看：诗篇中「常见的概念」附论的注释。

五十8～15　献祭的观念　这篇诗勾画了对于献祭目的的正确理解。其用意是对比以色列及其邻邦在献祭观念的不同。在此强调的有两个要点。第一，神不像美索不达米亚和埃及的神祇，需要食物维生（在吉加墨斯的洪水史诗中，描述神明「像饥饿的苍蝇一样」拥到乌特纳皮什廷的祭物那里）。可能更重要的第二点，是以色列有责任向神献上「感谢祭」作为他们承认盟约的象征。不能分辨仪式和认识神之间的分别，是百姓不断遭受先知谴责之处（撒上十五22；何六6）。弥迦更讽刺这些没有效用的祭，指出神对以色列的要求，不过是「行公义、好怜悯」而已（弥六8）。

五十21　神和人一样　神指控百姓，说他们忘记了神并非「恰和你一样」，愿意假装没有看见恶行，甚至对他们的罪行表示同意。这种将神极度拟人化的行为是严重的罪行，配受谴责和惩罚。神静默不言并非软弱或漠不关心的表示。杰里迈亚在「圣殿信息」（耶七9～11）中作出类似的控诉，指出犹大的百姓似乎相信他们能够任意犯罪，来到圣殿就可以宣称：「我们可以自由了。」他声明神在察看他们，对他们的行为不会视若无睹。旧约一开始就描述人类怎样想要成为与神一样，因而堕入罪中。尝试失败之后，人类历史就变成了人类按自己形像改造神的故事。美索不达米亚和埃及神祇的行为被形容成好像人一样──漠然的采取暴力（吉加墨斯和阿特拉哈西斯的洪水故事），或骗取人应得的赏赐（亚达帕）──但仍有超人的力量，必须谨慎相待。诗人和智慧书的作者将耶和华高举到一切神祇之上，其行为道德正直，达到非假神或人类所能达到的理想层面（见：伯四十二2～6）。

五十一1～2　除罪的机制　从古代近东的角度看，问题不是罪需要除去，而是神明需要安抚。人只是在遇上他认为是遭神明惩罚的处境时，才知道自己犯了罪。消除神明怒火遂成为这人的目标（神的发怒是有理无理都没有关系）。他们祈求除罪（「除衣服一样脱去我的不端行为」）的意思，是希望神明能够无视于他们的罪行，收回怒火，恢复对他们的恩宠。抱着这种态度对待神明，仪式的用意就只是净化人和平息神明怒火了。仪式没有除罪的作用，只是容许人盼望神明会饶恕他的罪。在以色列而言，正确的想法不是罪永被消除，而是祭礼洗净了神的临在因罪而受到的亵渎（见：利一4的注释，有关「赎罪」的讨论）。这些仪式为赦免铺路（见：利四13～32的注释）。但这篇诗所讨论的不是献祭的方法（16节）。只有神施恩典，罪恶才能从案卷中消除。忏悔者只能请求，不能要求罪恶得赦，是不言而喻的一点（见：诗三十二10）。所求的是神施怜悯，其根据是祈求者的信靠和神对以色列的立约应许。神若施恩宠，罪就能够好像蒲草纸卷被刮净，或泥版被洗净（见：民五23）或打碎一般，「涂抹」净尽。这个象喻也在巴比伦的礼仪文献中出现：王可以下令「打碎我罪孽的泥版」，从而取消债务、罪状，或予以缓刑。同样，按照汉摩拉比法典，打碎以楔形文字写成之泥版合同，就能取消购买军人土地的非法交易。在美索不达米亚文学中都有泥版记载恶行（书尔普文献）和善举的例证。

五十一3　知道我的过犯　在古代近东文化中，人对于自己如何得罪了神明，通常会大惑不解。造成这种无知的因素有好几个。首先，古代近东的神祇并没有提供具长期不变，足以作为准则的自我启示。其次，多神主义构成一个问题，就是取悦一个神祇的事，可能会冒犯另一神祇。其三，神祇素来没有日日如一的习惯，要知道自己和神祇关系如何并不容易。最后，没有执行对它一无所知的礼仪，也会获罪。因此，譬如在巴比伦的忏悔文学（「希古」祷文）中，忏悔者有时会一古脑儿负起所有的罪责，希望因此误中得罪了神明之处。但有时在列出罪行时，忏悔者又会肯定承认知道自己犯了什么罪。赫人《穆希利的祷告》（Prayer of Mursilis）说，认罪是人与其主和好的一步。以色列律法清明，因此所犯的罪易于辨明。

五十一4　惟独得罪了神　戴维如果认定他所得罪的惟独是耶和华，被他排除的又是谁呢？拔示巴和乌利亚无疑都被他伤害了。十分重要的一点是：按照上文下理，问题在于审判和执行判决之权谁属（4节下半）。在以色列，被谋杀者的家人有报血仇的权利，并且政治上的敌人亦无惧于自视为神正直审判之手，惩罚犯罪的君王。戴维这句话可能是规限认错的范围，以致只有耶和华才有刑罚他的权利。

五十一5　在罪孽里出生或受孕　对神说话时，忏悔者对比神的完美和人软弱的本性，是常有之事（见：伯四17；诗一三○3；耶十七9）。主前十九世纪埃及一个以亚孟神为对象的祈祷就提出了相同的要点：人类犯错是「正常」的事，正如对神明来说，施怜悯也是「正常」一样。值得强调的一点，是本节不认为受孕之举是有罪的。与性有关的行为如：性交、怀孕、生产等，都能够使人在礼仪上不洁（见：利十五16～33），但在婚姻关系之内的行为却从来没有被指为有罪。乔布记十五14；以赛亚书六5等话不过是说与神的绝对圣洁相比，人类的本性都是不洁的。部分解经家虽然极力以本节支持「原罪」的教义，视这句话为忏悔者概括性认罪的一部分，似乎是更合理的诠释。美索不达米亚的咒语文学亦表达了无人无罪──世上所有人都犯了罪的观点。埃及《阿曼尼摩比的教训》亦劝诫人承认作为人的罪性：「不要说：『我没有过错。』」以色列人亦会赞同这个神学观点，因为他们也承认犯罪倾向是人所共有的。但他们却没有更进一步，达到基督教神学认为亚当的罪归与全人类的地步。

五十一6　神的要求在人内心　按照上一节生产的意象，以及乔布记三十八36类似的话，达格利什（E. Dalglish）将本节解作在母腹（母亲的「隐密处」）之中获取知识，似乎是正确的诠释。忏悔者承认不能推说不知者无罪来开脱。他在母腹之中已经知道何谓正当的行为，但却没有遵行所知的律法（3节）。埃及的《亚顿赞美诗》也有关于出生前学习的类似意象。作者一再赞美神祇，因为即使在母腹之中，他也供应人类存活的一切所需。埃及宗教思想充满了将「玛阿特」（真理）内在化的教训，来抗衡人类本性中的悖逆倾向。「玛阿特」被形容为供人类维生的饼（如：哈苏雪王后的王室年表）。

五十一7　牛膝草　这种学名称为 Origanum syriacum（墨角兰）的矮小灌木，生长在巴勒斯坦的多石之处。它的蓝色红色花朵和叶子具有芬芳气味，因此被以为可供药用。但牛膝草在圣经中，却与洁净之礼有关，利未记十四4～6洁净长大痲疯者的典礼就是一例。红母牛的祭礼（民十九6），以及逾越节时以色列人在门框上抹血（出十二22），都有使用牛膝草的例证。

五十一7　白＝洁净　正如以赛亚书一18，白色在圣经传统中代表洁净（和合本：「干净」）和喜乐。深的颜色，尤其是黑色，则用来象征服丧和哀悼──两者都和不洁有关（见：诗三十五13；亚三3～5）。在某个亚述祷文中，王呼吁他的神「变白」他的心，使之从亵渎的罪中得到解放。在亚喀得语中，动词「使发亮」和「使之变白」是重迭的。在某个巴比伦法术文献中，祈祷者所求的是他能以「变得纯洁如天，净化如地，明亮如中天」。

五十一10　清洁的心　忏悔者承认自己自出生以来已经有罪之后，如今求神净化他的心（在希伯来传统中，心是理智的所在），惟有祂才有能力应允这要求。某个苏美的悔改祷文也是向神明恳求怜悯，「将我所犯的罪」转化为「良善」。这一点和《吾珥被毁悼词》中的祈求相似，后者呼吁神祇南拿（Nanna）保证「它百姓每个邪恶的心，在你面前都变得洁净！」重生和生命改变方向的概念，亦可见于以西结关于国家复兴的默示。神在其中应许「赐给你们一个新心」（结三十六26）。

五十一11　从我收回你的圣灵　神的灵虽然多次在旧约中出现，只有在以赛亚书六十三10～14才将「圣灵」一语，解作与耶和华的临在同义。收回临在，或禁止不得再与神契通，是所能想象最严重的惩罚。在国家的层面上，这表示盟约关系的结束，整个民族遭毁灭（耶二十三39；参较：何一9中，何西阿第三个儿子名叫「非我民」）。在位君王是神的代表，神的声音和临在一旦与他断绝关系，就是象征他的王朝即将结束（见：撒上十六14，二十八6的注释，有关扫罗处境的讨论）。苏美「对每一位神的祈祷」中，祈祷者也是祈求神祇「不要丢弃你的仆人」。意思大概是被丢弃就是因过错而失去神祇的恩宠。

五十一16　不喜爱祭物　杰里迈亚向他认为已经完全败坏的耶路撒冷祭仪系统作出直接的攻击（耶六20，七4，三十一31～35）。诗人和他一样，表示如果没有道德层面维持，献牲畜为祭就没有价值。埃及《梅里卡雷的教诲》也表达了同样的观点：「正直之心的品格，比恶人的牛更蒙悦纳。」他们赞同塞缪尔（撒上十五22）和何西阿（何六6）的论证，相信神喜悦虔诚崇拜者的心灵和祷告，而非礼仪上的动作（见：撒上十五22；赛一16～17；耶七9的注释）。巴比伦智慧文学也提到这一点，该文献鼓励信徒每日「藉献祭、祈祷、合宜的烧香」表示崇敬，但最重要的却是「心中热切渴想」所事奉的神祇。

五十二2～4　舌头邪恶诡诈　在这句话中，舌头与其人同义。亚述《阿希卡尔的言词》（Words of Ahiqar）将「统治者的舌头」等同于其王权，用的也是相似的象喻。这篇诗所作出的控诉，是诡诈的人选择作出邪恶的言行（参较：箴十二17），埃及中王国时代《自杀论辩》也提出了同样的指控。

五十三5　骨头散开　战场上散满了死者枯骨，是惨败和绝望的常见意象之一。亚述王撒缦以色三世的年表，描述了敌军被灭，堆起「颅骨成柱」，战场上枕骸遍野的情景。以西结书三十七章以此作为复兴默示的背景。杰里迈亚书八1～2则预言假先知和不忠于神的君王，坟墓被掘，骨头四散，「在地面上，成为粪土」。另请参看：诗篇二十二14的注释。

五十四1　恳求伸冤　按照报应原则（请参看：诗篇中「常见的概念」附论的注释）的前提，受苦者被当作是受神惩罚。基于神是正直的信念，他们相信这人应得惩罚。因此诗人所遭遇的艰难被视作犯罪的证据。神若是介入其事，扭转局势，惩罚仇敌，诗人冤屈便能得伸。神采取这种行动，便是宣告诗人清白，显明他没有失去神的恩宠。就此而言，神是他惟一的希望。埃及智慧文学《善辩之农夫》亦同样将他的神明兼君王法老称为他「最后的指望」，和「惟一的审判官」。

五十四6　甘心祭　有关以色列祭礼系统的基础讨论，可参看：民数记十五1～31的注释。「甘心祭」是个非强制性的祭礼，目的是感谢或还愿（见：利二十二17～30的注释）。这祭献于坛上可以作为与神相交的祭筵，也可以作为全牲的燔祭。有关这祭在诗篇中扮演的角色，可参看五十篇8～15节的注释。

五十五14　神殿中的群众　以色列人所得的指令是每年参加朝圣节期，将祭物带到耶路撒冷的圣殿（见：出二十三17；申十六16的注释）。大群百姓或密友同行的宗教之旅（七十士译本用 en homonoia「团结」一词翻译本节），能够形成紧密的团契，彰显他们忠于盟约。与他同行朝圣的人当中竟然有人出卖他，显然令诗人极度痛苦。

五十五15　活活的下入阴间　敌人早逝是诗人祈求的审判。他们要和利未人可拉及其同党（民十六31～35）一样，被地开口吞了下去，没有机会继续作恶。「忽然」一语的对偶澄清他们「活活的」下入阴间并非不会死亡。诗人所求的是他们猝然倒毙。死亡好像一个打开的口，出其不意的吞吃人的形像，亦可见于乌加列的《巴力史诗》。阴间之神摩特被形容为「吸引野牛的水池」，「伸出两手随意吃食」。

五十五21　心口不一　某个亚喀得谚语也有提到这个不一致之处，指出嘴唇说友善话语的人，心中仍可充满杀人的念头。书尔普咒语系列提到一个言语率直，内心却狡猾的人。

五十六8　皮袋／册子　正如但以理书七10和玛拉基书三16中，为将来赏罚而记录的案卷或纪念册一样（参看该两处经文的注释），诗人亦提到神会将他一生流离的苦楚记录在案。这个书面的记录，就像将受苦者的眼泪贮存在皮袋中那般。两个动词都是用祈使语气，强调这记录是何等重要。只有配得的人，才能留在神的「生命册」上（见：诗六十九28）。

五十七1　翅膀的荫下　诗人有可能是借用申命记三十二10～11「摩西之歌」中，神像大鹰般振翅覆雏的象喻。鹰翼的形象是神立约施拯救的常见象喻（见：出十九4）。这话又可能是反映基路伯张开翅膀遮掩约柜（撒上四4；王上六23～28），或以赛亚蒙召记述中环绕耶和华，生有翅膀的撒拉弗（赛六2）。其他诗篇也有使用以神的翅膀作为避难所的象喻（三十六8，六十一4，九十一4），并且一贯与盟约的眷顾保守相连。其他古代近东文化也有使用这个象喻，埃及尤然。在埃及，甚至缺少身体的翅膀也是保护的代表。君王经常被描绘在有翼神明翅膀的荫下。同样，阿斯兰塔什一个来自主前八世纪的象牙制品，刻了几个有翼的人形，以翅膀保护中央的人像。

五十七4　敌人为狮子　主前七世纪的亚述文学虽然亦以狮子坑形容国王身边与作者对立的凶恶大臣，但在本节之中同时提到的兵器，却带出了另一个可能。乌加列史料中提到以狮子女神为旗号的弓箭部队。诗人在此亦有可能是暗示一个以此为旗号的雇佣兵部队。

五十七8　琴瑟　诗篇三十三2也有用琴和「十弦瑟」为赞美伴奏的例子。在诗篇九十八5～6，琴则与号和角同用，以求提高诗人庆典的兴奋心情，甚或培养先知预言（见：王下三15的伊莱沙）。埃及的《亚顿赞美诗》亦有欢欢喜喜期待清晨的场面：天亮日轮在地平线升起时，「埃及的两地（上埃及和下埃及）一同喜乐」。

五十八4　塞耳的聋虺　这个象喻是将不听人言的愚昧人或恶人，比作不受弄蛇人指挥的眼镜蛇（乌加列语和埃及语都有这字）。两者的无理行为都酿成了痛苦和患难。蛇虽然没有手来遮掩耳朵（这器官位于身体内部），本节所指的却是违反自然的变态行为。埃及《安肖桑基的教诲》（Instruction of Ankhsheshonqy）也是循这思路指出指教愚昧人是没有用的，他不但听不进去，还会因此而憎恨你。同样《阿曼尼摩比的教训》又警告说，愚昧人的话比暴风的风更加危险。

五十八5　行法术的　职业的弄蛇人（和合本：「行法术的」）一定要对毒蛇的习性了如指掌。《安肖桑基的教诲》记载了一个大概是来自从事这行业之人的忠告：吃饱了的蛇不会咬人。弄蛇人除了音乐或道具以外，可能还施法用咒来控制蛇的表演。初民对蛇极度恐惧，一方面是因为相信牠有法力，另一方面是因为牠有毒。埃及和美索不达米亚文学之中，都有针对毒蛇及蛇咬之咒语的例证。因此，「弄蛇」一词不应该令人联想到毒蛇受吹笛法师催眠翩翩起舞的漫画形象。本节又有可能是指有些蛇不受咒语控制。亚喀得文献亦有提到某些蛇是「不被法术影响」的。

五十八6～11　咒诅和咒语的分别　这种诗篇称为「求灾诗歌」（imprecatory psalm），因为它求神把灾祸降给敌人。古代近东还有仪式或咒语，可以增强这一类的咒诅，或使之生效。这种作法在圣经的信仰系统中是不可接受的。求灾诗歌最好是从报应原则（请参看：诗篇中「常见的概念」附论的注释）的角度理解。神是否正义是基于刑罚是否与罪行的严重程度相称，因此，诗人所求的咒诅就是按照维持正义的需要。这些咒诅的等级与神对其仇敌所宣告的咒诅相同（见：赛十三15～16）。本段的激烈语言与东闪族咒诅程序的某些方面相符，这种程序将向敌国复仇的责任付托给神明。亚述王艾萨克哈顿的藩属条约召请一系列的神明伤害叛盟者，就是这一类间接咒诅的例子。亚兰语的塞菲雷碑文用的也是这种咒诅，还加上一套诅咒仪式：「这些弓箭如何折断，愿因努他（Inurta）和哈达神亦同样打断玛蒂勒（Mati'el）和他贵冑的弓。」诗人也是用求灾的方法间接作出咒诅，呼吁神「笑话他们」，因为他们试图用微不足道的手段威胁以色列。诗人没有念咒施法或执行咒诅仪式，只是仰赖神打碎这些人的权势和毁灭性武器，使之转强为弱（见：耶四十九35，五十一56；结三十九3）。

五十九篇诗题　历史事件　本诗标题所描述的事件最有可能发生在戴维登基之前，当时作为亡命之徒的戴维，不断被扫罗的手下骚扰。塞缪尔记上十九11和二十四章的记述，都可以看到这一类骚扰和追击行动的例证。

六十篇诗题　历史事件　诗篇的编纂者有时试图将戴维生平的历史事件和某些诗篇的主题搭配。这首诗则是与戴维攻打亚兰和以东有关（见：撒下八3～14的注释）。

六十3　使人东倒西歪的酒　神对百姓怒气的猛烈程度堪与烈酒相比，这酒使他们东倒西歪，昏醉无助（见：赛五十一17、22；以及赛二十八7的注释）。这杯又可与民数记五16～22中嫌疑犯奸淫之女子所喝的苦水，和诗篇一一六13中救恩的杯相提并论。另请参看诗篇七十五8的注释。

六十4　旌旗　军队使用军旗和纛供发讯和召集之用，以及在城墙悬挂（见：耶四6）。旌旗的颜色和标志表示其效忠对象，在很多情况下，更包括据信会与人类军队并肩作战之神祇的记号（见：耶五十2）。亚述王撒缦以色三世的部队行军时，「纛」是插在君王的战车上。安营时则立于王帐之侧，作为献祭和服事神明的焦点。

六十6　分开示剑　把土地赐给以色列人素来是耶和华盟约应许的一部分，因此将示剑（耶路撒冷北面40哩的巴拉塔遗址）割裂分配，作为对忠于盟约之人的赏赐是祂的权利。可能由于接近基利心山和以巴路山，这城作为圣地有极悠久的历史。提及这地方的古籍很多，其中包括了森乌瑟特三世的埃及记录（主前十九世纪），和亚马拿泥版（主前十四世纪）。主前第二至第一千年纪的证据，显示不断有人在此地居住，足见这个处于从埃及经别是巴、耶路撒冷，北上大马色之干线网上的城市，在战略上的地位是何等重要。它也是埃布尔兰到达迦南地的第一站。创世记三十三18～20描述雅各布在这城附近置买地业，因此与神最初将应许之地赐给以色列人的事件有密切关系。这地区土地肥沃，耕作放牧皆宜。

六十6　丈量疏割谷　疏割城位于约但河东，与雅博河合流的地点附近，今日称为戈尔阿布奥贝德（Ghor Abu Obeideh）的地区。这地也很肥沃，并且和示剑一样，与雅各布的记载有关联（创三十三17），足以代表立约协议的应许地。好几位考古学家根据埃及的记录（示撒石碑），以及源自铜石器时代至铁器时代第二期的文物，考证其遗址在代尔阿拉遗址。它名字的意思是「棚」，用来形容这地区游牧民族和矿工（铁器时代第一期的文化层，找到金属提炼的证据）混合组成之人口所用的临时住处，很是合适。疏割座落在基列高地西邻，下到约但河之处的山谷。

六十7　基列、玛拿西　基列是外约但的一区，位于北面的雅穆克河和南面的亚嫩河之间。这地征服后分给迦得（见：书十三24～29的注释）和玛拿西（见：书十三30～31的注释）二支派为业。有关整个地区各支派定居地的分布，可参看：民数记三十二34～42的注释。

六十7　作为头盔和令牌的以法莲和犹大　本段将耶和华比喻作神圣战士，北、南两国以色列（以法莲）和犹大分别比作头盔和代表其职位的令牌。撒迦利亚书九13有一个相似的象喻：犹大为弓，以法莲为箭。译作「护卫我头的」的字眼在其他经文中，并没有用来指甲胄或帽子的例证。希伯来原文可以译作「为我头而设的堡垒」，又或可作「我的首要堡垒」。杖如今经常被考证为雕刻的礼杖，画像有时描绘君王手执这杖，作为其地位的象征。创世记四十九10；民数记二十一18都曾经提及过它。

六十8　摩押是我的沐浴盆　这句话可能与摩押接近死海有关，但肯定的一点是它表示耶和华制服该国（在诗一○八9重复）。他们被逼为奴，处于为主人洗脚的地位（参较：约十三5）。这容器（和合本：「沐浴盆」）通常供煮食之用，但也是多用途的锅或盆，有很多不同的尺寸。这种盆子一般在仪式性的盥洗或沐浴时使用，在亚马拿文献中列为贵重礼物之一。但这象喻的含义却至今未明。

六十8　向以东抛鞋　凉鞋是古代近东通用的鞋类，但也是具有象征意义的衣物之一。原因是土地买卖所根据的，是人一小时、一日、一星期，或一月能走的三角形地带（王上二十一16～17）。土地是以三角形勘测，然后以作为界标的粗石作为测量基准（申十九14）。由于他们用鞋来行走，鞋子遂成为可移动的地契。抛鞋是个含有象征意义的法律步骤，于丈夫的兄弟拒绝接受对寡妇应尽之义务时执行。寡妇则转而脱下他的鞋子，亦即是产权和继承权的象征，然后向他抛鞋（见：申二十五9；得四7～8）。按照努斯文献，土地转让包括以新地主之脚取代旧地主之脚的步骤。神在本节猛力向以东抛鞋；此举表示征服或没收该国的土地拥有权。

六十9　坚固城、以东地　「坚固城」在此与「以东地」对偶，令人推想它所指的是以东的某个主要设防城。这城应该就是波斯拉，构成这字的字根与本节中译作「坚固城」的字根相同。波斯拉是古以东的首都，按考证是该国北部的布塞拉。这城把守王道的一部分，颇为接近西南方五哩之外达纳干河（Wadi Dana）的铜矿。在当地的挖掘证明主前七至六世纪的文化层，是全区防御设施最完备、人口最多的城市。

六十一4　投靠在翅膀下的隐密处　请参看五十七篇1节的注释。

六十一8　君王还愿　古代近东的君王对神明欠有义务，因为他们是他权力之源。例如：马里的君王必须每年献祭给全国各处的神祇，重建其庙宇，保证祭司团体得到应得的入息。此外，他们又会为丰收、胜仗（见：士十一30～31；撒上十四24），或生育子嗣特别许愿。乌加列史诗《凯雷特》记载了一个许愿的例子。王到亚舍拉神殿中许愿，承诺若能与胡里雅公主（Princess Hurriya）结婚，就会将王妻「聘礼双倍价值的银子」献给女神。

六十二9　上流人　这用语（bene^ 'ish）在此和在四篇2节一样，都是有财有势之人的婉称，以及泛指有影响力之人。埃及和巴比伦也有类似的语句，形容这个阶层的人。例如：巴比伦文献经常对比「绅士」和「无绅士风度的人」。

六十三1　古代人观中的灵魂与身体　诗篇四十二2的注释，讨论古代近东对于「灵魂」的概念时，已经指出「灵魂」与「身体」对美索不达米亚人和以色列人来说并没有分别。两者所代表的都是整个的人，而非不同的灵或个体。但在埃及，称为「卡」的生命力，是生命的精华和维持生命的要素。死后埃及人的生命精华则以魂魄「巴」的形态出现，在古墓壁画中经常被描绘为有人脸面的鸟。区别活人和灵魂的例证可见于埃及中王国时代的智慧文学《人和他「巴」的争论》。这篇著作描述一个人和他的「巴」发生争论。这人在绝望之余，认为生命的艰难必须自杀解决。「巴」因此十分恼怒，恐吓说要离他而去。这人十分重视这个威胁，因为这样一来他在来生便不得复活。

六十三7　翅膀的荫下　请参看五十七篇1节的注释。

六十五4　住在圣殿院中　圣殿复合式建筑虽然主要是祭司阶级的活动范围，能够「住」在神的面前依然是立约社群的每个成员的渴望（见：诗八十四2，九十六8）。圣殿场地是神居住的所在，祈祷和法律程序（「在神面前」立誓；见：汉摩拉比法典）都在此进行，其重要性可见一斑。这篇诗强调「拣选」的概念，以及耶和华应许和能力之近。进一步资料，可参看二十三篇6节的注释。

六十五7　使海平静　这句话所指的，是耶和华胜过大水混沌的创世能力（如在创一2～10；诗九十三3）。这位以色列的诗人颇有可能沿用了美素不达米亚（创世史诗《埃努玛埃利什》，玛尔杜克在此击败原始大水的女神查马特）和乌加列宗教史诗的用语。后者记载巴力与海神雅姆大战。宇宙性战争的题材也有在其他诗篇（七十三14，八十九9～10）中出现，再次证明以色列的作者袭用其他文化宗教戏剧，是证明耶和华远超他神之上。请参看一○七篇29节的注释。

六十五12　旷野的草场　这意象显示即使旷野（NIV：「沙漠」）亦能丰饶，诗人形容旷野中繁茂的草场。旷野在雨季之时也可以有一年生植物和野花在此生长，此外，还有白萨克索珥（white saxaul，学名 Haloxylon persicum）等矮株灌木。这些植物生长之处，大都是干河河床和山坡上部水分降下或收集之处的高盐分沙地。

六十六10　熬炼银子　请参看：箴言十七3，二十五4的注释。

六十七1　用脸光照　按照以色列和美索不达米亚传统，神明以亮光的形式显现，并且在很多情况下能对人类构成实际危险（见：出十六10～11，三十三18～23的注释）。但在本节之中，这形像却是善意的，神能力的彰显带来安慰和保证。同样，吾珥第三王朝君王吾珥南模（主前约2000年）的登基诗歌，也是说恩里勒神「用他发亮的前额」看顾他时，他就得到了统治的权力。请参看：诗篇八十3的注释。

六十八4　坐车行过旷野　和合本的「坐车行过旷野」，新国际本译作「驾在云上」。乌加列史诗文学经常将神祇巴力形容为「驾云者」。《巴力与亚拿特》循环和英雄故事《阿赫特》都可以找着例证。本节描述神掌管风和天气，又一次证明了诗篇能将其他文化的故事修改，以求彰显神对大自然和万国有普世性的控制能力（见：诗一○四3；耶四13）。同时作为证据，驳斥其他神祇能够提供神在约中所应许之丰饶的想法。

六十八6　孤独的有家　埃及的《善辩之农夫》为这个看顾软弱者的责任提供了模范。这篇中王国时代的智慧文学呼吁君王作孤儿的父，「无母之人的母」。这篇诗形容耶和华为富于同情心的立法者，保证孤儿、寡妇、异乡人（在本节译作「孤独的」），和任何以色列宗族的成员一样，都可以得到照料（有关为无助者秉公行义的法律，见：申二十四17～18、19～22的注释）。传道书四8～9亦有讨论离群、孤独、被人遗忘之人的苦况。

六十八6　使被囚的出来　在古代近东，新王在即位的第一或第二年会颁布法令，释放（因欠债）被囚的人（这法令以后又会定期宣布）。例如：在旧巴比伦时代，阿米萨杜卡王（主前十七世纪）以沙马士名义取消了所有债务。故此，本节所描述的「禧年」主要是与（因经济或法律理由）欠债者和释放债奴有关。这个巴比伦法令和以色列不同之处，在于前者没有证据得到神明的认可，只是君主心血来潮的结果。有关理想君王把它付诸实行的例证，可参看十一篇1节的注释。历史记载犹大国最后一位君王西底家也曾宣告自由（耶三十四8～10）。有关正直君王之统治特征的讨论，可参看四十九章9～10节的注释。

六十八13　鸽子镀白银、黄金　「鸽子的翅膀镀白银、翎毛镀黄金」一语的含义，学者未有一致的意见。有些学者认为所指的是兵败逃亡之君王的军纛。这些军纛的顶部是一只鸽子，迦南女神亚施他特的象征。其他学者则认为是指以色列（其他雀鸟的象喻，见：诗七十四19；何七11）。泰特（Tate）提出这些鸽子是用作胜利的信号，并且可能用彩色布料装饰。这说法似乎可信。

六十八14　撒们　由于本节的撒们与第15节的巴珊对偶，这名字不太可能是指士师记九48所提及，位于示剑附近的撒们山。「撒们」一名的意思是「暗」或「黑」，因此可能是指山峰藏于云内。这山也必须更高，才能够有积雪的美景。

六十八15　巴珊山　加利利东北的巴珊地区是个肥沃的高原，海拔约二千呎。它四周由死火山所环绕，丘陵绵延，有足够的树林与其牧牛经济相辅相成（见：赛三13；摩四1～3）。本节中多峰多岭的山大概是指这地区难以攀登的玄武岩山头。

六十八18　升上高天掳掠仇敌　就如塞缪尔记上十五7～15中打胜仗的扫罗一样，凯旋的耶和华亦有俘掳、战利品、贡物列队随行。亚述年表中也记载了类似的情景，西拿基立宣称从犹大掳去二十万人，连同牲口及其他掠物。古代近东的主要神祇都和地势的高处有关。因此耶和华「升上高处」（NIV；和合本：「升上高天」）就是回到祂的圣山上（见：耶三十一12），正如按照乌加列和迦南传统，巴力亦艾萨克分山作为他行动的大本营。

六十八23　脚踹在血中　用来描述战果的诗句有时会令人毛骨悚然，本节显然如此（诗五十八10亦有使用）。涉过仇敌之血的象喻，在乌加列的《巴力与亚拿特史诗》中亦有使用。女神屠杀整队军队，然后「在深达膝部的战士血中涉过」。

六十八24　行走进入圣所　旧巴比伦新年节期（阿基图）的庆典，包括了玛尔杜克神的像沿着「神圣大道」，在城中的街道游行。王负责带领（「拖着手」）神祇走上厄萨吉拉庙，这是偶像在年中安置的所在。耶路撒冷并没有举行这种游行的惯例，因为耶和华是不可以用偶像代表的。但作为神能力和临在表征的约柜，却曾经被戴维王运入城中，安放在圣幕里面（见：撒下六）。这篇诗所庆祝的可能就是这件史事。

六十八25　游行队伍中包括乐师　圣殿乐师的任命记载在历代志上十五16～22。唱赞美诗，用弦乐器和钹伴奏是他们的责任（见：诗四十二4）。埃及古墓壁画描绘了歌唱、跳舞、作乐的人游行的图像，一如本节所述。

六十八30　芦苇中野兽的象喻　这野兽最有可能是河马或鳄鱼。两者都是埃及尼罗河两岸的主要威胁。便尼哈桑的古墓壁画有好几个场面，描绘渔夫打渔时，鳄鱼在旁边的芦苇中潜伏，或使用蒲草船捕猎这种危险的两栖动物。从政治的角度看，这话最有可能是暗指埃及。

六十八31　埃及和古实　由于埃及有几个王朝是由古实人所统治，埃及和古实于此在对偶中使用并没有反常之处。贡物远道从衣索匹亚南部的古实运来，可能是暗指神的能力：地极的人也要向祂臣服进贡（参：赛十八7）。

六十八33　驾行在诸天以上　请参看六十八篇4节的注释。

六十九10　禁食　请参看：士师记二十26的注释。

六十九11　麻布　请参看：列王纪上二十31的注释。

六十九19　受苦者被辱骂　以色列人相信，如果神是公正的，人在今生所得的赏罚必须与他的义行和恶行成正比。这种信念进一步导致以色列人相信人若兴旺，必是公义的赏赐，若是受苦，则必然是邪恶的惩罚。受苦愈多，人必然愈是邪恶。基于这种报应原则的信念（见：诗篇中「常见的概念」附论的注释），羞愧是受苦的自然结果。由于祈求者没有朋友，也无人安慰，他只有转向神。因为神「知道」他的苦难，不会蔑视他求助的说话（参：哀一2、7、9）。《巴比伦神义论》（约主前一○○○年）亦反映了这种绝望感，描绘一个颠三倒四的世界，受苦的人说他不得不「在轻蔑待我的社会的渣滓面前下跪」。

六十九21　苦胆当食物　在某些经文中，这字可解作毒药（如：申三十二33的蛇毒），在其他情况下则是指味道苦涩之物。这解释与醋的对偶相符。照第一个解释，它几乎必定会导致死亡，照第二个解释，它可能是某种镇静剂。慰问者带来食物可以叫受苦者中止哀悼禁食（撒下三35）。但哀悼者在此不但没有得到安慰和滋养，反而得到毒药（参较：摩六12中，阿摩司控诉公平变为苦胆的例子）。

六十九21　醋　以赛亚的「葡萄园之歌」所描述的，正是拿给受苦者那种苦涩、没有价值的葡萄酒（赛五2）。申命记三十二28～33中之「毫无计谋的国」，也是同样地令人厌恶。这些百姓的「葡萄」是苦涩的「毒葡萄」，其酒是「大蛇的毒气」。

六十九28　从生命册上被涂抹　在苏美女神农加珥的赞美诗中，女神在惩罚恶人，向配得的人施怜悯时，讨论她的司法方针。她宣称手握生命的泥版，其上写着义人的名字。另请参看：玛拉基书三16。

六十九31　有角有蹄　虔诚的崇拜赞美远比仪式和祭礼更能取悦耶和华（参较：撒上十五22；何六6类似的话）。有角有蹄是已经长成的公牛（参较：弥六6），这是昂贵的祭牲，按照圣洁规条在礼仪上视为洁净（见：利十一3～8）。

七十一7　以我为怪　这字（mopet）希伯来语中的用法，是指能够作为彰显神能力的神迹奇事，在此是指审判或惩罚（参较：申二十八45～46的咒诅）。这个专用术语在埃及十灾的记述中一再出现（出七3，十一9），并且可用以指将会发生之事件的预兆（王上十三3、5）。

七十二1　古代近东的登基诗歌　有很多证据显示古美素不达米亚文明视王权为神明的赐与。汉摩拉比法典的引言中有一句话，说恩里勒神立汉摩拉比王为「牧者」，「在全地秉公行义」。在新年节期「阿基图」时，统治权力再次授与君王。节目包括游行和大规模的庆典。同样，来自主前约二○○○年吾珥第三王朝的文献，也包括了为这些场合而著作的诗歌，庆祝吾珥南模登基。这些著作包括了一系列的句子，逐步描述授权仪式。步骤之一是「将圣杖强加」在君王手中。这些诗句是由君王或向君王唱出，宣告王是身负神赐责任的立法者，和为全地带来丰饶的运河建筑者。祭司以一串的连祷回应，列数君王的称号，确认他是「吾珥的王」。

七十二8　统治的范围　为求显示神将普世性的统治权赐与祂所立的王，诗人使用了好几个象喻。这些象喻亦可见于卢维（Luwian）王阿齐塔瓦达（主前730～710年）的卡拉特珀碑文。诗人提到「从这海直到那海」，这些年表亦宣告王延伸统治范围：「从日出之地到日落之处」。亚喀得文献中也有一位君王夸口说全人类从上海（Upper Sea）到下海（Lower Sea）都臣服于他。

七十二9　住在旷野的　学者一般将这个希伯来字眼从 s]iyyim「住在旷野的」，修正为 s]arayw「他的仇敌」。但若是保留原有的读法，这话就如诗篇六十八31一样，将古实（衣索匹亚的沙漠地带）视为「地极」的地理用语，从而回应七十二篇8节的登基应许。

七十二10　他施、示巴、西巴　为了显示君王的权力，诗人形容世界各地的统治者带着礼物前来觐见。如此，属于地中海西部诸国及岛屿的他施代表西方（见：赛二十三1的注释），示巴按考证是阿拉伯半岛南部（也门）和撒巴（Saba）王国（见：赛六十6的注释）。

    西巴的地点至今未有定论，部分学者认为它位于衣索匹亚，或在阿拉伯半岛西北部的香料之路的某处（见：赛四十三3）。

七十二12～14　王的职责　古代近东文学的标准作风，是将君王描绘为立法者（箴二十九14）和软弱人的保护者（诗三十五10把它形容为神的属性之一）。埃及《善辩之农夫》说王的义务是「作孤儿的父」。吾珥第三王朝的登基诗歌形容吾珥南模是「吾珥的维系者」。巴比伦王汉摩拉比在其法典的引言中，记述神明怎样赐他责任「提升百姓福利」，「在全地秉公行义」，好使「强者不致欺压弱者」。

第七十三至八十九篇

诗篇卷三
七十三24　接我到荣耀里　「到……里」的翻译纯粹基于诠释，希伯来原文是找不到的。神「拿取」人来救他性命的概念，在诗篇十八16～17十分明显；新国际本将同一句话译作「他抓住我」（和合本同）。「荣耀」一词在希伯来文圣经从来不是用作天堂的同义词，它的意思是诗人的危机可以「荣誉」地得到解决。诗人所遭遇的艰难为他带来羞愧，因为受苦被视作犯罪和不蒙神喜悦的证据（有关报应原则和来生的讨论，见：诗篇中「常见的概念」附论的注释）。

七十四4　旗　军队经常携带神祇的纛（旗）或偶像，作为神祇临在的象征。主前九至八世纪的亚述经常提及神明的纛在他们前面开路。以色列和其他国家，包括亚述，都有在战争时使用旌旗的习惯。埃及的军旅以神祇为名（如：亚孟旅、色特旅……等），其纛就是用代表这些神祇的事物作为识别。军队使用军旗和纛供发讯号和召集之用，以及在城墙悬挂（见：耶四6）。旌旗的颜色和标志表示其效忠对象，在很多情况下，更包括据信会与人类军队并肩作战之神祇的记号（见：耶五十2）。亚述王撒缦以色三世的部队行军时，「纛」是插在君王的战车上。安营时则立于王帐之侧，作为献祭和服事神明的焦点。

七十四6　一切雕刻的　「雕刻」一语所指的究竟是护墙板，还是与圣殿有关的铜器金器难以断定。清楚的是这殿（和古代世界很多庙宇一样）作为装饰的无数巧工制品，如今尽皆无情地毁于一旦。

七十四13　将海分开　这篇诗里面没有任何迹象显示所指的是分开红海的事。上文下理的焦点都是诗篇提及多次，与海洋为敌的宇宙性战争。本节所用的动词全本圣经只有在此使用这个形式，因此颇难翻得准确。如果作者所指的真是「分开」的话，他可能是响应《埃努玛埃利什》史诗所记载，玛尔杜克将查马特（「海洋」）一分为二的故事。其他学者则将这话解作是指这些战争开始之前，大海翻腾的情景（见：但七2、3的注释）。

七十四14　鳄鱼　利维坦（原文）经常被考证为鳄鱼（和合本）。鳄鱼主要产于埃及（在当地象征王权与伟大），但在巴勒斯坦亦偶有出现。但本节说利维坦有几个头（「头」在原文是复数），以及乔布记四十一19～21说牠呼出烟火，都是鳄鱼的说法难以成立的理由。另一个诠释将利维坦解作海怪（见：赛二十七1）。乌加列文献提供了支持这看法的证据。文献详细记载某个代表诸海或乱水的混沌巨兽，是一条多头的缠绕海蛇。这兽被巴力所击败。将利维坦形容为「盘蛇」（和合本：「曲行的蛇」）的以赛亚书，和记载风暴之神如何「击打缠绕之蛇利坦」（它有七个头）的乌加列巴力史诗，有极密切的关系。两处文字所表达的，都是秩序丰饶的神克服了混沌怪兽。亚喀得文学有一个名叫「巴什穆」（bashmu）的活物，被形容为有六舌七口。一处文献将巴什穆与其他传说中的活物同列，一只活物有两个头，另一只则有七个头。后者更出现在一个圆筒印章之上。印章描绘牠四头低垂，另外三个则继续作战。旧约还有好几处经文提及利维坦，但大部分都是描述神创世之时在大水混沌（以海蛇为其化身）之上建立了秩序。但在以赛亚书二十七1中，秩序和混沌之间的斗争却发生在末世。描述撒但以七头大龙身分坠落的启示录十二3～9，可能也是响应了称利坦为「七头暴君」的乌加列表征。因此，从圣经的角度，利维坦最好是归为「超自然活物」一类（如：基路伯），不算是自然或纯神话的动物。这样，它就可以出现在经外神话之中，鳄鱼等类亦可作其象征（如：结二十九3，尽管该处经文并没有直接提到利维坦一名）。

七十五3　地的柱子　柱子通常代表界限。所罗门圣殿在门廊有两根独立的柱子，可能代表圣所的界限。圣幕用柱子悬挂幕幔，构成幕院的界限。即使是用作支撑的柱子（如参孙所倾覆的非利士庙宇），考古资料依然证实是用作门廊或院子的界限。巴比伦称库杜鲁的界石是柱状的。古代近东文献并没有地由柱子支撑的对应例证。在乔布记二十六11有柱子的却是天，但这话也是在讨论界限（10节）之时提出的。因此，地的宇宙性界限比较有可能是活人死人之间的分界。本节译作「地」的字眼有时是指冥界。在亚喀得文献中，冥界的界限由闸门所代表。

七十五8　审判的杯、搀杂的酒　旧约多次以酒比喻审判的杯（耶四十九12，五十一17；哈二15～16）。以赛亚书五十一17特别清楚表示这杯所导致的是醉酒（东倒西歪）而非死亡。被逼喝这杯的人失去一切自制和自卫的能力（赛五十一22～23），变得不省人事。希腊时代的人喝的通常是搀水的葡萄酒，如此可以有更多的饮料，并且整顿饭都可以交谈。但在较早时期，更加普遍的是搀杂或调和的葡萄酒，酒力十分猛烈，饮用必须有节制（见：士九13；箴九2）。在美索不达米亚，葡萄酒要等到亚述时代才开始普遍。在这地区，酒是在特殊场合才饮用的。在没有葡萄酒时，葡萄蜜汁可以搀以蜜糖来制造甜酒。

七十五10　恶人和义人的角　有关「角」的讨论，可参看：诗篇中「形容神的常见象喻」附论的注释。

七十八2　比喻　本节译作「比喻」的字眼（mashal）的意思十分广泛：「比喻」（结十七2）、「诗歌」（民二十一27）、「神谕」（民二十三7；和合本：「诗歌」）。它在本节和在箴言十1一样，都是「教训」的意思（和合本：「箴言」）；指神对百姓的教训，一方面用以色列人为警告的对象，另一方面运用常见的智慧文学体裁，使「万民」──不单以色列人──都能听懂。这话又或可以和哈巴谷书二6的「黑暗话语」相提并论。迦勒底的侵略者丧失不义之财，遭受讥刺。

七十八9　以法莲被击败　这里没有提供足够的数据，来鉴定所指的是哪一场战争。圣经经常用以法莲作为整个北国以色列的代号。然而在此所指的，可能是以色列历史中颇为早期的事件，即被非利士打败，而丧失约柜的那场战争。支持本节是指这场战争的证据，包括本诗列举以色列人所遭遇的问题，数到这一件事为止（60～64节）。又有人远走历史的另一端，认为本节是指主前七二二年北国被亚述所灭的事。

七十八12　琐安　锁安是埃及的贾内特，希腊人称之为泰尼斯。这城在第二十一王朝（主前十二世纪）时，成为尼罗河三角洲地区的首都。在摩西时代，以色列人就是定居在埃及的这个区域。

七十八14　云彩和火光　这话所指的是在旷野与以色列人同在的云柱火柱。进一步资料可参看：出埃及记十三21～22的注释。

七十八15　盘石出水　有关这事件的资料，可参看：出埃及记十七章；民数记二十章的注释。

七十八24　吗哪　有关吗哪的资料，可参看：出埃及记十六章的注释。

七十八27　飞鸟　有关这些雀鸟（鹌鹑）的资料，可参看：出埃及记十六章的注释。

七十八44～51　十灾　有关十灾的资料，可参看：出埃及记七至十一章的注释。

七十八60　离弃示罗　位于以法莲山地之心脏的示罗（现代之塞农废墟），是以色列人在改用耶路撒冷之前，召集圣会的所在。在此的挖掘证明到了主前十一世纪之时，此地已经有大规模的建筑。在整个铁器时代这地都有人定居，但供圣用的建筑物却成了遭神审判之神殿的榜样。学者相信非利士人在亚弗之役大胜之后，乘胜蹂躏了这个地区（撒上四）。

七十八61　约柜被掳　有关这事件的资料，可参看：塞缪尔记上四至六章的注释。

七十九1　历史背景　主前五八七年巴比伦攻陷耶路撒冷，是旧约时代圣殿被污秽，城被毁灭的惟一案例。

七十九2　尸首为鸟兽所食　在《吉加墨斯史诗》之中，香柏树森林的护卫者胡瓦瓦告诉吉加墨斯说，他应该让鸷鸟和食腐野兽吃他的肉。有关曝尸的进一步资料，可参看：列王纪上十六4的注释。

七十九5　这到几时呢？　这个在诗篇之中出现了几乎二十次的问句，通常都和哀悼诗歌有关。这句话在美索不达米亚亦出现在苏美的《苏美和吾珥被毁悼词》之中：「仇敌眼光投射在我的所有之上，要到几时呢？」

八十1　坐在二基路伯上的　基路伯设置在约柜的上方或两旁，与之有密切关系。基路伯经常在古代艺术中出现，往往位于神明或君王宝座的左右。基路伯护卫宝座，柜为脚凳，以及本节等经文耶和华坐在基路伯之上为王的描述，都支持约柜代表眼不能见之耶和华宝座的概念。埃及人在庆典时把神像放在轻便的小艇中游行。按照当时的绘画，这些小艇是大小与约柜相仿的箱子，用杠搬运，并于其上或两旁饰以充任守卫的活物。圣经的描述加上考古学家的发现（包括一些精致的象牙制品，分别来自美索不达米亚的宁鲁德、叙利亚的阿斯兰塔什、以色列的撒玛利亚），显示基路伯是复合性的活物（兼具几种生物的特色，如埃及的狮身人面兽），往往具有翅膀和四足动物的身体。

八十3　使你的脸发光　「神的脸光」的象喻在埃及亚马拿的王室书简，和乌加列的信件都可以找得到。例如埃及王一个臣仆有「太阳（即法老）的面灿烂地照着我」这样一句话。有两个小型（长约一吋）的银制卷轴，在耶路撒冷称为凯特夫欣嫩的地区出土。这些来自主前六、七世纪某个墓穴的护身符，上面有民数记六25的祝福，其中有求耶和华「使他的脸光照你」一语。这些卷轴是现存最早的圣经经文例证。藉神明的脸光得着怜悯，是主前十二世纪以降美索不达米亚的典籍和碑文中都曾经提及的概念。

八十5　眼泪当食物　这话里面英文译作「饼」的字眼，亦可以泛称「食物」（和合本）。亚喀得文献中「我吃苦泪为食物」，「哭泣是我的滋养」等语句，用的也是一样的象喻。

八十11　海和河　按照地理上的描述，所指的很可能是地中海和幼发拉底河（和合本照希伯来原文译作「伯拉大河」）。

八十13　野猪　猪在很早的时代已经被人驯养。但野生的品种依然在近东继续繁衍，并且在埃及和美索不达米亚的艺术中出现。

八十一2　手鼓、琴瑟　请参看一五○篇3～5节的注释。

八十一3　在月朔吹角　由于使用阴历的缘故，古以色列以每月的初一日新月初现之时为节期（即每二十九或三十日一次的节日）。这日与安息日一样，所有工作都告休止（见：摩八5），并且需要献祭（民二十八11～15）。王国时代君王成为这些庆典的要角（见：结四十五17）。这节期到了被掳归回的时代依然奉行（结三5；尼十33）。从主前第三千年纪末期开始，直到主前第一千年纪中期的新巴比伦时代，月朔在美索不达米亚也是重要节日。然而月朔（新月）和月望（月圆）在此对偶，显示本节所指的很可能不是月朔的庆典，而是住棚节（参看下一个注释）。

八十一3　月望，我们过节的日期　住棚节是惟一能够跨越月朔月望的朝圣节期。民数记二十九章的描述记载了有关这两个日子的指示，吹角亦包括在内。

八十一7　雷和米利巴　以色列人在西乃山时有雷声，但很难解释这雷声怎样和搭救有关，并且米利巴事件也发生在这事之前。因此这雷云（NIV；和合本：「雷的隐密处」）比较有可能被视作拯救以色列出离埃及之神圣战士耶和华的武器（赛二十九6使用同样的措词）。米利巴是耶和华藉盘石赐水的地方（见：出十七章的注释）。

八十一16　盘石出蜂蜜　虽然旧约圣经里面的「蜜」大多都是枣椰树果子的甜汁，本节中的盘石却表示所指的是石上蜂房所产的蜂蜜。

八十二1　诸神集会审判　在古代近东重要的决策都是在诸神议会中决定。神明在此互相斟酌，交流数据和意见。在乌加列文献中（《凯雷特史诗》尤然），天上议会围绕宝座是人所共知的一幕；惟一不同之处，是这迦南故事中的议会是由诸神系统中的神祇组成。此外，主前十世纪比布罗斯的叶希米珥克碑文，和阿齐塔瓦达的卡拉特珀石碑，也提供了其他的例证。在亚喀得文献的《埃努玛埃利什》史诗中，众神之会推举玛尔杜克作其元首。这会的成员有五十个神祇，其中七名组成内阁议会。在以色列的信仰系统中，这些神祇被天使或灵──神的众子或天军──所取代。

八十二5　地的根基　按照巴比伦对宇宙的认知，大地的根基是在所谓「阿普苏」之上。这是个如水的原始地区，是极之重要的神祇恩基／伊亚的领域。从自然地理学的角度看，它代表地下水位，在沼泽、水泉浮现出来，又和淡水的宇宙性洋海河流有关。在《埃努玛埃利什》史诗中，玛尔杜克的名字之一是阿吉利玛，即把地奠定在大水之上，建立其上各区者。进一步资料可参看：乔布记三十八4～6的注释，以及诗篇中「常见的概念」附论中，有关「诗篇中的创世」的讨论。

八十二6　神／至高者的儿子　请参看八十二篇1节的注释。

八十三6～8　联盟的成员　最初说及的七个民族或国家都是犹大东面和南面的近邻。身分最难确定的是迦巴勒，这名通常是指地中海岸极北之处的比布罗斯。但彼特拉附近有另一个同名的地点，比较符合本段的文脉。非利士和推罗分别是以色列西面和北面的传统敌人。这里又以亚述为联盟的要角，符合主前九世纪中叶至八世纪末的局势。九世纪中叶时亚述的注意力主要集中在北方，因此比较可能是八世纪的冲突。亚述在撒珥根和他儿子西拿基立年间所发动的侵略行动，犹大首当其冲。按照亚述碑文的记载，推罗、比布罗斯、亚实突（非利士）、亚扪、摩押、以东，都已经在西拿基立进军耶路撒冷开始围城之前臣服。这可能已经是足够的理由，视他们为敌方的共谋者。在试图鉴定这篇诗的历史背景之外，还有另一个诠释本段的方法：那就是视之为以色列传统敌人的名单。

八十三9　米甸、西西拉和耶宾　这是指士师时代的两场战争，神介入其事，帮助以色列人。有关米甸败在基甸手下的讨论，可参看：士师记六至八章的注释。有关底波拉和巴拉击败耶宾王和他手下大将西西拉一事的讨论，可参看：士师记四章的注释。

八十三10　隐多珥　隐多珥虽然没有出现在士师记对这些战争的叙述中，却是在两个战场的附近。耶斯列谷的东端从南到北的宽度只有十哩。堵塞北缘的是他泊山，南缘的是基利波山。这个十哩宽的出口被小山摩利冈一分为二，各自为隘口。隐多珥位于北面隘口的正中，介乎米甸之役的战场摩利冈，和底波拉和巴拉集结军队的他泊山之间。

八十三11　众王　本节所列的四王是率领米甸军队与基甸和以色列人对敌的人。士师记八章记载他们兵败被处死的经过。

八十四篇诗题　可拉后裔　请参看「四十二篇诗题：可拉后裔」的注释。

八十四1～2　羡慕渴想院宇　作为神居所的圣殿是人享受恩宠和祝福的地方。这里所用的动词表示对某人或某些事物「觉得失落」的意思。它包含了一些缅怀旧事，切望回到美丽回忆中之情况或处境的情怀。朝圣者在此表达了因为不在圣殿而有的失落感。

八十四4　住在你殿中的　在以色列只有祭司才能住在圣殿范围之内。古代近东各处的人都觉得能够不断活在神明面前是极大的殊荣。巴比伦王尼里格利萨向神祇表示他宁愿永远在当地。另一个文献又说：「我愿永远站在你面前崇拜修行。」一首赞美玛尔杜克的诗歌，祈求的是崇拜者能够永远站在神祇面前祷告、代求、恳请。主前第三千年纪的苏美崇拜者为求达到这个目的，将显示自己祈祷模样的小像放置在庙宇中。这样一来，在庙宇之中就不断有代表他们的事物了。

八十四6　流泪谷　「巴卡」谷（原文 bakha 音译）如果是个地名，则不可考。如果是意译为「流泪谷」（和合本），亦同样难以索解。另外，有学者提出这字是指一种树木：香脂树（见：撒下五24的注释；和合本：「桑树」）。但这些解释都无助于考证这谷的位置，或理解其意义。

八十四10　看门　祭司负担最重要的几个责任之一，是管制谁可以进出圣殿场地，即「圣洁范围」（有关这概念的讨论，见：利十六2；民十八1～7的注释）的内层。圣所若被不洁所污染，就要献上赎罪祭（NIV：「洁净祭」，见：利四1～3注释），并且可能会有惩罚临到个人和百姓身上。守门者必须防止未经许可的人擅进。圣殿里面有很多贵重的对象，金银随处都是，对于斗胆擅闯圣所偷窃圣物而无惧于神审判之人，这是很大的诱惑。这些贵重对象也需要保护。圣物若遭不正当的使用，就须献上赎愆祭（NIV：「赔偿祭」；见：利五14～16的注释）。守门者的责任就是防止有人犯这种罪。然而对诗人来说，看门人是很荣幸的人之一，这些人能够不断处于神临在之地。

八十四11　日头　日头和盾牌的关系在于两者都有保护之能。盾牌的意思很明显，但很多人都不会从这角度理解日头。无论如何，亚述王亦有使用这个象喻，描述他们对百姓的保护，就如太阳的光芒遍照全地一般。

八十五篇诗题　可拉后裔　请参看「四十二篇诗题：可拉后裔」的注释。

八十七4　拉哈伯　拉哈伯是被神所杀的海怪之一（见：伯二十六12；诗八十九10；赛五十一9）。勇士神祇（在巴比伦是玛尔杜克，在乌加列是巴力）在巴比伦和乌加列的创世神话中，与海怪和牠的党羽作战，把牠杀死，其方式与耶和华相似。在本节等经文中，拉哈伯是埃及的象征式称号（赛三十7）。但拉哈伯一名尚未在任何经外史料中有出现的例证。

八十七4　列国名单　本节没有寻找历史背景的必要，因为名单所列的是将会认识耶和华的一部分国家。这名单包括了超级强国如埃及（拉哈伯）和巴比伦，近邻如非利士（在西南方）和推罗（在西北方），以及远方的邦国（埃及以南的古实或努比亚）。

八十七6　记录万民　古代属于王室领地的城市通常是行政机关（主要由王的亲戚组成）的所在，并且享有某些特权，如：豁免赋税、徭役、兵役、牢狱，以及享用最美丽、最豪华的建筑工程。例如在巴比伦，尼普尔、西帕尔、博尔西帕等城由于是宗教中心而不是政治首都，也在享有这些特权（称为 kidinnutu）的城市之列。政治首都如尼尼微、巴比伦等，也得到类似的地位。一般假定是有记录把享有这些特权的人登记在案。诗人在此暗指的是在锡安出生的人所有的特殊地位。

八十八篇诗题　可拉后裔　请参看「四十二篇诗题：可拉后裔」的注释。

八十八篇诗题　以斯拉人希幔　希幔和以探（见：诗八十九诗题）都被列入所罗门年间著名的智慧人名单之内（王上四31）。他在戴维执政时受任为利未乐师之一（代上十五17、19）。

八十八3　对死亡的忧惧　在这篇充满了对死亡之忧惧的诗篇中，诗人为面临死亡的自己哀悼。它令人联想到《吉加墨斯史诗》中的吉加墨斯对忧惧死亡的回应，是追求长生不死。密友恩基杜的死亡，是导致吉加墨斯这样做的原因。诗人亦同样因为丧失良朋密友而感到绝望（8、18节）。

八十九篇诗题　以斯拉人以探　这名字出现在所罗门年间哲士的名单之中（王上四31），并且可能是戴维执政时的利未乐师之一（代上十五17、19）。此外，再无有关这人的资料。

八十九7　圣者的会　在古代近东重要的决策都是在诸神议会中决定。神明在此互相斟酌，交流数据和意见。在乌加列文献中（《凯雷特史诗》尤然），天上议会围绕宝座是人所共知的一幕；惟一不同之处，是这迦南故事中的议会是由诸神系统中的神祇组成。此外，主前十世纪比布罗斯的叶希米珥克碑文，和阿齐塔瓦达的卡拉特珀石碑，也提供了其他的例证。在亚喀得文献的《埃努玛埃利什》史诗中，众神之会推举玛尔杜克作他们的首脑。这会的成员有五十个神祇，其中七名组成内阁议会。在以色列的信仰系统中，这些神祇被天使或灵──神的众子或天军──所取代。

_
创世史诗

八十九9　管辖海的狂傲　圣经和古代近东传统都视海洋和住在其中的海怪为混沌和没有秩序的代表。海洋和陆地明显的争斗，以及怒海所显示无法遏止的能力，都是构成古代近东宇宙神话的因素。巴比伦创世史诗《埃努玛埃利什》描写玛尔杜克如何在代表大水混沌之女神查马特以龙的形式出现时，把她克服。乌加列传说中很多关于巴力的循环故事，都是描述巴力和对手海神雅姆之间的争斗。同样在乌加列史诗之中，亚拿特和巴力都自称征服了七头龙利坦，取得支配诸海的权力。海既被视为对宇宙不断构成威胁的混沌势力，管辖大海就变成了耶和华能否在这些势力之上行使主权的证据。使海平静就是祂统治之能的表现（见六十五7，一○七29的注释）。

八十九10　拉哈伯　拉哈伯是被神所杀的海怪之一（伯二十六12；赛五十一9）。勇士神祇（在巴比伦是玛尔杜克，在乌加列是巴力）在巴比伦和乌加列的创世神话中，与海怪和牠的党羽作战，把牠杀死，其方式与耶和华相似。在其他经文中，拉哈伯是埃及的象征式称号（赛三十7；诗八十七4）。但拉哈伯一名尚未在任何经外史料中出现。

八十九12　南北为你所创造　古时断定方向并不是准确的科学。北极星在这时代约在真北以南十二度，因此定位需要使用星轨和星座。在日常的使用则倚靠地形特征寻找方向。东风在美索不达米亚称为山风，因为群山是在东面。在以色列用语中，「北方」有时被称为「撒分」，本节是例证之一。其实撒分是叙利亚境内一座山的名字（见：诗四十八2的注释）。

八十九12　他泊和黑门　这是以色列境内最显著的两座山。黑门山（前利巴嫩山脉中的一峰，海拔9,232呎）位于以色列的北界，经常积雪。他泊山则位于耶斯列谷的东北端，虽然只有1,929呎，远不及黑门山，却是从平原崛起，峨然独立的孤峰。「他泊和黑门」若与本节上半之「南北」对偶，作者必然身在加利利地区。

_
被雪掩盖的黑门山

八十九14　公义公平为宝座根基　古代近东各处的文献，都表达了公义公平是君王最基本责任的观念。埃及艺术生动地表现了这一点。玛阿特（公平和真理女神）的徽号是宝座底下的平台。

八十九18　王为盾牌　有关「盾牌」的讨论，可参看：「形容神的常见象喻」附论的注释。

八十九20　用圣膏膏他　古代近东某些地方有膏立君王的惯例。埃及人和赫人相信受膏能保佑其人不受冥界神灵之害。大部分证据来自赫人描述登基典礼的史料。美索不达米亚的君王则没有膏立的证据。埃及法老不受膏立，但却膏立其臣子和藩属。膏立确认他们受其统治，同时表示受他保护。亚马拿文献中提到努哈瑟（位于今叙利亚）的王受法老所膏。这模式符合戴维膏立为神藩属的观念。在塞缪尔记下二4中，膏立戴维的则是百姓。此举显示戴维和受他统治的人之间，某种契约的存在。努斯人订立商业合同时，以油彼此相膏。埃及婚礼也包括用油膏抹的一步。有关君王登基的资料，可参看：塞缪尔记上十一15的注释。膏油的材料包括没药、肉桂、香蔗、桂皮（配方载于：出三十23～25）。油象征神给百姓的恩赐，以及如今藉这典礼加诸其领袖身上的责任。按照以色列的惯例，膏抹是拣选的象征，经常和圣灵的赏赐有密切关系。此外，在整个古代世界，膏抹都是一个人法律地位得到提升的象征。保护和身分改变两个概念，可能都与君王受膏有关。膏抹能在国位上保护他，并且使他与神界认同。

八十九24　角　有关「角」的讨论，可参看诗篇中「形容神的常见象喻」附论的注释。

八十九35～37　帝系如日月之恒　一位大臣为亚述王亚述巴尼帕祝祷说，愿他王权坚立，如日月坚立在天。在黎凡特出土，阿齐塔瓦达王所立的碑文宣称这王的名会存到永远，如日月之名一般。另一个对亚述王的祝祷又说：「正如天地永存，愿我主大王的名，亦在亚述永存」（CAD Q:123）。某首对辛神的赞美诗亦响应了同样的期望。这诗祈求神祇令（主前八世纪的亚述王）撒珥根的统治，可以如天地般长久，并使他的宝座坚定在地的四方。最后，亚述巴尼帕又恳求神祇伊亚赐他长寿、健康、快乐，并使他宝座的根基如上天和冥界般安稳牢固。

第九十至一○六篇

诗篇卷四
九十10　预期寿命　约瑟享年一百一十岁，对埃及人来说是理想的的年龄。对木乃伊所作的检验，证明埃及人的平均寿命是四十至五十岁。埃及《因辛埃蒲草纸》列出十年是孩提时代，再十年学习手艺。作者又计算十年储蓄财富，又十年积蓄智慧，接着结论说人生便失去了三分之二（暗示平均寿命是六十岁）。但他又辩称妥得神赐给虔诚人的年日依然余下六十年，表示整数一百年。请参看：申命记三十一2；以赛亚书四十6～7的注释。

九十一1　住在全能者的荫下　这个能够提供保护阴影，通常是指神翅膀的荫下。请参看十七篇8节的注释。

九十一3　捕鸟人的网罗　这个常见象喻（见：书二十三13；诗六十九22；赛八14）的来源，大概是捕鸟人用网罗狩猎禽鸟这个人所共知的场面。这种活动在埃及古墓壁画中有很多例子，又是苏美《鹫碑》（Stele of the Vultures；见：结十二13的注释）的根据。用网罗捕鸟的技巧有好几个。猎户虽然可以用机弦、飞棒（如：便尼哈桑的古墓壁画）、弓箭等方法个别击落雀鸟，圣经和古代艺术都是描绘使用网或笼大批捕猎。例如：位于塞加拉（Saqqarah）的卡根米（Ka-Gemmi）墓（埃及第六王朝）就有一幅捕鸟人使用网罗的图画。部分的捕鸟人显然还使用在网罗中安置饵兽，或以食物为饵诱猎禽鸟（次经《德训偏》十一30提供了例证）。

九十一11　护卫天使　在古代近东作为卫护者的是神明而非天使。美索不达米亚的人相信他们私人的神祇或家神所能给予的看顾保护，是宇宙性或国家性的神祇懒得提供的。亚喀得文献又提到幸福和健康的护卫者，又提及护卫灵。如同本节，这些灵是神明差派来照顾个人的。古代近东人预期得到的保护，是不受邪恶势力的侵害。他们相信这些势力能够带来疾病和灾难。与此有关的另一个危险，是能够针对某人施展的咒语或魔法。以色列人无疑相信灵界的存在，他们之中更有很多人未能成功地摆脱邻邦相信法术的观点。但无论如何，诗人也不是通常从这角度理解自己所面对的艰难。本节是旧约惟一论及护卫天使的经文。

九十二篇诗题　安息日的诗歌　本诗是惟一为安息日而设的诗歌。旧约甚少提及安息日有什么特别的崇拜典礼。有学者提出本诗是在安息日献上每日常献之祭时使用。

九十二3　十弦的乐器和瑟　这是当时典型的乐器，早至主前第三千年纪，已经出现在古代近东的文献、浮雕、绘画之中。琴和瑟的分别在于两者弦数不同。两种乐器都是手提的，框用木制。乌加列出土的一份音乐文献，提供了一些晚铜器时代音乐的数据。这文献所记载的，是用瑟伴奏一首胡利人祭仪赞美诗所弹的和弦。

九十二10　高举了我的角　有关「角」的讨论，可参看：诗篇中「形容神的常见象喻」附论的注释。

九十二10　新油　古代出席宴会的人经常得到的盛情款待，包括主人用上等的油抹他们的前额。这些油不但令他们满脸油光，更为他们本人和会场增添芳香。例如艾萨克哈顿年间的一个亚述文献，就描述他如何在一个王室宴会中，用「最精选的油湿透」宾客的「额头」。在炎热的近东气候中，油有保持皮肤润滑的作用。埃及的《琴者之歌》和美索不达米亚的《吉加墨斯史诗》，都形容身穿上等细麻衣服，头上膏以没药的人。

九十三3～4　与海洋的比较　圣经和古代近东传统都视海洋和住在其中的海怪为混沌和没有秩序的代表。海洋和陆地明显的争斗，以及怒海所显示无法遏止的能力，都是构成古代近东宇宙神话的因素。巴比伦创世史诗《埃努玛埃利什》描写玛尔杜克如何在代表大水混沌之女神查马特以龙的形式出现时，把她克服。乌加列传说中很多关于巴力的循环故事，都是描述巴力和对手海神雅姆之间的争斗。同样在乌加列史诗之中，亚拿特和巴力都自称征服了七头龙利坦，取得支配诸海的权力。

九十五8　米利巴和玛撒　这两个都是西乃山附近之利非订的称号，用来形容百姓爱争斗的本性。神的回应是使盘石出水。有关这事件的进一步资料，可参看：出埃及记十六至十七章的注释。

九十七2　密云在他的四围　神威风凛凛地乘驾云车横行天际，是个十分常见的意象（诗六十八4，一○四3；耶四13）。这一类有关神在风暴中显现的描述，可见于形容乌加列神祇巴力的文献。《阿赫特史诗》和《巴力与亚拿特》循环故事，都把巴力形容为「驾云者」。巴力的属性、指挥风暴之能、发出闪电，和以神圣战士身分冲入战场的描述，甚至出现在埃及的亚马拿文献中。耶和华作为创造者、丰饶的赐与者，和神圣战士的特点，与这些早期的史诗都有很多共同之处。耶和华向以色列自我显示为惟一神圣权力的方法之一，是袭用其他古代近东神祇的称号和能力。

九十八1　圣臂　伸出来，或大能的手或臂，经常在埃及碑文中用作法老能力的形容。整个出埃及的记载都不断如此形容神的能力胜过法老。主前十四世纪的亚马拿书函中，耶路撒冷总督阿布迪黑巴就说到是因为「王大能的膀臂」，他自己才能在政府中担任此职。同样，第十八王朝的「对阿西利斯之赞美诗」用「当他膀臂强壮」一语，来描绘阿西利斯神的长成；而哈伦哈布的「对妥得之赞美诗」，则形容这位月神用「伸出来的膀臂」引领神圣轻舟横越天空。

九十八5～6　用乐器崇拜　请参看一五○篇3～5节的注释。

九十八8　将大自然拟人化　将自然力量拟人化在圣经中并不罕见，但圣经并没有像古代近东其他地方一样，把人格赋予这些力量。在美索不达米亚、迦南、埃及，自然力量都被视作个别神祇的显现。这些神祇有自然界为管理范围，并且是其中的一部分。

九十八9　按公正审判万民　这里的措词类似美索不达米亚解除债务的宣告。在古代近东，新王在即位的第一或第二年会颁布法令，释放（因欠债）被囚的人（这法令以后又会定期宣布）。例如：在旧巴比伦时代，阿米萨杜卡王（主前十七世纪）以沙马士名义取消了所有债务。带来公正的办法之一，是解救因欠债而受苦的人（通常都不是因为他们自己的过错）。

九十九1　坐在二基路伯上　基路伯设置在约柜的上方或两旁，与之有密切关系。基路伯经常在古代艺术中出现，往往位于神明或君王宝座的左右。基路伯护卫宝座，柜为脚凳，以及本节等经文，耶和华坐在基路伯之上为王的描述，都支持约柜代表眼不能见之耶和华宝座的概念。埃及人在庆典时把神像放在轻便的小艇中游行。按照当时的绘画，这些小艇是大小与约柜相仿的箱子，用杠搬运，并于其上或两旁饰以充任守卫的活物。圣经的描述加上考古学家的发现（包括一些精致的象牙制品，分别来自美索不达米亚的宁鲁德、叙利亚的阿斯兰塔什、以色列的撒玛利亚），显示基路伯是复合性的活物（兼具几种生物的特色，如埃及的狮身人面兽），往往具有翅膀和四足动物的身体。

九十九5　在他脚凳前下拜　第一，约柜必须视为神看不见之宝座的脚凳（见：出二十五10～22的注释）。第二，脚凳必须视为宝座整体的一部分，代表最接近王的事物。第三，脚凳的象喻有极为深长的意味，因为它代表王使仇敌服在他之下（见：诗一一○1的注释）。最后，在脚凳前下拜是表达崇敬的方法之一，与俯伏在神或王的脚前相同。撒缦以色三世的黑石碑描绘以色列王耶户在亚述王面前以嘴亲地。在《埃努玛埃利什》史诗中，玛尔杜克敉平叛乱，自显为众神之首后，诸神集会亲吻其足。这是向王和神表示臣服的常见动作。握住脚部是自贬和恳求的姿势，各种各样的亚喀得文学都提到过它。逃亡或作出恳求的人握住王脚，来表示臣服或投降，并且提出请求。

一○三12　东和西　一首埃及赞美亚孟─锐神的诗歌，赞美他对有罪之人施行审判。因他明察之故，有罪的人被遣到东方，义人则到了西方。

一○三20～21　大能的天使、他的诸军　「天上诸军」一语在古代近东是指诸神议会。这些神祇很多都以天象为代表（行星和恒星都包括在内；和合本：「天上的万象」）。圣经有时以这用语描述崇拜这些神明的非法行动（见：申四19注释）。在其他情况下，这话是指耶和华天使之议会（见：代下十八18注释）。第三个用法是指悖逆的天使（赛二十四21可能是这用法，在两约之间的文学中则十分普遍）。最后它可以单纯指没有位格的星（赛四十26）。在古代近东重要的决策都是在诸神议会中决定。神明在此互相斟酌，交流数据和意见。在乌加列文献中（《凯雷特史诗》尤然），天上议会围绕宝座是人所共知的一幕；惟一不同之处，是这迦南故事中的议会是由诸神系统中的神祇组成。此外，主前十世纪比布罗斯的叶希米珥克碑文，和阿齐塔瓦达的卡拉特珀石碑，也提供了其他的例证。在亚喀得文献的《埃努玛埃利什》史诗中，众神之会推举玛尔杜克作其首脑。这会的成员有五十个神祇，其中七名组成内阁议会。在以色列的信仰系统中，这些神祇被天使或灵──神的众子或天军──所取代。耶和华经常被称为「万军之主」（「万军」和「万象」在原文是同一个字），即天上众军的统帅。

一○四1～35　《亚顿赞美诗》的比较　主前十四世纪埃及王亚肯亚顿的一篇著名作品，和诗篇一○四篇，主要在措词和内容上，有好几个相似之处。这首赞美诗所赞美的是太阳神亚顿，因为他看顾万有。类似的主题和模拟，在其他赞美太阳神的诗歌中也可以找得到。诗人一旦决定以太阳作为这首赞美耶和华之诗歌的题材，对应之处的出现便变得无可避免。崇拜日头是以色列人被掳前之混合宗教的特点之一（见：王下二十三11；结八16的注释），并且文学中采用太阳为主题（在文学和图像上），也是有案可稽的作法（旧约例证，见：诗八十四11；哈三4；玛四2）。但无论如何，这篇诗所表达的信仰完全没有和混合宗教共通之处。只有在使用太阳的用语时，才带出了两者之间的相似之处。

一○四2　披上亮光　埃及人崇拜亚顿时，日轮本身被视作神祇。因此披上亮光的象喻对于亚顿崇拜来说十分合适，但于其他太阳神却不符合。无论怎样，这句话在《亚顿赞美诗》中没有出现。亚喀得文献描述有些天象神祇披天为衣，但所指的其实是云。另一个段落可能更加贴切：一位神祇以光辉为衣，给玛尔杜克穿上。

一○四3　楼阁的栋梁　初民相信天有几层，并且以为每层都各有地板、墙壁、屋顶（见：出二十四10的注释）。按照美索不达米亚文献（《埃努玛埃利什》史诗），玛尔杜克击败查马特，建立宇宙时，用查马特尸身的一半造成了天上的水。这水是至高的一层天，称为亚奴天（亚奴是古代的主神，在恩里勒和玛尔杜克之前）。本节所用的若是这个象喻，耶和华就是被形容为住在至高的天上，栋梁就是祂内殿上层屋顶的梁木。在美索不达米亚的文献中，主神玛尔杜克的内殿位于中层天，但对亚奴在至高天上居所的形容，亦同样假设内殿的存在。

一○四3　宇宙为殿　诗人描述天上有多层或多室的圣所或宫殿，尝试表达神完全掌管万有的概念（见：诗七十八69；赛六十六1）。从圣经或古代近东的角度看，宇宙是个庙宇或圣殿，而庙宇或圣殿则是宇宙的缩影。因此宇宙亦可以和庙宇或圣殿一样，用建筑的用语形容。

一○四3　云彩为车辇　神威风凛凛地乘驾云车横行天际，是个十分常见的意象（诗六十八4；耶四13）。这一类有关神在风暴中显现的描述，可见于形容乌加列神祇巴力的文献。《阿赫特史诗》和《巴力与亚拿特》循环故事，都把巴力形容为「驾云者」。巴力的属性、指挥风暴之能、发出闪电，和以神圣战士身分冲入战场的描述，甚至出现在埃及的亚马拿文献中。耶和华作为创造者、丰饶的赐与者，和神圣战士的特点，与这些早期的史诗都有很多共同之处。耶和华向以色列自我显示为惟一神圣权力的方法之一，是袭用其他古代近东神祇的称号和能力。

一○四4　风、火为使者　《埃努玛埃利什》史诗和《安朱的故事》（Tale of Anzu）都形容风传播英雄神祇战胜混沌怪兽的消息。前者描述北风吹来查马特的血，作为她死亡的信息。后者则记载安朱被打败之后，风把他的羽毛吹到恩里勒神那里。火焰可以是指神忿怒的破坏能力（其实风也有此威力）。

一○四6～9　大水混沌　本段所指的不是洪水，而是最初创世时，旱地出现，所有的水各归所定之位的记载。把原始海洋以拟人化出现的混沌势力击败，是古代近东宇宙观最大的共通点（在乌加列文献中巴力击败海神雅姆，在《埃努玛埃利什》史诗中玛尔杜克击败查马特）。

一○四9　为水定界限　玛尔杜克击败查马特之后创造诸海，并安置卫兵拦阻大水。巴比伦的《阿特拉哈西斯史诗》描述神祇伊亚（＝恩基）拥有海的门闩。其他文献则提到海的锁。诸神系统元首的主要责任之一是约束海洋，以求制止混沌，使秩序得胜。《宁努他和阿扎格的神话》（Myth of Ninurta and Azag）是反映这主题之文学的最早例证之一。宁努他建筑了一堵石墙来围阻大水。

一○四19　月亮定节令　太阳晨升晚落所标明的是每日的长短，月亮盈亏所标明的则是月分，而月分又与季节有关。到了主前第一千年纪初期，古人已经熟知太阳的周期（365日强）和月亮的周期（354日强）之间的分别。他们亦愈加清楚藉星宿升降的次序所定的历法。月亮则是决定月分节令的主要因素，但每三年必须加闰一个月，以求与太阳周期配合。若是纯用阴历计算历法，月分所标明的节期就会逐渐偏离这些节期所代表的开耕收割时令（后者当然是由太阳周期所决定的）。

一○四26　鳄鱼（利维坦）　请参看七十四篇14节的注释。

一○四28　张手　在以崇拜亚顿为题的埃及浮雕中，代表神祇的日轮被描绘成伸出无数手臂的样子。每只手臂的末梢都有一手，象征赐下祝福和恩宠。

一○四32　古代近东的火山活动　古代近东的人知道火山现象的存在，但没有什么亲眼目睹的机会。美索不达米亚和埃及都是河流文化，附近连山都寥寥可数，更遑论火山了。亚拉腊山是肥腴月弯的活火山之一（但有史以来未曾爆发过），除此以外，叙利亚还有几个，土耳其的南缘又有好几个。最重要的是，爱琴海有六个火山，并且至少有一个曾经在旧约时代爆发（主前1650年桑托里尼火山〔Santorini〕）。

一○五13～15　族长的流浪　亚伯拉罕离开位于美索不达米亚北部或南部（见：创十一28的注释）之迦勒底的吾珥，前往迦南，在基拉耳和埃及都发生过事故。雅各布则游历到美索不达米亚北部的巴旦亚兰，然后回到迦南。约瑟和他全家到了埃及，在当地寄居。在他们每个人的生命中，神的看顾都十分明显。

一○五18　脚镣和铁链　脚镣很清楚是扣在踝上，将两脚锁在一起的铐子。新国际本将下半节译作「他颈项被置于铁中」（和合本：「他被铁链捆拘」），这器具用在颈项上，因此必然是个铁枷。这些器具有时可以用来将囚犯锁在一起。主前九至八世纪的亚述雕刻描绘被掳者颈项上了木枷押送或劳役。

一○五23　含地　这是埃及的别名。挪亚的儿子含有些后代在此定居。

一○五29～36　十灾　有关十灾的资料，可参看：出埃及记七至十一章的注释。

一○五39　云彩　这话所指的是在旷野与以色列人同在的云柱火柱。进一步资料可参看：出埃及记十三21～22的注释。

一○五40～41　鹌鹑、天粮、水　有关这些神迹的资料，可参看：出埃及记十六至十七章的注释。

一○六7　红海　进一步资料可参看：出埃及记十四至十五章的注释。

一○六15　使他们的心灵软弱　新国际本作「使消耗病临到他们」。请参看：民数记十一33。圣经并没有提供有关这疾病性质的细节。请参看：民数记二十五8的注释。

一○六17　大坍和亚比兰　请参看：民数记记十六章下半的注释。

一○六19　何烈山　何烈是西乃山的别名，最可能位于西乃半岛南部，进一步讨论可参看：出埃及记十九1～2的注释。

一○六19～20　牛犊／吃草之牛　请参看：出埃及记三十二章的注释。

一○六28　巴力毘珥　本节所指的是以色列人因摩押的女子犯罪的事件。请参看：民数记二十五章及其注释。

一○六33　摩西急躁的话　摩西的过失发生在第二次盘石出水的事件中。请参看：民数记二十章及其注释。

一○六37　祭祀鬼魔　用来描述邪灵的字眼，在全本旧约之中，除本节以外只在申命记三十二17出现。但在美索不达米亚却是广为人知的一种灵／鬼，称为「谢杜」。这是一种保佑性的护卫者，主管个人的健康和福利。此非神明的名称，而是一个类别的灵体（与旧约的基路伯相似）。由于谢杜能够保护人的健康，也同样能轻易地把它毁灭，不断献祭抚慰他，是明智的作法。他们虽被描绘为有翼的活物（类似基路伯，见：创三24；出二十五18～20注释），却（不像神明）没有供人膜拜的偶像（有关如何崇拜偶像，见：申四注释）。有关以孩童为祭的资料，可参看：创世记二十二1；利未记十八21的注释。

一○六38　迦南的偶像　迦南的神祇包括了伊勒、巴力（哈达）、大衮、亚拿特。

第一○七至一五○篇

诗篇卷五
一○七10　被掳者遭囚禁　被掳到巴比伦的人虽然绝大部分不会身陷囹圄，依然有些会是政治犯。古代近东大多以坑穴为囚室。要狱中囚犯改过自新，成为良好公民的现代想法，对初民来说是陌生的。欠债者、待审犯人，和政治犯，都被囚于各种各样的监狱里面。

一○七16　铜门铁闩　希腊史家希罗多德形容巴比伦「环城有城门一百，全部用青铜制造，并且设有铜柱铜楣。」亚述时代的遗址巴拉瓦特（Balawat）挖掘到巨大的铜制城门，使人能略窥巴比伦的城墙是何模样。滑动门闩是关锁城门的常用方法。铁闩当然是最难打断的一种（见：申三十三25的注释）。

一○七18　死门　阴间在他们心目中好像世上的城市，有房屋，甚至也有城墙（主要是将其中居民关锁于此）。《伊施他尔下阴间》中冥界的城门建筑，更有七道城门，每道城门都有守卫管制出入。

一○七23～30　海上的风暴　巴比伦的沙马士赞美诗也有一个段落，描述沙马士在海上风暴中拯救商船（及其货物）。但它并没有提到沙马士驱动大浪或使暴风止息，只是说他看顾乘客，救他性命。

一○七29　使狂风止息　在初民的眼中，海洋是不受控制之混沌最有力的形象。在神话和旧约与混沌作战的主题中，海洋是宇宙性混沌势力最常见的代表。创世有时是从克服这些势力，为宇宙带来秩序和控制的角度描述。然而本段所讨论的却不是原始时代的过去，而是耶和华能够（再次）控制大海，为这些海上商船恢复秩序。将宇宙性的作为，转化到历史领域的观念，亦可见于以色列人渡过红海等事件之中。耶和华在此也是驾驭控制大海，使之顺服祂的指示。此外不应忽略的，就是这一点也是耶稣平静风和海极之重要的一环。

一○七33～35　世界颠倒　在「世界颠倒」的主题中，一切人以为不变而可靠的事物都受到了危害。被颠倒的可能是宇宙（日头变黑）、自然界（大山变为平地）、政治状况（帝国衰亡）、社会秩序（穷人变为富足），或动物界（狮子与羊羔同卧）。先知书把它与耶和华的日子和将临之审判相提并论。巴比伦的《伊拉史诗》（Irra Epic）亦有类似的想法。它形容玛尔杜克从原始的混沌之中创造世界，带来秩序，逆转世事。

一○八2　唤醒清晨　和合本之「我自己要极早醒起」，新译本作「我要唤醒清晨」。旧约经常将清晨（s%ah]ar）拟人化，腓尼基和乌加列的碑文也有这个作法，埃玛尔文献亦有提及。在亚喀得文献中，被拟人化的清晨名叫「舍鲁」（Sheru）。神话之中并没有提及这些角色，文献也没有提到有唤醒清晨的仪式。

一○八7　示剑、疏割谷　示剑的原址考证在今日纳布卢斯东面的巴拉塔遗址，距离耶路撒冷约三十五哩。可能由于接近基利心山和以巴路山，这城作为圣地有极悠久的历史。提及这地方的古籍很多，其中包括了森乌瑟特三世的埃及记录（主前十九世纪），和亚马拿泥版（主前十四世纪）。主前第二至第一千年纪的证据，显示不断有人在此地居住，足见这个处于从埃及经别是巴、耶路撒冷，北上大马色之干线网上的城市，在战略上的地位是何等重要。它也是埃布尔兰到达迦南地的第一站。这地区土地肥沃，耕作放牧皆宜。疏割是约但河东邻近雅博河注入约但河之处的城镇（士八5）。好几位考古学家根据埃及的记录（示撒石碑），以及源自铜石器时代至铁器时代第二期的文物，考证其遗址在代尔阿拉遗址。它名字的意思是「棚」，用来形容这地区游牧民族和矿工（铁器时代第一期的文化层，发现到金属提炼的证据）混合组成之人口所用的临时住处，很是合适。疏割座落在基列高地西邻，下到约但河之处的山谷。

一○八8　头盔、杖　译作「护卫我头的」的字眼在其他经文中，并没有用来指甲胄或帽子的例证。对应经文只出现在诗篇六十7。希伯来原文可以译作「为我头而设的堡垒」，又或可作「我的首要堡垒」。杖如今经常被考证为雕刻的礼杖，画像有时描绘君王手执这杖，作为其地位的象征。创世记四十九10；民数记二十一18都曾经提及它。

一○八9　摩押是我的沐浴盆　这容器（和合本：「沐浴盆」）通常供煮食之用，但也是多用途的锅或盆，有很多不同的大小。这种盆子一般在仪式性的盥洗或沐浴时使用，在亚马拿文献中列为贵重礼物之一。但这象喻的含义却至今未明。

一○八9　向以东抛鞋　凉鞋是古代近东通用的鞋类，但也是具有象征意义的衣物之一。原因大概是土地买卖所根据的，是人一小时、一日、一星期，或一月能走的三角形地带（王上二十一16～17）。土地是以三角形勘测，然后以作为界标的粗石作为测量基准（申十九14）。由于他们用鞋来行走，鞋子遂成为可移动的地契。寡妇脱下监护人的鞋子，就等于是剥夺这人管理她家族地产的权力。按照努斯文献，土地转让包括以新地主之脚取代旧地主之脚的步骤。

一○八10　坚固城　「坚固城」在此与「以东地」对偶，令人推想它所指的是以东的某个主要设防城。这城应该就是波斯拉，构成这字的字根与本节中译作「坚固城」的字根相同。波斯拉是古以东的首都，按考证是该国北部的布塞拉。这城把守王道的一部分，颇为接近西南方五哩外达纳干河的铜矿。在当地的挖掘证明主前七至六世纪的文化层，是全区防御设施最完备、人口最多的城市。

一○八11　神与军兵同去　神圣战士的主题描述己方的神祇与敌方的神祇作战，把他击败。亚述视匿甲为战王，伊施他尔为战争女神。迦南的巴力和巴比伦的玛尔杜克都是神圣战士。在大部分情况下，战前都进行祈祷观兆，以确保神祇的临在。军队经常携带神祇的纛（旗）或偶像，作为神祇临在的象征。主前九至八世纪的亚述经常提及神明的纛在他们前面开路。约柜是耶和华的纛，代表主在以色列人面前开路，带领他们的军队进入迦南。这概念与神明加添君王武器的力量，在他面前或身旁作战的亚述信念，并没有很大的分别。古代近东几乎所有的军队，都有祭司、占卜者（可见于马里文献）、先知（王下三），与可携带的圣物（亚述王撒缦以色三世之年表〔主前858～824年〕）同行。这样神明才可以在战场上被人求问，或被召唤来领导军队得胜。诗人在此是召唤神来在战争之中帮助他们对抗敌人。

一○八13　践踏我们敌人的　从主前第三千年纪开始，埃及绘画已将君王描绘成践踏被击败之敌人尸骸的样子。例如：大概是统一埃及之纳梅尔（Narmer）的画像，是他用令牌打碎仇敌，踩于其上。同样，拉加什的苏美诸王也被绘成踩在敌军尸体上前进。践踏敌人的传统一直留传到主前第一千年纪的亚述和巴比伦。

一○九6～15　求灾和咒语的关系　这种诗篇称为「求灾诗歌」，因为它求神把灾祸降给敌人。古代近东还有仪式或咒语，可以增强这一类的咒诅，或使之生效。这种作法在圣经的信仰系统中是不可接受的。求灾诗歌最好是从报应原则（见：诗篇中「常见的概念」附论的注释）的角度理解。神是否正义是基于刑罚是否与罪行的严重程度相称，因此诗人所求的咒诅就是按照维持正义的需要。这些咒诅的等级与神对其仇敌所宣告的咒诅相同（见：赛十三15～16）。本段的激烈言语与东闪族咒诅程序的某些方面相符，这种程序将向敌国复仇的责任付托给神明。亚述王艾萨克哈顿的藩属条约召请一系列的神明伤害叛盟者，就是这一类间接咒诅的例子。亚兰语的塞菲雷碑文用的也是这种咒诅，还加上一套诅咒仪式：「这些弓箭如何折断，愿因努他和哈达神亦同样打断玛蒂勒和他贵冑的弓。」诗人也是用求灾的方法间接作出咒诅，呼吁神「笑话他们」，因为他们试图用微不足道的手段威胁以色列。诗人没有念咒施法或执行咒诅仪式，只是仰赖神打碎这些人的权势和毁灭性武器，使之转强为弱（见：耶四十九35，五十一56；结三十九3）。

一○九7　祈祷反成为罪　按照上文下理可以作出的结论是，这话描述法庭中的请愿性祈祷。这种祈祷可以包括自表清白的誓言（例如：伯三十一章中的乔布）。若果不是当真清白，这种誓言就会成为神明处罚的根据。

一○九24　禁食　在圣经以外，古代近东没有什么禁食的例证。禁食通常是在哀悼之时进行。旧约中宗教性的禁食通常与向神恳求有关。其原则是所求之事重要到一个地步，恳求者集中精神于属灵景况上，肉身需要则退居幕后。如此，禁食是为使人净化，在神面前谦卑而设的（诗六十九10）。

一一○1　坐在右边　全副武装的战士用右手拿兵器，左手持盾。站在王右边的，是享有特权护卫他的人。王将这人安置于此是信任的表示，因此亦代表尊荣。反之，耶和华若站于某人的右边，就是向他提供盾牌的保护（见：诗一○九31）。法老荷伦黑布（主前十四世纪）的一个雕像描绘他坐在贺如司神的右边。

一一○1　仇敌作脚凳　亚述王杜库提宁努他一世（主前十三世纪）「将脚踏在」每一个被征服之君王，以及（象征式地）每个被征服国家的「颈项上」，清楚表明他们已经成为他的脚凳。主前十五世纪一幅古墓壁画生动地表现了这一点。杜得模斯四世坐在母亲（？）膝上，脚踏的箱子装满了仇敌，摊开成堆。进一步资料，可参看一○八篇13节的注释。

一一○4　麦基洗德等次的祭司　麦基洗德是亚伯拉罕时代耶路撒冷的祭司兼君王（见：创十四的注释）。耶路撒冷因此有了君王行使祭司特权的传统。至于戴维家族有此惯例的证据，可参看：塞缪尔记下八18的注释。古代君王同时担任最高级祭司的职位并不罕见（参较美国总统同时是全国军队的最高统帅，英国的君王持有英格兰教会〔Church of England；圣公会〕元首的头衔）。

一一四2　犹大为主的圣所　这句话反映「以殿为国」的意象。正如王的宝座设在宫中，神的宝座也是在圣殿之中。神和君王各自在他们的宝座上面治理全国。这概念可以上溯到最早的历史时期，庙宇是最早期的国家行政中心。如此，本节上下两半显然是对句，「圣所」就是「他所治理的国度」的核心。

一一四4　大山踊跃　在描述巴力建筑宫殿的乌加列神话中，巴力在登基之前发声如雷，地的高处因而跳跃或震动。同样，一首赞美玛尔杜克的诗歌也说他声音如雷，使地震动。译作「踊跃」的希伯来语动词不时有人以为是嬉戏、跳跃一类的动作，但较有可能是指整群羊走路时上下波动的情景（见：撒下六14～21的注释）。用这字来描述地震时地面的起伏最是合适。

一一五4～7　偶像的观念　古代近东偶像的形状和尺寸各有不同。但通常都是用木雕成，包以锤平的金箔银箔。其外貌基本上是人形（埃及除外，当地偶像混合人、兽特征），但有独特，甚至规格化的姿势、衣着、发式。古代近东的神祇以特殊方式在偶像中临在，（在神祇向崇拜者施恩时）可以到达使祭仪偶像成为神明的地步；然而这也不是神祇惟一的显现方式。但执行仪式却可以使神祇在偶像中活过来。有了这相连之处，他们就可以向偶像施符念咒，或行其他法术，以求威逼、胁制，或驱使神明行事。此外，又有别的礼仪可以向偶像施行，对神祇提供帮助或关顾。换言之，偶像所代表的世界观和对神明的概念，是与耶和华的自我启示不相符合的。他们不视偶像为神明，但相信神祇居于偶像之内，并且透过偶像彰显其临在和意旨。文献所描述真人大小的偶像，考古学家发现的数量极少。然而书画的描绘却足以提供可靠的细节。美索不达米亚的偶像需要每日喂饲、更衣，甚至沐浴。食物的祭每日要献给神明（食用的无疑是庙宇的工作人员）。为偶像穿衣脱衣要需要其他的工人，此外，又需要人负责洗濯，和在庆典时搬运偶像。

一一六13　救恩的杯　上下文是在圣殿还愿的背景，显示这话是指献上奠祭，作为对神美善和护佑的见证。埃及、腓尼基、美索不达米亚的浮雕，证明奠祭在古代是一种普遍的感谢方式。这奠祭代表神明所赐的拯救（救恩），亦表示所许的愿已经偿还。

一一六14　还愿　愿是自愿建立，有条件的协议。古代近东大部分文化──赫人、乌加列、美索不达米亚，和例证较少的埃及──都有这种作法。古代世界最普遍的愿，是请求神明时作出的。典型的条件是求神供应或保护，愿所许的则通常是给神献上礼物。牺牲是最常见的礼物，但也有可能是指给予神殿或祭司的其他礼物。还愿一般是在神殿公开进行的。在乌加列文学中，凯雷特王许愿求一位能够生育的妻子，并且献上相等于妻子体重的金银作为回报。

一一八22　匠人所弃的石头　琢石石工在铁器时代以色列的建筑设计日益普遍，取代了较早时代所用之未经琢磨之巨砾和毛石的地位。要将两幅墙壁稳定地接合时，必须在中间插入一方精工雕琢的石头，这块石头就成了房角石。这石应该比其他石头巨大，插入时需要特别的工夫或仪式。其表面大而平滑，最宜刻上宗教口号、主持建筑的技师或君王的名字，和建筑日期。房角石可能亦用作基石。有关后者的资料，可参看：注释的下一段，和以斯拉记三3及三10的注释。

一一八22　房角的头块石头　房角石──较佳的译法是用作基石的砖──在庙宇的建筑和重修过程中十分重要。古代近东文学对兴建庙宇最详细的记载之一，是主前二○○○年古德为女神宁吉尔苏兴建庙宇的故事。安放第一块砖时的隆重场面，证明了它在建筑过程中的中央地位。

一一八27　节日游行　和合本之「理当用绳索把祭牲拴住，牵到坛角那里」，新国际本作「手拿树枝，参加节日游行，上到坛角那里」。以色列人受命庆祝代表这地丰富茂盛的住棚节。他们要在过节时挥动树枝，并且用果子（枸橼）和柳树、棕树的树枝作为棚的装饰。这节日庆典大概包括舞蹈，以及携带一束一束多叶的树枝游行。百姓如此承认神所赐与的丰富，并且团体性地庆祝盟约可见的成就。古代近东文献又有记载祭司携带神像和各种装备，周游全国各城镇的行程表。这作法容许神明造访神庙，巡察首要庙宇在外所有的设施，以及参与不在首都举行的周年庆典。这些神圣游行展示神祇的偶像和标志，穿街过巷直到神庙。献祭、圣舞，和其他祭仪活动都在此举行。

一一九1　离合体　大部分译本（和合本不在其内）都按照希伯来文字母的次序，依次将本诗分成各有八节的小组。每一组在原文之中，都以该字母开首。这种文体称为离合体。有关离合体的进一步资料，可参看：诗篇中「常见的概念」附论的注释。

一一九72　千万的金银　这是诗人表达大笔财富的方法。当时普通的年薪大约是十舍客勒银子。

一一九83　烟熏的皮袋　这里所说的皮袋虽有用来装酒的记载（撒上十六20），却不是酿酒的容器，而是作盛装液体之用（例如：士四19用来装奶）。亚喀得语的同源字（nadu）是指装水的皮袋（通常用羊皮制造），基遍人拿这些皮袋可能就是作这用途（书九4、13）。译作「烟熏」的字眼也很罕见，所指的可能是灰而不是烟。所多玛、蛾摩拉被灭之后，创世记十九28描述这种物质如同从窑中出来，充满了周围的空间（和合本：「烟气上腾，如同烧窑一般」）。在诗篇一四八8中，它与雪和一系列大自然其他的破坏性力量同列（在此应该是指火山灰，见一○四32；和合本：「雾气」）。诗篇一四七16亦将雪与灰（在原文是另一个字，和合本：「炉灰」）并论。在诗篇一一九篇的本节中，这比喻是形容久等但却似乎不见回应的人。酸奶酪等制品需要将皮袋埋在灰中，作长时间的文火加温。当时的乳制品中酥油（ghee）虽然比较普及（见：赛七15的注释），但酸奶酪仍是古已有之的食物。

一二○4　罗腾木的炭火　罗腾树树干的硬木，可以制造质量极佳的木炭。

一二○5　米设和基达　米设是安那托利亚中部的王国，被亚述王撒珥根二世所征服，又曾经被俄罗斯南部的辛梅里人侵略。学者相信在辛梅里战争之后，它被里底亚所并吞。亚述人称他们为穆什库（Mushku），希罗多德则称之为莫斯希（Moschi）。主前八世纪末的穆什库王名叫米塔（Mita），在希腊文献中就是能够点物成金的米达斯（Midas）王。他位于戈尔迪昂的陵墓已经被学者确认挖掘。基达是以实玛利的次子（创二十五13），也是全盛时期在主前八至四世纪的一个部落的名字。亚述和后期巴比伦的文献称之为卡达尔（Qadar）。基达的人名似乎与闪族语的南支有关。这些以阿拉伯半岛南部为根据地的部落，亦不时在黎凡特和西乃半岛出没。至少到希腊时代为止，他们是以养殖羊只和行商为业。由于这两个地方是在以色列的不同方向，在本节中以对偶形式出现大概是代表遥远的蛮荒地带。

一二一1　山地的帮助　新国际本将山形容为需要帮助的所在，大概是正确地译出了本节的俗语。身为朝圣者的诗人望山而生畏（因为路途崎岖，并且有盗贼和恶兽埋伏的危险），因此在旅途之中寻求神的庇佑。

一二一3～4　睡觉　在美索不达米亚文学中，神祇睡着了就是对求救之人没有回应的意思。恩里勒被形容为似睡实醒。在某个巴比伦祷文中，崇拜者想知道他的神祇还要睡多久才醒来。

一二一6　日月伤害人　任何一个曾经在中东游历的人，都知道脱水和中暑所能构成的威胁。许多通往耶路撒冷的路途都极之炎热。初民相信正如长时间在烈日底下曝晒会有危险，长时间在月亮底下也会有损健康。主前第一千年纪巴比伦和亚述的诊断医书列出了几个被认为是「辛神的手」所导致的症状（辛是月神的名字）。一个症状是病人磨牙，手足颤抖；另一个则包括了癫痫症的所有病症。英语用 moonstruck 或 lunatic 等字眼形容精神错乱或发疯，证明这种想法到比较近代依然存在。

一二二5　审判的宝座　作为全国最高的司法者，国王需要定期开庭审断上诉的案件。审判宝座正是为此而设。宝座可以位于王宫复合建筑中的听政厅，也可以在城的主门设立。在但城的挖掘就在城门的入口发现了这样的地方，王可以坐于有篷的宝座上作出判决。

一二四7　捕鸟人的网罗　这个常见象喻（见：书二十三13；诗六十九22；赛八14）的来源，大概是捕鸟人用网罗狩猎禽鸟这个人所共知的场面。这种活动在埃及古墓壁画中有很多例子，又是苏美《鹫碑》（见：结十二13的注释）的根据。用网罗捕鸟的技巧有好几个。猎户虽然可以用机弦、飞棒（如：便尼哈桑的古墓壁画）、弓箭等方法个别击落雀鸟，圣经和古代艺术都是描绘使用网或笼大批捕猎。例如：位于塞加拉的卡根米墓（埃及第六王朝）就有一幅捕鸟人使用网罗的图画。部分的捕鸟人显然还使用在网罗中安置囮子，或以食物为饵诱猎禽鸟（次经《德训篇》十一30提供了例证）。

一二六4　南地的河水　巴勒斯坦的干河在雨季与一般泛滥的河水无异。但到了夏天最需要水时却只有小量的水，甚至无水。在耶路撒冷以南的干燥沙漠地带，这些干河间歇性的泛滥，能为当地带来滋润和生命。

一二九6　房顶上的草　以色列一般住宅的屋顶是用架在墙壁上的横梁，编以芦苇和长草建造。然后漫上泥土填塞孔洞，以求保持相当程度的防水作用。如果有草的种子混合在泥土之中，就会发芽生长。但由于不能生根，就会迅速枯萎。

一三二6　以法他和基列耶琳　好几处的经文都证实以法他是戴维的本乡（得四11；弥五2）。「雅阿尔（Jaar）的田」（NIV）一般被认为是基列耶琳（和合本），约柜在此存放了二十年。请参看：塞缪尔记上六21。

一三二7　在他脚凳前下拜　第一，约柜必须视为神看不见之宝座的脚凳（见：出二十五10～22的注释）。第二，脚凳必须视为宝座整体的一部分，代表最接近王的事物。第三，脚凳的象喻有极深长的意味，因为它代表王使仇敌服在他之下（见：诗一一○1的注释）。最后，在脚凳前下拜是表达崇敬的方法之一，与俯伏在神或王的脚前相同。撒缦以色三世的黑石碑描绘以色列王耶户在亚述王面前以嘴亲地。在《埃努玛埃利什》史诗中，玛尔杜克敉平叛乱，自显为众神之首后，诸神集会亲吻其足。这是向王和神表示臣服的常见动作。握住脚部是自贬和恳求的姿势，各种各样的亚喀得文学都提到它。逃亡或作出恳求的人握住王脚，来表示臣服或投降，并且提出请求。

一三二17　戴维的角　有关「角」的讨论，可参看：诗篇中「形容神的常见象喻」附论的注释。

一三二17　受膏者的明灯　请参看十八篇28节的注释。

一三三2　油浇在头上　古代出席宴会的人经常得到的盛情款待，包括主人用上等的油抹他们的前额。这些油不但令他们满脸油光，更为他们本人和会场增添芳香。例如艾萨克哈顿年间的一个亚述文献，就描述他如何在一个王室宴会中，用「最精选的油湿透」宾客的「额头」。在炎热的近东气候中，油有保持皮肤润滑的作用。埃及的《琴者之歌》和美索不达米亚的《吉加墨斯史诗》，都形容身穿上等细麻衣服，头上膏以没药的人。膏立祭司用的是最上等的油，象征神给百姓的恩赐，以及如今藉这典礼加诸其领袖身上的责任。按照以色列的惯例，膏抹是拣选的象征，经常和圣灵的赏赐有密切关系。请参看：利未记八1～9的注释。

一三三3　黑门的甘露　译作「甘露」的字眼亦可用作形容微雨或蒙蒙细雨。黑门山到处都是溪流，当然十分湿润。水分是生命和繁荣的象征。本节形容锡安得到了同样的丰足作为利益。

一三四1　夜间在圣殿执行的事奉　新国际本译作「事奉」的动词，意思是到岗位就位（和合本：「站」）。这字没有必要是指什么仪式，而是指祭司人员在夜间担任守卫工作。圣殿每日二十四小时都有人守卫，以求保证其圣洁不会受到沾污，其贵重对象不被偷窃。但即使这么「平凡」的工作，也能够给人敬拜的机会。但另一方面，夜间举行仪式的可能性也不能完全排除，因为夜间仪式在古代近东相当寻常，但月神和天象神祇对这些文化十分重要。某个在月朔庆典中宣读，以月神为对象的亚述祷文中，崇拜者描述自己摊开纯洁的香为晚祭。值得留意的一点，这亚述赞美诗是一首「舒伊拉」，即「举手」诗歌。

一三五7　云雾从地极上腾　在一篇名叫《恩基和世界秩序》（Enki and the World Order）的苏美著作中，天气之神伊什库尔（Ishkur）打开天门。这是美索不达米亚人对于云彩来源的看法。按照美索不达米亚的宇宙观，「地极」就是地平线。这是天门的所在，因为落日就是在此进出天门。

一三五7　府库中带出风来　迦南人和巴比伦人将风暴的显现归因于暴雨之神兼风神阿达德，但先知杰里迈亚却宣称一切的天气现象都完全是耶和华的工作。他用比喻形容耶和华有由风所运转的仓库储藏雨、雹，和雪，把它驱动的大概是祂口中的气（又见：申二十八12；诗三十三7；伯三十八22）。译作「仓库」的字眼亦可形容储藏珍贵宝物或御用兵器的库房。雹、雪、风、雷、电都经常被形容为神用来击败仇敌的兵器。此外，仓库又可用来储藏原料，如：大麦、蜜枣、五谷，或一般之什一奉献等。神亦同样按需要分配仓库的藏品。宇宙性仓库的象喻在古代近东并不常见。

一三五11　西宏和噩　这两场战争记于民数记二十一章。西宏一名只在圣经记载中出现，考古学对他的首都和王国，都无法提供甚么数据。圣经以外也完全没有史料或考古文物，提供对于噩王的了解。

一三五15～17　偶像的观念　请参看一一五篇4～7节的注释。

一三六6　铺地在水以上　按照巴比伦对宇宙的认知，大地的根基是在所谓「阿普苏」之上。这是个如水的原始地区，是极之重要的神祇恩基／伊亚的领域。从自然地理学的角度看，它代表地下水位，在沼泽、水泉浮现出来，又和淡水的宇宙性洋海河流有关。在《埃努玛埃利什》史诗中，玛尔杜克的名字之一是阿吉利玛，即把地奠定在大水之上，建立其上各区者。进一步资料可参看：诗篇中「常见的概念」附论中有关「诗篇中的创世」的讨论。

一三六19～20　西宏和噩　请参看一三五篇11节的注释。

一三七2　柳树　这种树（NIV：「杨树」）是杨柳一类的树木，最宜在溪河旁边生长（如：巴比伦的底格里斯河和幼发拉底河）。本区是枝干低垂的幼发拉底杨柳（Euphrates poplar）的原产地。有关琴的资料，可参看三十三篇2节的注释。

一三七7　以东人的行为　俄巴底亚书的主题是向以东针对犹大的罪行提出控诉。这个位于死海东面和南面的国家和以色列的传统关系十分复杂，与两国的传统创建者雅各布和以扫的关系一般。以东有时是友国盟邦（申二2～6；王下三9），有时则是致命性的仇敌（民二十14～21；摩一11～15）。在新亚述帝国和新巴比伦帝国时代（主前734～586年），以东沦为藩属。俄巴底亚和先知非难以东之处，大抵是因为主前五八七至五八六年巴比伦王尼布甲尼撒毁灭耶路撒冷，掳去其百姓时，这国从旁协助。可惜历史记载并没有清楚说明以东究竟扮演了什么角色。

一三九2～4　古代近东神明之无所不知　在古代暗示神祇或君王无所不晓，知识无限，并不是罕见的作法。同样，拿波尼度自称有智慧，知晓一切，并能看见隐藏之事（见：撒下十四19）。但在大部分情况下，这不过是自表优越而已。这首诗篇虽然没有必要从这角度理解，必须了解的是本诗不是讨论神学上的抽象事物，而是视神为司法者。耶和华被称为审判官，知道所有关于诗人案件的资料，能够作出智能而公平的判决。一首赞美古拉的诗歌赞美她的配偶，说他是「检察天之高处，审查冥界之底部」者（Foster 英译）。作为太阳神的沙马士不但被赞美为视察全地，更进一步被形容为知其心意，见其足迹。神明被描述为智慧无限则比较常见。

一三九8～12　古代近东神明之无所不在　要分辨「有权利到所有地方」和「同时在所有地方」并不容易。诗人的话不过是表示前者，并且也是古代近东的标准看法。正义之神往往就是太阳神，没有一处地方不被他的光线照到，他看见一切事物。即使冥界他也知道。他们相信太阳在夜间横越冥界，日落之后从地平线的西端走到东端，以便次日的日出。因此，作为审判官的他，可以拥有一切所需的数据。暗中行事变得没有可能。古代近东并没有神明同时在所有地方出现的概念，与基督教神学心目中的无所不在很有分别。

一三九8　天上和阴间　这对比表达神管辖范围之广。在一封亚马拿书函中，地区统治者塔吉（Tagi）接受法老的辖权，说：「我们要上到天上，还是要下到冥界呢？我们的头在你手中」（Moran 英译）。同样一首赞美沙马士的诗歌确指没有沙马士，「没有人能够下入深处（或阴间）」。

一三九9　清晨的翅膀　本节所用的可能是描写太阳的字眼（与清晨一同升起＝东方；在海之彼端下落＝西方），但「清晨」等同于「晨星」则比较常见。天体（或与之相关的神祇）被形容为有翅膀并不罕见，但「清晨的翅膀」一语，则没有在亚喀得文献中出现。

一三九13　人在母腹中，神明已认识　神明在人出生之前已经认识他的观念，在埃及有一个对应的例证。皮安基（Pianki；主前八世纪时埃及二十五王朝的君主）「尚在母亲腹中的时候」，亚孟神已经认识他，也知道他后来会统治埃及。在《吉加墨斯史诗》中，吉加墨斯「脐带切断之时」，王位已经注定归他。私人的神祇被推崇为「我后裔的出产者」。尼布甲尼撒赞美玛尔杜克为他的创造者。《阿特拉哈西斯史诗》将女神玛米（Mami）形容为子宫，人类的创造者。在苏美文献中，整个生产过程从受孕到妊娠和分娩，都在女神宁荷沙（又称宁图尔〔Nintur〕）的管辖之下，她甚至兼任收生婆。埃及则形容神祇克农（Khnum；被描绘成窑匠的创造神）塑造人类。他使血流与骨结合，又从起头织造骨骼。诗人在此的描述很明显不是引进新的神学概念，而是使用古代世界人所共识的措词。

一三九16　你都写在你的册上了　在《纳布的赞美诗》（Hymn to Nabu）中，受苦者哀悼说：「宇宙的记账者啊！我性命已经耗尽了。」一封旧巴比伦时代的信件说作者尚在母腹之时，已经命定有一帆风顺的命运。另一方面坎图齐利斯却在一篇赫人祷文中，诘问神祇怎会在母腹时已经注定他要患病（濒临死亡？）。有关类似之生命册的资料，可参看：杰里迈亚书十七13；玛拉基书三16的注释。

一四○10　炭火之刑　艾萨克哈顿的藩属条约也提到过呼吁烧着的炭落在人身上，作为背约的惩罚。其他文献亦形容神明将火或烧着的石头如雨降在仇敌身上。这惩罚是从神而来，不是从其他人而来的。

一四○10　丢在火中的刑罚　从汉摩拉比法典以降，火烧已经是处死方式之一。主前五世纪的波斯（亚达薛西之子大利乌二世年间），和主前二世纪（马喀比二书十三4～8），都有将人推入装满了灰的窖子处死的记载。

一四一7　骨头散在墓旁　古代近东有些文化有二阶段安葬的习俗。遗体首先（在墓穴等地）摊开安放，直至化为白骨为止；这时再将遗骨埋葬在最后安息之处。即使身体被野兽所食，若能收集骨头，这人仍可得到正当的葬礼。因此，亚述巴尼帕说他惩罚敌人的方法，是将他们的骨头拿出巴比伦，四散于城外。他又夸口说要掘开敌国先王的陵墓，丢散其遗骨，「使他们的鬼魂受害不得安息」。

一四二篇诗题　在洞里　戴维逃避扫罗之时，有很多时候是住在洞里（撒上二十二～二十六）。戴维流亡时代所住的犹大旷野，有很多洞穴布散在整个地区。

一四三10　引我到平坦之地　古代近东大部分的道路都是未铺的（亚述时代晚期有几条路是例外）。预备给有轮的交通工具行驶的路（努斯文献称之为「车路」）虽然没有铺砌，依然需要插椿、修平，并且定期保养。然而描述道路建筑和保养的，只有极少数的文献。为重型运输而设的道路甚少，并且主要是在商道。如此，一个藩属向马里王投诉说，他要走远路行经主要商道，才能到达叙利亚的首都。亚述王很少夸耀他们的道路建筑，因他们似乎视之为本地居民的责任。艾萨克哈顿在一篇条约中，命令说他儿子继位时，藩属必须顺服他，并且「在每一方面修平他的路」。在一首赞美古拉的诗歌中，这位女神说她会为一切寻求她路的人修直道路。

一四四6～7　救我出离大水　请参看十八篇16节，三十篇3节的注释。

一四四9　十弦瑟　这是当代典型的乐器，早至主前第三千年纪，已经出现在古代近东的文献、浮雕、绘画之中。琴和瑟的分别在于两者弦数不同。两种乐器都是手提的，框用木制。乌加列出土的一份音乐文献，提供了一些晚铜器时代音乐的数据。这文献所记载的，是用瑟伴奏一首胡利人祭仪赞美诗所弹的和弦。

一四四12　按建宫的样式凿成的殿角石　古代的王宫的露天院子、听政厅，和花园凉亭的建筑，都包括了支撑性和装饰性的柱子。以色列并没有人像柱（caryatid，外貌为人像的柱子）的例证，原因是偶像遭禁，他们不会有多少人像。埃及有一些人像柱的迹象，譬如丧葬庙宇有些柱子是附有半身像的。然而本节所用的字眼，却似乎与角有关（和合本：「殿角石」；这字除本节以外只在亚九15使用，该节经文和合本作「（坛的）四角」）。以色列的柱子应该是精工雕琢造成，代表匠人手艺的颠峰。

一四七4　一一称星宿的名　美索不达米亚的星座包括了兽类如山羊（＝天琴座）、蛇（＝长蛇座），物件如箭（＝天狼星）、车（＝北斗七星），以及人物如亚奴神（＝猎户座）。星座之中最受欢迎者是昴宿星团，经常出现于印章之中，连巴勒斯坦和叙利亚都可以找到。新亚述文献保存了一些星座中天体的略图。进一步资料，可参看八篇3节的注释。

一四八7　大鱼和一切深洋　「大鱼」，原文是「巨兽」，巴比伦的《沙马士的赞美诗》说，即使是最坏的份子，也要赞美尊崇太阳神。名列其中的包括了海中可怕的巨兽。换言之，这首赞美诗表示万物完全顺服沙马士，就如创世记中的创世经文，描述万物是耶和华所造，因此亦顺服祂一样。《拉卜的神话》记述海蛇被造时，身长六十里格（一百八十哩）。

一四八14　将他百姓的角高举　有关「角」的讨论，可参看：诗篇中「形容神的常见象喻」附论的注释。

一四九3　跳舞　古代跳舞的左证大部分都和祭仪有关，但美索不达米亚和埃及的史料，却经常描绘为提供娱乐而跳舞的人。节期时的舞蹈大概与现代的土风舞相同，一组人以互相配合的舞步演出。其他时间的舞蹈则比较接近芭蕾舞，演出戏剧或其中一幕。单独演出的，有包括旋转、蹲伏、踊跃、蹦跳等的舞蹈，亦有如同现代体操的特技舞步。舞者有时穿着极少的衣物，有时甚至裸体。在祭仪中除了专业跳舞的人外，参与的公务人员（祭司或政府官员）有时亦会跳舞。某个赫人仪式指明王后亦须参与。

一四九3　鼓、琴　请参看一五○篇3～5节的注释。

一四九6　两刃的刀　直译这是一把有两个口的刀。在晚铜器时代（乔舒亚年间），刀的基本形状是弯如镰刀，锋利之处在弯曲部分的外缘。学者相信这形状是「刀口」这个习惯语（如：在书六21）的起源。这习惯语可能一直保存不变，以致刀的形状逐渐演变到失去产生这习惯语的原有形状之后，两刃的刀仍可以称为「两口的刀」。

    其他学者则试图维持语言和外形的关系，提出这兵器是双刃斧。但这样一来，这里译作「刀」的字眼便要广义地解作是锋刃的泛称了。这是一个困难（但非不可能）的引伸意义。

一四九8　链子和铁镣　本节所用的不是惯常的字眼，但前者可能是指将两手锁在一起的手铐，后者则扣在踝上，将两脚锁在一起（一○五18则十分清楚）。主前八世纪的亚述人，已经开始用铁制造这些器具。

一五○3～5　乐器　乐器是初期人类最先的发明之一。埃及最早期的箫可以考证到主前第四千年纪。吾珥王陵挖掘到的几个琴、瑟和一对银笛，鉴定为主前第三千年纪初期的产物。骨制和陶制的笛子起码可以溯源到主前第四千年纪。乐器可供娱乐，也可以作为舞蹈，或公开仪式如游行、祭仪的戏剧等的伴奏。除了简单的敲击乐器（鼓、拨浪鼓等）以外，古代近东最常用的乐器是琴和瑟。古墓的挖掘和庙宇、王宫的壁画，都找得着例子。

    文学形容它有安抚心灵、召唤神明，和提供行军节奏的功用。乐师有自己的行会，极受尊重。这些全部都是当代典型的乐器，早至主前第三千年纪，已经出现在古代近东的文献、浮雕、绘画之中。

    至于本节之中哪个当译作「瑟」，哪个当译作「琴」，学者仍然未有定论。和合本译作「瑟」的，是个十弦的乐器，学者相信「琴」则弦数较少。两种乐器都是手提的，框用木制。按照古代的浮雕，本节的「鼓」是圆框蒙皮的手鼓，不如现代的铃鼓般，会叮当作响。「笛」则是青铜或芦杆制造的双管乐器。钹是用青铜制造的敲击乐器，惟一未能确定之处是其大小。

_
罗马文明博物馆中的古代七弦琴


20 箴言背景注释

箴言

一1～九18
智慧的劝诫
一1　古代近东的哲士　由哲人阐述古代文化之智慧，是古代近东历史悠久的传统。《蒲他霍特普的教训》（Teaching of Ptah-Hotep）和《阿曼尼摩比的教诲》等智能文学的风格，显示古埃及和美索不达米亚有智慧的学院。哲士以学生之「父」的身分，传授文化所积蓄的智慧，作为援引先例的根据。主前八世纪亚述之《阿希卡尔的言词》可能证明了这些哲人之中，有些是王宫的官吏，大抵是文士阶级的一员。哲人的「言词」包括了不同社交场合中，有关个人行为和礼节的论述。他们的话语亦包括了简洁的字句，为政治和外交事务提供建议。因此，他们可说是文化记忆和社会基本价值的传递者。

一1　所罗门为哲士　按照列王纪上三7～12，所罗门求得了聪明智慧来治理百姓。所罗门作为睿智君王的传统亦出现在箴言的标题上。列王纪上四30～33列举了他智慧的各个方面（参看该处经文的注释）。

一6　智慧著作的分类　本节列出了智慧著作多个分类的其中三个。箴言（mashal）是警句，用句简练，经常包括对比性的平行句，通常含有寓意，并且必然是以教训方式表达。譬喻是较长的对比，其记述形式一方面是讲故事，另一方面要求听者看出其双重或隐藏的意义（见：撒下十二1～10的开头两段注释）。箴言虽然不包括谜语，谜语显然是颇为常见的智力游戏（见：士十四12～14的注释有关参孙谜语的讨论）。本节形容谜语的字眼只在箴言出现，其字根通常译作「轻蔑」或「挖苦」。这可能是有意贬低谜语作为真正智能话的价值。比较长篇的智慧文学可见于传道书。这书包括了一组的话语，同时反省人生矛盾之处。旧约圣经中最大规模的是乔布记的哲学讨论。乔布和他的友人根据受苦的共同主题，对于痛苦和灾难为何临到义人作了一番探讨，甚至试验。

一8　给儿子的训诲　必须听从父母的教训，是孝敬父母之律法（出二十12）的必然结论。通常作为孩童第一位教师的母亲，其智慧在此放在与父亲同等的地位上。本节与《蒲他霍特普的教训》和《阿希卡尔的言词》中类似教训的不同之处，在于后者只提到儿子要听「父亲」的话。在上述每个案例中，「儿子」都可解作领受话语的人，血缘关系不必存在。每个学生都会背诵师傅的言语和模拟，但有智慧的却学以致用（见：何十四9）。本节不提女儿所反映的事实，是王族的儿子通常都受教育，王族的女儿则否。

一9　华冠和金炼　父母的话是社会智慧的化身，也能够成为儿子头上装饰的花冠，或代表官职的链环或项链。正如勇士头戴胜利桂冠，新任的官员获赐代表官位的链环和官服，同样，听命的儿子一生也能保证成功稳定（见：箴四1～6）。如蒲他霍特普所言：「智慧人听从师傅的忠告，故此，他的事业不会失败。」

    在埃及文学中，与智慧、真理、正义有关的女神玛阿特，把胜利桂冠赐给诸神，又被描绘成好像项链般挂在各种官员颈项上的样子。

二18　路偏向阴间　古代近东文献有好几个类似本节所反映之邀请的案例。在《吉加墨斯史诗》中，吉加墨斯击败可怕的胡瓦瓦时，其武勇令女神伊施他尔印象深刻，以致提出以他为丈夫。她列举了无数利益，但吉加墨斯却大谈她的诱惑必然导致的冥界生涯。

    同样，在乌加列的《阿赫特》史诗中，女神亚拿特亦提出用金、银、永生，换取阿赫特的奇弓。阿赫特和吉加墨斯一样看穿了谎言，进而详言死亡的必然性。好几个智慧著作都提到与淫妇发生暧昧关系，是导致少年早逝的最必然途径之一（《安肖桑基的教诲》说：「与已婚妇人交合的男子将要在她的门坎前处死」；又见：箴六25～26）。所牵涉到的危险又令人联想到苏美女神伊施他尔之伴偶搭模斯的命运。他被逼每年的一半要在阴间度过，作为使她能够从冥界得着释放的代价。这个灵魂居住的幽暗世界是个使人极度不快的地方。按照《吉加墨斯史诗》，这个「尘土的居所」没有光亮，死人在此「穿着如鸟」，「以尘为粮，黏土为食」。纵然如此，活人似乎依然能够求问这些灵魂（见：撒上二十八11～15的注释）。

三3　系在你颈项上　有关使用类似护身符的对象来避邪，或作为遵行律法的提醒，可参看：申命记六8的注释。本节使用的立约用语「慈爱」（h]esed），亦可与这字在杰里迈亚书三十一3形容神「以慈爱吸引」以色列归向祂一语相提并论。

三3　心版　作者有可能是指佩戴小型泥版作为护身符的习惯（参较：创三十八18中犹大的印和带子）。然而鉴于杰里迈亚书三十一33的对应经文，作者更有可能是指神使律法内化，把它「写在他们心上」的过程。

三6　指引你的路　艾萨克哈顿在一篇条约中，命令说他儿子继位时，藩属必须顺服他，并且「在每一方面修平他的路」。在一首赞美古拉的诗歌中，这位女神说她会为一切寻求她路的人修直道路。

三15　红宝石被视为最贵重的宝石　新国际本之「红宝石」，和合本作「珍珠」（参小字）。红宝石和蓝宝石一样，是称为刚玉（corundum）之矿石的形式之一种，成分主要是氧化铝。但红宝石却远为罕见，因此被视为更加贵重。

    埃及哲人蒲他霍特普亦将真智慧比作珍奇的宝石（绿宝石），这种模拟因而更有份量。钻石当时仍未发现。

三18　生命树　生命树的主题在古代近东的史诗和艺术中颇为常见。在《吉加墨斯史诗》中，有一种称为「老人年轻」的植物，生长在宇宙河流的河床。

    树木在古代近东的艺术和圆筒形印章中占很重要的地位。学者经常都将这些树木解作是生命树的代表，但在未有更多文学的支持以前，这仍是未能确定的诠释。箴言将这树转化为智慧的形象。与箴言十一30一样，以「生命树」作为其化身的智慧，是更充实、更丰富的生命之钥。

    「拥抱」（和合本：「持守」）智慧一语和箴言好几处经文（八17，十八22）一样，含有男女关系的意味。智慧可与三十一章10节之「才德的妇人」相提并论，并与「愚昧的妇人」（九13～18）和「淫妇」（五3～14）相对。美好婚姻和开花结果的树所包含的丰饶和满足，在此被描绘成值得追求的目标。

三19～20　古代宇宙观的用语　箴言和诗篇一○四2～9一样，详细将耶和华形容为万有之主，以及将宇宙塑造为井然有序之房屋的「神圣建筑师」（参较：伯三十八4～7）。这几节经文又加上了另一个层面，将神拟人化为「智慧」（见：诗一○四24；耶十12）。神明的「愿望」若能与智慧相提并论，埃及的《亚顿赞美诗》就表达了相似的概念：「当惟独有你时，你照自己的愿望创造了世界！」按照哲人的说法，为要完全彰显神的临在和关注，创世之后，天地的架构还要继续维持。

    「深渊」在希伯来原文（tehom）是指原始的宇宙性海洋。在巴比伦创世史诗《埃努玛埃利什》史诗中，玛尔杜克将代表宇宙性海洋的查马特一分为二，造成天上的水和天下的水。

四9　华冠／荣冕　新妇（智慧）将传统的结合象征送给门生（新郎），藉此表达婚筵的意象。本节的华冠荣冕是婚姻的象征（见：赛六十一10），可与雅歌四11新妇芬芳的衣服相提并论。从象喻的角度看，本节亦与以赛亚书二十八5对应。神成为以色列人的「荣冠华冕」。

四23　一生的果效由心发出　古代近东的传统将心视作理智的所在（见：箴十四33），也是愿意正直智慧过活的人稳妥的源头（见：王上三5～9所罗门的祈求）。在埃及的宗教思想中，称为「伊布」（ib）的心是与魂魄「巴」不同的部分，被视作人本性的实质。人死后受亚奴比斯和妥得二神考验之时，称在真实天平之上就是这人的心。《亡经》提供了咒语来保护强化这心，来预备它接受神明的裁判。

五3　古代近东的通奸问题　与他人妻子发生性关系，按照圣经和古代近东法典都是死罪。埃及《两兄弟的故事》称之为诚实男女必然不会考虑的「大罪行」。它直接攻击人的家庭，窃取他生育的权利，危害他遗产不能有秩序地传给继承人（见：出二十14注释）。此举又使男女双方都变得污秽（利十八20）。

    由于奸淫不但攻击婚姻的神圣，更是广泛污秽之源，所以是神要驱逐这地居民的理由之一（利十八24～25）。埃及《安尼的教训》（第二千年纪中叶）有一个段落劝人提防淫妇，不让她接近她想诱惑的丈夫。

六1　作保　本节和十一章15节，十七章18节的对应语句，都反映了针对某些常见商业习惯的反感。这些惯例包括了贷款收取利息，以及作为借贷的担保人。

    埃施嫩纳的法律和汉摩拉比法典，都详细解释这些商业交易的规例，以及没收财产的结果。亚述哲人阿希卡尔的话生动地形容债务能够成为何等大的重担：「我搬过沙，运过盐，但没有一样比债务更重。」因此，箴言劝谕人还自己的债，贷款时不要收取利息来加重人家的担子，也不要作放款人，免得因呆账而丧失全部家财（见：箴二十二26～27）。

六6　蚂蚁的动作　自然界的生物能够提供好坏品行的例证。本段将蚂蚁推崇为勤劳、远见（参较：箴三十25）、积谷防饥的典范。亚马拿档案中的一封信又提到牠们习性的另一方面，指出蚂蚁虽小，受到挑衅时依然勇于自卫。

六21　系在心上，挂在项上　这句话和三章1～3节，七章1～3节的引言一样，将智慧言语的重要性，与不断作为备忘信物的实物相连。正如申命记六6～9的「示马」（shema）亦当「系在手上为记号，戴在额上为经文」。有关将避邪的护身符挂在颈上心前，以求保佑其人不受邪魔侵扰的讨论，可参看：申命记六8的注释。

七3　系在指头上　请参看三章3节，六章21节的注释。

七8、12　巷口　巴比伦文献提到街角和院落的小型露天神庙或壁龛。一份文献说女神伊施他尔在巴比伦城有一百八十个这种设施。这些神龛凸起于地，顶端设有祭坛，到此的主要是女子。如此，本节「街角」一语（和合本：「巷口」），基本上大概是指祭仪用的壁龛。

七13　脸无羞耻　参较以西结书十六30中的「不知羞耻妓女」。本节译作「无羞耻」的希伯来语字眼较为常见的译法是「有力」或「猛烈」（见：但八23「面貌凶恶」），但也可以有「无礼」的意思，传道书八1是例子之一（和合本：「暴气」）。最后一个译法符合淫妇伏击对象，满怀自信地邀请他们进入她熏了香的房室中的情景。本节亦可与汉摩拉比法典中「不慎重」、「轻视丈夫」的女子相提并论。

七16　埃及线织的花纹布　亚麻布（和合本之「细麻布」）是埃及最重要的出口货品之一（见：结二十七7）。王室和私人的文献，都讨论过它由亚麻纱线开始织造的过程，和在易货贸易中的使用。第十一王朝（第一中间期〔First Intermediate Period〕）的一篇文献记载某位农夫怎样用自己田地出产的亚麻织布交租。花布十分昂贵，因为要在制造过程中增添一个步骤。就本段之淫妇而言，花布是财富的表示，其鲜艳色彩更是引人进入她闺房的诱惑。

七17　熏了我的榻　淫妇除了用花布铺床外，又用舶来的香料将卧室改变成珍奇可爱的陷阱。这些香膏（如没药、乳香、沉香等，见：歌三6，四14）来自印度、阿拉伯沙漠、红海海岸，由商队远道运来巴勒斯坦。近东很多遗址都挖掘到盛装香膏的瓶子。不少埃及的古墓壁画，都绘有香料和膏油的提炼和制造过程。但古代的制造方法有很多细节都已佚失。

七23　箭穿他的肝　埃及的古墓壁画经常描绘贵族在沼泽地区出猎的情景。雀鸟被赶鸟人从隐蔽之处驱赶出来，惊惶失措之余又撞上猎人射来的箭雨。中了淫妇计策的人不知不觉的脾性，亦反映了他大难临头而不自知的态度。肝被视为最重要的器官之一，因此被形容为中箭之处。

_
古埃及贵族在沼泽出猎图

八11　红宝石被视为最贵重的宝石　请参看三章15节的注释。

八22～29　智慧在宇宙之先　正如约翰福音以「太初有道」作为开始，作者在此也是宣称智慧是神最先的创造，时间开始之时已经与神同在。宇宙万物被造，智慧都从旁目击。埃及的造物者兼太阳神是锐，玛阿特被形容为他的扈从。智慧和玛阿特一样，似乎也是耶和华的使者，最先被造的一位。这个对智慧的看法也可能与巴比伦的创世神话，或乌加列文献对伊勒神的形容有关，但不能清楚确定。

八30　智慧为工师　墨菲（R. Murphy）正确地看出了本节和出埃及记三14「我是」一语的关系，所指的是创造者神。智慧如果是以「工匠长」或创造力之灵的角色与神同工的话，本节便恰当地回应了箴言三19的意象。但另一方面，智慧若是在神脚前玩耍的「小孩子」的话（部分译本取这翻译，不译作「工师」），仍在的则是在神面前的「欣喜」，以及在别无挂虑的年纪分享万物逐渐成形的兴奋。埃及文献中的玛阿特亦被称为「诸神的孩子」，其游戏使他们欣喜。另一方面，形容创造作为有如工匠作业的例证也有很多，巴比伦史诗《埃努玛埃利什》中，玛尔杜克塑造人类，和巴比伦《阿特拉哈西斯史诗》中宁图─玛米（Nintu-Mami）与伊亚─恩基（Ea-Enki）比赛用黏土创造人类，都是其中的例子。按照埃及来自孟斐斯的创世文献，创造神祇蒲他也被描绘为专心从事创造工作的工匠。此外，亚喀得文学亦提到七位杰出的「工匠」。他们是古代的七位哲士，在洪水之后来临，将智慧带给早期的君王。

九1　智慧房屋的七根柱子　智慧的七柱房屋是什么，有很多不同的说法。这些理论包括了天的穹苍、行星、创世的七日、律法的书卷，以及古美索不达米亚的七哲。另外，乌加列的《巴力与亚拿特》史诗亦提到高级神祇伊勒的居所，说他住在「智慧的七室，审判的八厅」之中。墨菲提出箴言及其章句构成智慧女士的房屋，这理论也很有吸引力。在苏美的埃里杜悼词中，恩基（智慧之神）的庙宇埃安纳（Eanna）被形容为有七个壁龛和七个火。

九3　城中至高处的重要性　智慧在八章3节呼叫之处，是城门口这个宜于作出公告的地点。但本节城中的「至高处」则通常等于庙宇或王宫的所在地，后者通常建于当地的卫城。呼吁人学习，以及智能、公义的主题，亦可见于以赛亚书二2。该节圣经描述耶路撒冷的圣殿成为高处，吸引「万民」到此敬拜（又见：弥四1）。按照以赛亚书四十9，向被掳归回者报好信息，也要「登高山」极力扬声宣讲。

箴言与古代近东文献的应和

    好几篇埃及和美索不达米亚的智慧文学都包括了与箴言对应的段落（包括语言上、风格上、内容上的对应之处）。来自埃及的包括了（按时间先后次序）：《蒲他霍特普的教训》（约主前2500年）、《善辩之农夫的故事》（约主前2000年）、《阿曼尼摩比的教诲》（约主前1200年）、《安肖桑基的教诲》（约主前200年）。此外《孟斐斯创世神学》（Memphite Theology of Creation）（约主前2200年）和《自杀论辩》（约主前2000年）亦有与箴言应和之处。亚述的《阿希卡尔的言词》（约主前700年）和乌加列的《巴力与亚拿特》和《阿赫特》两篇史诗（约主前1400年），亦包含了类似的箴言性话语。这些智慧文学著作的相似之处，大部分都可以归因于智慧话语的普世性，此外，抄袭他人语句、意象、箴言，甚至整个譬喻或故事，也是极之普遍的作法。以下是一些案例：

    ◆　箴言一12形容阴间将人囫囵吞下，《巴力与亚拿特》史诗又以同样的意象和应：死神摩特「伸出两手」，「吞吃猎物」。

    ◆　箴言六23～29，七24～27都劝诫有智慧的儿子，要克服对会为他带来灾祸之女子的贪恋，蒲他霍特普亦同样警告人要「远离屋中的女子」，「专心工作」。

    ◆　箴言十六8，二十一9提供了一些「胜于」谚句的例子。同样的句子亦可见于《安肖桑基的教诲》：「住在自己的屋中，胜于住在别人的宅邸」；《阿曼尼摩比的教诲》：「有一块饼而心中快乐，胜于拥有世界所有的财富而悲伤。」

    ◆　箴言六16～19的层递模式：「耶和华所恨恶的有六样、连他心所憎恶的共有七样」，阿希卡尔亦有使用：「两种人令人欢乐，第三种人令沙马士喜悦。」

    ◆　箴言三十一27～31所形容的模范妻子也得到蒲他霍特普的推崇。他也赞扬愿意留心听从父亲的儿子（见：箴二1～5）。

    ◆　箴言二十二17至二十四22的「智慧人的言语」的结构模式亦可见于《阿曼尼摩比的教诲》。两者都以总序开始，接着是三十个章句，在多个题目上提供极为相似的建议。例如《阿曼尼摩比的教诲》和箴言二十二22都禁戒剥削贫穷软弱的人。而这位埃及哲人和箴言二十三10都忠告人不要移动或推倒田地的界石，免得「你的良知毁灭你」。

箴言的应用

    古代的箴言和现代的交谈一样，都是用口语方式传达论点的方法。古今皆然，被视为古代智慧的话，值得人认真思考（见：撒上二十四13）。因此当人引用「省得一文等于赚得一文」的谚语时，他是以个人节俭为智慧。同样，先知以西结引用「母亲怎样，女儿也怎样」（结十六）的谚语时，他也是谴责耶路撒冷跟随「母亲」撒玛利亚走上邪路的行为（参较：耶三6～11；该处经文使用「姊妹」关系，来表达同样的主题）。以西结更用箴言来表示政策或命运的改变。例如在以西结书十八2～3，先知引用的谚语表面看来只是承认看见别人吃酸东西，自己口中也会觉得酸这个人所共知的事实。然而在以色列，这句谚语却用来表达团体性责任的法律概念：儿子要为父亲的罪负责（见：出二十5）。但如今以西结却宣称人受惩罚只会是因为自己的罪，不再会是因为别人的罪。因此，「在以色列中，必不再有用这俗语的因由。」

    箴言的效力当然完全在乎引用时的上文下理。是以箴言书的作者指出：「瘸子的脚，空存无用；箴言在愚昧人的口中也是如此」（箴二十六7）。其他智能文学也有同样的说法。例如：《安肖桑基的教诲》警告说：「愚昧人不能分辨教训和侮辱」；而《阿曼尼摩比的教诲》则指出不当「听从愚昧人的忠告」，因为他们的说话「如暴风吹过」，没有实质。因此，箴言不是供人背诵，人人都能理解的句子。其教训只有睿智的师傅才能分析阐明。它就如学校课程一样，假定要透过老师，才能成就其目标。

箴言是通则性真理

    箴言所载的智慧虽然有放诸四海皆准的特色，其中很多的话语都是当时近东文化和集体常识的表现。但必须留意的一点，是「遵守我的命令，就得存活」（箴七2），「耶和华不使义人受饥饿」（箴十3）等话，都不是直接的的应许，也不是普世性的真理。圣经世界的价值观未必一定能够原封不动地转移到现代来。此外，贫穷、需要和渴求等现实，也不一定与公义不足有关，可能不过是经济问题、心理缺陷，或社会弊病的表现而已。

    因此理解现代箴言的准则，亦可应用于古代箴言之上（圣经和经外的都包括在内）。它们并不是绝对真理的表现，而是对于人生境遇的真确观点。「四月阵雨带来五月花开」不是应许，也不是保证。恶未必一定有恶报。有时同一个问题可以有完全相反的解决办法，证明了上述现代箴言的特点，亦可见于圣经箴言之中。箴言二十六4忠告人不要照愚昧人的愚妄话回答他，但下一节圣经却又鼓励人要照愚昧人的愚妄话回答他。事实上在某些情况之下，第4节是合宜的方针，在其他的情况下，则应依从第5节。应当依从哪个忠告，往往得视当时的情况而定，智慧人知道应当采取什么行动。现代的箴言其实也有同样的「矛盾」倾向。例如：「犹豫者错失良机」，但要「三思而后行」；或「物以类聚」，但「异性相吸」。

十1～二十二16
所罗门的箴言
十6　报应原则　智慧人和愚昧人的对比是古代近东智慧文学的共同题材。智慧的职责之一是向人保证邪恶或愚昧的行为是不会使人得益的。如此，埃及哲人蒲他霍特普（约主前二十五世纪）在其《教训》中，表达了对于工作的正确态度：「智慧人早起开始工作，愚昧人早起烦恼事务过多。」埃及哲人阿曼尼摩比（约主前十一世纪）形容在社会中取得成就，而不造成不必要的伤害或痛苦的能力说：「愚昧人的话比外海上的暴风更危险。」另一位埃及教师安肖桑基（约主前八世纪）指出：「智慧人寻求朋友，愚昧人寻求敌人。」在上述每一句话中，智慧的传统都清楚表示有一个报应原则在宇宙之中运行，以智慧人和义人医治性的言行，平衡轻率言行所造成的伤害。有关报应原则的概括性讨论，可参看：乔布记四章的附论、诗篇中「常见的概念」的附论，以及诗歌和智慧文学的导论。

十10　以眼传神　新国际本「恶意地眨单眼」（和合本：「以眼传神」）中的「恶意地」三字是基于诠释，而这话在其他经文之中包括双目，因此眨单眼也是不太可能的。亚喀得的观兆智能文献，提供了另一个解释。这文献记载了一系列有关眼睛的兆头，其中一个坚称人若闭着眼睛，他所讲的便是谎言。但这是指频频眨眼，还是说话时瞇着眼睛，却不能确定。十六章30节表达了同样的概念。

十11　生命的泉源　埃及哲人阿曼尼摩比说得好：丰盛生命在于言行有智慧，但「在庙中公然说话的愚昧人，却好像树种在室内」，因为没有光而枯萎死亡，被人当作垃圾焚烧或丢弃。但另一方面，「沉默寡言的智慧人就像树栽在园子之中」，结甜美的果子，好作树荫，并「永远在园中」繁茂。

十一1　在市场中作弊　「诡诈的天平」对于商店或银行的东主来说是个诱惑。汉摩拉比的巴比伦法典在政府的司法权力范围之内，以将不诚实之银行家的资产充公为刑罚，试图杜绝这种非法行径。智慧劝诫则鼓励人力求行为端正。如此，埃及智慧文学中「善辩之农夫」告诉君王和大臣说，「有权给足分量的人却亏欠百姓」是个危险的状况。背后的假定是王会认为消除这种有害作法是明智之举。有关主前八世纪奸商习惯的讨论，可参看：阿摩司书八5～6的注释。

十一15　作保　请参看六章1节的注释。

十一30　生命树　请参看三章18节的注释。

十三12　生命树　请参看三章18节的注释。

十三24　古代管教孩童的方法　教导子女孝敬顺服父母，是古代法律（见：苏美法典；出二十12）和智慧著作十分重视的问题。例如人所共知的：「爱惜棍子，坏了孩子」，就是亚述哲人阿希卡尔所说的。他又表示「不尊重父母之名」的人，「因这恶被正义之神沙马士所咒诅」。他们也很关注父母对子女的责任。埃及《安肖桑基的教诲》清楚指出：「愚昧人的子女在街头闲荡，但智慧人的子女则在他们身旁。」（参较：申二十一18～21有关逆子的法令。）

十四19　俯伏在门口　「门」字在此所指的是义人的家门，不是城门（见：斯三2，王的臣仆在朝门跪拜的情形）。因此本节对句的意思，就是恶人将要被逼屈从义人，成为他们的仆人。如今以正确的态度，尊重先前所轻视之「新主人」的另一例证，可见于出埃及记十一8。摩西在此预言埃及的大臣都会「俯伏来见我」。

十五4　生命树　请参看三章18节的注释。

十五25　寡妇的地界　挪移界石（地界的标志）被视作违犯盟约，因为地是百姓所承受之产业的一部分（见：申十九14）。巴比伦的仪式文献将一个疾病解释为设立假界石的结果。埃及的《亡经》亦包括了一句祈求者否认曾经挪移邻舍地界的声明。寡妇没有丈夫提供法律上的保护，很容易就能成为被欺压的对象，这罪行因此更加严重。箴言因此谴责侵犯她权利的行为。《阿曼尼摩比的教诲》亦记载了一个对应的禁令：「不可侵犯寡妇的田地。」

十六10　王的嘴中有神谕　由于王说话比一般平民的话更有分量，这就成为了君主的主要责任之一。阿希卡尔形容统治者的说话是「两刃的剑」。没有人会对王所说的话提出异议。因此作为国家和神明的代言人，统治者必定不可侵犯平民的权益，或容许不公之事发生。如此，善辩之农夫对法老说：「你是我的主，我最后的指望，我惟一的审判者。」

十六11　天平和法码　请参看十一章1节的注释。按照埃及的《亡经》，灵魂在接受来生神明审判之前，他的「清白誓言」也包括了他没有使用过虚假天平和法码的话。

十六33　签　有关决定过程使用拈阄或抽签的讨论，可参看：塞缪尔记上十四40～43的注释。这是占卜法的一种，背后的假设是神会决定抽签的结果，而回答所提出的问题（通常非「是」即「否」）。

十七3　贵金属的提炼　金子和银子可以在石墨制造的坩埚中提炼。金子的熔点是华氏一九四五点八度，标准纯银的熔点则是一六四○度。在此之上又要加上三三八度，金属倒出来时才不会凝结，同时亦不会高到破坏性的结晶体能够形成的热度，合金也不会在冷却之前析离。熔化过程中尽可能避免氧气渗透也很重要，这样，金属结构才不会变得多孔。熟练的技术，和对所用的工具与金属有深刻的了解，是提炼过程不可或缺的条件。故此，这是神熬炼人心最恰当不过的象喻（参较埃及宗教传统中，审判灵魂的过程包括「将人心称在天平之上」）。

十七18　作保　请参看六章1节的注释。

十八18　藉掣签解决争执　有关以掣签为断定真相之方法的讨论，可参看：塞缪尔记上十四40～43；乔舒亚记七14～18的注释。掣签一方面能够在需要随机之抉择时提供答案（与现代人藉抽麦秆签或掷硬币作决定的作法相同），但另一方面，他们却相信答案受神的控制（见十六33）。

十九12　王比作狮子　远在主前第三千年纪的亚喀得文献，已经将王（撒珥根）形容为吼叫如狮。

二十8　王的角色　王的传统角色是在代表他职位的宝座上秉公行义（有关戴维失职所构成的问题，可参较：撒下十五2～6的注释；有关所罗门智慧君王的角色，则可参较王上三16～28的注释）。《阿曼尼摩比的教诲》虽然一再声称正义「是神明的赏赐」，它仍假定作为神明代表的君王，能够在地上表达他们的心意。如此，亚述哲人阿希卡尔可以指出：「统治者的舌虽然温柔，却能打断龙的骨头。」

二十16　为外人作保　有关贷款时拿衣服作当头的律法，记载在出埃及记二十二26～27节；申命记二十四10～13（请参看：该处之注释）。这律法遭受滥用的例证，可见于阿摩司书二8，和亚弗内扬碑文。两者所针对的，都是应当如何对待邻舍的问题。这个箴言所讨论的是不知其名声，或声望不佳的人（和合本：「外人」，NIV：「外女」）。它劝诫人贷款过度宽大是愚昧行为，可能导致血本无归（参较：箴二十七13）。

二十23　法码和天平　请参看十一章1节的注释。

二十26　碌碡　有关附有轮子（或辗压轮）的打谷橇的描述，可参看：以赛亚书二十八28的注释。这一类的打谷橇（原文称为 'o^pan 'agalah）没有平台式打谷橇（原文称为 morag）的金属或石制尖齿，对谷粒造成较小的伤害，可以留待簸扬过程将糠和谷粒分离。

二十一2　衡量人心　按照埃及的宗教传统，死人要在神明面前接受最后的审判。文书神祇妥得负责记载被审者的响应。死者的心则放在天平上与象征真理的羽毛比称。这人的答案若是正确，心亦不比羽毛为重的话，他的灵魂便能进入阿西利斯神的属境，永远活着。失败的结局是灭亡，因为外貌为鳄鱼的神祇塞贝卡（Sebek）会将灵魂吞吃。金字塔文献和《亡经》都记载了「最后审查」时使用的咒语，和一系列正确答案。以色列借用了这个观念的意象，将神描绘为衡量人心者。心是理智的所在，亦因此是作出抉择者，衡量其心就是断定这人的善恶的能力（见：传三17；耶二十12）。

二十一9　房顶的角上　「胜于」提供了比与邪恶或脾气坏的人接触更优越的对比，或极端的案例。房顶的角或狭窄的阁楼（见：王上十七19）居高临下，不是舒服的休憩所在，但此处的危险和阻碍却能够保护受苦者，不致与唠叨不休的妻子接触（见：箴二十一19，二十五24）。《阿曼尼摩比的教诲》亦有使用这个体裁：「有一块饼而心中快乐，胜于拥有世界所有的财富而悲伤。」

二十二17～二十四34
智慧人的言语
二十二20　箴言三十则　部分的箴言（二十二17～二十四22）至少在一定程度上，似乎是模仿埃及《阿曼尼摩比的教诲》的文学结构。两者都以总序开始，接着是三十个极相似的章句或单位，提供关乎正确言行的建议。

    圣经中三十个单位的分段，学者各有不同的见解。原因是段落之中有一些脱离主题，可能表示无关之部分的地方（如：二十三15、19、26中以「我儿」开始的附记）。另一个否定这个关系的论点，是新国际本需要稍为修正经文（「我岂没有写三十个话语──谋略和知识的话语──给你么？」；和合本：「谋略和知识的美事，我岂没有写给你么？」），才能堆砌成三十个单位，并且又要添加「话语」这名词，让「三十」（和合本：「美事」）来形容。

    除了这个困难以外，还有箴言的段落每个只有寥寥几节（四至六行），阿曼尼摩比的章句则平均有十二至十六行。阿曼尼摩比和箴言最接近的对应部分在二十三章11节结束。其他单位则与其他的智能文学关系密切，阿希卡尔的教训是其中之一。这可能表示箴言的作者或智慧学院，对于阿曼尼摩比等智慧文学有相当的认识，但在文学创作方面亦同时保持了一定程度的独立。

二十二26　作保　请参看六章1节的注释。

二十二28　地界　古代近东的地皮是在每个角上用界石标明的。在美索不达米亚，这些称为「库杜鲁」的石块通常刻有碑文，咒诅胆敢窃取或移动界石的人。石上又刻有神祇的标志，作为地主守护神的记号。好几个古代的智慧或法律材料，都记载了禁止搬动界石的训令。这些文献包括了埃及的《亡经》、《阿曼尼摩比的教诲》，以及申命记十九14（又见：箴十五25的注释）。

二十三10　孤儿的田地　以色列律法有一个概括性的训诫：不可占贫穷无助之人如孤儿寡妇的便宜（出二十二22；申二十七19）。但这种恶事依然发生。例如：弥迦书二2谴责侵占田地，诈取以色列同胞产业的恶人。中亚述法律十分关注战俘或其遗孀的家眷。这些人可以向政府申请供给。

二十三13～14　管教孩童　管教孩童──包括体罚在内──被形容为明智之举，并且对于儿童的福利十分重要。亚兰语的阿希卡尔箴言与本段几乎句句相同：「不可不杖责儿子，不然你便不能拯救他。我儿啊！我打你，你必不至于死。但我若容让你任意胡为，〔你必不能存活〕。」

二十三21　好酒贪食　埃及智慧文学经常谴责暴饮暴食。与本节最为接近的命令记于《因辛埃蒲草纸》：「不要作贪吃的人，免得你成为贫穷的同伴。」

二十三30　调和酒　通常是搀水的葡萄酒加了蜜糖或胡椒造成「香料酒」之后，酒力可以更强。箴言二十1说沉溺于酒的是愚昧人。醉酒是违背智慧传统的。例如希腊有举行喝酒大会（symposium）的习惯。但却调节饮用的分量，使人可以进行理智的对话，并且维持一定的气氛，使参与者可以自由抛开顾虑，藉歌唱吟诗发挥天赋。请参看：传道书九7的注释。

二十三31　酒发红　红色究竟是有某些令人着迷之处，使人更加沉迷于喝酒（这是基于七十士译本的读法），还是本段在翻译上出了问题，并不清楚。这种酒具有闪烁或起泡的特性，可能表示它是某种酒力特强，但易于下咽的佳酿（见：歌七9），但亦可能和乌加列《巴力史诗》的某个酒字有关。同样埃及之《安尼的教训》亦包括针对醉酒的警告，因为它会令人说话不小心，身体受伤，被朋友弃绝，失去知觉。

二十四13　蜜和蜂房下滴的蜜　这本智慧书的作者依照以诗篇十九10和以西结书三3为代表的传统，将神的话语或律法与智慧等同，而视之为追求的对象。在大部分旧约经文中，「蜜」都是一种自然的出产，指枣椰树果子的甜汁，不是蜂蜜。赫人虽然成功地驯养蜜蜂，并且在献祭中使用蜂蜜（迦南人亦然），在以色列却没有类似的证据。在圣经之中，蜜与其他农产同列（见：代下三十一5）。本节提到蜂房，因此肯定是指蜂蜜。来自蜂房的蜜是最新鲜、最可口的一种。亚喀得文献形容赞美比蜜和酒更甜的话，也是使用蜜为象喻。

二十五1～二十九27
希西家的人收集的所罗门箴言
二十五1　希西家的人　这些大臣或文书究竟是谁并不清楚。列王纪下十八18提到过几个犹大王希西家的顾问，但没有办法把他们等同为誊录所罗门箴言的人。但国家面临危机，正是反省的时候，希西家又有可能是试图借着记录和传播传统的智能话语，来博取神的欢心（参较：教导人正确言行之《阿希卡尔的教训》，也是呈给亚述王，希望能够复得恩宠的著作）。经文肯定暗示希西家手下有一批王室资助的哲人，负责搜集编纂智慧的话语。

二十五4　除去银子的渣滓　未造首饰或饰物以前，银子必须首先经过提炼，除去银矿里面天然的氧化铁。不然这银子就会腐蚀，或在冷却之后变脆。冶炼过程中又需小心不让杂质渗入，与银子铸为合金。标准纯银（包括7.5% 铜的合金）必须在石墨制造的坩埚中提炼，温度是华氏一六四○度。正当的提炼过程可以比作君王罢免不忠或愚昧的顾问，试图铲除朝廷的邪恶。埃及智慧文学中的「善辩之农夫」亦敦促法老维持正义，作「没有贪心的统治者」及「谎言的毁灭者」。

二十五11　金苹果在银网子里　与十五章23节一样，本节也是说表达得体的语句或智慧话，有极高的价值。作者在此使用的象喻，是个精工制造的珠宝。匠人将一个金制的果子镶嵌在设计复杂的银制背景上。这个雅致的饰物吸引人的目光，就如机巧的话能够感动人心一样。有人提出本节所提的果子是杏而非苹果，但从象喻的角度来看，一点分别都没有。

二十五13　收割时有冰雪的凉气　按照《基色历书》（Gezer Almanac；主前十世纪末的希伯来语碑文）的工作历，收成在春季以及仲夏和夏末的几个月分进行。烈日底下收割的工人心中渴想的，自然很可能就是凉风甚至冰雪。另一个诠释将「雪」解作融雪所生的水，清凉提神。又有人相信这是指从高山运来，经过小心包装的冰雪。无论所指的是什么，这话都是中肯的象喻，形容久等之后来到的信差，带来使人心振奋安舒之信息的情景（蒲他霍特普的教训亦提及过信差话语的价值）。

二十五20　碱上倒醋　本节的经文鉴别问题多而复杂，不能在此详述。古译本（七十士译本、古叙利亚语译本）的细节亦各有不同。醋为酸性，碱则是个盐基。两者混合时可见的化学作用会立刻发生。冷天时脱掉衣服亦同样会带来激烈的反应（寒颤）。对着抑郁之人唱歌而导致激烈反应，在历史之中有一个案例：扫罗试图杀死戴维。

二十五22　把炭火堆在他的头上　《阿曼尼摩比的教诲》亦忠告智慧人把愚昧人或仇敌从深水中拉上来，拿自己的饼给他们吃，直至他们饱得惭愧为止。同样，巴比伦智慧文学的训诫和劝谕，也是说不当「以恶回报与你争吵之人」，反当「向你的敌人微笑」。本节箴言的思路明显也是与此相同，只是「炭火堆在头上」的象喻却至今依然难以捉摸。基于文化的解释包括以下几个：（一）埃及有一个仪式（在主前三世纪通俗文字时代的一个文献中提及），公开忏悔者将装满了烧着之火炭的火盆顶在头上，作为向所得罪之人负荆请罪的办法；（二）中亚述法律有一个将热沥青倒在犯人头上作为刑罚的例证。这两个解释都有困难。第一个来自后期的文献，并且所指行动的意义也有好几个不同的诠释。第二个是热沥青，不是炭。它也是一个刑罚，较为近代将人全身涂满焦油（然后插上羽毛）的私刑，与此相似。保罗在罗马书十二20引用这个箴言。

二十五23　北风　在以色列，北风不会带来雨水，只会带来晴天。因此有人提出这句箴言来自埃及。因为北风会将地中海的雨水带到当地（在尼罗河三角洲一带，每年有五至十吋的雨量）。

二十五24　房顶的角上　请参看二十一章9节的注释。

二十六1　巴勒斯坦的气候循环　巴勒斯坦夏季永不下雪，春夏两季收割之时亦极少下雨。叙利亚—巴勒斯坦的地中海气候是冬季（公历十月至二月）清凉有雨（在耶路撒冷等地势较高之处，气温在冰点以下），年中其他时候则十分干燥，只在偶尔有反常的骤雨。因此，这句话就和很多古代的智慧文学（《阿曼尼摩比的教诲》、《安肖桑基的教诲》）一样，将愚昧人形容为不受教、不知羞耻的人。阿希卡尔说得好，派（游牧沙漠的）贝督因人出海是没有意义的，因为海不是他自然的居住环境。

二十六16　七个人　克利福德（R. Clifford）提出，这里所指的是美索不达米亚传说中，将文明和智慧带到世上的七哲。洪水之前来的是七位阿普卡卢，而在洪水之后来的，是对应的七位温玛努（ummanu）。这说法虽有可能，但如果真是指他们的话，「七」字之前应该有定冠词（「那」七位）。

二十六23　银渣包的瓦器　瓦器上釉（NIV）或包以银渣虽然可以用作装饰，它也有掩饰瑕疵的作用，因此能够用来欺骗买瓦器的人。同样银渣或含有杂质，氧化了的金属制造的釉料起初或许会很好看，但会迅速失去光泽或者剥落。如此，无赖的嘴唇火热或「着了火」（见十六27），也可能是试图用欺骗的说话，掩饰内心的憎恨和恶意。

二十六24　嘴／心　某个亚喀得谚语也有提到这个不一致之处，指出嘴唇说友善的话的人，心中仍可充满杀人的念头。书尔普咒语系列提到一个言语率直，内心却狡猾的人。

二十七9　膏油与香料　以色列人在日常生活中，需要面对很多强烈的气味。他们调制膏油，燃点香料，就是用来盖过难闻的气味，或使自己更能吸引异性（帖二12；歌一13；又参看：主前十三世纪的埃及情歌），或作为对神的奉献（见：出三十34～38的注释）。最常用的香料包括了乳香、没药、番红花，和肉桂、桂皮和橄榄油的调剂。这种芳香气味用来比喻朋友明智的忠告，最是妥当不过。

二十七13　作保　请参看六章1节的注释。

二十七21　贵金属的提炼　请参看十七章3节的注释。

二十八8　厚利　律法禁止以色列人在借贷金钱或物资时，向同胞收取利息（见：出二十二25的注释），向外国人放债图利却是可以的（申二十三20）。

    汉摩拉比法典有足够的证据，显示利率可以高达百分之二十（见：出二十二25的注释）。藉高利贷来增添财富，被视作以色列人不当行之事。因为贷款的目的是帮助有需要的同胞，不是占他财政困难的便宜（见：尼五7的注释）。

三十1～三十一9
亚古珥和利慕伊勒王母亲的言语
三十25　蚂蚁　请参看六章1节的注释。

三十26　沙番　叙利亚蹄兔（Syrian hyrax）或蹄兔（rock badger）是一种有蹄类哺乳动物，住在岩壁和难以接近的多石地带。这种孤独的生活为牠带来保障（见：诗一○四18）。此外，这种动物能够独具匠心地在这种似乎不宜居住的地方居住，是牠适应能力和机智程度的反映。

三十27　蝗虫　有关蝗虫破坏能力的讨论，可参看：阿摩司书四9；约珥书一4～7的注释。蝗群似乎没有领袖而能集体行动的事实，使牠们的威力更加令人生畏。

三十28　守宫　守宫（壁虎）能够在地上爬行（利十一29）到王宫等防守最严密的所在，可能令他们成为想要在这种高贵地方居住之人的钦羡对象。还有一点就是守宫虽然没有天然的自卫能力，普通人一手就能把牠们抓住，牠们却能充分利用既有的长处，得以成功。

三十一4～7　古代的醉酒问题　从文字发轫时代开始（约主前四○○○年），美索不达米亚和埃及已经有酿造麦酒，以及用枣和葡萄发酵酿酒的记录。亚述艺术经常以宴会场面为主题，描绘男女在高堆食物的桌前大燕，并用杯子或吸管喝饮料。巴比伦创世史诗《埃努玛埃利什》描述诸神设筵，「使甜酒流过他们的饮管」（酒糟太厚，不得不用饮管）。一首赞美女神宁卡西（Ninkasi）的诗歌颂扬酿造过程，并为能够解渴，并如底格里斯河和幼发拉底河涌流的饮料，而献上感谢。醉酒之害，在诗篇六十九12和箴言二十1都提及过，但以理书五1～4和以斯帖记一3～8都有醉酒的宴会，这是古代近东到处都承认的弊端。埃及智慧文学警告人不可醉酒，因为会使人失去自制，被社会所摒弃。马里文献有证据显示在领受神谕之时，醉酒被视作有利的状态。

三十一10～31
才德的妻子
三十一10　红宝石被视为最贵重的宝石　请参看三章15节的注释。

三十一13　寻找羊绒和麻　这个长篇箴言所描述的理想妻子，有能力明智地挑选（和合本：「寻找」）最上等的羊绒和麻作为纺织的材料（留意申二十二11禁止掺合羊毛细麻织造布料）。亚麻是为供应种子和纤维而种植的。其纤维可以制造衣料、腰带、灯芯。何西阿书二9亦将羊毛和麻配对。他又提到这两样以及五榖新酒，都是以色列的丈夫耶和华的赐与，作为立约应许的一部分（汉摩拉比法典和中亚述法律都把它视作丈夫对妻子的责任）。

三十一16～24　女子进行企业　汉摩拉比法典记载了好几条管制巴比伦女子经营旅店和酒馆的法例。然而有能力置买田地及以职业裁缝身分售卖精工织染衣物，却未必可与之同日而语。本段箴言所描述之「完美妻子」的理想化图画，对于女子所能从事之业务的形容，远比圣经其他经文所述的范围广泛。女子虽然与家人一起辛苦劳碌耕耘，处理所出的农产，但她们通常没有置买土地的法律地位。古代近东文献中惟一提到女子可以从事的工业是纺织。这可能是其他一切活动的模范。

三十一19　捻线竿和纺线车　译作捻线竿、纺线车的字眼，全本圣经惟独在此出现。然而上文下理显示这是合理的翻译，这些都不过是纺织业的专用术语而已。本节所表达的是一位有魄力的女子「束起腰来」（如同现代人「卷起衣袖」）积极生产了大量的纺织制品。不但够她一家所用，更足以交给商贾为她售卖。

三十一21　朱红衣服　有关用来制造颜色衣物──特别是细麻──之各种染料的讨论，可参看：出埃及记二十五4，二十五5的注释。红色和紫色的染料十分昂贵，只有富人才买得起。

三十一22　细麻和紫色布　整片的细麻布是十分珍贵和受欢迎的货品，可以用作床单或分割来做衣服（见：士十四12～13；赛三23）。紫色染料提炼自一种海产软件动物的腺，颇为昂贵。用于本节是强调理想妻子令她一家变得何等富足。

三十一23　城门口的长老　城门口（见：得四1～4）是该城长老集合作买卖（见：创十九1所多玛城门口的罗得）和听取诉讼的传统地方。旧巴比伦的史料记载长老在法律上的地位，其职务包括审判土地争执，听取宣誓，并充任各种交易的证人（见：耶三十二12）。


21 传道书背景注释

传道书

一1　戴维的「儿子」　「儿子」一词可以代表政治关系，也可以代表血缘关系（任何男性后代──孙儿、曾孙等──都可称为儿子）。本节将传道者描述为戴维作王的后裔之一。所罗门是其中最显著的一人。

一2　虚空　苏美文学以降，贯彻古代近东各个传统，都讨论过存在之毫无意义，尤其是人生之疾苦。自古以来已经是虚空（风）。

一9　日光之下并无新事　按照其王室碑文，亚述诸王似乎不断寻求新的成就，好夸耀他们做了一些人所未为之事，以求跻身「发明人」或「创办人」──即创立先例者──的名单中。所列的成就包括了历程、征服，建筑大道、王宫、庙宇、城市，或引进新的技术或庆典。

一13　哲人的角色　哲人所隶属的似乎是与文士不同的行会，但他们的实际职能和性质仍有不明朗之处。哲人无疑都是教师，但他们究竟是否受过正式训练或教育却不清楚。其他古代近东文化都有哲人的记载，有时更充任王族的顾问。进一步资料可参看：箴言一1的注释。

二5　园囿　宫殿四周往往建有私人的庭园。园中植了果树和遮荫树，又有水道、池塘、小径──就像公园一样。很多珍奇的树木和植物都种在花园之中。古列大帝首都帕萨尔加德的遗址就挖掘到一个这样的园子。

二6　灌溉系统　摩押王米沙（主前九世纪）也将建筑王宫的蓄水池列为成就之一。犹太史家约瑟夫又在《犹太战争录》（Jewish War）中，宣称耶路撒冷的王池是所罗门所建的。

二7　以色列的奴隶制度　以色列有些人是被剥夺了至少部分的自由，可以被人买卖的。摩西五经中形容奴隶的字眼最常见的一个是「以别」（'ebed）。但这个字的意思是模棱两可的（它在亚喀得语中的对应字眼 wardu 亦然），任何在上级管辖之下的人都可以如此称呼，这字因此是属下的统称，经常译作「仆人」。族长和君主都是神的仆人，以色列和犹大的每个居民都是王的仆人或臣民，王族成员亦不例外。戴维曾经一度是非利士王亚吉的奴隶（藩属），犹大王亚哈斯是亚述王提革拉毘列色三世的仆人。战俘是奴隶的主要来源，他们被卖为奴。然而按照摩西律法，以色列人是不可以被强逼做奴隶工作的。沦为奴婢的以色列人若非因为本身贫穷，就是因为亲人贫穷而被抵押。债务还清，奴隶身分便告结束。有关古以色列家仆和奴隶的记载只有寥寥几个。其中一个是被掳归回之后的人口统计（主前五世纪），当时奴隶有七千多人，相较之下自由人则超过四万名。富人大概拥有一两个家仆。奴隶虽算为财物，同时亦视为人，具有某些权利。奴隶亦必须受割礼，可见他们被视为家庭的一份子。农业、工艺，或整个经济体系统的任何一方面都没有以奴隶为主的事业，但王国时代（主前约1000～586年）似乎亦有政府拥有奴隶的迹象。戴维下令百姓造砖，所罗门则在亚拉巴的矿穴、以旬迦别的工厂，以及王宫和圣殿的工程中使用「奴隶」。这些奴隶大部分都是迦南人，不是以色列人。

二8　唱歌的男女　聘请乐师主要是为君王娱乐和祭仪典礼。由于这里包括男女的乐师，后者的可能性较高。通俗和宗教音乐在美索不达米亚和埃及都有悠久的历史，以色列必然有所认识。埃及的古墓壁画记载了舞蹈者的姿势和多种不同的乐器。古代近东各处地方都有很多宫廷聘任男女宫廷乐师的左证。底格里斯、幼发拉底河谷、赫人的安那托利亚，和埃及地区，都找到文献的记载（例子包括乌鲁克和马里）。伙食名单证明了他们是宫中固定的雇员。

二8　妃嫔　译作「妃嫔」的字眼只在本节出现，通常解作「妾」，实则含义不明。多娶妃嫔无疑是君王的习惯。另外亦有学者认为这字应该译作「藏宝箱」。

三5　抛掷和堆聚石头　田中的石块必须清除，农夫才能耕种（见：赛五2）。将石头堆在敌国田地，是使之不能生产（王下三19、25；赛五2）。

三16　审判官贪污　作者哀叹本来代表正义的审判之处，如今成为奸恶的地方。换言之，世事的常规颠倒。这是美索不达米亚文学的常见题材，其中之佼佼者是一篇称为〈巴比伦乔布记〉的著作。进一步资料可参看：以赛亚书五23的注释。

四12　三股合成的绳子　这句显然是古代近东人所共知的说话。在苏美故事《吉加墨斯和活人之地》（Gilgamesh and the Land of the Living）中，二人紧张地预备和可怕的胡瓦瓦作战时，吉加墨斯如此鼓励恩基杜，指出他们能够互相保护，因此必然得胜。

五1　在圣殿该当如何　古代近东文学提出类似的警告。埃及《梅里卡雷的教诲》赞许心中正直之人，说他的品德胜过恶人所献之祭。乌加列一个碑文形容愚昧人鲁莽献上祈祷来平息神明怒火，但却毫无内疚之心。经文所对比的，是信息传达的方向。愚昧人献祭时往往同时请愿，或求恩宠，或盼望应允所求。反之，在圣殿中近前倾听的则是默示，神在其中表示其人是否得蒙喜悦。埃及的《蒲他霍特普的教训》用了几乎五十行的篇幅对比聆听者的德行，和轻率说话者的愚昧，并且加以赞扬。

五2　起誓　本节是指起誓的可能性最高，因为冒失起誓是个已知的问题。起誓在古以色列被视为十分认真的事件。誓必然是奉神祇之名起的。誓言将履行其中条款的重责，放在起这种誓言之人的身上。他若背誓，就有受到神、人报复的危险。法律程序和政治条约和盟约都用得上誓言。附庸和霸主两国的王都必须依照誓言，互相支持。

五3　梦　初民很重视梦，因为他们相信梦能够让人知晓神界的事物。一部分先知或君王的梦，被视为神明启示的方式。他们更相信大部分的梦都是有预兆，能够传达神明作为的信息，连一般人的寻常梦也不例外。启示性的梦通常表示神明的身分，往往更与这神明有直接关系。预兆性的梦则不提及神明。梦经常充满象征成分，需要有人解梦，但这些象征的明显程度，有时也很合理。他们不认为梦所提供的信息是无可挽回的，但梦依然是令人关注（但不惊惧）的事。所以，本节最好作如下解读：梦带来诸多忧愁，而愚昧人的话多而又多。

五4　许愿　古代近东大部分文化──赫人、乌加列、美索不达米亚，和例证较少的埃及──都提到过许愿。愿是自动与神明建立的协议。愿通常是有条件的，并同时向神明祈求。这是向神作出的祭仪承诺，崇拜者应允神若响应他的所求，他便会执行某些事务。黎凡特好几处的遗址都挖掘到曾经在还愿祭中使用的文物。再者，腓尼基的还愿石碑和美索不达米亚、埃及、安那托利亚的文学（祷文和感谢文献）都提供了许愿的证据。进一步资料可参看：塞缪尔记上一11的注释。

五6　使者　学者无法肯定这位使者（和合本：「祭司」，参小字）究竟是谁，因为其他经文并没有提到过这个职位。根据本节可以假定，圣殿有一名人员的职责是查明崇拜者有否偿还所许的愿。类似的工作人员亦似乎在腓尼基的碑文中提及。

五8　贪官污吏　古代近东的君王必须维护百姓的权益。因此秉公行义是王室行政部门的责任。但现实往往比理想无情。所有人（由地方直到庙宇或王宫的每个官员）都分得一杯羹之后，农民收获所余的只是够他糊口而已。

五17　在黑暗中吃喝　若是从日出到日落都是在田地上劳碌，早餐和晚饭都必须在天黑之时食用。追求财富的人不能得着满足。

六3　埋葬得体的重要性　美索不达米亚人认为未得正当埋葬的人，注定要成为在地四处飘泊的灵，在人间作祟。圣经描述死于暴力，埋葬不得体之人时所表现的反感，正是间接反映了这种观念。古代大部分民族都认为埋葬得体及时，能够影响死者来生的幸福。请参看：列王纪上十六4的注释。按照《吉加墨斯史诗》，恩基杜从冥界归回时告诉吉加墨斯说，死而不葬的人不能安息，死而没有亲人在世的人只能吃丢在街上之物。一个巴比伦的咒诅描述，埋葬是让死者灵魂与亲人团聚。即使是以色列人，也相信死者是否入土为安，对来生很有影响。因为他们和邻邦一样，将亲人与对他们来生有帮助的对象同葬。最常见的陪葬品是陶瓷器皿（装满食物）和珠宝（有避邪作用），有时还加上工具和私人用品。

六6　众人都归一个地方去　在以色列人的理解中（邻近许多文化都反映了相同的看法），所作的不是天堂地狱，而是生和死的抉择。本节所讲的是人类的命运，因此众人所归的都同是阴间，即死人的居所。有关他们对于来生的信念，可参看：乔布记三13～19的注释，和以赛亚书十四章的附论。

七1　美好的膏油　古代出席宴会的人经常得到的盛情款待，包括主人用上等的油抹他们的前额。这些油不但令他们满脸油光，更为他们本人和会场增添芳香。例如艾萨克哈顿年间的一个亚述文献，就描述他如何在一个王室宴会中，用「最精选的油湿透」宾客的「额头」。

七6　锅下烧荆棘的爆声　荆棘纤细的枝桠迅速着火时发出很多引人注目的响声。但其热力不能持久，所以不是作为柴薪的好材料。

七7　以色列的贿赂　送礼在古以色列十分普遍。牺牲和其他祭物都被视作给神的礼物。送礼在人与人之间也很重要，但在某些情况下（基于送礼者的动机）却是不妥当的，礼物因而算为贿赂。因此，神命令以色列人不可受礼物（贿赂），因为它「能叫明眼人变瞎了」（见：出二十三8的注释）。汉摩拉比法典（约主前1750年）的引言和埃及智慧文学中善辩之农夫（约主前2100年）所说的话，都证明了保护社会中贫穷软弱之人的权益，是在位者行为的准则。古代近东国家行政是否得法，在于法律和执法是否可靠。为求达到这个目的，每个有组织的国家，都设立了法官和地方官系统，处理民事刑事案件。他们的职责是听取供词、调查控诉、审核证据，然后作出判断（详述于中亚述法律和汉摩拉比法典）。不论何时何地，法官和政府官员都会有受贿的诱惑。在古代近东的官僚制度之下，双方试图出奇制胜时，受贿几乎成为通例。然而至少在理论上，贿赂是受谴责并明令处罚，以求杜绝或加以制约的问题。故此，汉摩拉比法典第五条严惩修改自己判决的法官（假设是因受贿），除了罚款从苛外，更永远剥夺其官职。

七12　银钱护庇人　本节译作「护庇」的字眼，通常是「遮荫」的意思。这话是以树荫能在烈日之下提供的保护和安舒作为比喻。它可能是个谚语，但至今未见于任何文献。银钱和智慧一样，其荫蔽大概就是它能为人提供的保护。

七13　曲的变直　古代近东的虔诚人经常因为神明之作为及其用意而大惑不解。在一首赞美恩里勒神的苏美诗歌中，诗人说：「你无限聪明的作为令人惊骇，其含义是纠缠不能解开的线绳」（ANET, 575）。

八2　朝臣的应有言行　朝臣的言行应该如何，是智慧文学必然会有的忠告，因为它的主要功用是训练朝廷将来的工作人员。埃及的《蒲他霍特普的教训》中有很多的段落，都是针对各种身居领导地位之人写作的。《安肖桑基的教诲》的忠告与传道书本节十分相似：「不要作出你是错误的判决」（16:17）；「在你主人面前说话不要急躁」（17:10）。本节对朝臣所提出的忠告和《阿希卡尔的言词》也很相似。阿希卡尔是主前七世纪亚述宫廷的顾问。

八11～12　以色列的刑事处分　以色列在刑事处分方面，法律传统与古代近东其他地方相同。圣经之中最常提及的刑罚是石刑、烧死，和分尸。古代近东的史料（汉摩拉比法典、中亚述法律等）偶尔亦会提到刑罚的方式，如：溺死、分尸、刺刑。监禁并不用作犯法的惩罚。有的是为欠债者和政治犯而设的监牢。此外，待审的犯人亦会囚于狱中。

九5、10　不得赏赐　本节中的「赏赐」大概是指此生的好处，死人不能受用。他们不能享用生命所能提供的一切利益。此外，本节又显示了以色列人的信念是，信心和善行不会带来天堂的赏赐。他们相信神的正义是在今生而非来生执行的。

九7～10　吃喝快乐　古希腊哲学家伊比鸠鲁（Epicurus）并不是第一个提倡这种生活方式的人。吉加墨斯所得到的忠告也包括了肚子要饱，日夜作乐，衣服干净，身常沐浴，又要以妻子儿女为乐。主前第二千年纪初叶埃及文学中的《琴者之歌》，亦劝说人生要时常欢喜，追求逸乐。以油膏头和穿着上等衣服都包括在内。

九7　酒　古以色列的酒有好几种。最普通的一种，用学名为 Vitus vinifera L. 之葡萄酿造，色泽通常是红色（创四十九11～12；箴二十三31；白酒只在拉比史料中提及）。旧约提到有一种「甜酒」。这种酒大概是葡萄曝晒至少三日之后才开始踩踏酿制的。醋（即酸酒）可用供调味和药用。最常见的酒类饮料是搀了水的酒，有时还以香料调制。至于古代近东其他地方，葡萄酒并不是日常的饮料，而是在特殊场合如节期、登基、婚礼中饮用。圣经对于喝酒的限制主要与祭仪（如：利十9）和奉献（拿细耳人的愿）有关。以色列的祭礼也有使用葡萄酒（例如：作为奠祭）。葡萄酒似乎是重要的商品。所罗门向推罗王希兰提供葡萄酒，以换取建筑圣殿的材料（代下二10、15）。

九8　衣服洁白　学者通常理解白色象征纯洁、喜庆，以及高贵的社会地位。在埃及（《辛奴亥的故事》）和美索不达米亚（《吉加墨斯史诗》），干洁和鲜明的衣服都是安乐的表示。再者，在炎热的中东气候之下，能够反射热力的白色衣服是最理想的衣物。

九8　头上不要缺少膏油　在炎热的近东气候中，油有保持皮肤润滑的作用。埃及的《琴者之歌》和美索不达米亚的《吉加墨斯史诗》，都形容身穿上等细麻衣服，头上膏以没药的人。

九11　天命的概念　天命是个没有位格的力量，掌管事物的运数。智慧之神恩基头戴巫师的帽子，显示他和人间的巫师一样，都试图控制和预测天命。天命刻于泥版，控制这泥版的，就控制了宇宙的运数。这泥版若落在不正当者的手上，世界便会充满混沌。按照一个神话，鸟神安朱偷走了天命泥版（Tablet of Fate；或作「命运泥版」〔Tablet of Destinies〕），在诸神社会中造成了不少动乱，直至他被杀为止。以色列人对于天命或机遇的看法与美索不达米亚不同。与其将一个事件视为偶发（天命），他们只把它当作是未能逆料而已（意外的惊喜）。「当时」和「机会」不是两个变量，而是一个因素。无论在什么情况下，「时机的巧合」都会将「确保」的结局改变。

九12　狩猎和捕鱼　以实玛利和以扫都是有名的猎户，但狩猎却不是以色列人的常见职业。只有在饥饿或需要对付危害羊群的野兽时，他们才有打猎的需要。然而亚述和埃及都有很多描绘君王出猎的壁画浮雕。圣经亦间接表示所罗门的宫廷有狩猎活动（王上四23）。但以色列对狩猎依然有足够的认识，因此是很多象喻的根据。捕鱼和狩猎一样，在古以色列也不被形容为业余的活动。乔布记中提到过用倒钩枪、鱼叉（四十一7）、鱼痕（四十一1～2；赛十九8）打鱼。和狩猎一样，不少象喻都以捕鱼为题，主要比喻神对个人或国家的审判。

十1　膏油中的苍蝇　这句话和「一个烂桃坏满筐」的意思大致相同。有时微不足道的苍蝇也能令最好的香膏变坏到必须全瓶倒掉的地步。

十2　左右　右边无疑被视为尊荣之处和最受保护的所在，然而无论是古代近东还是以色列，左边都没有任何负面意义，或视为具有软弱邪恶本性的迹象。它只有低一等的荣誉，此外，它又是一般人预期不到会被攻击的方向。愚昧人所选择的，是易受攻击和次要的地位。

十8～9　所列各种作业的危险　（一）挖陷坑的目的是诱捕大型的动物，因此必须加以隐匿。但这样一来，自己就有掉在其中的可能。（二）墙垣拆卸或在其上开洞装门时，农夫可能在无意间打扰了因石块清凉便在其中居住的蛇。（三）在此凿石之人大概不是专业的石矿工人，因为其他的都是正常的农村活动。译作「凿开」的动词可以解作采石，但也有比较广义的用法，指连根拔起或取出某些东西。因此，这句经文的另一个翻译，可以是指农夫清除田中的石头。被石头砸伤、疝脱、手臂擦伤都是可能导致的危险。（四）最后，劈木头的危险是显而易见的。斧子的头部可能飞脱，木头或能使之转向，以致造成严重伤害。

十11　弄蛇者　初民对蛇极度畏惧，一方面是因为相信牠具有法力，另一方面是因为牠有毒。弄蛇是古代近东到处都有的技巧。弄蛇的人似乎更常出现在古埃及的圣甲虫护身符之上（见：出七11～12的注释）。埃及和美索不达米亚文学之中，都有针对毒蛇及蛇咬之咒语的例证。因此，「弄蛇」一词不应该令人联想到毒蛇受吹笛法师催眠，翩翩起舞的漫画形象。本节所描述的是不受咒语控制的蛇。亚喀得文献亦有提到某些蛇是「不被法术影响」的。

十20　蜚短流长的雀鸟　阿里斯多芬尼斯（Aristophanes）所著的古典希腊喜剧《群鸟》（The Birds）和赫人故事埃珥库希萨（Elkuhirsa），都有「小鸟」泄露秘密的故事。阿希卡尔的箴言又说字就好像鸟一样，把它放走的人没有判断能力。

十一1　粮食撒在水面　埃及史料中《安肖桑基的教诲》（「行一善事并把它丢进河里，河水干后你就会找到它」）和阿拉伯箴言，都有记载这个箴言。传道书的想法若与安肖桑基相同，它就是说自发的善行不保证会得到回报，但「因果自有循环」。

十一2　分给七人、八人　学者一般假定这话的意思是将货物或财产分配（不是投资）。其背景应该与分发遗产或慷慨有关。

十二1～8　衰老的结果　一个诠释认为以下每行都是暗指生理机能：

    第2节：目光模糊、意气消沉

    第3节：两手发抖、弯腰驼背、牙齿剥落、患白内障

    第4节：丧失听力、失眠晨兴

    第5节：惊悸日深、头发变白、行动迟缓、性欲消退

    第6节：脊骨软弱、脑力减退、膀胱失控、心力衰竭

    第7节：死亡

    上述的解释一部分源自他珥根（犹太教的亚兰语诠释性意译本旧约，最早者可以上溯到主后一世纪），但这些关系都难以证实，原因是其中很多都没有其他文献的左证。例如：「金罐」不太可能是指脑子，因为初民仍未了解脑部的功用。循这诠释路线，银炼又为什么不能是指主动脉，金罐又为什么不能是指心脏呢？事实上无人能置可否，可见这路线的诠释完全是臆测。

    埃及中王国时代（主前第二千年纪初叶）《蒲他霍特普的教训》的开首包括了十二行句字形容年老的影响（眼花、耳聋、骨痛、失去记忆和判断能力），但都是明言不用暗喻。

十二3　看守房屋的　「看守房屋的」大概是男仆，在古代近东经常是家奴，往往有相当的权柄（如：波提乏家的约瑟）。

十二3　推磨的　「推磨的」是婢女或囚犯，他们负责每日磨麦，以便制饼供应全宅。将谷粒磨成面粉用的通常是磨石，这是社会阶层最低之人的工作。

    手磨（又称鞍磨）是古时家用的基本设备之一，用两块石头制成（见：士九53的注释）。美索不达米亚的大型磨坊往往充作监狱工场，但囚犯所用的依然是手磨。在磨坊工作的通常包括战俘、罪犯，和欠债不还的人。

十二3　从窗户往外看　女子倚窗而望是个常见的题材，可见于宁鲁德、撒玛利亚、阿斯兰塔什出土的精美象牙雕刻中（后者的女子头戴埃及的假发）。文学中的女子眺望天际，是等待丈夫或儿子从战场归回（见：士五28的注释）。本节所用的象喻可能也是以此为根据。

十二4　声音　在本节关闭的门户是双扇门，因此必然是指熙熙攘攘的城门口（和合本：「街门」）。城市的喧嚷和（磨坊）工人作业的杂声都不再听到。这些声音到日暮之时都归于寂静。

十二5　杏树开花　杏树的白花显然代表年老的白发。杏树在公历一月底至二月初开花，是最早开花的树木，高十五至三十呎。杏花是白色微带粉红色，约需十星期结成熟杏。古代另一个形容年老的象喻是黑色山上的白色石膏。

十二6　银炼和金罐　本节译作「罐」的字眼亦出现于撒迦利亚书四2～3，描述装着七盏灯的灯盏。

    部分学者假设金罐是挂在银炼上，银炼截断金罐便会打破。这是老迈和死亡的象征。按照约瑟夫的记述，位于埃及莱昂托坡利斯（Leontopolis）的犹太庙宇有一盏挂在金炼上的金灯。

十二6　瓶子在泉旁，水轮在井口　两样东西都和水井或水库有关。轮子（和合本：「水轮」）相信是指将水瓶从井中拉上来的滑轮，但这些装置当时还未广泛应用。

    按照另一个解释，译作「水轮」的字（galgal），可能是指煮食用的锅子。这说法的根据是一个相似的亚喀得语字眼（gulgullu；可能并非意外地，这字又可解作「颅骨」）。


22 雅歌背景注释

雅歌

一2　亲嘴　在近东各处嘴上亲吻都是热情的表达。惟较早期的埃及人则代之以鼻子相触。

一3　香膏　用来使身体芳香或燃烧的香料有好几种，有些是油基的，有些则是树脂基的。没药、乳香、香胶是其三（见：赛六十6；耶六20）。番红花、菖蒲、沉香都是从印度进口，肉桂来自斯里兰卡，哪哒则来自尼泊尔。有关香料在圣经之中的其他用法，可参看：出埃及记三十34～38的注释，有关香膏的讨论，则可参看：箴言七17，二十七9的注释。

一5　基达　基达是主前八至四世纪阿拉伯半岛北部最强大的贝督因（游牧）民族之一。亚述和新巴比伦年表都曾经提及他们，创世记二十五13包括在以实玛利的家谱之内（见：创二十五12～16；赛二十一16，四十二11的注释）。其帐棚是用兽皮或织造的布，拉在柱子上形成三边形的帐篷。帐棚黑色可能是因为使用黑山羊毛织造（见：出二十六7～13的注释）。

一7　蒙着脸的人　这话含义不明可能是因为不同的社会背景有不同的衣着习惯。按照中亚述法律，国民的妻子、寡妇，和未出嫁的女儿在公众场所都必须戴着面纱（留意创世记二十四65利百加未见艾萨克之前，先拿帕子蒙上脸）。在家中或只有家人和奴仆在场（如：丈夫的羊圈）之时，则没有蒙脸的必要。留意按照创世记三十八14～15，他玛也是用帕子蒙着脸。这可能表示在迦南的社会背景中，面纱是圣妓或在牧羊人中间出入之妓女的标记。

一9　法老车上套的骏马　和合本，原文直译「法老战车队中的雌马」。埃及文学提到打仗时的一个战术是在战车队的附近放出雌马，以求分散拉车之雄马的注意力，制造混乱。新国际本的「套」字（和合本同），希伯来原文是没有的。

一11　金辫银钉　圣经作者在此和箴言二十五11一样，用精工制造的首饰来形容忠贞和爱慕。本节所述的大概是有银制的垂饰金耳环（和合本：「金辫」），或镶有银饰钉的金器（见：赛三18～23）。

一13　一袋没药　没药灌木的产地，是也门和阿曼沿海山脉北邻，西南季风的雨影区内的干燥地区。割开多刺树干，露出树皮，呈淡红色的没药树脂就像多汁的核果一般出现。树脂压碎后可以用来调制香膏或作为制药材料。它略似松节油的天然香气十分耐久，可以置于香囊之中，用以增添性乐趣，或以其芳香掩盖古代住宅常有的气味。挂在颈项上装了各样物质的小囊，在埃及是用作护身符。

一14　凤仙花　凤仙花所指的，是学名为 Lawsonia inermis L. 的散沫花。这种长有芳香白花的植物，中东很多地方都有出产，更在法老图坦卡门的陵墓之中被发现。其叶子和嫩枝可以提炼一种红色、黄色，或橙黄色的染料，可以用来染头发或身体其他部分。其香气类似玫瑰花。

一14　隐基底　隐基底是耶路撒冷西南三十五哩外的一个绿洲，座落于死海西岸一个峡谷之内。它名字的意思是「山羊羔泉」。在此挖掘到的主前第四千年纪庙宇遗址，证实此地自古已经为当地带来清新凉水。这个绿洲夹在四周群山山脊之间的特殊位置，正好比喻「所亲爱者」的双乳（13节，和合本：「怀中」）之间的一袋没药、一束凤仙花。

一15　鸽子眼　在印章和其他图像中，鸽子是交媾和诱惑的主要象征。牠有时又被视作爱情的使者。本节形容眼睛极具诱惑魅力。

二1　沙仑的玫瑰花　这花的确实品种不明，但本节中希伯来语百合花（shushan）一语却显示这种植物的花朵有六瓣。因此它很有可能是沙仑在平原山丘和潮湿地带出产的多花水仙（polyanthus narcissus）。这种在冬季开放的花朵有白色的花瓣和橙黄色的杯形副冠，使丛生的花朵十分美丽。埃及的希腊时代古墓中，发现供奉着水仙花。

二4　以爱为旗在我以上　原文 degel 一字译作「旗」颇有疑点。墨菲和福克斯（Fox）都提到亚喀得语的同源字 diglu 是「眼光」、「意图」的意思。福克斯选择将这句话译作「他对我的意图是爱」。但不论是立起大旗作为占有的象征，还是意图作出某事，其结局都是一样的。那就是与所爱之人发生性关系（见：耶二33）。

二5　以葡萄干和苹果作为催情剂　女子想要葡萄干和苹果作为医治她「思爱成病」的药物（类似比提〔Chester Beatty〕所记，来自埃及情歌中思爱成病的男子一般）。这病惟有回到恋人身边才能痊愈。本节的葡萄干，有可能和崇拜女神伊施他尔所用的葡萄干饼有关（见：耶七18的注释）。苹果在亚述咒语中也被视作催情剂。

二7　羚羊和母鹿　在古代近东艺术中，羚羊和母鹿经常被描绘为爱情女神的伴侣。

二9　从窗棂窥探的主题　于撒玛利亚和宁鲁德的铁器时代文化层中出土的精制象牙雕刻，其中有好几个是以「倚窗女子」为主题。部分学者认为她是腓尼基女神亚施他特。这女神和圣妓的祭仪有关（见：箴七6，淫妇从窗棂之间往外观看）。然而本节所描述的，却是迫不及待的男子一再隔窗而望，看他恋人何时才会容他进入。

二13　早熟之无花果　本节译作无花果的字眼（pagga^）并没有在其他经文中出现。但亚兰语和阿拉伯语中的同源字，都是指最先在无花果树上出现的未熟之果。无花果树通常一年收成两次。第一次在公历六月成熟，第二次则在八或九月（见：耶二十四3；何九10）。

二15　狐狸　在埃及的情歌中，狐狸代表急色的男子，与美国习语中的「狼」字相似（＝「色狼」）。

二16　百合花　部分学者认为本节中的百合花其实是指莲花。莲花在埃及和迦南都是性感的象征。

三2　遍搜全城的主题　有关先知杰里迈亚和搜遍全城寻找「诚实人」的希腊哲学家戴奥真尼斯（Diogenes）的比较，可参看杰里迈亚书五1的注释。遍搜全城的主题，又在以西结书九章灭命者和文士的异象中出现。女子因思念恋人而急乱焦虑，驱使她冒险搜寻，使本节充满了迫切感。良家妇女通常是不会在晚间孤身外出的（参较：箴七6～20的淫妇）。神话文学也有女性伴偶寻找恋人的情节。迦南神话形容亚拿特四出找寻巴力，埃及神话则记载伊西斯寻找阿西利斯的历程。

三4　母家　母亲家在创世记二十四28利百加的故事中的角色，和路得记一8内奥米打发两个媳妇归回的娘家，都和本节的「母家」一样，含有空间和社会的双重意义。每段经文中的「母家」（be^t 'em）一语，都与「父家」（be^t 'ab）相同。大概因为是讨论遗产和土地产权等法律事务之故，大部分经文用的都是「父家」（见：创三十八11；利二十二13）。然而女性在生育和治家（见：箴三十一10～31）上的重要性，却使这两个词汇在以色列文化中，具有同等的社会地位。

三6　商人的香粉　商队从阿拉伯半岛南部和索马利亚的沙漠地带，远道运来大量没药、乳香等香料。这些贵重的货品不但令商队四围香雾缭绕，更能增添女性的吸引力。埃及情歌一再提到「膏了没药的美女」，以及其他催情的香味。

三9　木制华轿　这对恋人将自己的闺房比作所罗门王的御帐，用利巴嫩最上等的木材制造，金银作为装饰。本节译作「华轿」的字，学者根据埃及、亚兰、希腊等语言的对应字眼，提出了好几个不同的翻译：从软轿、大轿、觐见室，到「华厦」都包括在内。福克斯认为这字是指园中的有盖帐篷（见：帖一6），或美索不达米亚文献和埃及古墓壁画中的园亭。他的看法很有可能。

三11　结婚时母亲给他戴上冠冕　新人在游行前往结婚典礼时头戴花冠（赛六十一10；参较：斯二17，波斯王把冠冕戴在以斯帖头上，立她为后）。圣经没有其他证据显示母亲为儿子加冕为王，然而按照所罗门智能统治的主题，这话可能是指智慧女士将华冠荣冕加在她所选择之人的头上（箴四9）的意思。在一切有关感情的事上，母亲皆处于优先的地位。

四1～7　对恋人身体的形容　基珥指出本段形容所注重的主要是动态而非外形。如此，眼睛不是看起来像鸽子眼，而是有鸽子眼的动态（见一15的注释）。

四3　两太阳如同一块石榴　新国际本作「你在帕子后的太阳如同石榴的两半」。基珥十分合理地提出与其将之译作石榴的「两半」，不如解作石榴上的切口露出了里面红嫩的果肉。这理解回应上半节的嘴唇。若果当真如此，则译作「太阳（穴）」的字眼应当改作「双颊」。

四4　戴维的高台　按照埃及情歌和艺术（奈费尔提蒂〔Nefertiti〕的半身像）的描绘，长颈被视作美女的特征之一。因此，将之比作高大坚固的高台十分恰当（见七4，将颈项比作「象牙台」的形容）。但考古学家却对这建筑物一无所知，它是在耶路撒冷还是另一个城市也不清楚。但比形状更重要的是，高台是全城引以为傲，引以为荣的建筑物。其他经文也有如此比喻颈项的例子（如：诗七十五5）。

四4　高台悬挂盾牌　本节进一步延伸象喻，以高台挂满了盾牌（参较：王上十16～17），比喻富有或受宠爱之女子佩戴项链和首饰（见：箴一9；歌一10；结十六11）。以西结在「推罗的哀歌」中，形容城墙上如何悬挂了盾牌，以成全其美丽（结二十七10～11）。

四8　亚玛拿顶　良人如今呼吁他所亲爱的离开遥不可及的远地高处，来与他同在一起。这象喻的意思是他迫切想要与她同在，与她的实际所在地无关。亚玛拿是前利巴嫩山脉的山峰之一，接近亚玛努斯河（Amanus River）的发源地。

四8　示尼珥与黑门　这两个地名所指的都是黑门山（见：申三9的注释）。按照亚述的记录，示尼珥是在外约但北部前利巴嫩山区之内。本歌在此只是用这遥不可及之处，比喻恋人远离所爱者的孤单感受。

四8　狮子和豹子　这些野兽经常是女神的伴侣，特别是美索不达米亚的爱神伊施他尔。基珥说，从新石器时代的艺术到古典希腊和罗马时代，这个主题一直都存在。

四12　园　园子是欣喜和休憩之处，不难用作所亲爱者的比喻。苏美文学用这象喻，将恋人的配偶比作设备充足的园子；亚喀得箴言则将女子形容为欣喜之园。在埃及情歌中女子形容自己如同种满了各种植物的田地。

四13～14　香料　与埃及情歌一样，本段也是将所亲爱的女子的美丽和魅力，比喻为芬芳的果子、树木、香料（见：箴七17，二十七9的注释）。珍奇植物的数量和种类之多，可能不过是恋人的「甜言蜜语」而已。所列的九种香料之中，只有三样产于以色列（安息香树、凤仙花、番红花）。绯红色的番红花每朵所产的香料极少，要四千朵花才能提供一盎司。乳香、沉香、哪哒则从阿拉伯半岛、印度、尼泊尔、中国进口，因此极为昂贵。哪哒来自阿拉伯和北非沙漠的骆驼草（camel grass）。但另一种香料亦以此为名，称为「真哪哒」（见：可十四3），这种香料则是来自喜马拉雅山坡上一种植物的花朵（长于海拔13,000呎），被视为催情剂。没药、桂树、菖蒲也都是舶来品。菖蒲来自印度出产的一种香草，这种香草今日用来制造香茅油。

五7　守卫给她的待遇　巡逻看守的人可能将夜间外出的孤身年轻女子视为妓女。取去她面纱或帕子（见：赛三18、23），大概是因为他们的规例与中亚述法律相同，只容许「一家之母、寡妇，及其他自由女子」在公众场所蒙脸。女子可能急着寻找良人，以致衣冠不整，一如埃及情歌中思爱成病的女子。

五15　白玉石柱　如今轮到女子用浮夸的语句形容恋人了。把他的腿形容为安在精金座上之白玉石柱的话，与便西拉（Ben Sira）形容女子美丽腿足的话相似（次经《德训篇》二十六18）。巴比伦创世史诗《埃努玛埃利什》对于神祇玛尔杜克的描写，亦有类似的说话，形容他的外貌匀称完美。

六4　得撒　虽然从暗利年间开始，得撒（法拉遗址）已经不是北国以色列的首都，这并不表示得撒变成了荒城。作者可能是避免直接比较耶路撒冷和撒玛利亚，因为它们是政治上的竞争者，所以才以得撒代替。并且得撒一名也是双关语，因为它的字根 rs]h是「可喜」、「美丽」的意思。恋人故此可以加强语气，说她「美如得撒」。

六8　妃嫔　君王的禁宫通常包括（一）称为妃（妻、后）的女子，她们的儿子自动列于继位名单中。（二）地位较低的嫔（妾），她们的儿子没有君王直接的命令就没有继承权。（三）未曾正式觐见君王（见：斯二8～14），或未曾生育过的「童女」。男子夸口说他所爱的比国王禁宫之内所有女子（六十加八十加无限）都更美貌。

六11　核桃　古巴勒斯坦虽然普遍出产阿月浑子（开心果）和松子，却没有原生的坚果，如核桃（学名 Juglans regia L.）等。译作「核桃」的字眼（'egoz）全本圣经只在本节出现，显示这树可能在希腊时代之前，已经从原产地波斯和印度引进巴勒斯坦。

六13　书拉密女　由于这字前面有定冠词（＝英语之 "the"），它大概是个称号，如「完美的」，不是人名。这个名字可能是源自所罗门一名的阴性形式，又或者和美索不达米亚女神书曼尼图（Shulmanitu）或萨拉（Sala）有关。这位歌中女子和耶路撒冷的关系是如此密切，因此这名字较不可能是指书念城的居民。

六13　玛哈念跳舞的　并没有一种舞蹈是与外约但雅博河畔的玛哈念（见：撒下二9）有关的。这名字的意思是「两营」，因此部分学者把它解释为男女分行，相对站立而跳的舞蹈。跳舞经常和庆祝胜利（撒上十八6～7）有关，并且是喜乐的表示（出十五20；士十一34）。

七2　调和的酒　希腊时代的人喝的通常是搀水的葡萄酒，如此可以有更多的饮料，并且整顿饭都可以交谈。但在较早时期更加普遍的是搀杂或调和的葡萄酒，酒力十分猛烈，饮用必须有节制（见：士九13；箴九2）。在美索不达米亚，葡萄酒要等到亚述时代才开始普遍。在这地区酒是在特殊场合才饮用的。在没有葡萄酒时，葡萄汁可以搀以蜜糖来制造甜酒。

七4　象牙台　有关将美女颈项比喻作高台的讨论，可参看四章4节的注释。

七4　希实本的水池　水池反射光线，因此宜于用作所亲爱的女子灿烂之眼光的比喻。在外约但马达巴以北十哩希实本遗址的挖掘，找到了一个主前八世纪的大型水库或水塘，可能就是这象喻的根据。当地夏季漫长而干旱，必须倚靠水池储藏食水。城中居民看见水面流动的闪光，必然觉得十分美丽。

七4　巴特拉并门　此地的位置至今未明，但可以假定这是城市水塘的入口。这句话可能还是双关语。「巴特拉并」是「多人之女儿」的意思，读音与「巴特纳迪」（bat nadib）相仿。这是「贵冑之女」的意思，给所亲爱的女子冠以荣衔。

七4　利巴嫩塔　本节所指的可能是个高山，如黎巴嫩南部的黑门山。福克斯认为这话是乳香（L#bonah）和地名利巴嫩（Lebanon）的双关语。这说法也很可取。换言之，女子的鼻子芳香，有如一大堆昂贵香料一般具有吸引力。

七13　风茄　埃及情歌说风茄是一种催情剂。拉结知道姊姊的儿子流便在田中找到风茄之后，迅速索取了一个（见：创三十14～15的注释）。这种阔叶植物的花为紫色，气味浓烈，果实小而色黄。

八2　香酒　有关调和酒的讨论记于七章2节的注释。有时酒是用石榴等的果汁酿制的。埃及史料则有用棕榈树液、枣蜜、无花果酿酒的记载。本节以这些饮料的甜味，比喻亲吻的甜蜜（一2，五16）。

八6　以印记为象喻　本节以印章戒指（见：耶二十二24），和挂在颈上为护身符的圆筒印章贴近心脏（见：创三十八18、25的注释），作为象喻，反映紧密的接触和亲密的关系。某首开罗情歌（Cairo Love Songs；称为「七愿」的 B 组之一）有一句相似的话：「要是我成为她的小印章戒指，她手指的守卫，就好了。」

八11　巴力哈们　这地名只在本节出现，至今未能考证。次经《犹滴传》八3提到一个近似的名字伯拉们（Belamon），但可能只是巧合。这名字被选用，可能不过因为它的意思是「财富的拥有者」，因此成为了葡萄园多产的比喻，又引伸到所罗门禁宫的上千妃嫔。

八14　香草山　这山与二章17节的比特山（NIV：「崎岖山」）相同。两节都是邀请这位年轻男子来享受年轻女子所提供，以山为喻的芳香快乐。这意象类似女神伊施他尔的神圣恋人搭模斯，被形容为「跃过山头」的牧人。

性爱的象喻

    部分雅歌的露骨程度，可能令某些读者觉得惊愕。但在古代近东，象喻性的性爱文学并不罕见，埃及情歌是其中的显著例子。丰饶对于生活在这些文化之中的人来说是十分重要的问题，因为收获是他们生活所围绕的核心，他们必须倚靠丰收过活。他们的宗教节期和圣日大部分都集中在农事历法上，而犁田、撒种、耕耘、收割的意象，亦很容易应用于人际关系上。因此之故，经文之中的性爱象喻也同样是热恋男女激情的表现。他们觉得难舍难分，有时更使用浮夸的语句形容对方的优点和美丽。从他们热情的角度，要他们不用感官和亲密的语句是不可能的。

    本诗所颂扬的是生命──自然界和人类之间的生命。因此当「所亲爱的」女子形容她的恋人好像羚羊一般优美地跳过山头，显出他强壮而充满活力时（二17），读者很容易便能进入她的感情世界。男子用各样美丽的事物比喻她：法老战车队中的雌马（一91）、眼睛「好像鸽子眼」（一15，四1），嘴唇好像红色的缎带（四3）。女子则把他形容为挂在她颈间的没药香囊，紧贴她的心（一13～14）。这种比喻重拾伊甸园的悠闲精神，使人暂时忘却人生的疾苦。

    大部分译本都将本书最刺眼的性爱形象加以掩饰，代之以婉词和譬喻。鉴于这一类文学的诗歌本质，以及为一般读者保持相当程度的含蓄，此举是无可厚非的。


23 以赛亚书背景注释

先知文学

导论

    身为基督徒，我们认为只有一位神，而且认为预言含有从神而来的信息，所以我们常以为圣经的预言是个独有的现象。我们觉得圣经以外的预言是错的，的确言之有理，不过圣经预言属于古代近东的悠久传统却是不争的事实。圣经甚至借着巴兰叙事，以及亚哈与耶洗别供奉的巴力先知，让我们知道这一事实。

    求神问卜可以是任何从人类范畴以外得到信息的过程。在古代求神问卜有许多方式（见：申十八章注释），但在以色列国多属非法，因为这些法术对神的观念低浅。预言是以色列人合法的求问神的方式，但以色列人的预言不是占卜，需要有特别的经书（例如像是魔咒或是预兆经书）方面的知识与训练，或是使用法术。以色列人的预言是建立在神的直接启示。论及先知，以及呈现先知信息的经文散见于古代近东文学。在这些文献里，先知有时用其他占卜方式领受信息。

    最重要的先知信息集是在马里的皇家档案里发现的五十块泥版，日期是主前第二千年纪初（与创世记记载的事迹同时期）。这些信件向国王报告当地官员从不同神明得到的预言，就军事与其他政策指示国王，间或也要求行使某些礼仪。

    第二部集子是新亚述时期（主前七世纪）三十则神谕。主要神祇是阿尔贝拉的伊施他尔，预言内容是预告国王诸事胜利与昌盛。有些神谕集录于大型泥版上，作为存盘，其余则是一些较短的文章，都是单则神谕，内容简短，从一句到最多一两个段落不等。

    埃及文学里面没有声称是出于神的谕令，不过《伊普沃的警告》或是《奈费尔蒂的异象》这些作品（一般认为两部作品皆完成于主前第二千年纪初期）的确也有对社会乱象的观察，以及审判临头的警告，间或也提及秩序的恢复。所以说，这些文章的信息模式也见于以色列的先知文学里的信息。即使有相似之处，埃及却没有其他古代近东地区的先知体系，最明显的原因在于埃及神祇化身于法老，因此，神不需要传声筒，他就在人当中。

    我们所知的古代近东预言神谕，与以色列早期的预言类似。以色列的写作先知也被称作「古典先知」，最早正是出现于主前第八世纪。之前的先知诸如拿单、伊莱贾、伊莱沙，还有很多其他先知，都在旧约历史书上留名，但是并没有作品流传下来。他们则被称作「前古典先知」。前古典先知与古代世界的先知最为相似。他们的信息针对国王，与国家政策，或是与全国相关。由此而言，这些先知是国王的官方顾问，但通常是非官方的。相形之下，古典先知对社会与信仰发出针砭，则是对着人民说的。他们的信息虽然有祝福与谴责，不过是发给整个社会的。所以写作先知表达的被掳、毁灭、流放的警告，对这个时期，或对先知体系来说，是前所未见的。

    先知常常被认为是疯子，因为在出神的境界领受信息极其不寻常。亚喀得文学有一个先知的头衔是 muh\ h\u，通常译为「出神」。不过他们非常看重先知，认为他们信息说出口，即已决定这些话会成真。先知的社会地位则无碍于他们的信息权威。有些先知是圣殿人员，或是国王的参谋或顾问，但是先知出自平常人家也并非不寻常。在巴比伦或亚述，先知的话要受确认，这是借着占卜来完成。他们会求问先知的信息是不是会被欣然接受，而占卜的祭司会从牺牲品的「内脏」找到答案。

    很显然古代世界各个文化都相信神会借着某些人沟通。在古代近东，大多数的先知是支持皇家的看法与主张。在以色列，先知却往往是代表与文化抗衡的一股力量。所以，先知通常密集出现于多事之秋。在前古典先知时代，摩西、底波拉、塞缪尔、伊莱贾、伊莱沙都是在有难之际挺身而出。在古典时代，先知则围绕于三个关键时期：

    1. 北国灭亡、耶路撒冷被围攻的亚述危机（主前760～700年：阿摩司、何西阿、弥迦、以赛亚）。

    2. 亚述、犹大与耶路撒冷灭亡的巴比伦危机（主前650～580年：哈巴谷、西番雅、那鸿、杰里迈亚、以西结）。

    3. 被掳后，波斯掌大权，以及身分认同的危机（主前530～480年：哈该、撒迦利亚、约珥、俄巴底亚、玛拉基；但以理虽然在被掳时工作，但是可以算在这个时期）。

    写作先知的神谕可以分成四种类型。定罪神谕告知百姓他们做错了什么事。审判神谕描述神打算以什么方式响应他们的罪状。指示神谕（被掳前很少见）则告诉百姓他们需要做什么，以及当如何行动、思考。事后神谕则让百姓知道神审判之后的计划。只有第四类型也出现于其他古近东预言，但是这些预言并没有像以色列一样，搜集、「出版」，并且被纳入正典。

以赛亚书

一1～31
痛责以色列的悖逆
一1　年代小注　在六章1节，以赛亚受差遣是乌西雅王驾崩的那一年，约莫是主前七三九年，由此可见，以赛亚的先知事工一直到希西家时代，或至少到主前七○一年，西拿基立攻占耶路撒冷。这是纷扰混乱的半个世纪；新亚述帝国兴起称霸，侵略北国，攻陷撒玛利亚，大举破坏犹大国。以赛亚受差遣，正值亚述的威胁重新高涨（有关亚述在前一世纪的威胁，细节请参：王上二十二1；王下九14注释）。提革拉毘列色三世于主前七四○至七三八年发动西进攻势，主要目标是叙利亚北部的阿尔帕德，结果连带南方的大马色、推罗、西顿、撒玛利亚也要进贡。

一2　呼天唤地　其他古代近东文学也记载人召唤神为一重要事件作证。此处耶和华对以色列发出正式的判决，非神格化的宇宙被召唤前来作证。一项赫人条约列出一长串神明为见证之后，还列了群山、河流、海洋、幼发拉底河、天与地、风与云，作为见证。神与以色列人立约（见：申四26注释），天与地被召来作证。所以，此处呼天唤地聆听神历数以色列人违约的罪状，是很合宜的。

一4　指控举国集体罪行　《埃拉与伊舜神话》（主前第八世纪巴比伦作品）提到城市理当被毁灭，因为人民背弃了公义与正直，作恶多端、无所不用其极。在古时，知名城市被毁，一般都解释为是被神弃绝的结果。肇因多半是王触犯了罪行，或者根本就是天意。

一7　大地荒芜　大地的惨状是被袭击的自然后果。入侵的大军常常因为军源不足，当然就要靠他们所占领的地方维生，而用不着的东西就摧毁。不仅谷物被烧，连土地也遭践踏，导致好几季都没有收成。有时，被攻击的民族甚至会不惜烧毁谷物，不容敌人吃自己辛辛苦苦种植的粮食。神的审判中常常有土地荒芜这一项。《埃拉与伊舜神话》有一段文字形容埃拉准备如何施行毁灭：城市受创变成旷野；群山、牲畜、作物被毁；人口被消灭；立昏君坐在王位上；放野兽为害；铲平宫殿。

一8　锡安的女子　锡安是耶路撒冷所在的一座山，也代表耶和华征服与统治的宇宙所在，因此与戴维之约，以及神所立定的王权相关。一如和合本所译，锡安的女子就是指城。

一8　对照的用意　农夫在果园里搭一些小茅屋，供看守的人在收成时保护水果。收成结束后，这些茅屋就会被弃置，在光秃秃的田地中任其荒废。这里形容耶路撒冷也一样空旷荒凉，没有什么东西好保护的了。

一9　对照的用意　创世记第十九章记载的所多玛与蛾摩拉不是被外敌毁灭，但这不是此处对比的用意。经文强调的是神审判的毁灭是全面性的。作者道出此意，接着在下一节马上提到以色列的邪恶也不相上下。一位公正的神想必会对着同等的罪，发出同等的审判。

一11　燔祭　人通常带着请求献祭。古代人多认为献祭是为神明准备食物。如果对神有什么特别请求，为神准备餐食是应当的礼仪。在以色列，献祭虽然也与请求有关，但是「为神准备餐食」的态度在理论上被排除，只不过如以赛亚与其他先知所指，改正的看法并没有生根，以色列人常常陷于混杂异教思想的情况。「喂养神」的看法认为，敬拜者可以满足神明的某些需求，因此会蒙神明恩宠。

一12　践踏院宇　古时圣殿是绝对不可冒犯的空间，进出严格监管限制。一般人只有献祭的时候，才能进圣殿，而且只能进到外院。若不是为了圣洁的目的进入神圣空间，就是亵渎的擅自闯入行为。

一13　香品　香是古代与祭物一起献上的珍贵物品。香气会掩盖施行礼仪所造成的异味。香的价格不菲（见：利二1注释），但大家都相信是蒙神喜悦的祭物。

一13　月朔与安息日　古代以色列采用阴历，每个月的第一天是「新月」（亦即和合本所译的「月朔」），定为节日（每二十九或三十天）。在安息日要停止一切工作（见：摩八5），要献祭（见：民二十八11～15注释）。过月朔的习俗一直延续到被掳后（拉三5；尼十33）。从主前第三千年纪的美索不达米亚，直到第一千年纪中期的新巴比伦时期，月朔一直是很重要的节日。

一13　集会、严肃会、节期　有三大节期，来自各地的朝圣客会在耶路撒冷聚集欢度。另有其他节期，本地人较多。宗教节期让信徒有机会欢庆、一起进餐、彼此见面。但是原先定为赞美、尊崇神的方式，却不蒙神悦纳。

一15　举手祷告　历代志下六12形容所罗门站着，举起双手、掌心朝天对会众讲话，并且为献殿祷告。美索不达米亚的吟诵祷告，诸如对伊施他尔女神的祷告，祷告者似乎是俯伏在地，也举起双手。赫人的祷告姿势也类似。亚喀得文学则提到一种称为 Shuilla（「举手」）的吟诵。详细资料请参看：列王纪下五11注释。

一15　神明不听祷告　对求告者的不耐是古代文学常见的情节。例如，在尼尼微城挖掘出来的亚述巴尼帕图书馆，里面有〈向众神的祷告〉（"Prayer to Every God"），提及求告者请求所有的神明赦免所有他想到的罪，然后哀叹自己虽然忏悔，但是没有神明愿意牵起他的手、站在他身边；简言之，没有一位神明听他的祷告。《吾珥被毁悼词》这部作品则从神的角度来写，讲到亚奴神与恩里勒神决定不理会呼救的请求，依然会施行毁灭。

一16～17　信仰的伦理层面　秉行公义是任何神祇对信众的基本要求。此处所发的是格式化的命令，表示这些是任何文明社会理当承担的责任。建立公义、保护弱者，是一个君王英明与否的标记。以色列与其他国家，这方面惟一的差异在于这些责任与灵性生活有何关联。在古代近东地区，神明有责任维系正义，其中有个很实际的原因：受压制的人会一直不厌其烦地向神吵着得解脱。而且，他们相信公义是宇宙的经纬，其法则在众神的守卫之下。以色列人的世界观不同。他们相信公义是神的内在属性，而不只是供神使唤的工具。美索不达米亚人有信仰上的责任去取悦神，主要是借着礼仪与不破坏文明来达成。以色列人的信仰责任是要学像神，借着伦理行为与个人的圣洁达成。美索不达米亚人会认为洗濯是实质的礼仪行动。以色列人知道，这是指灵性上的悔改与更新。

一18　对照的用意　这里提到的染料是最耐久、最醒目的染料，会留下明显、永久的斑渍。在旧约或是古代近东文学，找不到红色是罪的象征，但白色的确象征纯洁。

一22　银子与渣滓　在古代，银子经过一种称为「灰吹法」的冶炼过程，淬取、检验。熔炼过程初步是将银子从含银量不到百分之一的铅矿里淬取出来。铅放在可以渗透的材料，例如骨灰或是陶土作成的容器里，然后用风箱把空气打到溶解的铅上，产生铅氧化物（「铅黄」）。有些氧化物会被骨灰吸收，有些可以从表面刮去。照理说，银子则会留在容器里。只不过，这种提炼过程有许多问题。如果温度过高，或是原料里有其他金属（常见的有铜与锡），灰吹法就会失败。若是这种情况，铅黄刮去后，留下来的不是纯银，而是搀杂了其他金属的银子，所以没有用处。这种无法使用的产品，或许就是此处所译的「渣滓」。经文也有可能指检验过程，亦即将银子与大量的铅一起加热，以便抽取杂质。如果铅的量不够多，不能抽取杂质，银子也就作废了。若是这种结果，银子非但没有炼净，反而比检验前更糟糕。经文可能是指此过程，结果银子成了无用的废物。不过检验过程可以一直重复，最后也有可能成功（见25节）。

一22　美酒　根据相关的亚喀得用语，此处所提的饮料可能是啤酒，而不是葡萄酒。最常见的啤酒是用大麦芽酿制的，但是也有用小麦，甚至用枣椰酿制的啤酒。至于葡萄酒种类就更多，而且价值不等。亚述巴尼帕图书馆有段记载，列出十种上好的酒（伊扎拉的纯酒公认是上上品）。

一23　法庭上的孤儿与寡妇　以色列的法律传统有一重点，就是为被列为弱势与穷人的群体设定规条。这些人包括寡妇、孤儿，与寄居的外人（见：出二十二22；申十18～19，二十四17～21）。早在主前第三千年纪中叶，美索不达米亚的法律文件，也关心有需要的人，并且提到保障权益，以及维系法庭的公正。根据吾珥南模法典，与汉摩拉比法典的前言，作王的清楚知道，保障穷人、寡妇、孤儿，是「贤君」应有的职责。埃及作品《善辩之农夫的故事》，原告首先称法官为「孤儿之父、寡妇之夫」。由此可见，照顾弱势群体是古代近东地区共有的关注。

一25　意象的用意　有关渣滓的意思，请参一章22节注释。

一26　审判官∕谋士　因为这段经文与社会及法律制度的公正相关，此处的审判官是司法人员，而非士师时代拯救人民的人物（译按：「审判官」与「士师」在英文皆为 judge）。与其对应的称呼的「谋士」一词也是左证，因为谋士从没有用来形容士师。谋士的职责是协助君王订立政策、推行政策。法官的职责是协助君王制定、推行法律，此处的矛头是指向国家政策与司法体系。

一29　神圣的橡树与花园　（参现中）古代近东的花园是种满果树、绿荫参天的公园，作为户外神龛，或是神庙周围的优美环境。神木在当时民间信仰很重要。一般人都以为石头与树木是神明落脚处。迦南宗教则以树木为丰饶的象征（见：申十二2；耶三9；何四13），但是考古与文学上没有留下什么数据，更清楚界定圣木的角色。考古学家在铜器时代晚期的基提翁一地，挖掘到一座神庙，上面刻有六十棵树洼的圣木丛。

二1～5
耶路撒冷的未来时日
二2　圣殿的山　地形上而言，耶路撒冷雄据四围环境之上，因此，去那里要爬上去。而且圣殿又位居城中最高处，因此，在城中也要往上走，才到得了圣殿。这个神谕利用耶城的地理位置，宣告该城将来的政治地位。《魏德内尔编年史》宣称巴比伦要在全地被高举、尊崇。亚述建筑物上的铭文也常提到重建神殿、加高神殿。巴比伦文学的《玛尔杜克预言》（比以赛亚书早几个世纪）昭告，巴比伦的神殿将要比现今高两倍，城市因此要睥睨天下。里面也讲到流散的（指从神殿里挪开的神像）要重新归回。接下来又描述和平、公义、昌隆，堡垒也拆除的时代。可以说，城市的重建与升高是古代近东熟悉的修辞笔法。

二2　万国前来　早在主前两千年的文献，即已记载新神殿吸引普天下的人。苏美人古德提到他要为宁吉尔苏神建造神殿，吸引远方异国人前来聚集，敬崇他们的神。神殿是宣读法律纷争判决的地方，也是询问神明该采取什么行动的地方。异族人或是国王，为了求神问卜而长途跋涉是常见的事。例如：波斯王刚比西斯就从埃及闻名的一座神庙领受了神谕。

二4　刀打成犁头　这里的「犁」不是翻土的犁，可能是指破土或犁沟的金属犁头，差不多有七吋长。同样的希伯来字用于列王纪下六5，却是指斧头类的工具。刀被「打破」，结果变成一些金属片，作不同的用途。

二4　枪打成镰刀　这里是指一种剪树叶，或是剪葡萄枝嫩芽的小刀。考古学家找到的是又短又薄的金属片，尾端呈弯形，内刃比较锐利，就像弯刀一样。其形状令人联想到铜器时代初期常见的箭头。

二6～22
耶和华的日子将来临
二6　迷信、观兆　古代的世界观充满了各式各样的迷信。历世历代，我们看到有所谓吉利或不吉利的事情或景况的预兆。神对一个人的看法，只能从那个人的境遇好坏来衡量。大家相信鬼魔的力量又强又广，所以要预先作法驱魔。精通法术的人还可以施咒。大家也相信死人的灵魂在世界上飘荡。占卜就是能观察预兆，写出有效驱逐恶灵的咒文。详细说明，请参看：申命记十八章注释。

二7　满了马匹与战车　亚述的战车体积庞大，可以载四个人，由四匹马拉。战车部队与战士代表最优秀的国防技术，需要大量经济资源，进口马匹、建造战车、训练马夫与骑兵（相关花费，参：王上十29）。亚述的军事优势在于马，连国王自己都担心马匹的供应，以及必要饲料的寻找。马的数量与种类都记录得清清楚楚，出去打仗或别国进贡，也可以借机搜集马匹。亚述的浮雕上也刻有如何细心照顾马匹，以及军队出征时的骑兵队。

二8　偶像　古代近东的偶像形状大小不一。一般用木头雕刻，再贴上金片或银片，最后穿上最高贵的衣服。近东偶像多取人的面目（埃及除外；他们的神像综合人与动物的特性），并且有独特，或可以说定型的姿态、服装、发型。这些神像就是神明显现的地方，所以说神像本身就成了神（如果神明格外喜爱其信众）。不过这不是神明显灵的惟一方法，也可以作法让神灵进入偶像。因此有相关的咒语、吟诵，与其他法术施于偶像，藉此威胁、限制、驱动神明。另外还有帮助或照顾神明的仪式。因此，近东偶像代表的是一种世界观、一种神观，与耶和华启示自己的方式大不相同。偶像不是神，但是一般认为神住在偶像里面，借着偶像表明自己的存在。文献上描述真人尺寸的神像，考古学家找到的很少，但是有些神像的刻工，可以让我们知道一些正确的细节。

二10　神的威严荣光　古代近东描述的神，一定有明亮、如火的光芒环绕四周。埃及文学笔下的神是有翅膀的日头，伴之以翻腾的云层。亚喀得文用梅岚穆一词，形容神祇的可见荣光。在神圣战士──神为祂的子民争战时显示祂的荣耀──的意象里更见明显（详情见：出十五3；书三17，六21～24，十11；撒上四3～4，七10的注释）。在亚喀得文学，意为恐惧或惊吓的字眼间或与梅岚穆有关，可以看出与该节的形似。

二12　耶和华的日子　见约珥书的附论。

二13　利巴嫩的香柏树与巴珊的橡树　这两种树的珍贵价值在于其大小、美观、坚固、耐用，常当作城门或宫殿的建材。这些建筑是民族自尊的象征，也是人民信心的源头。

二15　高塔（和合本：高台）与城墙　这时期的城墙很坚固（相较于前一个时期的炮塔墙），由泥砖、田野的石头，或修琢过的石头搭建而成。塔与城墙是城市堡垒的特色，在商业道路与边境也有不少卫戍堡垒。在以色列，塔与堡垒皆呈长方形。加低斯巴尼亚与贺尔法乌撒的城墙有两万到两万五千平方呎，不过城墙原先的高度没有保存下来，所以很难知道到底有多高。一般是十五至二十呎宽，至于高度，从城墙的庞大地基，以及用来爬墙的梯子来看，三十至四十呎是很平常的高度。拉吉的城墙差不多有五十呎高。亚述通常以砖块算高度。西拿基立在尼尼微的城墙据说有一百八十层砖（六十至七十呎）。以赛亚时代，撒珥根在科萨巴德（Khorsabad）的首都有一道近百呎宽的城墙，上有一百五十座塔，环绕着占地七百五十亩的城市。

_
夏琐的炮塔墙

二16　船只　早于主前第三千年纪开始，已有海上贸易。主前第二千年纪中期，从乌加列出发的船队有一百五十艘船。在土耳其打捞到该时期的贸易沉船，让我们知道不少当时运输的物品。主前第一千年纪的商船，只有一根桅杆，上有瞭望台。可有单边或双边摇桨。船身一般长度是五十呎左右，不过也有更大的船只。

二19　神显现的效应　在古代近东，地的震动表示神明参与了战事。另外，神以神圣战士的形像出现，是大军马到成功的前兆。杜得模斯三世的碑文，将这种惊惧的形像赋予埃及神「亚孟─锐」（Amun-Re）。赫人、亚述、巴比伦文献里也都有自己的神圣战士，形容神威吓敌军。

二20～21　田鼠与蝙蝠逃入洞穴　主前第三千年纪，恩荷杜娜娜（Enheduanna）写了献给因南娜女神的苏美诗歌，形容众神看到因南娜的惊人气势，如何抱头鼠窜。这两节可能是指偶像被田鼠带进山洞（19节已经提到人的窜逃）。正如人先前一样，偶像也要躲避耶和华的荣光，但是因为自己动弹不得，所以需要极低等的生物把它们挪走。

三1～四1
对耶路撒冷及其妇女的审判
三1　被困的实情　围城战争的目的是孤立城市，全面封锁，逼使人投降。敌军绕城扎营，因此不能收割食物，也没有人能带食物进来。城内的人只能靠着储粮过活。如果城市的水源是城外的井或水泉，围城时间会很短，因为水槽很快就会没有水。耶路撒冷在城内有供水处（见：代下三十二3注释）。围困的支持通常端赖领袖。克服围城困境的「资源」在于能干的领袖，如何鼓舞士气，同时分配粮食得当。

三2～3　领导阶层　此处的领袖列单相当完备，囊括了军事、宗族领袖，圣职人员（正规与非正规的），以及政治顾问。

三5　老人的地位　在以色列社会，最年长的男性是一家之主，他在小区内即代表家庭，为家庭作主。所以，家中长者多受社会尊重。

三6　领袖的衣袍　这里的衣服是指连穷人也有的基本衣着，是必需品，所以在律法里禁止用人的衣服作抵押，隔夜不还（见：出二十二26～27注释）。这段经文的意思可能是指情况非常恶劣，很多人连衣服也没有了（因此，有衣服的人更有地位），不过也可能意指王的衣服。同时代的亚述文学里提到，王的衣服在某些礼仪中居重要角色，特别是王位交替仪式。如果有凶兆，显示王的生命有危险，就会指定替身君王，穿上王袍，代表坐上王位，承受凶兆的恶果。此处并没有王位交替仪式的意思，但是衣服的确有个重要的功能。

三16　脚饰　脚镯一般是铜作的圆环。该希伯来字亦指绑骆驼的铁物。有些挖掘出土的铁器时代坟墓，手镯与脚镯还附在身体上。

_
古人的手镯

三17　秃头、长疮　「长疮」的译法并不确定。另一可能就是像和合本所译，无非是「秃头」的另一种说法。很多译法是指整个头被剃，但是希伯来文特别指的是前额。在美索不达米亚，头发剃去一半，是公开羞辱的惩戒方法。特定的发型也用来标示奴隶的身分。

8～23　古时精品　「发网」我们现在已经知道是太阳形状的饰品，「月牙圈」顾名思义则与月亮有关。此处有很多名词都有不同的解释。例如，「香盒」（20节）一词的翻译，揣测成分极高。考古学家虽然发现香水瓶，但是不可能当作珠宝佩戴。有人建议是一种护身符，与下个用词匹配。有关古时珠宝的信息有几个来源。一些文学作品提及佩戴不同的首饰。有些文献（例如：马里信件）列有礼品或贡品的清单。里面提到的一些首饰，可以在浮雕或图画，或是考古挖掘物里找到。但是这里有不少用词找不到实际对象是什么。

四1　七个女人的要求　这些女人想必失去了丈夫与儿子，虽然有能力生活，却失去了社会上的保护。这是战争后常见的现象。从法律与婚约角度来看，供给衣食是丈夫的责任。但是这些女人因为出于社会对女人的要求，要的不是经济保障，甚至愿意放弃传统的嫁妆，只想有个家室。或者，最惨痛的可能性是被敌军蹂躏怀了孕，所以想要给孩子找个家。

四2～6
将来的荣耀
四5～6　意象　烟云火焰令人想起在旷野引领以色列人的云柱与火柱。古代近东描述的神，一定有明亮、如火的光芒环绕四周。

    埃及文学笔下的神是有翅膀的日头，伴之以翻腾的云层。亚喀得文用梅岚穆一词，形容神祇的可见荣光；他们的神也是被烟云所环绕。有学者认为，梅岚穆在迦南神话里是 'anan，同样的希伯来字在此译为「云」。但是出现次数太少，不能十分确定。无论如何，此处所形容的是一道光，白天看得见其中的烟云，晚上则看得见遮蔽于内的火光。

五1～7
葡萄园的比喻
五1～2　古代近东的比喻与寓言　学者一直在讨论，这段经文到底要归类于比喻还是寓言。差别在于这个故事的比较层面有多广。在古代近东文学，早于苏美时期就有比喻的用法，到新亚述时期也有少数例子。在《埃拉与伊舜神话》（抄本日期为主前第八世纪），玛尔杜克哀叹巴比伦，将其比作不生长的植物。玛尔杜克说，自己把松球般的种子撒满城中，却没有果子生出。他像种植果园一样栽培巴比伦，却从没尝到果实。详情参：以西结书十七1注释。

_
拉吉之下的葡萄园

五1～6　栽培果园的准备与维护　葡萄是古代近东的主要出产，因此，当时都知道如何照管葡萄园。在以色列多石的山区，尤其需要保持水土，才能结出理想的果实。农夫会把山区地的石头清除，然后用石头砌成梯田状，防止水土流失。他们也用石头盖小房子或是守望塔，近收成的时节，可以保护作物。农夫也要不断用锄头清除树与树中间的杂草，以免吸收土里的水分。他们也会使用不同的灌溉方法，确保地里有足够的水。如果地的水分不够，结出的葡萄会又小又酸。另外，农夫也会用石头在葡萄园附近建酒醡或酒池，就不用担心葡萄搬运的时候受损。

五8～30
祸哉以色列
五8　剥削性的土地发展　在古代近东，房地产扩充通常都牵涉到其他人的损失。农夫几季歉收，就得放弃土地权来还债，或是以劳工抵债。在以色列这不仅是经济问题，也是神学问题。因为神将土地赐给百姓，作为盟约的惠施，所以每个家庭都认为自己的拥有权代表约里有自己微小的一份。财务窘境（常常是被压榨的结果）其实也剥夺了一个家庭在盟约里的位分。详情请参：利未记二十五章注释。此外，社群里的决策单位也包含拥有土地的人；一个人如果拥有小区的所有土地，就可以为所欲为了。

五10　正常产量　通常，一个葡萄园每亩地至少能酿出一千加仑的酒。在古代近东，灌溉区的收成，用撒种数量的比例来看是一比十（不过文献里也记有更好的收成）。所以说，一贺梅珥的种子，照理应该有十贺梅珥的收成（一伊法是十分之一贺梅珥）。这里的收成，与正常产量相比，实在少之又少。

五12　乐器　这些都是当时的典型乐器，也早在主前第三千年纪出现于近东文献、浮雕、绘画。这段经文里的哪个希伯来字应该译为「琴」，哪个字应该译为「瑟」，专家意见不一致。「瑟」有十弦，「琴」比较少。两者都是木制的手提式乐器。鼓则在考古发现里找到，是皮制的小型鼓，不是现代的铃鼓。译为「笛」的字，则有可能是用铜或芦苇制成的双排吹管。

五14　坟墓　当时的人认为坟墓是往冥界的入口（希伯来文作 sheol），所以也算为阴间的一部分，因此我们要从文意脉络看作者是指埋葬的地方，还是指死人的世界。阴间不是个好地方，没有财产、回忆、知识，或是快乐。人们也不认为阴间是执行审判与惩罚的地方，但是被送到那里，而没有继续存活，确实被认为是神的审判作为。如此说来，把 Sheol 译为「地狱」是不正确的，因为后者原本就是审判的地方。以色列人对冥界的理解，比较类似美索不达米亚的观念，而不是埃及的看法。详细讨论，见十四章9节。阴间吞吃恶人的观念与埃及的《亡经》相呼应。每个人的心会被衡量，有着鳄鱼头的太初怪兽则殷切地站在一旁，准备随时吃掉那些不合格的人。

五22　酒精饮料　古代有各种不同的酒精饮料。酒（蜂蜜、枣椰、葡萄等）与啤酒最普遍。当时还没有今天归类为「烈酒」（需要蒸馏）的饮料。此处用的两个用语可能是指枣椰酒与葡萄酒，但是不确定。至于此处所提的调酒，是加上香料或油。

五23　古代近东地区的法官收贿　从汉摩拉比法典的前言（约主前1750年），以及埃及智慧文学里的善辩之农夫所说的话（约主前2100年）来看，掌权者理当保护社会中穷人与弱者的权益。君王、官员、地方政府都该秉行真正的公义（见：利十九15）。是非颠倒的主题见于士师记与先知文学（赛一23），描述「立法、却忽视法律」的社会（例如埃及文学的《奈费尔蒂的异象》，约主前1900年）。在古代近东地区，政府是否有效率在于法律的可信度以及实际执行。为了达到这个目的，政府设立了法官与地方官员，处理民事与犯罪案件。他们的任务是要聆听证词，侦查罪名是否成立，衡量证据，最后宣布判决（在中亚述法典与汉摩拉比法典皆有详细说明）。有些案子需要上达君王（见：撒下十五2～4），有时上诉可达最高法官（一如马里文件所记）。法官与政府官员面临贿赂的诱惑，可见于任何时地（见：箴六35；弥七3）。不同党派斗争制胜，因此收贿在腐化的官僚体系里成了家常便饭（见：结四4～5；弥三11）。然而，至少理想上而言，政府为了要减少这种情况，需要说理或惩治。所以汉摩拉比法典第五条对那些更改判决（因为收贿所致）的法官祭出重典，包括高额罚金以及职位永远被撤销。出埃及记二十三8禁止收贿，并认为扭曲正义就是冒犯了神、无辜与弱势的人，以及整个社会（见：摩五12）。

五26　大旗、哨声　旗帜用来召唤某一区的军队，或是表示集合，或是表示在哪里扎营。旗上通常有部队或宗族的徽记。译为「哨声」的字，也指「嘶声」（和合本）。用在此处的意义，请参七章18节注释。

五27　腰带与鞋带的意义　新亚述军队制服有及膝的裙子，系着一条宽皮带。很多步兵赤脚，但是骑兵穿着长至膝盖，鞋带交叉绑起来的软皮靴。

五28　弓、箭、马蹄、战车　亚述的马没有蹄铁，所以有硬蹄的马很珍贵，尤其是在叙利亚—巴勒斯坦山区。弓是亚述军队的主要攻击武器。箭头使用不同材料制成，有骨头、角，以及各样金属。战车上可容纳四人，有六至八个很重的辐轮。

五29　狮子的行动　当自己的区域被侵犯，狮子会吼叫示警。捕获食物而咆哮也是自然不过的表现。这里同时描述了狮子的两种面貌。

六1～13
宝座异象、以赛亚受差遣
六1　年代小注　一般认为乌西雅死于主前七三九年，是个历史转折点。七四○至七三八年间，亚述王提革拉毘列色三世首度西进。严重的军事威胁自此开始，最后导致北国以色列灭亡，首都撒玛利亚，以及其他众多南北两国城市被毁，也有大批人口被放逐。亚述正蠢蠢欲动，建立称霸古代近东一个世纪之久的帝国。有关乌西雅的统治，细节请见：历代志下二十六章注释。

六1　宝座　至圣所向来被视为耶和华的宝座殿堂，所以异象发生于圣殿，再自然不过了。约柜是祂的脚凳，撒拉弗通常侍立在宝座两侧。当然，这是不可见之神不可见的宝座。有关宝座的细节，请参：历代志下三10～13与九17～19注释。

六1　衣裾遮满圣殿　译为「裾」（吕译；和合本：「衣裳」）的原文字，在他处（或许此处也在内）都是指衣边。大祭司的袍子边幅装饰华丽出众（见：出二十八31～35注释）。衣裾用来表明一个人的身分地位，像是祭司或国王。在古代近东的图绘传统，神祇通常身着此类袍子，衣服边有刺绣，脚踝边则有一圈三至四吋长的繸子。在近东地区，神像硕大并不希奇。例如：有座叙利亚神庙，在入口大厅的石板上刻了三呎多长的足印。

六2　撒拉弗　圣经仅在此处称超自然的生物为撒拉弗。在旷野伤害以色列的蛇，原文用的就是这个名称，而以赛亚也两次提到飞蛇（和合本：「飞龙」，十四29，三十6）。超自然生物的长相通常都是合成的（见：创三24注释），因此我们有很好的根据，认为撒拉弗是有翅膀的蛇。由于该字的希伯来文字根 sarap 与「燃烧」有关，所以也有很好的根据，认为这些生物与火有关。古代近东文学也有些这方面形容的左证。火蛇在埃及文学与艺术屡见不鲜。蛇──或称作「乌拉厄斯」──是皇室与权威的象征，点缀于法老的王冠上，其图像有时也具有两个或四个翅膀，也常具有手、脚，或是脸。在图坦卡门的宝座上刻有直立、带翅膀的蛇。在巴勒斯坦挖掘到很多这一时期的印鉴，都以带着翅膀的蛇为装饰。所以我们知道，以色列人对这个象征耳熟能详。不过六个翅膀的超自然生物则不常见，只有差不多同一时期的哈拉乎废丘（Tell Halaf）一块浮雕上，发现一个人的形状，带着六个翅膀。

_
图坦卡门的金棺

六4　撒拉弗呼叫的效应　在亚喀得文献以及阿摩司书九1，柱顶门坎摇动是摧毁的开始。若是如此，烟云就是摧毁过程引起的结果。不过，撒拉弗的呼叫很难视为大难临头的警告（神的圣洁打折扣的下场）。将烟云与震动视为神显现随之而来的现象比较恰当。烟云这个原文字也出现于四章5节。

六7　洁净嘴唇　美索不达米亚的仪式中，常见以洁净嘴唇代表洁净整个人。特别是神职人员，这是必经的过程，然后才能到神的面前，报导自己所目睹的。

六7　除掉　这个字的翻译一直有不少困难（有的译本作「赦免」）。有关礼仪观念，请参：利未记一4注释。同样的动词出现于亚喀得礼仪文学，指的是「清除」礼仪上的不洁，并且特别用在洁净嘴巴的礼仪。有一个古老的巴比伦祷告，问卜的人以松香擦嘴，准备出现于众神会议当中。巴比伦吟诵经文里，常见火作为洁净的工具。有一系列经文即以 Shurpu（「燃烧」）为题，主要内容就是除去礼仪上的不洁与越界。

六8　我们　天上的宝座四围环绕着天庭众员，是我们很熟悉的形容，从乌加列文献就已常见（多见于《凯雷特史诗》），不过迦南人的天庭是众多神祇构成的。类似的例子也见于十世纪贝布罗斯的叶希米珥克王的建筑物铭文，以及在卡拉特珀的阿齐塔瓦达王的石碑。亚喀得文的《埃努玛埃利什》记道，是众神会集，指定玛尔杜克为他们的首领。这个会议由五十名神祇组成，其中七名是决策核心。在以色列的信仰，天使或灵体（即神的众子或天军）取代了众神。

六9～10　先知的角色　形容眼睛与耳朵没有发挥当有的功能，以及心地刚硬发沉的笔法，与其他讲到病症的经文，或是恐惧的状况，颇为符合。在塞缪尔记上二十五章，拿八就是患了瘫痪、中风，或是心脏病，他的心就变得跟石头一样。有一首巴比伦智慧赞歌提及，有个受苦的人形容自己因恐惧而引起的瘫痪，致使眼睛不能看见、耳朵不能听见。我们很难断定，以赛亚信息里的瘫痪是出于灵性毛病，还是出于恐惧。先知的角色是不论听者有无反应，都要传递信息。即使没有反应，至少清楚证明了百姓的罪咎。

七1～25
以马内利
七1　年代小注　约坦、亚哈斯、希西家的治理年代非常复杂，不过此处提及的入侵，我们有把握把日期定于主前七三五年。在七三四年，提革拉毘列色三世就已经对西边的问题作出响应，因此，联军不会凭空发起这么大的攻势。

七1　政治情势　亚述王提革拉毘列色三世在主前七三七至七三五年间，忙着与乌拉尔图与玛代这两个国家打仗。这时，亚述西邻的国家组成联盟，打算抵抗亚述。利汛（见下一段）可能是将比加送上撒玛利亚王座的吃重角色（见：王下十五章对比加的说明）。联军攻打耶路撒冷，可能是跟亚哈斯的亲亚述立场（或是保持中立）有关。围攻的目的是要找个反亚述的人取代亚哈斯作王，如此就会加入联军。

七1　利汛　利汛在亚述以「拉齐亚努」（Raqianu）这个名字为人所知，很有可能是源于亚兰文名字「拉甸」（Radyan）。利汛至少从主前七三八年起就在大马色执政（点名他对提革拉毘列色三世进贡），直到七三二年大马色沦陷。

七3　地点　当时，希西家的水道尚未建造。水是从基训泉（Gihon spring，位于耶城东边的汲沦溪谷）由导水管引入耶城西南角的蓄水池。导水管今天称为「西罗安水道」（the Siloam Channel），在圣经时代称为「西罗亚」（Shiloah，见八6）。西罗安蓄水池的水，应该会不时输送到以南的地区作漂布用。到「漂布地」的路很可能经过汲沦溪谷。那里是找得到亚哈斯的好地点，因为他会去检查城内供水情况，要确定在被围困的时候有水可用。

七6　他比勒的儿子　历史上虽查无此人，但他比勒是亚兰名字，由此推测他是名皇室人员（可能是戴维家族），母亲或许是亚兰的公主。这号人物想当然耳会声援亚兰的政策。另一种猜测是推罗王图贝（谒巴力）；他在主前七三八年也进贡给提革拉毘列色三世。

七8　年代小注　从这些事件发生的主前七三四年起，中间有六十五年，直到主前六七○年。有些解经家觉得很奇怪，因为以法莲的版图在主前七三三年大幅缩小，撒玛利亚也于七二一年被毁，百姓被放逐。艾萨克哈顿的政权到主前六七○年即结束，他在六七一年成功地入侵埃及，而且在这段期间对西境发动过几次战争。但是在他执政时，没有以色列人流动的迹象。

七11　属天的记号　旧约有几处提到神赐下记号。与此最为类似的例子，见于塞缪尔记上二34与列王纪下十九29（两处和合本皆译为「证据」）。在这些例子，记号与预言开始应验有关。从更广的古代近东脉络来看，如和合本所译，记号是兆头。该区人民相信宇宙间的每一领域都息息相关，兆头与历史的关系，一如病症与疾病的关系一样。历史事件在自然界有相呼应的现象与感应。譬如说，众神把兆头写在天空，或是祭牲的肝脏或肾脏上。这些兆头不仅预示未来的事件，也被认为是事件的一部分。

七11　深处与高处　巴比伦作品中也说到，占卜的人会用尽一切讯息来源，探索神明的心意，以及记号（兆头）在天上或地下的影响范畴。

七14　预兆性的名字　一般认为名字与人的个性与命运相关。在埃及，法老的王位名字（通常有五个）代表了他的主张、盼望与梦想。给婴儿起的名字，有时也反映了出生的时代与情况（创二十九～三十；撒上四21）。

七15　奶油与蜂蜜（或作蜜糖）　第一个字如和合本所译，是指奶油类的产品，因为箴言三十33说，奶油是搅动而成，并非藉凝固或发酵制成的。在亚述与巴比伦的作品，此处使用的希伯来字被称为「ghee」──一种精制的乳脂，味道香甜，又不像其他奶制品容易变质。这是把牛奶里面的油脂溶化、煮沸、过滤而成的产品。在美索不达米亚的作品中，这种产品常常与蜜糖相提并论，用于礼仪、医疗，或是形容食品。它是献给诸神的奠祭中众多产品之一。蜜糖通常指枣椰或无花果做的糖浆，蜂蜜则是找到的时候才用，因为那时还没有开始养蜂制蜜。蜜糖或乳脂是便于旅行携带的营养食品，正合乎那些靠地的出产，自己却不种地的人需要。这两种东西可以混起来，作为枣椰糕或是更普通的小麦糕的配料。

七16　两个王的下场　比加王的领土是北国以色列。主前七三三年亚述大幅缩小以色列的版图，只留下首都撒玛利亚及其四围。其余的领土被强占，一万三千多人被迫迁移。比加本人死于何细亚策画的阴谋，何细亚继任，受亚述支持（如提革拉毗列色三世的铭文所述）。亲亚述的何细亚向提革拉毗列色进贡，并接受藩属国的地位。何细亚的统治一直到七二一年北国最终被推翻，这也是本节提到孩子晓得弃恶择善的时间（大约十三岁）。利汛的领土是亚兰，首都设于大马色。亚兰国于七三二年被亚述并吞，大马色政权被推翻，利汛被处决。

七17　新亚述帝国　新亚述帝国于主前七四五年，提革拉毘列色三世登基即告开始。直到六二一年，尼尼微才被玛代与巴比伦联军推翻。衰落的迹象在六五○年已经很明显，但还是控制了大片近东土地有一世纪之久，而其中十几年，甚至还包括埃及在内。亚述的主要君王有提革拉毘列色三世、撒缦以色五世、撒珥根二世、西拿基立、艾萨克哈顿、亚述巴尼帕，见于圣经记载以及该时期的文献，其中有这几位皇帝的年表或编年史。亚述帝国可谓向四方发展：吸纳了北方的乌拉尔图、东方的玛代、南方的巴比伦与以拦、西方的叙利亚─巴勒斯坦。鼎盛期还囊括了如今的伊拉克、伊朗、土耳其、叙利亚、黎巴嫩、约旦、以色列、埃及的全部或部分国土。亚述以军事政权闻名，在很多文献上有记载为证，也在历史上流传不衰。亚述的心理战术采用威吓的言词、残酷的摧毁手段，以及刻意挑选的酷刑。版图扩张的动力是经济效益。一旦掌控了贸易以及贸易路线，就能靠着掠夺、进贡、纳税达成渔猎目的。亚述在这段时期的行动，请参一1，六1，七1注释。

七18　苍蝇与蜜蜂的意象　译为「发嘶声」的字，也有「吹哨」的意思。养蜂的知识里有一项是可以用哨声把一群蜜蜂从蜂窝里引出来，到另一个地点。荷马的《埃利奥特》（Iliad）也将攻击的军队比作蜜蜂与苍蝇。

七19　意象　本节继续上面的蜜蜂意象，列出蜜蜂喜欢筑窝的地点。

七20　俘虏剃头　在亚述用语，「理发师」可以是个神的头衔。此处是指雅巍具有这种能力。很多译本的含义是指整个头被剃，其实希伯来文特别指前额被剃。在美索不达米亚，头发剃一半是公然羞辱的惩罚。而且奴隶也留特定的发型。多数注释家认为，「脚上的毛」是阴毛的迂回说法。

七23　葡萄园的价格　我们很难决定，经文到底是指一千棵葡萄树，每棵以一舍客勒收购或卖出（过高的价钱），还是指一千棵葡萄树的葡萄园，每年的出产可以卖一千舍客勒。后者比较合理，而且在雅歌八11有左证。

七24～25　农地变牧地　牛群与羊群对农地会造成很大的损失。这些动物会践踏土地，把叶子吃掉，最后会导致上层土壤流失，水源耗尽。

八1～10
亚述入侵
八1　大牌　这里的书写工具如果是需要刻画（见下一注释），那质材应该是石版或是烧过的泥版。译为「大牌」的希伯来字，在旧约也只有用过两次，另一处在以赛亚书三23，夹在衣物名称中，译为「手镜」。亚喀得作品提及妇女衣饰，圆筒形印章（戴在脖子上）也列在其中。这个东西戴在身上是避邪用的，上面通常刻有本人的名字，也有些艺术的装饰。虽然叙利亚—巴勒斯坦地区有圆筒形印章出土，并且在当地为人所熟知，但以色列普遍使用的是戳印，所以没有迹象显示指圆筒形印章的是哪一个字。由于这些封印上面刻有个人名字，而此处的文件也刻着一个人的名字（还包括在印章上的名字前面通常附加的介系词），因此这里也可能是圆筒形印章，但是光凭希伯来文，我们无法十分肯定（据我们所知，西区闪文没有圆筒形印章这个字）。在新亚述帝国时代，大型的圆筒形印章（有一枚长达七吋半）用作诸神的印鉴。这一切信息，都符合以赛亚书三23的用法，以及先知对名字的重视。亚述作品论梦境的记载当中提到，梦中得到一枚印章，与将来的子孙两者间的关联，非常有意思。其中有一句说，如果有人在梦里给他一枚刻好的印章，他就拥有一个「名字」，或是儿子了。

八1　普通的笔（NIV；和合本：人所用的笔）　「笔」这个原文用法除了此处，只在旧约出埃及记三十二4出现，用在金牛犊的制造。所以，这个字应该是某种钻头与刻刀。出埃及记三十二16用了与该名词相关的动词字根，形容十诫镌刻于版上。雕刻圆筒形印章的工匠使用刻刀，以及「精细的钻头」。译为「普通」的原文字，若是用来形容人，是指人的脆弱不堪。或许，这里使用细小的钻头，意指所需要花费的精工。

八1～2　文件　有证人在场，可见这是一份正式的文件。有人提议是婚约（因为第3节），但是从取名字的重要性来看，应该是出生或取名字方面的文件。

八3　女先知　这个头衔从没有用来指称先知的太太，而是指女性先知。我们不需猜测这里的女先知是否是以赛亚的妻子，她一定是自己发挥先知功能的妇女。女先知虽不多见，美索不达米亚也有。公元前第二千年纪初期的叙利亚马里文件上，可以找到男女皆具此职分的证据。在亚述王艾萨克哈顿执政时期，也有妇女以女先知的身分发言。所以说，妇女的先知角色与男性先知一样。

八3　预兆性的名字　见七章14节注释。

八4　大马色与撒玛利亚被掠夺　大马色的财物于主前七三二年沦陷时被抢走，至于撒玛利亚被洗劫的日期就难以确定。列王纪下十七3记道，何细亚向撒缦以色进贡，但没有说撒玛利亚被洗劫。因此，这非常有可能是指撒玛利亚于主前七二一年沦陷。

八6　西罗亚的水　当时，希西家的下水道尚未施工。水是从「基训泉」（位于耶城东边的汲沦溪谷）由导水管引入耶城西南角的蓄水池。导水管今天称为「西罗安水道」，在圣经时代称为「西罗亚」。

八6　利汛　见七章1节注释。

八7　洪水涨溢水道　这个普遍的隐喻早在主前第二千年纪初期，即已出现于「纳兰辛的古他传奇」，其中将入侵的敌军比作洪水，溢出运河两岸，摧毁了城市。

八8　提革拉毘列色如何对待犹大　提革拉毘列色的记载里，主前七三四至七三二年间的战事，没有攻打犹大的记录。或是该项记录没有保存，或是本节经文放远眼光在亚述王撒珥根，特别是西拿基立的入侵犹大。后者的看法较可取，因为犹大要等到主前七三二年大马色被毁，才会「为了利汛欢喜」（NIV）。

八9～10　对列邦的威胁　虽然有不少解经家认为这段话是发自犹大国，其实更有可能是出自亚述。亚述常常对叛变的属国说，他们已经被自己的神遗弃，因为他们没有遵守所发的誓，要尽忠于亚述。这种战术最早见于杜库提宁努他，最晚见于艾萨克哈顿。

八11～22
对先知信息的回应
八14　意象　圣所与盘石的意象在诗篇（例：诗十八1～2）里也相提并论。圣殿建立在一块基石上，让百姓在急难中有所投靠。从属灵角度而言，神是他们的基石。圈套与网罗用来捕鸟以及其他小动物。不过网罗很可能是指一种掷出的棍子，就像澳洲原住民用的回力镖一样。

八16　古代的封印文件　卷轴可以用线系起来，再用泥土把结封好，或者放进罐子里，再把罐盖封好。泥土或盖子上的封条要盖上拥有人的印章。美索不达米亚用圆筒形印章，埃及用甲壳虫状印章，叙利亚─巴勒斯坦用方形印章。泥版会封在泥制的盒子里，然后盖上拥有人的印章。印章是用来保证内容的可信。古时也警告人不可随意损毁封印，若是完好，则认证这份文件是可靠的。详情请参：尼赫迈亚记九38。

八19　求问死人　祖先崇祀在古代近东非常普遍（譬如，乌加列作品中特别强调男性继承人要照料父亲的牌位），所以当地人认为死者具有影响生者的力量。他们相信若为亡故的祖先浇奠酒，他们的亡灵会保护、帮助生者。在巴比伦，若是没有好好照管不具身体的灵（utukki）或鬼（et]emmu），会非常危险。妥当的照管首先从妥当的埋葬为始，而且要常常祭祀、纪念死者的事迹与名份。头生长子负责管理这些祖先崇祀事宜，同时也承袭了家族神祇（通常是过世的祖先画像）。这么做是因为相信亡灵有沟通能力，也预知未来的事情，对生者很有用。扫罗求问隐多珥的女巫就是个例子。一般是要借着法师、灵媒、卜卦的，来求问亡灵。这种作法相当危险，因为有些灵属于魔鬼，能造成很大的伤害。我们找不到以色列人对祖先崇祀，或是死后生命的看法，但是被掳前，以色列人的确保有敬拜死者或是祖先崇拜的信仰，考古学家发现的古物也证明这一点：（1）立起的石头（mas]s]ebot）；（2）在坟墓上挖管道，为死者献食物与饮料（参：申二十六14；诗一○六28）；（3）看重祖坟（亚伯拉罕的祖坟，以及后代在希伯仑的祖坟）以及在这些坟墓所行的哀悼仪式（参：赛五十七7～8；耶十六5～7）。旧约先知与律法都严厉谴责地域性或家族性的的祖先崇祀。

九1～7
未来的盼望
九1　西布伦与拿弗他利的遭遇　亚述大军于主前七三三年入侵，西布伦与拿弗他利是受害最深的两个支派（见：王下十五29；提格拉毘列色的铭文也是左证）。他们的领土主要是后来规画为亚述马吉都省（Magiddu）的那些地方（参下一注释）。

九1　三个地区　亚述于主前七三三年西进，惩罚北国以色列参与反亚述的战争，下场之一就是领土缩减。除了以法莲山区，都纳入亚述版图，规画为三个行政区，在亚述文献里被称为「杜鲁」、「马吉都」、「革拉萨」。以赛亚所提的三个地区，就是这三个行政区。外邦人的加利利是马吉都省（亦作「米吉多」；自耶斯列谷以北到利坦尼河）；海的路是杜鲁省（亦作「多珥」；从约帕到海法的海岸平原）；沿着约但河是革拉萨省（亦作「基列」；自死海到加利利湖的外约但）。从最近在多珥的考古挖掘来看，当时的亚述色彩极其浓厚。

九2　盼望与拯救之光　在美索不达米亚的作品，光理所当然由太阳神沙马士供给。作品也赞美他制服黑暗，将光明带给人间。汉摩拉比提到，秉公治国的君王，给苏美与亚喀得之地带来光明。

九4　米甸的溃败　米甸人在士师时代中期的迫害，已经是五百年多前的往事，但仍旧是神能够无视一切艰难，拯救祂子民的最佳例证。这里所提的一定就是米甸在士师时代的惨败，因为十章26节有更具体的指陈。

九4　轭的意象　先知性的讲论常形容统治的担子为「轭」。在亚马拿信函，迦南城邦的领袖对法老说，他们愿意将自己置于轭下，忠心服事法老。亚喀得智慧文学提到，负神的轭是好事，因为有附带的好处。在《阿特拉哈西斯史诗》，众神因为恩里勒神的担子过重，群起反抗。亚述铭文形容征服土地是将亚述神的轭加在人身上，又形容背叛是丢弃轭。不消说，先知在此使用的是古代近东地区皆熟悉的意象。

九5　战士的靴子（和合本：「盔甲」）　译为「靴子」的字，在旧约圣经仅出现于此处，但是与更普遍的亚喀得文里凉鞋或鞋子的用字相等。在亚述军队里，不少步兵打赤脚，但是骑士则穿着及膝的软皮靴，用交叉鞋带系起来。军官也有靴子穿。靴子也是从战亡的人身上最常抢夺的物品。

九5　辊在血中的衣服　在亚述作品中，讲到城市与乡村被敌人的血染红，或是军队穿越敌人的血，是常见的修辞用语。乌加列文学描述女战神亚拿特将膝盖陷入卫士的血中，将裙子置于战士的血里。亚述的巴尔西浦遗址（Til-Barsip）有些绘画上画着亚述人身着红色军装，一些经典文献也形容该时期的军人穿红色或紫色的袍子。亚述作品虽然没有衣服辊在血中的形容，有一处却提到用武器蘸血。

九6　王位后继有人的预兆　在古代近东地区，王室继承人出生是件大事。埃及神话中的法老诞生就是个例子。哈苏雪的出生被当作亚孟神下达的谕旨，宣告她所要成就的丰功伟业。她的名字由天所赐，受到神的保护与赐福。即使这段神话出自哈苏雪的计谋，藉此宣称自己的王位合法，但是这种宣告用在出生仪式并没有不妥当。

九6　王位名与古代近东的称号问题　古时国王登基，取一个王位名是很普遍的情况。撒珥根的意思是「合法的王」，恐怕不是当王的人刚好有的原名。其他则是称号，藉此将某些特质或成就归诸于王。埃及的登基仪式，有一悠久庄严的传统，就是赐给法老五个称号，表达埃及人相信法老也是神。不过，乌加列王尼柯梅帕（Niqmepa；主前第二千年纪中叶）的称号更复杂，其中包括了「公义之主」、「皇室主人」、「保护与建造的王」等等。

_
哈苏雪的半身像

九6　古代近东的字句名　古代近东的名字通常在叙述某件事，就是说名字本身就是个自立的句子。很多是关乎神祇。譬如从 Ashurbanipal（亚述巴尼帕）、Nebuchadnezzar（尼布甲尼撒）、Ramese（兰塞），都可发现神的名字在里面（斜体部分）。即使对圣经认识粗浅的人，也会注意到以色列人的名字有很多以 iah 或是 el 收尾，或是以 Jeho 或 El 起头。这些都代表以色列的神。而这种名字称为「神义名」，肯定神的属性、宣告神的特质，或是祈求神的祝福。有关本节的称号，一种解释是该称号反映出神的重要特质：神圣战士是天外的筹划者，是时间的主宰，是和平的君王（请注意，不是所有的名字都用「是」的这种结构）。

九6　古代近东的复合名　八章1节的「玛珥─色拉勒─哈施─罢斯」是个复合名，里面有两句对称的叙述。因为九章6节给孩子的是一个名字，而不是多个名字，令我们不由得认为这也是一个长又复杂的「神义名」。这种复合名在古代近东并不常见，所以以赛亚没有当作平常的情况。亚述使用复合名，可见于提革拉毘列色三世替在卡拉（Calah）建造的宫殿与城门起名字。他把城门命名为「正义之门赐给四方统帅正确判断，令群山与海洋称臣，容人类来到他们的主子面前。」

九7　未来的王带来理想治权的观念　在称为《玛尔杜克预言》（约主前1100）的作品中，「预言」有个国王会重建神殿与巴比伦。在他治理之下会有改革、稳定、繁荣。因他的蒙神宠爱，天上的门将永远敞开。神借着这位王治理的结果是和平与正义。「玛尔杜克预言」或许是国王的宣传作品，欲将预言内容应用于自己，不过由此看出以赛亚的措词是描述将来的理想国度颇为人熟知的手法。

九8～21
审判以色列
九10　由砖头到凿好的石头、由桑树到香柏树　晒干的泥砖是巴勒斯坦普遍的建材，价廉好用，而且也相当坚固。桑树（NIV：「无花果树」）也是该区常见的一种树，生长快速，但是因为性质近似于灌木，质地又软，因此作梁柱极不理想，然而还是有人用。凿好的石头与质地坚硬的进口香柏木作对照，代表了繁荣与长久。

九11　利汛的敌人　利汛的最大敌人是亚述，审判也是自他们而来。

九12　亚兰人与非利士人　这两个群体也是亚述在主前七三四至七三二年间的主要攻击目标。认为他们与以色列一同被利汛的敌人吞噬，虽然不无可能，但是会很奇怪。因为利汛是亚兰王，我们很难把这两族人看作是利汛的敌人。另一可能是指被捕的非利士人与亚兰人被迫加入亚述军队，攻打以色列。有不少证据显示，提革拉毘列色统治期间常常这么做。

九14　棕枝与芦苇　经文不是指棕枝被砍的日期，而是指树干顶头生出来的棕榈叶状的枝子。由于头尾不分，两端皆朝一个方向发展。棕枝与芦苇都是随着风向弯曲的植物，不能自行往哪方向摆动。

九20　吃人肉　我们不确定，这节经文是否指吃人肉。不过，主前七世纪的亚述条约，吃人肉是一定加上去的咒诅。如果发生严重的饥荒（一如《阿特拉哈西斯史诗》所叙述），或是围城（一如亚述巴尼帕在主前650年围困巴比伦），食物短缺之际，会发生这种情急之余的下下策。亚述条约预测的就是这种情况。围城战术在古时很普遍，因此吃人肉可能不是什么希奇的事。

十1～34
犹大与亚述的祸患
十1　古代近东的恶法　此处非指设立法治体系，而是就某些议题发出命令或规定。在以赛亚时代的政治情势，最需要处理的就是征收进贡的税捐。一般是征收特别税捐，但是某些阶层的人或是宗教地位神圣的城市则得以豁免。当时其他需要处理的问题，可能有解放负债为奴的人，以及分配没收的财产。通常王位继承人会批评前任国王的法律不公平。《吾鲁因宁金纳王的改革》（The Reform Text of Uruinimgina）就指出他废止了前一朝代的恶法。吾珥南模王声称他没有「强行圣旨」，反倒消弭了暴力与渴求公义的呼声。

十2　孤儿与寡妇　根据吾珥南模法典与汉摩拉比法典的前言，国王很明显的任务就是要作「明君」，保护穷人、孤儿、寡妇的权益。在埃及作品《善辩之农夫的故事》里，原告称法官为「孤儿之父、寡妇之夫」。个人条例（见于中亚述的法律）保障寡妇再婚的权利，而且丈夫若是服刑或疑已死亡，就要供养她的生活。弱势群体在古代近东地区是受到这样的保障。

十9　城市名单　头两座城市代表叙利亚北部，南方城市（迦勒挪）也被算为北部的城市（迦基米施）。第二组代表叙利亚中部，南方城市（哈马）被算为北方城市（亚珥拔）。第三组代表叙利亚南方与巴勒斯坦，南方城市（撒玛利亚）被算为北方城市（大马色）。这样的排列是地理上、而非时间上的顺序，在第11节以耶路撒冷与撒玛利亚的对比，营造出北─南的顺序。

十9　迦勒挪　又称为「迦勒聂」，或是亚述文的「库拉尼」（Kullani），主前七三八年为亚述据为己有。该城正确地点尚未找到，不过位居亚珥拔近邻，在亚述文称之为「恩旗」（Unqi）的区域。提革拉毘列色认为攻占此城是一大胜利，特别在迦勒挪年表上用浮雕刻画了该城的神像被掳走，而国王屈身臣服，让提革拉毘列色的脚踏在自己的颈上。库拉尼是七三八年战役的主要目标。

十9　迦基米施　迦基米施很可能也属于主前七三四年撒珥杜瑞（Sarduri）治下的乌拉尔图发起的抵抗亚述的联盟之一。不过迦基米施在主前七三八年的联盟中并没有积极反对提革拉毘列色，其统治者皮西理（Pisiri）反而名列进贡行列，七一七年才被亚述纳入版图。该城座落于幼发拉底河西岸，为当今土耳其境内，在亚珥拔东北五十哩之处。

十9　哈马　在主前七四○年亚珥拔与联盟崩盘，另一联盟兴起，包含了不少叙利亚南方的城市。哈马就是其中一份子，在主前七三八年联盟被提革拉毘列色打散后，向亚述进贡。哈马（Hamath 现今称为 Hama，离阿勒坡以南一百哩，大马士革以北一百三十哩）位于奥朗底河。

十9　亚珥拔　亚珥拔是现今的利法遗址，在叙利亚北方、阿勒坡以北二十哩，是西境首先挺身而出抵抗提革拉毘列色的城市，并且尝到后果。主前七四三年亚珥拔的国王玛蒂勒与乌拉尔图的撒尔杜瑞，以及他的盟邦连手将亚述阻挡于北叙利亚以外。提革拉毘列色于主前七四三年打散联盟，但是又花了三年的时间，到七四○年才使亚珥拔称臣，纳入版图。

十9　撒玛利亚与大马色　提革拉毘列色在主前七三三至七三二年间南征北讨，自然也将这两座城攻下。

十10　更优越的神像　这段言词并没有区分以色列与犹大，以及西境城市的宗教习俗有何差别。这一节也没有使用形容词，只有在语意间表达出来：列邦的偶像胜过耶路撒冷与撒玛利亚的偶像。如果新国际本的翻译正确，此处比较的是前者的偶像制作与衣物是多么繁复华丽。新美国标准本则取「过于」，表示列国的偶像法力更威猛。第三个可能是指其他城市的偶像数目更多（参现中、新译）。征服一座城最光荣的时刻，就是拿下该城的神像。

十11　以色列的偶像　以色列的宗教信仰，理想上来说是没有任何具体的偶像，但实际上并非如此。以赛亚与其他被掳前众先知痛责百姓拜偶像。有关亚哈斯设立偶像，请参：历代志下二十八2。不过这段经文的叙述并没有大家预期的考古左证。找不到王国时期的偶像，很可能是由于希西家或约西亚这些改革家大力摧毁，或是亚述与巴比伦王掠夺的结果。

十13～14　王室铭文的内容　以赛亚加诸于亚述王口中的狂妄话绝不夸张。这些王室铭文极尽吹嘘之能事，并且都加诸于王。提革拉毘列色自称是神所爱的，是众百姓的光，是全人类的牧者；使众多君王臣服、摧毁城市、命令进贡；敌军于他只不过是些幽魂。在他之前的亚述纳瑟帕更是喜欢多加头衔，常常列出二十几个。其中有凶猛的龙、奇妙的牧者、圣洁的生命、天下无敌、无惧战场、践踏敌人的铁面英雄，也是无人能挡的狂澜，借着他的优势战争，从东到西的勇猛残忍君主都归于一个权威下（摘录自 Grayson 所著，《亚述王室铭文选》﹝ Assyrian Royal Inscriptions ﹞）。

十16～19　审判亚述　亚述王虽然自许为众民之光，雅巍──以色列的光──将要盖过亚述王的光芒。亚述王炫耀自己是如何摧毁田地与果园，并焚烧城市；如今，他们也将遭到同样的下场。此处若是指军队（见下一注释），这些国王引以为傲的大军因着疾病而形销骨瘦（传染病是军营里常见的威胁）。主前七○一年，亚述军队在耶路撒冷城外没有耗力过度，却遭逢巨变（「消瘦的病」，新译、NIV；见：王下十九35）。但是再过了八十年，玛代与巴比伦征服了亚设与尼尼微，亚述才被推翻。

十16　消瘦的病（新译本）　新国际本的「健壮军人」（和合本：「肥壮人」）译法，没什么可以令人同意的根据。该字从来没有指军人，而是有丰盛或奢华的意思；在但以理书十一24用于疆界。所以，此处较可取的解释是神要把亚述最丰饶的地区变为贫瘠之地。

十22～23　毁灭的天意　城市按照天意被毁是古代近东熟悉的观念。早在「苏美哀歌」就记有天庭会议下令毁灭吾珥城。在《玛尔杜克预言》，神下令自己迁移到赫地。《魏德内尔编年史》记载玛尔杜克下令，让巴比伦的城市毁于古实人手里。这是因为纳兰辛的冒犯的缘故。在《埃拉与伊舜神话》伊施他尔女神动怒，激起敌军攻击乌鲁克城。本节所表达的是一个很熟悉的观念：这些毁灭行动未必都可算是「公义的」。

十24　埃及的角色　提革拉毘列色三世执政时，埃及很少卷入叙利亚─巴勒斯坦的政事，因为那是埃及与南方的努比亚与西方的利比亚相争不已的时候。主前七三四年提革拉毘列色三世攻打迦萨城，国王哈弄甚至逃到埃及求救。直到七二七年撒缦以色五世继承亚述王位，以色列的何细亚才胆敢向埃及求援（见：王下十七4注释）。此处提及的是以色列人离开埃及的时代。

十26　俄立的盘石　这是指耶和华在困难重重当中，拯救了基甸带领的以色列人。士师记七25记道，首领俄立被杀于俄立盘石（地点不详）。

十27　轭的意象　见九章4节注释。

十28～32　路线　此处提及的十二座城形成一条从北方直接通往耶路撒冷的途径。这不是西拿基立在主前七○一年攻打耶路撒冷的路线。在那次战役，西拿基立拿下耶路撒冷西南萨非拉地区的所有城市，最后一座是拉吉，因此是从那方向进攻耶城。亚叶一般认为是艾城，在耶路撒冷以北十哩。米矶仑则是司文尼干河，是密抹与迦巴之间的通道（参：撒上十四2注释）。由基比亚分出三条路，敌军在那里扎营，并不能确定他们会走哪一条。一条往西到拉玛（不到二哩）；一条往西南到基比亚（约三哩半的路）；一条往南到亚拿突（约四哩路）。亚拿突的路从迦琳起（地点不详）到亚拿突以南，经过莱煞到挪伯。大家认为挪伯应该就是如今的斯科帕斯山，在耶路撒冷城西北，眺望全城。玛得米与基柄还是不知座落何处。

十34　利巴嫩　见二章13节注释。

十一1～16
未来的戴维王与其国度
十一1　未来理想君王的神谕　请参九章7节注释。埃及与美索不达米亚文献都预言将要掌权的君王会政绩有成，实现和平、正义与繁荣，只是这些都是君王登基后写的，藉此让自己的政权更有法统。这一类的神谕在亚述巴尼帕时代还记着给饥饿的人食物吃、给赤身的人衣服穿，并且释放囚犯。提革拉毘列色三世则被形容为巴提尔城（即亚述城） 的幼苗或接穗，给人民带来公义。

十一2　古代近东的神灵加身　在士师时代，耶和华的灵赋予人祂自己才拥有的权柄（见：士六34～35注释）。国王的角色代表着更长久的中央权力，因此也需要耶和华的灵。国王是神的代理，与士师、先知一样也是天上的职务。主的灵可以赐下有益的特质，诸如勇气、魅力、洞见、智慧、自信。在美索不达米亚，国王赋有神祇的梅岚穆（神祇可见的荣耀），以此指定他为神明的代表，也表示他的政权合乎法统，被神认可。在亚述铭文里，提到神灵盘旋于国王头上。两者的关联更见于亚喀得用语 bashtu，该字通常指尊贵感，通常是神明所赐的，但也可成为人格化的守护灵，就像此处经文一样，赐给人众多特质，也把权柄赐给领受的人。

十一3～4　审判的挑战　古代国王最重要的责任是伸张公义，因此铭刻文不时提到国王声称自己在这方面的成就。国王的智慧如何，取决于他对复杂案子有什么高见，而他是否适任，则取决于他是否全心维护社会上的弱势群体。古时认为，解决困难案件的能力，也是上天赐与的（比较所罗门王；见：王上三16～28与代下一12），所以不是完全倚赖法院里的证据审断（见：箴十六10）。

十一5　腰带∕带子　同一个字用了两次，一个是缠在腰间，一个是缠在胯间。这是最基本的衣物，不然就会赤身裸体。

十一6～8　以动物行为表达理想世界的状况　从苏美时代起，《恩基与宁荷沙》（Enki and Ninhursag）的神话即描写一个乌托邦的世界里，狮子不会杀害，狼也不会掠取绵羊。其他乌托邦作品则描述没有掠食动物（例如《恩默卡尔与阿塔拉之主》记述没有蛇、蝎子、狮子或狼）。

十一10　旗帜　用来呼叫某一区的军队，或是指示在哪里集合，或是军营在哪里。上面常常画着军团或支派的标志。埃及军队各军团以神祇为名（譬如：亚孟神军团、赛特神军团），旗帜也以神的某种画像来作标示。

十一11　流放之地　这些地名不一定是用来代表以色列流放的地点，而是为了与下一节提到的「四方」相对应。这里第一次视亚述为真确的流放地点，同时也作为东北区的代表。西南方的埃及则以尼罗河上方的三个名称，包括古实作为指称。以拦与巴比伦则代表东南边陲，而哈马代表北部。最后，「海岛」用来指称更往西的地区。

十一12　四方　指出居住世界的四个区域，是古时候的惯例。亚喀得文献里提到国王统治四方，很可能是指最遥远的海岸，或是四个极地角落。由此来看，四方不是指四块地理区域，而是四边，因此囊括了其中所有的地盘。

十一14　近邻　前一节的焦点是普世的，这一节的对象是东、西、南方的近邻。

十一15　埃及海的海湾　这是圣经惟一一次称呼水域为埃及海，因此很难确定是指哪里。大部分注释学者认为是苏彝士湾。

十一15　幼发拉底河的七条水流　在美索不达米亚地区，把运河从河流引来的水分成不同水道，作为灌溉之用。水分支以后，各渠道就会减缓水势。

十二1～6
胜利之歌
十二1～6　胜利之歌　愤怒的神如今完结公正的邦国审判这个观念，会在以赛亚书再次出现（四十1～2）。呼吁、赞美神的名字，见于诸多诗篇篇章，包括二十二篇22～25节与一一六篇12～13节。神的愤怒之后否极泰来的神义论也见于摩押的米沙石碑。上面记载国王提到他们的神明基抹容许他们暂时被征服，最后却使他们胜过敌人。同样的，亚述的艾萨克哈顿、撒缦以色一世、杜库提宁努他一世的年表也都赞美他们的神「亚述」拥有「普世的权柄」，并且授权予他们制服列国。

十三1～22
对巴比伦的神谕
十三1　对外邦的神谕　见：杰里迈亚书四十六1注释。

十三1　以赛亚时代的巴比伦　以赛亚作先知的时候（主前第八世纪下半叶），新亚述帝国在撒珥根派（包括撒珥根二世与西拿基立）的统治下，是世界前所未见的强大政治网络，横跨近东，有段时间埃及也在其内。在这段时期，巴比伦与其迦勒底统治者，就像其他国家一样，受制于亚述。然而，他们也像伊朗西部的玛代人，不时借着叛乱，或是唆使亚述的同盟国来挑衅亚述的一统大业。最令亚述头痛的是默罗达巴拉但（Merodach-Baladan），至少有两次推翻了亚述在巴比伦的首领。主前六八九年，西拿基立终于洗劫巴比伦，自封为巴比伦王。主前六六○年不久，亚述帝国已经开始瓦解，于是巴比伦与玛代联合，给亚述的末代皇帝亚述巴尼帕更大的压力。他于六二七年驾崩，代表了亚述世界强权的终结，以及尼布甲尼撒与新巴比伦帝国的兴起。

十三10　众星群宿　根据美索不达米亚的创世史诗《埃努玛埃利什》，星宿是大神玛尔杜克在天上的议会，在那里负责看管自然界的各种力量，帮助他管理宇宙。因为当时认为天体的移动是地上发生事情的兆头，因此常常观星，并且作记录（如《埃努玛、亚奴、恩里勒》所搜集的），后来在美索不达米亚、埃及、希腊也用在个人占星的方法。如此，日子的凶吉都可以询问法师或占星师来决定。美索不达米亚的星宿有动物模样，比如山羊（天琴座）、蛇（长蛇座）；也有物体形状，比如箭头（天狼星）、推车（大熊座）；也有人物，比如亚奴（猎户座）。最受喜爱的星座是昴宿星团，甚至见于巴勒斯坦与叙利亚的封印上。新亚述帝国的文献也保存了星宿图。

十三10　众星、太阳、月亮变黑　当以赛亚宣告在「耶和华的日子」整个天空与星球都失去光芒，他是说耶和华的荣耀将掩盖其他所谓的神明的光芒（对照诗篇一○四19～22的措词，该处形容耶和华主掌太阳与月亮）。亚述与埃及都崇拜太阳神（分别称为沙马士与亚孟），尊为他们的主要神明，巴比伦则特别敬奉月神辛。因此以赛亚的预言特别针对这些神明以及这些狂妄的国家。这种黑暗的凶兆，一如代尔阿拉碑文所述，通常是要预告大灾难的来临，不过以赛亚的讯息却是得胜的讯息：那些「微小的光」将因着耶和华的荣美光灿而消失。

十三12　俄斐的金子　耶和华介入，洁净人类，将以俄斐的纯金为标准。俄斐的地点至今不详，不过有人主张在阿拉伯与东非一带（津巴布韦或索马利亚）（王上九28）。卡西尔遗址（Tell Qasile）出土的主前第八世纪碑文，提到俄斐的金子，更证明了俄斐已经是「纯净」的同义字了。

十三13　天地震动　以赛亚的措词，与乌加列的巴力史诗里形容「风暴神」显灵相似。神圣战士以自然界的变动、强风、几近撕裂大地的轰响，表明自己的威力。类似的例子见于塞缪尔记下二十二8～16，戴维的赞美诗歌 （见该处注释）。

十三17　玛代人　玛代部族与国王的记载，于主前九世纪末开始出现于亚述文献，特别与购买马匹与控制穿越扎格罗斯山脉（Zagros Mountains）的通商路线相关。提革拉毘列色三世与撒珥根二世都攻打过玛代好几次，抽取贡品，并且迁移其部分人口（王下十七6）。玛代人居住于伊朗西部，定都于埃克拜坦那。以拦这个伊朗王国统治南部。直到主前七世纪，古阿萨勒斯王联合尼布甲尼撒，以及巴比伦的迦勒底人攻打而毁灭了尼尼微（主前612年），他们才成为统一的民族。最后，古列二世的阿契美尼德帝国于主前五五○年（帖一3），征服同化了玛代人。

十三17　对金银没兴趣　从西拿基立的亚述年表可以看见，一座城若被围攻，可以高价挽救自己的下场（王下十八13～16）。不过，玛代人向来以勇猛闻名，战事一旦开始，绝不为贿赂收买所动（见：番一18）。

十三19　推翻巴比伦　以赛亚在世期间，亚述虽然是以色列的祸源，并且被认为是「神怒气的杖」（赛十5），但神确保审判有朝一日也会临到亚述（十四25）。所以迦勒底王朝的默罗达巴拉但在位不久即被消灭，只是「耶和华的日子」宏伟的开始的一瞥，令人看见最终会引进一个新纪元。迦勒底的比特雅金部族，原先居住于巴比伦的南部，在主前七二二年主掌整个巴比伦。首先是撒珥根二世，再来是西拿基立，皆曾来袭，但是直到主前六八九年，西拿基立摧毁其城市与主要建筑，一连串的叛乱与镇压，才终告结束。城市的废墟使得迦勒底国破家亡有一个世纪之久，毁灭的景象与回忆堪与所多玛、蛾摩拉相比。不过由玛代人的参与可知，巴比伦下场的预言，最后是在主前五三九年玛代与波斯制服了该城以后实现。

十三20　巴比伦的命运　此处描述的凄绝荒芜，是照着苏美人哀悼吾珥（约主前2000年）的挽歌形式。另一类似的例子是埃及的降祸神谕《奈费尔蒂的异象》，形容旧王国的结束，使得人民茫然无从、运河干旱，给小亚细亚地区与沙漠游牧部族侵袭的机会。巴比伦最后不是灭在敌军手里，而是因着幼发拉底河渐渐改道逐渐衰弱，使这座传奇性的城市沦落为孤立废弃的荒野。

十四3～23
讥讽巴比伦王
十四4　讥讽之歌　这首歌故意模仿、采用了哀歌的韵脚，但不是追念死者，而是嘲讽死者。

十四8　砍伐的人（新译本）　利巴嫩的森林一向是古代君王心目中的宝藏。香柏木是建造圣殿与宫殿的不可缺少的材料。君王也会以征服这些森林伐木来自我炫耀。尼布甲尼撒称之为玛尔杜克的森林，《吉加墨斯史诗》形容柏树林是神明的领土，由可畏的胡瓦瓦看守。攻占这些森林、利用里面的资源是最大的探险。以赛亚书三十七24和以西结书三十一章都描述了类似的观念。

十四9～11　过世的王　古时相信亡者的灵可以回来搅扰活人。生前拥有的地位与权力也会转移到死后的世界，如此灵魂会愿意留下来。以赛亚此处的描述重点不是亡灵重返人间。先知笔下的巴比伦王已经失去所有的权力与威荣。在迦南神话，摩特神是冥界主宰，具有高尚的品德。不过是巴力下到阴间，领导死去的英雄与尊贵的先祖。在乌加列文学，这些亡灵被称为 Rapiruma，同样的字，新国际本在第9节译为「离世的灵」。

十四12　晨星　这个希伯来字 helel 没有用在旧约其他经节。很多解经家，不论古今，都认为是指金星。这个诠释是早期希腊文，以及拉丁文武加大译本（luciferos，闪亮的，亦即金星）翻译这个字的根据。多数现代解经家认为以赛亚使用了为人熟知的神话故事，比喻巴比伦王的背叛与狂妄造成的悲惨后果。不过目前已知的文献找不到 Helel 背叛的故事左证。

十四12　黎明之子　旧约常常把黎明（shah]ar）拟人化，从腓尼基与乌加列碑文来看，也是个人民熟知的神祇。

十四13　近东文献里的天上叛乱　有人认为晨星的故事与乌加列的亚他尔神的故事类似。亚他尔趁巴力不在的时候，企图坐在他的宝座上（代替他治理），却发现自己力有未逮，最后落在阴间。亚他尔这个名字与晨星或许有相同的意思，但却不是 Shah]ar 的儿子（以赛亚如此形容 Helel），也没有因为企图坐巴力的宝座而被丢下去。而且亚他尔的意图也不是叛变。不过，反叛神明是个常见的主题。古代近东文献中最佳例证可算是《安朱神话》（The Myth of Anzu），讲到一个狮鸟同体的生物想要偷窃神明用来主掌世界的「命运法版」。安朱决定要从众神领袖恩里勒那里偷走法版，成为高高在上，主掌世界与神明的主宰。他发出了一连串的「我要」，一如此处的国王：「我要取得众神的命运法版。我要拿到众神的职责。我要在宝座上立定，行使大权。我要使唤伊吉吉众神（Igigi-gods）。」在这类记载，反叛角色往往都是在狂妄吹嘘。

十四13　神的众星　这里原文用「伊勒」（El）来称呼神。该字有时用来称呼圣经中以色列的神，但也是迦南众神里的一个大神名字。在旧约圣经，「众星」间或指天庭的使者（伯三十八7）。乌加列与美索不达米亚文献则提到星神。

十四13　聚会的山上　一般认为迦南神话里的众神住在高山上（见下一个注释），因此他们集会的地点在高处也就可想而知。迦南神话讲到伊勒神在撒分山上召开众神大会，虽然没有用「聚会的山上」一词，但会议是在伊勒的山上聚集。

十四13　北方的极处　希伯来文 zaphon 意思是「北方」，该词在新国际本圣经译为「圣山」（诗四十八2）。古代近东思想与希腊神话一样，视高山为神祇的居处。在他们心目中，高山与天上没什么差别。乌加列文学声称巴力的居所是撒分山（一般认为是叙利亚的阿克拉山，海拔5807呎）。

十四14　至上者（Elyon）　在旧约圣经 Elyon 通常是雅巍的称号。不过因为在其他近东文献中（乌加列、亚兰、腓尼基）也作为神的称号出现（亦有可能是神的名字），所以此处使用的脉络并不十分明确。Elyon 在圣经以外最为人所知是乌加列文学用来作为巴力的称号。

十四15　被带到坑中　有一则苏美神话，内容与《安朱神话》雷同（见十四13注释）。宁努他神胜过了安朱这个生物，并且野心勃勃想要自己掌权。恩基神发现他的计谋，就把他扔到坑里，嘲笑他只是个自吹自擂的狂妄家伙，只想拼命霸占不属于自己的能力。

十四19　被扔出坟墓　第12～15节的神话比喻将阴府的反应（9～11节）与第16～17节人世的反应分开来。敌军首领的尸体被摧残后，常常公开展示（见：撒上三十一10注释），路过的人会盯着看。这里的句子改为「被扔出来，没有坟墓」更理想，如此表达的是国王不得妥当安葬。这是最后侮辱轻践之一举，因为古人相信人下葬的时辰与方式，都会影响到来生的好坏。请参看：列王纪上十六4注释。在《吉加墨斯史诗》中，恩基杜神从阴府回来，向吉加墨斯报告那些死后没有下葬的不得安息；那些身后没有亲人祭祀的，只能吃扔到街上的东西。巴比伦有句咒人的话，将亡灵与心爱的人牵扯在一起。我们知道连以色列人也相信合宜的安葬会影响到一个人的来生，因为他们像邻国一样，把一些来生需用的物品与亲人合葬：像是容器（装满了食物）与珠宝（用来驱邪），有时也加上其他个人物品与工具。

十四19　被杀的下场　除了尸体公开展示外，还有其他方法，像是被杀的尸体堆成一堆，或是被踩得认不出来……等耻辱的下场。至于「坠落坑中石头」则意思不明确。

十四20　永不题说　提及死者的名字也是一种慎终追远的方式（例见：创四十八16；得四14）。这句话或者是指家喻户晓的名字。无论如何，这个国王显然在历史上不会有一席显著之地。

以色列与古代近东的来世信仰

    Sheol 是希伯来文的「阴间」。一个人若是从人间被打落到阴间，希伯来人会认为是审判之举，不过阴间本身不是一个与回到天上的奖赏为对比的审判地点。这个字有时也与「坟墓」同义，因为坟墓是通往阴间的门路。以色列人相信亡灵会在这暗影重重的阴间继续存在。他们固然认为那里的生存境界并不安乐，但阴间也从来没有与旧约的地狱之火的折磨相连（以赛亚书六十六24的意象与阴间无关）。我们并不清楚，除了阴间还有什么其他阴曹地府。人如果没有去阴间，那就是还活着，并不会去另一个地方。以诺与伊莱贾的例子，让我们隐约感到，似乎有其他的地方可去，因为他们没有进坟墓，应该也没有下到阴间。不过那些经文并没有清楚提到另一个地方。就这方面以色列没有特别的启示，因此，他们的看法一般而言与当时的迦南人、美索不达米亚的近邻观念相符。

    在美索不达米亚的信仰世界，死人需要跨越沙漠、山脉、河流，然后下到一个有七个门的阴间。美索不达米亚文献形容阴间为一个黑暗的地方，居民穿着羽衣，并且吃泥土，但是也有一些正面的记载。这个阴郁世界的居民仰仗活人的祭物。当阳间是夜晚，太阳神穿过阴间，以便隔天早上能再次从东方升起的时候，他们也能晒到一点阳光。阴间的首领是匿甲与埃勒什基格珥，身边有一个叫作阿农纳基的群体作助手。尽管这些形容令人心寒，但是没有人想要吃阴间的闭门羹，因为另一个下场，就是吃不到殡仪祭品的游魂更加悲惨。

十四24～27
对亚述的神谕
十四25　亚述　对亚述发出的宣判，显然又提到西拿基立的军队于主前七○一年在耶路撒冷城外被灭（见十16～19注释）。

十四26～27　神的计划　神明固然有些一定的神旨，但古代近东的多神主义民族很难体会神明具有一个跨越时空的计划。他们的神祇也不能免除于时间的更替，而他们的定断也不是普及天下的，所以，连大能的万神之首亚述或是玛尔杜克的能力也大大受限，无从像雅巍在此处与以赛亚书他处所说，能够运筹帷幄一个如此壮阔的计划。不过，亚述王也声称自己登基、打胜仗、扩张版图，都是出于神明的计划。只是这些都只是短程计划。他们认为众神每逢新年会作该年计划 ，并记载于命运法版上在当年执行。人想要对这些计划知道的更多，就会用占卜的方法。

十四28～32
对非利士的神谕
十四28　年代小注　这段时期的年代非常复杂，而且不容易断定亚哈斯王于哪一年驾崩。有些年代算法认为亚哈斯与其子希西家共同执政，以希西家为首（可能因为政府里的反亚述势力）。亚哈斯驾崩的日期最早可能是主前七二六年，或最晚七一五年。较早的日期是以列王纪下十七1的对照编年为左证。

十四29　第八世纪的非利士人　乌西雅执政年间，非利士受犹大管辖，横跨几乎半个第八世纪。亚哈斯执政时重新独立，并且反守为攻。当新亚述帝国崛起，非利士与其他国家一样饱受攻击。提革拉毘列色在主前七三四年战役将火力集中于迦萨，非利士于是成为进贡的藩属国。撒珥根登基时，非利士企图挣脱亚述，但是在七二○年又被攻击，迦萨又臣服于亚述。七一二年撒珥根又西进，镇压了亚实突领导的叛变。以革伦与迦特也是亚述的目标。西拿基立于七○一年的战役改换了非利士几个城邦的王位，但是只有以革伦需要围城制服。在主前七、八世纪，非利士人与犹大邻邦的命运都差不多。

十四31～32　非利士人的命运　最后，非利士人与犹大国一样，被尼布甲尼撒打败、放逐。有五座城市还保有其显著地位，不过到波斯时代已经被同化，融入整个帝国的人口。

十五1～十六14
对摩押的神谕
十五1　主前第八世纪的摩押　一如主前第八世纪的叙利亚─巴勒斯坦城邦，摩押受亚述一统帝国所辖治。有几份亚述文献列出进贡的摩押王，或是不时与其他小城邦联盟反叛的摩押王（主前七一三年的亚实突叛变记载于撒珥根二世统治期的一个棱柱）。因为以赛亚是在希西家统治初期发言，摩押城市被毁可能是出于沙漠部落的袭击，而非亚述。西拿基立的年表交代得很清楚：摩押在主前七○一年的亚述征讨目睹了犹大被摧毁、耶路撒冷被围攻，因此想要博取亚述欢心。因此，以色列的先知（摩二1～5；耶四十八章）通常把摩押列为敌国。

十五1～4　城市　此处列出的被破坏或是被毁灭的城市，全部在摩押北区。基珥（十六章7节的吉珥哈列设）位于凯拉克干河（Wadi-el-Kerek）的上游地区，是亚珥区首府。尼波与米底巴皆位于死海北端的东部，离底本约二十哩。希实本与伊莱贾利座落于尼波东北部，也受到攻击。偏南的底本（基珥以北二十哩）与雅杂显然没有直接受到侵略者的影响，但是担心未来会受波及。

十五2～3　哀悼习俗　在整个古代近东地区，无论是团体或个人的哀挽，都有哭号、剃头发与胡须、穿麻衣、躺在地上打滚这些行动，表示悲伤以及当下与死者感同身受（为期七天）。请参看：弥迦书一8与一16注释，其中讨论到这些习俗，以及乌加列与亚述文献的经外证据。

十五5　逃亡路线　摩押逃亡路线的关键在于琐珥，因为此处提到的其他地点都无法辨识（只有记载于杰里迈亚书四十八3、5、34平行经文）。根据创世记十四2～3，琐珥是座平原城市。至于精确地点，学者的猜测是在尼波山附近（申三十二1～3），靠近死海的北部顶端，以及死海的南端地区。以赛亚书十五1～4的攻击集中于基珥与尼波；由此而言，琐珥与其他这些城市位居南方，朝以东的方向逃命才比较合理。

十五6　宁林的水　根据摩押往南逃的理论，最好将宁林（耶四十八34）的地点定在从西部流进死海南端的农梅拉干河。附近有个叫农梅拉的地方，可能与水源相关，并作为摩押的前哨。

十五7　柳树河　如果摩押逃亡路线是南向，沿岸有柳树的河谷应该就是介于摩押与以东之间的黑萨干河（撒烈溪）。这个宽阔的山谷（四哩宽）绵延三十五哩，终结于死海的东南端（民二十一12）。

_
从撒烈溪望向西南面

十五8　以基莲　从以赛亚的神谕来看，该处似乎是在南方，不过目前还找不出精确地点。有可能是优西比乌所说的以基莲，就在拉巴以南。学者阿哈罗尼则主张是黎散半岛（Lisan Peninsula）东边的玛兹拉（Mazra）。

十五8　比珥以琳　这个地方的位置尚未有定论。有些学者猜测是与民数记二十一16的比珥一样，不过很多地名都是以「比珥」（「井」的意思）开始，因此这个根据大有问题。但是从这个神谕中提到的其他地点来看，我们会认为是靠近死海的南方地点，有可能在凯拉克附近。

十五9　底们的水　底们由于靠近摩押高原的哈玛德干河（Wadi Ibn Hammad），有人认为就是拉巴西北方约两哩半的底聂废墟（Khirbet Dimneh）。表层勘测没有找到铁器石代的陶磁，不过该地还没有展开任何挖掘工作。

十六1　羊羔作贡品　摩押高原多处皆适合饲养羊（民三十二4），因此是摩押的主要经济来源，作为贡品也很恰当（王下三4）。亚述年表常常列出大笔贵重金属、奴隶、珍品的贡物（说战利品更恰当）。不过，一般抽取属国的税额，羊对官员的日常生活更有用（亚述巴尼帕二世列出惊恐的赫人首领进贡了一千头牛，以及一万只羊）。

十六1　西拉　这个字的意思是「石头」，只有作为地名出现过几次。最熟知的一次用法在列王纪下十四7，提到一处以东要塞被犹大的亚玛谢征服，有人认为就是彼特拉，或是现今的西拉，在布塞拉西北方两哩之遥。以赛亚所提的「西拉」还没有找到地点，但应该不是以东的那一地点，因为这段经文提到的其他地点都没有在以东版图里。

十六2　亚嫩渡口　亚嫩山谷横贯三哩，是南北交通的最大障碍。渡口是指南北主要道路越过底本的干河交会点（一如摩押石碑上米沙所言）。这里自然而然成为摩押人逃亡的必经之地，也是军事重镇（比较士师记十二5与杰里迈亚书五十一32渡口的军事重要性）。

十六7～9　城市　以赛亚的神谕重新审视被毁的地区，描述摩押北区物质与经济上的损害，其中包括希实本与吉珥哈列设这些高地城市（有关基珥，见十五1～14），以及雅谢（死海北端的雅谢废墟）。西比玛与伊莱贾利记录于此，作为希实本地区的一部分，曾经也是流便所属领土（民三十二3、37；书十三19）。西比玛的地点不确定，伊莱贾利则通常被认为是阿珥废墟，就在希实本遗址东北一哩。

十六14　摩押的命运　虽然没有哪一历史事件可以看出先知对摩押发出的神谕，但很有可能沙漠部族或是亚述军队穿越该区时袭击它而造成此处描述的破坏。

十七1～14
对大马色发出的神谕
十七1　大马色　于主前七三○年代中期爆发的叙以战争（见七1注释），在亚述王提革拉毘列色三世攻打叙利亚与以色列，大肆破坏这两个叛乱国家而告终结（主前734～732年）。叙利亚王国由利汛王在大马色统治（见七1～9），一直都是以色列的政治与经济对手。利汛常插手干预以色列与犹大的内政，也常侵犯他们的领土长达十余年。不过他发起反亚述联盟则做过了头，因为亚述不会容忍一个「大叙利亚」敌对势力，于是在七三二年毁了大马色。如亚述年表所记，大军压境，数以百计的城镇「像被洪水扫荡过的山丘」。大规模的破坏不仅使大马色城几乎成了瓦砾，也重划了叙利亚、外约但，以及加利利的版图。

十七2　亚罗珥　亚述在外约但的战事自然包含了攻占亚嫩河边的要塞亚罗珥（底本东南方三哩、「王道」以东两哩半的阿拉利尔 [`Ara`ir]）。该地保卫亚嫩谷的通路，也掌控了摩押与亚扪的疆界。亚罗珥早期可能座落于艾萨达遗址（Tel Esdar，往北一哩半），第八世纪被毁之后，迁移到阿拉利尔。

十七3　大马色的命运　提革拉毘列色三世的年表记述，他于主前七三二年是如何摧毁了亚兰的十六个行政区以及大部分的城市，将一些人放逐，把叙利亚的城市与疆界监管权交给其他更忠诚的藩属国（其中记载有591座城镇被毁）。大马色严重受损，但还是撑了下来，成为新成立的亚述省首府。后来大马色于七二○年又加入一次由叙利亚的哈马城邦带头的反亚述联盟，却被撒珥根二世打败，之后由亚述省长统治直到六○九年。大马色曾短时间恢复独立，但是在主前六○四年被新巴比伦帝国纳入版图。

十七5　收割人的意象　埃及墓穴璧画描绘的收割过程有收割人左手拉着谷类的杆子，右手拿着镰刀收割（诗一二九7），如此就已经准备好把禾杆捆成一团，运到打谷场。剩下来的就由拾穗者捡拾（得二3、7）。

十七5　利乏音谷　该地与其农业扩及耶路撒冷西南方，是耶城居民的粮仓，也一定是穷人常常拾穗的地方。干旱或是被围攻，一定会造成城内粮食短缺，就会发生以赛亚的神谕形容的景象。「英雅崖考古计划」（The Ein Yael Project）仔细勘查过利乏音山谷的农业活动，发现该区普遍使用梯田，表示地尽其利，以能供应人口日见增多的耶路撒冷与其邻近地区。

十七6　打橄榄树　就像收割谷物的农夫一样，律法规定采收果实的时候，「枝上剩下的不可再打，要留给寄居的，与孤儿寡妇」（申二十四20）。打橄榄的竿子很长，可以把大部分的果实打落到地上，但是枝干顶头上的会留下来（赛二十四13）。这幅画面正好用来描绘那些生还的余民，与雅巍重新恢复盟约关系。

十七8　亚舍拉木偶（吕译：「神木」）　请参看：申命记七1～26与士师记二13注释，论及迦南丰饶女神的礼仪象征。

十七8　香坛（和合本：「祭坛」）　从考古挖掘我们看到整个古代近东地区的香坛各式各样，有的支脚硕大华丽，图案繁复（像在他纳所挖掘的）；在家中祭祀或是烟熏房间用的则是个简单的桌台，充满了异味与惹人嫌的虫子。以色列人在敬拜时使用香的历史悠久（出三十7～8；民十六46～48），与其他民族的神祇与法术也相关（赛六十五3；耶十九13）。

十八1～7
对古实发出的神谕
十八1　翅膀刷刷响声之地　这有可能指蔓延于尼罗河谷的成群昆虫（申二十八42使用了类似的希伯来字）。不过，这里的脉络是水道上的「使者」，因此，这句话更有可能指在尼罗河上快速来来去去，用蒲草搭建的船。

十八1　古实河　古实在旧约里可以代表不同的地方，但最常见的是称之为「衣索匹亚」的地带，不过这会误导人，因为古实所指并非现代的衣索匹亚（阿比西尼亚），而是埃及南方的尼罗河沿岸，也就是古时的努比亚（位于现代的苏丹）。埃及与努比亚在古时的分界通常在于第一或第二尼罗河险滩，努比亚扩张不可能会超过位于喀土木的第六险滩。主前七三○至七一五年间是这个地区的繁盛期。第三中期、第二十五王朝由衣索匹亚国王皮安齐亚与其后继人沙巴卡开始，在古实王国范围内执政了一段时间后，开始掌控埃及，在他们的政权下统一。这需要与据有三角洲地带的埃及本土国王争战，抵御西方利比亚的威胁，以及与东边日渐扩张的亚述帝国签署共同防卫条约。

十八2　蒲草船上的使者　这段期间的外交活动也一定很频繁，不过究竟是谁派出使者，以及派到哪里，都是问号。从衣索匹亚王朝急于控制整个下埃及与三角洲地带来看，他们很可能是打发使者到亚述，寻求军援，或至少承认他们统治埃及的合法地位（见十九23～25，埃及与亚述关系良好的异象）。在尼罗河上使用蒲草船，而非贵族或军队采用的大型三桅帆船，有可能是暗地里行动。这种轻型的筏用蒲草作成，很容易在尼罗河的水流上航行，躲过危险或是人口众多的区域。

十八2　高大光滑　衣索匹亚派外交先遣代表到亚述，不可能全程搭蒲草船。这种轻筏只能用在尼罗河。亚述人既不高大，也不光滑（亚述浮雕上都是短小、蓄胡的人），所以使者可能也到自己同胞中间，鼓吹他们为统一埃及努力。希罗多德描绘衣索匹亚人是最高的非洲民族，与此处的揣测吻合。

十八2　极其可畏　新国际本将这个字词译为「奇异的言语」，不过这里的希伯来文是重复型的形容词（qaw-qaw），意思是「强大」。这是个拟声字，可能是模拟行军的节奏，以及大军发出的纷杂声响引起的恐慌。

十八2　地有江河分开　这是美索不达米亚「两河流域（底格里斯与幼发拉底河）地区」的传神形容。但是衣索匹亚法老沙巴卡的使者，至少一开始是被派到埃及全地，所以这里的「江河」很可能就是指尼罗河的支流与人工水道。

十八5　收成葡萄的意象　聪明的农夫知道一年当中什么时候该施肥修葺，以期达到最高收成果效。葡萄在五月开花，果实在八月开始成熟。有两种修剪葡萄的方法：（1）根据基色历法，在秋天葡萄藤休眠期前，先把年前生产不丰的枝子除掉；（2）待葡萄冒出，多余的叶子与卷须也会被剪除，好让葡萄结得更多、熟得更快。雅巍同样也在等候适当时机来临，开始修剪地上万邦。

十八6　藉动物审判　葡萄树剪下的枝叶常常用来当柴火（结十五2～4），但是这里却留给鸟类与其他动物作食物或筑巢材料。剪下来的枝叶就像分散的列国一样，只是些零散的枝干，间或有些用处，但是对雅巍与犹大不能构成威胁。

十九1～25
对埃及发出的神谕
十九1　主前第八世纪的埃及　埃及在主前第八世纪一直是个分裂的国家。示桑克的后继人在泰尼斯的政权并没有受到底比斯的王朝与三角洲的国王首领认可。主前七四五年以后，亚述帝国在提格拉毘列色三世带领下扩张版图，威胁到埃及，因此导致了古实王皮安齐与沙巴卡的兴起。他们统一埃及全地的雄心因为扎伊尔斯为首，结合了北方的省分，停顿了二十年。扎伊尔斯之所以能反抗成功，是因为与非利士与黎凡特其他地区的贸易增多所致。亚述边境省分（非利士、以色列、外约但）可能是寻求扎伊尔斯国王特夫纳克特（Tefnakhte）援助来反抗亚述。主前七一二年，苏丹国王沙巴克终于征服了下埃及，整个国家再次成为第二十五王朝的单一政权。

十九1　以云彩为战车　神乘云彩战车以雷霆万钧之姿穿越天空，是圣经中常见的意象（诗六十八4，一○四3；耶四13）。形容神在风暴中显现，也见于提到乌加列神祇巴力的文献。在《阿赫特史诗》，或是巴力与亚拿特的轮回故事，都称巴力是「乘驾云彩的」。巴力的特性就是对风暴发号施令、发出闪电，或是以神圣战士的身分冲向战场；这些甚至记载于埃及的亚马拿文件。雅巍身为创造主、丰饶之神、神圣战士这些特质，与早期文献里提到的神明特质有很多相同之处。雅巍采用古代近东其他神祇的称号或具备的能力，是为了对以色列人显明，祂是独一的属天能力。

十九1　偶像战兢　此处同时提到神明／偶像与埃及百姓都因着雅巍掌管整个大自然、受造物、万国万邦，而为之震慑。以拟人化的手法形容偶像「战兢」，与《吉加墨斯史诗》以及《阿特拉哈西斯史诗》异曲同工。这些作品提到美索不达米亚的众神集体造出洪水，却被水力的凶猛吓到，像是一群躲在墙后的胆小鬼一样畏畏缩缩。雅巍浩浩荡荡地进入埃及，可与下列经文对照：诗篇九十六4～5讥讽偶像，以及以赛亚书对那些「满了偶像」却没有真正属天能力的国家所持的看法（赛二8，十10～11，三十一7）。

十九3　求问偶像与死者　以赛亚按照他在八章19节形容埃及法术的类似笔触，嘲讽埃及倚靠偶像与灵媒，一点用处也没有（不过请参：撒上二十八7～11）。关于古代埃及的祭司与职业法师如何使用法术的数据相当多。他们采用草药、吟诵、礼仪、放血等方式来治病、驱魔、咒诅敌国与他们的首领，并企图影响神明的决定。有些法术经文是用来让亡灵加速受审过程，早早进入极乐来生。埃及人也认为可以为了各种事去求问神明。考古学家发现了一些打听消息的《亡经》。

十九4　埃及的命运　对埃及本土统治者的实时威胁是衣索匹亚国王沙巴卡。他的努比亚王国于主前七一六年终于征服了埃及的三角洲地带，刚好符合这段时期。以赛亚也可能是指亚述。主前七二○年，三角洲的诸王已经加入由迦萨发起的非利士反抗亚述和撒珥根二世的行动。亚述想要征服埃及，将其纳入版图也是想当然耳的。提革拉毘列色三世和撒珥根二世与沿着西乃与非利士交界的阿拉伯部族缔约，帮亚述看守埃及。两国之间一直剑拔弩张，到主前六六三年亚述巴尼帕终于长驱直入尼罗河谷，攻取了底比斯。

十九5～7　埃及对尼罗河的倚赖　一如美索不达米亚任何流域，埃及的农业与商业完全倚赖尼罗河水系。他们很幸运，因为尼罗河是稳定、容易治理的河流，并定时泛滥（时间由文士小心记载，保存在官方记录）。如果尼罗河不泛滥，就会歉收，工业也会受损（特别是麻布业）。尼罗河的沿岸可以凿成运河或是灌溉水道，以扩张耕地，或是轻量运输。另外，尼罗河的规律泛滥给埃及田地带来肥沃的冲积土，确保作物丰收，减少施肥或是轮耕的次数。交通也主要靠尼罗河上下来回。河上不断有大量的船只载着谷物或其他原料、制品、建筑石头来往。皇家信差、官员，以及很多庙宇的祭司航行尼罗河，探察监管田地，或是收税。其实，埃及幅员辽阔，正因为军队能够借着水路从王国这一端迅速抵达另一端。

十九9　亚与布工业　埃及因为气候湿热，因此必须穿浅色布料。新石器时代即已开始种植的亚，就是解决气候问题的方法之一。亚能作食品（种子与油），纤维也可以织成布。埃及人在十月底种亚，种得很扎实（能长高，同时防范分枝），于四五月分长到三呎高的时候收割。这些田地很容易受冰雹破坏（出九23～25）。幼苗连根拔出来，可以制成细布；较老的用来作绳子或腰带。首先将茎干泡在不流通的水槽里泡烂，然后晒干，再把纤维分开（书二6）。把干燥的茎干捣碎，抽取纤维纺线，长的用来作布，短的留著作灯芯（一31）。布有不同等级，最好的留给法老、贵族、祭司。任何破坏制的行动，都会引起连锁效应，波及无数在田里或在工厂的工人。

十九11　琐安的首领　法老宫廷或是祭司当中阶级最高的是埃及贵族成员代表。与琐安相关的贵族位于上三角洲，离地中海南岸二十九哩。他们自认为是埃及古代贵族的直系后代，然而他们处理危机的无能为力显出这些世家没什么实质重要。琐安在第二十一王朝开始之际（主前1176～931年）成为埃及首都，那时以色列的君主制度也开始成形。这里的根据可能是追忆耶路撒冷与琐安的官方来往，因为埃及首都在主前八七三年迁至扎伊尔斯与拿帕塔。

十九11　古代君王的后裔　埃及的历史悠久没有中断，所以官员面临危机或凶兆之际，会吟诵古时的祷文与咒语（一如咒骂作品里所发现的内容）。他们或是会参考先前的行政记录，以及模范官员留下的指示。世世代代记载于蒲草纸上的文化回忆，具有极高的权威，而早年的官员后代也以智慧的继承人而自傲（包括主前二十五世纪《蒲他霍特普的教训》，以及主前二十二世纪《梅里卡雷的教诲》）。但是这么做也会阻碍别出心裁、有创意的决策。以赛亚讥笑这些人以智慧为傲，却不知道如何处理当下的危机 （比较四十三8～9）。

十九13　挪弗的首领　主前七一五年以前，埃及的三角洲地带至少由四个互相竞争的法老分治，分成泰尼斯地区（三角洲东区）、莱昂托坡利斯地区（三角洲中区）、扎伊尔斯地区（三角洲西区）。还有很多自称独立，继承埃及古代王朝的小国。这里提到挪弗（亦即孟斐斯）是要把埃及的分歧混乱与古时的首都牵涉在一起，突显古时的辉煌，与现今群龙无首的讽刺成对比。直到努比亚二十五王朝，沙巴卡窜起，才统合埃及成为单一政权。

十九15　棕枝与芦苇　此处的对比隐喻，请参看九章14节注释。埃及领袖已经昏庸到首尾不分，或是谁有能力（摇棕枝的对象），谁像芦苇一样软弱，在勇者面前低头（五十八5）也搞不清楚。

十九18　五座城　我们无从以任何历史记载指认这些城市。杰里迈亚书四十一1确实提到四座以色列人居住的城市（密夺、答比匿、挪弗、巴忒罗），不过与本节可能毫无瓜葛。自所罗门以降，的确有以色列人在埃及居留（从商或外交）的证据（伊里芬丁、莱昂托坡利斯）。但是这节经文最重要的一点是雅巍在埃及也受到敬拜，甚至有可能在那些与埃及神祇相关的城市中也受人敬拜。

十九18　迦南的方言　通常一个外国族群在其他国家居住，应该要学习该国语言，家乡话只有跟自己人才用，否则很难作生意或是从事外交活动。因此在埃及操以色列的希伯来文或是亚兰文并不常见。此处很可能指的是学习雅巍学者的著作或是向雅巍献上的祷告。本节与第19～21节一样，指的是埃及人归信雅巍。

十九18　灭亡城　这个词的意思不明确。各抄本的看法不一致，有的认为原始经文是 heres（毁灭），有的认为是 h]eres（太阳）。七十士译本又加上另一种译法：'ir has]s]edeq（正义城）。如果「太阳城」是原意，有可能是指希流坡利斯，太阳神锐之城。如果是指讲希伯来文的城市，那么一场宗教革命就迫在眉睫了。

二十1～6
亚实突、埃及、古实
二十1　撒珥根的亚实突之役　主前七一三至七一一年亚实突的反抗，有圣经记载、亚述记载，与考古学遗物相印证，这种情况很少见。亚实突这座非利士城市在阿苏立王唆使下反叛，可能也指望埃及支持。亚述年表历数他的罪状：拒不进贡，并且在邻国煽动叛乱。结果亚述王撒珥根二世迅速出兵，镇压了任何独立的指望。他册封阿苏立的弟弟阿希梅提登基，后来马上被一个叫亚曼尼的篡位。撒珥根在主前七一二年又派出军队，亚曼尼逃往埃及。之后亚述的行政官员受命，为帝国治理亚实突。该城第八层的考古挖掘，发现下面有大批坟墓。该层也有亚述石碑残片出土，是模仿立在科萨巴德的石碑，列出撒珥根的战功，包括亚实突战役。

二十2　以赛亚的角色扮演　以赛亚所演出的预言实在惊人。神命令这位长者（三十年前，主前七四二年受召作先知）以耻辱的赤身方式在大庭广众前周游，目的是要以生动的手法向人民说明，如果加入亚实突反抗阵营，最后会有什么下场。他们也会被剥得精光，当成奴隶被架走（比较：弥一8；鸿三5）。在古代衣服的款式与质料是地位的标志，罪人通常是赤身公开示众，表示他们已经丧失了社会地位（中亚述律法）。

二十3　埃及与古实在亚实突战役中的角色　亚述的记载（撒珥根的宁鲁德棱柱）提到建立一个地中海港口，由埃及与亚述共同管理。这种合作关系可能出于埃及施压，因为亚述掌控赛浦路斯，并且驯服了西乃边境的阿拉伯部族。三角洲诸王恐怕亚述会进一步蚕食，曾经先后支持迦萨王哈诺，以及亚实突王阿齐鲁（Aziru）反叛。篡位的亚曼尼因着这些私下支援，主前七一二年撒珥根二世大军压境之际，他才得以逃到三角洲地带。但是那里的人不肯继续收留他，或是再给他任何军事援助。亚曼尼于是想要找努比亚王朝的沙巴克求援却未果，因为沙巴克更有意征服三角洲诸王国，所以不想惹亚述，于是亚曼尼被当作和平大礼递解给亚述。撒珥根的年表记到这就是他的「显赫威名」如何远播四方。

二十4　战俘的待遇　战俘在征服者眼里是瓜分的战利品。他们回去要作奴隶，所以先要瓦解他们的士气，同时也用他们来羞辱他们的祖国与同胞。亚述年表也把俘虏列入亚述王掠夺的物品，有时也在叛军前把战俘刺死来杀鸡儆猴。埃及的皇家墓穴绘画常常绘有成排的囚犯在脖子上被绑成一串，走向被掳的命运。这些人物并没有全身赤裸，不过贵重物品或是阶级标志都被除去了（见：撒下十3注释）。

二十一1～10
对海滨之地发出的神谕
二十一1　海旁的沙漠（NIV）　此处的希伯来文像和合本译作「海旁的旷野」，或是「沼泽地」都更恰当，因为这两种译法都符合美索不达米亚的南方状况，因为靠近波斯湾的地区，都是湿地与泥泞地。这里的重点在于主前七○三年亚述攻占巴比伦，并驱逐其领袖默罗达巴拉但。希西家宫廷里的反亚述阵营指望巴比伦能够反抗亚述成功，让外围的省分如犹大有机会独立。但是亚述在西拿基立手下重振雄风，这股盼望就破灭了。祸哉神谕正反应出这种失望之情。

二十一2　以拦与玛代的角色　第9节虽然清楚说到受攻击的城市是巴比伦，但以拦与玛代在这些事件所扮演的角色则不甚明确。主前七二○年默罗达巴拉但在巴比伦建立自己的地位之际，这两个来自底格里斯河东边的伊朗民族都曾出过力。撒珥根二世推翻了默罗达巴拉但，他在主前七一○年逃到以拦。先知在此有可能呼吁以拦与玛代再次帮助默罗达巴拉但抵抗他们的共同敌人亚述。然而当时局势混乱，抢劫背叛不绝，早期的联盟势力很可能因而有所变动。无论如何，主前六八○年以后，以拦在东区政治舞台已经不是要角，这可能是因为玛代坐大，或是亚述施压所致。

二十一5　摆设筵席，铺张地毡　（「铺张地毡」一词，和合本译作「派人守望」）这里明显描述宴会情景，其实暗指巴比伦毫无警觉，他们将要沦陷。这句话也有可能指为战争准备（一如乌加列史诗中的亚拿特，备好座椅与桌子，让她的战士可以坐下，观赏她如何屠杀敌人），或是描绘巴比伦的抵抗，或是被围攻前各地的情形。

二十一5　用油抹盾牌　这种准备打仗的行动可能是要让皮革更有弹性，不易破碎（撒下一21）。古典文学（阿里斯多芬尼斯的《阿查尼安》[Archarnians] 与弗吉尔的《伊尼亚德》[Aeneid]）则主张涂了油的盾牌更有弹性，能回挡敌人的袭击。擦得油亮的盾牌也可以扰乱敌军的视线。

二十一7　第八世纪的马车队　亚述把马车队分成五十个中队，是他们出征的作战主力。每一车队有二至四人：一人驾车、其他的人则为射手或持盾牌。早期（亚述纳瑟帕）则在车旁附加一匹马，以备有马受伤，或是马车出问题的时候，队员可以骑马逃走。从亚述浮雕中的马车可以看出，一开始亚述的马车是中型车轮，有六条轮辐，车前有一根车辕拉着两匹马。后来撒缦以色三世统治时期，车型变得更重，车轮变成八条轮辐。西拿基立又加了一个马队，用来拉这些重型马车。

二十一7　主前第八世纪的骑兵　我们对于主前第八世纪如何利用骑兵的信息主要得自亚述浮雕，上面刻画着在马车不能发挥功用的山区或树林地区，古代近东军队派遣骑兵出动。有些骑兵拿着弓，有些拿着长矛。这些军力作为震撼部队，与马车队一起攻击敌方大军，分散对方的军力，让亚述的步兵可以乘虚而入（见：王上二十21）。骑兵也会在战场上传讯，向就近的堡垒或城市报告战况（见：王上二十20，便哈达在骑兵掩护下逃脱）。马骑射手常常是成双出战，一人拉弓，一人持盾保护战友（见：王下九25）。

二十一9　巴比伦倾倒　撒珥根二世于主前七○五年驾崩，默罗达巴拉但又自封为巴比伦领袖，意味着亚述帝国又面临一连串的叛变（安那托利亚省分的奎 [Que]、塔堡 [Tabal]、希喇库 [Hilakku]）。西拿基立的年表讲到他是如何有计划地制服了所有的叛乱地区。他先对付巴比伦与以拦，因为他们就在亚述帝国核心地带。战争首先在基什爆发，后来因默罗达巴拉但逃离巴比伦而蔓延到美索不达米亚南方的湿地。不过这位巴比伦领袖还是掌控了南方部分领土，让西拿基立在安抚迦勒底人时，碰到不少麻烦。不过巴比伦终于在主前六八九年沦陷，城墙被攻破，亚述大军屠城，彻底摧毁了防御系统、神殿、民房。他们甚至挖运河，把幼发拉底河的水引来，冲走城内的地基或是砖头建筑。

二十一9　粉碎的神像　西拿基立的年表里面一五一十描述了主前六八九年如何取下巴比伦。在毁灭的疯狂行动中，亚述军人根本无视于敌人的神祇，将巴比伦的神像捶成碎片。不过他们抢救了两尊亚述神明阿达德与色拉（Shala）的雕像，那是早在四百八十年前被巴比伦王玛尔杜克─拿丁─阿合（Marduk-Nadin-Ahe）掠夺来的。

二十一11～12
对以东发出的神谕
二十一11　度玛　这是沙特阿拉伯中北部的绿洲城镇，靠近西尔翰干河（Wadi Sirhan）的南端。他们与该区贝督因族的基达联邦有渊源（创二十五13），所以名字与以东相关。或是该希伯来字 duma 与「沉默」一字音似，因此这里以双关语的方式表达与以东的关联。

二十一11　西珥　以东的这部分领土从外约但高原的林区一直延及亚拉巴干河（Wadi al-'Arabah），或许也包括了彼特拉（见：士五4）。这个名称出现于十四世纪的埃及文献，其中列出了「西珥游牧民族」的人民与城市。

二十一11　主前第八世纪的以东　在主前第八世纪，以东一直为着独立奋争。犹大有心往以东扩张，因此削弱了以东的国力：在主前第八世纪初，亚玛谢（主前801～787）发动攻击（王下十四7），继承人乌西雅则重建了位于亚喀巴海湾的以拉他（王下十四22）。以东的弱势更见于对亚述王阿达德尼拉里三世（主前809～782）进贡一事。叙利亚─以法莲战争在主前七三○年代使得犹大动荡不安，以东则趁机重新夺下以拉他（王下十六6）。但是提革拉毘列色三世于主前七三二年逼使以东成为藩属国，作为亚述帝国从大马色到亚喀巴湾的贸易路线「王道」的连接点。从亚述的贡品清单可以看出，主前第八世纪以东一直臣服于亚述，绝少援助其他巴勒斯坦叛乱的藩属国。

二十一13～17
对亚拉伯发出的神谕
二十一13　亚拉伯　亚拉伯是不同的贝督因部族据为己有的领土所组成，虽然名义上属于亚述帝国，其实亚述从来没有管到这个地区。阿拉伯各部族居住在南地（Negev）的南部与阿拉伯半岛中北部之间。据此，我们可以把本节的亚拉伯译为「荒地」，与二十一章1节的「沼泽地」相呼应。有些阿拉伯族群从事商旅贸易，把乳香与没药，奴隶与染料运送到埃及与美索不达米亚。古代文献记载了一些袭击事件，可见他们在贸易路线有时作强盗。阿拉伯人出现于撒缦以色三世对付主前八三五年夸夸之役，与他对抗的联盟这些记载里，并且持续出现于亚述文献中，一直到主前第七世纪末，亚述巴尼帕在位期间。撒珥根二世的年表也记道，有些阿拉伯人在主前七二二年撒玛利亚灭亡以后，被迫重新立足。

二十一13　底但　底但各部族以库瑞巴（Khuraybah，现今的乌拉）为活动基地。考古学家在附近的库拉干河谷地挖掘出一个相当周密的卫星村镇地区，扮演商旅角色，与叙利亚、腓尼基、巴勒斯坦来往。主前第七世纪当中，他们可能受以东影响，并且受制于亚述。

二十一14　提玛　根据亚述与亚兰碑文，提玛长久以来被认为是绿洲城市泰玛（Tayma），位于北阿拉伯沙漠的西疆，是从南阿拉伯到叙利亚、美索不达米亚、东阿拉伯的三个主要商业路线「香料之路」（incense road）的交会口。在主前第一千年纪当中，提玛的财富一直为窜起的美索不达米亚帝国所觊觎。亚述王提革拉毘列色三世把该城列在主前七三四年进贡的城市名单里。提玛与底但在主前第六、七世纪都是该区的都会中心。迦勒底国王拿波尼度把提玛作为他的行政中心有十年之久（主前553～543年），企图掌控香料贸易。

二十一16　基达　亚述与新巴比伦文献都提到这个阿拉伯部族，称之为 Qidr 或是 Qadr。基达在创世记二十五13与以实玛利有关联，他们的职业是牧羊或是商旅，直到希罗时代。本节提到他们与提玛，可能是指拿波尼度于主前五五三年征服该地区。在巴比伦的经济文献里，基达与提玛的关联很明显。

二十二1～25
对耶路撒冷发出的神谕
二十二1　异象谷　根据二十二章5节，这里可能是指耶路撒冷或是欣嫩子谷（其邪术上的用途，见：耶七31～34）。以赛亚痛责寻求他神的犹太民族，因此他们虽然地处锡安山，却不会得到真正的异象。

二十二1　上房顶　此处亦有可能指邪术与错谬的敬拜。在先知文学有充分的证据显出以色列人在屋顶焚香（耶十九13；番一5）。这或许指在米吉多挖掘出的香坛上的象征性「屋顶」。香坛形状像房屋，顶端有檐口，以及焚烧过的余物。在房顶上香另有古代近东的证据。在屋顶烧香出现于美索不达米亚（吉加墨斯）与乌加列（凯雷特）。

二十二2～3　历史背景　这些事件发生于主前七○一年，西拿基立来袭之际（见：王下十八1～二十21）。亚述王率领大批从帝国境内召集的佣兵与征兵。按照西拿基立年表的说法，这些军人在攻打巴勒斯坦期间，「攻取了四十六座有堡垒的城市、有城墙的堡垒，与无数的村镇。」希西家王像「笼中鸟」一样被困在耶路撒冷。任何想要逃逸的官员都被捉拿，也有不少被处决。位于拉吉，具有重要战略地位的西方边境堡垒被摧毁。考古学家挖绝出大批坟墓，可见整个部队被屠杀。尼尼微亚述宫殿的浮雕也刻画着囚犯被流放。西拿基立声称缉拿了二十万又一百五十名战俘，这个数字实在过于夸大，因为要整个犹大空无一人，才能达到这个数目。圣经记载与亚述记载都提到各地被摧毁，后来因为希西家为耶路撒冷付了大笔贡物与赎金，军队才撤退（王下十八13～16）。

二十二6　以拦　见二十一章2节注释。西拿基立定时从盟国或是属国征召军人。以拦先前虽然支持巴比伦，反对亚述，但是从主前七○一年战役来看，他们为亚述提供了不少弓箭手。

二十二6　吉珥　对于这个国家的正确位置，众说纷纭。不过由于吉珥在阿摩司书九7与亚兰人有关联，有些学者企图将吉珥置于叙利亚北部，或是西边沙漠（幼发拉底河以西）。此处与以拦并提，可见该国在底格里斯河以东附近。

二十二8　林库　有关这座位于宫廷里的仓库，见：列王纪上七1～12注释。百姓希望能够借着库房存放的武器来抵抗侵略者亚述。

二十二9　聚集下池的水　根据列王纪下二十20注释，以及「西罗亚下水道碑文」的发现，显然希西家是从耶路撒冷城墙内到汲沦溪谷的基训泉，建造了一个一千八百呎长的地下水道。如此他得以在亚述围攻时，确保耶路撒冷的供水没问题。「下池」是两个蓄水池之一，储藏水道的水（见七3）。下池用来灌溉汲沦溪谷坡地上的梯田，最后流入舍拉水池（The Pool of Shelah），亦即现今的含拉水池（Birket el-Hamra）。

_
从房顶上看昔日的希西家水池

_
西罗亚下水道碑文

二十二9～11　迎战围城准备的工事　知道亚述一心一意要拿下耶路撒冷，所以要修补、加强耶路撒冷的防御工事。同时也要折冲，因为城市的防御固然非常重要，但是也要照顾涌入耶城寻求庇护的人有房子可住。因此，两道城墙之间的地带，不再用来作为暂时栖身之地。如果亚述军队攻破外围防守，这里就是他们的「杀戮战场」。这里也有一部分让它泛滥，让敌军难以跨越，或是作为城内水源。

二十二15　家宰　家宰的地位可能从一个不起眼的职位，演变成乌西雅年间总管王宫大小事情的内侍。在乌加列与腓尼基文献，也有这个头衔的先例，堪与埃及宫廷的「弗吉尔」（vizier）头衔相比。一般认为这里的家宰是舍伯那，在列王纪下十八18被称为书记。舍伯那可能按照手上的工作性质被称作不同的头衔。如果是家宰，舍伯那一定是国王的得力助手与幕僚。如果在西希家时代的称呼比较逊色，就表示他的职位降低了。

二十二16　盘石凿出的坟墓　耶路撒冷四周的山谷与坡地有不少从当地石灰岩凿出来的坟墓。在西珥万村的坡地上有一座坟墓，里面有半句铭文，以及 'asher 'al habbayit 的头衔，亦即第15节用来描述舍伯那职称的措词。但是这个铭文没有提到个别人名，所以不可能就此断定是舍伯那。以赛亚责备这名官员，为自己的坟墓大事花费，而没有使用共同墓穴，或是在自家地产上凿出的停尸室。传统式的坟墓有置放尸体的架子，以及放灯火的壁龛，另外还有置放骨头的洼地，以便架子可以置放新的尸体。只有富翁才能雕凿属于自己的坟墓，并加上腓尼基或是埃及的图案或设计（金字塔型或是繁复的墙面装饰）。

二十二20　印章上的伊莱贾敬　这名官员的名字意思是「愿伊勒建立」，见于贝特米尔辛遗址、伯舍米施、拉玛特拉黑珥等地出土的封印图案。伊莱贾敬在希西家手下担任家宰（'asher 'al habbayit；见：王下十八18，十九2；赛三十六3），所以想当然耳会在很多官方文件上盖他的印章。印章图案上有伊莱贾敬的名字出现于希西家时代大批的瓶子手把上。铁器时代的拉吉第三地层，时约主前七○一年，是发现这些手把的最主要地点。这些手把上有他的印章，表示管理宫廷的物品，把油与酒分配给像拉吉一样的皇家城堡，是他的职责。

_
在拉吉发现的瓶子手把

二十二22　戴维家的钥匙　现代要把门锁好，通常只需要很小的钥匙。但是圣经时代的锁相当大，相对的也就需要又大又重的铜或铁钥匙（见：士三25；代上九27）。当伊莱贾敬拿到这把钥匙，其大小与华丽的装饰就是可见的象征，表示他有权开关耶路撒冷皇宫的房间与大门。埃及的「弗吉尔」大臣也有这个功用。

二十二23～25　意象　此处描绘的家居意象，无论是钉牢在地上的钉子，或是钻在砖墙上用来摆设架子或是挂厨具的钉子，对伊莱贾敬而言都是就职礼仪的步骤。这类意象起源于古代以色列的农村文化，因为耳熟能详，反而具有那种力道来比喻杰里迈亚的受召：「拔出、拆毁、毁坏、倾覆、建立、栽植」（耶一10）。古代近东文学最为人所知的就任典礼是《埃努玛埃利什》中，玛尔杜克担任巴比伦的众神之主。其中宣告玛尔杜克的命令不可更改，而他为众神所设定的界线也不容触犯。

二十三1～18
对推罗发出的神谕
二十三1　主前第八世纪的推罗　主前第八世纪是腓尼基的政经扩展时代。他们在地中海西部建立了殖民帝国，以迦太基为首府（由腓尼基公主蒂朵 [Dido] 约于主前八一四年建立）。推罗与西顿这两座腓尼基的海岛城市，在这段时期究竟有多少自由治理权，端赖亚述对他们的影响多寡。阿达德尼拿里三世（主前810～783年）收取他们的贡品，不过直到提革拉毘列色三世（主前744～727年），亚述的压力才愈见沉重。提革拉毘列色三世运用灵活手腕，利用推罗对壮大帝国的惧怕，与这些城邦在塞浦路斯结盟。他也迫使推罗每年付出大笔金钱（证据见于亚述贡品清单），免于军事侵略。推罗的财富颇具传奇意味（见：结二十八4～5；亚九3），而推罗王卢利为了保障自己的财富，强迫塞浦路斯的众城邦臣服于他，这使得撒缦以色五世（主前726～722年）与其继承人撒珥根二世 （主前721～705年）围攻推罗有五年之久。卢利王在对峙终结之际曾企图与亚述和谈，因为亚述已经占领了推罗的本土。不过卢利在西拿基立登基以后又叛变，亚述强迫卢利王流亡到塞浦路斯，并且立伊特伯（Ittobaal）治理西顿王国。

二十三1　主前第七世纪的推罗　推罗与西顿在整个主前第七世纪对亚述的效忠一直摇摆不定。为了对应腓尼基与埃及第二十五王朝衣索匹亚的提尔哈卡联盟，亚述军队不住攻击推罗与西顿沿海地区，破坏村镇，逼使这两座港都向亚述臣服。主前六七七年，艾萨克哈顿终于彻底毁灭西顿，拿着首领的头颅在尼尼微游行。亚述也严禁推罗王国的巴力一世推展外交，阻止他援助挨及。亚述巴尼帕（主前667～627年）也记录了如何对付叙利亚─巴勒斯坦的反亚述势力。他于主前六六三年打垮埃及，摧毁了首都底比斯，立了埃及本地人森美忒库一世作为下埃及的首领，之后又率领大军直挥海岸，惩罚巴力一世与腓尼基人。他完全剥夺了推罗的自主权，将整个腓尼基变成亚述的一个省分，完全掌控了腓尼基的财富与独立的来源──商船贸易。不过，亚述巴尼帕死后，推罗又重新夺回地中海贸易的优势。

二十三1　他施的船只　商船若想要获利，并且能够在地中海或红海的水面上乘风破浪，需要高明的技术建造这种吨位的船。因为「他施的船只」常常与贸易相提并论（见：王上二十二48；代下九21），因此，他们的船只一定是某种特定的船，有可能是在他施造的，但也有可能是因着他们有能力航行远至地中海的西方的他施而命名。亚述浮雕与撒缦以色三世在巴拉瓦特的铜门门面，都刻画了这些船只有军事用处，也从很多藩属国载贡品。尼尼微宫殿里有片浮雕刻画着西顿王卢利逃到塞浦路斯。他的船队中有些船上载着圆滚滚的商人，船身有一列屏障，两侧各有两层摇桨的人，在船帆静止的时候推动船只继续航行。有两排划桨的船有个特别名称，叫双桨艇（biremes）。

二十三2　西顿的商家　西顿的商人一向富有嚣张，可是在此处却静默无言，应该是因为亚述帝国在主前第八世纪中叶扩张一统大业，剥夺了他们的利润；或是指西拿基立（主前701年之后）对该区施压，最后艾萨克哈顿在主前六七七年毁灭西顿城。从亚述掌管的各地召募来的军人，在西顿的遗址上重新建造了一座亚述城市，称为卡尔艾萨克哈顿。

二十三3　西曷的粮食　腓尼基商人乘载地中海沿岸各地的货物。西曷的粮食有可能就是埃及文的 p{ sh[hr，在西曷文里译为「贺如司的水池」，代表埃及的丰硕收成，运至尼罗河上游，并且由阿里什干河（王上八65的「埃及小河」）或是尼罗河的支流普鲁西亚（Pelusiac）运到海岸地区。河流有一部分也可能与连接巴勒斯坦与埃及的「贺如司之道」平行。

二十三3　推罗的经济角色　推罗这个海岛城市及其港口离陆地六百码，什么都有保障，就是无法抵制长期的围困。周围的水也够深，所以容许高承载量的船驶进卸货。推罗一心致力于商业活动，由其姐妹城市乌舒提供食物与其他必用品。推罗的船队也建立了据点，有些在塞浦路斯，有些在北非的迦太基，吸取地中海沿岸的资源，特别是金属类，在地中海东西两岸之间奔走。从这一区的腓尼基金属与陶瓷考古证据可以看出贸易关系的时间与程度。他们的主要输出品有衫木、布料、染料、玻璃器具。所罗门与希兰一世的贸易伙伴关系（主前969～936年）将腓尼基与以色列的利益向南延至索马利亚，但是双边向外探路可能只有这一次。亚述的一统政权控制了黎凡特海岸，迫使推罗、西顿与美索不达米亚政权合作。他们若企图反叛或是拒不进贡，就会招致侵袭或是经济活动受到裁减。不过，亚述也需要推罗的海洋知识与管道，所以双方虽偶有对峙，可说是来往没有中断。

二十三4　海中的保障　推罗于主前二七五○年建立在利巴嫩南方，离海岸六百码以外的沙岩礁上。希兰一世在主前第十世纪填海，使其与附近的沙岩礁连在一起，扩大了领土。那些水手从外围看，这一定像是一座浮在水上的城市。马其顿的亚历山大于主前三三二年从陆地建造了一条通道。在此之前，从来没有军队成功取下推罗。不过推罗也无法完全自给自足。姐妹城市乌舒被亚述占领，推罗的弱点即暴露无遗，结果在艾萨克哈顿执政年间与亚述签下属国条约，对亚述屈就的态度可以从推罗王宣读外交谕令时，亚述官员要在场一见端倪。

二十三5　推罗的风声　此处的精确事件与日期不十分清楚，可能是指一连串令埃及心寒的事件，因为一个重要的政治盟国被灭，而且贸易活动也中止了。此处所指的事件有几个可能：主前七○一年西拿基立攻击腓尼基；六七七年艾萨克哈顿摧毁西顿。有些注释学者主张这是相当后期的事件，像西顿被波斯王亚达薛西三世（主前343年）征服，甚至是主前三三二年亚历山大攻陷推罗。只是如此后期事件，就要找在以赛亚时代之后许多年的先知异象，或是将这段经文完全从以赛亚的时代脉络抽离出来，当作后来的编辑手笔。

_
主前三世纪亚历山大的大理石像

二十三6　他施　经内与经外的数据都不清楚，我们只能说他施座落于以色列的西部，如此可以推论他施就是北非的迦太基，以及西班牙南方的一些地点，像是他特苏斯。有人甚至主张是亚喀巴湾的以旬迦别。艾萨克哈顿于主前六七七年击败埃及之后，在他的年表声称掌控了塞浦路斯、希腊、他施；换句话说，是整个腓尼基商业王国。

二十三10　推罗的港口（「港口」和合本译作「腰带拘紧」）　推罗的原址是建立在离海岸约六百码的两座巨大的珊瑚礁上。因为岛上居住空间有限，所以楼房紧密地连在一起（根据亚述浮雕的刻画）。岛屿的两边各有一港口，以便容纳来去不停的大量船只。天然港口位于北端，有海堤与港外锚地保护，并有一连串小岛作屏障。岛屿南端建造了一座人工港口。亚历山大建立通道，将推罗与内陆连接起来以后，南区就渐渐改变，而沉积土也造出一个更大的半岛地形。由于古推罗原址上面至今依然有现代城市座落其上，所以考古工作非常困难。

二十三11　腓尼基　该字希伯来原文，一如和合本翻译，是「迦南」。译为「腓尼基」是要帮助读者将注意力集中于推罗的毁灭。不过推罗的毁灭（1）是因为腓尼基吸纳了雅巍痛责的迦南文化；（2）此处以雅巍伸手至海洋，说明腓尼基商人的好资源也救不了他们。这种措词近似于乌加列史诗中巴力与雅姆争战，海神被击败。

二十三12　塞浦路斯（和合本：「基提」）　塞浦路斯座落于叙利亚海岸七十六哩之外，是腓尼基国王的避难处（推罗的卢利王因着撒珥根二世的亚述大军压境，逃到塞浦路斯）。

    这里的神谕否定该地是个庇护所。如果腓尼基失去对推罗与西顿的掌控权，他们的船队就成了孤军，货物也无法运到亚述。

二十三13　亚述惩罚巴比伦　西拿基立于主前六八九年攻陷巴比伦，以及放逐默罗达巴拉但的历史背景，请参十三章1、19节注释。此处提及美索不达米亚这座大城的毁灭，是要引以为鉴，说明推罗在亚述手下的最后下场。

二十三13　戍楼　尼尼微皇宫里的浮雕，以及几位皇帝的年表提到几种不同的围城工具，最常见的就是戍楼，推到尽量与城墙贴近，弓箭手从高处可以瞄准敌军，而且可以把攻城的梯子搭到防卫墙。工程人员或是工兵在楼底，不会受到乱石、热油、箭头的攻击，可以展开损坏城墙或是攻城的工作（见二十九3；结二十一22）。

二十三15　推罗的七十年　在先知著作有几处以七十年作为被掳或惩罚的用词（耶二十五12；但九2；亚一12）。这个数字也有完成的含义，表示推罗与腓尼基在神的手中，他们不会再兴盛，直等到神的惩罚完成。其实整个主前第七世纪，由于相继登基的亚述皇帝个个强悍，控制两个城市与其商业活动，所以推罗可说是默默无闻。主前六一二年尼尼微灭亡，推罗曾经有过短期中兴，但后来被巴比伦王尼布甲尼撒围攻长达十三年，大大限制了与内陆的联系。波斯也控制了腓尼基港口，而亚达薛西三世在主前三四五年，因为西顿与埃及联合企图叛变，焚毁了西顿。推罗则受到马其顿的亚历山大围攻七个月，于主前三三二年沦陷，也完全失去了独立自主权。

二十三15～16　妓女之歌　推罗受雅巍审判后的光景，比作一个年华老去的妓女，如今只能到街上唱歌，宣传自己的行业，想要吸引那些不愿再上门的客户。曲调与押韵的歌词可能是地中海港都的粗俗文化，为了招徕那些休假的船员。

二十四1～23
耶和华审判的日子
二十四1～13　描绘城市的荒凉　这篇城市哀歌流露的祈求，呼应苏美文学的《吾珥被毁悼词》的风格，以及其他表达城市陷落的近东文学作品。两者的比照包括一片荒芜的描绘；不论阶级高低，无人得以幸免；大自然界先前能滋养人，现在什么也不出产。苏美哀歌还提到凶猛的暴风、干旱、饥荒，以及堆积在街上、没有掩埋的尸体。埃及主前十二世纪《奈费尔蒂的异象》也描述了因着太阳消失与运河干涸的咒诅而光秃秃的大地。巴兰的预言（见于代尔阿拉，时维主前700年）描述愤怒的众神「将天锁起来」，把所有人变成拾荒者，甚至强迫王子穿破衣，祭司「有汗臭」。

二十四18　天上的窗户　这个喻意用语形容水从天上泄洪般倾倒，也从地府喷涌出来所造成的灾害效应，请参看：创世记七11注释。这幅光景是彻底的毁灭。

二十四22　牢狱里的囚犯　从这段经文的末世特色而言，作者很可能是在描述他界力量（天使），而非人间的国王，想要与神的力量匹敌而被囚。旧约的模式多为国王被处决（见：士八21；撒上十五33），或是被迫谈判投降条件（撒下十19）。马里的美索不达米亚文献，诸如波斯时期的古列圆柱所描述，神像被「囚禁」起来。长时间囚禁在地府，后来在启示录（十九20～二十15）与《以诺书》十八16的天启异象中更见完整。

二十五1～12
凯旋筵席
二十五6　众神主持的筵席　众神主持的筵席通常是在加冕典礼的时候举行，也就是说，某一位神登上权力宝座的时候。伊勒神要利乏音为巴力准备筵席，就是这种场合 （见十四9～11注释）。玛尔杜克登基也举行宴会。这些宴会虽然是为众神举行，但是每年庆祝登基，老百姓也可以普天同庆。

二十五7～8　除灭帕子、吞灭死亡　在旧约圣经，死亡间或被拟人化（何十三12），但是在乌加列神话，摩特（「死亡」）是阴曹地府的神，与巴力为敌。因为巴力是丰饶之神，击败摩特象征了每年春天生机重返人间的循环。摩特最常见的画面就是吞吃猎物。针对摩特的仪式是为了要终结他的毁灭行动。此处是雅巍吞灭死亡（摩特），背景是政治性的（国家），而非农业性的。是贪得无厌的帝国以死亡威胁被毁灭的国家，所以死亡的面罩从那些几近绝迹的人面前除去。

二十六1～21
犹大之歌
二十六19　古代近东的复活观　来生的观念在埃及文献最清楚。《亡经》对死者进入地府面临的问题提出指示。举凡制作木乃伊；建造坟冢；丰富的陪葬品；家庭与祭司举办仪式，为亡者的永世准备饮食，皆从中看出为来世作准备的繁文褥节。甚至在这个丰富的来生信仰中，还是透露出复活的观念，因为他们相信义人能够死后重返阳世。美索不达米亚的看法较悲观。英雄吉加墨斯横渡「死亡之海」，寻找洪水英雄乌特纳皮什廷，女神西度里告诉他人类打从受孕就注定灭亡，所以她建议人生在世要享受、要有成就，因为死后就没有乐趣了。乔布说：「人下阴间也不再上来」（伯七9），呼应了同样的意思，只有在但以理书十二2，旧约圣经才清楚提到身体复活。因此这段经文如同以西结书三十七4～14，可能只是谈到神有能力使死气沉沉的国家复苏、复兴盟约群体。这里以「甘露」表达神的能力，或许也有些许埃及的影响。埃及文献形容露水是「贺如司与妥得的泪水」，蕴含了复活的能力。在夏季漫长的干旱时日，露水是维持植物活命的惟一水分，所以作为复活的象征很贴切（进一步的讨论请参看：但以理书十二2）。

二十七1～13
以色列被召聚
二十七1　快行的蛇、曲行的蛇　同样的形容也见于乌加列的巴力传奇，就是巴力的超自然界敌手：「当你杀了飞行的蛇利坦（海怪），摧毁了有七个头的统治者，就是扭动的蛇」（「飞行」与「快行」是同一个字，「曲行」与「扭动」是同一个字）。有关七个头，请参看：诗篇七十四14。

二十七1　海怪（和合本：「鳄鱼」）　乌加列与迦南神话都详细记载着太初洪荒的怪兽，形状是有好几个头、身躯扭动的海蛇，代表海水或是四处流窜的水。以赛亚书形容海怪是「曲行的蛇」，与乌加列的巴力史诗提到风暴神「重创扭动的蛇利坦」，两者都有着丰饶与次序的神消灭了洪荒怪兽的意思。旧约圣经有其他经文提及海怪，但是就像诗篇七十四14与乔布记四十一1～34一样，重点在于神的创造行动，控制了骚动的水流（拟人化为海蛇）。然而在二十七章1节，次序与混乱的争战发生在末时。启示录十二3～9将败落的撒但描绘为七头龙，可能也呼应了乌加列对利坦的形容：「七头暴君」。

二十七1　海中的大兽（和合本：「大鱼」）　大海与陆地的博斗，以及凶猛的大海展现的强悍、看似无可阻挡的能量，造就了古代近东的宇宙神话。巴比伦的《埃努玛埃利什》创造史诗描述了玛尔杜克如何消灭了龙形状的女神查马特。乌加列的巴力传奇也主要是巴力与其对手海神雅姆的搏斗。同样的，乌加列史诗有亚拿特与巴力声称自己征服了七头龙利坦，因此主掌了大海。诗篇一○四26说到雅巍与海兽嬉戏；乔布记四十一1～11神质问乔布，是否能展现像神一样控制海怪的能力。此处的经文代表国家或是城市，并不明显；不过有可能意指埃及或推罗，因为两个国家都与海有牵连。

二十七9　灰石　石灰岩碾碎，制成粉状的东西，可以用来作为黏合材料，或是当作「石灰水」封涂墙上的石头。祭坛粉碎到这种程度，就已经完全失去神圣性。以赛亚在这段经文描述记载于列王纪下十八4希西家的改革，以及预言二十三章12节约西亚的宗教革新。

二十七9　亚舍拉神木（和合本：木偶）　这个迦南女神及其仪式的介绍，请参看：申命记七5注释。

二十七9　香坛　该希伯来字指的可能是小型香坛，昼夜不停烧乳香或是类似的香料，祭拜迦南神祇。也有人主张此处所用的字 h]ammamim，是「柱石」的意思（译注：因此和合本译为「日像」），这是迦南人的另一种大型宗教器物（见：申七5注释）。

二十七12　打谷的意象　这里的「大河」一字（shibbolet）具有巧思的双重意义。以赛亚在此讲到雅巍召聚在「埃及的小河」（阿里什干河）与幼发拉底河之间的所有以色列人。不过这里还同时蕴含了 shibbolet「谷粒」的意思，所以把谷物集在打谷场上，将谷粒与谷皮分开的意象就很清楚了。

二十七12　从幼发拉底到埃及干河的疆域　提到被掳四散的范围，传统说法就是从美索不达米亚的幼发拉底到阿里什干河，就是埃及的版图（见：创十五18；王下二十四7）。请参看：列王纪上四21，这个地理范畴用来界定所罗门的王国。埃及小河也见于提革拉毘列色三世（主前744～727年）的年表。亚述巴尼帕最后于主前六六三年征服底比斯以后，这也成了亚述的版图界线。

二十七13　大号角（和合本：大发角声）　号角声用来表示战争（如主前第八世纪迦基米施的浮雕上刻画的军乐家），或许因此成为末世与天启文学里常用的意象，当作末时来临的记号（见：亚九14；启八6～12）。这里则是唤醒被掳的人，他们有一天要从流放地亚述，以及避难处埃及归回。

二十八1～29
对以法莲发出的祸哉神谕
二十八1　花冠（和合本：冠冕）　寻欢作乐的人戴花环，通常是快乐幸福的记号（见：箴四9；赛六十一10）。但是在这里，当宴会变了质，醉酒狂欢预示了撒玛利亚城在主前七二二年被亚述毁灭，花冠很快就会枯萎。

二十八2　神显现的特征　为了显出神的能力，人看到神显现的时候，通常有烟云、火焰、强风、暴雨、地震（见：书十11；王上十九11～13注释）。神同在的彰显当然有其目的，通常是为了呼召领袖或先知来服事，或是传达对敌国（哈三13），或是对恶人（诗九十四1～3）的审判。神灵显现在乌加列史诗也很常见（亚拿特与凯雷特都领受了神明的异象），而美索不达米亚文献也常常出现对祭司，或是对国王显灵的异梦。

二十八7　醉酒在古代世界　酿制不同种类的啤酒，或是葡萄酒，在有文字初期（约主前4000年）即已见于美索不达米亚与埃及。亚述艺术也常常描绘筵席，男男女女在堆积如山的美食前大吃，或是用杯、用吸管喝饮料。巴比伦的创世史诗《埃努玛埃利什》讲到众神如何大开酒席，「从饮用的管子里流出蜜汁」（用管子是必要的，因为饮料里的渣滓太厚）。苏美文学对女神宁卡西的赞歌里称扬酿酒的过程，并且为着止渴、像底格里斯与幼发拉底一样源源不绝的丰富饮料献上感谢。醉酒的毛病见于诗篇六十九12与箴言二十1，以及以斯帖记一3～8与但以理书五1～4描绘的狂饮宴会，同时也见于古代近东各地。埃及智慧文学警惕人不要喝醉，免得失去控制，并且被社会鄙视。但是在马里文件可以看见，酒醉是领受神谕的优良条件。

二十八15　与死亡立约　这节经文不由得使我们认为这里指的是与迦南神摩特（「死亡」），或是与埃及死神阿西利斯（见三十1～2）立约，或是臣服于他们的举动。两者皆代表与各个叙利亚—巴勒斯坦国家，或与埃及缔结的政治联盟，是为了与亚述抗衡。先知警告以色列人，这是愚昧之举，也是他们心地邪恶的征兆（见：伯八5～21）。一如美索不达米亚的神话英雄吉加墨斯也发现，除了极少数例外（以诺、伊莱贾、乌特纳皮什廷），没有一个人能逃避死亡（伯三十23）。

二十八16　房角石的建筑功能　在以色列的铁器时代建筑，可以看出使用切工的石头愈见增加，而较少使用早期的粗糙卵石或是碎石建筑。为了使房子稳固，并且把相连的墙衔接的好，就需要嵌入刻工精细的石头作为房角石。它比一般盖房子用的石头大，嵌入也需要特别技术或是举行仪式。其硕大、光滑的表面是刻上宗教口号、建筑师或是国王的名字，以及施工日期最自然不过的地方。房角石也可能作为奠基石。有关后者，请参看：以斯拉记三3、10注释。

二十八21　毗拉心山　在塞缪尔记下五18～20称作巴力毗拉心山，比利乏音谷还要高（书十五8）。正确地点至今不明，从经文来看，大概是靠近耶路撒冷，伯利恒西北处。

二十八21　基遍谷　基遍的地点（吉布）在耶路撒冷西北部六哩处，最知名的是乔舒亚与基遍人立约（书九3～十15），以及把迦南军队从基遍赶到伯和仑谷（书十9～11）。此处雅巍要颠覆祂的神圣战士角色，容许以色列人在这先前打胜仗的山谷被击败。

二十八25　撒种的策略　这里采用了两种方法。小茴香是佐料，大茴香是香料，也是一种榨油的来源；这两种在初雨之后用手撒在刚刚犁过的沟。小麦与大麦就要小心处理，免得混种。以色列人应该是用播种机，在牛犁田的时候，在地上挖出小洞，人跟在后面把播种机装满了种子，撒在已经挖好的地里，而犁田的动作也会掩埋种子。播种机出现于加瑟与亚述艺术。

二十八27　打小茴香与大茴香　这两种植物的种子都过于脆弱，不能用太大的打谷用具，用棍子就可以完成目的，也不会损伤到种子。

二十八28　谷类处理过程　如果农夫只做一个环节的工作，就不可能作出面包。因此必须把收成的谷物送到打谷场，用牛蹄碾碎（申二十五4），之后再用碾轮压过一次。这里所说的「碌碡」是一种器具，上面有好几排轮子。谷粒从壳分出来以后必须要簸扬、筛选，然后交给妇女放在石磨里，磨成细面粉，好用来烤面包。

二十九1～24
对耶路撒冷发出的祸哉神谕
二十九1　亚利伊勒　这是描述耶路撒冷的用语，名字本身是「伊勒的祭坛火盆」（吕振中译本在第2节尾如此翻译。见：结四十三15）。该神谕讲到有座城像被带到祭坛上的牺牲品一样被毁灭。

二十九1　节期周流　除酵节、收割节、收藏节是以色列历法的主要节期，相关内容请参看：出埃及记二十三15～16，以及申命记十六9～17。基色历法是主前第十世纪学童在小块石灰岩上作的练习，上面也是按照种田、收成、节庆划分。

二十九2　祭坛火盆（吕译；和合本：「亚利伊勒」）　火盆是祭坛最上面的一部分，牺牲品在那里焚烧（利六9），四边有突出的角（王上二28）。在以西结书四十三15（和合本：「供台」），重建的耶路撒冷圣殿里的祭坛火盆有十八平方呎。

二十九3　围困与筑垒　军队攻打有城墙的城市，会竖起攻城的戍楼。戍楼的说明，请参二十三章13节注释。亚述浮雕刻有这些移动的塔楼，还有工兵在挖地道，破坏城墙；用撞槌来破城墙与城门；筑土坡来堆动戍楼（耶三十二24）。攻城的一方有时也会扎营围城，以防里面的居民逃走（见：王下二十五1；耶五十二4）。最突出的一个例子依然存在，就是主后第一世纪围着犹太城堡马萨大搭建的罗马军营与围墙。

_
重建围攻马萨大的塔楼

_
重建围攻马萨大的弹弩

_
放在弹弩上发射的石头

二十九6　神显现的特征　见二十八章2节注释。

二十九10　蒙盖先知的头　此处遮住眼睛与蒙住头，很可能是死亡的意象，与原文第一行的沉睡相呼应。这两个词都只出现于本节经文，所以很难解释。

二十九11　封住的书卷　官方文件写在蒲草卷或皮纸卷轴上，存放或是由信差发出去的时候，卷起来用细绳与印章封起来（王上二十一8；耶三十二10～11）。封印有可能是戒指或是图章，盖在蜡油或是泥土上，称作「玺」（伯三十八14）。考古学家找到很多这种泥印，上面有以色列的官员名字。

二十九17　利巴嫩　先知采用了与三十二章15节相同的自然界逆转意象，描述那些在《吉加墨斯史诗》与埃及的《温纳蒙故事》以杉木林闻名的利巴嫩山脉，将要成为沃土。迦密的田地反要成为林地。这里表达的是盟约的实现，以及无比的丰饶将要重振以色列的财物。

三十1～33
对顽劣不顺服的人发出的祸哉神谕
三十1　结盟　请参二十八章15节注释，对「与死亡结盟」发出的警告，指的是与埃及来往。

三十2　埃及的角色　在希西家执政时期，以努比亚为主的埃及第二十五王朝与法老沙巴卡不断地想要煽动叙利亚—巴勒斯坦民族反抗亚述。西拿基立记载他的主前七○一年战役，曾远至离埃及边境一百哩的伊利提基（Eltekeh）。约西亚时代，法老森美忒库一世则趁亚述在亚述巴尼帕执政末期、国力衰弱之际与其分庭抗礼（主前627年殁）。他也曾梦想扩张埃及势力，但是因巴比伦崛起而受挫。

三十4　琐安、哈内斯　以赛亚强调希西家与埃及的外交关系完全徒劳无益。他说虽然有大使派遣到埃及的首都琐安（上三角洲的塔尼斯，离地中海南岸仅29哩），以及哈内斯（赫拉克里奥坡立斯，在尼罗河岸的开罗以南45哩），他们的任务将一无所获。在第二十五王朝沙巴卡与第二十六王朝森美忒库一世（主前663～609年）统治下，哈内斯一直是重要的区域首府。所以希西家必须同时派代表到这两座城市会见埃及领袖，以便签订协议，或是共同商讨如何抵抗亚述。

三十6　南方牲畜　穿越干燥贫瘠的南地本来就困难重重，在此又有野兽袭击那些没有警觉心的人，更加深了当地的危险。考古学家在该区发现从铜石器时代到铁器时代都有肉食动物，像狮子或豹的遗骸。当地也有各种毒蛇，像是奎蛇、眼镜蛇。亚述王艾萨克哈顿的年表提到「飞蛇」损害了他的作战计划（见：民二十一8；赛十四29）。

三十6　南地的商旅队　这里描述的商旅队很有可能是希西家的使节团。他们的路线避开通常会走的沿海大道，因为西拿基立时代，亚述封锁了这条路。他们取道南方至亚喀巴，然后横跨西乃到埃及。他们携带的东西可能有一些是要诱使埃及加入的礼品：乳香、化妆品或涂身体用的树脂、铜或铁的铸模、阴丹士林染料、象牙，以及天青石。

三十7　拉哈伯　这个名称虽然不见于圣经以外的文献，但是可以与洪荒猛兽利维坦比较，后者亦取扭动的蛇身形像（伯二十六12～13；见：赛二十七1注释）。拉哈伯也作为埃及的同义词。例如：诗篇八十七4，列出世界强国都要臣服于雅巍的能力。拉哈伯是埃及的喻称，与巴比伦成为一对，表达其重要地位。拉哈伯的双重特性可见于五十一章9～11节，该段经文提到雅巍毁灭怪兽（见：诗八十九10），以及神如何「使海干涸」，明显指的是出埃及与击败埃及的故事。在三十章7节，先知嘲讽埃及／拉哈伯没有能力帮助以色列阻挡亚述。

三十8　版上，书上　同时提到泥版与卷轴可能只是平行笔法，然而把预言同时写在泥版（或有可能是陶片）上与卷轴上，可能是大祸临头的征兆。例如，在第一世纪的伪经作品《亚当与夏娃的生活》（The Life of Adam and Eve），夏娃教儿子塞特同时在石头与泥土上写下「堕落之证言」，确保这些记载能经得起水火之灾。下令书写也见于八章1节，杰里迈亚书三十2，与哈巴谷书二2。写下的文字与说出口的话语一样，也可以发出预言，并确保后世的人能够看到。

三十10　摆布先知　雅巍常常指责以色列人轻忽先知，或是叫他们只说些中听的好话与异象（见：耶七25～26；摩二12）。古代世界普遍认为先知不仅宣告神明的讯息，并且在过程中替天行道。难怪有时候他们想要控制发言负面的先知。亚述王艾萨克哈顿对藩属国的训令里，要求他们若有人发出不当，或是负面言论，特别是先知、起乩、解梦的人，都要向他呈报。所以我们或许能体会，老百姓为什么想要抑制那些可能会说出灾难临头的先知。

三十13～14　意象的根据　基于泥砖建筑在古代近东极为普遍，所以这里描述的情况一定常常发生。埃及墓穴绘画中可以见到整个过程，从把泥土、水、草和在一起，放在模子里做成砖块（见：出五7～8）。砖头经过风吹雨打，就慢慢剥落，不再坚固。如果砖头只是晒干，没有放在窑里烧过，遇到墙太高而过重，就会倒塌。刚开始会有缝隙或突起来，渐渐的整面墙就会轰然倒下（见九10）。为了防止不良工事，或是增加砖墙的寿命，汉摩拉比法典祭出严峻的刑罚，惩治那些不法包商。

三十22　玷污偶像　没有任何东西比经血更污秽（利十五19～23），对以色列百姓而言，没有任何物件比偶像更污秽（申四15～19）。此处是将文化中最珍贵的东西当作最令人憎嫌的垃圾。

三十24　用木杴和杈子扬起的饲料　因为百姓重新归顺盟约，连动物也享受到神的丰盛。动物的饲料一般是打谷剩下的谷皮。有一个常用的「饲料」，这个字的意思是「碎草」，是跟大麦混在一起的料。但是这里却是特别以木匙与叉子准备的鸡豆喂动物。这两种用具都可以用来把谷粒与谷皮分开，并且堆起来。

三十28　毁灭的筛箩　以色列人使用两种不同的筛子，以达到不同的效果。kebara（摩九9）有很大的洞孔，工人前后摇动的时候，可以接住石头与其他大的东西。本节经文的筛子是 napa，有小的洞孔，上下筛动，可以分出像谷类大小的东西。这是用在神的审判上一个非常好的隐喻。

三十30　神显现的特征　请参二十八章2节注释。

三十33　陀斐　该字在希伯来圣经中仅在本节作为名词，意思是「火葬场」或是「火葬柴堆」。

    神的怒气要烧毁亚述王，就像在欣嫩子谷献祭地点，烧给摩洛王的祭物一样（王下二十三10）。事实上，尼尼微于主前六一二年被毁之际，亚述王辛沙伊士坤（Sin-shar-Ishkun）真的葬身于宫殿的火窟。

三十33　硫磺火　磨细的硫磺粉可以增加火焰的强度与亮度，可能是基于此用来象征神的怒气，一如对所多玛。在这个亚述的火葬柴堆的意象，更可以看出神惩罚敌国的威力。硫磺与盐掺在一起，可以侵蚀肥沃的土壤，也是神大大不喜悦的征兆。

三十一1～9
对政治联盟发出的祸哉神谕
三十一1　埃及的角色　请参三十章2节注释。

三十一8　亚述的结局　亚述的最终下场是被巴比伦迦勒底人与玛代人率领的联军歼灭。巴比伦年鉴描述尼尼微在主前六一二年是如何陷落于巴比伦的拿布波拉撒，以及玛代的领袖古阿萨勒斯手中。

    主前六○五年在迦基米施的最后一战，我们看到巴比伦的领袖尼布甲尼撒是如何使曾经立于不败之地的亚述军队与埃及盟国的士气完全涣散。如此，雅巍的干预，以及主前六二七年亚述巴尼帕的驾崩，使亚述丧失了强有力的领袖之后，这个民族的影响力就从古代近东消失了。

三十二1～8
将要来临的王
三十二1～5　理想时代的异象　这段经文与六章9～10节以赛亚蒙召时所叙述当时的以色列景况正好相反。以色列的光景改变，是因为兴起了一位公义的王，秉公执法、维系秩序。古代近东智能作品，自埃及至美索不达米亚，论及「公义国王」，一定会提到这种政治家。例如，埃及的《善辩之农夫的故事》讲到一位公义的国王，是「孤儿之父」与「失亲之母」。第八世纪的埃及贤人安克士宏奇（Ankhsheshonqy）也说过类似的「领袖公义的城市有福了」。

三十二9～20
对耶路撒冷妇女发出的神谕
三十二11　腰束麻布　与哀悼、祈求相关的仪式是穿麻布（创三十七34；王上二十31～32）。这方面的艺术见于腓尼基王阿希兰（约主前1000年）的石棺上，刻画着两个哀悼的妇女，以及其他人正在作出一些象征死者离去的动作。

三十二14　要塞与守望楼（和合本：山岗望楼）　第六世纪初的拉吉信件，以及尼布甲尼撒攻打犹大的记载，都描述到在每一重要的边防重镇的守望楼都会点起信号的烽烟。本段经节作者可能指着防卫兼发信号的守望楼说的，或者「要塞」一字（`ophel）是特别指耶路撒冷城有守望楼的那一部分（见：尼三26注释）。

三十三1～24
对国王的报仇对象发出的祸哉神谕
三十三4　蝗虫　成群的蝗虫摧枯拉朽，吃净地上的收成与财富这个意象，在约珥书一4～12与阿摩司书七1～2更形完熟。亦请参：申命记二十八42注释。以赛亚的经文流露出反讽的意味，因为先前的毁灭者亚述，如今比起那些当年受她所害的国家遭遇的更惨。

三十三9　利巴嫩、沙仑、巴珊、迦密　国家彻底丧失了正常功能，再加上对这块丰饶的地区发出警言，再次反映出神的不悦（见二十四4～7，二十四1～13注释）。顺序是从北而南：从利巴嫩的葱翠森林以及贝卡谷地的酒乡（诗七十二16；何十四7），南至海岸平原的沙仑肥沃平原（歌二1），加利利以东到巴珊高原与其优良的牧草区（诗二十二12）；再往南到迦密狭地，也以畜牧闻名（撒上二十五2；耶五十19）。

三十三18　官员　每个政府都要求各部门克尽其职。在这个未来的异象，当神所属意的王再次统治之际，人民回想过去的「恐怖时光」。有人来记录缴多少税，有人计算要纳多少贡银，并决定需要有多少军人（「数戌楼」）加入亚述部队（他们需要提供军人），所以生命与财富备受压榨。马里文献有一些信件是由省长与国王写给地方官员，指示他们如何执行这些任务。如果征收不到足够的税额、工人、军人，地方官员将受到严厉惩治，所以他们也想当然耳成了压榨人民的「梦魇」。

三十三19　外语　有些征收税金的亚述人可能来自帝国不同的角落，讲亚兰文，但是大部分以色列人只讲希伯来文（见三十六11）。他们或许会有些奇怪的口音，更加深被外人管制、犹大受奴役的感受（在巴比伦统治下的相同反应，请参看：杰里迈亚书五15）。

三十三22　设律法的角色　所有的国王都以「设律法者」自居。例如，早在主前第三千年纪，苏美王拉加什的吾鲁卡金纳，以及新苏美王吾珥南模在皇室碑文里立誓「不将孤儿寡妇交在有势力的人手中」。主前十八世纪，汉摩拉比法典前言也基于相同的心态宣告说，神明已经钦定他「使公义遍布全地」，好使「强者不得压迫弱者」。这些文献措词类似，另外，塞缪尔记下八15，形容戴维「向众民秉公行义」，显出古代近东对「公义的王」有相同的认知。然而，国王若是没有尽到这些基本责任，神会介入恢复当有的次序（见：结三十四7～16）。

三十三23　船的隐喻　有一首哀悼一名妇女产难而死的亚述挽歌也有类似的隐喻。里面形容她好像一艘漂流的船，停泊的绳索被割断、摇桨人的座位也破损。

三十四1～17
对列邦发出的审判神谕
三十四4　消失的星辰　雅巍一向掌管所有受造物，在此展现祂是天上万象的主宰，颠覆受造界，使众星的光芒熄灭。美索不达米亚的宗教信仰有很突出的星象成分，像是众神分布在天空各处，「与他们相关的星辰」标示了年历的不同时节（一如巴比伦的《埃努玛埃利什》史诗）。星兆中，行星的消失表示其相关神祇在战争中挫败。当时认为众神中，最有能力、最抢眼的神明是星神。星星消失与星神坠落相关。所以自然现象与其相关神明藉此审判行动被征服。另外，在美索不达米亚，如果梦见星星坠落，也是不祥之兆。《埃拉与伊舜》史诗描述毁灭，埃拉说他要使行星失去光辉，并且要把天上的星星扯下来。

三十四4　天空像书卷卷起　天空常被比作覆盖于大地之上的幔子（四十22），或是帐棚（诗一○四2）。以赛亚此处的广阔天空像卷轴一样被卷起来，在希伯来文圣经中可说是非常独特（在新约启示录六14有一样的描述）。另外，巴比伦的三个主要神祇都是以天空，而不是以星星为代表。亚奴是天神，地平线分成三条路（连接于亚奴、恩里勒、伊亚）。所以，将天空卷起来是对古代这三个神祇发出的审判行动。

三十四5　以东的角色　这里的大段落（1～4节）是关乎神对列邦的审判，形容以东作为牺牲品，只是举出一个例子说明所有国家的下场（比较六十三1～6）。以东很多时候都用作以色列「敌人」的化身（见：俄5～9节；玛一2～4）。以东在主前第七世纪晚期对耶路撒冷没有采取具体行动（不过请参：代下二十一8～10），使得很多学者相信这节经文是指以东在主前五八七年巴比伦的盟国角色（见：结三十五2～15）。

三十四6　波斯拉　这是古代以东的首都，一般都认为就是该国北方的布塞拉。该城守护王道，离西南方五哩的达纳干河附近发现的铜矿也不远。考古学家挖掘到主前七至六世纪的地层是该地防御工事最严实、发展最广的时代。

三十四9　沥青（和合本：石油）与硫磺　沥青常用来作为船身的密封剂（见：创九14；结二3），烧沥青在古巴比伦文献却是一种惩罚方式。加上硫磺烧起来的异味，这两种材料在死海地区都找得到，所以自然而然就成了神的怒气象征（见：创十九24）。

三十四11　猫头鹰与乌鸦　此处的悉数毁灭的象征，是那些以在荒野居住或觅食闻名的鸟类（伯三十八41；诗一○二6）已经栖身于城镇的废墟（见：赛十三22）。同样的描绘见于埃及的《奈费尔蒂的异象》（约主前2000年），讲到埃及是如此的弱势，「奇形怪状的鸟靠近人筑巢」，而且「沙漠的畜群要在尼罗河饮水」。

三十四13～15　野狗、豺狼、鹞鹰　以赛亚的以东衰亡异象，最后以该地只剩下腐食动物与幽灵作结束（见：耶九11）。那些已经担心自己生命的人，听到野狗与豺狼的嚎叫，更像是鬼哭神号（弥一8）。有些注释学者认为美索不达米亚的女鬼莉莉丝是在这个梦魇般的世界里出没的生物之一。

三十五1～10
复兴
三十五2　迦密与沙仑　以东灭亡以后，北边的地区就免受其压制，重新恢复繁荣与土地的肥沃。其中包括迦密与沙仑（请参三十三章6节注释，该处的情况刚好相反），就是沿着以色列北部海岸平原的区域。甚至连亚拉巴的近似沙漠的地带（在约但裂谷；耶十七6）也会变得丰饶，充满生物，就像那些本来就肥沃的地带一样。

三十五7　野狗与蒲草的对比　野狗是大草原与沙漠的动物，散布于贫瘠的地带（玛一3）。在以赛亚的异象中，花园取代了曾是旷野的地区，这些野生肉食动物的生息地将要变为像胡列谷一样的湿地（见四十三20）。这里经年湿润，草与蒲草可以生长（见：伯八11～13；赛十九5～6）。

三十六1～三十七38
西拿基立围攻耶路撒冷
    请参：列王纪下十八～十九章与历代志下三十二章注释。

三十八1～8
希西家的疾病
    请参：列王纪下二十章注释。

三十八9～20
希西家的祷告
三十八9　希西家的信　国王面对生命的危难发出的感恩诗篇，通常会刻在石碑上。其中一个例子就是主前十九世纪拉撒王辛以底南（Sin-Iddinam）。在他写给以治病闻名的宁以西拿神（Nin-Isina）的一封信上，国王展现他的敬虔、善意、效率，作为神明医治他的理由，而他的请求也蒙应允了。

三十八11　得见耶和华　希西家并没有将「得见耶和华」视为来生的经验。得见耶和华是在圣殿敬拜，并得蒙耶和华的喜悦。第18～19节继续说清楚，希西家王并不是指望美好的来生经历。有关以色列的来生信仰，请参十四章9节注释。

三十八12　隐喻　牧人要常常迁来迁去，所以很容易弄破帐棚。用横的织机织布，把线与材料拉在桩子间的横条上。要拿下来的时候，只要把横条从桩子上拿下来，把线卷起来即可（见：士十六13～14）。织完一块布，就要把连在织机上的线剪断。希西家的生命经纬已经完成，如今要从活人之地被剪除。希腊神话也认为生命或历史如同纺织布料，但是古代近东文献并没有这种比方。

三十八20　唱我的诗歌　国王写诗篇，特别有名的是戴维，然而他并不是绝无仅有的一位写诗篇的国王。早在主前第三千年纪初期，吾珥的舒珥吉王就以诗歌为国王的健康福祉祷告知名。尼罗也喜爱艺术，自认是第一流的作曲家。理想中的国王是有智能的国王，而音乐就是智能领域中的一项。

四十1～31
从神的全权与超越得安慰
四十3～4　古代近东的筑路工程　古代近东的路大部分是没有铺好的（亚述晚期的几条路除外）。虽然没有铺好，但是那些车辆交通用的路（努斯文件称为「马车路」）还是要常常立界线、弄平、维修。不过少有文献提及筑路或修路。高运量的路很少，主要是沿着贸易路线。所以有个藩国国王向马里王抱怨，他只能沿着主要干道绕路抵达叙利亚。亚述王很少以修筑道路自夸，因为那是地方的职责。艾萨克哈顿在一个条约里下令，当他的儿子继承王位，藩属国必须臣服于他，并且「在各方面为他铺平道路」。

四十3～9　旷野中的声音，报消息的人　传讯使者在古近东家谕户晓，他们将政治与民事消息带给城市居民，扮演着不可或缺的角色。每个城市可说是都有一个「呼叫人」向居民宣告重要的消息。外敌侵入前，会派先遣使者与城里剩下的居民谈判。与拉伯沙基去耶路撒冷类似的例子，见于亚述在主前第七世纪攻打美索不达米亚南部，曾派先遣使者到巴比伦谈判。

四十6～7　生命短暂　感到生命飞逝，并非古以色列人的独有想法。根据美索不达米亚的吉加墨斯史诗，众神命定人类终有一死，而神才能享有不朽的生命。不过苏美国王吉加墨斯历经不少探险，为要得到长生不老的法门。首先他消灭一些非凡人的力量，借着生殖力想要达到不死的境地；后来又去寻找获神明赐以不朽的洪水英雄乌特纳皮什廷。吉加墨斯虽然找到了洪水英雄，也发现了「生命草」，但是他大而无私，想要把生命草带回他的家乡乌鲁克城，与当地市民共享，结果中途被蛇窃走，吉加墨斯只好空手返回。不过作品提醒读者，吉加墨斯建造了乌鲁克的城墙，如今依然矗立，也可说是得到了一种不朽的地位。所以这部史诗是在诠释每个美索不达米亚人都知道的事实：生命苦短，死后每个人都会在阴府过着悲惨的生活。

四十8　古代近东对「永远」的看法　古代近东的「永远」观念意味着持续、永久的时间，而非无终止的时间。美索不达米亚国王希望他们的名字可以「永远」坚立。他们把财产「永远」（生生不息）留给家庭成员。根据《吉加墨斯史诗》，只有众神的岁月才是「永远的」（持续的），而人类的岁月则是「可数的」。代表永远的用词也与命运已定的观念相呼应。在《吉加墨斯史诗》，恩基度使用咒语，「永远命定」了女祭司珊蛤（Shamhat）的下场。亚述碑文也提到众神的命令无从改变，他们的话永远可信。在《埃努玛埃利什》，判军领袖金古与玛尔杜克各有自己已定的命运，所以他们的命令不会改变，他们的话有永恒的价值。

四十10　国王争战归来的奖赏　赏赐与报应可能是专门用语，指贡品或是打胜仗的战士带回来的战利品。亚述国王特别提到从征服的人民拿到的大量战利品。例如，西拿基立在他的尼尼微宫殿里盖了一间「拉吉屋」，陈列他在主前七○一年毁灭以色列的要塞所掠夺的所有战利品。打胜仗回来是国王对自己心爱的手下分赏的时候。

_
来自尼尼微的西拿基立石灰浮雕

四十11　国王作为牧者　国王作为百姓的牧者的这个意识型态，大约于主前二四五○年即见于苏美的卢加耳扎格西。同时代的拉加什国王吴鲁卡金纳声称宁吉尔苏神拥有他的国家，国王则被拣选作「牧者」，为了神与百姓管理城市行政。这种意识型态在古代近东一直延续到以色列王国时期。

四十12　治理宇宙　在古代近东是众神之首给宇宙带来次序。在《埃努玛埃利什》（巴比伦创世史诗），玛尔杜克神打败查马特女神以后，「横跨天空，视察各地；调整阿普苏的地盘、努丁穆德的居所，并且测量了阿普苏的空间。」他接着又组织了星座、代表神的星辰，以及其他天体。

四十13～14　古代近东的众神议会　在古代近东，所有的重要决定都是在天上的议会作成的。众神在那里彼此咨询、交换讯息与意见。在巴比伦创世史诗里，阿普苏与查马特这两位万物之源，以蒙牧（Mummu）作他们的顾问，有时还受他责备。当众神最高议会召聚，决定如何攻击查马特，他们就喝得酩酊大醉，最后选出玛尔杜克作王，接受了他的高压统治。以赛亚则坚称雅巍没有顾问，他也不用与天神议会商讨（不过以色列人相信有个天上的议会在运作，见：出二十3与代下十八18的注释）。

四十15　天平上的微尘　大地的尘土在旧约圣经中用以表达微不足道。这节经文则说，万民好像尘土，在天平上毫无份量。巴比伦人秤肉或是水果，不会注意天平上的灰尘。

四十16　利巴嫩的树林与走兽　以色列认为森林最壮观、动物种类最多的地方是利巴嫩。除了提供所罗门圣殿的木材，利巴嫩的香柏木也是埃及的神圣船舫、推罗船只的建材。而亚述则从利巴嫩抽取木材作为贡品，来建造神殿。

四十19　作偶像　古代近东的神像都是铸造或是雕刻的。木偶像由木刻家用准绳在木头上量长宽，用刻刀描出偶像的形状，然后把粗糙的部分削平，把身体每个部位的比例弄好。不过本节明显指的是铸造的神像，差不多从四到十吋高不等。模子是把蜡像上一层泥，然后把蜡溶掉，再烧泥模。然后从神像的脚底用嘴子把铜浇进模子里。脚底也用来把神像钉在木墩上。工匠然后用一种专用的小槌，把金箔银箔镶在模子上。工匠也会刻出一些印痕，可以把金线或银线（和合本：「练」）塞进去。然后找一块结实的木头当底座。最近有学者主张底座的木头是印度黄檀。考古学家在古代近东地带已经挖掘出好几千座神像。

四十22　地球大圈　这里的宇宙画像是古代近东普遍的宇宙观。天空是个拱顶，凌架于圆盘状的大地之上，而大地又座落于太初的大水之上。大水之下是地府，可说是阳间的翻版。所以，整个宇宙是一个极浩大的球体，地球横亘于中央。但这里在讲地是圆形的。

    巴比伦文学称赞沙马士是将地的圆圈悬在空中的神。同样的，在一篇向沙马士与阿达德发出的祷词提到，阿达德使雨降在地的大圈。圆圈所反映的无非是起伏的水平线（所以是圆盘状），而非球体（希伯来文另有用字）。古代世界常常认为世界是圆形的。

四十26　创造神　古代近东地区有不少创造故事，不过没有多少讲到创造天地或星辰。在苏美占星书的前言，有三个神明──安、恩里勒、恩基──是设置天空与星神，并且制定他们的轨道的三位功臣。

    巴比伦创世史诗中的玛尔杜克，是由众神议会赐给他创造能力，而玛尔杜克以创造、毁灭了一个星座来试验他所得到的能力。他打败查马特以后，设定了众神的位置，并且建立了星座。

四十26　星群的名字　在巴比伦创造史诗中，玛尔杜克在天上为众神建造了基地，并且为他们找相像的星球作为他们的形像。所以玛尔杜克虽然没有真正的为星辰命名，不过为相关的星星指定了神祇。

四十27～28　神明不知道或是疲惫　古代近东的神祇也有凡人的软弱，常常疏忽，甚至根本不知道发生了什么事，所以神与神之间也常常彼此斗智、计诱。例如，恩里勒以水灾毁灭人类，恩基却救了一个剩下的人类，智取恩里勒。但是他劝他所救的亚达帕在亚奴面前拒绝「死亡之饼」，却不知自己被耍，因为亚奴最后给了亚达帕「生命之饼」，完全出乎恩基意料。古代近东的神也会累，常常需要食物、饮水、居处。事实上，神明造人是为了要人做那些自己不想做的劳累事。

四十一1～29
神帮助祂的仆人以色列
四十一1　海岛　海岛或海岸地带是指离地中海遥远的地方，也是描述海路抵达的任何地方。

四十一7　工匠的手艺　请参四十章19节注释。这一节是工匠自己准备模子，铸造塑像。金工匠作镶贴，然后用锤子敲平，再磨亮表层。最后一个步骤难以翻译，因为都是专业用语，不过大约是指钉子符合木头底座的洞孔。

四十一11～12　古代近东先知性神谕的相似点　先知性神谕不是以色列独有的现象。在美索不达米亚某些时期，这是共有的特色。数目最多的神谕发现于中幼发拉底的马里城（约主前1800年）。这些神谕大部分都平淡无奇，只是对国王与他的幕僚发出上天的命令（通常与物质相关）。这些神谕通常也论及国王的福祉。接近以赛亚时代之际，亚述王艾萨克哈顿与亚述巴尼帕领受有关君王职责的神谕，要他们牧养人民、发挥正义。像此处的以赛亚经文，古代近东神谕常常应许要战胜敌人。在一则对艾萨克哈顿所发的预言，伊施他尔说国王的敌人要在他眼前像「熟透的苹果」一样滚来滚去。

四十一15　打粮的器具　打谷器是非常重的木制器具，加上铁齿或石齿，用来分开谷粒与谷皮，再拿去簸扬。

_
打谷场以及打谷的器具

_
簸小麦

四十一16　簸扬　簸扬的过程通常在山头进行，因为有风把谷皮吹去，把谷粒留在地上。农夫用铲子或是簸箕把谷粒扬到空中。埃及的墓墙上有无数簸扬的画面。

四十一19　再造森林　古代世界只有小规模的再造森林。亚述国王在主要城市设置了很多「花园」，里面也种了不少的树，但这不能视为完整的森林再造行动。

四十一25　北方与日出的呼应　这节经文并无矛盾之处，因为都是指波斯王古列说的。他来自东方，却从北方临到「掌权的」（巴比伦），首先征服了亚美尼亚与美索不达米亚北部。四十一章2节也说古列来自东方。

四十二1～25
耶和华的仆人带来审判
四十二5　天地与人的创造者　古代近东的创造神在创造的范畴上更受限制。宇宙的元素常常是由神明的生殖力所产生的，不过在某些创造故事也有一位创造神统筹一切。特别是美索不达米亚传说，人是另由一名神祇创造的。埃及的传说则比较将创造的力量归给一个神祇。

四十二9　宣告过去与未来　古代近东的神不一定能够预测未来，未来操于「命运」之手，那是一股无形的力量，掌控着万事的结局。智慧之神恩基戴着一顶魔法师的帽子，显出他企图掌握、预测未来，就像人间的法师一样。命运写在泥版上，谁掌握了泥版，谁就掌握了宇宙的命运。如果落在歹人手上，就会造成世界混乱。有一则神话讲到鸟神（安朱）偷了命运版，在神明的圈子里引起骚动，最后杀了他才平息。无论如何，古代近东的神不预测未来，但是人们的观念就是神想要掌控。

四十二11　基达与西拉　基达是一个阿拉伯游牧民族，住在以东与巴比伦中间的北阿拉伯。西拉是以东首都，可能座落于彼特拉的地点。基达与西拉都代表沙漠与山区的偏远地方，但是也受到召唤来敬拜雅巍。

四十二13　神圣战士　在神圣战士这个主题，神祇是要与敌军的神祇争战、制胜。匿甲是亚述的战神，伊施他尔是女战神。迦南的巴力与巴比伦的玛尔杜克也是神圣战士。不过我们不该把这些视为「圣战」，因为古代近东没有这种战争。打仗的时候，多会向神明祷告，寻求兆头，确定神明的同在。代表神明的旗帜与神像通常会拿出来，象征他们的同在。主前第九与第八世纪的亚述国王定期求助在他们眼前经过的神明旗帜。他们相信神明能使他们的武器火力强大，并且率先，或是与他们并肩作战。

四十二22　坑与牢狱的对应　如果没有监狱，或是在远处，就会挖坑暂时置放囚犯。在以色列或巴比伦，监狱主要是拘留等候受审，或是基于政治原因被捕的人。

四十三1～28
神对以色列的怜悯
四十三3　埃及、古实、西巴　古列的继承人刚比西斯执政期间，波斯入侵埃及成功，掌控了古实（努比亚）。西巴的地点有很多争论。

四十三14　巴比伦为船上难民　这节经文描述巴比伦（也就是迦勒底）被古列打败、捕捉。虽然在其他文献找不到，但是迦勒底人显然曾企图搭船，从幼发拉底河航至波斯湾，逃避波斯的征服大军，但是没有得逞。

四十三15　神明为国王　古代近东的很多政权都认为神明才是当地的真命天子；人间的国王只是神的副手。例如，亚述国王是亚述神（Ashur）的摄政者。玛尔杜克是巴比伦的王，一如巴力是很多迦南城邦的王。在古代苏美，恩里勒是众神之王。事实上，苏美文形容王权是「恩理勒权」（Enlilutu）。

四十三24　菖蒲　菖蒲（植物学名是 acorus calamus）是用在制香。它的茎香气极浓，生长于叙利亚的沼泽地，是从印度西传的。

四十三24　脂油　动物的脂肪也是献祭的一部分。脂肪跟血都不可以吃。血要放出来，弹在祭坛上。脂油一定要当作祭物的重要一部分烧掉。进一步资料请参看：利未记三4注释。

四十四1～5
仆人以色列
四十四2　耶书仑　耶书仑在以色列人听来是很亲切的名字（见：申三十二15，三十三15、26）。名字的意思不十分清楚，不过有人主张是源自希伯来意为「直立」的字根。

四十四5　写在手上　写在手上可能是指主人的记号在奴隶的手上（见四十九16）。奴隶有标志在古代近东非常普遍。例如，美索不达米亚有很多时期都要求奴隶头发剃掉一半，作为记号。用刺青或是烙印在手上作标志，表示拥有权。一般是把主人的名字刻在右手。在以色列发现很多铁器时代的瓶子手把，上面刻着 I~mlk，「属于国王」。

四十四6～20
没有价值的偶像
四十四10～14　制造偶像的铁匠与木匠　请参：以赛亚书四十19与四十一7注释。在主前第八世纪的《埃拉与伊舜》史诗抄本，玛尔杜克讲到制作他的神像。首先用圣树的木头，这棵树上达天庭，下至地府。里面也讲到手艺高超的木匠与使用磨石的金工匠，并且称赞他们的手艺。

四十四17～18　神像如何「还魂」　古人不认为偶像是神明本身，只是他们的代表。不过他们相信神明的灵会住在这些神像里，所以他们会当作神明本身一样祈祷。埃及的神祇以一种称为「开口」的仪式封圣。就像开口仪式赋予木乃伊生命，也同样象征性地把生命赋予神像。美索不达米亚也有开口仪式，是为了净化神像，带进神殿而举行。如果神像与不洁的物或不洁的人接触，也要重复同样的仪式。

四十四21～28
以色列的救赎
四十四24　独自创造　圣经描述的雅巍是众神不能匹敌的，也就是说一切的创造行动都是由祂自己完成。这与很多古代近东传说形成强烈对比，因为该地的创世故事是由不同的神执行不同的创造工作。古代近东创世传说另一个共有的观念，就是宇宙的元素是因着与这些元素相关的神祇诞生而成形，而不是一位有创造力的神明所造的。这种借着生殖创造的观念主张宇宙的起源与神的起源是息息相关的。但是这节经文驳斥这种说法。雅巍没有伴侣，因此，不论是祂自己或是宇宙，都不是生殖的结果，而雅巍也不以生殖力来创造（在巴勒斯坦发现一些碑文，看得出有些以色列人相信雅巍以迦南女神亚舍拉为祂的伴侣。这些碑文与旧约圣经明显有抵触。）

四十四25　使占卜的癫狂　这节经文呼应上一节。亚述与巴比伦寻求的兆头是占卜的人从天地万象找出来的。事实上，重要的预兆必须要同时从天与地都得到确认的兆头才算数。雅巍造天也造地，所以任何的迹象都在祂的掌握之下。先知是要颁布从神领受的信息，占卜的是诸天全地观测兆头，来决定神明要采取什么行动。这些专业占卜的人不断地以天机神算来诠释政治事件的变迁。当雅巍的计划带出完全出乎他们预计的事件，那些被尊为贤达之士的就变成闹剧一场了。

四十四28　古列的背景　古列在主前五九○年出生于现代伊朗法尔斯省。在他于主前五五九年登上波斯王座前，我们对他可说是一无所知，只有些希腊史学家希罗多德写的有关他童年的传奇。

四十四28　圣殿的根基　所有的古代近东神殿都打地基建造。在美索不达米亚建造神殿，还要举行一些我们至今不完全明白的仪式。例如在地基要摆放一些东西。我们是从建筑铭文的礼仪经文，以及考古学家在地基实际发现的物品而得知。这些物品包括钉子，或是钉型的对象。在地基存放东西的一个主要目的是纪念该建筑物（进一步数据，请参看：以斯拉记三3与三10注释）。

四十五1～25
神复兴以色列
四十五1　古列王的成就　波斯的古列王是世界上伟大的征服者之一。他在主前五五九年从父亲刚比西斯一世继承王位。主前五五六年，巴比伦王拿波尼度因为一个梦所支使，废弃了与玛代半个世纪前缔结的条约，转而与古列缔约。这给了古列与玛代（由他的外祖父阿斯推阿格所统治）唱反调的自由，并且在五五○年被他征服。新玛代波斯帝国于焉形成，掌控了整个伊朗。到了五四六年，他击败了里底亚的安那托利亚王国与爱奥尼亚。接下来五年，他整合对伊朗东北方各部落的掌控。这些成就为他的最高成就──主前五三九年征服巴比伦──铺路。古列王于主前五三○年阵亡的时候，整个古代近东（埃及除外）都在波斯掌控之下。

四十五2　铜门、铁闩　希腊史学家希罗多德形容巴比伦是「百座城门环绕城墙，上有铜门、铜柱、铜梁」。在亚述的巴拉瓦特一地挖掘出大型铜门，让我们一窥当时的巴比伦城墙是什么样子。门用铁闩横插锁上，而铁是最难攻破的材料（见：申三十三25）。

四十五4　古列王的宗教信仰　古列当然不是敬奉雅巍的。多神信仰在他的碑文里明显可见。有一处他请求所有的神明为着他自称所敬奉的拿布与玛尔杜克这两位主祷告。从其他迹象可以看出，古列王是个祆教信徒（主前第一千年纪初期，伊朗一位圣人查拉图斯特拉的教导开启的宗教）。祆教兴盛于伊朗的阿契美尼德帝国（进一步资料，请参看：拉一2注释）。虽然到了大利乌一世及其继承人薛西一世，才有具体的祆教证据，但是从古列王子女的名字可以看出祆教的影响。他也立火架（祆教敬拜仪式重要的一环），每天行使礼仪为人所知。

四十五13　古列王的归回重建政策　古列王让流放的民族归回原地，在废墟上重建城市的政策，不只嘉惠于犹大而已。例如，他声称将玛尔杜克恢复到原来的巴比伦神的地位，也让很多民族回到自己的家乡（包括流离的巴比伦人），并且重建他们的神殿与其他公共建筑（进一步数据请参看：拉一2～4）。巴比伦有很多建筑是在古列执政期间重建。

四十五14　埃及、古实、西巴人　大利乌一世执政期间，波斯在红海开了一条大运河，连接了埃及的尼罗河与阿拉伯（西巴人）的古实两个文化，并且开启了两个大陆间的船只往来。亦请参四十三章3节注释。

四十六1～13
雅巍远胜于巴比伦众神祇
四十六1　彼勒　彼勒不是个正统的巴比伦名字，而是亚喀得文的「主」（希伯来文 ba'al）。苏美神尼普尔的恩里勒被称为「主」，后来这个头衔也封给巴比伦神玛尔杜克。玛尔杜克是巴比伦的众神之首，是万神榜的守护神。巴比伦创世史诗《埃努玛埃利什》记载了玛尔杜克如何高升到现今这个地位，据悉是发生在主前第二千年纪末期。玛尔杜克是古远尊贵的埃里度城守护神恩基的儿子。我们虽然常在圣经里看到巴力是与雅巍敌对的神祇，但是在主前第一千年纪没有一个神祇具有玛尔杜克一样的政治威力。他的主要神殿是在巴比伦城的「厄萨吉拉」（「有崇高之首的神殿」），与闻名的梯塔神庙「厄特默南基」（「天地的根基」）有关联。

四十六1　尼波　尼波（亚喀得文「拿布」）是巴比伦附近的一座城博尔西帕的神祇。他是智慧之神，也是文士与玛尔杜克儿子的守护神。新巴比伦时代的国王都要纳入他的名字（例：尼布甲尼撒、拿波尼度），可见他在那个时代的地位有多显赫。他在以赛亚时代已经颇有地位，因为撒珥根在他的新首都，称作杜尔沙鹿肯（亦即「科萨巴德」）的要塞为他建造了一座相当耀眼的神殿。一个第八世纪的碑文力促百姓信靠拿布，不要相信其他神明。

四十六1～2　被掳的偶像　巴比伦的节庆日是抬出偶像盛大游行的场合。不过这里指的不是胜利行军。美索不达米亚有很多战争中神像被俘的描绘。巴比伦神玛尔杜克好几次被俘，被带出巴比伦。赫人（主前1595年）、亚述的杜库提宁努他一世（主前1244～1208年）与西拿基立（主前705～681年）都曾毁灭巴比伦，取走玛尔杜克神像，但是后来都归返巴比伦。

四十六6　以金银造像　见四十章19节与四十一章7节附注。

四十六7　偶像的使用与待遇　美索不达米亚地区的人每天要给神像上供、穿衣服，甚至沐浴。他们每天要供奉食物（当然是庙方人员吃掉）。另有人帮神像穿衣脱衣，也另有人清洗神像，庆典时扛出去。

四十六10　有目标的神　古代近东的神自己无法掌握世界的命运，需要藉助外力。在美索不达米亚有些「命运泥版」文献，记载了宇宙间万事的命定结局（包括神的）。谁掌握这些泥版，谁就掌握了万物的命运。有时这些泥版「遇人不淑」，就会造成混乱。有些神明，像是恩基，头带魔法师的帽子，表示自己有能力掌握、预测未来，但是只能借助于符咒、念经。相反的，雅巍掌管一切，不须借助于泥版或咒语（见十四26～27注释）。

四十七1～15
巴比伦的灾劫
四十七1　巴比伦的处女　圣经作者与他们邻近的楔形文字写作者一样，常常以女性描写城市。「处女」一词是指着整个遭劫的群体说的。在古代近东，战争中最不幸的受害者就是未婚女子。她们不是失去了属意的郎君，就是在掠地的胜方手下失去贞操。《吾珥被毁悼词》是主前第二千年纪早期，以苏美文写的作品。其中就以这种方式描述吾珥的沦陷。

四十七2　磨面是低贱工作　在磨坊磨面是相当卑下的工作，在埃及与美索不达米亚通常由年轻的女奴来做（见：出十一4；士十六21注释）。

四十七2　帕子　在古代近东文化，已婚妇女在公开场合多要遮住部分脸孔，表明自己的已婚身分。这见于中亚述法典。奴隶或是妾不能遮面，因为他们原本就没有遮面的法定地位。

四十七2　逿河　古代世界不知桥梁为何物，所以要从浅滩涉水，过河越溪。奴隶要自己走过去，相形之下，有钱人则是由仆人抬轿子过河。

四十七5　迦勒底的闺女　这个词句在亚喀得文学指的是一个地区、城市，或民族的居民。此处则是指拟人化的巴比伦，但是在现存的巴比伦文学找不到这种措词。

四十七8　「惟有我，除我以外再没有别的。」　「惟有我」（原文为「我是」）会立刻在以色列听众引起回响（见：出三14）。这些国王没有什么说不出口的狂妄之言。第九世纪的亚述国王亚述巴尼帕就给自己封了十一个「我是……」的头衔。

四十七9　邪术与符咒　巴比伦在古代近东以其魔法与占卜闻名。考古学家已经找到成千上万的文献，里面有各种主题，像是帮助减轻牙痛、卡在母腹里的婴儿，或是不孕母亲的吟诵经文。普罗大众常常会为着一些芝麻小事雇用法师念经。法师来了以后会念咒语，驱赶造成问题的鬼，或是其他闹事的灵界因素。所以可想而知，灾祸临头之际，他们更是靠法师作法来避灾。念经是为了制服有威胁性的灵界力量。

四十七11　躲避临头祸患的方法　巴比伦有无数的预兆文献，是用来预测、控制未来的会发生什么情况。预兆通常与历史事件相关，就像症状与发病的关系一样。所以要逃避临头的灾祸，就不能做一些有害处的行为。例如，有些日子夫妻不能行房，因为有灾祸（包括死亡）临头。有人事件。普罗大众作重要决定前，会雇用观兆法师，告诉他们该做什么事，预期也会找法师来诵经或念咒语，化解可怕的事件。最为人所知的是称之为南布尔布的避凶仪式。其中要对众神明发出特定形式的祷告。但是如果没有立即危险的迹象，就不可以作这些仪式。

四十七13　观天象的与看星宿的　在美索不达米亚，与占卜不相上下的算命方式是占星术。在亚述晚期（约主前900～612年），国王要定期听取月亮与其他星体出现的报告，并且要解释这些事预示些什么。巴比伦人在主前五○○年发明了黄道十二宫图，大约就是波斯古列王时代。详情请参：以赛亚书二6；申命记十八章；乔舒亚记十12～13；列王纪下二十三4注释。

四十八1～22
宣告被掳结束
四十八10　炼银　银子在古代世界要经过熔化过程，把杂质去掉。银匠或是金匠用吹管煽火炉，用冻石或泥土的模子铸造产品。进一步资料，请参一章22节注释。

四十八13　天与地　请参四十章12节与四十二章5节注释。

四十八14　古列对巴比伦的攻势　古列首先对巴比伦的拿波尼度王发动宣传攻势，这记载于巴比伦文献。波斯王于主前五三九年有进展，于十月初，离底格里斯河岸的巴比伦约东北角五十哩的奥皮斯一役大胜。十月十一日，巴比伦以北三十五哩的西帕尔沦陷。十月十三日，波斯大军和平进入巴比伦，受当地人夹道欢迎。古列本人亦于十月三十日进城，宣告自己是巴比伦的解放者。

四十九1～26
仆人带来拯救与复兴
四十九1～7　国王肩负上天赋予的拯救任务　古代近东的国王虽然从神明领受责任，他们通常自认上天是命定他们去征服，而非去解救。玛尔杜克的祭司与巴比伦城认为波斯古列王是拯救他们脱离暴君统治的救世主。汉摩拉比在其法典前言声称自己召聚伊辛城中四散的人民，庇护马尔基文城（Malguim）的人民。

四十九2　以刀喻口的意象　刀剑用来比喻先知的话（见：耶二十三29），在新约圣经比作神的话（例：加六17）。刀剑是攻击性的武器，所以此处的含义可能是激进主动的。希伯来文有一个「口」字（peh），也有「边沿」的意思，像「刀刃」。所以，这里可能是运用文字的双重意思。

四十九9～10　复兴的特点　在亚述文学，公义国王的治权会伴之以繁荣昌盛、敬神殷勤、快乐、囚犯得释、病得医治、用油膏抹，并且给有需要的人衣食等现象。雅巍复兴祂的子民也有这些特色，同时也是弥赛亚的形像特色。

四十九11　建造大道　见四十章3节注释。

四十九12　亚斯旺（和合本小字：希尼）　希尼是尼罗河第一瀑布边的城市，是古埃及与努比亚的南方边界。该地后来在希腊文献被称为伊里芬丁，也就是今天的亚斯旺。

_
从南面看伊里芬丁

四十九16　铭刻在掌上　该意象指的是耶路撒冷会刻在（或刺在上面，不过纹身在利未记十九28被禁止）神的肉上，所以会永远在祂心上。请参四十四章5节注释。

四十九18　新娘的装饰　以色列的新娘穿戴刺绣的袍子、珠宝、特别的束腰，还有面纱。在这节经文，新娘束着刺绣的腰带。美索不达米亚有不少文献记载两家为了婚事交换礼物，却甚少提及新娘的衣着，或是婚礼的仪式。

四十九26　意象　「吃自己的肉」与「以自己的血喝醉」很可能就是已经到了山穷水尽、走投无路的比喻（见九20注释）。

五十1～11
罪与罚
五十1　将小孩卖给债主　古代近东地区，人要贷款或借钱，担保品通常是以个人物产作抵押。而没有担保品可以没收时，债务人或其家庭成员可能被卖为奴。例如：中亚述法典规定质押孩童来抵付债务。当然，整个家族会作出最大努力来确保家庭成员留在家中。请参：出埃及记二十一2～6注释。

五十一1～23
神拯救祂的子民
五十一6　天与地的终结　这不是关乎地球结局的末世论经节。作者目的是要着重神救恩的永恒性，甚至比创造更为永久。古代近东地区，整个宇宙（或说物质）是未经创造的实体。巴比伦创世史诗中，物质显然是永远存在，后由玛尔杜克神塑型为天、地与阴间，但没有讨论到物质世界的终局。

五十一9　拉哈伯　拉哈伯并没有在经外任何文献中记载，与海怪利维坦类似，形体为缠绕的大蛇（伯二十六12～13，见二十七1注释）。拉哈伯也是埃及的同义字。例如诗篇八十七4，列出大国降服于雅巍。拉哈伯是埃及的隐喻，与巴比伦并列，显示其重要性。请参三十章7节注释。

五十一14　囚犯从地牢中得释放　大多数被掳至巴比伦的人没有被监禁，但有些政治犯被囚禁。古代近东大部分地区，以土坑作为监牢。现代能够让囚犯被改造为良好公民的监狱概念，对于古代世界是前所未闻的。欠债的人，等待审判的罪犯、政治犯，被囚禁在数种不同的禁闭设施中。

五十一18　儿子照顾年迈父母的比喻　在美索不达米亚和以色列，长子都获分较其余子女更多的家产，为了要在父母老年时提供照顾。这里的比喻显出耶路撒冷作为母亲，在年迈时没有任何子女可以提供照顾。

五十一20　市口　古代近东地区，有些城市有高度都市计划的证据。然而一般的城市，特别是小镇，则是非常随性，少有真正的街道，只有通路或没有盖房子的空地。「市口」指的是角落或十字路口。大多数的城镇都是一块一块的屋宇，充满杂乱的巷弄和死路，没有交错的道路。路口只在进入开阔广场时才有。

五十一23　践踏被掳之人　主前第三千年纪早期的埃及国王被描写为践踏溃败敌军的尸体。例如，我们看见可能是埃及最早的统一者那玛尔（Namar），他以令牌击打敌人，践踏其上。同样的，拉加什的苏美国王被描写为行进于敌人尸首之上。践踏敌人的传统，继续到主前第一千年纪的亚述与巴比伦。

五十二1～12
被掳的锡安得自由
五十二11　耶和华的器皿　耶和华的器皿，是圣殿的器皿，于耶路撒冷被攻破时，运到巴比伦（关于特殊器皿，见：代下四章注释）。这些器皿于波斯时代返还耶路撒冷。西拿基立在尼尼微的宫殿里，有大量犹大要塞拉吉的工艺品。

五十二13～五十三12
受苦的仆人
五十二14　被击打的王　巴比伦阿基图节庆期间（新年时），国王必须要「牵贝尔（玛尔杜克神）的手」，宣告自己为清白正直的国王。节庆为期十一日的第五日，国王在祭司面前，祭司拿下国王身上的皇室标记（令牌、宝环、宝杖），击打其面颊。祭司接着拽住国王的耳朵，迫使他在玛尔杜克面前伏于地，再次宣告自己的清白。

五十三4～10　古代近东的代赎仪式　恶兆显现王的生命有危险时，就会使用国王的替身。主要的证据集中在主前第七世纪早期，艾萨克哈顿统治期间，但这样的作法已经实行超过千年。它的原理是厄运可以从一人移到另一人身上。当危险时期将至，国王由替身取代，让替身承受厄运，有时找的替身是被认为没有重要性的人，可能甚至在身体上或精神上有残疾。他被升至高位和职务，至多达一百天，但通常更短。这段期间真正的国王躲在较为隔绝的地方（心理上的流放），并参与多种净化仪式。同时，替身国王经历作王、坐宝座，并被称为牧羊人（美索不达米亚国王的常见头衔），但大家都明白他其实是待宰羔羊。这段期间结束后，替身被处死，使得神祇的计划完成。预兆显示击打他是神的旨意，如一文献所述，他受死以救赎国王与太子。替身获得丰厚国葬，并献祭，举行驱邪仪式，使得恶兆得以取消，王的日子能够长久。

五十三4　疾病得医治　乌加列神话中，巴力和摩特的征战包括了拉庇乌玛（Rapiuma，救赎者、医治者）的故事，由死而复活的巴力为首。这些受景仰的祖先被认为是会为着活人介入。他们医治凡人的疾病，帮助生产力，保守他们远离社会罪恶。不过拉庇乌玛自己没有担负凡人的病痛。

五十三7　羊羔在剪羊毛的手下无声　古代近东文献常常描述剪羊毛，羊承受其命运没有作声。剪羊毛一年一次，在春季，使用剃刀。剃刀是在主前一千年发明，一个人每天可剃约二十至三十只羊。

五十三10　赎罪祭　赔偿祭传统上被称作赎罪祭。虽然这里用的词通常恰当地翻成罪，但是这个词在献祭体系中有更为专门的用法。这项献祭是针对特殊类别的冒犯，背信或是亵渎神。背信很适合形容违背盟约，而亵渎神一般是指亵渎圣所或圣物。请参：利未记五14～16注释。此处，以色列违犯盟约，应该是需要赎罪祭的最可能原因。

五十四1～17
神怒气的结束
五十四2　扩张帐幕　这里看见锡安是帐幕的族长形象。作为蒙福有众多后裔的母亲，锡安需要宽大的帐幕。帐幕是用黑山羊的毛手工织成三尺宽的布条搭成。需要容纳更多家族成员时，可再缝上额外的布条。从中间支柱到角落支柱的绳索得要更长，而桩柱必须以更厚实的木头支持重量。

五十四4　年幼的羞愧，寡居的羞辱　这里的隐喻在第6节阐明。无法生养小孩的女性在古代世界被认为是受神明惩罚，无法完成她之所以结婚的目的，可以被休掉、遭丈夫离弃。这里翻作「年幼」的字，指的是尚未生育的人。不孕就是她的羞愧。她成了寡居的，因为她的丈夫离弃她（如大多数婚约的合同所允许），因此成了非议的对象，再婚的希望甚小。因此她没有了丈夫的短期资助，也无法期望老年时，子女能够奉养。

五十四11　绿松石（NIV）、蓝宝石的根基　绿松石一字的另种翻译是锑元素，用作黏合物，特别是用在镶嵌上。翻译作「蓝宝石」的字，通常被认为是天青石，是一种古代世界价值甚高的美丽蓝宝石。通往巴比伦城著名的伊施他尔门，沿途装饰有精巧的图案，背景是由上蓝釉的砖块制成，看似天青石。在称作「乌鲁克预言」的文献里，据说有位将来的国王会以天青石建造乌鲁克的城门。

五十四12　城门的叙述　第11节描述手法，引进关于城门的讨论。此处翻作「女墙」的字，实际上是「太阳」，很可能是指在城门两侧的高塔顶上作为射箭口的圆形、抛光的盾牌。西拿基立对拉吉城防御工事的描绘中，整面墙都可见到这些盾牌（关于太阳与盾牌的关联，亦见诗篇八十四11）。新国际本与和合本的「红宝石」是个猜测，其他则支持碧玉的译法。该字仅用于此处与以西结书二十七16，列于亚兰输出货品清单中。红色抛光的铜普遍用于城门，用在这些像太阳的盾牌也可想而知。城门地区的石雕，有着闪闪发亮的石头。翻作「外郭」的字，是个专有名词，指的是沿着城门内通路旁的矮墙（见：结四十12），此处描写为以高质量的「宝石」制成的石雕，可能有马赛克镶嵌。

五十四17　无敌　自从主前七○一年亚述攻击后，犹大就有传说认为耶路撒冷对外来的入侵者是无敌的。这个想法被巴比伦的征服与城毁所打破（主前605～586年）。现在以赛亚说明，将来这城会绝对的无敌。

五十五1～13
寻求主的呼求
五十五8～9　划清神的道路和人的道路界线　古代近东世界认为神的领域和人的领域是有连贯性的，而神祇有着阶级架构。例如，美索不达米亚的众神榜最上层阶级，是七个神组成的会议，底下是众多的神，其次则是个别的神、天使、魔鬼、英雄（达到半神地位的人），最后才是人。即使最高等的神祇，在个性与行为上都像人，和人一样受到许多法律与限制的规范。他们和雅巍不同，没有高过自然世界，也没有超越性，而是自然世界的一部分。尽管如此，在美索不达米亚文献中也可看到像此处一样的陈述。智慧文学认为，神的道路不可知。《埃努玛埃利什》宣扬玛尔杜克神的五十个名字，作为他道路的描述。

五十五11　我的话不徒然返回　古代近东的神祇也宣示主权，代表他们的指示和命令无可撤销，毫无例外地有效。早自苏美神话《卢加尔》（Lugal-e），就赞美宁努他的命令不会更改，他的决定会被忠实地执行。

五十五13　恢复　见四十一章19节注释。

五十六1～五十七21
正义和审判
五十六2　守安息日　古代近东没有其他文化，像犹太人一样守安息日，而且其特殊之处在于它无关于任何自然的周期或节奏。有个类似的词用于巴比伦文献中，描述满月的日子，国王主领与神和解的仪式，但并非休假日，和以色列安息日亦无共通之处。美索不达米亚在每个月有特殊的日子，被认为不祥，通常间隔七天（也就是每个月的第七天、十四天等）。以色列的安息日并非按每个月的第几天，而是单纯每七天守一次。被掳至巴比伦期间，安息日成为敬拜雅巍的社群最引人注目的特征，因此也成了被掳后犹太教的中心主题之一（包括耶稣的时代）。

五十六4～5　殿中服务的太监　这个希伯来词汇有时单指朝廷官员，但后来转变为特指太监。新亚述和新巴比伦时期，太监在政府事务的许多职位上，受到高度评价。由于对太监的大量需求，年幼男童也列于向波斯朝贡的清单中，以便经过去势，受训执行政府业务。他们没有家庭在业务上分心，对嫔妃也不构成威胁，造成嫔妃所出之子混淆继承王位的问题，故常被委任照顾、监督皇家嫔妃。他们也比较不会卷入阴谋中，因为没有子嗣可以继承。亚述、乌拉尔图、玛代都在政府职位中任用太监。太监（更恰当的说，遭去势者）原本在以色列社会中遭禁（申二十三1）。以赛亚书五十六5说的很清楚，这些官员无法有子女，但上帝为他们预备。

五十六9　野兽作为惩罚　整个古代近东世界，野兽对于居住在城市里的人，一直是威胁的来源。当然这一节中野兽是个隐喻，指那些衣冠禽兽，会劫掠住在城里的人。此时期的亚述文献和浮雕，可看到国王狩猎狮子，象征为城市除去野兽的蹂躏。其中有文献主张，杀死十八头狮子，代表尼尼微城的十八个城门与其通路。

五十六10～11　以色列社会中的狗　狗在古代近东是食腐动物。只要有垃圾的地方，牠们就会成群结队，时常在城市外围游荡（有时是城市里）（诗五十九6、14）。牠们通常是撕咬攻击的祸首（撒下三8），不过也常与医治相关，常常用在净化、驱邪的仪式中，并且在美索不达米亚与安那托利亚地区作为祭牲。狗这个词在以色列（申二十三18）、腓尼基、安那托利亚用于某些宗教职务上。有些人认为这些「狗」是娼妓。奇怪的是，有一处狗的坟场在波斯时期的非利士亚实基伦出土，有七百多个浅墓穴。没有证据显示有任何宗教活动（虽然狗在波斯的祆教受到崇敬）。

五十七1　义人之死是奖赏而非惩罚　这一节指出，由于义人遭害，社会完全逆转。有些巴比伦智能文学讨论这主题。例如，「巴比伦神义论」（Babylonian Theodicy，类似圣经乔布记的一份文献），抱怨正义之人蒙受各种不公，而恶人得畅其所为。作者也抱怨他个人的神不采取任何行动来改善这问题。本节解释，义人的死亡并非受到惩罚，而是能够避过邪恶的时代。

五十七2　死后的平安和安息　这节有点晦涩难解，但意思是义人的死亡，引领他们进入平安的状态。这不是进入天堂的希望，而是逃离混乱。即便阴间也比败坏的地上情势要好。

五十七3　巫婆　巫术和通奸皆指向多神宗教的祈求丰饶仪式。在美索不达米亚，巫术一般是遭禁止的，但美索不达米亚人和赫人一样，把巫师所行的黑（恶意的）巫术，与合法驱邪师行的白（善意的）巫术作区分。中亚述法典中，行巫术是可处死刑的，这种巫术包括使用致死、生病或遭厄运的药剂、小人像、咒诅等。埃及人看起来并未将黑巫术和白巫术作区分。少数的乌加列、亚兰、腓尼基魔法文献显示，这些人对魔法和巫术的看法与美索不达米亚人类似。

五十七5　橡树下的欲火　古代近东的花园，通常是长满果树和遮荫树木的园子，作为户外神龛的植物园，或提供圣所四周舒适的环境。圣树也在当时大众宗教占有显要地位。这些大众信仰把树和石头认为可能是神灵的居所。在迦南宗教里，它们被认为是丰饶的象征（见：申十二2；耶三9；何四13）。虽然少有迦南人的考古或文字遗物来厘清圣树的地位，但指橡树的字（'elim）也可以指「神」，应该不是巧合。迦南丰饶女神是亚舍拉，而这些树（或木柱）是她的宗教记号。他纳（Taanach）这个地方出土的一个祭祀用的支架，上面有一株圣树，两旁立有狮子，正是女神亚舍拉常被描绘的方式。人们交合的丰饶象征土地的丰饶，在这里被以赛亚讥讽为橡树下的欲火。

五十七5　献孩童为祭　圣经作者将献孩童为祭归咎于敬拜摩洛的腓尼基人（见：利十八21；代下二十八3注释）。迦太基（位于北非的腓尼基遗址）考古发现有献孩童为祭的证据，找到数百个瓮，装有烧过的婴儿遗骸。纪念石碑刻画孩童为献祭的受害者，在布匿克文称为 mlk 祭（也就是「摩洛」祭）。不过圣经以外，叙利亚—巴勒斯坦地区关于献孩童为祭的证据不足。主前第九世纪哈拉夫遗址，和亚述晚期的法律条文中，有些可能的指述。

五十七6　谷中光滑石头　这些干河或峡谷是孩童被献为祭的地点。其中最恶名昭彰的是耶路撒冷西边的欣嫩子谷。这些谷地是以色列较为理想的埋葬处，因此也是敬拜死者仪式场所的合理选择。如果「光滑石头」是正确的翻译，那么原文可能指的是在干河凿石而成的墓穴，也因着两者的关联，以至于干河一字也带有墓穴或坟墓的意思。另一种说法，是基于翻译成「光滑石头」一字的字根，和「死亡」、「消灭」的字根，在与希伯来文相关的数种闪族语言都是相同的。若是如此，这里指的是那些被埋在谷中的死者，已成为被敬拜的对象。本节后半段提到敬拜亡者的祭仪。

五十七6　浇奠祭、献贡物　因着高度发展的祖先崇拜信仰遍布于古代近东世界（举例而言，乌加列文献中强调男性子嗣照料父亲的牌位，可见一斑），死者被认为有能力影响在世的人。据信，如果为死者泼洒奠酒，其灵魂会保护、帮助活着的人。在巴比伦，那些与躯体分离的灵魂（utukki），或是鬼（et]emmu）要是没有受到照料，会变得非常危险，也常是施咒语的对象。对于死者的正确照料，以合宜的埋葬开始，并且持续不断地献礼、纪念尊崇死者及其名字。家中头生的孩子负责祭拜祖先，因此也传承家神（通常是死去祖先的肖像）。这样的照料通常是基于一种信念，相信死者的灵魂可以沟通，并且知道关于未来的信息，可能对生者有用，藉由祭司、灵媒、占卜者等方式来咨询这些灵魂，如同扫罗咨询隐多珥的女巫。这是很危险的行为，因为有些灵是魔鬼，可以造成重大伤害。虽然很难完全重建以色列对于死去祖先和死后世界的信仰，但很明显在被掳前就有敬拜死者或祖先的祭仪。考古的遗迹可供左证：1. 立石（mas]s]ebot）；2. 墓穴的通道，以供放给死者的食物、饮料等祭品（见：申二十六14；诗一○六28）；3. 家族墓穴（注意在希伯仑，祖先的墓对亚伯拉罕和其后代的重要性），以及在这些墓旁所举行的悼念仪式（见：耶十六5～7）。祭祀地域和家族祖先皆为先知和律法所谴责。

五十七7　在山上安设床榻　在山上的床榻，可能指的是迦南地高处（耶二20），进行异教性行为之处。它的双关语「可躺下之处」带出死亡和坟墓的景象。

五十七8　丰饶的象征物　这些东西是什么，并没有清楚指明。他们可能是家神（象征生殖的小人偶），或代表繁殖的男性生殖器的象征物。有可能是后者，因为本节最后一行也提到男性生殖器（和合本：「赤露」；参吕译、新译本）。以色列人也在门后面有个纪念物，是一个金属容器，里面装有经文（申六9，十一20）。

五十七8　祭仪娼妓　古代近东许多所谓的圣妓可能是偶一为之，为要还愿。（见：申二十三17～18注释）。迦南或美索不达米亚文献中描述的祭仪娼妓极为含糊不清。不过可以推出结论，娼妓行为有时由庙方发起。旧约有不少经文讲到筵席导致纵欲过度。但这不代表于上述地区祭仪娼妓已经制度化。

五十七9　摩洛（和合本：王）　旧约描述摩洛是个迦南神祇，且是献孩童祭的对象。古代近东早自主前第三千年纪就有文献证据，于叙利亚的马里和埃卜拉等地方敬拜马力克神（Malik 或 Milki/u）。他也在亚述、巴比伦，以及乌加列（在当地称做 Mlk）受敬拜。从这些文献看来，摩洛是阴间的神，与拜祖先的宗教信仰有关。摩洛一词可能和闪语系「王」的字根相关。关于摩洛与北非腓尼基属地（见：利十八21注释）献孩童为祭的概念，请参：以赛亚书五十七6注释。

五十七9　油和香料　这里橄榄油和香料的用途不明。橄榄油可能是献祭用，而香料可能是燃烧馨香祭用。另一种说法则认为它们是用来膏抹将要献给摩洛的孩童。

五十七9　使者∕降到阴间　这些使者是行巫术、占卜者，为生者求问死者的人。这些使者可能前往神殿，也就是拜阴间（Sheol）的权柄之处，就其所需，求问神谕。摩洛是阴间之神。

五十七13　聚集（偶像）　这里所用的词，于乌加列文献中指的是死者之灵。

五十七14　修筑道路　见四十章3节注释。

五十八1～14
禁食与安息日
五十八2　以神谕寻找讯息　自主前两千年开始，整个美索不达米亚、安那托利亚、埃及地区就以神谕占卜和他们的神祇沟通。直觉式的占卜包括神谕、预言、异梦。马里信件描述大甘和他敬拜者间的关系，藉由神谕、异梦、附身和口传命令等方式说话。他将信息给男女先知，甚至一般人。例如有位称作雅娜娜的女人宣称大甘在梦中出现，表示只有马里国王心利林可以拯救一位曾和她一同旅行，遭到绑架的女孩。

五十八3～7　禁食　古代近东地区，圣经以外对于禁食的证据并不多。通常是在哀悼的情境下实行。旧约里面禁食在宗教上的用法，多与向神献上祈求有关。它的原则是该祈求使人极关切其属灵景况，以致身体上的需要退居幕后。这样，禁食的行为是一种净化、在神面前谦卑的过程（诗六十九10，一○二4）。它本身并不是终点，而是一种自我要求的训练，为更重要的事件作预备。

五十八9　指摘人的指头　古代世界里，以手指指人，和正式的指控有关（如汉摩拉比法典所载）。兆头文献中，把这手势和咒诅的力量连在一起，这里则是表示恶意诽谤。

五十八12　修造久已荒废之处　许多古代城市在被摧毁之后重建。举例来说，巴比伦至少被亚述人劫掠过三次：主前十三世纪由杜库提宁努他一世所领军、主前六八九年由西拿基立领军，还有主前六四八年由亚述巴尼帕领军。每一次巴比伦都由废墟中重建，让该城比以前更宏伟。

五十八13　安息日的重要性　根据晚期拉比作品，安息日在被掳后的时代，意思是休息一天，专心敬拜神。安息日成为对神和祂的律例表现忠诚的主要方式之一。一篇巴比伦智慧诗歌中说到，敬拜者宣扬敬拜神的日子是快乐的，而用音乐来荣耀这位神，是令人愉快、喜乐的。

五十八13　古代近东世界的安息日　古代近东没有其他已知文化守安息日，而且特殊在于它独立于任何自然的周期或节奏。也就是说，它并不是每月的某几天，也和月球或任何其他自然周期没关联，只是很单纯的每七天守一次。虽然美索不达米亚的人并没有把时间分成七天的周期，但在每个月有几个特定的日子被认为不祥，通常间隔七天（就是每月第七、十四天等）。此外，有个类似的词在巴比伦文献中，描述满月的日子，国王主领与神和解的仪式，但并非休假日，和以色列安息日亦无甚共通。圣经上的律法与其说是规定休息，不如说是停止，打断平常工作的活动。

五十八14　乘驾地的高处　因为天然防御优势之故，城市一般建立在山丘之上，而军队选择山丘作为战略制高点。因此行在高地上的隐喻，代表胜利和安全感。以色列乘驾在地的高处时，神则凌驾云端。神乘坐云车威震天上，是个常见的景象（诗六十八4，一○四3；耶四13）。这样描述神在风暴中显现，也出现在提到乌加列神巴力的文献中。《阿赫特》和《巴力与亚拿特》的系列故事中，描述巴力为「驾云者」。巴力的属性，就是指挥风暴、施放闪电、化身为神圣战士加入战争，甚至出现在埃及亚马拿文献中。

五十九1～21
救赎者雅巍
五十九17　战士的衣着　雅巍于此处再次以神圣战士的角色出现，整装备战。匿甲是亚述的战神，伊施他尔则是女战神。迦南神巴力与巴比伦神玛尔杜克都是神圣战士。《埃努玛埃利什》史诗里，玛尔杜克准备和和查马特争战时，他所持的多是攻击性武器，不是此处所述的防御装备。但据说他也穿有甲冑斗蓬，发出慑人的光泽。有时一些众神雕像塑造成穿有护胸甲和头盔，但通常只拿武器。

六十1～22
锡安的荣光
六十6　来自米甸和以法的骆驼　骆驼是商人载货的工具，因此有许多骆驼的人，被认为很富有。米甸是阿拉伯游牧部族，自从摩西时代就和以色列人有往来。以法只在圣经其他两处出现（创二十五4；代上一33），并和米甸有关，可能是该部族的支系。提革拉毘列色三世的亚述年表中亦有提到。

六十6　示巴　示巴王国是阿拉伯西南部的大型贸易中心，输出宝石、金子、香。该王国在当地资料和亚述年表中称作撒巴。在主前第一千年纪间，有着非常进步的都市文明。更进一步的资料，请参：历代志下九1。

六十7　基达　基达曾是阿拉伯游牧部族。亚述和新巴比伦文献也有提到。玛斯库塔遗址文献、次经作品，甚至拉丁作家老普利尼都曾提到这个部族。

六十7　尼拜约　尼拜约是阿拉伯游牧部族，也出现在亚述巴尼帕的年表中。主前六世纪的泰幔尼碑文亦有提到。他们可能是希罗时代与罗马时代的阿拉伯部族拿巴提人的先祖。

六十9　他施的船只　他施的船只是巨大重型船只，为长程航行设计、高载重量所用。一般认为他施就是腓尼基在今日西班牙地区的殖民地。

六十13　利巴嫩的荣耀　利巴嫩的「荣耀」是其香柏树森林（见三十五2），但也输出他种木材。

六十16　哺乳的比喻　埃及的国王常常在肖像绘画中被刻画为受众神所抚育。例如，有画作描写哈苏雪女王吸吮着女牛神哈妥尔的乳房。后者是女性、舞蹈、醉酒、性、死亡的神。她通常被描绘成有着牛角的女人。这个比喻意味着受到最好的照顾和注意。

六十19～20　日月废弃　日头和月亮在巴比伦众神榜中都是重要的神祇。太阳神是沙马士，也是正义之神，是月神的儿子。沙马士给予巴比伦立法人汉摩拉比权柄来制订法律。月神辛是月历和植物之神，他的伴侣是宁葛尔（Ningal），也就是沙马士的母亲。虽然他的主要据点是在吾珥跟哈兰，却在巴比伦最后一位国王拿波尼度执政期间，在巴比伦居重要角色。由于这些神祇在古代世界的宗教系统中居核心地位，没有其他文献提到他们可能会遭废弃或失去作用。

六十一1～11
雅巍的祝福
六十一1　被掳的得释放为正义之举　古代近东世界，释放犯人（债务牢狱）作为正义之举，通常发生于新王即位后的第一或第二年（之后则定期为之）。例如，旧巴比伦国王安米萨杜卡（主前十七世纪）因着沙马士神的缘故，取消了债务。因此，此处的「恩年」指的主要是针对那些有亏欠的人（可能是财务上或是法律上的因素），以及释放因债为奴的人。和以色列不同的是，巴比伦的这项赦令，全凭君主的心血来潮，没有证据显示是神所下令的。十一章1节的注释有个例子，是理想的国王作出这样的决定。历史上，犹大最后一位国王西底家曾宣布自由（耶三十四8～10）。关于以上和其他正义之王执政的特色，请参四十九章9～10节注释。

六十一4　重建古代废墟　见五十八章12节注释。

六十一10　新郎和新娘的穿著　西亚地区衣着和打扮的线索多半靠着图像。古代以色列新郎和新娘都穿着典礼用服饰。巴比伦和以色列新娘有时候穿着刺绣的衣服（诗四十五13～14），特殊的腰带（珥二32）和面纱（创二十四65）。此处新郎戴着「华冠」。特殊节庆服饰的不同，可能也取决于婚姻双方的经济情况。

_
哈苏雪吸吮女牛神哈妥尔的乳房

六十二1～12
高举锡安
六十二10　古代近东修筑道路　见四十章3节注释。

六十二10　万民的大旗　大旗在古代以色列用来标示支派。它们看来最常用在军队，或是召集部队集结，或是辨认不同军团。这里，以色列多半是在模仿邻国。亚述人用军旗辨认特定军团的部队。

六十二11　国王凯旋回来的奖赏　见四十章10节注释。

六十三1～19
对以东的审判，对以色列的信守
六十三1　以东，波斯拉　见三十四章5～6节注释。

六十三3～6　神圣战士　神圣战士的主题，是神征战并且打败敌方之神。亚述的匿甲是战神，而伊施他尔是女战神。迦南神巴力与巴比伦神玛尔杜克都是神圣战士（关于神圣战士的进一步资料，参见：出十五3；书三17，六21～24，十11；撒上四3～4，七10等处注释）。在亚述，城市和乡间被敌方的血染红，或是军队践踏敌人尸体前进，都是常用的措辞法。以赛亚书九5提到战士将衣服滚在血中。在《埃努玛埃利什》，玛尔杜克打败查马特和她的将军金古，践踏战场肮脏的敌人，包括查马特尸体的下半身。

六十四1～12
祈求雅巍拯救
六十四4　雅巍和其他神祇的差异　雅巍和古代近东其他神有数点不同。最基本的，雅巍是超越的神，意思就是祂不属于或困在物质的宇宙。这和美索不达米亚众神是完全的对比，后者居住在物质世界中。雅巍是惟一的神，没有配偶或众神部下，不像其他列国的神，分享不同的权力。在这一节的明确主题是神为了祂信实的跟随者而行动的意愿。这里的关键是让雅巍行动的动机。祂不需要被贿赂或胁迫才有行动。古代多神信仰里，对神的忠实是由所献上的礼物来表现，也就是用来照料该神的礼物（例如食物）。如果这些礼物没有引起神明的喜悦或行动，那么就会用魔术仪式来强迫该神，做出他没有答应的行动。请参：塞缪尔记上十五23注释。

六十五1～25
新天新地
六十五3　在园中献祭　古代近东的花园，通常是长满果树和遮荫树木的园子，作为户外神龛的植物园，或提供圣所四周有舒适的环境。圣树也在当时大众宗教占有显要地位。这些大众信仰把树和石头认为可能是神灵的居所。迦南宗教里，它们被认为是丰饶的象征（见：申十二2；耶三9；何四13），不过少有迦南的考古或文字遗物来厘清圣树的地位。于基提翁出土的铜器时代晚期神庙，有一个圣树园，具六十个树坑。这些花园可能是迦南丰饶之神亚舍拉的圣树园。

六十五3　砖坛　大多数的香坛是以石灰岩制造，所以新国际本翻译成「砖」的字也代表「香坛」，十分合理（在拉吉所发现，主前五世纪石灰岩祭坛上的碑文中，即为此用法）。这些都是举行非法崇拜的邱坛所具有的常见特征。另外，也有巴比伦用来祭拜天神的仪式，有些要在砖砌的祭坛上献祭。

六十五4　在墓地守夜　许多在古代近东地区行巫术的人（与死人的灵魂接触，见五十七6注释）会在墓地过夜，等待和死人通讯。这和「培梦」的仪式相近（见：撒上三3；代下一7～12注释）。

六十五4　吃猪肉　亚述智慧文学中称猪为不圣洁，不配拿到圣殿，是神明所厌恶的。亦有一份解梦文献，其中吃猪肉是种恶兆。但显然猪肉是美索不达米亚地区日常饮食的一部分。有些赫人祭仪必须献猪肉。然而学者米格伦提到，这种仪式中，猪并不是放在祭坛上作为神的食物，而是吸收承担罪恶，然后烧掉或埋葬，献给阴间神祇为祭。美索不达米亚地区，猪同样被献给魔鬼。埃及地方有猪作为食物的证据，而希罗多德宣称猪也用作献祭。埃及史料提到成群的猪是神殿的财产，并常是捐献给神殿的一部分。猪亦特别用来献给色特神。不过大多数献猪为祭的证据来自希腊和罗马，也多是献给阴间神祇。在都市里，猪和狗常常在街上搜寻食物，以至于更令人厌恶。以色列地方对猪的态度，在以赛亚书此处非常清楚，显示和拜死人有紧密关系。献猪为祭很有可能和献祭给魔鬼或死人是同义。

六十五10　沙仑　沙仑是一块沿海平原，东边靠着犹大山地，西边是地中海。这谷地以其美景、无人烟，和牧草地出名。它长约三十二哩，宽平均十一哩。

六十五11　亚割谷　亚割谷可能位于犹大北界，被认为是今日的布夸（El Buqe'ah），是约旦北部荒野中的一块小平原，在耶利哥附近。有三处铁器时代的聚落在布夸出土。

六十五11　时运、天命　这里所用的名字（神的名字？）「迦得」（Gad，和合本：「时运」）与「弥尼」（Meni，和合本：「天命」）隐晦难解。迦南与腓尼基文献有记载迦得，被认为是幸运之神。弥尼可能和命运有关，因此有些人认为或许与天命有关。它有可能与可兰经中提到的阿拉伯女神玛那特（Manat）相同。巴比伦众神中，那姆塔（Namtar，「命运」）是阴间的主宰。命运也不时被拟人化、神化。

六十五17～25　理想的异象　圣经中的理想异象可说独树一帜，无可比拟。不过主前第一、二千年纪的亚喀得文学中已有末世性（未来、预言）异象。亚喀得文献属于伪预言，也就是说，是在谈论的事情发生后写成。这显然是要为发生的事，或所建立的制度赋予合法性。常用的语句是「一位王子将兴起」。这王子通常匿名，但可轻易辨认出。「玛尔杜克预言」也是这类作品，其中玛尔杜克在埃库撒吉（Ekursagil）神庙里传达有位国王将兴起，并「勾勒出天地的计划」。他会聚集分散的人民，给土地带来丰饶，向人民发怜悯，社会将正常运作。不过，六十六章1节更进一步写到天地和宇宙是神的殿宇。创造新天新地在古代世界，或等于造新的圣所或翻新圣所。这是常有的活动。新耶路撒冷是新的首都，也代表神所拣选的居所。同样地，玛尔杜克神发令，众神的圣城巴比伦也将重建。

六十六1～24
平安如江河
六十六1　神的殿宇　乌加列文的《巴力神话》（Baal Cycle）中，巴力要为自己建造房屋，以便有居所。同样，宁吉尔苏要求古德王建造屋宇供其休息。前者较与此处有关，因为巴力自己建造屋子，如同雅巍所做。在《埃努玛埃利什》史诗中，玛尔杜克打败查马特后，宣称要为自己盖房子，称作巴比伦，作为众神的居所。第五块泥版末了，有点残缺的片段将这与玛尔杜克创造地，以及对地的权柄连在一起。

六十六3　打折狗项　狗在以色列并非作为献祭的动物，虽然安那托利亚的赫人是如此。

六十六3　猪血　铜器时代晚期，猪和狗在安那托利亚的赫人祭仪中占重要地位。当遇到仪式性不洁时，赫人常会杀只猪（多半以腰斩的方式为之）。猪和狗在敬拜地府神明（和阴间或土地肥沃有关）时特别重要。更多资料，参见五十六章10～11节与六十五章4节注释。有些学者认为这种仪式中处理猪的手法，可能是猪被认为不洁净的原因之一。

六十六15　火、车、旋风　古代近东形像里，重要的神祇不时由车夫伴随。有个称作拉基布伊勒的神是迦南神伊勒的车夫。亚喀得文学《布内内》里记载，太阳神沙马士的军师获任为其车夫。车夫负责载送该神祇，特别是赴战场。以色列宗教信仰中，有时以近似于古代近东思维的方式描绘或记载雅巍。例如伊莱贾和巴力先知的竞赛中，雅巍显为掌管土地生产力的神，并以火回应；象征性说法则通常将祂和太阳连在一起（诗八十四11）。此处对祂的描绘可能和有车夫为伴的暴风神哈达有共通处。这些相似处显示可能是使用大家所熟悉的形像来陈明，神在这一空前事件中的参与。

六十六17　园中的仪式　见六十五章3节注释。

六十六17　吃猪肉和仓鼠　这是另一个对外邦仪式的描绘，可能是源自迦南（见：利十一7注释）。没有经外文献解释这一风俗。此处翻成「仓鼠」的字，可以指许多种小型啮齿目动物。

六十六19　他施　他施代表越过海，在西方最遥远的陆地。见二十三章1节注释。

六十六19　普勒　「普勒」在新国际本译为「利比亚」，但在那鸿书三9两者是不同的群体。古代的利比亚大部分是在亚历山太港以西的沿岸地带，但包括尼罗河谷西部的大片沙漠。普勒则较难判断。最有可能的结论是，普勒是利比亚的别名，而两者一起指的是古代埃及以西，约是今日利比亚国的地方。这是往西南方最遥远的陆地。

六十六19　路德　路德可能是土耳其中西部的里底亚地区。里底亚人说一种近似于赫语的安那托利亚语言。他们于主前六世纪时开创出庞大的帝国，但被波斯王古列所击败、征服。这是西北最遥远的陆地。

六十六19　土巴　土巴可能是黑海南部的地方，它在亚述编年史被记为塔巴珥，而希罗多德的《历史》（Histories）则记为提巴雷奈。它代表东北方最遥远的陆地。

六十六19　雅完（希腊）　雅完可能指的是希腊名字爱奥尼亚（Ionia），亦即希腊临着土耳其西海岸的地方以及爱琴群岛。主前第一千年纪前不久，爱奥尼亚的希腊人定居于此。有证据显示他们于主前第八世纪和亚述人有接触。古典希腊文学（例如荷马）和哲学似乎源自爱奥尼亚。


24 耶利米书背景注释

杰里迈亚书

一1～19
杰里迈亚蒙召
一1　亚拿突　便雅悯地祭司城邑亚拿突的确实位置，是学者辩论已久的课题。它若非是在亚拿塔（Anata）村南邻拉斯卡鲁贝的高丘，就是位于亚拿塔旁边的山谷里面（犹太史家约瑟夫说亚拿塔就是亚拿突）。最近的看法是亚拿突的原址在拉斯卡鲁贝，但主前六世纪末叶自巴比伦被掳归回后迁到了亚拿塔。考古学的记录似乎支持这个观点。亚拿突最初被形容为戴维几名侍卫的家乡，后来祭司亚比亚他被贬逐至此。按照以赛亚书十30，这城是在亚述入侵巴勒斯坦的路上，但没有被毁。

一2　年代小注　杰里迈亚的事工始于约西亚十三年（约主前627年），直到西底家十一年（约主前587年）第二次被掳。被掳后他似乎还积极活动了几年的时间（见四十二～四十四章）。第一年的时间很重要，因为这是约西亚的改革活动之后一年，巴比伦脱离亚述宣告独立之前一年。无论是政治领域还是宗教领域，都即将面临翻天覆地的改变。

一2　约西亚　在杰里迈亚的早期事工中，犹大国的王是约西亚（主前640～609年在位）。律法书（圣经的某个部分）在约西亚即位之初被发现，此后，约西亚实施了很多宗教和社会改革。他把握这个时机可能是因为亚述发生了灾难性的内乱（约主前631～626年）。十多年后亚述帝国开始崩溃时，约西亚与亚述的盟友埃及为敌，但于主前六○九年或是战死沙场，或是在米吉多遇刺身亡。

一3　约雅敬　埃及人在亚述帝国灭亡之后（约主前608年），迅速侵占了无助的巴勒斯坦地区，并立约雅敬坐上犹大的国位。他的本名是伊莱贾敬，但埃及人将他的名字改为约雅敬。他初时是埃及的藩属，直到主前六○五年巴比伦在尼布甲尼撒二世领导之下，在迦基米施击败埃及，将黎凡特地区纳入控制范围为止。四年之后巴比伦在埃及边界受挫，约雅敬却乘机反叛，再次附从埃及。但巴比伦人于主前五九八／七年攻取耶路撒冷后，约雅敬遭到报复。他可能被杀，但也可能被掳（犹太史家约瑟夫说尼布甲尼撒在耶路撒冷将他处死）。

一3　年代小注　杰里迈亚的事工一直延伸到西底家十一年（约主前587年）。

一3　被掳　杰里迈亚显然在主前五八七年第二次被掳之后，依然积极事奉（见四十二～四十四章）。巴比伦人掳走了当地的领袖。考古学家在萨非拉、尼革、犹大旷野的挖掘，找到了被巴比伦人毁灭的迹象。巴比伦史料亦包括了耶路撒冷之围，和无数俘虏被外迁到巴比伦的记载。

一5　古代近东，人在出生之前就被神明认识或拣选的例证　神明在人出生之前已经认识他的观念，在埃及有一个对应的例证。皮安基（主前八世纪时埃及二十五王朝的君王）「尚在母亲腹中的时候」，亚孟神已经认识他，也知道他后来会统治埃及。在《吉加墨斯史诗》中，吉加墨斯「脐带切断之时」，王位已经注定归他。

一5　作列国的先知　译作「国」的字眼用作复数时（和合本：「列国」），通常是指外邦的列国。故此，杰里迈亚的先知事工的对象范围是没有限度的。他的信息不单是对犹大宣讲，更包括将要成为盟友，和将要成为敌人的邦国。

一9　古代近东，在口上按手任命　埃及的王室净口礼仪所显示的观念，是使口部在说话之前作好准备。美索不达米亚的仪式则经常以净化嘴唇，作为净化全人的象征。特别对占卜祭司而言，这仪式是他们能够出席诸神议会，回来报告所见之前的必经步骤。反之，耶和华将话语放在祂先知的口中，并不需要净化仪式。

一11　杏树　杏树高十五至三十呎，在公历一月底至二月初开花，是最早开花的树木。杏花是白色微带粉红色，约需十星期结成熟杏。

一14～15　北方列国　这话可以是指巴比伦或西古提，也可以是将来万国进攻耶路撒冷的反响（见：结三十八～三十九；珥三；亚十二～十四）。北方经常是黑暗势力的象征，这些势力包括：非利士人、亚述人、亚兰人。鉴于主要路线的位置，敌人通常除了从北面入侵耶路撒冷以外，别无他法。主前六二七年时，尚无证据证明巴比伦有能力入侵黎凡特地区。然而按照希腊史家希罗多德，西古提人正在这时向西亚洲发动侵略。

一15　在城门口安设座位　城门口是君王公开执行职务的惯常地点。典礼和外交场合，以及诉讼程序可能都可以在此进行。乌加列史诗《阿赫特》描述达尼珥王坐在城门口，为孤儿寡妇断案。征服城市的君王也是在城门口公开安设宝座，来审判该城及其领袖。最近在但城遗址的挖掘，在城门内部发现了一个似乎是石制的高台。这高台曾经一度有顶篷遮盖，上面可能设有宝座。

一16　烧香的用意　所烧的香是好几种香料混合的调剂，烧起来十分好闻。烧香与献祭同用（见四十四18的注释），在古代近东各处和以色列都很普遍。乳香（白色的树木胶脂）是比较昂贵的香料之一，来自阿拉伯半岛南部的示巴。考古学家在以色列各处挖掘到了很多不同种类的香坛，亚拉得有两个出土，米克纳／以革伦则有十个。

一18　铁柱和铜墙的象喻　铁和铜在很多经文之中，都是力量的象征（见：赛四十五2）。巴拉瓦特挖掘到亚述人所造的铜制城门。在坚强的城墙之上这种门是一种装饰。埃及的杜得模斯三世自我形容为埃及的铜墙铁壁，意思是他有如牢不可破的设防城。

二1～三5
以色列离弃神
二8　藉巴力说预言，随从无益的神　希西家和约西亚纵然实施改革，犹大百姓依然经常复归混合宗教的信仰，奉行迦南人的仪式，崇拜他们的神祇。这种混合宗教的先知奉巴力之名说预言，并在巴力的偶像之前求问默示。

二10　基提海岛　按照万国图（创十）的记载，基提是雅完（希腊、爱奥尼亚）的后代。雅完的居处是爱琴海和东地中海。基提大概是基提翁的希伯来语名字。基提翁是个铜器时代的遗址，位于塞浦路斯岛中南部海岸，今日的拉纳尔卡（Lanarca）附近，但更有可能是指全岛。在杰里迈亚时代，基提一语大概是希腊的统称，或泛指遥远的地方。主前七世纪的亚拉得陶片文字所提及的基提人，有希腊语的名字。他们大概是来自塞浦路斯的商人。

二10　基达　基达是以实玛利的次子（创二十五13），也是全盛时期在主前八至四世纪的一个以实玛利部落的名字。亚述和后期巴比伦的文献称之为卡达尔。基达的人名似乎与闪族语的南支有关。这些以阿拉伯半岛南部为根据地的部落，亦不时在黎凡特和西乃半岛出没。基达人住在东面的荒野，基提人则住在海角的西面。

_
从黎凡特北端向南望

二11　古代近东国家更换神祇的先例　很多国家因为外来的影响，在其诸神系统中增添新神。但随着时间的变迁，这些神祇的名字会稍有更改。但一国换了他的神在古代近东而言，是完全陌生的概念。这动词大概有「以货易货」的意思。若然，其意思就不独是更换，而是换取更有价值的事物。

二13　破裂的池子　水库通常是在成分为石灰岩的山中开凿。蓄水池内部必须漫上石灰灰泥，才能将雨水引入池中。但这些水库往往会出现裂缝，以致存水漏出，农夫丧失维生的必需品。

_
彼特拉山中的水坝

二15　狮子的比喻　狮子大概代表如狮吞吃邦国的亚述人。不少亚述战役都符合本节的描述。亚述人好几个城市的城门，都饰以有翅膀、有人面的狮子。

二15　焚烧城邑　好几场亚述战役都符合这个描述。入侵黎凡特的亚述统治者包括了提革拉毘列色三世（主前745～727年）、撒缦以色五世（主前727～722年）、撒珥根二世（主前721～705年）、西拿基立（主前705～681年）、艾萨克哈顿（主前681～668年）。由于亚述人无意在这些城镇定居，他们习惯把它焚烧作为不合作的代价，以儆效尤。

二16　挪弗　挪弗（孟斐斯）是早期埃及君王的住处。很多犹大人（按照希罗多德的记载，很多腓尼基人也是如此）于主前五八七年巴比伦侵略时逃亡至此。这城按考证是开罗以南约十五哩，位于尼罗河西畔的米特拉欣内（Mitrahineh）。

    这城由主前一○○○年左右开始衰退，但第二十五王朝把它修复，成为主前七世纪埃及君王的主要住处。第二十六王朝的君王很有可能也是在此居住。进一步资料，可参看：四十六章19节的注释。

二16　答比匿　答比匿是尼罗河三角洲东部地区的一个前哨基地，接近西乃半岛。希腊人称之为达夫内（Daphne），主前七世纪他们以雇佣兵的身分在这基地居住。按照希腊史家希罗多德的描述，达夫内是埃及建筑来阻挡亚述侵略的三个前哨基地之一。犹大人于主前六世纪逃避巴比伦人时，可能一度在此停留。

二16　打破你的头顶　剃头（NIV，和合本：「打破你的头顶」）在古代近东往往（但不一定）表示其人是奴隶或属下。然而「剃」这个希伯来词语在此的使用颇具争议，学者甚少有一致的意见。

二18　西曷　西曷大概是「贺如司的水」的希伯来语名称。贺如司是埃及的猎鹰神祇。此地大概是尼罗河三角洲东北部的水域，但位置不明。部分学者相信它就是埃及小河，即从巴勒斯坦南下埃及最先遇上的水域。

_
贺如司雕像

二18　大河　幼发拉底河（和合本：「伯拉大河」）在圣经之中，往往称为大河。

二20　高冈和青翠树下作为娼妓场所　迦南地方性神殿的丰饶礼仪有一部分是在有各种树木（包括橡树、杨树、笃耨香树）的冈顶进行的。何西阿书四13也提到过以丰饶神祇为奉献对象的性交礼仪。在以色列的图像中，亚舍拉是棵规格化的树木。

二22　碱和肥皂　本节译作「碱」的物质是碳酸钠的副产品，大概自埃及进口。肥皂则用当地某种植物烧成的灰制成。

二23　众巴力　巴力以复数出现，是指迦南众多的崇拜巴力之祭仪中心。换言之，每个城市（如：推罗、西顿、迦得）都有自己的巴力。旧约之中好几个地名都有巴力的成分，如：巴力洗分、巴力毘珥。学者假定这些地名是「毘珥之巴力」、「洗分之巴力」的意思。巴力是「主」的意思，早在主前十八世纪，已经在马里文献的亚摩利人名之中，以神祇的名字出现。有些学者甚至提出主前第三千年纪末期的例证。到了主前十四世纪，埃及人用这名字称呼风暴之神。阿拉拉赫、亚马拿、乌加列的文献，都清楚以之为风暴之神阿达德的名字。巴力又是丰饶崇拜的神祇，会死（冬）而复起（春）。乌加列神话描述他与雅姆（海洋）、摩特（死亡）作战。女神亚拿特和亚施他特是他的伴偶。

二23～24　骆驼／野驴的象喻　年轻的母骆驼（原文，和合本：「独峰驼」）并不是可靠的牲口，经常神经质地到处游荡。母驴（按原文也是雌性）在发情期时变得十分强暴，会追逐公驴。以色列也就像野性的母驴一样，追逐巴力。

二27　以木头为父，石头为母　本节所指的木头是女神亚舍拉的偶像，象征男性神祇的反是「生我的」。如此，以色列人的崇拜是胡里胡涂的崇拜。至于经文是泛指多神崇拜还是针对丰饶象征，却难以断定。

二28　神的数目与城的数目相等　大部分古代近东民族的诸神系统，都有数以百计甚至数以千计的神祇。杰里迈亚宣称犹大人在这方面与他们的多神邻邦没有分别。按照惯例，城镇都各有自己的守护神祇。随着城镇的增长，神祇的数目亦同时递增。

二32　妆饰　本节译作「妆饰」的字眼在其他经文译作宝石。但在此是指新妇的礼服，或新妇独有的饰物。有关装饰品的描述，可参看：以西结书十六11～12的注释。

二36　因埃及和亚述蒙羞　杰里迈亚是特指某些事件，还是泛指这两个国家并不清楚。至少从主前七三二年开始，犹大和以色列都已经归服了亚述为藩属。但亚述后来不但没有保护他们，反而毁灭了他们；以色列在主前七二一年，犹大在主前七○一年。埃及则无能保护藩属，不受亚述或其他西亚洲王国强权的侵害。归根结柢，两国都不能向犹大提供所冀望的安全和保障。

二37　两手抱头　「两手抱头」的姿势在古代近东是志哀的方式，可见于主前十三世纪比布罗斯王阿希兰的腓尼基石棺之上。埃及《两兄弟的故事》亦形容这个姿势是哀悼的表示。

三1　离婚法　美索不达米亚和埃及都有无数文献，讨论离婚的法律。这些法律虽则大体而言都是偏袒男方，两个文化都容许女子在某些条件之下申请离婚。杰里迈亚在此引述的是旧约的一条离婚法例，记于申命记二十四1～4。法例规定妻子离婚之后若是改嫁他人，前夫便不可与她复合。因此，杰里迈亚之问题的答案是否定的，这人不得与她再度结婚。

三3　春雨　本节所提及的是两种不同的雨。甘霖通常是三月下的阵雨。春季下的「晚雨」则降于四月。

三6～四4
呼吁不忠的以色列归回
三6　崇拜习俗　请参看二章20节的注释。

三8　休书　休书在古代近东是人所共知的事物。考古学家甚至发现了一块泥版，其上是御用的休书，属于晚铜器时代的乌加列。美索不达米亚的楔形文字泥版，和埃及的蒲草纸文献，都可以找到数以十计的文献，讨论离婚的法律。

三9　和石头木头行淫　与石头木头行淫是指崇拜亚舍拉（圣树，即本节之「木头」）和诸巴力（石头）的「属灵奸淫」。

四4　心受割礼的比喻　如埃及出土的图像证据所显示，割礼并不是以色列所独有的。独有的是其背后的意义：这是以色列人属于耶和华的记号。正常的割礼象征性地将生殖的器官放在耶和华的控制下，作为立约应许──祂要使以色列成为大国──的提醒。心受割礼在概念上是将掌管意志的器官，象征式地放在耶和华的控制下，承认对律法负责任。

四5～31
敌从北方来
四5　犹大的主要设防城　按照亚述王西拿基立（主前705～681年在位）的记载，犹大一共有四十六个坚固城（即有城墙的城镇）被他攻陷，此外，还有无数村镇。可见犹大好几个城市，都是设有大规模城防设施的。拉吉是犹大的首要城堡之一，其城防设施在本（二十）世纪被彻底挖掘出来。这城有两层的城墙和坚固的城楼。

四5　信号的性质　吹角是宣告进入紧急状态（见：摩三6）。住在乡村的百姓和在城外耕作的人听到角声，便要逃进城墙范围之内。本节描述全地同时吹角，因为这是全国性的紧急状态。

四6　从北方来到　请参看一章14～15节的注释。

四8　腰束麻布　本节的麻布是黑色的粗布衣服（通常用山羊毛织成），供哀悼者在悲伤之时（亲人去世）或面对极大灾难之时穿着。巴勒斯坦的牧人亦使用这种布料，因它价廉而耐用。

四11　为簸扬或扬净的热风　从沙漠吹来的热风大概是西罗科风。这种风风力太强，不宜在禾场用之簸扬谷物，因为连糠带谷粒都会被它吹走。本节的象喻十分清楚。神的审判将如热风吹到，恶人善人都不能避免。译作「扬净」的字眼在死海古卷中，是用来形容析离谷粒，在此大概也是同样的意思。

四15　从但传扬　但城（现代之卡迪遗址）位于以色列北方的极限。当地的挖掘显示它在杰里迈亚的时代，是个很具规模的城市。侵略者从北方来到时，这城当首先目睹。如此，但城的使者向南奔跑，使全以色列都听到这个祸患的信息。

四15　以法莲山　侵略者从但城南下到戈兰高地，直指以法莲山地。这地区是作为昔日北国心脏的丘陵地带，介于示剑和伯特利之间。

四23～26　世界颠倒的主题　杰里迈亚的象喻取自创世记一2的创世记录。他用诗歌的意象，描述被造世界回复到神未做工之前的混沌阶段。巴比伦《埃拉与伊舜神话》所描述的与此大致相似，它也是逆转了玛尔杜克在原始混沌之中开创秩序的故事。在「世界颠倒」的主题中，一切人以为不变而可靠的事物都受到了危害。被颠倒的可能是宇宙（日头变黑）、自然界（大山变为平地）、政治状况（帝国衰亡）、社会秩序（穷人变为富足），或动物界（狮子与羊羔同卧）。先知书把它与耶和华的日子和将临之审判相提并论。

四28　天变为黑暗　这个诗歌意象将大地拟人化（希伯来文学经常将没有生命的对象拟人化），就如它在哀悼、转黑、发暗。并没有必要假设杰里迈亚在此是试图形容日蚀等天文现象，尽管形容这现象用的也是相似的词句。

四30　穿上朱红衣服，用颜料修饰眼目　朱红衣服是最精美的女性服装。染制这种衣物所用的颜料，是从一种从橡树叶子收集回来之昆虫的卵提炼出来的。眼部化妆品（辉锑矿，现代中东仍然使用）用来使眼睛看起来更大，人更美丽。这两样东西与妓女都没有直接关系，一般女子都会用它来使自己尽可能有吸引力而已。

五1～31
以色列的虚假
五1　与戴奥真尼斯的比较　犹大人也要和主前四世纪希腊犬儒学派（Cynicism）哲学家戴奥真尼斯一样，走遍全城寻找一个诚实人（在此则是正直人）。然而本节和戴奥真尼斯雷同之处却到此为止。因为犹大人要寻索的是行事正直，忠于耶和华的人。戴奥真尼斯则是搜求符合他世俗观点之正义的人，不一定与神明有关。

五6　恶兽袭击是否常见？　在当时的中东，狮子等恶兽远比今日常见。因此被恶兽袭击并不是罕见或意外的事件。犹大人应该很明白这个象喻。

五8　马的象喻　公马素有性欲旺盛和盲目受直觉驱使之名。犹大人追求淫乱也是如此。这包括了属灵的奸淫，和参与丰饶祭仪的性交活动。

五12～13　先知宣告平安　向百姓提供平安稳妥和问题得以解决之盼望的先知，无疑会广受欢迎。否认问题的存在是阻力最小的路线。同样，看出在这些事情上支持国王的意愿对自己最是有利，因而愿意以君王最佳利益为己任，散布王想要散布之宣传数据的先知，也多的是。

    这些先知「必成为风」。换言之，他们只会变为空话连篇的「风袋子」而已，没有任何价值。

五24　秋雨春雨　秋雨春雨直译是「早雨和晚雨」。以色列的气候分为雨（冬）季和旱（夏）季。雨季的开始是秋雨（公历十至十一月的「早雨」），并以春雨（公历四月初的「晚雨」）结束。

    这些雨水十分重要，因为它能加增泥土的湿度，使地软和，易于耕犁。按照巴勒斯坦的迦南祭仪，巴力是大自然的主宰，控制雨水。但杰里迈亚的论点则是耶和华才是按时赐雨，当受崇拜的那位。

六1～30
北方大军围攻耶路撒冷
六1　提哥亚　提哥亚（提古亚废墟）是耶路撒冷以南约十哩的城镇，位于犹大山地耕地与旷野交界之处。从耶路撒冷逃亡的人一天便可走到提哥亚。

六1　伯哈基琳　伯哈基琳与提哥亚和耶路撒冷都有关联，但确实位置不明。初期教父耶柔米说伯利恒可以看见此地，学者据初步考证为耶路撒冷西面四哩的卡林泉（'Ain Karim），或耶路撒冷南面两哩半的拉玛特拉黑珥。后者是设置号旗的理想地点。

六6　筑垒攻城　古代的攻城战术是出了名的无用。筑垒攻城是有用的办法，但十分危险，守城的人能用尽方法来阻隢其进度。「垒」其实是攻城坡道，通常是用树木和石块为基础，加上泥土或手头所有的其他杂物堆成。亚述无数的壁画浮雕描绘它在近东各处的应用。再者，犹大的拉吉更挖掘到一条亚述攻城坡道的遗迹（进一步资料，可参看三十二章24节的注释）。亚述成功地攻取了这个堡城，把它摧毁。

_
拉吉的攻城土坡横切面

六20　示巴的乳香　用来燃点的香料之中，乳香（白色的树木胶脂）是比较昂贵的几种之一，来自阿拉伯半岛南部的香料贸易中心示巴。香料是与祭牲同献的（见：利二1的注释）。

六20　菖蒲　菖蒲（或作香蔗）的原产地最有可能是印度。这是出埃及记三十23圣膏油的材料之一，是沼泽植物，可用作补药或兴奋剂。菖蒲不是甘蔗（和合本小字），后者要到旧约时代之后，才往东繁衍到这地区。

六23　主前七世纪的骑兵单位　主前七世纪的战车和骑兵主要是突击性武器。但经过亚述王提革拉毘列色三世（主前745～727年在位）的改革之后，马匹和战车亦扮演了轻弩部队的角色，从马拉的战车中射箭。亚述巴尼帕年间（主前668～627年在位）又出现了四人的重型战车。乌拉尔图（圣经的亚拉腊）发明了（不拉战车的）骑兵，他们在撒珥根二世年间（主前721～705年在位）提供了一千个特种部队给亚述的军队。帝国各地──特别是叙利亚和亚述的各个首都──更设立了马匹繁殖场。主前七世纪末迦勒底完全承袭了这个骑兵传统。进一步资料可参看：哈巴谷书一8的注释。

六26　滚在灰中　滚在尘土中，在尘土中爬行，或将炉灰洒在身上，是古代近东志哀的表示。

六27　测定者　和合本之「高台」又可译作「测定者」或「试验人的」（和合本小字）。检验者／提炼者是个冶金专家，负责测定矿石的质素。提炼过程将矿石里面的杂质清除，但杂质若是过多，矿石就会整块丢弃。

六28　铜铁的象喻　古代提炼化验银子的过程称为灰吹法。第一步的熔炼是在铅矿（方铅矿〔galena〕）中提取银子。这时矿石样本中的银子成分还不及百分之一。铅矿放在骨灰或黏土等多孔材料制造的浅埚中熔化，然后鼓动风箱在熔铅上面吹过，来产生一氧化铅（铅黄〔litharge〕）。部分的一氧化铅被骨灰所吸收，其余的则从表面撇除。在理想情况下，余下的是银子。可惜这个程序可能会发生很多问题。温度若是过高，或样本中含有其他金属（通常是铁、铜、锡），灰吹法就不能成功。在这情况下，撇除铅黄之后剩下的便不是银子，而是混有其他金属的银渣，没有任何功用。这个无用的产品可能就是译本称为「渣滓」的物质。另一个说法认为经文所描述的是检验过程。这作法是用大量的铅与银矿样本加热，希望能够抽取其中的杂质。但检验过程其中一个可能的结果，是铅量不足以抽取所有的杂质，以致整块银子变得无用。银子不但没有炼净，现今情况质素反比未经检验之前更差。经文所述的可能就是这个程序，银子变成无用的垃圾。

七1～29
殿院的信息
七2　在圣殿门口宣讲　先知通常是在多人来往的公众场所作出宣告。古代城市的城门是活动的中枢。而圣殿的大门也是一切到这里办事之人的必经之路，包括所有携带祭物前来献上之人。杰里迈亚宣讲的对象就是他们。

七2　崇拜的性质　希伯来语中解作崇拜的两个字汇之原义是「事奉」和「下拜」（崇敬）。后者是本节所用的字眼，这字通常表示谦卑的行动，并且往往和祈求有关。圣殿主要是国家性的圣所，因此是王室领地的一部分。圣殿是「神的居所」，祂居住的所在。它建筑的用意不是作为团体性崇拜的场所，崇拜者可以进入殿院，但却不能涉足圣殿之内。献祭仪式是在殿院或其他地方进行。古代近东描述庙宇的文献虽然有很多，却没有一个提供任何细节，解释个人在庙宇范围之内的崇拜性质。已知的是崇拜者观看偶像时，神明会赐给他们异梦（如：马里文献）。但实际涉足庙宇却必然十分稀罕。

七4　圣殿的观念　本节针对人所接受的想法，是圣殿对于神来说是如此重要，以致他们也能安枕无忧。在古代近东，整个城都被视为受神明的保护。从这角度看，安置圣殿的耶路撒冷，因而也是神的所在，所以是不可侵犯的。一个世纪前，希西家王年间，耶路撒冷所得的拯救，无疑更增强了这看法的说服力。同样古代西亚洲的庙宇也被形容为「神的居所」。最公义的王就是好好维持神祇居所之运作，并且不断修建。神祇在庙宇中居往，就像王和百姓也都住在自己居所一样。庙宇需要维修，正如神祇的偶像也要每日喂饲穿衣一样。这是神祇的需要。这些人相信神明「需要」房屋，因此亦会保护他的房屋，以及为他提供住处的城市。以色列人的想法与邻邦过于相似，因此对于他们的神和祂的圣殿也有了一样的看法，圣殿因而变成了护身法宝。

七6　古代近东有关无助之人的法律　摩西律法极度关注每一个人的福利，此举更有历史上的理由。由于以色列人曾经在埃及为奴，他们对于奴隶、孤儿、寡妇，和其他无助之人的需要，应该更加敏感。美索不达米亚有无数法律文献，以寡妇、孤儿、弃婴等不幸之人为题。但这些文献通常是讨论他们在法律上的权益（或所缺乏的权益），而不是对他们的照顾。例如新巴比伦时代的寡妇在法律上，是受父亲、兄弟，或亡夫之兄弟的保护。然而丈夫死后在财政上能够独立的，在法律上却不算是寡妇，没有成为受监护人的需要。进一步资料可参看：出埃及记二十二22～24的注释。

七9　道德和宗教责任　以色列邻邦所信奉的宗教亦会要求其信徒的行为合乎道德，但背后的逻辑却可能略有不同。例如在巴比伦，太阳神沙马士也是正义的神。沙马士有责任在世上维护正义，因为正义是作为宇宙架构之秩序的一部分。同样，店主可能要求雇员诚实，因为知道这样做能使他生意成功；但他本人却一点也不诚实。对以色列而言，宇宙顺利运作并不是耶和华要求道德行为的动机。律法出乎祂的本性，祂所要求的圣洁是祂自己的反映。

七10　称为我名下的殿　圣殿是神选择以立己名的地方。换言之，这是祂在法律上提出产权要求的地方，亦即是祂私有的财产。古代近东的庙宇被视为神明的私宅，即其私有财产。王只是建筑物的管理人，负责其维修而已。

七10　圣殿提供庇护　无论是美索不达米亚还是以色列，圣殿或庙宇能够提供庇护，是因为这是神明在此居住，崇拜者因此更能得到神祇的保护。然而有别于古希腊，这些地方是没有另一套圣所法律，保护进入庙产范围之人的。

七12　示罗　示罗（今塞农废墟）位于以法莲山地的心脏地带，是以色列人未有耶路撒冷之前召集圣会的地点。当地的挖掘证实主前十一世纪之时，已经有大规模的建筑。此地在整个铁器时代都有人居住，但其中的圣用建筑物到了杰里迈亚时代很可能都已经成为废墟。学者相信非利士人在亚弗之役（撒上四）大捷之后，乘胜摧毁了这个地方。

七18　献给天后的饼　这里译作「饼」的字眼是来自亚喀得语的借词。巴比伦人在女神伊施他尔的祭仪中使用甜饼。本节中的「天后」可能也是伊施他尔，但也有些证据显示这是某个不知名的母神，或亚舍拉。这些饼是不用炉子，直接在火的余烬上烧成的。如本段所示，这些祭礼仪式是全家参与的。向神祇献饼在巴比伦极为常见。四十七个代表女神的饼模（有些是女性的形状，有些则是星形），在叙利亚东北部之马里出土，可以上溯到主前第二千年纪初叶的御厨。

七18　奠祭　奠祭在以色列很常见。但本节所用的措词「浇奠」，在其他经文中往往是用来形容在房顶之上（见三十二9的注释）献给其他神祇的祭，表示所崇拜的是天上的万象。

七20　怒气临到牲畜、树木、农产　在圣经之中「人和牲畜」对应很是普遍（如：出八13～14）。但加上树木和农产却是别处经文所无的。美索不达米亚诸神之王恩里勒降下洪水时，一切有血肉的都不能幸免。巴比伦的《埃拉与伊舜神话》亦形容人兽同遭的蹂躏。但另一方面，打仗的战术往往以农产和树木为攻击对象。树木被砍下供应围城军队的需要，或单纯作为惩罚性的滥伐山林。农产则用来供应军需，被无意践踏，或故意破坏，使敌国经济崩溃。

七21　吃燔祭的肉　燔祭必须完全烧在坛上，崇拜者不得吃其肉。但神既无意聆听与燔祭同献的祈求，将这燔祭当作平安祭一般吃掉，还比较有用。

七29　剪发抛弃　剪发通常含有哀悼的意思。但本节动词的受词却经常是与祭司或许愿不剪头发之拿细耳人分别为圣有关。换言之耶和华是讽刺性地命令百姓剪掉他们分别为圣的头发。因为他们所许的愿一无所用。

七30～八3
欣嫩子谷的死亡
七31　在欣嫩子谷建筑陀斐特的邱坛　「陀斐特」是以儿童为祭献给摩洛神的祭仪场所。这个希伯来字眼大抵是指放置儿童的火炉，它在乌加列语和亚兰语中的对应词汇是「炉、灶」的意思。学者相信陀斐特是在欣嫩子谷的边缘，未与汲沦溪谷会合之处。按考证欣嫩子谷是戴维城西南面的拉巴比干河（Wadi er-Rababi）。很多学者认为摩洛是冥界的神祇，源自迦南的祭祖礼仪。一个主前八纪的腓尼基碑文记述基利家人与敌军作战之前献祭给摩洛。摩洛一名似乎与希伯来语动词 mlk「统治」有关。给摩洛的祭是在巴力的设施献上，可能表示摩洛是巴力以及其他神祇的别号（三十二35）。

七31　在火中焚烧自己的儿女　这种作法的经外证据少如凤毛麟角。亚述法律文献将一个有关刑罚的条款形容为：「他要把儿子烧给（月神）辛，把女儿烧给伯勒特塞里。」另请参看：历代志下二十八3的注释。

八2　暴露骸骨　坟墓中的骸骨被视为圣。古代近东对于生死之间桥梁的看法与现代人不同。他们相信只要身体（骸骨）依然存在，并且得到妥善安葬，人死之后仍有知觉。盗墓的目的往往不独是要窃取其中的财宝，更是要打扰死者的骸骨。亚述王亚述巴尼帕攻打以拦首都书珊，搬走死者的骸骨，目的是「逼使他们的灵魂不得安息，夺取供奉给他们的食物和奠祭」。近东各处都有崇拜死人的祭仪。在以色列死者的遗体亦经过小心处理，打扰坟墓是令人发指的行为。这一点又令人联想到雅各布和约瑟都要求以色列人回去时，将他们的骸骨带回应许之地。

八2　天象崇拜　「天上万军」（和合本：「天上众星」）是由行星和恒星组成的天军。在这些星体之中居住的，是掌管人类命运的神灵。巴比伦人是星象占卜的专家，试图借着观察星象的预兆，来预卜及控制天命。时下占星术的根源始自杰里迈亚之后几个世纪，希腊时代（主前331年以降）的巴比伦。主前七世纪以色列的平面印章，显示象征天象神祇的标志，在当代十分盛行。进一步资料可参看：申命记四19，十七3；列王纪下二十三4；历代志下三十三5的注释。

八4～九26
惩罚将临
八7　雀鸟移栖的象喻　本节所述雀鸟的确实品种虽然未能肯定，牠们却清楚是顺从耶和华的旨意（在命定的时候移栖到命定的地点）。神的儿女则不然。

八14　苦胆水的象喻　城被围攻时至为重要的，是可以有安全的水源。水源若有毒素（NIV；和合本：「苦胆」），这城便失去一切防御能力，不得不投降。是以这个象喻的意思是缩短了围城的时间。

八16　攻击来自但城的方向　请参看四章15节的注释。

八17　巴勒斯坦的蛇　本节的蛇最有可能是比喻迦勒底的军队。圣经所述的似乎是有毒的蛇，但其品种却无法确定。以赛亚书十一8提到「虺蛇的洞口」，解经家提出所指的是眼镜蛇，因为牠们通常住在洞中。其他毒蛇包括地毯蝮蛇（carpet viper；以无故攻击人著称）和沙漠蝮蛇（desert viper）。

八17　弄蛇法术　初民对蛇极度恐惧，一方面是因为相信牠有法力，另一方面是因为牠有毒。埃及和美索不达米亚文学之中，都有针对毒蛇及蛇咬之咒语的例证。因此「弄蛇」一词不应该令人联想到毒蛇受吹笛法师催眠翩翩起舞的漫画形象。本节所指的是不受咒语控制的蛇。亚喀得文献亦有提到某些蛇是「不被法术影响」的。

八20　季节和得救的关系　收成五谷和果子的时候已经过去，生长成熟的季节亦已过去，但粮仓仍一无所有。本节所形容的是饥荒的情景。因为军队入侵之故，他们没有收割的机会，因此必须面对没有食物过冬的前景。

八22　基列的乳香　这乳香虽以基列为名，基列的边疆也从来没有清楚的界定，却没有证据显示当地曾经有出产乳香的树木或灌木生长。此事的解释有二：其一是所指的物质不是乳香（见四十六11的注释），其二是基列是进口乳香的地方，不是出产乳香的地方。贯通基列的王道是本区的主要商道，乳香是贸易的主要商品。来自东方的香料商队行经这商道，乳香无疑是当地买卖的物品之一（见：创三十七25）。乳香大概是安息香树（storax tree）的树脂，割开树皮便可提取，相信有药性。约瑟夫宣称死海附近的隐基底是培植出产香料之植物（包括乳香）的主要中心，考古学家也证实了这一点。他们在死海西岸隐基底的戈伦遗址（Tel Goren），发现了一个似乎是出产乳香的设施。

_
王道上罗马道路的残迹

九15　茵蔯　茵蔯（好几种蒿属 Artemisia 植物的名称）是一种矮小的灌木，叶极苦，果子是民间传统医学的药物，主要医治肠子。它是骆驼和山羊的食物，今日的贝督因人以其干叶泡制一种气味浓郁的饮料。茵蔯一语在圣经之中，用来比喻苦痛和悲伤。

九17～20　善唱哀歌的妇女　虽然这是圣经之中提及专业哭丧女子的惟一案例，专业哭丧却是古代近东流传甚广的习俗。埃及古墓的壁画浮雕有很多专业哭丧者（几乎一定是女性）的图画。美索不达米亚和叙利亚的文献不但描述她们哀悼死人，更为死而复起的神祇（如：杜穆齐或搭模斯）哀哭。这习俗在地中海东部也很流行，古典时代之希腊尤然，并且继续在今日中东某些地方存在。

九26　心中受割礼　请参看四章4节的注释。

十1～25
耶和华与偶像的对比
十2　天象的兆头　在大部分古代宗教中，天体神祇（日神、月神、金星尤然；巴比伦宗教分别名为沙马士、辛、伊施他尔）都占了首要的地位。这些神明掌管历法与时间、季节与气候，被视为最具力量的神。他们为观兆者提供征兆，并且从天上观看万有。主前第二千年纪末叶编纂完成的天兆大全《埃努玛、亚奴恩、里勒》共有七十块泥版，作为参考典籍几达一千年之久。美索不达米亚的占星家已经设定了很多星座（其中不少──但非全部──经希腊传入西方之后，今日依然沿用），但黄道十二宫的分界，这时仍未发明。

十3～4　偶像的制造过程　请参看：以赛亚书四十19，四十一7，四十四10～14。

十4　古代近东关于偶像及其处理的信念　古代近东偶像的形状和大小各有不同。但通常都是用木雕成，包以锤平的金箔银箔。其外貌基本上是人形（埃及除外，当地偶像混合人、兽特征），但有独特，甚至规格化的姿势、衣着、发式。古代近东的神祇以特殊方式在偶像中临在，（在神祇向崇拜者施恩时）可以到达使祭仪偶像成为神明的地步；然而这也不是神祇惟一的显现方式。但执行仪式却可以使神祇在偶像中活过来。有了这相连之处，他们就可以向偶像施符念咒，或行其他法术，以求威逼、胁制，或驱使神明行事。此外，又有别的礼仪可以向偶像施行，对神祇提供帮助或关顾。换言之，偶像所代表的世界观和对神明的概念，是与耶和华的自我启示不相符合的。他们不视偶像为神明，但相信神祇居于偶像之内，并且透过偶像彰显其临在和意旨。文献所描述真人大小的偶像，考古学家发现的数量极少。然而书画的描绘却足以提供可靠的细节。美索不达米亚的偶像需要每日喂饲、更衣，甚至沐浴。食物的祭每日要献给神明（食用的无疑是庙宇的工作人员）。为偶像穿衣脱衣需要其他的工人，此外，又需要人负责洗濯，和在庆典时搬运偶像。

十5　偶像的无能　和合本「他好像棕树，是旋成的」，新国际本作「如像瓜田中的稻草人」。这里译作「稻草人」（和合本：「棕树」）的字眼，全本旧约只在本节出现。稻草人可说是以色列人所能制造，最接近偶像的东西了。如此，「圣」偶像的身分，降到与稻草人相等的地位。它的能力和缠在柱子上的棕榈叶子没有分别，肯定不会令人心生畏惧。

十9　他施的银子，乌法的金子　乌法虽以金子闻名（但十5），其确实地点却已不明。一个亚兰文的他珥根说此地位于俄斐。俄斐是阿拉伯半岛南部一个金子的产地。此外，乌法又可能是一个形容词，意思是「纯净」。有些提及宝石的经文亦提到他施，这些经文似乎表示他施和红海地区的以旬迦别有关，与乌法和俄斐相符。但在其他经文中，他施则明显是个位于西方的地点。

十9　为偶像穿上蓝色紫色料的衣服　古代形容颜色的字眼很难诠释。这些字眼所形容的，是各种代表王族或神明的蓝色或紫色（进一步细节，见：民四6的注释）。很多古代近东的偶像都是金制或包金，并且穿上这种颜色的衣物。

十12～13　创造之神／宇宙之神　本段对以色列之神的形容，将祂形容为创造之神兼宇宙之神。祂为宇宙建立秩序，又借着统管宇宙运作维系这秩序。古代世界甚少神祇将这两个运作范围集于一身。但巴比伦的主神玛尔杜克，确实是在作为创造神祇之外，与雷、雨都有关系。

十13　从府库中带出风来　迦南人和巴比伦人将风暴的显现归因于暴雨之神兼风神阿达德。但杰里迈亚却宣称一切的天气现象都完全是耶和华的工作。他用比喻形容耶和华有由风所运转的仓库储藏雨、雹，和雪，把它驱动的大概是祂口中的气（又见：申二十八12；诗三十三7；伯三十八22）。译作「仓库」的字眼亦可形容储藏珍贵宝物或御用兵器的库房。雹、雪、风、雷、电都经常被形容为神用来击败仇敌的兵器。此外，仓库又可用来储藏原料，如：大麦、蜜枣、五谷，或一般之什一奉献等。神亦同样按需要分配仓库的储藏品。宇宙性仓库的象喻在古代近东并不常见。

十一1～17
同谋背约
十一4　铁炉　现时用来铸铁的鼓风炉，当时仍未发明。铁的熔点是摄氏一五三七度，古代科技并无把握达到。但当铁加热到摄氏一千一百度以上，就会变成柔软可锻的半固体状态。炉通常以木炭为燃料，以提供化学过程所需的碳元素。钢（铁碳合金）的坚硬程度，是基于所吸收的碳量。炉温愈低，锻炼过程重复的次数就愈多，才能完全清除的矿渣，产生可用的成品。铁炉虽可比喻逼迫，炼炉的火却是建设性而非破坏性的。将脆弱的矿石变成耐用铁器的，正是这炉。出埃及的经历将以色列人转化为与神立约之民。

十一5　流奶与蜜之地　「流奶与蜜之地」是圣经常使用的一句话，意指这地区的富庶。迦南人在其仪式文献中也是如此形容这地，埃及文学《辛奴亥的故事》（主前第二千年纪初期）也是如此。进一步资料可参看：出埃及记三7～10的注释。

十一13　为巴力所筑的坛与耶路撒冷街道的数目相等　这句话是强调耶路撒冷城中的巴力偶像数目之多。古代近东典型的城市住宅区约有数十个街角。经文并不暗示每个街角都有偶像。无论如何，巴比伦文献提到街角和院落的小型露天神庙或壁龛。一份文献说女神伊施他尔在巴比伦城有一百八十个这种设施。这些神龛凸起于地，顶端设有祭坛，到此的主要是女子。

十一15　圣肉　以色列人所吃的肉大部分都与献祭系统有关，因此都是在圣殿指定的地方食用。圣肉所指的就是在这种情况之下食用的肉类。在此讽刺的一点，是这些人坐在圣殿范围之内食用圣肉时，言谈间所讨论的都是恶事。

十一16　暴风作为神的审判　和合本「如今他用哄嚷之声」，新国际本作「但祂用巨大风暴的咆哮」。本书已经用过好几次风暴之神的象喻。这里还有闪电与神审判的暴风同来，点着代表以色列的树。进一步资料可参看：塞缪尔记上七10。

十一18～23
设计谋害杰里迈亚
十一21　亚拿突　请参看一章1节的注释。

十一21　说预言为死罪　其他经文提到规定说假预言的先知判处死刑的律法。古代近东各处地方都有人以说预言为职业，但将说假预言定为死罪却大体限于以色列。无论怎样，亚拿突人并没有指控杰里迈亚说的是假预言，他们恐吓的目的只是要他闭口不言。预言的宣讲已有使之成就的能力（写下来也有同样的功用，见三十六23的注释），因此，他们相信制止他说话（或靠恐吓，或藉谋杀），就能防止他所宣告的灾难成为事实。

十二1～17
杰里迈亚的哀叹和神的回应
十二4　愤世嫉俗想法的根据　在古代近东，神明发怒撤除保护，灾难就会临到。人类将会遭遇很多种问题，很多人都相信这是邪灵作祟的结果。神在申命记三十二20说，祂对以色列行恶的响应，是向他们掩面。这样一来，祂就能看见「他们的结局」──即没有了祂的祝福和保护，他们的事业是否顺利？杰里迈亚书在此描述神向他们掩面（干旱和饥荒就是证据），但作恶的人却深信神「看不见我们的结局」（这句话和申命记一模一样），因为他们决意靠自己能力坚持到底。

十二5　约但河边的丛林　约但河边的丛林（直译是「高处」），是指约但河边河水泛滥，芦苇、灌木、树林丛生到好像森林一样。这种地方往往成为狮子的巢穴。这是一个危险难行的地方。

_
约但河

十二9　斑点的鸷鸟　这字只在这个情况中使用，很多学者都认为所指的不是一种鸟类，而是被鸷鸟所围的鬣狗。这读法也得到七十士译本，和同系语言用法的支持。但经文依然难解。

十三1～14
腰带和坛子
十三1　衣物的种类　古代绘画中的缠腰布（和合本：「腰带」）有两种不同的设计。按照迦南的绘画，这布围腰但不在胯下经过；另一种则是埃及人所绘的叙利亚人，其衣物是窄长重迭的布条，也是不在胯下经过。这些衣物有些是用皮革制造，有些则是细麻，本节是其中一例。

十三4　伯拉河　伯拉河通常是指幼发拉底河。但这河在亚拿突北面三百五十多哩外，来回是极远的路程。

    其他学者则提出这是指巴拉干河（Wadi Pharah；可能象征式地称为伯拉）。这河在亚拿突东北四哩之处（书十八23曾经提及巴拉）。

十三12　各坛都要盛满了酒　这句话是出了名的难解。杰里迈亚可能是引用当时的俗谚，形容对象各有其用。坛盛了酒就满足了其存在之目的，正如帽子戴在头上也是满足了其存在之目的。杰里迈亚可能是和以赛亚书二十八23～29一样，引述简单的俗谚来表达讽刺性的含义。

十三15～十四12
审判：被掳、旱灾、饥荒
十三18　太后　太后在古以色列是个正式职衔。这是一个具有正式权力的高级职位，尤其是在（太后亡夫即前任国王死后）君主尚未成年之时。她不独能够影响儿子，本身亦具有很大的权柄。亚他利雅甚至能够夺权篡位（王下十一）。由于太后在国中有正式的地位，列王纪的作者记述她儿子时，几乎都必定提到她。她大概是于儿子登基为王时，同时擢升到这个官阶。赫人和乌加列文献大体而言，都有对应的太后职位。北国以色列则没有这个职位的直接证据。进一步资料可参看：列王纪上二19的注释。本节中的太后大概是约雅斤的母亲尼护施他。约雅斤在主前五九七年只坐了短短一段时间的宝座，便被掳到巴比伦去。

十三18　华冠　犹大国的王冠大概是戴在头巾之上的金制头圈（见：诗二十一3；结二十一26）。埃及王头戴好几种精美的冠冕；亚述王所戴的通常是半截锥形的帽子，帽上有绣花和宝石；巴比伦王的帽子则为弧形有尖舌。

十三19　南方的城　「尼革」（和合本在本节译作「南方」，但一般则作「南地」）一词通常是指犹大以南广大的沙漠地带。但在本节则很可能是指犹大南部布满了城镇和防营的地区。这地区介乎伯利恒和别是巴之间，位于其正中的则是希伯仑。主前五九七年这些城市究竟有几个被巴比伦攻打并不清楚，但来自亚拉得的陶片文字则显示以东对他们构成了威胁。

十三23　古实人和豹　埃及之《安肖桑基的教诲》用一句类似的说话（「没有一个努比亚人会离弃他的皮肤」），作为一连串不可思议的后果之一（如：「没有一个愚昧人能够得到利润」）。亚兰文的《阿希卡尔的言词》描述一只豹和一只山羊之间的对话，前者愿意把毛借给山羊穿着，使牠可以暖和。山羊回答说，豹只是想借着交换衣服，夺取牠的皮而已。

十三26　衣襟蒙脸　（和合本的「衣襟」，NIV：「裙子」。）本节不是说女子将要被掳，而是描述敌军进入城镇，奸淫掳掠。本节比喻犹大将要遭遇同样的命运。

十四12　禁食　禁食是在一段时间之内暂时戒绝食物。赎罪日是圣经之中惟一的禁食日子，但在特殊情况之下也有召开公开禁食的时候，被掳归回时代尤其常见。个人则在哀悼和忏悔之时禁食。在圣经以外，古代近东没有什么禁食的例证。禁食通常是在哀悼之时进行。旧约中宗教性的禁食通常与向神恳求有关。其原则是所求之事重要到一个地步，恳求者集中精神于属灵景况上，肉身需要则退居幕后。如此，禁食是为使人净化，在神面前谦卑而设的（诗六十九10）。以色列除了悔改之外，以色列人禁食也是为了消除罪咎和一切可能导致他们被人欺压的阻碍。

十四13～十五21
假希望和惟一希望
十四22　以色列的气象学　以色列人和古代近东大部分民族一样，都是将季节不同的气候，视作来自地的四方之四风的产品。神不但掌管四风，更是其创造者。北风带来寒冷，洒下雨雪；南风有时带来西罗科风（强烈热风）；东风则带来旷野的干风；从地中海吹来的西风则被形容为「雨之父」。本节清楚证明一般以色列人会认为雨水自然从天降下是荒天下之大谬的事。没有神明的操纵，天气是不会自行发生的。

十五4　玛拿西的作为　列王纪下二十一3～7和历代志下三十三3～7描述了玛拿西的邪恶行为。这些行为包括了天象崇拜，和竟然在圣殿之内为巴力筑坛。他被视为最努力将耶和华崇拜与迦南祭仪结合的人。他后来虽然悔改（代下三十三12），其罪孽依然深重到神不会推翻其后果的地步。

十五7　在城门口簸谷　收割下来的禾打过（使谷粒从禾上脱落）之后，要用簸谷叉将谷扬起（使谷粒与糠分离），余下的糠则用簸谷铲清除。这些活动不是在城门口，而是在郊外空旷之处进行的。但簸谷在本节是审判的比喻（原因是簸谷将好坏分开），而审判却是在城门口进行的。本节或许是指征服者在城门口决定谁当处死，谁当被掳，谁可留下。此外，本节的「地」字（和合本：「境内」，参小字）有时可以是指冥界。按照这个解释这比喻依然是审判。神在冥界的门前将人交于死亡。

十五8　灭命的午间来　正午被视为全日最安全的时刻，所以是奇袭的好时机。本节中灭命的是指迦勒底的军队，神预备他们来攻击祂自己的民。本节所用的字眼并不是形容逾越节灭命天使的字眼（出十二23）。这字在四十七章4节，五十一章55节，用来形容耶和华所指挥的军事行动。

十五20　铜墙的象喻　巴拉瓦特挖掘到亚述人所造的铜制城门。在坚强的城墙之上这种门是一种装饰。埃及的杜得模斯三世自我形容为埃及的铜墙铁壁，意思是他有如牢不可破的设防城。

十六1～十七18
灾难将临
十六4　不得葬埋　埋葬死人在古以色列是必须履行的义务。死而不葬，暴露在风霜和野兽之下是最可怕的遭遇。再者，在希伯来人的观念中，身体和灵魂并没有明确的分界，死亡并不视为两者的分离。故此，他们相信死而不得埋葬的人（在一定程度上）对自己的命运仍有知觉。在古代近东，死而未葬的人不得安息，直至执行正当的葬礼为止。

十六5　丧家　本节中译作「丧宴」（和合本：「丧家」）的字眼，全本圣经只在本节和阿摩司书六7出现，但这是很多其他闪族传统的习俗。乌加列文献、埃及伊里芬丁的亚兰文文献，以及布匿、拿巴提、巴尔米拉诸语言的碑文，都提供了丧宴的经外例证。在这些例子之中，丧宴往往都是在宴会厅举行，又有饮酒过度和行为不合体统的问题。阿摩司书六7的上文下理反映了同样的气氛。不论以色列的习俗怎样，杰里迈亚都被禁不得参与（正如他也被禁不得出席婚礼）。

十六6　殡丧礼仪　本节所列的两种礼仪，在以色列传统都在遭禁之列（见：利十九28；申十四1的注释）。五章7节讨论巴力崇拜时，也提到过用刀划身。

十六20　偶像不是神　请参看十章5节的注释。

十七1　铭刻在心版上　本节中的铁笔是用来在石头雕凿永久性碑文的工具，金钢钻则用来雕刻宝石。这些人的心被形容为极硬的书写材料。

十七1　铭刻在坛角上　坛角是安装在祭坛四角上的突出物。其功用虽然是作为缚稳木柴和祭牲之处，它也是抹祭牲之血来净化祭坛的地方。这象喻表示犹大的罪会永远鑴刻于此，不能藉献祭把它勾消。

十七2　青翠树旁的坛和木偶　请参看二章20节的注释。

十七2　邱坛　请参看：塞缪尔记上九12的注释。

十七6　碱地　地上有盐（和合本：「碱」）是个祸患。美索不达米亚好几个文献都提到过，主前第三至第二千年纪伊拉克南部的泥土盐渍度渐增。盐分达到某一程度之后，田地就不能用来耕作，只得弃置。有时弃置几个世纪之久。

十七11　鹧鸪的习性　鹧鸪是在空地浅巢中下蛋。下在这里的蛋虽然会受到恶兽和意外的威胁，这些雀鸟却会下很多蛋，并且雄雌二禽都会参与菢蛋。

    本节以所菢之蛋不会孵化，来比喻盼望和计划永远不会实现。新国际本与和合本的翻译表示鹧鸪会菢其他雀鸟的蛋，但这说法是没有证据支持的。

十七13　写在土里　这句难解的经文可能是名字写在尘土上，迅即消散的意思；也可能是说名字写在地上（或阴间）。这字不是一般译作「尘土」的字，但与十五章7节所用的字相同，在该节也是可以解作地或冥界。后者按照本段的文理最为合理。名字写在冥界就是交于死亡的意思。写在天堂的册上就是得着继续存活的命运。名字从这册上被涂抹，并记在冥界的册上就是宣判厄运。诗篇八十八4用不同的语句，表达了同样的概念。

十七13　神明为活水的泉源　「活水」是流动的水，与水库或水池中静止或污染了的水相对。

十七19～27
安息日
十七19　平民的门口　「平民的门口」（直译是「百姓之子的门口」）并没有在其他记载中出现。这门似乎是在城的北墙，王在此进城出城。

十七19　耶路撒冷城门的数目　分裂王国时代耶路撒冷有很多内外的城门。通往城外的门口至少有六个，此外，还有很多门户保护圣殿和王宫范围。作出公开宣告之处通常就在这些城门。

十七22～24　担出担子　在以赛亚书四十六1～2中的「担子」是抬着游行的偶像，尼赫迈亚记十三15则用这个字眼形容商人安息日带进城中的农产。本节两个理解都有可能。

十八1～十九15
窑匠和瓦器的教训
十八2　窑匠的家　窑匠的家或工场必须在有黏土供应和水源的地方附近。它又需要足够的空间置放陶轮、踩泥之处及尉等，又要有安放成品和丢弃不合格器皿的场地。器皿烧成后又需要上色。一般手转的陶轮是用两块石制成。上石轮底部有锥形的凸出处，可以套在下轮上方的凹陷处，形成转轮的枢轴。

_
窑匠造模

十八3～4　转轮做器皿　陶轮有两种：手转的慢轮，以及（如下述）用脚旋转的快轮或踢轮。窑匠在上方较小之石轮顶部用手塑造陶器。下轮则提供动量，使旋转快速。窑匠用脚转动下轮。轮子转动时构成离心力，窑匠用手加力，与黏土的离心力相对，使黏土成形。

_
窑匠的转轮

十八13　以色列处女　新国际本译作「处女」（和合本：「民」，参小字）的字，在原文是指法律上仍在父亲监管之下的女子。本节以这样一个失信失贞于父亲的女子，比喻以色列人对耶和华的不忠，旧约经常把这种行为描述作「为妓」（和合本：「行淫」）。这字在乌加列文献中，用作巴力的姊妹的称号：「处女亚拿特」。但她的行为却不怎样值得称许，有些人还觉得她在性关系方面十分随便（但这方面的证据比以前想象中的多）。

十八14　利巴嫩的雪　利巴嫩（今黎巴嫩）的雪所指的大概是当地最高几个的山峰上的积雪（如：库纳特索达〔Qurnat as-Sawda〕），这些雪每年要到八月才消融。无论如何，很多高山的顶部大部分时间都是有雪冠的。

十八15　没有修筑的斜路　路面铺了的路是修筑过的。铺路是个耗资很大的工程。巴比伦人用泥土和砾石修筑路床，接着用砖磈砌在沥青上造成路基，最后在上铺上石灰石板，再用沥青填塞隙缝。只有城中最重要的街道才可以这样处理。考古学家挖掘到的例子，可以上溯到中铜器时代的巴勒斯坦。当时一般的路面是用鹅卵石和陶片铺嵌在黏土上。路面有时还会漫上石灰灰泥。这时代城郊的道路没有铺砌的例证。但即使是未铺的路也可以积了泥层，以致水会流到路边。按照另一个解释，这路可能不过是行走的人多，踩平出来的。这些路深刻在地面上，有积水形成泥坑的倾向。

_
烧陶的陶窑

十八20　挖坑　古代近东的人挖坑有好几个理由。考古学家挖掘到的坑很多都是用来作储藏陶瓷器皿或埋藏垃圾，并且在较不常见的情况下，用作囚犯的临时监狱。本节所用的都是借自设阱捕猎的用语，从事此业的人经常使用网罗和陷坑。

十九1　瓦器的种类　本节的瓦器被形容为「瓶」。这字在杰里迈亚书十九章使用两次，列王纪上十四3（用来装蜜）一次，都是用作装载液体。在希伯来语中，这字（baqbuq）的发音酷似大肚窄颈瓶子倒水的声音。由于瓶颈窄长，所以修补是不可能的事。这种容器在铁器时代巴勒斯坦到处都有使用。

十九2　欣嫩子谷　欣嫩子谷位于耶路撒冷的南面，在城东南角与汲沦溪谷会合。因为亚哈斯和玛拿西二王在此崇拜巴力，所以这地恶名昭彰。约西亚王污秽了全区，防止再有人在此祭偶。

十九2　哈珥西的门口　「瓦片门」（和合本：「哈珥西门」）的位置不明，圣经只在此处提及此地。这门可能就是粪厂门（多次在尼赫迈亚记中提及），因为粪土和瓦片都是丢到欣嫩子谷中之垃圾的一部分。哈珥西门若是邻近这谷，它就必然是位于耶路撒冷的东南面。

十九5　在火中焚烧自己的儿子　请参看七章31节的注释。

十九9　古代近东人吃人的行为　在古代近东，饥荒和围城都会导致人吃人。撒玛利亚（王下六24～31）和耶路撒冷（哀四10；按照约瑟夫的记载，亦发生在罗马战争中）都发生过这种事故。再者，「吃自己儿女的肉」也是美索不达米亚典型的咒诅形式之一。美索不达米亚史料只有极少人吃人的案例，但发生的理由都和圣经的例子相同（严重饥荒、城被围困）。

十九10～11　打碎那瓶　这个意象可以上溯到苏美时代。《苏美和吾珥被毁悼词》说吾珥的居民好像瓦罐被人打碎。

十九13　向天上的万象烧香　向天象神祇献祭经常都是在屋顶进行（见：王下二十三12；番一5）。在《吉加墨斯史诗》中，吉加墨斯的母亲宁松（Ninsun）上到屋顶向太阳神沙马士烧香，乌加列的《凯雷特史诗》亦形容过这个仪式（又见八2的注释）。

二十1～18
冲突和被囚
二十2　高门内的枷　译作「枷」的字眼意思不明。这字亦出现于杰里迈亚书二十九26；历代志下十六10（「枷之屋」）。它最有可能是将人限制在伛偻姿势的设施，亦有可能是监狱或拘留所。无论如何，杰里迈亚很清楚是被监禁。

二十11　神圣战士　神在战争中以伙伴身分参战在古代近东是很常见的主题。埃及和美索不达米亚都将胜利归功于神明。这关系是由神明采取主动，并与君王并肩作战（见：撒上四3～7的注释）。埃及的军旅以神祇为名，并在这些神祇的纛下作战。迦南将神圣战士描绘为大自然的蹂躏者。但这些社会了解到，祇亦可透过人作为他们参与的媒介。这些人是神明所拣选，在战争中奉行他们的命令。

二十12　肾作为理智的所在　和合本「肺腑心肠」是译自希伯来原文的「肾和心」。初民相信人的某些器官是有其实际功用的。肾被视作感性和背后动机的中心。肾能够烦恼（伯十九27；诗七十三21），能够受神「察验」（耶十一20），也能「快乐」（箴二十三16）。肾亦能「指教」（诗十六7；和合本：「警戒」）人，乌加列文献也有这概念。亚喀得文献则较常认为这些抽象观念与肝脏而非肾脏有关。

二十14～18　咒诅自己的出生　《埃拉与伊舜神话》描述被毁灭之城市的统治者向他母亲说，但愿自己是个死胎或在腹中无法出生，因为这样一来，就不会遭遇这个命运。

二十一1～14
神对西底家宣告咒诅
二十一2　尼布甲尼撒攻击耶路撒冷　主前五八九年西底家决定停止纳贡，倚靠反巴比伦的新任埃及法老合弗拉的支持，来抵抗巴比伦人。主前五八八年一月十五日（按照提斯利历法；若按尼散历法则是主前587年），尼布甲尼撒的军队抵达，开始封锁耶路撒冷，隔绝一切的援军，包括埃及人（见三十四21的注释）。其他设防城全数被毁，然后全面围攻耶路撒冷，同时试图攻破城北的城墙。主前五八六年八月中旬城墙终于攻破。

二十一7　围城所造成的破坏　围城所造成的艰苦相当严重。围城的用意就是要令使城中居民极度饥渴，因而不战而降。本节的饥荒与自然环境无关，而是围城导致粮食用尽的结果。过度拥挤的环境对城中的设施构成严重负担，到水源开始枯竭时，就是脏水也会有人饮用。故此，城被围困之时，百姓的健康情况往往达到疾病流行的地步。

二十一7　西底家至终的命运　请参看三十二章4节的注释。西底家落在尼布甲尼撒手上之后，似乎以俘虏的身分去世。

二十一14　耶路撒冷的林　这句话所指的不是附近的树林。「林」字是个与王宫有关的字眼（见：王上七1～12的注释），因为建筑这宫时用了大量的香柏木。

二十二1～30
众王的命运
二十二5～6　使宫殿变为荒场　《埃拉与伊舜神话》用类似的语句形容城镇与王宫被毁的经过。埃拉表示有意容许山间和城外的野兽进入城中，蹂躏公众地方。他特别提到他要使王宫变为荒堆。

二十二6　基列和利巴嫩顶　基列位于外约但河东，其北界十分模糊，东面则以沙漠为界。利巴嫩顶是指其树林（又见：亚十10）。基列和利巴嫩都以其树林茂盛多产著名。

二十二10　王被掳去　本节中被掳的王大概是约西亚王的第四子沙龙，他在主前六○九／八年继承父亲的王位，约哈斯是他的王号。他作犹大王三个月之后，被尼哥二世掳到埃及，后来客死当地。列王纪的作者谴责他是邪恶的统治者。

二十二13　强逼劳工建筑宫殿　约雅敬可能是维修扩建所罗门的王宫，也可能是另一个宫殿。在拉玛特拉黑珥发现了好几个可能建于约雅敬年间的建筑物，以及大批盖有戳印的瓶柄，上面有「属于王」的字样。由于王必须缴纳大量贡物给埃及，他可能需要强逼劳工来进行工程。强逼劳工而不付薪水令人联想所罗门年间的工程（见：王上十一28的注释），埃及和巴比伦亦间或有这个作法。这是税收方式之一。

二十二14　香柏木护墙板　香柏木护墙板是当时材料之中最豪华、最昂贵的一种。几乎只有王宫、圣殿，和庙宇才用得上它。以色列并没有挖掘到很多壁画，但在范围较广的近东地区则有大量例证。在马里出土绘有登基场面的湿壁画等例子，证明室内设计偏用红色和橙色。以西结书二十三14也提及过有这特征的墙壁装饰。

二十二18　约雅敬　请参看一章3节的注释。

二十二20　利巴嫩、巴珊、亚巴琳　这是三个山区。利巴嫩在北面，巴珊在东北面的外约但地区，亚巴琳则在东南面的摩押地。至于这些山所代表的是哀悼的地点、盟友的家乡，还是自然资源的中心，却无法肯定。

二十二24　带印的戒指　「带印」一词大概表示印章。印章可以是圆筒形的，用绳子挂在颈间，也可以是压印式的，镶嵌在戒指之上，如本节的例子。前者在美索不达米亚十分常见，后者则在以色列使用。美索不达米亚和叙利亚巴勒斯坦分别发现了数以千计的圆筒形印章和戒指印章。印章是威信、身分证明，以及物主的标记。耶和华摘下带印的戒指（约雅斤），就等于是弃绝他的王权。

二十二25　约雅斤的命运　约雅斤作王只有三个月的时间，便被逼归降尼布甲尼撒。他被掳到巴比伦，并在当地终其余生（见：王下二十五27～30）。巴比伦的食物配给名单亦有提到约雅斤的名字，显出他确实是与巴比伦王同席吃饭，进一步证实了圣经所提供的数据。

二十三1～8
苗裔
二十三5　苗裔为王嗣　「苗裔」一词出现于讨论弥赛亚的经文，如：撒迦利亚书三8，六12等，所指的是所罗巴伯。大部分学者都认为这词是个专门术语，指已经确立之王朝的正当继承人──在以色列则是指戴维家将来要使国复兴的君王。同样，在塞浦路斯出土，来自主前三世纪，以默珥卡特神（Melqart）为对象的腓尼基还愿碑文，也提到过埃及托勒密王朝的合法「苗裔」。在昆兰的死海古卷中，这字没有弥赛亚的意味。但在乌加列和亚述文献中都有王权的意味。例如提革拉毘列色三世被形容为巴珥提珥城（Baltil；即亚述城）的苗裔或幼枝，为百姓带来公正。他在地上施行公平公义一语，在巴比伦王的改革宣言中也可以找到对应的例证。西底家王在主前五八八年曾经作过这样的宣言（见三十四8～11的注释）。

二十三9～40
假先知
二十三13　藉巴力说预言　巴力的先知由主前九世纪中叶，已经在撒玛利亚找到支持者（亚哈和耶洗别）。两个世纪之后虽然亚哈的王朝已经灭亡，北国却从来没有完全弃绝混合宗教。北国在主前七二一年沦陷后，亚述的外迁政策带来了外族人，与北国以色列的余民杂居。列王纪下十七24～34描述混合宗教成为本区的祸害。这些先知无疑是散布丰饶神祇巴力能够结束旱灾（10节），使地恢复多产的虚假盼望。

二十三18　站在耶和华的会中　耶和华的会大概是指天上侍立于神面前的团体，与诗篇八十九7之圣者的会相似。古代其他文化亦相信神明议会的存在，男女神祇在这会中执行事务。先知被视为这些会议的旁观者（如：代下十八18）。进一步资料可参看：以赛亚书六8，四十13～14的注释。

二十三19　耶和华的忿怒好像暴风　请参看十一章16节。

二十三23　近处／远处的神　耶和华在本段确认其超越性（在万有之上，超乎万有）和内蕴性（与万有紧密相连）。祂又同时确认祂是无所不在的，没有人能够在祂面前躲藏，万事无论何等遥远隐晦，祂都知道。这时代其他的宗教发生了一个突变，从太阳等超然而遥远的神祇，转而注重恒星行星等的神祇，认为他们较为可亲，更愿关心人。另一个解释则以为「近处／远处」的意思，是将地方性守护神明和大能的宇宙神明融合为一。古代神祇之中能够符合这种描述的少而又少。

二十三25　梦作为启示方式　在古代近东，异梦是领受神明信息的标准办法之一（见：创二十八12的雅各布；创三十七5～11的约瑟；和但二、四章的尼布甲尼撒）。它在旧巴比伦的观兆文献中，与检验羊肝、反常气候、牛羊怪胎等等被视为彰显神明旨意的现象一同出现。拉加什的古德（约主前2150年）所做的梦，是最有名的异梦之一。有一形像在梦中命令古德建筑一座庙宇；这形像与但以理之梦和以西结蒙召（但七；结一25～28）等启示文学记述之中的形像，十分相似。马里的王室书函（约主前1750年）亦记载了大约二十个有关异梦的先知性预言，做梦者全部都不是专业宗教人员。这些兆头极受重视，受到认真的研究。美索不达米亚和埃及的专业祭司，都受过圆梦和解兆的训练（见：但二4的注释）。

二十四1～10
好无花果和坏无花果
二十四1　约雅斤被掳始末　请参看二十二章5节和列王纪下二十四12的注释。

二十四1　尼布甲尼撒　尼布甲尼撒二世（主前605～562年在位）是以巴比伦为中心，统治近东几达一个世纪的迦勒底王国的第二位君王。他的父亲迦勒底人拿布波拉撒于主前六二六年脱离亚述宣告独立。尼布甲尼撒在位四十三年，他敉平了埃及（但不能成功地把它征服），并且彻底重建了巴比伦。实际上现代考古学家所挖掘到的巴比伦城，绝大部分都可以上溯到尼布甲尼撒年间。迦勒底王国可说是由他所开创，并且在他死后一代便即覆亡。很多文化的传统都保存了这位大王的史料，希腊（视之为杰出的建筑家）和以色列（除了圣经材料以外，尚有后期的拉比史料）是其中之二。

二十四2　初熟的无花果　无花果树上一年的树枝在新叶未生之前，已经在公历五月底至六月初结第一期的果子。新的树枝至少要到三个月之后才会结果。

二十五1～38
神震怒七十年
二十五1　年代小注　学者将约雅敬第四年和巴比伦王尼布甲尼撒二世元年考证为主前六○四年。当时巴比伦王刚刚在迦基米施击败埃及，预备将犹大国取为藩属。

二十五9　耶和华的仆人尼布甲尼撒　前来攻打以色列之国家的君王经常被形容为神的仆人，因为他们是耶和华旨意的执行者。由于耶和华是不能征服的，任何征服者都是以罚恶的杖之身分，照祂的命令行事。但这并不表示巴比伦王是耶和华的崇拜者。圣经亦曾经如此形容古列，但也没有证据显示他崇拜耶和华（赛四十四28～四十五1）。在古代近东的条约中，藩属成为宗主的仆人，其军队受宗主的指挥。他们受霸主的支配，行他的旨意。

二十五10　推磨的声音和灯的亮光　最普通的日常活动都告止息，所余的是莫名的沉寂。没有食物生产，有的只是可怕而恐怖的黑暗。

二十五11　七十年　「七十年」一语虽然可以像亚述王艾萨克哈顿的一句话般，解作一个人的寿命，它也可以是指特定的一段时间。从主前五八七年圣殿被毁，到主前五一五年重献新殿大约是七十年。七十年也是主前六○五年以色列首次被尼布甲尼撒征服，到主前五三五年按古列旨意归回的年日。

二十五12　流放七十年　亚述王艾萨克哈顿讨论父亲西拿基立摧毁巴比伦时，视之为玛尔杜克神对自己城市的审判。玛尔杜克恼恨巴比伦的百姓，以致降旨自我流放，离开巴比伦城七十年。但艾萨克哈顿却在毁城十年之后重建巴比伦，并且宣称玛尔杜克将流放期限缩减为十一年。现存有关巴勒斯坦在被掳和部分重新定居时期的数据甚少。外迁于主前五八六年耶路撒冷被毁之后发生。但被掳的只有民中的优秀人物。犹大到处都有毁灭的痕迹，但不是一切都全被毁灭。农民继续在当地生活，有些甚至在圣殿的废墟崇拜（见四十一4～5）。犹大成为巴比伦的一省，其首府位于耶路撒冷北面的米斯巴。

二十五15　忿怒的酒　酒作为惩罚之杯的意象在旧约经常出现（诗十一6，七十五8；耶四十九12，五十一7；哈二15～16）。以赛亚书五十一17特别清楚表示这杯所导致的是醉酒（东倒西歪）而非死亡。被逼喝这杯的人失去一切自制和自卫的能力（27节），变得不省人事。

二十五19～26　地理范围　本节所述的地理范围颇为广泛。从非洲东北角的埃及开始，杰里迈亚列举乌斯地（大概是尼革）的诸王、非利士的沿海城市、外约但诸国（以东、摩押、亚扪），然后回到北面的沿海地带（腓尼基）。海岛的诸王是指塞浦路斯等岛屿。杰里迈亚接着往南横过阿拉伯半岛的北部（底但、提玛、布斯；后者是亚喀得文献中位于阿拉伯半岛的巴朱），跳过美索不达米亚（巴比伦地），南行到伊朗西南部（以拦、玛代），最后以「天下地上的万国」作结。所列举的各地都曾俯伏在尼布甲尼撒的淫威之下。

二十五26　示沙克和密码的使用　「示沙克」是「巴比伦」一字的「阿特巴什」（atbash）。「阿特巴什」是一种密码，作法是将希伯来文正数的字母与倒数的字母对调（又见五十一1的注释）。例如在英语就是Ａ被Ｚ所取代，Ｂ被Ｙ所取代，如此类推（「阿特巴什」〔'tbsh〕其实是希伯来语的第一个〔?〕、倒数第一个〔t〕、第二个〔b〕、倒数第二个〔sh〕字母组成的嵌字）。如此，在上面经文中，希伯来语的以拦（'elam）就变成了心基（zimki），而巴比伦（bbl）亦变成了示沙克（shshk）。阿特巴什的功用是掩饰敌方的身分。亚喀得语是音节文字，没有字母，所以没有阿特巴什。

二十五30　像踹葡萄的吶喊　「吶喊」一语可以形容踹葡萄的人，也可用来形容打仗的人。本节说耶和华的吼叫也是好像踹葡萄之人的吶喊一样。踹葡萄表示收割季节经已结束，因此这场合是冬季来临之前的团体性庆典。这种庆典的特点是欢声震天，所产的新酒有时还会被人过度饮用。

二十五34～38　牧人／头目的象喻　在古代近东，将君王描绘为百姓（羊群）的牧人是很常见的象喻。它是描述统治者的责任和权柄。正如羊主要求牧人交代羊群的景况，神明亦要君王为百姓的福利负责。在此被杀戮的不是羊只，而是牧人。

二十六1～24
杰里迈亚被控死罪
二十六1　年代小注　本节的专用术语所指的，是所谓登基年。这是新王登基之后，新一年开始之前的一段时间。新王的元年要到新年之后才正式开始。约雅敬的登基年约在主前六○九年九月开始，至六○八年四月为止。

二十六6　示罗　请参看二十七章12节的注释。

二十六8～9　预言被视为叛逆罪　初民普遍相信先知不但宣告神明的信息，更能借着宣告触发神明的行动。亚述王艾萨克哈顿给藩属的指示，规定任何人说出不合体统或批评的说话，他们都必须举报。但被他特别指明必须举报的对象，却是先知、超脱式预言者，和圆梦者。如此君王想要囚禁这种先知，也是可以理解的了，因为他们的话一出口，已经有煽动叛乱或带来厄运之虞。

二十六10　耶路撒冷的地势　耶路撒冷座落在海拔八百公尺，犹大山地接近犹大旷野的一个石灰岩高原之上。这城建于两个主要山脊之上，被欣嫩子谷、汲沦溪谷所围绕。中间的低洼之处是泰路平谷。东面的山脊是原有的戴维城和圣殿复合建筑。后者建于山脊北面最高之处，因此从王宫到圣殿是要上行的。三十六章10节亦有提到「新门」，但这门的确实位置不明。学者一般臆测它是在殿院的南面，作为圣殿范围和南邻王宫之间的通道。

二十六18　年代小注　希西家于一个世纪之前，在主前八世纪末作王。本节清楚证明先知的信息，是得到记录和纪念的。

二十七1～22
巴比伦王的轭
二十七1　年代小注　本节有一个大问题。希伯来原文说当时是约雅敬王的登基年。但接下来几节却指出当时在位的是西底家王。大部分解经家相信这句话是二十六章1节误录于此。当时的正确日期是西底家王四年，即主前五九四年（见二十八1）。

二十七2　轭的构造　役畜所用的轭是一个安装在后颈上方的木架，颈项两边的孔洞插了轸子。轸子在颔下用带子相连。除了耕田的牲畜用轭以外，人也有些工作是需要负轭的。主前九至八世纪的亚述雕刻描绘俘虏负轭被输送或参与劳动。颈项两旁的木栓清楚易见。有关轭之象喻的进一步资料，可参看：那鸿书一13。

二十七3　使臣聚集的原因　主前五九四年时，以东、摩押、亚扪、推罗、西顿诸国的使臣与西底家王合谋作乱，背叛巴比伦。《巴比伦年鉴》记载，主前五九五年十二月至五九四年一月，巴比伦发生内乱，反叛尼布甲尼撒。本节的会议大概是因此召开。

二十七6　田野的走兽　正如轭是家畜驯服的象征，这预言进一步表示野兽亦同样会在耶和华的手下驯服。有无数的壁画浮雕描绘亚述王狩猎野兽的场面。这些野兽包括了狮子等大型的肉食动物。野兽被驯服，有时也是受控制、得平安的理想国度之异象的一部分（见：赛十一6～8的注释）。

二十七7　巴比伦帝国概论　新巴比伦帝国的创立者是尼布甲尼撒二世的父亲拿布波拉撒。拿布波拉撒是迦勒底的君主，于主前六二六年脱离亚述的统治。这位开国君王的统治到主前六○五年结束，因此亚述的覆亡他亦有责任。在他率领之下，巴比伦人于迦基米施大胜埃及，以致西亚洲绝大部分都落入巴比伦的手上。尼布甲尼撒于主前六○五年继承了这个强大的国家，成为它最有名的君王。巴比伦城可说是由他一手重建，他又坚固了巴比伦对整个近东的控制，甚至入侵埃及（但没有成功）。他长久的统治于主前五六二年结束。他三名后裔短暂地继承了国位，一共统治了六年的时间。王朝的最后一名君王是拿波尼度。这人显然是尼布甲尼撒在位之时的高官。他的统治在主前五三九年结束。玛代波斯在古列大帝的领导下攻取了巴比伦城。拿波尼度虽然没有在圣经中提及，他的儿子伯沙撒却以王的身分，在但以理书中成为要角。拿波尼度离弃了巴比伦城，在阿拉伯半岛居住了十年之久。伯沙撒在这期间暂代父亲。

二十七8～11　先知劝告屈服　圣经的先知作出屈服的劝告，但这种忠告在古代近东先知文献中却是全无例证的。古代的君王一般自视甚高，先知素有报喜不报忧的名声。即使有屈服的信息，也都是透过执行某些仪式顺服某位神祇而已，不是在政治上臣服。反之有些占卜者则会根据兆头，以某时进行某事是否吉利为由，支持或反对某些政治行动。

二十七9　专业者的种类　本节列举了五种专家。先知从神明领受信息，把它传达给人。占卜者观察兆头，这些兆头大部分都是来自检验祭牲的脏腑（见：申十八11的注释）。

    古代近东到处的人都视梦为重要的启示方式，圆梦使用各种学术性的资源来诠解（见：但二4的注释）。交鬼者（和合本：「观兆的」）与死人沟通，并传达其信息。最后行邪术者是专门从事咒语或诅咒。

    按照主前七世纪致亚述王的书简，专门学者事奉王的五个主要种类，是占星者／文书、占卜者、驱邪者、医生，和吟唱哀歌之人。

二十七16　耶和华殿中的器皿　这些器皿大概是圣殿中可以搬动的对象，包括容器和用具。主前五九七年，尼布甲尼撒第一次攻取耶路撒冷时，掠取了圣殿中不少的宝物。但仍然有一些琐碎的对象留下，到十一年之后才被掠去。进一步资料可参看：但以理书一2和五2的注释。有关这些对象的描述，可参看：历代志下四章的各个注释。

二十七19　柱子　这些铜柱（见：王上七15～22的注释）立于殿院中的前院外面。两根柱子各有名字（雅斤和波阿斯）。在特殊场合中，王大概是站在一根柱子的旁边（王下十一14，二十三3）。

二十七19　铜海　铜海（见：代下四2～5的注释）是个十分巨大的铜制盆子，直径超过十五呎，高度超过七呎。它安放在十二只铜牛的背上，三只一组，每组面朝不同的方向站立。这容器可以装载一万加仑的水，供洗濯礼仪之用。

二十七19　盆座　盆座包括十个较小的盆子，用来装水洗濯祭牲。支持盆子的盛饰支架，安装在四个活动的轮子之上。每个盆子可容水两百加仑。考古学家发现了一个正是用来支撑这一类盆子的青铜盆座，来自主前十二世纪。盆座有轮子，并以有翼的复合性活物为装饰（见：王上七29）。

二十七20　约雅斤被掳　请参看：列王纪下二十四12的注释。按照某个巴比伦行政文献的记载，一位名叫雅库基努（Iakukinu ＝耶哥尼雅、约雅斤）的，曾向尼布甲尼撒纳贡。

二十七22　圣物被掳后归还　耶路撒冷圣殿不是古代惟一的器皿被掠，但后来重得失物的庙宇。例如玛尔杜克的神像曾经好几次被掠离开巴比伦城（如：主前1595年被赫人所夺；约主前1235年被亚述王杜库提宁努他一世所掠；主前689年被西拿基立所掳）。但每次偶像都归回到巴比伦原有的位置。

二十八1～17
哈拿尼雅和轭
二十八1　年代小注　鉴于西底家王在主前五九七年尼布甲尼撒攻取耶路撒冷之后，需要相当时间组织政府（见二十七3，五十一59），「西底家登基第四年」的读法似乎很可能是正确的。若然，本段所载的事便发生在主前五九四至五九三年。由于各国使臣计划如何响应主前五九五年十二月巴比伦内乱的会议，大约也在这时举行，这日期又进一步得到证实。

二十八1　基遍　请参看：乔舒亚记九3的注释。基遍（今吉布）和亚拿突一样，也是便雅悯的属地（耶路撒冷西北6哩）。因此哈拿尼雅和杰里迈亚在这事发生前，可能已经相识。

二十八10　折断了轭　部分学者认为被折断的，比较可能是安设在颈项两旁，固定轭之位置的轸子，不是中间的横木（有关轭的结构，见二十七2的注释）。这说法很是符合全段的用字。

二十八13　木轭和铁轭的对比　这里说换了铁制的亦相信是轸子。木轭当然可以折断，作为受欺压得释放的戏剧化表达。但要折断铁轭却不是这么容易。

二十八14　田野的走兽　请参看二十七章6节的注释。

二十九1～32
写给被掳长老的信
二十九1　写给被掳者的信　耶路撒冷和主前五九七年被掳者之间有书信来往，这封信提供了证据。送信人相信是巴比伦的信差或前往美索不达米亚的行商。旧约时代有很多寄送公私信件的先例。拉吉书函是主前七○一年亚述侵略之时，犹大国对内通信的例证。这封信成功到达目的地的证据，可见于但以理书九章。

二十九2　太后　犹大国的太后显然有很高的地位，她不独能够影响作王的儿子，本身亦具有很大的权柄（见：王上二19的注释；以及王上十五13亚撒时代有贬黜太后必要的记载）。现知本节所指的太后是约雅斤的母亲尼护施他（见：王下二十四8；耶十三18），被掳时她也失去了太后的职位和一切随之而有的权力。

二十九2　工匠铁匠被掳　主前五九七年尼布甲尼撒选择将什么人掳去为质时，自然挑选了王室的成员，以及贵族和祭司中充任顾问的人。工匠（见十3）和熟练的铁匠对于巴比伦王野心勃勃的建筑计划可能很有用处，但他们也是犹大国比较富裕之中产阶级的代表人物。最重要的一点，是工匠和铁匠的手艺通常是一代一代传下来的，往往还有秘传的技巧。巴比伦人当然希望能够加以维护，并从中得益。在吉加墨斯洪水故事中，乌特纳皮什廷将工匠包括在方舟之中，反映了这种对于工匠行会的尊重态度。

二十九10　七十年　这七十年有好几个计算方法。亚述首都尼尼微于主前六一二年失陷。主前六○五年巴比伦在名义上控制了整个叙利亚巴勒斯坦。巴比伦军两度攻打耶路撒冷，掳人为掠物。第一次是主前五九七年，第二次则是耶路撒冷和圣殿被毁的五八六年。这四个年分都可以作为七十年的起点。在结尾方面，巴比伦在主前五三九年陷落，第一批被掳者在五三八年归回。圣殿在主前五一五年重建。要堆砌成实数为七十年的场面虽然并不艰难，但不可忘记的一点，却是七十往往是个代表神审判时期的象征数字。主前七世纪巴比伦城被毁于亚述王西拿基立时，巴比伦的神玛尔杜克据称命定巴比伦要作为废墟七十年。但西拿基立的儿子艾萨克哈顿却在诠释上动了手脚，将数字解作十一年，重建了巴比伦城。

二十九26　枷和锁　本节译作「足枷」（NIV，和合本：「枷」）的字眼，除本节以外只在圣经用过两次（代下十六10；耶二十2），在那两个案例中意思也不明显。部分学者提出这是指特别狭窄或低矮的囚室。但这字在本节与「颈枷」（NIV；和合本：「锁」）同用，表示这可能是某种的枷锁，将先知锁在一个羞耻不舒服的姿势示众（见二十7～8杰里迈亚的埋怨）。但进一步的考证却必须有待将来的新发现。

三十1～24
复兴的默示
三十2　写在书上　圣经只有少数几卷先知书明言将耶和华对先知所说的话付诸笔墨，杰里迈亚书是其中之一。帮助杰里迈亚的巴录是位专业的文士（见三十六2～4）。在本段中译作「书」的字眼是个泛称，在当时是指书卷。自主前第三千年纪以降，埃及已经使用蒲草纸书卷。埃及的气候保存了很多这种文件，在现代被人发现。在素来以泥版为主要书写材料的美索不达米亚，新亚述时代（主前八世纪）已经有使用书卷的例证。以色列在差不多整个旧约时代中，大概都是使用书卷。但至今只发现了甚少比主前二世纪之死海古卷（其中超过百分之九十是羊皮纸）更古老的证据。现存最古的例证是在穆拉巴阿特干河（Wadi Murabba'at）的洞穴出土，考证为主前七世纪一封信的其中几行字。一般的蒲草纸书卷是用二十张左右的蒲草纸黏合，造成书卷长约十五呎，高约一呎。羊皮纸在旧约时代远不及蒲草纸通行，但也有使用的左证。

三十14　与盟友的关系　约雅敬是埃及人于主前六○九年放在犹大国位的，他一直向埃及效忠，直到尼布甲尼撒的霸权中止这关系为止。六○四年亚实基伦陷落之后，约雅敬向巴比伦朝贡了几年。但尼布甲尼撒在六○一年入侵埃及失败，约雅敬再度附从埃及，停止缴纳东往巴比伦的岁贡。因此当尼布甲尼撒在主前五九七年讨伐耶路撒冷时，埃及是犹大所倚靠的头号盟友。西底家于同年稍后被尼布甲尼撒立为王之后，几乎立刻便与一系列的西方小国商谈，组成抵抗尼布甲尼撒的联盟（见二十七3的注释）。五九五年法老森美忒库二世在埃及登基。他起初在南方与努比亚的战争中，获得了一些胜利。一个蒲草纸文件说他在巴勒斯坦胜利游行以示庆祝。因此，埃及虽然不是联盟的发起者，他们也有理由预期埃及会支持他们对抗巴比伦。这联盟最后形成时成员是哪几个国家并不清楚。按照事态的发展，埃及军队于主前五八八年被巴比伦击溃（见三十五5～7），同时按照诗篇一三七7，当耶路撒冷毫无疑问即将陷落之际，以东似乎附从了巴比伦。西方诸国中成为尼布甲尼撒泄怒对象的，似乎只有亚扪和推罗。

三十23　耶和华的忿怒好像暴风　这几节经文的诗风近似苏美的《吾珥被毁悼词》（约主前2000年）。两篇著作都将破坏力量形容为暴风或烈风。这首苏美著作的一个诗节形容风好像侵略的军队一般「从城门吹入」，作者又在另一个诗节为「暴风为我所命定的日子」感到绝望。在时间上比较接近杰里迈亚的，还有主前第一千年纪，称为〈他是风暴，在医治时〉（He Is a Storm, At the Healing）的哀悼诗歌，这诗将神明的怒气描述为吹过万国的风暴。称为「巴拉格」（balag）哀悼诗歌的著作中，差不多有四十个经常使用风暴的象喻，这是其中之一。这类哀悼诗歌的写作原意，是平息一个庙宇被拆或正在被拆之神祇的怒气。有关风暴与神明活动的资料，可参看：列王纪上十九11～13的注释。

三十一1～40
新约
三十一4　以色列处女　请参看十八章13节的注释。

三十一8　从地极招聚　以赛亚书十一12的用语与此相仿：神要「从地的四方聚集」以色列人。亚喀得文献谈到统治四方的王，意思大概是指东南西北四方最遥远的海角地极。这句话不是将全地切割为四份，而是用「地极」或「地之边缘」等字眼，包含其中的所有事物。

三十一9　使他们在河水旁　在下雨为季节性的地区（以色列的雨季为公历十月至二月），河流往往是干涸无水的（阿拉伯语称之为 wadi「干河」，即只在雨季有水的河床），因此宜于用作小路（如：耶路撒冷下到耶利哥的克珥特干河）。但这些河床满了水却令人联想到旷野水流（民二十1～13）之清新，甚至神迹性的，和丰饶的应许（有关这个主题，见：申八7的注释）。正如祂在旷野施行神迹，神会带他们归回本地之时，亦会供应他们的所需。

三十一10　海岛　有关这词用指沿海地区和岛屿，可参看二章10节。这词在该节圣经是指腓尼基、塞浦路斯、希腊诸岛。但在本节则只泛指遥远的地方，亦即地极。

三十一12　五谷、新酒和油　五谷（小麦或大麦）、葡萄树产品、橄榄油是地中海地区的人的主食（何二5、8）。与耶和华所立之约中，这几样是丰饶的实际表示。按照美索不达米亚的古代法律，丈夫对妻妾的责任是用大麦、油、衣物来计算（利皮特—伊施他尔法典、埃施嫩纳法律、汉摩拉比法典）。

三十一15　拉玛　这地最有可能是耶路撒冷北面三哩的拉姆。这名字的意思是「高地」。由于高地易于防守，巴勒斯坦很多城镇都可以用这名字。杰里迈亚在此所描述的号咷痛哭，大概是因为主前五八七年耶路撒冷沦陷之后，这是前往巴比伦之俘虏的集结地（见四十1）。本节提到拉结，相信是因为拉玛是在拉结坟墓的所在地泄撒附近（见：撒上十2的注释）。

三十一21　古代的指路碑和引路柱　在罗马时代之前的史料虽然没有提到正式的路牌，杰里迈亚呼吁被掳离去的人用石堆标明所走的路，表示这不是前所未有的作法。除路牌以外，道路是以显著地标（《吉加墨斯史诗》和《埃努玛埃利什》史诗的 ittu）或其目的地（民二十17王道）作为辨别方法。

三十一21　以色列处女　请参看十八章13节的注释。

三十一23　圣山　古代近东的想法和希腊神话一样，都是将山的高处视为神明居住的所在（见：赛十四13）。神的居所耶路撒冷是位于高地，所以被称为神的圣山。

三十一33　写在他们心上　脏卜术就是占卜者求问神明之后，藉检验祭牲的肠脏寻求答案。进行脏卜术时，念咒的祭司求神明将启示写在祭牲的肠脏上，使人能够了解其旨意和指示。占卜者另一个常用的咒语则是求神祇将真相放在肠脏之上。本节所用的动词（「放」；「写」）和名词（「里面」＝内脏，特别是肠；「心」），都与亚喀得文学中形容脏卜观兆的字眼相同。但纵使杰里迈亚真是使用观兆的语言和概念，这也不过是表达信息的合宜媒介而已。神的命令和旨意是要省察祂百姓的内心才能知悉的。亚喀得文献亦将两个名词（肠脏和心）对偶，来形容人的理智感情中心。

三十一36　自然定例　按照美索不达米亚的想法，「命运版片」所记的定例，是地上发生一切事的基础。当时的人如此注重兆头，就是因为相信天象、动物的习性，甚至牲畜的肠脏，都会反映这些定例。其假定是神明的定例不论何时都有约束力。例如：在巴比伦创世史诗《埃努玛埃利什》中，诸神宣告说玛尔杜克的「话语不会受到质疑」，其「命令（定例）不会更改」。同样，埃及人阿曼尼摩比关于正义的智慧言语说：「判语属于诸神议会，裁决由神明的定例所注定。」在乌加列《巴力史诗》中，女神亚拿特奉承主神伊勒时，说他的「命令明智」，其「智能存到永远」。偶尔也有文献形容某神的命令是「邪恶」的──洪水史诗《阿特拉哈西斯》就是一例──但这些命令依然得以执行，因为古代神祇在万物之上是有主权的。有关君王统治如天长地久的资料，可参看：诗篇八十九35～37的注释。

三十一37　宇宙中人所不能知的事物　耶和华能够量度上天（见：赛四十12注释），亦深知地的根基，但这是人类力所不逮的。美索不达米亚各个创世史诗（《阿特拉哈西斯》、《埃努玛埃利什》）都形容天地的建立、宇宙的秩序，以及每个神祇各自蒙派治理其管辖范围之内的事物。故此，对于上天和冥界的知识是惟独属于神明的。从事寻求这种知识之历程的人，没有一个能够成功（吉加墨斯和亚达帕两位英雄算是最接近目标的了，但他们依然被自己必死的命运所限制，不能成功）。拣选的奥秘和特权都属乎耶和华，正如宇宙的奥秘和特权都是属乎祂一样。

三十一38　从哈楠业楼，直到角门　请参看：尼赫迈亚记三1；历代志下二十五23的注释。所指的最可能是北墙的西部，巴比伦军相信是在此攻破防线而入城的。耶路撒冷的北墙是最脆弱的一环，因为其他几面都有难以进攻的深谷。

三十一39　迦立山和歌亚　这是两座耶路撒冷附近的山头，但其确实位置不明。在杰里迈亚的异象中，两地是修复之耶路撒冷的一部分。学者一般将迦立山考证为城的西南山，位于泰路平谷的西面，欣嫩子谷的北面（今日称为锡安山）。这看法若是正确，歌亚应该是在迦立山的南面或东面。

三十一40　耶路撒冷的地势　杰里迈亚在这个修复耶路撒冷神圣特区的异象之中，提到毗邻的几个地方。首先提到的欣嫩子谷（耶路撒冷西面的拉巴比干河），一度是巴力崇拜和献人为祭的场所。汲沦溪谷是在城的东南面。田地是巴勒斯坦常见的梯田，在山坡上提供种植葡萄园和橄榄树的地方。耕地当然不会在城墙里面，但它对城市的重要性是将之列为城市资源的理由。马门位于耶路撒冷的东面，接近汲沦溪谷北端之处（见：尼三28的注释）。

三十二1～44
杰里迈亚置买土地
三十二1　年代小注　以色列及其邻邦有两个计算君王在位年分的办法。一个方法是按照宗教历从一个尼散月算到下一个尼散月（尼散月是公历三／四月），另一个作法则是照民事历从提斯利月算到提斯利月（九／十月）。以色列的一年若是从春季起算，西底家第十年就是主前五八八年三月至五八七年三月。但巴比伦王尼布甲尼撒即位纪元的第十八年却是主前五八七年三月至五八六年三月（史料肯定他们是用尼散制度）。因此根据上述及其他理由，有人辩称以色列当时是用提斯利制度。若然，西底家第十年和尼布甲尼撒第十八年便有六个月的重迭了。两个说法都各有所短。至目前为止，问题仍不容易解决。

三十二2　耶路撒冷之围　第三十七至三十八章耶路撒冷之围的描述，比较详细地记载了本节的事件（大概在主前588年一月十五日开始围城；另一个说法是587年一月五日）。巴比伦撤退了部分兵员来对付逼近的埃及军队（三十七5），被围的耶路撒冷暂时得到了喘息余地。一封拉吉书函记载了一名犹大官员与埃及的谈判，这可能是埃及先发制人地发动攻击，试图防止巴比伦入侵本土的导火线。尼布甲尼撒成功地击退了试图解围的盟军后，再度集中力量攻打耶路撒冷。

三十二4　西底家的命运　请参看三十九章4～7节的注释。杰里迈亚对西底家的命运的预言有一个讽刺之处：他要「眼对眼」与巴比伦王相对。西底家叛逆所受的惩罚，是被逼目睹儿子被处决，然后自己失明。伴君如伴虎的概念，与接近神显现所导致的恐惧和危险相对应（见：创二十八16～17雅各布的反应，和赛六5中以赛亚的惊呼）。西拿基立的亚述年表也有一个君王彰显「荣耀」的类似记载：希西家王「被我〔西拿基立〕令人恐惧之光辉压倒」。

三十二7　赎地　按照以色列的传统，土地的所有权与作为立约社群一份子有密切关系（见：王上二十一3，拿伯拒绝将葡萄园卖给亚哈）。亲戚被逼出售产业时，先知杰里迈亚有责任「赎回」这田地，好使这地不出大家庭或宗族之手（见：利二十五25～31）。圣经没有清楚表示哈拿篾为什么要卖这块地。他可能只是想逃避巴比伦的侵略，希望有些钱来开创新生。但另一方面，在这个难以出售农作物的时代，他可能只是债务缠身而已。

三十二8　护卫兵的院　杰里迈亚当时被囚在王宫称为护卫兵院之处，受保护性拘留（见：耶三十七21），相信是与国王的侍卫同住。这种住宿设施远比杰里迈亚书三十七15～16的「牢房」，和三十八章6节的干水库（和合本：「牢狱」）舒适。

三十二9　十七舍客勒银子买地　按每个舍客勒等于十一又五分之一克计算，哈拿篾田地所卖的价钱大约是一百九十四克，即不足半磅银子，这大约是一般劳工一年半的入息。全区被巴比伦占领已经逼近眉睫，土地跌价是自然的结果。但没有其他例证作为比较，又不知道田地的大小，这价钱是否公道不得而知。

三十二10　地契　最早期的美索不达米亚泥版，已经有地产买卖的记录。这些记载买卖条款的文件是存放在泥制的信封里面，信封上也写了一些买卖的细节。汉摩拉比法典对诸侯出售土地亦有管制，因为这些地都是暂时转让给士兵的。有关土地契约的其他例子，可参看：创世记二十三16～18，三十三19的注释。

三十二10　用天平平银子　标准的商业惯例是将买地的银两在见证人面前公开秤称，以求保证买卖双方满意（创二十三16；赛四十六6）。这是必须的步骤，因为有标准重量和价值的钱币，要到主前六世纪末叶才开始通行。

三十二11　封缄和敞着的版本　伊里芬丁蒲草纸文献中，包括了一些地契，与杰里迈亚和巴录所制作的相仿。在同一张蒲草纸或羊皮纸上抄写一式两份的契约，一份不予封缄，公开让人审阅。另一半则封存，以求保证交易条款不被私自窜改。这一份契约要卷起封缄，再在上面加上见证人的名字。

三十二12　在院子订立合法协议　商业交易通常是在城门口等有长老设立座位的地方进行（得四1；箴三十一23）。本节说杰里迈亚在见证人和「坐在护卫兵院内的一切犹大人眼前」，为置买哈拿篾田地签署封缄契约，可能是有意证实这是可以进行合法交易的地点。这件事可能和三十七章12～15节杰里迈亚被控试图潜离城市有关。杰里迈亚答辩说他只是想去视察新置的田地，应该是交易见证人之一的守门官却拒绝接受解释，反把他囚禁。

三十二14　契约封存在瓦器里　耶路撒冷的前景极不明朗，因此杰里迈亚用尽方法来保存这个地契。主后一世纪罗马军队即将占据当地时，昆兰的居民也是将死海古卷放在瓦器中保存。这作法正与杰里迈亚相同。

_
尼布甲尼撒的圆筒形印章

_
昆兰古卷瓶

三十二17～20　创造者、审判官、策画者的关系　杰里迈亚祷文中角色的转移反映在以色列和其他古代文化中，综合神明特性是很常见的作法。他们是从为混沌带来秩序的角度来理解神明的角色。在远古而言，这角色是在宇宙性的规模上，创造万物，为万有带来秩序。混沌无论是以需要降伏之怪兽的姿态出现，还是混沌空虚，需要充满和给予功能，扮演创造者角色的神明都是要为宇宙带来秩序。从日常的角度看，这角色是在社会之中立定公义。混沌和无法无天的状态必须在个人、家庭、社群、国家的层面上消除。第三，作为策画者的神为历史的方向带来秩序。未来在祂引领之下逐步呈现，看来杂乱无章的事件就变得有意义、有目标。

三十二21　神圣战士显现带来恐怖　在本节中满心恐惧的人是以色列的仇敌（见：出十五13～16）。神的光辉和「荣耀」击倒仇敌。美索不达米亚文献用梅岚穆（「可怕的灿烂和光辉」）一词形容神祇的威力。将用兵之道灌输给亚述和巴比伦君王，给他们力量，使他们能够「如洪水冲撞」（撒珥根二世）或像「暴风猛然来临」（西拿基立）般胜过敌人的，正是这些神明。其他国家的神祇和军队面对这种神圣的威荣，只会一败涂地，被逼臣服至高的神明。

三十二22　流奶与蜜之地　请参看：民数记十三27的注释。

三十二24　筑垒攻城　考古学、浮雕、文献材料都提供了主前第一千年纪中叶使用攻城坡道（和合本：「垒」）的证据。主前七○一年亚述人围攻拉吉所筑的坡道今日依然可见。其建筑估计用了大约二万五千吨的泥土和石块，一千名工人要三至四星期才能完成。

    西拿基立的壁画亦描绘撞城锤和攻城车使用这坡道攻城。至于文献记录，提革拉毘列色三世描述他怎样利用人工山丘和攻城设施，攻取城市。进一步资料，可参看六章6节的注释。

三十二29　在屋顶烧香　有关香坛的资料，可参看：以赛亚书二十二1的注释。在屋顶献祭不难想象是崇拜天象的行径。美索不达米亚（《吉加墨斯史诗》中吉加墨斯的母亲）和乌加列（《凯雷特史诗》）都提供了左证。

三十二34～35　叛道行为　这里列数的一系列罪行都与亚哈斯和玛拿西的叛道有关，列王纪和历代志皆已一一记录。详情可参看：历代志下二十八章和三十三章的注释。有关户外神庙的讨论，可参看：申命记十二2～3的注释。有关以儿童为祭和神祇摩洛的关联，可参看：申命记十八10的注释。有关亚扪人的神摩洛／米勒公的讨论，可参看：列王纪上十一5、7的注释。巴比伦和马里文献都曾经提及这个神祇。腓尼基文献也有提到献孩童为祭给摩洛。

印章和封泥

    印章是刻了名字或代表物主之图案的小卵石（有时是准宝石），盖于黏土或蜡上代表签署。戳印的黏土或蜡团就称为封泥（bulla）。公文和法律文件都必须盖章表示其效力。考古学家发现了数以千计的印章和封泥，其中大部分都是来自主前八至六世纪。这种平面印章在以色列十分通行，与在美索不达米亚常见的圆筒形印章不同（见：赛八1，八16的注释）。印章通常刻有物主的名字，以及他父亲之名字或官衔。很多时代的印章都另外加上某些装饰。很多印章都有圣经的人名，但大部分都与圣经的人物无关，只是同名异人而已。但圣经有十多个人的名字，确实出现在印章或封泥之中。这些人包括了耶罗波安二世、乌西雅、约坦、比加、亚哈斯、希西家，可能还有约哈斯和玛拿西。又有一个印章上有耶洗别之名，物主可能就是作为伊莱贾仇敌的那位王后。此外，印章被发现的高官则有伊莱贾敬（赛二十二20）、巴录（本段）、耶拉篾（耶三十六26）、基大利（四十5）、耶撒尼亚（四十8），毘拉提（结十一1、13）可能亦是其中一人。主前六世纪的亚扪王巴利斯（见四十14）的印章亦已发现。这些印章最大的贡献，是有助于追踪时代之间通俗信念的变迁，因为艺术中的形像以及人名中的神名构词成分，都是反映当时人视为重要事物的可靠资料。

三十三1～26
复兴将临
三十三4　拆毁房屋抵抗攻城坡道　本节可能是根据耶路撒冷被围攻时，建筑城垛抗敌的专用术语，因此，其希伯来原文十分难解。

    城被围攻时，靠近城墙的（平民、王族）住宅都被军方征用。有些用作司令部和军营，有些被拆卸作为加强防御工事的材料，有些用作临时医院和殓房，有些则被拆毁来提供地方增建城楼、护堤、反坡道（counter-ramp）。

    拉吉的城墙之内发现了反坡道的遗迹，其功用是强化城墙，抵抗亚述军在城外建筑的攻城坡道。考古学家又在耶路撒冷俯瞰汲沦溪谷的东坡发现了大量的砖石，相信是巴比伦军攻城时，梯田之上民居被拆毁的证据。但本节所说的如果是这些民居，则第5节拿死尸充满这房屋一语却难以理解。

三十三15　苗裔　请参看二十三章5节的注释。

三十四1～22
宣告自由
三十四1　年代小注　列王纪下二十五1和杰里迈亚书五十二4比较详细地，记载了耶路撒冷是在西底家王第九年十月初十日（主前588年一月）开始被围。杰里迈亚书三十四1～7的事件，最可能是在主前五八八年的初春，埃及入侵的军队暂时解围之前发生。

三十四5　人必为你焚烧对象　殡葬礼仪颇具规模，包括为他烧香，举国哀悼，并在家冢安葬。焚烧对象与火葬无关，也不是为了掩饰病者尸体的气味，而是为了炫耀君王的财富。亚述的驱邪仪式，在君王的葬礼中十分常用。

三十四7　拉吉和亚西加　这两个犹大城堡把守萨非拉的疆界，是惟一未被巴比伦侵略军攻取的两个城镇。拉吉支配了萨非拉和犹大西部全区，是犹大诸王防线的中点。这城介乎耶路撒冷和非利士城邦的中间，把守着沿海地区进入内陆的主要通道。遗址杜韦尔遗址发现了一些铜石器时代有人定居的痕迹。这地在中铜器时代第二期（作为迦南重镇）和铁器时代第二期（王国分裂后被建立为西疆要塞；代下十一5～10）有大规模的城防设施，其城门十分壮观。拉吉虽然居高临下（其遗址高达一百五十呎），主前七○一年亚述王西拿基立围城之后依然把它攻取（参看：西拿基立的年表，进一步资料，见：代下三十二9的注释）。尼尼微王宫中的亚述浮雕，以及遗址西南角之巨型坡道遗迹，都是战况惨烈的生动证据。内中有一千五百具骸骨的千人冢，可能也是城陷的结果。这城在主前七世纪末重建，但从此不能恢复亚述时代的重要性。

_
拉吉的战壕显示围墙的改变

    杰里迈亚时代巴比伦围城的文字记录，是在城门口卫兵室出土的二十一块陶片书函（见：下一段的注释）。亚西加（札卡利亚遗址）位于拉吉北面十一哩，耶路撒冷西南十八哩。这个俯瞰以拉谷的遗址面积只有一英亩。但由于它的高度是海拔一千三百呎，作为山寨很有价值（撒珥根二世的亚述记录曾经提及这城）。一封拉吉书函提到亚西加的烽火灭了──这对于拉吉和耶路撒冷来说，是极为不祥的征兆。

_
从西北面看拉吉

三十四7　拉吉书函　拉吉书函一共由二十一块用来写字的陶器碎片（其实只有十二片才是真正的信件）组成。这些陶片（称为 ostraca）是由斯塔基（J. L. Starkey）所领导的英国考古团，于一九三二年至一九三八年在杜韦尔遗址发现的。这些书函是以苇笔和煤烟调和的黑色墨汁，用一种草写体的希伯来文字写作的。发现地点是城门口卫兵室的遗址。这些函件相信是主前五八九至五八七年尼布甲尼撒侵略犹大时，这个城堡的司令官写给耶路撒冷之信件的副本。这些书函反映了军纪在非常时期的瓦解，描述与支持犹大的埃及谈判，以及守军发现邻近之亚西加烽火熄灭时的绝望情况。

_
拉吉书函

_
发现拉吉书函的城门口卫兵室

三十四8～11　宣告自由　西底家为全体希伯来债奴宣告自由的非凡行动，是在巴比伦军开始围攻耶路撒冷（主前588年一月），和埃及军入侵巴勒斯坦为他们暂时解围（588年夏）之间的一段时间发生。至于释放这些人的目的，是否只为增添守城的兵源，还是与出埃及记二十一2～6、利未记二十五39～55、申命记十五2～3的奴隶律法有某些关系，已不可考。在古代近东，新王在即位的第一或第二年会颁布法令，释放（因欠债）被囚的人（这法令以后又会定期宣布）。例如：在旧巴比伦时代，阿米萨杜卡王（主前十七世纪）以沙马士名义取消了所有债务。故此本节所描述的「禧年」主要是与（因经济或法律理由）欠债者和释放债奴有关。这个巴比伦法令和以色列不同之处，在于前者没有证据得到神明的认可，只是君主心血来潮的结果。

三十四14　安息年自由出去　请参看：出埃及记二十一2～6；利未记二十五39～55；申命记十五2～3的注释。这些都是讨论在第七年或禧年释放奴隶的事。

三十四18　将牛犊劈开分成两半　将祭牲切为两半作为立约典礼步骤之一的仪式，只于本段和创世记十五9～10（请参看该处经文的注释）出现。旧巴比伦的马里书函，以及主前八世纪阿班（Abban）和雅霖林（Yarimlim）之间的亚兰文塞菲雷条约，都是古代近东的对应例子。两篇文字都提到过将牲口切为两半。这一类祭礼的象征意义，是以生动的图画，表示背约者会有什么遭遇。埃及入侵暂时为耶路撒冷解围之后，犹大的地主强逼欠债者重为债奴。他们违背了在耶和华面前所立的庄严誓言，因此将会受到极可怕的惩罚。

三十四21　巴比伦退兵　埃及法老森美忒库二世在位之时，大部分工夫都花费在试图收复上一任法老尼哥二世，被尼布甲尼撒所夺取的腓尼基和巴勒斯坦失地。犹大反叛巴比伦，在很大程度上是倚仗埃及支持的承诺（拉吉书函提到这一点）。主前五八八年初夏（见：结三十20～26）埃及法老阿普里斯（主前589年即位）最后入侵南巴勒斯坦，犹大人和被掳者的盼望似乎得到了实现。除了这支军队以外，埃及海军又开往推罗，迅速控制了该区（希腊史家希罗多德记载了这件事）。尼布甲尼撒因此被逼从耶路撒冷撤退。但埃及人迅速溃败（大概发生在迦萨一带），五八八年夏末耶路撒冷再度被围。

三十五1～19
利甲族的榜样
三十五2　利甲族　主前九世纪利甲之子乔纳达将他们组织成游牧团体或工匠行会之后（王下十15～23），这个与基尼人有关（代上二55）的宗族变得与众不同。两个世纪多之后，这族人告诉杰里迈亚说：他们遵照「先祖」的遗训坚守游牧生涯，不种田，不栽葡萄园，不喝酒。

三十五6～10　利甲族的生活方式　现今对利甲族的认识，全部都是来自本段经文。这团体自称遵行利甲的儿子乔纳达之命令，过游牧生涯，在帐棚中居住。他们不可建屋，不耕田，也不喝酒。按照法里克（Frick）的评价，他们不是信奉基要主义，鄙弃犹大城市的腐败宗教，而是游行的工匠，以金属加工、修理战车和兵器为业。他的理论一部分是根据乌加列和亚兰文献。在这些文献中，利甲一名是与战车制造业或驾车者有关（见：王下十15，耶户对乔纳达的邀请）。在多人集居之处的边缘地带独立生活，容许利甲族人随工作移栖，不受地方政府或赋税所限制。拒绝喝酒的缘故可能是防御性措施，避免醉酒的成员泄漏秘传技巧。他们忠于先祖遗训，与西底家年间的叛盟背约构成强烈的对比。

三十五11　亚兰的军队　犹大居民的危殆，从利甲族接受耶路撒冷的保护，以及尼布甲尼撒的联合军队包括亚兰部队，就可见一斑。本段所述的事件发生在约雅敬年间，利甲族与杰里迈亚说话是在主前六○○至五九七年，耶路撒冷第一次被围时。按照《巴比伦年鉴》的记载，尼布甲尼撒在主前六○一至五九八年之间，曾经在叙利亚巴勒斯坦发动了一系列的战役。这一连串军事劫掠的结果，是巴比伦的兵团吸收了很多藩属的部队。较常在圣经出现的亚兰人来自以色列北面的亚兰诸国，但除了他们以外，尚有在底格里斯、幼发拉底两河河谷居住的东亚兰人。这些人经常与迦勒底人一同被提及。迦勒底人似乎是城市人，亚兰人则是半游牧民族。

三十六1～32
焚烧书卷
三十六1　年代小注　约雅敬王第四年是主前六○五至六○四年（按照三十二1注释讨论过的提斯利制度）。尼布甲尼撒登基年之后的元年在六○四年春季开始（见：但一1～2的注释）。约雅敬虽然亲埃及，学者依然觉得他很可能于六○四年年初在叙利亚向尼布甲尼撒纳贡。由于这书卷要等到约雅敬第五年才宣读（9节），口授笔录时间大概是在第四年的年底（主前604年八～九月）。六○四年年底时，尼布甲尼撒沿巴勒斯坦海岸南下，攻取了非利士城市亚实基伦。这城受到大规模的破坏，很多人都被迁徙。尼布甲尼撒大军南下可能是犹大恐慌之故。

三十六2　书卷　希伯来原文在此所指的是一种特殊或较为优质的书卷，适合政府文士在正式场合使用。这种书写材料只在君王作出重要宣言时才用得着。有关书卷的进一步资料，可参看三十章2节的注释。

三十六4　文士笔录口授材料　杰里迈亚口授的默示因为要公开宣读，所以必须谨慎抄录，因此有需要使用职业文士巴录的技巧。埃及无数的古墓壁画和《克提的教训》（Teachings of Khety），都是文士在古代社会中地位重要的左证。虽然任何人都有资格聘请文士，考古证据（有他名字的戳印）却是巴录是御用文士的有力证据。

三十六6　禁食的日子　杰里迈亚指示巴录在有很多人到耶路撒冷聚集的禁食日子，宣读他口授的书卷。除了赎罪日以外，禁食并不是宗教历上的定期活动之一，而是在紧急状态下，需要全民集中宗教精力之时宣告。是次禁食可能与巴比伦大军抵达巴勒斯坦有关（主前604年十二月）。

三十六9　年代小注　约雅敬王第五年九月是主前六○四年十一至十二月。巴比伦军队于六○四年十二月沿非利士海岸南下，攻取了亚实基伦城。这个「从北方来到」的敌人可能转向东来耶路撒冷，是宣告禁食的合理时机。巴录就在这时宣读杰里迈亚口授的书卷。尼布甲尼撒于主前六○三年一至二月回到巴比伦。

三十六10　地形　王国时代的圣殿建有三层厢房，在三边围绕圣殿。可以假定基玛利雅的房间（和合本：「屋」）是其中一个厢房。旧约对于殿院的描述甚少。本节的「上院」很可能就是列王纪上六36的「内院」，即围绕圣殿本身的院子。在圣殿范围之内，这是地势最高的一部分。杰里迈亚书二十六10也提到过「新门」，但其确实位置不明。学者一般臆测它是在殿院的南面，作为圣殿范围和南邻王宫之间的通道。

三十六12　文士的屋子　国王的听政室旁边必然有好些供集会讨论公事或交流信息的小房。君王的顾问或文士的权力象征之一，是可以占用一个小房作为「办公室」。约雅敬的顾问未将杰里迈亚的书卷呈献给王之前，先在文士伊莱沙玛的房间集合，可能是因为这是他们惯常的聚会处。

三十六16　将先知信息向王禀报的责任　按照主前十八世纪的马里文献，所有御用顾问和政府官员，都有向王禀报先知言论的责任。几篇文献记载了先知的警告；一篇指出可能发生叛乱，一篇则主张献祭，又一篇警告君王不可出征。本节的希伯来原文的强语势措词，加强了这些令人震惊之警告的紧急程度。杰里迈亚的信息令这些官员惊恐万分，但他们也知道向王报告默示所宣讲的危险，是何等重要的事。

三十六18　墨　古代近东文士所用的墨成分虽有不同，但都是以碳为主要材料。埃及的惯常作法是在灯黑中调和树胶。化学分析显示书写拉吉书函的墨，是碳与栎瘿和橄榄油调制而成的铁质墨水（iron ink）。

三十六22　火盆　由于事情在公历十二月发生，王的听政室应该有烧着几个火盆的需要。在他身旁有一个供取暖或燃点熏香之用的，也不令人意外。他的「暖阁」甚至可能有固定的壁炉，但记述的措词似乎表示这是一个流动的火盆，书卷的碎片可以戏剧性地丢在盆的里面。

三十六23　分篇书写　和合本译作「篇」（NIV：「栏」〔column〕）的字眼，其他经文通常译作「门」。这可能表示书卷的纸页是用皮条串连，或每页的宽度大致与用铰链接驳的写字板相同。这种用木制造，上面通常涂以蜂蜡的写字板，在古代的沉船和新亚述遗址中（后者是宁鲁德某个井底发现的十六块象牙写字板），都可以找到例证。

三十六23　文士的刀　约雅敬可能是借用文士的削笔刀自己切割书卷，也有可能不过是下令文士代他进行。但这如果是羊皮纸书卷，切开接驳书卷各页的皮条应该比较容易，此外，羊皮纸烧得很慢，并且气味难闻。但这如果是蒲草纸卷轴的话，切割焚烧就不难办到。

三十六23　切割焚烧表示作废　王切割焚烧杰里迈亚的书卷在某一程度而言，可说是执行咒诅仪式。主前第二千年纪初期，埃及人习惯把将要攻打之城市的名字，写在瓦碗或小像上，然后在念过适当的咒语之后，打它打碎。像杰里迈亚这样将预言付诸笔墨，有使之生效的能力（就如宣讲也有这效果一样）。约雅敬希望焚烧书卷能够取消或削减这个宣判的效力。

三十六30　曝尸　这句话综合了死而不得埋葬，藉以羞辱尸体的实际行动，以及神宣判约雅敬一家失去统治犹大的权利。类似的咒诅亦可见于列王纪上十四10～11，亚希雅针对耶罗波安的话，以及列王纪上二十一21～24，伊莱贾对亚哈所说的话。后来伊里芬丁的犹大人又咒诅当地的总督维德兰加（Vidranga），因为他下令毁灭他们的圣殿。他们求神使他的尸体曝露风霜，被狗所吃，不得正当的埋葬。有关正当埋葬的重要性，可参看：列王纪上十六4的注释。

三十七1～21
杰里迈亚被囚
三十七1　年代小注　巴比伦围攻耶路撒冷之时，约雅斤于主前五九八年十二月继承了乃父约雅敬的王位。他的统治在三个月后城被攻破之时便告结束。胜利的尼布甲尼撒在这时候立他的叔父玛探雅为王，并将他的名字改作西底家（见：王下二十四17）。

三十七5～8　埃及军队的动向　主前五八八年耶路撒冷被围时，埃及法老阿普里斯派遣了一支军队入侵巴勒斯坦，逼使巴比伦暂停攻城（见：耶三十二2，三十四21的注释）。主前五九二年法老森美忒库二世短访巴勒斯坦时（根据赖兰斯第九蒲草纸〔Rylands IX Papyrus〕）可能与西底家订立了条约，埃及这个军事行动是履行其中的承诺。现今并没有这个条约的文件，此外，西底家是否曾与法老见面，还是犹大派遣了代表团前往埃及（根据拉吉书函）也不清楚。按照希罗多德的记载，埃及军队其实更为注重收复对腓尼基海港推罗和西顿的控制权。他亦没有提到埃及在退兵回到埃及之前，曾经在巴勒斯坦与巴比伦作战。

三十七13　便雅悯门　耶路撒冷众多城门之中，便雅悯门通往东北面，杰里迈亚前往亚拿突最方便就是走这条路。杰里迈亚书十七19的记载，以及杰里迈亚书三十八7西底家王在此坐朝，都反映了这门的重要性，以及出入人数之多。

三十七15　监狱　古代近东的监狱只有临时拘禁之用。通常是等候宣判，或等待行刑时才用得上。例如美索不达米亚的作法就包括了囚于庙宇的监牢（农加珥赞美诗）和在家软禁（马里文献）。杰里迈亚被囚于文士乔纳单的房屋，显示在王国时代的耶路撒冷，监狱也不常见。圣经文学也甚少提到监狱。被形容为在拘禁设施与其他犯人同囚的，只有约瑟一人（创三十九20）。圣经没有说明先知米该雅被囚何处，等候判定他针对亚哈的预言是否真实（王上二十二27）。监禁的其他例子包括劳动工场，如双目被剜之参孙被逼磨谷之处（士十六21）。

三十七16　狱中的牢房　由于杰里迈亚的罪名是试图降敌，他的牢房应该不是文士乔纳单房屋中的好地方。城门一带或圣殿范围之内的建筑物，往往在拱形屋顶下有一些小室。这些空间大概是狭小不能直立，空气也不流通的地方。

三十七21　护卫兵的院　有关这个接着用来囚禁杰里迈亚之低保安场所的讨论，可参看：杰里迈亚书三十二8的注释。

三十七21　饼铺街　先知书好几处经文都显示耶路撒冷有市集和不同工业的分区（见：赛七3──漂染业；耶十八2──窑匠）。埃及也有类似的设施，《克提的教训》描述一个织布店里面，工人整天困在不通风的工厂中劳碌。护卫兵院接近王宫（耶三十二2），饼铺街大概也在附近。

三十八1～13
被囚于水库中
三十八6　被囚于水库中　军队集结待命之处应该设有水库，储藏雨水供旱季之用。耶路撒冷之围在这阶段，正值主前五八八至五八七年的雨季。这个在石灰岩中开凿出来的窄颈水库竟然没有水，可以充当监牢，是当时城内人口比平常为多，以及濒临绝境的左证。池底的泥沼不但令杰里迈亚无法歇息，更极不卫生。王不敢处死杰里迈亚，此举可能是希望疾病和营养不良能够消除这位先知（见：诗七十九11）。

三十八7　宫中的古实官员　由于以伯米勒有希伯来语的名字（意思是「王的仆人」），他大概是个来自衣索匹亚的奴隶或获释奴隶，如今在王宫服务。他与杰里迈亚的守卫和于城门坐朝之西底家王对质时从容不迫，显出他是常见王面的人，其意见亦备受尊重。「太监」一语可能是他作为御前官员的职称，也可能是形容他的身体状况（见：赛五十六4～5的注释）。

三十八7　王坐在便雅悯门口　圣经和考古学有十分充足的证据，显示君王定期在城门口设座施行审判。例如但城遗址的铁器时代城门，就设置了供审案用的平台，平台之上还有安装帐蓬用的石制脚座。押沙龙指控父亲戴维王不坐在城门口听断百姓的案件时，就是质疑他的政治能力（撒下十五2～6）。

三十八14～28
觐见西底家
三十八14　耶和华殿中第三门　圣殿的「第三」门只在本段经文中出现。西底家既然是要私下会见杰里迈亚，最安全的地方大概就是君王进出圣殿范围的专用入口了。

三十八23　后妃儿女被带出来　君王若是城陷被俘，他的家眷和全体大臣亦同被俘掳。这是一个可怕的时候，被掳外迁已经是最乐观的前景，悲观的则包括强奸、拷打、死亡。现今有关巴比伦人如何对待俘虏的资料，并没有关于亚述的多。

三十九1～18
耶路撒冷沦陷
三十九1～2　年代小注　耶路撒冷被围攻在主前五八八年公历一月开始，于五八六年七月十八日城墙攻破之时结束。圣殿在同年八月中旬被毁。请参看：列王纪下二十五1～12的注释。

三十九3　坐在中门　耶路撒冷城墙攻破之后巴比伦首领设立座位之处，只在本段提及。阿维加德（Avigad）最近在耶路撒冷旧城犹太人区内，挖掘到一段北墙，以及有攻打和焚烧痕迹的城门。另外，又有人相信这门是尼赫迈亚记三3中的鱼门。

三十九4　西底家逃亡　西底家知道城陷，便与群臣经「靠近王园」的那个南门出逃（北墙是巴比伦攻击的焦点，见：三十一38的注释）。这个御用场所大概是个果园，用汲沦溪谷的泉水灌溉（见：尼三15的注释）。「两墙」（NIV；和合本：「两城」）大概是指希西家加强城防设施抵抗亚述时，重建的一段城墙（见：代下三十二5）。

三十九5　经耶利哥前往亚拉巴　亚拉巴是指约但河谷。西底家计划在耶利哥附近的约但河渡口过河，逃往摩押或亚扪寻求庇护。从耶路撒冷下到耶利哥平原的路长约十五哩，是条陡峭的下坡路，沿途尽是不毛多石的山头。路上无处躲藏，没有岔路，也没有可守的山寨──西底家王只是希望先走一步能够给他足够的时间逃出国外而已。他也几乎成功了──巴比伦人追上他时，距离约但河只有几哩路。

三十九5　哈马地的利比拉　利比拉的城址是在叙利亚一个大平原上。当时尼布甲尼撒以此为军队的大本营。现代的利比拉城位于奥朗底河畔，荷姆斯湖（Lake Homs）南面不远之处（见：王下二十三33的注释）。法老尼哥二世曾经使用此地作为迦基米施之役的军队集结地。哈马是叙利亚一城的名字，也是一个区域的名称，整个奥朗底河谷都在这个区域之内。

三十九7　剜出被俘君王之目　请参看：列王纪下二十五7的注释。亚述王亚述尼拉里五世与阿尔帕德王玛提伊卢（Matti-Ilu）所立的宗主藩属条约，包括了背约者眼睛被挖出的咒诅。亚述王艾萨克哈顿自诩曾使敌人失去耳朵、鼻子、眼睛。剜出眼目作为叛逆惩罚的其他例子包括参孙（士十六21），以及亚扪人恐吓要剜出基列雅比人右眼之事（撒上十一2）。

三十九7　铜炼　亚述王亚述巴尼帕王宫中的浅浮雕有一些证据，显示俘虏被掳到外地时，用脚镣拴在一起。提革拉毘列色三世年间开始，已经有使用铁镣的记载。到了新巴比伦时代，当然亦应继续使用。但也没有理由相信他们会停止使用铜炼。

三十九9　巴比伦的外迁政策　新巴比伦帝国承袭了亚述纳瑟帕二世和提革拉毘列色三世创始使用的政策，将叛逆民族迁离本地。此举有政治上和经济上的用意。其设计是将部分百姓掳为人质，同时让原有的王朝继续统治藩国。如此，主前五九七年西底家在耶路撒冷被立为王，但约雅斤和大部分的王族、高级祭司、贵族、工匠，都被带回美索不达米亚。即使到了西底家背叛，耶路撒冷沦陷之后，尼布甲尼撒仍然任命基大利，尝试继续让本地人治理犹大。但基大利却遇刺身亡，导致犹大交由巴比伦省长治理。必须留意的是被外迁的只是一部分的人口。巴比伦人依然希望犹大能够提供入息，因此将田地分配给没有地业的贫民，希望能使该区经济复原。

三十九10　将葡萄园送给穷人　主前五八六年耶路撒冷陷落之后，不是所有犹大人都被掳去。很多百姓都和杰里迈亚一样，在感受上都是亲巴比伦，至少是反耶路撒冷的（参较：希西家时代弥迦对耶路撒冷的谴责──弥三8～12）。巴比伦将原本属于被掳者的土地重新分配，一方面是与没有地业的贫民建立友好关系，另一方面则是为经受多年战火蹂躏的国土，奠定农业和经济的基础。

四十1～6
杰里迈亚获释
四十1　护卫　尼布撒拉旦虽被尊为「首席管家」，这称呼却很明显是个传统职衔。其职责逐渐演变成直接受王指挥之亲兵部队的司令官。这人和属下士兵担任特殊任务（见：耶三十九10，他负责外迁战俘；以及王下二十五8～11，他和属下士兵摧毁了耶路撒冷的圣殿）。攻陷耶路撒冷之后到拉玛的战俘营释放杰里迈亚等需要审慎从事的任务，也是这名特派军官职责的一部分。

四十1　拉玛　请参看：杰里迈亚书三十一15的注释。这个位于耶路撒冷北邻的地点，被用作将俘虏迁离犹大的集结地。

四十5　基大利　主前五八六年耶路撒冷沦陷，西底家被捕之后，尼布甲尼撒将基大利立为犹大的省长。亚希甘的儿子基大利是显要之沙番家族的成员，但不属戴维家。他在新行政中心米斯巴执政了大约一、两个月，在这期间他着手恢复国家的经济（见：王下二十五22～26）。拉吉发现了一个具有基大利名字的戳印，显示这人有行政经验。他也有可能是西底家王的首辅（Master of the Palace），是巴比伦任命的最理想人选。他致力于收割储存农产，并且鼓励难民回归犹大（耶四十12），但工作却因遇刺而中断。刺杀他的尼探雅的儿子以实玛利是王室的一份子，不愿立下非戴维家族统治的先例。

四十6　米斯巴　当时耶路撒冷和大部分犹大南部城市皆已被毁，因此基大利被逼将行政中心设置在边疆城堡米斯巴。此地最为学者接受的地点，是耶路撒冷北面约八哩近以色列边界的纳斯贝遗址。考古学家在这遗址发现铁器时代的防御工事，但却没有找到毁灭层。这两点都显示这个地点，可以供王所新立的省长实时使用。这遗址在巴比伦时代亦进行了相当的改建工程，显示此地由城堡改变为行政中心。

四十7～四十一18
基大利遇刺
四十11～12　古代近东的难民　古代近东在主前八至六世纪之间战火不断，造成了很多难民。难民中虽然可以包括家庭，其中的男丁往往会悄然离去，或是组织游击队（如较早时耶弗他和戴维所率领之人），或是在附近的干河或人迹罕至之山穴躲藏，等待侵略者离去。比较不幸的人则被绘画在亚述首都尼尼微王宫的墙上。这些浮雕描绘来自被毁城市拉吉的难民（主要为妇孺），乘坐在装载着抢救到之些微财物的车子，或在车旁徒步。亚述和巴比伦的年表都记录了叙利亚—巴勒斯坦被洗劫之城市俘虏的数目。但可以假定的是：大军开到以先已经有很多人逃走，或到山中躲藏，或渡过约但河前往摩押，或加入游牧的贝督因团体。

四十14　巴利斯　亚扪王可能支持戴维家族争取耶路撒冷王位的活动，亦可能不过是个反巴比伦的君主，有意进一步颠覆被建的基大利的政权。他没有在圣经其他经文中出现，但最近找到的一个戳印却为他的统治提供了经外证据。这个上溯到主前六○○年左右的印记，在约旦首都安曼南邻的翁默里遗址（Tell el-'Umeiri）出土。印文包括巴力雅沙（Baal-yasha；意即「巴力拯救」）和米勒公奥尔（Milkom'or；「米勒公是光」）等名字。最近巴利斯的印章亦已发现。

四十一1　年代小注　虽然部分解经家提出基大利的政权可能维持了五年之久，大部分都认为这个刺杀行动发生在主前五八六年，耶路撒冷圣殿被毁后一个月。七月是住棚节的时令，路上有很多朝圣者，足以作为以实玛利所率团体的掩护。

四十一5　胡须剃去　有关常见和遭禁志哀方法的讨论，可参看：利未记十九28；以赛亚书七20；以斯帖记四1的注释。特别在耶路撒冷被毁之后，剃除胡须显然是当时通俗的作法，但经外文献却甚少此举之左证。

四十一5　将祭物带到被毁之圣所　耶路撒冷及其圣殿既已被毁，这些朝圣者前往献祭似乎十分奇怪。鉴于这些朝圣者所来自的地方（示剑、示罗、撒玛利亚）全都是祭仪或政治中心，他们此行的用意可能有恢复耶路撒冷的意味。他们甚至可能计划执行祭礼仪式，以求净化被毁的圣殿，使之重新可用（参较：代下三十四8，约西亚王的修复行动，及该处经文的注释）。古代近东各地有这么多被毁的神庙，当时必然有既定的仪式加以洁净，使之可以重新使用。这一点的证据可见于亚述王艾萨克哈顿的年表。年表描述玛尔杜克神如何容许巴比伦及城中各个庙宇被毁和恢复。

四十一9　引述史事　由于米斯巴没有被巴比伦毁灭，这时代的建筑在此保存得比其他遗址完整。这些建筑物包括了设有大型房间的屋子，可能还有小型的宫殿，作为基大利的行政中心。在此发现的还有好几个在岩石中凿出来的水库，本节中三百年前亚撒王所挖的（见：代下十六6），可能就是其中一个。当时犹大王在抵抗以色列王巴沙的战争中得到亚兰王便哈达的帮助，掠夺了巴沙用来扩建位于拉玛之城堡的建筑材料，一部分用来修筑米斯巴。

四十一10～12　距离和方向　这些人要去的是亚扪地，基遍的方向不对。从米斯巴出发通常需要往北走两哩到伯特利，或是往南走两哩到拉玛，才能到达通往耶利哥和约但河的东行大道。现时只能臆测他们到达拉玛之时可能发现被人自北追击，甚至可能遭遇约哈难的部队，被他们切断东路。这可能是他们决定不继续东行，反而向西前往基遍的理由。基遍（耶路撒冷西北六哩的吉布）位于米斯巴西南三哩外。

四十一17　金罕寓　这个位于伯利恒附近的地点，大概是金罕的传统地业（撒下十九37）。像他这样受王室供养的人通常会得到一片土地，作为服务的酬劳（马里文献也提到这个作法）。「基罗特」（参和合本小字）是个没有在其他经文出现的字眼，意思可能是「封地」或「地业」（和合本解作「寓」）。

四十二1～22
前往埃及的决定
四十二10　神为所降的灾悲哀　在《埃拉与伊舜神话》中，玛尔杜克离弃了他在巴比伦的神庙，让毁灭之神埃拉审判该城的百姓。毁灭执行之后，玛尔杜克为作为他居所的城市而满心悲哀。耶和华所悲哀（和合本：「后悔」）的是耶路撒冷自取的毁灭，不是重新考虑，但愿自己没有作出所作的行为。以色列和巴比伦的材料有很大的分别，但神明为自己所降或容许发生之毁灭而悲哀，却是共有的主题。较早期的苏美文献中描述神明离弃一个诸神议会命定毁灭的城市时，亦有使用这个主题。

四十三1～13
逃往埃及
四十三7　在埃及定居的犹大人　基大利被刺之后逃到答比匿的犹大难民，只是增加了埃及的犹大人口而已。远在亚述时代写作的以赛亚书十一11，提到上埃及和下埃及都有以色列人。杰里迈亚本人也是向下埃及之密夺、挪弗（即孟斐斯；四十四1，四十六14），和上埃及之巴忒罗等地的犹大居民宣讲信息。在这些地方出土的蒲草纸文献也记载了一些很明显是犹大人的名字。埃及最有名的是位于军事殖民地伊里芬丁岛的犹大社群。主前五二五年之前这社群已经创立，约瑟夫在《阿立斯体亚书信》（Letter to Aristeas）中，提到这地是森美忒库一世所聘请之雇佣兵团的住处。伊里芬丁发现的书信和法律文件描述这个侨居文化如何在埃及地方官和本地居民的敌视下，设法维持固有传统的经过。例如他们在当地建筑了一个小型的圣殿，但却被毁灭。现存书信有一部分是尼赫迈亚时代归回耶路撒冷的犹大社群所写的通信。

四十三7　答比匿　这个埃及城堡位于尼罗河三角洲东部，接近西乃半岛之处。其城址按考证是在德芬纳遗址（Tell ed-Defenna）。主前七世纪森美忒库一世派遣希腊雇佣兵在这里戍防，这是有人于此大规模定居的第一个记载。答比匿位于通往叙利亚—巴勒斯坦的要道附近，因此是寻求庇护之犹大难民宜于落脚的地方。

_
伊里芬丁的遗址和神殿

四十三9　答比匿的法老王宫　德芬纳遗址的挖掘焦点是一个巨大的正方形房屋。按考证来自扎伊尔斯时代（Saite Period；主前七至六世纪，以首都扎伊尔斯〔Sais〕为名），大概是总督的住宅兼行政中心。这房屋可能就是本节的「法老王宫」，因为全体官员都被视作王室权力的延伸。先知在其泥砖院子中奠基，埋藏石头之举很容易可以象征统治者的转换（译作「灰泥」的字眼全本圣经只在此出现一次，这翻译是按照：撒下十二31；尼三14的相关字眼）。

四十三10　光华的宝帐　尼布甲尼撒王若要正式设座，就必须制造临时宝座，并于其上安设帐棚。后者可以为王遮荫，同时也是他普世性统治的象征（参较：赛四5，耶和华在烟云的帐棚中彰显荣耀）。

四十三11～12　巴比伦侵略埃及　尼布甲尼撒终将发动侵略，试图征服埃及，是无可避免的事。当时玛代人已经统一了底格里斯河东岸的全区，有效地截断了巴比伦与东方的直接贸易。埃及及其腓尼基盟友则不断在西方和阿拉伯的商道，制造政治和贸易问题。长期（按照主前第四世纪希腊史家米南德的记载，一共是十三年）围城困住了推罗，并且毁坏了腓尼基的大部分地区（主前584～571年）。尼布甲尼撒三十七年的片断年表、希罗多德的记述，以及以西结书二十九19～21都提到他在主前五六八年侵略埃及，但没有提供细节，只说他击败了沙漠诸部落。这场战役之后，巴比伦很可能在西乃半岛的城堡之中，设立了戍防的部队。

四十三13　伯示麦　杰里迈亚在此用希伯来地名「伯示麦」（即「太阳之居所」，NIV：「太阳之庙」），来形容埃及城市希流坡利斯（这是希腊语「太阳城」的意思）。这个位于开罗附近之城市的惯常名字是安城（创四十一45）。但先知显然有意强调这地崇拜太阳神亚孟—锐的活动。

四十三13　柱像　本节所用的希伯来字眼是指柱子或直立的石头，作为事件的纪念、盟约的订立、神殿的入口，或神祇的偶像（见：创二十八18～22；出二十四4；王上十四23）。在埃及的背景中，独立的纪念石柱通常称为棱柱（obelisk，或称方尖石碑），竖立原因通常是重要战功或奉献庙宇。例如：希流坡利斯通往亚孟—锐庙的游行大道，两旁就各排列了一行棱柱。

_
卡纳克神庙的花岗岩棱柱

四十四1～30
在埃及受审判
四十四1　地理范围　杰里迈亚对侨居埃及之以色列人宣讲信息的对象范围，包括了尼罗河三角洲答比匿的邻近地区，如密夺（位于答比匿东北面约二十哩；见：出十四2；民三十三7）、挪弗（即孟斐斯）。巴忒罗是上埃及尼罗河三角洲以南，孟斐斯和亚斯文之间地区的名称（NIV：「上埃及」）。亚述碑文的用语颇为相似，而埃及的用语亦支持这诠释。在鉴定为密夺遗址之处的挖掘，找到了扎伊尔斯时代的陶器，以及城墙两面长度超过六百呎的堡垒。

四十四15　埃及和巴忒罗　原文之「埃及和巴忒罗」（和合本：「埃及地巴忒罗」），新国际本作「上埃及和下埃及」。本节用广泛的语句，描述犹大难民在埃及定居的地理区域。他们的定居处主要集中在尼罗河三角洲，并没有散居到埃及全长的各地。由于尼罗河是自南向北流，上埃及是指南面的部分。北部的下埃及则包括尼罗河三角洲一带，至孟斐斯地区为止。

四十四17　天后　请参看七章18节的注释。

四十四18　烧香和浇奠祭　初民十分重视烧香，以之为与祭牲同献之物。其芳香有效地掩盖了执行仪式时的一切难闻气味。香料十分昂贵（见：利二1的注释），但相信是神明所喜悦之物。在美索不达米亚，以烧香作为奉献祭和挽回祭。当时人相信香烟能够帮助祈祷升到神明面前，神明便会吸入香气（进一步资料参看：出三十7～8的注释）。

    在美索不达米亚历史中，奠祭一直都很普遍。所浇奠的包括了水、酒、血（参较：撒下二十三16，戴维的作为）。亚述艺术将奠祭规格化，并且根据所献是何种液体，以及在何处浇奠，浇在什么东西之上，把它分为几个级别。

四十四19　作天后像的饼　将所献的饼制成女神的形像，大概是借自美索不达米亚习惯。希伯来语的 kawwanim 是个借词，来自美索不达米亚的 kamanu，所指的是一种与女神伊施他尔祭仪有关的甜饼。这些饼在灰中烘制，然后大多用蜜糖或无花果增添甜味。描述美索不达米亚城市「埃舍舒」（eshsheshu）节期的仪式文献，同时提到以肉和以饼为祭。

四十四30　合弗拉之死　和以赛亚书七章一样，先知杰里迈亚亦向悖逆之民提供一个关乎神旨意的兆头。法老合弗拉（希腊史家希罗多德称他为阿普里斯）是第二十六王朝的第四任君王，于主前五八九年继承森美忒库二世。尼布甲尼撒围攻耶路撒冷之时，他曾出兵进入巴勒斯坦解围，但迅即撤退（见：耶三十七5）。他派遣海军从侧翼攻击巴比伦陆军则达到一部分的成果，攻取了塞浦路斯。耶路撒冷沦陷后，合弗拉容许难民在埃及尼罗河三角洲地区定居。他身亡的原因是过度倚赖雇佣军队，以及不能控制古利奈的希腊殖民地。希罗多德和当地一个残余的石碑，都记载他是于主前五七○年，在由他继承人阿马西士（Amasis）所发动的政变中被杀身亡。

四十五1～5
对巴录的训斥
四十五1　年代小注　约雅敬第四年应该是主前六○五年／六○四年。当年尼布甲尼撒在迦基米施击溃亚述。当时约雅敬仍是埃及的藩属，但他政治上的主人却不久便要转换。请参看三十六章1节的注释。

四十六1～28
攻击埃及的默示
四十六1　攻击外邦的默示　先知文学之中有一个明确的文体，称为攻击外邦的神谕。使用这些文体的段落是以赛亚书十四至二十一章，二十三章；以西结书二十五至三十章；杰里迈亚书四十六至五十一章；阿摩司书一至二章；西番雅书二章；以及俄巴底亚书和那鸿书。这些默示虽然全部都是谴责以色列的敌国，讥刺他们和他们的君王、神祇，每个默示都是独立的单位，有自由达到其写作的目标，不需拘泥于固定的结构或大纲。由于这些默示出现在七十士译本之杰里迈亚书的第二十五章，经常有学者提出它是明确的单位，在未曾加插在杰里迈亚书之前独立流传。在大部分情况之下，这些默示都没有向所针对的国家宣讲，因为其写作对象是以色列。从马里文献开始，已经有这一类体裁的短篇例证。神祇大甘在一篇预言中，向马里王心利林传达关于他仇敌巴比伦的信息：「巴比伦啊！你想做什么呢？我要用网把你捕捉。」

四十六2　尼哥　尼哥二世于主前六○九至五九五年在位，是埃及第二十六王朝的君王之一。随着亚述影响力的衰退，这位法老扩张了他与巴勒斯坦的贸易，并且攻取了先前属非利士的迦萨（见：耶四十七1～7）。《巴比伦年鉴》记述他如何乘亚述受了致命伤之便，在主前六○五年迦基米施之役之前不久，与他们结盟。他远征这个位于叙利亚北部的战场帮助亚述乌巴列二世（Ashuruballit II）时，途经巴勒斯坦。主前六○九年他在米吉多一役中击败了约西亚王，然后将北行沿途经过的一切土地据为己有（见：王下二十三33；代下三十五20；但一1～2）。亚述在迦基米施溃败之后，《巴比伦年鉴》记载埃及大军如何遇袭，结果全军覆没。巴比伦于主前六○四年延伸主权，将犹大包括在内。此后穷尼哥一生，埃及人都没有法子离开自己的国土。

四十六2　迦基米施之役　尼尼微于主前六一二年被拿布波拉撒率领下的巴比伦、玛代联军所毁之后，亚述的末代君王亚述乌巴列二世迁都哈兰。但这要塞于主前六一○年被攻取。亚述乌巴列成功地与埃及法老尼哥二世结盟，继续占据了幼发拉底河上游的土地达几年之久。然而主前六○五年在迦基米施覆灭的，只不过是昔日号称「无敌」之亚述大军的残余而已，率军击败他们的正是太子尼布甲尼撒。迦基米施可说是古代近东历史最重要的转折点之一。当时最庞大的帝国终于崩溃，制造了更加庞大的波斯帝国，也引进了短暂的新巴比伦时代。埃及虽然暂时取得巴勒斯坦和腓尼基，尼布甲尼撒的巴比伦大军继续从迦基米施乘胜而来，于主前六○四年控制了全叙利亚巴勒斯坦。

四十六3　大小盾牌　由于古代近东大部分战士都不穿戴厚重的甲冑，他们必须备有盾牌，来挡箭矢和刀剑（见：代下十四8，有关亚撒军队的装备）。小盾牌（magen）是个持于左手或绑在左臂上的圆盾，其轻便有助于白刃战。可以是椭圆形，也可以是８字形的大盾牌（s]inna），则是用较重的材料制造──金属、皮革，或木料──用以抵挡标枪和箭矢。但这种盾牌十分笨重，难以在肉搏中使用。有些战士还有持盾者作为助手（见：撒上十七7）。

四十六4　主前七世纪的埃及骑兵　由于骑兵并没有出现在与迦基米施之役同时的埃及艺术中，也不在埃及文献中提及，因此可以有把握地说，骑兵在这时代仍未成为埃及军队的重要部分。但在迦基米施之役至少两个世纪以前，玛代人和巴比伦人已经使用马兵担任传令、侦察，和作战（包括骑射手和突击部队）职务了。例如：哈拉夫遗址的叙利亚—赫人遗迹，就有一个主前十世纪的浮雕描绘穿戴战服的骑士。骑兵比重型的战车灵活，在战场上给予巴比伦军队战斗和联络上的优势。杰里迈亚的话和拉伯沙基的话一样充满了讽刺意味。拉伯沙基说希西家若有人能骑，他会给希西家二千匹马（王下十八23）。杰里迈亚可能是讥笑埃及，说他们后继无人。

四十六9　古实人、弗人、吕彼亚人　埃及军队包括了不同的雇佣兵团和盟国的部队，能够令人联想起埃及历史中的政治事件。本节的名单和名字出现的次序，可与创世记十6含的众子名单参较。埃及在主前七一一至五九三年之间，是由古实王朝所统治。这个新近的荣誉使古实名列第一。弗人与吕彼亚人是同义词，代表更早时期埃及第二十二、二十三王朝，受外族统治的年代（主前950～720年）。爱奥尼亚的希腊雇佣兵也是埃及军团的一部分。迦基米施之役战场遗址出土的文物中，包括了一个希腊盾牌。

四十六11　基列乳香　杰里迈亚讥诮埃及大军兵败，建议他们将基列的药膏涂在伤口上，但亦指出他们的痛苦不会减轻。将希伯来字眼（s]ori）译作「乳香」，是根据七十士译本「松树树脂」（rhetine）的翻译，显然是指一种以这种树脂和橄榄油调制的药性软膏。它是上加利利和外约但地区的产品，曾在古希腊植物学家狄奥佛拉斯塔（Theophrastus）的著作中提及（见：耶八22，五十一8）。但这种树脂究竟产自哪一个品种的树木或灌木，却依然未有定论。

四十六13　尼布甲尼撒要来攻击埃及地　请参看四十三章11～12节的注释。

四十六14　地理范围　请参看四十四章1节的注释。

四十六18　与他泊、迦密相提并论　这话可能是根据埃及艺术将法老画得比所有人都巨大的习惯。先知如今预言将有一位来到（尼布甲尼撒），其人的身裁和权势可与山峰（他泊山高1800呎，迦密山高1700呎）相提并论。这话又有可能是指埃及人逃跑的路线。他泊山位于耶斯列谷的东端，迦密山则是巴勒斯坦沿海往南延伸之山脉的其中一个山峰。

四十六19　挪弗被毁　主前七至六世纪时，孟斐斯（＝希伯来语的「挪弗」；位于今日开罗以南十五哩）是埃及的文化和政治首都。在亚述时代（主前674年），艾萨克哈顿成功地攻取了孟斐斯（见：王下十九9的注释），但这是杰里迈亚之前很久的事。尼布甲尼撒于主前六○一年向埃及发动攻势，但不能成功地侵占其本土。巴比伦军队在迦萨大道的埃及要塞密夺被击退，被逼撤军。史料有迹象显示尼布甲尼撒于在位第三十七年（主前568年）进行第二次侵略，但却没有关于他是否成功，以及孟斐斯是否牵涉在内的数据。孟斐斯于主前五二五年被波斯王刚比西斯所攻取，法老王森美忒库三世（Psammeticus III）被俘。

四十六20　牛虻的象喻　这种昆虫只在本段提及，因此考证只能根据这里所提供的资料。这象喻将埃及比作母牛，入侵的巴比伦人比作牛虻等螫刺的昆虫是很合理的形容。

四十六22　声音好像蛇行一样　本节第一句新国际本作「埃及要如逃跑之蛇发嘶声」，但希伯来原文只说蛇的「声音」，没有说明「嘶声」。但无论如何，蛇发出嘶声来阻吓攻击是不难想见的行为。埃及宗教十分重视蛇，蛇也是君王权力的象征。

四十六22　斧子和砍伐　征服者所作出的破坏往往包括砍伐树木和果园（见：王下十九28）。此外，夺取资源有时是征服的目的（见：赛十四8的注释）。当然埃及也不是以森林著称。

四十六25　挪的亚扪　挪是希腊人称为底比斯，埃及人称为瓦瑟特（Waset）的城市，位于孟斐斯以南约三百二十五哩。底比斯的巨大庙宇（位于今日的卡纳克）所尊崇的，是由第十八王朝（主前十六～十五世纪）开始，埃及诸神系统视作主神的亚孟─锐神。亚扪（'amon；不是摩押、亚扪的亚扪〔'ammon〕）──即亚孟（Amun）──是风或「生命气息」之神，与太阳神锐（Re）结而为一，被视作全埃及的崇拜对象，是为亚孟—锐神。随着埃及的国势兴盛，这名神祇亦越加昭著。结果他又被名为创造之神，而他的城市底比斯被视为创世的地点。主前六六三年亚述巴尼帕手下的亚述军队攻取了底比斯城，它大部分的财富都被劫掠一空。这城和孟斐斯一样，亦于主前五二五年被刚比西斯洗劫。

四十七1～7
攻击非利士人的默示
四十七1　埃及攻击迦萨　尼布甲尼撒于主前六○一年初向埃及发动侵略。但在巴勒斯坦的围城战争，以及接受约雅敬归降，向巴比伦宣誓效忠等事务，却耽延了他的进度。要等到公历十一月，才能直接攻击埃及本土。巴比伦王或许希望他能够像主前六六三年的亚述巴尼帕一样轻易征服埃及。然而从那时开始，以扎伊尔斯为首都的第二十六王朝法老集中了大量的人力财力，在迦萨大道和以南地区建筑了几条防线。其目的是防止敌军沿着西乃半岛的地中海岸，或在内陆横渡沙漠直接行进。按照希罗多德的记载，尼布甲尼撒在位于尼罗河三角洲东支的埃及要塞密夺被击败之后，尼哥二世的军队北上追击，攻取迦萨，占据了两年之久，直至尼布甲尼撒再次在巴勒斯坦发动战争为止。

四十七4　主前七世纪末非利士人的状况　主前七世纪的绝大部分时候，非利士城邦都在亚述的统治之下。例如以革伦是主要的橄榄油加工和批发中心，增添了亚述在该区的财富。亚述帝国于主前六二七年亚述巴尼帕驾崩之后崩溃，埃及法老森美忒库一世和尼哥二世侵入非利士地。亚实基伦的出土文物（埃及神祇的青铜小像、青铜法码、陶器）证实了这个非利士的港城，有一个埃及人聚居之处。他们对该区的支配只维持了二十年左右，便因尼布甲尼撒王在主前六○四年秋发动的战事而结束。

    《巴比伦年鉴》描述公历十一至十二月针对亚实基伦发动的强烈攻势。这攻势是「焦土政策」的开始，最后，犹大和非利士都因这政策破坏无遗，接而大批人口被强迁他处。巴比伦的首要事务是对付埃及，他们并没有兴趣好像亚述人一样，在非利士地设立机关，派兵驻留。

四十七4　非利士和推罗西顿的关系　非利士和推罗、西顿虽然可能有些政治联系，他们的关系却主要是基于贸易和经济互惠的。推罗和西顿是腓尼基的海港，整个地中海都有他们商船的踪迹。所载的货物包括了来自爱奥尼亚、希腊、塞浦路斯的精美器具、金属锭块、瓶装的油和酒。非利士地──特别是亚实突和亚实基伦──不但是这些商品的市场，更是其埃及、阿拉伯、巴勒斯坦顾客的经销商。埃及亦从事开发与腓尼基海港的关系（见：耶三十七5～8的注释），与尼布甲尼撒互相竞争。这竞争终于导致非利士地变为废墟，推罗、西顿落入巴比伦的手上。

四十七4　迦斐托海岛　非利士人的本乡最常被认为是克里特岛。迦斐托（kftyw）一名在埃及、乌加列、希腊、亚喀得文献中都有出现。虽然有人试图把它解作塞浦路斯，考古和地理证据都支持克里特的说法。

四十七7　攻击亚实基伦　《巴比伦年鉴》一些片断的记载，夸口说尼布甲尼撒的巴比伦大军在基思流月（公历十一至十二月）攻打亚实基伦。此举十分反常，因为当时正值雨季，大部分军队都不会试图发动主要战事（参较：撒下十一1）。年鉴指出巴比伦军不但破墙而入攻取城市，更焚烧内城，将它夷为平地，把这城变为「遗址废堆」。现代学者在城市的每个部分，都挖掘到充分证据，如：成堆的碎陶，显示曾受严重伤害的骸骨，烧焦的谷物，倒塌的房屋等，证实所遭受的破坏。

四十八1～47
攻击摩押的默示
四十八1　主前七世纪末摩押的状况　摩押和非利士一样，主前七世纪时是亚述的藩属。亚述文献至亚述巴尼帕年间为止，列举了四位摩押王的名字，是曾经向他们缴纳贡物的。按照希罗多德的记载，外约但的摩押、亚扪两国在耶路撒冷沦陷之后不久，便接受了巴比伦人的支配。尼布甲尼撒藉此进一步将埃及摒诸叙利亚巴勒斯坦之外，操纵穿越外约但的重要商道。埃及在摩押的经济和政治活动有悠久的历史，可追溯到杜得模斯三世（约主前1479～1425年）。主前八世纪的希汉石碑（Shihan Stele）就反映了这一点：基抹神被描绘成穿着埃及式裙子的模样。

四十八1　尼波、基列亭　尼波镇的遗址按考证是默凯雅特废墟（Khirbet el-Mekhayyat），距离尼波山最高点只有一哩强。米沙王的摩押石碑提到这是摩押人定居的所在，与此神谕相符。米沙在胜利碑文中自称是基列亭的建造者。学者虽然提出了几个可能地点，其位置至今未能肯定。

四十八2　希实本　有关这个摩押城市的讨论，可参看：申命记二26的注释。

四十八3　何罗念　贯通摩押高原之王道上的城市位置是否具有战略性，对于摩押的统治者来说，必然是不可或缺的条件。按照米沙石碑，何罗念就是这样一个要地。它大概是在高原西南部，现代的卡特拉巴（Kathrabba）附近──能够清楚俯瞰死海谷地和王道。

四十八5　鲁希　经外史料如：马底巴的一个拿巴提人石碑，以及来自巴柯巴革命时代（Bar Kochba Revolt；主后132～135年）的一个希伯来文合同，都表示鲁希位于摩押高原的西南部。当地有一条罗马路从高原下到死海南端。表层的陶片勘测证实凯拉克西南面，现代的卡特拉巴镇附近的好几个遗址，都有铁器及以后时代有人定居的迹象。

四十八7　基抹　有关这个摩押主神的讨论，可参看：士师记十一24的注释。希汉（Shihan）发现的一个主前九或八世纪之奉献石碑，刻有基抹的肖像。米沙的摩押石碑描述这个神祇，但这个高达一公尺的希汉石碑则将基抹描绘为神圣战士，手执长枪站立，预备护卫摩押人。

_
拿巴提人的石碑

四十八8　山谷、平原和摩押地势　摩押高原自北而南大约有六十哩，其崎岖的边缘在西面毗邻死海，在西南面则与阿拉伯半岛接壤。它在此往西往东扩展十五哩，海拔高度大约三千呎。从东到西切过这高原的，是亚嫩河的支流莫吉布干河。其南界是黑萨干河（撒烈溪）的深峭峡谷。高原北面有一个伸出的地带，称为「米底巴台地」。这地方出入比较方便，因为它没有南面的深峭峡谷。

四十八9　撒盐在摩押　和合本「要将翅膀给摩押，使他可以飞去」，新国际本作「撒盐在摩押，因它必被糟蹋」。有关亚比米勒毁灭示剑之后又在其上撒盐的讨论，可参看：士师记九45的注释。亚述王提革拉毘列色一世的年表，记录了他如何攻取要塞胡努萨（Hunusa），并在其废墟之上撒盐，向任何胆敢重建这城的人宣告咒诅（参较：书六26）。将希伯来语 s]its]一字译作「盐」，是根据乌加列语的对应字眼（和合本：「翅膀」）。

四十八11　酒的渣滓　葡萄踩过之后，其汁液倒进大型的瓶子（容量为9.75加仑）里面，用黏土封盖，只留下一个小孔供发酵的气体流出。发酵需时四十日，在这期间的酒是与渣滓或酒糟相混。杰里迈亚在此的象喻是说摩押人从来没有经过外迁，因此其「加工处理」未得完全。

四十八11～12　从这器皿倒在那器皿里　要完成制酒过程，经过发酵的葡萄汁必须从原本的瓶子倒进新鲜的瓶子里面。渣滓滤掉后发酵才算完成。这时的酒可以在能够维持华氏六十五度室温的地下的酒窖里面陈化变醇。基遍和卡西勒遗址都发现了类似的酒窖。最后这些酒要倒进较小的瓶子中，方便搬运和立刻享用。

_
基遍的酒窖

四十八13　倚靠伯特利　伯特利（和合本：「伯特利的神」）所指的很可能是西北闪族的神祇。这个名字在人名和文献之中出现，有超过一千年的历史。艾萨克哈顿的藩属条约（约主前675年），和主前六世纪的犹大军事殖民地伊里芬丁都提供了左证。基抹与伯特利的对比，更是支持以此为神祇名字的证据。但这话仍可以有双重的意义，指耶罗波安在伯特利城所筑之神殿（见：王上十三26～33；摩七13）。

四十八15～16　摩押被侵略　现存惟一记载巴比伦侵略摩押的史料是约瑟夫的著作。他记述说耶路撒冷被毁五年之后，巴比伦王尼布甲尼撒于在位第二十三年（主前582／581年）在外约但发动战事，使摩押和亚扪都归在他统治之下。由于主前五九四年之后的《巴比伦年鉴》已经残缺不堪，这一点现今无法证实。

四十八18　底本　请参看：民数记二十一30的注释。这个位于亚嫩峡谷北面的城市，主前九世纪米沙作王时，是摩押的首都。

四十八19　亚罗珥　有关这个底本东南面，位于亚嫩峡谷边缘之城市的讨论，可参看：申命记二36～37的注释。

四十八20　亚嫩　有关这个从东到西将摩押一分为二之深峭河谷的讨论，可参看：申命记二24的注释。

四十八21～24　摩押的城镇　本段提到将会被毁的台地城镇，包括了一些位置不明（何伦）或未能确定的地点。雅杂（最有可能是摩押高原东缘的梅代尼叶废墟）、伯米恩（米底巴西南四哩的马因）、加略（大概是底本东北面的阿莱扬废墟〔Khirbet Aleiyan〕）、底本、基列亭（大概是底本西北五哩的克雷雅特〔el-Qereiyat〕）、伯低比拉太音（大概是底本北面八哩的利布废墟〔Khirbet Libb〕）、波斯拉（太概是希实本东面的乌姆阿默德〔Umm el-'Amed〕，全部都在米沙的碑文中提及。伯迦末只在本节经文出现，可能是底本东面八哩的哲默珥废墟（Khirbet el-Jemeil）。

四十八25　角　美索不达米亚的神祇和君王的冠冕经常都安设了角，作为能力和权柄的象征，特别表示作战凶猛。这就是角为何经常与力量同义的理由。另一个说法认为这字当解作「弓」。这个理解的根据，是此乃制造合成弓的材料之一（乌加列史诗《阿赫特》曾形容过），以及杰里迈亚书四十九35；何西阿书一5中「折断……的弓」一语。希腊和埃及文学可能都有支持这用法的证据。

四十八28　鸽子的习性　摩押人逃避危险的行动，在此与岩鸽（rock dove）的习性相较。这些雀鸟在不易接近的崖壁，以及亚嫩等河流的峡谷边缘的石隙中筑巢，来保护雏鸟。岩石的阴影对羽衣未长成的幼鸟也有帮助。

四十八31　吉珥哈列设　这是摩押地的重要遗址，按考证是现代的凯拉克（位于亚嫩河以南十七哩，死海以东十一哩）。这城把守一段的王道，并且控制东西横过摩押高原的商队交通。

四十八32　西比玛和雅谢　有关雅谢的讨论，可参看：民数记二十一32的注释。西比玛的位置未能确定，但卡恩基布什废墟（Khirbet Qarn el-Qibsh）和伯特巴力默翁（Bet Baal Meon）都有人提出是可能的地点。它必然是在希实本所统治的地区之内，并且显然以葡萄园著称（见：赛十六8～13）。

四十八34　摩押的城市　有关希实本的讨论，可参看：民数记二十一25～28的注释。有关雅杂的讨论，可参看：民数记二十一23的注释。有关何罗念的讨论，可参看：杰里迈亚书四十八3的注释。伊莱贾利位于阿珥废墟（Khirbet el-'Al）的黑斯班遗址（Tell Hesban）东北一哩半。伊基拉施利施亚的位置未能确定（见：赛十五5）。琐珥（大概是撒烈溪谷南岸的萨非）是这个默示提及之地点最南面的一个，应该在死海附近。宁林的水通常被考证为农梅拉干河（Wadi en-Numeirah），这是一条南端注入死海的溪流。

四十八37　志哀方式　本节所列的都是古代近东常见的志哀习惯。有关这些仪式和服装的进一步讨论，可参看：利未记十6～7；以赛亚书十五23，三十二11；杰里迈亚书四十一5的注释。

四十八40　大鹰的象喻　这是猛禽（巴比伦）突袭的意象，所指的可能是鹰，也可能是鹫。译作「飞起」的字眼不是指从容的滑翔，而是猛然俯冲，将猎物（在此是摩押）抓起带走（见：结十七3～4）。

四十八41　加略　米沙碑文和阿摩司书二2的默示都曾提及这个摩押城镇。其确实位置至今未能确定，但克雷雅特和阿莱扬废墟都是可能的地点。这两个地方都是位于摩押台地。

四十八45　希实本、西宏　有关希实本的讨论，可参看：民数记二十一25～28的注释。有关西宏的讨论，可参看：民数记二十一24～30的注释。由于西宏是摩押地区亚摩利人的王，首都位于希实本，本节所指的必然是他一度统治的领土。

四十九1～6
攻击亚扪的默示
四十九1　主前七世纪末亚扪的状况　以首都拉巴为中心的亚扪王国后来虽然受到巴比伦人的支配，其百姓却没有大规模外迁的记录（3节）。翁默里和希实本遗址的碑文证据，显示亚扪语文直至波斯时代依然在应用之中。在建筑方面也没有中断，遗址并没有主要的毁灭层，而行政建筑物也一直有人使用。此外，即使在波斯时代，所出产的铁器时代第二期的陶器，在风格上也没有突变的迹象。

四十九1　玛勒堪　有关这个亚扪人神名的讨论，可参看：列王纪上十一5、7的讨论。这字在希伯来语写成：Milcom 而不是 Molech，是源自「王」字（mlk）。这名大概是指这个神祇是亚扪诸神系统之首。这神祇最经常与以儿童作祭物有关，但本节则是描述亚扪人夺取了一度由以色列迦得支派所控制的土地。

四十九1　迦得之地　有关迦得支派在外约但所分得之地业的范围，可参看：民数记三十二34～42。他们的领土主要是在基列和巴珊。

四十九2　拉巴　这个亚扪王国的首都建于卡珥阿山（Jebel Qal'a），其遗址是在今日约旦的首都安曼市内。考古学家已经勘测，部分遗址也已挖掘。人类在这地点及其邻近地区定居，可以上溯到旧石器时代（Paleolithic Age）。亚扪虽然好几次受到以色列人的统治（见：撒下十二26～31），主前六世纪耶路撒冷被毁之后，却试图向北扩张统治范围。

四十九3　希实本、爱地、拉巴的关系　在这默示之中，亚扪和摩押的关系十分明显：两国的首都都接到审判将临的信息。但艾城（和合本：「爱地」）在此提及却似乎是不得其所。艾城（一般认为是特珥）是在以色列的伯特利附近，与希实本和拉巴都没有直接关系。由于这城的名字是「废墟」的意思，杰里迈亚的警告可能是指同名的另一个地方。

四十九7～22
攻击以东的默示
四十九7　主前七世纪末以东的状况　以东从提革拉毘列色三世年间开始已经是亚述的藩属，受亚述的统治到一个世纪后亚述巴尼帕驾崩之时为止。以东很可能于主前六○五年接受了尼布甲尼撒的统治。虽然有些犹大难民在此找到安身之处，耶路撒冷被毁之时，以东显然是袖手旁观（见：诗一三七7；俄11节）。主前五九四年巴比伦攻打亚扪和摩押的战事似乎对以东也没有什么影响。截至主前五五二年拿波尼度的战役为止，他们很可能一直丝毫无损。

四十九7　提幔　这是一个地理名称，与外约但南部，以波斯拉为首都（摩一12）的王国以东（俄9），或其北部同义。以东国可能是在这地区兴起，后来才扩张到南面（见：结二十五13）。

四十九7　提幔的智慧传统　请参看俄巴底亚书8节的注释。古代不同的民族有不同的智慧，以东人的智慧可能是根据他们对严酷环境的适应能力（见：俄3节的注释），或招待定期穿越他们领土之商队的圆滑手腕。

四十九8　底但　这个阿拉伯半岛西北部的绿洲（现称乌拉〔al-'Ula〕），是主前六世纪商队的主要站口。以西结书二十五13虽然把它与提幔同列，却没有证据显示以东的控制范围延伸到这么南面的地方。然而碑文和陶器的证据，依然表示当地不断有商业活动，有商贾在此定居，甚至可能有政治联系。按照另一个可能，众先知是集体讨论以东和阿拉伯（见：赛二十一13）。

四十九13　波斯拉　位于王道西侧，以及通往亚拉巴河（Wadi Arabah）之西方商道旁边的波斯拉（现代之布塞拉），是以东的首都。考古学家证实尼布甲尼撒年间，此地没有毁灭的迹象。导致耶路撒冷被毁的冲突，以东能够置身事外。可是却有证据显示在主前五五○年之后，拿波尼度的战役和波斯的统治导致此地的文化发生转变。

_
从北面看波斯拉

四十九23～27
攻击大马色的默示
四十九23　主前七世纪末大马色的状况　亚述帝国崩溃后，可以假定亚兰（即叙利亚，首都大马色）暂时恢复独立。但和其他小国一样，主前六○五年之后又要接受巴比伦的统治。至于此后大马色或亚兰的角色和地位，经外史料却没有进一步的证据，在现代的大马色（大马士革）城也不能进行挖掘。本默示只提叙利亚的城市，显示这个国家可能已经支离破碎，而这些地方的军队亦挑起了先知和耶和华的怒火，出言攻击他们。

四十九23　哈马和亚珥拔　哈马位于叙利亚中部奥朗底河畔，大马色以北约一百三十哩。此地有悠久的历史，主前第三千年纪的埃卜拉文献已经把它形容为商业和行政的中心。亚珥拔（里法特遗址〔Tell Rifaat〕）是叙利亚北部的中心城市，和哈马一样，在被亚述征服之前都是素有影响力。亚述年表中经常提及这两个地方，但它们的势力和间歇性的作乱活动，到了主前八世纪末都已消灭。进一步资料可参看：以赛亚书十9的注释。

四十九27　便哈达的宫殿　正如以色列国以暗利为名（米沙碑文和亚述年表都如此称呼北国），联合王国和后来的犹大国以戴维为名（但遗址的哈薛碑文）一样，便哈达一名亦与亚兰的统治家族有关。主前七、八世纪并没有一位君王是这个名字，但传统的作法是继续沿用开国统治者的名字，来描述国家或其资源。

四十九28～33
攻击基达和夏琐的默示
四十九28　基达　基达是阿拉伯半岛北部的部落之一。它的名字在亚述和新巴比伦的文献中出现，显示他们是个特别强盛的部族。本节所指的事件，可能是主前五九九至五九八年尼布甲尼撒入侵阿拉伯半岛的那个战役。它可能实际是指行军的地理限度，正如经文亦限制所针对的民族。

四十九28　夏琐　本节的夏琐是指夏泽尔人（h]as]erim），不是上加利利地区的夏琐城。这个沙漠部落可能就是乔舒亚记十五23～25中尼革的居民。尼布甲尼撒试图平靖并并吞阿拉伯半岛北部地区的战役，当会以他们为攻击对象。

四十九33　野狗　将荒凉或无人居住的地方形容为野狗的住处（见：诗四十四19；赛三十四13），是圣经──特别是杰里迈亚书（见九11，十33）──惯常的作法。这些食腐动物只会经常在沙漠中出没。本节特别可圈可点之处，是尼布甲尼撒的战役会将本来荒凉的沙漠地带，变为完全不宜居住的所在。埃及奈费尔提蒂的异象，和美索不达米亚苏美人的《吾珥被毁悼词》，都有类似的描述。

四十九34～39
攻击以拦的默示
四十九34　主前七世纪末以拦的状况　以拦占据了底格里斯河东面，伊朗高原的绝大部分地方。主前七世纪很多的时候，以拦诸王都是巴比伦的盟友，并肩对抗亚述人。按照《巴比伦年鉴》的记述，从米罗达巴拉但年间开始，他们提供了许多帮助。亚述巴尼帕的年表记载了主前六四○年以拦首都书珊被攻取的经过。他们的财宝有系统地被洗劫一空，其神祇亦被掳去。从他们如何对待以拦王的遗骸，就可看出亚述人是如何怒气填膺。尸体用盐腌存运到尼尼微火化，然后在风中扬灰。虽然亚述满怀敌意，另一个以拦王朝却在亚述巴尼帕死后成立，继续在书珊统治，直到主前六世纪中叶，在古列之下与玛代和波斯合并为止。拿布波拉撒在迦基米施之役以前与玛代结盟，又开始与以拦疏远，都是助长此事的因素。

五十1～五十一64
攻击巴比伦的神谕
五十2　巴比伦沦陷　杰里迈亚所预言的巴比伦沦陷，要到主前五三九年，波斯王古列攻取这城之时才成为事实。希罗多德记载波斯人将幼发拉底河的河水改道，然后从它的无数水道之一进城。但即使如此，这城也没有被毁或劫掠，因为古列取城是得到了主神玛尔杜克的祭司和其他巴比伦居民的协助，理由是他们不满拿波尼度的统治（古列圆柱保存了波斯人对这些事件的记载；见：赛四十五1，四十八14的注释）。由于杰里迈亚的默示并没有指名提到古列，可以假定这些材料是在巴比伦失陷之前撰写、编纂的。他亦在其他经文宣讲过巴比伦人被灭，被掳者归回的事（见：耶二十七7，二十九10）。因此在这一组攻击列国的默示之中，巴比伦灭亡十分合理地被视作耶和华最大的成就，犹大百姓最大的益处。

五十2　彼勒和米罗达　彼勒是亚喀得诸神系统中至高神祇的头衔，截至主前第二千年纪初叶，这神祇是恩里勒（尼普尔城的守护神）。巴比伦在美索不达米亚中成为为首的城市之后，这头衔转到了巴比伦的守护神玛尔杜克（和合本：「米罗达」）身上。这个神祇至高地位的继承，可见于玛尔杜克在巴比伦创世史诗《埃努玛埃利什》，以及汉摩拉比法典的引言中。两篇著作都是说玛尔杜克是靠作战功勋和其他神明的旨意，才争取到这个阶级。如此，亚述人和巴比伦人都继续沿用彼勒玛尔杜克一名，而他的新年节期亦成了庆祝复得丰饶和生命的典礼（见：赛四十六1）。甚至连波斯王古列，亦认为自己得以登峰造极，攻取巴比伦城，是拜彼勒玛尔杜克所赐。彼勒在西北闪族的诸神系统中，就等于是巴力。巴力就是「主」的意思。

五十9　北方联合的大国　本节响应了杰里迈亚蒙召的记载（耶一14～15），充满了讽刺意味。该处经文描述巴比伦是从北方而来的威胁，要倾覆耶路撒冷。如今这个预言巴比伦亡国的默示，却说他们会被从北方而来的联军所灭。这个联合大国事实上就是古列花费了二十年工夫建立的玛代波斯联盟。

五十19　地理名称　被掳者复归以色列，亦包括农牧等基本经济活动的恢复，在应许之地复得丰饶的盟约应许。迦密和巴珊都以牧原著称。以法莲山地则有肥沃的葡萄园和田地。基列则兼有农田和牧野。这些地名囊括了北国以色列的全部疆界。

五十21　米拉大翁　杰里迈亚在此使用的字眼是个双关语，用作描述巴比伦。它是根据亚喀得语「玛拉通」（marratum）一词，指美索不达米亚南部，底格里斯、幼发拉底二河之三角洲与波斯湾会合，河水、海水混合的沼泽地带。如此，这个在亚喀得语解作「苦」的字眼，与先知预言灭亡的神谕符合。从前使以色列受苦的民，如今也要自己面对叛逆和痛苦。

五十21　比割　杰里迈亚在此也是使用亚喀得语的字眼，作为巴比伦的同义词。在巴比伦居住的亚兰人部落之中，有一个名叫普库杜（Puqudu）。先知引述这个名字，同时使用希伯来语的谐音字「惩罚」（paqad）。普库杜人主要住在美索不达米亚南部，底格里斯河东面的沿海地带。杰里迈亚选用他们，可能是进一步讥刺这个一度强大的国家如今冰消瓦解，要忍受国内部落的叛乱。

五十38　人因偶像而颠狂　NIV：「偶像因恐惧而颠狂」。其他先知书亦有讥刺偶像的例证（见：赛四十18～20；何八4）。但将他们拟人化到具有恐惧和癫狂的地步，则较为罕见（见：赛十九1）。杰里迈亚可能是暗引洪水史诗《吉加墨斯史诗》的场面：制造洪水的神祇被洪水吓得「像狗般畏缩在外墙」。

五十39　主前五三九年后的巴比伦史　巴比伦于主前五三九年被波斯王古列攻取之后，这城由拿波尼度和儿子伯沙撒所领导的原有王朝已被铲除，交由波斯的行政官员所统治。接管当年的经济文献显示贸易和正常活动没有扰乱的迹象，波斯人的过渡时期处理得十分平稳。此后，每个波斯王都在名号中加上「巴比伦王」的头衔，并且以这城市作为正式住所之一（根据色诺芬的记载）。然而巴比伦亦时而发生叛乱，必须常加镇压（主前522～521年，482～481年又再发生）。为了防止再生暴乱，亚哈随鲁王（希腊史称薛西）搬走了十八呎高的玛尔杜克神像，然后拆毁了厄萨吉拉庙。后来巴比伦城基于政治理由与亚述省合并，对他们来说则是最后的侮辱。

    亚历山大大帝从波斯手中夺取中东时，巴比伦城打开大门迎接这位年轻的征服者，厄萨吉拉庙的重建工作亦告开始。这城在亚历山大的接班人手下却陷于困境。西流古（Seleucus）在巴比伦北面，底格里斯河畔，建筑了一座新城市，名叫西流西亚（Seleucia）。这城与巴比伦竞争，并且在主前二七五年被立为王城。巴比伦的百姓被逼迁往西流西亚，巴比伦变成了古圣城遗址。到了主前一世纪，巴比伦完全荒凉。

五十43　主前五四○至五三九年的拿波尼度　拿波尼度惧怕逼近的波斯大军，主前五四三年从位于阿拉伯半岛的陪都提玛迁回巴比伦。他聚集了帝国各地的神像（古列圆柱的记载），并且十年以来首次举行了尊崇玛尔杜克神的新年节期。

    按照拿波尼度自己的年鉴，他亦修建了月神辛的庙宇。然而拿波尼度长期离京，他和共同执政的伯沙撒二人又都漠视祭司和诸神的需要，这二事造成了严重后果。他无法防止巴比伦沦陷。主前五三九年古列向巴比伦进军，公历十月初在巴比伦东北偏北约五十哩，底格里斯河畔的奥皮斯（Opis）打了一场胜仗。十月十一日西帕尔（巴比伦北面约35哩）失守，显然是不战而降。十月十三日巴比伦城降服，波斯大军和平入城。

    波斯史料宣称他们得到百姓的欢迎，古列于十月三十日入城时，更被誉为解放者。这当然是成者为王的话，可能遮掩了某些实情。希腊史料显示城被攻取后，王被掳为人质，最后在波斯过世。

五十一1　密码写成的立加米　这句话是用称为「阿特巴什」之密码写成的。「阿特巴什」是一种文学方式，作法是将希伯来文正数的字母与倒数的字母对调（耶二十五25～26记载了另一个例子，将巴比伦〔bbl〕写成示沙克〔shshk〕）。如是者在英语就是Ａ被Ｚ所取代，Ｂ被Ｙ所取代，Ｃ被Ｘ所取代，如此类推。如此，纽约的 York 字，可以写成 Blip。本段将「迦勒底」一名加以掩饰，以 lbqmy（立加米）五个子音，取代 ksdym（迦勒底）。这样做的原因可能因为直呼敌人名字会构成危险，但更有可能这是讥诮对方的方式之一。

五十一8　乳香为药用软膏　请参看八章22节，四十六章11节的注释。亚喀得史料中有所谓的处方文献，描述症状，并列举对症的草药，以及下药之法。然而杰里迈亚在此提出治疗性乳香或树脂，可能是讥刺这些药物，同时指出神的医治大能。

五十一11　玛代　主前八至九世纪时，玛代各部落为了应付与亚述帝国的冲突，开始组织团结，终于在伊朗北部成立了可见的王国。玛代在古阿萨勒斯（Cyaxares）王的领导之下，与新巴比伦王国联盟消除亚述在美索不达米亚的最后要塞。玛代因这联盟得以大为扩张领土。现存有关玛代和波斯之间冲突的数据，大部分来自《巴比伦年鉴》和希罗多德。开始似乎是古列向其主玛代王阿斯推阿格（Astyages）发动叛乱。古列在主前五五○年击败玛代王之后，几乎立刻就能利用玛代所得的土地，为波斯建立一个更为庞大的帝国。

五十一17　偶像并无气息　请参看十章14节的注释。以赛亚讥笑那些信靠人手用树木金银所造偶像的人（见：赛四十四17～18的注释），杰里迈亚亦同样揶揄它们是没有生命的骗子。这和以色列的神刚刚相反：其气息赐人生命，从以西结书三十七5～10之中的「枯骨」复兴国家。美索不达米亚活化祭仪偶像的仪式包括洗口之礼，重演神祇的出生，然后用圣水打开神像的口和眼，容许偶像活动。但他们却没有一个步骤，是特地使之有呼吸气息的。

五十一27　亚拉腊　本节所指的地区是乌拉尔图，即小亚细亚东部凡湖附近的一大片土地。自从主前九世纪组成王国以来，亚述和巴比伦的记录一直提及此地，到六世纪为止。乌拉尔图和亚述发生冲突的原因，是因为他们试图往西南扩张，向地中海拓展贸易。

    在王国的早期，乌拉尔图人建筑了很多城市，远在希腊也可以买到他们制造的货品。这王国最后在主前五八五年，于一次横扫他们领土的战役中，亡在玛代西古提联军的手下。他们的领土终于成为波斯帝国的一部分。

五十一27　米尼　这个被耶和华召来惩罚巴比伦的国民，是西亚洲北部乌米亚湖南面，夹在满怀扩张领土和经济野心的乌拉尔图和亚述之间的曼内阿人（Manneans）。从主前八世纪初叶开始，亚述文献已经提到他们。由于主前六○五年迦基米施之役时他们是亚述的盟友，其领土为玛代所得，最后终于被波斯并吞。

五十一27　亚实基拿　从撒珥根二世年间开始，亚述年表都将亚实基拿称为伊什库扎（Ishkuza）。希罗多德和西古提人亦有提及他们。主前八世纪时，他们住在今伊朗西北部黑海和里海一带。

    本节所列的三国之中，这些骑马的牧民大概是主前六世纪时，最能够对巴比伦构成威胁的一个。巴比伦和波斯文献将他们描述为勇猛，有时甚至野蛮的战士。他们有时与强国结盟，但颇多时候也会以之为劫掠对象。

    挖掘其古墓的结果显示，他们与古代近东和希腊文化有广泛接触，亦有土产的艺术风格，称为「动物风格」（animal style）。

五十一28　玛代　请参看五十一章11节的注释。

五十一32　渡口被占据　溪河可供涉渡之处在军事上是必争之地（见：士三28，十二5）。渡口一旦被敌方控制，通讯便被截断，行军便不能走最直接的路线，也不能从侧翼进攻敌军。

    巴比伦沦陷前几个星期，波斯攻取奥皮斯之时，底格里斯河的主要渡口之一亦落入他们手中。几日后，他们又攻取了幼发拉底河畔的西帕尔。波斯控制了这两个城市，便能有效地截断底格里斯、幼发拉底二河一切顺流而下的补给。

    对于巴比伦城的人来说，知道自己日渐孤立，不能与盟友和供应他们食物、原料的城镇联络，必然令他们军心大乱。可与这报告参较的，是主前五九八年尼布甲尼撒攻打犹大时，拉吉书函中所记载与日俱增的坏消息。

五十一32　苇塘被火烧　除了城墙系统、城楼，和其他一般的城防设施以外，巴比伦城尚有好几个专门用来耽延或防止敌军行进的壕沟和池塘。这些池塘的里面或周围都有稠密的芦苇丛。这些苇丛若被纵火，城中居民的恐惧感便会大增。

    浓烟会掩护敌军的调动，并令下风的人难以呼吸。放火又能将巴比伦人安置的哨兵和前卫部队，从这些城防沟池的隐蔽之处赶出来。

五十一41　示沙克　有关这个密码的使用，可参看二十五章26节的注释。

五十一44　彼勒　有关这个神祇称号的讨论，可参看五十章2节的注释。

五十一58　城墙倾倒、城门被火焚烧　古代城市的主要城防设施是城墙和设防的城门地区。巴比伦的防御系统包括两堵围绕全城的城墙。内墙的厚度是二十一呎，外郭则超过十二呎。考古学家至今未能挖掘到外郭的城门，内墙则建有九个巨大的城门，每个都以神祇为名。

    伊施他尔门已经出土修复，现存于柏林博物馆（Berlin Museum）。这门有狮子和龙的装饰，古城的宏伟可以想见。城墙和城门都是以石块和泥砖建成。但城门有些门室必须使用木材作为梁木和鹰架，以便调配士兵。石头若被火烧，就会碎裂崩溃（见：士九42～49）。

_
巴比伦伊斯他尔门上装饰的马

    城墙被攻破并有系统地倾倒，城门变为废墟之后，这城的实际力量和象征能力都会消失得无影无踪。但被波斯征服时，这城不战而降，巴比伦人和平地接受波斯大军的统治（见五十43的注释）。

五十二1～34
耶路撒冷沦陷
五十二1～27　耶路撒冷沦陷　请参看：列王纪下二十五1～26的注释。

五十二31～34　约雅斤　请参看：列王纪下二十五27～30的注释。


25 耶利米哀歌背景注释

杰里迈亚哀歌

一1～22
绝望和痛苦：

第一首离合体哀歌
一1　离合诗体　每行的第一个字母可以依次串连成为一定形式的文体，称为离合体。字母离合体的形式是字母按次序出现（第一句的头一个字母是第一个字母，第二句的头一个字母则是第二个字母，如此类推）。其他的离合体所拼成的可能是一个信息，或一个名字（例如：作者的名字，或诗中所尊崇的神明）。诗篇之中有好几首离合诗。

    其中最复杂的是诗篇第一一九篇，每个希伯来字母都由连续的八行诗句代表。圣经之中所有的希伯来语离合体的作品，都是字母离合体。杰里迈亚哀歌开首四章都是字母离合体。第一、第二章每节以顺序的字母开始，并且各有三行诗句。第三章每三行诗句都各以同一个字母开始。第四章每节以顺序的字母开始，并且各有两行诗句。第五章节数符合字母离合体，但不是离合体。美索不达米亚文学中离合体现存的七个例证，都是名字或字句的离合体（亚喀得文是音节文字，没有字母，因此亦没有字母离合体的作品），按一般考证来自主前第一千年纪初期。埃及的例证则是按照数字次序，或牵涉到横直图案的复杂信息。这些作品比较倚重谐音来达到风格上的效果。

    离合体靠文字表现，因此不能用口头著作。基于视觉因素，这些作品是给人阅读，不单是聆听的。这一点在巴比伦的例证中尤其明显，因为其中某些字符在诗句之中是一个读法，在离合句中则作另一个读法。部分巴比伦的例证，更以每一行的最后一个字符组成形式。离合体的另一个变化，是离合句在每个诗节中重复。

一3　年代小注　犹大外迁虽然十年之前已经开始，本书的焦点却是主前五八六年圣殿和耶路撒冷被毁，以及全面性的外迁和被掳。

一4　朝圣节期　按照以色列的历法，每年有三个朝圣节期：除酵节、七七节、住棚节。在正常情况下，过节时分道路都会挤满了前往耶路撒冷朝圣的人。这是欢乐和喜庆的时候。但若是世局动荡，则很少人会冒险前来。况且如今更没有城市、圣殿供人朝圣。

一10　外邦人进入他的圣所　律法对于非以色列人进入殿院，有极严格的规定（见：申二十三）。只有祭司才有资格进入圣所，而且还有许多限制。但维护神居所圣洁的苦心，如今都因被污秽而枉费。

二1～22
耶和华的怒气：

第二首离合体哀歌
二1　脚凳　神宝座的脚凳就是宝贵的约柜（见：代上二十八2的注释）。由于约柜是他们信仰中至圣之物，他们亦相信这是神最谨慎维护的一样。约柜若都不能幸免，便没有任何事物能够逃避祂的怒气。

二3　角　角是力量的象征，也是首领的代表。后者比较符合第2节末。在美索不达米亚，君王或神祇所戴的冠冕有角十分普遍。这些成套的角有时一层一层迭在冠冕上。亚述纳瑟帕王宫中有翼狮子的人头上，戴着圆锥形的冠冕，其上有三对成层之角的凸饰。苏美的《苏美和吾珥被毁悼词》形容神祇宝座被拆毁，有这样一个诗句：「它有发亮之角的大力母牛被生擒，其角被切除。」

二8　毁灭的准绳　准绳的功用是断定地产的范围，划分地界，哪片土地属于哪个业主（属于私人或城市）。但这些都不能解释它在本节中与外郭和城墙的关系。按照这个象喻在列王纪下二十一13和以赛亚书三十四11的用法，可以假定这是征服者的典型步骤。围城军队忙于作战，不会有余暇量度，所指的必然是拆毁阶段所做的事。城墙限少会被彻底拆毁，尼赫迈亚记亦证实耶路撒冷的城墙没有完全拆平。但很多城墙都被攻城器械、撞城锤、地道所损毁。使用锤线准绳的用意，就是测定城墙哪些部分已经不再稳定；然后使用量度线决定哪些部分必须拆卸。

二9　门和闩　在苏美的悼词中，掉在地上的门和闩是属于庙宇的。被丢下是污秽庙宇的步骤之一。本节所述的则是城门及其门闩。有关门闩在城门建筑中的用处，可参看：士师记十六3的注释。

二15　拍掌　动作和姿势的含义随着文化的不同，亦有所歧异。拍掌在现代文化中可以用来表示赞赏，或召唤属下或孩童，吸引人的注意，伴和音乐，或表示憋气（单拍一下）。在古代社会中，这动作亦有好几个功用。拍掌可以用来表示赞美（诗四十七1），喝彩（王下十一12），但本节使用的是另一个动词。本段所用的动词所表达的是愤怒或嘲笑（民二十四10；伯二十七23）的意思。不同用意的拍掌在确实动作上可能也有细微的分别。参较以下三个现代用法的不同含义：（一）双手与身体平行循水平方向拍掌（喝彩）；（二）以大致垂直的方向击掌（憋气）；（三）手掌与身体成直角，双手上下交替拍掌（彷佛拍掉手上的尘埃）。本节所描写的确实手势究竟怎样却不清楚。

二19　倾心如水　欺压他们的人拍掌（spq kappayim，15节），但本节却鼓励以色列人如水倾出（shpk kammayim）其心。倒水（浇奠）是崇拜的作为。

二20　人吃人　人互相吃食是主前七世纪亚述条约的标准咒诅之一。在面临饥馑之时，这是逼不得已的最后手段。严重饥荒（例证可见于《阿特拉哈西斯史诗》）和围城（如：主前650年左右亚述巴尼帕围攻巴比伦）都能使食物供应断绝，导致条约所预期的这种严重之绝望。围城在古代经常发生，故此这种情况并不如想象中的罕见。

古代世界为城市沦陷而作的哀歌

    在以色列的历史、神学、文学之中，耶路撒冷沦陷是个转折点。同样，在吾珥第三王朝（约主前2000年）结束之时，吾珥的沦陷（亡于来自东方的军队）对古代近东来说，也成为了神明离弃城市，导致它被毁灭的画像。这两个城市都各有自己的文学，以哀歌追念所流之泪，同时在神学方面反省失陷的意义。为吾珥沦陷而哀悼的有两篇不同的著作：分别称为《吾珥被毁悼词》和《苏美和吾珥被毁悼词》。此外尼普尔、乌鲁克、埃里杜、埃基玛尔（Ekimar），都各有悼词（但后三者已经残缺不全），可以上溯到主前二十世纪。这些著作与圣经的杰里迈亚哀歌不同之处，在于每个古代近东著作都包括了神明决定修复该城的情节。它在文学上所扮演的角色，是试图证明新王朝的合法性。

    这些作品的主题都是神明离弃了该城，使之暴露在敌人手下被毁。它以诗歌的方式，详述百姓的痛苦──失去田地、家园，亲人死亡，被掳、外迁。同时借着思考神明为何如此对待他们，这景况要维持多久等问题，反映他们的绝望。解释一旦提出，城市的陷落便不再视为冒犯神明之故，而是单纯反应政局变动是无可避免之事。

三1～66
对神信实的盼望：

第三首离合体哀歌
三15　苦楚和茵蔯　茵蔯是一种味苦的药用灌木，有时也可以用来泡制一种浓郁的饮料。本节译作「苦楚」的字眼在其他经文中惟一出现于逾越节的记载。这字与亚喀得语「莴苣」一字同源，但由于这字的字根不过是「苦」的意思，它可以有很多不同的理解。

三16　用沙石碜断我的牙　下半节暗示牙齿断裂的原因，是脸部被人往沙砾上猛推，不是因为被逼咀嚼沙石。

四1～22
犯罪的结果：

第四首离合体哀歌
四3　鸵鸟　「鸵鸟」是否这个希伯来语字眼的正确翻译，至今仍未有定论。埃及的狩猎图画和圆筒形印章中都有鸵鸟，古代近东很多地方都有鸵鸟的踪迹。另一个翻译则认为所指的是雕鹗。鸵鸟的说法，与乔布记三十九16描述鸵鸟（在原文是另一个字）不顾幼雏的话相符。表面看来，鸵鸟将蛋下在沙中，又离巢觅食，似乎是十分无情的做法。

四5　美好食物　这字出现次数太少，因此只能假定它所指的不是一种食物或一道菜肴，而是泛指所有可以端上御桌的珍馐美味。

四5　卧朱红褥子的　衣物的颜色显示这话也是暗指王族。蓝色／紫色（和合本：「朱红」色）的染料极为昂贵（见：民四6；斯八15的注释）。只有最高级的政府官员或宗教领袖的礼服才会使用。

四10　人吃人　请参看二章20节的注释。

四17　指望盟友救援　尼布甲尼撒在主前五九七年讨伐耶路撒冷时，埃及是犹大所倚靠的头号盟友。西底家于同年稍后被尼布甲尼撒立为王之后，几乎立刻便与一系列的西方小国商谈，组成抵抗尼布甲尼撒的联盟（见：耶二十七3的注释）。五九五年法老森美忒库二世在埃及登基。他起初在南方与努比亚的战争中，取得了一些胜利。一个蒲草纸文件说他在巴勒斯坦胜利游行以示庆祝。因此，犹大有理由预期埃及会支持他们对抗巴比伦。这联盟最后形成时成员是哪几个国家并不清楚。按照事态的发展，埃及军队于主前五八八年被巴比伦击溃（见：耶三十七5～7），同时，按照诗篇一三七7，当耶路撒冷毫无疑问即将陷落之际，以东似乎附从了巴比伦。

四21　以东的角色　以东从提革拉毘列色三世年间开始已经是亚述的藩属，受亚述的统治，直到一个世纪后，亚述巴尼帕驾崩之时为止。以东很可能于主前六○五年接受了尼布甲尼撒的统治。虽然有些犹大难民在此找到安身之处，耶路撒冷被毁之时，以东显然是袖手旁观（见：诗一三七7；俄11节）。主前五九四年巴比伦攻打亚扪和摩押的战事似乎对以东也没有什么影响。截至主前五五二年拿波尼度的战役为止，他们很可能一直丝毫无损。

_
亚实基伦鸟瞰

四21　乌斯　按照以扫的家谱（创三十六28），乔布的家乡乌斯位于以东和阿拉伯半岛西北部。

五1～22
失去喜乐：非离合体哀歌
五6　埃及和亚述　由主前七世纪开始，犹大已经受亚述所支配。玛拿西王在位五十五年之内的大部时间都是其忠心藩属。约西亚时代霸权由亚述转移到巴比伦时，犹大瞥见了一线的独立机会。在这个过渡时期之内，埃及开始试图控制本区。埃及人于主前六○九年将约西亚之子约雅敬放在犹大国位，他一直向埃及效忠，直到尼布甲尼撒的霸权中止这关系为止。六○四年亚实基伦陷落之后，约雅敬向巴比伦朝贡了几年。但尼布甲尼撒在六○一年进侵埃及失败，约雅敬再度附从埃及，停止缴纳东往巴比伦的岁贡。因此当尼布甲尼撒在主前五九七年讨伐耶路撒冷时，埃及是犹大所倚靠的头号盟友。故此，犹大可说是完全依赖埃及和亚述，这关系一个世纪多以前已经存在。

五12　吊起首领的手　这些首领是「挂在仇敌手上」，还是「绑着手吊起来」，希伯来原文模棱两可。后者（和合本的翻译）并无先例。挂起表示处决，一般是处死之后才被挂起来。「挂起」的方法通常是插在竿子上。此举的对象最常是叛党领袖或王室成员（撒上三十一10）。古代近东的军队普遍将被击败的敌人处以刺刑。譬如亚述，就将这作法视为心理战术和恐怖活动（如他们的王宫壁画上所描绘的）。又请参看：以斯帖记二23的注释。

五13　在磨石做苦工　将谷粒磨成面粉用的通常是磨石，这是社会阶层最低之人的工作。手磨（又称鞍磨）是古时家用的基本设备之一，用两块石头制成：下磨石有凹面，上磨石呈长方形。日常将谷粒磨成面粉的工作是用上磨石，将散在下磨石面的谷粒磨成粉。美索不达米亚的大型磨坊往往充作监狱工场，但囚犯所用的依然是手磨。用驴或奴隶推动的大型旋转式石磨要到旧约时代之后才发明。埃卜拉的王宫有一个存放了十六个手磨的房间，相信是囚犯磨面之处。在磨坊工作的通常包括战俘、罪犯，和欠债不还的人。

_
手磨石

五13　木柴的重担　要供应厨房的灶火，木柴是经常不断的需要。王宫、圣殿、大户都使用奴隶来担任这工作。即使是孩童也可以帮忙搬运分配木柴。

五16　冠冕　王族佩戴冠冕作为地位和权柄的象征。故此这字的意思，亦延伸到包括自然伴随地位和权柄的尊严和荣誉。以色列在本节所戴的不是实物的冠冕，而是他们的尊严和荣誉。


26 以西结书背景注释

以西结书

一1～28
宝座车的异象
一1～2　年代小注　约雅斤在位第五年是主前五九三年，四月初五日是公历的七月底。这个年代计算方法，将约雅斤在耶路撒冷被围之时登基计算在内。按照《巴比伦年鉴》，他是在主前五九八年十一／十二月开始作犹大王。至于「当三十年」是什么意思则众议纷纭，因为主前五九三年并不是任何纪年系统的第三十年。一个常见的说法认为这不过是指以西结本人的年岁，使他有资格在这些事上发言。因为这时他正式达到容许祭司供职的岁数（民四30）。

_
巴比伦年鉴，提及耶路撒冷陷落

一1　迦巴鲁河　迦巴鲁河不是真正的河流，而是一条运河。这运河在巴比伦城北面从幼发拉底河分叉出来，朝东南方延续六十哩，再在以力附近与幼发拉底河会合。这个灌溉运输的水道系统称为「巴比伦的众水」（诗一三七1；和合本：「巴比伦的河」）。它兼有扩阔美索不达米亚南部之耕地，和为沿途的小型居留地提供水源的作用（见三15的注释）。

一1　启示文学的异象　异象是启示文学的特色；充满这些异象的，是和神为创造主的各种能力有关的形像。神的使者通常会向先知解释其中的信息（见：启一1～3）。亚喀得文学中有几篇著作，可说是具有圣经启示文学某些特色的原始型，但没有一样是很接近圣经的样式（有关最接近之关联的讨论，可参看：但以理书十一章的注释中，有关亚喀得启示文学的附论）。丰富象征是启示文学最易辨认的特色，这些象征大量引用神话的主题。预言文学甚少诠释其中的象征。异象本身往往不是以象征的方式，预言将要发生的事，而是作为传达神将做何事之信息的场合。如今大部分学者都认为以西结的预言性异象对后世的启示文学很有影响（见：但七～十二；亚八～十四）。譬如说：他看见神在闪亮的车上设立宝座的异象，成为但以理书十5～6，以及伪经《以诺一书》十四18的一部分。

一2　约雅斤王被掳　主前五九七年耶路撒冷被尼布甲尼撒的军队攻陷之后，约雅斤王与大部分的首领，和犹大社会中有影响力与富有的人，一同被掳出国（见：王下二十四8～17）。巴比伦的食物配给名单提到有若干分量的油，供应给「犹大王」和其他高级战俘和王室家眷。最后到了五六一年，在尼布甲尼撒的继承人以未米罗达（巴比伦语作阿默珥玛尔杜克）年间，约雅斤从狱中（大概是软禁在家）得释，可以在王宫中自由行动（见：王下二十五27～30）。他客死于被掳之地，犹大王国至此终结。

一3　被掳社群　主前五九三年时，有以西结作为其中一员的被掳社群是个相当小的群体──大约只有一万人。然而按照列王纪下二十四14～16中尼布甲尼撒外迁人口的名单中，这些人似乎包括军事、政治、宗教领袖，以及巴比伦王无数建筑工程中用得着的工匠。受过训练的士兵大概亦被巴比伦的军队所征用。大部分的犹大人口要到主前五八七年之后，才加入他们在美索不达米亚之同胞的行列。将人质和叛逆属国的大部分人口外迁，是亚述和巴比伦广为使用的政策。巴比伦将被掳者在自给自足之村镇中安置的习惯，在尼普尔的文献中得到了证实。被掳对于犹大人来说虽然是痛苦难忘的经验，先知依然鼓励他们在新的环境中安顿下来（见：耶二十九4～23）。波斯时代的文献证据（主前五世纪的穆拉舒〔Murashu〕文献），显示他们接受了这个忠告，创办了生意，耕作了田地，在被掳之地自成一族。

一4　神显现的基础　神显现所牵涉的，是神向人类彰显祂的临在（见：出三，神在西乃向摩西显现的经典案例）。这显现可能是神有位格的亲临──虽然这些段落从来没有详述神的位格──对于身历其事的人来说，这能构成极大的恐惧（见：创二十八16～17，三十二24～30）。使人心生敬畏的，是神「荣耀」（kabod）所明证的权能，在美索不达米亚的史诗中，这也是神明的属性之一（称之为梅岚穆）。神显现的目的往往是呼召人事奉祂。如此，伊莱贾虽然已经以先知身分事奉耶和华，在何烈山与神会面时却蒙召担任更大的任务（王上十九）。每位大先知都曾经历神的显现，作为他们事工开始的记号。例如：以赛亚的异象（赛六）包含了耶路撒冷的圣殿，又令人联想到摩西的经历；杰里迈亚的蒙召则有登基的意味（耶一）。就以西结而言，神的出现可以用势不可挡和神秘来形容。神的车子、随行之活物，以及祂对一切自然力量的掌管，都隐含着祂权能的象征。先知一旦被神拣选，当然终归会接受其任务。但一般来说，他们都有推托的倾向。

一5　古代近东作为宝座守卫的有翼直立活物　古代近东艺术中，有人脸面的有翼活物为数极多，宁鲁德和尼尼微的亚述王宫和庙宇之中尤其常见，但大部分都是四足的。例子包括了在亚述王西拿基立的宁鲁德王宫遗址中所发现的几个巨大守卫像。一个是有人头的有翼公牛，另一个则有狮身和人面。亚述纳瑟帕建于卡珥胡的王宫则有这一类的雕像，有计划地安置在王宫和庙宇的入口和宝座所在的房屋之中。其巨大身材（高达八呎）特意令一切进入的人心生畏惧。叙利亚腓尼基的艺术也有类似之有翼狮身人面兽像（具有狮子的身体、鹰的翅膀、人的头）。直立（两足）的复合性活物则较少左证。位于宁鲁德的宁努他庙有一些四只翅膀的鹰头人身像。而阿契美尼德的波斯图像所描绘的，则是具有四只翅膀、人头、牛足牛蹄的直立活物。

一6、10　四个脸面的活物　古代近东似乎没有与这些多面活物完全对应的案例。虽然鹰、牛、狮面在复合性活物中都很常见（实际上，这是美索不达米亚艺术中惟一这样描绘的活物），同一活物有几个脸面却很少例证。一个例子是狮头之上生了一个人头。只有远在罗马，一脸向前、一脸向后的门神雅努斯（Janus）才稍为符合这模式。本节的活物在用途上也是多方面的。这些活物能够同时看见四方，与能够向四面任何一个方向前行的车轮（17节）有相同的功能。两者都是代表神能力随时的临在，以及知道地上发生的万事。此外，本段所提及之活物的身体（狮、鹰、牛），全都在古代近东艺术中有对应的例子，并且每一个所代表的，都是象征神全能的某种能力或属性：狮子表示力量（撒上一23），鹰表示速度和优雅（赛四十31），牛表示丰饶（诗一○六19～20）。

一15～18　轮子的用语　车子同时有朝着四个方向的轮子，当然不能有效地向任何一个方向活动。然而这个意象的目的，是它象征对世界每个角落的注意──神是全知的。此外，车子是完全高举在神的四面活物伸展的翅膀上飞行。然而安设轮子本身，已经包含了动感。这一点是从参较守卫亚述宫殿入口的有翼牛像而得出来的。这些牛像很多都有五条腿，表示这活物虽然冻结在浮雕中，本身却是活跃而动态的。亚述艺术之中也有一些设有高轮辋、多轮辐之轮子的战车，以西结的意象可能源出于此。如此「轮中套轮」的描述，可能也是表示战车可以更加稳定，正如现代的卡车使用多个轮轴轮胎一样。至于轮上「满有眼睛」的描述，在巴比伦的用语中，椭圆形的宝石称为「眼睛」。轮辋上闪烁着准宝石，使旁观者眼花撩乱。

一22　头上有穹苍的形象　在四活物的头顶之上，有一个闪耀如水晶或冰的平台。古代近东的雕塑艺术有一些是有翼活物托着柱子、宝座，或平台的样式。例如主前七世纪尼尼微的亚述王宫里面，就有一些柱子的柱座是狮身人面兽。同样主前十二世纪腓尼基的一个有轮祭仪台用的则是人面、狮身、有翼的像。牠的翅膀和头部似乎是支撑着台的一边。更重要的一点，是主前第一千年纪美索不达米亚的文献提到天有三层，每一层的路面都以不同颜色的石块铺砌。下层天有碧玉的平台，通常被形容为有玻璃状、半透明，或不透明的外表。按照这些文献，中层天的路面是天青石（见：出二十四10的注释），支持着彼勒神（玛尔杜克）宝座的高台。

一26　宝座车　由于古代近东的神明经常参与游行，所以有专为搬运他们而设的车辆。主前第三千年纪末叶的一个圆筒形印章所刻的图画，是神祇站在四轮战车或轻车之上，由狮头、有翼的四足复合性活物拖拉。亚述浮雕中为君王和神明而设的有轮宝座，同时亦设有杠子供人扛抬。

一26～28　宝座和人的形状　如此令人目炫的异象，只有彩虹或如火之面容可与之相较。这与美索不达米亚梅岚穆（「以能力为衣」）的概念相符。这字在美索不达米亚神祇的描述中经常出现（例如：创世史诗《埃努玛埃利什》对玛尔杜克的形容）。按照大致同时代的美索不达米亚文献，中层天上铺以天青石（这翻译在第26节比「蓝宝石」为佳）的平台，支持着彼勒神内殿和宝座高台。内殿被形容为好像玻璃或水晶般闪耀。这个异象在细节上，与美索不达米亚常见的传统主题相符。

二1～三15
以西结蒙召
二6　荆棘、蒺藜、蝎子　先知蒙召的记载通常依照一定的模式。当蒙拣选的先知推搪或表现顾虑时，神则使他安心（见：耶一7～8）。在以西结的案例中，所用的罕见字眼（译作「荆棘、蒺藜」的两字只在以西结书出现）令人困惑。但可以了解的，是神在先知四围立起棘刺灌木造成的护墙。有人提出本节的「蝎子」是指一种灌木，不是能够螫人的动物，这说法也很可信。

三1～3　食卷　以西结吃下神赐书卷的意象，是他蒙召及接受使命之记载的一部分。卷上的字句必须内在化。它又赋予能力，彷佛神伸手按杰里迈亚的口，使他有能力宣讲预言一样（耶一9）。古代近东并没有直接的对应案例。吃下写了咒语或神祇名字的羊皮纸或蒲草纸，可能是某种埃及或美索不达米亚仪式的一部分。在马里书简和其他旧巴比伦文献之中，「分别为圣归给诸神」或「忌讳」一字（asakku），是用来描述属于神明之物是「不可吃」的。

三9　使额坚硬的意象　参较同一用语在亚喀得语中的用法，显示以西结的额头被比作最坚硬的石头。但本节不太可能是指金钢钻，因为要到以西结之后一个世纪，古代近东才有钻石的左证。

三14　灵将我举起，带我而去　希伯来语的「灵」字亦可解作「风」。早在苏美时代，风／灵一字已经和异梦、异象有关。梦神被名为「众风」。在亚喀得语中，带来梦境的神名叫札基库，这名字也是源自风／灵一字。此外，他们亦相信在梦或异象之中，人的「灵」是能够升起四处移动的。在后期文学中，《以诺一书》形容这位洪水之前的族长被天使送到伊甸园，在那里作为人类的「守望者」，将他们的所作所为录在书上。

三15　提勒亚毕　严格一点来说，「提勒亚毕」（巴比伦语 til abubi）一名是指洪水冲来的废物所造成的地方。「提勒」一字是指城市的废墟（一般译作「遗址」）。如此，从犹大掳来的家庭，可能是被安置在一个被战火或洪水摧毁了的地方。巴比伦人可能是要他们重建此地，使迦巴鲁运河畔的尼普尔地区，可以恢复出产。这话更是极好的双关语：因为犹大人是被巴比伦人胜利的洪水冲到这地来的。

三16～27
守望者以西结
三22～26　耶和华手的果效（哑口）　部分学者提出以西结的问题，是如失语症、精神分裂等疾病的结果。又有几位解经家提出以西结可能是自我约束，对自己在百姓和神之间作为媒介的角色加以限制，又可能是神主动限制其言语（两者都是根据神的命令）。亚喀得的咒语文献描述「被神明触摸」而变得不能说话；以西结的经历可与之参较。这些材料先知应该很熟悉，亦能解释他所有的是先知特有的状态，与健康状况无关。瘫痪感（参四8）和无法说话在古代世界，人所共知是承受猛不可当的超自然力量之后的症状。咒语希望能够产生这种状况，这也是受邪灵压制的结果。在一篇巴比伦智慧文学（《卢鲁彼勒南默基》）中，不知自己为何受苦的人形容自己嘴唇不能言语，手脚僵直瘫痪。他的苦难全都归因于「玛尔杜克的重手」。

四1～五17
预言毁灭将临的象征性行动
四1　象征性行动　以西结之前一千多年，马里文献中的先知已经使用象征性行动和双关语作为传达信息的媒介了。在一个案例中，先知生吞了一只羔羊，藉以宣告吞吃全地的危险即将临到。以赛亚（赛二十──露身赤脚行走）和杰里迈亚（耶十九──游行之后进行碎瓶咒诅仪式）都使用街头戏剧的方式，来吸引听众，藉行动向百姓表明危险的严重程度。

四1　泥版地图　在泥版（和合本：「砖」）上绘制的地图虽然十分罕见，加瑟时代（主前十五世纪）却有一幅尼普尔城的地图。其上绘有从幼发拉底河伸展出来的多条运河，并且显示这些水道流入城中分割出来的各区。图中有两条并行线，表示三个城门和城墙。庙宇和仓库也都在地图中标明。西帕尔的遗址附近又发现了一个世界地图，按考证来自主前七世纪。一条河环绕圆盘状的世界，图顶绘有群山。图中标明了巴比伦、亚述，以及其他城市和国家。

四2　围城战略　本段所述的全都是亚述和巴比伦典型的攻城器械和战略。尼尼微和巴比伦的王宫壁画很多时候都绘有攻城场面。有关攻城工程和攻城坡道的讨论，可参看：杰里迈亚书六6；以赛亚书二十九2的讨论。撞城锤有时安装在有轮的攻城塔架上，可以推到城墙或城门旁边。斜堤是斜建在城墙侧面的土坡，其功用是防止撞城锤发挥效用。帐幕绕城搭建，以确保居民不能逃脱。现存最生动的例证，是主前七十年革命时罗马攻打马萨大城堡，留下的罗马军营绕城而建的遗迹。

_
罗马撞城锤车的模型

四3　铁鏊的用途　以色列人制饼和预备素祭的方法，是用烤盘烧在明火之上，或在泥制烤炉中烘制。有钱人买得起铜鏊铁鏊，穷人则使用陶瓷的小盘。

四3　铁墙的象征　铁在较早时代被视为贵重金属。到了主前六世纪虽然比较普及，由于坚固耐用，铁器依然很有价值。以西结指挥围城，因此是扮演神的角色。因此铁墙必须解作神和耶路撒冷居民之间的分隔。它表示即将被围攻的他们，不必指望神圣战士耶和华为他们提供任何帮助。

四9　饼的原料　这里所列供以西结作饼的材料，包括一些普通的谷物（硬粒小麦、大麦、双穗小麦〔和合本：「粗麦」〕）。这几种谷物都是古代近东所有民族的日常食物，每一个在亚喀得语和乌加列语都有对应的同源字眼。小米是夏季收割的谷物。这配方中不寻常的作料是豆子和红豆（NIV：「兵豆」）。这些蔬菜主要是作汤的材料，虽然偶尔磨碎加在小麦中制造粗面包，但并不常见。布洛克（D. Block）很合理地提出以西结所调制的，是象征围城的面包，材料是从各个容器底部收集回来的碎粒。

四10　食物的分量　以西结的食物必须过秤并在指定时候食用，代表围城之时粮食必须实行严格配给。二十舍客勒等于八盎司。他不会饿死，但这么少的热量却会使他严重虚弱。食而不饱的衰弱，正好反映了耶路撒冷的状态。

四11　水的分量　围城之时亦有必要配给食水，因为城中居民必须倚靠水库的存水（见：耶三十八6的注释），以及来自西罗亚水道的池水。以西结每日的配给是六分之一欣，即三分之二夸脱。主前五八八年夏秋的酷热天气对耶路撒冷的居民来说，必然十分难受。食水配给这么少，只会加增他们的痛苦。

四12、15　燃料　牲畜的干粪和压榨橄榄剩下的渣饼，是美索不达米亚和巴勒斯坦等地区最常用的燃料。树木十分珍贵，不能作煮食、取暖之用。但当神命令他用人粪煮食之时，以西结却大为嫌恶。因为人粪是不洁之物，必须埋在远离人类住处的地方（申二十三12～14）。以西结是个祭司，这样做会使他不洁，他实在无法顺从。神折衷让他用牛粪煮食。

五1　用刀剃头　军刀用来剃须剃发当然十分不便。然而军用的「刀」虽是本节所用之希伯来语字眼最常见的翻译，这字也可以是指其他锋利的器具，如：斧头、匕首、錾凿等（参二十六9；书五2）。乌加列文献一处地方，提到用这字所形容的工具切割烤肉。译作「刀」（和合本）等意义比较广泛的字眼，大概是较为理想的作法。选用这字的原因，可能正是有必要同时描述巴比伦人用刀使耶路撒冷蒙羞被征服。

五2　以发为祭　剪发和剃发最常是与哀悼仪式有关（见：赛十五2的注释）。但拿细耳之愿期满时，律法规定许愿期间奉献的头发必须剃下来焚烧为祭（民六18）。按照初民的想法，头发（以及血）是人生命精华的主要表征之一。故此，感应法术经常以它为原料。例如被称为先知的人向马里君王传达信息时，习惯附上一束头发。使他们可以用头发占卜，断定这先知的信息可否可信。

五10　人吃人　食物短缺是有墙城市被长期围攻的可怕结果之一。情况有时严重到居民采取吃人手段的地步（见：王下六29的注释）。例如亚述年表记载了巴比伦城于主前六五○至六四八年被亚述巴尼帕围攻的情形，又描述濒临饥馑的人被逼以人为食的状况。美索不达米亚好几个条约，都有咒诅叛盟者吃自己家人或百姓的条款（如：亚述尼拉里五世与阿尔帕德王玛蒂伊鲁〔Mati'ilu〕所立的条约）。圣经中这一类的咒诅可见于利未记二十六29；申命记二十八53～57。

五17　饥荒和恶兽　这两种惩罚的惟一关联，只是两者都是神明可降的典型惩罚之一（本节后来提到的瘟疫和流血是另外两样）。早至美索不达米亚的《吉加墨斯史诗》，神祇伊亚已经责备恩里勒神，因为他不派狮子蹂躏人间，反而使用洪水这么戏剧性的办法。除了野兽以外，神明更使用疾病、旱灾、饥荒来削减人类的数目。狮、狼在遍地游行，是亚述时代凶兆所带来的常见威胁。同样，被野兽所残害也是违犯条约的咒诅之一（又见：申三十二24）。

六1～七27
审判以色列的预言
六3　邱坛　有关与迦南及假神宗教活动有关的地方性崇拜场所，请参看：塞缪尔记上九12的注释。

六5　骸骨抛散在祭坛的四围　本节的意义是基于三个要点。第一点与曝尸有关。有关埋葬得体的重要性，可参看：乔舒亚记八29；列王纪上十六4的注释。第二点则是关乎圣地被污秽。按照以色列人的想法，与死尸接触能够令人令物不洁。圣地若是成为安置这些不洁之物的地方，就会永远被污秽（见：王下十27的注释）。第三点则是以色列灭亡者命运责任何在的问题。这些人死亡的责任是归在这些偶像和祭坛的头上，因为它们袖手不施拯救。此外还有第四点，请参看第13节的注释。

六11　身体语言　动作和身体语言的含义随着文化的不同，亦有所歧异。拍掌在现代文化中可以用来表示赞赏，或召唤属下或孩童，吸引人的注意，伴和音乐，或表示憋气（单拍一下）。在古代社会中，这动作亦有不同的用法。拍掌可以用来表示赞美（诗四十七1）、喝彩（王下十一12），但亦可以有愤怒或嘲笑（民二十四10；伯二十七23）的用法。不同用意的拍掌在确实姿势上可能也有细微的分别。参较以下三个现代用法的不同含义：（一）双手与身体平行循水平方向拍掌（喝彩）；（二）以大致垂直的方向击掌（憋气）；（三）手掌与身体成直角，双手上下交替拍掌（彷佛拍掉手上的尘埃）。神指示以西结做出一系列象征性的动作（拍手、顿足、扬声感叹），来显示神的忿怒。顿足往往是憋气或忿怒的表示，乌加列史诗《阿赫特》就有一例。在这故事之中，主人翁拒绝把弓交给女神亚拿特，并且告诉她狩猎工具是男子专用的。她气愤得大力顿足，然后匆匆跑到诸神那里寻求报复。本节的感叹词（和合本：「哀哉！」）的用法，是看见有人将受应得报应的表示（「你将后悔莫及！」）。这话增强了审判将临的气氛。

六13　在祭坛四围被杀（不受保护）　假祭坛不能提供圣地的庇护。正直的神嗤笑信靠其他神祇，以之为庇护盘石的人（申三十二37）。就近或抓住祭坛一般能够使人得到的庇护（参较：王上一50～51），如今耶和华拒绝授予。

六13　青翠树和茂密的橡树　本节说每棵（和合本：「各」）茂密的橡树底下都有祭仪的神庙，从而强调偶像崇拜的蔓延程度（有关迦南人的「户外神庙」之讨论，见：申十二2～3的注释）。何西阿书四13也是将冈顶和叶茂的林间空地，形容为拜祭偶像的场所。

六14　旷野到第伯拉他　这话和比较常见的「从但到别是巴」一样都是以整个地理范围，形容神能够从他们领土的一端到另外一端，惩罚以色列人。旷野是别是巴一带的地方，第伯拉他也在七十士译本中出现，是利比拉的别名。这地位于叙利亚哈马，加低斯的南邻（王下二十三33）。它在本节提及，可能是因为尼布甲尼撒使用这城。主前五八八至五八六年他围攻耶路撒冷时，以此为军队作战的大本营。

七2　地的四境　「地的四角」的意思是整个地面（和合本：「地的四境」）。另一个类似的用语可见于玛拉基书一11，和在卡拉特珀出土，阿齐塔瓦达王（主前730～710年在位）的腓尼基碑文。这两处文字用「从日出之地到日落之处」一语，来表达神普世性的统治和权能。亚述王撒缦以色三世的年表说「万国的全体」都已交在他的手中。这句话在以西结书的本节和在其他亚述文献中一样，都是将地的四角形容为君王的领土。

七13　卖主不能再得所卖的　宣告临到全国的灾难严重到禧年不会奉行（见：利二十五8～55的注释）。在正常情况下，出售来还债的土地到了禧年便得赎回，使土地分配可以恢复到征服之后的情形（汉摩拉比法典对于赎地亦有类似的条例）。如今「神的租约」已经撤销，在即将临到的毁灭中，买主卖主都不会得到任何经济利益。

七18　麻布束腰　腰束麻布是哀悼和悔改的传统象征之一。这些所谓麻布其实是用山羊或骆驼毛织造，十分粗糙，穿着起来很不舒服。很多时候这麻布仅是腰布而已。这习俗不但将人从日常生活中分别出来，由于麻布刺激皮肤，它更能不断提醒人丧失的痛苦。

七18　头上光秃　剃头虽然受到申命记十四1所谴责（大概是祭祖活动之一──见：申十四1～2的注释），它却是十分普遍的志哀方法（见：伯一20；耶四十八37）。死人的净化仪式（利十四8～9）和拿细耳人的律法（民六9）都包括了这个步骤。在美索不达米亚剃除一半的头发是惩罚的方式之一，目的是使这人公开蒙羞。

七23　锁炼　埃及和美索不达米亚的艺术经常都描绘俘虏被锁炼捆绑。埃及底比斯的兰默塞昂（Ramesseum；兰塞二世的殡葬庙）就有这样一幅浮雕，刻着来自亚洲、衣索匹亚、中非洲的俘虏在兰塞二世面前游行而过。兰塞三世位于梅迪内哈布之殡葬庙墙上的雕刻也有一幅类似的场面，但俘虏是迦南人和非利士人的囚犯。

_
兰塞三世殡葬庙墙上雕刻的非利士人

七24　圣所被亵渎　耶路撒冷的圣殿被污秽（诗七十四7），以及约西亚王有系统地摧毁他领土内和伯特利邱坛（王下二十四8～15）的记载，都证实了在有意复仇或励志改革的君王手下，即使是圣所也不能幸免。旧巴比伦的马里文献和波斯时代的古列圆柱，都有庙宇被毁，圣像被掳为质的记述。在以西结的异象中，以色列人所建筑的假神祭坛和神庙，如今会被作为复仇者的神冲走毁灭。

七26　异象、律法、谋略作为得救途径　先知的异象能够提供神的信息，有时能够鼓励人，给他们拯救的盼望。本节中祭司的律法大概是礼仪上的指示，指点人消除神怒火的方法。长老的谋略则被视作传达神智能的媒介，使人能够作出正确的决定。但在动荡毁灭的时代，全地却没有了从神而来或关乎神的指引。所有提供指引的传统方法若非不复存在，就是失去效力（有关这些谋士的作为，见：耶二十六7～17）。主前二十世纪埃及的一名先见如何在《奈费尔蒂的异象》中，说「官员不再治理地」，「能够说话的都已被逐」。如今犹大亦同样需要面对一个无人能够提供指引，以求作出策画和决定的将来（参较：撒上二十八6扫罗所面对的难题）。

八1～十一25
在异象中被送到耶路撒冷
八1　年代小注　第一次看见异象，蒙召为先知之后十四个月，以西结如今经历一个新的异象。这异象戏剧性地证明了耶路撒冷的宗教状态，是何等的颓废。按照以西结书一1所提供的年日，这异象发生的日期是主前五九二年九月十七至十八日。

八2　金属和火的形象　神这次在以西结面前现身，其光辉与他蒙召的记载相似（结一26～27）。在两个情况下，都用上了刺目的火光，闪亮的金属或琥珀金的形容。本节所描述的，是神或神圣使者荣耀的壮丽之处。它亦承袭了贯彻古代近东文学的信念，认为与神圣事物发生接触，是十分危险的事（见：结一26～28的注释）。

八3　在异象中被送到别处　由于以西结不会脱离被掳身分，他必须在异象中被送到耶路撒冷，才能见证城中可憎之事。古代近东文学关于异象和异象经历只有极少的资料。《冥界的异象》（A Vision of the Netherworld；主前七世纪）是个值得留意的文献。一位亚述王子看见冥王匿甲坐在宝座之上，有电光从他发出。这篇文献并没有说明王子怎样被载送，但却提到他是头发被拉着，拖到匿甲面前的。美索不达米亚英雄亚达帕出席诸神议会，是灵中载送的对应例证。亚达帕的守护神祇伊亚令他「行上天之路」，他得以在这地点瞭望「天之地平线到天之顶」。

八3～16　圣殿复合建筑的地势　圣殿是朝东的长方形建筑，殿外是内院，有围墙围绕。围墙之外是外院。沿墙所建的是一排多用途的房室。异象开始时，以西结先在外院通往内院的北门降落。在这门前，以西结可以从外院望见耸立于内院的祭坛。这个进入圣殿范围的门，是在所罗门建成圣殿之后才另加的（王下十五35）。院门口附近的窟窿（7节）所通往的，可能是沿着院墙建筑的房室。这房室大概原本是个仓房，改建成为七十个长老在自己的壁龛前，站着崇拜偶像的神庙。另一个场面（14节）则发生在门外，同一幅院墙较西面，女子可进入之处。以西结接着在第16节被领到圣殿的内院，目击殿廊和祭坛之间所发生的更可憎的事。

八5　惹忌邪的偶像　玛拿西王在圣殿所立的亚舍拉偶像，也是如此形容（代下三十三7～15）。这虽然不会是同一个偶像，却很可能是另一个亚舍拉。本节译作「偶像」的是个不常出现的字眼，学者相信是腓尼基语或迦南语的借词，这是支持这看法的进一步证据。按照十诫的第二诫，任何作为崇拜对象的形像，都能惹动耶和华忌邪的心。

八10　壁画作为崇拜对象　原文指出墙上的形像是刻出来的浮雕。这种艺术形式在亚述和巴比伦都很常见。第12节进一步暗示七十长老各有刻了形像的壁龛供他崇拜。所刻的是动物，显示与埃及的殡葬习俗有某些关系。因为动物通常不是迦南或美索不达米亚的崇拜对象。但埃及人则进行驱邪仪式，以求驱逐祖先墓中的各种生物。此外，古代近东各处地方的驱邪活动都包括烧香。美索不达米亚住宅的墙壁上以蚂蚁、蟑螂为装饰，可能也有驱邪作用。

八14　为搭模斯哭泣　苏美的次等神搭模斯和其他与丰饶崇拜有关的「将死之神」一样，都是每年有一部分是在阴间度过的（代表没有农产的旱季）。他们在下雨、种植、收割的季节复生。美索不达米亚崇拜搭模斯的仪式，包括乞求神明恢复搭模斯和地土的丰饶。仪式有一系列的挽歌（其根据是史诗中他妻子因南娜，和他的母亲、姊妹始创的诗歌）。吟唱这些挽歌的妇女必须恸哭流泪（作为需要雨水的象征性动作）。以西结形容这些女子在耶路撒冷圣殿门前奉行这些仪式，若非反映耶和华被这丰饶神祇所取代，就是她们沿袭了搭模斯的哀悼礼仪，将耶和华当作是死而复起的丰饶神祇而恸哭。上述两个场面分别描述迦南和埃及的异端，本节又加上美索不达米亚的异端。

八16　拜日头　古以色列官方崇拜日头的证据似乎主要与玛拿西的统治有关。约西亚王着手消除圣殿里面一切外邦影响时，摧毁了玛拿西安置于此的马和日车（见：王下二十三11）。伯示麦、隐示麦、希烈山（书十五7；士一35）等地名，亦证明崇拜日头十分普遍。本章事件发生的日期正是当年的秋分，可能也并非偶然；因为当天日出时太阳的角度正好直照进殿内。虽然埃及、迦南、美索不达米亚都各有太阳神（分别名叫亚孟—锐、示麦〔Shemesh〕、沙马士），在此进行的大概是将耶和华当作太阳神的混合宗教崇拜。这就是一系列场面的最后一幕：迦南崇拜（5节）、埃及崇拜（10～11节）、美索不达米亚崇拜（14节）、混合宗教的耶和华崇拜（16节）。

八17　手拿枝条举向鼻前　这是一个亚喀得的用语（laban appi），指在神明面前忏悔祈求的谦卑动作。艺术对此举的描绘，是崇拜者将手放在口鼻之前，手中有时拿着圆柱状的物体。苏美称为《吉加墨斯和活人之地》的故事中，有迹象显示所拿的是活树上切下来的小枝。这话在以西结书的意思，就是百姓是故作谦卑。但必须承认的一点是，这些关联十分模糊，可能有完全不同的意义。

九2　六个杀人者　这异象中神所任命的刽子手，和逾越节记载中之「灭命的」（出十二23）虽然很明显有对应之处。七个灭命者之主题的最佳例证，却是主前八世纪新巴比伦的《埃拉与伊舜神话》。在这篇古诗中，亚奴神生了七个神祇（称为塞比提〔Sebitti〕，相信是昴宿星团），然后将他们交给伊亚神作为「他凶猛的武器」。这些无情的活物会杀尽指定路途中的一切生物，谁都不会放过；因此是混沌和强暴的工具。这首诗和以西结的异象一样，为一个主要城市（巴比伦）的毁灭和羞辱提供宗教上的解释。但这里的杀人者只有六个，不是七个，第七名被一文士所取代（参下一段注释）。

九2　记录员　《吉加墨斯史诗》亦有神圣记录员的主题。伯勒特塞里跪在埃勒什基格珥（亚喀得浮雕中阴间的女王）面前，宣读要死之凡人的名字。然而本节中这人所携带的文士写字用具，则令人联想到纳布的形像。纳布是文士的神，诸神的文士。很多人名中都有他名字的成分（如：尼布甲尼撒），可见他是当代最受人崇拜的巴比伦神祇之一。他是生命泥版的记录员，职责和以西结书的这个彷佛文士之人相同。

九2　墨盒子　古代一般文士所携带的墨盒子可以在写字时用作调色板，里面装着笔和盛墨的容器；墨通常有黑、红二色。本段中用来描述墨盒子的字眼所包括的埃及借词（qeset），证明它是某一种的调色板。这种板上有放笔的空档和两个装墨的凹陷处。无数埃及古墓壁画都有这种调色板。笔用灯心草或苇杆制成，削尖为可以按写字需要用作毛笔或尖笔。墨用碳和树胶调和制作。红墨则加上氧化铁制成，用来书写标题或绘制书卷上的线条。此外，写字工具还包括削笔的刀子（耶三十六23）。

_
文士用的笔与墨盒

九2　铜祭坛　铜坛是所罗门所建造之圣殿复合建筑的原有陈设之一（见：代下四1的注释），原本是安置在「殿和新坛的中间」，亚哈斯王把它搬到北面，好在原处另立祭偶之坛（王下十六14）。

九3　神的荣耀在基路伯上　塞缪尔的记载以降，神的「荣耀」和约柜很有关联（见：撒上四3～4的注释）。在以西结书中，神的临在与「荣耀」有密切关系──这是实质上的显现，但也是根据约柜是神在二基路伯翅膀之中设立宝座的意象（有关约柜图像上的意义，见：出二十五10～22的注释）。

九4　画记号在额上　文士的行动令人联想到几个对应之处。这「记号」在原文是希伯来文的最后一个字母 taw，在以色列史中某些时代用作签名（伯三十一35）。在旧约时代的书体中，这个字母是交叉形（×）或十字形（＋）。它可能是在将临的毁灭中，配得存活之余数属于神的表示（埃及的《奈费尔蒂的异象》也表达了同样的想法）。在死海古卷、两约之间，以至拉比文献的犹太传统中，这记号都继续被视作义人的标记。能够逃避神忿怒之人所受的标记，当然可与出埃及事件中门框的血（出十二11）相提并论。以西结书的标记初时被解作与逾越节门框上的血相仿，但由于它与十字架相似，这看法在基督教时代大都不为拉比所接受。

十1　蓝宝石的宝座　本节覆述一章26节对宝座的形容。按照普利尼的著作，至少从罗马时代开始，「蓝宝石」一词其实是指天青石。直至中世纪时代末期为止，深蓝色的天青石都经常被称为蓝宝石。「蓝宝石」（希伯来语 sappir，英语 sapphire）一语源自梵文，后被拉丁文用作借词。天青石是由似长石（felspathoid）、方钠石（sodalite）、青金石（lazurite）等矿物构成，产地是阿富汗的山区。这种石颇为易碎，有首饰、马赛克镶嵌画、装饰家具等用途。使之宜于作为饰物的闪烁特性是来自石中的黄铁矿成分。在亚喀得文献中，这石经常与大神的居所有关联。

十1　基路伯　有关圣幕和约柜顶盖装饰性基路伯的形貌，可参看：出埃及记二十五18～20，二十六1～6的注释。耶路撒冷圣殿中的两个基路伯是用橄榄木制造，用金包裹（见：王上六23～28）。这几个对象的图像意义，都是基于神的临在是高举在基路伯双翼之上的观念。神和基路伯的密切关系，可能与迦南和美索不达米亚神祇骑着或站在动物背上的形像有关（例如：巴力跨在公牛背上）。亦需一提的是亚述艺术中的有翼活物，对于圣经中基路伯的描绘，可能也有影响（见：结一5的注释）。第一章并没有表明这些活物是基路伯，但本节将他们归于这类。这是很合理的，因为基路伯最常见的形容，是属神之物或神临在的守卫者。

_
迦南暴风神哈达站在牛背上

十2　轮　请参一章15～18节的注释。

十4　耶和华荣耀的光辉　有关神「荣耀」（kabod）的讨论，以及和美索不达米亚文学中神性荣光梅岚穆概念的对比，可参看：以西结书一4，一26～28的讨论。有关比较埃及和亚喀得宗教文献对神性光辉的描述，和对看见这神圣光芒之人所构成的危险，可参看：出埃及记十三21～22，三十三18～23的讨论。

十9　水苍玉　这种准宝石在本节和在一章16节一样，都是称为「他施石」（'eben tarshish）。大部分解经家认为它是指绿柱石（beryl）或黄玉（topaz）。两样都能反射光线，符合本段经文半透明光辉的描述。

十12　满了眼睛　有关轮子「满了眼睛」的讨论，可参看一章15～18节的注释。

十14　四个脸面　请参看一章6节的注释。

十15　迦巴鲁河　请参看一章1节的注释。

十18　门坎的重要性　地方的入口在圣经世界中具有很大的象征意义。它可以是审判之处（申二十二20～21），也可以是施行法律之处，可以在此执行降服或崇拜的行动（撒上五4；结四十六1～2）。它可以标明进出某个住宅之处，也可以和以西结书这里一样，标明圣洁空间进入世俗环境的地点。

十19　东门　这应该是圣殿外院的门口。圣殿复合建筑虽是东西向的建筑，王宫的建筑物和院子与圣洁特区究竟有多么密切的关系却不清楚。以西结在此所指的可能是连接圣殿和王宫的门户。若然，本节的意义就更深了，因为耶和华准备离弃的不但是宗教社群，更包括世俗的政权。

十一1　首领　这些人的名字都可以在出土的当代印章中找到。虽然除了毘拉提的以外，这些印章都不太可能与这些人有关。毘拉提的印章可能是属于其人的，但无法确定。有关印章和其上人名的进一步讨论，可参看：杰里迈亚书三十二章的附论。

十一3、7、11　锅和肉的象喻　耶路撒冷的新统治者说他们为城中的百姓创造了安全的避难所，以西结驳斥这个论调。他将他们的说法倒转，将这锅（耶路撒冷）从密封的储物瓶转为煮食用的锅子，百姓（见：弥三3）及其假统治者将要煮在耶和华的怒火之中（参较：结二十二18～22）。

十一18　可憎可厌的物　请参看八章5节、10节有关偶像的注释。

十一19　石心　石心的概念在古代世界的思想中有一些关联之处，大部分和埃及有关。首先，埃及人相信人死后心要在审判时秤过，来决定这人能否到达来生。这人的心若有罪咎的累赘，就会面临大难（见：出八11的注释）。

    石心当然沉重。更重要的一点是，这象喻和木乃伊制造过程的关系。由新王国时代开始，死者的心脏需要从木乃伊体内取出，与其他的重要内脏安放在礼葬瓮中。原因是埃及人相信到了审判之时，心可能会出卖死者，以致危害来生。

    取代人心的，是一块刻成蜣螂形状的石头。这昆虫在埃及是永生的象征。他们相信把它移植入木乃伊的体内取代人心，死者的生命和活力就能保证恢复。相反地，耶和华使祂子民复生之法，是将不会出卖他们的肉心归还给他们。这个不硬化之心的象喻，在第17～20节新的出离和新的约之背景中至为适切。

_
罗马时期的少年木乃伊

十一23　城东的那座山　圣殿复合建筑东面的山就是橄榄山。从山顶可以俯瞰圣殿山和城。从耶路撒冷的角度看，这山就是他们往东能见的限度。本节若非暗示神要坐在城外观看（参较：拿四5），就是说祂要在此从天上归回（这也是基督升天的传统地点，但新约支持的证据不多）。

十二1～28
被掳的预言
十二5　挖通了墙　亚述浮雕显示，围城时攻破城防有好几个法子。其中之一是掘松地基或挖穿城墙。以西结从外面挖通己墙，是扮演巴比伦人的角色。巴比伦人在神的命令下，正在设法攻入这城。

十二6　蒙住脸　蒙脸在某些情况下是哀悼和受辱的表示，但所用的动词与本节不同。蒙脸在此很可能是象征所代表之王的命运（12～13节）。

十二6　作以色列家的预兆　以西结扮演出来的预言，为耶路撒冷被毁，百姓被掳即将临到，提供了神的征兆。以西结演出这套行动，自己就成了信息。象征性的行动则更进一步，使先知的生命变为征兆（见：赛八18；耶十六2；何一）。

十二10　耶路撒冷的君王　以西结宣讲时耶路撒冷的统治者是西底家。约西亚儿子之中，他是坐上王位的第三个人，但他的权力却在尼布甲尼撒的监视之下大为削减（见：王下二十四15～17）。以西结称西底家为「君」（希伯来语 nasi'），不称他为王（希伯来语 melek），是表示他不将西底家视作戴维的真正继承人。

十二13　网、罗　神明用网罗捉拿敌人的形像在古代近东艺术中十分常见，鹫碑是最生动的几个之一。这碑描绘苏美神祇宁吉尔苏左手拿着芦苇织成的网。被困在网中的是攻打拉加什王埃安纳通（Eannatum）的乌玛士兵。尼哥二世年间的埃及艺术描绘这位法老用巨大的网擒获敌人（见：哈一14～15）。

十二13　迦勒底人之地　美索不达米亚史料中首次提及迦勒底人，是在主前九世纪。他们在种族上虽与巴比伦南部的其他亚兰部落相同，其部落结构却是与众不同的。亚述帝国开始衰弱时，迦勒底人的首领拿布波拉撒、尼布甲尼撒等，终于争取到独立，在主前六二五年之后建立了新巴比伦王朝。他们所控制的领土从美索不达米亚南部，一直延伸到幼发拉底河上游哈兰以西的地区，他们也是在这个地区安置掳来的犹大居民。

十二13　他虽死在那里，却看不见那地　尼布甲尼撒的军队攻取耶路撒冷之后，捉拿了西底家，使他失明，这句话就此应验。西底家虽然被俘掳，终生为囚，他却在被逼目睹儿女被处死之后眼睛被毁（见：王下二十五7）。主前九世纪亚述纳瑟帕二世和主前八世纪撒珥根二世的亚述年表，都提到过剜出囚犯眼睛的作法。这不过是恫吓侮辱敌人的恐怖手段之一。

十二18　焦虑不安地饮食　由于饮食是日常生活最基本的活动，吃饭时的气氛经常反映当时的局势。以色列人在逾越节必须「赶紧地吃」，来反映他们已经预备好要出发了。本节的焦虑显出他们外在的威胁。

十二24　奉承的占卜　卜者的责任是透过各种仪式性的行动──检验羊只的肠脏、求问死人（撒上二十八8）、研究天象的排列──测定神祇或诸神的旨意。因着与假神和假宗教的关系，这一切行为都是以色列律法所严禁的（见：申十八10～13的注释）。卜者自然希望能够取悦付钱的主顾，因此，可能会在举止或言语中奉承或迷惑他们（参较：箴二十六24～26）。这种讨人喜欢的预测是不当的，必须被视作与杰里迈亚所谴责的行径相等（见：耶二十七9～10）。

十三1～23
假先知
十三10　薄弱的墙漫上灰泥　以西结在此引述一个与杰里迈亚书六14，八11相似的模拟。对两位先知来说，真相都被隐瞒，百姓自欺欺人，自以为损伤并不严重，或墙壁实在牢固。它所反映的，是试图用肤浅的办法解决根本问题的倾向。美索不达米亚也有法律对付没有商业道德的建屋者，以及疏于维修房屋或掩饰屋宇有欠安全的业主（见：埃施嫩纳法律和汉摩拉比法典）。

十三11　神的破坏力　这些墙壁薄弱到要靠几层灰泥来防止倒塌的地步，当然无法抵挡神所发动的自然力量。一如以赛亚书二十八2，三十30，狂风大雨加上冰雹，可以视作神的声音，如雷发言响应，向犹大发出谴责。苏美的《吾珥被毁悼词》也有类似的意象。诗人诉说苦难时，形容恩里勒神怎样拒绝赐与和风和五谷所需的雨水。代之而来的是来自沙漠的西罗科风，这风抽干地上一切的水分，其猛烈的暴风更能吹倒房屋，更可怕地在空城的城门之间呼啸而过。

十三14　根基露出　神的怒火强盛到虚假预言所造成的象征性墙壁，会被夷为平地，直到地基露出为止。其基础亦被揭露为私利和自我标榜，不是神的话语。地基通常是在地上掘壕，在其中用几层石头砌成的。

十三18　为众人的膀臂缝靠枕　由于希伯来语「靠枕」（kesatot）一词只在本章（18、20节）出现，本节所描绘的是什么习俗并不清楚。它可能与亚喀得语的「捆绑法术」「卡西图」（kasitu）有关。巴比伦的咒语文献描述施咒捆绑他人心意，使之顺从自己的办法，是制造带子戴在手臂或手腕上，再用誓言使之生效。这些女性的假先知可能施行类似的法术，但以西结也有可能是将她们的影响，与他在巴比伦认识的习俗相较。

十三18　给高矮之人作下垂的头巾　这话的根据也有可能是个亚喀得语的字眼：sapah\u「放松」。这句话如果是与上述「为众人的膀臂缝靠枕」一语对偶，这「头巾」可能是佩戴在颈间，用来捆绑他人顺从这些女子的另一个施法装置。这样做当然是需要某种「附着物」。但无论本节所述的是什么配备。学者一般接受的看法，认为这是某种广为人知，试图控制他人的巫术。

十四1～23
对偶像崇拜的审判
十四1～3　长老来求问　这些长老是被掳群体的领袖。他们以恳求者的身分来见以西结，寻求指导与默示。坐在他面前（在他脚前）之举，表示以西结是以师傅和神之代言人的身分与他们说话。但他们究竟是诚心接受他的权柄，或只不过是好奇他会提出什么信息作为神的话语，却仍未能确定。

十四14　挪亚、但以理、乔布　挪亚和乔布不难看出是上古公义的哲人。但不少解经家都觉得以西结不太可能会将同时代的先知但以理与他们同归一组。可是，本章大概发生在主前五九○年代。那时但以理来到巴比伦已经差不多十五年，年纪也约在三十岁上下了。他少年得志（见：但二1的注释），在朝廷中身处高位已有十载。但无论如何，但以理总是和另外两人有很大的分别。首先他们两个都不是以色列人。挪亚活在洪水之先，亚伯拉罕之前。乔布则来自乌斯，学者一般认为在以东一带。内中有类似乔布记之受苦论证的巴比伦智能文学，显示这人物的背后有悠久的传统。

    部分学者试图在远古历史中另找一位名声卓著的人物，他们提出本节中的但以理其实可能是达尼珥。达尼珥是古乌加列的明智君王，英雄阿赫特的父亲。他和底波拉一样（士四5），也是坐在树下听断百姓的案件，为孤儿寡妇伸张正义。然而，达尼珥并不是耶和华的崇拜者，很难想象以西结怎么会如此提升他的地位。和以西结书九章受记号的无辜者一样，这三位以本身公义著称的伟大哲人，在将临的灾难中也是只能自救而已。一定数目的义人能够挽救城市免除神之忿怒的不成文规定（见：创十八23～32；耶五1），如今因犹大叛盟而被取消。

十四15　恶兽为审判　在第15～20节中，神提出了一系列的方法，惩罚犹大百姓的罪行，洗洁地的一切不洁。有关以恶兽作为神震怒之工具的讨论，可参看五章17节的注释。

十五1～8
葡萄树的比方
十五2～7　葡萄树的比喻和暗喻　和以赛亚的「葡萄园之歌」（赛五1～7）一样，以西结也是以葡萄树暗喻犹大（又见：结十七5～10）。两个案例都是以葡萄树之无用，对比根基稳固的树木或树枝，作为它当被毁灭的原因。埃及智慧文学《阿曼尼摩比的教训》中也有类似的意象，以植物暗喻不加思索便说话的愚昧人。这些人将被连根拔出，焚烧毁灭；因为它们迅速枯萎，一旦拔出便变得没有价值。《埃拉与伊舜神话》（现存抄本来自主前八世纪）也有将城市比作不结果子之植物的暗喻。在这篇著作中，玛尔杜克为巴比伦哀悼说，他使这城好像松球般充满果子，这城却不出果子。他如果园般种植它，但却从未尝过其中的果子。

十六1～63
背弃之女人的比方
十六3　出世是在迦南地　圣经对耶路撒冷描述说它本是耶布斯人的城市（书十八28）。戴维攻取此地，把它变成以色列的首都（撒下五6～10）。来自主前十九世纪和十八世纪之埃及的碎陶咒诅祷文，和十四世纪的亚马拿文献都曾经提及耶路撒冷。以西结如此形容耶路撒冷，是试图在神开始向犹大提出控诉之时，首先消除百姓对本城引以为傲之处。

十六3　父亲是亚摩利人，母亲是赫人　这句话可分为两个层面。首先，它正确地描述耶路撒冷──至少耶布斯人的城市──的政治本源是亚摩利人和北叙利亚赫人。亚马拿文献对这城的描述证实了这一点。然而在象征的层面上，神形容耶路撒冷血统混杂（出三8所列之迦南七大种族，在此提到与其中三族的联系），就是说这地方及其百姓是完全的败坏。这地被征服之后，净化其中的祭偶传统是以色列人的责任（申七1～5）。他们不但没有履行这责任，反而变成了要取代迦南诸国。

十六4　新生婴儿所得的对待　本节所述的都是收生婆的责任。她负责切断结扎脐带，用水洗濯新生婴儿和胎盘，用盐水洁净婴儿的皮肤，最后用毯子包裹婴儿。婴儿接着被送到父母面前，让他们命名。在此所述的是这婴儿不被接纳为家庭的一份子，反弃诸田野，让神来决定其命运。古代世界经常将收生婆预备产房，照顾新生婴儿，描绘为神明的角色，于比喻之中尤然。巴比伦《阿特拉哈西斯史诗》的一个段落，将丰饶女神玛米形容为神明将人类引进世界的收生婆。在埃及的《亚顿赞美诗》中，太阳神亚顿每早以收生婆的身分统管埃及。收生婆的仪式包括供应婴儿身体的需要，以及象征式地把他从母腹世界交接到活人世界。

十六5　遗弃婴儿　希腊罗马古典时代和古代近东的文献，都提及过杀婴习俗。最近在亚实基伦的挖掘，发现了罗马─拜占庭（Roman-Byzantine）时代的生动例证，一百具婴儿的骸骨被弃置在阴沟之中。被杀的通常是女婴或畸形的婴儿。原因可能是控制人口或经济上的需要，因为很多村落都是仅能喂养照料健康的儿童和成人而已。婴儿的父母把他「扔在田野」也有法律上的意义。他们是放弃一切关乎这婴儿的权利，让神及／或其他人「收养」，救他一命。这作法的例子包括摩西被弃于尼罗河（但他不是完全被弃，因为他姊姊奉命察看事态如何发展；出二1～10），以及亚喀得的撒珥根（不是亚述王撒珥根二世）的诞生传说。

十六8　用衣襟搭在你身上　这是丈夫表示愿供应妻子需要的法律性兼象征性的行动。起誓（beri^t）是进一步确定。另一个例子是波阿斯，他在禾场上慷慨地遮盖路得，同意在村中长老面前作为她的代表（得三9）。

十六9　用油抹你　「沐浴日」是结婚仪式的一部分，抹油象征照顾这少女的责任由父母转移给丈夫。旧巴比伦文献为这典礼提供左证。中亚述的法律中，男子在将要成为他家庭一份子的女子头上倒油的作法，可能也是以这典礼为根据。此举与以西结书十六4中的婴孩不得照料，形成强烈的对比。

十六10　绣花衣服　用来制造礼服的绣花布料，是新娘的礼物之一。只有最贵重的布料才会绣花，绣花衣服被视作战利品（士五30），以及可与其他国家贸易的货品（结二十七16）。在实用的层面上，汉摩拉比和利皮特—伊施他尔的法典，都将油、五谷、衣着列为丈夫必须供应给妻子的物品。

十六10　海狗皮鞋　一般的鞋子是纤维编织品制造，用皮带（赛五27）绑紧的凉鞋。全用皮制的凉鞋是奢侈品，也是财富和权力的象征。撒缦以色三世黑色棱桂（主前九世纪）的图版之一，以及亚述王撒珥根二世年间（主前721～705年在位）的壁画都有精巧皮制凉鞋的例证。

_
埃及墓中发现的芦苇和纤维造的凉鞋

十六11～12　妆饰　很多惯常用来装饰女性身体和头部的饰物，都包括在丈夫在此供应的全套首饰之内（参较：赛三18～23较为详尽的清单）。利百加的结婚礼物（创二十四22）也包括了手镯，大概两端都有兽头装饰。金炼可能是串珠的项链，也有可能是宁鲁德象牙雕刻中亚述王室女子所佩戴的那种金属链环。鼻环亦与利百加的饰物相同（创二十四22），耳环大概是椭圆形的圈子，戴在耳环孔上。最为夺目的是金冠或头巾，与上述几样合起来构成统治者妻子的全套首饰，在埃及和亚述艺术中都有对应的例证。

十六13　美食　耶和华怎样在以色列的整个历史中供应他们食物，如今在这个结婚的象喻中，亦同样以新郎和丈夫的身分，向新妇耶路撒冷供应最上等的细面、蜂蜜，和油。美索不达米亚的法典将这些主要食品列为妻子每日当得的赡养物品。本节特地指出她把这些用来做饼的最上乘的材料献给其他神祇时，就被指控有罪（结十六19）。

十六15　古代世界的娼妓　古美索不达米亚的商业性娼妓和「神圣性服务」（这是莱尔纳〔G. Lerner〕的用语）有明确的分界。在楔形文字的文献中，两者都用「哈林图」（h\arimtu）一字来描述（例如在《吉加墨斯史诗》中，「教化」恩基杜的是一位哈林图）。但无论在社会地位还是在存在的用意上，两者都有分别。庙宇所提供的神圣性服务与神圣婚姻的仪式有关，目的是保证土地丰饶。女祭司也有好几个阶层。大女祭司是女神伊施他尔／因南娜的代表，玛尔杜克神据说每晚都会「探访」她们。此外，还有与外界隔绝的女性品级和与外界较多接触的纳迪图（naditu）。后者有资格拥有财产，做生意，甚至结婚。商业性娼妓在庙宇一带出没，其原因与她们在酒馆和城门口出没相同──交通频繁表示顾客众多。庙宇的圣仆和一般娼妓都收取费用，但前者须把它奉献给神明。新妇耶路撒冷有悖常理之处，在于她还要付钱给情夫与他亲近。这句话很明显是指拜祭偶像和离弃与耶和华所立的约。进一步讨论可参看：申命记二十三17～18的注释。

十六16　用衣服在高处结彩　圣经再一次用高处（bamo^t）作双关语，同时形容崇拜偶像的邱坛（在原文是同一个字），和妓女设置在高台之上色彩缤纷的床。以赛亚书五十七7亦同样描述过在高山上安设床榻，又在当地献祭给偶像。箴言七16～17警告说，淫妇用鲜艳昂贵的毯子铺床（参较：结二十三17）──这些上等的染色细麻布，正像以西结书十六10中，神送给新妇耶路撒冷的礼物。

十六17　男性偶像　美索不达米亚的神圣文献记载制造这种神像的准确描述。另外又有必须执行的仪式，如「开口」典礼等，给予偶像生命，使之能够成为神祇能力和临在的器皿。由于以西结清楚说明这是「男性的偶像」（和合本：「人像」），他的意思可能是个神祇的准确复制品（通常戴着冠冕或高举长枪）。但也可能这是公牛（参较：出三十二2～4的金牛犊）或阳具状的偶像。士师记十七4～5也在米迦的故事中，提到用贵重金属制造偶像的例子。

十六20　以人为祭　有关上文对以儿童为祭献给摩洛的讨论，可参看：利未记十八21；申命记十八10的注释。作为耶和华立约礼物一部分的儿女，竟然在此被「喂」给成为耶路撒冷「情夫」的神祇（和合本「献给他」，原文直译「献给他吃」）。此举完全符合创造偶像，接着为它穿衣抹油，再给它供应食物的想法。美索不达米亚庙宇礼拜的文献，记载了与这一切对应的仪式；例如他们每日向神明的偶像供应两次饮食。然而将儿童当作祭物献给神明，却是腓尼基和迦南的习俗。

十六24　建造圆顶花楼　耶路撒冷为了证明自己是热心扮演妓女的角色，更在显眼之处建筑圆顶花楼（希伯来原文「格布」geb）。这可能是娼妓之床（见：箴七16～17）规格化的表示，其功用是作为妓女的「招牌」，通告她的存在和职业。

十六24～25　在各街上作了高台　这里所用的并不是惯常译作「神庙」（NIV 的译文）的字眼。这字在别的经文译作高台或山冈（撒上二十二6；原文 rama^，和合本音译为「拉玛」），和「格布」（geb）一样，可能不过是公布当地有妓女的标记而已。它建筑在城中广场（NIV；和合本：「各街上」）只是因为生意经之故。这女子希望在最多人来往之处，以求保证生意成功。若是回到耶路撒冷偶像崇拜的象喻，这话又令人联想到所罗门王为他异族妃嫔之神建筑的无数祭坛和神庙（王上十一4～8）。有关各处的拐角建筑神庙的讨论，可参看：历代志下二十八24的注释。

十六27　减少你应用的粮食　新国际本作「削减你的领土」。盟国或藩属若不履行条约规定的责任，霸主有权采取讨伐行动。例如：犹大王希西家拒绝缴纳岁贡之时，亚述王西拿基立在年表中记载希西家的领土被削减，交由其他藩属治理。本段译作「领土」的字眼（h]oq）包含了双关的意义。这字一般是指日常配给的粮食（箴三十8；和合本：「减少你应用的粮食」），但在本节立约的背景中，这字则是指以为国家属于自己，但其实是神赏赐的分。

十六26～29　埃及、亚述、巴比伦　以西结在此阐述的主题是与外邦结盟的祸患，他按照时间次序列数曾经引诱犹大离弃耶和华的国家。这些联盟至终都为犹大带来了毁灭。在以赛亚书三十六6，拉伯沙基是因埃及干涉之故责备希西家。近期一点，西底家表面上与法老森美忒库二世结盟，导致尼布甲尼撒的军队围攻耶路撒冷（见：耶三十七5～8的注释）。亚述强逼犹大作为藩属，但亚哈斯王自甘顺服，在政治上和社会上为亚述提供了更大的利益（见：王下十六3～9）。最后在以西结的时代，犹大王继续维持与迦勒底人的长期邦交。这邦交是希西家与米罗达巴拉但（和合本：「比罗达巴拉但」）的使节所开始的（王下二十12～19）。「贸易之地」一语可能表示以西结精明地看出，犹大再次成为古代近东超级强国的经济和政治游戏的卒子。

十六36　儿女的血　本节重复第20节的指控：耶路撒冷在别神的坛上献上自己的子女为祭。如诗篇一○六38～39所述，此举非但是可憎之事，更算是犯了圣经中最严重的罪行之一：「流无辜人的血」（见：王下二十一16；耶二十六15）。

十六45　母亲是赫人，父亲是亚摩利人　请参看：以西结书十六3的注释。以西结不单是指这些迦南民族，更是指多年以来，以色列人无疑已经与他们通婚之事。

十六46　撒玛利亚和所多玛　本节的警告十分清楚。北国以色列的首都撒玛利亚和所多玛都被神宣判为败坏，皆已被毁（见：创十九12～25；王下十七5～18）。将撒玛利亚形容为较年长或「大」姊，可能与这城作为十支派首都的重要性有关。这城于主前九世纪由暗利王所兴建（王上十六24），因此远比戴维的耶路撒冷「年轻」。神选择在此论及所多玛的缘故，可能不过因为它被毁的传统（摩四11）。就城市而言，其创建可能早于耶路撒冷，但鉴于它在创世记十四8～11被人轻易攻取，它的规模据信没有耶路撒冷这么大。

十六57　亚兰和非利士　和合本之「亚兰」，新国际本作「以东」。鉴于耶路撒冷被围时，以东和迦勒底人是盟友（见：诗一三七7），以东人在攻取巴比伦之后得意洋洋，甚或洗劫犹大，是很可能的（见：耶四十九7的注释）。主前七世纪时，非利士踌躇于敌对和亲近巴比伦人之间。例如：亚实基伦就于主前六○四年被尼布甲尼撒劫掠焚城。无论怎样，耶路撒冷于主前五九七年被攻取，五八七年被摧毁，已足以作为其他国家出言攻击其中居民的根据。他们可以视耶路撒冷为新所多玛，作为神针对这败坏悖逆之国大显义怒的证据。

十七1～24
鹰和葡萄树
十七1　古代世界的寓言和比喻　说故事时使用寓言和比喻，是古代常用的修词手法。其功用是证明论点，或创造一个听众能够理解或感受的意象。于古代的智慧文学和先知文献，这一点尤其真确。例如在主前二十世纪埃及之《人和他「巴」的争论》中，这个意气消沉者的灵魂对他讲了一个比喻，描述死亡及其无可测度之处。另一篇名叫《安肖桑基的教诲》（主前八世纪）的埃及文献，则以空屋和未婚女子作为有关浪费之寓言的主题。《埃及情歌》（主前十三世纪）里面充斥了寓言，将美丽的女子形容为茂盛的沼泽、睡莲蓓蕾、曼陀罗花。埃及哲人奈费尔蒂的异象（主前二十世纪）预言埃及被侵略，并且说沼泽中一只「怪鸟」的巢，和沙漠兽群出现在尼罗河边饮水，就是其记号。这些短篇故事和双关语取悦听者，又能充分表达讲者的论点。

十七3　以动物和树木为题的寓言　动物会说话（见：民二十二28～31的注释），或树木会交谈、行事（见：士九8的注释）是最常见的一类寓言。古代近东文学中有好几个例子。例如：亚述《阿希卡尔的言词》（主前八世纪）记载了一个荆棘和石榴树之间的对话，争论彼此的可取之处。在主前十三世纪埃及《两兄弟的故事》中，弟弟亚奴比斯的牛只警告他说，他嫉妒的哥哥巴他计划把他杀死。

十七4　贸易之地　有关上文以「贸易之地」形容巴比伦的讨论，请参看：以西结书十六29的注释。这寓言中之「尽尖的嫩枝」大概是指约雅斤王。他和他的王室在主前五九七年被掳。按照巴比伦的食物配给名单，他们被软禁在尼普尔城。

十七4　买卖城　腓尼基人与贸易的关系虽然比较闻名，他们所扮演的其实主要是「中间人」的角色。提供本钱和货物供他们运输的人都是以美索不达米亚的城市为根据地（见：赛二十三8）。吸收了各种生意，置诸控制之下的，其实主要是藉君王战绩扩张的迦勒底商业帝国。很多美索不达米亚年表共有的主题，都是君王远征「至海」，争取了「利巴嫩的香柏树」的控制权。

十七6～7　葡萄树的比喻　请参看：以西结书十五2～7的注释。园丁料理这棵葡萄树的工夫，如把它栽在有充足水源、土地肥沃的地方等，似乎得到了茂盛的成果。但第二只鹰出现之后，葡萄树以乎拒绝了园丁的照料，失去了其存在的意义。它向第二只鹰伸出卷须，似乎是要找另一个不必要之水源的样子。这个反应与预期不符的现象，与以赛亚书五1～7的「葡萄园之歌」相似。

十七12　将其中的君王和首领掳去　鹰和葡萄树之比喻的解释，就是约雅斤及其王室于主前五九七年耶路撒冷陷落后，被尼布甲尼撒掳为人质之事（王下二十四6～17）。约雅斤和受栽培的葡萄树一样备受尊重。尼布甲尼撒的官方记录证明他得到充足的供应。若是按照但以理及其三友的模式，巴比伦似乎很可能计划同化约雅斤和他的臣子，然后将他们送回耶路撒冷复位，作为巴比伦王的忠心行政官员（但一3～5）。

十七13　宗室中取一人　《巴比伦年鉴》记载说，尼布甲尼撒于主前五九七年攻取耶路撒冷之后，将约雅敬王之子约雅斤掳去为质。尼布甲尼撒接着将约雅斤的叔父，约西亚王的第三子玛探雅立为犹大王。巴比伦王将他改名为西底家，来强调他的藩属身分（王下二十四17）。

十七15　西底家的叛乱和与埃及结盟　尽管受过主前五九七年和约雅斤被掳的教训，西底家依然妄想背叛巴比伦人。他于在位初期曾与以东、摩押、亚扪、推罗和西顿的使节会面（耶二十七3），并且显然又和法老森美忒库二世达成协议（见：耶三十四21的注释）。有关埃及人军队调动的讨论，可参看：杰里迈亚书三十七5～8的注释。西底家求助之时，法老阿普里斯至少作出了短暂的回应，但他并不能阻止耶路撒冷陷落。

十七17　筑垒造台　虽然《巴比伦年鉴》的现存部分并没有记载耶路撒冷被围攻（见：王下二十五1），亚述王西拿基立的年表却记载了主前七○一年的类似战事。可以假定所作的计划是长期围攻，因为他们投资了极多的人力和时间建筑攻城坡道和塔架。有关攻城科技的讨论，可参看：杰里迈亚书六6；以西结书四2的注释。

十七18　誓言和盟约　西底家的厄运被归咎于他没有遵守誓言，履行条约。国与国之间的条约通常都包括一系列的咒诅，加诸叛盟团体之上。这些条约是双方各向自己的神宣誓签署的。这样一来，条约若遭违犯，惩罚背誓者的责任就落在本国的神祇身上。

十七22　栽种香柏树梢的嫩枝　第4节的鹰怎样折去香柏树顶的嫩枝，如今耶和华亦同样把一个幼嫩的小枝栽于高山。循这思路，戴维家将会在约雅斤一系得以延续。有关戴维家复兴与此相似的园艺象喻，可见于以赛亚书十一1；杰里迈亚书二十三5。

十七23　供百兽栖身的宇宙树　宇宙树或「天地惟一之树」，是很多民族和传统共有的概念。这树是美和丰饶的代表。从地的众水汲取滋养，为它荫下栖身的所有动物提供荫庇和食物。在古代近东史料中，这树的对称和稳定对死亡有抑制作用，并且构成继续存在的应许。同样，在亚述艺术中有一棵典型的生命树，可能代表君王看顾百姓的角色（见：但四10～12的注释）。

十八1～32
罪责
十八5～9　《亡经》的负面招认　埃及人相信人死之后，他的「卡」（ka）或灵魂要受阿西利斯神的审讯，故此创作了一个课本，供人准备面对这个「大考」，是为《亡经》。它经常绘画或雕刻在坟墓墙壁的形式，始源于王朝早期时代（主前2500年），起码直到主前五○○年，仍不断改进。最常见的部分之一，是以「负面招认」形式自表清白。「我没有得罪邻舍」，「我没有虐待牛只」都是其中的例子。乔布记三十一章与此异曲同工。

_
主前一世纪的《亡经》

十八6　在山上吃祭偶像之物　这句话所指的控诉相信是在地方性的邱坛（原文 bamo^t）拜偶像。但不论是圣经还是古代近东律法，都没有对应的例子可以提供进一步的资料。十六章20节将耶路撒冷的儿童献给诸神作为食物，以及犹大人被控愿意在全地「各高冈、各山顶」上敬拜，都可与此参较。何西阿书四13，记载了另一个谴责高冈神庙之使用的例子。

十八6　以色列家的偶像　以西结在此似乎是使用王国时代末期甚至被掳时代，与偶像崇拜有关的极端不洁。他的措词故作不雅，用最粗鄙的语句形容偶像──它与粪便最为相似。

十八8　古代近东之放债取利　以西结与圣经律法一样，将贷款收取利息视作不义的行为。有关古代近东金钱借贷的讨论，可参看：出埃及记二十二25的注释；有关古代世界这些地区的金融系统的讨论，则可参看：申命记十五1～11的注释。

十八20　古代近东的个人责任问题　古代近东的社会结构虽然以群体（部落、宗族、家庭）为基础，文学和哲学的著作之中依然可以看见一缕个人责任的观念。《吉加墨斯史诗》中有一句话，是例子之一。美索不达米亚神祇伊亚痛斥恩里勒神，因为他降下洪水并无正当理由：「向犯罪者追讨他的罪，向违法者追讨其违法」。

十八31　新心新灵　请参看十一章9节的注释。

十九1～14
以色列王的哀歌
十九1　古代近东的哀歌　哀悼诗歌可以是濒临绝境之人的宣告，如诗篇二十二1～21；或重要人物去世的挽歌（撒下一17～27，戴维哀悼扫罗的挽歌）；或社群在面对危机时的呼求，如诗篇一三七篇。古美索不达米亚最有名的哀悼诗歌是《吾珥被毁悼词》。这歌纪念主前二○○四年该城被以拦王金达图攻取的事迹。全歌分为十一个诗节。每节从一个角度描述城市毁坏和王朝的衰亡（参较：哀二9）。因此，在城墙和公共建筑物重建之时，都会用得着这篇著作。进一步资料可参看：杰里迈亚哀歌注释的附论。

十九1～9　猎狮和狮子的象征　鉴于以色列（赛五29；鸿二11～12）、埃及、亚述文献皆多次提到王族和狮子的关系，以西结使用这个象喻并不令人意外。文献中多次提到猎狮。这是王族的娱乐，但若有吃人的狮子出现（主前九世纪亚述王亚述纳瑟帕二世的一个牌匾上，有一个努比亚人被吞噬的情景），或对村镇构成威胁时（某份马里文献记载使用陷阱捕猎这野兽），猎狮就成了必须的行动。这首「哀歌」所象征的是犹大最后几位君王的其中两位（最有可能是约哈斯和约雅敬）。其双关意思大概是根据创世记四十九8～12，雅各布对儿子犹大的祝福，称他为「小狮子」的话。

十九10～14　葡萄园的比方　以西结的这个象征和以赛亚的「葡萄园之歌」（赛五1～7）之间有极强的对应。在两个案例中，神对葡萄园发怒的原因都是它达不到预期的结果。两处的植物都没有扮演其当作的角色。以赛亚的葡萄园出产「坏果子」（NIV；和合本：「野葡萄」）。以西结的葡萄树「生长高大，枝子繁多，远远可见」，但果子却绝口不提。葡萄树的一切精力都集中在继续延长枝子，象征犹大国及其君王（约雅斤和西底家）的骄傲自大。这两个葡萄园的命运都是一样的。它们都要变为荒地，被风吹干，枝干折断，根与枝条一无存留。以西结藉此说明了哀悼的理由，是国家独立成为过去，神与戴维家所立的约暂无效力。请参看：以西结书十五2～7。

二十1～49
控诉、审判、复兴
二十1　年代小注　从约雅斤及其王室被掳到巴比伦的那年起算，本节的日期当是主前五九一年八月十五日。若是从约雅斤在耶路撒冷登基当年的开头起算，这日期则可以是指主前五九三年。

二十1　藉先知求问神　人在乱世会寻求默示。按照巴比伦的宗教习惯，看见兆头出现就要向先知或祭司求取解释。在其他情况下，历史事件的发生时，若能求到神的话也很理想。这些长老也有可能是希望能够藉此表明他们对耶和华的信任。可是，杰里迈亚书也有证据显示王的代表来找先知，基本上是要命令他宣讲一个耶路撒冷得拯救的默示（耶二十一1～2）。但本段经文并没有表示他们来见先知有什么动机。然而鉴于以西结在宣讲中回顾旷野的境况，又一再提到以色列早年与埃及的历史，引起众长老关注的，可能是埃及法老森美忒库二世和犹大王西底家之间，可能会成立的协议。学者相信森美忒库是在主前五九二年首度与西底家接触。

二十5　举手起誓　（和合本：向雅各布家的后裔「起誓」，原文：「举手」，新国际本：「举手起誓」。）圣经中多次提到向天举手来起誓的作法（见：申三十二40；但十二7）。以西结用这词组十次之多，形容神举手起誓。描述这动作的经外例证，包括了马里文献中「触摸喉咙」，以及主前八世纪帕南穆一世（Panammu I）的亚兰文碑文中，命令被告人向神举起双手起誓的话。

二十6　流奶与蜜之地　这形容可以上溯到出埃及记的叙述。对以畜牧维生的人而言，这话是描绘应许之地土产的丰盛；但对农务来说却不尽然。奶来自羊群，蜜（大概是指枣的果浆，不是指蜂蜜）是自然的出产。早至《辛奴亥的故事》的埃及文献，都描述迦南地有丰富的自然资源，农产又丰盛。

二十12　安息日为证据　割礼是个人参与盟约的记号（和合本：「证据」）。同样，以色列集体参与盟约的记号就是守安息日。它和割礼一样，都是每一代都必须奉行的责任。守安息日和割礼的分别，则在于前者不是只一次的行为，而是必须恒常保持，并且定期藉行动表彰的态度。安息日所纪念的是神的创世，而非覆述十诫的理由，本节指出「众安息日」（原文直译；复数可能表示包括以色列所有称圣的节期）是提醒百姓他们是选民。除他们以外，这记号没有授与任何民族。因此，安息日和律法一样，同时成为立约社群一份子的礼物兼标志。这社群是在出埃及记三十一13成立的。

二十25　不美的律例和恶规　这里所用的希伯来语字眼，对于正确理解以西结这句争议甚多的话极为重要。本节所指的不是西乃山所颁布的律法，也没有用上「妥拉」一语。译作「律例」的字眼和第24节中的「命定」（NIV；和合本：「律例」）是同一个字，惟一不同，是这字在该节（照常）是阴性，而不是（本节的）阳性。本节译作恶「规」之字，一般是指神在法律上之判决。如此，以色列人不忠的结果，就是神的命定对他们不利，其判决对他们的存活构成危害。神使用战争、饥荒、瘟疫、外邦军队等力量，使以色列遭受蹂躏。

二十26　将一切头生的经火　以西结的主题是神有毋庸置疑的权力，向万物发号施令。本节将头生子献为祭物的作法，是响应出埃及记十三2所有头生的人畜都属乎神的说话。第十灾是这一点的明证（出十三14～16），但头生子亦可以藉献祭（出三十四20）和割礼的奉献行动（创十七9～14；出二十二29）「赎回」。然而在腓尼基和迦南的宗教中，献头生子为祭却十分常见（见：申十八10的注释中，有关「使儿女经火」作为摩洛崇拜一部分的讨论）。在比较接近以西结的时代中，亚哈斯和玛拿西二王都被指控犯了献儿童为祭的罪（王下十六3，二十一6）。由于这二人身为戴维的子孙，是与耶和华立「永远的约」之一员（撒下二十三5），他们是律法的维护者，以及神圣与民政命令的执行者。他们的可憎行为很容易便符合了以西结书二十25「恶规」的形容。

二十28～29　非法崇拜　以西结继续对比履行赐他们「土地、儿女」之立约应许的神，和滥用这些赏赐的以色列人。在此所列的四个崇拜礼仪，可能除了浇奠以外，都是反映崇拜耶和华的仪式。这些行动所以被视为非法，是因为它十分明显是按照美索不达米亚和迦南的惯例，为「喂养」其他神祇而执行的。献上这些祭物不能构成「馨香的供物」（见：创八21），显出是以正确的行动事奉神。反之，这些饮食是根据神明需要定期用膳的信念（见：洪水史诗《吉加墨斯史诗》中饥肠辘辘的神明）。有关其他针对对祭偶行为，以及邱坛和圣树林之使用的谴责，可参看：以西结书六13的注释。

二十32　事奉木头与石头　圣经中的先知经常耻笑事奉用金属、木头，或石头制造之神祇的外邦人和以色列人（见：耶五十一17～18；何八4）。考古学家发现了一些石制铸模，可供倒进熔化了的金属，大规模铸制偶像。祭偶者以为执行过巴比伦宗教文献中的「开口」咒语等仪式之后，这些偶像便会负起所代表之神祇的临在。

二十46　南方田野的树林　「尼革」（和合本在本节译作「南方」，但一般则作「南地」）一词通常是指犹大以南广大的沙漠地带。但以西结在此似乎只是用它来表示方向而已（这作法的其他例子，见：结四十2，四十六9）。尼革并没有树木，因此认为本节的「树林」是指耶路撒冷的说法很有道理。

二十一1～32
耶和华的刀：巴比伦
二十一3　视敌军为神明的惩罚　从主前第三千年纪末以降，侵略的军队已经被诠释为被百姓言行激怒之守护神祇刻意作出的行为（《亚甲德的咒诅》形容这是亚甲德帝国亡于古提〔Guti〕族的侵略者手下的原因）。古列的话是这种传统神学观念在美索不达米亚的例证。他宣称巴比伦城陷，是因为玛尔杜克恼怒拿波尼度之故。

二十一18～20　前往拉巴和耶路撒冷的道路　这个在沙上画地图之命令所讨论的，是巴比伦军队的动向。以西结描绘大军开到一个岔路之处──这地方最有可能是大马色──要在当地决定是兵分两路，还是一起行进。某种兆头会指导他们取王道（民二十17）南行，前往亚扪首都拉巴（位于约但河东面二十三哩外）。所得的若是另一组预兆，他们会转往西行，穿越加利利海以北的戈兰地区。此后军队可以南行到伯珊，然后往西穿过耶斯列谷到达米吉多，再循沿海大道南行。又或采取直接的路线，从伯珊沿约但河继续南行，到达耶利哥才转西进入犹大山地围攻耶路撒冷。

二十一21　路向的兆头　这决定事关重大，很容易理解尼布甲尼撒为什么向神明寻求带领。他所站的地方是岔路口，这是神明活动的重要所在（见：耶六16），又使用各种的占卜方法，决定应该首先攻打哪个敌方城市（拉巴或耶路撒冷）。每个技巧都是特为断定神祇旨意而执行的。马里文献有一个值得重视的对应段落，描述有人需要决定三条路走哪一条时，所作出的求问。

二十一21　箭和肝的兆头　尼布甲尼撒执行箭卜术──即摇动一束箭枝，在其中挑选一支（和合本：「摇签」）──并且求问随军的家神偶像。经文所用的字眼是「特拉芬」，如今学者已大致公认是指祖先的像，不是神祇的偶像（见：创三十一19的注释）。最后，他又下令占卜的祭司检验羊肝（肝卜术）。这作法十分普遍，他们甚至用泥制造肝脏的模型，用来教导祭司学徒。

二十一21　垒、台、撞城锤　有关这些器械的使用和围城战术的讨论，可参看：以西结书四2的注释。

二十一26　王的冠冕　按照美索不达米亚文献和亚述王宫壁画艺术的形容，王所戴的「冠冕」其实比较像缠头巾。这头巾是缠头数匝的布条，其上遍布珠宝和金饰，并且精工绣上代表君王权威的标志。以西结呼吁西底家摘下冠冕，就是命令他交出他权力的主要象征，因为他已不配穿戴此物。

二十一28　亚扪人　亚扪人和犹大一同从事反巴比伦的活动，他们大概是受了埃及人的怂恿。二十一章20节的预兆指示尼布甲尼撒首先攻打耶路撒冷，不攻打亚扪人的首都拉巴。拉巴是现代的卡珥阿山，其遗址是在今日约旦的首都安曼市内，考古学家已经勘测过，部分遗址已被挖掘。人类在这地点及其邻近地区定居，可以上溯到旧石器时代。亚扪虽然好几次受到以色列人的统治（见：撒下十二26～31），主前六世纪耶路撒冷被毁之后，却试图向北扩张统治范围。按照约瑟夫的记述，耶路撒冷被毁五年之后，巴比伦王尼布甲尼撒于在位第二十三年（主前582／581年）在外约旦发动战事，使摩押和亚扪都归在他统治之下。由于主前五九四年之后的《巴比伦年鉴》已经残缺不堪，这一点现今无法证实。

二十二1～31
控告耶路撒冷
二十二6～12　列数罪状　以西结所宣读的起诉书，以一系列违犯利未记十八至二十章圣洁法典基本规条的罪状，谴责犹大百姓及其领袖。这些罪行从未能孝敬父母，到亵渎安息日，和表现猥亵行为，都包括在内。杰里迈亚在圣殿的讲道（耶七6～11）和阿摩司攻击以色列国的默示（摩二6～12），都包括了类似的罪状清单。主前二十世纪埃及之《人和他「巴」的争论》，亦曾提及这个道德和宗教败坏的主题。这篇著作说：「每个人都是盗贼，邻舍之间再没有爱……每个人都选择邪恶。」巴比伦解罪的书尔普仪式亦列举了不少类似的罪行。

二十二18　炉中的渣滓　将银子从铅和其他合金（铜、锡、铁）中析离出来的，是两阶段的熔炼过程。在第二个阶段除尽硫磺后将银子液化，铅渣就会浮到表面，可供撇除。以西结的象喻表示犹大需要进一步净化（被掳经历），好使其非法背约的本性，能够被神如火的怒气清除（见：玛三1～4）。又请参看：杰里迈亚书六28的注释。

二十二20　冶金　神将包括代表犹大之银子在内的几种金属放进炉中，继续其提炼过程。神呼气代替风箱吹气，以提高炉中的氧气成分，使火更热。铁匠不一定使用风箱，一幅埃及绘画证明了这一点，图中的金属匠人用管子把气吹到火炉里面。金属进入炉中之后，和被掳的人一样进到中间阶段，改变、净化，或与其他金属结为合金。在本节和其他经文中，这炉子是个社会和宗教变迁的坩埚，神计划使用它来净化这个不肯顺从的国民。有关这时代之火炉的进一步资料，可参看：但以理书三6的注释。

二十二28　虚假的异象和谎诈的占卜　与他从前谴责假先知一样（结十三6～9），以西结在此也是指控他们按照自己的私意，虚构异象和占卜所得的启示。杰里迈亚对于奉耶和华之名说谎的先知，也是作出同样的控诉（耶二十九8～9）。

    另一个假先知用谎言「漫上灰泥」掩饰真相的例证，可参看：以西结书十三10的注释。在巴比伦负责观兆的是「巴鲁」祭司，若是预测错误，他们就会受辱或免职。然而他们的失败，有时可以归咎于没有依循正确的仪式步骤。

二十三1～49
邪淫姊妹
二十三3　古代近东的娼妓　有关古代世界之娼妓的讨论，可参看：以西结书十六15的注释。申命记二十三17～18的注释，为祭仪娼妓的问题提供更详尽的讨论。然而以西结所指的，却是以色列和犹大的祭偶行为：她们从埃及和亚述结识「情夫」（即：其他神祇；又请参较：何一～三中，何西阿和妻子歌篾的婚姻象喻）。

二十三3～5　历史中的埃及和亚述　埃及和亚述之间的政治斗争，表示以色列和犹大必须和这两个超级强国维持关系。以西结所谴责的调情行径，则是小国被逼接受的政治妥协。以色列和犹大与埃及第二十五王朝的法老有无数的接触，外交互换和联盟可能都包括在内（如：主前597年埃及出兵为耶路撒冷暂时解围的联盟）。黑色棱柱上耶户向撒缦以色三世跪拜，和提革拉毘列色三世年表记载米拿现朝贡，都是以色列和亚述有邦交的证据。犹大亦需臣服在亚述权势之下，例如：亚哈斯在叙利亚—以法莲战争中求救（王下十六7～9），以及希西家向西拿基立的军队赎回耶路撒冷（王下十八13～16）。此外，玛拿西在位五十多年，大部分的时间都是臣服于亚述霸主的手下。

二十三6　穿蓝衣　考古学的证据显示腓尼基沿岸大量采猎骨螺，来供应珍贵的紫色染料（见：结二十七7）。由于需要极大数量的螺，才能从其鳃下腺中提炼足够的染料来维持整个企业，染料的价格必须极为高昂（进一步数据，见：民四6的注释）。这些军官衣着是蓝色，证明他们官大钱多。

二十三6　骑着马　亚述和巴比伦军队都设有骑兵单位（主前九世纪亚述王杜库提宁努他的年表中已有提及）。然而按照亚喀得语的对应字眼（paras%s%annu），本节的希伯来语字眼（paras%im），似乎更宜解作战车兵。留意亚哈王在主前八五三年夸夸之役中，提供了二千辆战车加入联军，抵抗亚述王撒缦以色三世。

二十三14　人像画在墙上　士兵、君王，或象征性活物的图画，是美索不达米亚装饰宫殿门口和墙壁的标准办法之一（巴比伦伊施他尔门上的龙是一个例子）。譬如说：尼尼微的亚述王宫保存了围城战事和出猎场面，以及王族和神祇的肖像。现今对当时士兵的外貌和衣着，军事技术和武器的认识，很多都是来自这些浮雕。其上的颜料虽然大都剥落，这些图形很明显都曾经是色彩鲜明的。其中有些更比真人巨大，用处无疑是威吓臣民。犹大的首领可能正如以西结所述，是被这些想象中的势力所诱惑。

_
巴比伦伊斯他尔门上的龙

二十三14～15　迦勒底人的服饰　现存绝大部分的壁画都是亚述或波斯的，以致巴比伦服饰的细节只有较少的资料，这是很可惜的事。根据现有的画像，这些人的腰带必然是绣花的装饰性衣物（见：赛五27）。图画中的巴比伦士兵都是头戴无沿帽子，或束着末梢有缨络的发带。

二十三15　军长　和合本的「军长」，新国际本作「战车军官」。亚述和巴比伦的战车通常载有三人：一人负责驾车，一人是配弓配枪的车长，一人负责持盾；后者还需按需要将兵器递给车长。亚述语称这人为沙珥舒（s%als%u），本节所用的希伯来语字眼沙利欣（s%ali^s%i^m）可能与这字同源（按照希伯来字根，这字可能与「三」有关）。另一个解释认为这字是指一名军阶为第三级的军官。

二十三15　迦勒底　主前第六世纪的巴比伦是由外族的迦勒底王朝所统治。这族人于主前九世纪首先在巴比伦南面地区出现。他们的部落结构与邻近的亚兰人相似，但却是另为一族。到了以西结时代，形容一个人是迦勒底人（kasdim），意思就是说这人有高社会地位。

二十三23　比割人、书亚人和哥亚人　这几个族名虽然是指底格里斯河外地区与巴比伦结盟的种族，名字的含义却令人心寒：「惩罚、战斗口号、尖叫」。比割是个亚兰的部族（见：耶五十21），提革拉毘列色三世的年表曾经提及他们。书亚大概是指苏提（Suti）。对于马里的亚摩利诸王来说，他们是出了名难以管理的一族。哥亚的身分至今未明，部分学者认为他们可能是古提人。

二十三24　武器和军备　按照亚述的浮雕，战车兵所戴的是尖顶的头盔或缠头巾，上身穿着锁子甲，并有圆盾防身。步兵需要有更大的弹性和速度，因此武装较为轻便，但也佩有大型圆盾。他们的衣服束以一条斜带，用圆锥形的头盔保护头部。每名战士都用枪、刀、斧，或棒作战（乌西雅步兵的配备清单，见：代下二十六14）。

二十三25　面遭毁容　征服者对部分俘虏予以毁容虽非罕见，本节亦有可能是延伸上文婚姻的象喻，在此形容对不贞的阿荷利巴／耶路撒冷的惩罚。以西结可能熟悉中亚述法典或类似的法律，给予丈夫惩罚妻子的权力。按照这些亚述的法律，丈夫有权切除妻子的鼻子，又能损毁奸夫的容貌，或把他变为太监。

二十三37　将儿童当作食物献祭　有关这个以人为祭的罪状，可参看：以西结书十六20的注释。

二十三38　玷污圣所　以儿童为祭是流无辜人的血，此举玷污了耶路撒冷百姓的手。但他们竟然在献上这种祭给其他神祇之后，轻率地进入耶和华的圣所（参较：耶七9～11）。污秽圣所是十分严重的罪名，不但对于个人和全城构成危险（因为被得罪的神祇可能会灭城），甚至更会驱走神明。他们将带来不洁，就是玷污了神的圣洁，使神的临在无法逗留（见：结十）。

二十三38　干犯安息日　有关安息日作为盟约关系之记号的讨论，可参看：以西结书二十12的注释。侵犯圣殿的圣洁空间能够导致失去神的临在，同样干犯圣洁时间亦能危害神临在所维持的均衡。圣所是神安歇之处，是完全均衡的所在。安息日设立给人的目的，是将这段时间保留，让他们可以在生命中体现这个均衡，同时反映均衡之源。不守安息日就会危害这均衡，使之趋向混沌的状态。对这些圣日和圣事的亵渎，直接侵犯盟约协议的核心。在任何古代近东条约中，此举都能使惩罚或咒诅条款生效。

二十三40　粉饰眼目　古代近东各地的女子都习惯使用橄榄油和孔雀石（malachite；绿色）或方铅矿（黑色；见：王下九30的注释）制造的调剂，使眼睛看起来更大，颜色更深。巴比伦史料提到含有辉锑矿（三硫化二锑）的眼影。他们使用装饰华丽的调色板来磨碎矿石，调和使用。以色列很多铁器时代第二期的遗址，都挖掘到这些调色板；米吉多是其中之一。

二十三41　华美的床上　淫妇耶路撒冷被形容成与箴言七10～23的妓女相差无几。两者都用极具吸引人的床榻、香料、甜言蜜语，来勾引情夫。在希腊时代之前，文献中的躺椅（NIV；和合本：「床」）全部都是位于寝室之中（见：撒下四7；诗六6），不是安放在举行宴会的大厅里面。

二十三41　桌案上的香料膏油　预期进行性活动的淫妇耶路撒冷用香料熏香了卧室（见：歌一3，四10），又预备了膏在头发和身上的香油（斯二12）。考古学家在位于卢克索（Luxor）之卡纳克神庙复合建筑所发现的埃及情歌，也有类似的意象。

_
卡纳克神庙外观

二十三42　酒徒　无论所指的是称为示巴人（NIV；见：伯一14～15；珥三8）的阿拉伯部落，还是喝醉酒的游牧部落首领（和合本：「酒徒」），本节的重点都是强调这个以流氓和外族人为情夫之淫妇的无耻之处。

二十四1～27
煮食用的锅子
二十四1　年代小注　从西底家即位当年（主前596年）起算，尼布甲尼撒的军队就是在主前五八七年一月五日（西底家九年十月〔提别月〕十日；另一个计算法认为这是五八八年一月十五日）开始围攻耶路撒冷。

二十四3　锅子　这类锅子通常是陶瓷制造的宽口坛，但这个却是铜制的（11节）。若供圣殿使用，则用银子或金子制造。这种锅子有好几个不同的大小，可以搁在灶台上，或如列王纪下四38的描述，在石砌的三脚架上火烧。煮食用的锅子在先知默示中出现，可参看：杰里迈亚书一13的「烧开的锅」。

二十四6　锅和阄　以西结形容为污染或有病的大概是锅中所盛装之物（肥美的肉块，4节），不是锅子本身。拈阄是用来决定哪一块肉当保留作特殊用途（大概是给圣殿的礼物）。但在这个模拟之中，这些虽是上等的肉块，却因为已经败坏，没有资格作为圣用。

二十四7　倒血　血是生命的精华，所以以色列人不得食用。请参看：申命记十二16；利未记十七11、12的注释。然而本段的论点却不是血的食用，而是血的暴露。动物的血倒出之后必须用土掩盖（利十七13）。暴露于外的血会从地中呼求报复（创三十七26）。

二十四10　把汤熬浓　主前十八世纪巴比伦的菜谱显示，荤食和炖品的佐料除盐之外，还包括了洋葱、韭葱、薄荷、蒜头。在这些古代的烹饪中，厨师还会加上大茴香、芫荽子、小茴香、莳萝等香料，使之滋味独特。鉴于这道菜的象喻性质，煮烂了的肉甚至可能是指用香料处理，预备埋葬的尸体。

二十四10　使骨头烤焦　肉煮烂到很容易从骨头上脱落之后，骨头便可折断，使骨髓可与其他配料调和，增添肉汤的滋味。汤倒出之后，所余的只是无用的碎骨。为了易于处理，他们将骨头烧到自行散开的地步，然后抛弃在垃圾堆上（参较：结二十二15）。这象喻所描述的，是彻底的净化或毁灭。

二十四17　不可办理丧事　其他有关哀悼的例证，可参看：利未记十九28；申命记十四1～2的注释。神给以西结的命令和给杰里迈亚（耶十六5～7）的一样，都是禁止他照常示哀。实际上，他必须戴上庆典用的裹头巾，穿着鞋子，好像什么也没有发生过一样。

二十五1～7
论亚扪的默示
二十五1　攻击列国的默示　请参看：杰里迈亚书四十六1的注释。

二十五1　主前六世纪初亚扪的状况　耶路撒冷被围毁灭时，亚扪虽然出言讥笑（见：结二十一28），尼布甲尼撒终于将大军指向这个外约但的王国。按照希罗多德的记载，攻打亚扪的战役在主前五八二年开始，导致全区广泛被蹂躏。至于其百姓到底有没有被大规模外迁，如今却遭受学者质疑。原因是出土的波斯时代图章戳印，显示亚扪的文化和政权直到主前四世纪依然存在。请参看：杰里迈亚书四十九2的注释。

二十五4　东方人　正如杰里迈亚书四十九28所述的东方人一样，这些人也是来自米甸沙漠地区的游牧民族（见：士六3）。他们的商队运送外约但和巴勒斯坦各国货品，因此是侵略军队掳掠的对象（赛十一14）。然而这些部落的人如今会住在亚扪人的地。本节令人联想到埃及《奈费尔蒂的异象》，这著作提到「沙漠的牧人」会在本来有人聚居之处定居。

二十五4　果子和奶　得以享用自己劳碌或葡萄园的果子是标准的祝福语（诗一二八2；赛三10）。但如今辛苦工作的成果却成为了侵略者的财产（参较：结二十三29）。农、牧的出产都被夺取，整个经济都彻底破坏。

二十五5　拉巴　请参看：杰里迈亚书四十九2；以西结书二十一18～20的注释。

二十五8～11
论摩押的默示
二十五8　主前六世纪初摩押的状况　摩押是主前五九七年有份参与西底家的战略性会议的国家之一（耶二十七3）。它虽然似乎得以幸存，主前五八七年为逃避尼布甲尼撒毁灭耶路撒冷的犹大人提供庇护。它有可能在当地惹是生非的角色却未被忘记。约瑟夫记载巴比伦王在五八二至五八一年发动战事，目的是将摩押和亚扪都置于统治之下。现时并没有足够的证据，显示他的战役究竟有多成功。但摩押大概和亚扪一样，都得以继续存在，于主前六世纪末成为波斯帝国的一部分。

二十五9　城镇　本节所列的城镇都是摩押西部防线的一部分。伯耶西末（阿泽默遗址〔Tell 'Azeimeh〕）座落于死海以北的什亭谷。曾经在米沙石碑中提及的巴力免一般考证为马达巴西南四哩，伯耶西末东南十三哩的马因废墟。基列亭亦名列于米沙石碑，相信位于摩押高原（书十三19）。学者提出的地点包括克雷雅特和贾卢珥（Jalul），但没有一致的意见。

二十五12～14
论以东的默示
二十五12　主前六世纪初以东的状况　在导致耶路撒冷被毁的战事中，以东显然保持中立，或采取亲巴比伦的姿态（诗一三七7）。杰里迈亚书四十11表示以东在主前五八七年之后便不再收容犹大的难民。尼布甲尼撒五八二年发动的外约但战役显然没有到达以东。但他的继承人拿波尼度，却在年鉴中记载主前五五二年围攻以东的波斯拉。

    考古学家在布塞拉和克莱费遗址的挖掘，找到了这个时代的毁灭层。但沿着王道南段的地带又有迅速重建，以及经济活动恢复的迹象。

二十五13　提幔和底但　有关这两个城镇的描述，可参看：杰里迈亚书四十九7，四十九8的注释。

二十五15～17
论非利士的默示
二十五15　主前六世纪初非利士的状况　主前五九七年西底家会议的出席者名单上，略掉了非利士城邦的代表（耶二十七3），显出当时这地区已经完全落入巴比伦掌握之中。主前七世纪末亚述失去控制之后，法老森美忒库一世的战事严重削弱了本区的实力（见：耶二十五20；番二4）。主前五九二年巴比伦的食物配给名单已经包括了亚实基伦王众子，证明他们的人质身分。主前五八八年非利士城邦与犹大合作叛变后，尼布甲尼撒把他们外迁。所迁往的地点显然是尼普尔一带。到了波斯时代，非利士地的非利士人已经所余无几。

二十五16　基利提人　以西结在诗句中把非利士人和基利提人对偶。但这两族人在人种上和历史上究竟有什么关系，却仍未清楚。学者最常见的看法认为基利提人来自克里特岛。这民族在非利士海岸南部迦萨一带定居之后不久，似乎成为了雇佣兵（见：撒上三十14；撒下八18）。

二十六1～二十八19
论推罗的哀歌和默示
二十六3　主前六世纪初推罗的状况　埃及于主前六○五年被击败之后，推罗成为了巴比伦在西亚洲头号的敌人。它是腓尼基的首要城市，以航海贸易著称。推罗的岛城离岸约六百码，与大陆相对。除了长期被围之外，岛城与海港均一无所惧。港口的深水容许重载的船只停泊卸货。推罗致力于商业活动，其食物和其他必需品则由姊妹城乌舒（Ushu）所供应。推罗的船队在地中海各地建立了殖民地，如：塞浦路斯，和北非的迦太基等。这些殖民地开发当地的资源，尤是是金属的矿藏，以及流通地中海东西部的货物。这地区各处地方，都能够挖掘到腓尼基金工和陶器的考古证据，反映出这些贸易关系的广阔性和长久程度。推罗的主要出口货品是香柏木、布匹、染料，和玻璃器皿。按照约瑟夫的记载，无数对抗巴比伦人的联盟和阴谋，都有推罗及其君王埃特巴力三世（Ethbaal III）参与其事。

二十六7　尼布甲尼撒围攻推罗　按照约瑟夫的记载，巴比伦人围攻推罗达十三年之久（约主前586～573年）。一篇巴比伦的文献宣称围城时尼布甲尼撒亲自督战。这个长期的围攻显然以和约结束。条约规定推罗的王室外迁到巴比伦，推罗王可以留下，但却在巴比伦专员的控制之下。推罗的势力因长期被围已经消耗殆尽。

二十六8　造台筑垒　作者对于围城战术有深刻的认识。围城者在城墙外面堆砌攻城土丘或坡道。攻城坡道多次在亚述的壁画浮雕中出现。考古学家又在拉吉挖掘到亚述人成功地攻取这座犹大城堡时，所建筑的攻城坡道。大部分的推罗城都是建筑在海岸附近的海岛上，因此特别难以攻取。

二十六8　举盾牌　撞城锤搬近城墙之时，必须用盾牌架起蓬盖，来保护推动撞城锤攻城的人。

二十六9　撞城锤　亚述壁画中的撞城锤，通常是巨大有轮的木制器械，其功用是撞破城门。

二十六10　巴比伦的骑兵和战车　迦勒底人以善用马兵和战车闻名，但两样都是承袭自亚述的（见：耶六23的注释）。酣战之中的马拉战车，是亚述的壁画浮雕的常见题材。

二十六11　坚固的柱子　坚固的柱子可能是象征抵抗结束的语句。然而希罗多德提到推罗的赫拉克里（默珥卡特）庙以祖母绿和金的柱子为装饰。亚述的壁画浮雕亦描绘推罗一座庙宇外面有两支柱子。

二十七3　推罗作为商埠的地位　推罗有两个主要海港，北面是天然的港口，南面的则是人工建造的。到这时候推罗充任地中海世界的中间人，将货物从一个遥远的港口运到另一个，至少已有五百年之久。

二十七5　示尼珥的松树　这种树大概是桧木或东方圆柏。按照申命记三9，示尼珥是黑门山的亚摩利名称。黑门山位于前利巴嫩山脉南部，贝卡谷的东面。亚述人称之为萨尼鲁（Saniru）。

二十七5～7　造船的材料　本段所列的是东地中海最上等的造船材料。埃及人喜用松木和枞木制造桅杆和帆桁。腓尼基的双桨艇（这种船每边各有两列划桨手）两边排列的硬木船桨，是以最耐用的木材制成的。供镶嵌的象牙来自塞浦路斯岛的基提翁。色彩缤粉的埃及细麻布是这地区最热门的布料。凉棚所用的是最昂贵的染料。

二十七7　伊莱沙岛　伊莱沙岛的位置不明。伊莱沙是雅完的儿子（创十4）。某个出产染料的推罗殖民地以此为名。伊莱沙大概就是亚马拿泥版之中，一般被认为是塞浦路斯岛的阿拉希亚（Alashiya）。亚马拿泥版有七块提到阿拉希亚的王，这王于主前十三世纪时几度写信给埃及的君王。

二十七8　西顿和亚发　西顿和亚发是位于推罗北面，地中海沿岸的腓尼基城市。亚发在推罗北面约一百一十哩，西顿则大约是在二十五哩外。当时这两个城市似乎受推罗统治。亚马拿书简和亚述年表，都经常提到过这两城市。

二十七9　迦巴勒　迦巴勒（即比布罗斯）和西顿、亚发一样，是推罗以北地中海沿岸的腓尼基城市，距离推罗约六十哩。这城大概也是受南面的邻居所统治。主前第三千年纪时，比布罗斯是埃及的贸易伙伴。在亚马拿文献和亚述年表中，这城市有十分显著的地位。

二十七10　波斯、路德（Lydia）、弗　以西结列数波斯、路德、弗，就是描述已知世界最偏远地区的居民。波斯是在伊朗西部，路德则在土耳其中部。弗人一语则可能是指埃及以西的吕彼亚人。

二十七11　亚发、你的军队、勇士　第8节已经讨论过亚发城。赫勒克（Helech；这是 NIV 的译法；希伯来原文以及和合本皆作「你的军队」）一名，在旧约的其他地方并没有用作地名的左证。但亚述年表则显示这地即是希拉库（Hilakku；即土耳其南部的基利家）。加玛德（Gammad；这是 NIV 的译法；和合本：「勇士」）的地点不明，但可能是亚马拿泥版中的库米迪（Qumidi），其位置大概是地中海岸的推罗北面。

二十七12　他施　他施的主要工业是五金。亚述王艾萨克哈顿的年表提到塞浦路斯等岛屿有一个称为他西西（Tarsisi）的地方。此外古典文献中又提到一个位于西班牙西部的腓尼基殖民地，他特苏斯（Tartessus）。

二十七13　雅完、土巴、米设　雅完（爱奥尼亚）是圣经对希腊世界的统称。土巴（塔巴卢〔Taballu〕）是亚述对安那托利亚中部一个王国的称呼。米设（穆什库）和土巴一样，在亚述年表中也被形容为安那托利亚中部的王国。这两个国家和亚述的关系都不好。

二十七14　陀迦玛族　「陀迦玛族」（新国际本：「伯陀迦玛」），最有可能是安那托利亚中部王国坎玛努（Kammanu）的首都。赫人史料称之为特迦拉玛拉（Tegaramara），亚述史料则作提珥迦林穆（Til-Garimmu）。

二十七15　底但　新国际本作「罗德斯岛」（Rhodes），但这读法按旧约最早的抄本是有问题的（和合本照希伯来原文作「底但」）。又有人认为这字当读作达努纳（Danuna）。按照亚马拿书函，这是推罗以北的一个地区。

二十七16　亚兰　亚兰所指的是叙利亚的内陆地区，北界是上美索不达米亚，南界在大马色。

二十七17　米匿　米匿位于外约但，是亚扪的一区，曾在士师记十一33提及。按照主后四世纪的教会史家优西比乌的考证，这是希实本东面四哩的城镇玛匿（Maanith）。

二十七18　黑本酒、白羊毛　黑本按考证是亚述的希珥比努（Hilbinu），即现代的黑珥本（Helbun），位于大马色北面十哩。札哈尔（Zahar 或 Sahar；这是 NIV 的译法；和合本作「白」羊毛）大概是大马色西北面的萨拉（es-Sahra）旷野。

二十七19　雅完人拿纺成的线　新国际本「乌札珥（Uzal）来的希腊人」，和合本作「雅完人拿纺成的线」。乌札珥大概就是位于安那托利亚，基利家山麓丘陵地区的伊札拉（Izalla）。雅完人（爱奥尼亚人）与这城镇可能有邦交，但这一点并无左证。

二十七19　桂皮、菖蒲　大马色城所售卖的货品包括「基杜」（qiddu，大概就是桂皮）是原产自东亚的昂贵香料。菖蒲是一种香草，可以用来制造膏油、化妆品、调味料、医药。这种菖蒲大概来自印度。

二十七20　底但　底但是阿拉伯半岛中部的绿洲，推罗的独特鞍辔来自此地。按考证此地是现代的乌拉，位于也门通往巴勒斯坦的乳香商道之上。

二十七20　鞍毡　本节译作「鞍毡」（NIV；和合本：「毯子、鞍」）的字眼，大概是源自亚喀得语中「马之覆盖物」一词。

二十七21　基达　请参看：以赛亚书四十二11的注释。

二十七22　示巴和拉玛　有关示巴的讨论，可参看：以赛亚书六十6的注释。在旧约圣经之中，拉玛（ra'ma；不是便雅悯地的拉玛〔rama〕）只与示巴一同出现。这地可能是阿拉伯半岛中部纳吉兰（Najran）地区的城市「尔格姆特」（Rgmt；这个古名的元音无法确定）。

二十七23　哈兰、干尼、伊甸、示巴、亚述、基抹　这些地区全部都位于推罗的东北面。哈兰位于上美索不达米亚的巴利克河畔。干尼大概是亚述的坎努（Kannu），位置不明。伊甸是叙利亚巴利克河以西的亚兰邦国比特阿迪尼。亚述是亚述帝国的旧都，也是亚述国主神的名字。其他文献并没有基抹的资料。

二十七24　货品　本节所列的货品十分罕见珍奇，并且很多都是全本圣经只在此出现一次的字眼（希腊语称为 hapax legomena，意思是「只说一次」）。亚喀得语的同源字对于解释其含义多少有点帮助。「美好的衣物」（NIV；和合本：「美好的货物」）是某种特制的衣物。此外，还有昂贵的紫蓝色和绣花的外袍（NIV；和合本：「绣花蓝色包袱」），最后是外衣或披肩、毛衣以及彩色衣服。

二十七25　他施的船只　第12节虽然指明他施是某个地区（西班牙），「他施的船只」一语似乎暗示腓尼基的起源类似以赛亚书二十三1～18的描述。换言之，所指的是开往他施的船只。

二十八2　推罗君王　当时的推罗王是埃特巴力三世，但这默示没有任何一点肯定是针对他说的。经文宣称这名君王自称与推罗的守护神祇默珥卡特同等。这一点是经外文学找不到左证的。

二十八3　但以理　部分学者认为这人是乌加列史诗《凯雷特》所记的经外人物，然而乌加列的达尼珥并不以大智慧知名。反之，圣经的但以理由于有特殊恩赐，以西结大概对他很有认识。进一步资料，可参看十四章14节的注释。

二十八12　哀歌　旧约圣经和古代近东文献之中有无数的哀歌和挽歌。所哀悼的往往是城市或国家，但也有些是为某人之死而作的。这一首「哀歌」则是讥笑性的讽刺文学。请参看十九章1节的注释。

二十八12　无所不备　亚述王的别号往往有「完全人」或「完美的王」一类的字眼，这话有时也描述神祇的属性。本段将王形容为精工雕琢的印章（和合本：「无所不备」；见：耶三十二的附论）。印章通常是用准宝石刻制，兼有身分证明和护身符的功用。

二十八13　宝石清单　出埃及记二十八17～20，三十九10～13中大祭司胸牌上的十二种宝石，好几种都在此出现。镶满了宝石的衣服很明显是彰显他的威严，但没有证据显示所描述的是个胸牌。君王有时佩戴镶满宝石的头巾。古代世界亦有镶宝石的护胸板或胸牌的例证。本节所列的宝石好几种都难以鉴定。现代译本对于这九种宝石，并没有一致的翻译。红玉髓比和合本的「红宝石」为佳。「红璧玺」大概是黄绿色类似橄榄石（olivine）的贵橄榄石（peridot）。第三种并不是钻石（NASB、和合本），也不是祖母绿（NIV），而是某种高硬度的宝石。第四种（和合本：「水苍玉」）大概是个黄色的宝石（布洛克提出可能是西班牙黄宝石〔Spanish gold topaz〕）。第五种（和合本：「红玛瑙」），缟玛瑙是正常的翻译，同时亦颇有可能。第六种一般认为是某种碧玉（和合本）。第七种是天青石（NIV 附注；和合本：「蓝宝石」）。第八种很难确定（和合本：「绿宝石」）。大部分学者公认第九种是祖母绿（和合本：「红玉」）。

二十八14　基路伯　「基路伯」一词在旧约中出现九十多次，形容天上的某种活物。他们似乎有翼，但其形貌却有很多变化。圣经有多脸面基路伯的例证：牛脸、鹰脸、人脸。他们被形容成与古代近东，特别是亚述艺术中的复合性活物对应的样子。由于这些复合性活物兼具人兽成分，他们是神明临在的合宜象征，在以色列如此，周围地区亦然。本节的基路伯无疑是指创世记三24中生命树的护卫者（见该节的注释）。将推罗君王形容为基路伯的意思，就是说他受托为神明财产的管家。美索不达米亚的史料（例如：《吉加墨斯史诗》）经常将这地区的自然资源视作神明的财产，其香柏森林尤然。文物亦支持本节的描绘。基路伯经常出现于当代的象牙雕刻中，有时王亦被描绘为基路伯。这些雕像有时镶有珠宝，并以花朵和山峦为装饰。有关基路伯的进一步资料，可参看十章1节；出埃及记二十五18～20的注释。

二十八14　圣山　圣山是古代世界共有的概念。古代近东的想法和希腊神话一样，都是将山的高处视为神明居住的所在。在他们的心目中，山的顶峰和诸天是没有什么分别的。按照乌加列的文献，撒分山是巴力的居所。就以色列而言，最重要的两个圣山是西乃山和耶路撒冷的圣殿山。古代近东思想中虽然没有乐园是在山上的观念，伊甸园所以有乐园的作用，主要是因为这是神临在之处，可说是宇宙性的至圣所。故此，圣山与伊甸对应是很合适的，因为两者都是关乎神的临在。以西结书三十一16再次提到利巴嫩的树林和伊甸园的关系。

二十八14　发光如火的宝石　「如火的宝石」有好几个可能的解释。在图像学的范畴之内，某些象牙雕刻以之为装饰（参看上文「基路伯」的注释）。在神话方面，必须一提的是乌加列文献中有一个熔合宝石的宫殿。按照传说，吉加墨斯在旅途中遇见一个树林，里面的树木和灌木上生满了宝石。这里每一个说法都能为本节的描述提供背景。

二十八16～17　与撒但的关系　由初期教会历史开始，已经有一个释经传统将本段理解为撒但堕落的经过。备受尊重的解经家如加尔文等（他直指其荒谬），虽然极力反对将同一样的诠释方法应用在以赛亚书十四章，这传统依然留存到现代。从背景的角度看，必须指出圣经从来没有一段经文，将撒但形容为基路伯，或与基路伯同在园中。再者，以色列对撒但的理解远比新约有限。即使在乔布记中，撒但也不是名字，而是其职权（见：伯一6的注释）。「撒但」一名要到主前二世纪，才被视作邪灵之首的私有名字。并且要到基督教教义发展时，撒但才得到万恶的源头和第一因的地位。故此，以色列人不可能如此理解本段，而新约圣经亦没有提供任何脱离以色列理解的根据。按照上文下理，本节象喻性地形容推罗君王蒙受托付成为高级的管家（其重要程度与园中的基路伯相等）。他不但没有抱着尊重敬畏的心对待这个神圣的信托，反为自己的利益榨取其资源──就如园中的基路伯摆摊售卖果汁一样。故此，他现有的地位被剥夺，信托被收回，并且公开受辱。

二十八18　亵渎圣所　在以西结书中，以色列人的圣殿遭亵渎，是发生在耶路撒冷被巴比伦人劫掠之时（结七21～22）。不以对待圣物的态度对待，也能「亵渎」圣物。由于以西结不太可能会视推罗的神殿为圣，本节比较有可能是控诉这君王劫夺神殿宝库，或滥用庙产。

二十八20～26
论西顿的默示
二十八21　主前六世纪初西顿的状况　亚述王西拿基立于主前七○一年击败了贸易重镇西顿，因参与对抗亚述之联盟为由，逼使卢利（Luli）退位。在新王阿布迪米利库提（Abdimilikutti）的领导下，西顿于主前六七七年作乱，抵抗亚述王艾萨克哈顿。结果这城被拆毁直到地基，王被斩首。亚述人重建这城，并将它改名为卡尔阿撒哈顿（Kar-Asarhaddon）。这城成为了亚述在本区的行政中心。按照杰里迈亚书二十七3，主前五九四年在耶路撒冷合谋的会议也有西顿使节的参与。几年之后，西顿被逼臣服巴比伦王尼布甲尼撒，很多百姓都被外迁。并没有史料记载其中的详情，只知在这时代，部分被掳的西顿居民，是在巴比伦的乌鲁克城居住。希罗多德记载说，主前五八八年埃及与西顿作战，试图控制腓尼基海岸。但西顿这时很可能已经是巴比伦的藩属。

二十九1～三十二32
论埃及的哀歌和默示
二十九1　年代小注　虽然本段骤然看来，似乎发生在二十四章1节一年之后，解经家经常作出的结论，是二十四章1节的年分是按照非登基年系统，而不是登基年系统计算的（见二十四1；耶二十六1；但二1的注释）。若然，这个默示便是在耶路撒冷被围困开始之后两日宣讲。这说法的可能性较高，因为埃及对围城的回应发生在第一年的夏天。

二十九2　主前六世纪初埃及的状况　主前六世纪初期之时，埃及是在扎伊尔斯王朝，即第二十六王朝的统治之下。亚述衰亡之后，埃及试图像以往几个世纪一样，控制黎凡特地区。然而巴比伦王尼布甲尼撒却在此时趁虚而入，成功地侵入了本区，于主前六○五年迦基米施之役，决定性地击败了埃及。埃及的法老王森美忒库二世在位之时（主前595～589年在位），大部分工夫都花费在试图收复上一任法老尼哥二世（主前610～596年在位），被尼布甲尼撒于迦基米施一役所夺取的腓尼基和巴勒斯坦失地。主前五八九年法老阿普里斯（合弗拉）即位。耶路撒冷被围第一年的夏季，他派遣军队进入巴勒斯坦。巴比伦人只得暂停围城。这支军队，加上开往推罗，迅速取得了当地控制权的埃及海军（希腊史家希罗多德的记载），逼使尼布甲尼撒从耶路撒冷撤退。但埃及亦被迅速击败（战场大概是在迦萨附近），当年夏末恢复围城。

二十九3　法老的身分　当时统治埃及的法老是阿普里斯（合弗拉），于主前五八九至五七○年在位。但以西结所针对的大概是所有的法老，不是其中一人。

二十九3　卧在河中的大鱼　有关将埃及形容为混沌怪兽的象喻，可参看：以赛亚书三十7的注释。比较具体的解释，本节所用的字眼很容易可以解作鳄鱼。作者的用意大概兼有两个解释的成分。

二十九4　鱼的象喻　希腊史家希罗多德记述了在尼罗河捕猎鳄鱼的过程。猎人在钩子上穿上猪肉为珥，让它在河心漂浮。猎人接着在河边殴打活猪。鳄鱼听闻猪叫便会应声前来，看见猪肉便一口吞下。猎人便可以拉回钓线，将吞了钩子的鳄鱼拉上来。

二十九6　苇杖的象喻　芦苇无论是用作手杖还是拐杖，都只会断折导致损伤，不能提供实在可靠的支撑。在以赛亚书三十六6亚述人用同样的话形容埃及。对于盛产芦苇的埃及来说，这个形容倚靠埃及的象喻十分中肯。从具体的角度而言，法老手执好几支令牌，作为职权的代表。瓦思（was）令牌底部开叉，顶端的柄子刻成狗头的形状。赫卡（heqa）令牌则造成牧羊人之曲柄杖的形状。这些令牌虽然一般不是用芦苇制造，古墓的发现却肯定至少在一个案例中，法老的令牌有一支是苇杖。

二十九10　色弗尼塔　新国际本作「密夺到亚斯文」。密夺是「塔」的意思，是埃及东北部边塞好几个军事基地的名字。虽然不能确定本节所指的是哪一个地点，这字总是标明埃及东北面的疆界。色弗尼（现称亚斯文）在尼罗河的第一大瀑布的北邻，是埃及传统的南界（与古实／努比亚接壤）。如是者从密夺到亚斯文（或「从『塔』到色弗尼」）就是指整个埃及。

二十九11～12　荒凉分散四十年　四十年是一代人从兴旺到死去的时间。换言之，所指的是暂时的全国性惩罚。在摩押一个碑文中，摩押王米沙宣称他们的地共被以色列霸占了四十年。史料有迹象显示尼布甲尼撒于在位第三十七年（主前568年）出兵侵略埃及，至于他有多成功，或有否掳去部分的人口，却没有现存的资料。孟斐斯于主前五二五年被波斯王刚比西斯所攻取，法老森美忒库三世被俘。于是在阿契美尼德王朝大部分的时间之内，埃及都在波斯帝国的统治之下，只有在主前四六○年左右反叛独立了一段短时间。

二十九14　巴忒罗　巴忒罗（NIV：「上埃及」）是孟斐斯以南的所有埃及领土的统称。一个埃及的古老传统坚称国家的发祥地是在南部的上埃及地区。亚述王艾萨克哈顿自称为穆苏尔（Musur；即埃及北部）和巴图里西（Paturisi；即巴忒罗）之王。

二十九14～15　低微的国　「低微的国」一语的意思，似乎表示埃及将会沦落到藩属的地位。圣经虽然没有说明他们会成为哪个国家的附庸，历史记载

二十九17　年代小注　这日是主前五七一年四月二十六日，推罗之围结束后一年或二却十分清楚。埃及于主前五二五年被刚比西斯征服，其后两个世纪是波斯的藩属。年。

二十九18　尼布甲尼撒围攻推罗　请参看二十六章7节的注释。

二十九18　头都光秃，肩都磨破　尼布甲尼撒的士兵头秃肩破，是因为堆土攻打推罗的重担要他们来负起。建筑斜坡登上城墙的攻城坡道，需要数以吨计的泥土来建筑。此外，他们又曾经尝试建造一条堤道出到岛城的部分。运泥的篮子是放头上或肩头上扛抬。

二十九18　没有酬劳　士兵的酬劳通常是人口、牲畜、财物等战利品。然而推罗因为投降巴比伦，因此可以豁免被毁之殃。是以推罗没有被洗劫。

二十九19　尼布甲尼撒和埃及　尼布甲尼撒终究会发动侵略，试图征服埃及，这是无可避免的事。当时玛代人已经统一了底格里斯河东岸的全区，有效地截断了巴比伦与东方的直接贸易。埃及及其腓尼基盟友则不断在西方和阿拉伯的商道，制造政治和贸易问题。长期（按照希腊史家米南德的记载，一共是十三年）围城困住了推罗，并且毁坏了腓尼基的大部分地区（主前584～571年）。尼布甲尼撒三十七年的片断年表、希罗多德的记载，以及以西结书二十九19～21都提到他在主前五六八年侵略埃及，但没有提供细节，只说他击败了沙漠诸部落。这场战役之后，巴比伦很可能在西乃半岛的城堡之中，设立了戍防的部队。

二十九21　角的象喻　动物的角是牠们能力的标志，所以是力量的象征。美索不达米亚的神祇很多都绘成有角的。如此，使角生出，就是象征以色列恢复原有的能力。再者，君王的冠冕亦经常安设了角，因此，角可以是特指君王（见：但七7的注释）。

三十4　埃及和古实的关联　古实又名努比亚，是埃及南疆的邻邦。自有信史以来，他们已经和北面的邻国埃及有邦交。多个世纪以来埃及都以强国身分与古实贸易，并且好几次征服了这个地方。然而到了主前八世纪中叶，古实却成功地征服了埃及，统治当地几乎一百年之久。

三十5　地理概况　所列的头三个地方（古实、弗、路德），以西结书二十七10亦有提及。古实（努比亚）在南面与埃及接壤，弗（吕彼亚，今利比亚）则在西邻。路德就是里底亚，位于地中海的彼岸，经常与埃及联盟抵抗东面各处的敌人。和合本的「杂族」可以是指东南方的阿拉伯半岛（NIV），但这个希伯来字眼很少会这样用。它比较惯常的用法，是指混杂的人种。当代的埃及军队包括了来自亚洲西部和地中海东部各地的雇佣兵团，是有案可稽的事实。古巴（NIV：「吕彼亚／利比亚」）地点不明，大概也是位于今日的利比亚境内。「同盟之地」是指不道其名之国家的军队，这国家大概是犹大。当时他们与埃及有军事上的合作，可能和所有其他国家一样，供应雇佣兵员。杰里迈亚亦知道有犹太人在埃及定居（见：耶四十四1的注释）。

三十6　色弗尼塔　新国际本作「密夺到亚斯文」。请参看二十九章10节的注释。

三十9　使者坐船到古实　本节译作「船」的字眼（是个来自埃及语的借词），是指军舰而非蒲草船或商船。努比亚觉得有了埃及作为缓冲地带，东方无论有什么强国兴起，他们都会有相当程度的保障。埃及法老森美忒库二世虽然曾经在主前五九三年攻打努比亚，本段所警告的却不是来自埃及的攻击。波斯王刚比西斯于主前五二五年入侵努比亚，从那时代开始，努比亚被视为波斯帝国的一部分。努比亚人以雇佣兵身分参加波斯的军队。

三十10～11　尼布甲尼撒和埃及　请参看二十九章19节的注释。

三十12　将地卖在恶人的手中　初民对于卖物的概念与今日经济的想法不同，所注重的不是「得钱」，而是所有权的转换。亚喀得语中「售卖」一字，也可以是「给予」的意思。路得记四3～5显示希伯来字眼的弹性，与本节有相同的用法。故此，质问耶和华卖地有什么所得是无关宏旨的。这不是本节的重点。祂所做的，是将埃及的拥有权转交给巴比伦。

三十13　挪弗的景象　在这时期挪弗（孟斐斯）是埃及的首都，以及蒲他神的祭仪中心。君王登基也是在这城举行。蒲他是少数几个没有兽头的神祇之一，他是创造神祇，以及工匠行会的守护神祇。

三十14　巴忒罗　这是指上埃及，请参看二十九章14节的注释。

三十14　琐安　琐安（希腊语的名字是泰尼斯）是尼罗河三角洲东部的城镇。主前八至七世纪是个重要的行政中心。

三十14　挪　希腊人称为底比斯（NIV）的挪（埃及语又称「挪亚扪」），是上埃及的首要城市，新王国时代多个世纪之久，是埃及的首都。它周围建筑了一系列壮观而巨大的圣洁特区。

三十15　训　训是尼罗河三角洲东北部边塞的重要堡城，学者一般考证为佩卢西翁（Pelusium）。对于埃及抵御西亚洲侵略者的攻击，其位置极具战略性。

三十17　亚文　亚文的希腊语名字是希流坡利斯（NIV），即「太阳神之城」的意思。这城位于尼罗河三角洲的尖（南）端，开罗的北邻。希伯来圣经通常称之为安城（见：创四十一45、50）。

三十17　比伯实　希腊语称为布巴斯蒂斯（NIV）的比伯实，是尼罗河三角洲的一个城镇。今日名叫巴斯特遗址（Tell Basta），位于开罗以北三十五哩，在尼罗河的泰尼斯支流（Tanitic branch）畔。这城是主前十世纪时第二十二王朝名君示桑克（示撒）的住处。

三十18　答比匿　答比匿是尼罗河三角洲东部地区的一个前哨基地，接近西乃半岛。希腊人后来称之为达夫内，主前七世纪他们以雇佣兵的身分在这基地居住。按照希腊史家希罗多德的描述，达夫内是埃及建筑来阻挡亚述侵略的三个前哨基地之一。以色列人于主前六世纪逃避巴比伦人时，可能一度在此停留。

三十20　年代小注　这日期是主前五八七年四月二十九日，与二十九章1节的日期相隔只有几个月。埃及即将参战，但以西结警告说不会有任何结果。

三十21　法老的膀臂　在圣经之中，膀臂是攻击能力的象征，因此打折膀臂就是使这人变得无能的意思（见：诗十15，三十七17）。伸出来或大能的手或臂经常在埃及碑文中用作法老能力的形容。整个出埃及的记载都不断如此形容神的能力胜过法老。主前十四世纪的亚马拿书函中，耶路撒冷总督阿布迪黑巴就说到是因为「王大能的膀臂」，他自己才能在政府中担任此职。同样，第十八王朝的「阿西利斯之赞美诗」用「当他膀臂强壮」一语，来描绘阿西利斯神的长成；而哈伦哈布的「妥得之赞美诗」，则形容这位月神用「伸出来的膀臂」引领神圣轻舟横越天空。

三十23　将埃及人分散在列国　请参看二十九章11～12节的注释。

三十一1　年代小注　这日期是主前五八七年六月二十一日，与三十章20节的日期相隔差不多两个月。由于埃及何时参战并没有肯定的数据，这默示与事情发生时间的关系很难确定。

三十一2　法老的身分　和在二十九章3节一样，以西结大概是泛指所有的法老。主前五八七年在位的法老是合弗拉（见二十九3 附注）。

三十一3～17　亚述帝国的版图、国祚、势力　时盛时衰的亚述国几乎有三个世纪的历史（约主前900～612年）。在其全盛时期，它的领土十分庞大：从东面的伊朗，到西面的埃及中部、安那托利亚中部、塞浦路斯。它在南面包括了阿拉伯半岛的绝大部分，北面直达现代的亚美尼亚。到了以西结的时代，它才刚从世界舞台消失不久（约二十年前），因此作为历史悠久之超级强国，一朝却烟消云散的例证，亚述最为理想。

三十一3～14　树的象喻　本节象喻所用的树木是香柏树，古代近东著名的威严象征。很多重要的王宫和庙宇都是用这种材料建造。埃及、亚述、巴比伦的君王都记载他们怎样砍伐利巴嫩的香柏树，来建筑他们的宏伟殿堂。美索不达米亚文献亦有提及宇宙树的神话。这树的根从地下海洋吸取水分，树顶与云层相连。这样一来，这树就将诸天、大地、冥界结合为一。苏美《吉加墨斯史诗》的叙述有一个大树为百兽提供荫庇的主题。苏美女神因南娜在幼发拉底河畔发现了宇宙圣树，把它移植到她在乌鲁克（圣经称之为以力）的圣园。这树在园中引来了神话性的安朱（鸟神）、一条蛇，和邪灵莉莉丝（Lilith）。在《埃拉与伊舜神话》中，玛尔杜克论及默舒（meshu）树。这树的根穿过海洋直入冥界，其顶高过诸天。在亚述文献中，圣树也是人所共知的主题。有人称之为生命树，也有人认为它就是这棵世界树。在艺术中这树的两旁经常有野兽或人类、神祇的像。树的上方中央之处通常有一个有翼的轮子。君王被形容为这树化身为人。学者相信这树是代表神明的世界秩序，但文献中却没有讨论。一如以西结的惯例，这个神话主题被转化成政治意象。

三十一8～9　神的园　神的园子在以西结书中是指伊甸。但它本节令人联想到的意象，却不是人类从中被驱逐出来的理想家园。美索不达米亚神明之园，与圣经之中乐园的主题是不一样的。这园子是个神明专用的美丽禁地，擅进之人自担后果。吉加墨斯与同伴恩基杜击败神明指派的树林守卫者胡瓦瓦之后，所进入的香柏树林就是如此。这些园子和当代的御园一样，是个有树木的花园，种满了美丽珍奇的树木。这描述对于圣经的伊甸亦同样适切。

三十一12　亚述灭亡　亚述帝国于主前七世纪初叶成功征服埃及，国势达到颠峰。然而主前六五二至六四八年的大规模内战，却暴露了这个庞大国家的固有弱点。经受过内战蹂躏的亚述迅速衰弱。亚述巴尼帕的统治结束（主前631或627年）之后，一切经济和文献史料都在亚述国都尼尼微消失。到了主前六二六年，巴比伦的迦勒底人宣告独立。十四年之内亚述的主要城市全数被毁。王室逃亡到叙利亚的哈兰，军队一片混乱。亚述人可能在迦基米施曾经参与对抗尼布甲尼撒的战事，但他们从此销声匿迹。如此，在大规模内战之后四十年左右，亚述便已烟消云散。

三十一16　伊甸与利巴嫩相较　这个比较将伊甸是受耶和华保护之地业的圣经主题，和香柏树林是受神明保护之地业的美索不达米亚主题，汇集为一。请参看三十一章8～9节的注释。

三十一18　未受割礼的人　有证据显示埃及的祭司和君王都要接受某种割礼。以色列人一般鄙视未受割礼的人，埃及的王室很可能也有此感受。埃及和以色列对未受割礼的轻蔑态度，从两国都有习惯割下敌军未受割礼之阳具，就可见一斑。

三十二1　年代小注　这日期是主前五八五年三月三日，以西结收到耶路撒冷沦陷消息之后几个月。

三十二2　海中的大鱼　本节中的怪兽并不是在尼罗河的里面，而是在「海中」，意思大概是被神所毁灭的宇宙性巨兽（见：赛五十一9～10；诗七十四13）。圣经和古代近东传统都视海洋和住在其中的海怪为混沌和没有秩序的代表。海洋和陆地明显的争斗，以及怒海所显示无法遏止的能力，都是构成古代近东宇宙神话的因素。巴比伦创世史诗《埃努玛埃利什》描写玛尔杜克如何在代表大水混沌之女神查马特以龙的形式出现时，把她克服。乌加列传说中很多关于巴力的循环故事，都是描述巴力和对手海神雅姆之间的争斗。同样在乌加列史诗之中，亚拿特和巴力都自称征服了七头龙利坦，取得支配诸海的权力。诗篇一○四26形容耶和华与利维坦（原文；和合本：「鳄鱼」）嬉戏；在乔布记四十一1～11，神则向乔布作出挑战，要他证明他也能够像神一样控制利维坦。因此，这些兽所代表的国家是混沌势力的表现，要令神所创造的世界失去秩序，所以必须被征服（见：但七的注释）。

三十二2　狮子／大鱼　排句中以狮子和怪兽（龙，和合本：「大鱼」）对偶，我们现代人或许会觉得奇怪，但在以西结的世界中却绝不异常。巴比伦有名的伊施他尔门以及通往这城门的游行大道两旁的上釉砖壁画，是狮子和龙交替的设计。此外，在美索不达米亚的神话传统中，兼有狮子和龙特色的复合性活物十分常见。《拉卜的神话》中的拉卜尤然。主前第二千年纪初叶以降，君王已经自比为狮子和龙。

三十二2　搅动诸水，使江河浑浊　本节所描述的是典型的神话场面，宇宙性的海洋被搅动，惊动代表混沌和没有秩序之势力的活物（通常是海怪）。在《埃努玛埃利什》史诗中，天神亚奴创造四风搅动深渊和深渊女神查马特。然而在此搅动大海，威胁要将混沌和没有秩序带到世上的，却是这怪兽。

_
巴比伦伊施他尔门上的狮子

三十二3　用网捕捉　在《埃拉史诗》和《埃努玛埃利什》史诗中，代表混沌势力的活物（分别是安朱和查马特）都是用网捕获的。

三十二4　巨大尸首被飞鸟野兽所吃　在《拉卜的神话》中，拉卜被形容为长五十哩、宽一哩的怪兽。

三十二6　用血浇灌　在《拉卜的神话》中，被杀之怪兽的血据说一共流了三年另三个月。

三十二7～8　宇宙性的效应　这些宇宙性效应反映初民所熟悉之世界颠倒的主题（见：耶四23～26的注释）。它又同时直指以崇拜太阳神为核心之埃及宗教的要害。

三十二11　巴比伦王的刀　请参看二十九章19节的注释。

三十二14　江河像油流动　水中的污泥沉淀到河底之后，河水澄清平静地如油流动（和合本：「缓流」）。乌加列的巴力文献中也有类似的用语（「天降油如雨」）。在该处和在圣经的其他经文，这话都是富庶的形象。反之，在本节如油流动却是它不受干扰之故，但不受干扰的原因，却是因为地已荒凉。

三十二17　年代小注　这日期是主前五八五年三月十七日，即三十二章1节的日期之后两个星期。

三十二21～22　亚述和他的众民都在阴间　第二十二至三十章所列的国家都遭受了相当大的破坏。以西结心中所想的大概是主前六世纪末亚述帝国终于溃败灭亡的事迹。其军队大概是在迦基米施之役被彻底摧毁，巴比伦的尼布甲尼撒在该场战役中大败埃及（大概还有亚述）。本节的意象描述亚述在死人的居所──阴间──的末日。

三十二24　以拦　以拦是伊朗西南部（现称胡齐斯坦省〔Khuzistan〕）的重要国家。其首要城市书珊有极悠久的历史，主前第三千年纪初叶，已经在苏美和原始以拦文的记录中提及。以拦于主前七世纪末被亚述所摧残。尼布甲尼撒于主前五九六年侵略此地，主前六世纪稍后时被玛代波斯所接收。

三十二26　米设、土巴　主后八世纪末这两个安那托利亚的王国相继被内战所蹂躏，被亚述王撒珥根二世所征服，又被俄罗斯南部的辛梅里人所侵略。可惜这两国从主前七世纪至主前六世纪初的历史，极少留存至今。学者相信辛梅里战争结束之后，它被里底亚所吞并。

    主前五八五年春季里底亚与玛代爆发战争（见上文第1节的年代小注，以及三十八1的注释）。到了波斯时代，这两个国家再以个别种族的身分出现。亚述人分别称他们为穆什库（安那托利亚中部）和塔巴珥（安那托利亚东部）；希罗多德则称之为莫斯希和提巴雷奈（Tibarenoi；两者都是波斯帝国的附庸）。主前八世纪末的穆什库王名叫米塔，在希腊文献中就是能够点物成金的米达斯王。他位于戈尔迪昂的陵墓已经被学者确认挖掘。

三十二29　以东　以东说的是闪族语言，他们是犹大的邻邦，其国土位于死海的东面和南面。主前八世纪时，以东落入亚述的控制之下，提革拉毘列色三世（主前745～727年在位）的年表提到过这件事。直至一个世纪后亚述巴尼帕驾崩时，以东仍在亚述统治之下。在这期间以东人经常被征召到亚述军中，因此在年表中经常出现。

    在巴比伦时代，以东显然是这个庞大帝国的支持者，但并无经外记录支持这一点。以东很可能于主前六○五年接受了尼布甲尼撒的统治。虽然有些犹大难民在此找到安身之处，耶路撒冷被毁之时，以东显然是袖手旁观（见：诗一三七7；俄11）。

    主前五九四年巴比伦攻打亚扪和摩押的战事似乎对以东也没有什么影响。截至主前五五二年拿波尼度的战役为止，他们很可能一直丝毫无损。

三十二30　北方的众王子　北方的众王子最有可能是亚兰的统治者或酋长。以色列和犹大的北面有好几个与他们为敌的亚兰王国。最大一个以大马色为中心。

三十二30　西顿人　请参看二十八章21节的注释。

三十三1～20
以西结作为守望者的角色
三十三2～6　守望者的角色　守望者站在城中最具战略价值之处，瞭望四周，观看是否有敌军入侵，然后以言语或角声报告。他的责任只是在敌军逼近之时示警，城中居民若是拒绝理会他的警告，他无需负上任何责任。古代近东到处都有守望者。本节中的属灵用法并没有在古代近东出现，然而死海古卷的教派文件却沿袭了这个用法（大概是仿效以西结），社群的首领负责守望神审判的来临。

三十三3　吹角　本节中的号角是羊角，其音乐功能颇为有限。这字眼（希伯来语 shopar）大概与亚喀得语的 shapparu 同源，而后者则是来自苏美语的借词，意指野生的山羊或野山羊。

    这种号角不但可用于战时（宣告胜利、解散或召集军队），以色列更在祭礼仪式中使用（见：诗八十一4；利二十五9）。实际上，这是旧约圣经出现次数最多的乐器。进一步资料可参看：乔舒亚记六4～5。

三十三7　先知作为守望者　以西结自比为先知性守望者的作法，与以赛亚（二十一6～9）和杰里迈亚（六17）所得的任命相仿。虽然古代近东其他地方的先知并没有类似的称号，这概念却是人所共知的。这些先知有责任警告君王即将发生的事（军事和祭仪方面的事务），有什么对于他个人或王国的稳定会构成危险。

三十三15　借钱的当头　借贷时需要当头是古代近东各处的惯例。数以千计在美索不达米亚出土的借据，证明这是颇为例行的步骤。例如：在中铜器时代叙利亚的特尔卡，一个名叫普朱隆（Puzurum）的人向本地的太阳神沙马士庙借贷。楔形文字的合同，他保存一半，庙宇（在此扮演银行的角色）则保存另一半。如此这两半就有了收据的功用。普朱隆还清债务之后，庙宇将合同的余下一半归还给他。悔过的坏人归还当头，表示欺压性的借贷问题已经解决，这人撤消了对方的债务。

三十三21～33
耶路撒冷的命运
三十三21　年代小注　这日期是主前五八五年一月十九日，耶路撒冷沦陷之后大约五个月。大部分学者都同意这人不是逃亡者，甚至也不是难民，而是侥幸没死但被掳至此的人。这人与灭城之后第一批的俘虏一同被掳到巴比伦。

三十三25　吃带血的物　这句话直译是「肉在血上」。利未记十九26显示此举和遭禁的占卜行为有关。按照中世纪的拉比文献，这是阿拉伯半岛北部一个称为萨比教（Sabian）教派的作法。这些人在团体性筵席中所吃的肉，其血是倒在地上吸引诸灵的。整个古代近东都有类似的习俗。以色列地从神学的角度看，是围绕圣殿搭建的营。这里所列的罪行能使犯者被逐出营外。

三十三27　野兽作为惩罚　野兽经常为古代近东城市的居民带来恐惧。这时期的亚述文献和壁画中，君王经常狩猎狮子，象征式地为城市消除野兽的祸患。有人提出杀死十八只狮子，是象征尼尼微的十八个城门，以及从这些城门离城的道路。又请参看五章17节的注释。

三十三32　情歌为娱乐　情歌（或色情的歌；和合本：「雅歌」）素来是城市人的娱乐方式，巡回的歌手穿城过镇娱乐百姓。这些歌很多都写在楔形文字的记录中。例如：《吉加墨斯史诗》好几个部分，可能原本都是唱给苏美的城市人听的诗歌。正如荷马的《埃利奥特》和《奥德赛》也是吟游诗人演唱几个世纪后，才付诸文字。情歌在苏美时代与仪式性的婚姻（搭模斯礼仪）文献有关联，并于主前第二千年纪的下半（第十八、十九王朝），在埃及十分流行。指控百姓将神使者的角色贬为娱乐，是极严重的罪名。

三十四1～31
牧人的默示
三十四3　作首领的利益　本节引述羊群的三大产品──羊奶／凝乳（和合本：「脂油」）、羊毛、肉──来形容首领搜括一切利益，却不尽责爱民。王室和祭司的行政人员免不了需要百姓的各种税收支持。但百姓所当预期的是得益，不是被人剥削。

三十四3～4　牧人的职责　上一个象喻注重牧人的权益，本段则转而讨论他们所疏怠的责任。这象喻并不限于留意羊群得到保护和喂养等正常的责任，反而将焦点集中在治疗性的责任，如照料病者、寻找迷羊等工作上。这话就等于是说君王必须为被排斥、失去地位者（如：孤儿寡妇）伸张正义。

三十四7～16　古代近东的牧者／君王象喻　君王是百姓牧者的观念，可以上溯到主前二四五○年左右的苏美王卢加珥扎格西（Lugalzagessi）。同时代拉加什王吾鲁卡金纳宣称他的国家是属于神祇宁吉尔苏的，王只是蒙拣选作为牧人，代表神明和百姓执行这城的行政而已。负责秉公行义的神祇（在美索不达米亚是沙马士，在埃及则是亚孟），也是如此由人代表。直至王国时代，这种观念都存在于古代近东。亚述王亚述巴尼帕（主前七世纪）和尼布甲尼撒（主前六世纪）都如此形容。

三十五1～15
论以东的默示
三十五2　西珥山　西珥山是死海以南，往南延伸到亚喀巴湾之裂谷两面的丘陵地带的古名。主前十四世纪埃及的亚马拿文献已经使用西珥一名。按照圣经的记载，首先住在西珥的是何利人（申二12、22），他们后来被以东人所取代。西珥后来成为以东全国的同义词。

三十五5　耶路撒冷沦陷时，以东所扮演的角色　本节涉及以东和以色列之间长期的不和。圣经其他地方记载尼布甲尼撒二世毁灭耶路撒冷时，以东欢呼喝彩（如：诗一三七；珥三19；俄1～14）。本段是惟一提到以东积极参与征服耶路撒冷的经文。

三十六1～38
复兴的默示
三十六5　以东的作为　请参看三十五章5节的注释。

三十六25　用清水洒在你们身上　洒水净化是祭司洗身仪式的一部分，然而「清水」一语却是旧约其他地方没有用过的词汇。

三十六26　象喻　心被视作思想及其意志或倾向的所在。有关石心或重的心，进一步资料，可参看十一章19节；以赛亚书六9～10；出埃及记八11的注释。

三十七1～28
遍满骸骨的平原
三十七1　在异象中被带到别处　请参看八章3节的注释。

三十七2　遍满骸骨的平原　在此的骸骨数量，显示这是某个灾难的现场。大量尸骸不得正当埋葬令人联想到多个战场，以及从最早的时代开始，美索不达米亚和埃及对于战场的描述。再者，亚述的年表也是用类似的语句形容敌军被灭的情景。古代近东的典型咒诅之一，是被诅者的尸首暴露于日晒雨淋之下。

三十七12～13　古代近东复活的概念　古代近东好几个地方都有复活的概念。埃及人相信死者复起为星，在天上就位。但大体而言，古代近东世界观里面惟一的觉醒，是召唤死者灵魂的招魂术（但只是暂时性的觉醒，并且也不包括肉体），以及自然界循环中丰饶神祇的觉醒。这些神祇每年在农业循环结束之时死亡，在冥界「过冬」，然后在春天仪式性地唤醒。上述概念没有一个与复活的神学教义有任何相似之处。只发生几次的死人复生，和本段中国家性的死而复活，亦同样不可与这教义相提并论。请参看：以赛亚书二十六19的注释。部分学者提出以西结这一次比较可能是被运送到东方。祆教的习惯是不埋葬尸体，盼望他们有朝一日重新组合，死而复苏。这看法的缺点是波斯文化观念的广传，是在以西结之后几十年。并且祆教也要到主前六世纪末，才开始在波斯生根。

三十七15～16　写在木上　由于这木是用来书写，以西结可能用了两块木板。当时的普遍习俗，是将蜂蜡调剂涂在写字板上，用来书写正式，但没有存档必要的信息。

三十八1～三十九29
歌革和玛各
三十八2　歌革　歌革的身分多年以来一直令解经家困惑。最合理的解释认为这个名字衍自居格斯（Gyges）一名。居格斯是亚述和希腊史料之中一个里底亚王的名字。前者称他为古古（Gugu），统治「玛特古古」（mat Gugu）；在亚喀得语中，这就是「古古之地」的意思。但他是在以西结之前至少五十年在位，因此，有人辩称这名字成为他后代的王号。以西结时代的里底亚王名叫阿吕阿特斯（Alyattes）。里底亚并没有曾经威胁犹大的证据，但主前五八五年时他们与玛代王古阿萨勒斯发生大规模战事。歌革一名与以色列人的著名敌人亚甲和噩十分近似。

三十八2　玛各　玛各很可能是亚喀得语玛特古古──「歌革之地」──一名的希伯来语音译。约瑟夫指出这地就是安那托利亚西部的里底亚。

三十八2　米设、土巴　主后八世纪末这两个安那托利亚的王国相继被内战所蹂躏，被亚述王撒珥根二世所征服，又被俄罗斯南部的辛梅里人所侵略。可惜这两国从主前七世纪至主前六世纪初的历史，极少留存至今。学者相信辛梅里战争结束之后，它被里底亚所吞并。主前五八五年春季，里底亚与玛代爆发战争。到了波斯时代，这两个国家再以个别种族的身分出现。亚述人分别称他们为穆什库（安那托利亚中部）和塔巴珥（安那托利亚东部）；希罗多德则称之为莫斯希和提巴雷奈（两者都是波斯帝国的附庸）。主前八世纪末的穆什库王名叫米塔，在希腊文献中就是能够点物成金的米达斯王。他位于戈尔迪昂的陵墓已经被学者确认挖掘。

三十八4　用钩子钩住你的腮颊　亚述人有用钩子钩住被击败敌人腮颊的习惯，用意可能是屈辱对方，亦可能是方便把他们掳到外地。他们的年表经常提到这个作法，其壁画浮雕亦生动地描绘此情景。叙利亚津吉尔利一个石碑描绘艾萨克哈顿用绳拉着穿在唇上的环子，拖带推罗的巴力和埃及王特哈加。亚述巴尼帕自称曾用尖利的工具，刺穿（以实玛利王）乌阿特的双颊，把环子穿在他的颚骨上。

三十八4　大小盾牌　这些盾牌分别是护身和护手的盾牌。请参看二十三章24节的注释。

三十八5　波斯、古实、弗　请参看二十七章10节的注释。

三十八6　歌篾　歌篾被鉴定为亚述年表中的吉米赖（Gimirrai），和希腊史料中的辛梅里人。荷马的《奥德赛》记载他们住在黑海的北岸。他们从北面攻打乌拉尔图，并于主前八世纪侵扰亚述。撒珥根在土巴与他们作战时阵亡。按照希罗多德的记载，他们似乎是被驱赶穿越高加索山脉进入安那托利亚的。主前七世纪他们与安那托利亚的里底亚王国发生冲突。他们击溃了弗里吉亚人（Phrygians），并于主前六七六年洗劫了名王米达斯的京城戈尔迪昂。主前六四四年他们攻陷了里底亚的国都撒狄。居格斯就是这时身亡。到了以西结时代，辛梅里人已经被阿吕阿特斯逐出里底亚。他们后来被玛代人所征服。

三十八6　陀迦玛族　「陀迦玛族」（NIV：「伯陀迦玛」），最有可能是安那托利亚中部王国坎玛努的首都。赫人史料称之为特迦拉玛拉，亚述史料则作提珥迦林穆。

三十八11　无城墙的乡村　无城墙的乡村（在本节；亚二8；斯九19中提及）与有墙的设防城相对，标准的解释是没有城墙、闩锁、城门的农村，是不设防，没有能力自卫的地方。

三十八13　示巴、底但　示巴王国是阿拉伯半岛西南部的贸易重镇，外销货品包括宝石、黄金、香料。地方性的史料和亚述年表称之为撒巴。主前第一千年纪时，此地的都市文明极发达。进一步资料可参看：历代志下九1的注释。底但是阿拉伯半岛中部的绿洲，推罗的独特鞍辔来自此地。按考证，此地是现代的乌拉，位于也门通往巴勒斯坦的乳香商道之上。

三十八13　他施的客商　按照本段的文理，他施客商似乎是从陆路横越阿拉伯沙漠前往示巴和底但，以及前往地中海的行商。

三十八14　歌革　请参看三十八章2节的注释。

三十八19　以色列的地震　本节所述的似乎是个宇宙性的地震，类以出埃及记十九；士师记五4～5；以赛亚书三十27～28；哈巴谷书三3～7；诗篇六十八8～9，一一四篇所形容的地震（见：撒上十四15的注释）。这一类的意象亦可见于亚述王艾萨克哈顿的年表。黎凡特地区地震频繁，但以色列是处于以安那托利亚为中心的震区边缘。历史中有名的地震发生在主前七六○年和三十一年。基督纪元之后这地区的主要地震大约为每个世纪发生一次。

三十八22　大雹与火并硫磺　在征服记载中提及神明降雹施行审判并不罕见。亚述王撒珥根写信给他的神亚述，禀报在攻打乌拉尔图的战役中（主前714年），阿达德神「从天上降石」猛攻他的敌人，把他们灭绝。在这场战争中一队联军被撒珥根进击逃经隘口山谷，最后敌军的王在山的裂缝中藏身。烧着的硫磺（和合本：「火并硫磺」）是一种黄色的结晶体，在空气中自燃，火山地区经常有这种物质。硫磺和雹之间没有关联，只是两者都是可以降于某地的灾难而已。

三十九1　歌革　请参看三十八章2节的注释。

三十九4　给鸷鸟走兽作食物　死而不葬，暴露在风霜和野兽之下是最可怕的遭遇。再者，在希伯来人的观念中，身体和灵魂并没有明确的分界，死亡并不视为两者的分离。故此，他们相信死而不得埋葬的人（在一定程度上）对自己的命运仍有知觉。在古代近东，死而未葬的人不得安息，直至正当的葬礼执行为止。

三十九6　玛各　请参看三十八章2节的注释。

三十九9　武器作为燃料　讨论兵器被毁的段落，重点主要是其实用或有益之处。如本节所说，木制部分可以当柴燃烧（这一点有时甚至延伸到衣物；参：赛九5）。金属的部分可以循环处理作农务之用（赛二4；弥四3）。

三十九11　坟地　学者无法肯定这个坟地的位置。他们只能把它解作「旅人（'oberim）之谷」，或按照乌加列语的对应字眼，译作「过去（或逝去）之人」。后者比较合理。歌革一心想与古代的伟大君王同等，如今他达到理想了，因他们都已死亡。乌加列文献提到一个称为利乏音的群体，他们是来自冥界的活物（见：赛十四9～11的注释）。

四十1～四十八35
圣殿和地得恢复
四十1　一月初十日　这个时节称为「一年之首」（和合本：「年初」），与亚喀得语的用法相似。这个异象的发生日期是被掳之后第二十五年的尼散月十日，即主前五七三年四月二十八日。按照以色列人的历法，这是逾越节活动开始的时候。羊羔要在今日挑选，在十四日屠宰。

四十3　麻绳和量度的竿　麻绳可能类似撒迦利亚书二17中用来量度耶路撒冷的准绳。这种绳子似乎是在量度极长距离之时使用。量度的竿则用作量度短距离。部分学者辩称苏美城市吾珥的吾珥南模石碑（Stele of Ur-Nammu）也有类似的图画。

四十5　长肘与竿子的长度　标准的肘（六掌）估计长十七又五分之三吋，本节的长肘则是二十又二分之一吋。以西结所形容的竿子长六肘，即大约十呎。

四十6　东门的重要性　东门是耶和华荣光进殿的途径（结四十三1～5）。神的荣耀离开圣殿时，所经的也是这门（十19）。古代近东的庙宇大都朝东建造，因此这门是最重要的门。

四十7～16　门的建筑　这门的规模和设计显出它在圣殿复合建筑中是十分重要的部分。门框的内侧饰以棕叶，大概是与所罗门圣殿相似（王上六29～36）。门中的防御设施是为军事而非宗教用途建筑的。以西结书下文指出守门的是利未人，这些人负责守卫圣殿中的圣洁地方。门室（和合本：「卫房」）的整体设计是米吉多、夏琐、基色等地的被掳前时代巴勒斯坦的典型。其规模远比一般庙宇的为大。

四十7～16　门之大小与现存遗迹的比较　这建筑物很明显是个护卫房，其大小是五十肘乘二十五肘（86×43呎），圣经虽然没有说明所罗门圣殿之护卫房（王上十四28）的大小，但两者大致相当。与以色列现今已经出土的差不多二十个城门系统相比，这门比多数的都大。但、米吉多、拉吉三城之门的宽度介乎八十至一百呎之间（这门是43呎），超过大部分的城门。其他的门的平均宽度比较接近本段描述的门。然而这门的深度（86呎）却比较大。拉吉最深层的城门之一的深度几达八十二呎。至于门室的描述及尺寸，则与铁器时代的一般城门相当。

四十17～19　外院的描述和大小　本段加上四十二章6节的数据，显示外院有一组房室，可能是宗教节目时供崇拜者用膳或聚会之用。这些房屋是有柱子的门廊。经文没有提及房室的数目和大小。这区有一段加高的铺石地，长约一百肘。译作「铺石地」的字眼很少在圣经出现。以斯帖记一6用这字形容镶嵌了宝石的马赛克镶嵌画石地。

四十20～27　南北二门与东门相较的描述和大小　南北二门的特色与东门相同：都各有门室、门框、壁龛、门廊，和棕树装饰。三门的大小也都一样。

四十26　雕刻的棕树　棕树不但美丽，更令人联想到所罗门的圣殿（王上六29～36）。这一类的装饰在铁器时代的巴勒斯坦十分常见，在庙宇的正面尤然。

四十28～37　内院的门（以及没有西门）　内院的门可说是外院之门的镜像。内院在西面与外墙相接，在墙和殿之间另有建筑物。这是没有西门的原因。

四十39　祭　有关各种祭礼的讨论，可参看利未记开首几章的注释。

四十43　钩子的作用　按照传统的诠释，钉在墙上的钩子是用来悬挂用具的。比较近期的另一个解释，辩称这是用来安放用具的壁龛或壁架。与死海古卷中的《殿卷》（三十13）的描述相似。

四十47　内院的大小　内院是个正方形，每边长一百肘，即一百七十肘。面积约等于三分之二英亩。

四十一1　外圣所的描述和大小　外圣所隐约有一点受巴比伦的影响，并且与米吉多、夏琐、基色的早期城门有具体的对应之处。这些城门都可能是所罗门建造的（王上九15）。例如：米吉多的北门甬道的三个门室，与以西结所描述的完全一致。本节（四十一1）所述的是门廊和至圣所之间的大堂。美索不达米亚无数庙宇都是按这模式设计的（见：出二十六；王上七的注释）。

四十一5～11　建筑设计　以西结形容圣殿的附属建筑。本段包括了好几个建筑学的专门术语，其中不少的意思都未能肯定。然而其中大部分的形容，却令人联想到所罗门圣殿的部分（王上六5～8）。以西结虽然勾画了圣殿周围的附属建筑，却没有描述其功用，列王纪上的作者也没有。埃及的宗教中心里面的类似建筑，显示这种单层或多层房屋是庙宇的藏宝库。例如：梅雷他和兰塞二世（主前十三世纪）所建筑的庙宇，其仓库有庙宇本身三至四倍大。这在美索不达米亚也很普遍。

四十一13～14　大小与所罗门圣殿相较　所罗门的圣殿和以西结书的圣殿都有三个房间。两个圣殿的圣室和大堂的尺寸都是一样。

四十一15　第二座房子和楼廊　第二座建筑物究竟是什么，主要是得视乎和合本译作「楼廊」的晦涩字眼当如何解释。这些楼廊是在建筑物的外面，若非三个一组，就是分作三层，内院外院都能看见。部分学者的结论认为其功用是游廊或走道（或二者皆然）。

四十一16　窄窗　这些窄窗（和合本：「严紧的窗棂」）大概是开在比附属房室为高的墙上，与所罗门圣殿相似（王上六29～35）。结构相信与在宁鲁德之亚述遗址所发现的「窗前女士」雕刻的三重槽舌设计相似。这雕刻来自主前第一千年纪初期。

四十一17～20　棕树和基路伯形象　棕树和基路伯很清楚是回顾所罗门圣殿的形像（王上六29～35）。但这些基路伯只有人脸和狮脸，不像所罗门圣殿的有四个脸面。但基路伯已非独自站立，而是刻于墙上，这可能是头部较少的原因。基路伯的两旁是棕树设计，这是象牙雕刻和其他艺术形式的常见题材。叙利亚阿斯兰塔什出土的主前第一千年纪象牙雕刻，以及巴勒斯坦孔蒂拉特阿吉鲁出土之铁器时代储物罐上的绘画，都有同样的形像。

四十二13～14　祭司室的供应　祭司室在所罗门圣殿虽然没有什么数据，在巴比伦却很有名。在巴比伦的庙宇复合建筑中，称为比特皮里什提（bit pirishti）是安放祭司圣服，以及价值不菲之神像衣物的房间。

四十二14　圣衣　至少在西流古时代（Seleucid Era；主前330年以降），巴比伦的比特皮里什提是祭司的衣物保管库。这些礼服极为昂贵，因为上面有金银制造的装饰。金匠必须得到官方的核准，才能进入这些房室处理祭司和神像的法衣。

四十三3　迦巴鲁河　请参看一章1节的注释。

四十三7　君王的尸首　这些「尸首」大概不是遗体，而是指崇拜死人的异教祭仪，与利未记二十六30所述的相似。以西结所指的大概是敬拜以色列王族祖先亡魂的作法，类似乌加列拜祭先王的祭仪。至于这两个地方的人是否视祖先为神明，却已无法肯定。

四十三8　门坎和门框　第8节这句话符合列王纪上六至七章对所罗门圣殿的叙述。原有的圣殿是所罗门整个王宫复合建筑的一部分。圣殿和王宫只有一墙之隔。两者之间「门坎对门坎，门框对门框」相邻。

四十三13　这肘是一肘零一掌　请参看四十章5节的注释。

四十三13～17　祭坛结构　形容祭坛的专用术语虽与亚喀得文献中的相似，以西结书的坛却与所罗门圣殿的（代下四1；王上二28）最为接近。两者的边长十分相似，坛角则是黎凡特地区祭坛共有的主题。这坛虽大，却及不上所罗门的坛，但与考古学家所发现的其他祭坛相当。

四十三19　撒督的后裔　撒督是戴维和所罗门在位之时，代表亚伦后裔供职的大祭司。被掳归回的社群将祭坛的职务保留给撒督的子孙专有，利未人所能担任的重要职责则比以前缩减。大祭司之职一直由撒督的后裔担任，直到安提阿古四世（Antiochus IV；主前175～163年）之时为止。实际上有人认为死海社群（死海古卷的保存者）的形成，可能是对撒督家族失去大祭司职位的回应。

四十三24　盐　这盐所指的是「盐约」（见：利二13；民十八19的注释）。盐的防腐作用使之成为盟约关系永存的象征。因此，撒盐就是与神立约的纪念。

四十三25～26　为期七日的奉献礼　安置或奉献典礼为期七日无论是按照古代近东的通则，还是特别限于以色列人，都是惯常的作法。

四十四1～2　东门永久关闭　巴比伦城的圣门是玛尔杜克（巴比伦城的主要神祇）和其他神明游行之时进出的城门。这门和以西结所描述的东门一样，显然也是打开给神明经过，在其他时间关闭的。

四十四3　王　本节所形容的王是个宗教性的人物，负责于圣门之处，在耶和华面前食用祭筵。以西结于上文用同一个字眼（不是一般的「王」字）形容戴维家的某位人物（如：三十四24，三十七25）。但这人在本节却不扮演任何王族或政治性的角色，其角色只局限在圣殿范围之内。他没有权利穿过神明专用的东门，他在此只有一件工作需要执行。他很明显没有祭司的功能，因为他不得涉足内院。

四十四3　这门的廊　这位王可以经门廊进入门的建筑，表示他已经循别的门户进入外院。然后再由院中进入东门。他站在门柱边，可以看见祭司执行的祭仪活动。

四十四8　派别人看守　可能从玛拿西和亚们年间开始，已经有招募外邦人在圣殿服务之事。他们大概是圣殿的守卫。再者，新巴比伦和腓尼基的记录，似乎证实了聘请外族人担任这一类圣殿任务的可能性。

四十四14　圣殿事务　看守殿宇并不限于圣殿本身，整个圣殿复合建筑都包括在内。利未人亦需负责照管圣殿及其场地。监察整个圣殿场地中的活动。有关这任务之重要性的进一步资料，可参看：历代志上九22～27的注释。

四十四17　必穿细麻衣，不可穿羊毛衣服　羊毛遭禁可能是基于实用上的理由。羊毛较有可能使人出汗。由于人体很多排出物都能导致污秽，因此必须采取措施，防止它在圣殿复合建筑中出现。这似乎是埃及人这样做的理由。按照希罗多德和罗马时代作者卢西安（Lucian）的记载，埃及祭司以细麻为衣料。希罗多德又指出埃及祭司不断洗濯他们的细麻衣物。

四十四19　圣屋　请参看四十二章14节的注释。

四十四20　剪发的规条　剃光头发或蓄长头发被禁的原因，最有可能是和迦南死人祭仪的异教习俗有关。利未记二十一5是这禁忌的根据（见该节的注释）。

四十四21　禁酒　这禁令的对应经文是利未记十9。仪式性的醉酒在巴比伦的创世史诗《埃努玛埃利什》等著作中虽然普遍，圣经禁止的原因据信是保证祭司能够控制自己的各项官能（见：赛二十八7的注释）。

四十四22　婚姻的规条　有关祭司婚姻的明文禁令来自利未记二十一7、10～14（见该节的注释）。以西结虽然没有提及禁令的理由，该处经文所关注的似乎是维持祭司家系的纯净。

四十四29～30　祭司的分　这几节经文虽然供应祭司生活所需，它还有更深的意义。祭司其实是应邀吃耶和华的食物。进一步资料可参看：民数记十八12～19的注释。一切赫伦，即「不可赎的永献之物」，他们都有权食用。除了指定在祭仪中献上的以外，其他的显然都可作任何用途。

四十五1　圣洁区域　圣洁区域是保留给圣殿地区之神专用的土地。以西结将这地形容为归还给施与者的礼物。从主前第四千年纪开始，美索不达米亚南部的乌鲁克城已经在城中心设有圣洁区域。古美索不达米亚的圣洁区域若非是由建筑物的挡土墙划分出来，就是整个建筑在卫楼围墙之内。出入圣洁特区是有限制的。谁可以进入，以及在什么场合出入，都有严格的标准。旷野时代树立圣幕时，圣洁范围的观念已经在以色列中制定（见：利十10；民十八1～7的注释）。圣洁区域的观念不过是其延伸。

四十五2～6　圣洁区域的大小　这个较大之分别为圣地区长约八哩，宽约六哩半，面积超过五十方哩。可与之相较的，是波斯统治之下的叶胡德（犹大）省大约有六百二十方哩。这地区一半（位于中央的部分）保留给祭司和圣所的使用，另外一个八哩乘三哩强的部分，则保留作城市。这城市最有可能是耶路撒冷，只是圣经没有表明它的名字。这设计若是迭加在以色列地之上，它就会包含犹大支派地业中央的一大部分。这个土地分配的体制显出了政府官员的重要性，是视这人的位置是否接近中央最接近神的所在。

四十五7　王　请参看四十四章3节的注释。

四十五10　公道天平　在没有标准度量衡的社会中，商人往往受诱惑在天平或量器上作弊。其方法往往是使用重量不对的法码，或借着假底等办法改变容器的分量。

四十五10～12　量器　以色列用来秤货物的是双臂的天平。伊法是固体容量的单位，用来量度谷物，约等于半蒲式耳。罢特是液体容量单位，约等于六加仑，油、酒、水都用它来量度。伊法和罢特都等于十分之一贺梅珥。

_
用来量重的天平

四十五17　王的捐献　这人在此以王者角色出现。古代近东的典型惯例是由王供应节期仪式所献的祭物。这是圣经记载和以色列的邻邦都可以观察到的事实。在大型的公开庆典中，百姓往往是观众，领袖（王室和庙宇）则扮演主角。盛典的豪奢壮丽，充分显出君王的慷慨。

四十五18～20　开幕典礼　本段所形容的仪式有一切奉献新殿之净化典礼的特色。这些礼仪通常为期七日，以求保证圣所和圣器都准备就绪。这典礼是圣殿运作的开始。

四十五21～25　新逾越节　按照以西结的规画，逾越节的奉行方式与出埃及记十一至十二章的传统不同。逾越节本来是家庭式的节期，每家的家长担任祭司的角色，庆典在家中举行。同时举行的除酵节逐渐与逾越节融合为一，本段也反映了这一点。希西家（代下三十）和约西亚（代下三十五）所举行的逾越节庆典比较国家化和中央化，但以西结在此则更进一步。

四十六1　月朔的意义　由于使用阴历的缘故，古以色列以每月的初一日新月初现之时为节期（即每二十九或三十日一次的节日）。这日与安息日一样，所有工作都告休止（见：摩八5），并且需要献祭（民二十八11～15）。王国时代君王成为这些庆典的要角。这节期到了被掳归回的时代依然奉行（结三5；尼十33）。从主前第三千年纪末期开始，直到主前第一千年纪中期的新巴比伦时代，月朔在美索不达米亚也是重要节日。拜月的祭仪在古代近东流传得十分广泛，月神在神话文献中占很重的地位。以色列人虽然禁止崇拜任何天象（拜月祭仪亦包括在内；如：申二十三5；耶八2），他们却可以藉吹角和燔祭庆祝每月之初。

四十六2　王入殿　请参看四十四章3节的注释。

四十六3　安息日在这门口敬拜　这是旧约明言在安息日敬拜的寥寥几个段落中的一个。其他提到安息日的经文通常只是禁止某些活动。以色列很多节期都有「圣会」，但安息日从来无此训令。此外，值得一提的还有圣殿是安息日崇拜的焦点。圣殿和庙宇是公开举行圣仪时集会之处（指定为圣会的活动）。但必须留意不可将教会的主日崇拜，和以色列安息日在圣殿的敬拜活动过分认同。两者之间的分别既深且广。

四十六9　由对门出入　这禁令显然不过是在圣殿多人之时控制拥挤，疏导交通的办法。圣殿地区必须是秩序的模范，连交通模式也不例外。任何不受控制，或反映混乱的活动都是不适宜的。

四十六19～24　煮祭肉的厨房　古代近东好几个庙宇都设有厨房。美索不达米亚的吾珥、阿斯玛遗址（Tell Asmar）、特尔卡，和埃及的卡纳克都找到例证。很多厨房甚至比庙宇本身还大。历代志下三十五11～13暗示所罗门圣殿亦有厨房的设备。

四十七1　水从殿中流出　古代近东的庙宇和水泉关系密切是有案可稽的事。实际上，在美索不达米亚和埃及，以及乌加列的巴力神话中，某些庙宇是建筑在水泉之上的（仿效原始大水）。这些水泉有时甚至从建筑物中流出。这个宇宙性大山的象征（庙宇），就这样矗立在原始大水的象征（水泉）之上。

四十七8　盐海变甜　死海的盐水化为淡水是个神迹性的变化。死海位于海拔之下一二九六呎，是全世界的最低点。死海没有出口，所以其水的矿物质含量极高。从不同水源流下来的水每日带来七百万吨的各种矿物。水分蒸发后把矿物质留下。死海的盐渍度是百分之二十六至三十五（相较之下，美国犹他州的大盐湖的盐渍度是百分之十八，海洋的平均盐渍度则是百分之三点五）。

_
死海岸边

_
人可以在死海上漂浮

四十七15～17　北界　北界的描述虽然十分详细，没有一个地名可以被确定。因此要在地图上绘画以色列的北界是不可能的。但本节与民数记三十四7～9的名单也有近似之处。这名单与迦南地的北界相符，后者是埃及控制下之叙利亚─巴勒斯坦的名字。以西结用广泛的语句所形容的是领土而非疆界。

四十七18　东界　以西结对东界的形容和民数记三十四10～12一样，也是省略了迦得、流便、玛拿西半支派居住的外约但地区。因此，这地的主要疆界是从加利利海南端流到死海的约但河。

四十七19　南界　南界从东界的最后一点他玛开始，经哈拉山到米利巴加低斯──即加低斯巴尼亚（今库代拉特泉），寻的旷野南界上的一个绿洲。从这里开始，埃及小河（不是尼罗河）就是南界。这河是西乃沙漠北部的水入海的途径，也是埃及和巴勒斯坦的天然分界。

四十七20　西界　西界和民数记三十四6一样，就是地中海。

四十八1～7　支派地业与历史相比　以西结书分配支派的地业亦仿照王国之前的模式，不包括利未支派，并把约瑟支派一分为二（以法莲和玛拿西），以维持分作十二份之数。但本段的分配却完全不顾史实。和以西结书四十七章一样，约但河东的地受到摒弃。再者，从东到西的分界亦与自然的地形相对，这地的天然界线是自南而北的。各支派所得的地业大小相同，并且亦符合各支派在家谱之间的关系，分列雅各布的妻子和婢女。但犹大和便雅悯依然保有接近圣所的地位。

四十八9～14　祭司和利未人地业的大小　分给利未人的土地比以前为小，反映他们重要性的式微。撒督一系的祭司和其他利未支派的祭司各得大小相同的地业，都是大约八哩乘三哩强。

四十八15～20　给百姓地业的大小　城所得的是有城墙围绕，大约一平方哩半的土地。它两边则各有一片约为五平方哩的长方形不设防土地。

四十八21～22　王的地业　王的地业在中央正方形（圣殿和祭司、利未人的地业）的两边，两片地的宽度都是二万五千肘（约八哩）。这地与公地和利未人的土地是有所区别的。

四十八23～28　余下的支派地业与历史相比　请参看四十八章1～7节的注释。

四十八31　城门以支派为名　古代城市的城门往往以神祇为名，巴比伦就是一例。但城门以所通往之地为名也不罕见。在以色列，这是比较惯常的作法。


27 但以理书背景注释

但以理书

一1～21
但以理与三友抵达
尼布甲尼撒朝廷
一1　尼布甲尼撒　尼布甲尼撒二世（主前605～562年在位）是以巴比伦为中心，统治近东几达一个世纪的迦勒底王国的第二位君王。他的父亲迦勒底人拿布波拉撒于主前六二六年脱离亚述宣告独立。尼布甲尼撒在位四十三年，他敉平了埃及（但不能成功地把它征服），并且彻底重建了巴比伦。实际上现代考古学家所挖掘到的巴比伦城，绝大部分都可以上溯到尼布甲尼撒年间。迦勒底王国可说是由他所开创，并且在他死后一代便即覆亡。很多文化的传统都保存了这位大王的史料，希腊（视之为杰出的建筑家）和以色列（除了圣经材料以外，尚有后期的拉比史料）是其中之二。

一1～2　年代小注　约雅敬在位第三年就是主前六○六至六○五年（按照提斯利历法和登基年系统；前者见：耶三十二1的注释，后者见：但二1的注释）。这时尼布甲尼撒的身分仍是代父率军的太子。他父亲拿布波拉撒于同年八月中驾崩。主前六○五年初夏，尼布甲尼撒与玛代盟军在迦基米施攻取了亚述的最后一座孤城。巴比伦与玛代接而瓜分亚述帝国。尼布甲尼撒在叙利亚自居为霸主，于利比拉设立大本营（见：王下二十三33），开始向新得的臣民收取贡物。犹太是巴比伦所分得之土地的一部分，尼布甲尼撒于主前六○四年底再度回到此地。主前五九七年之前，历史并没有耶路撒冷被巴比伦人直接围攻的记录。但第1节用语笼统，可以有好几个不同的理解。

一1～2　约雅敬　约雅敬是约西亚王的儿子，试图控制叙利亚─巴勒斯坦的埃及法老尼哥立他为王。约西亚战死沙场之后，百姓拥立他儿子约哈斯为王，约哈斯是反埃及派的代表。这情势只维持了三个月（尼哥当时在哈兰不能抽身），尼哥便把他罢黜，并把他俘虏到埃及。亲埃及的约雅敬被立为王，预期他会成为埃及的忠心藩属。迦基米施失陷，尼布甲尼撒控制了整个地区之后，形势发生了重大转变。约雅敬满不情愿地做了几年巴比伦藩属，但主前六○一年尼布甲尼撒侵略埃及未能成功时，他再度与巴比伦决裂，向埃及寻求援助。这种不忠的行为最后导致致命的后果，巴比伦于主前五九七年围攻耶路撒冷（见：王下二十四10～11的注释）。

一2　神殿中的器皿　这些器皿是很具吸引力的战利品，不但因为是用贵重金属制造，更因为它是奉献给耶和华神，在祂殿中作奉行仪式之用。当时的人相信夺取对神明最有价值的事物，就表示能力在他之上。一部分这些器皿的描述，可参看：历代志下四章的注释。

一2　收入他神的庙里　按照马里文献和古列圆柱所提供的资料，一个民族被征服之后，他们的圣物──包括偶像和崇拜中使用的多种器皿──都会被掳为质。显示自己的神祇比被征服民族的神祇优胜的方法之一，是亵渎他们的圣物，或把它放在臣服的地位上。

一2　他神　玛尔杜克是巴比伦的主神，也是其诸神系统之首。巴比伦的创世史诗《埃努玛埃利什》其实是详述他如何擢升到这个地位的神话，发生时间相信在主前第二千年纪末。他被视为恩基的儿子；恩基是上古最具威严之三神组合其中一位，也是埃里杜城的守护神祇。在圣经中，巴力虽然被形容为耶和华的主要敌手，主前第一千年纪时没有一名神祇在政治上，比玛尔杜克更具影响力。他的庙宇是有名的厄萨吉拉庙，连同庙塔厄特默南基（Etemenanki）是美丽的巴比伦城中最宏伟的建筑物。

一3　亚施毘拿的官职　西拿基立差派与希西家对峙的三名官员之中，有一名的官衔与本节译作「太监长」的相同（见：王下十八17注释；和合本在该处经文译作「拉伯撒利」）。译作「太监」的希伯来字眼有时可以是指宦官（见：赛五十六4～5注释）。但究竟何时是特指宦官却难以断定。

一4～5　侍立在王宫　这些年轻人将要受到的训练，是预备他们将来在御前服务。他们以朝臣的身分，能够担任文士、顾问、哲士、外交官员、省长，以及王室成员的随从等职位。按照主前七世纪致亚述王的书简，专门学者事奉王的五个主要种类，是占星者／文书、占卜者、驱邪者（本章20节用这字形容及评价但以理和他三友）、医生，和吟唱哀歌之人。一个人同时受几样学科的训练，并没有反常之处。训练外族人担任这些职位，自然会导致下一代的精英被他们同化。这样一来，他们技能的受益人便是巴比伦人，而非他们的敌人了。

一4　迦勒底的语文　新国际本之「巴比伦人的语文和文学」，和合本作「迦勒底的文字言语」。巴比伦的传统语言亚喀得语，是个复杂古旧的语文，用楔形文字（用芦竿在泥板上压出楔子形状的文字）写成，每个符号代表一个音节。巴比伦人大部分的经典都是用亚喀得文写成。学者因此必须受该种文字的训练。此外，亚喀得语有无数方言，但可能不少古籍皆已抄译成当代的方言。然而执政的王朝并不是巴比伦本土人，而是属于迦勒底民族（见：赛十三19注释）。当时他们的语言和外交通用语是亚兰语，用来书写的是类似希伯来文的字母文字。亚兰语在当代世界普遍使用，因此，但以理及其友人可能已经相当流利。另一个可能，是经文中「迦勒底文字言语」所指的并不是迦勒底民族的语言，而是一个占卜祭司行会的名称。从某个时代开始，这些人亦开始被称为迦勒底人。在但以理书中，这名字兼有两个功用（种族和专业行会的名称）。

一4　迦勒底的文学　难以确定的一点，是他们所受的训练，究竟好像文士或普通教育一样，包括各样的文学，还是集中于占卜所用的专门文献。观兆文献代表了占卜者的首要文学。学者所列的资格都是说他们精通观兆系列。这些文学是千多年经验的累积，观察各种的现象，并且记录它们所预兆的吉凶事件。除此以外，这些文献又包括使用说明，以及这些专家向王作出报告的公文。有些预兆如异梦或天文现象等，只是将观察付诸文字而已。在其他情况下却需有产生预兆的机制（藉祭牲的肠脏占卜），或牵涉交鬼者。预兆本身早在旧巴比伦时代（主前第二千年纪初叶）已经开始记录，记载的方式主要是「如果……则……」。驱邪者也有其独特的文学；但以理似乎被归入这一类，并与其他驱邪者评价（见一20注释）。这些专业人员专门负责辨识各种前兆所代表的危险（天文现象、异梦、怪胎），然后施行礼仪提供保护。南布尔布文献是这种防卫性法术的代表作。

一5　王所用的膳　本节（以及全章）所用的字眼（patbag）在波斯语亦有出现，相信是个借词。它所指的是王分配给食客的食物。认定这是荤菜是没有根据的。后来希腊人按照手头上之波斯文学对这些食物的形容，指出这是大麦和小麦烘烤而成的面包制品，与酒一同赐下。

一5　每日赐他们一分　很多人都蒙赐食用王膳的权利。这个级别并不表示他们可以舒舒服服地与王共宴，只是说他们如今是受国家扶养的人而已。新巴比伦时代得到这种食物配给的人，包括某些政府高级官员、技工、巧匠（本地及外邦者）、外交官员、商人和艺人、政治难民，以及被掳到巴比伦或在此被囚为质的外国王室成员。他们有些只得大麦和油的配给，有些则蒙赐美酒佳肴，这是视他们个别的地位而定。他们所得的供养亦包括衣着和住所。

一5　养他们三年　文士所受的正规训练为期三年。按照现存旧巴比伦时代的文学记载，训练的课程包括语言和上述的文学范畴，以及数学和音乐。占卜者的训练期有可能更长。但文学中并没有提供准确的提示。

一7　新名字　更改一人的名字，也是行使凌驾此人及其命运之上的权柄。贯穿圣经时代，外族的统治者都有这个倾向。由于同化是但以理所参与之课程毫不讳言的目标之一，给他另起巴比伦名字是合理的。同样，由于名字往往显示所崇拜的神，巴比伦名字至少在某种微妙的程度上，强逼这些年轻人承认巴比伦的神祇。

一8　王膳玷污人　但以理及其三友为何拒绝王膳的问题，已有学者作出极详细的讨论，提出过各样的理由。大部分所根据的假定，都是食肉和素菜的对比（有关这理论的问题，可见一5，一12的注释）。分享王的食物的确是表示一定程度的效忠。但他们无论吃什么，这都是无可避免的。犹太人的饮食律法（希伯来语称为「科舍尔」〔kosher〕的规条，意即「正当」）虽然很可能将肉类视作不洁，但贮藏或烹调不得其法，别的食物也会不洁。再者，犹太人的饮食律法并不禁酒。王宫中最上等的肉类无疑是庙宇供应，曾经献给偶像的（酒亦在这些神祇面前浇奠），但任何食物都可以循这途径到来。他们的决定肯定与素食，或基于健康理由戒食油腻无关（见十3）。两约之间文学中有无数案例，犹太人觉得有必要不吃外邦人所供应的食物（多比雅书、犹滴传、禧年书）。但问题主要不是食物能玷污人，而是它是整个同化计划的一部分。这时他们生命中每个细节都在巴比伦政府掌握之下，他们没有什么办法抵抗这种控制他们的同化力量。这是他们仍有选择权利的少数几方面之一，他们抓紧这一样，是要保存他们独特的身分。

一12　素菜　这里所用的字眼通常是指用作牲畜饲料或供种植的谷种。亚喀得语和希伯来语中都不把它用来形容人的食物，但经文并没有说他们得到餐馆式熟食的供应。上文（一5注释）已经提过，吃王膳不过表示他们的食物是来自王室的开支而已。譬如军队的口粮就只不过是定量的五谷，士兵要自行用来煮食。谷粒可以磨碎捣烂，加水煮成粥。故此，这样做所需的粮食分量和一章5节可以是相同的，只是煮食者是他们，而不是御厨而已。

一17　异象和梦兆　主前第三千年纪以降，初民已经相信梦的重要性，在于它能启示神明的工作。它被视作灵界使者所传达，来自神明的信息。在亚喀得文献中，这使者名叫札基库。他们有时更尝试在梦中寻求信息（见：代下一7～12注释）。

一20　术士和用法术的　本节所用的第一个字眼，是指埃及的圆梦者。创世记四十一8；出埃及记七11用的也是这字眼。历史记载巴比伦人朝廷的顾问中，习惯包括埃及的圆梦者。第二个字眼所指的，则是美索不达米亚的驱邪者。他们的责任是对于不利的兆头或异梦，采取防御措施。后者的技艺在于辨识威胁的迹象，断定转离恶事应当采取什么步骤，以及施行驱邪仪式和念咒使危险转移。疾病也算是一组威胁迹象的部分，因此驱邪者在巴比伦社会中被视作「专业医疗工作者」。这两个字眼清楚表达但以理的技艺胜过外来的专家以及本地的从业员。

一21　古列王元年　这话最有可能是指由古列开始统治巴比伦的第一年（主前五三九年十月）。换言之，但以理服务的年日超过了六十五年。

二1～49
令人困扰的梦
二1　年代小注　按照巴比伦的纪元方法，由新王登基到下一个新年（尼散月，即公历三至四月）之间的一段时间，称为「登基年」。完整的第一年开始之后，才算是新王的元年。尼布甲尼撒于主前六○五年九月六日即位。他的元年是主前六○四年春季至六○三年春季。这一章的梦是发生在主前六○三年春季至主前六○二年春季之间。《巴比伦年鉴》在这一年的记录缺少了很多重要片段，但仍足以证明尼布甲尼撒当时面对好几个军事方面的严重挑战。他在第四年向埃及发动有名，但不成功的侵略战争。

二1　令人困扰的梦　请参看一章17节的注释。梦既被视作神明的信息，所以经常是引人关注，甚至焦虑的缘由。王所做之梦的性质，已足显示这不是好消息。公司改组时被召到上司办公室的下属怎样觉得不安，尼布甲尼撒亦有相同的感受。

二2　各种顾问　亚喀得文献将这一系列的专家称为温玛努穆杜（ummanu mudu），意即稳秘事的大师。头两个称号与一章20节的相同。第三个在旧约圣经中，则是泛指一切施法术，即行邪术的人。按照巴比伦的用法，这名称则专指施咒者。第四个新国际本作「占星者」的，按原文是「迦勒底人」（和合本）。在此是指占星祭司的行会。后来他们专攻占星术。

二4　亚兰的言语　这些专家用亚兰言语对王说话十分正常，因为这是该国的语言。但以理书从本节开始直到第七章的末尾，是用亚兰文而非希伯来文写成。这两种语文所用的字母完全相同，因此对于不谙原文的读者来说，这分别是看不出来的。

二4　解梦　解梦通常是由受过当代解梦文学训练的专家执行的。现存数据之中，来自美索不达米亚的比埃及为多。埃及人和巴比伦人都编纂了我们所谓的「梦经」，经中记载了梦的范例和圆解的关键。由于梦通常是用象征表达，解梦者必须能够查考以往所累积，有关梦及其解释的经验数据。通常只有梦的主题才是需要圆解的，不需解释每个细节。解梦包括辨识梦中象征的含义，宣告其意义、后果，所描述事件发生的时间，然后编写一套对这梦的适当响应。这响应可以包括施行驱邪仪式以求抵抗前兆，或君王可以采取的行动。

二5～9　王的要求　王如果是真的忘记了所做的梦，他应该会不愿承认，因为忘记了梦是个凶兆，表示神明对他发怒。再者，忘记的自然结果，是祈求神明再赐一梦。重要的梦有时是会重复两、三次的（第1节的「梦」是个复数，暗示他所做的梦不止一个）。另一个解释，是尼布甲尼撒觉得这梦太不吉利，很容易可以被人利用来倾覆他的王位。神祇的话语素来是阴谋家和篡位者的工具（见：王下八8～15；以及王下九6～10的注释）。他指定要神祇将梦启示给解梦者知道，是为了寻求证据，证明梦的解释是符合神祇的信息，不是人类的计谋。

二11　哲士的宣称　初民相信神明是藉异梦与人沟通，这些专家则相信他们使用手头上的解梦资源时，神明会将梦的讲解向他们启示。但他们手上并没有能使他们洞悉梦之内容的资源。神明启示这一类信息的先例并不存在。

二12　灭绝哲士　在古代历史中，以阴谋或无能的罪名集体屠杀的例子不胜枚举。希罗多德提到波斯时代的两个案例。在一次事件中一名法师篡位，导致大利乌一世集体屠杀所有的法师。第二次事件是一道桥梁在风暴中倒塌，亚哈随鲁王（希腊史称薛西）因此处死筑桥的工程师。圣经中的案例发生在扫罗年间，扫罗因为怀疑祭司与戴维同谋，几乎杀尽所有的祭司（撒上二十二13～19）。

二14　护卫长　这是一个职责有时不太光彩之重要官员的正式头衔。巴比伦人攻陷耶路撒冷之后，负责有系统地摧残拆毁城市，以及用处死和外迁手段清理战俘的官员，就有这个职衔。这头衔亦与创世记三十七36中的波提乏相似。这名字直译是「主厨」，但和现今很多政府的官衔一样（如：美国国会中各政党的「党鞭」），其职任只能藉观察功能了解，单看头衔是没有用的。

二19　天上的神　主前六世纪时，这个神祇的称号变得十分流行。波斯的典籍普遍用这称号形容祆教的主神阿胡拉马兹达（见：拉一2；尼一4的注释）。以色列人觉得以此形容他们的神耶和华亦无不妥之处。

二31　梦见一个大像　埃及法老梅雷他（主前十三世纪）报称在梦中看见神祇蒲他的巨像。神祇核准他向吕彼亚人发动战事。亚述巴尼帕年间记述的一个异梦之中，辛神神像底部的碑文预言巴比伦的叛乱终会失败。

二32　大像用不同材料造成　用不同材料造成大像并不罕见。由于神像通常是穿衣的，人力物力自然会花费于没有遮蔽的部分。例如：主前第二千年纪中期的一篇赫人祷文，记载祈祷者允诺提供一个真人大小的王像，头、手、脚用金子制造，其余部分则用银子。亚实基伦出土的牛犊小像提供了使用多种金属的例证。像身用青铜铸造，部分四肢用锻铜打造，然后全像用银子包裹。很多出土的主前第二千年纪神像，亦同样是用青铜制造，外面用金子或银子包裹的。即使是小像也经常不是整件铸制，而是用榫或铆钉把各部位衔接而成的。梦中看见的特征很多都是逼真而非超现实的。像的头部最为重要，按理应该在青铜铸成的像上包金。胸膛和膀臂有时能够看见一部分，裹以银子十分恰当。躯干经常有衣服遮蔽，所以没有在青铜上贴箔的必要。这个时代依然未有铸铁，但一份埃及蒲草纸文献提及铁像（用的可能是锻铁）。铁泥真正混合的惟一办法是用黏土作为助熔剂，但经文的用语显示这泥是烧过的。一个看法认为这是上面镶了赤陶的铁脚。新巴比伦和波斯时代几乎完全没有雕塑像，美索不达米亚亦至今未曾发现任何主前第一千年纪的主要神像。亚述王艾萨克哈顿自诩派人用金、银、铜制造了一个他自己的像，安放在神明面前，代他祈求。

二34～35　非人手凿出来的石头　惟一与此稍为有点相似的事件，出现在《吉加墨斯史诗》。吉加墨斯报称梦见恩基杜的来到，代表恩基杜的陨石落在吉加墨斯的脚前。但这石并没有造成毁坏。

二36～40　四国　除了尼布甲尼撒是金头以外，经文并没有说明这些国家的身分。部分学者提出这次序是巴比伦、玛代、（玛代）波斯、希腊，其他的则相信应该是巴比伦、（玛代）波斯、希腊、罗马。大部分支持这个说法的证据都是来自但以理书七章，注释亦会在该处注释详细讨论。

二36～40　四国模式　以四个时代或四个帝国披露历史，是古代和古典历史之中，可以找到好几个对应例证的观念。亚喀得文学《朝代预言》（Dynastic Prophecy；西流古时代，主前三世纪？）十分破碎的文字中，提到四个彼此接连的王国（亚述、巴比伦、波斯、希腊）。《希碧尔神谕集》（其内容来自主前二世纪）亦包括了一个四帝国的体制（亚述、玛代、波斯、马其顿；几个来自罗马时代的例子，还在名单中加上罗马，作为第五国）。主后五世纪的罗马作者塞尔维厄斯（Servius）说希碧尔（Sibyl）将不同的世代用不同的金属代表，但现存的《希碧尔神谕集》中却没有记载这样的比较。学者相信将世代比作金属，符合祆教将人类历史表达为四个时代的作法。祆教经典《阿维斯陀》（Avestan）将世代（不是帝国）分为一棵树的四枝，依次为金、银、钢、混铁（含意隐晦）。这些材料虽然很晚期才付诸文字，但部分学者相信它所保存的数据可以上溯到主前第二或第三世纪。将世代比作金属最重要的著作，大概是早期希腊作家海希奥德（Hesiod）的《工作与时日》（Works and Days，主前八世纪）。他列举的五个世代中，有四个以金属为代表（金、银、青铜、铁）。

二44　这国必存到永远　主前十二世纪一篇名叫《乌鲁克预言》（Uruk Prophecy）的著作，描述四位施政不善的君王相继兴起之后，继而会有一位君王将伊施他尔的神像，从巴比伦运回乌鲁克。这预言说这王的儿子会继他的位，其国度会永远坚立（另一个诠释认为这文献来自主前七世纪，并将这儿子解作尼布甲尼撒）。

二46　尼布甲尼撒给但以理的待遇　和合本译作「奉上」的动词在希伯来语中，通常是指浇奠。但这里的供物（素祭）和香品都是不能倒出浇奠的。本节仍然是用亚兰文写成。在亚兰文中，这动词是「提供」的意思。这诠释使尼布甲尼撒给但以理的待遇更容易理解。他是向但以理提供祭物，使但以理可以向他的神献上合宜的祭。

二47　显明奥秘事的　本节强调「显明奥秘事」的角色，因为但以理的成就超出了巴比伦哲士通常所能做的。他们相信神明赐下兆头（如异梦）时，就是作出自我启示，又相信他们是将诠释的智慧，赐给利用手上所有之资源和文学的哲士，藉以启示兆头的讲解。然而但以理却能获取有关梦之内容的进一步启示，他的声誉因此大为提升。

二48　管理巴比伦全省　帝国分为好几个行省或总督辖区，巴比伦是其中之一。但以理被擢升为省中高官的形容颇为含糊，下一句话却澄清了他高位的性质：他被立为巴比伦一切哲士的长官。这比较可能是行会中的阶级，不是政府中行政官员的地位。

三1～30
火窑
三1　什么的像　第28节虽然可以暗示这一点，圣经却一直没有明确地指出这是一个神像。这像若是神像，不提神祇的名号便很奇怪；将像立在空旷地方而不立于庙宇，则更怪上加怪。照料神明的工作包括提供食宿，这种养护是不容易持续地在空旷地方进行的。但这如果不是神像，但以理三友拒绝参与就更难理解了（有关第二诫要旨的理解，见：出二十4的注释）。除了神像之外的另一个主要诠释，是把它解作王的像。但向王跪拜以表尊重是圣经没有禁止的。再者，亚述和巴比伦时代的王像，通常是安置在庙宇之中，站在神祇面前为王求福的。因此，典型的理解，是这些王像是在神面前作王的代表，而不是在百姓面前代表王。

    最合理的诠释大概是从亚述立碑或立像（通常建于难以接近的地方）的角度，来理解这回事。这些事物的用意虽然是高举君王，巴拉瓦特的城门壁画证明了他们是献祭给这些代表物的。在城门上所描绘的场面虽然显示王亲自出席，祭却是向石碑献上。如此，王在此是接受用通常惟独给予神明的尊荣，但却亲身与它保持距离，以求避免自居为神。这种仪式在外省地方，是臣民宣誓效忠的场合。鉴于但以理书二章的梦表示巴比伦国祚有限，执行这种仪式是合理的。按照亚述的惯例，藩属君王立誓效忠的典礼，要立起亚述神的武器（大概是战纛）。拒绝参与表示心有反意，参与其事就是接受神祇（以及君王）的主权。三友不是被逼崇拜某神，而是参与向王致敬的仪式。在这仪式之中，王虽然不被视作神明，却得到了神明所得的待遇。但以理不在场的原因，很容易可以解释为这是只限于一省的场合。

三1　像的大小　希罗多德形容巴比伦玛尔杜克庙有两个纯金的大像。一个像是彼勒坐在黄金宝座上。这像和旁边的金桌子据说用了二十二吨黄金。第二个被形容为人像。希罗多德说这像高十五呎，但其他记载则作十八呎。波斯王亚哈随鲁于主前四八二年把它熔为金砖，重八百磅。罗德斯岛的巨像（Colossus）的高度据说略高于一百呎，因此像高九十呎（六十肘）并不超乎常理，但这九十呎可能也包括了脚座。这像异常之处在于它的宽度只有高度的一成。比例均衡之人像的宽度大约是高度的两成半，这像若是人形，宽九呎，它的高度就应该是三十五至四十呎高。如此，其脚座就必须高达五十呎以上。不难想象高十层楼，宽度只有九呎的东西是不容易保持稳定的。

三1　杜拉　当地有好几个名叫德尔（Der）的城镇，而「杜拉」（Dura，意思是「有城墙的地区」）则是很多地名共有的成分（如：杜尔库拉舒〔Dur-Kurashu〕、杜尔沙鲁肯〔Dur-Sharruken〕、杜尔库里加珥朱〔Dur-Kurigalzu〕、杜尔卡特林穆〔Dur-Katlimmu〕）。因此至目前为止，要肯定这平原的位置是不可能的事（正如在美国加州说地方名字叫「圣」〔San〕也没有甚么意思一样〔重要地方至少有40个〕）。

三2　场合　上文三章1节已经讨论过，这个聚会是宣誓效忠的场合。历史记载一个世纪之前亚述王亚述巴尼帕也召集了手下的高官，在巴比伦宣誓效忠。现存文献中有一封信是其中一名未能出席之官员写的，他当日不在城中，所以安排在王宫监督面前补誓。信中特别提到他宣誓时，是被诸神的偶像所围绕。

三2　在场人物　所列大臣之中有两个的官衔是闪族语（钦差、巡抚），其余五个则是波斯语。名单似乎是按官阶列出的。头三个比较知名。第一个（总督）是波斯语，主前六世纪时已经借入亚兰语中，形容行省的省长。接下来的两个都是正当的闪族语，形容总督之下的两级部属。最后四个（臬司、藩司、谋士、法官）是波斯语借词，其翻译不是太有把握。

三5　乐器　好几样乐器的名字都是希腊语，主前六世纪时当地已经和希腊有相当接触，所以并无异常之处。从尼布甲尼撒的食物配给名单中，可以看见他也有聘任外来的乐师。这些名单也是巴比伦有希腊人侨居的左证。头两样乐器是管乐器。按照所用的字眼，这角是动物的角，不是金属号筒。笛是在末端吹奏的那种。接下来的三样是弦乐器。其中两个名字是希腊语的借词，中间一个在希腊语中是外来语字眼。第一样（和合本：「琵琶」）曾在荷马的著作（主前八世纪）中提及，是瑟（手竖琴）的一种。古代世界有很多种不同的手竖琴，但却没有用拨子或小锤弹奏之蝴蝶琴（zither、dulcimer）的早期例证。第二样大概是弦数较少的「琴」（和合本），第三样是另一种的「瑟」（和合本）。名单中的最后一项最是难解，风笛、双笛、打击乐器都有人提出（和合本：「笙」）。这是源自希腊语的亚兰语借词，后来引进英语，成为 symphony「交响、协调」一字。

三6　火窑　窑的用途是烧制陶器或建筑用的泥砖，和金属加工（锻造、熔炼、铸制）。现存有关古代近东火窑的信息并不多。很多早期的窑是封闭的穹顶，有侧门使空气流通，用黏土或泥砖建造，窑室内部则铺以特别挑选的石头。这窑大可假定建于此地是有其用处（大概是为建筑金像），而不是特地作为刑具的。古代文献甚少提到用火窑作为刑罚。主前一八○○年左右可能有一个例外。某人将一名奴隶推入砖窑，林辛（Rim-Sin）的判决是由一个属于这人的奴隶将他抛入火窑。然而广泛地说，汉摩拉比法典以降，火烧已经是处死的方式之一。主前五世纪的波斯（亚达薛西之子大利乌二世年间），和主前二世纪（马喀比二书十三4～8），都有将人推入装满了灰的窖子处死的记载。

三19　比寻常更加七倍　提高窑内温度的办法通常是用风箱鼓风。「比寻常更加七倍」只是一个措词而已。视其用途而异，窑内温度大约维持于摄氏九百至一千一百度之间。照当时的科技，他们顶多只能加热到摄氏一千五百度。

三25　神子　这句话出自尼布甲尼撒口中，因此不能预期代表甚么奥妙的道理或高深的神学。「神子」一词只是闪族的惯用语，形容超自然的活物而已。

四1～37
王所患的病
四1～2　谕旨　这一类的谕旨通常会记录于石碑，立在显眼之处。有时更会像大利乌的贝希斯敦铭文一般，誊录抄本作传播之用。这谕旨很多细节都与其他谕旨和亚兰文书简相似，但君王如此公开自己弱点的，却甚罕见。

四10～12　世界树　世界中心有一棵宇宙树的概念，是古代近东文化共有的主题。以西结书三十一章也提及过它。这树的根从地下海洋吸取水分，树顶与云层相连。这样一来，这树就将诸天、大地、冥界结合为一。在《埃拉与伊舜神话》中，玛尔杜克论及「默舒」树。这树的根穿过海洋直入冥界，其顶高过诸天。苏美史诗《卢加班达与恩默卡尔》（Lugalbanda and Enmerkar）中的「鹰树」，也扮演相同的角色。在亚述文献中，圣树也是人所共知的主题。有人称之为生命树，也有人认为它就是这棵世界树。在艺术中这树的两旁经常有野兽或人类、神祇的像。树的上方中央之处通常有一个有翼的轮子。君王被形容为这树化身为人。学者相信这树是代表神明的世界秩序，但文献中却没有讨论。

四13　守望的圣者　守望者是很有名的一种超自然活物，出现于很多种类的两约之间文学中，以诺一书、二书和死海古卷尤然。在上述文学中，它虽然主要是指堕落天使，却不尽限于此。这话作为专门术语的例证，至今仍未在主前三世纪之前的文献中发现。但美索不达米亚人是相信多种保护性之灵体或邪灵之存在的。最接近的对应例证大概是文献中偶尔将上古七哲形容为守望者的话。此外，他们有时亦被形容为圣树的管理人，因此与本节的上文下理也相符合。

四15　箍住　被铁圈箍住的究竟是树的一部分还是王，难以断定。所指的若果是树，经文就是说它的主根（不是树丕）要被箍住。古美索不达米亚虽然有时用金属圈子装饰树木，却从来没有这样对待树丕，主根就更不用说了。

四15　天露　在巴比伦文献之中，露是从天上的星那里降下，有时更被形容为星体降下疾病或医治的机制。

四16　七期　假定这情况持续了七年是不应当的。本节亚兰语的「期」字很特别。亚喀得语之同源字的意思是「特定时期」，可以是指疾病的「期」（阶段）或周期性的时序。兆头出现之时，经常会订定效力发生的时间。有些「期」──如月相或吉日等──是每月发生一次的。有些则每年一度。又有一些，如日夜等长（春分、秋分）或至点（日间最长或最短的日子：夏至、冬至），则一年发生两次。很多解释都有可能。

四16　王的疾病　请参看四章33节的注释。

四29　巴比伦王宫　尼布甲尼撒在巴比伦的建筑工程壮丽无比。他把幼发拉底河的河水导入几条运河，在城中穿过。其王宫建于城北的伊施他尔门附近，是以最上乘的材料，布置华丽。宫殿的花园由多层平台组成，当时已驰名国际，后来更誉为古代世界七大奇观之一。这个有围墙的庭院，是个种满了珍奇树木的植物园。其他的建筑工程又包括了庙宇和街道。

四33　尼布甲尼撒的病症　寻找符合这些症状的解经家将这疾病鉴定为变兽妄想狂（lycanthropy）。这是一种抑郁性的精神病，患者幻想自己是野兽。但本段的特征亦符合原始人或原生人类的形容。这些人缺乏理智（参较第34、36节和合本之「聪明」，NIV：「神志」），并且有野兽般的特质和习性（16节）。在一些古旧的神话中，这是未开化人类的特质。后者可用于描述《吉加墨斯史诗》中的野蛮人恩基杜。从形容苏美冒险家卢加班达（Lugalbanda）的远古文献，到亚述大臣阿希卡尔的晚期文献，都形容与社会隔绝的人，渐而有了这些特征。因此尼布甲尼撒的病症至少有一部分不是精神病，而是与文明隔绝（只有从野外收集的食物、无家、没有个人卫生）的结果。一个片断的楔形文字文献显示尼布甲尼撒可能因某些缘故，在一段时期之内不能照常负担职责。在这段时期之内，执政的可能是他的儿子以未米罗达（巴比伦语称为阿默珥玛尔杜克）。但这文献实在太含糊，难以作出肯定的结论。

四34　拿波尼度的祷文　在昆兰发现的死海古卷之中，有一篇名叫「拿波尼度的祷文」（4Q242，或作4QPrNab）。在这个文献之中，患病的是巴比伦的末代君王拿波尼度，而不是著名的前任君主尼布甲尼撒。其相似之处包括七年的患病。使他康复的是一个（不知名的）犹太占卜家。内文涉及异梦，其结局是他崇拜正确之神。这卷轴没有与野兽比较，但有部分释经家修正其文字，包括了这一件事。按照这卷轴，这个七年的病症与拿波尼度在特玛居留的著名史事有关。

五1～31
伯沙撒王的盛筵
五1　伯沙撒　伯沙撒是巴比伦末代君王拿波尼度的儿子，与他共同执政。拿波尼度在特玛居留了十年时，作儿子的他在巴比伦执行所有的君王职务。现今出土的许多文件上都有他的名字。从上一章至此已经渡过了约莫三十年。尼布甲尼撒于主前五六二年驾崩，本章的盛筵则发生在主前五三九年十月。

_
拿波尼度的圆筒石碑上刻有伯沙撒之名

五1　盛筵　这盛筵在主前五三九年十月中旬（他斯利图〔Tashritu〕月十五日）举行。几日之前，波斯大军在激烈血战之后，攻取了奥皮斯城（位于巴比伦以北五十哩，底格里斯河畔）。接而渡过幼发拉底河，西帕尔城于他斯利图月十四日不战而降。巴比伦很可能已经收到消息，伯沙撒知道波斯大军势将兵临城下。拿波尼度在奥皮斯之役中率军，并于城陷时逃脱，但被擒之时却是身在巴比伦；他何时抵达，文献中并没有清楚交代。贝罗苏斯（主前三世纪之迦勒底史家，约瑟夫引述）则宣称他是被困于博尔西帕（位于巴比伦以南约十七哩）。有鉴于此，这盛筵似乎是惊天动地之事件发生前的最后一次集会。希罗多德亦提到城陷时，他们正在庆祝节期。然而这个宴会并不表示伯沙撒态度悲观。巴比伦易守难攻，并且他们亦相信己方神祇大有能力。

_
拿波尼度的石碑

五2　从耶路撒冷所掠的器皿　请参看二章1节的注释。古代每一个人都知道分别为圣之器皿的重要性。这些器皿没有熔掉，已足以显示它得以保存，是因其神圣之故。由于巴比伦的神被视为征服者，属于「被征服」之神祇的物件，都被当作战利品运入玛尔杜克的庙宇。此时使用这些器皿的原因，是要令人回想这位神祇昔日的胜利（见五4注释）。

五2　伯沙撒和尼布甲尼撒的关系　伯沙撒被称为巴比伦末代君王拿波尼度的儿子，与他共同执政。拿波尼度和尼布甲尼撒并没有明确的亲戚关系。早至希罗多德时代（主前五世纪；见：斯一的附记），尼布甲尼撒和拿波尼度已经被人用同一个名字称呼（拉比内图〔Labynetos〕），并且间中被人混淆。但在此之外，古代继任的君王更经常号称为名王之子，不在乎二人之间是否属于相同的朝代或家族。例如：在撒缦以色三世的黑色棱柱上，以色列王耶户被称为「暗利之子」，尽管他不但没有亲戚关系，更是诛灭暗利家族的人（亚述人大概熟知此事）。

五4　赞美金银铜铁木石所造的神　伯沙撒和他的政府深知帝国正处于千钧一发的境地，接下来的几日会是关键性的时刻。他们盼望他们的神会好像尼布甲尼撒东征西讨的大时代一样，为他们带来胜利。他们「举杯祝颂神明」，庆祝昔日的胜利，是以此为目的。此外，经文虽未明言，他们更有可能是用这些器皿向诸神（原文的「神」是复数）浇奠。他们不但是向巴比伦的守护神祇玛尔杜克祈求，更是向全区所有城市的神祇求助。在动荡时代，这些神祇的偶像都收集到巴比伦保存。

五5　手　和合本「人的指头」，原文作「人手的指」。没有生命的断手代表被击败的敌人。当时统计阵亡人数的办法是砍下所有死人的右手（回想塞缪尔记上五3～4大衮的手）。巴比伦人用圣殿的器皿饮酒，是纪念击败耶和华（可能还有其他国家的神祇）的战绩。但这只手却不是死了的神没有生命的断手。它不但仍有生命，还有信息可传。其功效就和被斩下来的首级开口说话一样。

_
埃及点算手掌的浮雕

五5　写字之处　「与灯台相对的粉墙」一语是个奇怪的细节。因为四壁应该都是粉墙，还有很多灯台照亮全室。考古学家在巴比伦城的挖掘能够提供一些解释。这个觐见室是个一百七十呎乘五十五呎的大厅。从伊施他尔门内侧的入口，要经过三个宽敞的庭院才能到达。部分墙壁是用表面为蓝色珐琅的砖块砌成，其余的则是白色的粉墙。本节译作「灯台」并不是寻常的字眼，可能是个波斯借词。因此可能是特指某一个，可能是不同种类的灯台。

五7　所提供的报酬　紫袍是用昂贵的染料制成（见：民四6；斯八15注释），只有王族才能穿着。金炼应该是官职的标志。希罗多德把它形容为王族的礼物：刚比西斯送给衣索匹亚王的就是这些。在国中位列第三的意思，就是但以理的地位仅次于伯沙撒和父亲拿波尼度之下。

五8　不能读那文字　虽然部分学者提出这些字是用某种隐晦的语言写成（如：古波斯楔形文字），经文并没有表示所用的不是当地常用的亚兰语。当时亚兰文和希伯来文一样，写时都是没有元音，并且字与字之间有时是不留间隔的，换言之墙上所写的可能是：srplqtanm（mn~tqlprs）。在何处分字和加插哪些元音人言人殊，使他们不能有把握地读出字句，提供解释。历史上另一个写着含义隐晦信息的例子，是主前七世纪里底亚王居格斯梦中看见「亚述巴尼帕」一名被写出来，同时听到声音鼓励他向辛梅里人发动战事。

五10　太后　拿波尼度的母亲名叫阿达德古皮，是个模范太后，十分具有影响力。但她一百零四年的寿命已于主前五四六年结束，当时她已不在人世。本节所指的大概是拿波尼度的妻子，伯沙撒的母亲。按照希罗多德的记载，她名叫尼图克里斯（Nitocris）。

五25～28　墙上的字　这些字可以视为动词，解作量重或估价；或视作名词，指当时天平所用的各种法码。这些天平可说是古代的现金出纳机，所有做生意的地方都有。考古学家发现了很多这样的法码，有些甚至刻有这些亚兰文的标记。天平和法码也是神评价和审判的代表（如：埃及的《亡经》）。但以理的解释似乎名词动词形式都有用上。使用双关语来诠释兆头是这时代的常见方法。例如：拿波尼度将月蚀解作是将他女儿立为女祭司的指令。

五27　天平　沃珥特斯（A. Wolters）指出天平的意象，可能还有巴比伦占星术的天平星座有关。巴比伦城于他斯利图月十六日陷落，即主前五三九年十月十二或十三日。换言之，这盛筵在他斯利图月十五日晚间举行（十月十一或十二日）。按照巴比伦的传统，他斯利图月是与天平座相连。并且按照他们的手册，天平座每年是在该月十五日上升。巴比伦朝廷中的占星者是天象占卜的专家，列为朝中的哲士，这是他们耳熟能详的一点。对于巴比伦人来说这一点十分重要，因为他们经常试图透过不同类别的兆头，来查证信息的可靠性。

五30　巴比伦失陷　波斯和希腊史料对于巴比伦失陷的描述，有好几个不同的古代传统。希罗多德（见：斯一的附论）记述波斯围攻巴比伦的结局，是古列使幼发拉底河改道，然后派遣部队在河水进城之处入城。古列在古列圆柱的记载，则报称玛尔杜克神让他不战入城，更被誉为巴比伦的解放者。亲波斯的当代著作《拿波尼度年鉴》（Chronicle of Nabonidus），亦提供了类似的记载。

六1～28
但以理和狮子
六1　玛代人大利乌　已知的历史人物之中，大利乌大帝之前并没有另一位名叫大利乌的人物，但大利乌大帝在时间上却是太后期了。由于巴比伦失陷后的统治者是古列，部分学者认为玛代人大利乌和古列是同一个人（见六28）。其他人则提出大利乌是率领波斯军进入巴比伦之司令官乌格巴鲁（Ugbaru）的别名（或王号）。这人是古提翁（Gutium）的总督，因此很可能是玛代人（但他在巴比伦陷落后三个星期逝世）。此外，又有一名古巴鲁（Gubaru）被任命为巴比伦的总督，亦有人提出可能是大利乌。但除了古列之外，还有谁有资格称为王（6节），却是很值得质疑的一点。巴比伦失陷时他也大约是六十二岁。但古列是波斯人，不是玛代人，并且是刚比西斯（不是亚哈随鲁，参九1）的儿子。必须进一步的数据，才能肯定这人的身分。

六1　一百二十个总督　波斯帝国的主要行政区域单位是行省（satrapy，或译「总督辖区」）。其数目介乎二十至三十一之间。因此经文所指的，必然是较低级的行政总督（这是希腊史料对他们的称呼）。

六7　王的禁令　波斯君王毫无自我神化的倾向。再者，他们相信神明至为重要，不得漠视。即使是波斯的传统宗教也有一日祈祷三次的惯例，祆教更把它改为五次。按照另一个解释，大利乌被说服所下的命令，可能是针对某些宗教／政治的问题，用意不在禁止但以理（以及帝国中大多数人）所做的事。希罗多德记载对波斯仪式的形容，是说他们不用祭坛，也不起火。最重要的一点，是献祭之时崇拜者不得为私人的事祈祷，只能为王和社群求福。

六7、17　狮子坑　将擒获的狮子关在笼中，放出来供狩猎之用，是有案可稽的做法。然而现有的波斯文献，却没有将人丢进狮子坑中的刑罚。较早期的亚述文献，有将背誓者关进城中广场的野兽笼里，把他吞噬示众的记载。主前七世纪的亚述文学，又把凶恶和满怀敌意的大臣比喻为狮子阱。巴比伦的某篇智慧文学，则描述玛尔杜克象喻性地封闭了狮子（欺压者）的口（上了口套），使他不得再行吞噬。

六8　玛代和波斯人的例　「玛代和波斯人的例是不可更改的」的概念，除了但以理书和以斯帖记的记载以外，史料中再没有其他的例证。但至少可以上溯到汉摩拉比时代（主前十八世纪）的一个传统，是法官在作出判决之后，便不能修改。据此来看，本节所指的可能不是法律，而是裁决。希腊史料的记载互不相合。希罗多德表示波斯王有很大的自由改变主意，迪奥多鲁斯则记录了一个大利乌三世无法收回成命的案例。臣子的地位低于君王，当然无权推翻波斯王的法令，而王本人亦会觉得重新考虑既定的法令是很没有面子的一回事。换言之，王室的行为准则排除了君王撤回命令的可能。

六10　一日三次向耶路撒冷祷告　所罗门圣殿之建造以降（王上八35），向着耶路撒冷祈祷已经是既定的惯例。律法并没有规定以色列常例的祈祷次数。旧约和死海古卷都没有在圣殿晨昏献祭的模式以外，提及任何规范。如上文六章7节的注释显示，波斯的正常惯例是一日三次或五次祈祷。

六17　玺和印　和合本的「玺」和「印」，在原文都同是「印章戒指」。现有证据显示早期的波斯君王办理帝国公事时使用圆筒形印章，处理私事时则使用平面印章或印章戒指。然而后者的使用在这时代日益普及。印章戒指上刻有王的正式印信，授权执行帝国的事务。考古学家只挖掘到寥寥几个这样的戒指。印章通常是用玉髓石制成，上面雕着君王在有翼日轮（代表阿胡拉马兹达）的保护下，作出英雄事迹（如：杀死恶兽等）的图画。波斯波利斯很多城堡泥版，都盖上了平面印章的戳记。

六19～23　神明裁判表明清白　「神明裁判」所指的，是透过某种通常会对被告人构成危险的机制，把他放在神的手中。神明若是插手保护被告人得免受害，就是宣告被告清白的判决。古代近东大部分神明裁判，都牵涉到水、火、毒药等危险。暴露在这些危险之中的被告，实质上在神明未曾施行作为表明其清白之前，是在假定为有罪的处境下。

六24　刑罚牵连妻子儿女　现存所有美索不达米亚法典的法例，严竣程度都及不上这刑罚。旧约中株连家人的刑罚，通常都是表示灭族。此举将刑罚的对象从个人的生命延伸到他的后代（见：书七25注释）。希罗多德提到大利乌年间一名高官兼王的亲信谋反罪名成立，结果大部分家人都被处决。

六28　大利乌和古列　对于认为大利乌和古列是同一个人的学者来说，「当大利乌王，即波斯王古列在位的时候」是可以接受的翻译（见六1注释）。

七1～28
四个大兽的异象
七1　年代小注　这异象发生在第五章和第六章的事件之前。伯沙撒元年究竟是什么时候很难确定，但不应该把它视作他父亲拿波尼度的元年（主前556年）。这年比较有可能是拿波尼度移居特玛（552年），接着二人开始共同执政的时候。但仍未知道的，是伯沙撒是否立时开始共同执政。《拿波尼度年鉴》是在拿波尼度第七年首次提到伯沙撒共同执政，问题是《年鉴》阙失了第四、第五年，和第六年的一半记录。拿波尼度第六年（主前550年）是帝国兴替成形的那一年。古列于当年击败玛代，成立了玛代波斯帝国。一个与此无关的有趣枝节，是拿波尼度有一个来自他的元年的异梦文献，该异梦预言古列将会征服玛代。

七2　天的四风刮在大海之上　这里所描述的是典型的神话场面，宇宙性海洋被搅动，惊动代表混沌和没有秩序之势力的活物（通常是海怪）。在《埃努玛埃利什》史诗中，天神亚奴创造四风搅动深渊和深渊女神查马特。本节也是如此：破坏性的大风带来动乱。

七3　有奇怪特征的兽　巴比伦称为《舒马伊兹布》（Shumma Izbu）的观兆系列记载了各种先天性的畸形特征，以及所预告的事件。受过训练的但以理对这文献应该十分熟悉。但以理异象中的兽，也有一些特征是可以在《舒马伊兹布》系列中找到的。共有的形容包括一边高起来，以及多头、多角。大部分观察都限于牲畜的畸形，尤其是绵羊和山羊。有些畸形现象是与野兽的比较，例证包括绵羊生出来的羔羊（在某方面）与狼、狐狸、老虎、狮子、熊、豹相似。但以理在本章是在梦中而非现实之中观察这些畸形现象，换言之，是将两个重要的观兆机制（异梦和怪胎）合而为一。异梦经典经常将梦中所见的预兆性信息（天象或脏卜预兆），视为与现实所见的，有同等的效力。基于但以理对这两类文献的认识，他应该会有倾向循《舒马伊兹布》的路线解梦。兆头的诠释往往与政治事务有关，如：「王子将会攻取仇敌之地」等。但无论如何，但以理的梦大大超出了《舒马伊兹布》的范围。本章的形容显示他看见了可怕的混沌怪兽，不是有奇怪特征的绵羊、山羊而已。此外，但以理的兽也有很多特征是《舒马伊兹布》未曾提及，也不会预期的，如翅膀和铁牙。因此，明白梦中所见的一些神话性意象，也十分重要。

七3　兽的意象　好几个神话材料和但以理的大兽象喻都有相似之处。主前七世纪名叫《冥界的异象》的亚述著作，包括了十五个以混合兽形式出现的神圣活物。接着又见冥界之王匿甲坐在宝座之上，自称为诸神之王的儿子。这异象和但以理的异象有很多重要的分别，但意象上的相似之处仍能提供有用的背景资料。

七3　从海中上来　圣经和古代近东传统都视海洋和住在其中的海怪为混沌和没有秩序的代表。海洋和陆地明显的争斗，以及怒海所显示无法遏止的能力，都是构成古代近东宇宙神话的因素。巴比伦创世史诗《埃努玛埃利什》描写玛尔杜克如何在代表大水混沌之女神查马特以龙的形式出现时，把她克服。乌加列传说中很多关于巴力的循环故事，都是描述巴力和对手海神雅姆之间的争斗。同样在乌加列史诗之中，亚拿特和巴力都自称征服了七头龙利坦，取得支配诸海的权力。诗篇一○四26形容耶和华与利维坦（原文；和合本：「鳄鱼」）嬉戏；在乔布记四十一1～11，神则向乔布挑战，要他证明他也能够好像神一样控制利维坦。因此，这些兽所代表的国家是混沌势力的表现，要令神所创造的世界失去秩序，所以必须克服。

七4　有翼狮子的象征　有翼的像在美索不达米亚的艺术和雕刻中十分常见。亚述、巴比伦、波斯的宝座和门口的两旁，都能看见有人头、有翅膀的公牛和狮子。主前八世纪已经出现的有翼人像（头戴有角的头饰），也在古列建于帕萨尔加德的王宫站岗守卫。有翼活物也有在梦中出现的记录。希罗多德报导说古列临终之前几天，梦见大利乌（当时仍是个年轻人）有了翅膀，其阴影笼罩亚洲欧洲。在《安朱神话》（Anzu Myth）中，安朱翅膀被拔去，就被打败。这主题在《埃坦纳的故事》中也很重要，埃坦纳帮助一只翅膀被拔去的鹰。

七7　第四兽　在《安朱神话》中，复合性活物安朱偷走了可算是宇宙宪章的命运泥版。诸神召来创造所有神祇、最远古之神明女神玛米，请她差派儿子宁努他与安朱作战。神祇宁努他击败怪兽，收回了泥版。宁努他（亦以击败海中的牛人〔bull-man〕、六头公羊、七头蛇著名）接而蒙赐统治权力和荣耀。《安朱神话》无疑和但以理书七章有很多的分别，它在此亦肯定没有什么显著地位，然而熟悉《安朱神话》的人，亦很可能看见这异象有响应该神话之处。这故事的根源可以上溯到主前第二千年纪初叶，但主要记载在第一千年纪中叶的巴比伦文献中。宁鲁德一个主前九世纪浮雕的图画，是宁努他和一只有狮腿但以鹰脚站立之兽搏斗的场面。这兽有羽毛和两只翅膀，手是伸出利爪的狮掌，嘴大张而有尖牙，头生两角。学者相信这画中的是安朱。

七7　十角　在美索不达米亚，君王或神祇所戴的冠冕有突出来的角或凸饰的角十分普遍。这些成套的角有时一层一层迭在冠冕上。亚述纳瑟帕王宫中有翼狮子的人头上，戴着圆锥形的冠冕，其上有三对成层之角的凸饰。另一个有趣的例子出自《埃努玛埃利什》史诗。查马特是诸神所差派的英雄要击败的可怕巨兽。她创造了十一只怪兽来帮助她，英雄也必须击败这些怪兽。这十一兽中的第四兽也是有十一只角（十角加小角）。

七9　亘古常在者　在迦南神话中，诸神系统的元首伊勒是个高寿的神祇，被尊为「年岁之父」。在美索不达米亚的《安朱神话》中，远古者则是女神玛米，其子击败怪兽（安朱），获赐统治权力。

七9　宝座有轮　发出火焰的有轮宝座，亦出现于以西结的宝座异象中（结一，十）。原始的有轮宝座可以上溯到主前第三千年纪末叶的圆筒形印章。当时它不过是供神像游行的马车或小车而已。有些戳印甚至有复合性活物拉车的图画。截至主前九至八世纪，有轮宝座一直在浮雕中出现。

七10　案卷展开　古代世界每个宫廷都有案卷记载每日的活动，和所发生的事件。这个兽／王的行为都已记录在案，现时打开记录是要提供证据，在神开庭审判他的时候使用。

七13～14　人子　「人子」只是一句闪族的惯用语，形容某一位或某一事物是人──或者至少是类似人。在以色列的神学中，耶和华是大神，也被形容为驾云者。在迦南神话中，这角色由高寿的大神伊勒（见七9注释），和他儿子驾云者巴力所扮演。在其中一个巴力神话中，代表大海之混沌的雅姆被他打败，巴力宣告为王，蒙赐永远的统治权力。美索不达米亚的宇宙斗争神话（如：《埃努玛埃利什》史诗或《安朱神话》），都是一位神祇（分别是玛尔杜克和宁努他）击败混沌的威胁，为诸神和自己夺回权柄和统治的权力。但以理受过这些文学的训练，他所得的启示亦以这些他所熟悉的事物为根据，但其共有的主题却经过了重新的包装。两约之间文学如《以诺一书》，以及新约圣经和初期教会的文学，都将人子认同为弥赛亚。

七16　一位侍立者　以西结书和撒迦利亚书都有负责解释的天使，并且从旧约时代开始，在启示文学中也很常见。美索不达米亚文学中并没有这种人物。

七17　四王　有关古代文学中四国模式的数据，可参看二章36～40节的注释。本段所指的是哪四国，引起很多争论。除了指出角代表王之外，经文并没有为梦中四兽的特征提供任何解释。很难知道这些特征（如：口齿内衔着三根肋骨）是象征历史事件，还是另有用途，诸如提供预兆性的信息等（见七3注释）。但另一个可能，则是这些不过是为意象增添趣味而已。如果所代表的是历史事实，其关系也只能根据臆测。第二兽口中的三根肋骨，究竟是代表玛代波斯帝国所征服的三国：里底亚、巴比伦、埃及；还是玛代所征服的乌拉尔图、曼内阿、西古提（耶五十一27～29）？第三兽的四头四翼是瓜分亚历山大之帝国的四名将领，还是十一章2节提及的波斯四王？第四兽的十角究竟是代表将来的王国，还是主前三世纪末亚历山大之帝国所分裂成的独立十国？经文并没有回答这些问题，背景资料也不能提供解决办法。

七18　圣民　经文提到的「众圣者」不但至终承受神国（18、22、27节），更是被迫害的对象（21、25节）。虽然很多解经家都相信这是指属神的人，这字最经常的用法却是指超自然的活物（等同字眼在乌加列和亚兰文献中的用法，以及这字在死海古卷文学的用法亦是如此）。这看法将会得到进一步的支持，因为在下一章相关的异象中，正是天象和星宿面对攻击（八10）。

七24　十王　经文至少在这一点上清楚说明十角是代表十王或十个王国。亚历山大的帝国所产生的十国是：托勒密王朝的埃及、西流古、马其顿、别迦摩、本都、庇推尼、加帕多家、亚美尼亚、帕提亚、巴克特里亚。其他学者则相信这十国是罗马帝国的继承者，因此仍在将来。

七25　改变节期和律法　在美索不达米亚人的想法中，节期和律法是由以命运泥版方式显现之宇宙定命所支配的，受托管理的是诸神议会或诸神系统的元首。它在好几个古代故事中被私下挪用。在《埃努玛埃利什》史诗中，拿着它的是查马特的帮凶金古（Kingu）。在《安朱神话》中，怪兽（安朱）把它盗取（见七7注释），并且威胁说要用它来危害整个宇宙。

七25　一载、二载、半载　本节译作「载」的字眼与四章16节的「期」相同（见该节经文注释）。「二载」只是「载」的复数，不一定是指「两」载。巴比伦人是十分精深的数学家，在很早的时候已经用数字代表神祇了（辛神＝30；伊施他尔＝15）。再者各有数字和星体代表的神明，亦出现于天体循环的历法计算中。这一切因素令这句话的意义极度难解。

八1～27
公山羊和公绵羊的异象
八1　年代小注　断定本节的困难之处和七章1节注释所述之难处一样。伯沙撒王在位第三年很可能是主前五五○年或五四七年。第七章的异象中只提到一个帝国的名字（巴比伦），如今事隔两年，又多了两个帝国的名字被提及。

八2　地理概况　乌莱河在书珊一带。书珊是以拦省的省会，距离巴比伦约两百哩。波斯的阿契美尼德王朝的君王将会在这城居住，因此他在此见这异象是很适宜的。乌莱河是一条运河，位于城北。在楔形文字文献和古典史料中，它都和书珊有密切的关联。但以理可以亲身至此，但比较有可能的是他好像以西结有时经历的一样，在异象中被载送到这个地方。

八3　公绵羊为波斯的星座　在后期的文学中（主后开首几个世纪），黄道十二宫的各宫都以国家代表。而公绵羊则代表波斯。然而但以理书这么早的时候，这关系并没有存在的证据。黄道十二宫的概念源自两约之间的时代。

八9　小角　这角似乎代表西流古王安提阿古四世伊比芬尼，以下几段注释将会讨论他在主前二世纪时的作为。

八9　荣美之地　根据十一章16节和41节，这话很明显是指以色列地。安提阿古三世于主前二一二年至二○五年向东进侵帕提亚、亚美尼亚、巴克特里亚，主前二○○年则在潘尼翁（Panium）一役取得了巴勒斯坦的控制权。他和儿子安提阿古四世多次尝试，都无法攻取（南面的）埃及。安提阿古四世也曾向东发动战事（攻打亚美尼亚和以拦）。他对犹大和耶路撒冷所做的事更是有名（见下文十一21～39的注释）。

八10　天象和星宿抛落在地　在古代近东「天上万象」（和合本：「天象和星宿」）是指诸神议会，其中很多都以天体（行星或恒星）为代表。圣经有时用这词汇形容以这些神祇为对象的非法崇拜（见：申四19注释）。在其他经文中，这话则是指耶和华的议会（见：代下十八18注释）。第三个用法则用这词指叛逆的天使（赛二十四21可能是这用法，在两约之间文学普遍使用）。最后它也可以纯粹是指天上的星，背后没有任何神祇（赛四十26）。在《埃拉与伊舜神话》所描述的毁灭中，埃拉说他要使行星的光辉脱落，恒星扭下地面。本段中的天上万象在宇宙战争中代表其中一方，暂时受邪恶小角的害，显出他们大概是神的属下。

八11　常献的燔祭　常献的燔祭是每日晨昏所献的燔祭（见：出二十九38；民二十八1～8的注释）。这祭是维持圣所最基本的步骤，也是保持耶和华在他们中间临在的基础。

八14　到二千三百日圣所就必洁净　和合本「到二千三百日圣所就必洁净」，新国际本作「二千三百个晚上和早晨圣所才重新洁净」。如果献祭中止了二千三百次，而每天献祭两次的话，那是一千五百日（大约三年零两个月）。安提阿古四世伊比芬尼于主前一六七年十二月（基思流月二十五日）在圣殿向他的诸神设立祭礼。但他在同年较早时已经制止了犹太人奉行礼仪（记于马喀比一书一44～51），但他下诏之日，和禁令实施的确实日期今已不明。马喀比革命之后圣殿重新奉献，在三年之后的同一日（主前一六四年的基思流月二十五日）发生。

八16　加百列　这是全本圣经之中第一次提到天使的名字。除他以外，圣经提及名字的惟一另一位天使是米迦勒（十13）。在两约之间文学中（《以诺一书》），加百列是管理天堂的。在昆兰的《战事规程》中，他是围绕神宝座的天使长之一。将耶稣诞生的信息带给马利亚的就是他（路一19）。天使不但为神传达信息，更解明这些信息，并且回答关于这些信息的问题。是以本节将加百列形容为能够诠释异象的那位。在古代多神宗教的背景中，诸神的使者本身也是神祇（但等级较低）。美索不达米亚的例子是努斯卡（Nuska）和卡卡（Kakka），在希腊神话中扮演这角色的则是希耳米。在拿波尼度的一个梦中，一个年轻人出现，为所见的天象预兆提供诠释。

八22　四国　大角所代表的王毫无争议是亚历山大大帝，他的希腊大军在主前三三五至三三一年之间彻底消灭了波斯帝国。亚历山大于主前三二三年猝死，年三十三岁。在血统上有资格继承王位的是亚历山大的私生弟弟腓力阿里杜斯（Philip Arrideus），以及在亚历山大死后两个月，罗克桑娜〔Roxane〕所生的遗腹子亚历山大四世。这二人同被立为傀儡王，朝政则由安提帕特（Antipater；马其顿总督）、佩尔迪卡斯（Perdiccas；军队总司令）、克拉特鲁斯（Craterus；国库司库兼阿里杜斯的顾问）三名有经验的大臣执掌。到了主前三二一年，这三位摄政官已经势成水火，以致第四名野心家──在埃及得到权力的托勒密（Ptolemy）──能够燃起战火。克拉特鲁斯战死沙场，佩尔迪卡斯则被叛变的手下大将刺杀，其中一名将军是西流古。安提帕特主持大局，指派朋友安提柯（Antigonus）接替佩尔迪卡斯的地位。主前三一九年安提帕特老死。他虽传位给另一人，他儿子卡桑德尔（Cassander）却在两年之内控制了马其顿和希腊大部分地区。主前三一七年夏季卡桑德尔的反对者处死了腓力阿里杜斯。亚历山大四世和母亲罗克桑娜被软禁，他们当时实际上已经被废黜，但要到主前三一○年才被处死。西方的卡桑德尔、埃及的托勒密、东方的安提柯三人如今掌握了统治大权。安提柯着手巩固在东方的势力，试图支配西流古（如今是巴比伦总督）。但西流古却在主前三一五年向托勒密、卡桑德尔、利西马科斯（Lysimachus；色雷斯总督）揭发安提柯的夺权阴谋。在一连串战争之后，安提柯于主前三一一年向托勒密、卡桑德尔、利西马科斯求和。西流古被孤立，但仍控制巴比伦。主前三○九年托勒密决定向安提柯用兵，但却后援不继，以致在主前三○六年被安提柯和儿子底米丢（Demetrius）反击。但安提柯进攻埃及失败。主前三○五年托勒密和卡桑德尔、西流古、利西马科斯（四角最有可能是指这四人）一同宣告为继承亚历山大的王国。但安提柯要到四年之后，才在主前三○一年的伊普萨斯（Ipsus）一役中阵亡。卡桑德尔三年后身亡（主前298年），底米丢亦继续制造骚乱，但帝国四分，却是这个长达二十年的继承斗争的结局。

_
亚历山大大帝的石棺上刻有战事图

八23～25　面貌凶恶的王　这几节是形容主前一七五至一六四年在位的安提阿古四世伊比芬尼。他自坏才智，用于伪善、阴谋、出卖、背信的事上。有关他行为的概略，可参看十一章21～39节的注释。

八26　将这异象封住　请参看十二章4节的注释。

九1～27
七十个七
九1　年代小注　如果玛代人大利乌与古列同一年开始执政，大利乌元年就是主前五三九年。这契机也极具深意，因为这也是帝国兴替重要的一步（见七1注释）。

九2　杰里迈亚的预言　主前五九七年先知杰里迈亚写信给被掳的人（耶二十九），告诉他们被掳的时限是七十年。这可能是但以理这么有兴趣的原因：他正考虑从被掳之地归回，如今是否时机成熟。

九3　禁食、披麻、蒙灰　旧约中宗教性的禁食通常与向神恳求有关。其原则是所求之事重要到一个地步，恳求者集中精神于属灵景况上，肉身需要则退居幕后。如此，禁食是为使人净化，在神面前谦卑而设的（诗六十九10）。贯彻新旧约时代，头蒙泥土、灰尘、炉灰都是哀悼的典型表示。美索不达米亚和迦南也有此惯例。很多哀悼礼仪都是活人与死者认同。头蒙灰尘象征埋葬和腐朽，是很容易理解的。本节的所谓「麻衣」是用山羊或骆驼毛织造，很是粗糙不适，并且往往只是一条腰巾。

九17～18　荒凉的城和圣所　耶路撒冷城于主前五八六年被巴比伦人摧毁，现时只是荒凉的废墟。圣殿被拆毁夷平，如今已历五十寒暑。

九21　加百列　请参看八16的注释。

九21　迅速飞来　以赛亚书六章称为撒拉弗的活物能够飞行，撒迦利亚书五章的异象也有两个以翅膀飞行的妇人，但本段是惟一提到天使飞行的经文。虽然圣经对其他超自然的活物（上述两种，加上基路伯）的描述包括翅膀，天使（传信息的使者）却不然。但一千五百年来的艺术，依然将天使绘画成有翅膀的活物。在美索不达米亚的艺术中，保护性的妖怪和好几种邪灵都是有翼的。两约之间文学第一次提到飞行天使的，是《以诺一书》六十一1（但到了那个时代，基路伯和撒拉弗都已归入天使一类）。这话的希伯来语结构复杂，很多注释家都（基于充分理由）认为本段圣经所说的是疲劳（y'p）而不是飞行（'wp）。

九21　献晚祭的时候　按照以色列的看法，傍晚六时左右是一日的终结（不同现代人的午夜）。因此晚祭是在午后未到黄昏时分，即下午三至四时左右献上的。

九24　七十个七　七年是一个安息年的循环（尤见：利二十六34～35，以及提及它的代下三十六21）。七个安息年循环构成一个禧年循环，这循环之后奴隶得释放，地归原主（利二十五）。七十个安息年循环就等于是十个禧年循环。本段特别突出第一个禧年循环（25节的「七个七」），和最后一个安息年循环（第七十个七）。因此这些数字十分明显是富有神学意义，在此形成图式化的架构。在美索不达米亚，七和七十这两个数字则代表时间满足。在犹太文学《以诺一书》中，多个的「七」也有图解的用法（出现于「十个七的启示」〔Apocalypse of Weeks〕中）。昆兰的古卷也曾论及七十个七这段时间。将时间加以图解的整理，学者称之为年代构图（chronography），有别于按年代顺序排列的编年学（chronology）。

九24　封住异象和预言　请参看十二章4节的注释。封住是认证的意思。杰里迈亚之预言和但以理之异象的真确性，必须在指定的时间过去之后才能证实。

九24　膏至圣所　出埃及记二十九章（特别是36～37节）对膏抹和净化至圣所的分别为圣典礼的描述，已足为这句话提供足够的背景（和合本：「膏至圣者」，参小字）。圣所一旦被污秽，就必须净化。亚述的庙宇碑文，亦指出将来君王修葺恢复庙宇之后亦需膏抹。

九25　宣告重新建造　新国际本将这句话译作「令」（和合本同），然后在附注中指出原文是「话语」。但「话语」通常是指先知的默示，不是王的谕旨。实际上第23节还刚刚使用过这个动词和名词的组合（「话语前去」；和合本：「发出命令」）。但以理当时正在省思写信给被掳的人，宣告有关归回和复兴默示的杰里迈亚，因此这个对「话语」的理解，只有更加合理（见九2注释）。特别留意杰里迈亚书二十九10。如此这话语的「前去」的日期可以考证为主前五九七至五九四年之间。

九25～26　受膏者　很重要的一点是，这个字眼是不定的。换言之是「某位」（英语 "a"）弥赛亚，不是「那位」（英语 "the"）弥赛亚（NIV 附注：「某受膏者」，和合本：「受膏君」）。先知文学至今仍未将这字采纳为理想中戴维家的未来君王的专用称号（除了本章以外，这字在先知书中只出现于以赛亚书四十五1形容古列，以及哈巴谷书三13作非专门用法）。在以色列中，祭司和君王都要受膏才能任职。部分学者坚持本段两次提到的受膏者必然不能是指同一位。一位是在第一个四十九年的循环之后（似乎可以是指古列，因为先知书已经称他为受膏者，但被掳归回时的领袖如所罗巴伯和耶书亚也非没有可能），另一位则在最后一个七之前被剪除。希伯来原文的标点暗示句号应该放在两个数字之间（如：RSV 的翻译），而不是在「六十二个七」之后，因此亦支持这个看法。从耶路撒冷沦陷（主前586年）到古列的诏令（538年），刚刚好是四十九年。

九25　连街带濠　「街」所指的是城中的广场，这是城市设计的主要特征。城市的公开活动在此举行，从政府的公务到生意来往都包括在内。「濠」只能是指干壕这个普遍的城防设施。两者合而为一，就是代表耶路撒冷重新成为安全繁荣的所在，提供顺利运作的都市所有的一切政府功能。

九26　受膏者被剪除　这位被剪除之受膏者身分最普遍的看法，认为这人是奥尼亚三世（Onias III），即主前一七一年被安提阿古‧伊比芬尼谋杀的大祭司（十一22提到这回事）。这说法对很多学者都有难以抗拒的吸引力，因为它在耶路撒冷开始了一个为期七年的压迫时期，包括主前一六七年圣殿被亵渎的事。

九27　行毁坏可憎的　作者一再使用本节译作「毁坏」的名词（shmm，见八13），是故意的。安提阿古和他军队司令阿波罗尼奥斯（Apollonius）把叙利亚公民带来耶路撒冷，他们在圣殿祭坛上崇拜叙利亚的巴力沙门（Baal Shamem；即「天之主」）神。安提阿古将这神祇视作奥林匹斯（Olympus）神祇宙斯（Zeus；和合本：「丢斯」）崇拜。安提阿古的亵渎行径，成了此后一切亵渎的典型。但这概念在主前六世纪已经有先例。在《拿波尼度的叙述诗》（The Verse Account of Nabonidus）这著作中，玛尔杜克神的祭司列数拿波尼度的大罪，指出这是导致玛尔杜克让波斯王古列取代他的原因。所列罪状之一是他建筑了可憎之物、不圣洁之事（将南拿神的像安置在玛尔杜克庙），并且下令中止最重要的礼仪。

十1～21
最后一个异象
十1　年代小注　古列在巴比伦作王第三年是主前五三七／五三六年，在时间上十分接近第一波犹大人从被掳之地归回，着手重建圣殿的时候（记于以斯拉记一章）。第4节表示异象发生在正月（尼散月）二十四日，即公历四月初。但以理刻苦预备的三星期之内，逾越节和除酵节（尼散月十四～二十一日）的庆典都已成为过去。

十1　古列　波斯王古列是世界史上最杰出的征服者之一。主前五五九年他继承了父亲刚比西斯一世的波斯国位。主前五五六年巴比伦王拿波尼度因为作了一梦的缘故，放弃了本国与玛代维持了超过半个世纪的和约，转而与古列立约。古列因此可以肆无忌惮地向玛代（统治者是他外祖父阿斯推阿格）发动攻势，并于主前五五○年把它征服。新的玛代波斯帝国自此形成，控制今日的整个伊朗。到了主前五四六年，他击败了安那托利亚的王国里底亚和爱奥尼亚。接下来的五年他巩固了对伊朗东北部部落的控制。这一切都是为他最大的成就──主前五三九年攻取巴比伦──铺路。到主前五三○年古列战死沙场之时，整个古代近东（除埃及以外）都已在波斯人的统治之下。进一步资料可参看：以斯拉记一章的注释。

十3　美味　在经外的犹太启示文学中，禁食往往是预备领受异象不可或缺的步骤。但以理不是禁绝所有食物，而是戒食点心、肉类，和戒酒──回复较为刻苦的饮食。必须一提的，是本节的措词虽和一章5节不同，但以理并没有终身奉行素菜白水的限制，却是显而易见的事实。

十3　油　在不能经常洗澡，又没有现代的止汗除臭剂的地方，使用香油是个人修饰的重要步骤。漠视这些细节是哀悼的表示（撒下十二20，十四2）。

十5～6　这人的描述　白色的细麻衣是祭司和超自然使者的典型衣着（结九～十），精金腰带的富丽令人印象深刻。但大部分的描述都集中于此人（一般相信是指加百列）的样貌特征上。所形容的五样特征（一、身体如水苍玉，二、面貌如闪电，三、眼目如火把，四、手脚如铜，五、声音如大众）也可见于以西结书一章对负起宝座车之活物的描述。车子的整体外貌被形容为火把和闪电，这些活物用以站立的轮子被形容为水苍玉，活物的腿则被形容为光明的铜。所有的希伯来语字眼都用上了。在以西结书一章中活物翅膀的响声好像军队哄嚷的声音，但以理书天使的声音则好像大众的声音。然而但以理清楚表示这位访客有人的外貌，而不是以西结所见的复合性活物。在巴比伦的智慧著作《卢鲁彼勒南默基》中，无故受苦者经过长期受苦哀悼之后，梦见一名令人印象深刻（体格衣着皆然）的年轻人在他上面站立，使他身体麻木。这人的信息未得保存，但一般的假定是与将临的拯救有关。

十13　波斯国的君　本节的上文下理显示这名敌对者是个超自然的活物，而不是人类的一个王族（和合本的「魔」字是原文所无的）。昆兰的文学也有用「君」的称号形容天使长。人类历史中的争战与灵界争战相对应的圣经概念，比本段更清楚的经文再没有了。在神圣战士的概念中，这概念已经显而易见（见：撒上五2，十七37，十七45～47）。以色列视天上议会由天使组成，因此，亦以各国各有超自然活物代表其权益的概念，取代国家性守护神祇的概念。这是逐步消除天上的与耶和华竞争的神祇，同时保持超自然的现实观的另一步。

十13　米迦勒　上文讨论加百列一名时已经指出（见八16注释），在此以前的文学并没有提及天使的名字。米迦勒经常出现于昆兰和两约之间文学中，特别是《以诺书》。他被视为以色列的守护天使。

十20　波斯和希腊　正如第八章一样，本段亦指出按照帝国的接续，亚历山大的希腊帝国将会取代波斯帝国。

十21　真确书　这书曾被视为类似巴比伦的命运泥版。这泥版记载并命定历史和宇宙的发展（见七25注释）。这看法不但符合第十一章所启示的材料，更与十一章2节的这些材料的引言协调。这引言特别将以下的资料称为「真事」（原文是同一个字）。

十一1～45
北方王和南方王
十一2　波斯四王　这异象发生时古列已经在位，因此不算是四王之一。他最初几位的继承者依次是刚比西斯二世、士梅尔迪（Smerdis；波斯语名字巴尔迪亚〔Bardiya〕，其实是高马他〔Gaumata〕冒名篡位）、大利乌一世、亚哈随鲁（薛西）、亚达薛西。在被亚历山大大帝所灭之前，这王族接着还有七名君王。末代君王名叫大利乌三世。诸位君王之中亚哈随鲁大概是最富有的一个，与希腊人打仗的次数亦最多。本节的四王大概包括了七十年的波斯历史。

十一3　勇敢的王　这名勇敢的王除亚历山大大帝以外别无他人。经文跳过亚哈随鲁之后的一百三十年，到主前三三六年。当年亚历山大登基为马其顿王。他英明武勇，五年之内便歼灭了波斯帝国。希腊帝国时代由此开始。

十一4　向天的四方分开　亚历山大崩于主前三二三年。长达二十年的继承斗争终于导致帝国四分（见八22注释）。分裂出来的国有两个在爱琴海地区（卡桑德尔统治希腊和马其顿，利西马科斯统治色雷斯）。其余两个则瓜分近东（托勒密统治埃及和巴勒斯坦，西流古统治叙利亚、美索不达米亚、波斯）。「南方王」所代表的是托勒密王朝，「北方王」则代表西流古王朝。

十一5　托勒密一世索特尔　（Ptolemy I Soter；主前305～285年）经文如今集中讨论把巴勒斯坦夹在当中的两个王国（托勒密的埃及和西流古）。在二十年继承斗争的大部分时间中，托勒密都是扮演权力掮客和煽动者的角色（由主前321年开始已是要角），但到头来西流古却最是强盛，版图也是最大。托勒密于主前三二一年发动的军事行动破碎了亚历山大死后接掌权力的三人联盟。他少数的几个错误之一发生在主前三○九年。他试图攻打安提柯（被西流古取代者），但到主前三○六年明显后援不继，因此被逼撤退重整旗鼓。但他仍能于主前三○六年在埃及自立为王。

十一5　西流古一世尼卡托尔　（Seleucus I Nicator；主前312～280年）亚历山大死后佩尔迪卡斯成为军队总司令，西流古是他属下的将领。他也是佩尔迪卡斯的刺杀者之一。西流古控制了巴比伦一段短时期，但当佩尔迪卡斯继任人安提柯于主前三一六年向他发动攻势时，却被逼逃亡。主前三一六至三一二年他是托勒密手下的将军。他们在迦萨之役并肩作战，对抗安提柯。安提柯在迦萨被击败之后，西流古重新控制巴比伦，并以之为权力中心。第4～5节从亚历山大驾崩开始，记载这两个帝国开国君王的事迹，共约四十年。

十一6　托勒密和西流古联盟失败　（主前246年）经文在此向前一跳四十年，第一次和第二次叙利亚战争在这期间发生（主前274～271年，260～253年），争夺的主要是叙利亚商道、港口，和自然资源的控制权。在第二次战争之后双方都有意求和，经文如今集中讨论历史中的这个关键性时刻。大约在主前二五二年，托勒密二世非拉德弗斯（Ptolemy II Philadelphus；主前285～246年）把女儿百尼基（Berenice）和大批随从送到西流古王安提阿古二世塞奥斯（Antiochus II Theos；主前261～246年）那里，两国和亲结盟。这联盟本来会容许托勒密控制叙利亚，安提阿古控制小亚细亚。但这个脆弱的关系只维持了两个年头，百尼基便生了一个儿子。安提阿古的前妻老底丝（Laodice）大概是因为几个儿子不得继位，据说毒死了安提阿古，然后谋杀了百尼基和她的儿子（以及她的很多随从）。托勒密二世亦于同年崩殂。这联盟不用说是化为泡影，此后五十年两国之间战乱频仍。

十一7　托勒密三世尤尔格特斯　（Ptolemy III Euergetes；主前246～221年）百尼基收到安提阿古死讯之后，将已经在埃及登基的兄弟托勒密三世请来叙利亚，为她儿子继位斡旋。但他未能在外甥和姊妹被谋杀之前掌握叙利亚的大局。主前二四五年他出兵侵略叙利亚（第三次叙利亚战争），成功攻取了叙利亚的两个首都安提阿（位于奥朗底河畔）和西流西亚（叙利亚的西流西亚比埃里亚〔Seleucia Pieria〕），大肆劫掠。但托勒密班师回埃及之后，西流古二世迅速取回二城。

十一9　西流古二世卡利尼古　（Seleucus II Callinicus；主前246～226年）老底丝的儿子西流古二世成了他母亲一切阴谋诡计的受益人。主前二四三年他试图争取叙利亚南部和巴勒斯坦的控制权，可是非但不能成功，反而战况逆转，折损了土地。

十一10　西流古三世　（Seleucus III；主前226～223年）西流古二世于在位的最后十五年中，不断与弟弟安提阿古希拉克斯（Antiochus Hierax）争斗。两人差不多同时去世，西流古三世继位。第10节概述了以后十年所发生的事。西流古三世在小亚细亚攻打别迦摩的战事中阵亡。弟弟安提阿古三世继位，开始厉兵秣马，准备向托勒密四世发动第四次叙利亚战争（主前221～217年）。

十一10　安提阿古三世大帝　（Antiochus III the Great；主前223～187年）接下来的九节都是讨论安提阿古三世的作为，前后包括了三十年。对于但以理书来说他的统治十分重要，因为他从托勒密的控制下夺取了巴勒斯坦，把它拼入西流古王国，结束了托勒密对以色列一个世纪之久的统治。此事在主前二一八年开始，当年他成功地侵入了加利利和撒玛利亚。

十一11　托勒密四世非罗帕托　（Ptolemy IV Philopator；主前221～203年）在第四次叙利亚战争的大部分时候，托勒密四世抵抗安提阿古大帝并没有什么军事上的成就，仅能一再藉外交手段牵制他南下而已。安提阿古的成就很多都是归功于叛徒的协助，而不是因为他的兵力或军事才华。实际上他缺乏冲劲的战术，使托勒密有机会征召训练军队，于主前二一七年集结可观的军力。

十一11～13　第四、第五次叙利亚战争　主前二一七年托勒密四世与安提阿古三世在拉非亚（Raphia）决战。这场战役成为了第四次叙利亚战争的高潮。拉非亚是巴勒斯坦和埃及之间的传统分界，大约位于迦萨西南二十哩的地中海岸。安提阿古大军以号称七万之众的多数兵力，仍然惨败于埃及人的手下。这次胜利使叙利亚─巴勒斯坦重新落到托勒密王朝的手上。这状态维持到主前二○四年托勒密四世驾崩为止。托勒密四世死因可疑（只有三十多岁），六岁的儿子托勒密五世伊彼芬尼（Ptolemy V Epiphanes；主前204～180年）继承埃及的王位。安提阿古趁着对方争权夺位时，与马其顿王腓力五世（Philip V）联盟，发动第五次叙利亚战争（主前202～200年）。

十一14～16　安提阿古三世占领巴勒斯坦　主前二○一年迦萨之役使安提阿古暂时控制了巴勒斯坦。但他又再次被斯科帕斯（Scopas）领导下的埃及军队逼退。然而翌年在帕尼翁（Panion；位于约但河源头之一，即新约时代的该撒利亚腓立比，今名班雅斯）一役中安提阿古击败了埃及人，从此在他们手上夺取了巴勒斯坦。在同一时间，罗马人在第二次马其顿战争中，在希腊找到了根据地。

十一14　强暴人　马喀比三书记载托勒密四世在拉非亚战争后到访耶路撒冷，在试图进入圣殿时，受到十分恶劣的待遇。但这记载的历史性却受到质疑。这时代的犹大内部有亲西流古（由大祭司奥尼亚二世〔Onias II〕所领导）和亲托勒密（来自大有权势的多比亚德〔Tobiad〕家族，大祭司职位的争夺者）的党派。史料并没有提供足够的数据，供断定本节所指的是哪一方。

十一17～19　安提阿古三世被罗马将军西庇阿击败（主前191，190年）　主前一九六年所签订的和平协议，令希腊更受罗马支配。不满意这现状的希腊人与安提阿古相谈，请他来帮助他们。安提阿古知道这时必须抵消埃及方面的威胁，遂与他们和亲结盟，将女儿克里奥帕特（Cleopatra）嫁与托勒密五世。他同时希望她能够成为有用的间谍，但她转向丈夫效忠，使父亲失望。但无论如何，他总能在主前一九二年发兵前往希腊，但不断转换盟友的习惯终于使他自受其害，他一万大军一大部分主前一九一年在塞莫皮莱离他而去。安提阿古只得乞灵于海战，希望能防止罗马入侵小亚细亚，但也不能成功。主前一九○年西流古七万援兵开到，加强了安提阿古的实力。人数只及他一半的罗马军队在西庇阿（Scipio）统率之下在玛内西亚（Magnesia，位于以弗所以北五十哩）与他交锋。然而由于西流古军队训练不足，加以用兵失策，安提阿古被击败，大部分军队遭屠杀。投降条款极尽侮慢严苛，但他只得无异议接受。

十一20　西流古四世非罗帕托　（Seleucus IV Philopator；主前187～175年）安提阿古三世的这个儿子的统治大致和平安乐，并且似乎与耶路撒冷保持良好关系。本节所提到的例外，在他差派属下大臣希流多鲁斯（Heliodorus）前往耶路撒冷，没收多余或被反西流古党扣留的款项之时发生。在大祭司奥尼亚三世有机会前往安提阿上诉及辩解之前，西流古四世却遇刺身亡。下手的是希流多鲁斯，但史家却怀疑与他同谋的是安提阿古四世。

十一21　安提阿古四世伊比芬尼　（主前175～164年）西流古四世的弟弟安提阿古四世原本在罗马作为人质，哥哥被弒时他正在返国途中（他已经走到雅典）。他的目标之一是将耶路撒冷改变为希腊文化中心，帮助犹太人转变成希腊公民，接受希腊人的生活方式。他所参与的阴谋多得无数，但对于耶路撒冷而言，最主要的一个却是他如何对待大祭司（参看下一段注释）。经文称他为「卑鄙的人」，他诚然卑鄙。他的王号「伊比芬尼」（Epiphanes）是「神明显现」的意思，但他的百姓却称他为「伊彼曼尼」（Epimanes）──即「狂人」。他虽然是王裔，但国位原本是属于西流古的儿子底米丢的（他却在罗马代安提阿古作为人质）。另一个阴谋则与王位有关。他与侄儿（还未成年）共同执政，但侄儿却在几年之后被谋杀。

十一22　同盟的君　奥尼亚三世被安提阿古扣留，在这期间他兄弟耶孙密谋篡夺其职权。他送给安提阿古大笔金钱，同时表示愿意支持将犹大希腊化的计划（推行希腊文化，消除犹大习俗）。三年之后大概得到多比亚德家族支持的曼尼雷厄斯，付出更大的数额。由于已有先例，大祭司一职就从耶孙转到他手上。按照马喀比二书的记载，奥尼亚于主前一七一年左右被谋杀。很多人认为他就是本节所述的「盟约之君」（和合本：「同盟的君」），其他人则认为这是指托勒密六世（见下文）。无数的军兵可说是代表反对安提阿古四世统治的人。这些人包括内部的政敌、犹太的对手，或在埃及等外国中组织的仇敌。

十一25　第一次埃及战争　（主前169年）安提阿古想要将埃及纳入版图的梦想，终于在主前一六九年实现。侵略的导因是埃及日渐增强的敌意，更可能是对埃及军事行动的响应，因为第一次的冲突是在佩卢西翁和迦萨之间发生（主前170年十一月）。无论如何，安提阿古成功地攻取了孟斐斯，并且接受了托勒密六世的投降。

十一26～28　托勒密六世非罗默托　（Ptolemy VI Philometor；主前181～146年）托勒密六世登基时年纪尚幼。辅助他的两名大臣尤拉乌斯（Eulaeus）和莱纳乌斯（Lenaeus）煽动对叙利亚的敌意。学者相信托勒密在第一次埃及战争受辱，是因为这两名顾问蓄意削弱他的权力，所以才给他不良的意见。

十一27　围攻亚历山太未能成功　安提阿古成功攻取孟斐斯后，亚历山太城的居民起而抵抗，拥立托勒密的弟弟为王。安提阿古迅速平定了他们的起义，但却不能攻取这城市。他一回到叙利亚，托勒密六世立刻公布放弃对安提阿古效忠，重新与弟弟共同执政。

十一28　反对圣约　罗马、希腊、犹太史料在这一点上记载分歧。安提阿古毫无疑问是在埃及归回的途中劫掠了圣殿的宝藏，理由最有可能是收集款项作为维持军事活动的经费。史料不能同意这事件是发生在第一次埃及战争（主前169年九月）还是第二次战争之后。

十一29～30　第二次埃及战争　主前一六八年春安提阿古再度需要围攻孟斐斯。他成功取城，控制了下埃及。在他预备围攻削弱了的亚历山太城之时，甚至自立为埃及王。但这次情况有所不同。埃及向罗马求助，正当他向亚历山太进军时，罗马战船抵埠。罗马执政官该犹．波皮利乌．拉纳斯（Gaius Popillius Laenas）在亚历山太城下与他相会，命令安提阿古离开埃及。安提阿古回答说要与顾问商量时，罗马执政官在王周围的地上画了一个圆圈，坚持要他在踏出圈子之前作出答复。大受屈辱的安提阿古只得承认罗马的权柄，垂头丧气的动身回国，想法子发泄内心的怨愤。当时大约是主前一六八年七月。

十一30　恼恨圣约　耶路撒冷谣传安提阿古死于战场。失去大祭司职权的耶孙乘机作乱，背叛当时的大祭司曼尼雷厄斯（见十一22注释）。安提阿古听到动乱的消息后，可能亲自来到耶路撒冷平乱。数万犹太人在战乱中被屠杀，圣殿遭洗劫（曼尼雷厄斯大概与掠兵合作）。另一个报告（可能是稍后发生的事）说安提阿古派遣阿波罗尼奥斯率兵镇压耶路撒冷的暴动。按照马喀比书的记载，他的方法是首先装作安抚，接以大肆杀戮。这可能是另一个场合，而且这些事件和十一章28节注释所提的事有什么关系也很难确定。大概也是在这时候，叙利亚士兵在圣殿山边缘设立卫楼（称为阿克拉〔Akra〕）。

十一31　亵渎圣地　按照马喀比书，安提阿古派来废除犹太宗教活动的人名叫盖隆（Geron）。这样改变圣殿部分的原因，可能是因为叙利亚驻军需要地方进行自己的崇拜活动。主前一六七年十二月他们开始有系统地积极推行希腊的宗教习俗，同时杜绝犹太人的宗教活动。献祭系统、安息日、奉行节期尽皆中止。崇拜地点在全国各地设立，割礼遭禁。圣殿分别为圣给宙斯，并且成为多神崇拜和庙妓的中心。

十一31　行毁坏可憎的　一般看法认为这是指立于圣殿的奥林匹斯神祇宙斯之偶像，安提阿古将他至爱的宙斯神，与他的叙利亚裔百姓诸神系统的主神巴力沙门认同（见九27注释）。

十一32　巧言勾引违背圣约的人　犹太人中有很多希腊化的附从者，因此若有个人利益的承诺，他们会乐于支持新政策。支持者中最重要的人物是大祭司曼尼雷厄斯。他财源广进的职位，全赖安提阿古所赐。

十一32～35　犹大．马喀比　在另一方面，亦有很多犹太人激烈反对将犹大地希腊化，很多甚至成为殉道者。其中主要的革命组织由哈斯摩宁（Hasmonean）家族所领导，其发起人是族长玛他提亚（Mattathias），他是一位祭司。

    主前一六六年安提阿古派遣特使到他们的城镇实施新规条时，玛他提亚与五名儿子约翰、西门、犹大、伊莱贾撒、乔纳单以武装回应，把他杀死。全家继而离城出走，开始革命。在军事领袖犹大的率领下，他们开始攻占小镇，意图切断前往耶路撒冷的一切通道。这个封锁行动十分有效，他们终于夺回耶路撒冷，并于主前一六四年十二月，圣殿被污秽恰好三年之后，重新净化圣殿。然而但以理书十一章并没有记载这一件事，并且本段对马喀比革命是褒是贬，学者仍争议不休。

_
哈斯摩宁宫殿模型

十一36～39　这几节如果仍是讨论安提阿古，它就是圣殿遭亵渎之艰难时期的概述。安提阿古的狂傲，大手笔地资助某些庙宇，将土地重新分配给支持者，都很容易可以看出是这时期的特点。

十一37　诸神　安提阿古之前的西流古诸王尊崇阿波罗神，托勒密王朝则推崇阿多尼斯（Adonis；他是爱神亚富罗底特所迷恋的美少年，因此本节中妇女所羡慕的神大概就是指他）。安提阿古对他们置之不理（但不是弃绝他们），专崇奥林匹斯神祇宙斯。他在所铸的钱币中自称为「神明显现」，就足以证实本节对他的评价。

十一38　保障的神　学者一般认为本节所指的保障是阿克拉，即叙利亚兵的戍楼，连接在圣殿山边。

十一40～45　最后之战　已知的历史之中，并没有与本节次序相符的记载。安提阿古四世于主前一六四年十二月在波斯战死沙场。很多研究但以理书的解经家都认为本段（有可能从第36节开始）很可能是描述远在将来的事件。

亚喀得的启示文学

    在亚喀得文学中有好几篇著作（源自主前十二世纪至第三或第四世纪）被归入启示文学一类。它们是玛尔杜克预言（Marduk Prophecy）、舒珥吉预言（Shulgi Prophecy）、乌鲁克预言、朝代预言，和Ａ文献（Text A）。学者成功证实了部分这些作品和（天象）观兆文献，有文学上的关系，换言之这是但以理的专长。这些著作的主要特征之一，是公然预报一系列无名君王的兴起，同时列举他们一两件的作为。这些作为往往不是好事，著作的用意是谴责这些王。但每个系列的结局，都是一位君王兴起，复兴万事（朝代预言可能是个例外，但其结局残缺不全，因此难以肯定）。学者认为这些著作都是最后一位王在位年间制作的宣传品，新王利用这种体裁来贬损前任君王，同时证实自己的统治合法。因此这些著作皆可称为「伪预言」，因为它所作出的「预报」都是事情发生后伪造的。但以理书十一章不能否认与这体裁有些共通之处，它也是列举一系列的无名君王，同时概述其年间发生的事。然而但以理到了最后却没有一位君王让他宣传。事实上，但以理书是反面的情形：因为最后一名君王安提阿古‧伊比芬尼是其罪魁首恶。如此，但以理在此也是和本书其他部分一样，使用既有的主题，但把它改头换面来满足其独特用处。有关启示文学的一般性资料，可参看：哈该书二章的附论。

十二1～13
末后的盼望
十二1　米迦勒　请参看十章13节的注释。

十二1　名录在册上　这册似乎是指生命册。在出埃及记三十二32～34，摩西自愿在这册上被涂抹，此举会导致他的死亡。耶和华回答说犯罪者的名才从册上被涂抹。这是一个象喻，形容所有活人的名单就像是录于账簿一样。

    恩基杜在梦见冥界时，看到一本记录所有注定要死之人的册子，可与此相较。某人犯罪时，他的名就被涂抹，导致他的死亡。这一点显示了生命册和审判案卷（见七10注释）之间的关系。这册在此依然和继续存活有关，因为册上有名的人可得拯救脱离迫害。这时它仍未被视作永生之册。

十二2　古代近东复活的概念　证据显示古代近东对于来生有好几个不同的概念。最基本的概念认为人死后继续在一如坟墓的冥界存在，义人和恶人所受的待遇没有分别。以色列人称之为阴间（Sheol；见：赛十四9注释），并且相信在此的人不能与神沟通。

    迦南和美索不达米亚的人相信有冥界神祇统治这境界。对于已经受审判得以进入其领域的人来说，埃及的冥界是比较宜人的地方。不得认可的人则被吞噬。这些概念没有一个包括复活出离冥界的想法。大体而言，古代近东世界观里面惟一的觉醒，是召唤死者灵魂的招魂术（但只是暂时性的觉醒，并且也不包括肉体），以及自然界循环中丰饶神祇的觉醒。这些神祇每年在农业循环结束之时死亡，在冥界「过冬」，然后在春天仪式性地被唤醒。

    上述概念没有一个与复活的神学教义有任何相似之处。只发生几次的死人复生，和国家性的死而复活（以西结书的枯骨），亦同样不可与这教义相提并论。按照现代的理解，发展完备的复活教义包括了六个要素：（一）指个人的复活，不是国家的复兴；（二）肉身复活，不是灵魂不死；（三）普世性而非孤立的事件；（四）发生在冥界之外；（五）永远不死；（六）义人恶人有不同待遇。

    祆教似乎完全拥有这六个要素，但基于史料性质的限制，难以断定这些概念究竟多早的时候在波斯发展完成（进一步讨论，见：赛二十六19注释）。

十二3　发光如星　星和天使都被称为「天上万象」（或「天上万军」），因此是互有关联的（见八10注释）。当代希腊思想和两约之间的启示文学，都形容义人成为星辰或天使。然而但以理在此只是比较，不是说人就是星。

十二4　封闭这书　由主前八世纪开始，亚述文献已经有神秘性质的文献。文士在这些作品末尾所加插的符号（称为书末标记〔colophon〕）表示其中记有秘传的学识，只有入门之人才能共享。封闭卷轴的办法是用绳子绑着，然后在绳结上封泥，或安放在坛子之中，加盖密封。绳结或盖子封泥上面再加上物主的戳印。美索不达米亚人使用圆筒形印章，埃及人使用圣甲虫印章，叙利亚巴勒斯坦人则使用平面印章。泥版密封在黏土制成的信封内，外面也要加盖物主的印章。戳印的用意是作为内容可靠的保证。它能警告人不可擅自篡改，原封不动则是文件确为真迹的证明。进一步资料可参看：尼赫迈亚记九38的注释。

十二7　一载、二载、半载　请参看七章25节的注释。

十二11～12　一千二百九十日／一千三百三十五日　古代世界大部分地区使用的阴历都是一年三百五十四日。太阳年共有三百六十五日，是久已确定的事，因此他们必须定期加插规定日数的闰月来调整。希腊定立了每个月三十日的标准，同时定期调整以求符合太阳周期。按照每月三十日计算，一千二百九十日是三年零七个月。


28 何西阿书背景注释

何西阿书

一1～11
何西阿的家庭
一1　年代小注　何西阿的预言贯穿主前第八世纪，从乌西雅于犹大执政初期到希西家的结束。这部作品中惟一的以色列王是耶罗波安二世，大约涵盖第八世纪前半。何西阿的信息大多数与耶罗波安死后混乱时期的事件有关，那段时间是在主前七二一年亚述征服以色列、撒玛利亚城被毁之前不久，有一连串软弱、不适任的国王。

一2　神命他娶妻　神的意旨所定的婚姻，是以色列与雅巍盟约的隐喻。这点以西结在最后变成雅巍不忠妻子的「弃婴（以色列）」神谕已经说过（结十六1～43）。圣经以外的一个神命婚姻例子，见于何西阿前数世纪，哈图西利斯之赫人年表。哈图西利斯宣称女神伊施他尔在梦中向他显现，并命他取伊施他尔祭司的女儿普渡曦帕（Puduhepa）为妻。这个神命的背书消去一切对这桩婚姻的批评，并且给予妻子参与宗教和皇室活动的权利。

一4　耶户在耶斯列杀人流血　伊莱沙原来认可帮助耶户登基的政治革命（见：王下九6～10）。膏抹耶户的「先知之子」，在演说中要求他为被杀的先知讨回血债，消灭亚哈全家，包括其妻耶洗别。耶户照做，先在战斗中杀了约兰（王下九24）以及犹大王亚哈谢（王下九27），进入耶斯列城之后，他命全体居民选边站，然后把耶洗别从阳台丢下摔死（王下九32～33）。接着是对亚哈一「家」（他政治上支持者与政府官员的迂回说法）整肃异己。在耶户的命令下，耶斯列地方惶恐的官员将「亚哈家的七十个儿子」斩首（王下十6～8）。隔天耶户公开撇清这七十人被杀的责任，并以此为借口，把所有官员处决（王下十9～11）。这大血案把亚哈的王朝与支持者全部清除，也是何西阿长子象征性名字的由来。这名字因此成为对当朝统治者（耶户的后代）的提醒，其王朝将要为耶户杀人一事负责。面对叙利亚的蚕食和亚述霸权在该地区扩张，这或许也预告王朝将会结束于类似的腥风血雨中。

一5　耶斯列山谷（和合本：平原）　这块极其肥沃、有战略地位的谷地（名字的意思是「神撒种」），让人可以在撒玛利亚北部的丘陵地与下加利利东西来往，从东边的伯珊到地中海岸的亚柯（Acco）。这块地方自然也就成为想要控制该地区的兵家必争之地。有好几次著名的战役都在此发生，其中第一次记录在法老杜得模斯三世（主前1504～1450年）的年表中。进一步信息请参看：士师记六33注释。

_
亚柯的防御工事及大炮

二1～23
以色列为妻为母
二3　剥去衣服、逐出　有些文献包括努斯城中发现的遗嘱，提到这种对待离弃丈夫去与他人同居之妇人的方式。通常是由子女执行这种合法的行为，目的是要羞辱，可能也作为离婚的手段，然而在丈夫已死的情况下，则与财产权有关。

二5、8　日常用品与丰饶　汉摩拉比法典与中亚述法典都包括了丈夫依法必须供给妻子日常所需物品清单，其中有谷物、油、羊毛与衣物。这些日常用品组成了古代近东经济的基础，并且也是神所赐给人丰饶的象征（见：耶三十一12）。因此，何西阿所使用的婚姻隐喻，提供这些物品代表了神履行圣约中的协议。然而，以色列的选择却是另觅所爱（其他的神），敬拜他们，献给他们金和银的礼物，却没有体认到雅巍的赏赐（比较：结十六13～19）。以色列将这些所需的供应，归功于如巴力等丰饶之神。

二8　以色列敬拜巴力　自给自足并且供应附近城市（像耶路撒冷）的农业村庄，主宰古代的以色列世界。地中海气候降雨仅在冬季和早春月分（十月至四月），而干旱代表他们脆弱的生活供应受到严重威胁。因此无怪乎迦南风暴之神巴力是如此普及于古代的敬拜，和乌加列与腓尼基的古代宗教文献。雨水意谓生命、生产力、经济富庶以及获雨水之福而强盛。以色列先知的工作变成要展现雅巍是那丰饶（包含降雨）的提供者，而巴力是假神（见：耶二8，二十三13）。不过大多数时候，村民宁可把雅巍跟巴力一起敬拜，把丰收的机会加到最大（见：士二11，六25～32）。同样，以色列王如亚哈，藉由和亲联姻接受巴力和亚舍拉与雅巍一起放在官方敬拜中心（见：王上十六31～33）。只有在被掳之后，以色列人才忠心地单单敬拜雅巍，取代敬拜巴力。

_
亚柯港今貌

二11　庆典集会与巴力　以色列人混合其他信仰的宗教活动在此显露无遗。他们在收割与月朔庆典沉醉于（也是歌篾不忠行为的隐喻）巴力崇拜（参：结四十五17类似的异教庆典列表）。逾越节、住棚节、七七节（五旬节）是一年一度，代表农历年的节庆。（这些节庆的解说，见：出十二19，二十三15～16注释）。月朔节庆似乎与安息日有关，因为有家庭庆祝活动（见：撒上二十5），而且停止工作（见：摩八5）。雅巍的赏赐和那些被认为是迦南丰饶之神、雨神巴力的赏赐没有分别。因此，他们真正的丰盛供应者现在会收回祂的赏赐，使以色列人看出自己的谬误。

二12　情人所给的葡萄树与无花果　「哈瑞斯蒲草纸500」（Papyrus Harris 500）上的埃及情歌提到拿一碗甜曼陀罗酒作为情人的礼物。这样的礼物是亲昵和情爱的常见表现。这把焦点带回以色列／歌篾不忠的隐喻。使用葡萄和无花果树也是针对古代以色列财富和欢宴的来源。没有这些在八九月收成的重要物产，就没有庆典。神要将该地转为荒野的威胁，与以赛亚书五6所记的相似。

二12　野兽施行惩罚　在代尔阿拉记有先知巴兰的主前第八世纪亚兰碑文，以及主前二十世纪埃及的《奈尔费蒂的异象》都叙述一块荒废的土地，有着怪异而贪吃的动物搜猎食物。贪吃的野兽被认为是神祇会降下作为惩罚的灾祸之一。早自主前两千年美索不达米亚的《吉加墨斯史诗》中，伊亚神惩罚恩里勒，因为后者没有派出狮子蹂躏人民，却使用洪水等戏剧性的方式。神祇使用野兽、疾病、干旱与饥荒来减少人口。亚述时代，一项与恶兆有关的常见威胁是狮子与狼遍地横行。同样的，受到野兽蹂躏是违背条约的其中一种诅咒。这里的景象是文明瓦解后的混乱状态。关于神咒诅地和其出产的另一例，请参看：申命记三十二23～25注释。

二13　给巴力烧香　因为考古学家发现了大量的小型香坛，像是在拉吉城和米克尼 / 以革伦所见，显然给雅巍或其他神祇烧香，无论是在个别家庭，和官方宗教场合都算常见（见：赛十七8；耶十九13）。以色列人受命要在雅巍坛前烧香（出三十7～8）。但当改向巴力献祭后，正确的敬拜方式就已败坏。香通常用来伴随祈愿。

二15　亚割谷　当亚干在占领耶利哥时违背了「灭绝净尽」（希伯来文 h]erem）的命令，他与全家都在后来称作亚割谷的地方，被石头打死（书七25～26）。该地点位于犹大北方的支派边境（书十五7），是现今的布克亚（El Buque^~ah）。何西阿提到「麻烦之谷」，是试图要说明如果连这么一个厄运的所在都能够转变，那么歌篾∕以色列和何西阿∕雅巍的关系也能够转变。

三1～5
何西阿复得其妻
三1　葡萄饼　关于献上甜糕（以无花果或枣椰制成）给美索不达米亚神祇为祭，见杰里迈亚书四十四19注释。此处希伯来原文的翻译不十分确定。有些解经家认为这里的意思是「成罐的葡萄酒」，而非葡萄或葡萄干压制的糕饼。不论是哪一种，都是以丰收葡萄做的献祭之物。

三2　物价细节　因为大麦的价格增加十五舍客勒银子，我们可以预估何西阿总共的花费约是三十舍客勒。这样的数量等于在出埃及记二十一32中，补偿损失一名奴隶所需之数。因为歌篾的情况不明，无法确实知道为何何西阿付出这个数目的金钱。然而，基于中亚述法律，他可能是将她从无法自行解脱的情况中赎回（例如偿付她所欠的债务）。

三4　在柱像上献祭　关于迦南崇拜和以色列的拜偶像行为中，使用亚舍拉石柱与柱像，请参看：出埃及记二十三24与申命记七5注释。柱像确实于雅巍敬拜中是合法的一部分，至少在分裂王朝时期如此（见：赛十九19）。然而，于将临的毁坏时期中，这些宗教象征以及列王将不会得到雅巍的话语或帮助。（见：申十六22）。

三4　以弗得或偶像　献祭与圣石代表敬拜神祇的方式，以弗得与偶像指的是向偶像寻求意见的工具。以弗得是祭司服装的一部分（见：出二十八6～14注释），而在埃及与美索不达米亚地区都是专属神祇与高等祭司的服装配件。关于以弗得的外观与用作为占卜神旨意的工具，请参看：出埃及二十八6～14注释。

    那些想要从神明得到信息的，会付一些费用，透过这些术士为灵媒，得到答案。这里的偶像是 teraphim（见：创三十一19注释），是古代近东地区用来寻求神祇意旨的工具或替身。不过，就像石柱与献祭一样，神不会提供这些占卜者任何答案。

四1～19
控诉以色列的不忠
四10、14　娼妓　在古代美索不达米亚，职业娼妓与神庙的性服务是有所区别的。h\arimtu这个词在楔形文字中，兼指两者（例如：吉加墨斯史诗中，是一个 h\arimtu「开化」了恩基杜的人），但是两者的目的与社会地位皆有所差异。庙妓所提供的性服务是与归圣的婚姻仪式有关，确保土地的肥沃。有许多不同阶级的女祭司，从最高等的，代表女神伊施他尔 / 因南娜女神，并传闻晚上会由玛尔杜克神「临幸」；到隐居的团体，也有公众的人物如 natidu，可以拥有财产、经商甚至成婚。

    职业娼妓在神庙附近营业的考虑，跟在往来频繁的客店和城门等地聚集，是一样的理由：交通越繁忙的地方，顾客越多。庙妓和职业娼妓都接受报酬，但是前者被期望要把这些收入奉献给神祇。此外，「圣」妓和「庙」妓也有所差别。「圣妓」如前文所述，其收入归于庙方。极有可能娼妓是由庙方所雇用，作为募款的一种方式，而不具有任何正式祭司身分。「庙」妓目的是要透过性仪式来确保土地的丰饶。业余的圣妓∕庙妓（如：创三十八章）和职业的圣妓∕庙妓（如：王下二十三7）之间也有差别。

    古代以色列或近东其他地区的庙妓证据并不完备。迦南文献在神庙人员中列有娼妓，而亚喀得文献则证实了有人献身，以此方式投入服务神庙。此外，由于女性时常没有个人财产，有时从娼似乎就是惟一赚钱还愿之道。然而，禁止将娼妓的酬劳带到圣殿中，可能是针对像是新巴比伦时期，伊施他尔神庙雇用小区里的女性为娼的反应。

四11　旧酒、新酒　这里用来形容酒的两个词是对等的，但是代表不同的发酵阶段。在乌加列文的《阿赫特》叙事诗中（VI:7～8），相同的词也是对等使用，但是文献残缺不全，无法提供进一步信息。这句词组的意思是显示出过度饮酒纵乐，会使人神智不清。这些人的心，因着假的宗教行为而被蒙蔽，就像那些酗酒的人，被酒蒙了心一样。（见：赛二十八7注释。）

四12　木头偶像　虽然何西阿有可能指的是棍卜（藉由抽棍杖来占卜神祇的意旨，关于各种占卜的方式，见：结二十一21注释），这比较像是神圣的树丛或是亚舍拉石柱（见：出三十四13）。偶像通常是用木头雕刻而成（见：耶十3～5；哈二18～19），而这样的行为在美索不达米亚极其普遍，以至于苏美文献指出某些种类的木头是「众神之肉」。

四13　在山上敬拜　高处（和合本：「邱坛」）和山顶长久以来与神祇敬拜有关（见：撒上九12注释）。例如有些以色列历史上最重要的事件都与山有关（摩西在西乃山上；伊莱贾在迦密山）。同样的，乌加列史诗中，撒分山也被认为是迦南神祇巴力和伊勒的家，或是能力的宝座。因为以色列人是如此容易把敬拜雅巍与其他神祇混淆，何西阿谴责那些在户外神坛献祭的活动（正如他们在申命记十二2～3中受谴责一样），视之为败坏将来世代的温床。

四13　圣树　自古以来，树木就作为地标，与公众的司法、宗教活动有关（见：创三十五4注释）。提到树的神圣或重要，有士师记四5底波拉的棕树，和乌加列王达尼珥在树下听审人民的讼案。这些独特的树木或圣树丛也和敬拜亚舍拉有关（见：申十二3注释），故此，也成了以色列人的陷阱。亚舍拉在以色列肖像传统中被描绘成一种特定型式的树。

四15　吉甲　此一遗址靠近耶利哥，确实地点悬而未决（见：书四19）。所有可能的说法中，鉴于调查工作发现的铁器时代古物，最可能的地点是梅夫吉耳废墟，位于耶利哥东北方一哩多。它的名字意思是「石环」，表示其作为宗教中心的重要性。阿摩司（四4，五5）与何西阿（九15，十二11）都谴责吉甲在宗教上的犯罪和于该处不当的献祭。这些宗教活动的性质没有载明，但是可以假定包括敬拜雅巍以外的神。

四15　伯亚文　虽然无法得知何西阿本身是否为利未人，他对于智能主题和祭司事物的了解至少意味着和一个利未家庭有紧密的关系。这或可解释他嘲弄伯特利的皇家圣所，以及这地名的双关语（见：摩五5）。他指出伯特利（神的家）这个以法莲城市是「伯亚文」（败坏之家），宣告它是一个不合法的敬拜地点、以色列社会邪恶的源头（比较他在五8的使用）。

五1～15
继续控诉
五1　网罗　众所熟知捕鸟人以网罗来困住鸟的画面，可能是此一常用隐喻的来源（见：书二十三13；诗六十九22；赛八14）。埃及墓画描绘了不少这种捕鸟的行动，也是苏美「兀鹰石碑」的基础（见：结十二13注释）。

五7　新月　虽然何西阿可能再次指着因为敬拜巴力而败坏的月朔节（见：何二11），该词用在此处也可单指着一年循环中，新月分的到来。因此有可能先知是在用常见的词汇抨击以色列人持续的（周期性）自我毁灭。

五8　基比亚、拉玛、伯亚文　这里是一个典故，指北方和南方王国（以法莲和犹大）关于两国边界的军事冲突。这里指出便雅悯的三个城市（基比亚即 Jeba'，拉玛是 Er-Ram，伯亚文是 Khirbet el'-Askar）意味着他们可能被以法莲入侵（或许是攻击耶路撒冷的开端），或是他们的男丁被犹大征召作战 （或许是侵入以法莲）。这些城市各守卫一条北方通往犹大首都的道路。警报响起可能与主前七三○年叙利亚─以法莲战争有关（见：代下二十八5与赛七1注释）。

五10　挪移界石　对于这项罪行的讨论，请参看：申命记十九14注释。

五13　以法莲转向亚述　叙利亚─以法莲战争的毁灭性结果使得以色列（以法莲）和犹大国力耗竭，面对亚述诸国政治联盟，更显脆弱。发觉到自己附庸国的地位每下愈况，以色列两位国王──主前七三八年的米拿现（王下十五19～20）与七三二年的何细亚──被迫付出大笔贡款来避免亚述人进一步蹂躏他们的国家。提革拉毘列色三世的亚述年表中，记录这些进贡付款的情形，并且记载其他许多小国在经济上被帝国的资金需求给榨干。

六1～七16
转离悔改与复兴
六3　冬雨、春雨　因着中东的地中海型气候，以色列一年有两次降雨期。冬雨从十二月至二月，主前第十世纪基色历法所记，这波水气使地土松软，预备犁地和小麦、大麦、燕麦的播种。春雨在三四月来到，提供粟、蔬菜作物播种所需的生命之水。这些降雨的时机，决定了丰收或饥荒。将雅巍与降雨相连结，取代了巴力作为雨水、丰饶之神的角色；将雅巍与太阳连结，取代了常与正义相关联的太阳神。

六7　亚当　由于本节的末尾指出一个地方「那里」（和合本：「境内」），又与吉甲相对称，大多数现代解经家假定这指的是一个城市，而非第一个人类。这个地点一般认为是外约但的达米叶遗址（Tell ed-Damiyeh），就在雅博河南边、法尔阿干河北方，控制着约但河的浅滩。此处提到，是在法老示撒于该地区主前第十世纪战争中所占领的城市之一。

六8～9　基列与示剑的暴力　这里所记录的事件，可能是主前七三六年比加反抗以色列王比加辖（王下十五25），战争显然从亚当这个地方开始，借着一群基列人的协助，向西沿着法尔阿干河扩散至以色列，远达示剑城。比加的支持者在试图消灭王的官员时，获得伯特利祭司的协助。

七4～8　烘烤的比喻　从主前七三○年代以色列政治圈的动荡不安来看，这些烘烤的比喻用的很恰当。这里所描绘的炉是由陶土制成，呈圆柱状。于他纳和米吉多城曾挖到这种器具。它可能是嵌在地板上，或是置于其上。拱型的盖顶有个大洞，并设有门，烘烤者由此加燃料（木头、干草、粪便或橄榄渣饼）。火焰会透过这洞冒出，直到剩下一片热热的焦炭。当门关起，热量就会留住，保持许多小时（足以揉面、发面），接着烘烤者会把稍微发起的面饼放入炉的内壁或炭的中间。这个隐喻使用那些稀松平常的工作与众所熟知的画面。比加的反抗军在以色列政治事务的炉中「烧得」凶猛，于主前七三五年摧毁了比加辖的政权。这次行动引发的愤恨积压，如同烤炉累积热气，等待烧灭那些当政的人。接着何细亚于七三二年暗杀比加，立刻逆转了以色列的政治联盟（王下十五30），转向亚述求助，三年后又再一次寻求埃及联盟（见：何七11）。这种胡搞的政策让以色列「烤到一半」，就像一条面包放在炉侧墙边，未曾翻面。一面烧焦了，一面是生面团。

七11　鸽子的行为　以色列王摇摆不定的政治策略被拿来与鸽子易受骗相比（见：箴十四15用来形容愚蠢），鸽子是猎鸟者网罗易捕获的猎物。此外，鸽子对于失去的雏鸟不太关心，可能被拿来与以色列对亚述政策的政治健忘症相比（见：何五13）。

七11　埃及／亚述　比加短暂政权里的大部分时间，采用的是反亚述政策，向埃及人寻求援助。这引发列王纪下十五29记载的提革拉毘列色的会战，导致加利利大多数地方被夺去，以色列人流亡亚述（见：王下十五25～31注释）。何细亚一登基，最初必须向亚述进贡，但派遣使者去埃及（见：王下十七4注释）。这样有二心的行为，惹恼亚述王撒缦以色五世，围攻撒玛利亚达三年。继承他的撒珥根二世，在主前七二一年攻下该城，将以色列人大部分人口驱逐（见：王下十七6注释）。

七12　猎捕鸟　要捕捉鸟，有好几种不同的方法。虽然猎人可能只使用弹弓，丢掷棍棒（如同便尼哈桑墓中所绘），或用弓来射下单只的鸟，但是圣经以及古代艺术描绘大都是以网或笼子来捕捉大群的鸟。例如塞加拉城的卡根米墓（埃及第六王朝）中，描绘捕鸟者使用网子。显然有些捕鸟者也在圈套中使用诱饵或假鸟来吸引鸟（传道书十一30为证）。很明显，以色列王陷入古代两大强权埃及和亚述所共同设下的政治野心网罗中。

七16　翻背的弓　合成弓是由木头、角、动物肌腱所组成（记载于乌加列的《阿赫特》叙事诗中），会受到天气和湿度改变的影响。如果没有收藏在盒子里，会失去弹力，被描述为不可靠或松弛无力（见：诗七十八57）。亚述智慧文学说阿希卡尔说到恶人的箭反转向自己，而这也可能是何西阿谴责以色列领袖的一部分（见：诗六十四2～7）。

八1～14
继续控诉
八1　吹角信号　如同何西阿书五8，号角的声音或公羊的角是代表危险将临的信号。这会使人们开始动员，驱赶动物到城墙的保护内（见：摩三6）、关于吹角信号的进一步信息，请参看：民数记三十一6和乔舒亚记六4～5。

八1　鹰（兀鹰）　何西阿使用捕食的鸟向猎物飞扑而下的画面。看起来最有可能他是在指亚述，再次被用作神怒气的工具。猎捕中的鹰或兀鹰是熟悉的景象，而他们常常被用在近东史诗和神话中（如乌加列的《阿赫特》叙事诗、亚喀得的《埃坦纳》史诗；见：申命记三十二11注释）。

八5～6　牛犊偶像　我们有充足的证据知道，巴力崇拜与牛的宗教形象或画像相关联（如同阿查瑞遗址的兽型神绘像）。关于耶罗波安王试图在但与伯特利建立自己的神庙，以与耶路撒冷为敌，用金牛犊作为神宝座的代表，参看：列王纪上十二28～30注释。何西阿谴责放在这些神庙中的金牛犊是敬拜假神的源头，并反应以色列把巴力崇拜与敬拜雅巍混淆。何西阿的时代，只有伯特利尚存，因为提革拉毘列色三世于主前七三三年征服但，而且据推测，摧毁了那里的神庙。

八6　撒玛利亚的牛犊　使用撒玛利亚而非伯特利作为牛犊的地点，是婉转的指以色列全地（见：何十5）。亚述年表中，藉由写出一省首都指该省全地，是很常见的作法（见：王下二十三19）。

八14　宫殿　希伯来文 he^kal，可能和亚喀得文 ekallu 同一字源（来自苏美文 E.GAL），「大屋」，可能意指神殿或宫殿。至少在耶罗波安二世执政早期，试图要在撒玛利亚和其他主要城市建立强化防御的城市和巨大的纪念建筑（关于犹大类似的建筑，见：代下二十六9～10）。像这样的努力，可以当作是皇家权力的符号，也因此理当受何西阿控诉他们「忘记」神（见：申三十二15～18）。

九1～十15
以色列的审判
九1　谷场上的妓女　谷场是以色列农业地区几项重要设施之一。收割完的谷物被运到此处，进行处理和流通（见：得三2、7）。它也很可能是公众聚会（见：王上二十二10的冲突）与庆祝丰收（申十六13）的场所。然而，以色列被指示不再欢喜，因为人民相信巴力能使物产丰饶，显出他们对雅巍的不忠实（见：何二7～8）。显然一般的妓女和庙妓时常出没在这丰收与剪羊毛的场所（见：创三十八15～23注释）。因此以色列就像是谷场的妓女，从那些她所归功丰收的神祇得酬劳，而非认定雅巍的地位。

九4　居丧者的食物　服丧中的家庭，因为与死者有接触，被认为不洁七天，必须经过仪式的净化，以回到原来的社交与宗教活动中（见：民十九11注释）。在这段不洁的期间，他们所有的食物，也被延伸认为受到污染。这些食物虽然可以供给他们营养，但是吃起来却毫无喜乐，也都不能献给神为祭（见：耶十六7；结二十四17）。何西阿叙述这就是将来被掳的生活方式。

九6　摩弗（孟斐斯）　埃及历史中大部分的时间，摩弗（今日的米特拉欣内）是下埃及的首都。它位于今日开罗南方十三哩处，尼罗河的西岸。

九7　作先知的是愚昧　有时候，被神的灵所充满的人（撒上九6）和单纯被认为是疯子的人（撒上二十一13～15；王下九11），只有一线之隔。然而，此处何西阿的敌人试图破坏他的名誉，说他的预言其实只是疯人疯语（比较：摩七10；耶二十九25～28，类似的控诉）。

九9　基比亚的日子　关于在基比亚所发生的可憎之事，请参看：士师记十九12～14与十九25。由于何西阿只需单单提到这城市的名字，就代表那些无法无天的可怕景象，还有可耻的行为，显然这个故事在他的时代广为人知。

九10　果子的隐喻　葡萄在旷野、无花果树上春季初熟的果子，都有出乎意料之外的喜悦。南地（Negeb）中「葡萄隧道」的证据显示此处可能有葡萄的栽培，而小串的据说特别甜。五至六月成熟的小无花果也是如此。它们被公认为是美味佳品，所以采摘以后马上食用（见：赛二十八4；鸿三12）。

九10　巴力毘珥　关于发生在巴力毘珥，以色列人被什亭附近摩押女子试探，陷入拜偶像的事件，参看：民数记二十五1～18注释。

九13　儿女交与行杀戮的人　有可能是暗示以色列的领袖使人民陷入政治上的动乱，因此让其家庭向横冲直撞的亚述军队门户大开（见：何七11注释）。苏美的《吾珥被毁悼词》叙述到类似的事件：围城期间，父母抛弃子女。另一种可能性是「杀戮小孩的人」是指鬼魔。巴比伦的鬼叫作「帕什图」（Pashittu），被认为是诱拐小孩的。这可能是指述抛弃小孩的另一种方法。关于抛弃孩童的进一步信息，请参看：以西结书十六5。

九15　在吉甲的恶事　请参看：何西阿书四15注释。何西阿的控诉可能是基于征服期间的事件，或是扫罗即位作王的时候（撒上十一12～15），不过也有可能是指着没有在他处记载，如今不为人知的当代事件。

十1　柱像　见三章4节注释。

十4　苦菜　希伯来文 rosh 在这里可能是莨菪 （Hyoscyamus reticulatus），生长在犁过的田中，特别是接近干草原或是沙漠地区。它长到二呎高，有着多毛的叶子，红微管束的黄花。另一种可能是叙利亚山萝卜（Cephalaria syriaca），种子有毒。浅层的种植有助于散布这些植物，因为只有茎被割断，深根则未受影响（见：伯三十一40）。

十5　撒玛利亚、伯亚文　见四章15节注释。

十11　踹谷、耕田的比喻　可能是让幼龄的公牛先在踹谷场上开始工作，练习套轭。这个较为简单的工作，有机会让小牛获得牧草作为奖赏（申二十五4），使牠们更为听话（见：耶五十11）。一旦到了可以轻松驾驭的阶段，就可加上橇，好习惯拉动重担（撒下二十四22）。这也就预备牠们更加规律的工作，在荒地中犁出沟（王上十九19；耶四3）。同样的，神选择让听话而强盛的以色列来完成神的计划。

十14　沙勒幔在伯亚比勒　现代历史学家并不清楚这个事件。何西阿用来作为彻底毁坏的量度，近似于杰里迈亚将人们的注意力指向示罗（耶七12～14，二十六6）。沙勒幔这个名字有好几种看法，包括撒缦以色三世，因为他于主前八四一年对叙利亚首都大马色的征伐中，很可能远及以色列。或是于七二二年围攻撒玛利亚的撒缦以色五世。另一种可能是古代摩押王撒码努（Salmanu）；他被列在主前八世纪向提革拉毘列色三世进贡的小王朝之一。列王纪下十三20提到摩押劫掠兵团在以色列，可能支持这一见解。至于伯亚比勒，这个遭受浩劫的地点被指认为是伊尔比德市 （Irbid）邻近，接近低加波利的培拉（Pella），就在约但河畔巴珊的对岸。

十一1～11
神对以色列由来已久的爱
十一6　门栓城门的两扇门　通常是固定在埋于地下的石头基座中，支柱则在门的两边，以木头制成，连于城墙。于拿色别遗址（Tell en-Nasebeh）挖掘出的铁器时代的外城门，在门边的石头上有狭槽，供闩放置。人们藉由将门闩滑入城墙中的狭槽，锁上城门。

十一8　押玛与洗扁　这两座城，都尚未被考古学家所确定指认，传统上被认为是所多玛与蛾摩拉，是被彻底毁灭的地点，也是神审判的证据（见：创十九1注释）。这些城市一般认为是座落在死海东南方的约但谷。此区发现的遗址中，较广为人知的有铜器时代早期的城市巴贝德拉以及农梅拉。

十二1～14
继续控诉
十二1　亚述立约　如同他的前任国王米拿现一样，何细亚最初被迫向亚述王提革拉毘列色三世进贡。亚述年表甚至夸耀称何细亚暗杀比加，夺取以色列王位时，亚述王「让何细亚作他们的王」。同时也提到，何细亚付出「十他连得金子与一千他连得银子」为贡，可能是印证了他于主前七三二年居国王之位。

十二1　把油送到埃及　何细亚成为亚述附庸国王之后不久，把大量的橄榄油（以色列主要财富之一）送去埃及，改变其效忠对象。这会是一项重要的货品，特别在不生产橄榄的埃及。然而，玩弄两个超级强国与其从属，招来亚述的怒气，撒缦以色五世于主前七二二年入侵以色列。

十二4　与天使较力　见：创世记三十二章，雅各布与天使摔角的数条注释。（虽然这里用的是天使一词，但没有用在创世记三十二章）。何西阿回顾这位族长素负野心与欺骗的盛名。显然先知相信雅各布超过了人跟神相处的应守界线。这个限制人类行为的主题，也可以在苏美英雄兼伊亚神祭司的亚达帕故事中找到。他被带到众神会议之前，因为他竟胆敢折断南风的翅膀，造成干旱。

十二7　诡诈的天平　阿摩司书八5中，也有对肆无忌惮的商人提出相同的控诉。这里翻作「商人」的字，是希伯来文的「迦南」，至少显示出迦南人的影响。这控诉似是基于以色列与其经济体受到邻国不道德行为的影响而腐化。没有标准化度量衡的经济体中，商人会被试探伪造平衡与量度，使用规格不对的法码，和其他变更容器大小的方式。

十二10　先知的比喻　先知可用来传递神信息的方式之一，是模拟法或可相提并论的故事。所以比喻能够提供双重意义，以日常生活的景象或画面，提供神旨意或审判的解释。例证请参看：以赛亚书五1～2和塞缪尔记下十二2～4注释，拿单的小羊羔比喻。

十二11　基列、吉甲　关于基列和比加革命的关联，请参看六章8～9节注释。关于吉甲的宗教活动见四章15节注释。

十二11　祭坛好像田间犁沟中的乱堆　成堆石头散乱的分布在田间犁沟，呈现出祭坛被拆毁后的景象。但由于这是在控诉之中，此情境可能呈现的是，祭坛数目之多如同田间犁沟中的乱堆。此处另有一文字游戏，因为希伯来文翻成「堆」的字是 gallim，读起来很像这两座城名字的一部分。

十二12　雅各布逃跑　何西阿回到他于十二章一开始最先用过的主题，回到雅各布的故事，用来与以色列国将来的苦难与可能的救赎相比较。因此，正如不择手段的雅各布被迫从巴勒斯坦逃到哈兰，以逃避以扫的怒气（见：创二十七～二十八章注释），现在以色列将再次被迫「住在帐篷中」（何十二9）。不过，雅各布 / 以色列在亚兰所建立的新生活与家庭，带他回到巴勒斯坦，成为以色列人的源头。

十三1～16
神的怒气
十三2　制造偶像的技术　关于古代近东地区，用来制造偶像技术的讨论，请参看：士师记十七3；以赛亚书四十19，四十四17～18等节注释。按照何西阿的说法，获得与使用塑造这些偶像的技术，只是以色列人试图把宗教融合拜假神、败坏其敬拜更进一步的例证。

十三2　向牛犊亲嘴　撒缦以色三世的黑石碑上，描述以色列王耶户在亚述王面前亲吻土地。《埃努玛埃利什》神话中，玛尔杜克神敉平叛乱，成为众神之首后，众神群集亲吻他的脚。这是对国王和神表示顺服的常见行为。同样，亲吻偶像包含了亲吻其脚以示臣服、顺从和效忠。马里信函中，特尔卡省长基布里大甘建议马里国王心利林移驾特尔卡，以亲吻大甘神像的脚。

十三3　场上的糠　何西阿再次使用能够轻易在他听众心中勾勒出画面的一系列景象：每日生活的情景。其中打谷场是农人们将谷物运来，用牛的脚或打谷橇压碾的地方（见：何十11注释），剩下来在场地上没有价值的剩余物会随风飘去。这样的解说加上朝雾、早晨的云雾、速散的甘露，说明了生命的短暂。这与雅巍的永恒性和其他神祇与其偶像的短暂性成了适当的对比。

十三7　豹　豹安静无声，追踪猎物的概念，符合神的角色： 摧毁那没有预备、不警觉的以色列（耶五6）。伶俐的豹也出现在智慧文学中。例如，亚述《阿希卡尔的言词》有篇豹的短寓言。豹试图要欺骗山羊，把自己的外套借给山羊以遮蔽寒冷。山羊逃跑，发现豹只是为了要牠的皮。豹依然生活在以色列的某些地区（隐基底），但古代不如狮子般普遍。

十三16　毛骨悚然的惩罚　何西阿预测将要来的战争会摧毁以色列的城镇与村庄，甚至妇孺也无法从劫掠的军队抢劫和强暴的手下逃过；显然这些词句是描述战争破坏的标准笔法。

    主前第九世纪亚述征战记录述及焚烧男孩女孩。剖开孕妇的行为比较少提到。这是在一首称赞亚述王提革拉毘列色一世（约主前1100年）战胜的诗中，献给他的行动。同时也在一篇新巴比伦哀歌中短暂提到。

十四1～9
提供希望
十四5～6　植物的隐喻　雅巍和以色列的关系被比喻成甘露，提供花、树在夏日干季仅有的水分（见：赛二十六19）。百合花在今日的巴勒斯坦并不常见，但可在某些地方看到；古代是否更为常见，并无定论。此外，神给予生命的本质保证了以色列国的丰饶和活力，使其继续成长扩张，像橄榄树的盘根错结。利巴嫩的香柏树也拿来作比较，它被认为是古代近东最有用的大型成长树木。因其木材有高度评价（王上六9～10），是建筑的原料，也是美索不达米亚文学中富庶的标记，包含《吉加墨斯史诗》和苏美到亚述许多国王的年表等都有提及。


29 约珥书背景注释

约珥书

一1～12
蝗虫入侵

一2　对老人说话　此处对老人说话，引起许多种解释，认为当时没有国王。有些学者因此把该书的写作时间定在主前第九世纪中叶，当时犹大由败坏的女王亚他利雅统治（见：代下二十二～二十三章注释），而该地的义人拒绝承认她政权的合法性。这个见解的难题在于约珥书清楚呈现出一直要到主前第八世纪才开始的经典预言形式（见：王下十四27注释）。如果对老人说话确实暗示没有国王，那有可能此书是在被掳之后的时期所写。三章3节更进一步支持这个推测，用过去式来写犹太人的四散。总之，此书的写作年代颇具争议性而复杂。

一4　蝗虫群　蝗虫在古代近东地区极为常见，并因带来的损害及破坏而恶名昭彰。蝗虫在苏丹地区繁殖，于二三月间开始迁徙，并会随风抵达埃及或巴勒斯坦。一只蝗虫每天吃掉与自己等重的食物。成群蝗虫可以覆盖广达四百平方哩，而每平方哩甚至可以达到一亿只。假使蝗虫被吹到海上前产下卵，那问题会重复发生。一只雌虫于六月产下的卵，有能力在四个月内生出一千八百万只后代。

一4　蝗虫名称　由于近东地区农业经济对蝗虫十分熟悉，各种语言充满精准的单字。本节有四个不同词汇（整部旧约中共计九个），远不及亚喀得文（已知有十八个词）。翻译的人对这四个字究竟是否代表蝗虫生命周期发展的四个阶段（1. 幼虫期：黑色、跳行，无翼。2. 黑黄色有翼与颚。3. 黄色，完全成熟。4. 性成熟之成虫），还是不同品种（群居性或独居性），则意见纷岐。

一6　蝗虫的暗喻　在古代近东的文学作品中，将军队比喻作蝗虫并不希奇。这种暗喻见于苏美文献，诸如亚喀得的咒诅；乌加列的《阿赫特》的故事；十九代王朝埃及文献；新亚述文献。这里是颠倒过来，以入侵军队暗喻描述蝗虫群聚（于二4～5明显可见）。在古代近东文学中，常拿它与狮子比较，是因为蝗虫的颜色、面部与口部的形状。

一7　葡萄树与无花果　蝗虫并不喜爱这里提到的树种，只有在没有其他植物可吃的情况下，才会染指这两种树，由此可见破坏的程度。此外，葡萄树与无花果是安全与富庶的表征，因此它们的惨状代表着民众的情绪。古代近东地区，和平与富庶的美好景象就是能够坐在自家的葡萄树与无花果之下。埃及墓绘、亚述浮雕，以及圣经作者共同使用这词组来形容能够掌控自己生活的人，没有外力干预，得以栽种神（或外邦神）所赐与他们的地（王上四25；赛三十六16）。葡萄树与无花果树会结果实，也能遮荫。享用它们显示某种长期的兴盛，因为两者都需要数年才能出产。

一7　剥树皮　蝗虫的恶名不只是因为破坏植物的生命，也是由于咬坏枝子，剥去树皮。如果树皮受到相当的损坏，植物可能无法存活。如果存活，复原的过程会大大降低其结果能力。

一8　处女暗喻　这里翻译成「处女」的字，指的是一个还未正式离开父家的女子。如果聘金已付，即使还没完婚，她可能按着婚约算是有「丈夫」。这里的隐喻指的是已经许配、快要成婚的女人哀悼她失去的丈夫。

一9　献祭的断绝　撒珥根二世时代（主前第八世纪末）的亚述诗歌求问神明娜娜雅（Nanaya）终止蝗虫之害。如同约珥，该祷文提到数类蝗虫，以及其断绝众神之祭的哀歌。

一10～12　军队入侵对农业的影响　生态上的破坏可能让经济瘫痪多年。有时候田地受到极大的破坏，肥沃度大大降低。树的毁损对于生态平衡有着更惨的影响。不只是失去树荫与木材，而且表土的侵蚀会增强；再者，失去森林对环境的贡献，会加速荒地的扩展。有些果树（像枣椰）要生长二十年才有生产力。农业上的破坏以及砍伐森林，都是入侵军队要惩罚被征服的人、试图加速他们投降的常见战术。亚述记录与浮雕中详细描述惩罚的手段，包括砍树，破坏草原，摧毁灌溉的渠道系统等。

一13～20
呼吁悔改
一13　麻布　麻布是以山羊或骆驼毛制成，粗糙而不舒适。在许多场合，麻布只是用来遮腰。亚希兰的石棺上面描绘着哀伤的女子在裙子臀部的部分，围着看来像是麻布的东西。

一14　禁食　禁食在古代近东地区，除了圣经之外左证不多。通常是在哀伤的情境下发生。在旧约中宗教性的禁食多半和向神呼求有关。原则是该需求甚为重要，以至于当事人关切属灵景况，身体的需要便退居幕后。如此，禁食是为了预备洁净自己，在神面前谦卑的过程（诗六十九10）。除了悔改的呼吁以外，约珥呼召大家禁食，以除去任何造成他们所受灾荒的罪或障碍。

一14　严肃会　严肃会是集体敬拜的场合， 多半伴随着例行的年度节庆，但是也可在需要时组成。在此情境下看来是一种长老的会议，仪式活动外可能也包括作某些决定。

二1～27
蝗虫大军和悔改
二17　廊子和祭坛中间　廊子和祭坛中间是一块限制出入的地区。只有祭司有理由越过祭坛前往圣殿去。但这地方也常用作重要公开活动的舞台。以西结书八16有二十五个人在这地方进行混合信仰的太阳崇拜。历代志下二十四21，耶何耶大的儿子，先知撒迦利亚在这地方被石头打死（见：太二十三35）。

二20　北方的军队　北方常是黑暗势力的象征。以色列的敌人通常因为路线所致，也只能取道北方攻打耶路撒冷。

二20　东海与西海　东海应该是指死海，作为东部的疆界。西部的疆界则是地中海。

二23　秋雨、春雨　以色列有雨季（冬天） 与旱季（夏天）。雨季以秋雨开始（「早雨」十至十一月），以春雨（「晚雨」四月初）结束。这对于土地的湿度与松土犁地很重要。谷物收成则在春天（大麦是五月，小麦是六月），夏季（七、八月）则是打谷簸谷的时节。秋天采收葡萄，而橄榄可以一直采收到冬天。

二28～32
耶和华的日子
二28　神的灵浇灌，带来预言、异梦和异象　在以色列的习俗中，用油膏抹是一个拣选的记号，并常与领受神的灵紧密相关，因此可以说被神的灵浇灌，或是神的灵膏抹。美所不达米亚地区认为君王被赋予神祇的梅岚穆（神荣光的可见代表）。在希伯来文，代表灵的字，也可意指风。最早从苏美时代开始，古代近东地区代表灵 / 风的字，就与异梦和异象有关联。异梦之神被称作「风」。亚喀得文带来异梦之神的名字叫做「札基库」，是从风 / 灵这个字演绎而来。因此灵和导致预言的异梦、异象的启示间，有着渊远流长的关系。

二30　血、火、烟柱　这些是平常伴随着战争的恐怖出现的现象。血流满街、屋宇焚烧，从城市升起数哩外都可见的烟。这些是地上审判与危难的征兆，而下一节则是天上审判与危难的征兆。

二31　日头变暗，月亮变血　这是描述日、月蚀的景象。日蚀发生时，太阳因为月亮经过太阳和地球中间而变暗，这只会发生在新月的阶段。而月蚀是因为地球通过太阳和月亮之间，把月亮给遮住。月全蚀时，完全遮蔽的那一刻，只剩下红色光谱，所以月亮散发出怪异的橘红色，而非变黑。这只会发生在满月的阶段。

二31　古代近东地区的日月蚀　在新亚述时代，日月蚀代表最有力、最致命的凶兆，被视为「终极启示」。他们是替代君王仪式最常见的原因（见：赛五十三4～10注释）。而他们代表的威胁性质，是由他们发生的精确时间、发生在天空中的位置和方向来断定。天上和地上的征兆加起来会产生更进一步的确认，还有更加戏剧性的结果。

三1～21
神的审判和祝福
三2　约沙法谷　圣经和其他数据源，甚至传统中，以色列并没有一个称为此名的谷地。可能的说法是（1）这是指某个谷地，跟第九世纪名为约沙法的犹大王有所关联（惟一一次提到他的谷地是在列王纪下第三章）或（2）谷地的名字是按着在该地发生的事（约沙法这个名字的意思是「雅巍审判」）。如果后者为真，如同许多解经家的结论，那地点就可能是在耶路撒冷周围的谷地之一。

三3　奴隶交易　战争和袭击边境最有利可图的就是奴隶买卖。俘掳卖给奴隶贩子，被运到远离家乡的地方。这些人的实际数量远不及希腊罗马城市里的大量奴隶。奴隶买卖从古代近东最早期就存在。奴隶通常是战俘或是掳掠来的。贩子不时收到奴隶，接着把他们运到他地卖掉。这些人鲜少能获得自由，沦为奴隶的人绝大部分是被自己亲人卖给人口贩子，或是战俘。

三4　推罗、西顿、非利士人的迫害　这些地中海东部沿岸地区提供海上贸易用的港口。从接下来的几节里，我们可推论这些城市是转运将要被卖作奴隶的俘虏（此处来自犹大）之地。战争中捉拿的人有一些并不值得运走。最快的解决方法就是把他们卖给奴隶贩子，让他们去处理细节。

三6　希腊　这里所用的希伯来字 Javan 可能是希腊名字「爱奥尼亚」（Ionia），指土耳其西海岸和爱琴群岛等希腊领土。爱奥尼亚希腊人最先在主前一千年前左右定居于此。有证据显示他们于主前八世纪和亚述人有所来往。

_
希腊的爱奥尼亚式柱头

三8　示巴人　圣经中总共有三群示巴人，第一种是从示巴（Sheba，即今日也门）来的，那是个高度都市化，在此时期文明发达的地方（王上第十章）。此区已经有许多示巴人碑文出土。还有一群示巴人在衣索比亚（赛四十三3）。乔布记六19将示巴人等同于阿拉伯北部的提玛，可能是第八世纪晚期，提革拉毘列色三世和撒珥根二世的亚述碑文中的撒巴人。此处所指为何者，实难判定。大多数的解经家倾向第一种。

三10　金属重铸　这里可能是指犁的金属尖端部分，用来划破地表，犁出一条沟来，而非将土翻过的「犁头」。这尖头约七吋长。不过，同样这个希伯来字也用在列王纪下六5，显然用来指某种斧类。

    镰刀是用来割下树叶与葡萄藤上小芽的小刀。考古学所发现的样本是简单的薄短金属片，末端内侧有着磨利的弧形勾，如同镰刀一样，形状有点像铜器时代常见的尖矛头。这些农业用具在战时可以熔掉重铸成武器。

三15　日、月、星辰昏暗　藉由宣告「在雅巍的日子，天与所有的天体都会黯淡」，以赛亚宣称雅巍的荣光要胜过，并且遮盖所有其他假神的光彩（赛十三10，又见：诗一○四19～22，提到雅巍掌控日月）。因为亚述与埃及都崇拜太阳神（分别是沙马士和亚孟）为其神祇之首，而月神辛在巴比伦相当重要，先知针对这些神祇以及傲慢敌国为目标。这些黑暗的怪象，在代尔阿拉的巴兰碑文中，通常预测一个大灾难的时代。

三18　小山流奶　此处酒与奶的模拟很独特。为人熟知的奶与蜜的组合是形容一地区支持游牧经济之潜力（见：出三7～10注释）。这里的「酒」字指的是新榨的、刚发酵的果汁。阿摩司九13也描写它从山上流下，相当合理，因为葡萄藤常常是种在山坡上。

三18　泉源自殿中流出　古代近东神殿与泉水间的关联，证据颇多。事实上，有些在美索不达米亚、埃及，以及乌加列巴力神话中的神殿，被认为是建在泉水之上（比作太古之众水），有时就从神殿建筑中流出。因此象征宇宙之山的神殿立在太古之水泉上。

三18　什亭谷　「什亭」是希伯来文相思树的音译。一般长在干燥、荒野的环境中。从耶路撒冷东部汲沦溪谷到死海间的干河谷，依旧以相思树为其特色，因此以该地作为灌溉目标是合逻辑的选择。

三19　埃及与以东的压制　这两个国家是以色列人从远古到被掳时期的宿敌。以东在亚述王提革拉毘列色三世执政期间，成为亚述的附庸国，持续受其统治，直到一个世纪后，亚述巴尼帕去世之时为止。他们很有可能在主前六○五年降服于尼布甲尼撒的统治。虽然有些犹大难民可能在以东得到庇护，耶路撒冷被毁之时（见：诗一三七7；俄11节），他们也只有旁观。两个国家都在杰里迈亚与以西结的预言中，成为被审判的对象。

雅巍的日子

    美索不达米亚地区，每年（时常是一年两次）都有众神之王的登基庆典。在这「阿基图」（akitu）庆典中，神祇决定子民的命运，重建秩序，如同古早以前他打败浑沌力量时所做的。事实上，庆典的过程中会诵读创世史诗《埃努玛埃利什》记载玛尔杜克神击败提查马特神，并且升为万神之首的事迹。虽然文献并未直指阿基图庆典就是玛尔杜克节，两者之间是有些相似之处。雅巍的日子指的是雅巍登上祂的宝座，捆绑浑沌，为世界秩序带来正义的时刻。祂裁断子民的命运，义人得奖赏，恶人则按其所犯的罪和叛逆受苦果。对以色列人而言并没有明确的证据显示这是一个例行的仪式，反而是反映出一种历史性的期待。因此，以色列人把其他民族归入神话仪式的部分给历史化了。雅巍的日子也有神显现（theophany）的成分在其中，通常是取击败破坏力量的神圣战士形像（见：撒上四3～7注释）。这类神的显现，常常伴随着宇宙现象（见：王上十九11～13注释）。这些宇宙现象时常显现出一个天翻地覆的世界（见：耶四23～26）。雅巍的日子是极重要的日子，而这些现象是这个大日子特别发生的事。以上所述帮助我们了解雅巍的日子，让我们看到以色列人的思维和先知的话语，与当时文化中许多概念交错。以色列文学作品的原创性并不是在于全部新创的架构，而是整合已知的概念，并独特地应用它。


30 阿摩司书背景注释

阿摩司书

一1～二5
对列国的审判
一1　提哥亚　提哥亚农村被认为是特夸小区（Khirbet Tequ'a），约在耶路撒冷南方七哩、伯利恒南方五哩处。因其位于可耕地边缘，居民大概需要非常努力工作才能维持农牧的生活（见：代下二十20）。关于这个犹大山地小村的进一步信息，请参看：塞缪尔记下十四2注释。

一1　地震　叙利亚─巴勒斯坦地区的地震活动时常发生。此地区位在大马色到亚喀巴湾的约但裂谷之上，因此受到地表间歇活动的影响。夏琐第六层挖掘出大规模地震的证据，年代约在主前七六○年。有可能就是此处提到的地震，但需要其他地点的确实证据，特别是伯特利和撒玛利亚。以这次地震来界定阿摩司预言活动与乌西雅王（见：撒十四4～5）统治的时间，可见应该规模很大，而且是一次撼动人心的事件。如果阿摩司的确预测这次地震（如九1所示），那么就确定了他是雅巍真正先知的角色。

一1　年代小注　阿摩司书中纪年提到的列王，为他的先知任务指出一段时间范围。犹大王乌西雅与以色列王耶罗波安二世统治了主前八世纪的前半部。此处提到的地震，可能是在夏琐第六层挖掘所证实的地震，约主前七六○年。因为阿摩司自称不是以先知为业，许多解经家相信此书的预言涵盖时间较短，没有长达数十年。

一2　迦密山顶　迦密山从以色列北方海岸俯瞰地中海。海上的微风和二十八吋的年雨量，使其成为整个国家里面最为茂盛的地区。在古代，其青翠山坡上满是橄榄树、葡萄园以及富庶的牧草地（见：耶四十六18）。阿摩司与其他先知创造出与该地平时肥沃的相反形象，还有神的怒气带来之干旱。先知也为此灾难提供一个地理上广度的概念，从南方的耶路撒冷到北方的迦密山。

_
迦密山的森林

一3　对外国的预言　对此一先知间共同的主题，参看：杰里迈亚书四十六1注释。

一3　主前第八世纪早期的大马色　对亚兰王国和其首都大马色而言，主前第八世纪是以灾难作开场。主前七九六年亚述王阿达德尼拉里三世成功包围了大马色。根据亚述年表，叙利亚王比尔哈达（Bir-Hadad，亚述文作 Mar'i）被迫成为附庸。他也被要求付出巨额贡款，包括两千三百他连得的银，以及五千他连得的铁，来拯救该城。主前第八世纪中叶，衰弱的叙利亚君主政体与其领地，甚至有可能都臣服于以色列王耶罗波安二世（王下十四28）。

一3　打过基列　提革拉毘列色三世的亚述年表对于一个国家如何被击败、丢弃，如被「打谷车碾过」一般，有完整的描述。此处阿摩司所提到的事件，可能跟主前第九世纪中，基列和加利利地区遭到叙利亚王哈薛入侵有关（见：王下八12，以及近期挖掘的但城遗址）。关于其他使用打谷车的比喻，请参看：申命记二十五4；塞缪尔记下二十四22；以赛亚书二十八28等注释。

一4　哈薛的家　由于哈薛在主前第九世纪的功绩（见：王下十32～33），亚兰／叙利亚的王朝便被称作「哈薛的家」。该词出现在比哈薛晚一世纪执政的提革拉毘列色三世（主前744～727年）的年表中。因此阿摩司并不是指称特定的一位王，而是整个王朝，并以此类推指亚兰这个国家。

一4　便哈达的宫殿　见杰里迈亚书四十九27注释。

一5　亚文平原　因为亚文在希伯来文中的意思是「软弱」或「偶像崇拜」，很有可能这不是一个城市，而是一个敬拜巴力的地区（比较：何西阿书十8，伯亚文等同伯特利）。先知所讽刺的目标，有可能是肥沃的贝卡谷地。

一5　伯伊甸　主前第九世纪，从亚述纳瑟帕二世到撒缦以色三世时期的亚述年表，都称伯伊甸（Beth Eden，又称 Bit Adini）是一个反叛的亚兰人王国，位于巴勒斯坦东北方两百哩，在幼发拉底河与巴利克河之间。由于它在撒缦以色三世执政期间被征服并且改名，伯伊甸出现在主前第八世纪阿摩司的预言中，引起这是否为同一地点的质疑。不过提革拉毘列色三世的年表中继续使用伯伊甸来指称一块包含叙利亚城市的地方，而阿摩司可能是用该传统的地理名称。阿摩司时期的执政者是桑希伊鲁（Shamshi-Ilu）。

一5　吉珥　关于这被称作亚兰人家乡的地点，参看：以赛亚书二十二6与，阿摩司书九7的注释。列王纪下十六9也有提到。

一6　主前第八世纪早期的迦萨　由于阿摩司用迦萨作为称呼所有非利士人城邦的同义字，它或许是当时最广为人知的城邦。迦萨因为与阿拉伯部落联盟（后者控制南向阿拉伯之商业路线），在约兰王执政期间是犹大商业上的竞争者（见：代下二十一16～17）。不过，亚述开始扩张其影响力至叙利亚─巴勒斯坦以后，政治上的情况变得更为复杂。在主前第八世纪头十年，亚玛谢与乌西雅打败以东，重新控制亚喀巴海湾的主要港口（以拉他，见：王下十四7、22）。乌西雅也在这段时间打败非利士城市与阿拉伯人（代下二十六6～7）。阿摩司在此神谕中，指的可能是迦萨与犹大间的敌对关系。不管怎么说，提革拉毘列色三世的亚述编年史（主前734年对非利士战役）显示出在那个世纪，迦萨这个城市被迫要付出高额贡款以及作为亚述的附庸国。

一6　贩卖俘虏　战争与边境劫掠，获利最高的就是奴隶交易。俘虏很容易卖给贩子，后者会将其运至远离家乡之处（见：结二十七13；珥三6～7）。值得一提的是，早在前撒珥根时期（约主前第三千年纪早期）的美索不达米亚行政文献，就已经有包含分配名单，记载哪些人「属于」、「附属于」家庭或商家（织坊）。这些或许比较适合称作农奴、奴工的人，实际数目不大，当然不能跟希腊与罗马城邦的庞大奴隶数目相比。

一8　主前第八世纪早期的亚实突　于夏琐、基色等地所见，建造于主前第十世纪的所罗门风格的下城及其防御工事规模，暗示着第八、第九世纪时这个非利士城邦的富庶。在第九层的挖掘显示出亚实突的巨大城门在主前七六○年左右部分遭毁。这可能是犹大王乌西雅讨伐非利士人的结果（代下二十六6～7）。在亚述控制叙利亚─巴勒斯坦以前，非利士的小规模城邦、犹大、以色列、外约但竞相控制贸易路线，间歇发生战事，作为一统该地区政治领导权的方法。然而七五○年以后，亚述和埃及利用这些小城邦作为他们自己的政治手段。

一8　主前第八世纪早期的亚实基伦　如同亚实突，亚实基伦是非利士五大城邦之一（见：士一18与十四19注释）。我们对这个地点在主前第八世纪的了解，大多来自亚述编年史与进贡清单。然而，直到提革拉毘列色三世在七三四年的战役之前，对于亚实基伦没有太多着墨。亚实基伦付给亚述统治者的贡品，部分具有异国风情（像是蒲草纸与象皮），暗示它可能与阿拉伯和埃及有商业来往。

一8　主前第八世纪早期的以革伦　以革伦所在地范围，于主前第一千年纪的头两个世纪缩小。这可能是因为以色列人在所罗门执政时掌管非利士。主前第八世纪有些新的建设，包含一个要塞塔，暗示在犹大王希西家控制该地区时，有复兴之势（王下十八8）。考古发掘并未显示主前第八世纪早期，有任何可观的财富或繁荣。这可能是因为在这篇预言中，其名字只是常见非利士城市列表的一部分。（见：耶二十五20）

一9　主前第八世纪早期的推罗　在主前第八世纪的头二十五年，毕马隆（Pygmalion）国王统治推罗。这对腓尼基人来说是相当富庶的时代，他们控制了地中海地区绝大部分的商业活动。他们新近扩展殖民脚步，主前八一五年在北非建设迦太基。有趣的是，阿达德尼拉里三世的亚述入贡清单中，包含了西顿国王，却没有推罗。显然推罗像昌盛的以色列一样（见：摩三15，六4），得以暂时避免亚述的纠缠。

一11　主前第八世纪早期的以东　被并入戴维王国以后（撒下八11～13），以东最终反叛，在约兰执政时期从犹大手下独立（王下八20～22）。在西拉之役（也就是以东北部边境的 es-Sela），亚玛谢至少重新夺得以东部分土地（王下十四7），而到了以色列王耶罗波安二世执政期间（主前789～749年），以东和其邻国间持续有边境冲突与对峙。

一12　提幔、波斯拉　关于这两个以东地名，分别见：杰里迈亚书四十九7，与四十九13注释。

一13　主前第八世纪早期的亚扪　如同以东，亚扪这外约但国家间歇地反抗以色列人的统治（代下二十1），而在主前第八世纪时被迫向犹大进贡（乌西雅王执政时，见：代下二十六8）。政治情势转变的证据，在一份亚述数据源中提到第八世纪时，亚扪使者来到卡拉（Calah，今称「宁鲁德」Nimrud）进贡。不过，第一位列在亚述文献中的亚扪王是哈哈许（Hahash）之子朔比（Shobi，提革拉毘列色三世于主前733年所列）。

一13　对待孕妇　将怀孕妇人剖开的行为很少提到。在一首诗歌中有以此称颂提革拉毘列色一世（约主前1100年）的征服。另外在一首新巴比伦的哀歌中也略有提到。

一14　拉巴　关于这亚扪首都的城市，参看：杰里迈亚书四十九2注释。

二1　主前第八世纪早期的摩押　关于这个外约但国家，在主前七三四年提革拉毘列色来袭之前的情况，主前第九世纪中米沙的摩押碑文是圣经以外的惟一文献证据（比较：王下三4～27）。根据猜测，敌对关系可能存于摩押与犹大、以色列间，只是没有具体证据。亵渎以东国王遗骨的罪行，可能是以东与犹大联盟的表征。不过，没有恰当的历史背景之下，这件事仍然是个谜。

二1　焚烧尸体　这种行为的缺德性质，不只是在冒犯以东列王的坟墓，更是在进一步焚烧骨头以得石灰（见：赛三十三12）。如此遗体所有的荣耀与尊重都被夺去，而摩押人能够指出用这种方式制造的石灰涂过的房子和墙。关于挖掘人类遗骸，请参看：列王纪下二十三16注释。

二2　加略　也在米沙碑文中提到，这城市有摩押神基抹的庙，被指为是 el-Qereiyat 和 Khirbet Aleiyan（见：耶四十八41）。

二6～16
以色列的罪
二8　讽刺的性质　在阿摩司的控诉中，对于富人最大的讽刺是：他们在献给神的殿中之圣坛前毫无节制。他们可能有合法权利在呆账的情况下拿取衣服，或是用穷人冒犯所罚的款项来买酒。不过雅巍说过（出二十二25～26），穷人愤怒的呼喊将被听见，「因为我是慈爱的神」。就像在亚弗内扬碑文中工人的例子，债主不只应遵守法律，也该考虑到夺债务人物品将会使他们无法维生（见：汉摩拉比法典，禁止夺取债务人的牛）。

二9　除灭亚摩利人　此处提醒以色列神圣战士的作为。在征服之前，雅巍让以色列人打败亚摩利王西宏与噩（见：民二十一21，二十一24～30注释）。因此，亚摩利这个名字成为迦南居民的同义字（见：士一34～36，七14）。

二9　上灭果子，下绝根本　阿摩司使用一种称为「对合法」（merism），就是用两个相对的观念来表达整体意思的笔法，描绘亚摩利人的完全毁灭。这是先知预言中常用的方式。（见：赛三十七31，何九6），亦见于腓尼基的诅咒方式（第五世纪伊斯蒙 [Eshmun 'asor] 碑文）：「愿他们上无枝、下无干」。

二11　拿细耳人　关于这群自愿立誓洁净的特殊以色列人，请参看：民数记六1～21注释。

三1～15
以色列的罪案
三2　认识的族　这里希伯来文所用的动词是「认识」。亚喀得文献中亦有同样的俚语描述家神为其敬拜者提供照顾。

三4　狮子的行为　狮子狩猎时会吼叫以使猎物在狮子攻击时因惧怕而僵住。狩猎成功后，狮子会拖猎物的一部分回窝，以便稍后食用。牠躺在窝中时，可能低声咆哮以表成功的喜悦，或是警告其他猎食者保持距离。类似狮子行为的范例，请参看：以赛亚书五29与以西结书二十二25。

三5　猎捕雀鸟　古代用陷阱与网罗猎捕鸟类的方式，请参看：何西阿书七12注释。有学者包尔（Shalom Paul）提出相当具有说服力的见解，认为译为「网罗」的字应该作「饵」解。因为众所周知的，鸟必须以饵诱入陷阱。

三9　撒玛利亚的山　虽然撒玛利亚这座城是位于单一丘陵之上，不过这首善之都是被一群更高的山丘所环绕（见：王上十六24注释）。如果先知说的是一个可以看见撒玛利亚最终毁灭的最高点，那么这些山丘就很适合。

三11　预言距离实现的时间　阿摩司约在主前七六○年说话，可能认定亚述人最终会作为神惩罚以色列人的工具，不过他没有道破。无论如何，主前七二二年撒玛利亚与以色列国将落入撒珥根二世的亚述军队手中，而人口大多被迁到亚述帝国的其他地区。

三12　牧人的责任　古代美索不达米亚条文（包括苏美法典、汉摩拉比法典，以及赫人法典）都包含了一条款，用来帮助动物被狮子或其他猎食者夺去的牧人。

    牧人作见证，在众神面前发誓。或许，若有任何肢体的证据（像是「一片耳朵」）也会被呈上。如此牧人就避免偷窃的嫌疑。他所带来的残骸，并不意味存活，而是丧命的证据。

三12　床与榻　在将发生的破坏中，撒玛利亚贵族以及富商的屋子会被掠夺。逃离的难民只能够带着小部分财富。阿摩司用只能找回床的床头板与角柱，讽刺他们的困境。这样的讽刺也见于六章4节，先知谴责富人把钱浪费在象牙雕刻的床与榻上。

三14　伯特利祭坛　关于耶罗波安于王国分裂时，建立在但和伯特利的皇家祭坛，请参看：列王纪上十二29～30注释。尽管伯特利与亚伯拉罕、雅各布等族长的祭坛有关联（创十二8，三十五7），在阿摩司的时代却是耶路撒冷的敌人，因此其祭坛现被定罪为以色列背信的一部分。

三14　砍下坛角　坛上的角代表圣所（出二十一13～14），并且也与赦免和赎罪有关联（利十六18）。砍去这些角，夺去了坛的特殊性，将其亵渎，变成不过是一块破石头。因此，以色列面对将要来到的破坏，任何庇护或赎其罪的希望都被夺去。

三15　过冬和过夏的房屋　撒玛利亚富人展现奢华的其中一个表征，是拥有两处住所。夏日在撒玛利亚的住所，有着以色列中部丘陵地带凉爽气候的好处，而冬天的家，可能在温暖的耶斯列谷，让居民逃离酷寒的天气与温度。有一些范例，君王能够随着季节迁移，享受不同官邸，例如亚兰王撒玛 （Sam'al）、巴若库（Barrakub），以及波斯王古列。

三15　象牙装饰　在古代撒玛利亚遗址发掘出大量用来装饰家具和 Omride 宫殿墙壁的象牙（亦见：王上二十二39注释）。埃及与腓尼基 / 叙利亚的风格都有使用，包括贺如司神的象征、莲花绽放，以及「窗中之女」图样。铁器时代的象牙与铜器时代晚期的不同（最佳代表是于米吉多所寻获的），多了玻璃与镶嵌的半宝石。这些象牙一部分可能是由原住在以色列的工匠所雕刻装饰，但更可能是昂贵的进口货。

主前第八世纪以色列经济与社会阶层的改变

    因着主前第八世纪一开始所发生的政治变化（亚述扩张和攻获大马士革），以色列得以拓展其经济利益以及恢复其在外约但地区的一统治权。此外，本世纪前半部，以色列与犹大都是由强势的国王长期执政（分别是耶罗波安二世和乌西雅王）。这使得建立全方位的经济政策更为容易，其焦点集中在大量生产出口货品，例如谷物、橄榄油、葡萄酒。萨非拉和低谷地的广大地区已经用来生产小麦（代下二十六10）。在主前第八世纪，菁英份子得以在小山丘农田和乡村实行这套经济政策。结果，先前试着分散农牧潜在风险的农业策略被颠覆，而土地用来种植特定的经济作物。负债累累的小佃农，所拥有的小小土地被整并成为大产业。然而这种极有效率的土地利用方式，消灭了先前乡村文化中的混合谷物栽种，土壤更快耗竭。田地休耕和在丰收后的田地上放牧，则被迫停止或遭到严格控制。在这新政策之下，试图增加输出，导致佃农阶层真实面临饥荒的问题，而贵族与商人阶级却可以耽溺于其腓尼基商业伙伴所提供的奢华货品中。所以，在面对家乡基本物资（如小麦与大麦）涨价之外，贫困的佃农发现自己被迫成为债主的奴工，或成为临时工。看到他们被踩在雇主剥削的脚底下，被贪婪的商人所欺骗，卖给他们掺假或低等的谷物为食，难怪阿摩司痛批富人缺乏对穷人的关心。在这样社会不公义、农业特化和经济投机的气氛之下，先知提醒以色列人他们盟约的义务。就像主前二十世纪埃及《善辩之农夫》，阿摩司警告他们，败坏的士师与不诚实的商人，不能期望从愤怒的神得到任何怜悯。

四1～13
无效的审判
四1　巴珊的母牛　阿摩司使用饲养良好的巴珊牛作为隐喻，再次显出他的背景是牧人。这些贵重的母牛放牧于外约但这块地方的嫩草，雅穆克河两岸（见：申三十二14）。阿摩司将撒玛利亚富商贵族自顾享受的太太比作这些良牛。这些牛或女人都没有看见他们自己以外的需要或渴望（比较：赛三16）。这些女人像是全然自顾不暇吃草的牛一样，根本不能想象在他们多要一杯酒、多吃丰盛一餐时，可能有人正挨饿。此处指的是驯化饲养的牛还是未驯化的野牛，难以判定。两者在巴珊都有，也都合乎这比喻。

四1　上流社会的女人　主前第八世纪前半，以色列的商人阶层与贵族所享的富庶，是亚述霸权扩张的直接结果。主前八○二年，亚述王阿达德尼拉里三世攻下大马色城，有效的把叙利亚从以色列政经首敌的位子上拉下来。因此，撒玛利亚城与其余的以色列享受了短暂的和平与富庶，自我放纵于奢华物品与新建筑计划中。阿摩司以那些富人的妻子为目标，特别把她们点出来，作为穷人受到压迫的根据。神的盟约已经把照顾弱势群体的义务交给以色列人，但阿摩司所见到的人，却是不顾念平民为其高生活标准付上的代价。

四2　钩子、鱼钩　此处所用的希伯来文并不明确。有种引人的说法是，这节讲的不是用来抓鱼的东西，而是运输鱼用的（篮子与罐子）。这隐喻是从马里文献的预言中而来，其中国王的敌人被描绘成如同篮中之鱼扭动。在美索不达米亚的溪河中捕鱼是用编织的篮子（有时是荆棘编成）。事实上美索不达米亚在主前三千年以后，并没有使用鱼钩的证据。阿摩司关于以色列人在撒玛利亚遭围攻后被捉的隐喻，可能翻译成「鱼篮」较好。不过，如果真的是钩子，那有可能指的是在围城期间所用的拖钩，用来刺穿、拖行犯人。

四3　哈门　由于这字只出现于此处，因此对于其意义有几种说法。有些学者认为是地名，是被掳者流亡之地。此说法之一是亚述的米尼山（见：耶五十一27），或是奥朗底河畔，加低斯附近的何珥摩（Hermal）。有人主张修改，只更换一个类似的字母，把 harmon 改为 haddmon，译为「粪堆」，是最贴切的译法，因为那是一个适合弃置囚犯尸体的地方。

四4　吉甲与伯特利的祭仪场所　伯特利有长久的祭仪活动历史，早自亚伯拉罕于该地筑坛（创十二8），和雅各布在那里作梦（创二十八10～22）。对阿摩司而言，此城被耶罗波安指为两个主要的祭仪中心，具有不祥的性质（王上十二29～30）。吉甲的祭拜活动出现在以色列人过约但河，乔舒亚建碑来纪念的叙事（书四19～20）。王国分裂之后，吉甲因为与扫罗的关系（见：撒上十一15与十五21）可能被当成北方的敬拜场所。何西阿也谴责此地的败坏（何四15与九15）

四4　三年什一奉献　此处希伯来文解作「每三日」（和合本）或「第三日」较好（而非每三年）。有可能阿摩司讽刺北方王国祭拜活动的一面。有可能甘心献的祭和非必要的什一奉献（比较：创十四20）送达后不久即交给圣所，或与某种将来的事件或立誓有关。不过对阿摩司而言，这种频率的献祭不能取代真正的信仰或顺服圣约。

四9　旱风、霉烂　农人再清楚不过，自然的力量可以对他们的作物造成什么伤害。此处神试着藉由摧毁其丰收来得到以色列人的注意。首先西洛可风（sirocco，译注：从非洲北海岸吹经地中海和欧洲南部的干热风） 吹走空气中以及植物所有的水分。接着，过多的降雨使得植物转为黄褐色，在田中枯萎。参看：申命记二十八22诅咒的注释。

四9　剪虫（蝗虫）　昆虫对成长中的作物，以及橄榄树、无花果的叶子，可以造成大规模的破坏。关于另一个蝗虫群聚的例子，以及与神怒气的关系，请参看：约珥书一4～7。亚喀得的马里文献记载蝗虫降临某城，另一处又说丰收无法完成，因为昆虫群聚。关于蝗虫造成破坏的信息，请参看：出埃及记十1～20注释。

四13　风和心思的关联　希伯来文中翻译成「风」的字，也常常翻成「灵」。主要不是因为这个字有两种意思，而是在古代世界中，人们觉得不容易分辨风和灵的差别。在美索不达米亚人的思想中，神祇借着托梦启示其思想，带来这些梦的信使叫做札基库（Zaqiqu）。这个常见的字指的是鬼、幽灵，是演绎自动词 zaqu，意思是风吹，或神的气息。

五1～27
寻求耶和华
五5　伯特利、吉甲　见四章4节注释。

五5　别是巴的邱坛　在撒巴遗址（Tell es-Saba'，别是巴今址）挖掘到有角的祭坛，年代约在铁器时代第二期，提供了在此南方地点有祭拜活动的左证。古代叙事诗中有提到此地点（创二十一33），也是塞缪尔的儿子作士师之处（撒上八1～2）。希西家毁坏耶路撒冷以外的邱坛（亚拉得与别是巴，王下十八4），可能反映了阿摩司对这些地点的谴责。

五8　昴星和参星，古代世界的星座　从巴比伦文献上的证据，包括阿米萨度卡王所做的金星表（Venus tablet，译注：记载金星的出现，第一巴比伦王朝，约是主前1650年），可见当时的天文研究精准又有技巧。虽然星相学在埃及晚期与波斯时期的美索不达米亚很盛行，这种占卜的活动，解释征兆（见：赛四十七13）只是真正科学成果的延伸。有关于行星活动、主要固定星球、星座的记录，以及月亮每个阶段、日月蚀，都有记载。因着美索不达米亚与埃及对于星球与行星的广泛知识，圣经作者与先知要将这些天体归于雅巍的创造，是很重要的（见：伯九9）。美索不达米亚星座包括动物的形状，像是山羊（天琴座）、蛇（长蛇座）；物品如箭（天狼星）以及车（大熊星座）；人物像是亚奴（猎户座）。星座中最出名的是昴宿星团（Pleiades），甚至常被刻在巴勒斯坦和叙利亚的封印上。新亚述文献保留了星座中星星的素描。主前一千七百年一篇向夜之神的祷文，按名字向星座祈愿，呼求它们回答寻求预兆的占卜者。

五11　石头房屋　这指的是用切割过的石头（称做 ashlar）建的房屋。因为以色列房屋许多是以粗糙的原石建成。常常地基是石头的，但其上的构造是以晒干的泥砖建造。只有极端富裕的上层人士可以负担这种精工的石造建筑。这种建筑所用的石灰石采自靠近撒玛利亚的地方。此处所用的诅咒称为「无用之咒」，因为咒诅对方的心思与劳力成为徒然，而可以与巴比伦边界上的一块碑文作比较，后者呼求神祇让任何在偷来之地上建房屋的人，其房屋被夺走。

五12　司法贿赂与迫害　阿摩司其中一个主题是批判社会不公（禁止贿赂的法律，见：出二十三6～8，申十六19及汉摩拉比法典）。国王与官员在法律之下伸张正义，这要求在庶民或智慧文学中有长久的历史。举例而言，一份巴比伦智慧选集中，说道：「寡廉鲜耻的裁判官」是接受礼物，「却让正义胎死腹中」之人。同样的，主前二十一世纪埃及文学中《善辩之农夫》控诉「立法者准许抢劫」及「检察官姑息贪污」。主前十世纪巴比伦「神义论」非难那些「一面掠空乞丐罐中粮食，一面将压迫者仓库装满金子」的人。

五20　耶和华的日子　请参看：约珥书二章附注。

五21　节期与严肃会　阿摩司的攻击是对着空洞、机械式庆祝的 h]agi^m，也就是三个主要的朝圣节庆的专用语（除酵节、收割节、收藏节，见：出二十三15～16注释）。宗教节庆提供了频繁的庆祝，共餐以及社交聚集机会。原本设计来赞美、荣耀神的，却没有为祂带来任何喜悦。

五23　敬拜的音乐　美索不达米亚以及埃及，有历史悠久的流行与宗教音乐，显然以色列人也熟悉。职业乐师，如旧巴比伦马里文献中以及苏美城邦乌鲁克详载的 kalu 竖琴演奏者，很有可能是耶路撒冷圣殿中利未人乐师，和北方但、伯特利神庙乐师效法的对象。这些古代文明所创造的多种乐器、仪式用乐、忏悔祷词、哀歌、赞美诗，为近东地区设下了作曲与形式的标准。古埃及墓画显示出舞者的姿势以及许多种类的乐器。其中一个圣乐使用的专门技术范例，见于有关叙述创造故事的诗篇──诗篇八、十九、一○四、一三九篇。这些都包含了文字以及敬拜和圣剧演出用的音乐元素（前标题、声调记号，以及文字谐韵等）。

五26　王的圣所（和合本：摩洛的帐幕）　有种错误的看法，认为摩洛神（Sikkuth，七十士译本作 Moloch）直到亚述征服后才传入（见：王下十七30），因此有人尝试修订希伯来原文，使其读起来是「圣所」或「居所」。事实上，阿摩司的陈述可能反映出亚兰商人和其他旅人，对以色列人造成文化影响的程度。Sikkuth 或 dSAG.KUD 与乌加列文献中的尼努塔（Ninurta）神有关，也特别跟土星有关。

五26　偶像的龛　这个翻译也是试图修改 kiyyun 这个字，为了把一个天神名字从文字中移除。美索不达米亚星神，亦即土星，在亚喀得文献中以 kajamanu 出现，意思是「恒者」，很适合土星的慢速运转。他们在节庆的日子会带着这些星神的神像游行。

五26　你们的神星　由于此节提到的神都与土星这颗星球有关，「你们的神星」这句话事实上是指人民对于星神的膜拜。朝圣的行列带着这些神的神像与符号参与游行，穿过市街至其神庙，举行献祭、圣舞，还有其他宗教活动。不过，阿摩司是在讽刺这些行为。与其简单描述发生的事，他预言一个「最终」的行伍，只是这回人们带着偶像一起流亡（比较：赛四十六1带着沉重的偶像）。

五27　掳到大马色以外　由于阿摩司书从来没有直接提到亚述人，无法得知这是否为他说到以色列人将被掳时，要表达的意思。使用「大马色以外」这样一个不精确的词组，令人想起杰里迈亚的威吓「从北方发出」（耶一14），而两者都简单指着美索不达米亚的方向成为将来毁坏的源头。

六1～14
灾祸与控诉的神谕
六1　撒玛利亚山　阿摩司的对句如果要有效的呈现，撒玛利亚山也会包含一个敬拜场所，如同耶路撒冷的锡安山。这有可能指撒玛利亚的卫城部分，庙宇与宫殿所在地。考虑弥迦对撒玛利亚及其偶像的谴责（弥一6～7），以及以赛亚提到「撒玛利亚及其中的偶像」（赛十11），可能在耶罗波安二世执政期间，以色列的首都建造了大神庙。

六2　甲尼、哈马　虽然其确实地点依然不明，古国翁奇（Unqi）的首都甲尼最可能是座落在安提阿平原，靠近叙利亚的阿勒颇地方。哈马（Hamath，今日称作 Hama，约在阿勒颇南方一百哩，大马色北方一百三十哩处）在奥朗底河畔（进一步信息见：赛十9注释）。虽然两者皆于主前七三八年毁在亚述手中，以色列在当时亦在进贡，因此阿摩司书年代不可能那么晚。我们对于阿摩司以前几十年的北叙利亚历史所知甚少，难以辨明他还有可能指哪些地方。

六2　迦特　迦特目前被认定是萨非遗址，在米克纳遗址／以革伦南方五哩。非利士人五个主要城市中，它最靠近犹大。其地点虽然确定有铁器时代遗迹，却少有挖掘。该城位于以拉谷地，是从海岸平原到围绕耶路撒冷的丘陵地带的主要通道之一。在阿摩司时代，是犹大王乌西雅攻击的目标（代下二十六6有提及）。

六4　象牙床　以异国风情或奢华的材料来制造床，令人想到申命记三11巴珊王噩的铁床（亦见：代下九17～19，所罗门的象牙宝座）。西拿基立的亚述年表提到犹大王希西家的部分，其贡品中包括了一张嵌有象牙雕刻的床榻。象牙装饰在当时普遍用于家具和墙板的镶嵌装饰。其中一个主要的来源是大象的长牙，从亚兰进口（当时叙利亚的大象还未绝种）。象皮与象牙，以及活的大象，都在当时进贡品之列。亚述拿瑟帕位于卡拉（Kalah）宫殿的挖掘，发现了一些相当精致，用来装饰墙面的象牙雕刻。撒玛利亚地区的发掘，也找到超过五百片象牙碎片，年代约是主前八至九世纪。许多都有着埃及与腓尼基的艺术图样。

六4　群中的羊羔、棚里的牛犊　对于能够负担的人来说，最佳质量的肉来自特别饲养在棚里的牛羊（见：玛四2），并且在屠宰之前，以大麦增肥。这些古代饲养场想当然耳能够以高价钱卖出牲口，并且广为人知（见：耶四十六21，杰里迈亚的关于过胖雇佣的暗喻）。这种羊（亚喀得语 kirru）的例证，见于主前二十世纪的吾珥第三王朝经济文献。

六6　大碗喝酒　这里用来形容碗的词，通常与文化活动有关联（见：出二十四6～8；民七13）。这表示阿摩司不只是指控他们以大碗过量饮酒，可能还亵渎圣物。此外，考古学家在亚述晚期的宁鲁德墓中，发现一些金酒碗，其中有些在侧面刻有亚述皇后的名字。

六6　上等的油　古代世界中，参加饮宴的人常常都被慷慨的主人以上等的油膏其前额，在他们脸上，造成一种闪烁的光芒，也为给人与房间带来香气。例如艾萨克哈顿执政时的一份亚述文献，描述他如何在一场皇家宴会中，用「上好的油浸湿客人的头」。因为本节阿摩司可能在控诉人民对误用宗教容器，或许他也指责人民使用原本用作宗教仪式的油（见：出三十31～32）。

六7　荒宴　这里翻译成「荒宴」的字，原是一个专有名词，指的是葬礼的宴席（比较像是节日纪念餐会，因此用的碗与油通常与宗教仪式有关）。尽管这个词在其他闪族传统中广为人知，却仅用于此处与杰里迈亚书十六5。圣经以外关于葬礼餐宴的参考资料，见于乌加列文献、埃及伊里芬丁的亚兰文献，以及布匿、拿巴提、帕珥米拉的碑文。这几节经文中列出的，都与盛宴有关：肉、酒、音乐、膏油、闲荡。

六10　烧尸首　烧尸首并非常见的举动（但见：撒上三十一12与代下十六14注释），而此处动词的拼字也罕见。这引发几种不同的解读方式，例如原文指的不是焚烧尸体，而是涂敷香料于尸体，预备埋葬。

六10　不提主名　神的怒气甚大，以至于撒玛利亚城的人口只剩下十分之一，而幸存者对雅巍所行的事感到相当战兢，因此他们害怕提到神的名，免得发怒的神继续盯着他们。这样的情况下，「不要作声」这句命令是某种避凶咒语（就像英语中的 God forbid──「万万不可」），避免不小心激怒神（比较：出 二十三13；书二十三7）。恩里勒尼拉里（Enlil-Nirari，主前1326～1317年）执政时的亚述皇家文献提供一些信息。其中一篇记载一位皇家成员被宣布死亡时，王呼叫说「愿神不出声！」，他的目的可能是求神不要对其他任何人行动（或说话）。

六13　罗底巴（新译；现中。和合本意译为「虚浮的事」）　这是耶罗波安二世在外约但战役中所占领的地点之一（王下十四25），通常被认为是汗默遗址（Tell'el-Hammeh），在雅博河北方不远，当时是亚扪领土。阿摩司把城市的名字念成 Lo-dabar（意思是虚浮），嘲弄这次的胜利。他嘲笑这些人在薄弱的成就中虚无的骄傲，因为与神的胜利相较，微不足道。

六13　加宁（新译；现中。和合本意译为「角」）　这个重要的地点是在巴珊的埃撒得遗址（Tell es-Sa'ad），雅穆克河北方支流边上（见：创十四5；马喀比一书五26）。提革拉毘列色三世于主前七三八至七三七年战役征服该地区后，以此城为亚述国的卡尼那（Qarnina）省首府。

六14　哈马口到亚拉巴河　关于耶罗波安二世试图恢复以色列的边界，请参看：列王纪下十四25注释。

七1～9
其他惩罚
七1　蝗虫　请参看四章9节注释。

七1　王的草　虽然圣经中别处皆没有记载，这里指出王得以收取所割之草的一部分，作为租税的一种。

    这可能是确保王的战车马匹与骑兵有足够草料的方法。亚述王亚述巴尼帕对一名部下的赏地谕令中，则有反例。该条命令豁免这位官员新得土地，不需缴交草、谷物或一部分牲口。

七7　准绳　这个传统的翻译已经不再被接受，因为现在认定希伯来文 'anak 是与亚喀得语 annaku 同源，意思是「锡」。一条准绳会附铁或铅的重块，在建筑过程中，用来确定墙是铅直的。

    学者包尔认为这里指的是一面锡墙，象征以色列的防卫是多么脆弱、易碎（比较：耶一18和结四3的铁墙）。到目前为止，这个词的确切意义依然不明。

七10～17
亚玛谢抵挡阿摩司
七10　先知预言被当成叛国　在整个古代世界里，一般相信先知不只是宣讲神的信息，同时也发出行动。亚述王艾萨克哈顿在对附庸国的指示中，要求他们报告任何人不恰当、负面的陈述，特别是先知、狂热份子、解梦者。因此，必须控制先知对王负面的话，以免造成各种混乱，也就不足为奇。我们或许可以理解，为何国王想要把那些说出煽动叛变、带来毁灭一类话语的先知监禁起来。

七13　王的圣所　伯特利是耶罗波安王所建立的两个皇家圣所之一，用来给北国的人民作为替代的敬拜中心（王上十二26～30）。亚玛谢的职位是政治指派的，因为伯特利的祭司是由国王设立，而不像利未人，来自支派的后裔（王上十二32）。他自然就效忠国王，觉得任何对国王或是伯特利圣所的批评都是严重的冒犯。该座官方圣所就是王自己参与仪式活动的地方。

七14　牧人　没有任何一个犹大中部山丘地带的村庄可以进行单一的经济活动。每一个家庭自己的土地上都有小麦和大麦田，以及小葡萄园，几棵无花果树、橄榄树。如此他们能够期望至少某些农业方面的努力有所成就。同样的，一些绵羊、山羊和牛犊可以作为经济上的保障。让这些动物放牧在山丘上非常容易，只要有个小孩看管（见戴维的职业，撒上十六11）。关于美索不达米亚地区的同样工作，见于亚喀得文单字 naqidu，指的是饲养牛、绵羊、山羊的人。

七14　修理桑树　这种白桑树（学名 Ficus sycomorus L.）源自中非东部，在铁器时代散布到埃及与近东地区。这些树每年可六获。因为这种树的果子较一般无花果树（Ficus carica L.） 为差，主要是穷人在吃。椰枣园最多需要二十年才能够达到最大产能。他们需要极多的照料，因为必须以人工授粉。照料白桑树需要用手将果子划破或刺洞，促使乙烯气体增加，加快成熟。用来划破果子的刀，描绘于底比斯地区的埃及墓画。

八1～14
审判时机成熟
八5　经济与宗教间的冲突　如同尼赫迈亚于数世纪后的波斯时期耶路撒冷所发现的，商人做生意的渴望，使他们对宗教法规与安息日规定的遵守，只剩下敷衍或甚至规避（见：尼十31注释）。周围的文化中，有许多宗教庆典（见：出二十8～11注释），但只有以色列受命遵守安息日，停止一切工作（见：出三十一12～17注释）。这种对交易的限制，引起摩擦，显然也促进腐败的商业行为，以「弥补损失」。

八5　交易舞弊　阿摩司对以色列商人的控诉，不是以色列独有的现象。例如，对于商人使用假天平的控诉，见于埃及的《阿曼尼摩比的教训》，以及巴比伦智慧文学中的一个词句。汉摩拉比法典也有一条类似论及庄家「用轻的秤去度量所借出的谷物或银子，用重的秤去量他们收取的谷物或银子。」

八6　坏了的麦子　谷物商人尽其所能的从其物业中榨取利润，欺骗穷人，出售「麦糠」。埃及作品《善辩之农夫》针对那些货品「滥芋充数」的商人有类似的控诉。「坏了」这个原文字只在此处出现，但与「坠落」一字相关，显示最差的质量，或是剩下之物。

八8　像尼罗河涨起　尼罗河流域有三个月的泛滥周期（自八月至十月），流量大涨的原因是衣索匹亚的季风雨量，流入尼罗河与其支流。虽然泛滥的高度并不一定，埃及人很早就已学会藉由灌溉运河以及其他的方式，把尼罗河高涨所带来的一切，做有效利用。

八9　日头在午间落下　因为日蚀或月蚀在古代近东地区被认为是邪恶之兆，或神明的怒气，当时文学多有记载。其中代尔阿拉碑文上，先知巴兰预言众神决定「让黑暗取代光明」。日月蚀的时候，巴比伦月神「辛」的祭司会穿着撕裂的衣服，唱着悲歌。巴比伦与亚述的记录中，有许多信件与占卜书也提及日月蚀。许多是写给国王警告他们将有日月蚀发生，或是担保会持续通知王室方面日月蚀发生的可能性。关于圣经的例子，请参看：约珥书三15与撒迦利亚书十四6。

八10　哀悼的方式　请参看：创世记三十七34～35；利未记十九28；申命记十四1～2等注释。

八12　这海到那海　在干旱时期，人们费尽心力寻找水，将要从国的这端一直搜寻到那端。圣经的作者（见：诗七十二8，亚九10）经常用「这海到那海」来指东到西（从西边的地中海直到东边的死海或约但河）。类似的措辞见于亚兰王阿齐塔瓦达的卡拉特珀碑文「从日出到日落」（见：赛四十五6），形容从东到西，或是普世的说法。因为在此与「从北到东」合用，有可能是界定北国的南方纬度的边界。

八12　北到东　南方边界已经在上一行界定出来，而西方边界非常明显。人们从伯特利可以继续往北探究到加利利地区，向着撒玛利亚或但城之类的地方；往东的话可到伯珊或基列的外约但地区。

八14　牛犊∕亚示玛　这个字不明确，有各种译法。英文翻成「羞愧」，但看起来最可能指的是叙利亚神祇「亚示玛」（见 NIV 附注；参新译本）。这个神的名字是来自亚兰文的「名」一字，也因此是为数不定的西北闪族男神、女神的简称（巴力、亚拿特、亚斯他录）。虽然正式开始敬拜亚示玛要到主前七二二年才开始，但并不排除此神祇先前就在撒玛利亚受敬拜。后来敬拜亚示玛的证据，来自埃及伊里芬丁信函。

八14　但的神　因为耶罗波安一世在但透过设立皇家祭坛，把对耶和华的敬拜制度化（王上十二28～30），因此阿摩司说「但的神」是很贴切的表达。他指的可能就是耶罗波安用来代表雅巍，并且替代约柜的金牛犊。但城维持宗教上的重要性达数世纪之久，其证据见于主前第三世纪晚期的双语（希腊和亚兰文）碑文，上面写着「致位于但的神」。

八14　别是巴的神　阿摩司指出别是巴的「神道」，至此完成他对以色列人拜假神的定罪。「从但到别是巴」是常用的词组，用来表示全地（士二十1；撒上三20），而阿摩司用来指出以色列人已全面背弃真神（亦见：摩五5）

九1～15
毁灭与复兴将临到
九1　柱顶　为了要描述毁灭将多么彻底，阿摩司再次使用相对法。这次他的范围是从伯特利圣殿的最顶到最底，从装饰柱顶的柱头到门坎（见：番二14）。这有可能和以赛亚的呼喊叙述比较（赛六4），但或许也只是反映神威严的同在。古代近东提到类似毁灭的例子有墙、大门、门、门坎遭粉碎或破坏（包括《吉加墨斯史诗》和杜库提宁努他一世的碑文）。

九2　阴间／天上对比　阿摩司采用比较天上与阴间（见：诗一三九8）两者间天文距离的相对法。在乌加列的《巴力与亚拿特之赞美诗》，摩特神的自我炫耀也有这地下或死亡世界和天上生活的对比。

    在古代世界，天堂与地狱并不是被当成宇宙之外「灵界」的地方，而是代表宇宙的两个终极。

九3　迦密山顶　这一系列用来警告以色列人无法逃离神怒气的对比中，阿摩司使用国内最高地点的意象。迦密山高达海拔一千八百呎，巍巍峨峨，有浓密的森林以及许多洞穴，有些人可能觉得是绝佳的藏匿处（见：摩一2注释）。

九3　海底的蛇　从山顶到海洋之底，没有可以躲藏之处。纵使是最深的地方，神也能令海蛇执行祂的命令（比较：拿一17）。以色列人深深知道神让海中巨大生物臣服的传说（见：诗七十四14与一○四26注释）。类似的竞争见于巴比伦创世神话《埃努玛埃利什》，还有埃及献给太阳神「锐」的诗歌，他必须一再击退蛇妖阿波菲斯，才能够完成环绕天空之举。进一步相关信息，请参看：创世记一20；出埃及记七1；以赛亚书二十七1等节注释。

九6　天上楼阁　阿摩司试着表达神对所有创造的全然控制，始自天堂里多层或多楼阁的圣所或宫殿（比较：诗七十八69；赛六十六1）。这些「楼阁」连结着天堂的穹苍，却同时又立在水上（见：诗一○四3）。《埃努玛埃利什》神话中有着关于这天上楼阁的记载。其中包括一段在巴比伦，为玛尔杜克神建造厄萨吉拉神庙（Esagila）的描述，写到众神「建造一座高塔，如同阿普苏 （天堂以上之水）一般高」。以圣经与古代近东的观点，宇宙就是一座神庙，神庙就是一个微小的宇宙。

九7　古实人　关于这群来自古代埃及南方苏丹努比亚地方的人，请参看：民数记十二1注释。

九7　迦斐托的非利士人　关于非利士人与迦斐托（克里特岛）的关联，参看：杰里迈亚书四十七4注释。以西结书二十五16将其与另一群海上民族，基利提人相提并论。关于与亚瓦人（Avvites）的关联，参看：民数记二23注释。

    先知使用普世救恩的主题来显出神对万民的顾念。非利士人与亚兰人，像以色列人一样，被带到巴勒斯坦，但是以色列人与雅巍的盟约关系，特别点出他们要被惩罚。

九7　吉珥的亚兰人　阿摩司在此将吉珥指为亚兰部族的家乡，但是列王纪下十六9提到吉珥是战胜的亚述人在处死亚兰王利汛后，放逐亚兰人的地方。以赛亚书二十二6似乎支持后者，因为提到吉珥与以拦的相关，以拦位于底格里斯河的东方与南方。提革拉毘列色一世（主前1115～1107年）的亚述记录中，提到这些部族于主前十二世纪迁徙至亚述。阿摩司在此处与一章5节可能是想要指出如同亚兰人被差回他们的根源地，神也可以这般轻易的把以色列人从迦南地派遣出去。

九9　筛子筛谷　收获谷类的处理流程，包括在打谷场用橇压碎茎，去糠（见：耶四11），最后用筛子把谷粒与小石子及其他碎砾分开。此处提到的筛子（希伯来文 kebarah）有大洞，以侧向、环形摇动时效果最佳。这种律动让碎砾被甩到外边，让谷粒落到地上，以便收集（见《德训篇》二十七4）。新国际本原先将 s]eror译为「谷粒」（和合本：「粒」），后来修正为「小石」，反映出筛谷的真实情况。

九12　以东所剩余的　阿摩司使用「所剩余的」这个词组，另有两次（一8：非利士人，五15：约瑟）。此处他可能指的是以东地区的一部分，而非全部。

    乌西雅王攻下以东港口以拉他（王下十四22），而后于亚哈斯王在位期间（王下十六6），又被叙利亚人和以东人夺回。讲到戴维王国的最后复兴，阿摩司可能对这重要的港口城市念念不忘。

阿摩司书

一1～二5
对列国的审判
一1　提哥亚　提哥亚农村被认为是特夸小区（Khirbet Tequ'a），约在耶路撒冷南方七哩、伯利恒南方五哩处。因其位于可耕地边缘，居民大概需要非常努力工作才能维持农牧的生活（见：代下二十20）。关于这个犹大山地小村的进一步信息，请参看：塞缪尔记下十四2注释。

一1　地震　叙利亚─巴勒斯坦地区的地震活动时常发生。此地区位在大马色到亚喀巴湾的约但裂谷之上，因此受到地表间歇活动的影响。夏琐第六层挖掘出大规模地震的证据，年代约在主前七六○年。有可能就是此处提到的地震，但需要其他地点的确实证据，特别是伯特利和撒玛利亚。以这次地震来界定阿摩司预言活动与乌西雅王（见：撒十四4～5）统治的时间，可见应该规模很大，而且是一次撼动人心的事件。如果阿摩司的确预测这次地震（如九1所示），那么就确定了他是雅巍真正先知的角色。

一1　年代小注　阿摩司书中纪年提到的列王，为他的先知任务指出一段时间范围。犹大王乌西雅与以色列王耶罗波安二世统治了主前八世纪的前半部。此处提到的地震，可能是在夏琐第六层挖掘所证实的地震，约主前七六○年。因为阿摩司自称不是以先知为业，许多解经家相信此书的预言涵盖时间较短，没有长达数十年。

一2　迦密山顶　迦密山从以色列北方海岸俯瞰地中海。海上的微风和二十八吋的年雨量，使其成为整个国家里面最为茂盛的地区。在古代，其青翠山坡上满是橄榄树、葡萄园以及富庶的牧草地（见：耶四十六18）。阿摩司与其他先知创造出与该地平时肥沃的相反形象，还有神的怒气带来之干旱。先知也为此灾难提供一个地理上广度的概念，从南方的耶路撒冷到北方的迦密山。

_
迦密山的森林

一3　对外国的预言　对此一先知间共同的主题，参看：杰里迈亚书四十六1注释。

一3　主前第八世纪早期的大马色　对亚兰王国和其首都大马色而言，主前第八世纪是以灾难作开场。主前七九六年亚述王阿达德尼拉里三世成功包围了大马色。根据亚述年表，叙利亚王比尔哈达（Bir-Hadad，亚述文作 Mar'i）被迫成为附庸。他也被要求付出巨额贡款，包括两千三百他连得的银，以及五千他连得的铁，来拯救该城。主前第八世纪中叶，衰弱的叙利亚君主政体与其领地，甚至有可能都臣服于以色列王耶罗波安二世（王下十四28）。

一3　打过基列　提革拉毘列色三世的亚述年表对于一个国家如何被击败、丢弃，如被「打谷车碾过」一般，有完整的描述。此处阿摩司所提到的事件，可能跟主前第九世纪中，基列和加利利地区遭到叙利亚王哈薛入侵有关（见：王下八12，以及近期挖掘的但城遗址）。关于其他使用打谷车的比喻，请参看：申命记二十五4；塞缪尔记下二十四22；以赛亚书二十八28等注释。

一4　哈薛的家　由于哈薛在主前第九世纪的功绩（见：王下十32～33），亚兰／叙利亚的王朝便被称作「哈薛的家」。该词出现在比哈薛晚一世纪执政的提革拉毘列色三世（主前744～727年）的年表中。因此阿摩司并不是指称特定的一位王，而是整个王朝，并以此类推指亚兰这个国家。

一4　便哈达的宫殿　见杰里迈亚书四十九27注释。

一5　亚文平原　因为亚文在希伯来文中的意思是「软弱」或「偶像崇拜」，很有可能这不是一个城市，而是一个敬拜巴力的地区（比较：何西阿书十8，伯亚文等同伯特利）。先知所讽刺的目标，有可能是肥沃的贝卡谷地。

一5　伯伊甸　主前第九世纪，从亚述纳瑟帕二世到撒缦以色三世时期的亚述年表，都称伯伊甸（Beth Eden，又称 Bit Adini）是一个反叛的亚兰人王国，位于巴勒斯坦东北方两百哩，在幼发拉底河与巴利克河之间。由于它在撒缦以色三世执政期间被征服并且改名，伯伊甸出现在主前第八世纪阿摩司的预言中，引起这是否为同一地点的质疑。不过提革拉毘列色三世的年表中继续使用伯伊甸来指称一块包含叙利亚城市的地方，而阿摩司可能是用该传统的地理名称。阿摩司时期的执政者是桑希伊鲁（Shamshi-Ilu）。

一5　吉珥　关于这被称作亚兰人家乡的地点，参看：以赛亚书二十二6与，阿摩司书九7的注释。列王纪下十六9也有提到。

一6　主前第八世纪早期的迦萨　由于阿摩司用迦萨作为称呼所有非利士人城邦的同义字，它或许是当时最广为人知的城邦。迦萨因为与阿拉伯部落联盟（后者控制南向阿拉伯之商业路线），在约兰王执政期间是犹大商业上的竞争者（见：代下二十一16～17）。不过，亚述开始扩张其影响力至叙利亚─巴勒斯坦以后，政治上的情况变得更为复杂。在主前第八世纪头十年，亚玛谢与乌西雅打败以东，重新控制亚喀巴海湾的主要港口（以拉他，见：王下十四7、22）。乌西雅也在这段时间打败非利士城市与阿拉伯人（代下二十六6～7）。阿摩司在此神谕中，指的可能是迦萨与犹大间的敌对关系。不管怎么说，提革拉毘列色三世的亚述编年史（主前734年对非利士战役）显示出在那个世纪，迦萨这个城市被迫要付出高额贡款以及作为亚述的附庸国。

一6　贩卖俘虏　战争与边境劫掠，获利最高的就是奴隶交易。俘虏很容易卖给贩子，后者会将其运至远离家乡之处（见：结二十七13；珥三6～7）。值得一提的是，早在前撒珥根时期（约主前第三千年纪早期）的美索不达米亚行政文献，就已经有包含分配名单，记载哪些人「属于」、「附属于」家庭或商家（织坊）。这些或许比较适合称作农奴、奴工的人，实际数目不大，当然不能跟希腊与罗马城邦的庞大奴隶数目相比。

一8　主前第八世纪早期的亚实突　于夏琐、基色等地所见，建造于主前第十世纪的所罗门风格的下城及其防御工事规模，暗示着第八、第九世纪时这个非利士城邦的富庶。在第九层的挖掘显示出亚实突的巨大城门在主前七六○年左右部分遭毁。这可能是犹大王乌西雅讨伐非利士人的结果（代下二十六6～7）。在亚述控制叙利亚─巴勒斯坦以前，非利士的小规模城邦、犹大、以色列、外约但竞相控制贸易路线，间歇发生战事，作为一统该地区政治领导权的方法。然而七五○年以后，亚述和埃及利用这些小城邦作为他们自己的政治手段。

一8　主前第八世纪早期的亚实基伦　如同亚实突，亚实基伦是非利士五大城邦之一（见：士一18与十四19注释）。我们对这个地点在主前第八世纪的了解，大多来自亚述编年史与进贡清单。然而，直到提革拉毘列色三世在七三四年的战役之前，对于亚实基伦没有太多着墨。亚实基伦付给亚述统治者的贡品，部分具有异国风情（像是蒲草纸与象皮），暗示它可能与阿拉伯和埃及有商业来往。

一8　主前第八世纪早期的以革伦　以革伦所在地范围，于主前第一千年纪的头两个世纪缩小。这可能是因为以色列人在所罗门执政时掌管非利士。主前第八世纪有些新的建设，包含一个要塞塔，暗示在犹大王希西家控制该地区时，有复兴之势（王下十八8）。考古发掘并未显示主前第八世纪早期，有任何可观的财富或繁荣。这可能是因为在这篇预言中，其名字只是常见非利士城市列表的一部分。（见：耶二十五20）

一9　主前第八世纪早期的推罗　在主前第八世纪的头二十五年，毕马隆（Pygmalion）国王统治推罗。这对腓尼基人来说是相当富庶的时代，他们控制了地中海地区绝大部分的商业活动。他们新近扩展殖民脚步，主前八一五年在北非建设迦太基。有趣的是，阿达德尼拉里三世的亚述入贡清单中，包含了西顿国王，却没有推罗。显然推罗像昌盛的以色列一样（见：摩三15，六4），得以暂时避免亚述的纠缠。

一11　主前第八世纪早期的以东　被并入戴维王国以后（撒下八11～13），以东最终反叛，在约兰执政时期从犹大手下独立（王下八20～22）。在西拉之役（也就是以东北部边境的 es-Sela），亚玛谢至少重新夺得以东部分土地（王下十四7），而到了以色列王耶罗波安二世执政期间（主前789～749年），以东和其邻国间持续有边境冲突与对峙。

一12　提幔、波斯拉　关于这两个以东地名，分别见：杰里迈亚书四十九7，与四十九13注释。

一13　主前第八世纪早期的亚扪　如同以东，亚扪这外约但国家间歇地反抗以色列人的统治（代下二十1），而在主前第八世纪时被迫向犹大进贡（乌西雅王执政时，见：代下二十六8）。政治情势转变的证据，在一份亚述数据源中提到第八世纪时，亚扪使者来到卡拉（Calah，今称「宁鲁德」Nimrud）进贡。不过，第一位列在亚述文献中的亚扪王是哈哈许（Hahash）之子朔比（Shobi，提革拉毘列色三世于主前733年所列）。

一13　对待孕妇　将怀孕妇人剖开的行为很少提到。在一首诗歌中有以此称颂提革拉毘列色一世（约主前1100年）的征服。另外在一首新巴比伦的哀歌中也略有提到。

一14　拉巴　关于这亚扪首都的城市，参看：杰里迈亚书四十九2注释。

二1　主前第八世纪早期的摩押　关于这个外约但国家，在主前七三四年提革拉毘列色来袭之前的情况，主前第九世纪中米沙的摩押碑文是圣经以外的惟一文献证据（比较：王下三4～27）。根据猜测，敌对关系可能存于摩押与犹大、以色列间，只是没有具体证据。亵渎以东国王遗骨的罪行，可能是以东与犹大联盟的表征。不过，没有恰当的历史背景之下，这件事仍然是个谜。

二1　焚烧尸体　这种行为的缺德性质，不只是在冒犯以东列王的坟墓，更是在进一步焚烧骨头以得石灰（见：赛三十三12）。如此遗体所有的荣耀与尊重都被夺去，而摩押人能够指出用这种方式制造的石灰涂过的房子和墙。关于挖掘人类遗骸，请参看：列王纪下二十三16注释。

二2　加略　也在米沙碑文中提到，这城市有摩押神基抹的庙，被指为是 el-Qereiyat 和 Khirbet Aleiyan（见：耶四十八41）。

二6～16
以色列的罪
二8　讽刺的性质　在阿摩司的控诉中，对于富人最大的讽刺是：他们在献给神的殿中之圣坛前毫无节制。他们可能有合法权利在呆账的情况下拿取衣服，或是用穷人冒犯所罚的款项来买酒。不过雅巍说过（出二十二25～26），穷人愤怒的呼喊将被听见，「因为我是慈爱的神」。就像在亚弗内扬碑文中工人的例子，债主不只应遵守法律，也该考虑到夺债务人物品将会使他们无法维生（见：汉摩拉比法典，禁止夺取债务人的牛）。

二9　除灭亚摩利人　此处提醒以色列神圣战士的作为。在征服之前，雅巍让以色列人打败亚摩利王西宏与噩（见：民二十一21，二十一24～30注释）。因此，亚摩利这个名字成为迦南居民的同义字（见：士一34～36，七14）。

二9　上灭果子，下绝根本　阿摩司使用一种称为「对合法」（merism），就是用两个相对的观念来表达整体意思的笔法，描绘亚摩利人的完全毁灭。这是先知预言中常用的方式。（见：赛三十七31，何九6），亦见于腓尼基的诅咒方式（第五世纪伊斯蒙 [Eshmun 'asor] 碑文）：「愿他们上无枝、下无干」。

二11　拿细耳人　关于这群自愿立誓洁净的特殊以色列人，请参看：民数记六1～21注释。

三1～15
以色列的罪案
三2　认识的族　这里希伯来文所用的动词是「认识」。亚喀得文献中亦有同样的俚语描述家神为其敬拜者提供照顾。

三4　狮子的行为　狮子狩猎时会吼叫以使猎物在狮子攻击时因惧怕而僵住。狩猎成功后，狮子会拖猎物的一部分回窝，以便稍后食用。牠躺在窝中时，可能低声咆哮以表成功的喜悦，或是警告其他猎食者保持距离。类似狮子行为的范例，请参看：以赛亚书五29与以西结书二十二25。

三5　猎捕雀鸟　古代用陷阱与网罗猎捕鸟类的方式，请参看：何西阿书七12注释。有学者包尔（Shalom Paul）提出相当具有说服力的见解，认为译为「网罗」的字应该作「饵」解。因为众所周知的，鸟必须以饵诱入陷阱。

三9　撒玛利亚的山　虽然撒玛利亚这座城是位于单一丘陵之上，不过这首善之都是被一群更高的山丘所环绕（见：王上十六24注释）。如果先知说的是一个可以看见撒玛利亚最终毁灭的最高点，那么这些山丘就很适合。

三11　预言距离实现的时间　阿摩司约在主前七六○年说话，可能认定亚述人最终会作为神惩罚以色列人的工具，不过他没有道破。无论如何，主前七二二年撒玛利亚与以色列国将落入撒珥根二世的亚述军队手中，而人口大多被迁到亚述帝国的其他地区。

三12　牧人的责任　古代美索不达米亚条文（包括苏美法典、汉摩拉比法典，以及赫人法典）都包含了一条款，用来帮助动物被狮子或其他猎食者夺去的牧人。

    牧人作见证，在众神面前发誓。或许，若有任何肢体的证据（像是「一片耳朵」）也会被呈上。如此牧人就避免偷窃的嫌疑。他所带来的残骸，并不意味存活，而是丧命的证据。

三12　床与榻　在将发生的破坏中，撒玛利亚贵族以及富商的屋子会被掠夺。逃离的难民只能够带着小部分财富。阿摩司用只能找回床的床头板与角柱，讽刺他们的困境。这样的讽刺也见于六章4节，先知谴责富人把钱浪费在象牙雕刻的床与榻上。

三14　伯特利祭坛　关于耶罗波安于王国分裂时，建立在但和伯特利的皇家祭坛，请参看：列王纪上十二29～30注释。尽管伯特利与亚伯拉罕、雅各布等族长的祭坛有关联（创十二8，三十五7），在阿摩司的时代却是耶路撒冷的敌人，因此其祭坛现被定罪为以色列背信的一部分。

三14　砍下坛角　坛上的角代表圣所（出二十一13～14），并且也与赦免和赎罪有关联（利十六18）。砍去这些角，夺去了坛的特殊性，将其亵渎，变成不过是一块破石头。因此，以色列面对将要来到的破坏，任何庇护或赎其罪的希望都被夺去。

三15　过冬和过夏的房屋　撒玛利亚富人展现奢华的其中一个表征，是拥有两处住所。夏日在撒玛利亚的住所，有着以色列中部丘陵地带凉爽气候的好处，而冬天的家，可能在温暖的耶斯列谷，让居民逃离酷寒的天气与温度。有一些范例，君王能够随着季节迁移，享受不同官邸，例如亚兰王撒玛 （Sam'al）、巴若库（Barrakub），以及波斯王古列。

三15　象牙装饰　在古代撒玛利亚遗址发掘出大量用来装饰家具和 Omride 宫殿墙壁的象牙（亦见：王上二十二39注释）。埃及与腓尼基 / 叙利亚的风格都有使用，包括贺如司神的象征、莲花绽放，以及「窗中之女」图样。铁器时代的象牙与铜器时代晚期的不同（最佳代表是于米吉多所寻获的），多了玻璃与镶嵌的半宝石。这些象牙一部分可能是由原住在以色列的工匠所雕刻装饰，但更可能是昂贵的进口货。

主前第八世纪以色列经济与社会阶层的改变

    因着主前第八世纪一开始所发生的政治变化（亚述扩张和攻获大马士革），以色列得以拓展其经济利益以及恢复其在外约但地区的一统治权。此外，本世纪前半部，以色列与犹大都是由强势的国王长期执政（分别是耶罗波安二世和乌西雅王）。这使得建立全方位的经济政策更为容易，其焦点集中在大量生产出口货品，例如谷物、橄榄油、葡萄酒。萨非拉和低谷地的广大地区已经用来生产小麦（代下二十六10）。在主前第八世纪，菁英份子得以在小山丘农田和乡村实行这套经济政策。结果，先前试着分散农牧潜在风险的农业策略被颠覆，而土地用来种植特定的经济作物。负债累累的小佃农，所拥有的小小土地被整并成为大产业。然而这种极有效率的土地利用方式，消灭了先前乡村文化中的混合谷物栽种，土壤更快耗竭。田地休耕和在丰收后的田地上放牧，则被迫停止或遭到严格控制。在这新政策之下，试图增加输出，导致佃农阶层真实面临饥荒的问题，而贵族与商人阶级却可以耽溺于其腓尼基商业伙伴所提供的奢华货品中。所以，在面对家乡基本物资（如小麦与大麦）涨价之外，贫困的佃农发现自己被迫成为债主的奴工，或成为临时工。看到他们被踩在雇主剥削的脚底下，被贪婪的商人所欺骗，卖给他们掺假或低等的谷物为食，难怪阿摩司痛批富人缺乏对穷人的关心。在这样社会不公义、农业特化和经济投机的气氛之下，先知提醒以色列人他们盟约的义务。就像主前二十世纪埃及《善辩之农夫》，阿摩司警告他们，败坏的士师与不诚实的商人，不能期望从愤怒的神得到任何怜悯。

四1～13
无效的审判
四1　巴珊的母牛　阿摩司使用饲养良好的巴珊牛作为隐喻，再次显出他的背景是牧人。这些贵重的母牛放牧于外约但这块地方的嫩草，雅穆克河两岸（见：申三十二14）。阿摩司将撒玛利亚富商贵族自顾享受的太太比作这些良牛。这些牛或女人都没有看见他们自己以外的需要或渴望（比较：赛三16）。这些女人像是全然自顾不暇吃草的牛一样，根本不能想象在他们多要一杯酒、多吃丰盛一餐时，可能有人正挨饿。此处指的是驯化饲养的牛还是未驯化的野牛，难以判定。两者在巴珊都有，也都合乎这比喻。

四1　上流社会的女人　主前第八世纪前半，以色列的商人阶层与贵族所享的富庶，是亚述霸权扩张的直接结果。主前八○二年，亚述王阿达德尼拉里三世攻下大马色城，有效的把叙利亚从以色列政经首敌的位子上拉下来。因此，撒玛利亚城与其余的以色列享受了短暂的和平与富庶，自我放纵于奢华物品与新建筑计划中。阿摩司以那些富人的妻子为目标，特别把她们点出来，作为穷人受到压迫的根据。神的盟约已经把照顾弱势群体的义务交给以色列人，但阿摩司所见到的人，却是不顾念平民为其高生活标准付上的代价。

四2　钩子、鱼钩　此处所用的希伯来文并不明确。有种引人的说法是，这节讲的不是用来抓鱼的东西，而是运输鱼用的（篮子与罐子）。这隐喻是从马里文献的预言中而来，其中国王的敌人被描绘成如同篮中之鱼扭动。在美索不达米亚的溪河中捕鱼是用编织的篮子（有时是荆棘编成）。事实上美索不达米亚在主前三千年以后，并没有使用鱼钩的证据。阿摩司关于以色列人在撒玛利亚遭围攻后被捉的隐喻，可能翻译成「鱼篮」较好。不过，如果真的是钩子，那有可能指的是在围城期间所用的拖钩，用来刺穿、拖行犯人。

四3　哈门　由于这字只出现于此处，因此对于其意义有几种说法。有些学者认为是地名，是被掳者流亡之地。此说法之一是亚述的米尼山（见：耶五十一27），或是奥朗底河畔，加低斯附近的何珥摩（Hermal）。有人主张修改，只更换一个类似的字母，把 harmon 改为 haddmon，译为「粪堆」，是最贴切的译法，因为那是一个适合弃置囚犯尸体的地方。

四4　吉甲与伯特利的祭仪场所　伯特利有长久的祭仪活动历史，早自亚伯拉罕于该地筑坛（创十二8），和雅各布在那里作梦（创二十八10～22）。对阿摩司而言，此城被耶罗波安指为两个主要的祭仪中心，具有不祥的性质（王上十二29～30）。吉甲的祭拜活动出现在以色列人过约但河，乔舒亚建碑来纪念的叙事（书四19～20）。王国分裂之后，吉甲因为与扫罗的关系（见：撒上十一15与十五21）可能被当成北方的敬拜场所。何西阿也谴责此地的败坏（何四15与九15）

四4　三年什一奉献　此处希伯来文解作「每三日」（和合本）或「第三日」较好（而非每三年）。有可能阿摩司讽刺北方王国祭拜活动的一面。有可能甘心献的祭和非必要的什一奉献（比较：创十四20）送达后不久即交给圣所，或与某种将来的事件或立誓有关。不过对阿摩司而言，这种频率的献祭不能取代真正的信仰或顺服圣约。

四9　旱风、霉烂　农人再清楚不过，自然的力量可以对他们的作物造成什么伤害。此处神试着藉由摧毁其丰收来得到以色列人的注意。首先西洛可风（sirocco，译注：从非洲北海岸吹经地中海和欧洲南部的干热风） 吹走空气中以及植物所有的水分。接着，过多的降雨使得植物转为黄褐色，在田中枯萎。参看：申命记二十八22诅咒的注释。

四9　剪虫（蝗虫）　昆虫对成长中的作物，以及橄榄树、无花果的叶子，可以造成大规模的破坏。关于另一个蝗虫群聚的例子，以及与神怒气的关系，请参看：约珥书一4～7。亚喀得的马里文献记载蝗虫降临某城，另一处又说丰收无法完成，因为昆虫群聚。关于蝗虫造成破坏的信息，请参看：出埃及记十1～20注释。

四13　风和心思的关联　希伯来文中翻译成「风」的字，也常常翻成「灵」。主要不是因为这个字有两种意思，而是在古代世界中，人们觉得不容易分辨风和灵的差别。在美索不达米亚人的思想中，神祇借着托梦启示其思想，带来这些梦的信使叫做札基库（Zaqiqu）。这个常见的字指的是鬼、幽灵，是演绎自动词 zaqu，意思是风吹，或神的气息。

五1～27
寻求耶和华
五5　伯特利、吉甲　见四章4节注释。

五5　别是巴的邱坛　在撒巴遗址（Tell es-Saba'，别是巴今址）挖掘到有角的祭坛，年代约在铁器时代第二期，提供了在此南方地点有祭拜活动的左证。古代叙事诗中有提到此地点（创二十一33），也是塞缪尔的儿子作士师之处（撒上八1～2）。希西家毁坏耶路撒冷以外的邱坛（亚拉得与别是巴，王下十八4），可能反映了阿摩司对这些地点的谴责。

五8　昴星和参星，古代世界的星座　从巴比伦文献上的证据，包括阿米萨度卡王所做的金星表（Venus tablet，译注：记载金星的出现，第一巴比伦王朝，约是主前1650年），可见当时的天文研究精准又有技巧。虽然星相学在埃及晚期与波斯时期的美索不达米亚很盛行，这种占卜的活动，解释征兆（见：赛四十七13）只是真正科学成果的延伸。有关于行星活动、主要固定星球、星座的记录，以及月亮每个阶段、日月蚀，都有记载。因着美索不达米亚与埃及对于星球与行星的广泛知识，圣经作者与先知要将这些天体归于雅巍的创造，是很重要的（见：伯九9）。美索不达米亚星座包括动物的形状，像是山羊（天琴座）、蛇（长蛇座）；物品如箭（天狼星）以及车（大熊星座）；人物像是亚奴（猎户座）。星座中最出名的是昴宿星团（Pleiades），甚至常被刻在巴勒斯坦和叙利亚的封印上。新亚述文献保留了星座中星星的素描。主前一千七百年一篇向夜之神的祷文，按名字向星座祈愿，呼求它们回答寻求预兆的占卜者。

五11　石头房屋　这指的是用切割过的石头（称做 ashlar）建的房屋。因为以色列房屋许多是以粗糙的原石建成。常常地基是石头的，但其上的构造是以晒干的泥砖建造。只有极端富裕的上层人士可以负担这种精工的石造建筑。这种建筑所用的石灰石采自靠近撒玛利亚的地方。此处所用的诅咒称为「无用之咒」，因为咒诅对方的心思与劳力成为徒然，而可以与巴比伦边界上的一块碑文作比较，后者呼求神祇让任何在偷来之地上建房屋的人，其房屋被夺走。

五12　司法贿赂与迫害　阿摩司其中一个主题是批判社会不公（禁止贿赂的法律，见：出二十三6～8，申十六19及汉摩拉比法典）。国王与官员在法律之下伸张正义，这要求在庶民或智慧文学中有长久的历史。举例而言，一份巴比伦智慧选集中，说道：「寡廉鲜耻的裁判官」是接受礼物，「却让正义胎死腹中」之人。同样的，主前二十一世纪埃及文学中《善辩之农夫》控诉「立法者准许抢劫」及「检察官姑息贪污」。主前十世纪巴比伦「神义论」非难那些「一面掠空乞丐罐中粮食，一面将压迫者仓库装满金子」的人。

五20　耶和华的日子　请参看：约珥书二章附注。

五21　节期与严肃会　阿摩司的攻击是对着空洞、机械式庆祝的 h]agi^m，也就是三个主要的朝圣节庆的专用语（除酵节、收割节、收藏节，见：出二十三15～16注释）。宗教节庆提供了频繁的庆祝，共餐以及社交聚集机会。原本设计来赞美、荣耀神的，却没有为祂带来任何喜悦。

五23　敬拜的音乐　美索不达米亚以及埃及，有历史悠久的流行与宗教音乐，显然以色列人也熟悉。职业乐师，如旧巴比伦马里文献中以及苏美城邦乌鲁克详载的 kalu 竖琴演奏者，很有可能是耶路撒冷圣殿中利未人乐师，和北方但、伯特利神庙乐师效法的对象。这些古代文明所创造的多种乐器、仪式用乐、忏悔祷词、哀歌、赞美诗，为近东地区设下了作曲与形式的标准。古埃及墓画显示出舞者的姿势以及许多种类的乐器。其中一个圣乐使用的专门技术范例，见于有关叙述创造故事的诗篇──诗篇八、十九、一○四、一三九篇。这些都包含了文字以及敬拜和圣剧演出用的音乐元素（前标题、声调记号，以及文字谐韵等）。

五26　王的圣所（和合本：摩洛的帐幕）　有种错误的看法，认为摩洛神（Sikkuth，七十士译本作 Moloch）直到亚述征服后才传入（见：王下十七30），因此有人尝试修订希伯来原文，使其读起来是「圣所」或「居所」。事实上，阿摩司的陈述可能反映出亚兰商人和其他旅人，对以色列人造成文化影响的程度。Sikkuth 或 dSAG.KUD 与乌加列文献中的尼努塔（Ninurta）神有关，也特别跟土星有关。

五26　偶像的龛　这个翻译也是试图修改 kiyyun 这个字，为了把一个天神名字从文字中移除。美索不达米亚星神，亦即土星，在亚喀得文献中以 kajamanu 出现，意思是「恒者」，很适合土星的慢速运转。他们在节庆的日子会带着这些星神的神像游行。

五26　你们的神星　由于此节提到的神都与土星这颗星球有关，「你们的神星」这句话事实上是指人民对于星神的膜拜。朝圣的行列带着这些神的神像与符号参与游行，穿过市街至其神庙，举行献祭、圣舞，还有其他宗教活动。不过，阿摩司是在讽刺这些行为。与其简单描述发生的事，他预言一个「最终」的行伍，只是这回人们带着偶像一起流亡（比较：赛四十六1带着沉重的偶像）。

五27　掳到大马色以外　由于阿摩司书从来没有直接提到亚述人，无法得知这是否为他说到以色列人将被掳时，要表达的意思。使用「大马色以外」这样一个不精确的词组，令人想起杰里迈亚的威吓「从北方发出」（耶一14），而两者都简单指着美索不达米亚的方向成为将来毁坏的源头。

六1～14
灾祸与控诉的神谕
六1　撒玛利亚山　阿摩司的对句如果要有效的呈现，撒玛利亚山也会包含一个敬拜场所，如同耶路撒冷的锡安山。这有可能指撒玛利亚的卫城部分，庙宇与宫殿所在地。考虑弥迦对撒玛利亚及其偶像的谴责（弥一6～7），以及以赛亚提到「撒玛利亚及其中的偶像」（赛十11），可能在耶罗波安二世执政期间，以色列的首都建造了大神庙。

六2　甲尼、哈马　虽然其确实地点依然不明，古国翁奇（Unqi）的首都甲尼最可能是座落在安提阿平原，靠近叙利亚的阿勒颇地方。哈马（Hamath，今日称作 Hama，约在阿勒颇南方一百哩，大马色北方一百三十哩处）在奥朗底河畔（进一步信息见：赛十9注释）。虽然两者皆于主前七三八年毁在亚述手中，以色列在当时亦在进贡，因此阿摩司书年代不可能那么晚。我们对于阿摩司以前几十年的北叙利亚历史所知甚少，难以辨明他还有可能指哪些地方。

六2　迦特　迦特目前被认定是萨非遗址，在米克纳遗址／以革伦南方五哩。非利士人五个主要城市中，它最靠近犹大。其地点虽然确定有铁器时代遗迹，却少有挖掘。该城位于以拉谷地，是从海岸平原到围绕耶路撒冷的丘陵地带的主要通道之一。在阿摩司时代，是犹大王乌西雅攻击的目标（代下二十六6有提及）。

六4　象牙床　以异国风情或奢华的材料来制造床，令人想到申命记三11巴珊王噩的铁床（亦见：代下九17～19，所罗门的象牙宝座）。西拿基立的亚述年表提到犹大王希西家的部分，其贡品中包括了一张嵌有象牙雕刻的床榻。象牙装饰在当时普遍用于家具和墙板的镶嵌装饰。其中一个主要的来源是大象的长牙，从亚兰进口（当时叙利亚的大象还未绝种）。象皮与象牙，以及活的大象，都在当时进贡品之列。亚述拿瑟帕位于卡拉（Kalah）宫殿的挖掘，发现了一些相当精致，用来装饰墙面的象牙雕刻。撒玛利亚地区的发掘，也找到超过五百片象牙碎片，年代约是主前八至九世纪。许多都有着埃及与腓尼基的艺术图样。

六4　群中的羊羔、棚里的牛犊　对于能够负担的人来说，最佳质量的肉来自特别饲养在棚里的牛羊（见：玛四2），并且在屠宰之前，以大麦增肥。这些古代饲养场想当然耳能够以高价钱卖出牲口，并且广为人知（见：耶四十六21，杰里迈亚的关于过胖雇佣的暗喻）。这种羊（亚喀得语 kirru）的例证，见于主前二十世纪的吾珥第三王朝经济文献。

六6　大碗喝酒　这里用来形容碗的词，通常与文化活动有关联（见：出二十四6～8；民七13）。这表示阿摩司不只是指控他们以大碗过量饮酒，可能还亵渎圣物。此外，考古学家在亚述晚期的宁鲁德墓中，发现一些金酒碗，其中有些在侧面刻有亚述皇后的名字。

六6　上等的油　古代世界中，参加饮宴的人常常都被慷慨的主人以上等的油膏其前额，在他们脸上，造成一种闪烁的光芒，也为给人与房间带来香气。例如艾萨克哈顿执政时的一份亚述文献，描述他如何在一场皇家宴会中，用「上好的油浸湿客人的头」。因为本节阿摩司可能在控诉人民对误用宗教容器，或许他也指责人民使用原本用作宗教仪式的油（见：出三十31～32）。

六7　荒宴　这里翻译成「荒宴」的字，原是一个专有名词，指的是葬礼的宴席（比较像是节日纪念餐会，因此用的碗与油通常与宗教仪式有关）。尽管这个词在其他闪族传统中广为人知，却仅用于此处与杰里迈亚书十六5。圣经以外关于葬礼餐宴的参考资料，见于乌加列文献、埃及伊里芬丁的亚兰文献，以及布匿、拿巴提、帕珥米拉的碑文。这几节经文中列出的，都与盛宴有关：肉、酒、音乐、膏油、闲荡。

六10　烧尸首　烧尸首并非常见的举动（但见：撒上三十一12与代下十六14注释），而此处动词的拼字也罕见。这引发几种不同的解读方式，例如原文指的不是焚烧尸体，而是涂敷香料于尸体，预备埋葬。

六10　不提主名　神的怒气甚大，以至于撒玛利亚城的人口只剩下十分之一，而幸存者对雅巍所行的事感到相当战兢，因此他们害怕提到神的名，免得发怒的神继续盯着他们。这样的情况下，「不要作声」这句命令是某种避凶咒语（就像英语中的 God forbid──「万万不可」），避免不小心激怒神（比较：出 二十三13；书二十三7）。恩里勒尼拉里（Enlil-Nirari，主前1326～1317年）执政时的亚述皇家文献提供一些信息。其中一篇记载一位皇家成员被宣布死亡时，王呼叫说「愿神不出声！」，他的目的可能是求神不要对其他任何人行动（或说话）。

六13　罗底巴（新译；现中。和合本意译为「虚浮的事」）　这是耶罗波安二世在外约但战役中所占领的地点之一（王下十四25），通常被认为是汗默遗址（Tell'el-Hammeh），在雅博河北方不远，当时是亚扪领土。阿摩司把城市的名字念成 Lo-dabar（意思是虚浮），嘲弄这次的胜利。他嘲笑这些人在薄弱的成就中虚无的骄傲，因为与神的胜利相较，微不足道。

六13　加宁（新译；现中。和合本意译为「角」）　这个重要的地点是在巴珊的埃撒得遗址（Tell es-Sa'ad），雅穆克河北方支流边上（见：创十四5；马喀比一书五26）。提革拉毘列色三世于主前七三八至七三七年战役征服该地区后，以此城为亚述国的卡尼那（Qarnina）省首府。

六14　哈马口到亚拉巴河　关于耶罗波安二世试图恢复以色列的边界，请参看：列王纪下十四25注释。

七1～9
其他惩罚
七1　蝗虫　请参看四章9节注释。

七1　王的草　虽然圣经中别处皆没有记载，这里指出王得以收取所割之草的一部分，作为租税的一种。

    这可能是确保王的战车马匹与骑兵有足够草料的方法。亚述王亚述巴尼帕对一名部下的赏地谕令中，则有反例。该条命令豁免这位官员新得土地，不需缴交草、谷物或一部分牲口。

七7　准绳　这个传统的翻译已经不再被接受，因为现在认定希伯来文 'anak 是与亚喀得语 annaku 同源，意思是「锡」。一条准绳会附铁或铅的重块，在建筑过程中，用来确定墙是铅直的。

    学者包尔认为这里指的是一面锡墙，象征以色列的防卫是多么脆弱、易碎（比较：耶一18和结四3的铁墙）。到目前为止，这个词的确切意义依然不明。

七10～17
亚玛谢抵挡阿摩司
七10　先知预言被当成叛国　在整个古代世界里，一般相信先知不只是宣讲神的信息，同时也发出行动。亚述王艾萨克哈顿在对附庸国的指示中，要求他们报告任何人不恰当、负面的陈述，特别是先知、狂热份子、解梦者。因此，必须控制先知对王负面的话，以免造成各种混乱，也就不足为奇。我们或许可以理解，为何国王想要把那些说出煽动叛变、带来毁灭一类话语的先知监禁起来。

七13　王的圣所　伯特利是耶罗波安王所建立的两个皇家圣所之一，用来给北国的人民作为替代的敬拜中心（王上十二26～30）。亚玛谢的职位是政治指派的，因为伯特利的祭司是由国王设立，而不像利未人，来自支派的后裔（王上十二32）。他自然就效忠国王，觉得任何对国王或是伯特利圣所的批评都是严重的冒犯。该座官方圣所就是王自己参与仪式活动的地方。

七14　牧人　没有任何一个犹大中部山丘地带的村庄可以进行单一的经济活动。每一个家庭自己的土地上都有小麦和大麦田，以及小葡萄园，几棵无花果树、橄榄树。如此他们能够期望至少某些农业方面的努力有所成就。同样的，一些绵羊、山羊和牛犊可以作为经济上的保障。让这些动物放牧在山丘上非常容易，只要有个小孩看管（见戴维的职业，撒上十六11）。关于美索不达米亚地区的同样工作，见于亚喀得文单字 naqidu，指的是饲养牛、绵羊、山羊的人。

七14　修理桑树　这种白桑树（学名 Ficus sycomorus L.）源自中非东部，在铁器时代散布到埃及与近东地区。这些树每年可六获。因为这种树的果子较一般无花果树（Ficus carica L.） 为差，主要是穷人在吃。椰枣园最多需要二十年才能够达到最大产能。他们需要极多的照料，因为必须以人工授粉。照料白桑树需要用手将果子划破或刺洞，促使乙烯气体增加，加快成熟。用来划破果子的刀，描绘于底比斯地区的埃及墓画。

八1～14
审判时机成熟
八5　经济与宗教间的冲突　如同尼赫迈亚于数世纪后的波斯时期耶路撒冷所发现的，商人做生意的渴望，使他们对宗教法规与安息日规定的遵守，只剩下敷衍或甚至规避（见：尼十31注释）。周围的文化中，有许多宗教庆典（见：出二十8～11注释），但只有以色列受命遵守安息日，停止一切工作（见：出三十一12～17注释）。这种对交易的限制，引起摩擦，显然也促进腐败的商业行为，以「弥补损失」。

八5　交易舞弊　阿摩司对以色列商人的控诉，不是以色列独有的现象。例如，对于商人使用假天平的控诉，见于埃及的《阿曼尼摩比的教训》，以及巴比伦智慧文学中的一个词句。汉摩拉比法典也有一条类似论及庄家「用轻的秤去度量所借出的谷物或银子，用重的秤去量他们收取的谷物或银子。」

八6　坏了的麦子　谷物商人尽其所能的从其物业中榨取利润，欺骗穷人，出售「麦糠」。埃及作品《善辩之农夫》针对那些货品「滥芋充数」的商人有类似的控诉。「坏了」这个原文字只在此处出现，但与「坠落」一字相关，显示最差的质量，或是剩下之物。

八8　像尼罗河涨起　尼罗河流域有三个月的泛滥周期（自八月至十月），流量大涨的原因是衣索匹亚的季风雨量，流入尼罗河与其支流。虽然泛滥的高度并不一定，埃及人很早就已学会藉由灌溉运河以及其他的方式，把尼罗河高涨所带来的一切，做有效利用。

八9　日头在午间落下　因为日蚀或月蚀在古代近东地区被认为是邪恶之兆，或神明的怒气，当时文学多有记载。其中代尔阿拉碑文上，先知巴兰预言众神决定「让黑暗取代光明」。日月蚀的时候，巴比伦月神「辛」的祭司会穿着撕裂的衣服，唱着悲歌。巴比伦与亚述的记录中，有许多信件与占卜书也提及日月蚀。许多是写给国王警告他们将有日月蚀发生，或是担保会持续通知王室方面日月蚀发生的可能性。关于圣经的例子，请参看：约珥书三15与撒迦利亚书十四6。

八10　哀悼的方式　请参看：创世记三十七34～35；利未记十九28；申命记十四1～2等注释。

八12　这海到那海　在干旱时期，人们费尽心力寻找水，将要从国的这端一直搜寻到那端。圣经的作者（见：诗七十二8，亚九10）经常用「这海到那海」来指东到西（从西边的地中海直到东边的死海或约但河）。类似的措辞见于亚兰王阿齐塔瓦达的卡拉特珀碑文「从日出到日落」（见：赛四十五6），形容从东到西，或是普世的说法。因为在此与「从北到东」合用，有可能是界定北国的南方纬度的边界。

八12　北到东　南方边界已经在上一行界定出来，而西方边界非常明显。人们从伯特利可以继续往北探究到加利利地区，向着撒玛利亚或但城之类的地方；往东的话可到伯珊或基列的外约但地区。

八14　牛犊∕亚示玛　这个字不明确，有各种译法。英文翻成「羞愧」，但看起来最可能指的是叙利亚神祇「亚示玛」（见 NIV 附注；参新译本）。这个神的名字是来自亚兰文的「名」一字，也因此是为数不定的西北闪族男神、女神的简称（巴力、亚拿特、亚斯他录）。虽然正式开始敬拜亚示玛要到主前七二二年才开始，但并不排除此神祇先前就在撒玛利亚受敬拜。后来敬拜亚示玛的证据，来自埃及伊里芬丁信函。

八14　但的神　因为耶罗波安一世在但透过设立皇家祭坛，把对耶和华的敬拜制度化（王上十二28～30），因此阿摩司说「但的神」是很贴切的表达。他指的可能就是耶罗波安用来代表雅巍，并且替代约柜的金牛犊。但城维持宗教上的重要性达数世纪之久，其证据见于主前第三世纪晚期的双语（希腊和亚兰文）碑文，上面写着「致位于但的神」。

八14　别是巴的神　阿摩司指出别是巴的「神道」，至此完成他对以色列人拜假神的定罪。「从但到别是巴」是常用的词组，用来表示全地（士二十1；撒上三20），而阿摩司用来指出以色列人已全面背弃真神（亦见：摩五5）

九1～15
毁灭与复兴将临到
九1　柱顶　为了要描述毁灭将多么彻底，阿摩司再次使用相对法。这次他的范围是从伯特利圣殿的最顶到最底，从装饰柱顶的柱头到门坎（见：番二14）。这有可能和以赛亚的呼喊叙述比较（赛六4），但或许也只是反映神威严的同在。古代近东提到类似毁灭的例子有墙、大门、门、门坎遭粉碎或破坏（包括《吉加墨斯史诗》和杜库提宁努他一世的碑文）。

九2　阴间／天上对比　阿摩司采用比较天上与阴间（见：诗一三九8）两者间天文距离的相对法。在乌加列的《巴力与亚拿特之赞美诗》，摩特神的自我炫耀也有这地下或死亡世界和天上生活的对比。

    在古代世界，天堂与地狱并不是被当成宇宙之外「灵界」的地方，而是代表宇宙的两个终极。

九3　迦密山顶　这一系列用来警告以色列人无法逃离神怒气的对比中，阿摩司使用国内最高地点的意象。迦密山高达海拔一千八百呎，巍巍峨峨，有浓密的森林以及许多洞穴，有些人可能觉得是绝佳的藏匿处（见：摩一2注释）。

九3　海底的蛇　从山顶到海洋之底，没有可以躲藏之处。纵使是最深的地方，神也能令海蛇执行祂的命令（比较：拿一17）。以色列人深深知道神让海中巨大生物臣服的传说（见：诗七十四14与一○四26注释）。类似的竞争见于巴比伦创世神话《埃努玛埃利什》，还有埃及献给太阳神「锐」的诗歌，他必须一再击退蛇妖阿波菲斯，才能够完成环绕天空之举。进一步相关信息，请参看：创世记一20；出埃及记七1；以赛亚书二十七1等节注释。

九6　天上楼阁　阿摩司试着表达神对所有创造的全然控制，始自天堂里多层或多楼阁的圣所或宫殿（比较：诗七十八69；赛六十六1）。这些「楼阁」连结着天堂的穹苍，却同时又立在水上（见：诗一○四3）。《埃努玛埃利什》神话中有着关于这天上楼阁的记载。其中包括一段在巴比伦，为玛尔杜克神建造厄萨吉拉神庙（Esagila）的描述，写到众神「建造一座高塔，如同阿普苏 （天堂以上之水）一般高」。以圣经与古代近东的观点，宇宙就是一座神庙，神庙就是一个微小的宇宙。

九7　古实人　关于这群来自古代埃及南方苏丹努比亚地方的人，请参看：民数记十二1注释。

九7　迦斐托的非利士人　关于非利士人与迦斐托（克里特岛）的关联，参看：杰里迈亚书四十七4注释。以西结书二十五16将其与另一群海上民族，基利提人相提并论。关于与亚瓦人（Avvites）的关联，参看：民数记二23注释。

    先知使用普世救恩的主题来显出神对万民的顾念。非利士人与亚兰人，像以色列人一样，被带到巴勒斯坦，但是以色列人与雅巍的盟约关系，特别点出他们要被惩罚。

九7　吉珥的亚兰人　阿摩司在此将吉珥指为亚兰部族的家乡，但是列王纪下十六9提到吉珥是战胜的亚述人在处死亚兰王利汛后，放逐亚兰人的地方。以赛亚书二十二6似乎支持后者，因为提到吉珥与以拦的相关，以拦位于底格里斯河的东方与南方。提革拉毘列色一世（主前1115～1107年）的亚述记录中，提到这些部族于主前十二世纪迁徙至亚述。阿摩司在此处与一章5节可能是想要指出如同亚兰人被差回他们的根源地，神也可以这般轻易的把以色列人从迦南地派遣出去。

九9　筛子筛谷　收获谷类的处理流程，包括在打谷场用橇压碎茎，去糠（见：耶四11），最后用筛子把谷粒与小石子及其他碎砾分开。此处提到的筛子（希伯来文 kebarah）有大洞，以侧向、环形摇动时效果最佳。这种律动让碎砾被甩到外边，让谷粒落到地上，以便收集（见《德训篇》二十七4）。新国际本原先将 s]eror译为「谷粒」（和合本：「粒」），后来修正为「小石」，反映出筛谷的真实情况。

九12　以东所剩余的　阿摩司使用「所剩余的」这个词组，另有两次（一8：非利士人，五15：约瑟）。此处他可能指的是以东地区的一部分，而非全部。

    乌西雅王攻下以东港口以拉他（王下十四22），而后于亚哈斯王在位期间（王下十六6），又被叙利亚人和以东人夺回。讲到戴维王国的最后复兴，阿摩司可能对这重要的港口城市念念不忘。


31 俄巴底亚书背景注释

俄巴底亚书

1　以东　俄巴底亚书的主题是控诉以东对犹大国所犯的罪。这个国家位在死海的东边与南边，与以色列的渊源错综复杂。一如两国始祖雅各布和以扫之间的矛盾、摇摆不定的关系，以东有时是犹大的友邦（申二2～6；王下三9），有时又是死敌（民二十14～21；摩一11～15）。在新亚述帝国和新巴比伦帝国（734～586年）时期，以东是附庸国。俄巴底亚对以东的控诉，看起来最可能和它参与耶路撒冷最后的破坏、人民于主前五八七至五八六年被巴比伦王尼布甲尼撒所掳有关。然而以东在其中的角色到底如何，未有清楚的记录。

1　出使结盟　古代近东地区，国家有战事时，必须召唤所有盟邦和附庸国派遣部队并供应物资来联合作战。信使受差遣呼叫大家实践条约的承诺，并指明征召士兵的数量（如：撒上十一3～4，和法老兰塞二世与西台王哈图西利斯三世〔Hattusilis III〕之间的条约）。马里文献甚至记载派遣使者到神庙去禀告神祇军队的情况，并且呼求神助阵。

_
兰塞二世的条约

3　以东的地势　以东地处山区，主要山岭从撒烈溪南边到亚喀巴。这个地区有很多山峰，高达海拔五千七百呎，陡峭的山壁、山洞和裂口可供军队藏匿。有些以东的城市就座落在这些几乎无法到达的地方，像是波斯拉和彼特拉的多岩山岭乌姆比亚拉（Umm el-Biyara），有人认为就是西拉（Sela）。

_
彼特拉的山岭

5　葡萄的重要性　以东素以山边优质葡萄园著称。这国家的毁灭应是与小偷和捡剩余者的双重掠夺有关。小偷和采收者留下的，会被捡剩余的人拿走。剩下来的都是在地上烂掉、踩过的果实。

6　以东／以扫的关系　交替使用以东、以扫两个名字，是由于以扫系该国始祖，记载于创世记三十六31～39（见：玛一2～3）。该处有列出以色列的君王制度建立前，八位以东国的君王。

6　隐藏的宝物　该词原文在旧约中只有这里出现，而且因为字的形式特殊，又缺乏别处经文情境参照，故无法适当翻译出来。以赛亚书四十五3与杰里迈亚书四十九10提供此译法的基础。经文中指出了以东被劫掠得相当彻底。秘密宝物在古代世界为人所知，然而此处用在以东最适合不过，因为其地形，整座城市都可以保持秘密。

7　破坏国际礼仪　国与国之间的条约，像是埃及和赫人帝国之间（兰塞二世和哈图西利斯三世），或是主前七世纪亚述王艾萨克哈顿的附庸条约，作为共同防御公约，要求签署国提供武器、情报，和法律互惠。以东在此被控全然破坏这些协议：难民遭驱逐回到本国边界，没有获得任何援助；违反盟国间互不侵犯条约；对传统待客之道，包括共进餐食以示和平约定（在诗篇四十一9和马里、亚马拿文献都提及盟约之餐），也全然视若无睹。

    在古代世界，于己有利或方便就破坏条约，屡见不鲜。例如埃及未在亚马拿期间提供迦南王足够的军队；巴比伦王拿波尼度破坏与玛代人的条约，并且与他认为较具威胁的波斯人另立条约。

8　以东的智慧名声　以东智慧的传统，多少起自该国与乔布的关系（乔布的家乡乌斯，有些人认为位在以东境内），而他的朋友以利法是提幔人。

    住在北阿拉伯沙漠边缘，从沙漠商队及铜矿中获利，以东素以利落的商业、灵巧的外交手腕闻名（见：杰里迈亚书四十九7的平行叙述）

9　提幔　要确切指出提幔部落地区的位置，有点困难。有些学者认定是波斯拉城，是主前八世纪后以东的首都，然后认为提幔人生活在以东的北部地区。不过另有一些学者根据第四世纪历史学家优西比乌的参考资料，指出提幔在以东的南方，并和古代的国王户珊（创三十六34）有关。孔蒂拉特阿吉鲁碑文记载到「提幔的耶和华」，并且将这地指向较南方的所在。在此段记载中，提幔是以东国的同义词。

10　针对雅各布的暴行　以东∕以扫和雅各布∕犹大之间的兄弟关系屡见于俄巴底亚书中（见6节注释），故不需要另行叙述条约协议。这使得对素有亲戚关系的邻邦施行暴力，显得特别令人震惊且可耻。此处形容暴力所用的措辞，含义广泛，包括谋杀、强暴、重伤害、流人血。在此的用法，作为「震撼措词」来显示出伤害的严重程度，和以东受惩罚之合理。新亚述的年表亦有类似的记载，表达了对于盟邦反叛的愤怒、惊讶，并需以军事制裁。

11　为耶路撒冷拈阄　在巴比伦和亚述地区，拈阄作为占卜的程序之一，请参看：出埃及记二十八30，有关乌陵与土明的注释。入侵者贪婪的看着耶路撒冷，预见劫掠的景象和破坏这城市所带来的巨额财富（见：赛十七14）。

    军队惯例上会有一套分配战利品的方式（马里文献中有对那些未和士兵分享战利品的军官之罚则），拈阄可能是分配货品或奴隶的其中一种方式，意指神的介入。

16　在圣山喝杯　以东本来喝酒庆祝耶路撒冷和其盟邦陷落，至终却演变成以东和其他参与破坏耶路撒冷的国家，将被迫喝耶和华的「苦杯」（见：诗七十五8；赛五十一17；耶二十五15～16）。

19　领土变迁　在此所预见的是以色列敌人将受报应，以及以色列传统地域的光复。尼革（和合本：「南地」），也就是别是巴和死海低洼地区，将会接手以东的土地。萨非拉（和合本译为「高原」）即滨海平原和丘陵之间的狭长地带，扩展成非利士人的城邦。以法莲和撒玛利亚是主前七二一年被亚述人征服的地区，将会由犹大人民光复。最后，外约但的基列（从下加利利到亚嫩河）会再次由便雅悯族裔掌管（在伯特利和耶路撒冷间的支派属地）。

20　撒勒法　撒勒法位于腓尼基的推罗、西顿间滨海公路上，是预期中以色列恢复后的北部边界。它是一个专门处理紫色染料的商业中心，见于主前十三世纪埃及文献中，并列为主前七○一年降服于亚述王西拿基立的城市之一。

20　西法拉　确实的位置，从西班牙到赫丝佩拉地（Hesperides，位于希腊），到西米迪亚（western Media，位于今伊朗西北）都有可能。这些指证是根据地名和新亚述时期的原文线索。

    不过西法拉最有可能的地点是小亚细亚西部的萨尔迪（Sardis）。这是波斯时期里底亚人的首都，而另一份该地发现的双语碑文，以亚兰文记载该城的名字，和希伯来文的俄巴底亚有着相同的子音。这对耶路撒冷被掳之民来说，是遥远的旅途。不过文献中暗示，即使再遥远，也会回去重新据有那块土地的一部分。


32 约拿书背景注释

约拿书

一1～17
乔纳逃跑
一1　年代小注　由列王纪上十四25可知乔纳是耶罗波安二世时代的一位先知，耶罗波安二世于主前第八世纪前半执政（见：王下十四章注释）。

一2　尼尼微　尼尼微是今日库云吉克遗址（Tell Kuyunjik），位在伊拉克北部，底格里斯河上游距波斯湾约六百哩处。主前第八世纪尼尼微还没尽显锋芒。主前第七世纪开始的时候，西拿基立王以这个古老的伊施他尔女神宗教中心作为其首都，将其美化与扩张到约两千英亩。考古学家成功的挖出西拿基立著名的「无可匹敌的宫殿」，有浮雕刻画着西拿基立围攻犹大的拉吉城。早自主前二千四百年起即由国王维护的伊施他尔神庙，也已经挖掘到。在乔纳时代，它是亚述几个主要的都会地带之一，其周长略少于三哩。

_
巴比伦年鉴，提及尼尼微被毁

一2　主前第八世纪前半的亚述与以色列　主前第九世纪，亚述对以色列构成重大威胁。以色列一直是西方联盟的一份子，反抗撒缦以色三世扩张到地中海区的企图（见：王上二十二1注释）。主前八四一年，以色列王耶户接受亚述的控管并进贡（见：王下十34注释）。不过其后数十年，亚述国势显著衰败，到耶罗波安二世的时候，已经数十年没有与亚述为敌。

一3　他施　他施是当时所知最远的地理位置。其确切地点不明，一般认为是在西班牙南部，然而也有人相信是北非的迦太基。但我们可以确定，那是一个地中海西部，以出口贸易著名的港口。

一3　约帕　约帕是今日地中海边台拉维夫南方不远处的港口，在埃及与腓尼基文献、迦南文献（亚马拿泥版）中均有记载。在君主政体时代，它常受制于亚实基伦这个非利士城市。

一3　船　商船有各种大小，平均时速约二至四浬。所罗门的年代，到他施的船要三年才会返航。这样大小的船，船员不到十二人，所载的货物通常包括谷类、酒、橄榄油。

一3　船价　由此处的原文用语，许多学者认为乔纳所付的金额，是包下整艘船供他使用。无论是否为真，这船价都是一大笔钱。

一5　各人哀求自己的神　守护神很少是呼风唤雨的神祇，因此，水手不会认为是他们自己或家族的神带来这场风暴。古代世界的多神环境里，人们都相信神的活动，但是要找出是哪个神、为什么在作怪，那又是另一回事。

    水手们呼求他们的神，希望他们的那个守护神能够对那发怒带来风暴的神，施展一些影响力。他们呼求救助，不是呼求悔改。越多人呼求越好，所以船长摇醒乔纳，让他也求告他的守护神。

一7～10　拈阄　虽然拈阄有时用来与神祇沟通，许多情况更像是掷硬币，或抽签。所以这里抽签并非用来决定谁该负责，而是决定谁要先说出自己可能对神明造成什么冒犯。不难理解，没有人愿意打头阵。拈阄的时候，每个人拿出一个可供辨识的东西，然后放在容器中，抽出其中一个。

一9　天上的神　乔纳回答众人的问题，仅指出他的种族渊源（希伯来），和他所事奉的神。最显著的是他描述神是创造沧海旱地的天上之神──正是这样的神能够带来此般风暴。

一10　他告诉他们　他先前已经跟众人说他逃避神，但众人并不以为意──那是他自己的问题，可能也不是什么希奇的事。众人的恐惧大增，因为他们发现乔纳逃跑躲避天神，将众人陷入险境，落在乔纳的神怒气之下。

一11～16　我们当向你怎样行？　水手的下一个问题是怎样缓和神的怒气。古人的宗教观，很少以悔改的角度思考，因为神的动机难以辨明。他们所信奉的神既不注重德行，又反复无常，所以他们的怒气可能根本就是戏弄人，或是霸道、幼稚的惩罚行动，因此信徒试着安抚众神的怒气。不同的神用不同的方式来安抚，所以他们询问乔纳。

一12　将我抛在海中　众人不愿意听从乔纳的建议，因为他们相信众神会保护他们的信徒。将乔纳抛在海中等死，可能使他们受到乔纳的神愤怒的报复。

一16　献祭　当海一平静，众人以敬拜回应。所献的祭应该是素祭，在木船上不会用烧的，或许是投入海中。此处所指另有可能是他们返回陆地后所献（因为所载的货物已经投入海中，不再需要继续往他施去）。

一16　许愿　旧约和古代世界中许愿通常与献祭有关。举例而言，水手可能许愿要在此事的每周年纪念日向雅巍献某种纪念祭。许愿表示水手们经历了某种神的能力。但这里的经文并不表示他们放弃原来的神，接受雅巍的一神信仰。承认一位神的能力不等于停止继续拜其他神。

一17　大鱼　经文记载乔纳被一条「大鱼」吞下──大概是最通泛的叙述。没有证据显示那到底是专门名词的鱼或哺乳类，因为希伯来文用这个词形容任何水生动物，因此无法辨识是哪一物种。虽然研究可以找出地中海区常见物种的食道大小，经文坚持神直接介入，表示我们不应该期待那鱼是常见的凡物。

    古代世界的信仰中，大型海生动物代表浑沌的力量被创造之神在创造时驯服。这里一如往常地将雅巍描述成全然掌控海生动物，这鱼不过是听命行事。

二1～10
乔纳的感恩祷告
二1～6　乔纳的祷告　这祷告可能是一篇众所周知的诗歌，或是仿自既有文本。此处没有提到鱼，而大海的威胁是诗篇文本中常见的暗喻。

    海被认为是深具威胁的浑沌之境，其中只有死亡可期。不论大鱼看起来多么吓人，乔纳将之理解为神的拯救。

二7～10　乔纳与神的关系　神的同在是在圣殿中，乔纳的祷告上达于神。虽然乔纳明白自己的悖逆，他依然认为自己对神忠诚。他没有转去拜偶像。

二9　乔纳许愿　这篇祷文并未说明乔纳所许之愿为何，但大多数古代世界的誓愿都与举行仪式有关。利未记在叙述各种献祭中，说明还愿祭（见：利三1～5，二十七2～13注释）。这个誓愿的性质没有进一步说明，有可能乔纳会以某种感恩祭还他所许的愿。没有迹象显示他许愿要顺从，甘心乐意的去尼尼微。在一首沙马士的诗歌中，这个太阳神被认为是那位拯救被大浪所困者，而接受献酒为报。

_
大鱼吞下人的雕刻

三1～10
乔纳与尼尼微人
三1～4　往尼尼微去　从约帕（假设鱼在这里放下乔纳）到尼尼微的路程约是五百五十哩。沙漠商队一天通常旅行二十至二十五哩，用将近一个月的时间走完这段路。

三3　大城　乔纳要完成任务所花的时间，解释了尼尼微的规模。他并不是绕城墙一周，而是在城里的公开场合宣讲。他的行程包括几个城门地区（城门共有十二个），以及数个神庙地区。一天有几个时段，可供宣布重要公告。

三4　乔纳的信息　乔纳的信息是关于迫在眉梢的审判，是常见的先知信息。我们不应该把先知的角色与宣教士的角色混淆。古代世界的先知，任务是要对特定听众传达神所给予的任何信息。宣教士的任务是要把神救恩的信息传给万民。先知的信息很少像传教士的信息那么令人雀跃。乔纳的信息中，并没有暗示悔改的呼召或是呼召众人离弃假神。没有关于神要他们怎么做的指示，也没有控诉他们邪恶的行为，是没有但书的议约。古代先知并非来传讲全面的神学或改变特定宗教的世界观。先知来是要传达神的信息。

三4　古代近东世界的先知　预言是古代世界广为人知的现象，因此，亚述人对这样的情况并不陌生。比乔纳晚约一世纪的亚述巴尼帕时代，有一 些参考文献提到亚述先知和他们的信息。

    先知是国王正式或非正式的顾问，在亚述巴尼帕时代的先知，信息一直都是正面的，肯定王的行动、决定和政策。主前十八世纪的马里文献中有更早的例子，多为负面但是依然显示先知为王提供信息。

三5～10　信服先知　尼尼微人相信乔纳的信息是来自一位有可能让威胁成真的神。这个结论来自于比较乔纳的信息和预兆的信息。

    预兆是观测自然界中与神在历史领域行事有关的现象。其中一个最常见的观察预兆的机会是检查每日献祭的动物内脏。器官的外型，例如肾、肝被认为是代表吉兆或恶兆。

    其他预兆来自动物的行为、鸟的飞行、天体的运动，以及许多其他现象。如果不祥的预兆在乔纳宣讲之前持续数日、数周，人们很容易会接受他的信息为真。如果献祭而内脏的形状确认毁灭迫在眉梢，乔纳的话就会被严肃的看待。

三5　接受外来者的预言　乔纳是代表另一个国家或外邦神的陌生人，但这无关紧要。古代世界的多神信仰包容数百个神，其中任何一个都可能让他们的生活变好变坏。外来的代表不时会包含先知，因此牵涉到的神，其喜怒哀乐可以在协议中表达出来。如果尼尼微本身的占卜支持乔纳的信息，他们就无以怀疑是哄骗或诡诈。他是个外人，这个因素更可作为他信息真实度的证据，若非神的驱策，一个人为什么要长途跋涉来此呢？记得乔纳并没有要他们改变宗教或是推翻他们本国之神。

三5～10　回应　尼尼微人的回应，既典型又非典型。非典型之处在于：没有什么证据显示禁食是亚述人或巴比伦人习俗中的宗教回应。有国王披麻，以示自己「像个悔罪者」的例子（艾萨克哈顿、亚述巴尼帕）。通常的方法是试着藉由举办某些祭仪来取悦神祇（牺牲、奠酒等），或借着念咒来防止神明行动。因此有可能尼尼微人试着用以色列人的方式来响应神的怒气。典型的部分是他们试着安抚盛怒中的神祇。他们完全不知道什么使雅巍愤怒，但是任何对以色列宗教的探究都会显示其神喜好公义，对于不公义的事要悔改，包括禁食和披麻，这两者通常随着举哀。

    尼尼微人所行的仪式（披麻与禁食），以及道德上的改革，显示出他们很认真看待乔纳，只是没有信仰改变的证据。亚述的多神主义对于一神信仰、圣约和律法一点概念都没有。

    在这系统中惟一可知的信仰改变是在众神庙中的神祇挪位。尼尼微人没有弃掉他们的偶像，也没有显出他们用以色列的雅巍替代他们自己的神。承认一个神的大能不等于接受祂成为你独一无二的神。

三6　下了宝座　当预兆或预言暗示亚述王有危险时，通常会指派一个替身王。这个人会穿着国王朝服，坐在国王的宝座上。同时，国王会开始洁净的行动。一段适当时间之后，那个替代的王会被杀掉。如此，希望将危险带离王。这里的经文没有提到替身，但是王的举动可能影射出使用这个方法。

三8　牲畜披上麻布　将牲畜穿上麻布（用山羊毛做的粗糙材质）更进一步解释尼尼微人不了解以色列的神。甚至动物都可能侵犯神，因此也一定要包括在安抚的仪式里面。

四1～11
实物教学
四1～4　乔纳的怒气　乔纳因为神很轻易的听信外邦人的安抚策略而感到愤怒。他因为雅巍居然就这样发怜悯，觉得很难为情，并且认为神学上大有问题，因为这样暗示雅巍可以被收买。尼尼微人会因此将雅巍与他们的神一视同仁。

四5～9　蓖麻与虫　带给乔纳遮荫的植物，用的是一个很通泛，形容瓜科植物的词。如同大鱼一样，经文中的用语不足以作进一步的辨认。摧毁该瓜科植物的虫很可能是蚜虫一类。

四8　炎热的东风　这里的东风不会是称作「汉辛」（h]amsin）或是「西罗科」（sirocco）的焚风。因为那样太阳就不会是影响的因素。东风在巴勒斯坦是个问题，因为东方是沙漠；但是尼尼微地区东风通常带来降雨。这里是种特殊的东风（NIV 译作「酷热的风」），但该希伯来原文仅用于此处，因此难以确切理解。

四11　尼尼微城人口　亚述学者估计尼尼微城是首都时的人口（城市中和周围乡村地区）约是三十万，因此前面提到的十二万并非难以置信。


33 弥迦书背景注释

弥迦书

一1～16
审判将临到撒玛利亚与耶路撒冷
一1　摩利沙　位于士非拉的拉吉东北方约六哩处，摩利沙（犹底叶遗址 [Tell el-Judeideh]，约在耶路撒冷西南方二十哩）是当时巴勒斯坦城市迦特（萨非遗址 [Tell es-Safi]）的郊区之一。戴维王国建立以后，和拉吉、亚杜兰、摩利沙同时成为防御中心（代下十一8）。这些地点和「无数」的村庄都被西拿基立的亚述军队在主前七○一年摧毁。

一1　年代小注　因为作者给我们弥迦作先知时犹大王的名字，我们可以将此卷定在主前第八世纪后半期。弥迦的第一篇神谕（弥一2～7）关乎以色列北方首都撒玛利亚，年代应该正好在该城被亚述人毁于主前七二二年之前。

一3　踏在地的高处（新译；和合本：「步行地的高处」）　雅巍「出」其「居所」的印象，更加深神显现所具有的庄严感。「踏在」所意味的能力，常常用来形容征服敌人（申三十三29；诗一○八13）。不过，此处的景象是神掌管受造物，用地上的山作为踏脚石（摩四13）。类似的景象见于乌加列《巴力与亚拿特史诗》，神的信差飞快跳跃于山岭间。城市通常建筑在山丘上，因其自然易于防守，而军队以山丘作为战略控制点。因此踏在高处的隐喻，也是象征胜利与安全。

一5　撒玛利亚　主前第九世纪早期，暗利建造撒玛利亚，并立为北国以色列的首都。该城位于原本首都得撒的西方十二哩处，地处重要路口，交通便利，北方通往耶斯列平原，东南方有示剑，而西方是海岸，邻近有穿越约但河西方两条主要的纵贯路线。该城的考古发掘，于卫城之处挖到被认为是暗利的宫殿，以及部分分隔卫城与下城的墙。这道墙约五呎厚，用当时最好的石工技术所制（方石使用纵横交错的方式砌于沟中）。亚哈强化防御工事，增加厚逾三十呎，设有暗炮台的墙。

一6　撒玛利亚的衰亡　亚述史料描述「掠夺」撒玛利亚（主前724～721年），可能是指整片土地。在以色列城市示剑发现一些毁城的考古证据。这与亚述常用的策略一致：将某个国家的土地毁坏，接着包围资源已经断绝的主要城市。西拿基立与尼布甲尼撒二世都用这方法对付耶路撒冷。撒玛利亚遭围城三年，显示出其防御相当坚固，因为亚述不曾在围城战中遭遇敌手。撒玛利亚陷于主前七二二至七二一年。虽然撒缦以色三世在圣经中被记为攻下撒玛利亚的主导者，在亚述年表中则宣称他的继承人撒珥根二世立下此功。据记载撒珥根也重建此城。

一6　将石头倒在谷中　雅巍对撒玛利亚的怒气，威力强大，足以与地震的破坏力相较。由于城市多半建在山丘上，城墙的毁坏伴随着石头倒向周遭的山谷。

一7　所得的财物　许多献给神庙的礼物是用来交换庙妓的服务（见：申二十三17～18注释）。这些礼物可能是金子或银子（或许被拿来制造偶像），或者谷物、牲畜。不过弥迦也有可能像何西阿一样（何四10～15），是把拜偶像跟淫乱相提并论。支持在偶像庙里拜假神，就是对雅巍不忠的行为。在神庙里受敬拜的偶像，将要与其敬拜者一同被毁，而掠夺神庙将会为征服者带来财富，继续其蹂躏之路。

一8　赤脚露体　古代近东地区，采用多种举哀仪式。有些要求献祭，像是在埃卜拉泥版中所记载的，是皇家死者祭礼之一。其他则包括持续的哀哭、哀挽代表哀悼者的举动（有乌加列的《凯雷特史诗》为证）。当哀悼者撕裂（哀二10）或扯去他们的衣物和鞋子（比较：赛二十2，以赛亚戏剧化的预言），表示他们对先前的景况置之一旁，表示挫折（比较：结二十四17对服丧的限制）。这样，他们如乔布一般，公开承认自己是赤裸着来到这个世界（伯一21）。

一8　野狗、鸵鸟（NIV：狼与枭）　此处所选的动物声音，是常在旷野与荒地听到的（赛三十四13；耶五十39；代尔阿拉碑文的「巴兰预言」）。两者都是刺耳的声音，听了令人毛骨悚然，联想到死亡（埃及神亚奴比斯便是以狼为形象，主管死人与坟墓）。

一10～15　路线　此处列出的地点都是在犹大的西部，称作萨非拉的山区。西拿基立关于其战役的报告提供了非利士战役的详细资料，但对萨非拉着墨不多。非利士记载中，提到伊利提基、亭拿、以革伦。这代表军队就驻在迦特北方数哩，预备进入犹大。如果弥迦书第一章呈现的是行进路线，那就表示亚述经过迦特南下，取道拉吉（该地区最明显的要塞）西方数哩的一条路，再绕向南方，为要从东南方进攻拉吉。拉吉之后，这条路线向着东北方的耶路撒冷，只有玛利沙不按着顺序。这表示整个萨非拉地区广受破坏。考古调查辨识出该地区被占领的地点从主前第八世纪早期将近三百处，至第七世纪不到五十处，人口也照样减少到先前的一成五。迦特可能位于萨非遗址。许多城市的名字有双关意义，是这段经文的特色。伯亚弗拉（意思是「尘埃」），沙斐（意思是「号角」，地点不明，猜测是埃顿遗址 [Tell 'Eitun]），伯以薛（「立足点」，地点不明），撒南（「她出来」，可能是乔舒亚记十五37拉吉地区的洗楠）以及马尔（「苦」，地点不明）。拉吉是在这一串旅程中，最为重要的城市，另行讨论。摩利沙迦特是弥迦的家乡，可能是今日的犹底得遗址（Tell el-Judeideh，见一1注释）位于这些城市所处的十哩圆形区块的中心，其名字的双关语意味着居民逃跑。亚革悉（可能是贝达遗址 [Tell el-Beida]，拉吉的东北方）与「没有功用的溪流」相比，用来与没有为国王作防御线的要塞相提并论。玛利沙位于拉吉东北方，其双关语有「继承人」的意思，暗示一个没有未来的国家。亚杜兰（谢克马得库尔遗址 [Tell esh-Sheik Madhkur]）同样在面对敌军的攻击下，前景看坏。

一13　拉吉　拉吉掌控萨非拉与犹大西部，作为犹大王防御线的中心点。它位于耶路撒冷与非利士城邦的途中，防卫着从海岸向内陆的主要道路。其地点是以杜韦尔遗址（Tell ed-Duweir），显示出铜石时代被占领的证据，而中铜器时代第二期（当时是迦南主要城市）与铁器时代第二期（是王国分裂后所建立的西方堡垒，代下十一5～10），有大规模的城市防御设施以及壮观的城门。拉吉尽管占尽地利（有堤高达一百五十呎），在亚述王西拿基立围攻之后，于主前七○一年陷落（西拿基立年表，进一步信息见：代下三十二9）。这次围攻之残暴，尼尼微城皇宫的亚述浮雕有图画证据，描绘这些事。在遗址的西南角也发现大片攻城土坡。埋有约一千五百人的千人冢，可能也是城陷时所产生。另外，在城门的守卫室里发现二十一封瓦片信，记载了后来巴比伦王尼布甲尼撒于主前五八六年围城的经过，描述守城的人看着邻城的烽火熄灭，感到绝望的情形。

_
通往拉吉城门的道路

一16　剪除头发　有几种仪式与哀悼相关，包括撕裂衣服、用刀划身（见：利十九28注释）、禁食（见：撒下十二16注释），以及在头发上蒙灰或土（见：撒下十三19注释）。剃去头发也作为哀伤的表示（耶四十一5）和洁净仪式的一部分（利十四8～9；民六9）。举例而言，亚述祭司在就职时会剃去头发。同样的，《尼普尔的穷人》（The Poor Man of Nippur，出自索单提比泥版），有个叙述自己是医生的角色，也把头发剃掉。这可能与洁净自己或者医生不断接触生病与临终的人有关。

二1～13
不公与假先知
二2　抢来的土地　借着压迫穷人与弱者来获得财物，违反了不可贪心的法律，还有圣约中战胜后分配土地给每个以色列家庭的约定。尽管有这些法律，小地主却债台高筑，加上大地主所拥有的政治力量引发了种种弊端（见：赛五8注释），见于埃及智慧文学（《阿曼尼摩比的教训》）。

二5　耶和华的会　指以色列社会中有权作决定和服役的男性群体，关于这个专用名词，请参看：申命记二十三1～8注释。

二5　拈阄分地　当一家之父去世，所有的地产藉由拈阄来分配给众子。埃施嫩纳法典、汉摩拉比法典，以及中亚述法典都有记载这样的情况。西法遗址（Tell Sifr）出土的文献特别提到由拈阄分财产。这里弥迦所说的是，藉由压迫累积地产的人，将会无人为继。

二11　接受乐观主义的先知　在亚述，先知被期待要支持国王和其政策。以色列先知则与时下文化抗衡，通常都是批评当政的国王。如同杰里迈亚书二十八8～9所提到的，人民谨慎对待「说和平预言的先知」。古代以色列先知的角色，是要在人民违反圣约的规范义务时，提供规劝的话与警告。这与古代近东的先知不同，后者在马里文献有提到，主要是注意违反风俗（没有按时献祭或依约筑庙）或是战争之事。

三1～12
腐败的首领
三2～3　食人的比喻　犹大首领与司法官员的贪婪豪夺特质，被拿来与食人的宴席相比。人们成为经济刀俎下的鱼肉，腐败官员则贪得无厌。煮肉、敲碎骨头取骨髓的写实，可能是饥荒或军队围攻时，求生存的必须手段（见：王下六29注释）。

三5～7　失败的先知　失职、失败的先知，不再从神那里得到任何讯息（见：摩八11～12神话语的「饥荒」）。这是因为先知的贪婪，出卖他们欺哄的预言，而非自由的宣讲，回应神的提示。把先知讲论商业化，担保那些「供养」先知的商人贵冑之「和平」与富庶；把毁灭的预言在此化为「战争」的寓言，对不贿赂他们的人宣讲。弥迦并非先知商业工会的一员，而是像阿摩司一样，单纯由神所选来讲话的人（摩七1～15），用神的真实话语取代了他们无用的仪式与占卜的手段。此时亚述的先知通常都是皇家雇员，被期待支持政权的合法性。可以说，这些人哪里油水多，就靠哪边站 。

三12　被耕种像一块田　一块地得要先清除所有的碎砾，才能够犁地播种。这个隐喻展现出此城与根基，将被完全摧毁。亚述的军队会犁平这座城，使其回复原本的耕地状态（比较：赛五6）。这种情形没有于杰里迈亚在世时发生，不过他说出了这个神谕，并且长老在审判他时引用（耶二十 六18），显示出先知的预测被汇编研究。

四1～五15
不久与遥远的将来
四3　刀打成犁头　这里说的不是翻土的犁，而是犁的金属尖端部分，专门用来破土或犁沟。这个尖端大约七吋长，不过同样的希伯来字也用在列王纪下六5，该处显然是指某种斧头。因为刀被「打断」，可能剩下来的是金属碎片，可以用作各种用途。

四4　自己的葡萄树和无花果　葡萄园与无花果树是古代以色列乡村文化的基本食物与经济要素，而其损失会使人民匮乏（珥一6～7）。古代近东地区和平与富庶的美好景象，就是能够坐在自己的葡萄树与无花果树下。埃及墓中壁画、亚述浮雕，与圣经作者共同使用这个词组来显示能够自行掌管自己生活的人，没有外来的侵扰，能够耕种神所赐与的地（王上四25；赛三十六16）。葡萄树与无花果树可以遮荫、结果实，享受这些表示一定程度的长治久安，因为两者都需要数年才会结果。

四8　高台∕山　译成「羊群的高台」的原文 Migdal Eder，在他处是地名（创三十五21），在这里与俄裴勒对照（Ophel，和合本在此译为「山」），是耶路撒冷东面山上戴维旧城的一部分。因此，两者的意象都是要塞或是保护羊群的瞭望台，作为神最后恢复以色列国与人民的召集点（比较：赛三十二14相反的意象）。如果这个词指的确实是一个要塞塔，它可能是在耶路撒冷（锡安的女儿）的俄裴勒中央塔（要塞或是所在的山丘）。

四10　巴比伦　以弥迦的时代，如果他用亚述或尼尼微作为被掳去的地点，会较合逻辑。但预言并不总是合逻辑的。弥迦的时代，新亚述帝国，在撒珥根王朝的统治下，撒珥根二世与西拿基立，是举世所见最强势的政治网络，横跨近东地区，后来还短暂包括埃及。西拿基立烧杀掳掠的大军在两次入侵期间，摧毁犹大的许多村庄城镇，而亚述浮雕也描绘俘虏被带离拉吉。在此期间，巴比伦和迦勒底的统治者，像所有其他的邦国一样，都受制于亚述人。不过，他们像伊朗西部的玛代人一样，不时以革命或推翻亚述盟邦、附庸国来考验亚述霸权。特别麻烦的是米罗达巴拉但，他至少两次逐出巴比伦的亚述统治者。最后在主前六八九年，西拿基立掠夺该城，自封为巴比伦王。六六○年后不久，亚述帝国开始崩裂，巴比伦与玛代联合，给最后的亚述霸主亚述巴尼帕施加更大的压力。他于主前六二七年逝世，代表着亚述世界强权的终结，与尼布甲尼撒暨新巴比伦帝国的兴起。

四12　禾捆聚到禾场　整个古代近东乡村文化里，主要农业设施之一就是禾场。成捆的谷类被送到这个中央地点，打谷去糠。因为农业与生产力的重要性，禾场自然会具有礼仪的重要性。禾场是大片、平坦的开放空间，显然在打谷以外还有其他用途。所以空间不够时或者想要公众集会而皇宫不适合时，作为露天的场所，也就不足为奇。结果禾场就成为一个集会的场所，法律事务和商业交易都在此敲定。乌加列的《阿赫特》史诗中，国王达尼珥（Danil）公开在他的城门外禾场上评断讼案。那是一个分别善恶的地方。

四13　铁角铜蹄　圣经虽然没有直接提到动物拉打谷器（但见：撒下二十四22注释），弥迦在此显然是描述禾场上的这种标准作业。埃及墓中壁画描绘牛与驴上拉着以燧石和金属块加重的打谷器，这习俗依然为中东农人所沿用。亦有些证据显示铁蹄装在动物的脚上，来有效切断谷梗。

五1　用杖击打脸颊　用杖击打脸，通常是轻蔑的表示（见：王上二十二24；伯十六10）。汉摩拉比法典对于殴打他人脸部者，有数种惩罚方式，从鞭笞、断肢到巨额罚锾。击打犹大「审判者」表示对于该国的蔑视，与犹大统治者无力回应。亚述与巴比伦共有的新年节庆（akitu）中，有一道仪式是祭司掌掴王的脸颊，王随即宣称他未涉及不公。

五2　伯利恒　伯利恒以法他这个双重地名指的是伯利恒地区中的一个部族，也加强与戴维家族的关系（见：得一1；撒上十六4，十七12注释）。将未来的弥赛亚与戴维家族源头连在一起，而非耶路撒冷，让人想到戴维是如何被雅巍直接选为王，打破王位世袭的模式。这暗示期待一位新戴维。

五2　有亘古根源的统治者　大多数新亚述帝国的国王都宣称他们的王位是远古以前就由神所定。亚述巴尼帕宣称是由亚述与宁妮尔（Ninlil）两位神所创造，并在远古就由亚述与辛两位神选为王，在其母胎中为作王而生。

五5　亚述人入侵　亚述人于主前七一三年（虽然该次战役主要目标是非利士地）与七○一年，由西拿基立王主导入侵犹大。这段文字较像是在讨论后者。详细信息请见：历代志下三十二章的附注。牧羊人一般指的是国王，所以这里的七与八，指的可能是原本预期要组织起来阻挡入侵的联盟。西拿基立的碑文提到西顿、亚实基伦、以革伦（加上埃及、努比亚的协助）被击败、征服。其他的城邦与地区则臣服、进贡（北方的亚发、比布罗斯，南方的亚实突、亚扪、摩押和以东）。至于这些国家当中，有多少实际参与反亚述联盟，无法清楚得知。

五6　宁录地　宁录──「主面前的大能猎者」──只有出现在创世记十8～11洪水前的时候（见该处注释）。该处记载宁录是许多美索不达米亚城市的创建者，包括巴比伦、尼尼微，因此他适合代表任何美索不达米亚帝国。

五12　邪术　目前发现有数千件的文献是与魔术有关，包含减轻牙痛、帮助难产的孕妇、不孕的母亲等符咒。看起来一般人会为了稀松平常的小事雇用巫师。法师到达后诵念咒语，以驱除制造麻烦的魔鬼或其他神怪。因此他们肯定会寻求符咒师的帮助，以避免预测到的或被要挟的灾害。符咒的目的是以魔法限制将造成威胁的超自然力量。法术和占卜的活动在美索不达米亚与埃及常见，其地驱魔者、占卜师、术士常驻于朝廷解读预兆、执行仪式。除了这些职业术士以外，另有魔法师作法害人。圣经对两者皆予严禁，因为是召唤雅巍以外的神，并且试图操纵神明。

五13　柱像　石柱（mas]s]ebot）显然是迦南宗教常见特征，并且在几处以色列人立约的场合作为纪念碑（见：出二十四3～8；书二十四25～27）。石柱与亚舍拉、巴力和其他迦南神祇有关联，因此被列为敬拜耶和华的敌人和威胁。考古学家在基色、示剑、但、夏琐、亚拉得等地发现圣石柱。后三者的圣石柱明显位于宗教圣地内，是这些地点宗教习俗的一部分。夏琐的圣石柱则雕刻着举起的手与太阳神圆盘形图案。

_
示剑的石柱

五14　（亚舍拉）木偶　亚舍拉可能是一个生殖女神的名字，或是一个宗教物品的名字（此处即是）。该女神常见于以色列离经叛道的信仰里，有时被认为是雅巍的配偶。在孔蒂拉特阿吉鲁与科姆废墟的碑文，可以看出这种信仰。

    在迦南神话中，亚舍拉是众神之首伊勒的伴侣。最早于主前十八世纪，她就出现于美索不达米亚文学，当中记载她是亚摩利神阿穆鲁的伴侣。不过，此信仰表征是否产生出神祇的相貌则不确定。此木偶可能是以一株人工树木的样子呈现，因为亚舍拉常常与圣树有所关联。宗教圣物是制造或建造的，有时也可能是栽植的。我们对于这些木偶在仪式中的角色所知甚少。列王纪的作者将敬拜亚舍拉列为亚述攻克以色列的原因之一（王下十七10注释）。希西家与约西亚的改革，都试图查禁这些圣化为迦南神祇亚舍拉的形像。

六1～16
神的讼案
六1～2　违背圣约的讼案　此处使用古代近东地区的条约句法跟词汇，就像兰塞二世与哈图西利斯三世所议定的，多数希伯来先知都用过这种 rib 形式，或圣约的讼案（见：赛一2～4；耶二4～9）。此处，所有的受造物都受召来见证以色列违背与雅巍的圣约（见：赛一2注释），而所宣布的审判是与神缔约者罪有应得的惩罚。

六5　巴勒∕巴兰　先知提醒他的听众一个无人不晓的例证：有个异国与其著名的先知遭到阻挠。他们祈求诅咒，以色列却反而受到祝福。民数记二十二6形容巴兰是祝福与诅咒皆有效力的人。他来自上美索不达米亚地区，接近迦基米施，是个享誉国际的真先知。巴勒是出埃及记时期的摩押国王。他对于巴兰的兴趣，似乎是基于后者发出祝福或诅咒的能力──不管他所呼求的神是谁。

    一九六七年，由法兰肯（H. J. Franken）所领导的荷兰考古队伍，于约旦地区的代尔阿拉挖掘到一些雕刻过的石膏碎片，年代约是主前八五○年，显然是以亚兰文写成，并且提到比珥的儿子巴兰，就是民数记二十二至二十四章所描述的那位先见。虽然这些文字残破不全，但可确定（1）巴兰是先知；（2）他在当晚的确收到神的讯息；（3）他的讯息不是那些邻人想听的。至于这份文献指的是不是圣经中说的事件还不能确定，不过确实提供了经外传统，在弥迦之前的一个世纪，有个名为巴兰的先知。

六5　什亭到吉甲　见乔舒亚记二1与四19注释。什亭是乔舒亚在约但河东的营地，吉甲是以色列人以神迹渡过约但河、建立基地营，开始争战之处。像这样的简略行踪，常见于美所不达米亚皇家年表，包括了一份国王凯旋之旅的城市名单。

六6　一岁的牛犊　满一岁的动物比甫出生的价值更高。因此要献上一岁的牛犊为燔祭，是真正在财务上牺牲，代表一个重大的洁净、启蒙仪式。

    在这献祭的中心，却是对于美索不达米亚和埃及公式化的宗教仪式的指责，因为在这些异教礼仪，程序超越了真意。先知试着提出雅巍确切所要求的，和塞缪尔一样（见：撒上十五22注释），确定是顺服与爱，并非单单完成献祭的动作。

六7　夸饰法　弥迦所列出的祭物，大小和珍贵程度逐渐增高。只有所罗门能够献上成千的献祭动物（王上八63）。油是用作浇奠的（见：利十四15注释）。以人献祭是以色列人所痛恶，将之认为是迦南与腓尼基宗教习俗（见：创二十二1～2注释）。事实上，虽然雅巍要求每个家庭中头生的儿子，律法其实要求他们赎回儿子，以动物祭牲代替（见：民三12～13注释）。神并不是要以过分奢侈的祭品来取悦。人所能献上给祂最为奢华的祭品乃是顺服。

六10　不义之财　弥迦谴责那些败坏的商人，欺骗客户以自肥。虽然这些行为一旦发生就会被谴责，而在战争时期为害犹深，因为投机商人藉物资短缺的机会来哄抬物价（王下六25）。这也是阿摩司书（八5～6）与何西阿书（十二7～8）都出现的议题。汉摩拉比法典与埃施嫩纳法典都有公平经商的法律，立下行为与价格的标准。

六10　小升斗　正如阿摩司批评不诚实的商人，让升斗「过小」而收银用大戥子（摩八5），弥迦亦警告他们不要用假升斗量谷，欺骗顾客。伊法与欣是主要的固体与液体单位，容量等于半蒲式耳（bushel），或一加仑（利十九36）。古近东的舒尔普（shurpu）咒语中有一项罪行是用大量器购买，以小量器贩卖。

六11　不公道的天平∕诡诈的法码　公平的社会中，政府会规定标准化，担保足量的法码和度量。吾珥第三王朝吾珥南模国王（主前2112～2095年）的法典序文中，有一张度量衡清单，确保他的统治领域内有公正与诚实，所有商业使用的铜、石法码都标准化。埃及《阿曼尼摩比的教诲》警告不要窜改买卖使用的天平或法码。

    巴比伦一篇给沙马士的赞美歌中，描述沙马士为正义之神，惩罚采用与天平、法码有关欺骗手段的商人。弥迦控诉假法码的这个情形，显示当时是无法无天的时代，没有强力的政府或对于遵守圣约义务的顾虑（见：箴十一1，二十23）。

六14～15　惩罚　这些对于贫瘠和破坏的咒诅，近似于埃及的碎陶咒诅文献以及坟墓中棺材上所见。这些代表雅巍对以色列违反圣约的公平审判（见：申二十八15～44的一串咒诅）。其他几位先知也使用这种「徒劳无益」的咒诅（对于某些行动必然失败的威吓：何四10；番一13）。

六16　暗利的恶规　如同「耶罗波安的罪」常被用来形容国王邪恶之深（王下十三2、11），暗利与亚哈的名字也作为统治者犯下拜偶像之罪的标签（关于亚哈的罪行，见：王上十八4注释）。暗利王朝随着撒迦利亚的死，结束于主前七五三年，只比弥迦早了一代。

七1～20
从毁坏到重建
七1　农业的指述　根据一份大约是主前九二五年的碑文「基色年鉴（Gezer Almanac）」，采收夏天的果子是一年当中最后一次收获，时间约是八月底至九月，这是无花果的第二次收成（第一次成熟是六月），而果实会被晒干以便在冬季食用（见：赛十六9；耶四十八32）。一旦采收完成，捡拾者也取去所有残余果实，接下来好几个月都不会有果实。

七2　用网罗猎取　捕鸟与捉鱼是当时一般人狩猎的方式，因为只需要网子与陷阱。埃及坟墓壁画中描绘以网子捕鸟（见：箴一17），而苏美文字中，代表狩猎的字就是以网的形状表意，网子的历史悠久由此可见。以赛亚书五十一20描述使用网子，或许是以网阵来围捕羚羊，可能由几位驱赶猎物的人将其赶入陷阱中。当时确实是无法无天的时代，每个人既是猎人，又是猎物（见：诗十9）。

七14　地理概况　巴珊和基列都是座落约但河东岸的肥沃地区，原来是分配地土时的一部分（关于迦得与玛拿西所分之地，见：书十三24～29，十三30～31注释），在主前第八世纪时被亚述所夺。这里期望在雅巍胜利的日子，所有失去的地界都会重新归还以色列（见：耶五十19）。

七17　舔土如蛇　就如同蛇在伊甸园中被诅咒吃土（见：创三14注释），敌国也会降卑（诗七十二9）。因为异国通常被描述为蛇（赛十四29；耶八17），这可能是对于美索不达米亚与埃及宗教艺术里，把蛇当作肥沃象征和神只的进一步谴责。在亚马拿文献中，吃尘土是比喻被击败。

七19　将罪孽踏在脚下　雅巍对以色列的赦免，使得战胜罪如同国王胜过他的敌人一样，将其踩在脚下，或是把脚跨在其颈项上（见：书十24；诗六十12注释）。类似的「神圣战士」的诸神行动之意象，见于乌加列史诗中亚拿特屠杀她的敌人，以及巴比伦神玛尔杜克，以及赫人神祇铁书（Teshub）的战功。


34 那鸿书背景注释

那鸿书

一1　尼尼微　这篇谴责亚述首都的神谕，极可能是主前六六三年（埃及城市底比斯被亚述攻占的时期──鸿三8）以及主前六一二年，尼尼微陷落于巴比伦与玛代联军的这段时期。尼尼微座落于底格里斯河上游（古代的库云吉克，现今的摩苏尔），距波斯湾六百哩，离巴比伦两百五十余哩。尼尼微在亚述历史中一直是个重镇，包括主前十四世纪中叶，中亚述帝国建立前的亚喀得、亚摩利、美坦尼等王朝。帝国扩张到达高峰，西拿基立在位（主前705～681年）时，尼尼微成了亚述的首都。考古挖掘其宫殿时，发现有关主前七○一年入侵、掳掠犹大的石刻。末代国王亚述巴尼帕（主前668～627年）的图书馆，提供学者大量古代美索不达米亚文学和科学作品。

一1　本时期亚述历史　最后的亚述大王亚述巴尼帕，从主前六六八年起统治，至少到主前六三五年。据信他在那一年逊位，到主前六二七年才去世。他结束执政后，亚述历史陷入不明，有时难以断定谁主政，不过主要的两位是亚述艾得伊拉尼、辛沙依士坤。亚述巴尼帕掌权期间，大部分的叙利亚—巴勒斯坦被迫接受亚述治理（然而推罗这地方制造不少困扰）。犹大的玛拿西大多数时候是合作的附庸，但在主前六五二至六四八年亚述巴尼帕的兄弟沙玛士（被任命为巴比伦王），应该是得到玛拿西的支持（见：代下三十三11注释），领导一次反抗运动。巴比伦的最后一次揭竿起义是主前六二六年，当时迦勒底人拿布波拉撒自命为王，并且建立了后来成为新巴比伦帝国的王朝。这些巴比伦人和玛代人结盟，带来亚述帝国的败落，从主前六一四年拿下亚述城开始，六一二年尼尼微城，六一○年哈兰，最后在六○五年攻克迦基米施。

一1　伊勒歌斯　称为伊勒歌斯的地名和部族，仅见于那鸿书。那鸿所处的村落，没有精确的位置。耶柔米认为是在加利利（可能是艾考色 [el-Kauzeh]，或迦百农），而后来一般认为是在尼尼微附近或叙利亚。但这些猜测目前都没有足够证据可以确认。

一2　忌邪的神　耶和华是忌邪的神，此主题最初出现在十诫（出二十5），而乔舒亚得胜后重申圣约时再次出现（书二十四19），又见于以西结的异象「惹忌邪的形像」（结八5），阻挡神进入耶路撒冷圣殿。这字的意思是决意要热切积极的捍卫那本应属于祂的，敌挡侵占者。神的这种特性，为的是要防止和他神比较，或任何属耶和华者参与其他神只之敬拜或仪式。没有认清耶和华的独一地位，会有合理的报应。

一3　旋风和暴风　一如哈巴谷书三10，耶和华被描绘成暴风之主，也控制着能带来生命和破坏的风。这种象征性的言语，展现神的威仪，也见于乔布记三十八1，神现身说话（亦见：王上十九11～13的注释），同时为近东地区史诗的常见特色。举例而言，乌加列《巴力和亚拿特史诗》中，巴力神被叙述为乘云者，而他的声音怒如闪电雷声。同样，巴比伦创世故事《埃努玛埃利什》史诗中，暴风神玛尔杜克以控制风和使用闪电，打败了创世浑沌女神查马特。

一4　使海河干涸　神控制海、河力量的景象，在古代世界中常见（比较耶稣令加利利海平静，可四39）。旧约中最有力的一例，是分开红海。乌加列人一连串的巴力故事描绘暴风神和海神雅姆，竞赛一较高下。雅姆的形像可能源自于对乌加列附近地中海上剧烈风暴的观察。耶和华「斥责」水流，也见于以赛亚书五十2，以及诗篇一○四7。两段经文皆明述神的威严胜过自然的力量，能在平常肥沃的地方产生干旱。

一4　巴珊和迦密　叙利亚—巴勒斯坦一带最为翠绿肥沃的区域，当属巴珊和迦密山丘。其中包括了外约但平原北部，加利利海东边，还有向西北延伸至利巴嫩南方、地中海岸上亚柯湾的丘陵地带。巴珊和迦密都以牧草地和牧牛闻名。看到它们变成衰残干旱之地，实在和传统上富足祝福之地全然相反。这种先知预言是「世界翻天覆地」的阐述，也见于圣经外的「巴兰预言」（代尔阿拉 [Deir'Alla] 碑文）和《奈费尔蒂的异象》（埃及古王国时代）。

一5　神显现的结果　耶和华雷轰般的声音和显现，如同地震般撼动土地。然而从述及小山丘陵和控制暴风的力量，可看出此处神显现的描绘是以近迫慑人的雷声、闪电和山地风暴的强风特征为底。另一处与此想象类似的例子是在诗篇二十九3～9，「耶和华的声音」震碎利巴嫩的香柏树、使利巴嫩跳跃如野牛犊。乌加列（巴力传奇）和赫人神话《乌里克米司之歌》（Song of Ullikummis）都写到暴风之神以同样吓人的方式使用风和闪电。

一13　轭和绳索　预言时常指称政治掌控的重担为轭、绳索。迦南族城邦统治者写给法老的亚马拿信函，提到了他们是怎样乐意、信实地服于埃及之轭。亚喀得智慧文学指出负神的轭是值得追求的，因会带来特别的好处。《阿特拉哈西斯史诗》中，众神觉得恩里勒神的轭无法承担，故起而反抗。亚述碑文描述征服其他地方为加诸亚述（Ashur）神之轭于其民，而反抗则描写为将轭抛弃。在此，先知使用古代近东地区相当熟悉的象征。

一14～15　尼尼微倾覆之后的历史　依据《巴比伦年鉴》，尼尼微是在主前六一二年春天，遭到围攻三个月后，毁于拿布波拉撒（主前625～605年）领导的玛代和迦勒底（巴比伦）联军之手。大军并施行礼仪性和实际的亵渎，包括将城的灰烬运回巴比伦。据记载尼城遭水淹没（根据古典文献，迪奥多罗斯和色诺芬的记载），可能和筑坝拦高什河（Khosr）有关（流经底格里斯河东岸尼尼微城的两处要塞，库云吉克与尼比尤努司 [Nebi Yunus]）。尼尼微城后来重建，并有希腊、巴底亚、罗马等文化遗址，却从未达到先前的盛况。

一14　亚述庙宇、神只　自桑希阿达德一世 （主前1813～1781年）起，亚述神殿中的主神就是众神之王亚述及战争和爱情女神伊施他尔。其他的神包括战争和狩猎神宁努他，风神阿达德，月神辛、太阳神沙马士，还有一些次等神只，各自有其崇拜中心，和服事的祭司群体。这些神庙受政府丰厚补助，财源是连年战争期间对邻国搜掠所得。他们的仪式和宗教节庆多是借自古老的苏美和巴比伦。几乎每份亚述年鉴叙述军事战争的部分都有这样的字句：「奉亚述神之令」，藉以将战争合法化。在宁鲁德的亚述纳瑟帕二世宫殿里的饮宴碑文中，按年记载了他的军事胜利，并宣明亚述的神只居于他的宫殿。同样，撒珥根二世建于科萨巴德的宫殿，墙上都有一排文字为装饰，上面写着邀请「亚述，众神之父，伟大的主，和住在亚述的伊施他尔」来此安居。西拿基立将亚述首都迁至尼尼微，为女神伊施他尔重建了巨大的神庙建筑，企图建立敬拜众神的宗教中心，以及「无可匹敌的宫殿」建筑大业。在古代世界，将所击败城市的神像摧毁、亵渎其神庙，乃极为常见。那些神像会被践踏、拆毁，头和四肢被切下。

_
在宁鲁德的亚述纳瑟帕二世宫殿的墙刻

_
在科萨巴德的撒珥根二世宫殿的门口

一15　犹大受辖于亚述的历史　从大约主前七三四年到尼尼微城在主前六一二年陷落，犹大是亚述帝国内一个附庸国。亚哈斯王进贡给提革拉毘列色二世，并且保持中立以获得独立，导致北国以色列覆亡，和其他邻邦遭劫。希西家试着争取某种程度的独立（清理圣殿、关闭各地的邱坛），导致西拿基立侵入犹大（见：王下十八章注释），拉吉在内的许多城遭灭，还有人口被迫迁移，耶路撒冷遭围攻，全国陷入穷困。玛拿西的政权（见：代下三十三章注释）则以对亚述的掌控全然顺服著称。艾萨克哈顿的附庸条约，除了许多促进和展现政治忠诚的条约之外，并要求重视亚述神且将其奉为自己的神。玛拿西的合作带来一阵子的和平与重建，但是他因此以政治和神学上的妥协出名。在圣经作者的眼里，属历来最糟的国王之列。只有亚述末代国王亚述巴尼帕死后的政治混乱（见一1注释），才让犹大在约西亚王掌管下暂获自由。

二3　穿朱红衣服的军人　还未在战斗中染血，士兵的红色制服可能代表着他们是训练精良、有专业配备的战斗单位（见：结二十三6，穿着蓝衣的士兵）。希腊斯巴达人即以在甲冑下穿着红色短袖束腰外衣作为阶级的识别，并进一步吓阻敌人。亚述文学中常常描述城市和乡野沾染着敌人的血，还有军队踏着敌人的血前进。此外，以赛亚书九5提到战士们将衣服辊在血中的举动。因此，军队选择穿着红色短袖束腰外衣来暗示他们覆满敌人血迹，是合乎逻辑的。提珥巴西普 （Til-Barsip）这个遗址画有红色制服，而古典文献描述此时期的士兵穿着红色或紫色短袖束腰外衣。

二3　战车上的钢铁　士师时代就已有战车车体上的金属装饰，使其向成排步兵冲锋，威力更强。而装饰战车的例子在亚述浮雕和埃及坟墓壁画中可以见到。

二5　护盾　这个字于圣经中出现仅此一次，可能是借自亚述人和其围攻者所用之亚喀得语。这个词在亚喀得语指的是塞子，或是堵塞某物用的东西。由于下一节提到操弄水门，试图使宫殿倒塌，塞子可能是用来阻挡西拿基立王在高什河上游两哩处筑拦水坝后，水通常漫过城墙之处。

二6　尼尼微城河闸　西拿基立王细心计划了运河、水门的网络，以控制高什河的水，提供尼尼微城及周围农田灌溉渠道。虽然本段的原文艰涩，大致上的情形包括筑坝拦河，然后急忙爬上城墙。水坝就当作塞子一样，可以把水放到城里。当水门一开，水墙会冲向城墙，使城墙倒塌。《巴比伦年鉴》没有提到用洪水作为攻城的方法，不过古典文献有。尼尼微所发现考古学的线索，指出有大火灾，但是没有洪水破坏的迹象。

_
西拿基立祈祷的浮雕

二6　尼尼微宫殿　「无可匹敌的宫殿」，或今日所称「西南宫殿」，是西拿基立王于主前七○三至六九一年间所建，由许多互相连结的房间和宫廷所构成（估计有1635 x 786呎，可以容纳二十五座美式足球场）。最靠近御座的地方，有石灰岩雕刻装饰的外墙，巨大的雕像（有翼的公牛，有鱼鳞的巨人）以及精细的军事战役浮雕。功能更实用的外院，则没有煞费苦心的设计或雕像。

    尼尼微宫殿的挖掘已经持续超过一百二十年，从一八五○年代英国考古探险家雷亚公爵（Sir Austen Henry Layard）开始到现在，依然没有完全出土。它的布局是取决于先前已有的伊施他尔神庙，库云吉克土丘最高点的庙塔，以及东南方、西方的高什河、底格里斯河。

二11～12　狮子的暗喻　亚述众神的图像画中，将尼尼微城的守护女神伊施他尔，画成与狮子相伴，而太阳神沙马士则被描绘成有翼的狮子。

    亚述国王，如艾萨克哈顿（主前680～669年）描述他们自己的盛怒和战斗时的勇猛如同狮子。然而在此处，一度骄傲地为自己及幼狮予取予求的狮子，却畏缩着，不再发号施令。如此，先知以亚述人最爱的暗喻，以其人之道还治其人之身。

三4　尼尼微犯罪　此处提到尼尼微的罪恶，其实际罪行不明。然而，这些卖淫和行巫术都是众所周知的暗喻，用来描写蹂躏他人的城市或国家，因为巫师和娼妓都是加害弱者、易受诱惑或疏忽之人。这种诱惑人的娼妓形像，其他例子包括启示录十八3的巴比伦，以西结书十六15～22与二十三2～8的耶路撒冷。这里可能也是指尼尼微城的守护女神伊施他尔，其仪式与传说常包含露骨的性活动。这也可能指亚述人所建立的繁复政治网络，企图要扩展对古代近东大部分地区的掌控。

    西拿基立的使者拉伯沙基嘲弄希西家（赛三十六），提到埃及与亚述争权夺势（赛三十六4～6），而较小国家被划入条约、附庸，导致贫穷与灭亡。显然亚述人经济上剥削叙利亚─巴勒斯坦的自然资源，也可用于那鸿所列的尼尼微罪状（见：启十八14～17）。

三7　无人安慰　有位学者（Becking）主张那鸿书一些审判宣告与附庸条约的诅咒类似。他从这一节看出是亚述的诅咒，谓死者将无人关注其亡魂，为其泼洒奠酒。

三8　底比斯（和合本：「挪亚们」）　在嘲弄尼尼微的同时，那鸿提醒他们另一个有坚固防御的城市，底比斯（挪亚们原是希腊文，希伯来文沿用）无法抵挡亚述巴尼帕的亚述军队于主前六六三年进攻。古实的统治者坦塔马尼（Tantamani，主前664～657年，第二十五王朝）于六六四年控制了底比斯和挪弗（Memphis），招致亚述人的攻击，因为亚述人支持当时北方尼科政权（遭坦塔马尼处决）。在亚述猛攻之下，坦塔马尼在底比斯抵挡了一阵子，随即弃城逃至纳帕塔（位于努比亚地方）。

    底比斯位于挪弗南方三百二十五哩处（也就是开罗南方十五哩）的尼罗河东岸，有着像尼尼微一样的壕沟和其他精心建造的防卫系统，给人一种牢不可破的幻觉。此外，如同尼尼微一样，它也是个圣城，献给亚孟神，城内包含了雄伟的卡纳克神庙群。

_
卡纳克神庙群

三9　古实、埃及、弗人、路比族为盟邦　当底比斯被亚述人征服时，它和埃及是由古实（努比亚）王朝（第二十五王朝）所统治。努比亚的首都是纳帕塔（在尼罗河第三、第四险滩之间，底比斯南方八百哩处，今日苏丹境内）。古代路比（利比亚）大致是沿着亚历山太港以西的海岸，但包括了尼罗河谷以西的大片沙漠。弗就比较难定位，最可能的结论是，弗是利比亚的别名，用在一起指的是古代埃及西部，以今日利比亚国为主。

三10　为尊贵人拈阄　当埃及的领导人被迫投降，他们如同奴隶般，与其余劫掠之物一起被发配给亚述指挥官。分配劫掠所得的方式，包括拈阄，见于荷马作品《埃利奥特》、马里文献，与约珥书三3。

三14　预备受困　古代近东城市的防御工事包括土制的堡垒，有坡度的斜堤，以及建立于石块根基上，以曝晒干燥的泥砖制成的高耸城墙与门（厚可达二十五至三十呎）。然而，风雨侵蚀这些墙，必须不断地修补。需要成千上万的砖头，花费多不胜数的时间制造。

    许多皇家年表和碑文提到修补建造城墙，是重大成就。在预期将受围攻的情况下，这显得更为重要。尼尼微的城墙是由西拿基立王建造，周长约七哩半。受围攻时，确保有足够水量供应也很重要。

    尼尼微的水主要来自河水以及相连的水道，但供给可能受到城外包围的敌人破坏。此处的打水指的是将城中的大蓄水池装满。

三15～17　蝗虫的暗喻　有史以来，大群的蝗虫就定期侵扰近东。牠们源自沙漠与草原地区的无翼蚱蜢，而当其族群数量成长，就变成有翼的蝗虫，其数量之多，进食、交配与产下大量幼虫的时候可遮蔽日光（见：出十1～20注释）。

三17　首领与军长　此处那鸿用广为人知的亚述职称来指朝臣和文官（可能是一个行政官员的泛称）。当时代的记录显示尼尼微城将破之际，有些由亚述乌巴列二世所带领的官员成功地逃到哈兰。

三18　亚述王的身分　由于那鸿书的年代并不明确，无法推知这最后一篇神谕中的亚述王是指哪一位。大多数的学者认为最早的可能年代是主前六六三年底比斯城被攻破后不久，而最晚可能是六一二年尼尼微城实际陷落时。

    那鸿书可能是六二七年亚述巴尼帕死后，亚述帝国开始分崩离析时，为鼓励犹大人民起来反抗而写。这里所指，另有可能是尼尼微城攻破时的亚述王辛沙依士坤。


35 哈巴谷书背景注释

哈巴谷书

一1～11
第一次诉苦与回应
一2～4　陈诉社会不公　哈巴谷虽然对主前第七世纪末的犹大国民发言，他对社会不公的陈述与阿摩司在主前第八世纪对北国以色列的指陈非常相似。两位先知都痛责当时领袖的纵情与腐败（见：阿摩司书二6～8的附论，讨论主前第八世纪经济与社会阶层的改变，第1068页，以及五章12节司法制度腐败的注释）。指责社会不公是埃及智慧文学的典型内容，作者对国家领袖的要求非常高，并且认为揭发高层的腐败关乎文化的存亡绝续。因此在埃及中王国时期（主前2050～1800年）有一本着作《自杀论辩》，揭发在第一中期（主前2258～2050年）几乎摧毁埃及社会的严重问题。作者要求自杀解脱，因为「人人都是贼」、「人心贪婪」、「对罪行无动于衷」。在此动荡时期，《善辩之农夫的故事》一书讲到埃及官员需要检查那些法界人士，因他们竟然「认可抢劫」或是「容许腐化」。作者呼吁法官不要接受贿赂，或是姑息造假。在古代近东，公义是社会的重要质素。国王的责任就是维持公义。况且以色列人有盟约在身，更是要在个人、在国家尽力持守正义。

一6　年代小注　如果哈巴谷的预言会令人惊奇、不可置信（一5），那么一定是在巴比伦狂扫列国之前发出的。因此，本书的写作日期一定是在主前六○五年迦基米施战役之前；不然，哈巴谷预言雅巍「兴起巴比伦」就是后见之明了。巴比伦人只有在主前六○五年之后才对犹大构成重大威胁，而到了五九七年已经拿下耶路撒冷，且以当时的国王约雅斤为人质（见：王下二十四10～14注释）。巴比伦于主前六二五年成为独立国家，六二○年开始扩张版图。不过我们不可能针对哈巴谷的预言算出精确的日期。

一6　巴比伦人（迦勒底人）　迦勒底人于主前第九世纪第一次出现于美索不达米亚文献。族群上而言，他们属于南巴比伦的亚兰部族，但是却有自身特有的部族结构。亚述帝国衰微之际，迦勒底领袖（包括拿布波拉撒与尼布甲尼撒）于主前六二五年之后渐渐获得独立，建立了新巴比伦王朝。尼布甲尼撒于六○五年继承了强大的帝国，成为巴比伦最出名的君王，他重建巴比伦城，稳固了巴比伦在近东的操控权，甚至还攻打埃及，但是未能成功。他的长期统治一直到五六二年，接下来短短六年间，有三个国王轮番继位。拿波尼度王朝的末代国王，在尼布甲尼撒时代显然已位居要津，于主前五三九年巴比伦被古列大帝统治的玛代波斯攻陷才告终结。

一8　巴比伦的武士　从此处形容武士行动迅速来看，应该是指持枪的骑兵，而不是骑马的射手。亚述王西拿基立在尼尼微的宫殿，有浮雕刻画这些骑兵能翻山越岭，突然出现于村中威吓居民。在平原打仗的时候，战车行伍担任射手与骑马作战的角色，是第一线的火力，步兵则尾随其后。骑马的射手或矛枪手，成双出战，以彼此保护。他们也位居军队两侧，以防敌军从后偷袭，或是阻止敌军逃跑。

一10　土垒（吕译）　围城战争使用土垒，请参下列注释：以赛亚书二十九2；杰里迈亚书三十二24，三十三4。

一12～二20
第二次诉苦与回应
一12　盘石　将神比作盘石，是突显神的保佑与护庇。大石头可以遮阳，多石地区常常有石洞可供藏身之用。不过这个隐喻在埃及与美索不达米亚这些广含冲积平原的河流文化区并不常见（见诗篇注释附文，有关隐喻的附论）。不过，盘石也可能不仅是个隐喻，因为出现的位置正是神的名字出现的位置。例如：伊莱贾的意思是「耶和华是我的神」；以此类推，民数记一5有个名字以利蓿，意思应该是「蓿」（盘石）是我的神。在亚摩利与亚兰人的名字，盘石也出现于神的名字出现的位置。

一15～16　捕鱼工具　至少在皇家艺术与铭文中，捕鱼是用筐子，而不是钩子（见：结十二13；摩四2注释）。想当然，上述记载的重点在于政治，形容有能力的领袖就像捕鱼捕鸟一样，能诱使敌军自投罗网（见：何五1注释）。

_
主后二世纪的黑人渔夫嵌图

二2　拿着泥版奔跑的使者　带着消息跑，可见其紧急与重要。但「读的人」是指从一地赶到另一地方，宣读信息内容的使者，还是指任何宣读信息的人，就不清楚了。若是前者，那就是专业人士保管泥版；若是后者，就是把泥版放在公众场地供人阅读，然后把消息散播开来。前者解释较可取，因为经文说的是泥版，公开贴示的消息通常刻在石柱上。专业信差在古代近东皇室，诸如马里或巴比伦，是常见的固定职位。他们需要这些「跑手」传达主人的指令（见：耶三十六4，巴录作为杰里迈亚的书记与信差的任务）。

二17　利巴嫩　根据尼布尼甲尼撒的皇室年表，他命令军队建造一条「运输利巴嫩香柏木」的道路，并描述他们如何「穿凿峻岭，开出通路」，建造这条商业道路。尼布甲尼撒打着解放敌人领土的旗号，其实是为了建造自己的宫殿，以及翻修玛尔杜克神庙。可想而知，修路工人为了自己裹腹，也在利巴嫩山区搜寻食物。

二18　教导虚谎的神像　此处再次宣告敬拜或咨询偶像的无用（其他例子，见：赛四十六7；何四12）。以赛亚用了相同的用词形容假先知（赛九15），不过哈巴谷是指那些借着「使偶像说话」，或是宣告神谕来操纵百姓的祭司。巴比伦的 baru 祭司的功用就是占卜、解释征兆、行使仪式，从神明获得答案。

二19　使木头、石头有生命　请参：以赛亚书四十四17～18的注释。在巴比伦有「开口」的礼仪，把装饰着金子、宝石的木像，转变为神明的具体化身。祭司向神明吟诵「从现在开始，你要在你父 Ea 之前」。之后有列对行进的礼仪，反复清洗木像的嘴（总共十四次）。经过晚上祭祀后，祭司用柳杖打开木像的眼睛，然后给「神明」佩戴相关地位的饰物，置于庙宇的神座上。

三1～19
哈巴谷的祷告
三1　流离歌　本节经文作为第三章的题词，如诗篇里的题词一样。流离歌的原文 shigionoth 在诗篇七1以单数形式出现。如果在语言学上与亚喀得文的 shigu 有关联，就可能是指哀歌。不过，我们不确定该字的意思。有关这些音乐术语，请参考诗篇注释里的「音乐词汇」。

三2～19　哈巴谷的诗篇与传奇　从以赛亚书与以西结书常常看到，先知多用熟知的传奇意象来传达信息。第一种方式是以传奇的人物故事叙述历史；第二是改以历史的某些内容叙述传奇故事。当作者以传奇的神战胜大海来描述出埃及，特别是过红海，就是前者的例子（见：出十五3注释）。以赛亚书第二十七章与以西结书第三十二章则是后者的例子：一些熟悉的传奇变成神谕，责备当代历史背景下的真正国家。哈巴谷则两种手法兼用，将巴比伦与迦南地的神话编织于诗歌里。这一章的叙事近似巴比伦的《埃努玛埃利什》史诗：讴歌玛尔杜克；玛尔杜克获得武器（项目类似）；随从侍立两旁，凌驾风暴之上；敌人被攻散击溃。不过这个顺序并非《埃努玛埃利什》史诗所独有，显出哈巴谷刻意采用熟知的故事人物，但是赋以新的用法。

三3　提幔　请参：俄巴底亚书9节，与杰里迈亚书四十九7。孔蒂拉特阿吉鲁铭文也记有这个地名，可能是以东的疆域或是一座城。

三3　巴兰山　一般认为巴兰的「旷野」是巴勒斯坦的南部，不过究竟是朝西深入西乃半岛，或是东方提幔附近的亚拉巴，则有不同的意见（见：民十12及申三十三2注释）。

三3　太阳的比喻　巴比伦太阳神沙马士的赞歌也使用了类似的词语。在一篇吟诵里提到沙马士发出亮光，以其天上的威荣充满全地。圣经作者间或也以太阳崇拜的字眼歌颂雅巍，有时候甚至被以色列人误作太阳神（见：王下二十三11注释）。古代以色列正式敬拜太阳神是玛拿西主政的时代。后来约西亚洁净圣殿，清除异教影响，摧毁了玛拿西为太阳神设立的马与战车（见：王下二十三11注释）。伯示麦、隐示麦、希烈山（书十五7，10；士一35）这些名字都显出太阳崇拜在当时普遍存在 。

三4　手中的光线　近东风暴之神的常见身姿，就是手高高举起，握着闪电。

三5　瘟疫、热病　这两个用词在此拟人化，被比作雅巍的助手。译为「热病」的希伯来文 resheph，是迦南瘟神的名字，在乌加列、腓尼基（比作阿波罗）、亚兰文献里也常见，并且与巴比伦主掌瘟疫的匿甲神相关。古代近东神话里，作战的神明两旁通常有助手。

三7　古珊的帐棚　这个民族名称可能是指一游牧部落，但是不见于圣经他处。不过由于在本节与米甸相提并论，我们可以猜测他们的疆土也在南方草原地带，也可能是米甸人里的一个族群。

_
亚马拿遗址的房屋模型

三7　米甸的幔子　有关米甸及其人民，请参：出埃及记二15，与民数记二十二4～7的注释。哈巴谷在此预言，战士雅巍从祂的圣山前往攻击巴比伦的路线。显然这么做虽然吓到南方居民，但是他们不会受到伤害。

三8　与河海的争斗　乌加列的迦南文学里有篇很长的神话，讲到巴力与海神雅姆及其同伙河神拿哈尔（Nahar）的战争；后两者代表混沌与毁灭。哈巴谷提到，雅巍的愤怒不是导向这些神话人物，而是导向祂子民的敌人（13节）。

三9～11　神圣战士的寰宇效应　神圣战士率领百姓争战的观念，在以色列的征战叙事里已臻完熟（见：书二11，三17注释）。同样的观念也出现于摩押王米沙的碑文，与先知作品中（见：耶三十二21）。特别抢眼的例子是以赛亚书三十四章的「雅巍战歌」（见：赛三十四4注释）。同时也可以比照乌加列的巴力史诗，讲到神明来临之际，「天为之萎缩」。《阿赫特》传奇故事则形容神的声音如「二重深渊」，响声如雷，预示着大雨的来临。

    柯劳斯（F. M. Cross）引述亚马拿文件里，一个藩属王子，推罗的阿比米尔奇（Abimilki）形容法老亚肯亚顿 「发出战争的呼喊，一如哈度神（乌加列文献里的巴力），大地因着他的呼声而颤动。」美索不达米亚有一首哀歌，采用了与哈巴谷书类似的战士词汇描述天摇地动、日头落在地平线、月亮在空中停止不动，以及险恶的风暴横扫大地的光景。有关天体运行与战争的关联，请参：乔舒亚记十12～13。


36 西番雅书背景注释

西番雅书

一1～13
审判犹大
一1　年代与家谱　卷首语将本卷日期定于约西亚王统治年间（主前640～609年）。因为约西亚年幼登基，一群祭司与宫廷官员摄政治理犹大，直至主前六二二年（参：王下二十二1）。因为在被掳前后有不少人名叫西番雅，加上一个简短的族谱，能更清楚指明是谁领受这些神谕（比较马里泥版与艾萨克哈顿的亚述年表，将先知的名字附在预言上的类似作法）。

一4　约西亚的改革　本节描述的敬拜礼仪紊乱以及拜偶像的情形，是约西亚在主前六二二年以后（见：代下三十四章注释）采取改革行动的先声。当约西亚成功地洁净圣殿、消除外邦神祇，是打着重新守约的旗号而做（见：王下二十三24～25）。八十年前，希西家王也推行过类似的改革（王下十八4）。两次都是因为亚述王朝势弱，促成犹大这种小国在政治与信仰上独立。

一5　敬拜天上万象　指的是星象神祇（太阳神、月神以及特别是我们称之为「维纳斯」的金星。这些神祇的巴比伦名字分别为「沙马士」、「辛」、「伊施他尔」），普遍见于所有远古宗教。这些神明主掌历法、时间、季节、天候，是众神之中法力最高强的，睥睨众生，赐下占卜的征兆。主前第二千年纪末叶，有人搜集了星象兆头，制作成七十块泥版，以《埃努玛、亚奴、恩里勒》为人所知。近东人编纂、征询这些资料有一千年之久。从以色列出土的该时期印章得知，这些星象神祇很普遍。美索不达米亚星相学家认得不少星座（很多也传至希腊，不过与今人的认知不同），但是还不知有黄道十二宫。进一步资料请参：历代志下三十三5的注释。

一5　摩洛　请参：利未记十八21与申命记十八10。很多学者认为摩洛是冥界的神，其敬拜仪式可能源自迦南，主要是拜死去的祖先。主前第八世纪的腓尼基碑文提到，西利西亚人（Cilician）与其敌人打仗前，献祭给摩洛。

一8　外邦衣服　犹大已经被外族统治（亚述、埃及、巴比伦）一百多年，因此犹大政府官员为了讨好宗主，采取他们的穿著方式与文化习俗，也就不足为奇。但是犹大与巴比伦在这一时期的穿著，没有完善的文字记载，因此无从详加比较。两个民族的服装差异可能包括件数、风格、材质、织布与染色的手法。后来在希罗时代，有采用外族衣着的例子。大祭司耶孙强迫耶路撒冷的贵冑戴上与希腊神赫米斯（Hermes）有关的宽边帽（马喀比二书三12）。

_
赫米斯的大理石像

一9　跳过门坎　当时的门坎通常是一块石头，横亘于门口，稍微高于地面。朝外的方向有一些孔，可以卡住门，而门坎的高度也可以防止门摆动的太厉害。入口常被人视为神圣又危险的地方。按照迷信说法，跳过门坎会让徘徊于门口的鬼魂进来。这种迷信的看法风行于近东、远东、叙利亚乃至中国。不过，古时这方面的信息却十分稀少。

一10　鱼门　耶路撒冷有很多城门，供各区居民进出。鱼门是北面城墙的出口，就在哈楠业楼以西（尼十二38～39）。考古学证实鱼门是建在从圣殿到便雅悯山丘的地脊上。至于名字，可能是源自推罗商人在那里所建立的鱼市场（见：尼三3）。

一10　新区　（新译；和合本：二城）耶路撒冷的这一区是希西家修建城西山区的防御城墙时所建（代下三十二5）。玛拿西在位之际，似乎也补修过这些墙（代下三十三4）。考古学家阿维加德（Nahman Avigad）发现了一道二百二十五呎长，二十四呎厚的主前七世纪城墙。当时很可能环绕着整个西部山丘地带，作为城北额外的保护。

一11　市集区　（NIV；和合本音译为「玛革提施」）先知呼叫耶路撒冷的每一区轮流哀恸，西边市集区（或作「臼状区」）的人要大声哭号。根据该希伯来字 maktesh（「碗」或是「臼」，见：箴二十七22），该区可能位于泰路平山谷的洼地，在主前七世纪已经围于城墙内。

一14～二15
耶和华日子的神谕审判列国
一14　耶和华的日子　见约珥书的附录。

二4　主前第七世纪末的非利士城市　经过撒珥根二世与西拿基立在主前第八世纪晚期的战事，很多非利士城市已经沦陷或被毁，后来由亚述重建，其中有几座（特别是亭拿和以革伦）很繁荣，成为橄榄油制造中心。从考古证据可以找出榨油或是织布的工业区（根据出土的大量纺织锤判断）。亚述帝国灭亡后，非利士地带也有埃及人出现的踪迹（见：结二十五15注释）。这些城市最后于主前六○○年，毁于巴比伦王尼布甲尼撒手中。

_
橄榄榨

二8～9　主前第七世纪末的摩押与亚扪　一如叙利亚─巴勒斯坦地区的其他小国，摩押与亚扪也在主前第八、七世纪成为亚述的藩属国；证据见于亚述年表（由提革拉毘列色三世至亚述巴尼帕）提及四个摩押王的名字。主前第七世纪末亚述国内一片混乱之际，这些国家想必拥有更大的自主权（参：结二十五8注释）。约瑟夫记道，耶路撒冷陷落不久，这两个国家也臣服于巴比伦（见：结二十五2注释）。

二12　主前第七世纪末的古实人　是什么促使先知发出对衣索匹亚的神谕，并不十分清楚。古实人自从在主前六六四年被扎伊尔斯王朝的森美忒库一世取代以后，就没有再统治埃及。这位本土埃及法老在六一六年后，的确与亚述人结盟，六○九年尼哥二世的战役之前，从他与后继者的碑文里都没有具体提到在巴勒斯坦打过什么仗。有学者认为此处提到古实人，可能要从与美索不达米亚的关系来看（一如创十8），因为此神谕是在对亚述发出的神谕之前。

二13　主前第七世纪末的亚述　亚述巴尼帕于主前六二七年驾崩后，继承王位的纷争愈演愈烈，使得亚述国力大弱，很快就分崩离析。亚述加速垮台的主要原因有二：首先是严苛的政令，再加上他们在战争中使用极其残暴的手段（见：代下三十二9该页注释，有关拉吉陷落的附论，第639页），使得列国对亚述恨意更深。巴比伦—玛代联盟兴起，正好与亚述大军匹敌。在主前六一二年，亚述首都尼尼微已经陷落被毁（见：赛十三1注释）。六○五年的迦基米施一役，歼灭了亚述的一切残余军力，整个江山被埃及与新巴比伦帝国瓜分 （见：赛三十一8注释）。

三1～20
耶路撒冷的盼望
三3　首领如狮子　先知将首领比作贪吃的狮子，可与诗篇二十二12、21的哀歌相比较。在诗篇，遭受狮子威胁的苦境中人，呼求神救他们脱离狮子张开的口（又见：耶二30）。主前第七世纪的亚述作品以狮子坑比喻国王那些弄臣的凶狠阴险。

三9　洁净的嘴唇（和合本：清洁的言语）　美索不达米亚的祭仪，常以洁净嘴唇象征整个人的洁净。尤其是那些占卜法师，晋见神明或是宣告自己所见之前，洁净嘴唇是必要的步骤。

三10　古实河　一如在民十二章1节的注释所言，古实在旧约可以指不同的地点，不过通常是指译为「衣索匹亚」的地方。不过这是误导的看法，因为古实所指的地区并非今天的衣索匹亚（旧称「阿比西尼亚」 [Abyssinia]），而是埃及南边尼罗河沿岸地带，古时的努比亚（现今的苏丹）。埃及与努比亚 的古时分界线为尼罗河的第一或第二险滩。努比亚最远可能只扩张到位于卡尔通 （Khartoum）的第六险滩。所以，本节指的是上埃及的蓝与白尼罗河地区。另一种说法是因为以色列人没有散布到努比亚，本节指的是美索不达米亚的河流（见：创二12）。


37 哈该书背景注释

哈该书

一1～15
建殿的呼吁
一1　年代小注　以精确日期引出一段先知叙事，是被掳归回后的常见写作手法。此处提到的君主是大利乌一世，于主前五二二年九月二十九日得到波斯王位。之前帝国问题丛生，先是高马他于三月十一日反叛，并于七月一日篡位，直到刚比西斯逝世，为时七个月。即使大利乌巩固政权以后，反抗活动依然继续，记载于闻名的贝希思敦铭文。哈该记载的日期是主前五二○年，八月二十九日。

一1　所罗巴伯　是戴维王位的继承人（约雅敬的孙子；参：王下二十四章注释），在波斯王大利乌一世之下担任犹大省长。周遭的人对他寄以厚望，把他当成民族救星。当然有些人指望他能建立应许的国度，带领人民脱离波斯的奴役。所罗巴伯的职责虽属凡俗，但是以斯拉书却将他与祭司乔舒亚相提并论，许为重建耶路撒冷圣殿的幕后主力。所罗巴伯得波斯王授权治理，他的责任是保障法律与安定民心，并且征收税金。他固然是戴维继承人里最后一位作省长，考古学家发现一枚示罗密的印章（在代上三19列为所罗巴伯女儿），上面称她为艾拿坦的妻子或手下。一般认为是艾拿坦继任所罗巴伯为省长。

一1　乔舒亚　是被掳后初期的大祭司。祖父西莱雅在耶路撒冷沦陷于巴比伦手中，被尼布甲尼撒处决（王下二十五18～21；请注意，以斯拉也来自西莱雅家族，参：拉七1）。犹大王位继承人所罗巴伯作省长，但是因为犹大仍受波斯掌控，因此他的权力有其限制（免得逾越波斯王权）。因此以色列群体的统治权分别归属于省长与大祭司，给了后者显要的地位。我们对乔舒亚所知不多，只知道他是率领建造圣殿的领袖之一，当时的经外作品并没有提及他。

一4　镶盖的房屋（吕译）　「镶盖」一字也有「覆盖的」、「有天花板的」（和合本）意思，重点在于已经完工。他们的家并不是还在「施工中」，而是已经完全建好，然而圣殿还是一片残垣。这个字并没有华丽或奢侈的意思，但是镶盖的东西也确实如此。当时的民宅用木头镶板是不寻常的。所罗门的王座也是「镶贴的」（王上七7，和合本：「遮蔽」）。

一7　先知的建造圣殿角色　主前第七世纪的亚述先知勉励艾萨克哈顿王与亚述巴尼帕王，重新建造某些神明的庙宇。国王一定要有神明来的讯息，才能自由开始准备工作。只有居住在那座庙堂里的神明，才有权下令动工。

一15　年代小注　此处的日期大约为主前五二○年，九月二十一日，亦即第一则预言的三周半之后。

二1～9
圣殿的荣美
二1　年代小注　应该是发生在主前五二○年，十月十七日，第一则预言发出后七周。

二3～4　圣殿的荣光与神的同在　将圣殿造得美轮美奂，主要原因是要配得神的同在，借着建筑与摆设的豪华辉煌来尊崇神。有人甚至以为如此方能使神居住其中。哈该在此消弭他们的恐惧，向他们确保耶和华打算住在这「不太辉煌」的殿，但是将要给这殿带来威荣。

启示文学

    「启示」（apocalyptic）是一种特殊文类的名称，独具特色。启示文学有着些许圣经以外的渊源（参但以理书十一章，有关亚喀得文学的附论，第1040页），但是最早的起源在旧约圣经，诸如但以理书与撒迦利亚书。启示文学在圣经中与先知文学紧密相关。在两约期间，有十多本犹太启示文学著作，最显著的是《以斯拉四书》（4 Ezra）、《以诺书》（The books of Enoch）。启示录是新约圣经的启示文学，这期间还有《黑马牧人书》（Shepherd of Hermas）、《彼得默示录》（The Apocalypse of Peter）、《以赛亚升天记》（The Ascension of Isaiah）。这也是诺斯底派喜用的文类，在他们的作品中有不少例子。启示文学具有叙事架构，通常也有天使在先知一旁引路、解说。天使也会带先知游历天境，显明一些实情与事件，或是揭开未来苦难与拯救的一幕。这种文学作品也使用相当广泛的象征用语，诸如别具意义的数字或是神话意象，大量引用圣经与经外作品，因此图像是启示文学的特色。阅读启示文学有几点需要注意。第一，不是每个细节都具有象征意义，即便是那些具有象征含义的细节，也未必能运用在我们身上。猜测其含义没有什么帮助。第二，我们一定要记住，启示的异象本身不是信息，而是传递信息的工具或时机。比如说，撒迦利亚第一个异象（亚一7～17）的信息重点并不是番石榴树中间有四匹颜色不同的马。其信息在第14～17节说得非常清楚。因此，启示只不过是媒介。

二10～23
污秽与祝福
二10　年代小注　与其相等的日期是主前五二○年十二月十八日，第一则预言发出后的三个半月。

二12　圣洁的散播　「圣肉」碰触过的东西都成为圣（例如衣襟），但是碰触到衣襟的东西并不能成为圣。此处形容的是当时常见的情况。归回不久（主前535年）祭坛即已建好，但是还没有建造圣殿，因此不能按照常规，在固定的圣殿地点吃祭肉，因此需要送到专门吃祭肉的地方。圣经没有将洁净物搬移的规矩，因此一定是以色列人的口传传统。利未记六27说到，只要触摸到赎罪祭肉的人就成为圣，若是血溅到衣袍上，就一定要洗干净。

二13　不洁的散播　礼仪上的污秽则像传染病一样，因着接触而散播（参：利十一8，二十二3～9注释）。接触尸体会引起最严重的污秽。因为尸体而礼仪不洁的人，不准参加正式敬拜（例：民九6；又见：民十九11注释），并且常常被打发出到营外（民五2）。因此，食物被污秽的人触摸过，就被污染了。

二17　旱风、霉烂、冰雹，作为神的审判　此处描述的三种审判，是神纠正古代以色列民的惯见手法（参：摩四9注释）。旱风的希伯来文指沙漠吹向陆地的热风，也指旱风的损毁效应，使作物枯萎而死。霉烂是指霉菌引起的病，水灾或过量的雨通常是其肇因。第三种坏天候是冰雹，随着强风而来，会破坏农作物。冰雹与其他两种现象一样，被视为神的审判（参：书十11注释）。

二18　年代小注　此处以主前五二○年十二月二十八日（与二章10节所提的同一天）为耶和华的圣殿奠基日。因此这一天对哈该极为重要。

二23　印　「印」应该是指封印，可能是圆筒形，用链子穿起来戴在脖子上；或是刻在戒指上，此处应为后者。圆筒形印章在美索不达米亚非常普遍，印戒则通行于以色列。在美索不达米亚和叙利亚─巴勒斯坦两地发现了数以千计的这两种封印。封印代表着权威、身分，与拥有权。

_
主前一世纪希律所建之神殿模型


38 撒迦利亚书背景注释

撒迦利亚书

一1～6
悔改的呼召
一1　年代小注　撒迦利亚将他的神谕日期交代得很精确，一如与他同时代的哈该。他的事工始于主前五二○年十一、二月，与哈该有一个月的重迭期。

一1　易多　提到自己的族谱，若是列出好几个名字，最后一个通常是最重要的。尼赫迈亚记十二4提到一位易多，是主前五三八年第一批与所罗巴伯归回的祭司。如果这里的易多是同一个人，那么撒迦利亚就是出身于显赫的祭司世家。

一7～17
第一异象：番石榴谷
一7　年代小注　该异象出现于第一则神谕后的几个月，日期定于主前五一九年二月十五日。由于这一轮异象之后才出现第二个日期，我们应当以此作为异象的架构，焦点集中于圣殿的重建。所以说，异象就在新年──古时候建造或是修补圣殿的动工日──前一个礼拜发生，绝非偶然。再者，有些学者主张大利乌王于主前五一九年长驱直入埃及，确保埃及依然对其效忠，而犹大人民担心的就是这些军备，因为他们不确定会受到什么要求与待遇。

一9　天使引领的异象　天使不仅传达神的信息，也解释信息，并且回答有关信息的问题。因此，我们在但以理书八16看到，加百列有解说异象的能力。从古代多神主义的脉络而言，神明的使者通常就是阶级较低的神明。在美索不达米亚，有努斯卡与卡卡作为神明的使者，希腊神话则有赫米斯发挥相同的功能。巴比伦末代君主拿波尼度在梦中看到一名年轻人显现，解释他所看见的天上兆头。

一10　受差前往遍地　波斯以马骑信差知名。这些人每天在帝国境内来往奔波，维系着古代世界最有效的联络网脉。蕃石榴树则点出宫廷花园的景象。波斯国王喜欢在朝廷旁种满绿树，在那里接见访客或是问政。

一11　波斯的和平　正如皇家传讯兵向层峰报告一切平安无事，传讯的天使也向他们的主宰报告。大利乌如今稳坐王位，平息了纷扰不已的叛乱，对帝国是件好事，对犹太人则是恶耗。他们原先以为波斯帝国即将垮台，如此重建戴维王朝有望，因而雀跃万分；现在都幻灭了。再者，如果大利乌王借境犹大前往埃及（参一7注释），骑马的使者可以向犹太人担保，波斯大军过境不会招惹麻烦。

一16　重建的状况　以斯拉记第三章记载了主前五二○年以前的圣殿施工进度。祭坛当然已经立在地基，开始运用，但是以斯拉记三10的奠基日期并不十分明确（参：拉三8注释）。重新奠基也不无可能。

一18～21
第二异象：角与工匠
一18　四角　美索不达米亚的国王或神祇戴的头冠，常有突出的角，或是浮雕。有时，角会一重重迭起来。亚述巴尼帕的皇宫里的人首飞狮，椎形头冠上就浮刻了三对迭起来的角。至于四有什么意义，则难以确定。有人认为代表四个帝国的起落（参：但七17注释），或是指地的四极，那是敌人出没之处（参：结七2注释）。从建造圣殿的脉络来看，更令人信服的看法是，角的象征意义源自祭坛的四角。以色列人回归不久，即已立好祭坛（参一16注释），但是因为圣殿重建而必须挪开。

一20～21　工匠　主前第六世纪末，在巴比伦的神殿里有很多种人员，其中有一群人被称为「乌玛努」（ummanu，「工艺匠」）。其中包括擅长不同技艺的人（有些人以木头、金属、皮革、金子、布料、石头、宝石为素材，也有专门漂洗衣服的）。同样的名称也用在那些据称天赋异禀的王室参谋。这种人也被视作能写出旷世巨著的贤人。简言之，这个称谓涵盖了宫廷与神殿中的不少专才。巴比伦的《埃拉史诗》清楚说到，是 emmanu 担任雕刻神像的重责。此处使用的希伯来字也指不同手艺的人，包括绘图或是在圣殿里服务的人，但似乎并没有扩延到贤士或王室参谋。在迦南众神中，科撒瓦哈西斯是重要的工艺之神。他制作众神的武器，巴力的居处也是他盖的。在埃及众神中，孟斐斯的蒲他是工艺神，是创作神，也是艺术家的祖师爷。如果拆祭坛的是这些人（见前一节注释），他们就是在神殿里负责敬神礼仪的人。

二1～13
第三异象：准绳
二2　测量耶路撒冷　圣殿的位置与方位相当重要（参：出二十六1～36注释），这也见于美索不达米亚有关神殿的神话与历史记载。《埃努玛埃利什》记道，当玛尔杜克准备建造自己的环宇神殿，他测量了奠基所在地阿普苏。自苏美时代起，直到亚述与巴比伦时代，拥有测量工具是重建圣殿的天意记号。领导人借着这些工具得到神的指示。此外，测量工具也用来决定先前圣殿根基的准确位置。

二5　其中的荣耀　早在苏美人的文学中，就有神明在一座城，代表该城受保护的看法。例如，在《亚甲德的咒诅》（Curse of Agade），众神离开城市，使该城经受不起敌人的攻击。

二6　北地　特别是在杰里迈亚书，北方是敌人来袭的方向（参：耶一14～15注释），而巴比伦是来自北方的敌人愈加明显。虽然巴比伦位于耶路撒冷以东，所有交通流量集于叙利亚沙漠的一个弧形区。因此巴比伦从北方进入犹大，以色列人也从北方前往巴比伦。撒迦利亚现在催促他们逃离被掳之地。

二6　四风　按照美索不达米亚思想，间或也会有七风，但四风才是常见的表达。四这个数字，就与今天风吹来的方向所定的方位点相关。

三1～10
乔舒亚的衣袍
三1　撒但　此处与乔布记，「撒但」一词都加了定冠词，所以很明显不能当作个别的名字。该希伯来字用来描述仇敌，可以指凡人或灵界。甚至耶和华的使者也发挥这项作用（民二十二22）。直到两约时期（特别是主前第二世纪），撒但才清楚具备个体名称的作用。此处与乔舒亚敌对的，很可能就是日后称为撒但的魔鬼，但是不能十分肯定。那些敌对者，最常发挥的角色就是质疑神的作风与决策。

三3　乔舒亚　是被掳归回初期的大祭司。祖父西莱雅在耶路撒冷陷落于巴比伦时，被尼布甲尼撒处决（王下二十五18～21；请注意，以斯拉也来自西莱雅家族，参：拉七1）。犹大王位继承人所罗巴伯作省长，但是因为犹大仍受波斯掌控，因此他的权力有其限制（免得逾越波斯王权）。因此以色列的统治权分别归属于省长与大祭司，给了后者显要的地位。我们对乔舒亚所知不多，只知道他是率领建造圣殿的领袖之一，当时的经外作品并没有提及他。

三4　站在面前的　控诉人以及站在被告席的景象是天上的法庭。这种观念在以色列与古代近东世界由来已久。在古代近东，所有的重大决定都是天上的议会所决定的。众神互相咨询，交换意见与信息。我们所熟悉的天上宝座周围环绕着议会成员，也见于乌加列文献（最突出的是《凯雷特史诗》），不过这个迦南天庭由众神组成。同样的例子也见于主前第十世纪在比布罗斯国王叶希米珥克的建筑物铭文，或是阿齐塔瓦达王的卡拉特珀石碑。在亚喀得文的《埃努玛埃利什》，是众神集会推崇玛尔杜克为他们的首领。集会有五十名神祇，有七名位是核心成员。以色列人的信仰则以天使──神的众子或天军──取代了异教的众神。

三5　衣袍　此处没有提到祭司的特别配备：没有以弗得，没有胸牌，甚至没有细麻衣，只有一顶头巾（和合本：「冠冕」）；由此可见，重点不在于乔舒亚的祭司地位。有一片亚述巴尼帕的浮雕（主前七世纪），国王戴着特殊的头巾，顶着一个篮子，里面装有奠基砖头。因此，我们也可以认为乔舒亚于此准备担起重建圣殿的角色。

三8　苗裔　多数学者认为「苗裔」是一专用语，指的是一个有规模的王朝的法定继承人。就以色列来说，是重振王室的戴维家族的王。相似的用法也见于在塞浦路斯发现的非利士许愿铭文，纪念默珥卡特神，时值主前三世纪初期。文中提到埃及多利买王朝的法定「苗裔」。昆兰死海古卷使用这个字，但是没有弥赛亚的含义，不过该字的王权含义出现于乌加列与亚述文献。例如：提革拉毘列色三世被形容为苗芽，或是巴提尔城（亦即亚述神），给他的百姓成就公义。

三9　石头上的七眼　一般认为七只「眼」是七个宝石琢面。问题是古代的宝石只有造形，并没有琢面。从文意脉络来看，将这块石头视为圣殿的新奠基石更为贴切（参四7注释）。在美索不达米亚地区，以宝石刻成眼状，上面刻着供奉人的名字，串成链子，献给神殿。亚述与巴比伦国王把宝石放在神殿的地基里。拿布波拉撒提到自己把金银与奇珍异宝撒在地基上。奠基石有时包以珍贵的金属，以便将宝石镶嵌其上。如果撒迦利亚指的是这种作法，七「眼」就是镶在石头上，而非刻在上面。

四1～14
灯台与橄榄树
四1　天使引领的异象　参一章9节注释。

四2　灯的描绘　这台用纯金打造的灯，有一个灯座，支撑着一个大的碗状容器，沿着容器有七盏灯，是小型的碗状容器，用来放油。这种碗状灯在圣经时代非常普遍，但是不同时代有不同风貌。一般来说，容器边上有一凹处，可以把灯芯放进去，芯头浸在油里，可以烧起来。每一盏灯各自又有七个凹处，一如考古出土的一些灯的样式。如此，一盏大灯可以有四十七个灯苗。大型碗状容器想当然盛着油，供应七盏较小的灯。出土文物并没有像此处描述一样复杂的灯。另一种有考古证据左证的样子，是所谓的 kernoi 容器，不过七盏小灯不是座落在碗状容器，而是在一道圆环上。用 kernoi 当作灯使用，见于波斯时期的巴勒斯坦。

四3　灯的背景　学者基珥曾提到，主前第八至七世纪的封印上刻的图像，经常以简洁的笔法描绘神祇。通常用天体来代表神，最普遍的是上弦月。由于其形状与发光这两个因素，可以对照这里的灯台异象。此外，两侧有下拜的人，这个有时以树木代表，通常是柏树类。如贺宾（B. Halpern）所主张，灯台的异象可能就是铭刻在奠基石上的内容。这种说法的好处在于把三章9节石头上的七眼，与四章10节灯台上的七眼连在一起，因为灯台与石头其实是一样的。

四6　所罗巴伯　是戴维王位的继承人（约雅敬的孙子；参：王下二十四章注释），在波斯王大利乌一世之下担任犹大省长。周遭的人对他寄以厚望，把他当成民族救星。当然有些人指望他能建立应许的国度，带领人民脱离波斯的奴役。所罗巴伯的职责虽属凡俗，但是以斯拉书却将他与祭司乔舒亚相提并论，许为重建耶路撒冷圣殿的幕后主力。得波斯王授权治理，所罗巴伯的责任是保障法律与安定，而且征收税金。他固然是戴维继承人里最后一位作省长，考古学家发现一枚示罗密的印章（在代上三19为所罗巴伯女儿），上面称她为艾拿坦的妻子或手下。一般认为是艾拿坦继任所罗巴伯为省长。

四7　石头　很可能是指奠基石，因为无论是新建或重建圣殿，这块石头皆饶有意义。近东详细记载建殿的一个例子是苏美国王古德于主前二千年为宁吉尔苏女神建造神殿。从为着第一块石头举行的祭礼，可以看出对建殿过程的重要。在新亚述帝国文献里， 艾萨克哈顿亲自从殿址将旧的奠基石取出来，好让重建工程开始。此处提到平地，可见撒迦利亚正从圣殿旧址将基石取出来，表示重建工程可以开始了。

四9　所罗巴伯完成建殿　在《亚达德古皮自传》（Autobiography of Adad-Guppi），拿波尼度王（仅比撒迦利亚早几十年）的母亲亚达德古皮作梦得指示，她的儿子将要在哈兰为辛神建造神殿。拿波尼度将会完成建殿工作，重振哈兰与其守护神的昔日光辉。

四10　线铊　该字的希伯来文只作「锡石」。古时重建神殿，把旧的奠基石挪开的人，手上通常带着锡镯（参以上四7注释）。地基的纪念文有时也刻在锡版上。

四10　耶和华的七眼　耶和华的七「眼」以灯台作代表。若是我们在以上主张三章9节与四章3节相关的看法正确，那么这七眼与三章9节的一样，是刻在奠基石上，也是灯台图案的一部分。

四12　金嘴　四章3节注释描述的封印，上弦月有时也挂着考古学者基珥称之为「穗子」的图案。在本节的异象，那些「穗子」成了管子，将油从树上输送到灯里。

四14　油的意义　第12与14节用的「油」字是指原料，没有加工的油，不能用来膏立（「受膏者」的希伯来文是「油之众子」）。原油常与兴盛有关联，但是我们难以决定这里是与什么有关联。从立圣殿根基的背景来看，立地基需要用油，而不是用水混合泥浆。油的意义可能在此。这样的联结若是正确，那么就是乔舒亚与所罗巴伯是建殿计划的执行人了。西拿基立声称自己把油当作河水洒在地基上。

五1～4
飞卷
五1　飞卷　这里形容书卷飞起来，可见是展开的。我们说旗帜飘扬，或是鸟儿飞扬；但是希伯来文只有后者的意思（不过间或也用「飞」形容火花或云彩）。第4节提到飞卷「出去、进入」，因此确定是第二种「飞」的意思。经外作品并没有提到飞卷。

五2　书的大小　书卷的大小与所罗门圣殿的门廊大小一样，不过我们很难从这一关联找出什么含义。三十呎长的书卷在古代并不算特别，但是十五呎宽就比一般的书卷不知宽几许。比例的问题使得一些学者认为三十呎是指展开露出的那一部分。展开整个书卷的确不常见，一般的作法是把卷轴的两端同时打开，一次只显出几个段落的文字。所以说，展开的部分是三十呎长，比起十五呎的巨大宽度才合理。卷轴上的一段文章的宽度，通常是卷轴的一半高度，一次大概可以读到两个段落，卷起来未开的部分就是其余的宽度了。

五3　卷轴上的咒诅　此处的希伯来文「咒诅」指的是对那些破坏誓约的人，或是企图搜集犯罪证据时对着大众所发的咒诅（参：利五1）。知情不报的人无异于同谋，与下手犯罪的人受同样的刑罚。

五3　两面都写上字（参现中、吕译）　卷轴通常只有一面用来写字，不过写在另一面也不无先例（参：结二10）。虽然如此，此处的经文是否指两面都用来写字，不是十分清楚。这句词组的两面，大多数是指左右，而非前后。若是指前后，用以西结二10的表达方式才合理。所以说，这里的飞卷只摊开两个段落的范围（参五2注释），一段论到偷窃的惩罚，一段论到起假誓的惩罚。

五3　盗贼与不守誓言的人　从经文可以看出这两者有关联。有什么誓言被破坏，会构成偷窃的行为？一个可能就是有人立誓要出钱，让圣殿完工，现在却想要背约。如此，他们不仅犯了偷窃的罪（因为立了誓，这笔钱已经不属于他们），也犯了起假誓的罪。如今发出惩戒（写在飞卷上），把他们搜出来，叫他们自食其果。哈该书一4提到这些人的问题出在花钱盖自己的房屋，却不建造圣殿。从玛拉基书三8～10来看，立誓奉献却不履行承诺，是被掳归回后的严重问题。

五4　咒诅进入家门，并且留下不走　如以上注释所提，这些人犯罪是因为收回为圣殿奉献的承诺，而他们阻碍耶和华的房屋建造，导致自己的房屋受损，是非常贴切的。换句话说，他们有朝一日会尝到背信的苦果，罪有应得的惩罚。

五5～11
量器中的妇人
五6　量器　此处使用了特别的礼仪容器，装载奠基石送到地基。本节只描述了容器的尺寸──「伊法」（和合本：「量器」）──差不多是一个「蒲式耳」（约37升）的三分之二。不过没有提到容器的材质。在美索不达米亚，用来盛装地基存物的容器称为「库铺」（quppu），可以是个柳条篮，或是木制的箱子。从装在里面的东西来看，尺寸各不相同。

五7　铅　新国际本与和合本都认为这是盖子，但本节原文指的是一「他连得」的铅（是一种特别的秤，通常作圆盘状），第8节指的是铅块。神殿地基里通常会存放金属块（金、银、铜、铁、铅），有时是碎片，有时是大块，也有时为正方形的凸面泥版，或是砖头。

五7　里面的妇人　因为容器不大，有人认为里面的妇人是一尊像。此与神殿的关联在于古代把人像埋在地基一旁，或是门轴石的下面。这些石像或是献给某一神明，或是代表一名守护神。因此，我们不禁要揣测，这个异象就是从圣殿遗址，把装有人像与铅块的盒子拿起来。

五9　有翅膀的妇人　旧约圣经没有描述天使为女性，或是有翅膀（不过，在但以理书九21，迦百列似乎是急速飞行而来；但请参该处注释）。在乌加列文学，巴力的姐妹亚拿特长有翅膀。在美索不达米亚艺术，有翅膀的生物通常是守护神或恶魔。女神伊施他尔有时也以翅膀出现于艺术作品。主前第九世纪有块浮雕，上面刻着一棵线条简约的树，两侧各有一名长着翅膀的女性。

五11　为他盖造房屋　这个「他」在原文是阴性，妇人与量器也都是阴性名词。本节下半段指的是容器，而非妇人，因此房屋是为容器，而非为妇人所造。如此我们更确定容器是存放于圣殿地基里的。「房屋」常用来指称圣殿。

六1～8
四辆马车
六1～5　神的马车使者　他们被称为四风（原文作「四灵」），与二章6节的「四方」相同。诗篇一○四4将风称作耶和华的使者，这也是风在此节的功用。第一章的骑士好比波斯帝国的马骑信差，不过马车并无此用途，很少见使者用马车，因为反而更慢，马也更累，无此必要。在古代近东，神祇在马车里，表示载送神祇，并没有使者的意味（见：王下二11注释）。

六9～15
乔舒亚的冠冕
六11　大祭司的冠冕　这里的冠冕是圆形的，偶尔虽有皇亲贵冑戴，但一般是赐给受表扬的人。可能以宝石制作，一如此处，也可能以鲜花或绿叶编制。

七1～14
禁食的问题
七1　年代小注　与其相等的日期是主前五一八年十二月七日，相距第一章的最后一个日期几乎有两年。无论是犹太历法，或是大利乌的事迹，没什么与此日期相关的特别事件。

七2　伯特利的人　伯特利在耶路撒冷北方十二哩外，位于波斯叶胡德省（犹大）的边陲。

七3　五月禁食　尼布甲尼撒王于五月摧毁圣殿（见：王下二十五8），因此定在这时候禁食理所当然。可是现在圣殿已重建，一定会有人思忖是否还需要禁食。撒迦利亚则质问，禁食是为了祈求重建圣殿，还是为了导致国破家亡的罪而悔改。

七5　七月禁食　七月发生需要禁食的事件，我们惟一所知的是基大利被暗杀（耶四十一章）。耶路撒冷被毁后，尼布甲尼撒任命他为省长。

七5　禁食的目的　在近东世界，除了圣经，很少提及禁食。通常是在哀伤的时候所发的行为。在旧约圣经，宗教性的禁食通常与请求神相关。重点在于请求的事情是如此重要，因此关注自己的灵性状况，而身体的需求则退居幕后。如此，禁食是在神面前洁净、谦卑的过程（诗六十九10，一○二4）。禁食不是最终目标，而是为着重要的事情操练纪律。

圣殿建造与撒迦利亚的异象

    这一系列异象开始先肯定，耶和华在波斯帝国屹立不摇之际依然照管祂的子民。第一个异象表示，祂对未来的计划借着重建圣殿而成就。第二个异象开始准备建殿的位置。拆解祭坛则被视为列国的惊吓。第三个异象继续准备工作，测量城市（从一章6节可见，测量城市是建造圣殿的步骤之一）。这么做可以决定殿址的位置。但是，测量在此似乎没什么用处，因为该城没有可以用来计算的城墙。由于圣殿里有不少宝物，同时要保持其神圣，没有围墙保护是相当不寻常的。在第四个异象的序曲，乔舒亚准备扮演他的角色：为着奠基礼仪被洁净，并且得到一顶帽子，用来顶石头。奠基石用七种宝石，作为七个灯台。石头上的刻工是常见的灯台（代表圣殿，也间接表示耶和华住在那里），与立于两旁的线条简约的树。这是供油的橄榄树，常保灯台与圣殿的明亮。油也用来浇在地基上，与泥掺合，用来置放奠基石。所罗巴伯则负责将先前的首块石头取下，如此铲平工作方得进行。第五个异象代表唤醒那些曾经承诺要捐献重建圣殿的人。他们不仅犯了不守誓言的罪，更是犯了偷窃的罪，因为私藏了原先要捐献给重建圣殿的钱。第六个异象则移除了一尊偶像，可能是先前整修时放在地基里的。那尊像送回原属地巴比伦，可以在那里以此建造神殿。最后，以圣殿作为耶和华实行祂的军事与政治计划的基地作为系列的结束。

八1～23
复兴的神谕
八19　各种禁食时机　第七章注释提到五月与七月的禁食。另有两次禁食则与耶路撒冷被困有关。四月禁食代表戴维王朝的终结。耶城被困一年半后，犹大末代国王西底家在四月秘密逃亡。十月则是巴比伦大军围困耶路撒冷的开始。

八22　强国寻求耶和华　这已经是被掳前的预言主题。参看：以赛亚书二2的注释。

八23　拉住衣襟　这句措词常见于乌加列文、亚兰文、亚喀得文（与圣经相关的语言）。亚喀得文作「抓住衣襟」。在以色列与美索不达米亚，拉住衣襟是恳求或臣服的动作。扫罗拉住塞缪尔的衣襟，就是请求慈悲的最后一搏。在乌加列的巴力神话故事也是如此，亚拿特抓住摩特的衣袍，为她的兄弟巴力请愿。

九1～17
即临的审判
九1　哈得拉与大马色　哈得拉不见于其他圣经记载，但是在主前第八世纪中叶新亚述帝国的文献，经常以哈塔瑞卡（Hatarikka）出现。哈得拉位于阿勒坡与哈马之间的奥朗底河上游。这是波斯称为「阿巴尔拿哈拉」（横跨河水之地）的辖区最北端。大马色掌控了奥朗底河与叙利亚沙漠之间的东北部辖区。当时，大马色与哈得拉皆为波斯国的省分。

九2　主前第五世纪初的哈马　哈马可以是地区或是城的名字，位于奥朗底河沿岸，大马色以北一百三十哩外。哈马在当时若是如某些学者主张是一省分，其疆域可能包括奥朗底河与地中海之间的地区。哈马完全没有主前第六与第五世纪的考古学资料。

九2　主前第五世纪初的推罗与西顿　这两座城代表利坦尼河与地中海之间的腓尼基各省。推罗与西顿是港口城市，对波斯的西方军事活动非常重要，可是有关该时期这两座城市的资料相当少。

九5～6　主前第五世纪初的非利士城镇　古时的非利士地区，如今称为亚实突省。迦萨是波斯攻打埃及的基地，亚实基伦则是繁荣的港口城市。从亚实突的考古发现来看，该城在波斯时代相当发达，但是历史资料则付之阙如。

九7　血与禁忌的食物　此处说的是非利士人按照犹太律法改变他们的饮食。以色列人不能吃没有放血的肉（见：利十七11～12的注释），而且有哪些肉可以吃，或不可以吃的规定（见：利十一章注释）。

九7　以革伦像耶布斯人　乔舒亚征服迦南地时，耶布斯人是耶路撒冷的本地人。他们掌控耶路撒冷，历经数世纪的士师时代，直到被戴维征服。没有什么经文提及他们到底是融入以色列人，还是被消灭（见：撒下二十四18注释）。学者认为离耶路撒冷西南方二十哩、离地中海十五哩的梭烈山谷（Sorek Valley），其中的「米克纳遗址」就是以革伦，该处有四十公亩的下城、十公亩的上层遗址，还有两公亩半的「卫城」。以革伦盛产橄榄油，有上百处榨油厂。一九九六年发现一块碑文，年代为主前七世纪，允为首宗西部闪族的非利士方言使用腓尼基文字的例子。尼布甲尼撒于主前六○三年毁灭以革伦，之后即鲜有人在该处居住。

九9　国王骑驴　在古代近东国王骑骡子很寻常（见：王上一33），然而这里指的是普通的驴。亚喀得文虽然有国王驾驴的例证，但绝不是皇室的座骑。新国际本将这里的动物译作「驴驹」，与士师记十4士师的儿子骑的动物一样。以驴为座骑，代表谦卑，而非尊贵。

九10　战弓　主前第七世纪（艾萨克哈顿）的亚述作品中，神祇折断敌人的弓，是形容征服。在这节经文，同样的行动却表示防止未来有战事。圣经其他经文以将刀剑打成犁头，表达同样的观念（见：赛二4注释）。

九10　这海到那海　此处没有说出名字，例如地中海与死海，因此具有更广泛的含义，意指包含一切土地的宇宙之海。

九10　河流到地极　「河流」一字加定冠词，通常是指幼发拉底河。此处没有定冠词，因此泛指河流。在亚喀得文学，宇宙大河称作阿普苏（apsu），与地极正好成对比。「地极」用来指人所知道最遥远的地方。

九13　主前第五世纪初的希腊　这里所用的希伯来字「雅完」，可能就是希腊文的「爱奥尼亚」，亦即土耳其西海岸与爱琴海诸岛的希腊地区。爱奥尼亚希腊人在主前第一千年纪以先就在此定居，主前第八世纪则有他们与亚述人来往的证据。到了撒迦利亚的时代，希腊已经与波斯交战（见：斯二1注释）。

九14　神圣战士　神祇以天兵的形像，制服敌军的神祇。亚述的战争之王是匿甲，伊施他尔是女战神。迦南的巴力与巴比伦的玛尔杜克也是神圣战士。在这种世界观中，人类的战争只不过代表了众神之间的争战。不管人类或强或弱，只要神明法力强大，就会胜利。当神明出现，特别是在战场，常有雷电交加伴之。从苏美人的《因南娜的颂词》、赫人有关风暴神的传说，到亚喀得与乌加列的神话，神明总是向敌人发出雷霆万钧的审判。巴力则手执霹雳。赫人与亚述国王形容自己是神的工具，也使用雷电措词，对着触犯条约或阻碍帝国扩展的对象发出雷电的攻击。

九15　洒祭坛四角的碗　祭坛的四个角洒上祭牲的血，因此碗里装的是血。用碗作比照，表示流血众多。

十1～十一3
将犹大从压迫的牧人手里救出来
十1　耶和华为丰饶之神　在古代近东，有一悠久传统，就是特别敬祀给田野带来雨水丰收的风雨神。在迦南宗教体系里称作巴力。以色列在被掳前也会将田地的丰饶归诸于巴力，同时却乐于承认耶和华是他们举国的神（见：何二1注释）。

十2　偶像与卜士　译为「偶像」的希伯来字是 teraphim，很可能不是神像，而是祖先的像（见：创三十一19）。那些自称与亡灵有沟通能力的人借着召魂或观兆，借着这些人像来「发言」。擅于预测的人，不仅能解梦（见：但一17，二4），也精于引出启示的梦（见：撒上三3）。

十3　领袖为牧者　早于主前二四五○年，国王是百姓的牧者这种观念即已用于苏美国王卢加珥扎格西。拉加什城邦当时的国王吾鲁卡金纳声称他的国家为宁吉尔苏神所拥有，而他是神所拣选的「牧者」，为了神明与百姓治理城市。主持正义的神（美索不达米亚的沙马士神，或是埃及的亚孟神）也以牧人的形像出现。这种观念在近东一直持续到君权时代，以牧人指称亚述的亚述巴尼帕王（主前七世纪），以及尼布甲尼撒王（主前六世纪）。

十4　房角石　铁器时代的以色列建筑，不再像早期一样，使用粗糙的卵石与碎石，而是多用雕凿过的石头。为了使其稳固，并且将两面墙接起来，就用形状精细的石头作为房角石，尺寸比一般石头大，因此安装房角石的时候，需要举行特别的礼仪或形式。房角石的平滑、宽阔的表面，正好用来铭刻宗教性标语、建筑师的名字、 发起动工的国王，或是动工日期。房角石也可能用作基石。

十4　帐棚桩　（新译；和合本：「钉子」）　桩子对帐棚的重要性，一如房角石之于房屋。从亚述早期领袖艾力士宏（Irishum）的碑文上可见，将桩子钻入神殿的墙，作为完工的记号。由此而言，基石标示了工程开始，桩子则代表完工。这两个用词后来都用来作为比喻，形容一些基要的事物（如：赛二十二23；拉九8）。美索不达米亚的地基储存物有时也包含桩子。

十10　流亡的地点　我们都知道，亚述是北国与南国一些群体被掳的地点（见：赛二十二2～3注释）。但是可能早在主前第八世纪或第七世纪则确定无疑，以色列人就已经逃往埃及，或被掳到埃及，在那里结群居住（见：耶四十三7注释）。

十10　基列与利巴嫩　提到基列（约但河东台地）与利巴嫩（利巴嫩山脉与前利巴嫩山脉之间，利坦尼河旁的贝卡山谷），好像美国人提到蒙他那州与怀俄明州一样，引人想起的是广阔、人烟稀少的景象。

十一1～3　森林与草原的毁灭　在资源稀少的地区，森林与草原非常重要。如果绿地被毁，大片原来可以出产丰硕的土地就会变得荒废无用。现今以色列政府在一些荒地植树，重新恢复土地的用处。古时敌军入侵，会刻意摧毁农田、草地、森林，使一个国家长期积弱不振（见：王下三25注释）。

十一4～17
两个牧人的故事
十一4　准备宰杀的羊群　圣殿存有大群当作初熟的祭（或其他原因）献上的牛羊，是献给耶和华、待宰的牛羊。圣殿需要用很多牧人照顾这些动物。

十一6　将百姓交给邻舍　在希伯来文，邻舍与牧人两字非常相似。在这一节因为与「王」并用，因此有些学者主张「邻舍」一字原本应作「牧人」。不过，这里也有可能是刻意的文字游戏。

十一12　三十块银子（和合本：三十块钱）　到了第12节，已经难以断定撒迦利亚究竟是以牧者的身分收取牧者的工价，还是以先知的身分收取工价（见11节）。根据主前两千年的法律条文，牧羊人一年的工资是十舍客勒，至于先知则因自己的能力而有优厚的待遇。一名奴隶值三十舍客勒，对此处的解释没什么帮助，因为撒迦利亚并没有被当成奴隶带来。

    苏美人说「值三十舍客勒」，是个词组用法，表示根本没有价值。这种意思固然合乎此处的文意脉络，但是从苏美文径自跳接到被掳后的希伯来文，过于突兀，是不可靠的作法。

十一13　丢给窑户　学者提出三种解释，而且难以取决。第一，圣殿附近可能有间烧店，以供圣殿所需。但是，为什么要把钱扔到那里呢？第二，「户」的希伯来文意思仅是指「工匠」，因此有学者主张此处是指金属工匠，可能用银子打造一座像。这可能说明为什么要扔银子，但是这种解释是把不寻常的意思加在一个意思广泛的字。第三，有人主张「窑户」这个希伯来字稍作更动，可作「财库」解。

    早期有些译本即采取这种译法，而新约圣经也有左证（太二十七5～6，不过在马太福音也有户的意思）。三种解释都有难题，而古代近东的信息对解释此处先知的举动没什么帮助。

十一6　撕裂蹄子　羊很少用来作食物，不过羊毛远为有价值。牧人的主要责任就是维护羊的生命与健康，能够一直多产羊毛。吃羊肉表示那些不知节制的老饕，为了口福而目光短浅，没有智慧看见长期的收获。蹄子撕裂可能是牧人要羊主相信，羊是被野兽吞吃，因此他自己不必负责。另一种可能是牧人拿羊蹄去卖钱，得点利润。

十二1～14
拯救耶路撒冷
十二2　令人昏醉的杯（碗）　这句话也出现在以赛亚书五十一17、22。不过，这里用的是「碗」（saph）而不是杯。作者的用意可能是作双关语，因为希伯来文 saph 也有「门坎」的意思。正如大碗喝酒会醉得步伐不稳，门坎高出地面，也很容易绊倒人。犹太人的门坎是一块石板，两端有凹处，刚好卡住门面（大的城门凹处在地面）。门关上，会顶住门坎。石板门坎也可能就是下一节的难以搬动的重石。

十二3　重石头　如果上一节的「碗」有双重意思，亦指门坎，那么这就是石板门坎了。门坎是一扇门不可或缺的一部分，城门若是被毁，门坎也会脱落，因此是敌军攻城的主要目标。新巴比伦帝国文献提到拆城门，却没有特别提及把门坎拉出来。苏美人有一篇埃里杜城的哀歌，提到门框被拆。亚喀得文献提及用高质量的石头，并且用门坎作为城门与城墙的基础。西拿基立摧毁巴比伦的时候，把神殿与城墙的地基挖出来，扔到运河里。神殿的门坎通常刻有祷词，祈求神明庇护。

十二11　哈达临门的悲哀　这个名字并不见于旧约他处，但是两个字分开来则为人所知。哈达是迦南风暴神，是亚兰人的众神之首，通常称作「巴力」。

    乃缦在列王纪下五18提到临门庙（或是「拉门」，意为「雷电神」），据说就是风暴神哈达的头衔。我们确定这两个名字有关联，但是圣经以外并没有同时出现。有些学者认为他们是在一个叫作哈达临门的地点哀哭，但是此处很有可能是指与哈达临门神相关的哀悼仪式或哭丧日。若是雨水没有按时降落，一个方法就是哀悼风暴神，好在农耕季节得到需要的雨水。

十二11　米吉多平原　也就是耶斯列谷地。如果此处指的是哀悼风暴神的仪式，那么耶斯列是以色列最肥沃的地区，想当然耳是举行仪式的所在地。如果哈达临门是耶斯列谷地的一个地方，那该地可能是一个发生了浩劫的地方。例如，主前六○九年，敬虔又前途无量的约西亚王，为了帮助自身难保的亚述帝国阻止埃及大军，即战死于米吉多（见：代下三十五24～25注释）。这次惨败令人难忘，甚至为此设立了定规的哀悼日（代下三十五20、22）。

十二12～13　具名宗族的历史含义　戴维与利未是公认的皇室与祭司家族。拿单与示每则比较难辨识，因为圣经里同名的人太多。由于拿单也是戴维的儿子（撒下五14），示每是利未的孙子（民三21），不少学者认为是讲到宗族与下面的分支。还有另一饶有兴味的可能性，亦即这些宗族皆与所罗巴伯有关系。他是从拿单与利未而生的戴维后代（路三29、31），而所罗巴伯的兄弟也叫示每 （代上三19）。

十三1～9
洁净与陶炼
十三4　先知的毛衣　先知的特殊袍子很可能是动物皮制成，所以外面还有毛，然而不是所有的袍子都是这么缝制的。古代近东对先知的穿著着墨不多，因此难以比较。同时期的亚述碑文开始刻有人穿着狮子头的外袍，颇耐人寻味。这些人似乎参与某种仪式（跳舞），侍立于神明两侧。有人猜他们是驱魔的法师。

十三6　先知身上的伤口　在列王纪上十八28，巴力的先知很明显以自戕作为哀悼仪式的一部分。乌加列文学提到众神听到巴力死亡的消息而自戕。另外，来自乌加列的亚喀得智能文学作品中，将哀悼仪式里的放血举动，与先知狂喜的举动作比较。自加的伤痕代表自己的确是先知。

十四1～21
耶和华掌权
十四3　神圣战士　见九章14节注释。神站在山顶的形像，在古代近东相当普遍（见：弥一3注释），特别是在圆筒形印戒上。在这些图像里，山代表着地的中央。

十四4　橄榄山　该名称在旧约仅出现于此，是一道由北而南，两哩半长的山脊，在耶路撒冷汲沦溪谷前方的东面。

十四4　橄榄山裂开　在亚喀得文学，铲平山脉是毁灭之举，不过没有提及将山一分为二，以作逃生之用。从汲沦溪谷往橄榄山的路相当陡峭，横贯东西的山谷当然有助于逃离。

十四5　亚萨　大家对亚萨的地点意见不一。在其他经节，是扫罗家谱里的一个人名。如果人名与地名有关，那会是便雅闵支派属地里耶路撒冷的西北部。但是山谷何以要延伸至此，则无从得知了。

十四5　乌西雅王年间的地震　叙利亚─巴勒斯坦地震频仍，因为座落于从大马士革直到亚喀巴海湾的约但裂谷上。在夏琐挖掘的考古第六地层，有大地震的遗迹，差不多是主前七六○年。

    此处指的可能就是这次的大地震，然而我们还需要其他遗址的证据，特别是伯特利与撒玛利亚。这次的地震一般惯于把日期定为阿摩司的先知活动与乌西雅王当政时，可见是大规模地震，所以是个令人难以忘怀的事件。

十四7　寰宇效应　连时间更替的记号也中止，表示这是一场天翻地覆的效应（见：耶四23～26），而且伴之以惊人的地形变化 （8、10节）、政治发展（12～13节）、财富重新分配（14节），以及敬拜的重新调整（16节）。

十四8　耶路撒冷作为水流的分界　「活水」是指流动的泉水（相对于储存的雨水）。耶路撒冷的水源紧邻于东南方，汲沦溪谷的基训泉。耶路撒冷南边有高地（伯利恒到希伯仑），但是地势同时朝西（从萨非拉下至地中海海岸），以及朝东（下至耶利哥、约但裂谷谷地，以及死海）。以色列很多小河只在雨季（冬天）的时候有水，但是这一节却讲到水流不断。基训泉则常年有水喷出（见：撒下五8）。

十四10　迦巴到临门　迦巴位于耶路撒冷以北五哩，守着司文尼干河，也就是波斯帝国耶户德省的北方疆界。临门则难以指认。在萨非拉（别是巴以北十哩）的南端有一处遗址叫作「恩─临门」（En-Rimmon），但不在叶胡德省的疆界里，位置也过于偏南，无法与迦巴对称。

十四10　变为亚拉巴　「亚拉巴」兼具特殊与广泛的意思。从特殊地理位置而言，可以指死海附近，以及亚喀巴海湾南部的干燥地区。从一般地形而言，指的是平坦草原地带。该节经文的文意脉络应该取后者的意思。

十四10　耶路撒冷的地形　便雅悯门（或称羊门）在圣殿山以北，以伯赛大池（在撒迦利亚时代称作羊池）地带为出口，到汲沦溪谷，耸立于东城墙之北（靠近今天的狮子门），曾经通往耶利哥。如果「第一门」是城门名，可能与「古门」相关（见：尼三6注释）。

    「角门」位于耶城西部扩建区的西北角，亦即今日雅法城门附近。此处提及的城门沿着北城墙横贯东西。哈楠业楼靠近圣殿山，位于城的西北方，与希律时代耶城的安东尼亚楼位置相同。最后，王的酒醡可能在城南端的御花园里（见：尼三15）。酒醡与哈楠业楼则纵贯南北。

_
耶路撒冷的雅法门

十四12　形容瘟疫（和合本：「灾殃」）　古代近东对待敌军领袖最常见的方式是剥皮、剜眼睛、割舌头。在这里，「瘟疫」全都做到了。不过这些症状究竟与古代近东哪种瘟疫相关，则尚未得到证实。

十四16　住棚节作为登基节庆　以色列没有什么特别的登基节庆，不过学者想当然耳认为有这种节日。若的确存在，必然与住棚节相关（见：王上十二32；拉三4注释）。从列国参与，承认耶和华的王权这个脉络来看，更具深意。

十四18　埃及的雨　埃及雨量稀少，所以不是生产力的主要功臣。埃及农业几乎全部倚赖尼罗河年度泛滥的水量。

十四20　马的铃铛　当一样东西定作「归耶和华为圣」，是赋予该物品神圣的地位，已经被洁净，用在圣殿中耶和华停留的至圣所。在出埃及记二十八38，大祭司戴的金牌刻有铃铛。大祭司在袍子上也佩带铃铛，不过是另一个希伯来字（出二十八33）。此处的用字仅指绑在一起叮当作响的圆形金属片。

十四20　锅与祭坛前的碗　碗用在不少重要的礼仪，诸如装祭牲的血。相形之下，锅则是圣殿的一般烹饪用具。两者都有不同的款式。


39 玛拉基书背景注释

玛拉基书

一3　以扫的山　极有可能是指位于南地 （Negev）的西珥山区（创三十六8～9、21）。圣经提过西珥山（例：创十四6；申二1），应该是指以东国的南部，介于古怀尔干河与拉斯纳克布城。

一4～5　主前第五世纪的以东　以东在主前第六世纪没有参与反抗巴比伦统治的行动，该地区却显然受到巴比伦最后一个皇帝拿波尼度攻击。俄巴底亚书、杰里迈亚书第四十九章，与以西结书第二十五章提到以东的灭亡，但是从玛拉基书来看，以东人还没有放弃他们的疆域。不过主前第五世纪，以东下场如何，我们所知甚少。当时以东与黎凡特，以及地中海东区有商业来往，而以东境内也有新的人口群聚迹象。

    基达人位处大马色东南方的叙利亚沙漠地区，移居、袭击远至摩押与以东的南方。也有可能是拿巴提人于主前第三世末纪征服了以东地区，因此从阿拉伯沙漠移居到北部此地。

一8　献有残疾的动物　波斯政府终止资助以后（见三10注释），以色列人想尽办法减少开支。其中一个方法显然就是放宽哪些动物才能用来献祭的规定。

一12　耶和华的桌子　这个名词在旧约仅见于此处。译为「桌子」的字是个有字意与喻意（例：赛六十五11）的常见字眼。在以西结书四十39～43，桌子在内院用来宰杀祭牲或是摆器具。从本节的文意脉络来看，耶和华的桌子与祭坛是同义词，因为祭坛已经被以色列人污秽了。以桌子比喻祭坛，是基于祭牲成为神的「食物」这个意象。有关此意象，请参看：利未记一2注释。

二5～7　被掳归回后的祭司角色　乔舒亚与所罗巴伯带领四千多祭司与利未家族的人，由被掳地之归回巴勒斯坦。祭司与利未人投入各种工作，诸如重建耶路撒冷城墙，教导律法、担起举国各种宗教职责。然而，祭司礼仪到这个时代已经堕落了（特别是尼赫迈亚不在的时候），因为有个外族人（亚扪人多比雅）竟然在圣殿里得到一个房间。从圣经记载来看（尼十三10～11），利未人有段时间的确废弃了圣殿，而玛拉基书正符合这个背景，因为当时的祭司已经搁置他们的职责，不过大祭司的职位一直在撒督族系延续下去。撒迦利亚书提到，有些国王或省长的民事职分，如今分配给祭司，或根本是被祭司吸纳，以防省长与波斯王抗衡。

_
拿巴提女神像

二11　娶事奉外邦神的女子为妻　这句话的意思不十分清楚，可能是指犹太人与非犹太人杂婚。那些嫁给犹太人的妇女，依然虔诚地拜自己的偶像，因此犹太人把外邦神带进了家门，犯了拜偶像的罪。以斯拉与尼赫迈亚都痛责这种杂婚。有关杂婚，请参看：以斯拉记九10～12注释。

_
典型的拿巴提人房屋遗迹

二14～16　主前第五世纪的婚姻与离婚状况　波斯时代的婚姻与离婚情况，主要是从埃及伊里芬丁的犹太人文献所得知。结婚契约通常包括若是离婚，如何处理嫁妆、新娘聘金、财产与子女的条款。由于经济因素是最大考虑，离婚在当时很普遍，也很单纯。在伊里芬丁的文献，并没有说一定要提出离婚的理由。

三1　使者的预备角色　预备耶和华的道路也见于以赛亚书四十3。这种观念可能源自古代近东的习俗。国王出访，先派使者前往通报当地人国王即将到临，好让他们准备开路（移除障碍物）。

三2　漂布人的碱　碱用来清洗衣服或其他东西的污浊不洁。此处的碱是出自叫作冰叶日中花（iceplant）的植物，生长于巴比伦，但是不见于叙利亚─巴勒斯坦地区。该字另一次则出现于杰里迈亚书二22。

三3　炼净与熬炼银子　在古代世界，银子是藉由称作「灰吹法」（cupellation）的过程淬取检验。在初步熔炼过程，将铅矿里百分之一的银淬取出来。铅放在容易透风的材料──诸如骨灰或泥巴──制成的低浅容器里熔化，然后用吹风器在熔化的铅上吹气，产生铅氧化物（铅黄）。有些氧化物被骨灰吸收，有些可以从表面刮下来。理想情况，银子会留在上面。玛拉基也可能是指检验过程，就是把银子样品与大量的铅一起加热，以便去除杂质。

三5　行邪术的　此处的专有名词指那些精于咒语的专家。他们熟知观兆与解梦的作品，施行感应巫术（认为每件物体与其代表的东西相关。例如：对某个人的画像下什么手脚，那个人会遭到同样的下场），并且召唤鬼神。他们认为魔法维系造物界不坠，人或神明都会用来防卫或攻击。

三8～10　什一供给食物　在古代近东，什一与缴税没什么差别。两者皆从村镇抽取，缴付政府，储存于圣殿建筑里。然后这些谷类、油、酒均分、供养王室与宗教人员。收集或是均分什一，圣与俗的界线变得模糊不清。此处提及的什一是义务奉献，以维持古代以色列的政府与敬拜礼仪。

_
拿巴提人的教堂遗址

    古代近东有不少国家也征收什一捐，如腓尼基人与迦南人。以色列人受命向神奉献什一，「在耶和华面前吃喝」，可能是个集体聚餐。缴什一却把什一全部吃光不太可能，因为有违供养祭司群体，以及未雨绸缪的初衷。

    此处的命令更关乎将什一（或是同等价值的银两）带到耶路撒冷神的圣殿，以表自己的诚心。进一步的资料请参：民数记十八21～32注释。

三10　圣殿资金的短缺　古代近东很早就发现把属于圣殿的公物挪为私用的问题。在一篇向恩基神发出的苏美文祷词，一名信徒否认私吞了献给神明的祭物。

    波斯王薛西统治年间，中止了圣殿资助，意谓着供养祭司、敬拜活动，与维修圣殿的担子更加落在人民身上。这些额外的经济济责任造成人民眼中的苦境，使得减少圣殿花费似乎更合理。

三16　纪念册　这个用语在圣经只见于此处，不过其他经节也提到神有记录册（例：出三十二32；诗一三九16；赛四3，六十五6；结十三9）。古代近东国王通常保有他们在位的大事记录（见：斯二23）。以色列与其他近东国家都相信神保有书卷。

    在出埃及记三十二32～34，摩西情愿自己的名字从生命册上涂去，下场就是死。耶和华则回答说，犯罪的人才会从生命册上涂去。这个象喻表达神好比有本帐，上面记着活人的名字。

    恩基杜在他的阴府梦境看到一本册子，上面记着命定死亡的人，有着类似用意。美索不达米亚文献提到写着恶行的泥版，与写着善行的泥版。请参：诗篇五十一8注释。

四2　公义的日头与医治的翅膀　公义的日头带来正义。在近东各地，太阳神皆与正义相关。因此旧约以太阳描述耶和华的作为并非不寻常。

    「医治的翅膀」以鸟翅象征日头光线。翅膀隐含着保护照管的意思（因此得到医治）。在古代近东的星相学，将太阳形容为有翅膀的圆盘，在波斯时代尤为普遍。

四4　何烈　何烈是西乃山的另一名称，就是神向摩西显现自己，并颁布十诫的地方。西乃山的位置并不确定，学者在叙利亚南方至少提出四个可能地点：穆萨山、拉斯萨弗撒费山、塞巴珥山，以及阿尔何落布（al-Hrob）附近的一座山。有关西乃山地点的讨论，请参：出埃及记十九1～2注释。


40 旧约词汇解释、图表

词汇解释

亚达帕（Adapa）　苏美城市伊亚神的一名祭司。其故事是他遭受愚弄，误信不可吃神明所赐食物的话，因而错失了永生的机会。

阿希卡尔（Ahiqar）　亚述王西拿基立（主前704～681年）的顾问。他被流放时写了一套有关「智慧人」和「愚昧人」的教训，与部分圣经箴言对应。

亚喀得（Akkadian）　主前二五○○年至五○○年之间，美索不达米亚文化和语言的名称。

阿拉拉赫（Alalakh）　叙利亚北部的城市，位于安提阿平原南部，其全盛时期是在主前第二千年纪初期。这地产生了无数记录，描述该地区的政治经济状况。马里、努斯、赫人的文献都提及过它。

护身符（amulet）　挂于颈间的雕刻装饰，佩戴的用意是驱邪、治病，或为物主带来好运。

亚摩利人∕阿穆鲁人（Amorite/Amurru）　主前第二千年纪时，住在美索不达米亚以西，包括地中海岸的一个闪族民族。

今名古用∕时代倒置（anachronism）　记载之中与事情发生的时代不合的细节或字眼。这些现象通常理解为后世对经文的澄清或修正。

亚拿特（Anat）　丰饶和战争的女神。在迦南和乌加列宗教中，是巴力的主要伴偶。

安那托利亚（Anatolia）　大致相等于小亚细亚，即今日土耳其的地区。主前第二千年纪中叶时，赫人居于此地。

报喜（annunciation）　报告诞生的信息。lang=EN-US>

次经（Apocrypha）　在两约之间的希腊时代写成的著作，共十四卷书。不属犹太教的正典，也不包括在基督教更正派（Protestant）的正典之内，罗马天主教传统则视之为圣经的一部分。lang=EN-US>

定言式法律（apodictic law）　以命令方式写成，不附加解释的法律。

叛道（apostasy）　任何接受或容许崇拜假神的行为。lang=EN-US>

驱邪（apotropaic）　用意为驱除邪恶的行动或符咒。lang=EN-US>

阿赫特（Aqhat）　达尼珥之子。他是一首乌加列史诗的主人翁，被描绘为杰出的猎户，因为拒绝把弓交给女神亚拿特，因而被她谋杀。其故事与列祖的记述和士师记有若干对应之处。

亚兰（Aram）　美索不达米亚的西北半部，和地中海岸的地区，主前第二千年纪末叶至第一千年纪初叶时，亚兰人在此居住。

亚舍拉（Asherah）　迦南的丰饶女神，巴力的伴偶。在圣经之中经常以圣树林或圣柱为代表。

亚述（Assyria）　美索不达米亚北部，以底格里斯河为中心的地带，有好几个兴盛的时期。最重要的一个是在主前一○○○年至六一二年之间。亚述征服了整个近东，其法典（中亚述法典）和圣经律法有很多对应之处。

亚施他特（Astarte）　迦南和腓尼基的女神，巴力的伴偶。与丰饶崇拜有关，并且称为战争女神。

巴力（Baal）　迦南和乌加列的风暴和丰饶神祇。lang=EN-US>

巴比伦（Babylon）　美索不达米亚的重要城市，位于底格里斯河和幼发拉底河最接近之处。几个时代之久，支配了该地区的历史发展。

铜器时代（Bronze Age）　主前三○○○年至一二○○年之间的时代（可再分为初、中、晚铜器时代），其特征是青铜器具的科技。lang=EN-US>

封泥（bulla）　用来封缄蒲草纸文献的黏土印记。其上的印章戳记防止窜改，并且提供发信官员的文字和官阶。

条件式法律（casuistic law）　以「如果……则……」方式写成的法律。lang=EN-US>

铜石器时代（Chalcolithic Age）　主前四三○○年至三○○○年之间的时代，其特征是制造铜器的科技。lang=EN-US>

迦勒底（Chaldean）　美索不达米亚史中的时代，介乎主前七○○年至五四○年之间。即新巴比伦帝国和尼布甲尼撒王的时代。lang=EN-US>

基抹（Chemosh）　摩押的国神，经常被视作战神。lang=EN-US>

割礼（circumcision）　切除阳具包皮的宗教仪式。以色列人以此作为立约社群一员的标记。

同源语言（cognate）　闪族语系的各种语言，其词汇和文法与希伯来语有很多共通之处。主要的同源语言包括亚喀得语、亚兰语、乌加列语。重要程度较低的其他同源语言则是阿拉伯语、摩押语、亚扪语、亚摩利语、古衣索匹亚语（Ethiopic）、古叙利亚语（Syriac）。用这些语言写成的文学称为同源语文学。

书末标记（colophon）　加在文件或段落末尾的字句或词组，作为上文的总结，或结束的标记。

妾（concubine）　次等的妻子，结婚时可能没有妆奁。除非父亲公开立之为嗣，其子女亦没有继承父业的权利。

团体观念（corporate identity）　整个团体被视作一个单位。全家人因家长的义行或罪行而受赏、受罚，是这个法律原则的反映。

约（covenant）　圣经中耶和华和以色列所立的合约协议，应许地和子孙，作为专一崇拜和顺服的条件。

祭仪（cult）　宗教团体的组织和活动，包括献祭等仪式。lang=EN-US>

楔形文字（cuneiform）　苏美人所发明，文字呈三角（楔）形的音节书写系统。为此后每个美索不达米亚的文化所采用，直至希腊人入侵为止。

通俗文字（demotic）　埃及语言之圣文字书体（hieratic）的速记字体，可以上溯到主前七○○年。圣文字书体是比以前之象形文字实用的草书体。lang=EN-US>

占卜（divination）　借着观察自然现象（云层结构、羊的内脏）或拈阄，以求断定神明旨意的程序。

杜穆齐∕搭模斯（Dumuzi/Tammuz）　美索不达米亚的一名神祇，是女神伊施他尔的伴偶，其死亡和被囚于阴间代表四季的变化。

伊亚（Ea）　美索不达米亚的溪河之神，在洪水故事《吉加墨斯史诗》和巴比伦创世史诗《埃努玛埃利什》中出现。

初铜器时代（Early Bronze Age）　主前三三○○年至二三○○年之间的时代，特征是城市开始出现，埃及初期王朝时代和苏美的进步文明，以及青铜科技。lang=EN-US>

伊勒（El）　伊勒是乌加列诸神系统的主神，也是神祇的统称。这字可以加在地名之上，作为某神彰显其能力的地方。如：伯特利（即「神〔或伊勒〕的居所」）或伊利伊罗伊以色列（即「神以色列的神」）。

亚马拿（el-Amarna）　法老亚肯亚顿（主前十四世纪）的首都。考古学家在此发现了数以百计的王室公文，这些文献显示迦南这时期的局势颇为混乱。

以拦（Elam）　底格里斯河以东的国家，位于今日的伊朗。lang=EN-US>

伊罗兴（Elohim）　以色列之神的名字之一，译本一般译作神（God），但有时是指其他神祇或超自然的活物。

埃玛尔（Emar）　铜器时代的城市（默克纳遗址〔Tell Meskene〕∕巴利斯〔Balis〕），位于叙利亚境内，幼发拉底河流域北部。在此出土的晚铜器时代文献反映了主前十四至十二世纪日常生活的情形。

恩里勒（Enlil）　美索不达米亚的风暴之神，诸神之会的元首。在《吉加墨斯史诗》中，也是洪水的策动者。

埃努玛埃利什史诗（Enuma Elish）　巴比伦的创世史诗。lang=EN-US>

埃施嫩纳（Eshnunna）　美索不达米亚的城市，位于今日巴格达（Baghdad）东面，迪雅拉（Diyala）地区。主前二一○○年至二○○○年之间当地有一个短命王国，其法典与汉摩拉比法典和圣经律法有若干对应之处。

埃坦纳（Etana）　古代美索不达米亚的君王，一个传记的主人翁。他得到了一棵从天而来的植物。这植物赐他丰饶，使他能够生育一个儿子，继承他的王位。古代好些印章刻了他骑在鹰背上天的场面。

起源故事（etiology）　试图解释名字、习俗，或现状──如死亡或分娩之苦──的故事。lang=EN-US>

碎陶咒诅（execration）　咒诅仇敌的办法之一。做法是将咒诅对象的名字写在小偶或碗上，然后把它打碎。

驱邪（exorcism）　包含咒语和施咒，目的是从人或地中驱逐或消除邪灵的礼仪。

丰饶崇拜（fertility worship）　古代世界首要的宗教活动之一。其礼仪配对男女的主神，目的是保证风调雨顺，五谷丰登，牛羊多产。崇拜活动可以包括献祭以及圣妓。在以农牧为主的社会中，丰饶至为重要。

殡葬礼仪（funerary）　与埋葬死人有关的仪式和对象。殡葬礼仪是祖先崇拜系统的一部分。

吉加墨斯（Gilgamesh）　苏美乌鲁克城的王，以及美索不达米亚文学中的英雄原型。描述他生平的史诗包括寻求长生不死秘密的历程，以及洪水故事。

印章雕刻（glyptic）　雕刻艺术的一种，主要在印章中出现。特点为印章上之刻文为反面，以致泥上或蜡上可以印出正面凸面的戳印。

哈比鲁（Habiru）　美索不达米亚用来形容无国籍者的用语。lang=EN-US>

汉摩拉比（Hammurabi）　巴比伦王（主前1792～1750年在位）。他所编纂之法典与圣经律法有若干对应之处。lang=EN-US>

单一主神信仰（henotheism）　承认其他神明的存在，但往往坚持自己所拜之神是超乎他们之上的宗教。

赫伦（h]erem）　要求将所有人、畜、财物灭绝净尽，作为奉献给耶和华的祭之「圣战」或「查禁」（ban）。lang=EN-US>

希罗多德（Herodotus）　主前五世纪的希腊史家。最著名的作品名叫《历史》（约主前445年），记载了波斯和希腊之间的战争（波希战争）的历史，如：马拉松之役、塞莫皮莱之役、萨拉米斯之役等。

海希奥德（Hesiod）　主前八世纪的希腊哲学家。其主要作品《神谱》，是希腊文献中有关创世和神祇始源最早的记述。

象形文字（hieroglyphic）　古埃及人所发明的象形音节文字。

赫人（Hittites）　于主前二○○○年之后移居到安那托利亚的印欧民族，所创立的帝国于主前第二千年纪中期，与埃及争夺叙利亚─巴勒斯坦的控制权。他们的法典和圣经律法也有若干对应之处。lang=EN-US>

胡利人（Hurrian）　主前第二千年纪中期，在美索不达米亚中部之美坦尼创立王国的非闪族民族。

图像（iconography）　刻画于古代文物之上的图案、非文字的信息。这些形象包括立体的雕塑、浮雕、绘画、印章，甚至粗糙的涂鸦。这些图像辅助文字所提供的信息，是重要的数据源。

原地（in situ）　这用语所指的，是出土文物被考古学家发现记录时的「长眠之处」或发现位置。

铁器时代（Iron Age）　古代近东史上主前一二○○年至三○○年之间的时代，其特征是铁器的科技。lang=EN-US>

伊施他尔（Ishtar）　美索不达米亚的爱情女神，在吉加墨斯洪水故事中出现之杜穆齐神的伴偶。

约瑟夫（Josephus）　主后一世纪的犹太史家。他的两部巨著《犹太古史》和《犹太战争录》，详细地描述了犹太人对于他们的时代和历史的观点。

加瑟人（Kassite）　原本来自美索不达米亚北部山区的民族。主前一五九五年左右征服了旧巴比伦王国，统治巴比伦至主前一一五七年为止。

凯雷特（Keret）　乌加列一个故事的主人翁。神明给予这位国王如何求得妻子及王位继承人的指示。这家庭危机只是全系列的其中之一，此外，还有患病以及他其中一个儿子作乱等故事。

拉加什（Lagash）　主前第三千年纪的苏美城邦（现代之希巴〔el-Hiba〕），有几个都市中心，与吾珥、乌鲁克、基什在该地区争霸。

拉撒（Larsa）　主前第二千年纪的苏美城市，位于乌鲁克东面十英哩，吾珥以北二十英哩。

晚铜器时代（Late Bronze Age）　主前一五五○年至一二○○年之间的历史年代。埃及的亚马拿时代和新王国时代，安那托利亚的赫人帝国，以及海上民族的入侵，都是这时代的大事。

黎凡特（Levant）　地中海东岸地区，又称叙利亚─巴勒斯坦。

利皮特伊施他尔（Lipit-Ishtar）　美索不达米亚吾珥第三王朝的君王，他所编制的法典和圣经律法也有若干对应之处。

玛尔杜克（Marduk）　巴比伦的主神。在创世史诗《埃努玛埃利什》中，他击败查马特，成为诸神之会的元首。

马里（Mari）　位于幼发拉底河流域北部的美索不达米亚城市。全盛时期介乎主前二五○○年至一七○○年之间，产生了数以千计的楔形文字典籍，描述政治事件、先知活动，以及叙利亚北部的游牧民族。

中铜器时代（Middle Bronze Age）　主前二三○○年至一五五○年之间的历史年代。以色列人列祖、旧巴比伦王国、埃及人控制叙利亚─巴勒斯坦，都在这个时期发生。

美坦尼（Mitanni）　主前第二千年纪中期位于美索不达米亚中部的胡利人王国。

一神崇拜（monolatry）　某人或某个团体专一崇拜某神，对于其他神明是否存在却不置可否。

拿细耳人（Nazirite）　立誓禁戒饮食葡萄树产品、接触死人，以及修剪头发的以色列人（男女都包括在内）。

尼尼微（Nineveh）　亚述帝国的首都，位于底格里斯河上游。lang=EN-US>

努斯（Nuzi）　主前十六至十五世纪之间的胡利人城市，很多家庭和商业的文件在此出土。显出当时的结婚和继承的习俗，与列祖故事的描述相似。

旧巴比伦（Old Babylonian）　美索不达米亚历史中的一个时期，介乎主前二○二五年和一五九五年之间。最有名的君王是汉摩拉比（主前1792～1750年在位），他编纂了一套法典，并且将所有城邦归入他统治之下。lang=EN-US>

神谕（oracle）　先知的宣讲，或藉占卜所观察到的神明旨意。lang=EN-US>

阿西利斯（Osiris）　埃及的冥神。lang=EN-US>

玷污∕不洁（pollution/uncleanness）　构成礼仪上之不洁的理由，是接触或食用血等不洁之物。必须执行消除不洁的仪式，使人从不洁回复到洁净的状态。

伪经（pseudepigraphic）　冒称为受尊崇之名人作品的文学。旧约的伪经假托是以诺、以斯拉等人的著作，写作日期是在两约之间或以后的时代。

仪式（ritual acts）　因宗教理由而执行的既定步骤，如献祭等。

礼仪娼妓（ritual prostitution）　以性活动为宗教典礼一部分的习俗。其目的是促进丰饶或充实庙库。

海上民族（Sea Peoples）　来自地中海各处的混杂人等。大约主前一二○○年之前，他们以雇佣兵的身分参加埃及和赫人的军队。此后他们对近东各处的文明展开集体攻势。所造成的混乱足使新民族有机会在迦南兴起。

辛奴亥（Sinuhe）　法老亚曼念纥一世（主前1991～1962年在位）属下的官员，被贬窜到迦南地，多年之后才获赦归回埃及。有关他的故事与创世记的列祖，和摩西的故事有若干对应之处。

苏美（Sumer）　古代美索不达米亚最南面的地区。主前三五○○年左右产生了全区第一个真正的文明，发明了楔形文字书写系统，又创作了无数神话。以后几千年的宗教，都是靠这些神话维持。

感应法术（sympathetic magic）　在法术仪式中以物件代替实物。例如施法对象可以是一个人的名字、头发，或血，也可以是所针对的人或物之形象。所根据的想法是这人的实体能够与这代表他的对象相连，或转移到这对象上。

混合宗教（syncretism）　采纳其他文化的思想、习俗、信念，把它与原有的文化混合。

遗址（tell）　由连续有人在同一个地点居住所构成的文化层，所累积出来的人造山丘。

神的显现（theophany）　神在人的面前出现，如火烧荆棘事件。

神名构词（theophoric）　人名中包含神名字的成分。以赛亚、以西结、耶路巴力、尼布甲尼撒等神名构词的名字，都同时作出与神明有关的宣告。

妥得（Thoth）　埃及的月神。lang=EN-US>

查马特（Tiamat）　美索不达米亚的原始海水女神，淡水神祇阿普苏的伴偶。在《埃努玛埃利什史诗》中的创世故事中，她是玛尔杜克的敌手。

乌加列（Ugarit）　叙利亚北部的港城，主前一六○○年以降，控制了地中海的贸易，直至主前一二○○年被海上民族摧毁为止。在乌加列出土的几个史诗有助于诠释列祖和定居时代的圣经故事。学者相信乌加列的文化和迦南文化十分相似。

吾珥第三王朝（Ur III）　美索不达米亚历史中，主前二一二○年至一八○○年之间的时代。王朝的开国君王名叫吾珥南模，其根据地是吾珥城。苏美文化在这期间得到短暂的复兴。

吾珥南模（Ur-Nammu）　吾珥第三王朝之君王，舒珥吉的父亲。他编纂了一套法典，与圣经律法有若干对应之处。

乌鲁克（Uruk）　主前第三千年纪至第二千年纪初期的苏美城市。曾经被吉加墨斯所统治。

乌特纳皮什廷（Utnapishtim）　《吉加墨斯史诗》中洪水故事的英雄。

温纳蒙（Wenamon）　埃及神祇亚孟的祭司（约主前1100年）。以特使的身分，奉命向叙利亚和腓尼基沿岸的统治者购置御舟所需的原木。由于当时埃及国势衰弱，政治局势在海上民族入侵之后又十分混乱，他的使命因而耽延。

赞诺芬（Xenophon）　主前第四世纪初期写作的希腊史家。他最有名的著作名叫《远征记》（Anabasis），其主题是小古列（Cyrus the Younger）与哥哥亚达薛西二世夺位之战。

雅巍（Yahweh）　以色列的神的名字之一。有时译作「耶和华」，在英译本中用大写的「主」字（LORD）代表。lang=EN-US>

图表与地图


41 马太福音背景注释

致谢

    我参考的著作为数众多，包括新约、犹太研究，及古希腊罗马等学者的研究结晶，若要一一列举，将占许多篇幅，因此我予以省略。我个人追随过的学者名单较短，但以下只列出在学术上个别指导过我的良师：Ben Aker, Mary Moatwright, Morna Hooker, Dale Martin, Eric Meyers, Ramsey Michaels, Jim Joyer, E. P. Sanders, D. Moody Smith, Wesley Smith, 及 Orval Wintermute。

    我需要直接感谢的，是 InterVarsity Press 既忠心又有耐心的编辑，Rodney Clapp 和 Ruth Goring Stewart。我曾经想过，若有时间写这样的一本注释书，IVP 将是最理想的出版社，而两年之后，Rodney 和我联络，问我是否愿意为 IVP 写一本书。从那时起，这些 IVP 的朋友不仅在编辑方面帮助我，更在灵里鼓励我，谨藉此一角表示我衷心的感激。

    最后，我必须感谢我的学生和会友。在这几年当中，他们让我有机会在他们身上试用这本注释书中的想法。他们使我从诸多的材料中作出筛选，分辨哪些背景资料对传讲圣经真理相当重要，而哪些只是旁枝末节。在此，我要特别感谢我在杜克（Duke）大学的学生，和在胡德（Hood）神学院的学生。我也要谢谢各大学的学生团体（杜克大学的 InterVarsity, Raptures, Crusade 和 Koinonia，及李文斯敦学院〔Livingstone College〕的 New Generation），他们让我在小组和个别的门徒训练中试用本注释的内容。

    我全时间写这本注释书的时候，神在经费上奇妙的供应了我；尤其我为那年的房租及生活费的需要祷告时，神在二十四小时之内就给了我，而且数目分毫不差。这故事值得写成另一个见证。在整本书的写作过程中，我实在看见神在各方面的保守与供应。我盼望，这本书最终能带给人的帮助，不是出于我，而更是出于神。

如何使用本注释书

    新约的每一节经文，都可以用文化与历史背景清楚来说明，可惜未受专业训练的读者常无法看到这类资料。虽然优良的圣经注释书不少，但是却没有一本的主旨在提供背景资料。然而，未受专业训练的读者在研经的时候，最需要的参考材料，就是从背景来说明，新约的信息对作者与当时的读者有何意义（其他方面，诸如上下文，可以从经文本身来推敲其来龙去脉）。

    有一些书简介新约的文化背景，但是没有一本的写法，能让读者很容易找到所有与一段经文相关问题的答案。十二年前，我就感到这种书的缺乏，想要动笔来弥补，如今终于如愿以偿。本书的目的，是盼望让所有基督徒在读新约圣经的时候，都能更加从原初读者的眼光来了解。

文化注释书

    文化处境的不同，会影响我们对新约的理解。例如：古代有许多驱魔的人，因此，耶稣赶鬼的事不会令古代的读者太希奇；但是大部分驱魔人都是用咒语，或虐人的办法，设法把鬼赶出去，而耶稣却「用祂的话」就奏效，这是令他们非常希奇之处。又如哥林多前书十一章蒙头的问题，若能了解更广的背景，知道第一世纪的哥林多富有和贫穷的妇人因着蒙头有摩擦，就更容易理解保罗在那段经文中的教导。若了解古代的奴隶制度，就可以知道保罗的教导不单不支持这种制度，反而贬抑它的地位。若知道犹太人说「复活」是什么意思，就可以回答今天许多怀疑者对耶稣复活之特性的问题。以此类推。

    这本注释书惟一的目的（与大半注释书不同），是要提供最相关的文化、社会和历史数据，让人在读新约的时候，能像原初的读者那样去理解。有些地方必须提到上下文或神学，不过分量减至最低，尽可能让读者自己去作解释的工作。

    若要了解圣经，认识古代文化乃是关键。辨认圣经作者的背景，并不是要否认经文对所有时代都有效，而是要指出，经文并非对所有环境都同样有效。圣经里不同的经文，在向不同的状况说话。例如，有些经文提到如何得救，有些提到基督对宣教的呼召，有些提到祂对穷人的关怀……等等。在应用经文之前，必须了解当时的情境为何。

    这并不是要贬低解经的其他因素。一段经文上下文的重要性，仅次于如何将其应用在我们自己的灵命与生活中；换言之，我们读每一卷书的时候，都要了解，它是如何在圣灵的默示之下写成的。这本注释本身只是工具，让读者更容易得到新约的背景资料，而不是要完成整个解经步骤。我自己在讲道和教导的时候，对经文上下文的看重超过文化。可是读者只要认真研究圣经本身，就能确定上下文。牧师和一些研究圣经的人，会很注重圣经的应用，不过，实际上如何运用，对每种文化、每个个人都不一样，而研经者在这方面的探究，并不需要借助外在的材料。

    大部分使用这本注释的人，都没有读过希腊文和希伯来文，因此好的译本对于了解圣经极有裨益。（例如：NASB 偏重逐字翻译，而 NIV 的可读性较高，这两本都很有帮助。不妨平时读NIV，在需要仔细查考经文，或需要比较的时候，则用 NASB。）钦订本（KJV）所依据的，是约六本左右中世纪的抄本，而如今则有五千份新约抄本，有些非常靠近新约写成的时间（按衡量古籍的标准来看）。这些抄本使得新约成为古代世界中文献最齐全的著作，也可以说明，为何今天的译本比从前的更准确。不过，使用较现代译本的最大理由，是它以现今通用的英语来写，所以比较容易了解。毕竟，了解而遵行圣经的教训，才是读经的本意。

    其他深入研经的方式，如整理大纲、写笔记等，也都很有用。若要学习如何研经，有一本很好的指南可以参考，是 Gordon Fee 和 Douglas Stuart 所著 How to Read the Bible for All Its Worth (Grand Rapids, Mich.: Zondervan, 1981；中文版为《读经的艺术，华神，1999）。

    不过，大部分读圣经的人，在应用的时候，有一项资料不容易得到，就是文化背景。这本注释就是要满足这项需要。在使用本书的时候，要与其他研经的重要步骤配合，即：采用翻译精确、可读性高的译本、注意上下文、祷告，并应用在自己身上。

    再者，若忽略上下文，这本注释的帮助就不大，因为按上下文释经，比只参照文化背景资料来说，是更根本的原则。读每卷书的时候，最好从头读到尾，不要从一处跳到另一处，这样，才能领略一卷书的整个信息。每卷书都是在一个特定的时间，向不同的读者写的，而读者也是一次读一卷书，将其应用于本身独特的情况中。在阅读圣经，或用圣经来教导、讲道时，必须记住这一点。（许多所谓圣经的矛盾，都是由于忽略上下文，以及古代书籍的写法，而产生的误会。古代作者常会将材料重新安排，以配合当时的状况和语言，同时又不失对原意的忠实，这点就和现代的传道人差不多；因此，究竟当怎样应用圣经的某个教训，上下文通常是最好的指南。）在使用本注释书之前，更需要作的，是去查考该段经文在整卷书中的上下文为何。

    一旦查阅了该段经文的上下文，这本注释就可以发挥很大的作用了。无论是每天的灵修读经，或是准备带领查经、预备讲道，都可用到本书。正统基督徒所接受、视为神话语的这本圣经，是最值得研究的书，希望此一注释能够帮助所有信徒更深入了解神的话。

    虽然本书的形式已经在课堂上、查经班、讲台上，和个人灵修中试用过，但是，可能有些与新约某段经文相关的社会文化问题，还是没有提到。尽管本书试图回答该提出的问题，但是仍无法预估所有的问题；因此，在导论之后列有简短的书目，介绍有关古代文化的精采书籍。

    读者也可能发现，与某段经文相关的背景，却列在另一列经文中，因为我感到，放在那里更重要。由于新约各卷针对的读者各自不同（马可福音是希望读者快速读毕，而马太福音则是要让人研究、记忆），所以我对某些书卷的处理，要比其他书卷详尽。至于现代读者最感陌生的启示录，则有最详细的说明。

如何使用此书

    本注释书可以当作参考书使用，也可以在平时读经的时候用。在灵修读经，或预备讲章、查经时，我们已经拥有两件最主要的解经工具：经文和其上下文。第三件重要工具，是古代读者不需努力就已熟知的，亦即经文的背景，而这是现代大多数读者所无从得知的。本注释书的目的，就是要以一册书籍的篇幅，来尽量提供这方面的数据。

    新约思想最重要的古代背景，就是旧约圣经，尤其是其希腊文译本。本注释书会提到旧约的背景，但是，由于所有读者都可以自己找到这个背景，本书的重点便放在第一世纪其他犹太人与希腊罗马人的文化。早期基督教作者很自然会引用其他早期基督徒的作品，其中大部分可在新约里找到，而由于读者可以直接得到这些数据，本书大多未再提及。此外，各个文化共通的背景，本书也不特别提及，因为无论读者属于哪一种文化，都可以理解这类数据。

    若在个人研经的时候使用本书，必须先读圣经的经文，并查阅其上下文，接下来再参考本注释书的说明，才会得到最大的益处；参阅相关经文的说明，也会有帮助。一旦明了经文对于古代读者是什么意思，便能真正理解经文所针对的问题为何，这样就可水到渠成地进入个人应用的阶段了。

    保罗写罗马书的处境，可以作为例子，说明如何将本注释的数据应用在自己身上。在该书信中，保罗极力声明，犹太人和外邦人得救的条件完全相同，并劝勉他们要在基督的身体里彼此和好。在美国，许多教会仍旧按种族互相区分，白人基督徒常不愿花时间去聆听黑人与少数民族基督徒的心声，而保罗在本书中要种族和好的信息，实在一针见血。一旦我们掌握住经文原初的历史背景，就能将它应用在自己的生活及今日的文化之中。

    圣经的信息是要向今日各式各样的情境与文化中的问题说话，一旦我们明白了原初的含义，在应用方面，则可依个人和文化而异。（例如：保罗要哥林多人认真对付罪，这个原则很清楚；但是，不同的人必须对付不同的罪。）因此，大部分的应用都要根据读者的常识，和对圣灵的敏锐度而定。

    我通常都遵循这个原则，即使在感到很想提供应用的指南时，也不例外。譬如，在处理马太福音二十四15～22时，我强调，其中的细节已经在主后六十六至七十年间应验了。有些人认为，该段经文中某些预言会再度应验，但由于那是神学问题，而非文化历史问题，我就留给读者自己去分辨。同样，有关妇女事奉的经文，笔者相信，书中所提供的背景应当可以让现代的读者看出，保罗其实是接受妇女教导事奉的。但是，不赞同此看法的人，在参阅相关说明时也可以获益，因为本书的性质，他们不致感到必须勉强接受我的看法。我衷心期望，所有热心的信徒在揣摩同样的上下文与同样的背景之后，终能得到相似的结论。

    大部分读者对于祭司、巴勒斯坦等类的名词或许已经很熟悉，不过，有些名词在文化方面的含义，读者可能不熟悉，可以在本书最后的词汇解释中找到，这些词汇在文中至少会有一次以星号（*）标示出来。有些重复出现的神学名词（如：圣灵、启示性、犹太人的分散、法利赛人、国度等），在古代世界有特殊的意义，无法在各段经文中详述；因此，经常阅读本注释书的人不妨善用词汇解释来熟悉其含义。

请勿如此使用

    本注释书中所提供的背景，对于了解圣经的帮助，程度并不一样。有些背景几乎一目了然，尤其是古代文化与现代读者文化重迭的部分。同样，并非所有的数据都同等符合本书的宗旨。有些数据，尤其是拉比的数据，时间比新约更晚；其中所提供的信息，有些甚有帮助，有些则较无帮助。在写本注释书时，我尽量审慎去衡量这些因素。通常本注释书内只引用旧约和次经的经文，偶尔会引用犹太人的伪经；若是要再引用拉比、希腊与罗马的相关著作，对一般读者而言，分量就嫌太重。

    有些背景记下的原因，是因所有标准学术型的注释书都会提到；然而读者必须衡量，这些数据对自己的解释有多少帮助。本书是背景注释；它不要求读者必须如何去了解经文，或如何去应用；因此，读者若不同意我所建议的某些解释，却仍然可以从注释中得到益处。

    更重要的一点是，一般的读者要明白，倘若新约的思想与古代某个思想雷同，并不一定代表彼此抄袭；也有可能双方都在引用一句俗语，或当时文化中的某个概念。因此，我引用相似的说法，只是要显示，在当时文化中许多人听见新约的内容，会怎么想。例如，保罗运用修辞学家（专业演讲者）的辩论方式，只是显示他在运用当时的文化，并不是说，他写作时缺乏圣灵的默示。此外，有些互不相干的人士和资料（如斯多亚派与旧约），或许会有相同的看法，只因为这些观念在其文化中（或在大多数文化中）有意义；而这些观念或许在我们的文化中毫无意义；我们常在不知不觉中受到自己文化的限制，无法了解保罗和其当代人。古人的想法与我们不同，并不表示他们错了。我们仍可在他们的修辞及人际关系的洞见中学到很多。

    同样，当我说到，保罗是在采用斯多亚哲人的话，我的意思不是说，保罗接受了斯多亚主义；当时公开的哲学演说，多少都受到斯多亚派的观念和词藻的影响。有些时候，新约作者刻意运用哲学的词汇；有时候，教外人会认为基督教乃是一个哲学派别，而基督徒便利用外人的这种看法，作为沟通福音的媒介。保罗也像其他的作者一样，会用当日流行的词汇来向时人说话，但却赋予新的含义。

    有时我会引用后期犹太著作对旧约扩大的说法，但我的意思不是说，该著作必定正确。这些引句只是要帮助我们去感受，新约原初的读者与听众对于旧约人物会有什么印象；有时候新约的作者也会援用这类圣经之外的著作（犹14～15节）。（不过，我们不必假定新约作者为了与文化密切关联，总会借用早期犹太人的比方；犹太人的观点常并不一致，而新约作者只是选用其中的一个。新约作者必须用当时的语言来表达自己的观点，而他们不至于会认为那些语言都不准确，我们也不必如此。有些现代的读者太轻易假定古代的世界观是错误的，但是，从前有人视为「原始」世界观内的一些现象，譬如被污鬼所附，现在却可在不同的文化中找到例证；这类事不必用现代西方的理性主义一笔勾销。）

    最后，我们在应用方面必须非常谨慎；对圣经经文的应用，总要针对真正对应的情境。例如：耶稣对当日宗教领袖的责备，不能视为对所有犹太人的指责──如一些反犹人士的用法，因为耶稣和祂的门徒本身都是犹太人。这样滥用经文，就像用出埃及记来反对今天的埃及人一样荒谬（后期的旧约先知并未如此，如：赛十九23～25）。耶稣对当日宗教领袖假敬虔的挑战，和他们的族裔毫无关系；这些挑战的真义，是要今日的宗教人士反省，警告我们的行为不要像那些宗教领袖。该段针对的问题是宗教，而不是种族。换言之，我们不可以忽略经文的历史背景，必须看明圣经作者所要探讨的问题为何，然后再应用其原则。

普及性而非学术性

    专业学者看到本书没有注明文献出处，不像一般学术著作列出细节，或许很失望，但是请记住，本书主要不是为专业学者而写，因为他们可以从别处得着其中的数据。不过，牧师与其他的圣经读者或许手边的数据较少，也没有太多时间去查考，他们需要一册精简而方便的参考书，可以随时使用。

    专业学者喜欢注明出处，从各种角度来研究一个问题，在用语上非常讲究，防备对一段经文持不同观点者会有怎样的批判。而本书由于篇幅有限，无法做到这点。专业学者也喜欢列出所有的数据，而基于同样的限制，本书亦无法做到。为了让大多数牧者方便预备讲道、基督徒方便预备查经，本书的用语必须平实而精简。

    凡是与新约的古代处境不直接相关的学术性问题，我都忽略不提。本书的主要目的，在于按经文的现状来追究其含义；至于经文的数据源和编辑等问题，相形之下则不重要，我只在绝对必要的问题上才作说明。每当谈及这些问题，我都采用正统基督徒对圣经的观点，而如果本书的目的是要维护这样的观点，我也足能举出充分的理由。

    此外，本书不单只限在提供一般的文化历史背景，更限于只提供对新约的解释有所启发的数据。例如，当我们说，早期基督教所强调的某些事，是基督教的特色，这并不是说，其他团体没有自己独有的特色；不过，本注释书是针对新约而写，并不是要说明其他的团体。

    对于新约背景几种主要的不同观点，我尽量公平对待。我自己的研究，在犹太与希腊罗马的新约处境上相当平均，而以古代犹太教在整个地中海文化内的情况为重点。面对一个现象，在决定要选择哪一种或哪几种解释之前，我常会在各式各样的解释中斟酌良久，才挑出自己觉得最准确，或与经文最相关的解释。专家们对各点的看法不尽一致，不过我竭力让本书的数据准确又有用。我希望本书可以激励一些人，更有兴趣去钻研相关的学术问题，将来可以提供通往新约世界的快捷方式，便利那些今生蒙召去事奉、而没有机会去作研究的人。

    本注释书所依据的基础，不单是笔者十多年来对古代世界原初文献的研究，也是近年来学界对古代犹太教与希腊罗马古风之研究，以及其他的注释书。如果要将所借助的数据完全列出来，本注释书的篇幅就会长得无法处理，因为数据实在太多了。（有一份资料我刻意不用，就是 Strack-Billerbeck 根据拉比的资料所写的新约注释，因为当前学术界对其风评不佳。我对古代犹太教的了解，一开始是从拉比的数据入手，因此我相信，虽不用该书，读者也不会有任何损失。Strack-Billerbeck 的书不单过时，而且未区分早期与晚期的数据，亦未说明，对整个早期犹太教而言，那些资料具代表性，那些不具；最糟的是，它对这些来源之精神的描述有欠公允。我在本书之中尽量避免这些错误。）

    为了要让本注释书的篇幅不至太长，我在数据的取舍上，有时必须作痛苦的决定。许多与经文类似的说法，或对牧者与一般读者不会有太大启发的沾边说法，我都没有置入。一些价值不明确的材料，我也常决定删去，尽管不少其他学者曾用过。（例如：有一份文件「以诺类撰」Similitudes of Enoch，由于其日期不确定，我就没有把它列为耶稣「人子」之称的背景，不过许多学者却将其列入。）我也尽可能避免重复其他常用参考书中可以取得的数据。由于单字研究有书可查，所以我原则上不探讨希腊文，除非经文的含义与这些字的文化处境有关系。

    读者偶尔可能会发现，我的神学影响到我对某段经文的见解，以致我的说法与读者的看法相左。我尽量从对经文的研究来归纳出自己的神学与应用，但如果有未能做到之处，请读者见谅。本书的用意在给读者使用，不是要带来争论；如果读者不同意某些地方，笔者仍希望，本注释其余的大部分对他们有所贡献。

与新约文化情境相关的一些数据

以下的数据对新约的读者会有帮助。

一般性　特别值得看的是 John E. Stambaugh and David L. Balch, The New Testament in Its Social Environment, LEC2 (Philadelphia: Westminster, 1986); David E. Aune, The New Testament in Its Literary Environment, LEC 8 (Philadelphia; Westminster, 1987); Everett Ferguson, Backgrounds of Early Christianity (Grand Rapids, Mich.: Eerdmans, 1987)。有关文本方面，值得一读的文集为 C. K. Barret, The New Testament Background: Selected Documents, rev. ed. (San Francisco: Harper & Row, 1989)；用一册书介绍数据源，值得一读的为 The New Bible Dictionary, ed. J. D. Douglas, 2nd ed. (Wheaton, Ill.: Tyndale House/Leicester, U. K. : InterVarsity Press, 1982); 更完整的则为 The International Stand Bible Encyclopedia, 4 vols., rev. ed., ed. Geoffrey W. Bromiley (Grand Rapids, Mich.: Eerdmans, 1979-88)。

有关圣经的处境方面　最值得一看的是 Gordon D. Fee and Douglas Stuart, How to Read the Bible for All Its Worth: A Guide to Understanding the Bible (Grand Rapids, Mich.: Zondervan, 1981；中文版为《读经的艺术》，华神，1999)；可参照 A. Berkeley Mickelsen and Alvera Mickelsen, Understanding Scripture (Peabody, Mass.: Hendrickson, 1992)。

    希望更进一步探讨现代释经学问题的人，应该阅读Grant R. Osborne, The Hermeneutical Spiral: A Comprehensive Introduction to Biblical Interpretation (Downers Gorve, Ill.: InterVarsity Press, 1991；中文版为《基督教释经学手册》，校园，1999。)

犹太教：一般性　E. P. Sanders, Judaism: Practice and Belief, 63 BCE-66CE (Philadelphia: Trinity, 1992)。

犹太教：拉比式犹太教　对古代拉比的观点最完整的综览是 George Foot Moore, Judaism in the First Centuries of the Christian Era, 2 vols. (1927; reprint, New York: Schocken, 1971)；以及 Ephraim E. Urbach, The Sages: Their Concepts and Beliefs, 2 vols., 2nd ed. (Jerusalem: Magnes, Hebrew University, 1979)。可惜以上两本书都未特别注意拉比思想的发展；研究新约的人必须倚赖最早、且广经证实（最好在其他的数据中出现过）的传统数据。不过对初学者而言，先读一本简介已发展成形之传统的书也无妨，只是要留意其中所引述拉比话语的日期，以及所介绍特定文献的日期为何，并所提供的证据范围有多广。（Jacob Neusner 等人在这方面的主张，现已经大致为人接纳，不过有关来源的细节，及对可疑层次的看法，仍有差异。）

犹太教：文献综览　有一本书很有用，Samuel Sandmel, Judaism and Christian Beginnings (New YorK: Oxford University Press, 1978)；参，Martin McNamara, Palestinian Judaism and the New Testament, GNS 4 (Wilmington, Del.: Michael Glazier, 1983)。拉比文学的简介，可看 Hermann L. Strack, Introduction to the Talmud and Midrash (1931; reprint, New York: Atheneum, 1978)。较近代、用渐进方式来写的书，例如 Early Judaism and Its Modern Interpreters, ed. Robert A. Kraft and George W. E. Nickelsburg, SBLBMI 2 (Atlanta: Scholars Press, 1986)。大多数问题都是以专书来详尽处理；例如：E. P. Sanders, Paul and Palestinian Judaism (Philadelphia: Fortress, 1977)，探讨犹太人对救恩的观点；至于妇女的角色，可参 Leonard Swidler, Women in Judaism: The Status of Women in Formative Judaism (Metuchen, N. J.: Scarecrow, 1976); Judith Romney Wegner, Chattel or Person? The Status of Women in the Mishnah (New York: Oxford University Press, 1988)。

犹太教：原始数据　首先应当要读的是旧约和次经（后者当中，尤其应读所罗门智慧书与德训篇或便西拉智训）；然后要看死海古卷的翻译；日期最相关的文献，收集在 The Old Testament Pseudepigrapha, ed. James H. Charlesworth, 2 vols. (Garden City, N. Y.: Doubleday, 1983-1985)，尤其当读以诺一书、禧年书、希碧尔神谕集（不是全出于同一个时期）、阿立斯体亚书信，及以斯拉四书、巴录二书等。约瑟夫所写的历史非常有价值，但是由于分量太多，可以只将重点放在Against Apion, the Life 和 the War (The Works of Josephus, trans. W. Whiston [Peabody, Mass.: Hendrickson, 1987])。读者或许会想研究斐罗，以结识这位犹太人分散时期最重要的哲学大师；斐罗的著作如今可在一册书中看到（trans. C. D. Yonge; Peabody, Mass.: Hendrickson, 1993）。若想对拉比的文学作第一手研究，可以从米示拏中的 Abot 开始；许多早期说法也保留在 Tosefta, Abot de Rabbi Nathan 和注释摩西五经一部分的坦乃英〔译注：米示拏的作者群〕注释（Mekilta on Exodus, Sifra on Leviticus, Sifre on Numbers, Sifre on Deuteronomy）。考古学数据经常在各种期刊上可见，不过也有专书，如，Eric M. Meyers and James F. Strange, Archaeology, the Rabbis, and Early Christianity (Nashville: Abingdon, 1981)；还有一些雕刻文字与蒲草纸卷的收集亦有帮助。

希腊罗马世界：一般性　可读Stambaugh and Balch, Social Environment; M. Cary and T. J. Haarhoff, Life and Thought in the Greek and Roman World, 4th ed. (London: Methuen, 1946); 亦参 Abraham J. Malherbe, Moral Exhortation: A Greco-Roman Sourcebooki, LEC 4 (Philadelphia: Westminster, 1986); Wayne A. Meeks, The Moral World of the First Christians, LEC 6 (Philadelphia: Westminster, 1986)。

希腊罗马世界：第二手资料　有关希腊罗马世界文献的写作与理解，可读Aune, Literary Environment; 亦参 Stanley K. Stowers, Letter Writing in Greco-Roman Antiquity, LEC 5 (Philadelphia: Westminster, 1986)。有关道德论与道德问题，可读 Malherbe, Moral Exhortation; 和 Meeks, Moral World。有关希腊宗教，可读 Walter Burkert, Greek Religion (Cambridge: Harvard University Press, 1985)。

    在历史方面，塔西图斯（Tacitus）、绥屯纽（Suetonius）、和约瑟夫 ( Josephus ) 的著作可读性都很高，在参考第二手数据之前，应当先读；许多希腊与罗马的资料已经有平装本（如 Penguin Books 的出版），而想要进一步研究的人，则应当去找 Loeb Classical Library 的版本。有益的第二手数据报括 F. F. Bruce, New Testament History (Garden City, N. Y.: Doubleday, 1972); 和 Bo Reicke, The New Testament Era: The World of the Bible from 500 B.C. to A. D. 100 (Philadelphia: Fortress, 1974)。探讨专题的书，诸如论古代的妇女（如，Mary R. Lefkowitz and Maureen B. Fant, Women's Life in Greece and Rome [Baltimore: Johns Hopkins University Press, 1982], 为其中之一），在详细研究时，有参考的必要。

希腊罗马世界：原始资料　要看各类文献例子的集锦，可读 The Roman Empire: Augustus to Hadrian, ed. Robert K. Sherk,TDGR 6 (New York: Cambridge University Press, 1988)。关于第一世纪的历史，应当去读塔西图斯和绥屯纽。有关第一与第二世纪的道德思想，至少应当看一下 Epictetus, Seneca, Plutarch 的范文，或许讽刺作家，如 Juvenal 也应包括在内；亦可读 Abraham J. Malherbe, The Cynic Epistles: Astudy Edition, SBLSBS 12 (Missoula, Mont.: Scholars Press, 1977)。

新约学术研讨的导论　可读的书，如 Luke T. Johnson, The Writings of the New Testament: An Interpretation (Philadelphia: Fortress, 1986); D. A. Carson, Douglas J. Moo and Leon Morris, An Introduction to the New Testament (Grand Rapids, Mich.: Zondervan, 1992); Donald Guthrie, New Testament Introduction (Downers Grove, Ill.: InterVarsity Press, 1970); George Eldon Ladd, A Theology of the New Testament (Grand Rapids, Mich.: Eerdmans, 1974, 《赖氏新约神学》)。有关新约历史方面的可靠性，可读如 F. F. Bruce, The New Testament Documents: Are They Reliable? 5th ed. (Grand Rapids: Eerdmans, 1980)。

文化历史注释的需要

    许多读者会认为，一本文化方面的注释书很有价值。可是有些人，甚至在读过「如何使用本注释书」之后，仍然摸不着头绪。下面的短文旨在说明，在解释圣经时，文化背景有何重要性，让从前没有接触过这类问题的读者有所了解。凡是受过圣经研究训练的人，都会同意明白文化情境有其必要，因此，本文只是为非专业人士而写。

圣经本身要我们如何来解释它

    圣经的读者素来知道，文化与历史背景对了解圣经极为重要。圣经的作者亦对此同样重视。例如：马可写到耶稣和反对祂的人在辩论时，特别向外邦读者说明其中相关的风俗，因为他们无从知悉（可七3～4）。同样，当年耶稣的对手显然采取妥协立场，只按律法的表面来行，耶稣则指出，律法的原意才是关键，而我们必须明了原初听众的处境与状况（可十4～5），才能理解。

    圣经的作者显然认为，读者应该了解整个状况。（古代世界的人认为，愈清楚一段言论所要处理的状况，就愈容易明白该言论；参第一世纪罗马修辞学家* 昆帝良（Quintilian）10.1.22；一段言论亦应当经过反复颂读，才能捕捉其中微妙的用意和暗示；参昆帝良10.1.20-21。）例如：当保罗写信给哥林多人时，他一定认为哥林多人知道他所谈的是怎样的事件。阅读哥林多前书，有些像听一个人在讲电话，我们只能听见一边，而借着细读哥林多前书，我们侥幸可以重构大部分的谈话内容。但是，有一部分话语的意义，必须由当时的状况来决定，不是单靠我们眼前的文字便可以定夺。保罗认为他的读者从他所写的信里可以领会的，与他实际上所说的，同样是整个含义的一部分。如果我们不能进入他和他的读者所共同认知的状况中，就会很不容易理解他的看法。举几个例子便可说明这一点。

    保罗在哥林多前书第七章谈到独身。在那里，他的语气的确听来像是偏爱独身，甚至虽然他也同意婚姻是一种生活方式，有些注释家认为，他的意思是，那只是次等的生活方式，是为那些缺乏恩赐、「自己禁止不住」自己的人预备的。不错，他的确提到独身的一些价值，可是，他是否对婚姻一直都持负面的态度呢？哥林多前书七章1节明明告诉我们，保罗是在回复哥林多一些基督徒的来信，而其中有些人根据当地文化的某种看法，反对婚姻；我们读该章的时候，不妨读为：保罗乃是说：「你们的看法不错，我也同意，独身是从神而来的美好恩赐。可是，如果你们把这一点强加在结婚的人，或应当结婚的人身上，就太过分了。」

    另一个更清楚的例子，是我们应当如何来读保罗对祭过偶像之肉的警告。今天的读者很容易说：「今天我们周围没有人献肉给偶像，所以，哥林多前书这一章可以省略不读。」但是，这种态度却错过了此一文化问题背后的超文化问题。一旦我们看出，这个问题在哥林多是何等具体，就可以把它与今日类似的问题来作比较：富有的基督徒若不吃这类食物，可能会得罪朋友和生意场上的人，而为了保护教育程度较低之基督徒，不致伤了他们的信仰，又应该这样做。有些基督徒今天想过一种高水平的生活，因为这样可以吸引雅痞人士来信教，而这样的宗教不必有太多牺牲──可是这样的宗教使他们与无家可归，或饥饿的人完全隔离，而在开发中国家和北美各大都市里面，这类人比比皆是。如何平衡一个教会里不同层次之人的关注，正是今天许多教会面对的挑战。

    圣经所谈的问题与课题，和我们今天所遇到的大同小异，有这种认识是很重要的。因此，了解当时的情境，并不会使圣经与我们的关系更远，反而会更近（有时甚至近得令我们不舒服）。我们会清楚看见，保罗所面对的，并不是不守道德、专惹麻烦的人士，而是真实的人，过着实在的生活，就像我们一样。

与所有文化都相关

    神赐给我们的书，多半不是以第一人称直述的（即，圣经的话读来并不是：「我是神，我在向各个时代每一个人说话」）。有些读圣经的人却总是想，圣经应该是这样读的，而且假定这是最正确的解释方法。可是，神选择用另外一种方式来默示圣经：祂感动先知和见证人，向当时真实的情况发言，以作后代的例证（林前十11）。如果保罗受到感动，要写一封信给哥林多人，无论今天的人是否喜欢，该封信仍旧是写给哥林多人的，正如其自身的声明。

    神给了我们永恒的原则，但是却是透过特定的具体形式，面对真实的状况。祂给我们的这些原则，是放在范例之中，向我们显明，这些原则可以如何应用在真实的生活中，因为祂要我们也照样应用于自己的生活。因此，例如：申命记二十二8（「要在房上的四围安栏杆，免得有人从房上掉下来」）仍然教导我们要注意邻舍的安全──即使如今大部分人都没有平的屋顶，不会在上面招待邻居。用在今天，此教训可写为：「你载同事去上班，要确定他束好了安全带。」今天的例子可能不同，但是重点则相同；可是，我们必须先了解原初范例的意思，否则便无法分辨今天当重新应用在我们文化中的重点，究竟是什么。

    我们可能不喜欢神以具体的模式赐下祂的话，因为在我们的文化已经习惯抽象性的思维模式。但是，在许多文化中，人们是以具体的模式来思考，他们更容易借着读故事或对话来认识神，比我们读一大堆抽象性的文字学到的更多。这些文化与神所赐给世人的这本圣经更能够相通，过于我们的文化。圣经大部分都是历史叙事（即真实故事），而其中的书信或预言，也莫不皆是针对特定的情境。因此，其格式比较接近会话，而不像抽象的哲学论文。即使如箴言内所列举的抽象原则，也是以特定的文化形式写成；例如：有些埃及格言，与类似的希伯来格言几乎字字相同，因为当时在古代近东，这就是人们表达智慧之语的方式。

    如果神不以具体的文化形式赐给我们圣经，还会用什么方式？世上岂有一种中性语言，可通行全球，而不受任何文化的影响？（有些北美人士似乎以为，英文是中性的；但是，倘若诺曼底人〔译注：法兰西人〕统治过英国一段时间，我们现在就不会在说英文了。）诚如某位学者所说，如果神只用宇宙风向我们说话，多少人能够了解祂？又如一幅漫画所绘，如果神给摩西的启示，不是「起初神创造」，而是量子力学和相对论的细节，以摩西或希伯来文的状况，是否能将这些资料传达给当时的人？神非常务实，又非常在意要我们认识祂，所以不会如此与我们沟通。祂透过各种不同的文化工作，把祂的话语传达出来──始自旧约，直到文化情境极不相同的新约。

超越我们文化的起点

    说真的，神不介意参与在历史多样文化的洪流中，而且祂毫不避讳。祂的话介入文化，最终极的例子便是道成肉身，正如约翰福音序言（一1～18）的宣告。耶稣来的时候，并不是以不沾文化、无形状、无性别的人出现。祂成为第一世纪的一名犹太人，有独特的染色体和外貌，正如我们每个人都是独一无二的一样。祂的文化特性并不意味祂不是为所有人而来；只是意味祂可以与我们所有的人认同，因为祂也是一个「个人」，像我们一样；而若祂成为一般性、脸面空白的人，为了保有不具特色的「中性」，而放弃了真正的人性，就反而无法和我们认同。许多诺斯底派人士，在后来几世纪重新解释基督教，他们想否认耶稣真正「成了肉身」来，可是使徒约翰很清楚，这一点正是真假基督徒的分水岭；真基督徒相信，我们的主耶稣是成了肉身来的，是一位特定的历史人物（约壹四1～6）。若坚持不按历史上那位特定的人物来了解耶稣，或圣经中的其他人物，就是在基督教信仰的圈外踏步。

    使徒行传的重点之一，就是福音是要传给所有民族、所有文化的人。当早期的基督徒发现，福音不单是给犹太人的，也是给外邦人的，他们感到非常惊讶，可是借着整本使徒行传中，神的灵把多重文化的使命启示给教会。神的计划原是如此：福音要从耶路撒冷直传到地极。司提反与保罗等人本身已经熟悉不只一种文化，他们最能配合，立刻参与在神的计划中。凡是以为神只在一个文化里（他们自己的文化）启示祂自己的人，在读经上简直落后几千年！在使徒行传中，我们发现神特地向各种文化的人、以他们能懂的方式启示自己；例如，在使徒行传十三章，保罗以一种方式向会堂的人讲道，在十四章，以另一种方式向乡村的人讲道，在十七章，则又以不同的方式向希腊哲学家讲道。同一位保罗，在书信中也是针对古代文化中各个不同的问题发言，而我们若想要明白保罗的意思，便不能忽略当时的问题为何。

    当保罗力辩，外邦人有权利以外邦人的身分归向基督，他乃是与文化狭心症者相争，这些人（在这事上）说，要先归化成犹太人，才能成为一流的基督徒。他们只按自己的文化与传统来读圣经，并且认为其他人也都应该按同样的方法来读。不幸的是，他们的同伴很多，因为他们的问题不是因自己身为犹太人（保罗也和他们一样），乃是按自己文化的假设来读圣经；而这也是我们会有的问题，除非我们能训练自己，超越这些假设。在看一段经文的时候，我们自己的背景，和起初所根据的资料，有意无意间都会影响到我们的归类和连想。反过来，若我们更了解古代读者的背景，在读经的时候，就能愈接近他们的感受。

    今天宣教士面对的问题，与保罗类似。（例如：Don Richardson, Peace Child [Ventura, Calif.: Regal Books, 1974] 里的生动例子，以及学术性著作中从各种角度举出的个案，如 Marvin K. Mayers, Christianity Confronts Culture: A Strategy for Cross-Cultural Evangelism [Grand Rapids, Mich.: Zondervan, 1974]; Charles H. Kraft, Christianity in Culture: A Study in Dynamic Biblical Theologizing in Cross-Cultural Perspective [Maryknoll, N.Y.:Orbis, 1979]; Louis J. Luzbetak, The Church and Cultures: An Applied Anthropology for the Religious Worker [Techny, Ill.: Divine Word, 1970; Pasadena, Calif.: William Carey, 1976]。）如果我们只按自己文化的亮光来了解福音，就会有危险，可能会将我们的文化掺入圣经，然后把自己的新配方强加在别人身上，成为他们与神建立关系的条件。例如：首先把离婚介绍到非洲的是宣教士，他们以为，这样做可以弥补多妻制的问题。他们不肯接受非洲信徒为完全的基督徒，直到他们把多出来的妻子都打发走为止。这样一来，他们不单介绍了一种新的罪，给这些社会带来很大的风暴，而且对新信徒强加了一项条件，是圣经并未要求的。多妻的婚姻在圣经里并不是健康的，而我也不是说，多妻制是好的。可是，我们不应该硬生生的拆掉现有的多妻婚姻，而对那些丈夫、妻子、孩子，和相关人士未予充分的体谅。圣经从未主张要拆毁现存的这种婚姻。

    今天大多数宣教士都承认，不同文化的基督徒可以互相学习。圣经中不同的记载，会对不同的族群产生吸引力。我们看不太懂的部分，或许对津巴布韦的尚那族基督徒非常清楚。而某个民族认为很明确的一种读法，可能是对经文的误解。印度人会以为耶稣所说的「重生」是指轮回，他们有此误会，因为是以印度文化为前提来读。可是，如果我们只从自己文化的前提出发，也很有可能对圣经产生误会，就像印度的轮回主义人士一样。（有一个人揣测，圣经称希律为「狐狸」，是因为他的臣仆认为他很有吸引力；希望我们没有一个会错得这么离谱。）

    某些亚洲和非洲文化中的敬虔福音派基督徒仍然有敬祖的作风，而北美基督徒常会认为，这种敬祖的作法是异教徒的表现。可是，我们北美的基督徒却常会把「不能事奉神，又事奉玛门」、「贪婪就与拜偶像一样」等经文搪塞过去，自己的生活仍旧我行我素。有些文化中的基督徒则认为，我们文化中的物质主义也是异教徒的表现。我们的文化眼罩让我们不容易看见自己的罪，只看得见别人的罪；而在读圣经的时候，惟有不把圣经置入自己的框架内，能按作者受到感动的原意来读，才会对本身的文化误导发出挑战。

    来自各个不同文化的基督徒，在解释圣经上究竟能有什么共同的基础？如果我们想要以客观的方式来解释圣经，如果我们相信，作者受到感动，是针对当日某项特定问题发言，那么我们就必须去找出他们当时针对的问题是什么。从经文本身可以看出一些端倪。我们无需知道哥林多妇女的头盖是什么形状，但从哥林多前书十一章便可以看出，那里的问题为妇女是否要戴头盖。此外，有些经文可以成为另一些经文的背景；例如：列王纪下告诉我们，以赛亚向以色列百姓说预言的时候发生了那些事，因此我们对以赛亚书便有所了解。

    不过，这样的背景常不足够。不仅所谓的问题经文如此，甚至我们自以为在解释上没有问题的经文亦然。例如：我们读到，好种子能结实百倍（太十三23），而我们若知道古代巴勒斯坦收获的平均量，才能理解这种收成是何等的丰盛。如果我们明白罗马人对犹太地所谓的先知非常敏感，特别是对那些百姓认为是弥赛亚王的人，因为过去这类「先知」已经造成不少骚扰，给罗马人平添许多麻烦，便会理解为什么耶稣钉在十架上的罪名是「犹太人的王」。

    此外，文化会使我们觉得那几卷比较容易了解；圣经各个不同的部分会让不同文化的人感兴趣。利未记和提摩太前书的写作形式截然不同；利未记的卫生条例与赫人和其他古代近东记载接近；利未记乃是在谈当日的问题。可是，利未记所谈的题目，到了提摩太前书写作的时代，大部分希腊罗马人根本不会有兴趣，而提摩太前书所讨论的题目和所用的文学形式，则可以在希腊罗马文学中找到相近的作品。对现代西方读者而言，大部分新约会比利未记更有意思；可是，在许多文化中，有关洁净与不洁净的律法十分重要，在这些文化中的基督徒会留意的圣经内容，则是我们所忽略的。当然，我们可以举出神学理由，声称今天我们不再需要按字面来遵守利未记，但如果所有的圣经都是神的默示的，在教导上都有益处（提后三16），这卷书必有其目的。问题为，目的何在？神在其中要向祂的子民说些什么？文化背景可以帮助我们找出其中的目的。

反对使用文化背景的理由

    虽然大家都知道，圣经是在不同的时间和文化中写成，而且大部分人在读某段经文的时候，会把这项因素列入考虑，但是并非每个人在运用文化背景的时候，都有同样的看法。当然，圣经并非每一段经文都同样需要背景的帮助；我们的文化中仍有与圣经的文化一致之处。可是如果我们对原初的文化一无所知，有时候或许会以为，某段经文并不需要透过背景来解释，但其实，背景会对我们的了解产生戏剧化的影响。即使大部分人承认需要注意文化背景，仍然有一部分人一听到自己有此需要，就感到不以为然。

    有些基督徒偶尔会抗议说，使用文化与历史背景有危险。他们埋怨道：「你们可能会用文化为由，来擅自曲解圣经。」提出这类抗议的人，或许会引用某些提倡同性恋教会的人士所举的理由（我也和他们谈过话）。一些同性恋神学作者声称，保罗所以反对同性恋，只因为那时候这类行为常与拜偶像相连；因此他们认为，保罗在今天并不会反对同性恋。我无意不尊重这些作者，但是，这个案例的问题为，这些作者所提供的文化背景是错误的；同性恋在希腊人当中相当普遍，有些罗马人也如此行，而它与拜偶像并没有特别的关联。这个例子大可以成为反对编造文化背景的理由，但却不能用来反对善用真正的文化背景。

    我们也可回想，圣经遭到曲解已经有很长的时间，而那些人并没有用到任何文化背景；因此，若在历史上下一点工夫，绝不可能带来太大的坏处。若忽略原初的文化，只按自己的文化来解经，反而会带给我们更大的威胁。（例如：「亚利安（Aryan）基督徒」在纳綷的「除神话」的主张下，把圣经历史解作与犹太人无关，以讨好纳粹党。这个极端的例子，便是因为忽略了原初历史的情境，重新解释圣经，以迎合自己的文化。它和今天大部分的重新诠释不同之处，只在纳粹是特意去做的。）

    还有一个较常见的反对看法，我自己在十几年前也曾提过，就是若高举文化背景的重要性，会把圣经从一般信徒手中夺去。那时候我彻底拒绝运用文化资料，以致坚持妇女在教会中应当蒙头，甚至我还鼓起勇气，想要实行保罗提到的「圣洁亲吻」。所幸我暂时把这个想法延后，等到能解决这类问题再说（我说「所幸」，因为有些人可能因这个动作而揍我）。最后，我终于解决了这问题，而我愈研究圣经的世界，愈发现神用这样的方式来传达祂的话，是有道理的。祂给了我们具体的例子，说明祂的法则应当如何在人类实际的情境中实践；若祂只是赐下抽象的原则，我们可能会倒背如流，却不去思想如何应用在自己的生活中。如果我们想学神一样，与现实生活有关联，就需要明白这些教训在原初的文化中究竟是什么意思，然后再尝试将它们应用在我们的文化中。

    文化背景不会把圣经从人的手中夺走；反而若我们忽略文化情境，就等于把圣经从人的手中夺走。把启示录中的象征原原本本的告诉人，却未说明这类象征在古代世界通常是怎么用的，就好像把希腊文的路加福音给不懂希腊文的人，而对他说：「这就是神的话，你必须明白，还要会解释。」惟有受过训练的学者，或是傻子，才会知道该怎么办（而傻子所提的想法，大半是错的）。

语言和文化的翻译

    在马丁路德之前，有些学者已经认为，当时教廷规定圣经只能用拉丁文是错误的。大部分人都不能了解圣经，必须有学者为他们翻译成他们的文字。有些学者由于坚信圣经必须译为一般人的语言，供人阅读，甚至牺牲了生命；而把圣经译为当时德文的路德，险些步上同样的命运。学者最能帮助百姓的办法，不是说：「如今一般百姓没有圣经译本可看；所以如果我们说，他们实际上一直需要这样的译本，就等于把圣经从他们手中夺去。」更好的办法，是学者说：「如今一般百姓没有圣经译本可看；所以我们要多加努力去翻译，好把圣经放在他们手中。」

    翻译有时不容易，凡读过另一种文字的都会有同感。有些字无法直接以一个单字或词来翻译；有时一个字或词组会有几种含义，而翻译者必须决定，在某个上下文中那一种意思最合适。不单如此，我们的文字可以用好几种方式表达同一个思想。凡是用希腊文读过整本新约的人，都可以证实，在翻译上同样会遇到这类问题，与我们翻译其他文字一样。只要随便翻阅几种不同的圣经译本，就会看出这个困难：绝不会有两个译本完全一致（当然，否则的话，就不会是不同的译本了）。

    当翻译圣经的人进入另一个文化，词汇和词组的含义就常成为难题。例如：有些翻译人员所到的文化中，没有羊，更没有可以说明羔羊的字，如何翻译「看哪，神的羔羊！」（约壹一29），成了一大问题。那个文化里面有猪，也会用猪来献祭。但是，如果他们译为：「看哪，神的猪！」（美国人听起来很不入耳，熟悉古代犹太习俗的人更觉不堪），等到翻译旧约时，提到猪是不洁净的，而羊是洁净的，又怎么办？或许最好的解决办法，是在经文里加上一个附注，然后在他们的语言中把一些字组合起来，如「有毛的猪」，尽量来表达整个概念。旧约的翻译者在把希伯来文中对不同种蝗虫的称呼译成英文时，也不得不用类似的方法（珥一4，二25）。英文对蝗虫的说法没有那么多，无法完全配合所有的希伯来文，或许因为对以色列人而言，各式各样的蝗虫给他们的麻烦，比对我们大得多。

    然而，除了在我们面前经文中的字汇之外，还有一个更大的问题。当保罗影射在当日十分重要的一个观念时，怎么处理？该如何翻译？是否用附注的方式来提？保罗所影射的事是他话语含义的一部分，不过，有时就连一些翻译高手也无法明白保罗影射的究竟是什么。

    在改教时期之前和其间，有些基督徒读者尝试找出圣经经文所针对的状况。许多学者看出，读新约的时候必须按其原有的情境来读，不能把它当作直接以德文或英文、写给文艺复兴或其他时期的人看的。不过，这些人不占多数。大部分读者仍然常将自己的文化读进经文中，而我们若未从原初文化的角度来看，也和他们一样。中世纪与文艺复兴的知识分子便是如此；大部分人看过一些圣经故事的绘画，其中所有的人物乃是欧洲人，身穿欧式服装。画家似乎认为，圣经人物多半是欧洲人，其实我们知道，圣经里只有几个欧洲人，而其中没有一个是北欧人。

    所幸，在改教运动时期，对古代世界已经有一些认识。从中世纪以来，直到十九世纪，许多学者精通希腊古典著作，所以他们不难辨认新约中各种影射希腊习俗的说法。问题乃是，从这些希腊古典著作写成的日子，到新约的时期，许多希腊的习俗也有了改变。

    因此，不要以为新约所有的背景都可从希腊古典著作中找到；另外一个危险，可以用新约刚开始流行的头几个世纪来说明。诺斯底派常按柏拉图的亮光来看新约，而不按其原初所出自的犹太教来看，这便导致许多错误的教义，被其他的基督徒拒绝，视为异端。柏拉图对新约的世界的确有一些影响力，不过，他绝不是最有影响力的一位。

    有些作者，如十七世纪的赖富特（John Lightfoot），向当时盛行以古典著作为新约滤网的读法挑战，而提出应当以犹太人的经典作为新约的背景。赖富特为了避免反犹太主义者的攻击，低声下气地费心说明，他的确认为这些犹太教的经典不属灵，可是，如果要了解新约，就有必要去了解这些著作。

    今天的反犹主义比赖富特的时代弱得多，我们可以清楚看出，赖富特同时代的人所用的希腊著作，内容更属异教，超过他感到必须向他的读者致歉的那些著作。今天，一般人都公认，犹太教乃是新约的主要情境。当然，最根本、最宽阔的情境乃是希腊罗马社会，但是犹太人住在其中，也适应了希腊罗马文化，以致能为最早的基督徒在异教文化中的见证铺路。此外，最早的基督徒都是犹太人，而且外人也以为基督教乃是犹太教的一支。不仅如此，早期的基督徒本身亦认为．他们对耶稣的信仰乃是旧约盼望的实现，因此他们是忠于犹太教的。（事实上，新约作者肯定，惟有基督徒才忠于圣经的犹太教；不过另外一些犹太团体也自称是以色列忠贞的余民，只是这些团体似乎并未流传到后世。）新约的特殊犹太教背景，与较宽的希腊罗马情境，对解释新约非常重要，与良好翻译之必要不相上下。

未竟之工

    有些基督徒，尤其是最重视跨文化宣教事工的人，非常清楚按照原初文化情境来读圣经的重要性。不过，虽然大部分基督徒都可以看到圣经的翻译本，但上面并没有文化的「附注」。有用的注释书固然存在，可是却没有一种注释书是以一、两册来囊括所有必要的背景资料，以易于查阅。一套著作的册数愈多，能拥有的人就愈少。今天读圣经的人当中，有整套注释书的人比例很小，其中也只有少数的人在这类参考书中可以得到充分的文化信息，而经常花时间去找出这类数据的，则为数更少。

    早期许多圣经学者献上一生来翻译圣经，让凡愿意读的人都能了解；不过这份工作一直没有完成。许多读圣经的人仍旧不容易得到背景资料。虽然基督徒圣经学者必须关注的事很多，但这件事诚然当列为优先。

    今天，明了圣经文化情境的必要性已经昭然若揭，与改教时代认识翻译圣经的必要性相仿。我们处于西方的工业社会，与原初以圣经为根基的情形愈离愈远；我们的文化和当年圣经写作的文化愈来愈隔阂，我们的年轻人觉得，这本「神的书」愈来愈陌生。大部分人不再上教会，也不学基督徒的用语，而我们为此扼腕叹息并没有用。神已经呼召我们向世界宣教，因此我们必须让自己的文化能够了解神的话。我们不单要读它，更要能够明了、解说。我们必须解释作者的意思为何；尽管他们所面对的文化，如今早已改变，甚至消失了，但我们仍要将其中的信息应用于今日。

    大多数北美的教会今天都在沈睡中，没有负起使命，而主要是因为我们未容许神的话发出其能力，向我们说话。我们让它成为一本陌生的书，让它所针对的人与我们的生活无关。此事造成的危机，在这个时代更甚于以往，令人扼腕。一百五十年前，在灵风大力吹拂之下，教会兴起了宣教运动，而全世界的人口现在则为当年的五倍之多。如今，千百万的国际学生、游客、移民涌进西方，和其他基督徒比例很高的地方；我们的机会比从前大得多，而需要也同样增加。我们不单可以打发人到世界各地去收庄稼，而留在这里的人必须来收割。我们再也不能沈睡。

    神给教会的重大命令不只一个，而其中最重要的之一，乃是要我们明白祂的话。在这个到处都可以看到圣经、学到其中教导的文化中，凡是重视圣经权威的人，都必须更深入去了解它。牧师通常工作负荷量都过重，在预备讲章的时候，很少有时间去查阅与该段经文相关的所有数据。可是，了解神的信息，并唤醒整个教会来回应祂的呼召，以完成主所赐的使命，乃是迫在眉睫的事。

    为了达成任务，神赐下了一些资源，其中包括基督肢体内有教导恩赐的人，他们能够提供宝贵的亮光，帮助我们明白神的话，并应用它。宣教士必须学习语言和文化，才能将神的信息传递给另一个文化，同样，我们也需要有神的仆人去学习那写成神话语之语言与文化。过去这样的教师努力提供圣经的译本，而今天他们则要提供其他工具，使圣经的宝藏更容易让所有的读者取得。

    世俗学术单位，常公开或私下嘲笑以学术来荣耀神的人，有时则希望他们的结论能对世界有务实的价值，因此一些学者必须花时间去应对这类批评，以致没有力量再为教会写作。而有些基督徒视研究为不敬虔的态度，亦带来负面的影响。不过，我们可以根据历史列出一长串的基督徒学者名单，显明研究能使圣经的信息更清晰，诸如：早自游斯丁、耶柔米、奥古斯丁，到带领中古时期大学运动（即现代大学的前身）的僧侣，至后期的路德、加尔文、韦斯利等人。美国大复兴运动的主要领导人士，芬尼与爱德华滋，不单是敬虔的神仆，也有很高的学术成就。同样，今天有不少学者在学术上钻研，因为这是神对他们的呼召。他们发展出的许多工具，都对本注释书的写作有帮助。

    不过，这巨大的任务不只落在学者肩上。所有的信徒都蒙召，要来聆听神在圣经里所说的话，先吸收显而易明的，然后继续进深。我们不需要成为学者，就能从上下文来读经，也能运用像本书这一类的注释，阅读对圣经的文化说明。愿神给我们恩惠，能各尽其职，顺服我们的主基督，并把祂介绍给这一个充满需要的世代。

福音书

导论

风格（Genre）　风格是指著作的种类，如：诗、预言、炸弹威胁、信……等等。今天，要分辨福音书的风格很容易，因为这四卷书被放在一起，收在* 新约（New Testament）的开头。可是，在这些福音书各自写成的时候，当时的人或许会视之为属于某一种或某几种他们已知的风格。风格很重要，因为我们认为某个作品属于哪一类，会影响我们对它的理解（如：读诗的时候，不会像散文那样按字面来解释）。

福音书的风格　早年学者的重点都放在传统希腊文学，他们认为，福音书就像一般平民的文学，而不是「上等」文学。但是后来的研究显示，在民间文学与上等文学之间，还有各样的文学，而民间文学则常仿效上等文学。这便意味着：为福音书判定风格一事，不再是时尚。

    近年来，多数学者将福音书归类为古代传记。古代传记所注重的特色，与现代传记不一定相同，但是仍保有历史著作的形式。有些传记学家，如 * 蒲鲁他克（Plutarch）和 * 利瓦伊（Livy），很会在故事中添油加醋；另一些作者，如 * 塔西图斯（Tacitus，在Agricola 一书中）和 * 绥屯纽（Suetonius），则相当忠于原始资料。犹太作者写传记的时候，可能会效法 * 旧约（Old Testament）传记式的 * 叙事（narratives），而当时的人都认为这些记载是可靠的。

    犹太人的传记有好几种形式。* 约瑟夫（Josephus）用优雅的希腊文体写自传，稍有夸张之嫌，但是他仍然认为读者应当认真看待他的书，而他所记载的，一般而言皆确有其事。有些巴勒斯坦的犹太史料是以哈加达式的 * 米示大（midrash）写成，好像叙事式的注释，把圣经的故事再扩展（如：* 禧年书〔Jubilees〕和 * 昆兰〔Qumran〕将创世记扩展成《创世记伪经》Genesis Apocryphon）。这些著作并没有直接影响福音书；路加的写法，就像一名优秀的希腊罗马历史家，而没有一卷福音书采用哈加达的模式。不过，即使如禧年书，虽有哈加达式的扩展（常是为了解释细节）、删节（常是为了保住英雄的颜面）等，大致上却仍然按照数据的大纲而写；早期的犹太伪斐罗的《圣经古风》Biblical Antiquities 更是如此。

古代的历史　古代的历史家与今天许多历史家、记者等人一样，都有自己想要强调的主题。历史富含各种意义，而写作的人就是要将其中的意义表达出来。多数历史学家也想以生动、吸引人的方式，来重述整个故事。同时，历史家既是在写历史，就必须根据手中的资料来写，力求准确。就连最潇洒的作者也总会根据基本的史实来写；而在数据不够充分的时候，他们则会尽量去揣摩可能的情形。

福音书是否准确　若将作者从马虎到严谨排成一列，则福音书的作者属于最认真的一方。当我们去探究马太与路加如何运用马可作数据，他们显然是在谨慎地沿用资料。读者既是古代的人，他们所采用的自然是当时的文体。可是，最早的福音书写成的时候，教会里还有事件的目击证人，他们乃是权威，另外还有口述传统可以验证，这些都支持其可靠性；描写靠近当代人物的传记，通常比叙述远古英雄的故事更为可靠。请参：路加福音一1～4进一步的注释。

言论　学生常会留心老师的言论，甚至作笔记来帮助记忆。言论的记录，有时伴随着当时发生的故事，有时则以独立的格言（智慧之言）流传出去；后来，一些学 * 修辞学（rhetorical）的学生有时会把一些言论放入与同一位老师相关的其他故事中。言论常会收集起来，名师的 * 门徒（disciples）尤其会这样做。年长日久，一位老师的言论有时也会被修饰，或被转移到另一位老师的口中。不过福音书写成的时候，在作者的数据源者心中，耶稣的教导记忆犹新，因此，福音书中不太可能有这类转变。

    耶稣的话有时在各福音书中略有不同。这是可以接受的，因为用自己的话来重述言论，是古代学校里标准的练习，也是当时通行的写作技巧。（有人以为，福音书的作者互相矛盾，因为他们所引用耶稣的话有出入，其实他们没有注意古代的作品是怎样写的。）同时，在耶稣的言论中会出现特定的格式与韵律，有时亦出现 * 亚兰文（Aramaic）的说法，显示福音书的作者并未全用自己的话来重述祂的话，甚至还会把祂的亚兰文翻译为希腊文。

    耶稣用了许多当日巴勒斯坦犹太人的教导方式，例如 * 比喻（parables）和 * 夸张法（* 修辞学〔rhetorical〕上的夸大法），来作生动的说明。若要像当日的听众一样来领会祂的话，就必须从这样的亮光中来读，并且从祂整体的教训来了解。例如：读者必须明白，孝敬父母（可七9～13）和忠于 * 国度（kingdom）（可十29～30）都是神的要求，但后者更重要。读比喻的时候，也要像耶稣当日的犹太听众一样来了解它。这些故事是要传达真理，而比喻中大部分的细节，只是要让它能构成故事，因此我们要小心，不要牵强地解释细节。

文学技巧　凡是以希腊文写作的犹太作品，大半都是运用希腊文学的笔法，包括历史（即福音书的自称）和小说在内。凡是以主题来写的传记，常在安排数据方面完全采自由发挥的方式，因此，马太福音和马可福音将耶稣的许多工作按不同的顺序排列。耶稣和其他的犹太教师一样，必定常在不同的场合中重复同样的言论，不过，有时候祂的言论在福音书中出现在不同的地方，很可能只是因为作者在运用古代传记家所拥有的自由，随意安排数据之故。这种自由使得福音书的作者不单在报导耶稣，也在传讲祂，而仍能正确的覆述祂的话语和作为；而今天的传道人莫不亦然。古代的基督徒当然知道福音书不是按照时间顺序写的，早期的基督徒教师帕皮亚（Papias）讲论马可福音时，就曾如此说明。

如何阅读福音书　古代的传记是要人从头读到尾的，而不是从某卷书的一段跳到另一卷书的另一段去看。这四卷福音书都是个别为不同的读者而写，而且是要人整个看完，再去看另外一卷。因此，我们应当单独来看每卷福音书，追溯其中的思路。

    古代的传记每则故事都有教训，而其中的角色都是榜样，或是正面或是负面。旧约讲论属神之人的故事，教导我们信心的功课，以及如何去服事神。因此读者读完福音书的每个故事之后，都必须自问，这个故事的教训是什么？这个故事如何能增进我和耶稣的关系？

    言论常以格言的方式流传，就是一般的原则，或是生动的比方；有时候会出现在故事的当中，显示当如何应用。

福音书在今日的应用　我们读圣经中所记的历史故事时，应当去追究作者想要读者在该故事中学到什么教训。我们要尝试设身处地去体会古代的读者，从他们的角度来听耶稣的话，就好像自己第一次从祂口中直接听见一样。我们应当让耶稣生动的话语来震撼自己，就像那些话震撼当时的听众一样。福音书记载耶稣的言论，是要将其应用到耶稣之后的世代（在耶稣升天之后，作者为他们本身的世代记下这些话），希望读者能将它应用到自己的情境中。但是，在我们能明白耶稣的教训当如何应用到今日的景况之前，必须先明白，祂在第一世纪的巴勒斯坦所说过的话，究竟是什么意思。

本注释中的福音书　马太福音、马可福音，和路加福音有许多重复之处（参词汇解释的 * 符类福音〔Synoptic Gospels，或译「对观福音」〕），为了避免重复，有时我把背景较多放在某一卷书中。不过，由于读者最佳的学习方式，是一次读一卷书，所以，我在这三卷福音书中，都提供了充分的背景资料来解释。马可福音应当一口气读完，就像一本小册子一样，而马太福音是要人去研究的，好像训练材料；所以，我对马太福音的注释比较仔细，不过，在马太福音和路加福音用到马可福音的地方，我的说明就会比较简短。在马太福音与路加福音重迭之处，通常在马太福音中的注释比较详尽。我对约翰福音则单独处理，因为这第四福音书与其他几卷的重迭之处，比起它们之间的重迭，要少得多。

书目　最值得参考的是 David E. Aune, The New Testament in Its Literary Environment, LEC 8 (Philadelphia: Westminster, 1987); Joel B. Green, Scot McKnight and I. Howard Marshall, eds., Dictionary of Jesus and the Gospels, (Downers Grove, Ill.: InterVarsity Press, 1992); Robert H. Stein, The Method and Message of Jesus' Teachings (Philadelphia: Westminster, 1978)。

马太福音

导论

作者　福音书的作者一般都是根据教会传统的说法而定，不像保罗书信，可以在经文中找到证据来确定。虽然教会传统多半相当可靠，但是就马太福音而言，可信度却差一些（因为这个传统亦声称，原来马太福音是用希伯来文写的，但是，这第一卷福音书显然并非如此）。因此，关于第一卷福音书的作者究竟是谁，尚不明确，可是，为了方便的缘故，我们仍称之为「马太福音」──何况也没有更好的称谓。

日期　马太福音的日期亦不明确。有些保守派学者，如甘德里（Robert Gundry），把马太福音的日期订在主后七十年之前，并以马太为作者；还有一些同为保守派的学者，则将马太福音订在八十年左右，对作者也比较保留。由于马太福音对兴起中的 * 法利赛式（Pharisaic）* 拉比（rabbis）多着笔墨，胜过马可福音，（然而仍旧承认 * 撒都该人〔Sadducees〕和祭司的权力），而在叙利亚─巴勒斯坦境内，这些拉比是于主后七十年之后才较有政治地位，因此，若将马太福音的写作定位在七十年代，似乎相当合理；只是这日期亦无法完全确定。

写作地点　最可能的地点是在叙利亚─巴勒斯坦境内，因为在第一世纪七十与八十年代中，拉比在那一带的力量最大。不过，这亦同样无法完全确定。

背景与目的　马太福音是针对犹太基督徒的需要而写，他们似乎与法利赛某派人士起了冲突（参三7，及路三7；太五20，二十三2～39）。早期推动拉比运动的人士，主要是过去法利赛人的接班人，他们声称自己有权力，其实从未真正拥有如此的实力；不过在主后七十年之后，他们开始在法治与神学方面尽量发挥影响力，尤其在叙利亚─巴勒斯坦一带地方。

    马太福音提到了圣殿可悲的毁灭，这可能是才发生不久的事（参上文有关日期的探讨）；第二十三章至二十四章认为，这乃是神对早先犹太官府的审判（不过其主要的成员是撒都该人）。他希望鼓励信徒，不单向自己的同胞传福音，也要向 * 外邦人（Gentiles）传福音（参一5，二1～12，三9，八5～13，十五21～28，二十四14，二十八19）。马太福音所收集耶稣的教训（尤其是第五～七章，十章，十三章，十八章，二十三～二十五章），是为了要栽培人成为耶稣的 * 门徒（disciples），就如其他犹太人若尊某位拉比为师，也会把他的教训传给自己的门徒（二十八19）。

风格与来源　大部分学者认为，马太在写福音书的时候，马可福音已经在通行。（并非所有学者都接受这个说法；不过大部分人已视之为公认的看法。）马太所用的原则与当日标准的文学写作法一致，就是根据一种主要的来源来写，这来源是他觉得十分可靠的，亦即马可福音，然后他再将得自其他可靠来源的材料编织进去。由于本注释书的篇幅有限，凡是在马太福音和马可福音同时出现的部分，只在马可福音的注释中详细说明。

    在马太的时代，传记的写法和今天相当不同。写传记的人可以按日期的顺序来写（如：路加尽量按照数据源的顺序来写），但更常见的，则是按主题的顺序来写。马太把耶稣的言论按照主题来编排，而不按时间顺序：* 国度（kingdom）的伦理放在第五至七章，国度的使命在第十章，国度的形态在第十三章，教会管教与赦免在第十八章，国度的未来在第二十三至二十五章。有些注释家主张，马太把耶稣的言论分为五部分，以与摩西所写的五卷书对应（另外还有一些著作也分为五份，以对应摩西五经，如：诗篇、箴言、* 拉比式〔rabbinic〕短论泊克埃布尔（Pirke Abot）、马喀比二书，或许 * 以诺一书〔1 Enoch〕也可包括在内）。

马太福音的信息　这卷福音书，或它的数据源之一，原来可能是一份新信徒的培训材料（太二十八19）；拉比是用口述传统来教导，但是犹太基督徒需要将耶稣的教导写成一套文字材料，来帮助外邦信徒。马太福音再三强调，耶稣应验了犹太人的圣经，而且会引用经文来证明论点，正如训练有素的文士一般。对犹太读者，他将耶稣刻画为以色列盼望的巅峰，而同时也强调对外邦人的使命：向外邦人传福音，不但有 * 旧约（Old Testament）的根据，也是耶稣的教导。对那些带头攻击跟随耶稣门徒的外人，马太的反应很灵敏；但是他也提出警告，要人防备基督徒团体内部领袖的堕落与背道。

伯利恒的街道

注释　W. D. Davies and Dale Allison, A Critical and Exegetical Commentary on the Gospel according to Saint Matthew, ICC, 3 vols. (Edinburgh: T. & T. Clark, 1988-)，该书提供了一些犹太人的背景。John Meier, Matthew, New Testament Message: A Biblical -Theological Commentary (Wilmington, Del.: Michael Glazier, 1981)，在文学问题方面很强，不过他不同意我所强调的事，即马太福音特别以犹太人为背景。然而，凡是熟悉马太福音相关书籍的人，会发现我的注释不太倚赖其他的注释书，而更多倚重原始数据，以及从前的学者，如 Joachim Jeremias, T. W. Manson, Gustaf Dalman 等人，而对 Josef Blinzler 和 J. D. M. Derrett 则审慎运用；我也倚重一些较近代的学者，诸如 E. P. Sanders, Geza Vermes 和 Martin Goodman。有一本专书相当有用，即 Marshall D. Johnson, The purpose of the Biblical Genealogies, SNTSMS 8, 2nd ed. (Cambridge: Cambridge University Press, 1988)，其中谈到马太福音一2～16；此外，可以参考 C. S. Keener,... And Marries Another: Divorce and Remarriage in the Teaching of the New Testament (Peabody, Mass.: Hendrickson, 1992)，其中探讨了马太福音五17～48和十九1～12；还有 Carl H. Kraeling, John the Baptist (New York: Charles Scribner's Sons, 1951) 对施洗约翰的研究。

一1～17
耶稣的背景

    古代的传记一开始多半是叙述主角光荣的身世。这一段将耶稣与祂同胞历史的源头连在一起。

一1　* 弥赛亚（Messiah）应该是「戴维的子孙（后裔）」；「亚伯拉罕的子孙（后裔）」可以指所有的犹太人，因此马太一开始便告诉我们，耶稣是犹太人。家谱可以提供各个主要角色之间历史的渊源（如：创五，十一的亚当、挪亚和亚伯拉罕）。希腊读者常称创世记为「家谱之书」，这个说法亦用于指所有的家谱，和其中所记载的事迹（创二4，五1 * 七十士译本〔LXX〕）。创世记的家谱是以第一个人的名字来称呼，但是马太福音的家谱却是以其中最顶尖的人物──耶稣基督──来命名。

一2～16　马太福音的家谱是从最早的祖先开始，直写到最近的人物，这种写法类似 * 旧约（Old Testament），但和路加福音与希腊罗马的家谱不同。

    家谱提醒犹太人，在婚姻的安排、子嗣的出生上，神都有主权。有时也可以说明为何某个人会有这样的行为（如：摩西是不守律法之流便、西缅和利未〔直接的先祖〕等的后裔，这可以说明他在出埃及记六12～30所表现的软弱）。不过最重要的是，藉由家谱的记录，可以表明某人是纯粹的以色列人（而有些加利利人则非如此，他们可能是归化犹太人的 * 外邦人〔Gentiles〕），或是祭司的家族，或有皇室的血统。家谱也可以将历史里面的重要人物连贯起来；创世记就是以这种方式，把亚当、挪亚和亚伯拉罕连接起来（创五，十一）。马太福音把耶稣和旧约之中有关列祖、戴维谱系，和被掳之人的 * 叙事（narratives）连在一起。

    圣殿里面至少保存了一些重要的家谱（尤其是祭司的）。主后七十年圣殿被毁之后，任何一个人都可以自称是戴维的后裔，但是耶稣的这个头衔却是在七十年之前就用的，那时还可以去查证（罗一3）。而即使在七十年之后，耶稣身为戴维后裔的证据仍然相当充分，以致罗马政府还找祂一些亲戚的麻烦。

    古代家谱不用提妇女的名字，但是马太刻意列入四位妇女（一3、5～6），其中三位是外邦人（创三十八6；书二1；得一4），而另一位则亦可能是外邦人，或至少是一名外邦人的妻子（撒下十一3）──但他却省略了犹太人传统中的著名女先祖，如：撒拉、利百加、利亚和拉结。因此他乃是暗示，从旧约起，神已经将万民的使命（太二十八19）放在祂的计划中。

    学者认为，有些古代家谱会依据对经文的解释，把象征的题材放进去。犹太人对圣经的解释，有时候会将经文的某个字母，或声音略加修改，使它具象征意义。因此，马太福音一10的希腊经文作Amos（阿摩司，一位先知），而非Amon（亚们，那位坏王：王下二十一），而马太福音一8作Asaph（亚萨，诗篇作者之一），而非Asa（亚撒，由好变坏的王：代下十六）；大部分译本都没有显示这一点。

一17　马太省略了一些名字，这亦是家谱常见的事（这里也许是按照旧约的希腊文译本）；所保留的名字构成三组，每组十四人，便于记忆。有些注释家认为，马太采用十四代，因为这个数目正是戴维之名希伯来文字母加起来的数目。（希腊文和希伯来文的字母也可以当数目字来用，这点和英文不同；犹太人喜欢计算字的数目，并且从其中找出意义来，这种习惯被称为 gematria。）把历史分成几个时期，也很常见；犹太人有一本后期的著作，* 巴录二书（2 Baruch），把历史分为十四个时代。

一18～25
耶稣的诞生

    古代传记的作者有时会声称，其中主角的诞生超乎寻常（旧约尤然），可是没有一则类似此处童女生子的记载。希腊人的故事中，神祇会使妇女怀孕，然而这段经文暗示，马利亚的怀孕并没有经过性交；旧约（或犹太人的古籍）也从未说，神会从事性行为。古代许多奇妙的出生故事（包括犹太人的记载，例如：* 以诺一书〔1 Enoch〕106），都以神秘的景象来点缀（如：婴孩一出生，屋内便充满亮光），与这段直述式的叙事笔法大相径庭（参：出二1～10亦是如此）。

一18　当时，订亲（erusin）的约束力比今日的订婚要强得多，通常新郎至少会付一部分新娘的聘金。一般订亲的时间约为一年，意思是新人已经正式互许终身，只是还没有完成婚姻；因此，若再亲近另一位异性，便被视为行淫（申二十二23～27）。犹太人订亲，需要两位见证人、彼此的同意（一般如此），和新郎的宣告（罗马人的订亲，只需要双方同意就够了）。罗马世界中常会用戒指，不过巴勒斯坦的犹太人在这么早的时期有没有用，就不得而知。

    马利亚可能是在十二岁到十四岁之间（最多十六岁），约瑟大概在十八到二十岁之间；他们的婚姻很可能是出于父母的安排，经过马利亚和约瑟的同意。犹大地准许订亲的人有婚前性行为，可是加利利地显然不许可，因此，在这时刻之前，马利亚和约瑟很可能并没有单独相处过。

一19　按照旧约的律法，行淫的人要受的刑罚，是用石头打死，这刑罚也适用于订婚时期的越轨（申二十二23～24）。新约时代，约瑟只需要与马利亚解除婚约，公开让她受羞辱就可以了；大概没有什么人会因此而遭处死。（订亲的约束力强到一个地步，如果未婚夫过世，女方就被视为寡妇；要消除彼此的关系，只有离婚一途。）可是若女子怀了孩子，因如此的不贞而遭离异，以后要再找丈夫就很难，这样，在父母死后，她就无依无靠了。

    不过，离婚只需要一纸文件、两个见证人，因此约瑟大可以将她休掉，而不让太多人知道她的羞耻。（如果是妻子要求与丈夫离婚，则需要一位法官。）后期 * 拉比（rabbinic）的传统指控马利亚曾与别人亲近，但是约瑟娶了她（24节），就表明他不相信那是实情。

一20　在旧约里面，天使常在梦中向人传信息；在希腊文学中，过世的人（以及异教神祇）常会传信息，可是圣经却从未这样记载。旧约提到有些人很会解梦，像但以理（但一17，二19～45）和雅各布布的儿子约瑟（创三十七5～11，四十～四十一）。马太福音第一章从这里开始，直到第二章的末了，许多故事都提到超自然的指引（藉梦或星）。

一21　耶稣之名（* 亚兰文〔Aramaic〕Ye-shua，希腊文 Iesous），希伯来文的意思是「神是拯救」。父母常会给孩子起含义很好的名字，但如果是神赐的名字，则别具意义。旧约教导说，在* 弥赛亚来的时候，神的子民将会得救（耶二十三5～6），而在第一世纪，犹太读者会认为，得救不仅是个人得赦免而已。他们一直祷告，盼望神拯救祂的子民脱离罪恶的后果──即被仇敌制服──之日临到；许多人相信，当所有的百姓都得更新，全心归向神的时候，拯救就会出现。耶稣来，要让神的百姓离开个人的罪，藉此亦可脱离因罪而来的审判。

一22～23　马太福音引用以赛亚书七14，显示他对整个以赛亚书的内容都很熟悉。在「一子」长大之前，亚述人会来，使以色列和亚兰都成为荒场（赛七14～17）；那「一子」似乎是指以赛亚自己的儿子（八3～4）。但是以赛亚孩子的名字都是象征，指向超越他们本身的事（八18）；而「以马内利」，或「神与我们同在」（七14）所指的，岂不正应当是一位戴维的子孙，就是被称为「全能的神」的那一位（九6，参十21，十一1）？

一24～25　约瑟的行动与旧约中属神的人一样，尽管神的呼召似乎悖乎常理，他们仍然顺服。婚姻是经由立约（订亲之时；婚姻之约也包括家人金钱上的交换）、婚礼和圆房完成；圆房实现了婚姻的程序，通常是在七天婚筵的第一天晚上进行。约瑟在此公开娶过马利亚来，但是在耶稣出生之前，一直没有完成婚姻。犹太教师认为，男人应该早婚，因为他们无法抵挡诱惑（许多人甚至认为，连妇女的头发未盖住，都会惹动欲火）。约瑟虽与马利亚同住，但却自我约束，实在是持守贞操的好榜样。

二1～12
追寻的异教徒

    马太告诉读者，耶稣诞生的时候，知识最丰富的宗教教师（二5）未能按照真理去行，反倒是异教徒前来寻访犹太人的 * 弥赛亚，实在出人意料。

二1　大希律死于主前四年；因此，耶稣出生于主前四年，而非主后一年；我们的年历差了几年。「术士」（并非如 KJV 的「智者」；和合本：博士）是异教的星象家，他们的占星术在希腊罗马世界广受尊重；透过东方的「科学」，星象学相当流行，而当时的人都认为，最优秀的星象家来自东方。旧约明文禁止用征兆来作预测（申十八11；参：赛二6，四十七11～15），并说明什么才是真正的 * 预言（prophecy）；（申十八15）。

二2　对这颗出现于主前第一世纪最后十年的星星，天文学家提出各式各样的建议。古人认为，流星与星的坠落，预告了帝王的倾倒；有些皇帝甚至把会作出这类预测的星象家赶出罗马。这段时期中，许多犹太人接受星星可以预测未来的观念。虽然这些术士是异教徒，但神却乐意向他们显现。

二3　许多帝王都害怕星象会透露他们的败亡；有记载说，尼罗王后来屠杀了许多贵族，希望他们的死（而非他自己的死）能应验一颗流星的预告。当时的耶路撒冷是重要的贸易中心；术士的来到引起全城的注意，可能他们的行伍相当庞大。由于许多人厌恶希律的统治，因此谣言可能传播得很快。希律王很清楚整个罗马帝国思想的潮流，在他境内的外邦城市中支持兴建异教的庙宇，因此，他很可能认为，术士的任务意义重大。

二4　大祭司主要属于富有的撒都该贵族阶级；文士狭义的定义，如此处所指的是犹太律法的专家，他们大部分也是律法的教师。希律极力影响百姓中重要的领袖，大力铲除他最大的政敌。

二5～6　弥迦书五2预言，伯利恒将是弥赛亚（Messiah）的出生地，因为弥赛亚将是戴维的子孙，而伯利恒乃是戴维的故乡。伯利恒是一个小镇，距离希律的首府耶路撒冷只有不到十哩的路程。术士来到耶路撒冷，因为他们以为可以在那里找到犹太人的王──或许他是希律的一个儿子。希奇的是，* 文士（scribes）既知道弥赛亚可能出生在哪里，却不照这样的知识采取积极（太二11）或消极（太二16）的行动。这些耶路撒冷首领的继承人，后来想要杀害耶稣（二十六3～4、57），因此，或许马太在此暗示，不把耶稣当一回事，与将祂钉十字架之间，分野甚微。

二7～8　希律的欺骗有些类似法老（可能是塞提一世），他吩咐收生婆把希伯来人的男婴杀掉（出一16）。收生婆在接生的时候可以作手脚，让婴儿好像胎死腹中的模样，连母亲也无法分辨。

二9～10　经文可能暗示，由于术士自己在动，那星才看来在动。即使那星离地面够近，可以算出它和伯利恒的关系，但伯利恒距耶路撒冷太近，除非该星离地只有一哩高，否则它的移动并无法算数。不过，以会动的超自然景象作为引导，这样来描述神对术士的带领，会让人想起神曾在旷野以云柱、火柱带领祂的百姓（出十三21～22）。

二11　这种敬拜的姿势，在东方适用于神祇或君王（这些术士虽是异教徒，但可能与大多数地中海一带的人不同，并不敬拜多神；他们可能是拜火教的教徒，但是对于这段时期拜火教的性质究竟为何，学者尚有争议）。乳香与没药是东方的珍品，地中海人士常从该处进口（参：王上十10；诗七十二10～11、15）。

二12　大部分君王都会敌视可能起来夺权的人，也厌恶星象对自己王权将倾倒的预测。术士必须在梦中受到警告，不要回到希律那里，显示他们相当天真，而犹太人很少会视 * 外邦人（Gentiles）如此天真。古代世界许多民族的人都会注意异梦（一20）；有些甚至还有解梦的规矩；希腊人认为，术士特别擅于解梦。

    他们若走大路，从伯利恒往北，就会直接经过耶路撒冷，然后再往东，向叙利亚去。若术士的队伍相当庞大，进入耶路撒冷就不会不受注意，希律很清楚这一点。其实，他们回家的主要大道，没有一条不需要经过耶路撒冷。他们很可能继续往南，走到希伯仑，再沿着崎岖的海岸线走到迦萨，在那里另外有一条路可以往北。这条路会带他们经过拿撒勒、迦百农，然后往大马色去。

二13～15
埃及和新的出埃及

二13～14　在这段时期，埃及的犹太团体相当庞大。埃及北部的亚历山太城，人口约一百万，是当时帝国几个最大的城市之一，其中也许三分之一的居民都是犹太人。亚历山太城内的这批犹太人相当富裕，受到希腊文化的熏陶；不过，大部分住在埃及的，都是以农为生的人，有些是全国最穷的。还有一些犹太团体在更南边已经住了几个世纪，最大的一处在伊里芬丁（Elephantine）。从巴勒斯坦的犹太人文献看来，不少人质疑这些住在埃及的犹太亲属是否够虔诚，不过，埃及的犹太人倒自认为对神十分忠心。

    由于有尼罗河，在埃及境内旅行很方便，然而从巴勒斯坦到埃及的沿海道路，路况却不是顶好，从伯利恒到埃及，如果不往北经过耶路撒冷，就更难走了（必须往南到希伯仑，而那条路更差，见二12的注释）。埃及曾经是避难之地（王上十一40；耶二十六21）。约瑟一家在「夜间」离开，让人不知道他们究竟走哪条路；这里的用词或许也让犹太的读者想起出埃及记十二31。

二15　从家谱到登山宝训，马太让每一段都至少对应一节旧约经文，从圣经来解释耶稣生平的各样事件。何西阿书十一1的上下文清楚是指以色列人离开埃及的事件；马太将这一节用在耶稣身上，因为耶稣乃是以色列历史的缩影与应验（太一1）。

    这种用以色列比方弥赛亚的解释模式，马太也许是效法以赛亚；以赛亚书四十二至五十三章把以色列的任务一路窄化，最后集中到一个人身上，他最后终能完成任务，并代表全民受苦──后来基督徒相信，这位人物就是耶稣。

    希律死于主前四年。

二16～18
希律的屠杀：新的被掳

二16　由于术士回家的路原本必会经过耶路撒冷（二12），所以希律知道他们是故意避开，不回到他那里去。希律素来以屠杀出名，就像这里的描述一样。有位大祭司，年轻而受欢迎，成了他的对手，结果在一个只有几呎深的水池里「意外」丧生。希律最宠爱的妻子惹火了他，他就下令把她绞死；有人欺哄他，让他处死自己两名无辜的儿子；在临死的病榻上，他又处死了另一个儿子（这人则是罪有应得）。有句评语说：「作希律的猪，比作他的儿子还好。」这话虽然稍嫌夸张，但对这位王并不算太过分。* 约瑟夫（Josephus）报导说，希律下令，在他死的时候要将贵族都杀死，以保证会有人哀哭；但是他一死，这些人都得着释放，到处大大庆贺。

    从伯利恒可以看到他的一座要塞，希律顶（Herodium），他可能是从那里派出卫队。犹太人认为屠杀婴孩是极可怕的行为，异教徒才会这样做；罗马人通常会杀掉畸形的婴儿；有时这办法也用来控制受奴役之民的人口（出一16；马喀比一书一60～61；马喀比二书八4）。耶稣像摩西一样，未如其他男婴遭到毒手（出一22～二10），而有些犹太人期待，将有一位「像摩西」的先知要来（申十八15、18）。

二17～18　杰里迈亚书三十一15讲到拉结哭泣的比喻，她就葬在伯利恒（创三十五19）。杰里迈亚说，她为后裔被掳到巴比伦而哀哭。耶稣被带到埃及去，像那位正直的杰里迈亚一样；而拉结又有了哀哭的理由，因为希律屠杀了她的儿女。

二19～23
拿撒勒人

二19　作梦，见一章20节的注释。

二20～21　马太福音的第一批读者一定会领悟，马太在这里的用意，是要把耶稣和摩西作模拟（参：出四19）。

二22　亚基老是希律剩下的儿子之一，拥有他父亲最糟的缺点，又很不会治理。他的母亲是 * 撒玛利亚人（Samaritan），因此他辖下的犹太人对他相当反感。他的政绩欠佳，风波不断，最后罗马人把他废掉，将他放逐到高卢（法国）。

二23　拿撒勒一带的考古学证据显示，很多人从犹大地和伯利恒附近，迁往拿撒勒。约瑟在拿撒勒可能有朋友或亲戚（参：路二4）。拿撒勒位于从沿海通往叙利亚的一条重要道路上，距离文化差异极大的塞弗利斯城（Sepphoris）只有几哩路，当时该城正在重建之中。拿撒勒虽然很小，却并未与当时各种文化潮流隔离。

    马太在这里所引用的，不是一段单独的经文。古时的作者有时会把几段经文混在一起，而犹太人和希腊人都会用谐音，作为说明的例证，因此，这段经文可能是希伯来文 netser，「苗」的谐音说法，这是 * 弥赛亚（Messiah）的头衔之一（耶二十三5；亚三8，六12；参：赛十一1）。（这个看法惟一的问题为，它假定马太原初的读者都了解希伯来文；但其实，只有比较有学问的人才会懂。）或许，这乃是「拿撒勒人」一字的文字游戏：只要稍微改动字母，就可以指拿细耳人，就是完全献身给神的一种人（参：民六1～21）。

三1～12
耶稣的先锋

    详尽的注释，请参：马可福音一2～8。马太福音三3是引用以赛亚书四十3，那里提到，当神要将百姓再度从他们所受的压制中拯救出来的时候，会有一位先锋出现，宣告这个「新出埃及」。

三1　「当那些日子（和合本：那时）」是旧约的常用语，尤其用于论到未来的预言中（但不限于此）。在耶稣的时代，许多人期待一位伟大的领袖出现，好像新的出埃及一般，将神的子民带出旷野之地。旧约时代，全国曾有几次严重的背道，有些先知（如伊莱贾）感到必须离开社会而独居。

三2　犹太人承认，如今神在掌管全宇宙，但是他们每天祈祷，希望有朝一日祂的 * 国度（kingdom），或治理，能实现在地上各族各民当中（详细的注释，见：可一14～15）。

三3　以赛亚书四十3的上下文预言将有新的「出埃及」，神会再度拯救百姓，把他们从分散的列国带回到耶路撒冷。地势需要整顿，经过修直、铺平，才能成为大道；古代的君王，尤其是东方的王，总要先把道路预备好，才动身旅行。马太在此删掉了马可所引用的玛拉基书，或许是要顾及专业方面的精准（参：太十一10）。

三4　约翰所吃的，是最穷之人的食物；当时有人专门养蜂取蜜，但约翰只吃野蜜。（当时一般人取蜜的方法，是用烟把蜜蜂熏出来，再把蜂巢擘开；他们只用蜜来增加食物的甜度，认为它是最甜的东西。）* 爱色尼人（Essence）和另一些敬虔的以色列人（马喀比二书五27）也这样吃，以免误食不洁净的食物。

    约翰的穿著很像伊莱贾（王下一8），和一些离群索居的人（这类人中，如 * 犬儒派〔Cynics〕，和 * 约瑟夫〔Josephus〕的爱色尼教师班努斯等，则是 * 禁欲主义者〔ascetic〕）；这里对伊莱贾的暗示，表明末时已近（玛四5～6）。

三5～6　想要归化犹太教的异教徒，需要* 悔改（repent），并 * 受洗（baptized），但是约翰用同样的方式对待犹太人，等于把他们当作外邦人（详细的注释，见：可一4～5）。

三7　古人认为，有一些毒蛇出生的时候会将母亲咬死（见如：希罗多德〔Herodotus；译注，主前五世纪希腊历史家〕、* 蒲鲁他克〔Plutarch；译注，约主后46～119年，希腊传记家〕）。被称作毒蛇已经够糟了，而被指作毒蛇之子（和合本：种类），则更可怕──古人认为，杀害自己的父母，是最严重的罪。

三8　* 悔改（repentance）的意思，是完全离弃罪恶。* 法利赛人（Pharisees）对于悔改的宣告常提出质疑，因为倘若那悔改的人又继续犯罪，有何意义？旧约的先知有时候会用果子来形容对神应有的顺服，或神对百姓未来的祝福（在农业社会，这是很自然的比方；参：赛五2，二十七6；何十1、12～13，十四7～8；箴十一30～31）。

三9　犹太人一般相信，由于他们是亚伯拉罕的子孙，所以整个民族都会得救。当施洗约翰说，神会从石头中兴起百姓来，听在犹太人的耳里，简直就像异教的神话（希腊人有这样的故事），而不是事实；但是这番话乃是要强调，神并不需要以色列来实现祂的计划（如：摩九7；参：创一24，二9）。有些学者认为，「子孙」和「石头」在* 亚兰文为谐音。

三10　犹太文学有时会用树（及其他对象）来代表以色列；有时旧约在比喻中用到树，讲论列国（赛十33～34；结三十一2～18；摩二9）或以色列（赛十18～19；耶十一16；结十五6）受到的审判。大树（如利巴嫩的香柏树）的树干可以用作建筑，可是巴勒斯坦的树大半是较细的果树（如：橄榄树或无花果树），其木料只能作小的器具，而多半是用来当柴烧，就如此处所言。

三11　居高位之人的奴隶，有时比自由人更有身分。奴隶（与 * 门徒〔disciple〕不同，后者亦会服事老师）应当给主人提鞋；约翰在此宣称，他连作基督的奴隶都不配。

    先知曾经预言，当神为以色列建立祂的 * 国之时，神的 * 灵（Spirit）会浇灌在义人身上（赛四十四3；结三十九29；珥二28）。他们也说，火会降在恶人身上（赛二十六11，六十五15，六十六24；耶四4，十五14等）。马太福音三11说，恶人会被浸在火中（三10、12），而义人则会被浸在* 圣灵（Holy Spirit）里。

三12　由于希腊文的「灵」和「风」是同一个字，这里风与火的图喻，是从三章11节连过来的。所有巴勒斯坦的犹太人都知道什么是用簸箕扬麦子，农人更是清楚；他们会将收来的麦子扬在空中，风会把重的谷粒和轻的糠分开。糠不能吃，通常会烧掉。另有些作者也用收割来描写末日的审判（以斯拉四书四30～32；参：耶五十一33；珥三12～14），或用糠来形容恶人（赛十七13；耶十三24，十五7等）。

    「不灭的」火，把短时间就烧尽的糠之比方扩大，指一件更加可怕的事（赛六十六24）；至于地狱是否永存，犹太古籍并没有一致的看法（参：词汇解释中的「地狱」〔Gehenna〕）。

三13～17
耶稣得到神的认证

    详细的注释，见马可福音一9～11。

三13～14　约翰期待耶稣立刻用 * 圣灵来施洗（见三11的注释）。

三15　耶稣的回答似乎强调，祂在顺服神的 * 律法（law）方面要与以色列认同（参五17）。

三16　许多人认为，当时已经不再有 * 圣灵；也有人认为，圣灵已经不再像先知的时代那样强有力的工作，要到末时才会改观。而圣灵降在耶稣身上，显示弥赛亚时代从此展开，同时，耶稣既有圣灵在身，便是弥赛亚（三11）。

邻近犹太旷野的骆驼

三17　许多人认为，从天而来的声音，在当时可说是最接近 * 预言的了；耶稣有两方面的见证：天上的声音和约翰的预言。马太有意让更精明的读者看出，他不但在暗示诗篇二7那位王室出身的弥赛亚，也在暗示以赛亚书四十二1～4那位受苦的仆人（见：太十二18～21的注释）。

四1～11
耶稣胜过以色列的考验

    这里（四4、7、10）所引用三段申命记的经文（六13、16，八3），是神在旷野考验以色列人四十年的时候，所赐给以色列的命令。作为以色列的代表（一1，二15），耶稣通过了这些考验，与旧的以色列完全不同。有些学者把耶稣与魔鬼的斗智，与 * 拉比式（rabbinic）的辩论作比较。犹太人的故事中，常会称赞那些坚忍不拔、通过最严格道德测试的人。

四1　神在旧约中的作为，最常被提及的，就是祂在旷野中「引导」祂的百姓（尤见：赛六十三14），而他们在其中受到考验。旧约提到魔鬼的次数不多，然而牠试探人的举动（参：伯一～二），在耶稣的日子特别受到注意。大部分犹太读者会感到惊讶的，并不是魔鬼的试探，而是牠竟亲自前来。

四2　摩西也曾禁食四十昼夜；在此耶稣可能被刻画为新的摩西，新的赐律法者（见：太五1～2）。以色列在旷野亦是四十年（见本段的前言）。

四3　古人认为，魔术师会展现这类工夫，他们声称，可以把自己变成动物，或把别的东西变掉，如：把石头变成面包。许多犹太人在期望，有一位新的摩西出现，带来新的出埃及──包括出现新的吗哪，或从天降下的食物。魔鬼想让耶稣向当代的期望妥协。

四4　魔鬼不服神的话（三17），而向耶稣的儿子身分提出挑战，或要重新定义（四3）。可是耶稣了解申命记八3的上下文，就是祂在此所引：耶稣能倚靠神在旷野供应吗哪，因为神是祂的父，正如神是以色列的父一样（申八5）。

    有些犹太人团体（如：* 死海古卷〔Dead Sea Scrolls〕和后期 * 拉比的作品所显示）也用「记着说」一语来引用圣经的话。

四5～6　「圣城」是对耶路撒冷的专称。魔鬼带耶稣到圣殿的一角，从那里可以俯视一道很深的山谷；而跳下去则必死无疑。后期 * 拉比（rabbis）承认，魔鬼和小鬼很会用圣经的话。此处魔鬼是引用诗篇九十一11～12，却断章取义；九十一篇10节明明提到神会差天使保护（参：可一13），但在事情临到祂仆人身上时，并不是要他们以此为借口，来自寻危险。魔鬼是以标准的犹太智慧用语说出牠的试探（所罗门智慧书二18）。

四7　耶稣引用的是申命记六16，那里提到，以色列在玛撒试验神，除非神显出神迹，否则他们就不承认神在他们当中（出十七7）。

四8～9　严格说来，这个范围并不真正属于魔鬼（见：但四32），牠能统治人心，乃是因牠篡夺神的权柄。魔鬼最多能让耶稣作政治、军事之类的 * 弥赛亚，而大半犹太人都期待弥赛亚是这样的一位。

四10～11　申命记六13，就是耶稣所引用的，禁止人拜偶像（见：申六14），而任何人若去拜魔鬼，就显然违背了这项命令。

四12～17
向外邦人传道的兆头
四12～13　拿撒勒是一个小小的农村，属于加利利旧都塞弗利斯的郊区；迦百农是较大的渔业市镇，在加利利海的西北岸边。贸易道路把 * 外邦人（Gentiles）带到这一带来。迦百农位于拿弗他利境内，不在西布伦境内；马太提到后者，因为这两个地名同时出现在以赛亚书九1，就是他在四章15节所引用的。

鸟瞰拿撒勒

四14～16　马太在此引用以赛亚书九1～2，他对该段经文的上下文显然很清楚：那里所提的光，是指 * 弥赛亚（Messiah）（赛九6～7）。（马太在文中这样暗示，又是表明当向非犹太人传福音。）主前第二世纪时，加利利有许多非犹太人被强迫归入犹太教；他们从前本是敌人，与犹太地的腓尼基人连手合作（马喀比一书五15）。不过，后来许多犹太人也到加利利定居，因此在种族上和宗教上，当地的居民都以犹太人为主。更重要的是，加利利的四围（除了南面与撒玛利亚为邻之外），都是 * 希腊式（Hellenistic）的都市地界。迦百农位于巴勒斯坦的一条主要贸易道路上（一如塞弗利斯，和更南边的拿撒勒），后来这条路被称为「海路」，就是从大马色通到该撒利亚马利提玛（地中海岸边的一座城）的商队行经的道路。

从东南面鸟瞰迦百农

四17　耶稣的信息和施洗约翰一样（三2），可以总结为要人* 悔改，准备迎接 * 天国。第一世纪的犹太人听见这样的宣告，会认为是一项警告：审判之日即将临到。

四18～22
悔改的例子

    古代的作者常会在教训（如此处四17）之后，加上一段 * 叙事为例子。详细的注释，参：马可福音一14～20。

四18　住巴勒斯坦的犹太人多半以咸鱼、小麦和大麦为主食；鱼产品，如鱼浆等，也很普遍。加利利海的鱼中，有一种大鲤鱼，可以晒干，加盐，或腌起来保存。渔夫对加利利的经济很重要，按当时的水平来看，他们的生活还算不错，比罗马帝国大多数耕田的农夫要好得多。有人认为，捕鱼的网一端很窄，由船拖拉，另外一端很宽，用铅沈入水中（和十三47的大拖网不同）；网通常是用亚麻、蒲草或大麻制造的粗绳或细绳编织而成。

四19～20　通常 * 门徒（disciples）是自己选择 * 拉比（rabbi）拜师，而不是由教师去找来的。

四21～22　渔夫的收入在加利利人中算是高的，因此雅各布布和约翰乃是放下一份很好的工作。不仅如此，他们更是突然间离开了父亲，和家族事业；这样撒手不管，会遭人非议。（然而，犹太人和希腊人都有类似的故事，认为这种突然的离开，乃是表示决心要成为门徒。）

四23～25
天国权柄的例子

    古代文学通常不单会有 * 叙事的部分，也有总结式的声明，就像这一段（九35，十九1～2等亦然）。

四23　若有到访的教师，尤其是广受欢迎的人物，通常都会受到邀请，到 * 会堂（synagogues）去讲话，这段时期，会堂的领导人是祭司，或在当地社群中颇具名望的一般信徒。

四24　由于许多犹太人住在叙利亚，马太在此可能是指叙利亚的犹太人（如果有 * 外邦人〔Gentiles〕来，马太一定会迫不急待地提到）。许多人会前往加利利的温泉（如：哈马特－提比利亚），希望减轻病痛，可见第一世纪时，有极多的人寻求医治；教师若又兼医师（通常是外邦的术士），亦会吸引许多人来。

    当时有些医书的作者认为，癫痫症是出于鬼附（诸如：主后第二世纪的希腊医生亚略提亚，不过主前第五世纪的希腊医生希波克拉底则持不同的看法），马太在此却将两者作了区分。

四25　低加波利的意思是「十座城」，是 * 外邦人的地带，但有一大群犹太人住在其中。

五1～12
福分，或祝福

    马太福音第五至七章是马太福音中第一组教导，讲论 * 天国的伦理。四章17节将耶稣的信息总结为：「天国近了，你们应当 * 悔改」；马太福音第五至七章则详细说明悔改的生活样式，就是天国子民的生活特色。* 旧约有一种祝福格式为：「蒙福的人为……，因为他们将……」（如：诗一1，和合本：「……这人便为有福，他要……」）。这里的福气，是那些活出悔改生活的人所得的天国应许。耶稣的听众会以为，这些应许将在未来神治理时实现；但我们亦必须从天国目前的状况来理解（见词汇解释中的「天国」）。有关未来天国的比方，有时候会用创造的故事，有时候会用以色列出埃及的事──犹太人认为那是他们头一次得着神的救赎。

五1～2　一般公开宣读圣经的时候，是站着的，但犹太教师在讲解时，却是坐着的，* 门徒则常坐在他们的脚前。许多学者将这里的「山」（参：路六17）与西乃山相较，因为神头一次透过摩西宣示 * 律法（law），教导祂的伦理，就是在那里（出十九～二十；参：赛二2～3）。

五3　古代的作者与讲员，有时会用同一个句子作为一段的开头与结尾。因此，这些福气乃是在讲天国的赏赐（五3、10）。

    许多犹太人相信，天国临到之前必有武力的冲突，将引发一场大战；耶稣却应许，天国是给「灵里贫穷的人（和合本：虚心）」、「谦卑」或「温柔」的人（五5）、带来和平的人（五9）。贫穷与敬虔在犹太教里常连在一起；贫穷一词可以包括物质上的穷乏（路六20），以及由于这种状况而常产生之对神的信靠（「灵里」，如此处）。

五4　哀恸常与 * 悔改或丧失亲人相连；此处与「安慰」衔接，暗示是指后者。虽然这里可以解作为以色列的罪而有的忧伤，但是按上下文看来，更可能是指因遭受压迫而感到的痛苦。「安慰」是未来所应许的祝福之一，那时神将使伤心的百姓重得复兴（赛四十1，四十九13，五十一3、12，五十二9，五十四11，五十七18，六十一2，六十六13）。

五5　耶稣的这句话是引用圣经（诗三十七9、11）。那些能「承受地土」的，不是试图以政治或军事方式带进天国的人，而是谦卑等候神的人。诗篇的希伯来文，「承受地土」的意思可能是狭义的（诗二十五13），可是在耶稣的时代，犹太人期待神的子民在全地上作王，正如另一些 * 旧约经文的说法。

五6　犹太人认为，神头一次救赎他们离开埃及之后，一直供应他们的需要（申六11，八7～10），而在未来的天国中，祂亦将满足祂子民的需要（赛二十五6，四十一17～18，五十五2）。可是，人最大的渴望应当是神自己（诗四十二1，六十三1），以及祂公义的教诲（诗一一九40、47、70、92、97、103；耶十五16）。

五7　有些后期的 * 拉比也说过类似的话（亦参：箴十一17）。怜恤人的人和使人和睦的人一样（9节），不会试图把武力带进天国。犹太人一般想要得到的，是在审判之日能蒙怜恤（参：弥七18～19）。

五8　「清心的人」（诗七十三1）是指以色列当中内心「清洁」的人，或未遭玷污的人，他们承认，惟独神是他们的帮助与奖赏（诗七十三2～28）。义人在审判之日将面见神（如：赛三十20），就像头一次出埃及时一样（出二十四10～11）。

五9　在犹太人的传统著作中，犹太人和义人都被称为「神的儿子」；而在审判之日，这项事实至终将公告在列国的面前。主后六十六至七十年的战役之后，* 法利赛派的（Pharisaic）* 拉比在巴勒斯坦的犹太教中很兴盛，他们强调和平，不像其他人倡导反抗。但是大部分其他的犹太领袖，包括所有在耶路撒冷的团体──除了基督徒与一些法利赛人之外──都投身于反抗；在反抗行动遭敉平之后，这些人或是被杀，或是不再被视为合法的领袖。

五10～12　许多旧约先知曾因向以色列人传讲神的话而受苦（如：耶二十六11）；犹太传统著作更进一步强调殉道先知的数目，要人加倍看重。一味讨好百姓的先知，必须为所说的话提出证明（耶二十八8～9，参六14，八10～11，二十三17）。

    大半犹太人不相信还会有像旧约时代那样的先知，因此耶稣把跟随祂的人与先知相比，暗示他们会有伟大的任务。为神受苦是有功劳的（诗四十四22，六十九7），犹太教非常推崇为神的 * 律法殉道的人；但是从来没有一位 * 拉比曾呼召 * 门徒为他自己的教导，或他的名去赴死。

五13～16
真门徒

    若一名 * 天国的 * 门徒，在生活上却不像天国的门徒（五3～12），就如同无味的盐或不亮的光一般。

五13　不少学者强调盐在古时的各种用法，如：保存食物，或作为粪土内的添加料；但这里的盐是用来调味的：「盐若失了味」（希腊文可以指「成为愚昧」，因此这里可能有文字游戏）。

    从死海取出的盐不纯净，需要先溶解，把杂质滤出；不过，这里的重点比较接近第一世纪末一位 * 拉比的讲法：有人问他，无味的盐要怎样才能再咸，他回答说，可以用骡子产后的胞衣来使它再咸。骡子是不能生育的，不会有胞衣，因此他的意思是，问愚蠢问题的人，会得到愚蠢的答案。真正的盐不会失去咸味；而如果真会发生此事，怎样才能让它再咸呢？还要加盐下去吗？无味的盐是毫无用处的。

五14　犹太传统著作认为以色列（赛四十二6，四十九6）和耶路撒冷（以及神与 * 律法）是世界的光。因此，这里的城可能是耶路撒冷；不过也可能指任何一个盖在高处的城，晚上的时候，周围乡村都可以看到其中的火炬。

五15～16　当时一般的家窗户很少，小小的油灯让家中有一点光；要让灯光发挥最大的效果，就必须将它放在灯台上。若在上面覆盖一个大东西，会把灯火熄灭。

五17～20
律法的加强

    耶稣对伦理的要求（五3～16），绝不低于摩西所赐的律法；参五章21～26节。

五17　犹太教师说，若不顺服律法，就是将它「废掉」（参：申二十七26），因为这就等于违抗它的权威。对律法如此蓄意忤逆，与平时触犯某项罪截然不同；这样的人要从犹太人当中赶出去，断绝社交和宗教关系。而若有人受到指控，说他公然告诉人律法已不再有效，罪名就更严重了。耶稣不是反对律法，而是反对不合理的解释，以为它强调的是外在的规定，而非内在的品格。

五18　耶稣在这里提到的 yod（和合本：一点），是希伯来文最小的一个字母。后期的 * 拉比讲一个故事说，当神把撒莱改名为撒拉，是去掉了一个 yod，而这个 yod 一直向神埋怨，后来神把它再加进乔舒亚的名字，它才住口。犹太教师用这类故事，来说明律法是神圣的，任何一小点都不可忽略，以为不值得遵守。

五19　后期的 * 拉比认为，最大的诫命是孝敬父母，而最小的诫命，是尊重一只母鸟；他们的理由为，这两者都会得到同样的赏赐，就是 * 永生（eternal life）（其根据为，出二十12；申二十二7的「生命」）。

    现代的读者可能会问，如果有人守了一条，却犯了另一条，怎么办？但是这样问，就是不懂这类 * 夸张语法（hyperbolic language）的要意；还有一些犹太教师也常说：「若有人漠视诫命中最小的一条，神也会和他算账。」

五20　* 法利赛人是当时最受尊敬的宗教人士，* 文士则是律法专家（而法利赛人的文士，无疑是专家中的专家了）。第21～48节说明了耶稣所要求「更高」的义是指什么。法利赛人也强调内心（kavanah）动机的纯全；耶稣不是批评这批宗教人士的教训，而是他们的内心。在马太的时候，叙利亚─巴勒斯坦一带，由法利赛人主导的宗教团体可能敌视犹太基督徒，因此马太更有理由记下这番话。

五21～26
发怒等于杀人

    在第21～43节中，耶稣六次引用圣经，然后解释它们，就如一位好* 拉比的作法（五21、27、31、33、38、43）。他的用辞（「你们听见……但是我告诉你们」）是要说明一段经文完整的含义，其他的犹太教师也曾这样用，不过耶稣的说法显得更有权威，超过一般犹太教师。

五21～22　「拉加」是 * 亚兰文（Aramaic），意为「脑袋空空」；这样骂人，和下一句「笨蛋！」的意思接近，而两者受到的处罚也大致相仿：要面对（神的）审判之日、天上的 * 公会（Sanhedrin）或最高法庭，及地狱。（犹太文学形容神在天上的裁判所有如最高法庭，或公会，与地上的类似。）

    「地狱的火」，字面的意思为「* 欣嫩子谷（Gehenna）的火」，是指犹太人一般对阴间的概念，就是天堂的相反；在阴间，恶人会被焚烧（有些犹太教师的说法），或永远受折磨（另一些犹太教师的说法）。神的律法规定不可杀人，其精神不单是指不可有杀人的行为，亦包括不当有导致这种行动的内在忿恨。

五23～24　犹太教强调人与人之间相和；如果有人欺压别人、恶待邻舍，在没有与他们和好之前，神不会接受他的供物。* 旧约（Old Testament）讲到，惟有内心向神和邻舍都保持纯正，所献的供物才会蒙神悦纳（创四4～7；箴十五8；赛一10～15；耶六20；摩五21～24）。

五25～26　耶稣又回到天上法庭的比方。祂在这里或许是借用欠债入狱的习俗，就像在* 比喻（parable）中用到的一样；这不是犹太人的习俗，但是犹太人能够明白，因为 * 外邦人有这种作法。被囚的人不得怜悯，所欠的每一分钱（字面为 quadrans）都要还清，这数目差不多是罗马最小的钱币，只等于几分钟的工钱。（故事的细节，如「衙役」，只是使比喻能构成故事，并不代表特殊的意义。古时讲故事的人，并不会让比喻中每个细节都有独特的意义；见词汇解释中的「比喻」。）

五27～30
淫念等同奸淫

五27～28　其他犹太教师鄙视淫念，有些甚至会像耶稣一样，认为它与奸淫等同。所以，问题不在耶稣的听众所领受的教训，而是在于他们的心。这里的希腊文，和 * 七十士译本（旧约的希腊文译本）第十诫头一行的字相同：「不可贪恋人的妻子」（出二十17）。第十诫是禁戒贪恋，这说法迫使耶稣的听众不得不将摩西其他的诫命也内在化。

五29～30　残肢的刑罚（切去肢体，如：出二十一24～25），比死刑──就是天庭所宣判的永死──还容易承受。有些犹太思想家认为，人* 复活（resurrected）时的形状和死去时一模一样（如：缺手缺腿，像许多殉道者），后来才会得到复元，而耶稣乃是采用这个意象。

五31～32
再婚即如奸淫

    在犹太人的律法中，「奸淫」只是指妻子的出轨，不是指丈夫。马太不同意这个观点（五28）；但由于他的读者必须服从社会的法则，他在此只处理妻子的问题。

    有些 * 法利赛人的 * 拉比容许人离婚，几乎不论什么理由都可以分手（正如罗马法一样）；有些人则只在妻子不忠的状况下才允许离婚（参十九1～10的注释；在奸淫的情况下，犹太和罗马的法律都要求要离婚）。可是较严格的拉比不会认为较宽松的离婚是无效的。由此看来，耶稣比较严格的立场更严谨：祂不单只允许人在妻子不忠的情况下才可以离婚，而且还认为，其他离婚的理由都是无效的，因此，这一类的人若再婚，都等于犯了奸淫。不过，这似乎是一种 * 夸张法（hyperbole）（如在五29～30），是用生动的方式禁止离婚，除非配偶已经首先毁约，无法弥补。

    如果耶稣对律法的解释比律法字面的意思还要严格，不会有人认为祂的说法触犯了律法；在律法周围「筑篱笆」，是典型的犹太人的作法，以保证不去触犯律法设立的原委。

五33～37
正直不靠起誓

    一般人除了神以外，会指着任何东西起誓，表示他们在说真话。他们的理由为，如果背誓，因为所根据的对象地位较低，至少他们没有让人因神的名而起争论。后来到一个地步，必须由 * 拉比来决定，那些誓言才有约束力。耶稣说，每一件指着起誓的东西都属神所有，因此祂不要人起誓，只要人说实话。耶稣这样讲，有一些圣经的根据；以赛亚书六十六1声明，天是神的宝座，地是祂的脚凳。

    大部分犹太巴勒斯坦人头发或是黑的，或是深色的，到了年老，便会转成白色；第36节听来彷佛是指神在掌控人的年龄。耶稣在这里提出的规定，比律法的字面严格，但是符合其精神（申二十三21～23；传五5）。* 爱色尼人（Essenes）在宣誓加入之后，可能也避免再起誓。

五38～42
不反抗

    这里的用语一部分是 * 夸张法──后来 * 门徒并没有让自己到无家可住的地步（参：林后十一20）。不过，夸张法是要听众去思想，所听见的这番话有什么重要的含义：耶稣在此的确要他们非常注重关系，并且不把财产当一回事。重点是完全无私，以爱作出发点（参五43～44）。

五38　「以眼还眼」、「以牙还牙」，是古代近东广泛运用的报复原则。在以色列和另一些文化中，这个原则是由法庭来执行，指法定的报复；个人的报复从来不为摩西的 * 律法（law）所接受，除非是替亲戚报仇（民三十五18～21）。* 旧约不允许个人的报复；戴维──那位了不起的战士──也承认这项原则（撒上二十五33，二十六10～11）。

五39　在古代世界，除了伤人的身体之外，打人的右脸可算是最严重的羞辱，而在许多文化中，这件事与「以眼还眼」的法则并列；犹太和罗马的律法都允许因此事而上诉。先知可能会受到这种恶待（王上二十二24；赛五十6）。

五40　帝国里最穷的人（如：大部分埃及的农民）只有一件里衣、一件外衣，而偷人外衣，也会成为上诉的理由。虽然在第一世纪的巴勒斯坦，情况不致那么糟，但是这一节可能影射，当人所有的财产都遭侵占，甚至（* 夸张法〔hyperbolically〕）连衣服都被抢走，也不要只为自己个人而提出诉讼。其实按照犹太律法，是用不着透过法律程序来得回外衣的，因为债主本来就不可拿走穷人的外衣，那件白天穿的外衣，晚上是拿来当被盖的（出二十二26～27）；不过，耶稣仍然这样劝勉他们。

五41　罗马士兵依法有权征用当地居民服役，或使用他们的牲口与物资（参：可十五21）。在加利利，征用的情况或许不常发生，不过别处曾出现过，而只要可能发生这事，耶稣的听众听见这个不反抗，甚至还用爱来服事压迫者的例子，必定会皱起眉头。

    当时犹太的当权者乐意与罗马政府保持现况；但有些反抗份子想要反叛。这个时期，大多数巴勒斯坦的犹太人都希望有自由，但是不要革命。到了主后六十六年，犹太的巴勒斯坦陷入战争，到七十年，耶稣的作法便显明是最有智慧的：罗马人打赢了，犹太人在叛军的领导下一败涂地。

五42　乞丐到处都有。圣经强调要给予有需要的人（申十五11；诗一一二5、9；箴二十一13）。凡帮助贫穷人的，神会照顾他们（申十五10；箴十九17，二十二9，二十八8）。圣经的律法反对剥削，并特别关照，在禧年之前的一年，仍要借给穷人（申十五9；每到七年，就要免去债务；参：利二十五），这类教导支持耶稣在此处所提的原则，不过，耶稣则更进一步强调，给予要出于无私（尤其在路六35）。

五43～48
超越不反抗

五43～44　* 旧约（Old Testament）并没有明文教导要恨仇敌（出二十三4～5；箴二十五21～22），不过，恨恶神的仇敌，乃是一种敬虔的感觉（诗一三九19～22）；有些犹太人团体，例如 * 爱色尼人（Essenes），强调要恨恶在圣约之外的人。希腊伦理有时强调，要从敌人的批评中学习，但是也强调，对敌人的伤害要超过他们对自己的伤害（苏格拉底──主前第四世纪雅典的演说家与修辞学家──便是如此教导）。

    为逼迫自己的人祷告（除了祷告神置他们于死地之外！），这个说法在所有的地方都找不到，甚至旧约里最敬虔的人也未如此行（参：代下二十四22；耶十一20，十五15，十七18，十八23，二十12；诗篇中常出现，如一三七7～9）。希腊哲人一般会以尖锐又高傲的口气，来响应批评他们的人。

五45　犹太教师会强调神怜悯的普及性（他们也倡导，在旱灾的时候，因义人的祈祷会下雨；耶稣的话并没有否认这个说法）。有些犹太文献说，若有人像神，就可以作祂的儿女（即：效法者；如：德训篇四10）。

五46～47　有些犹太教师强调，要善待异教徒（* 外邦人），以吸引他们来认识真理，但是大部分人只会向自己认识的人问安，而且（除了施舍之外）只照顾自己认识的人。* 税吏（tax gatherers）被视为犹太人中的离经叛道者；外邦人则被视为不道德、拜偶像、经常排犹的异教徒（多半亦属正确）。犹太人会同意，行为不可以像异教徒一样（亦见旧约：利十八3；申十八9；耶十2）。

五48　这一节是五章21～47节的总结。「完全」在* 亚兰文（Aramaic）可以有「完整」或「整全」的意思，亦有一点「怜悯」的含义（路六36）；在这段里面，是指实践马太福音五21～47的要求。圣经已经吩咐人，要圣洁，像神圣洁一样（利十一44～45，十九2，二十26），而犹太教（以及一些希腊哲人）有时会倡导效法神的品德，以此作为伦理的基础。

六1～4
暗中行善

六1　这一节是主要的命题，引出以下六章2～16节三个暗中显示敬虔的例子。犹太教强调，行事不应当为求报偿，但是应许会有报偿，和耶稣在此所说的一样；按犹太教的说法，这种报偿是在审判之日得到的。祷告、禁食和施舍，是犹太人敬虔的基本表现（多比雅书十二8），而许多 * 拉比常以三个一组来列举德行（如：作为世界根基的美德）。

六2～4　希腊人和罗马人不主张个人施舍；捐钱给公营事业，或给较穷的 * 附庸之人（clients），是为了要博得名声。犹太人则正好相反，施舍是敬虔的重要表现；有些作者甚至说，它可以救人，不过后期的犹太律法规定，一个人在什一奉献之外，不可以给予超过收入的百分之二十。

    有些注释家认为吹号是确有其事，但这乃是 * 夸张法（人在施舍的时候并不会吹号），也可能是一种文字游戏（捐款箱的形状常像号角）。不让左手知道右手的施予，显然是夸张法。「满得」报偿（和合本：已经得了赏赐）的说法，是古代作买卖写收据时，款项付清的用语。

六5～15
暗中的祷告

    此处整个大段（六1～18）的结构，与论祷告的这一段相仿，而因着其中祷告的样本（六9～13；即：不可以怎样祷告，六5、7～8；应该怎样祷告，六6、9），显得更加有力。犹太教对平时的祷告，比希腊和罗马的宗教认真得多。

六5～6　问题不在公开的祷告，而在其动机为针对人，而非针对神。敬虔的人个别在* 会堂中诵读祷词，可能是常事；至于早在耶稣的时代，是否所有的会堂都有同声祈祷的作法，则不清楚。「内室」可能是指储藏室；大部分人屋子里面没有隔间，而只有那个房间有门。祷告的姿势通常是站立。

六7　这段时期是否使用固定的祷告，犹太学者尚有争议；他们一般认为，只要动机纯正，就可以接受。希腊人祷告时，对象愈多愈好，希望至少能得到某些神祇的注意。异教徒的祷告，多半是提醒他们所选中的神祇，自己已经做了多少好事，或献了多少祭物，希望以此作为交换的条件，让神祇答应他们的祈求。

六8　犹太教承认，神万事都知道；因此，这里的问题不在于听众是否明白道理，而在于他们的心。犹太人对神的看法（即使有时一神的信仰也已稍有变质），和希腊人对神祇的看法不同。在犹太教里，神是父亲，乐意供应祂子民的需要；犹太教也承认，神知道一个人所有的心思意念。耶稣对有效祈祷的描述，是根据关系的亲密度，而不是贸易伙伴的模式，后者比较接近古代异教徒的看法。

六9～10　犹太人在祷告的时候，一般称神为「我们在天上的父」，然而却很少会用类似「阿爸」的亲密称呼（见：可十四36的注释）。犹太人每天标准的祷告（感谢赞美 Kaddish）为：「愿祂的……名高举，被尊为圣，愿祂的国速临。」

    犹太人的祷告承认，在神的 * 国临到的时候，神的名将为「圣」，或「被尊为圣」、「显为圣洁」，正如圣经所说（赛五16，二十九23；结三十六23，三十八23，三十九7、27；参：亚十四9）。现今，神的子民若过正直的生活，就是尊祂的名为圣；如果他们生活放荡，就是「亵渎」祂的名，或使这名在万国中遭人非议（参：出二十7；耶三十四16，四十四25～26；结十三19，二十14；摩二7）。

    大家都知道，神的 * 国临到之后，神的旨意会行在地上，如同行在天上。

六11　这一节隐指过去神拯救了祂的子民之后，在旷野里供应他们「每日的粮食」（吗哪）。求神供应自己的基本需要──以饼和水作代表，在古代世界相当常见（参：箴三十8）。

六12　犹太人的教导，认为罪有如欠了神的「债」；这个 * 亚兰字可以同时指二者。圣经的律法要求，每到一定的时期，就要免去债务（第七年和第五十年），因此，免债的比方对听众是很生动的（因为犹太的律法师很会钻漏洞，他们已经有一种方法，可以避免放过债务，让债权人能继续放款。）

六13　这一节的第一行，与古代犹太人的祷告比较，再加上其背后可能用的 * 亚兰文，意思大概是：「让我们在受到试验的时候，不致犯罪」，而非「不叫我们受到试验（和合本：试探）」（参四1；二十六41与上下文；参：诗一四一3～4）。

    有些学者建议，这里可能是指最末了的苦难，就是大家以为在* 天国来临之前会出现的。犹太人的祷告常是在仪式中使用，最后总会以一段赞美来结束，所以后人在原初的马太福音经文加上了颂词（「因为国度……」），这亦不足为奇。

六14～15　耶稣在此强调的赦免原则，似乎是说，只有施恩的人才知道如何领受恩惠。见十八章21～35节的注释。

六16～18
暗中禁食

    许多最敬虔的人，至少会在干季禁食（不喝水，不过这样并不健康），一星期两天。这种禁食被认为可积功德，不过 * 禁欲式的（ascetic）禁食（如：以禁食来「击败肉体」）是不可以的。犹太人的禁食，不单不可以吃东西，也不可以享乐，包括平时以油来抹头，以防皮肤干燥；因为不做这类事，所以禁食在外表上很容易看出来。（希腊人在运动之前会以油抹身，然后以一块金属器皿，称为刮肤器〔strigil〕，来把油上堆积的汗水与垢物除去。但是犹太人没有这种习惯，马太福音六章也不是讲这件事。）神从来不会以人外表的禁食为满足（赛五十八3～12；耶三十六9）。

刮肤器

六19～24
不要追求财富

    对财物不要看得太重，以致去追求（六19～24），或为此而挂虑，因为神会供应人的基本需要（六25～34）。

六19　古代的教师，如那位著名的犹太教师* 希列（Hillel），一般都承认，地上的财富会腐败。因为贼可以挖透墙壁，来偷取屋内的保险柜，所以富有的人通常会用一些其他办法，来保护自己的财产：把钱投资给货币兑换商、存在庙里以求安全（多数盗贼还不敢去「抢劫神明」），或埋在地里或洞里，不过，经过一段时间，或会被虫子咬坏（贵重的衣服）或会生锈（钱币），而失去价值。

六20～21　犹太人的文献也提到「把财宝积存」在神那里（如：多比雅书四7～10）。有时这句话的意思是，慷慨的人可以相信，在他有需要的时候，神会帮助他；有时候（如这里）这句话是指，要珍惜来世的一切。

六22～23　耶稣在字面上是以「一只眼睛」与「坏的眼」或「邪恶的眼」作对比。这个说法可能包括了几个文字游戏在内。「一只眼睛」通常是指慷慨的眼，但在此也为六章24节铺路。「坏的眼」，在当时的文化或是指有病的眼，或是指吝啬的眼。许多人认为，光是从眼中发出，让人可以看见，而非光由眼而入。虽然耶稣在此将眼睛比作灯，但祂讲到「有病的眼」时，是指不能让光通过的眼。这种眼代表吝啬的人毫无价值。

六24　很少有两个主人会共享奴隶，即使有这种情形，总会发生利益冲突的困难。「玛门」是 * 亚兰文，指财产或金钱，而耶稣似乎将它拟人化，成为偶像，这亦是古代的一种象征语法（拟人化法）。

六25～34
不要为财产忧虑

六25　古时候大多数人除了食物、衣服、住所等基本所需之外，多半一无所有。因为他们要得到这些日用品，也要倚赖季节的雨（尤其在乡村），或尼罗河的涨溢（在埃及），所以单单为食物和衣服，就够操心的了。

六26～27　有些古代的哲学家不单按哲理教导，也会从自然界撷取教训。许多犹太教师说，神在圣经的律法中所注意的，只是人而已（不过显然神也眷顾所有的受造之物；参：诗一○四27）。耶稣的论证法是犹太人典型的「更何况」（qal vahomer）辩证法：如果神会照顾小鸟（* 拉比也同意神养育万物），更何况对人的眷顾呢？

六28～30　有些注释家建议，这里的花可能是海葵，是紫色的，而古时的读者认为，所罗门的王袍乃是紫色（六29）。不过，这种花是拿来当柴火的。每年一到夏季，草和花都会干死，这正是人必朽坏的自然写照（参：诗一○三15～16；赛四6～8）。

六31～33　异教世界的确会追求这类需要，但耶稣提醒听众，他们可以信靠天父（32节；见六7～8的注释），所以当追求的乃是 * 天国（kingdom；33节）。

六34　耶稣之后的一些犹太教师也有同样的劝勉；或许是耶稣用了一则俗语，或许是祂在这里的教导已经成了流行的俗语，究竟何者正确，很难定夺。

七1～5
回报式的审判

七1～2　量器的说法（这比方取自古代的市场），别处也曾用来指审判之日，或神的报应；「一个人如何去量，也必照样被量」，这句话在后期犹太文献中出现过几次，可能是一句格言。这个原则可参五章7节，六章14～15节，与箴言十九17。亦可与旧约的原则比较：作假见证的人，将受到他们想指控之人的刑罚（申十九18～21），神也会与不公平的审判官作对（出二十三6～8；申十六18～20）。

七2～5　虽然古代的眼睛手术常需要以针来作，不过这里耶稣显然是用 * 夸大语法。当时的听众一定会感到这个比方非常生动，让人惊异，几近荒唐，又幽默诙谐，然而却一针见血。先知在传讲信息的时候，常会运用生动的比方，也常用到文字游戏（如：弥迦书一章的希伯来文；耶一11～12）。* 旧约（如：箴十五32）和后期的犹太传统强调，每一个人都应当能谦卑受教。

七6～12
效法神的礼物

七6　猪和狗都被视为不洁净的动物（箴二十六11；彼后二22），牠们不会欣赏宝贵之物（箴十一22）。猪常会吃最肮脏的东西，狗则会食腐肉，甚至会吃人血。野狗会向丢东西喂食的人咆哮，也会朝不理牠们的人吼叫。因此这个比方很有力，古代的听众听见，会认为无话可说。

    问题是，这一节在上下文中究竟是什么意思。或许它是指，若有人不愿聆听，就不要指责他（参：太七1～5；箴二十三9）。或许它是指，对方若乐意得到，才给予，如神的作法（太七7～11）；若是如此，经文在第12节便又回到施舍和互惠的主题。

七7～8　这段对祷告蒙应允的大胆应许，在古代文学非常罕见。

七9～11　耶稣在此是运用犹太人标准的辩证法，即所谓（「更何况」qal vahomer）：以小论大（若在小事上成立，更何况大事）。鱼和饼是生活的基本需要，耶稣的听众几乎都以此为主食；这不代表富足人享用的美食。

七12　己所不欲，勿施与人，是常见的教导；在犹太人的多比雅书、早期犹太教师* 希列和希腊典籍中都曾出现。

七13～27
两条路

七13～14　耶稣的听众对于「两条路」的比方十分熟悉──一条通往生命，一条通往死亡；犹太教中常有这样的说法。耶稣强调，在正路上的人很少，这说法出现在以斯拉四书，不过不如两条路的比方普及。犹太人多半相信，以色列整体都将得救，少数失丧的人，乃是这原则的特例。

七15　虽然大部分受过教育的犹太人不相信，当时还有像 * 旧约一样的先知，不过他们却相信，假先知（参如：耶二8，五30）仍然会出现；* 约瑟夫提到，第一世纪有很多这样的人。凶猛的狼和温驯的羔羊或羊的对比，是格言式的说法。

七16　葡萄和无花果也像小麦与大麦一样，是广为人食用的普通水果，很有营养；荆棘和蒺藜则是无用的，而且给农人带来麻烦，旧约也常这样说。旧约以「水果」作为象征之例，可参：以赛亚书五6，及马太福音三8的注释。

七17～20　「凭着他们的果子，就可以认出他们」，这重复的话（七17、20）成为此一比方的前后括号；这类括号是一种常见的文学笔法（称为 inclusio），标示出一个段落。如果先知带人离开神（申十三），或他们的话没有应验（申十八21～22），就必定是假的。若一位先知偶尔未遵行某项律法的教训，* 拉比会予以容忍，正如对拉比本身一样；但是如果一位先知否定律法，或教人去拜偶像，就必定是假先知。耶稣教导说，如果他们的行为不正，就是假先知（太七21～23）。参：路加福音六43～45。

七21～23　耶稣提到的神迹，不一定是假的；有人可能会在* 圣灵的感动之下说预言，但是本身却不顺服神，而没有得救（撒上十九20～24）。离开的说法来自一篇诗篇，其中谈到义人蒙神伸冤（诗六8；参一一九115，一三九19）。

七24～27　* 拉比（rabbis）会为「听律法与行律法何者重要」而争辩；多半的结论为，听比较重要，因为若没有听见，就不会去行。但是他们也坚称，两者都是必要的。

    这里的意象又是审判之日。听而不遵行，最后必会遭到审判，这种思想很常见（结三十三32～33）。可是除了耶稣之外，没有一位犹太教师曾给予自己的话如此高的权柄；这种权柄只有律法才可以有。若耶稣的听众中有人对圣经较熟，可能会想到箴言二十四3（「房屋因智慧建造」），以及箴言九1～18中，智慧（在九章1节中建造了一间房屋）与愚昧的对比。

七28～29
群众的回应

    没有一位律法教师曾像耶稣这样讲论自己的权柄（七24～27）；他们的权柄都是有出处的，尤其会以古代文献为根据。

八1～4
触摸不洁者：

长大痲疯的人

    在第八至第九章里，马太把九则故事放在一起，里面共有十个神迹（有些注释家认为，马太是要读者回想起摩西的十个神迹）：八章1～17节有三个神迹，然后是论真门徒的教导（八18～22）；再下来又有三个神迹（八23～九8），接着为论真门徒的教导（九9～17）；最后三个神迹的故事，里面有一则包括了两个神迹（九18～33）。

    古代的作者常用例子来说明要点：耶稣有权柄主宰疾病、污鬼和大自然，由此可见，耶稣应该在人的生命中亦有权柄。古人以为，神迹能引起人的注意，也能证明教师的真实，或看法的真确（与现代理性主义者尝试否定神迹的作法大相径庭）。

八1　巡回教师若有一大群人追随，政府当局便会视为有碍社会的稳定；罗马人对犹太巴勒斯坦一带的动乱非常小心。凡是明了主后七十年之前犹太巴勒斯坦情势的人，都会看出，这句话便是暗示冲突即将产生。

八2　大痲疯是很惹人嫌的皮肤病，圣经要这种病人远离群众（利十三45～46）。因此，痲疯病人是被社会赶出去的人，大半健康的人都不愿意去注意他们。称某人为「主」，意思可以是「先生」，所以这里不一定表示他们认出耶稣的神性。

八3　触摸大痲疯患者是不可以的，大部分人连想到都觉得可怕。律法也的确规定，大痲疯患者必须与社会隔离（利十三45～46）。进一步的注释，参：马可福音一40～45。不过，这里的神迹可能会被视为是一位大先知的作为（参：王下五15）。

八4　耶稣在此是按照 * 旧约对大痲疯的规定而行（利十四1～32）。不要告诉人的吩咐，很像旧约一些先知在暗中的活动；有关弥赛亚的秘密，详参马可福音导论中，有关马可福音信息的说明。

八5～13
一位非犹太人的信心

    马太把这个故事收集进来，是要鼓励犹太基督徒读者向 * 外邦人（Gentile）传福音。只要有一个例子，就足以向呆板的种族主义发出挑战。

八5　罗马军团最靠近的驻地，是在叙利亚；许多军队也驻扎在地中海岸边的该撒利亚，和耶路撒冷的安东尼亚堡；迦百农是税关所在，当然会有一些军人。百夫长是统管「百人」，但实际上，这样的一支军旅只有六十到八十人，不是一百人。他们是罗马军队的骨干，负责管训。

八6　「主」的称呼，见八章2节的注释。军人在罗马军中服役约二十年左右，其间不可以结婚。许多人有非法的当地老婆，军队则不去管，而这些妇女亦有利可图；可是比起大多数的士兵，百夫长不太可能会有这类非正式家庭，因为他们经常调动。不过，按古时的定义，家人可以包括仆人在内，有时候家中的仆人与主人的关系会非常亲密──尤其如果家里只有他们两人的话。百夫长的收入比部下好得多；一般的士兵雇不起仆人。

八7　耶稣的回答可能不是一句宣告，而是在问一个问题，或是提出一项挑战：「要我前去医治他吗？」（参十五26）。如果把这句话读为一句宣告，则显示耶稣愿意跨越重大的文化界线。敬虔的犹太人似乎平常不会踏进* 外邦人的家中；见使徒行传十27～29的注释。

八8　百夫长知道犹太人很少会进外邦人的家，他也同意耶稣的使命是限于以色列人当中（参十五27）。但同时，他显出极大的信心，因为古时所有神迹医治的故事（真假都包括在内），极少有远距离施行的，这太特别了。

八9　百夫长的反应表明，他（有罗马政府的权柄支持）了解耶稣所运作之权柄的原则。罗马士兵受到很严格的训练，通常会仔细遵守命令（除非蓄意背叛）；他们乃是整个罗马帝国中，操练与顺服的最佳榜样。

八10　* 外邦人通常被视为异教徒，不相信以色列的神。

八11　这一节反映出犹太人对于未来在神 * 国里欢筵的意象。虽然圣经宣称，这筵席是为万民摆设的（赛二十五6；参五十六3～8），但这个时期的犹太文学强调，这筵席是给以色列的，他们将会被高举，胜过仇敌。

    在筵席里，人们是依身分的高低而坐。一般吃饭的时候，是「坐着」，但是在筵席里（如此处）则是「倚着」；餐桌上的交谊代表关系的亲密，因此，能与伟大的先祖亚伯拉罕、艾萨克、雅各布布一同坐席，代表犹太人对未来的期望，外邦人与此无关，因为犹太人不与外邦人同席吃饭。

八12　「有资格」的继承人却被赶出去；有些犹太书籍也用外面的黑暗来形容地狱，那是囚禁大能邪灵的地方；咬牙切齿可能是借用诗篇一一二10。

八13　有些犹太人流传的故事，讲到一些人能行神迹，可是几乎没有远距离施行的记载，这是特别了不起的作为。因此，这次的医治亦会被视为格外希奇。

八14～17
弥赛亚是医治者

八14　考古学家曾发现一间屋子，靠近 * 会堂，有人认为便是这屋子。孩子成年之后，理所当然要照顾年迈的父母。（详见：可一29～34的注释。）

八15　有些敬虔的男士避免碰触妇女，以免染到污秽（根据：利十五19），除非他们有方法可以先确定她们的状况。彼得的岳母能够在桌边「服事」──这是古时妇女常有的角色（参：路十40）──表示她的病的确好了。

八16　赶鬼的人常会用咒语来驱使更强的灵，帮助他们赶出力量较小的灵；但耶稣却不是如此，祂只用「一句话」，就把邪灵赶走了。

八17　以赛亚书五十三4的上下文特别强调从罪的破坏中得医治（五十三5～6；参：何十四4等），其他作者也留意到这一点（彼前二24～25）。可是，以赛亚又强调，弥赛亚时代会带来身体的康复（三十五5～6），而在犹太人的传统中，身体与灵性的医治是相关的（亦参：赛三十三24），所以马太认为这句话含有身体得医治的意思亦不为过：耶稣开始了弥赛亚时代，虽然祂是在迈向十字架，但人们也已经可以得着其中的一些好处。

八18～22
耶稣的要求

八18　* 门徒对待自己的 * 拉比，就像仆人对主人一样，不单从老师学习教训，也听从与老师和其学派相关的命令。

八19～20　门徒通常是自己去拜师的。有些激进的希腊哲人非常排斥拥有财产，对于想来拜师的人，会以很严格的要求来回绝，为要测验他们，以招收最有价值的人作门徒。与动物相较的教学法相当常见（如：今天称为伊索寓言的动物童话故事）。木匠和渔夫与 * 税吏一样，收入高过农民；耶稣与门徒过着牺牲奉献的生活，不是由于本来就没有钱，而是出于耶稣的呼召。

八21～22　长子最基本的责任（希腊和犹太的文化都一样），就是要负责埋葬父亲。初步的葬礼在人过世后不久就执行，而在死亡之后紧接着的追悼期内，家人不可以在外面和 * 拉比（rabbis）谈话。最近有人说明，这里所讲的应该是第二步的埋葬：在初步的埋葬一年之后，肉身已经腐化，只剩骨头，儿子应当回来，重新将骨头收在一个特别的盒子里，放在坟墓的墙中。因此，这则故事里的儿子可能是在要求再等一年。

    不过，耶稣吩咐那位儿子把祂放在首位，超过儿子对父亲最重要的责任，听来似乎像是异端：在犹太传统中，孝敬父母乃是最大的诫命之一，而为了要跟随耶稣，甚至不去埋葬自己的父亲，会被视为对父亲不孝（参：多比雅书四3～4）。

八23～27
大自然的主

    在希腊故事里，能驯服自然界的多半是神祇，或是半神半人的神祇；他们能在远距离行事。犹太文献则记载，有些早期的教师能以祷告让雨降下，或不下雨，如伊莱贾。可是以绝对的权柄吩咐风浪，在犹太人的文献中，只有神才能这样做。难怪 * 门徒会希奇耶稣究竟是怎样的一位！

八28～34
邪灵听命的主

    马太福音记载有两个被鬼附的人，马可福音却只记载一位，对这样的差异，有各种不同的看法（见：可五1～20的注释）；其中之一为，马太多写一位，因为他没有记马可福音一21～28的那一位。这里人物的加倍并没有违反当时犹太写作规范的标准。

八28　墓地就宗教礼仪而言，是不洁净的，一般人认为，那是邪灵出没的地带（邪灵显然也乐意配合这种信念）。加大拉（此处）和格拉森（可五1）都是低加波立一带* 外邦人的城，不过加大拉更靠近加利利海（格拉森稍大，是较出名的城，在东南方三十哩之外）。加大拉在东南方六哩，可能这段 * 故事（narrative）发生之地属它所管。凡是承认会有鬼附之事的文化，都将狂暴的行为与鬼附相连。

八29　「时候还没有到」，意思是审判之日还未到。显然鬼魔没有料到 * 弥赛亚的临到会分两个阶段，第一次来与第二次再来。

八30　也有犹太人住在这一带，但是主要的居民不是犹太人，所以有人养猪。

八31　古代故事里讲到魔鬼时，常说牠们如果要被赶出所附着的人，会先讨价还价，要找最不困难的方式。犹太听众若听见魔鬼要求进入猪群，会说：「那当然！」

八32　按犹太人的传统说法，鬼魔可能死去，或被捆绑；由于马太没有提出别的看法，他的读者可能假定，这些鬼魔或是被毁灭了，或是被囚禁起来了。

八33～34　* 旧约记载了伊莱贾与伊莱沙的 * 故事，因此犹太人将行神迹的人放在「先知」的范畴中，不过希腊人通常把行神迹的人视为术士或驱魔人。由于术士和驱魔人通常都很邪门，而耶稣的来到，又使这些低加波立的 * 外邦人在经济上蒙受损失（祂淹掉了一大批猪），他们当然会怕祂。

九1～8
有权柄饶恕并医治

    马太福音常会将记载浓缩；写到马可福音这则瘫子的故事时（见：可二1～12的注释），他省略了从房顶坠下的情节。

九1～2　许多「床」只是草席；因此，瘫子的朋友可能是把他一直躺在上面的那张床抬来。祂「自己的城」是指迦百农（四13）。

九3　犹太教相信，惟有神能赦罪，不过大部分犹太人可以接受某些代表神的人能替神发言。* 旧约对亵渎神名──即给这名带来羞辱而非荣耀──的刑罚，是处死（利二十四10～23）。根据后期 * 拉比的律法，亵渎专指把神的名字拼读出来，或要人去追随其他的神祇。而一般人对这词的用法，则是指任何使神的名受到严重羞辱的事（参：民十五30）。不过，这些律法专家把耶稣的话解作亵渎，无论就那种定义而言，都大错特错。

九4　犹太教承认，神有时会向先知启示出别人在想什么，或计划什么。

九5～7　犹太教师知道，至终只有神能赦免（因着在赎罪日所献上的祭）；而他们也承认，医治至终亦是从神而来。* 约瑟夫告诉我们，在耶稣的时代有许多假先知声称能行神迹，但是却做不到；有些批评耶稣的人或许也认为祂是这种人。祂在这些见证人眼前所行的，却向他们发出挑战，要他们重新再考虑。

九8　古代的作者报导神迹，在结论时总是会说，亲眼看见的人感到何等惊讶。

九9～13
罪人的医生

九9　利未可能是为希律收税的农人；他坐在迦百农的税关上，可能是税务的代理人，当货物从附近重要的贸易路线运进这座城时，他会抽关税。他的工作比渔夫更稳定，收入更丰厚，而他既跟随耶稣的呼召，就把这一切都放下了。

九10　大部分人认为，一位有钱人邀请宗教教师来赴晚宴，是很高尚的行为。然而，* 税吏却被视为罗马人的走狗，为有宗教素养的人所鄙视。有些注释家主张，「罪人」可能是指所有未按洁净的礼仪进食的人，但是这个词也可能是指任何一个活在罪中、不守宗教规矩的人，他们不管宗教团体对自己如何评价。

九11　餐桌上的交谊表示共同进餐之人有亲密的关系。* 法利赛人对饮食的规定特别讲究，他们不喜欢和不注重这类规矩的人一同用餐，尤其是像 * 税吏和罪人。他们以为，耶稣既是有智慧的教师，应该和他们具备同样的宗教理念，因为他们认为这种观点是合乎圣经的（诗一1）。

九12　耶稣的回答，是用当时常见的一个比方（把医生与教师相较）来说明。在犹太人和希腊人的传统中，出名教师的特色之一，便是能用机智、简短的话来巧妙应答。

九13　其他 * 拉比常说：「去学习」或「来看」，让听众注意他们的立场有什么圣经的根据。何西阿书六6并不是拒绝祭祀或礼仪，而是强调，与神的关系正确，并且善待穷人、受欺压者、被赶逐者，比献祭与礼仪更为重要（参：类似的记载出现于撒上十五22；诗四十6，五十7～15，五十一16，六十九30～31；箴二十一3）。

九14～17
恰当的禁食

九14　* 律法只要求在赎罪日的时候禁食，但是敬虔的犹太人，尤其是 * 法利赛人，则加上了更多禁食之日。许多法利赛人可能每周禁食两天，也不喝水，特别是在旱季。禁食是一种宗教操练，要与祈祷或悔改同时进行，所以* 门徒（即未来的拉比）居然会完全不禁食，是极不寻常的。一般人认为，老师应当为门徒的行为负责。

九15　婚筵要宴客七天；婚筵的期间不可以禁食，也不可以参加哀悼会，或做苦工。耶稣这个比方讲到，祂在的时候，禁食也同样不恰当。

九16　这里的重点也是讲，在现今的情形之下不适合禁食。旧衣服因为已经洗过，所以会缩一些。

九17　酒是放在瓶子里或皮袋里。旧皮袋因为有酒在里面发酵过，所以已经撑开了；如果再注入尚会发酵的酒，而酒又膨胀，那么已达饱和状况的旧皮袋，就会崩裂了。

九18～26
触摸不洁净者：

血漏与死人

    使死人复活是极大的神迹，旧约里面只有伊莱贾（王上十七21～22）和伊莱沙（王下四33～35）行过。详细的说明，见：马可福音五21～43的注释。

九18～19　「管 * 会堂的」，是会堂的主要负责人，也是当地社会的出名人士。如果地点仍为迦百农（九1），意思便是跟随耶稣的人可能包括这位人士，也包括被社会鄙视的人（九9）。

    下拜的动作，对象只会是极有地位的人（如：君王），或神；因此，这位有名望的人在耶稣面前如此自居卑微，表示他对耶稣的能力非常认真。

九20～21　这名妇女的疾病，等于整个月经期不断，而按照 * 律法的规定，她就一直不洁净（利十五19～33）；所以她不单有身体的问题，还有社会与宗教的问题。如果她碰到任何人，或任何人的衣服，就会使那人整天在礼仪上都不洁净（参：利十五26～27）。因为她碰到什么人，那人就不洁净，因此她不应该挤进这一大群人当中。许多教师完全避免碰触妇女，以免自己无意中沾染不洁。因此，她不能碰别人，别人也不能碰她；她可能从未结婚，也可能已经离婚；她是犹太社会的边缘人。

    她去触摸耶稣的衣裳繸子──一定是指犹太男人按民数记十五38～41和申命记二十二12的穿著，在外衣的四角上所织的穗状装饰（zizith），后来在祷告的围巾上也有类似的装饰（tallith）。繸子是用蓝色与白色的线编织成的。

九22　古代许多人相信，只有最亲近神的教师会具有超自然的知识。耶稣用超自然的知识辨认出那位触摸祂的妇人──尽管众人会认为，这样就礼仪而言，祂便沾染了不洁。

九23～24　当地的吹手是带领群众哀掉的人。连最穷的人办葬礼时，也需要请几位专业的哀哭妇女来；像这样一个有名望的家，葬礼中必定有许多哀哭的人。最能发泄哀悼之情的方式，有混身颤抖、捶胸嚎啕等。在巴勒斯坦，尸体腐化得很快，所以人一死，便会立刻请哀哭的人来；在这里，睚鲁还没有得到女儿已死的消息，这些人就已经到了。

九25～26　根据犹太人的律法，在礼仪上最不洁净的事，莫过于碰触尸体（民十九11～12）。

九27～34
医治瞎子

九27～31　「戴维的子孙」是 * 弥赛亚（Messiah）的头衔，但是一般人所期待的弥赛亚，是一位政治或军事的领袖，不是医治者。这两位瞎子对于医治与耶稣身分之关系的心得，和犹太人的传统大相径庭。神能让人失明或看见（出四11；箴二十12），也会应允先知的祷告，让人暂时眼目昏迷，后来又恢复视力（王下六18～20）。

九32～34　伊莱贾与伊莱沙都曾行过了不起的神迹；戴维是旧约中惟一记载曾被神使用来赶鬼的人（撒上十六23）。因此，马太福音九33暗示，群众对耶稣的神迹大为惊奇。

九35～38
需要更多任务人

    耶稣在八章1节至九章35节的工作，在第十章里就成了* 门徒的工作。

九35～36　当以色列失去摩西（民二十七17）或某位王（王上二十二17；代下十八16）的时候，曾以「没有牧人」的话来描写，亦即没有统治者。当以色列再没有其他忠心的牧人（宗教领袖）时，神会亲自作他们的牧人（结三十四11～16）；牧人的工作，包括喂养（三十四2～3）、医治（三十四4）、找回迷失的羊（三十四4～6）。因此，马太福音九36也暗示，当时受托牧养以色列的人──就是他们的领袖──都失败了。

九37～38　「收成」可以作为末世的比方（参三12的注释），不过这里的概念比较类似神在以赛亚书中的见证。有位第一世纪末的 * 拉比曾说过与九章37节相似的话；不知是否这句话已成为标准的犹太说法，还是这位拉比受到耶稣的话影响，或是两者的相似只属巧合。

十1～4
差遣十二门徒

    以色列有十二个支派，有些团体选十二人为领袖（如 * 死海古卷〔Dead Sea Scrolls〕所记），是因为他们认为，自己的团体乃是以色列的余民，那批真正顺服神的人。

    路加福音和使徒行传的清单，将马可福音与马太福音的「达太」换成「雅各布布的儿子犹大」（亦参：约十四22）。从古时的典籍看来，一个人有一个以上的名字并不希奇，因此 * 使徒（apostles）的名单虽有差异，却可能是指同一个人。绰号相当普遍，甚至会刻在墓碑上。「迦南人（Cananaean）」是 * 亚兰文的「* 奋勇（zealot）」之意（路六15）；因此，有些译本此处直接译为「奋锐党的西门」。在耶稣的日子，这个字可以只是指「奋勇的人」，但也可能指他在跟随耶稣之前，曾参与革命行动，而福音书所写的，可能是这个意思。

    「使徒」的意思是「受差遣的人」，或委任的代表。与它相当的希伯来文，用来指商务代表，不过一般的概念比此更广；「受差遣的」拥有与差遣者同样的权柄，以致可以完全代表差遣者来执行任务。* 旧约中有委任的故事，如：摩西委任乔舒亚来接续他的工作，前去得着应许之地（申三十一23）。* 拉比容许资格较深的学生在求学期间就去教导，以为将来能担任拉比作预备。

十5～16
任务

十5　「* 外邦人的路」可能是指一条只通往巴勒斯坦境内某座希腊异教徒之城的路；不过，犹太人通常都不会去走这样的路。加利利四围都是外邦人的境界，除了往南之外，而南方的边界是与撒玛利亚为邻。（有关 * 撒玛利亚人〔Samaritans〕，见：约四1～4的注释。）

十6　犹太人一般相信，以色列的十个支派已经失散了，到末世的时候才会找回来。然而，耶稣在此用「以色列迷失的羊」，是按旧约较通用的概念：他们已经离开上主，走迷了路（赛五十三6；耶五十6；参：结三十四5）。神的信息首先传给以色列人，这个观念并不排除后来会传给别人（摩三2与上下文；参：以赛亚、杰里迈亚等人责备列国的神谕）。

十7～8　* 使徒的任务与耶稣一样，这与他们「受差遣者」的身分相配（见十1～4的注释）：他们可在自己的权柄范围内行事。「我〔神〕怎样白白赐下 * 律法，你们也当如此」，这是后期犹太人用在律法教师身上的话；至于在这么早的时期，它是否已经为成语，而耶稣只是加以引用，则无法确定。

十9～10　他们旅行的行囊要轻便；其他人也如此：(1) 农人，他们通常只有一件外衣；(2) 一些旅行的哲学家，即 * 犬儒学者（可能出现在加利利附近的 * 外邦城，如推罗与低加波立）；(3) 一些先知，如伊莱贾和施洗约翰。他们必须专注于自己的任务，不可被世务缠身。「口袋」可以用来乞讨（犬儒派人士即如此使用），不过，参十章11节；至于「装钱的腰袋」，见：路加福音六38的注释。有人说，* 爱色尼人会受到各城里的爱色尼人士接待，所以他们旅行的时候，可以什么都不带。

十11～13　古代地中海一带，接待旅行者住在家里，表明自己好客，是很重要的美德，尤其在犹太教中；耶稣吩咐旅行传道的人要倚赖这样的接待，可能是以旧约的先例为楷模（王下四8～11）；参：马太福音十41的注释。（以色列的传统要求，连最坏的王都必须尊重先知，受到批评也不可杀他们，而古代别国的君王绝对不会如此容忍。）

    犹太人平时的问安语：「平安」，意思是祝福，或祈求，要为对方带来平安；因此，向什么人问安、在什么情况之下才可以、什么时候不应该，就成为很重要的社交礼数。耶稣却以新的吩咐改变了这个礼数问题。

十14～15　敬虔的犹太人回到圣地的时候，连鞋底都不可以沾上异教徒境内的泥土；此处耶稣的代表对不回应的地方所作的动作，表示视他们为不圣洁，或异教徒。在先知书，以及后期的犹太传统中，所多玛是罪恶的代号；这里的重点可能为，他们所拒绝的神的使者，比耶稣的地位还低（创十九）。

十16　犹太人有时候视自己（以色列）为羊在狼群（* 外邦人）中。凶猛的狼与温驯的羊羔或羊的对比，是格言式的说法。

十17～23
逼迫的预告

十17　判案的地方法庭或议会，在主后七十年之前是由地方上的长老或祭司主持；在那之后，则由 * 拉比担任裁决者，每个法庭至少有三位法官。* 会堂是当地公开聚会的地方，因此可以用来听审，或作公开处罚的地点。有时处罚的方式是鞭打；按照第二世纪的规定，犹太人的鞭刑是在胸前鞭三十下，背后二十六下。这番话听在犹太基督徒耳中，可能特别难受，因为其含义为，他们所传的道不为自己人接受。

十18　按犹太人的思想，若有一个犹太人背叛同胞，将另一位犹太人交给 * 外邦逼迫者的手中，是最可怕的行为。「官长」（Governors，和合本：诸侯）是罗马派在各省的监督；其中的三个层次为：地方官（propraetors）、总督（proconsuls）、行政官（procurators）。「君王」可能指罗马的藩属王，但也可能包括巴勒斯坦和其他东方的统治者，因此这里暗示全地都会有逼迫。

十19～20　犹太人想到 * 圣灵（Holy Spirit），会以为是 * 预言（prophecy）的灵，这灵膏抹先知，使他们能传出神的信息。

十21～22　见：弥迦书七5～7（太十35～36更明显）；这种家庭的分裂，也是犹太人末世的意象之一（如：* 以诺一书〔1 Enoch〕一○○2）。对一个重视家人互助、崇尚孝道的社会而言，这段话必定非常刺耳。

十23　犹太人有一种说法，在耶稣的时代可能已经流传，就是在最后的灾难时期，犹太人会因信仰受逼迫，必须从一座城逃到另一座城。* 门徒可能如此解释耶稣的话。祂的重点似乎是说，他们总有可以逃避的地方，无论逼迫多么厉害，总有些人会存活到末了（二十四22）。

十24～33
逼迫中的安慰

    马太的读者正面对逼迫，在日常生活中也有其他的危险；所有的早期基督徒都是如此，今天世上许多地方热心的基督徒也不例外。耶稣的话可以安慰他们。

十24～25　* 门徒必须服事老师，而期待有一天，他们自己也可以成为教师，指挥别人。若主人地位很高，奴隶也会具某种地位，甚至在极少数的情况下（如：* 自由人〔freedperson〕的奴隶），他可能获得自由，而在此之后（但绝非之前），他的地位甚至和原来的主人一样，而且也可以致富。第25节含有文字游戏：读作「别西卜」，意思似乎是一家（希伯来文 zebul）的「主人」（* 亚兰文 be'el），耶稣乃是说「一家之主」。

十26～27　到了审判之日，一切都将真相大白，这是多数人都同意的看法；所以，现在也没有必要隐瞒什么事。要向街上拥挤的群众讲话，从平的屋顶上大声宣告，是最佳的办法。

十28　在犹太的智慧传统中，怕神（指敬畏，比平时我们所谓的尊敬，意思更强）是一切的中心，犹太文学中也反复强调；有些犹太作者对殉道的肯定，与这段经文类似（* 马喀比四书十三14～15）。有些犹太传统说法主张：在地狱里，身体与灵魂会立刻被毁；但另一些说法则认为，摧残与痛苦是永远的。大部分犹太人同意希腊人的看法，认为灵魂与身体在死亡的时候就分开了；这与许多现代学者的主张不同。

十29～31　在市场上，麻雀的售价十分便宜，是所有鸟类中最廉价的，为穷人的食物。这里说，两只卖一个阿撒利安（assarion），这是一个不甚值钱的小铜板（不到一小时的工资）；路加福音十二6似乎暗示，如果大批购买，价钱更低。这是犹太人标准的「更何况」式论证：如果神关心这么廉价的麻雀，更何况人，祂岂不加倍关心！

十32～33　在犹太人对审判之日的描述中，义人为某人说话，或指控某人，神十分看重。* 拉比讲到，神的天使，或祂怜悯的本性，抑或审判的本性，会替祂面前的案件说话。此处说，耶稣在父面前的作证，比世上任何人更有分量。

十34～39
门徒的代价

十34　一般人认为，末世之前会有很大的苦难，而 * 弥赛亚（Messiah）将率领祂的子民打赢战争，接下来则是和平盛世。耶稣向听众声明，未来的和平时期还要等一段时间，并且接着说明，现今苦难与冲突的性质为何。

十35～36　这里是在引用弥迦书七6，该处的上下文描述地上罪恶的可怕，甚至连最亲密的亲人与朋友都不可信赖；这要持续到上主的来临，到时候祂将高举那些对祂持守盼望的人。既然许多犹太人相信，末世之前必有一段苦难，* 门徒可能会以为，这段话暗示他们已经在经历该时期的苦难。

十37　耶稣在此是说明祂适才引用的经文（弥七6），而祂所说的，大部分听众简直难以想象。爱自己的家人，尤其是父母，乃是犹太教中最大的责任；只有神本身才有资格要求比这更大的爱（申六4～5；参：申十三6～11；马喀比二书七22～23）。

十38　罪犯被处死刑后，必须亲自背着横木，走到行刑之地，而所经之地往往会有大批群众在唾骂、讥笑。这一节是指一条满受羞辱、痛苦，通往可怕死刑之路。

十39　多数犹太人会把今生与来世作对比。

十40～42
接待基督的使者

    这一段又回到接待福音使者的主题（十11～14）。此处的原则与犹太教中对待使者或代理人的原则相仿，因为他们可以全权代表差遣人来执行任务。在犹太人的传统中，神、祂的荣耀与律法和以色列，也有这种关系。这个原则在先知身上一直适用（如：撒上八7；参：民十四2、11，十六11）：接受他们的，就是接受他们的信息，因此也等于接受神的旨意。凡是供应他们所需的人，也会得到同样的赏赐（王上十七9～24；王下四8～37）。一杯水是最穷的人可以拿出的礼物，但有这份心意就够了。凉水是一般人最喜欢喝的（见：启三15～16的注释）。

十40～42
接待基督的使者

    这一段又回到接待福音使者的主题（十11～14）。此处的原则与犹太教中对待使者或代理人的原则相仿，因为他们可以全权代表差遣人来执行任务。在犹太人的传统中，神、祂的荣耀与律法和以色列，也有这种关系。这个原则在先知身上一直适用（如：撒上八7；参：民十四2、11，十六11）：接受他们的，就是接受他们的信息，因此也等于接受神的旨意。凡是供应他们所需的人，也会得到同样的赏赐（王上十七9～24；王下四8～37）。一杯水是最穷的人可以拿出的礼物，但有这份心意就够了。凉水是一般人最喜欢喝的（见：启三15～16的注释）。

十一20～24
对城市的审判

    在* 旧约的先知书中（以赛亚、杰里迈亚、以西结等），审判列国的神谕是典型笔法；在* 新约（New Testament）时期之前和之内，犹太人的 * 希碧尔神谕集（Sibylline Oracles）也有这类文字。得着愈多光照的，将受到愈严厉的审判，这原则出现于旧约（参：摩三2；拿四11）。

十一20～21　犹太人认为，推罗与西顿纯粹是异教徒之城（参：王上十六31），但是其中一些居民曾接触过真理，亦曾有人悔改（王上十七9～24）。「披麻蒙灰」是表哀痛的穿著，* 悔改的哀痛也是如此。哥拉汛距迦百农很近，不到两哩。

十一22　有些讲论末世（通常称之为「审判之日」）的犹太故事说，住在异教国家的义人会起来作见证，指控其余的人，以致没有一个抗拒神真理的人可以找到借口。

十一23　审判常会以耶稣在此所用的词汇来描述（赛五14；* 禧年书二十四31），尤其是针对高举自己为神的人（赛十四14～15，讲论巴比伦王之死）。

十一24　见十一章22节的注释。

十一25～27
神的启示

    在犹太的智慧传统中，真正有智慧的，不是自以为有智慧、倚靠自己聪明的人（伯十二24～25；箴三5～7，十二15，十六2，二十一2，二十六12），而是以敬畏神为起点的单纯之人（伯二十八28；诗一一一10；箴一7，九10）。马太福音十一27可能将预定的权柄（在犹太传统中，只有神有这样的权柄）归给耶稣；祂既将神启示出来，由此可见，祂与犹太传统中神的智慧地位相当。至于婴孩的比方，参：十章42节与十八章1～18节；神总是特别眷顾卑微的人（如：撒上二3～9）。

十一28～30
真正的安息

十一28　神使疲倦者得安息（赛四十28～31；参：德训篇二十四19神的智慧发出的邀请）；一般的教师无法作出如此的应许。

十一29～30　如果有人负轭，必是放在肩头上（参如：耶二十七2）；犹太教以这个意象比方从属与顺服。犹太人会讲，当负神律法之轭、负神 * 国度之轭，就是当承认神是独一的一位，并遵守祂的诫命。马太有意使耶稣讲论安息的话，与下一段（十二1～14）* 法利赛人对安息日的规定作对比：「心里得享安息」的应许，来自杰里迈亚书六16，神在那里应许道，如果百姓回转归向祂，不再追随虚假宗教的领袖（六13～14、20），祂的怒气就会止住。

    希腊人的文学称许柔和，意思是温和与宽厚，但却不是指自我卑微；贵族鄙视谦卑，不认为那是美德，只有低下的人才会如此。然而，耶稣却与社会上卑微的人认同；犹太式的敬虔比较看重这方面的价值。

十二1～8
安息日的食物

    马可福音二23～27记载了另一些细节，不过，由于马太福音主要是为犹太基督徒所写，这里所记的细节，在犹太人听来似乎不太像违反安息日的规定，而马可福音的话则显得较严重。马太的结构是古时记载争论的标准模式：先概述整个情况（十二1～2），再以例子（十二3～4）、模拟（十二5）、比较（十二6）、引证（十二7）和最终的根据（十二8）来表达论证。

十二1　根据申命记二十三25（参：得二2～3），犹太律法允许穷人在经过麦田的时候，吃其中的食物。所以，这里的问题不在于门徒摘了别人的麦子，而在于他们在安息日的时候摘；后期 * 拉比的律法特别指出这种行为，订为安息日不可做的三十九种工之一。

十二2　现代人常把 * 法利赛人视为律法主义者，但这看法不太公平，淡化了法利赛人的敬虔（或许是有意如此，好让现代的律法主义者能避开耶稣受到批评的真正理由）。古代的世界，不仅法利赛人守安息日，所有的犹太人都守，并且欢欣庆贺。圣经以死刑来禁止人违反安息日，所以当耶稣似乎不遵守这日，法利赛人自然会感到困惑。

十二3～4　公然抗拒安息日，会被视为叛逆神，不过，犹太人的各个团体对安息日律法的解释各有一套，而且不会把自己的观点当作法规，强加在其他人身上。耶稣在这里的论证可能无法令法利赛人满意，不过可能法庭中的长老或祭司可以接受。

十二5～6　我们从后期数据得知，大部分 * 拉比对只建立在一个例子上的论证，如十二章3～4节和马可福音二25～26，都会提出质疑；马太既以犹太人为读者，把论证建立在* 律法上，就很重要。

    摩西的律法吩咐，祭司要在安息日工作（民二十八10）。这是犹太人「更何况」式的论证：倘若维护圣殿的人可以行，那比圣殿更大的人岂不更加可以？圣殿成了犹太信仰的主要象征，而说某人比圣殿更大，听在犹太人耳中无疑便是放肆、荒谬。不过，犹太教师可以接受有些事胜过遵守安息日的说法或论证（如：圣殿礼仪、拯救生命、为保卫家园而战……等）。

十二7～8　耶稣在此继续展开攻势，提出 * 旧约中一个更高的原则；参九章13节。

十二9～14
安息日治病

    其他细节的说明，在马可福音三1～6。马可福音的论证，是从大推小（三4）的模拟，这对 * 法利赛人（Pharisees）可能不够充分，马太则加入了一个更有用的论证，由小推大（十二12）。

十二9～10　从这里可以看出，这段时期中，在* 会堂（synagogue）有小规模的聚集，与今天一般教会与会堂较严谨的礼仪相当不同。这段时期中，* 法利赛人最重要的学派是煞买派（Shammaites），他们不容许在安息日为病人祷告；不过，较次要的学派，希列派（后来成为主要派别）却容许。

十二11　* 爱色尼人在安息日不准人救牲畜，但是许多法利赛人和其他犹太教的诠释者，却会同意耶稣的说法。有时挖坑是为了捉入侵的动物，如野狼，可是牲口也会掉进去。反问的方式（如这里，在回答十二10）是犹太教师常用的辩论法。

十二12　耶稣在此使用了典型的犹太论证法，「更何况」：如果我们关心羊，更何况人，岂不当加倍关心？这种辩证法祂的对手一定了解，而借着模拟，他们对圣经安息日律法解释的前后不一便更明显。

十二13～14　* 法利赛人在这个时期并没有太大的政治实权，他们最多只能筹划而已。犹太法庭在这段时期无法执行死刑，不过，摩西的律法规定，违反安息日的人可以处死（出三十一14，三十五2）。法利赛人没有权力杀死祂，而如果祂在经文的辩论中把他们击败，按他们自己的规定，也不容许将祂治死，不过这些都不能拦住他们不去尝试。如果马太的犹太读者是法利赛人（这是不大可能的），他们也不得不承认，耶稣的对手在此既不公平，又顽固。

十二15～21
圣灵膏抹的仆人

十二15～16　带着新的跟随者离开这间* 会堂，不致毁掉该会堂；第一世纪巴勒斯坦的犹太教相当分歧，同一间会堂里的人，不一定持同样的观点。

十二17～18　以赛亚书四十二1～4仆人的经文，按上下文看，无疑是指以色列，而不是 * 弥赛亚，不过后期有一种犹太传统将它用于弥赛亚（四十四1、21，四十九3）。然而，由于神的仆人以色列未能达成使命（四十二18～19），神就在以色列中拣选了一位，来复兴其余的百姓（四十九5～7），他将代替以色列（五十二13～五十三12），承担它所当受之余下的刑罚（参四十2）。因此，马太宣称，弥赛亚承担起以赛亚书四十二1～4仆人的使命，而祂的记号则为 * 圣灵的同在。马太对以赛亚的翻译，配合了马太福音三17的词汇（「我所爱……我所喜悦的」），该处的说法也与创世记二十二2相仿。

十二19～21　这一段经文强调耶稣的卑微，与多数人所期待在战争中得胜的 * 弥赛亚相反；这乃是弥赛亚要保持秘密的理由（有关这方面，请看本注释的马可福音导论）。引用经文时只提其中一部分，是很常见的，因为听众对圣经相当熟悉，会知道其上下文；马太希望所有的读者都能明白他结论中的意思：救恩会临到非犹太人。

十二22～27
亵渎圣灵

    详细的注释，见马可福音三20～30。

十二22～23　犹太人所期待的 * 弥赛亚，是戴维的子孙，并不是行神迹的人，但是神以如此特别的方式显明与耶稣同在，难怪有人会把弥赛亚的期盼与祂相连。戴维亦是 * 旧约中惟一记载曾赶鬼的人（撒上十六23）。

十二24　异教徒赶鬼，是用魔术式的咒语来驱魔。第二世纪时，* 拉比仍指控耶稣与犹太基督徒，说他们用邪术来行神迹，因为大家都承认他们的确行了神迹。在旧约律法中，行邪术是要被处死的（出二十二18）。

    别西卜（Beelzebul），「家主」，这称呼可能暗指「别西布」（Beelzebub，「苍蝇之主」，可能是巴力西卜〔Baal-zebul〕的腐化用法），即以革伦的守护神（王下一2～3）。早期犹太教将这个称呼用来指 * 撒但（Satan）（* 所罗门约书〔Testament of Solomon〕），亦正合适。

十二25～26　耶稣在此并没有否定其他赶鬼之人。可是，如果一个邪灵退去，同时却有另一个撒但的差役在旁守候，这种撤退只是策略的转换而已；这类魔术式的赶鬼有可能，但与耶稣彻底而大批的驱逐污鬼无法相提并论，撒但显然已被击败（十二29）。在犹太和希腊传统中，出名的教师都善用简洁、智慧的话来应答。

十二27　「你们之子（和合本：你们的子弟）」意思是「你们自己的人」（如：在* 旧约里，「先知之子」意思便是「先知」）。有一些与 * 法利赛人相关的人也会赶鬼（比起耶稣来，他们所用的方法显然较仰赖法术），所以，他们应当小心自己在指控什么。有关断定别人方面，请看十二章41～42节的注释。

十二28　一般人相信，旧约的先知过世之后，* 圣灵某种程度已经沈寂了，或熄灭了，可是他们认为，当 * 弥赛亚出现，* 天国到来的时候，圣灵不再撤回，而将重临人间。按十二章18节来看，马太希望他的读者听到这一段，就会看出耶稣乃是在宣告自己是弥赛亚（十二23）。

十二29　许多早期的犹太资料报导，* 撒但或魔鬼在被神制服之后，就被「捆绑」，或下在监里；法术的书常会讲到，如何用法术来「捆绑」魔鬼。然而，这个 * 比喻讲到把护卫全家的壮士捆绑起来，意思是说，耶稣已经击败了撒但，所以可以抢走属牠的东西──让被邪灵附着的人得自由。

十二30　古代的犹太教师常以鲜明的对比来说明要点；这句话和马可福音九40，意思都是说：「一个人不是站在这边，就是站在那边。」古时常有类似这样对比式的讲法。

十二31～32　犹太教师常教导说，今世受的苦可以弥补所犯的罪；可是有些严重的罪会一直带进来世。有些教师同样声称，玛拿西王的 * 悔改让他在今世得赦免，但是来世仍不得赦免。在* 旧约的律法中，「刻意」犯的罪──故意背叛神──无法得赎。亵渎必定要处死（利二十四10～23）。

    因此，耶稣认为亵渎 * 圣灵──即看到圣灵的工作（十二28）之后，仍持续否定祂的身分（太十二18）──乃是最可怕的罪。（有关亵渎的一般含义，见九3～8的注释。）

十二33　关于旧约里以「果子」来作象征的用法，见三章8节的注释；这里的果子是指他们的话（十二34～37）。

十二34～35　他们抵挡祂的话（十二36～37），显示出内心的意念；有关「毒蛇之子（和合本：种类）」，见三章7节的注释（亦参：赛五十七3～4，五十九5～8）。有些犹太教师也常强调内心正直的重要（不过，头脑的相信与内心的接受常不是同一回事，今天许多自称是基督徒之人的生活可以为证）。在犹太智慧文学中，一个人是愚人、智慧人，还是罪人，常可以由行为看出。

十二36～37　许多箴言强调言语真诚的重要性，并说，静默不言强过扭曲的话语（如：箴十11，十五4，十七27～28）。在所有的话中，犹太教认为与道德和永生最相关的，莫过于示马（Shema，译注：犹太人的认信祷告，意为「听」）中对神为独一之神的信仰告白（「以色列啊！你要听：上主我们的神是独一的主」，申六4；参：可十二29）；不正确的话语可以透露出人的心意，而反对耶稣之人所拒绝的，乃是与示马同样重要的见证（十二32），由此可见他们的心如何。

十二38～45
被魔鬼支使的世代

    耶稣在这里回过来指控道，祂不是 * 撒但（Satan）的仆役，他们才是。

十二38～41　犹太人对末期的讨论中提到，穷人中有些会归向神，他们会作见证，指出那些以自己太穷为由，而不跟随神的人有罪；而富人中有些会归向神，* 外邦人中也有些人会归向神……等等。在此，耶稣提出曾有异教徒归向神的例子。有些犹太教师不喜欢乔纳，因为他一开始「为了以色列」而不顺服神。他们说，他怕尼尼微的 * 悔改会让不悔改的以色列遭到定罪。在* 旧约里，尼尼微是彻底摧毁北国的国家，是邪恶的代表（如：鸿二8，三1、7）；但是约拿书三10所记尼尼微的悔改，告诉我们神会赦免归向祂的异教徒（拿一15～16，四10～11），也会审判祂不顺服的仆人（一14～15）。（有些 * 拉比认为，乔纳对外邦人悔改起反感，因为这样便显出以色列没有悔改。）

    「三天三夜」（拿二1）不一定指完整的日子；不到二十四小时也可以代表一整天。在早期犹太人的律法中，一个人过世三天之后，他的死亡才真正算数。

十二42　有些传统认为「南方的女王」，示巴女王（王上十1），乃是衣索匹亚的女王（参：徒八27）。

十二43～45　耶稣的要点为：虽然祂正在把魔鬼赶出去，但是这个邪恶的世代却正在邀请更多的魔鬼进来。犹太人的传统著作常以旷野为魔鬼出入之处，而「七倍」是表示严厉刑罚的传统说法（创四15、24；利二十六18），因此，听众一听就会明白耶稣的意思。

十二46～50
耶稣真正的家人

    请看马可福音三31～34的注释。家人互相照顾、彼此尊重，是当时的人非常强调的，因此这番话一定让他们大为震撼。许多犹太诠释者认为，孝敬父母的诫命，是 * 律法里最重要的一条。

    古代的家人关系常以由上到下的结构来决定，过于亲属的关联，所以，妻子、尤其是孩子（在富有的家中，还包括奴隶），都一定要听一家之主──父亲──的话。因此，耶稣能够把祂的「母亲、兄弟和姐妹」定义为顺从祂天父的人。否认自己的家人，是社会上完全不能接受的作法，即使以此作比方，也不容于当时的文化。另外，在犹太教里，将亲属的用词灵意化或象征化（尤其是「弟兄们」），都被视为是在讲同一族的人（以色列同胞）。

十三1～9
撒种者、种子和土地

    * 拉比常常用 * 比喻、例子等，来说明自己要讲的重点。这种巴勒斯坦犹太式的教导模式，在* 新约（New Testament）里只出现在耶稣的教导中，所以不可能是犹太巴勒斯坦以外的后期 * 教会（church）所编造出来的。

    罗马帝国大部分的百姓都是乡野的农夫，或牧人。受过教育的菁英份子常忽视这一大群人，但是耶稣的比方却显示，祂经常在这班人当中工作。虽然加利利人口相当多，乡镇不少，还有两个大城（塞弗利斯和提庇哩亚），可是大部分居民乃是住在乡下的农人。

十三1～2　耶稣上船的目的，是不致被太多人拥挤，不过，这也使祂的话更容易听得清楚；从海中向岸上的群众说话，听觉的效果相当理想。

十三3～4　种子常在地还没有犁过之前，就种下去（不过也不一定）；所以这里所描述的各种状况十分平常。农人用手撒种很方便，这里大概是如此；有时也会用一头动物拉一个袋子，让种子从其中的洞慢慢漏下去。「路」或「道」是指田中的小径。

十三5～6　许多巴勒斯坦的土地只是一层薄薄的土覆盖在岩石上；如果撒种的人没有先犁过，就不会知道自己是白费工夫，等到后来才会发现。

十三7　这些荆棘可能也是看不见的；它们没有被拔出来，可能是刚刚才砍过或烧过，但根还留着，后来荆棘就会和种子一起长出来，把它挤住，不能结实。

十三8　按加利利的土质而言，三十倍、六十倍、一百倍，是非常好的收成。约但河谷通常的收成在十倍到百倍之间，因此，百倍的收成不必视为神迹（创二十六12；参：摩九13）。但在巴勒斯坦，平均的收成是十倍（意思是，每一粒种子撒下去，会长出十粒），而耶稣所提的数目，是非常好的收成。

十三9　* 门徒（disciples）最主要的学习方法，是仔细听老师的话。

十三10～23
撒种者的解释：

如何明白祂的话

    * 门徒当中会有一些人不能跟随到底，这与 * 旧约的模式相符；在旧约中，有些人起初顺服神，后来却背离，如扫罗，然而还有一些人经过许多试炼之后，仍然忠心顺服，如戴维。

十三10　门徒会一直问老师问题，直到明白他的意思为止。

十三11～13　* 比喻是 * 拉比用比方来说明一个道理；然而，如果没有讲明道理是什么，比喻就只是一则故事而已。有些拉比会教导一些比较奥秘的事，他们认为只有最亲近的门徒才会听得懂，所以常在私下相授。因此，耶稣比喻的含义，可能只有祂所选的圈内人才能明白。

十三14～15　耶稣时代的百姓就像以赛亚时代的人一样，听见了神的话，但是却如没有听见一般，毫不悔改（赛六9～10）。

十三16～17　有些犹太书籍描述，在* 旧约里的义人非常盼望见到弥赛亚施行拯救的日子，以及神加倍启示自己的时候来到。借着祝福某些人（如这里，看见耶稣的人，与十三15的瞎眼者相反）来讲论某人（如这里，耶稣），是当时众所周知的 * 修辞技巧。

十三18～23　外人听见神的话，会随己意来处置。* 拉比（rabbis）有时会说，一个人若不专注于 * 律法，就会被世上的思虑所罢占（22节）。

十三24～30
麦子与稗子的比喻

    在罗马帝国里，乡下的地大部分都属于富有的地主；他们或雇用自由的农人来工作，或买奴隶来经营，而这两种人的生活大致相仿（只是奴隶会遭鞭打，也会被卖掉）。耶稣的许多听众（十三34）可能是在大农场上工作的农人，他们立刻就能明白祂所描述的困难。

十三24　「天国好像一个人……」这句话的意思，不是说把 * 天国比作那个人。* 拉比的 * 比喻一开头常为「某件事可以比作什么呢？」，或「某件事好像……」。在比喻中，这个词组的意思是说，一个道理将用以下整个比方来说明，而不是用接着的那一个字来说明。

十三25～27　巴勒斯坦的食物（以及古代一般的食物），以面包为主食，所以麦子很重要。不过，有一种有毒的稗子，有点像黑麦草，称作毒麦（通常译为稗子），最初长得很像麦子，直等到穗子长出来，才能分辨。

小麦田

_

十三28～29　通常春天会拔野草，可是如果发现得太晚（就像这里），拔的时候就可能连麦子的根也会拉起来；主人不愿意这样伤到麦子。不过，一旦长成之后，收割的人就会割下麦穗，而长得较矮的稗子，会分开来割。

十三30　第一世纪的巴勒斯坦一定比后来的时代树木更多，不过最早的森林也已经砍伐殆尽，所以柴火不能浪费；稗子晒干之后，至少还有一点用处──当作柴火来烧。

十三31～33
芥菜种与面酵的故事

    这两个 * 比喻（parables）的重点为，众人所期待那大有能力的 * 天国（kingdom），开端是非常不起眼的──正如耶稣和 * 门徒（disciples）一般。

十三31～32　究竟「芥菜种」是指什么，学者仍有争辩。不过，无论如何，它总是耶稣的听众所知最小的种子（兰花的种子比它更小）；重点为，它虽然看来非常小，可是会长出很大的树丛。在加利利海四围，它可以长到十呎之高，有时甚至到十五呎。不过，一般平均大约四呎；由于它每一年都要重新生长，所以鸟儿在早春搭窝的时候，就不能搭在其上。

    耶稣选择这个从小到大的例子，是最佳的比方，而祂的 * 夸张法并不因此遭损；* 天国的开始可能很不起眼，但它至终将显为荣耀。

    飞鸟虽不能在芥菜树上搭窝，但仍可在上面栖息（马太在这里用的字，有时也有此含义）；马太的用辞影射但以理书四12，另一位王国度的荣美。有些数据说，巴勒斯坦习惯上会把芥菜种种在田里，而不种在花园里；马太福音十三31与路加福音十三19可参照来看，两位作者因针对的读者不同，而作了一些调整。

十三33　罗马城里有糕饼店，但是这里的比方是指乡下的加利利妇女。酵，或酵母，要掺在面团中。三斗面，大约是一浦式耳（bushel），是一个妇女所能捏制的量，所做出来的面包，可以供一百人食用。

十三34～35
隐秘的教导

    见十三章10～13节的注释。马太引用诗篇七十二2，诗人以希伯来人智慧文学的笔法来描述他的知识，然后再用余下的诗句来说明其内容：神在历史中的信实、拯救的作为，及祂子民的背叛。

十三36～43
麦子与稗子最后的分离

    有一些团体，例如 * 爱色尼人，离开整个犹太教，而追求更高层次的圣洁。不过，所有犹太人的团体都同意，只有神才知道万人的心。直到末了，审判之日，义人与恶人才会完全分开。

    此外，其他书籍与经文（如：以斯拉四书四30～32；* 巴录二书〔2 Baruch〕七十2；参：赛三十二13～15；耶三十一27～28；何二21～23，六11）曾以收割作为末世的象征，而犹太人的经书中有时会将地狱比作火炉（* 以诺一书五十四6；有些抄本在九十八3；以斯拉四书七37）。还有些犹太经书也讲到，义人将在未来的国度里发出荣耀的光。

十三44～46
天国的价值

十三44　财宝常埋在地里藏起来，以求安全。这里所刻画的景象，最有可能的情形为：一名农人在富有的财主田间工作，发现了财宝，又把它埋起来，以防地主声称那是他的。然后农人把自己的家产都变卖了，要买那块地，以得着财宝。穷人中间必然会流传这类发现前人遗留财宝的故事；耶稣用这则故事来刺激听众，要他们寻求比地上财宝更可贵的东西。

十三45～46　潜水员会在红海、波斯湾和印度洋寻找珍珠，而有些珍珠身价万贯。耶稣的听众对这类故事大概耳熟能详；似乎有一个民间传说与此类似，不过它的重点不是 * 天国。

十三47～50
好鱼坏鱼的最后区分

    进一步的讨论，见四章19节；有关区分方面，见十三章36～43节；火炉则见十三章40节的注释。打渔时会用不同的网：拖网（如这里所用）比四章18节所用一般的渔网大很多。这种网可能是连在浮标和锤子上，让网宽的一端在水面上，另一端则在水底拖拉。

十三51～52
为天国效劳的文士

    律法和智慧书常被比作财宝（有时被比作珍珠）；* 文士对律法格外熟悉，自然拥有那「旧的」财宝，而 * 天国的信息又加给他们一些新东西。这里的比方，是讲一位家主从家里藏起来的宝盒里面，取出新旧的钱币来。有些学者认为，马太福音在此特别向基督徒文士说话，他们的要务是要训练* 外邦人作门徒，跟随那最伟大的教师，就是耶稣（二十八19）。

十三53～58
不受家乡尊重

    细节请看马可福音六16的注释。先知遭家乡的人拒绝，这已成了古老的传统（耶一1，十一21～23），可是在后期犹太人的教训中，先知受逼迫的题目有更进一步的发挥。

    耶稣在拿撒勒成长的时候，当地十分需要木匠（来建造附近的塞弗利斯，那座城曾被焚毁，其中剩余的居民成为奴隶）；所以约瑟以此为业，并不希奇。木匠是作木工的，如制作犁、椅子，和屋顶上的木工等。倘若屋子是用石头盖的，他们也会兼作泥水工。在那个时代，拿撒勒本身是一个小镇，居民大约在一千六百至二千人左右；可能镇上大半的人都认识耶稣。

十四1～12
希律处死约翰

    细节的讨论，见：马可福音六14～29。这一段不是讲大希律，他在耶稣出生之后几年内就死了；这里是指希律安提帕，他是大希律的儿子，母亲是一位 * 撒玛利亚人（Samaritan），还有一位同母的兄弟亚基老（二22）。他大约从主前四年开始统治加利利和庇利亚（后者是约但河东边狭长的一条地带），直到主后三十九年。

十四1　马太用希律安提帕的正确头衔，「分封的王」（tetrach），不像马可用给他的通称，或讽刺式的称呼（「王」king）。「分封的王」原本的意思是管理全境四分之一的统治者，但是罗马对只管理一部分境地的人都如此称呼；大希律的国境在主前四年分为几份，亚基老（后来由罗马巡抚取代）、安提帕，和腓力各得一份。

十四2～4　第一世纪的历史家* 约瑟夫也报导了希律安提帕与他兄弟的妻子发生恋情的事。这位分封的王和他的情妇各自与配偶离婚，然后结婚；希律因此触怒了前任岳父，那巴坦的王，以致双方兵戎相见，希律的威名在那次战役中大大受损。约翰当然知道希律会憎恶他的信息，但是他还是照讲不误；希律大可以把约翰对他道德的指责，当作政治的批评。

十四5～6　在这个时期，犹太人一般不会庆祝生日（约瑟夫说，庆祝生日是不许可的）。虽然多数犹太人认为庆生是 * 外邦人的习俗，但是贵族们的表现却显示，他们深受希腊的影响。在希律的要塞马彻鲁斯，男人与女人在不同的大厅用餐，因此，希罗底可能没有直接看到希律对她女儿的态度。

十四7　希律起的誓是醉话；他是罗马的藩属，根本没有权利处置自己的领土。

十四8～9　在这情况下，如果是犹太教师，就会取消誓言；但在宾客面前若是食言，就太没面子了。

十四10～11　犹太律法规定，处死之前需有审判；而希律在此仗赖罗马所给的权柄，不理会这条律法。斩首是处死最快的方式，痛苦也最少，是用剑来执行。可是这是希腊和罗马人的作法，不是犹太人的作法。

马彻鲁斯山峰上的遗迹

_

十四12　丧礼通常是由儿子负责；约翰极可能没有已成年的儿子，抑或他的 * 门徒是当时惟一可以办这事的人。虽然古代的世界（除了一些极端的哲人之外）都认为，一个人未能好好安葬是最悲惨的命运，但犹太律法不允许为按律法处死的人公开哀悼，而无论谁来认领尸体，都可能遭到希律的怀恨。

十四13～21
喂饱五千人

    细节请看马可福音六32～44的注释。古代喂饱百姓最重要的记录，就是以色列在西乃的旷野吃吗哪，以及先知曾行过的神迹（如：伊莱沙在王下四42～44）。

十四13～15　饼和鱼是巴勒斯坦最基本的食物；肉比较贵，除了筵席之外，平时几乎吃不到。教师通常不需要自掏腰包来照顾 * 门徒的饮食。

十四16　古时学生常要付教师钱（不过有些教师是自给自足的）；请教师到家中用餐，给予最丰富的款待，是很体面的事。不过，此处则是身为教师的耶稣担起主人的角色，供应众人。

    * 门徒常视教师如同父亲，不过极少教师有能力供养门徒。古人重视款待客人，除了供应食物之外，还提供住处。

鱼饼嵌图

_

十四17～18　列王纪下四42～43记载，当伊莱沙要门徒把食物分给众人的时候，门徒也是将信将疑，与此处相仿。

十四19　当时的习惯为，在用餐之前，由一家之主「祝谢」，或献上感恩。

十四20　有一份文献记载，犹太人出门旅行时会带着篮子；因此这十二个篮子可能是 * 门徒自己的。

十四21　五千名男子，加上妇女和孩子，这数目比加利利乡下大半村子的人口更多。

十四22～33
在水面上走

    请亦看马可福音六45～52。摩西、乔舒亚、伊莱贾和伊莱沙都在水中行过神迹，或是将海分开，或是让约但河分开；但是 * 旧约只提到一位在水上「行走」，那就是神自己。

十四22　教学时间的长短，是由教师掌控，所以耶稣打发群众回家，是可以理解的。

十四23　虔诚人通常一天会拨出两个小时来祷告；耶稣在此将这天剩余的时间都用来祷告（不过时间究竟多长，却不确定，因为马太在此用的「晚上」一字〔15、23节〕，含义不太清楚）。摩西和伊莱贾都曾到山上去祷告；在这座山上，耶稣可以远离加利利热闹的市镇生活，安静的独处。

十四24　加利利海上会突然兴起风暴。

十四25　四更是晚上的最后一更，从半夜三点到早上六点；更期是从晚上六点开始计算，犹太人常将整个晚上分为三段更期，但是罗马人则有四更。

十四26　古时相信有鬼，或有魂魄，是很普通的；不过犹太人所盛行 * 死人复活的教导，与鬼的概念相冲突。

十四27　耶稣的回答，按字面译为：「我是」；这句话的意思也可以理解为「是我」，不过它影射到神在出埃及记三14和以赛亚书四十三10、13的自我启示：「我是（和合本：我是自有永有的）。」

十四28～32　尽管彼得没有走到底，但是他已经开始走在水面上，这是 * 旧约中最大的先知都没有做过的事。走在水面上，可能会令读者想起以色列人经过红海，或约但河，但这神迹却比那些更伟大。（* 拉比讲过一则故事──我们无法肯定这故事是否在耶稣的时候已经流传──最早走进红海的人开始要沈下去，但是被摩西的杖救起，那根杖使红海分开。）有关耶稣的拯救，参：诗篇十八16和一四四7。

十四33　拜这个字，是用来指向异邦的国王朝拜，以及向神明的谟拜。虽然它可以指俯伏以示尊敬（如：撒上二十四8，二十五23），但是用在表达犹太 * 门徒（disciples）对一位身为人的教师之惊讶──即使是在神迹的故事中，则显得很不寻常。古代的神迹故事（包括福音书中的许多记载），结尾常为旁观者的惊异与称颂。

十四34～36
在革尼撒勒的医治

    耶稣的衣裳「繸子」，是指他按照敬虔犹太人的习惯所穿外袍上的流苏；见九章20节的注释；参二十三章5节。古代文学常不单有较长的 * 叙事（narrative）段落，也有总结式的陈述，如本段（参四23～25）。革尼撒勒是个平原，在加利利海的西北岸。

十五1～20
人的传统与神的话

    细节请看马可福音七1～23。

十五1～2　当代犹太文献常将 * 法利赛人刻画为遵守长老传统的人；如此，他们觉得他们乃是在倚靠历代敬虔人智慧的宝库。吃饭之前洗手，是这类传统中最出名的，不过却没有圣经根据。

十五3　耶稣以反问来回答法利赛人的质询，这是 * 拉比常见的作法。

十五4～6　犹太教一般规定，孝敬父母的孝道，包括要用金钱支持年迈的双亲。有些人，如 * 约瑟夫和许多 * 拉比，认为这道命令是律法中最重要的诫命。所以，* 法利赛人不可能不同意耶稣的例子；他们不主张人可以不必供养父母，但是他们却容许，因着特殊誓言，有些东西只能当作「圣」物用，这造成一个漏洞，让一些想要如此利用的人有机可乘（参：箴二十八24）。有些律法的漏洞（如：普洛兹布〔prozbul〕，律法要在第七年取消债务，但这种早期的定规则采先发制人的作法），仍是要维护律法的精神；但这项规定却十分不智，连这样的精神都腰斩了。

十五7～9　以赛亚曾经指责那些看重传统、轻视神藉律法和先知所传之话语的人；这个信息在耶稣的时代仍然适用。

十五10～11　后期有一个故事，在耶稣那一代之后的一位犹太教师约哈南．班．撒开（Johanan ben Zakkai）曾经私下对他的 * 门徒（disciples）承认，外在的不洁净不会污秽人；只要遵守神所规定有关洁净的诫命就可以了。但是这类教导，即使流传很广，也不会公开强调，恐怕百姓会因此而不守宗教礼仪的规定（如埃及一些富有的犹太人的行径）。

十五12　虽然 * 法利赛人（后期的 * 拉比似乎是源于这派人士的教师）实际上并没有政治权力，可是他们却受到百姓的尊敬，且颇具影响力。因此，冒犯他们并不明智。

十五13～14　拔出（耶四十二10，四十五4，参一10，十一16～19，十二2，二十四6，三十一28）、瞎眼（十五14，参如：申二十九4；赛六10，四十二19）、领袖以虚假带人走差路（赛三12～15，九16），这些比方都是典型的 * 旧约审判用语；* 死海古卷同样描述* 昆兰（Qumran）团体是神所种的苗。

    此处的比方是讲到一位农夫在预备田地，把不想要的野草拔出（参十三30）。耶稣对 * 门徒回应的要点为：不要担心 * 法利赛人的权力，因为他们受审判之日即将来临（太三10）。

十五15～20　这种观点极为罕见，更少公开披露；见十五章10～11节的注释。自由派的亚历山太犹太人不再相信要按字面来遵守食物的律法（利十一；申十四），而保守派的人则十分轻视他们。不过，至少大家都会同意耶稣所说，内心才是最重要的（见：赛二十九13，引用于太十五8～9；亦参：赛五十九13）。

十五21～28
对迦南人的怜悯

十五21　推罗和西顿传统上是异教徒之地；西顿曾是耶洗别的家乡（王上十六31），但是当时那一带有一位妇人曾从伊莱贾经历神迹，得着食物和儿子的医治，因此成为以色列之神的信徒（王下十七8～24）。在耶稣的时代，从加利利到该撒利亚腓立比，必须经过属于西洛腓尼基的领域，正如此处所记。而当时仍有许多犹太人住在那里。

十五22　以色列征服迦南的时候，残留的当地人被赶往北方，进入腓尼基一带，在* 旧约中，他们与以色列为敌，在道德方面最受鄙视；马太用这个辞为这位妇女定位，如果一些犹太读者仍心存芥蒂，必然觉得不是滋味。可是她承认耶稣是「戴维的子孙」（* 弥赛亚），等于承认戴维国度在那一带的权柄（他接纳许多非犹太人成为同盟）。犹太人怎能对这样一位迦南妇人心存成见呢？

十五23～24　耶稣在第24节的话，并不排除后来对 * 外邦人（Gentiles）的福音使命。以赛亚书五十三6～8的仆人，是为以色列迷失的羊受苦（参四十11，五十六11），但是仆人最终的使命，乃是要使万国与神和好（四十二6，四十九6～7）。

十五25～28　旧约中有些人曾把他们的需要带到先知的面前，而且不容他们不答应，其中最出名的是伊莱贾去找的那位西顿妇人（王上十七18～19），和招待伊莱沙的书念妇人（王下四28）；神至终答应了他们的祈祷。（根据一些记载，有几位接近耶稣年代的犹太教师也曾如此赖着神不放，为求雨……等等。）与神十分亲近的人，在坚持为某事祈祷的时候，对祂的态度仍是万分恭敬（创十八22～32）；然而他们不肯放手。

十五29～31
瘸子、瞎子、哑巴、残疾得医治

    这里记载耶稣治好了许多传统的不治之症。虽然当时的文化不否定神迹的存在，可是这样的医治仍然太让人惊奇。马太对这类神迹的总结，或许会令人想起以赛亚的预言（三十五5～6；参二十九18～19、23）。

十五32～39
第二次喂饱众人

    耶稣第一次喂饱众人的神迹（见：太十四13～21的注释）不是独一无二的；祂任何时候都可以再做一回。马加丹（39节）是抹大拉的马利亚之家乡；已被鉴定为今日的塔利奇（Tarichea），当时居民似乎大部分是渔夫。

十六1～4
除了乔纳的神迹以外

十六1　* 法利赛人和 * 撒都该人（Sadducees）在许多事上看法都不同。法利赛人广受民间的支持，但是撒都该人拥有政权。他们若携手合作，就很危险。马太福音可能是在主后七十年之后所写，他常把不同的领袖连在一起，然而在他的时代，巴勒斯坦宗教政治圈里，法利赛人已是一枝独秀。有关这类证据，参四章3节。

十六2～3　他们在第1节要求从天上显出征兆（和合本：神迹）（参：王下二十8～9；赛三十八7；代下三十二24）；占星家用天上的星象预测帝王的倾覆，* 拉比也尝试解释这类征兆。犹太作家如 * 约瑟夫，相信当灾难将临的时候，天上会有预示（亦参：太二十四29～30）。有些先知如伊莱贾，曾经从天上带下神迹──他叫天降下火来（王上十八38）；不过大部分先知的预兆并没有如此神奇（士六17；赛七11～14，八18，十九20，二十3，三十七30，三十八7，六十六19；结四3，十二11，二十四24、27）。或许耶稣的敌人想要祂显出一个神迹，来证明祂是先知（有些拉比相信，先知甚至可以暂时停止 * 律法里面的一些诫命，只要他们有神迹为证），也可能他们只是要祂作个预测。（「天」是犹太人对神的一种称呼，因此他们的意思可能是「从神」显个神迹。）

十六4　这一代的人也像他们的祖先一样邪恶，不理会神已经行在他们当中的作为（申三十二5、20，按上下文来看）。已有神迹赐给他们（太十六3），甚至比神平常由天显示的征兆更清楚（十六2），但是最终的证据将是 * 复活（十二40）。

十六5～12
邪恶的酵

十六5～6　犹太人传统典籍中，有时会用酵来象征罪恶。有些犹太教师以此作比方（如：将错误的教训比作有毒的水）；因此 * 门徒应该可以听出，他们的 * 拉比是在使用比方。有关 * 法利赛人和 * 撒都该人，见十六章1节的注释，及词汇解释。

十六7～11　耶稣当代的人和旷野里的以色列人一样，很快就忘记神过去的供应，而祂常要他们记住（如：申八）。

十六12　在整本马太福音中，* 撒都该人（Sadducees）一直否定* 复活（resurrection）（太二十二23），而 * 法利赛人（Pharisees）一直坚持人的传统（十五2～3），他们都与耶稣作对。

十六13～20
基督与盘石

十六13　该撒利亚腓立比（这座城与一般 * 新约所记的该撒利亚不同，那是在沿海的一座城）是异教徒之地，靠近一个专门崇拜希腊神祇「潘」（Pan）的岩穴；希律也在那里建了一座庙，来敬拜该撒。所以很难料到神竟会在这里有所启示。这座城距离加利利海约二十五哩，高度约有一千七百呎，因此半路上需要停下来（十五21）；它距约但河的源头不远，就是旧约的但支派之地，位于古代以色列的北疆。

十六14　对于耶稣是谁的问题，这些答案都属于「先知」的范畴；虽然大部分犹太教师认为先知已经不再出现，但一般人深深相信，到了末期先知又会出现。他们认为伊莱贾会回来（玛四5），而耶稣有许多神迹很像伊莱贾所行的。祂讲的审判神谕（太十一20～24），以及把圣殿的重要性降低的说法（参十二6，二十四1～2），也许会让人将祂比作杰里迈亚。

十六15～16　彼得的称呼是正确的，但他对 * 弥赛亚（Messiah）的理解则有错误（十六22）。戴维的王室传承被神收纳为自己的儿子（撒下七14），因此那位最终坐在他宝座上的，自然会被称为神的儿子（诗二7，八十九27），这个时期有几位犹太诠释者也提到此点（如，* 昆兰〔Qumran〕洞穴取出的 Florilegium 4，是 * 爱色尼人对塞缪尔记下七章的注释）。

十六17　「你是有福的」是标准的祝福模式（参：太五1～12的注释）。「巴乔纳」是 * 亚兰文的「乔纳之子」。「属血肉的」是犹太人指「人」的典型说法。虽然所有犹太人都强调要研读圣经，从中学习，但是有些人也承认神会光照（如：在* 死海古卷中）或启示（* 启示文学〔apocalyptic literature〕；一些 * 拉比式的神秘说法）。

十六18　在* 亚兰文中，「彼得」和「盘石」是同一个字；在希腊文（此处），这两个是同源字，这个时期可以互换使用。至于以一个人作为根基，在其上可以建造其他东西，这概念可参以赛亚书五十一1～2；以弗所书二20。这个应许是给彼得的，因为彼得承认耶稣（16节）；要点为，彼得因著作这样的信仰告白而成了盘石，其他的人可以藉宣扬同样的信仰而在其上建造。

    * 旧约常讲到「建造」神子民的人（如：得四11；耶一10），也求神来建造以色列（诗五十一18，六十九35，一四七2；耶二十四6，三十一4、28）。「阴间的门」在旧约（伯三十八17；诗九13）和后来犹太人的文学中，都是指死亡的范畴与力量；死亡并不能消灭 * 教会（church）。有人认为，耶稣虽然拣选了十二个门徒，代表以色列的余民（可与 * 死海古卷中所用的十二相较），但祂不可能计划教会的成立，但其实「教会」的用辞，当时已经被用来指一群余民团体（死海古卷；进一步的说明，见词汇解释中的「教会」）。

十六19　家里的仆人当中，掌管钥匙的那人最重要（参：可十三32～34）；在宫廷里，管钥匙的是高官（赛二十二20～22），在神的圣殿中亦为身居要职之人。钥匙在此是指有权让人进入 * 天国（太二十三13），而其根据为对耶稣真实身分的认识（十六16）。* 昆兰团体也有专人负责决定成员的接纳；考虑的因素为申请者是否接受该团体所规定的生活方式。

    许多犹太人觉得，犹太人最高法庭的权柄，是由神在天上法庭的权柄而来，也就是实现其旨意。「捆绑」与「释放」（十八18亦同）是常用的词汇，指 * 拉比（rabbis）在解释圣经上合法的权柄（「禁止」与「许可」），因此也可以用于宣判中。

十六20　有关弥赛亚秘密的注释，见：马可福音的导论。

十六21～28
重新界定弥赛亚的工作

    彼得揭露了耶稣的秘密身分（十六16），但是他对这身分的概念却是错误的。

十六21　就连 * 旧约中的先知也多半会尽量避免殉道，而且亦会因受苦而发出怨叹（王上十九3～4；耶二十7～18）。虽然殉道常与先知相连，但那却不是他们的目标；可是从这里看来，耶稣却是以此为目标（尤其参二十28）。

十六22　这时期的犹太传统强调* 弥赛亚（Messiah）的得胜；在耶稣提出此教导之后大约一个世纪，犹太教师开始接受除了得胜的弥赛亚之外，还有受苦的弥赛亚之看法。古时作门徒的首要规定（只有极少数的例外）为：从不批评老师，尤其不能公开讲论。按当时的文化标准来看，彼得违反了规定。

十六23　绊脚石一词，是指让人摔倒的东西，后来成为象征性说法，指令人犯罪，或在信仰上跌倒的事。

    耶稣把彼得视作与 * 撒但（Satan）等同，因为他讲的话也是同样的试探：不要有十字架的 * 天国（四9～10）。* 拉比有时会用 * 门徒的名字作双关语；此处「盘石」（十六18）成了「绊脚石」。

十六24　有关十六章24～28节，见：马可福音八34～九1的注释。背起十字架的横木，走向被钉死的地点（通常直的那条已经立在那里，等着被处死的人），意思是以被定罪之人的身分，走向死亡，一路忍受嘲笑与讥讽。钉十字架是最可怕的处死方式，为罗马人最严厉的刑罚，只用在低阶级的人和奴隶身上；提起来都会令人毛骨悚然。

十六25～26　一个人的生命比任何财宝更有价值，如果没有生命来享受，财宝便毫无价值（参：诗四十九7～8；出三十12）。

十六27～28　耶稣是暗示但以理书七13～14，也就等于将 * 旧约指神为审判者的说法用在自己身上（诗六十二12；箴二十四12；耶十七10，三十二19；结十八30）。所提到的天使，可能引自撒迦利亚书十四5，不过这亦能配合但以理书七13～14意象的境界。「尝死味」是「死」的成语用法。第28节是转接到十七章1～8节的句子，该段记载 * 天国的预先启示（「预先」的意思是，这个启示揭露了天国的真相）。

十七1～13
荣光再现

    这一段的许多说法，都暗示神当初在西乃山向摩西启示祂荣耀的情形，因此，古代大多数的犹太读者必如此领会。有关本段的细节，见：马可福音九2～10的注释。

十七1　六天是影射出埃及记二十四16，那时神开始在山上的云中向摩西说话。

十七2　有些犹太典籍中描写荣耀的天使或复活的义人，所用的词汇与这里对耶稣的描述差不多，但是人的外表因荣光而改变，最接近的记载就是出埃及记三十四29，那里说，因为神亲自向摩西显现，摩西的脸庞就发出荣光来。

十七3　犹太人期待，在末世的时候，伊莱贾和摩西都会回来。他们两人（出二十四15～16；王上十九8）都曾在西乃山（亦名何烈山）听见神说话。

十七4　以色列在旷野是住在帐棚中，当时神的荣光与临在随着他们。

十七5　出埃及记记载，充满荣光的云覆盖着山顶（二十四15）和会幕（四十34）（* 七十士译本在出埃及记四十35用的希腊文，和马太在这里用的相同）。除了马太福音三17所影射的经文之外，这段话里的声音又加上申命记十八15，就是当有位像摩西的先知出现时，「你们要听他。」

十七6～8　* 门徒（disciples）的害怕，与 * 旧约（Old Testament）和后来犹太传统典籍中所记的相同：当人遇见神的启示时，便心生惧怕。

十七9～13　犹太人相信，在时间结束之前，伊莱贾会回来，振兴万事（玛四5～6）；而义人的 * 复活则是在他来之后，在最后的时刻。

十七14～23
赶鬼的信心不足

十七14～21　详细的注释，见：马可福音九14～29。耶稣也像摩西一样，一下山就必须处理留在山下之人的失败（出二十四14，三十二1～8、21～25、35）。

    「移山」是犹太人象征性的说法，指极其困难的事（山被视为万物中最稳定的；参：诗四十六2；赛五十四10）；芥菜种子在格言中是用来指极小的东西。

    因此，耶稣乃是告诉* 门徒，只要他们信靠神，祂要他们做的事没有一件不可能实现（参：亚四7）。

十七22～23　如果门徒知道，耶稣打算把兑换银钱的人从圣殿的院中赶出去，对祂在这里的预测──即，祂会死──就不至于希奇（参：太十八31，十九22，二十六22）。门徒会以为，祂讲的 * 复活是指末世时所有人的复活（十七9～10），所以他们听不懂。

十七24～27
以孩子为榜样

十七24　古代各地的自由犹太男人，都会付半个舍客勒（shekel）的税，表明自己与圣殿和圣地是合一的 （出三十13～16）；在* 新约时代，这笔钱等于两个银币（drachmas）（如这里），或两天的工资。在主后七十年，即马太的时代，罗马人没收了这笔税金，以维修一座异教的庙，而犹太人可能原则上会拒付；然而在耶稣的时候，任何效忠犹太教的人都会付这笔钱。在地方上收这笔税的，可能不知道耶稣对此事的立场为何，因为或许根据祂的话，会以为祂不支持圣殿（如后面二十一12～14，二十三38～二十四15的记载）。

    收税的人不会勉强靠赒济维生的人（他们可能假定耶稣是如此，路八3）或乞丐缴钱。也可能他们只是不知道祂要在这一区付，还是在别的地方付，因为 * 门徒正四处游走。

十七25～26　耶稣就像一些好先知一样，在彼得话还没有讲出口之前，就给了他回应（撒上九20；王上十四6；王下五26，六32）。

    耶稣的问题答案很明显；王室不会向自己人收税。因此，耶稣的重点为，神的儿子不需要因维修祂圣父的殿而缴税。（犹太教里有免税的原则：在殿中事奉的人、祭司，把这原则用在自己身上，但当代的 * 法利赛人却感到愤愤不平（* 米示拏〔Mishnah〕Shequalim 一3～4。）

圣彼得鱼

_

    对马太的读者而言，这句格言的意思为：耶稣不需要付丁税的原因，不是因为祂与犹太教不合（祂亦属其中一员），而是因为祂乃是犹太教的盼望。

十七27　不过，基于祂是犹太人的一份子，耶稣还是付了丁税。如果当时读马太福音的犹太基督徒，想要找借口不付这税，这段经文反倒会鼓励他们要付。

    一个斯他特（和合本：一块钱）值四个大克马（四个地拿利）；所以够付耶稣和彼得的税。犹太教师有几则故事讲到，神赏赐一些忠心的犹太人，让他们在买鱼的时候，发现其中有宝石；如果这些故事（时期无法确定）在第一世纪已经流传，彼得可能会非常希奇，因为这类事居然真的发生在他身上。加利利湖有一些鱼嘴巴很大，可以放入一个斯他特；其中一种鱼现在被称为克罗密斯．西门尼斯（以西门彼得为名）。

十八1～6
让孩子跌倒

    详细的注释，见：马可福音九33～37。

十八1　有些犹太经文讲到，在* 天国里有不同的赏赐与阶级。阶级与地位乃是古时社会每天都碰到的问题。

十八2～4　古代社会最没有权力的，就是小孩子；多半的古代社会中，年龄愈大，社会地位和权威也愈高。在犹太人的文化中，小孩子受到爱护，并不受轻视，但此处的重点为，他们除了承受爱之外，并没有地位，而除了完全倚赖父母之外，他们毫无权力或特权。「回转」可能是指犹太人的回头、转向或 * 悔改之意。

十八5　「奉我的名」（和合本：为我的名），见十章40节。

十八6　「跌倒」常为象征性用法，指犯罪，或离开真信仰。磨石是用来磨面粉的，非常重，而这里用的词，是指其中更重的那种，需用驴子来转，不是指妇女所用较轻的那一型。

玄武岩磨石

_

    犹太人认为，这种刑罚非常可怕，只有外邦人才会这样将人置死；所以这个比方简直骇人听闻（参：* 以诺一书四十八9）。参：马太福音二十六24的注释。

十八7～14
让无助者跌倒的人

    这段经文把上述的比方延伸至 * 教会中所有软弱的人，孩子当然也包括在内。教会领袖与肢体要很谨慎，不单要避免让人跌倒，也要将凡跌倒的都带回来。

十八7～9　犹太教对神的主权与人的自由和责任亦持平衡的看法。若有人因眼睛的毛病而跌倒，就可视眼睛为一种绊脚石；有关绊脚石，见十八章6节的注释；有关割除肢体，参五章29～30节或马可福音九42～47的注释。

十八10　犹太读者读到这里，立刻会辨识出守护天使的观念；一般人认为，每一个犹太人都有一位守护天使。天使所领受的命令来自神的宝座；不过，较小的天使和人类一样，不能见到神，只有最高阶级的天使能经常见到神的荣耀。因此，若有人恶待这些「小子」，伟大的天使就会直接向神报告，而到了审判之日，这种人就要遭殃了。

十八12～14　一百只羊是巴勒斯坦平均每群羊的数目。希腊和犹太文学也曾提到牧场主人的例子，他们会把整群羊或牲口放在一旁，去寻找那走失的一只（如：撒上九3）；牧羊人可以把自己的羊群交给与他一起工作的人，请他们在照顾本身的羊群之余，兼顾一下。

    若有宗教领袖疏忽伤心或无助之人，必遭神弃绝（结三十四2～10），而神本身会去寻求这些失散的羊（三十四11～16）。* 旧约常将神的百姓比作羊（参：约十1～18的注释）。

十八15～20
管教犯错的人

    我们要谨记，这一段谈 * 教会管教的经文，整个上下文是在讲怜悯与赦免；这段论管教基督徒团体中不肯悔改之犯错者的经文，在实施上必须以赦免为前提（但并不是不可施行）。由上下文看来，重点在于盼望挽回犯错者，而不是认定他们无药可救。

十八15　这个步骤乃是标准的犹太习俗；* 死海古卷、* 拉比及其他人都要求，必须从私下的谴责开始。若公开怪罪某人，而其实并无必要，会被视为有罪；犹太教师都强调应当接受责备。

十八16　申命记十九15（参十七6～7）是标准的经文，犹太掌权者会引用本段，要求要有两位见证人。（* 拉比特别讲究这个原则，甚至认为即使一名见证人亲眼看见凶手拿着染有血迹的刀，仍然不足为证。）这里非常注重程序，因为快要进入审讯的动作；耶稣在此同意犹太人的作法，先私下责备，然后有见证人，最后若仍不见悔改，就要召集众人进行审判（十八17）。

十八17　按定义而言，* 教会的功能就像古时 * 会堂一样，而古时的会堂不单是祈祷与研究的聚会场所，也是聚集会众以对团体中一名犯错的人进行管教之处。这类管教可能有几种形式，包括公开鞭打，而最严重的，乃是与整个团体隔离，其中又分几个层次。最严厉的管教，乃是将犯错者视同外邦人，不再视为犹太人。外邦人和 * 税吏──税吏被视为外邦政府的走狗──都被排除在犹太人的宗教生活之外。在开庭之前，给人最后一次警告（如：申二十五8），乃是怜悯的作法。

十八18　许多犹太人认为，犹太教的最高法庭，是依据天上神的天庭权柄来审判，意即，执行天命（这里动词的时态也表明，天庭的判决在先）。凡准确根据神的 * 律法来判案的，便能代表神的旨意。

    「捆绑」和「释放」，这些词汇通常用来指绑住人，或将人下监，相对的是释放人，或让人出监，用于法庭中的定罪或免罪十分自然。这些词汇常用来指 * 拉比（rabbis）有解释圣经的合法权柄，因此也自然用来描述审判。

十八19～20　「两三个」一定是指十八章16节的「两三个见证人」。这几节可能是指犹太教在赶人出去时所作的驱离祷告，也可能代表为被赶出去的人所作的 * 悔改祈祷，以及接下来的赦免（见：约壹五16）。无论是哪一种状况，最值得注意的是，* 旧约里见证人最主要的工作，是执行法庭的判决（申十七7），但在这里，他们最主要的工作乃是祷告。

    十名犹太男人是 * 会堂召集会议的最低人数，不过常有人说，只要两三个人聚在一起，研读神的律法，神就与他们同在。在此，耶稣的同在与神的同在完全一样（亦参：太一23，二十八20）。（后期 * 拉比称呼神，最常用的名字之一是「那地方」，即：那无所不在的一位。）

十八21～35
赦免人的必蒙赦免

十八21～22　七十个七（有些人解释为七十加七），在这里的意思不是刚好四百九十次；这是犹太人典型的生动说法，意思是「绝对不要记仇」。因为真正的 * 悔改应当包括远离罪，因此有些后期的 * 拉比把某一项罪得饶恕的机会，限定为三次；彼得或许认为，他提的七次已经很宽厚了。

十八23　有关「* 天国好像」，请看十三章24节的注释。这里的故事讲到一位 * 外邦人的王，或许是被罗马征服之前的统治埃及的希腊人。此处的「仆人」可以指他的高等奴隶，这样的人几乎比全埃及的自由人生活还要好，因为自由人大半是农民。不过，这里的「仆人」更可能是指自由的省级官吏，他们主要是在各地区为统治者收税的农人；他们亦等于是王的属下。统治者容许他们在收税时为自己赚钱，可是却会要求办事有效率；这里所提是他与他们算账的时刻。

十八24　许多农民付税付得很辛苦，但是收税的人却不能因为这种困难，就不把王规定的款项缴上。当耶稣，这位说故事大师，讲到王让一位仆人欠债的数目，可能 * 门徒和祂本人都会不禁莞尔：一万他连得（和合本：一千万银子）可能比王一整年的全部收入还要多，甚至超过当时埃及流通之钱币的总额！有一段时期，银的一他连得等于六千大克马，或普通一名巴勒斯坦工人六千天的工资；所以，一万他连得大概等于六千万天的工资（在另一段时期，则等于一亿天）。虽然当时的税金过重，尤其是对乡下的农人而言，但 * 约瑟夫报告说，在富有的希律统治时期，加利利与庇利亚每年的贡银，不过两百他连得；因此，一位官员竟会负如此巨额的债务，几乎令人难以想象。古时犹太教常认为，犯罪就等于欠神的债（见六12的注释）。

十八25　多利买王朝的统治者（希腊时代统治埃及的诸王）从来不接受任何理由。因为还不出钱，就把欠债者的家人变卖为奴，这是 * 外邦人的作法，为当时的犹太人所厌恶。这里无法以数学来计算；一名奴隶的价钱，大约在五百到两千天的工资之间，因此即使这样做，王的损失也只不过只弥补了千分之一而已。然而，只要那个王还会打算，一开始就不至于会让那个人欠他那么多！

十八26　「我要还清」是古代商业文件中标准的承诺说法。但是从十八章24节看来，这个承诺根本难以实现。

十八27　古代近东的王皆残暴无情，而这笔债务又如此之大，这位统治者竟会赦免他的仆人，这在真实世界中是不可能的，就像该笔债的数目一样。有时因为农作物欠收，埃及的农民根本付不出税，统治者会免掉他们过去所欠的债务；但是比较起来，数额小得多。

十八28　一百地拿利等于普通工人一百天的工资，而那位收税的农人刚刚才与王算完了帐（十八23），相形之下，这笔数目实在太小了。与那位仆人欠王的钱比起来，简直小得不算一回事。可是，那位被赦免的奴仆并没有将施恩的原则铭刻在心，他决定，从今以后在讨债时，一定要冷酷无情，讲求效率。其他古籍中也曾记载，忿怒的债主会作出掐住人喉咙等类的极端动作。

十八29～30　有些人在监狱里无法还清所欠的债（34节），除非有朋友为他筹款。

十八31～33　王当然会生气；这位蒙赦免的仆人把他的另一位仆人关起来，让他不能工作，这样，王的损失岂不更大。这位王不卖掉前一位仆人来获利，让百姓知道他是慈善的，而他得到的益处可能多于金钱的损失；但是，如果话传出去说，前一位仆人，就是他的代理人，如今的作法更加无情，他慈善的名声就会受损。

十八34　犹太律法不容许用刑，但是犹太人知道，* 外邦人的王（希律也一样）都这样做。既然这位仆人在政治上已经失宠，就再没有人敢来帮助他；即使他还有朋友，但由于他欠的债过分庞大，还是毫无办法。他永远不会得释放。

十八35　* 比喻中的强烈对比和幽默感，会让古代的听众放松警戒，可是因欠债作奴隶、用刑等等可怕的细节，会让人将重点铭刻于心。这则故事一定会令古代的听众难以忘怀。

十九1～12
离婚的理由

    这段经文接在一段 * 拉比的辩论之后。

十九1～3　* 法利赛人本身对于申命记二十四1～4的离婚理由究竟指什么，亦有争议；在耶稣的时代最盛行的 * 煞买学派主张，这段经文只允许在配偶不忠的情况下离婚；而后来逐渐凋零的 * 希列（Hillel）学派则认为，只要妻子把面包烤焦了，就可以休她（这个学派一位后期的 * 拉比又添一句说：「或者，如果你发现另外一位更有吸引力」！）。领袖面对难题的「考验」，充分彰显智慧，是自古以来常出现的题材（参：王上十1）。

十九4～6　援用另一段经文来说明待澄清的经文，是典型的解经作法。耶稣援用创世记二24，陈明神创造时原本的计划，这作法与写 * 死海古卷的人士相同。

十九7　耶稣在此所提的是申命记二十四1，犹太的解经人士以这段经文为基础，探讨离婚的理由可以有哪些。

十九8　犹太人的 * 律法教师承认，有一种「让步」的范畴是合法的：容让某件事，是因为惟有如此才能止住罪行，否则便会彻底失控。从神当初创造的计划（创二24）来看，离婚便属于这类范畴（参：玛二14～16）。

十九9　* 煞买学派（见十九1～3的注释）不允许离婚，除非妻子不忠（无论已成事实，或有此尝试），但他们不认为再婚是犯奸淫。

    耶稣则更前后一致：如果一个人与配偶离婚，却没有充分的理由（不忠或类似的罪；参：林前七10～13），该婚姻其实并未真正取消，而后来的婚姻便是犯奸淫。这则声明（即：除非第一个婚姻是因不忠而解除，否则所有后来的结合都无效）可能是一种 * 夸张法，不必按字面解释，但是夸张法乃是要凸显重点，要人注意，不容忽略。离婚绝对不可等闲视之。

    丈夫可以单方面休妻，而妻子只能在极严格的条件之下，才能要求离婚（并且需要法庭的帮助），所以耶稣反对这类离婚，也是在保护已婚的妇女。

十九10　犹太男人认为离婚权乃是理所当然的。倘若婚姻不幸福，又没有逃避的途径（因为婚姻是由父母安排的，而配偶不一定尽如理想），会让人对婚姻心生恐惧。

十九11～12　* 拉比承认，不婚的人可分好几类──有些是天生缺乏性器官（即：神使他们成为阉人）、有些是被人阉割的，如东方宫廷中的宦官。但是对犹太人而言，被阉割的人是非常可耻的，这种人绝对不能列入神的子民（申二十三1）。

    耶稣或许是运用以赛亚书五十六4～5，以极其生动的言语来描述一种呼召，就是为 * 天国而持守单身；一般而言，单身并非犹太社会生活的主流（见：林前七章的注释）。

十九13～15
祝福天国的孩童

    详细的注释，请参看：马可福音十13～16；马太福音的这则故事是浓缩的，不过这类事件的浓缩，在古代文学中很常见。

    孩子在社会上没有力量，必须倚赖他人。在* 旧约中，有些人会按手在他人身上，以祷告来祝福。这些 * 门徒不够敏锐，竟要拦阻那些来向他们的主求助的人，这会让犹太听众想到伊莱沙的门徒基哈西，他最后失去了原有的地位（王下四27，五27）。

十九16～22
代价太高

    见马可福音十17～22。

十九16　希腊典籍中亦曾报导，年轻的贵族想要拜某位名师为师，但因为过度骄宠，而无法达到老师的要求。

十九17　犹太古籍一向强调神的良善（如：* 斐罗〔Philo〕：「只有神是善的」），甚至用「那位善者」来称呼神（也如此称呼律法）；耶稣强调惟独神是善的，是想要让这人看出自己的需要。「进入生命（和合本：永生）」：有时「生命」成为「* 永生」──来世之生命──的简称。

十九18～19　这些是十诫中如何待人的诫命（与「如何敬神」相对）（只是未列无法衡量的贪婪），以及待人诫命的总纲：「当爱人如己」（利十九18；参：太二十二39）。

十九20　除了「爱人如己」这条概要性的命令外，大部分犹太人都会声称，自己已经守住以上所提的各项诫命。「少年人」一词，说明这个人大约在二十四至四十岁之间。

十九21　只有少数极端的希腊教师，会对未来的 * 门徒提出这类要求。耶稣的要求比犹太人的慈善律法（不容施与者自己成为贫穷）还要极端；后期的规定将施舍限制在百分之二十以内（再加上什一奉献与税，这样的数目亦相当可观）。这是非常严格的考验，不单测试门徒是否视老师比财产更重要，也看他所声明爱人如己的话是否实在。

十九22　这位年轻人的反应，就像其他贵族面对这类要求时的响应一样。* 天国并不是加在舒适生活之上的额外祝福；天国必须包含一个人的一切，否则就不是天国。因此，对财物愈少的人，天国就愈有吸引力。

十九23～29
天国的代价与所得之分析

    见马可福音十23～31。

十九23～26　耶稣在此显然是用 * 夸张法：一头很大的动物要穿过针的眼，这话反映出古时对不可能之事的象征说法。（在耶稣的时代，针的眼与今天的意思一样；有人主张，这是耶路撒冷一个小门的名字，这看法是根据中古时期一个门的名字，但却不能解释耶稣在第一世纪的教导。）

    主流的犹太教从来没有否认富人会在* 神的国中有份；而他们当中的施主与领袖都是富人。耶稣容许富人在神的怜悯之下进入祂的国，但是他们必须将财产先给穷人。

十九27～29　「复兴」一词，希腊人用来指未来世界更新的景况，因此自然被用来指犹太人对新世界的期待（这类期待出现在赛六十五17，六十六22，以及 * 死海古卷中）。十二支派的恢复，是犹太人对末世的标准信念。* 旧约记载，在还没有王的时代，治理以色列的人是审判者（译注：和合本译为「士师」）。

十九30～二十16
末后的和在前的

    这个 * 比喻的农业背景，符合其他古代巴勒斯坦犹太文献的记录。有些 * 拉比所讲的也与此类似，不过耶稣的比喻和拉比最接近的比喻，要点完全不同；只是两者都按照常规，将神比作一位王或地主。

十九30　古代的文学常采用一种框架笔法，称为括号（inclusio），以标示出某个题目的段落；十九章30节和二十章16节是这个比喻的前后括号，而由于十九章23～29节是讲到今世的牺牲，这个比喻紧跟在后，十分自然。大多数犹太人相信，审判之日会复还一切公道；* 外邦人会被降卑，以色列会得高举。

二十1　有关「天国好像」，见十三章24节的注释。有钱的地主常会雇用临时工人，尤其在收割季节，在一段很短的时间内，需要大量的工人。一天的工作大约从日出时开始，就是早上六点，在天气还没有转热之前。

二十2　有些临时工也是佃农，自己有小块田地；有些则是这类拥有小块田地之人的孩子，他们无法继承父亲的土地；还有一些是失去土地的人，他们游走各地，找工作做。一个地拿利是一般人一天的工资。

二十3　早上九点不到（和合本：巳初；一天是从日出开始计算），地主发现，市场上有一些人等着受雇。如果当时是收获季节，而这些人自己有一点地，可能早上的时候已经先去收过自己的庄稼。

二十4　这些工人可能以为，所得的钱不到一整天的工资。

二十5　「第六小时」（和合本：午正）是正午之前，「第九小时」（和合本：申初）是下午三点之前。收工的时间大约是下午六点，因此最后雇用的人会以为，自己的收入一定比整天工作的人少得多。

二十6～7　这些工人受雇后，只做一个小时；不过庄稼必须在日落之前赶紧收回来，而工作还没有做完。这几节流露出古时收割时期典型的紧张状况。不单临时工在寻找工作，就连闲着没事的人，也会聚到市场去。

二十8　犹太律法规定，工资当天就要发，因为一般人的工资仅够一天所需（申二十四14～15）。

二十9～15　地中海一带的富人常会给穷人相当多的礼物，而赢得慈善家的好名声，提高自己的社会地位。由于在古代社会中，地位与角色息息相关，那些抱怨做一整天只拿到一天工资的人，会被视为很不礼貌，不懂感谢。

    「恶眼」（直译；和合本：红了眼；参 KJV）在一般的成语中意思是「吝啬的眼」（参：箴二十八22）；此处隐指这些因主人的慷慨而嘀咕的工人，被打发走的时候十分羞惭。犹太人都承认，神才是万物的拥有者，祂在赐与的时候，总是仁慈为怀；他们承认，以色列在审判之日得以存留，惟独有赖祂的怜悯。

    犹太教师在讲到审判之日时，用过类似的民间故事，但是他们的重点正好相反。以色列是那努力工作的工人，必会得到最高的工资；* 外邦人只做了一点，所以只会得到一点。然而，按这则故事的上下文看，耶稣的重点是要向今世有钱有势的人挑战，无论是犹太人或是外邦人，而祂应许在未来的世界中，神会特别恩待那些在今世受压迫的人。

二十17～19
耶稣是末后者

    这里的上下文是谈卑微的人将被高升，而耶稣提出了最明显的例子：祂将在罗马人的手下，如同普通囚犯一样，自愿接受羞辱与处死，而神会以* 复活来将祂高举。

二十20～28
为首的要作仆人

    请参看：马可福音十35～45的注释。

    二十20～21　在犹太人和罗马人的圈子里，由母亲出面来代求，往往比直接为自己提出要求更有效（亦参：撒下十四2～20；王上一15～21；参：撒下二十16～22）。不过，这一次却行不通。

二十22～24　「杯」代表耶稣的死（太二十六27～28、39）；耶稣可能是借用 * 旧约先知所用「忿怒的杯」之意象（参：可十38的注释）。

二十25　* 外邦人的作法总是反面的例子（五47，六7，十八17）。以色列的王在道德方面，比四围的外邦王受到更大的约束（参：耶洗别比亚哈更会滥用权术）。犹太人的古籍承认，在圣经的时代之后，大部分的外邦君王都是暴君。

二十26～27　把主人与奴隶的角色对调过来，是古书中从来没有的说法；仅有少数几个主人认为，奴隶在理论上与他们是平等的，然而他们离耶稣在这里的说法还相差很远。犹太人的 * 门徒会服事自己的 * 拉比；在* 昆兰团体，阶级较低的人必须服从阶级较高的人。

二十28　耶稣在此可能是暗指以赛亚书五十三章那位受苦的仆人，他为多人而舍命。这也是犹太人标准的「更何况」论证法：如果他们的主人都去服事人，何况他们，岂不更当照样去做。

二十29～34
抽空医治瞎子

二十29～30　耶利哥通往耶路撒冷的路常有强盗出没，不过走的人还是很多，而若有一大群人同行（如耶稣），就不会有危险。耶利哥是犹大几个最富有的城之一，在那里的乞丐不会挨饿，不过乞丐与靠乞讨维生的人总是穷人，在社会经济结构属最底层，毫无地位，只靠过路人好心施舍。「戴维的子孙」一语，表示他们承认耶稣是 * 弥赛亚。「可怜我们罢」是一般乞讨的话，不过他们想要的却更多。

二十31　若跟随耶稣的人中有人认为，这次前往耶路撒冷，必会建立 * 天国，他们很可能觉得，耶稣还有很重要的事要做，不能被这些乞丐干扰，无论他们只是要人施舍，或是还想要别的。

二十32～34　这些乞丐不只要人施舍，而耶稣再一次显明，祂的 * 国（kingdom）和多数人所期待的国度是何等不同。

二十一1～11
温柔的王

    详细的注释，请看马可福音十一1～10。

二十一1～3　借驴的举动，可能可以视为王的使者暂时征用一头牲口；耶稣既是主，就有权使用跟随祂之人的物品。从历史的层面看，驴主人可能认为，这是款待前来赴节期之人的作法；也许他会认为，帮助一位出名的 * 拉比是自己的荣幸。有些注释家主张，驴主不在家，而看家的人听见「主人」要用驴，会以为是送给牠真正的主人使用；可是他们一定认得屋里其他的仆人，而会认出门徒并不是这家的成员。参：创世记四十九10～11，或许相关。

二十一4～7　没有被人骑过的驴驹，有时会和母驴在一起。犹太人有一个习惯，读希伯来文圣经的时候，会尽量从其中找出含义，因此，马太读撒迦利亚书九9的时候，会认为那里是指两头牲口，而不是用两种方式讲同一头牲口。古代的诠释者都同意，那段经文是指弥赛亚，可是耶稣把这部分应用在自己身上，等于将弥赛亚重新定义：官员骑驴，是在民间游行的时候，不是去争战（如：王上一33）。因此这段经文的描述，不像罗马人凯旋式的「胜利进城」，而是耶路撒冷在迎接一位温柔、和平的王。

二十一8　前来过节的朝圣者常会受到如此的欢迎，不过，二十一章9节的宣告表明，对耶稣的欢迎更加盛大、更显重要。参：诗篇一一八27（NIV）。

二十一9　「戴维的子孙！」之宣告，暗示承认耶稣的家世，并期望祂便是 * 弥赛亚（Messiah）；而欢呼的其他部分，则来自诗篇一一八25～26（「和散那！」意思是「哦，拯救！」）。哈利路诗集（Hallel）为诗篇一一三至一一八篇，在逾越节时经常吟唱，大家一定很熟悉；后来的世代认为，这些诗篇是指他们所期待的未来救赎。耶稣在马太福音二十一42，是从弥赛亚的角度引用诗篇一一八篇。

二十一10～11　耶稣在加利利比在犹大出名；古代的文献常注意到这两地的差异。

二十一12～17
向圣殿的权威人士挑战

    几个世纪之前，杰里迈亚曾在圣殿摔碎瓦瓶（耶十九），耶稣在此的表现也是先知式的动作，要人* 悔改（repentance），并提出警告，说圣殿被毁之日近了（见：太二十四1～2的注释）。

二十一12　* 旧约 * 律法（law）规定，来赴节期的人必须在耶路撒冷购买祭物，因此卖鸽子和其他祭牲有其必要。由于外来客都是带着外币（连大半加利利的市镇也都各有各的货币），所以兑换银钱的人也有其必要。虽然古代兑换银钱的人一般会照规矩赚钱，但据说在圣殿里的所赚无几。问题并不是这些商业行为，甚至也可能不是以宗教为名行剥削之实的问题，而是这种商业行为在那里进行。学者曾经根据后期的证据，提出几种理论，包括祭牲的买卖乃是新近才从外邦人的宫廷引进的作法；但是这个理论的正确性无法肯定。

二十一13　旧约的圣殿没有明文禁止妇女或非犹太人进入，但是基于犹太人的洁净规定，希律圣殿的建筑不准犹太妇女进入以色列院，把她们置于次等阶级，而非犹太人则连妇女院都不可进入。非犹太人若进入圣殿的犹太人专用地带，会被处死；外邦人的院面积很大，然而在拥挤的节期当中，商人的桌边挤满闹哄哄的群众，一定会占掉其中不少部分。耶稣在此引用以赛亚书五十六7，那段经文接着讲，圣殿也将为 * 外邦人所用，马太的隐意，聪慧的读者很可能会领悟到。祂也引用杰里迈亚书七11（「贼窝」），那是杰里迈亚向当时宗教领袖所说的话，他们以为自己既如此看重圣殿，神的忿怒一定不会临到，圣殿也不致被毁。但事实不然。

二十一14　祭司家族的人，若瞎眼或瘸腿，就不能进圣殿（利二十一18）；后来这个规定延伸出去，将所有瞎眼和瘸腿的人都包括在内（参：撒下五8；亦见 * 死海古卷。第二世纪的 * 拉比允许瞎子和瘸子像其他人一样来过节，但不规定他们一定要参加。管理圣殿的人或许不反对他们在外院停留（见如：徒三2），不过，耶稣竟然在这里医治他们，实在是与当时的文化唱反调。

    主管圣殿的，是有权的 * 撒都该派之祭司，他们一般并不期待 * 弥赛亚的出现；如果他们有这种期待，或许会认为他将用军事向他们的权利发出挑战，否则他也许会寻求与他们结盟。从有权势者的角度来看，要建立国度，却在弱者当中找人跟随，简直太愚蠢了。

二十一15～17　* 弥赛亚的宣告对圣殿权威人士形成威胁，与推翻桌子的效果不相上下（参二十七11）。

    大祭司是以希腊文为母语，所以耶稣在此引用希腊译本的诗篇八2，那里译为「赞美」，而希伯来文则是「能力」（稍微不合当时的状况）。耶稣可能是以「更何况」的方式在辩解：如果神能从婴孩的口中带出能力或赞美，藉这些孩子的口，祂岂不更能毁坏有权势的人？

二十一18～22
信心的能力

二十一18　逾越节的时候，耶路撒冷挤满了访客──可能有五十万之多，因此许多人只得住在乡下。「早晨」最早可以指清晨六点。

二十一19～20　每年的这个时候，靠近橄榄山的无花果树应该有叶子，但是这么早的季节，最多只有青涩的果子；要到六月初，才会有可吃的无花果。青涩的果子常会掉落，只剩下叶子。

    这里的顺序与马可福音不同（参：可十一12～14、20～26）；古代的传记不需要按时间先后记录，而马太改变马可的顺序，当时的人不会认为有问题。详细的注释，请参考马可福音的那段。

二十一21～22　从耶稣和 * 门徒（disciples）所站的地方，可能可以看见橄榄山，并且（从其斜坡）或许亦可以看到死海；因此耶稣的比方对门徒可能非常生动。「移山」是象征性的说法，就是做完全不可能的事；在此，耶稣应许他们，他们没有一件事做不到。这个应许让人想起 * 旧约一些先知的事工，譬如伊莱贾和伊莱沙，他们行了好些神迹。

二十一23～32
真实的权威

    以下几章与当权者的冲突，反映出古代典型的辩论方式：问与答、智巧的响应，以及用对方的话来套住他们。详细的注释，见马可福音十一27～33。

二十一23～27　耶稣用反问的方式来回答当权者的问题，这在犹太人的辩论中相当常见。祂声称，祂的权威和约翰的权威来源相同──「从天上来」（这是犹太人说「从神来」的一种方式）。这个回答乃是依据犹太人的法定原则，即：奉派的使者可以运用差他之人所有的权柄。其余的交锋，都是按照当时标准的辩论流程。

    大祭司是政治人物，比起在政治上较无权势的 * 法利赛人，名声欠佳；他们必须在自己的百姓和罗马政权之间平衡双方的利益。因此，他们在作决定的时候，必须考虑民间的想法，恐怕引起百姓的不悦（二十一26）。

二十一28～30　父亲要求儿子到葡萄园去工作，是很自然的。儿子拒绝去，可能会触犯犹太人的道德标准，引起公愤：这个儿子公开忤逆，而忤逆是可遭处罚的罪行。但是答应要去，却没有去，比不答应更糟；这个儿子连向父亲的承诺都不遵守。那拒绝去的儿子后来 * 悔改了，他的行为显然比较可取（参：结十八21～24）。

二十一31～32　虔诚人认为 * 税吏和娼妓不属于犹太教。耶稣所选的比方简直太不堪入耳了。在* 比喻之后，提出问题，或要人重新思想，是向听众挑战的技巧，历久不衰（如：赛五4；参：撒下十二1～7）。「义路」是指正直的生活方式（箴八20，十二28，十六31），可以兼指约翰的生活与信息。

二十一33～46
凶恶的园户与仁慈的园主

    罗马帝国的乡村大半都由富有的地主所拥有，土地的收入让他们可以过悠闲的生活。他们的地产通常租给佃农，这些人常是自由的农人（如埃及的情形），但也有些是奴隶（如大部分意大利的情形）。如果地主心地仁慈，对待为他们做工的人，能像城里的 * 庇护人（patrons）对待低阶层的 * 附庸之人（clients）一样，就会在穷人中享有很高的声誉，但是这类地主通常缺乏这样做的动机。他们一般住得很远，常住在城里，和工人很少接触。可是这则 * 比喻中的地主非常仁慈，贵族人士甚至会认为他太天真了。

    耶稣说话的对象，是那些以为自己在治理以色列的人（二十一23），祂提醒他们，他们只是神所指派的代理人（就像耶二十三章与结三十四章中的牧者），来照管祂的葡萄园。

二十一33　耶稣的描述，是栽植葡萄园的正常方法，不过祂显然是暗指以赛亚书五1～2，那里将以色列比作葡萄园。

二十一34　付租金常是在收割的时候，或是按百分比收（通常至少百分之二十五），或是事先讲好一个数目。

二十一35～37　地主在社会上、法律上都有权力，可以将他们的意愿强加于佃农；据说有几次他们甚至雇用杀手，来对付找麻烦的佃农。在这里，这些园户的举动彷佛他们才是有权力的人，而他们更毫无悲悯之心，滥用权力（与仁慈的地主之理想完全相反）。这种态度符合犹太人的传统说法，即：以色列谋害了许多神所派来的先知。

二十一38～39　园户对这份产业过分痴心妄想。虽然在某些法定情况之下，他们可以获得田地，但是地主也可以指定其他人来继承──而在他们的恶行之后，他必定会这样做；还有一种可能，就是皇帝的代表可以获得田地。这个故事将园户刻画成既邪恶又愚蠢；然而这些园户正是最贴切的比方，显出当时的宗教领袖是在服事自己，不是在服事神──耶稣的听众都清楚这一点（二十一45）。

二十一40～41　古时的听众会觉得奇怪，园主怎么不早一点采取行动，把园户赶出去。提问题是标准的 * 拉比式作风，让听众也参与在故事或教导之中；使听* 比喻的人将自己定罪，是圣经先知一贯的风格（撒下十二5～7，十四8～17；王上二十40～42）。

二十一42　这段经文取自诗篇一一八22～23，属哈利路诗篇，正如马太福音二十一9所引用的诗篇一一八25～26。所指的建筑物乃是圣殿（见：诗一一八18～21、25～27）；耶稣是新圣殿的房角石，因此对旧圣殿的建筑者（犹太权贵）构成威胁。（「房角石」究竟是指根基的转角之石，还是拱门的顶石，注释家的看法不同；不过这一点对于整段的解释没有影响。）

二十一43　以色列是「圣洁的国」（出十九5～6），但是这地位曾经受到会转给别人的威胁（出三十二10；民十四12）。建筑师所弃的，反为神所接受（太二十一42），而祂可以用别人来取代他们（参三10）。「结出」果子（参三8），意思是把果子交给园主（神），与 * 比喻中的园户作法相反（二十一33～42）。

二十一44　「跌在」房角石上，与以赛亚书八14～15呼应（参：赛二十八16）；石头落在犯罪者身上，暗指但以理书二34、44，那里将神的 * 国比作一块岩石，把地上所有挑衅的人都压碎。

    耶稣在此是用犹太人标准的习俗，以用到同样钥字或同样观念的其他经文，来解释某段经文（太二十一42）；在这里，相同之物为神的石头。后期有位 * 拉比警告说：「如果一个瓶子掉在岩石上，那瓶子就有祸了；如果一块岩石掉在瓶子上，瓶子就有祸了；无论哪种方式，都是瓶子有祸！」

二十一45～46　作领袖的祭司是精明的政治人物，他们很小心，不会公开违背人民的意愿；* 法利赛人很受民众欢迎，但是在这里，他们的名望还不足以向耶稣的盛势挑战。只有在必须保护百姓、防止危险的革命激情时，祭司权贵与法利赛人才会在一起协商；像这样一位以* 弥赛亚自居的人物，便符合以上的条件，成为他们共同的敌人。

二十二1～14
尊重王的儿子，否则死路一条

二十二1～2　「天国好像」的说明，请看十三章24节的注释。在* 比喻中，* 拉比常将神比作一位王，祂的儿子则是以色列；背景常是为儿子娶亲的筵席。婚宴会大摆筵席；一位非常有钱的人可以邀请全城的人来赴席。赴婚宴，常会占去客人自己宝贵的时间（犹太听众大概会假定婚筵举行七天，而君王则会要宾客从头待到尾）；花这么长的时间，对在田里工作的农人相当困难。不过，君王的邀请是很大的荣幸──而得罪他将是何等可怕，所以聪明的人在接到邀请后，一定会设法参加。受邀的客人也有可能是有权有势的地主（二十二5），他们生活悠闲，大可参加这类活动。

二十二3　根据习惯，初步的邀请一定早已发出去了（因此有「那些被召的人」）；所以，当来的宾客其实完全没有借口。

二十二4　王重复说明受邀的荣幸。

二十二5　藐视王是极大的不敬，可能暗示心存背叛，因此必定会招惹王的怒气；最初听这 * 比喻的人，对这些属下竟然如此愚蠢，一定觉得十分忿怒。

二十二6　如果这些仆人不属于王，这样的行动显然不合法；但是王的仆人地位通常比自由人还要高，而身为王的使者，他们更是代表他本人。古代的人一般都会瞧不起恶待使者或使臣的一方。此外，恶待王的代表就等于公然忤逆，宣告叛变。然而神的仆人、使者，就是先知，常受到这样的待遇。

二十二7　王不一定都住在同样的地方，不像他的臣民；烧毁城市可能特别暗示耶路撒冷的毁灭，该城在主后七十年被焚（见二十四15）。烧城是彻底摧毁一座城的最后一步。

二十二8～10　为王的儿子所预备的婚礼一定非常隆重，而若没有宾客在场，就是王子的羞辱。所以，王没有别的办法，只得去邀请平民百姓。

被焚毁之屋的桌子和水罐

_

二十二11～13　平民百姓也知道，去赴王的筵席一定要穿礼服（至少要干净整齐）。这里的表现可能是对主人心存傲慢、不敬的现象（而在故事中，主人到此时已经绝对容不下任何轻慢的态度！）。

    因此，甚至前来赴筵席的人当中（可能代表曾跟随耶稣的人，如：犹大），也有人不尊重他。

    学者曾提出一个后期犹太人类似的故事，里面讲到一位王，他邀请宾客赴宴，却没有事先通知他们时间为何。在那个故事里，时间到的时候，只有殷勤的属下才已经穿好衣服，准备赴席；其他的人只能羞羞惭惭的留在外面。

二十二14　故事的最后一部分说明，受邀（被召）赴席的人很多，但是最后被选上的只是少数。

二十二15～22
该撒与神

    反对耶稣的人在此想要祂作出选择：或是革命──这样他们就有理由在罗马人面前控告祂；或是与罗马妥协──他们假定祂不会如此（因为祂在圣殿里亦不与自己百姓的领袖妥协）。主角遇到困难问题的「考验」，而显出其智慧，乃是自古以来就有的题材（参：王上十1）；耶稣超凡的智慧在二十二章15～46节中显露无遗。

二十二15～16　* 法利赛人倾向于国家主义，希律党则是罗马所封的王希律之附庸；他们只有在十分不寻常的情况之下，才会连手合作。法利赛人会留意犹太律法的要求，即控诉必须要有见证人，但他们很乐意调查耶稣是否不忠于 * 律法。他们会在这里测试祂的教导，并不希奇。希律党盼望恢复希律对犹大的统治（当时是由彼拉多管理），若有 * 弥赛亚之类的人物出现，他们当然很紧张，恐怕罗马人的控制会更直接、更严格。

二十二17　法利赛人认为耶稣已经搅动了爱国主义、弥赛亚狂，而他们要把这情况和与罗马维持和平所当尽的义务作个比较；二十年之前，曾有一次反缴税的暴动，遭到镇压，由此可见，这类狂热可能导致的危险。如果耶稣公开采取后来 * 奋锐党（Zealots）所持的立场（没有王，只有神），希律党人就可以将祂逮捕；如果祂反对该立场（祂的确如此），就可能被跟随者视为妥协。

二十二18～22　犹太的巴勒斯坦有自己的铜币，上面没有被神化之皇帝的像，因为那是犹太人所厌恶的（不过在主后六年之后，这种钱亦被称为罗马币）。不过，其他地方的钱币，就是上面有皇帝的像、公认他是神的钱币，在巴勒斯坦也常流通，因为当地不容许制造金币或银币。在巴勒斯坦付税的时候，要像别处一样，用银的地拿利来付（可能是在里昂〔Lyon〕铸成的），而无论犹太人喜欢与否，都必须使用。

    主后六年的革命人士以暴力抗议使用这类钱币，结果遭到罗马极可怕的镇压。如果问耶稣的人很不满用罗马钱付税，他们身边就不应该带着这种钱币。以机智的回答让提问题的人受窘，是犹太和希腊文学中广受欢迎之教师的特色；由此可见，耶稣是古代最聪明的教师之一。

二十二23～33
活人的神

二十二23　在古代犹太教中，* 撒都该人因不相信* 复活而恶名昭彰；* 拉比自认是 * 法利赛人的传人，他们常因撒都该人的这个观点，而将之列为异端（由于主后七十年之后，撒都该人已经消失，所以他们也无法响应）。

二十二24　撒都该人的问题，与当娶兄弟的未亡人为妻之律法有关，古代和今日都有许多文化采用这个习俗（见：申二十五5）。在一些以家庭为中心的社会，妇女不可能出外赚钱，这个办法可以在经济与社会方面保护寡妇。在耶稣的时代和后来的时期，研究犹太 * 律法的人仍在查究这条 * 旧约原则应当如何解释；不过 * 拉比的规定在某些方面与旧约不同（如：娶了兄弟之寡妻后，所生的儿子仍算自己的）。

二十二25～27　撒都该人从犹太人的多比雅书借用了这故事的大纲，其中讲到，公义的撒拉前七个丈夫都被嫉妒的魔鬼阿斯摩丢斯杀死了。第二世纪有些 * 拉比假定，守寡两次或三次的人，就不应该再嫁，恐怕会把厄运带到下一任丈夫身上（参：创三十八11）。在界定犹太律法的时候，教师通常都会举出假设的状况。

二十二28　* 拉比文学中有很多例子，讲到异教徒、背道者，或他们所认为异端之人，如 * 撒都该人，所提出的嘲弄问题。

二十二29～33　许多人同意，天使不会生育（他们没有这样的需要，因为大部分古籍都认为他们不会死），通常他们也不需要吃喝。「娶」（marry）可能是指新郎，而「嫁」（be given in marriage）则是指新娘，由父亲许配给人。

    在与撒都该人抗辩的时候，法利赛人常尝试从摩西的律法来证明 * 复活（有位拉比甚至主张，律法的每一段都在教导复活；亦参：马喀比四书七18～19，十六25，十八19）。

    耶稣在此的作法也相同。祂声称，神不会自称是那些已不存在者的神；祂既忠于祂的约，就必须在人死后仍作他们的神，死亡并不是他们的终局。当时犹太人最寻常的祷告之一，是覆诵神对亚伯拉罕、艾萨克、雅各布布的信实，且认为至今这信实仍然不变。

    犹太教师有时会举出经文来反驳争议之人，前面的短句则为：「你们去读。」而「你们没有念过吗？」这句话隐含指责，语意更加严苛（二十二31，参十二3，十九4，二十一16、42）。

二十二34～40
最大的诫命

    耶稣采用犹太人解释的技巧，把这两条诫命（申六5；利十九18）用一个共通的钥字「爱」连起来。犹太人的伦理反复强调要爱神和爱人。

二十二34～38　这条诫命对犹太教非常重要，经常会诵读。在希腊文中，「大的」（great）这类形容词，有时当最高的比较级用，意为「最大的」（greatest）。申命记六5要求爱神必须「尽心、尽性、尽力」；这里将「力」变成「意」（在希伯来文中，「意」则隐含在「心」中），不过这里的意象仍是指「全人」。（* 新约作者显然将希伯来文的「力」一词重标元音，而变为「意」，这个希伯来文读来相仿；这种重标元音的作法，在犹太人的解释上很常见。）

二十二39　犹太古籍有时会将这第二条诫命与第一条写在一起。

二十二40　还有些教师亦以这两条诫命为律法的总纲，按 * 旧约的上下文来看，它们显然有此含义。

二十二41～46
戴维的主

    就定义而言，基督，或受膏者，乃是戴维王室的后裔（赛九7，十一1；诗二，八十九，一三二）。但是这样的弥赛亚观自然会带出革命式的 * 天国观（见十一10的注释），可见有所缺失。那将在神的国中作王的，不单是戴维的后裔，也是他的「主」；因此，他将来比复活的戴维更大。

    当犹太教师向他们的听众挑战，要解决经文中表面有冲突之处，他们会假定两段经文都是正确的（在这里，耶稣知道，他既是戴维的子孙，也是戴维的主），问题只是如何将两者调和。耶稣的反对者显然不知道如何回答祂的问题，也许因为犹太诠释者并不将诗篇一一○1应用于 * 弥赛亚。

    当代的文学若报导，听众被某位讲员（通常是主角）的智慧折服，意思是要读者同样尊重那位讲员的智慧（如：以斯得拉一书四41～42）。

二十三1～12
要比法利赛人更谦卑来服事

    其他福音书亦记载，耶稣与 * 文士和 * 法利赛人争辩（可十二38～40；路十一39～52），可是马太对这类争辩的强调，或许超过马可和路加，因为在他的读者所处的叙利亚－巴勒斯坦，文士和法利赛人是反对他们的主要份子（见：马太福音导论）。文士和法利赛人原来是不同的团体，但有重迭之处（路十一39～52），可是威胁马太福音读者的，是这个团体联合的继承人。马太也想要把这个警告应用在* 教会中类似这些反对者的人身上（太二十四45～51）。

二十三1～2　有些学者指出，许多 * 会堂有一个特别的座位，称为「摩西的位」（参二十三6），可是耶稣的说法也许是象征性的。* 法利赛式的 * 文士对律法耳熟能详，他们认为，他们的传统根源于摩西亲自的教导，并自认他们是当代的摩西传人。

二十三3　法利赛人的教师通常教导说，了解圣经过于顺服圣经，因为必须先了解，才能顺服；可是他们自己也会同意说，律法不单需要去学习，也必须去顺服。

二十三4～5　「经文匣」（phylacteries）是 tefillin，小小的盒子，里面放着经文，在早祷与晚祷的时候，用一根皮带固定在头上和左手上（这个习俗是根据申命记六8而来）；然后要诵读经文，作为祷告的一部分；在* 拉比的时代，这规定更加严格。有关繸子，请看马太福音九20与十四36。

二十三6　在筵席上，席位是很重要的；坐在低位上的人常会埋怨，古代的文字有很多例子。* 会堂里最重要的位置，在这段时期可能有几种，后来会堂的结构才标准化；根据一个第一世纪的会堂看来，坐位似乎没有席次之别。但是尊座通常应该是在大家都看得见的地方，或许靠近讲坛，就是读律法的讲台；也许尊贵的宾客在会堂里有椅子可坐，而大部分的听众都用席子坐在地板上。在* 昆兰人、* 公会和拉比学校的聚会中，座席都有级别。

在哥拉汛会堂中摩西的座位

_

二十三7～8　问安（「愿你平安」）在社会上十分重要，因此如何向人问安、何时问安等，都有明确的规定；问安在希腊和犹太文化中，都属必要的礼貌。若遇到比自己精通 * 律法的人，却不向他致意，是严重的冒犯。市场是城镇里最热闹的地方。「* 拉比」意为「我的主」，一般应用到教师身上，是表尊敬（有时就像今天的尊称「可敬的」〔Reverend，一般译为「牧师」〕、「父亲」〔Father，一般译为「神父」〕）；他们原是自己学生的「主」。众人也用各种方式对他们表示尊敬。

二十三9～11　拉比有时被昵称为「阿爸」，或「爸爸」；他们称自己的 * 门徒（disciples）为孩子，而拉比因为有权柄与尊荣，地位远超过门徒。耶稣说，惟独神才能接受这类超越的尊重；所有的基督徒一律为平辈。

二十三12　这里的原则出现在箴言二十五6～7，而应用到筵席的席次上；有些经文曾将这原则应用在来世，那时神将使每个人都平等（赛二11～12，五15；参：结十七24，二十一26）。

二十三13～28
假冒为善之祸

    祸的宣告也像福的宣告（见：太五3～12）一样，是 * 旧约的一种祷告形式。先知经常采用，其意思类似「可悲啊」，或咒诅（「……是可咒诅的」，与祝福的模式「……是有福的」成对比；参：申二十七～二十八）──也许这里正是此意。

    * 法利赛人并不全部一样，而后来的 * 拉比──他们自认为是法利赛人的属灵传人──曾经批判说，有几种法利赛人的心思不正确（如：「鼻青脸肿的法利赛人」，他们一直撞到东西，因为他们把眼睛闭着，以免看到女人）。这些报导强调，最重要的是动机；最佳的动机是敬畏主，或（更精致的说法）爱神。* 拉比的文学经常定假冒为善的罪，要求人要有正当的动机。反对耶稣的人对祂的伦理应当大致都会同意，但会抗议说，他们并没有违犯。

    假冒为善（hypocrites）原来的意思是演员，不过在当时，这个名词也被用来讽刺两面人，他们的行为或是与信仰有出入，或是会因人而异。

二十三13　有权把人关在门外的比方，是指管门的人，他有进入屋子的钥匙；见十六章19节的注释。

二十三14　这一节并非所有希腊文的马太福音都有；对其内容的背景，请参看：马可福音十二40的注释。

二十三15　* 法利赛人并没有专职的宣教士，但是在巴勒斯坦以外的犹太人总是想让 * 外邦人归化犹太教，而据说，受 * 希列影响的法利赛人，对于劝化非犹太人归信犹太教非常开放。犹太教历代以来都具宣教精神，直到后来，由于罗马定基督教为国教，它才受到窒碍，因为必须与基督教竞争（不过，罗马人一直很厌恶犹太人要人加入 * 犹太教〔Judaism〕，在基督教出现之前即是如此。）

    「地狱之子」意思是注定要去那里的人。这里的问题不是指让人皈依（二十八19），而是指教导错误。

二十三16～22　在当时，犹太人不可以说出神的圣名。有人指着较小之物起誓，是想万一未能遵守，或后来发现起错了誓，可以避免以神的名起誓而导致的严重后果。当人开始用与神相关的东西起誓，而不指着神起誓，取代神名字的代替品就愈来愈多，而这就成了一种规避的方法，一方面指神起誓，一方面又盼望能降低不守约的后果。见五章33～37节的注释。

二十三23　公义、悯怜、信实等美德最为重要，这个原则在圣经里很常见（申十12～13；弥六8），而 * 拉比（rabbis）本身有时也以一般原则，如「爱」，来总结 * 律法（law）。大部分法利赛人和其他的犹太诠释家，如 * 斐罗（Philo）都会同意，律法中有些分量较重，有些则较轻。他们可能会回答耶稣说，他们注意小节，是因为律法里最小的细节，对敬虔人都很重要；他们教导说，对细节的注重，要像对原则的看重一样。但其实耶稣并不反对律法（见：太五19）；祂的重点为，他们首先应当操练公义、怜悯和守约（九13，十二7）。

    什一奉献主要是用来支持祭司和利未人的。「时萝」（dill，和合本：「茴香」）和路加福音的「芸香」（rue，路十一42）在* 亚兰文（Aramaic）是类似的字，这里可能反映出作者采用了原版的亚兰文献。律法并没有直接要求将这类干的绿叶植物献上十分之一。至于小茴香子（cummin，或译「时萝」）是否要献上十分之一，法利赛人的各派亦有争论。

二十三24　这里的 * 夸张法（hyperbole）具幽默感，一定会让古代听众特别注意。为了避免饮料中有死的小虫，而沾上污秽，法利赛人会把小小的昆虫，如苍蝇（凡比极小的扁豆〔lentil〕稍大之物），在还没有死之前就滤出去，以保存饮料（参：利十一32、34）。法利赛人认为蚊蚋（和合本：蠓虫）既比扁豆还小，就不算不洁，但是耶稣夸张讲法中的这位法利赛人，却连这也不放过。而耶稣以夸张的方式指控说，他们会让一头骆驼（巴勒斯坦境内最大的地上动物，而在宗教礼仪上属于不洁）留在杯子里，并一口吞下去。注重律法的细节固然很好，但是他们却忽略了最主要的重点（太二十三23）。

二十三25～26　法利赛人很看重礼仪的洁净，所以根据礼仪，他们不单洁净自己，也洁净杯盘。* 煞买学派──当时法利赛人最大的一派──说，如果杯子里面不干净，只要外面干净仍可算数；少数跟随* 希列的人则认为，杯的内部应当首先洗干净。耶稣在这点上同意希列派，可是祂这样说，是为了以象征的方式表明，内心的清洁最为重要。

二十三27～28　在礼仪上最能传染污秽的，莫过于尸体（凡是碰到的人，要一个礼拜算为不洁──民十九11）；* 法利赛人相信，甚至只要自己的影子碰到尸体或坟墓，都会沾染不洁。每一年在逾越节之前的春天，不明显的坟墓（或石灰封藏的骨罐）都要以粉抹白，以警告路人不要接触，以免沾染不洁；法利赛人就像未用这种警告标示的墓（路十一44），或是假装那是特别出众的记号，而不是不洁的告示。「粉饰」可能暗指以西结书十三10～12和二十二28；这样作可能可以遮住墙壁的裂缝，但是却无法防止它的倒塌。

二十三29～39
杀害先知

    这是最后一个祸哉（二十三29）。

二十三29～30　古代的犹太教比 * 旧约更强调以色列杀害先知的事（如：耶二十六20～23；参：代下三十六15～16）。这时期的犹太团体修筑坟墓，以纪念先知与义人（也包括不是殉道的人在内，如戴维或户勒大）。

二十三31　耶稣在此的要点为：「父如何，子亦如何」；恶人的后裔仍会犯罪，罪在家族中延续，除非他们愿意悔改（出二十5；申二十三2～6；撒上十五2～3；赛一4等）。

二十三32　这是一种讽刺性的挑战，先知惯用的说法（赛六9；耶四十四25；摩四4～5）：如果你们一定要去，就去犯罪吧，不过神必会审判你们（传十一9）！

二十三33　被称作毒蛇，或某种可怕的毒蛇，已经够糟了（诗五十八4，一四○3；参：创三）。而据说毒蛇之子在出生的时候，从母腹爬出，同时将母蛇咬死，因此称某人为毒蛇之子，可能意指那人犯下世上最可怕的弒亲之罪。换言之，这比称某人为毒蛇更严重！

二十三34　在旧约里，先知是神差派的，而在某些犹太古籍中，先知是由智慧差派的（参：路十一49）；在这里，他们则是耶稣差派的。

    犹太人一般相信，旧约时期结束之后，受膏先知就不再出现了，要到末时才会重新出现。耶稣在此提到几类宗教人士：先知、智慧人（教导智慧的教师，他们会将格言等流传出去），以及解释圣经的 * 文士（参十三52）。钉十字架是罗马最严厉的刑罚，只施行在非罗马公民、最低阶级的人身上；若有一名犹太人将另一名犹太人送交这样的刑罚，必为自己的同胞所不齿。* 会堂的鞭打是一种管教的方式，对象是犹太团体中犯错的人（见十17的注释）；「从这城到那城」的说明，请参看十章23节。

二十三35　流血是严重的事件，影响到整个社会，需要负责的，也不单是相关的个人而已（申二十一1～9）。神会亲自报复（申三十二43；诗七十九10）。

    希伯来文圣经的顺序，和现代中文版的 * 旧约不同；其中撒迦利亚是最后一位殉道者（代下二十四20～22），而埃布尔是头一位，和我们的圣经一样（创四8）。犹太古籍把这两则殉道事件扩大，声称在撒迦利亚死后，圣殿出现一道血泉，而即使将几千名祭司都杀死，也不能使它平息（血的呼声，亦参：创四10）。

    在圣殿里遭杀害的撒迦利亚，是祭司耶和耶大的儿子（代下二十四22），不是比利家的儿子撒迦利亚（亚一1），他是以色列历史后期的人物。可是马太运用犹太人解释的技巧，以一个钥字把两位撒迦利亚连在一起，既明指一位，又暗指另一位，就如他在第一章家谱里，对亚们／阿摩斯和亚撒／亚萨的处理。（有些学者建议，「撒迦利亚」亦暗指在主后六十七年殉道的一位先知，但这说法不太可能成立。）

二十三36　「这世代」也出现于马太福音十一16，十三39、45，和十六4；见二十四章34节的注释。这个世代将看见圣殿的毁灭。历世历代的罪会推向高潮，到了恶贯满盈的时候，审判便会临到，这个比方请参看：杰里迈亚书十六10～13。

二十三37　犹太人的传统声称，犹太人是在神的翅膀之下，而当一名犹太人带领一位 * 外邦人皈依，就是带那位外邦人「来到神同在的翅膀下」。

    旧约也将神刻画为如同老鹰呵护雏鹰（申三十二11；参：出十九4），将以色列藏在祂翅膀的荫下（诗十七8，三十六7，五十七1，六十一4，六十三7，九十一4），又用同样的方法吓走以色列的仇敌（耶四十九22）。

    这是旧约表达神爱祂子民的一种比方；在此，耶稣则担任了神的角色。先知有时会直接对耶路撒冷说话（耶十三27）；在面对面说话时，重复对方的名字，在犹太文献中很常见。「杀害先知」的说明，见二十三章29～30节的注释。

二十三38　「家」可以指以色列（耶十二7），由此处的上下文看来，应当是指圣殿（如：犹滴书九13），它将于主后七十年变成「荒场」（太二十四15）。在* 旧约中，圣殿被称作神的家；或许这里它被称为「你们的家」，是表明神的同在已经离去，如以西结书十至十一章。

二十三39　这段引文的重要性，见二十一章9节。旧约先知与后来的犹太古籍都主张，除非以色列人普遍 * 悔改，否则救赎便不会临到（参：赛三十19）。

二十四1～3
审判讲论的序言

    从二十三章开始，便是耶稣对神即将审判的警告，首先是对宗教当局中一些人的审判；本章继续将审判延伸到圣殿本身。在圣殿于主后七十年被毁之后，许多犹太人都看出，它的毁灭是出于神的审判。

二十四1　耶路撒冷的圣殿是古代最华美的建筑之一，表面看来非常坚固，无法摧毁（参如：阿立斯体亚书信[Letter of Aristeas]100～101）。它是犹太教的中心标记，又以美轮美奂出名。进一步的说明，请参看：马可福音十三1的注释。

二十四2　有些希腊哲人对华丽的建筑丝毫不以为意，可是耶稣的响应比这种态度更进一层──祂是讲到审判。有些犹太团体（包括* 昆兰一派的人）也期待有朝一日圣殿会受到审判；但是大部分的犹太人，无论所持的观点何等不同，都会认为圣殿是犹太人合一的象征，因此，神会让它毁灭的想法（如：耶七4～15），必定令他们大为惊愕、反感。圣殿仍有一些石头迭在其他的石头上（如：一面墙的一部分至今仍在），可是这项事实不致削弱此处* 夸张法的力量：圣殿在主后七十年几乎整个夷为平地。

二十四3　* 旧约先知常会依照主题把证据放在一起，而非按时间顺序；在这次的讲论中，耶稣便是如此行。祂谈到的事，按文法而言是两个不同的问题：圣殿被毁的时间，以及末世的时间。

二十四4～14
未来将发生的事

    许多犹太 * 启示性（apocalyptic）作品都提到末世将临的先兆（如：* 巴录二书〔2 Baruch〕七十7），不过这类经文所提的实际事件（最后大战、罗马人的失败等），这里却没有出现。而此处明言，其他启示文学的作者所期待的末世先兆，并不是末期的指标（太二十四6～8）。

二十四4～5　第一世纪（和其后）曾出现不少假冒的弥赛亚；他们常吸引大批虔诚人来跟随。* 约瑟夫称他们为「假先知」，而非「弥赛亚」，因为他是写给外邦人看的，不过从他的描述看来，这些人的政治企图十分明显。

二十四6～8　许多犹太人以为，这类艰难的情形即为末世之前的苦难（如：以斯拉四书九3，十三31～32；巴录二书二十七7，七十3；希碧尔神谕集二22～24，三660～61）。有些人将这些艰难比作「产前阵痛」，或「* 弥赛亚（Messiah）／弥赛亚时期的生产之痛」（如：在* 昆兰的《赞美诗》中；参：赛十三8；何十三13）。耶稣则认为，这些只不过是「产前阵痛的开始」，而在这个世代中乃为正常。祂对这些事的描述，有部分是用 * 旧约的词汇（代下十五6；赛十九2；耶五十一46）。

二十四9～14　在末后的世代，普世的逼迫、背道和全球的宣教复兴会同时出现。这些事件在第一世纪乃是基督教的特色，但尚未达遍及普世的地步。

    在极大的压力之下，许多原本皈依犹太教的人，会重返异教，而犹太经典警告说，在末世的时候，许多犹太人会远离神，正如主前第二世纪马喀比人兴起之前一样。背道与将朋友出卖给逼迫者，都被视为极大的罪。

    犹太读者应该会立刻了解耶稣在此所讲的逼迫和背道；然而，* 天国的福音要遍传万邦，这样的教导却与当时流行的犹太教导相反。* 启示文学的作者虽然预料万国会进行逼迫，但却从未期待在末世之前，各地的 * 外邦人会广泛皈依。

二十四15～22
六十六至七十年的事件

    基督再来的条件之一，是一连串事件的应验，这些事发生于主后六十六至七十年，都是耶稣曾准确预测的。

二十四15　但以理书九27所记「那行毁坏可憎的」，出现在* 弥赛亚遭剪除之后（该段经文有各种解释）；但以理书十一31似乎应该发生在主前第二世纪，而十二章11节则应发生在末世之时，所以有些注释家认为，这则 * 预言会分阶段实现。有些注释家相信，但以理书的预言还未完全实现；另有些则认为，全都已应验于第一世纪。

    第一世纪的犹太历史家* 约瑟夫认为，* 奋锐党（Zealots）于主后六十六年在殿中杀死祭司，这样严重的亵渎使得神毁掉了圣殿（在圣殿中流人血，便是亵渎了它；参：太二十三35的注释）。

    这样的亵渎可能对基督徒而言便是一个兆头，要他们逃离耶路撒冷（二十四16）；早期的基督徒历史家告诉我们，那个时候基督徒先知警告犹太基督徒，要逃离耶路撒冷。

    圣殿在七十年成为「荒场」，罗马人用火将它烧毁，又把他们自己的军旗立在那里。犹太人知道（此事在* 死海古卷有哀悼文），这些军旗上有罗马皇帝的徽章，而他在东地中海被人视为神来敬拜；因此，这些旗帜便证实殿址已遭亵渎。过去耶路撒冷的居民认为，即使暂时将这些军旗带进耶路撒冷（如彼拉多在耶稣提出这警告约三年半之前所行），也等于污秽了这座圣城。曾有几次，耶路撒冷的居民表现出宁死也不让圣殿遭污秽的决心。

二十四16　山是犹太地最容易躲藏之处；军队常利用山区来进行游击战（参如：撒上二十三26；马喀比一书二28）。早期基督徒的典籍暗示，耶路撒冷的基督徒逃到北边山脚的庇拉；虽然耶路撒冷四围都是犹太山地，但是往北到庇拉的路却要经过约但河谷。山区和往庇拉的路都可以提供地方避难，但是逃往庇拉却显示，二十四章16节所说的山上，并不是事后才编造的话。

二十四17　屋顶是平的，可用来祈祷、晒菜蔬，或做别的事。通往屋顶的梯子是在房子的外面；所以下来时可以不用进屋子。

二十四18　工人大约早上六点钟就去田里，那时会穿一件外衣；等到白天愈来愈热之后，他们会把外衣放在田边。

二十四19　怀孕或奶孩子的时候，旅行极为不便。饥荒也会让怀孕与乳养格外困难。而根据 * 约瑟夫（Josephus）的报导，耶路撒冷遭围困，局势非常艰难，甚至有些妇人把自己的孩子吃掉（如：利二十六29；申二十八57；王下六29）。

以拉溪枯水时

_

二十四20　冬天会让旅行极其不便，甚至大多数军队都无法前进。在冬季时，平常干涸的河底（wadis，干河床）会充满了水，很难渡过。曾有一些人设法在冬天时逃离耶路撒冷，但被这些满了水的河床耽误，而遭到屠杀。

    犹太律法禁止在安息日骑马、驴，和其他的交通工具；甚至走路的距离也有规定。因此当安息日的时候，交通工具很难获得，通行也困难，耶路撒冷的居民若想不让那些爱国的 * 奋锐党人（Zealots）发现，偷偷逃走，就更困难。如果为了拯救性命，是可以不守安息日的规定，可是若别人不认为情况如此危急，便不会合作。（如果耶路撒冷是在安息年〔利二十五1～7〕被围困，其中的居民便会很快没有粮食；但是我们大可以假定，这里所指的是安息日，而不是安息年。）

二十四21　耶稣在此借用了但以理书十二1的词汇，指死人复活之前、最后的灾难时期（十二11～13）。「直到如今没有这样……后来也必没有」，有时是一种 * 夸张法（参：书十14与出八13；民十四20；王下六18），不过，* 约瑟夫也同意，六十六至七十年的灾难，是人类有史以来最大的灾难。

二十四22　耶稣也许是指但以理书中的一千二百六十天；这段时间可能会缩短，好让一些人能存活。

二十四23～28
小心假弥赛亚

二十四23～24　第一世纪巴勒斯坦有一些犹太的假先知，吸引了大批的群众跟随，他们声称自己能行神迹，如分开约但河，或让耶路撒冷的城墙倾倒，但却无法实现这些应许。此外，许多法师声称可以神奇的医治病人，有些犹太假先知可能也作过类似的声明。

二十四25　预先的警告对信心的坚固总是有帮助（赛四十八5）。

二十四26　冒充的 * 弥赛亚最常出现在旷野，想要模仿摩西，因为他从前带领百姓经过旷野。（犹太人期待将来的拯救者像摩西一样，如：申十八15。）在主后七十年之后，尤其在主后一三五年彻底的失败之后，许多巴勒斯坦的犹太人对自称是弥赛亚的人愈来愈存疑（撒都该人则一直如此）。

二十四27　假的弥赛亚不能复制这个兆头。这是撒迦利亚书十四3～8等经文所描述主来的状况，而大半犹太人所期待神的角色，这里则由耶稣来扮演。

二十四28　耶稣的再临不会是秘密事件；地点将在最后之战的战场，祂的仇敌会成为老鹰的食物（结三十二4～6，三十九17～20）。尸体不被掩埋，而被吃掉，是最可怕的命运（申二十八26；撒上十七44；诗七十九2）。

二十四29～31
末后的兆头

二十四29　这里所提的星象，是 * 旧约讲到神在最后之战中的审判所用的词汇（如：赛十三10，二十四23，三十四4；结三十二7～8；珥三14；亚十四6）。类似的宇宙天体词汇，有时也用于描写神在历史中的审判或作为（如：诗十八6～19；耶四20～28；* 希碧尔神谕集）。黑暗在古时显然是一种很恐怖的审判（出九21～23）。犹太人和 * 外邦人都认为天上的兆头是不祥的，有人报导，耶路撒冷倾倒时，天上也有一些兆头（规模则小得多）。

二十四30　人子从天显现的兆头，是耶稣再临的最后兆头（二十四3）。这段经文将撒迦利亚书十二10（讲到神在末时会让祂的百姓为令祂伤心的事懊悔）和但以理书七13～14（讲到一位代表受苦之以色列的人物将从神得着 * 国度，永远作王）连在一起。（亦参：启一7）。在* 死海古卷中，「云」是指神降临时随行的千万天使；在旧约中，这个意象可以指神荣耀之云，或真正的云彩。

二十四31　号角是用来宣告君王登基，或其他的大事。在旧约中，号角特别的用途是招聚神的百姓（多半是为了打仗）；先知常用号角作为象征，警告战争与毁灭即将临到（如：耶四5、19、21；番一16）。号角曾被用来指末时神的子民将被招聚在一起（赛二十七13），这次的集合与以色列的得救（赛十一12，四十三5，四十九5，五十六8；在犹太古籍中也很常见）和神的最后之战（亚九14～16）有关。

    这段时期犹太人常覆诵的祷告，会提到以色列将在号角吹响时聚集起来；另外一些犹太的古书也同意此看法。因此，这也自然成了招聚信徒的意象（参：林前十五52；帖前四16）。

    「从天这边到天那边」或许表明当时一种流行的概念：天有如圆顶覆盖着大地，所以这个词组和我们所用的象征说法「从地的一极到另一极」也类似，意思是指遍地各处（参：可十三27）。

二十四32～35
主再临的确据

二十四32～33　这是七个论未来国度之 * 比喻（parables）的第一个；这七个比喻与十三章七个 * 天国（kingdom）现今状况的比喻平行。

    无花果树和巴勒斯坦大半的树都不同，冬天叶子会掉光；不过，这个时候树上应当有叶子，由此可知夏天会长出果子来。耶稣前面曾用这种树作为圣殿被毁的比喻（见：可十一12～25）。不过，上下文才能决定经文的解释：祂所列出的兆头（包括圣殿的毁灭）都应验之后，祂就随时会再回来。

二十四34　耶稣讲过这些话（在此是指圣殿的毁灭，而不是主的再来──见二十四章3节的注释）之后大约四十年，圣殿被毁。* 死海古卷期待，末期之前会有最后的灾难，为期一代，以四十年为计；耶稣则未说明，地上最后的兆头（圣殿的被毁）和祂再来之间的时期会有多长。

二十四35　犹太人的先知从来没有对自己说的话作过这样的声明（亚一5～6）；这种声明总是针对神的话说的，就是神透过摩西和先知所说的话（参：耶三十一35～37）。凡是声明自己的话不可更改的人，都认为自己是在替神说话，绝无错误（参：亚一5～6；启二十二18～19的注释；拉比在讲到旧约的权柄时，会这样说）。

二十四36～44
祂再来的时间不确定

二十四36　也许可参考撒迦利亚书十四7。虽然神已经将最重要的事告诉祂的百姓，但祂总会保留一些奥秘（申二十九29；参：以斯拉四书四52）。

    犹太教师在两个立场之间挣扎：(1) * 弥赛亚（Messiah）来的时间可以预测，因为那是惟独神才能指定的；(2) 他的来到无法预测，但是只要以色列悔改，全心全意的跟随神，他就会来到。

二十四37～39　犹太古籍强调挪亚世代的罪，比圣经详细得多。

二十四40～41　从二十四章37～39节看来，「取去」应该是指「取去审判」（参：耶六11，NASB、 NRSV）。推磨是女人的事。* 法利赛人的妻子可以和没有宗教信仰的妇女一同工作（只要她们不作任何冒犯法利赛人洁净条例的事）；因此，信仰不同的妇女在一起工作，并不罕见。

二十四42～44　贼可以挖通平常巴勒斯坦人家的泥墙，而「进屋」来偷。（较富有的人家墙较坚实，并有仆人看守各门。）晚上进来的贼，和白天进来的不同，杀之无罪，因为被视为具危险性（出二十二2～3）。

二十四45～51
儆醒的仆人

    富有的主人常会有一名奴隶作「经理」，或「管家」，来经营他的产业。这种高阶级的奴隶可以管理其他仆人的口粮，而如果主人不在，他也可能会滥用权柄。（地主和家主不在，是很平常的事，尤其如果他们在遥远的地方还有其他产业的话。当时有一些故事，讲到国王、地主或丈夫不在，留下的人受到了诱惑。）

    有些律法视奴隶为人，还有些则视他们为财产（为经济活动而用）。虽然主人可以鞭打奴隶，但为了经济的利益，最好不要经常打，也不要打得太厉害。而恶待其他奴隶的奴仆，就等于恶待主人的「财产」；通常其他的奴隶也可能受到主人的关注。醉酒会被藐视，而若奴隶趁主人不知道，用他的钱来喝酒、宴乐，则更为人所不齿。

二十五1～13
儆醒的伴娘

    担任伴娘（和合本：童女）是很大的荣誉；倘若没有准备好，而被关在婚宴的门外，则是这些年轻女子最大的梦魇。公开承认信仰的信徒，必须凭信心持守到底（二十四13）。

二十五1　「天国好像」，见十三章24节的注释。婚礼常到晚上才举行，庆典当中会用到火炬，这些火炬是用来引领游行的队伍，将新娘带到新郎的家。

    这里的「灯」不可能是指小小的希律式油灯，那是可以提在手中的；所有的证据都指向火炬，希腊和罗马婚宴中也会用到火炬。这些火炬可能里面为木棍，外面用浸透油的布条包起来。

    在较近代的典型巴勒斯坦村庄中，婚宴是在晚上举行，白天都是舞会；伴娘一直陪着新娘，等到新郎来的时候，才拿火炬出去迎接。然后他们会护送他到新娘那里，最后全体一同再送新人回到新郎的家。

二十五2～7　这类火炬不能一直燃烧；有些证据显示，每隔十五分钟，烧过的布条就要除掉，再用浸过油的新布条裹在火炬的木棍上。

    古代巴勒斯坦的婚礼习俗，细节无从尽知，因此我们不清楚这则比喻（parable）是否意味着，当伴娘睡着的时候，灯仍在燃烧（以免重新点燃要花时间），还是说，等到听见新郎快要来到的宣布时，才点燃（许多学者认为如此）。

    无论是哪一种情形，如果新郎迟到，超过大家的预期，他们的灯就会无法持续点亮，除非事先预备了较多的油。新郎常会迟到，而他们的到来会一再传报，直到一行人抵达为止。

二十五8　伴娘需要充足的油，因为游行队伍走到新郎家，和舞会期间，火炬要一直点燃。

二十五9～10　若把油均分，则所有的火炬油都不够，婚礼会大为失色。由于时间已晚，要找到卖油的人很不容易（不过如果他们距大城市不远，有些提供饮食服务的店可能还会开）；愚拙的伴娘一定会迟到。这些年轻女子必须要去迎接新郎，然后新郎会到新娘的家中去迎娶，并带整个游行队伍回到他父亲的家，在那里办筵席。

    用来关门的门栓（二十五10）声音很大，而且很笨重；可能它代表除非必要，便不开门，表示不再欢迎新的客人（参：路十一7）。

二十五11～13　愚拙的童女错过了游行回到新郎家的整个过程，也没有参与婚筵中的歌唱和跳舞。她们也错过了犹太婚礼最重要的单元，就是新娘穿过婚礼的篷罩，进入新郎的家。既然她们如此轻蔑了主人，就不被允许进入筵席中──而婚筵在婚礼之后有七天之久。

二十五14～30
善用过渡时期

    富有的地主常会把他们的钱财交给受过训练的会计人员来管理、经营，这些人可能是自由人，或如这里所言，是仆人。由于算账的日子即将临到，信徒必须尽量善用主所交付的，发挥最大的功效；绝不可以对自己管家的职分马马虎虎（二十五45～51）。

二十五14　富有的主人常会出去长途旅行。当时交通无法掌握，所以即使作好了计划，主人回来的时间还是不容易确定。

二十五15～17　一他连得的准确价值，每个时期、每个地方都不尽相同，不过，这些本钱大约是值五万块、两万块，和一万块地拿利。而一块地拿利等于一天的工资，所以这些钱只对非常有钱的主人才是「小数目」（二十五21、23），这样的主人可能只会把他的钱财托付给最可靠、最精明的仆人。

    有足够资本的人，可以投资取利；例如：可以借给兑换银钱的人，他们会转手再赚，然后与投资人分红。借钱给人收利息，也是可行的办法，因为当时利息相当高（不过犹太人应该不可以向自己的同胞取利息）；据说有一位 * 庇护人（patron）把钱借给整座城，而利息高达百分之五十！大部分百姓没有本钱投资，因此凡有本钱的，就可以赚大钱。

二十五18　要保护自己的钱，最安全──但获利最少──的办法，就是把它埋在地里；这类埋起来的存款偶尔还会被人找到──原主没有再拿回自己所存的东西。在路十九章中，那个仆人的处理更糟糕，他把钱绑在头巾布里，而没有埋起来，这种作法被视为非常草率，因为完全忽略了钱的安全。

二十五19～23　把本金翻两倍，是很平常的，这些仆人应该有这样的能力。在小事上忠心，便显明一个人能在大事上忠心，这个原则常出现在古书中。耶稣很可能在用 * 亚兰文（Aramaic term）的「快乐」，这个字亦有「筵席」之意（参二十五10）；主人在回来时会大摆筵席，犒赏帮助他的仆人。

二十五24～25　第三位奴隶应当能处理得更好；他只是对主人的财产漫不经心而已（见二十五15～17的注释）。最简单的投资法，就是把钱存在兑换银钱的人那里生利息，这对本金一点风险也没有；和将它埋在地里一样安全。

    「你得到你的一份」（和合本：你的原银子在这里）为犹太人在交易时所用，意思是：「从此我对这事不再负责。」

二十五26～27　严格而言，高利贷，即放款取息，违反犹太人的律法（出二十二25；利二十五36～37；申二十三19～20；尼五7；诗十五5；箴二十八8；结十八8、13、17，二十二12），然而 * 外邦人却不受到这个规定的限制；而且，犹太人可以向外邦人收利息，而许多富有的犹太贵族也多半采用希腊习俗，并不遵守犹太人的规定。

    其他的 * 拉比也会讲一些有关王的比喻，尽管在犹太地的巴勒斯坦早已经没有王了；耶稣可能是希望听众能彻底明白这个比喻的意象。

二十五28～30　黑暗在别处代表地狱（八12）。

二十五31～46
审判山羊和绵羊

二十五31　人子将要来，代表神作王（但七13～14；参，* 以诺的比喻〔Similitudes of Enoch〕，日期不详）；有些犹太人的 * 启示文学（apocalypses）则讲到，在最后审判之日以前，会先由人来作审判者（或许采用希腊对死人之地的意象）。可是耶稣在此所描述的绝对权威画面，最符合犹太人的理解：神在审判之日将审判万国。有关天使，见十六章27节的注释。

二十五32　神审判万国（如：赛二4；弥四3），是犹太人未来期盼必有的一部分。神会将羊群分别出来（结三十四17）。虽然山羊和绵羊会在一起吃草，但有人说，巴勒斯坦的牧人通常会在晚上把山羊和绵羊分开，因为山羊晚上需要取暖，而绵羊则比较喜欢在外面。

    绵羊比山羊有价值，而这类特色可能对听众如何听这比方有影响；例如：在一本异教徒梦的手册中，绵羊与好事相连，山羊则与麻烦相连。

二十五33　在古代书籍中，右边常是比较好的一边；有几处讲到审判，提及义人在右边，恶人在左边（如：亚伯拉罕之约修订本 A）。

二十五34　「承受 * 国」是常见的词组；在犹太古籍中，国度是为以色列预备的，他们是神所预定的。犹太人的 * 比喻中，常以王代表神；这里则是指耶稣。

二十五35～36　除了看望下监的人之外，这里耶稣所列的行为，都是犹太人伦理的标准义行。照顾穷人、接待陌生人、探望病人，是敬虔的犹太人最基本的善行。

二十五37～39　针对一句不明确的话提出质问，是让辩论向前推进的标准方法（见如：玛一6～7）。

二十五40　有些犹太 * 启示文学（apocalyptic text）记载，审判万国的标准，是看他们如何对待以色列人。

    在圣经里，神也会按如何对待穷人来施行审判。可是，马太福音在别处用过「弟兄」或「姊妹」（十二50，二十八10；希腊文此词可以包括两种性别），和「最小的」（五19，十一11；参十八4，二十26，二十三11），由此观之，这段经文可能是指接待基督的使者。

    这些宣教士需要住处、食物，而在受到监禁，或因遭逼迫而遇到困难时，都需要帮助；见十章11～14节的注释。接待他们就像接待基督一样（有关犹太人对代表的原则，见十40～42的注释）。因此，在审判万国之先，* 天国（kingdom）必须先在万国中宣扬（二十四14）。

二十五41～45　有些犹太古藉（如：* 昆兰的战争卷）记载，比列（* 撒但）是为了无底坑而造；但神造人的初衷并不是要毁灭（以斯拉四书八59～60）。许多犹太古籍都讲到，魔鬼是堕落的天使（参：彼后二4的注释）。犹太古籍对于地狱的恒久性看法不一；这段经文描述它是「永恒的」，显然并不是只是同意犹太教的某个说法而已。

二十五46　* 永生（eternal life）是给义人的应许，在世代的末了，他们 * 复活之后便会得着（但十二2）。有些犹太教师相信，地狱是暂时的，到最后有些人会被烧毁，有些人会得释放；还有一些犹太教师的说法，则似乎地狱是永恒的。耶稣在此与后者的立场相同。

二十六1～16
给予者和收贿者

    详细的说明，请看马可福音十四1～11。

二十六1～2　耶稣对钉十字架的预言，我们听来可能不会觉得太刺耳，因为对这故事太熟悉了；可是对耶稣的 * 门徒而言，这番话简直不堪入耳。罗马帝国的居民──尤其如犹太的巴勒斯坦等地──认为钉十字架是最残酷、最痛苦、最羞辱的处死方式。

二十六3～5　私下聚集，要设谋害死一位未定罪的人，显然违背犹太律法。不过，他们恐怕在节期生乱（5节），却非常合理：过节的时候非常拥挤，比其他时候更容易产生暴动，从前的节期就曾发生过这类事件，甚至几百人被践踏。罗马总督在节期会从该撒利亚过来，防范群众滋事，而罗马的安全措施在这个时期也会特别加强。祭司权贵是最想维护现状的人，若有人冒 * 弥赛亚（Messiah）之名而来，他们必须用最技巧的政治方法来处理；他们不敢公开逮捕耶稣（二十六55）。有关该亚法，见约翰福音十一47～48的注释。

二十六6　伯大尼是靠近耶路撒冷的一个村庄，上来过逾越节的人可以住在接待的主人家里。有关「长大痲疯的」西门，参看：马可福音十四3的注释。

二十六7～9　当时有一种习俗，要膏抹贵宾的头，不过这位妇女对耶稣的膏抹非常特别，所用的香膏（一定是从东方进口的）非常昂贵，是普通工人一年的薪资，可能在她家里像传家宝一样。它被密封在雪白的大理石瓶中（是香料最理想的瓶子），香气不外溢。一旦瓶子被打破，里面的新鲜膏油只能用这一次而已。

二十六10～11　耶稣的回答可能暗指申命记十五11，那里要人恩待穷人，因境内总不断有穷人。祂并不是看轻对穷人的施舍，而是看重一件事：对耶稣本身的爱慕，必须在一切与信仰有关的事务之前，超过所有的重大要事。

二十六12～13　按照犹太人的古籍，君王（按定义而言，* 弥赛亚〔Messiah〕也包括在内）、祭司等人必须先受膏，才能事奉。可是在此耶稣强调另一种不同的膏抹，那是这位妇女的原意：膏抹要埋葬的身躯（见：可十六1）。

二十六14～16　祭司长很容易找到，可是不容易接近；若非因犹大想要做的事完全符合他们的计划，他一定无法晋见。奴隶的平均价格，各地都不一样，每个时期也都不同，不过，马太的读者若对圣经很熟悉，必会认出，三十块银子是旧约中规定，对死去的奴隶平均当有的赔偿（出二十一32）；犹大把他的主贱价出卖了。

二十六17～30
背叛与逾越节之死

    详细的说明，见马可福音十四12～26。

二十六17　「除酵节」在圣经里应当是跟在逾越节之后，不过按当时一般的说法，这个词把逾越节也包括在内了。每一家的代表要「预备逾越」（亦即：到圣殿请祭司为他们宰一头羊羔），然后带回来，在用餐时吃。其他人则负责预备别的食物。

二十六18～19　因为逾越节的筵席必须在耶路撒冷的城墙内吃，大部分家庭那天晚上都会有客人一起用餐。

二十六20　逾越节的筵席必须在晚上吃。逾越节是在四月，那时耶路撒冷的日落大约是下午六点，因此晚餐可以从那时开始。在筵席上的交谊是很亲热的；通常一两个家庭会在一起分享食物（至少必须有十个人）；在此耶稣和祂最亲密的 * 门徒（disciples）就成了一个家的单位。

    用餐时一般的姿势是坐着，可是筵席时的习惯，则是斜靠在榻上，这原来是希腊人的作风。

二十六21～23　苦菜会沾在一种由核桃、水果和蔬菜混合之物内，以减低苦味。出卖者竟和要出卖的对象一同「蘸手在盘子里」，会让古代的读者大感震惊，因为他们认为，善待客人并同桌进餐，表示双方的关系非常亲密。

二十六24～25　在希腊文学和圣经中，遇到灾祸的人在哀叹时，常会埋怨自己出生之日（伯三；耶二十14～18）。

    这类的哀叹是表达深沈悲痛的修辞说法，但是耶稣在此用这类话语，却是指事实。有一些犹太人的教师也提到，若一个人否认永生神，就还不如从未出生；这似乎是一种常见的犹太智慧之语（* 拉比；以斯拉四书七69；* 以诺一书三十八2；以诺二书四十一2）。

二十六26　当时的习俗为，一家之主要在用餐之前为饼和酒祝谢，而在逾越节的那餐，更有为饼和酒的特别祝谢词。我们不应该将「这是我的身体」按字面来解释，因为与耶稣同时期的人并不会按字面去解释犹太人逾越节之饼标准的祝谢词：「这是我们的祖先离开埃及时所吃的困苦之饼。」若按字面解释，饼就必须是几世纪之前作的，但那时候的饼早就被吃掉了。把无酵饼举起，加以说明，是在饮完第一杯之后。

二十六27　每年在逾越节的庆典中，要喝四杯红酒，而如果第一世纪也是如此（很有可能），这个杯可能是第三或第四杯。筵席的带领人要用双手拿起高脚酒杯，然后用右手举着，离桌面约一手之高。

二十六28　在旧约里，约都是经由祭牲的血来设定的；神在救赎祂的百姓离开埃及的时候，也如此行，用的是逾越节羔羊之血。「为多人」可能暗指以赛亚书五十三章（见：太二十28的注释）。逾越节的仪式对杯有所解释，但却没有将它解释为血，因为犹太律法和习俗对饮用任何生物的血都极其反感，何况是人的血。

二十六29　在巴勒斯坦的犹太教里，禁绝的誓言很常见：「在某事发生之前，我不吃某种东西」，或「我起誓，在某事发生之前，我不再用这个东西。」耶稣起誓说，到 * 天国临到之前，祂将不再饮酒，因此看来祂并未饮用第四杯。犹太人古籍常将天国描绘成一场筵席（根据的经文，如：赛二十五6），圣经应许说，那时酒的供应会源源不绝（参：摩九13～14）。

二十六30　吃完那餐之后，通常会以轮唱的方式来唱一些哈利路诗篇，就是诗篇一一三至一一八篇。走到橄榄山，至少需要十五分钟。

二十六31～46
其他的背叛者

    请参看：马可福音十四27～42的注释。

二十六31～32　有关「跌倒」（「疏远」，NASB），见十八章6节的注释。撒迦利亚书十三7（牧人的引言）本身看不出与 * 弥赛亚有关（撒迦利亚书十三1～9是讲在审判时击打假先知，根据为申命记十三1～11；参：亚十2，十一3、15～17），可是击打牧人、羊就分散的原则，显然也可以用在这位从神而来的牧者身上（太二十五32；参十八12～14）。

二十六33～35　古代的文献常以公鸡为可靠的黎明报时者，而晚间守夜的人和牧羊人等，由于整晚不睡，对于其他的啼声也很清楚，这类啼叫可能出现在晚上十一点半，到清晨三点半之间，按每年不同的季节而定。这个否认是实时发生的。

二十六36　他们可能在晚上十点至十一点之间到达客西马尼（在那文化里这也是进入夜间的时分）。客西马尼似乎有一个橄榄园，还可能有一个橄榄油坊（因为它的名字意思就是「油坊」）；它位于橄榄山的西侧，或底部，面对耶路撒冷。由于逾越节晚上必须在耶路撒冷的大范围之内度过，而伯大尼不列在其中，所以他们那晚不会回到伯大尼（二十一17）。

二十六37～38　耶稣形容祂内心忧伤的话，是借 * 旧约的言辞（诗四十二5～6、11，四十三5；拿四9；参：诗一四二3～6，一四三3～4）；请与马太福音二十七46相较。

二十六39　杯（二十22；参二十七48）可能暗指旧约的审判之杯，是给列邦的；参看：马可福音十39的注释。犹太读者会认为，即使自己受伤，仍然高举神的旨意，是一种美德（如：马喀比一书三59～60；* 拉比；* 死海古卷）。

二十六40　门徒应当「保持儆醒」，就像马可福音十三34～36的 * 比喻里面的门房、看门的奴隶一样。当时的习俗是在逾越节晚上要讲述神拯救的作为，直到深夜。他们应当能够不睡，保持儆醒；可能在他们一生之中，绝大多数的逾越节晚上都不会去睡觉。根据一个犹太教的教导（不过，这教导的日期比较晚），如果在过逾越节的团体中，有一个人睡着（打瞌睡不算），整个团体都要解散。

二十六41～46　这里的「试探」（和合本：迷惑），意思是「考验」；按犹太教一般对这个字的用法来看，耶稣是在说：「否则你们会在即将来的考验中一败涂地。」「心灵」与「肉体」的对比，只是表明一个人的动机良好（二十六33；参：箴言中许多地方对「心灵」的用法），但身体却会因疲惫不堪而无法支撑。罗马人欣赏忠于职守的精神；犹太教强调对神的律法要至死忠心。耶稣既绝对忠于召命，所有古代的读者都会视祂为英雄。

二十六47～56
出卖的实现

    详细的注释，请参看：马可福音十四43～52。

二十六47　这群前来逮捕耶稣的队伍，是耶路撒冷的权贵差来的，所以很可能是圣殿的守卫。他们假定对方是 * 弥赛亚式的革命人物，因此预期会遭到武力的抗拒。

二十六48～50　亲吻通常是家人和密友之间特别亲爱的表现，* 门徒也会以此表达对老师的尊崇与敬爱。因此，犹大的亲吻是格外虚假的动作（参：箴二十七6）。古代非常看重善待客人、友情和忠于约定，因此，若有人第一次读到马太所记的这个故事，必定会对这样的出卖情节大为惊骇。他们会视犹太为最可耻的背叛者；而视耶稣为被不公出卖的人。

二十六51　或许这名仆人不是利未人，因此反正无法在圣殿里事奉；但请注意，凡失去附属器官，如耳朵的人，便不可以在圣所内事奉。

二十六52　要以暴力革命的人，绝对不会说这样的话（二十六47）。讲末世的书里，常提到光明的子民将与黑暗的子民大打一仗，而耶稣也预期会有暴力的场面（二十四1～2）；但是跟随祂的人却不要介入其中。马太的读者可能会觉得这个说法相当熟悉（参：叙利亚的门安德〔Syriac Menander〕15～19中的选句〔Sentences〕），而会看出其中的讽刺意味：圣殿的权贵想要为罗马人维持和平（太二十六1～5），但却在主后六十六至七十年邀来了罗马人审判的刀。

二十六53～54　一个营通常约有六千士兵，所以耶稣是说，祂可以召来大约七万两千位天使（每个门徒一个营）。若有这样庞大的人力，便可以轻而易举的击败整个圣殿守卫和安东尼亚堡的罗马驻防军；这样的天使军力更可以轻易击败任何由人组成的反抗军。天军偶尔会出现在旧约中，没有人能抵挡他们（如：王下六17；参：王下十九35）。

二十六55～56　危险份子（如后来的杀手，他们躲在圣殿群众当中，趁机杀死犹太人的权贵）会在暗中行事，或者所采取的行动会避免自己被捕；罗马人和他们在地方上的代理人，对这类团体特别留意。他们以为耶稣是危险人物，但祂却公开行动，毫不隐藏。

二十六57～68
耶稣的审判

    请参看：马可福音十四53～65的注释。

二十六57　整个 * 公会（Sanhedrin）的特别会议，通常会在圣殿的凿石议室举行。这一次，许多公会的成员没有经过事先通知，就在大祭司的家中聚集──尽管他们自认为是在调查一件可判死罪的案子。至少根据后期 * 法利赛人的（Pharisaic）法律概念，这样的聚集是非法的，理由如下：定死罪的审判必须在白天举行，而且要等一天之后，法庭才可以判刑。

    除了最可怕的过犯之外，法利赛人的律法禁止在过节的时候处死人。可是这些祭司权贵对法利赛人的吹毛求疵毫不在乎，他们要赶快进行，免得耶稣所赢得的群众好感会迫使他们必须将祂释放，或使祂成为英雄人物。

二十六58　一名加利利的渔夫要踏进大祭司的私人产业内，需要相当的勇气。守卫应当是圣殿守卫的成员，或许是等在那里，看里面审判的结果如何。无论当晚是否有职责，他们反正都会比平时迟睡，因为是逾越节。

二十六59～60　犹太有一项美好的传统，是对证人进行审慎而严密的盘问，因此假见证会站不住脚。而一旦见证人互相矛盾，就应当宣布是伪证，告耶稣的案子可见是捏造的；按犹太人的律法，若是死刑案件，作假见证的人会被处死（见：申十九16～21；亦见 * 死海古卷）。罗马人没有将处决伪证之人的权利给 * 公会（Sanhedrin）的法庭，但是公会至少可以管教他们；这个案子竟能继续下去，显出聚在那里的公会成员心存严重的偏见。

二十六61　许多犹太人期待，神在摧毁罗马人之后，会建立一个新而洁净的圣殿。那些圈外人听到耶稣教导说，将有一个新的圣殿，并警告说，旧的圣殿会遭搉毁，他们很自然会误以为这是 * 弥赛亚式革命的疯狂威胁。但是在反复诘问之下，他们的控诉亦不能成立。

二十六62　在* 旧约里，审判官宣布判决的时候，通常会站起来。至少根据后期的 * 拉比式（rabbinic）律法，大祭司不能用法律来强迫耶稣亲口来定自己的罪，而倘若 * 法利赛人的（Pharisaic）这条规定当时已广为人知，这些祭司权贵也不会在乎。这位官员最后问耶稣，祂是否认为自己是一位 * 弥赛亚（messiah）──在大祭司看来，这就等于自认是革命份子。

二十六63　大祭司尝试用神的名字来勉强耶稣说话；所以被译为「严令（adjure）」（KJV、NASB、RSV），或「以起誓来吩咐（charge under oath）」（NIV； 参 NRSV、TEV；亦参：撒上十四24；王上二十二16）。旧约禁止奉神的名起假誓，称之为「妄称神的名」。

二十六64　耶稣在这里所说的，是声明自己不单是一位不朽的弥赛亚，更是但以理书七13～14的那位全宇宙的统治者，是以色列所蒙之召唤的代表，是将要在荣耀中临到、永永远远作王的那位。「从今以后」（和合本：后来）这个词特别触怒当局，因为祂这样说，等于宣告现今祂就已担任这角色，意思乃是，祂是审判他们的，而不是他们可以审判祂。「权能者」是犹太人对神的称呼之一。

二十六65　撕裂衣服一般是代表哀痛或 * 悔改（repentance）；而当人听见圣名受到亵渎时，则必须撕裂衣服。

    大祭司一定是急着要将耶稣定罪；除非耶稣直接提说神那至圣的希伯来文之名，或要他们去拜偶像（如：自称是神，而祂这时并没有如此做），或以某种方式污辱了神的尊名，才可算亵渎，否则按照道理，祂并没有犯亵渎的罪。耶稣把自己与神相连，可以被视为难以接受，但是大祭司首先必须证明这说法不成立。

二十六66　大祭司不可以单独判案，必须要议会投票同意。（如果后期 * 拉比的数据可以透露当时 * 公会〔Sanhedrin〕运作的情形，书记可能会叫每位议员的名字，看他们投什么票。）

    虽然按照严格的法律定义，他们不至相信耶稣犯了亵渎的罪（见九3的注释），但他们有一个很重要的理由，必须立刻把祂除掉：祂显然对现有的圣殿构成威胁，而祂既作出 * 弥赛亚的（messianic）宣告，就威胁到他们的权力，和全国的稳定（参：耶二十六9、11）。

二十六67～68　这里的行为──吐唾沫、拳打与羞辱一名囚犯──与公开的鞭打不同；这些动作当然都违反犹太律法。

二十六69～75
彼得终于背叛

    请参看：马可福音十四66～72的注释。

二十六69～72　这位妇女既在靠近圣殿的权贵家中作仆人，一定到过圣殿，很可能在圣殿的庭院里见过耶稣的 * 门徒。「我不知道你说的是甚么」，是犹太法律用词中很正式的否定说法；称一位陌生人为「那个人」，有时语带轻蔑。

二十六73　加利利的口音和犹太地的口音不同；加利利人对元音很马虎，对运用喉音的几个子音，也常分不清楚。大祭司的仆人和圣殿的守卫可能住在耶路撒冷，自认为是耶路撒冷人。

    有些学者认为，犹太人视加利利人为革命份子，可是这种看法的证据最多只能说是模棱两可；不过自古以来，城市的居民和乡下人就互不信任，因此很可能许多耶路撒冷人都瞧不起加利利人。但是这里的重点只是，听见的人假定（并没有错），教师既来自加利利，他的 * 门徒（disciples）也必定是加利利人。

二十六74　彼得「发咒起誓」的话，并不是粗话，而是他指着各样东西发誓说，他不认识耶稣（参五33～37），并说，若自己撒谎，就会遭咒诅。没有一个人会认为，这样发咒是美好的宗教行为。

二十六75　对古代大多数地中海的居民而言，公鸡的啼声代表天亮。而比较早醒的人或许会发现，巴勒斯坦的公鸡会在更早的时间啼一次，约在深夜十二点半到清晨两点半之间。

二十七1～10
出卖者的懊悔

    彼得的痛苦自责（二十六75）和犹大的懊悔成为对比，犹大并没有 * 悔改（repent），而是去自杀（二十七5）。

二十七1～2　犹太官府必须把耶稣交给彼拉多，因为罗马人没有给他们执行死刑之权。最早可以去找彼拉多的时间，是太阳升起之时；他像其他罗马官员一样，平时在中午之前就会把公事处理完毕。

二十七3～4　有些犹太教师认为，即使指控的伪证人改变了初衷，宣判也不能再更改；不过，此处的官员似乎对法律理论并不关心，只作政治考虑。

    律法规定，收受贿赂的人将受咒诅（申二十七25），而作伪证者要受被告所当承担的刑罚（申十九18～19）。手上有无辜之人的血，意思是犯了杀人之罪；在* 旧约中，这种罪只能由杀人者的血来补赎，而如果不知道谁是杀人者，就要献祭（创四10，九6；民三十五33；申二十一1～9）。不过，神可以赐恩给 * 悔改的人（创四15；撒下十二13～14）。

二十七5　犹大的自杀表明他的绝望（参：扫罗──撒上三十一4；背叛者亚希多弗──撒下十七23）。

    希腊罗马传统认为，自杀比被人杀死更为高尚。有些犹太人认为，如果为了避免受人折磨，或避免被玷污，自杀也可算为高尚的行为（如：在* 约瑟夫〔Josephus〕和 * 马喀比四书〔4 Maccabees〕中；这些说法可能是受到希腊的影响）。可是犹太教，尤其是较严格的巴勒斯坦犹太教，一般认为这种行为是罪。

    因此，古代的读者或许会从负面的眼光看这事，认为他比使徒行传十六27的狱卒更不如。

    按照古人的想法，如果犹大在圣殿上吊，就会玷污了殿（他的「出去」，可能只是要找要个较方便的地方）。把钱丢在殿里，暗指撒迦利亚书十一13（见：太二十七9的注释）。

二十七6　古代的作者常用讽刺笔法，马太亦不例外：大祭司对血钱不入库的小节规定这样注意，但对他们付这笔钱是要借刀杀人，及对犹大要去吊死的事，却都毫不关心（参二十三23～24）。虽然 * 旧约没有明文禁止使用这样的钱，但他们很谨慎，要把它用在加倍不洁的事上（埋葬外乡人）。

    有些注释家认为，这里提到「库」，或许反映出译为「陶匠」（和合本：「窑户」）的字，其中有希伯来文的文字游戏（二十七7；只要稍微改变希伯来文的拼音，「陶匠」就可以读成「库」），但是这个看法的正确性难以肯定。

二十七7～8　埋葬那些无人安葬的人，乃是怜悯的行为（参：多比雅书）。全世界许多犹太人都会到耶路撒冷一游，也有人年老时会搬到这里来，如果他们死后没有余钱；别人就需要为他们付丧葬费；「外乡人」可能包括不洁的 * 外邦人（Gentiles）。（犹太古籍里也提到，被处死的罪犯会葬在这种田里。）因此，大祭司无疑认为自己所行的是敬虔之事！

二十七9～10　犹太学者可以在引用某段经文之际，同时暗示其他经文。在此马太引用撒迦利亚书十一12～13，但是却把它算为杰里迈亚所写，即暗指一段类似的经文，他希望较有深度的读者可以看得出来（耶三十二6～10；参十九1～4、10～11）。（这句引言几乎逐字应验，而马太既对圣经非常之熟，绝不会把作者弄错了，他可能是在用一连串的标准 * 弥赛亚证明经文，而不是在直接引用撒迦利亚书；还有一种可能，就是他故意把经文「混合」在一起，如我的建议。）撒迦利亚书十一12～13是指神的子民对祂的估价非常之低；他们将祂的价值与一名奴隶等同（出二十一32）。

二十七11～26
弥赛亚，抑或革命份子？

二十七11～13　呈给彼拉多的指控，清楚说明耶稣自称是王，即：祂是革命份子，要推翻罗马。

二十七14　犹太人的殉道者故事也曾报导，当权者对殉道者不肯妥协，感到非常惊讶。虽然这些故事大多是编造的，但却不单反映出 * 外邦人（Gentiles）不了解犹太人对律法细节的委身，也反映出古代勇敢抗拒暴君的理想。

二十七15～18　这类释放囚犯的习俗，各地都不同。罗马法承认两种大赦：在审判之前即宣布无罪开释，或在定罪之后予以赦罪；这里属于后面一种。

    没有法律规定彼拉多必须要合作，可是他在开始就任的时候，就已经严重触怒了祭司权贵和耶路撒冷人，所以他或许想避免更多的问题。如果这次的审判日期较晚，在主后三十一年十月之时，那么，希律在罗马主要的政治靠山刚遭处决，他的政治地位相当不稳；但是马太福音二十七章的事件很可能比较早。

二十七19　「审判座位」（和合本：坐堂）似乎是在宫室之外。这个时期的罗马省长可以带妻子赴省就任。此外，虽然罗马的已婚妇女理想上应当默不作声，但是许多故事都称赞罗马的贵妇，她们会暗中影响丈夫，作出高贵的事。所有地中海文化都尊重梦，认为有时梦会带来启示（见一20，二12的注释）。

二十七20～23　这些事件发生于大清早（见二十七1～2），聚集的群众可能不是耶稣每天从伯大尼来所教导的百姓。可是古代文学也曾报导，群众常很快改变支持的对象（如：* 塔西图斯〔Tacitus〕的书；撒上十一12）。大祭司比耶稣更受尊重，曝光度也比耶稣高，而从外地头一次来拜访耶路撒冷的人，对当地的政治则完全不熟悉。比较倾向以武力反抗罗马压迫的人，可能觉得巴拉巴比非暴力的耶稣更有吸引力。

二十七24　洗手是表明无辜的典型犹太方式（不过有时 * 外邦人也用）（申二十一6；* 阿立斯体亚书信〔Letter of Aristeas〕306），不过彼拉多的话语和动作所能免罪的程度，和马太福音二十七4那些祭司长类似的话所差无几，也和那些为了政治利益的缘故，与属下所提不公之要求妥协的人一样（如：耶三十八5）。

二十七25　一旦将杀人或犯罪的责任加在某一个人身上，其他人就免罪了（参：创二十七13；撒下三28～29）。马太可能把群众在这里的呼喊，与当时社会中与他们作对的 * 法利赛人（Pharisaic opponents）相连，也与主后六十六至七十年摧毁了下一代的审判相连；可是他绝对不会赞成后人以这节经文来反犹太人的作法（参五39、43～44）。

二十七26　钉十字架之前需要先鞭打，或是在往钉十字架的路途中，或是在开始出发之前。被定罪的人被绑在一根柱子上，用毛鞭（flagellum）来打，这种皮鞭的末梢系着一块金属。经过鞭打之后，犯人的背鲜血淋漓，一条条的肉挂在伤口上。这亦是一种怜悯的作法，犯人的身体虚弱之后，在十字架上断气的时间也会因而缩短。

二十七11～26
弥赛亚，抑或革命份子？

二十七11～13　呈给彼拉多的指控，清楚说明耶稣自称是王，即：祂是革命份子，要推翻罗马。

二十七14　犹太人的殉道者故事也曾报导，当权者对殉道者不肯妥协，感到非常惊讶。虽然这些故事大多是编造的，但却不单反映出 * 外邦人（Gentiles）不了解犹太人对律法细节的委身，也反映出古代勇敢抗拒暴君的理想。

二十七15～18　这类释放囚犯的习俗，各地都不同。罗马法承认两种大赦：在审判之前即宣布无罪开释，或在定罪之后予以赦罪；这里属于后面一种。

    没有法律规定彼拉多必须要合作，可是他在开始就任的时候，就已经严重触怒了祭司权贵和耶路撒冷人，所以他或许想避免更多的问题。如果这次的审判日期较晚，在主后三十一年十月之时，那么，希律在罗马主要的政治靠山刚遭处决，他的政治地位相当不稳；但是马太福音二十七章的事件很可能比较早。

二十七19　「审判座位」（和合本：坐堂）似乎是在宫室之外。这个时期的罗马省长可以带妻子赴省就任。此外，虽然罗马的已婚妇女理想上应当默不作声，但是许多故事都称赞罗马的贵妇，她们会暗中影响丈夫，作出高贵的事。所有地中海文化都尊重梦，认为有时梦会带来启示（见一20，二12的注释）。

二十七20～23　这些事件发生于大清早（见二十七1～2），聚集的群众可能不是耶稣每天从伯大尼来所教导的百姓。可是古代文学也曾报导，群众常很快改变支持的对象（如：* 塔西图斯〔Tacitus〕的书；撒上十一12）。大祭司比耶稣更受尊重，曝光度也比耶稣高，而从外地头一次来拜访耶路撒冷的人，对当地的政治则完全不熟悉。比较倾向以武力反抗罗马压迫的人，可能觉得巴拉巴比非暴力的耶稣更有吸引力。

二十七24　洗手是表明无辜的典型犹太方式（不过有时 * 外邦人也用）（申二十一6；* 阿立斯体亚书信〔Letter of Aristeas〕306），不过彼拉多的话语和动作所能免罪的程度，和马太福音二十七4那些祭司长类似的话所差无几，也和那些为了政治利益的缘故，与属下所提不公之要求妥协的人一样（如：耶三十八5）。

二十七25　一旦将杀人或犯罪的责任加在某一个人身上，其他人就免罪了（参：创二十七13；撒下三28～29）。马太可能把群众在这里的呼喊，与当时社会中与他们作对的 * 法利赛人（Pharisaic opponents）相连，也与主后六十六至七十年摧毁了下一代的审判相连；可是他绝对不会赞成后人以这节经文来反犹太人的作法（参五39、43～44）。

二十七26　钉十字架之前需要先鞭打，或是在往钉十字架的路途中，或是在开始出发之前。被定罪的人被绑在一根柱子上，用毛鞭（flagellum）来打，这种皮鞭的末梢系着一块金属。经过鞭打之后，犯人的背鲜血淋漓，一条条的肉挂在伤口上。这亦是一种怜悯的作法，犯人的身体虚弱之后，在十字架上断气的时间也会因而缩短。

二十七27～44
处死犹太人的王

    钉十字架是古代最羞辱、最痛苦的死刑。犯人全身赤裸（这对巴勒斯坦的犹太人尤感羞耻），然后在众人面前被挂起来，大家都视他为罪人，连排泄也不得不公开，而身上的痛苦更是极其难忍。有时候犯人是用绳子绑在十字架上；有时候，如耶稣的例子，是被钉在十字架上。他们的手无法摆动，不能赶走因背上或其他地方流血而招来的昆虫。受害人的体重会把自己的身体往下拉，所形成的姿势最后令他无法呼吸。十字架上有一个踏脚，可以提供一点支撑，但到后来（通常是过了几天之后）他会筋疲力尽，窒息而死。

二十七27　这时期的衙门是在大希律从前的王宫，罗马省长到耶路撒冷来，会住在这里。通常驻扎在耶路撒冷的，为六百人的步兵大队（在位于圣殿山上的安东尼亚堡），而节期的时候，因有可能需要镇暴，还有军队伴随彼拉多前来增援。

二十七28　古代犹太人最觉得难堪的便是裸体。红色的袍子可能随手可得，因为士兵都这样穿；这件外袍可能很像在罗马希腊之前东方统治者所穿的紫袍。罗马兵丁常常借着玩游戏打发时间：圣殿山的驻地安东尼亚堡里，人行道石头上有刻出的形状，在那里也曾发现用来作骰子的跖骨。

从东南面看圣殿山及安东尼亚堡（模型）

_

二十七29　兵丁在耶稣面前下跪，是模仿希腊东方朝见君王的讽刺举动。芦苇是令牌的代替品；军队的鞭打常用竹条，所以兵丁可以随手拈来。「犹太人的王」是讥刺的话，但也反映出罗马人平常的反犹心态。「万岁！」（和合本：恭喜）是对罗马皇帝标准的致敬语。

二十七30　向一个人吐唾沫，是除了暴力之外，最严重的羞辱；犹太人认为非犹太人的唾液特别不洁。兵丁向耶稣吐唾沫，可能在讽刺朝见希腊东方诸王的亲吻仪节。

二十七31　被罗马人钉十字架，要被剥得全身赤裸；犹太人的律法规定，要以石头打死的人，除了一块腰布之外，所有衣服都要脱掉。

二十七32　古利奈位于北非，是现今利比亚的一座大城，那里有很大的犹太人团体，也一定有在当地皈依的人；「西门」是犹太名字。他和许多住在国外的犹太侨民一样，回到耶路撒冷过节。

    罗马兵丁可以叫任何人来服务，为他们搬东西。通常被定罪的人要背着十字架的横木（拉丁文 patibulom），走到已经竖在那里等着的木柱（拉丁文 palus）所在；可是耶稣的背被鞭打得太厉害，背不动了（见二十七26的注释）。

二十七33～34　耶路撒冷的妇女为定死罪的人调制了一种止痛剂，是用药酒制成；耶稣拒绝喝（参二十六29）。

    马可福音十五23所提没药调和的酒，是一种美酒，也是外伤的止痛剂，在马太福音则成了苦胆调和的酒；可与诗篇六十九21相较，而 * 亚兰文「没药」与希伯来文「苦胆」两个字也很接近。

二十七35～36　罗马法容许行刑的小组把受刑人穿戴的一点东西据为己有（亦参：诗二十二18）。拈阄的习俗，在* 旧约（Old Testament）和希腊文化中都很常见，是古时这类决定惯用的方法。

在坦达的三个十字架

_

二十七37　死囚有时会把罪名（拉丁文 titulus）带到刑场。

二十七38　这里用的「强盗」一字，在* 约瑟夫（Josephus）的书中用来指革命份子；他们可能是巴拉巴的同伙。

二十七39　福音书的作者刻意用诗篇二十二7受苦义人的经历，来描写这里的讥诮。

二十七40　从那里经过的人重复 * 撒但在马太福音四3、7所用的调侃，也强调他们所期待的是政治* 弥赛亚。

二十七41～42　请与四章3、6节比较。

二十七43～44　这些宗教领袖的话与诗篇二十二8完全一样；这位受苦的义人在马太福音二十七46也亲自引用了这篇诗（诗二十二1）。

二十七45～56
王之死

二十七45　「第六小时」（和合本：午正）从中午开始，「第九小时」（和合本：申初）是下午三点；钉十字架很少这么快结束。后面那个时间，就是耶稣过世之时，很接近圣殿献晚祭的时候。

    黑暗是埃及的灾难之一，在先知书里指末世的审判；犹太人和异教徒都认为，日蚀和其他类型的天暗是坏兆头。

二十七46　耶稣在此引用诗篇二十二1，这段经文也可能是当天这个时候应该诵读的经文。祂的对头没有停下来想一想，这篇经文的结束，是讲到受苦者得蒙伸冤，完全胜利（诗二十二25～31）。马可福音的引文是 * 亚兰文（Aramaic），但马太福音主要是用希伯来文。

二十七47　大家公认伊莱贾没有死，有些 * 拉比（rabbis）以为，他会像天使一样奉差，前来营救敬虔的拉比脱离困境。

二十七48　送上蘸满了酒（和合本：醋）的海绒，可能是出于怜悯的动作，因为酒能当止痛剂用。或许那个人以为耶稣是因疼痛而精神错乱。可是酸酒也常用来止渴，这也可能是想振奋祂的精神，好让祂受更多的苦。

二十七49　见二十七章47节的注释。

二十七50　「让自己的灵出去」（和合本：气就断了）在别处是指死。

二十七51～53　有些故事讲到，敬虔的 * 拉比（rabbis）──尤其是曾为世人代祷而大有功效的拉比──死的时候会出现天灾；希腊人偶尔在著名哲人过世的故事中提到这类现象。对古代的旁观者和读者而言，这些事件足能显出耶稣的重要性。

二十七51　幔子（或帘子──NIV）可能是在至圣所（惟有神居住之处）与圣所（祭司事奉之处）之间（出二十六33）。

    马太记载幔子的撕裂，或许要人想起听见亵渎之言的反应（太二十六65）。幔子撕裂的意思虽可能为，因着十字架，神已为万民预备了一条亲近祂的道路，但是更可能的解释为，神已经离开了圣殿（如在结十～十一章）。* 启示文学（Apocalypses）有时提到，在* 天国临到之前，会有大地震。

二十七52～53　虽然这些复活的圣徒，就像在旧约中的那些圣徒一样，不是不会再死，但是他们可作犹太教中最后 * 复活（resurrection）的预表，那时死人将复活，永远不会再死。考古学的证据显示，在通俗（非官方）的犹太教里，圣徒的坟墓备受尊崇。

二十七54　此处，在耶稣死后，一位异教徒──行刑的兵丁之一──首先某种程度承认了祂的神性，不过他所谓「神的儿子」之意，很可能与犹太人和基督徒（包括马太在内）的定义不同（参：但三25、29）：是半具神性的英雄、一位神明的儿子，而不是 * 弥赛亚。

二十七55～56　家人和朋友通常会来观看行刑；只有男性的 * 门徒（disciples）才会有革命份子的嫌疑。妇女通常（虽然比男子为少）会作宗教团体或其他团体的 * 赞助人（patron），或施主。可是在古代犹太的巴勒斯坦，这些妇女伴随耶稣的门徒，或许会遭致丑名。

二十七57～61
耶稣的埋葬

二十七57～58　亚利马太距耶路撒冷大约只有二十哩。据说约瑟很富有；他一定相当有名望，才可能让彼拉多在正式工作的时间之外接见他。

    被钉十架的死囚，埋葬的时候通常都被扔进一般的坟墓里，不会在家人墓地中光荣的埋葬。但当亲戚前来要求取得尸体的时候，就会出现例外；可是若为叛国罪（例如自称是犹太人的王），就不可以按例外处理，除非有一位相当有名望的人来为死者求情。这位有影响力的人在耶稣死后才与祂结盟，而他后来让人作成记录，并不以跟随耶稣为耻。

    「晚上」不一定指太阳下山之后，那是安息日开始之时；不过也没有理由认为安息日尚未开始。由于气候炎热，犹太的律法规定，弃置尸体（包括将它洗净，其他的民族亦如此）比遵守安息日更优先，而对尸体其他方面的处理，则要等到安息日之后。犹太教视埋葬死人为敬虔人重要的责任。所有死者都应该公开哀悼，但是为被处死的人这样做，却是违法的。

二十七59～60　用细麻的裹尸布裹住，乃是表明予以隆重的埋葬。将别人埋在自己家族的墓中，是极特别的行动，表示极高的崇敬与爱慕（参：王上十三30～31；赛五十三12）。（这个时期的墓园和埋葬地多半都归家族所有。）

    在第一世纪，尸体通常会摆在坟墓的前厅一年，让它腐化；满了一年，尸骨就会收集在一个盒子里，放在墙壁上的格子中。这个习俗可能与犹太人素来的盼望有关，他们相信在末世的时候，身体要* 复活（resurrection）。辊在坟墓前的石头，是刻出来的圆碟形石头，直径约有三呎，从一道沟中滚进洞口的位置，若要移开，需要费很大的力气。

二十七61　古代世界通常由妇女来准备要埋葬的尸体。耶稣坟墓的所在地，最早的传统（罗马天主教认定的「圣墓」）明显是第一世纪的坟墓，从第一世纪四十年代开始位于耶路撒冷城墙以内，不过按 * 新约（New Testament）和犹太律法来看，钉十字架的地点应该在城墙之外。然而亚基帕王一世在主后四十年曾扩大城墙；因此在耶稣钉十字架的时候，那个地区是在城墙之外。所以，耶稣埋葬和 * 复活（resurrection）的可能地点之传统，源于扩墙事件的十年之内。（更正教传统所认定的地点，里面的坟墓有些日期晚了许多，缺乏值得推荐的证据。）

二十七62～66
埋葬的保证

    这些祭司权贵对政治非常机敏，丝毫不放松，尽管当时是安息日，又在节期中，他们仍设法见到彼拉多，要将墓地把守住。究竟彼拉多是派罗马守卫给他们，还是只告诉他们坟墓在那里，让他们派圣殿守卫去看守，这里并不清楚；由守卫害怕彼拉多怪罪（二十八14）看来，有可能是罗马守卫，彼拉多让祭司长去调派（二十八11）。在石头上贴了封条，若有人敢擅动，就会很明显。耶路撒冷的官长在安息日采取如此的行动，表明他们对这个案子非常关注，也显示他们的敬虔是有选择性的。

希律家墓地的滚石

_
二十八1～10
头一批见证耶稣复活的人

    妇女蒙拣选，成为头一批见证人，实在别具意义；按周围的文化来看，她们的见证毫无价值。

    这件事完全符合耶稣抗衡文化、无视地位的事奉，而所有局外人的价值观，或后期 * 教会（church）可能编造的故事，都无法与它匹配。

二十八1　安息日在周六傍晚太阳下山时结束；妇女大约在清晨六点到墓地去，就是晨光初现，可以看见的时候。犹太人和异教徒的致哀者，常可能在葬礼之后的三天之内去看坟墓，以证实他们的亲属是真的死了；不过，从钉十字架的情形看来，此处不需要有这样的担心，来探墓只是情感的渲泄。

二十八2～4　天使，尤其是眼所能见、如火闪耀的天使（古时犹太教一般认为，天使是火作的），通常会把人吓到（如：士六22～23，十三19～20；参：以斯拉四书十25～27；* 以诺三书〔3 Enoch〕二十二4～9）。

二十八5～8　耶路撒冷是犹太教的中心，许多犹太地的居民仍认为加利利从前属于非犹太人的地带（四15）。不过，加利利乃是耶稣向祂* 门徒（disciples）几次显现的地方；四卷福音书都报导，耶稣在那里较受欢迎。

二十八9～10　在当时的文化中，妇女的见证被视为不可靠，但是耶稣却与文化唱反调，向妇女显现，并要她们把祂的话传给其他 * 门徒（disciples）。这个细节显然不可能是古代基督徒编造的，因为在他们的文化中没有吸引力。

二十八11～15
最后的遮瞒

    守卫若在值勤时睡着了，后果很严重（而罗马守卫可能因此遭处死）；连看守被钉十架之人的尸体也不例外（见第一世纪罗马作者彼得纽〔Petronius〕所写的 Satyricon 112）。

    但是祭司权贵很有影响力，可以保护自己人。这些守卫可能和犹大一样（二十六15），只看钱行事。他们原本知道，不应该与宗教当局连手，可是因着贿赂，加上不敢面对让耶稣身体失踪而可能遭到的刑罚，因此他们便同意合作。（官府应许保护守卫，不受彼拉多责罚，其中可能包括更多的贿赂；彼拉多向来以接受这类劝诱出名。）马太不太可能报导反对 * 复活（resurrection）的说法，除非这件事真的发生了（二十八15）；而他的报导暗示，耶路撒冷官府只是设法解释坟墓为何是空的，但却从来没有否认空坟的事实。

二十八16～20
耶稣最后的吩咐

二十八16　按圣经的记载──尤其在摩西的故事中，神常在山上向人启示祂自己。

二十八17　看见耶稣显现的人，有些还心存疑惑，也许因为这不符合当时对末世的期待：所有的死人都要复活，而不是 * 弥赛亚先复活。

二十八18　耶稣在此暗指但以理书七13～14。

二十八19～20　使人「作门徒」是 * 拉比的事，但跟随耶稣的人要为耶稣训练门徒，不是为他们自己。此处说，使人作门徒包括两件事：(1) 给他们 * 施洗（baptism）。由于洗礼是皈依的表现（用于 * 外邦人皈依犹太教时），这里是指让人开始进入信仰。(2) 教导他们耶稣的教训──记于马太福音中。

    拉比训练门徒的方式，便是教导他们。许多巴勒斯坦以外的犹太教，尝试在「万国中」得人皈依（「万国」亦可译为「外邦人」或「异教徒」）。可是如此皈依的人来跟随拉比学习的，几乎是绝无仅有，因此，使外邦人成为百分之百的门徒──跟随耶稣、从祂学习、并服事祂──是超越犹太传统的事。

    以赛亚预言，在末世的时候，以色列将成为万国的见证人（或指控的证人）（如四十二6，四十三10，四十四8）。

    犹太文学只称神是无所不在的；耶稣声称，祂常与他们同在，再加上 * 洗礼时祂的名字与圣父并列（犹太人绝不奉人的名为人施洗），就等于在宣告祂是神。


42 马可福音背景注释

马可福音

导论

作者　早期教会认为约翰．马可（徒十五37；西四10；彼前五13）是这卷福音书的作者，据说他的资料来自彼得。此外，福音书的卷名──就是以作者为名──很早就在罗马世界流传；虽然这些卷名并不是出于神的默示，但是既然流传广远，表明其传统的由来甚早。马可很可能就是本书的作者，因为没有什么反对的理由。

日期、背景与目的　一般的建议为，马可写这卷福音书是为了罗马的基督徒，大约在主后六十四年，正值罗马大兴逼迫的时候（详细的说明参彼得前书）。

写作地点　对马可执笔的地点，有好些看法：加利利、亚历山太，及最常见的罗马。马可的读者可能不住在巴勒斯坦，大部分不是犹太人；这些建议中以罗马的可能性最大（有些早期传统如此主张），不过无法确定。

风格　参本注释书的福音书导论。

马可写作的原因　当年在教会里听人诵读马可福音的人，是敬拜耶稣为主的信徒，他们已经知道许多有关祂的故事。马可把这些故事串成耶稣的传记模式，他采用希腊悲剧情节的一些架构，不过结局却是圆满的，就像犹太人传统的故事，最后总是强调神的信实。古代的传记常会藉英雄来作道德典范，马可也是如此，他想让基督徒明白，基督的呼召不单让人有权柄与 * 撒但的权势争战，也要为此受苦。

    因此，马可写作的对象正需要回想：神会听祷告，会透过他们的见证和信心来工作；他们也需要再度正视：在面对逼迫时，他们可能因而失丧生命。最后，藉马可所记载 * 门徒的失败，他们也可重新明了：如果他们还活不出彻底改变的生活，达不到主话语的要求，祂会继续耐心地在他们身上工作，帮助他们能全然委身。早期教会最符合马可写作的情况，是罗马基督徒于主后六十四年在尼罗的逼迫中受苦的光景。

马可的信息　马可福音中有些主题特别鲜明。譬如所谓的「弥赛亚秘密」：耶稣在大众面前尽量隐藏祂的弥赛亚身分。这样的隐藏可能出于几种原因。第一，基督，或 * 弥赛亚，是戴维家的王，只在登基的时候才正式使用这个头衔。因此，在马可福音中，耶稣最后乃是在十字架上「加冕」。第二──这个原因或许更重要，当时流行从政治的角度解释弥赛亚，但耶稣的使命与此完全不同；所以，所谓的「弥赛亚」观对祂并不适用，而最后祂乃是以自己的使命将其重新定义。祂的使命只能从祂所完成的事──即祂的死与 * 复活（九9）──倒回来了解。耶稣想尽量保持隐密的作法，也与 * 旧约一些先知类似，这些先知常在暗中工作，不求自己的荣耀，只求完成使命（如：王上十一29，十三8～9，二十一18；王下九1～10）；他们经常过着非常简朴的生活，把大部分时间用在门徒当中，训练他们（撒上十九20；王下四38，六1～3）。

    马可福音还有一个次要的主题，就是门徒的失败。古代的作品常会矮化配角，以衬托出主角的英勇；也会以人物的盲点来强化悲剧的效果。在马可福音中，从耶稣的使命和门徒自己的使命来看，门徒显然都大幅落后，在属灵的能力上如此（行神迹──四40，九18～19、28～29），在受苦方面尤然。在故事中，他们的鲁钝与耶稣屡次要他们全然委身的呼召，形成非常强烈的对比，几乎可说，他们在故事中带有制造笑料的作用。这个主题分布各处，甚至全书的结尾都见其余音（十六7～8）。

注释书　对本注释书的读者最有用的一些参考书如下：William L. Lane, The Gospel According to Mark, NICNT (Grand Rapids: Eerdmans, 1974)； D. E. Nineham, Saint Mark, Pelican New Testament Commentaries (Philadelphia: Westminster/London: SCM, 1977)；而 Hugh Anderson, The Gospel of Mark, NCB *1976; reprint, Grand Rapids: Eerdmans, 1981) 也有一些文化方面的数据很不错。

一1～15
前言：引进圣灵的那一位
    古代的作者常会在前言中提到整卷书的主题。马可福音一开始就介绍马可如何呈现耶稣：祂是宣讲及引进* 神国度的那一位。在这一段中，圣灵降在耶稣身上，祂与撒但相争而且得胜；在福音书接下来的记载中，耶稣赶出邪灵，医治病人，而被撒但操纵的宗教与政治首领则与祂作对，最后祂以* 复活胜过撒但的权势。由这一段可以看出，耶稣会将同样的圣灵赐给跟随祂的人，因为他们在宣讲神的国时，会遇到同样的争战。

一1　希腊文译为「福音」的字，是指一位先锋传来的好消息，而以赛亚书的希腊文译本用相关的动词来描述神的好消息，就是要重建祂的子民，带来 * 神的国。（犹太读者常以一本书的头一个字或前几个字作为书名，所以有些学者建议，马可福音原来的名称为「耶稣基督的福音」；但是在写这样一本书时，也可能很自然用这几个字起头。）

一2～3　犹太教师通常会把几处经文，或经文的一部分放在一起，特别如果其中有同样一个钥字的话（此处为「预备道路」）。因为他们对圣经非常熟，所以常不提引用经文的出处，同时因假定大家都知道上下文，也不附加说明。所以马可此处引用了以赛亚书（四十3）和玛拉基书（三1），却只提以赛亚书。以赛亚提到要为神预备道路，祂要来重建祂的子民；玛拉基提到神来要行审判，在祂的百姓中定夺一切。马可将这些论到神的经文用在耶稣身上。

一4～5　犹太人就像许多古代民族一样，有洗濯的礼仪。不过，他们只举行一辈子一次的洗礼，就是非犹太人要归信犹太教的时候，必须受浸。非犹太人归入犹太教，必须在一位专业的宗教人士督导之下浸入水中。约翰的 * 洗礼符合这个模式。

    犹太人在做错事、求神赦免、决心改变时，也要「* 悔改」。（* 旧约先知常把这种希伯来观念讲成从罪「回转」过来；不只是「改变心意」──这里希腊文的字面意义──而已。）不过，真正的悔改（或离开错误、以正确的方式生活），乃是指一位非犹太人决定要顺服以色列之神的教诲。

    若对犹太人说，他们需要受洗或悔改，就像非犹太人一样，会激怒他们，因为这样讲无疑是挑衅犹太人的得救观。大部分犹太人认为，只要他们出生于犹太人的家，而且没有违背神的律法，就会得救；约翰却告诉他们，他们必须和非犹太人一样，才能来到神面前。约翰的洗礼表明，凡要到神面前来的人，都须履行同样的条件。

    约但河很自然成为约翰要百姓受浸的地方，不过这个地点也许亦让人想起以色列得救的历史（书三～四章）。约翰到「旷野」，或许也让人想起以色列的历史，尤其以赛亚书四十3预言，在那里将出现新出埃及的先锋，同时许多犹太人也期待，* 弥赛亚会像新的摩西一样出现在那里。

乌瞰约但河注入加利利海

_

一6　当年也有一些穷人穿着与约翰相仿，吃蝗虫野蜜度日（* 死海古卷甚至教人怎样吃蝗虫）。但是这里最重要的一点为，旧约强调伊莱贾是如此穿着，且不靠社会的供养过日子，而约翰就像他一样（参：王上十七4、9）。大家都期待在末日之前伊莱贾会先回来（玛三1，四5～6）。

    许多犹太人相信，自从玛拉基之后就再没有真正的先知，而在末日临近之前，不会再有先知出现。但马可要我们明白，约翰真是先知。

一7　门徒服事老师，有时就像奴隶侍候主人一样，除了最卑贱的杂事──如为主人脱鞋──之外。约翰觉得自己连当 * 弥赛亚的奴隶都不配。

一8　旧约有些经文提到，* 圣灵会如水浇灌下来。这些经文多半是谈到 * 神的国出现时的光景，那时神要洁净祂的子民，赐给他们能力，为祂说话（赛四十四3；结三十六25～27；珥二28～29）。在耶稣的日子，犹太人的传统仍然强调，到了末日圣灵会洁净百姓，并膏人说预言。

一9～10　天裂开或许暗示 * 国度临近了（赛六十四1，六十五17）。虽然古时的作者用鸽子象征各种不同的东西，这里或许暗示神对新世界的应许（创八10～12）。

一11　犹太教师认为神不再透过先知说话，他们相信，如今祂会从天上（bat kol）直接用声音对他们说话，不过他们认为，* 预言比这种话语更重要。马可在此显示，不单有天上的声音，还有约翰对耶稣直接的预言为耶稣作见证。

    在犹太人的故事中，天上的声音有时会引用圣经，大部分学者认为，这里的声音提到的经文有两、三处：诗篇二7，论到掌王权的 * 弥赛亚，* 神的儿子；以赛亚书四十二1，论到受苦的仆人；创世记二十二2，论到亚伯拉罕献上他的爱子为祭。与马可的经文字句最接近的，是诗篇二7和创世记二十二2。

一12～13　一般相信，魔鬼群聚之处为澡堂、墓园和旷野。由此读者可以感受到，耶稣在* 撒但自己的地盘内与牠争战，是何等紧张。与野兽同处而能安然无恙，显示神的保护（结三十四25；但六22）。

一14～15　耶稣信息的总纲也是马可* 福音（或好消息）的总纲（一1）：倘若相信这项好消息，就是相信神即将实现祂给百姓的一切应许，就应当把自己的生命交给祂（有关 * 悔改，见一4～5的注释）。

    犹太人承认，神在统管宇宙，但他们每天都祈求，盼望 * 祂的国（或祂的治理）早日临到，到那时祂将管辖地上万族的人。他们相信，那时人人都将顺服神。但是福音书声明，耶稣的来临分为两次，国度的临到分为两个阶段：神未来的治理现在已经实现在顺服之人的生命中；而当耶稣再来的时候，必会在全世界实现。但是当时约翰还无法看出这样的区别。

一16～20
放下的动力与耶稣的呼召
    古代的作者常把教训与榜样放在一起，马可亦不例外。提到耶稣呼召人归向神之后，他就记载了一个例子，描述真有跟随耶稣的人这样实践。

    巴勒斯坦有钱的犹太人很少，大部分人都很穷。渔夫则介乎富人与穷人之间（与全国其他地方比较起来，加利利的区分还不算太明显）。雅各布与约翰必然不是穷人──他们还有「雇工人」（20节），有钱人才能如此（这个名词也可以指租用的奴隶，不过最可能是指受雇的自由人）。彼得和安得烈可能与雅各布、约翰同行同工（路五7～10）；我们知道当时有些渔民会组团合作。这段经文显示，* 门徒离开工作，不是因为事业失败；乃是放弃了收入丰厚的职业。

    在耶稣的时代，许多犹太教师认为，最大的诫命便是孝敬父母。突然离开家人与家庭事业，是很大的牺牲，也与民风相悖。

    * 门徒常会自己去拜师。由于作门徒常必须暂时离开平日的生活，告别妻子、孩子，因此一般人常在深思熟虑后才选择老师，若老师不是留在一个地方教导，而会游走各地，顾虑就更多了。

一21～28
权柄超过魔鬼
    渔夫的故事说明了耶稣的权柄彰显在跟随祂的人身上，而下面这几节则说明，祂的权柄超过邪灵（参一12～13）。* 旧约中只有一次提到赶鬼，是戴维所行（撒上十六23）。犹太人的文学里常提到魔鬼的出没，而在福音书里（除 * 撒但之外──可一13），邪灵只出现在附着的人身（其次的选择则为猪群──五12）。耶稣第一次赶鬼的地点，或许让马可的读者大吃一惊：竟在敬拜神的地方。

一21　大部分 * 会堂都是群众集会的地点，也是祷告、研经的地方。若有外地教师来访，会堂的带领人常会请他们讲演，尤其是在安息日之时。考古学家发现了迦百农的会堂，用黑陶石块筑成。后期的会堂比较华丽，但在这所第一世纪的加利利会堂内，大部分人可能只是铺张席子，坐在地上。

一22　会堂的崇拜或由祭司带领，或由我们所谓的「平信徒」带领，而在讲解旧约的时候，必然是由对经文最熟悉的人来分享。许多本地教师都是乡里的 * 文士，他们也为乡人写法律文件，或作解释；有些会教孩子圣经。大部分教师都会尝试讲解 * 律法（通常是按所读的经文来讲），说明正确的翻译应当为何，如何应用，或说明其传统。耶稣的教导比这种讲解方式更进一步。

迦百农会堂遗址

_

一23～24　魔鬼（有时亦称为「污秽的灵」，如：* 禧年篇十1）常与法术相连，术士会指出灵界势力的名字，以制服牠。有些学者认为，此处魔鬼是要用这个办法来制服耶稣（「我知道你是谁」，在术士的教科书里，是用来制服灵界权势的术语），若是如此，这一招就不管用。古人常以为魔鬼有超然的知识；这些魔鬼会认出耶稣真实的身分，并不希奇，而在场的人则无法辨认。「圣者」通常是神的称号，但是此处「神的圣者」可能是「神右边的使者」之意；在犹太文学中，魔鬼承认自己无法伤害与神亲密同行的人。

一25～27　「不要作声」（* 所罗门之约）这类命令可以斥责魔鬼，并将其制服；在* 新约与其他古代文学中，斥责从来没有正式的声明，如「我斥责你」。无论是谁在赶鬼，魔鬼出来的时候，通常会制造骚动，表明牠们正在离开。

    虽然驱魔人──要帮人赶鬼的人──有时也会用「某某，出来！」之类的话，但必然包括在冗长的咒语之内。一般赶鬼的方法有二：(1) 让魔鬼不舒服，或受惊而离开（如：把很难闻的菜根放在被鬼附之人的鼻孔下，希望魔鬼受不了）；(2) 求告权势更大的一个灵，来赶走力量较小的灵。但耶稣只简单的吩咐邪灵离开，就有效果，因此周围的人莫不大感惊讶。犹太文学中曾称赞从律法中得到新亮光的教师，有时也会说，某些大受欢迎的教师有能力行神迹；但是耶稣似乎别树一格（「新道理」）。

一28　加利利的乡镇靠得很近，因此消息很快就会传开。

一29～34
医治者的名声

一29～31　新婚夫妇通常住在丈夫的家中，等到赚够了钱，才搬出去。许多父母在孩子成年不久就过世了，所以西门和安得烈可能承受了父母的家。西门的岳父或许已经过世，西门和妻子就把成为遗孀的岳母接到家里来住。当时照顾岳家的情形，比现代要普遍得多。

一32～34　安息日到周六的日落结束。马可提到「日落之后」，让我们知道安息日已经结束了，因为安息日背人或抬人是违反规定的。

    全镇的人都聚集「在门前」，因为迦百农一带多数房屋都只有一个房间，再大的家也容不下多少人。门前或许通到大街，或许面对一个和邻居合用的院子，加利利许多城镇都是如此。能行神迹的教师，很快就会吸引大批的群众。

一35～39
独自祷告

一35～37　聚集的人群带来另一个问题：在古时的这种乡镇里，几乎找不到可以独处的地方，因为街道很狭窄，有时一大间屋里住了十几、二十个人；镇上大部分是四栋房子共享一个院子。加利利的人口众多，乡镇一个连一个。不过，如果起得早，在镇边的山丘地还可以找到安静无人的所在。一般人太阳升起就去工作，因此耶稣必须在黎明之前就出门，才找得到安静祷告的地方。

一38～39　「乡村」一字是指较大的农村，按普通自治村的架构治理的地方；这些地方还没有听过耶稣。最多人聚到祂那里的情况，是开市的日子或安息日，在会堂中，而工人下午放工的时候，或傍晚，人也会很多。

一40～45
洁净长大痲疯的
    大痲疯是很难看的皮肤病，圣经要病人与社会隔离（利十三45～46），不过圣经并没有像许多犹太教师一样，指责病人是因犯罪（常为诽谤罪）才染此疾。因此，大痲疯病人是被社会遗弃的人，健康的人多半对他们不屑一顾。触摸大痲疯病患是不许可的，一般人想到这种情形都会作呕。

    这位患者用非常谦卑的姿态来到耶稣面前，在* 旧约里，这是向神祈祷应有的姿势，而他竟敢到耶稣面前来，也显示他具神圣的勇气。承认神有权拒绝人的祷告，表明完全仰赖神的怜悯，并不是缺乏信心的话（创十八27、30～32；撒下十12；但三18）。

    律法规定，若大痲疯得到了医治（利十四1～32），必须献上特定的祭物。耶稣遵照这些规定，没有违反律法，或触怒祭司。（后来的犹太律法坚称，大痲疯患者必须先由地方上的祭司检查，才能到圣殿去，不过在耶稣的时代，这些规定是否已经实行，则不清楚。）

    若有教师能行神迹，必定会有一大批人跟随，因为病人很多；这一点从加利利的温泉可以看出，据说这些温泉能治病，所以有许多人前去。耶稣行神迹不像一般异教徒使用咒语，而聚到祂那里的人非常之多，有一段时间甚至连一整个乡镇都容纳不下。

二1～12
医治与赦罪
    耶稣不单违反习俗，触摸了痲疯病患（一41），而且对自己权柄的宣示，远超过一般 * 拉比所敢接受的（一17、27）。马可福音的 * 故事一开头就记载，在读经、祷告的地方居然有魔鬼（一21～28），这是向当时的宗教文化挑战，同样，耶稣在这一段的角色，也向当时宗教文化的神学层面挑战。

二1～2　一般迦百农的家庭，大约可容纳五十个人挤着站在一起（考古挖掘出来的家，最长只有十八呎）。因此我们不可以按字面以为全镇的人都在屋里，或挤在门口。

二3～4　许多「床」只不过是席子；所以瘫痪者的朋友大概只是把他成天躺着的床抬来。房顶可以从屋外的梯子上去，因此他们上得去。一楼的屋子房顶通常相当坚固，在上面走没有问题，但它的作法是把树枝、兰茎等搭在房顶的大梁上，再用干土盖住，所以可以挖通。

二5～7　罪是借着在圣殿献祭而得赎清。按犹太教的教导，只有神可以赦免罪，但大半犹太人认为神的代表可以代替祂发言。被动式「赦了」，可以从这个角度解释（犹太教师通用被动式来描述神的作为）；但耶稣不是祭司，当时也没有人献祭，而 * 文士没有资格宣告赦免，何况那人并没有明显的 * 悔改凭证。

    * 旧约对亵渎（轻慢、不尊荣）神名字的刑罚，是死刑（利二十四10～23）。根据后来犹太教的教导，亵渎包括读出神的名字，或要人去敬拜别神。

    因此，严格说来，这些律法专家把耶稣的话解释为亵渎，依照他们的规定来看也是不正确的。不过，当时这一词汇在通俗的用法上或许比松散，泛指一般对神的名字不够尊重。

二8　只有先知才会有超自然的知识（如：王下六12），所以耶稣的听众或许把祂当成先知；「心里这样」可能是一句成语（申十五9，十八21，三十14）。犹太教师大半认为，像旧约中的「先知」已经不再出现，但是一般民众则乐于见到新的先知，以为这些人是末日的先锋。

二9～12　有些犹太教师认为神迹可证明某位教师真是神的代表；但也有些人认为，倘若那人对圣经的解释不合乎他们的看法，神迹不能算是充分的证据。

    犹太教师知道，惟有神才能真正赦免（在赎罪日献祭之后）；但他们也承认，只有神才能真正医治。这两件事都出于神，不过可以由神的代表来宣告祂的旨意。

    * 约瑟夫告诉我们，耶稣的时代有许多假先知自称可以行神迹，但却行不出来；有些批评耶稣的人或许也认为祂是同一类的人。然而，祂在众人面前所行的事，却让他们不得不重新检讨自己的看法。

二13～17
税吏的跟随

    这段也像二章1～12节一样，耶稣的作为与当时犹太人所认为的敬虔标准相反。

二13　在地方上出名的教师，大多会固定教导几群 * 门徒，也在家乡进行某些服务。游行各地的教师则常有大批人相随，而当局会感到不安，恐怕他们带动革命。

二14　利未或许是位普通的农民 * 税吏，为希律安提帕工作；然而他既在迦百农有一间办公室，就更像收关税的人，从附近的商业道路经过这座城的商品，都要打税。他的工作比渔夫更稳定，收入更高，但他放弃这一切，跟从了耶稣的呼召。

    税收一部分直接交给罗马政府，然而过路费与关税（通常为百分之二、三，而商人经过的地方愈多，要缴的税也愈多）主要作为该城市政的收入。即使利未只是地方政府的税吏，从这个 * 故事看来，他仍然被视为不道德的人；市府的贵族站在罗马政权一边，剥削犹太的贫民。

二15　* 税吏常被视为是罗马的走狗，为敬虔人士所不齿。有些注释家认为，这里的「罪人」专指不按洁净的礼仪吃饭的人，但是这个名词也许可指任何一位生活不敬虔、得罪神的人，他们不理会宗教人士怎样看自己。

二16　同桌吃饭表明彼此关系密切。* 法利赛人对吃饭的规矩特别重视，他们不喜欢和对这方面不够讲究的人一同用餐，尤其不会和税吏、罪人同席。他们以为，耶稣既然是位明智的教师，就应该和他们持同样的观点。

二17　耶稣采用当时流行的一个比方（把医师与教师相比），作为祂的答辩。

二18～22
正确的禁食时间

    在传统主义者看来，耶稣的举止又再一次（参二13～17）不合敬虔的标准；但祂的心中有一套新的敬虔生活观。

二18　律法只要求在赎罪日禁食，可是敬虔的犹太人又加上了许多种禁食，尤其是 * 法利赛人（他们当中不少人每周禁食两次，连水都不喝，在干季尤其如此）。禁食是很重要的操练，应当与祈祷或悔改并行，而 * 门徒（未来的 * 拉比人选）居然不禁食，颇不寻常。一般认为，教师应当为门徒的行为负责。

二19～20　婚宴通常进行七天；在婚宴期间不可以禁食，也不可以参与丧礼，或做粗重的工作。耶稣以此为比喻，讲到当祂在场的时候，也不适合禁食。

二21～22　这段话同样是论当时不宜禁食。耶稣用两个常见的事实来说明。旧的布在洗过多次之后已经缩水。酒可以放在瓶子里或酒袋里；后者会膨胀。旧的皮袋已经装过发酵的酒，膨胀到了极限；如果再倒进没有发酵过的新酒，一旦膨胀，就会撑不下去而裂开。

二23～27
安息日的正确用法
    耶稣在前一段与宗教人士的冲突，在此处守安息日的事件中达到高峰（二23～三6）。双方在宗教上所看重的不同；宗教人士或许认为耶稣质疑圣经的权威，但祂则坚持，应当从另一个角度来了解和应用圣经。

二23～24　住在加利利的 * 法利赛人并不多，而当安息日的时候，他们通常不会在麦田里──除非他们跟着耶稣；因此当地教法师大概是听到报告，知道耶稣 * 门徒做的事，而有所反应；马可则特地用法利赛人一词来称他们。（马可就像其他古代作者一样，会把较旧的字自由更新，也会省略与 * 故事无关的细节。）但可能有些法利赛人一直在观察耶稣，或与耶稣一起旅行。

    法利赛人离他们所住的村庄，不会超过一个安息日可走的路程；因此，只要前一天准备得当，这些与法利赛人起冲突的门徒，一定是在某个村庄，在当天可走的路程之内。教师要为 * 门徒的行为负责，而许多 * 拉比认为，为门徒辩护是正当的。

二25　耶稣引用圣经的例子，显示因着饥饿可以超越圣经的规定；至于祂的对头是否同意，则是另一回事；但他们因此无法在当地的祭司院内责罚祂。耶稣既然是为祂的门徒讲话，祂便提到「跟从」戴维「的人」；从圣经上看不出当时是否有人跟从戴维（撒上二十一1），但戴维自己说还有别人（二十一2）。可能耶稣认为戴维是说真话，也有可能祂是按法律的前例来作说明：大祭司接受了戴维的话，容许饥饿超越圣经的规定。

二26　在给戴维圣饼的时候，亚比亚他还不是大祭司，但马可用这个词，是按当时的标准模式：「大祭司」可指大祭司家族任何具执行权柄的人，因此，虽然戴维是到亚比亚他的父亲亚希米勒那里去，但他也可包括在内。

二27　耶稣说，因为祂具有 * 人子（但七13～14）的权柄，所以有权解释安息日的规定，不过，祂的对头会以为祂的意思是，因为安息日是为人制定的（有些犹太教师也提到这一点），所以人在安息日应该有权去做他必须做的事。（「人子」是 * 亚兰文「人」的标准说法，祂的听众可能以为这就是祂的意思，而不会想到祂是说自己乃是但以理书七13～14的人子。）

三1～6
安息日当救命或害命
三1　「枯干」或「枯萎」的手无法动；所以那只手会比较小，也没有功能（王上十三4；参：西缅之约二12）。这种病无药可治。

三2　在犹太教律法师的教导中，安息日不可以治小病，不过救命则是另一回事。（遵守安息日最严格的人，也容许在安息日救命，或为自卫而战。）不过，禁止治病的规定只限于医生，不限于神的医治作为，而安息日可否为病人祷告，* 法利赛人当中亦有争论。因此，耶稣的对头想要将祂定罪，则已经越过了犹太人一般的规定。

三3～5　耶稣的意思或许可解为安息日可以「害命」，正如马喀比战争时期（主前第二世纪）；但祂更可能是举一个律法的例子作比方，就是在安息日可以救命，但不可以害命──除了自卫之外；引伸而言，可以行善，但不可以作恶。（这里不大可能在借用列王纪下五7）。

三6　无意中触犯安息日的规定，或做某件事算不算「工作」（在犹太法庭中，可以为这类事争辩），通常都被视为小事；死刑（出三十一14，三十五2）只是针对故意触犯安息日的人。耶稣的对头在此又越过了他们自己传统的教导。有关希律一党的人，请看十二章13节的注释。

三7～12
声誉日隆

三7～8　以土买在加利利以南；约但河以东是比利亚，推罗、西顿在西北方。以土买和比利亚也像加利利一样，在宗教上是属犹太教的领域，但从前多数居民为 * 外邦人；推罗和西顿是外邦城市，不过这里大概是指住在那里的犹太人（见七27）。

三9～12　由于跟随的群众愈来愈多，耶稣终于必须想另外的办法处理（三9）。在犹太的巴勒斯坦，凡是能行神迹的先知都会吸引大批群众，而耶稣吸引的人似乎超过别人。其他「行神迹的先知」有时会试着要让耶路撒冷的城墙倒塌，或让约但河的水分开（他们都失败了），但自从伊莱贾和伊莱沙之后，没有人像耶稣一样，治愈如此多的病人。

三13～19
设立十二个代表
三13　山常是与神交通之地（如：摩西与伊莱贾的经历）。

三14～15　以色列有十二个支派，而如果某团体拣选十二个领袖（如写 * 死海古卷之人所行），是因为他们相信，他们的团体乃是真以色列人，顺服神的余民。「* 使徒」的意思是奉差遣的代表，这里的要点为，耶稣把宣扬 * 神的国及赶鬼的能力，分派给跟随祂的人。

三16～19　路加（或许包括「Q」文件，就是他与马太共享的数据）的名单有「雅各布的儿子犹大」，而没有马太与马可的「达太」。按古时的文件看来，一个人有几个名字是很普通的事，因此使徒名单虽不同，却可能指同一个人。（这些名单的不同，显示并非互相抄袭，也没有标准本，所以耶稣拣选十二人的传统说法，一定比名单还要早。）别名很常见，甚至出现在墓碑上。

    「迦南人」是 * 亚兰文的「* 热心者（zealot）」（路六15）；有些译本在此直接译为「热心的西门」。在当时，这个名词可能只是指「一位热心的人」，但也可能他参与了某个革命团体（这段时期之后不久，一些革命份子就被人称为「奋锐党」〔Zealot〕）」。「半尼其」是亚兰文「雷子」的希腊文（以 rgs 译亚兰文的 r~m）。「加略人（Iscariot）」可能只是指「来自哥略（Kerioth）的人」，但不太确定；然而其他的建议（如：希腊文直译亚兰文源自拉丁文的字 sicarius，「暗杀者」；参：徒二十一38的注释）也同样没把握。

三20～30
耶稣抢夺撒但的家

三20～22　赶鬼的人通常会请一个更大的灵来赶出较小的灵，因此耶稣的对头指责祂，说祂是靠鬼──靠魔头 * 撒但──来赶鬼。癫狂（三21）常与被鬼附（三22）相连。有时假教师被视为由邪灵主导，而如此误导神的百姓，必须处以死刑（申十三5，十八20），因此耶稣的家人想在律法人士逮住祂之前拉住祂，是有道理的。（律法专家无法将人置死，因为巴勒斯坦是在罗马的管辖之下；但是大众的指控会使全家人蒙羞。）二章1节至三章6节一连串事件，必定会惹火一批教法师，他们现在发动反击了。

三23～27　有时藉咒语可以「捆绑」邪灵，但耶稣击败那壮士，只是靠祂在旷野的道德操守（一13），以及要邪灵离开的简单吩咐（一25～26；参：赛四十九24～25）。

三28～30　这里的「亵渎 * 圣灵」，是指坚决反对耶稣为 * 弥赛亚的表现，甚至居然指控祂为驱魔人，不顾圣灵为肯定祂身分所显明的记号。是否有些罪永远不得赦免，各个教师的看法不一；耶稣可能是指，他们的心非常刚硬，根本不考虑要悔改。

三31～34
耶稣真正的家人

    把宗教的同道视为弟兄姊妹，是很普通的事；尊重老年人如父母，也很常见。但是把宗教团体内相互的关系，视为高过家人的关系，则是犹太教中从未听过的，只有归入犹太教的异教徒，才会认为自己的新家人比过去的家人更重要。耶稣和其他的犹太教师一样，常会用 * 夸张法，或 * 修辞学上的夸大说法。祂并不是完全否定与地上家人的关系，而是在说明祂的优先级；因为他们来找祂，是担心如果祂继续这样下去，宗教当局会来找祂麻烦，所以要来向众人说，祂的精神有问题；见三21。

四1～20
撒种之人和四种土地的比喻
四1～2　从船上讲话相当理想，可以把耶稣的声音传到听众当中。巴勒斯坦有些地方，例如迦百农附近的一个小海湾，有自然的音响效果，若在海湾当中讲话，可以让七千人听见。

    * 拉比常会用 * 比喻来教导；许多比喻都以皇室宫廷为重点，不过当教师向一般民众讲解时，也常会用身边事物为喻，如耶稣在这里所讲收成的故事。

四3～7　若地尚未开垦就撒种（常有这种情形），以下的情况之一必会出现。「路」可能是指田中小径。

四8　三十倍、六十倍、一百倍，就加利利的土壤而言，是非常好的收成。肥沃的约但河谷，收成通常在十倍到百倍之间，所以百倍的收成不必视为神迹──像一些人的想法；但大部分巴勒斯坦的地，收成平均为十倍（意即：每粒种子只会长出十粒谷子），而耶稣在此提到的数目，都是极佳的收成。虽有无效的种子，但整个收成仍然大有斩获（参：传十一1～6）。

四9　「有耳可听」回应 * 旧约先知的一个主题，即：许多人有耳朵，却听不见神的声音（如：赛六10，四十三8，四十四18；结十二2）。

四10～11　犹太教师常用 * 比喻作说明，解释要点，而不是隐藏其意。但如果只讲故事，却不作说明，意思就是作例子，像耶稣在这里一样，只有最注意听的人（四9）、而且从圈内来理解，才能猜出其真意。* 昆兰社群认为，神把奥秘赐给先知，他们将它以暗码的方式记在圣经内，而神会将这些经文启示给他们的教师，教师则只会讲解给他们听。

    希腊教师如柏拉图，以及一些犹太教师，有时会刻意不说明一些要点，让外人摸不清头绪；只有非常认真、坚持追问的人才能明白。

四12　耶稣在此是引用以赛亚书六9～10，该段话的要点为，神的子民已经硬了心，所以听不见祂的话；因此，神便故意再把信息传给他们，让他们更加刚硬（有人称之为「目盲的刑罚」）。

四13～14　这则最根本的信息，是其他信息的基础：耶稣的信息一定要以坚毅的心来接受，且不受世界的诱惑，才能展现最大的效果。

四15　犹太教承认，* 撒但是最大的控告者与诱惑者；耶稣提到牠，是要* 门徒立刻警觉忘记祂话语的严重性。

    有些 * 拉比也教导说，忘记圣经的一项教训是严重的冒犯，而如果教师已经声明，他的话具独特的权柄，若忘了，就必令他发怒。

四16～17　犹太教很看重过去的英雄，就是拒绝妥协神的话，宁死不屈的人。因此，耶稣讲到为 * 神国的信息受到逼迫就背道，会让门徒感到不安，令他们自省。

四18～20　能结果子的「种子」，指会将神的话传出去，并使门徒增加的人（饱受拉比栽培的门徒就应该如此，他们日后会自成教师；其目标之一为，让人更顺服律法）。

四21～25
对神的道负责
    倘若四章22节是出自别的 * 拉比之口（与太五15对照），意思便是从隐藏的经文含义中拿出珍宝（特殊的亮光）来。因此，耶稣在此是说，祂将神的信息启示出来；祂要* 门徒了解祂的教导，并根据它来发挥。

四21～23　犹太教师争相以比喻来教学，而耶稣则是比喻大师。看不见的光没有用处，神要人接受祂话语的光照。这里的灯是小小的陶制灯，要放在灯台上，才能照亮整个房间；若将斗罩在上面，灯一定会熄灭。

四24～25　一般的格言为，各人要为自己原先所领受的与后来的表现负责；耶稣把这项原则应用在祂自己的教训上。所以，如果听众不顺从他们所得到的亮光，就再也无法领受更多亮光。

    「量」的用语，是市场上称粮食与其他商品的说法；犹太经文有时用它来指神在末日的衡量，进行公义的审判。

四26～32
未来国度的缩影

    当时的人都认为，有一天神会来设立祂的 * 国度，或治理全地，无人能敌。耶稣和紧跟着祂的一小群人可能并不起眼，不像会带进未来荣耀的国度，但是神道的种子会从他们散播出去，直到祂的国来临为止。耶稣的教导与当时流行的神国临到观截然不同。

四26～29　农人都会同意，谷种能够生长，不是靠他们的力量，而是靠神的保守。（因此，异教徒与犹太农民都为收成向神祈求；异教农民所倚重的是献祭。）

四30～32　究竟什么是「芥菜种」，学者的意见不一。无论如何，它总是耶稣听众所知最小的一种种籽（兰花的种籽可能比它更小）。重点为，它的小是人尽皆知，但却可以长出很大的枝叶。在加利利海周围，它可以长到十呎之高，有时甚至到十五呎，不过一般大约为四呎左右。由于它每年都必须重新长，所以鸟儿在春天筑巢的时候没法用它；可是小型的鸟可以在上面栖身，这幅画面就是此处所描写的（可暗指但以理书四12的那株大树）。

    耶稣用 * 夸张法的意象讲由小变大，并没有改变祂的重点；* 神的国开始的时候可能很不起眼，但最终必将显为荣耀。

四33～34
私下的教导
    有时犹太（及其他的古代）教师会保留一些特殊的奥秘教导，只传授给最亲近的学生，因为不适宜讲给众人听。一般人尚未预备心，无法领受耶稣 * 国度的奥秘性质，要等到祂的奥秘* 弥赛亚本质揭晓之后，他们才会明白（参本注释马可福音导论）。

四35～41
受造物之主

    把沈睡的先知叫醒，要他祷告，或许会让 * 门徒或当初的听众想到约拿书一5～6，不过耶稣在此与乔纳非常不同。有些古时的异教故事讲到，某些人物很有能力，甚至可以制服自然界，但是那些人物多半是神祇，偶尔有几位是从前的英雄。大半犹太人相信，自然界──如风和海──是由天使在掌控，不过，这些天使都必须向造物主负责。在犹太传统中，风与海的真正主人是神自己（诗一○七29；参：拿一15）。难怪门徒对耶稣的能力会大感惊异。

    被称为加利利海的这个湖，有时会突然刮起暴风；渔夫多半只在迦百农岸边不远作业，离岸如此远却遇上暴风，让他们措手不及。在小小的渔船里，暴风雨刮进来时还能让人睡觉的地方，只有船尾高起来之处，在那里可以用木制或以皮遮盖的舵手的座位休息，或在座位下放个枕头来靠头。耶稣在暴风雨中睡觉，或许是暗示信心的平静安稳（诗四8；参：王下六16～17、32；箴十九23）；有些希腊故事说，哲学家所教导的平静安稳是否可靠，要看他自己是否能通过暴风雨的考验。

五1～20
制服群鬼
    耶稣可以捆绑无人能捆住的壮士（三27，五3～4）。

五1　马太的「加大拉」（太八28）离湖大约八哩，比马可的「格拉森」更准确，那是一座大城，在湖的东南方，直线距离约三十哩，走路就更远。但是两座城都属于同一个区域，即低加波利，那里大部分居民都不是犹太人，马可似乎是写给离那地方很远的读者，他们不会讲究叙利亚─巴勒斯坦的地理细节，而马太的读者就可能会留意。

五2　犹太人认为坟墓对他们是不洁之地，也是魔鬼出没的地方。在许多古代的文化中，都有献祭给死人的事，也许同时是要讨好这些邪灵。当时已是晚上（四35），一般人认为邪灵在晚上力量最大。因此，马可的布局会让古代读者感受到，一场冲突即将发生。

五3～5　许多异教崇拜都有用石头划身（王上十八28）的项目，而今日许多文化中仍有神灵附身的事，其现象包括苦待自身和超自然的力量。

加大拉沿街的商店

_

五6～8　古代的法术，要赶掉一个灵，必须请力量更大的灵来，这里群鬼要求那惟一比耶稣更大的一位，不让耶稣把他们赶出去：「我指着神恳求你」（不是 NIV 的「向神起誓」）。这句话包含咒诅──如果耶稣不照办的话。（「我恳求你」或「我知道你」──可一23──出现在古代用法术赶鬼的文字中，是具保护作用的祈使语，以捆绑灵界的对手。）想用法术来自我保护、抵挡耶稣，显然行不通。有时 * 外邦人也会像犹太人一样，称以色列的神为「至高者」。

五9　在古代赶鬼的文献中，叫出灵的名字以制服它们，是标准的作法（参古代魔法文献，及 * 所罗门之约）；这一回那人身上有许多灵，而在福音书的记载中，耶稣只有这一次问邪灵的名字，但祂似乎并没有用这些名字来赶鬼。

    一「群（legion，或译营）」可有四千到六千军人。因此，这个人身上有群鬼附着，数目可能比猪还多（五13）。

五10　邪灵在快被打败的时候，常会求情或妥协，古人对此很熟悉（如：* 以诺一书十二～十四；所罗门之约二6）。或许它们想留在那一带，因为那里是墓地，不过按古人的说法，邪灵常与地缘有关。

五11～12　只有 * 外邦人（或不遵守教规的犹太人）才会养猪，犹太读者会认为，猪是最不洁净的动物之一，所以自然可以让邪灵去住。古代的驱魔人如果对邪灵施加很大的压力，让它们无法留在原主身上，邪灵常会和他们讨价还价。

五13　犹太人的传统常教导说，邪灵会死，所以许多古代的读者会假定，邪灵和所附身之物一起灭亡了（至少无法再作怪了）。（有些文献描绘说，某些邪灵怕水──所罗门之约五11～12；但是也有些文献说，某些邪灵住在水中。在福音书的记载里，比较重要的是邪灵对被附身者的倚赖；福音书对这方面的重视超过当时其他的文献。）

五14～17　当地人对耶稣的抗拒，一方面是出于经济的考虑──损失了一大群猪，另一方面，有些希腊人觉得四处游行的术士很危险，一般人都怕他们。

五18　在古代故事中，从疯狂状态回复神智的人，大半不记得自己从前的光景（如 Achilles Tatius 的 Leucippe），但并不一定都如此（但四34～37）。

五19～20　耶稣在犹太人众多的地区隐藏自己的 * 弥赛亚身分，恐怕民众产生误会。然而在多半是非犹太人的低加波立，人会以为祂是术士，所以祂要这位刚成为祂* 门徒的人，去四处宣讲神所做的事，以更正人们的误解（参：马喀比二书三36）。

五21～43
医治女孩与被赶出人群的妇人

    这一段经文讲到两则不洁净的个案：血漏的妇人与死尸（参：利十五19～33；民十九11～22）。第一位妇人即使血止住了，还要过七天才能算为洁净（利十五28）；死去的女孩则更为不洁（民十九11）。

五21～24　「管 * 会堂的」是会堂里的主要领袖（与只来聚会的人不同，路四20），在当地人中间是有头有脸的人物。睚鲁的女儿当时还小，就年龄和性别而言，她没有什么社会地位。下跪的对象，必须是非常伟大的人（如君王），否则人只能向神俯伏；这位有名的人物会在耶稣面前这样谦卑，表示他极其看重耶稣的能力。

五25　这位妇人的病就好像整个月经期不停；按照 * 律法而言（利十五25～28），她便一直不洁净；而除了身体的疾病之外，她还有社会与宗教问题。这个病可能在青春期之后发作；古时的平均寿命若是四十岁，而她病了「十二年」，可能她成年之后，有一半时间都被这疾病缠身。

五26　在圣经的时代，无论是犹太人或 * 外邦人的医生，很多都是以迷信的方式治病，难怪常常无效（参：代下十六12；多比雅书二10；* 昆兰创世记旁经二十19～20）。虽然希腊世界有不少医生是奴隶，但按巴勒斯坦的犹太人资料看来，当地的医生收入还不错。

五27～29　如果这名妇女碰到任何人，或他的衣服，就会使那人一整天在礼仪上不洁净（参：利十五26～27）。有些不洁是无法避免的，可是这样一来，就无法遵守洗濯的规定，而一般男人都会尽可能避免沾染不洁。由于她只要一碰到人，就会使人不洁，所以她不应该置身在这样一大群人当中。后来犹太教传统的规定，比利未记更严格（如：* 米示拏托哈洛书五8），所以许多教师干脆完全不碰女人，省得无意中沾染不洁。因此，她不能碰别人，别人也不能碰她；可能她已经离婚，不然就是从未结婚，是犹太社会的边缘人物。

五30～34　犹太人相信，只有最亲近神的教师会有超自然的知识。耶稣用祂超自然的知识认出碰祂的女人──尽管在众人的眼中，祂会成为在礼仪上不洁的人。男性 * 门徒在信心上经常失败（八17～21，九19），由此观之，马可记载女人的信心（参：七29，十二44，十五40～41）就更让人吃惊；有些读者的文化视女人较不坚定，在情绪上比男人更软弱，他们对这样的记载会更惊讶。

五35～39　再穷的人，在葬礼时也要请几名职业哭手来；这个人既然相当有名，家人过世一定会请更多哭手。在巴勒斯坦，尸体腐化得很快，所以人一死，就要马上召来哭手；甚至睚鲁还不知道女儿已死的事，他们就已经聚到他家了。家中一有恶耗，就会立刻打发人去向家长或配偶报消息。

五40～43　按当时的风俗，十二岁的女孩是童女，可能不久就要出嫁（妇女不像今天可以继续受教育，或外出工作）。年轻的女孩通常很期盼婚礼来到，那是她们一生中最快乐的一天，而若没有结婚就过世──特别只差一点就可实现时──会让人加倍伤心，认为是最大的悲剧。耶稣用 * 亚兰文向她说话，那可能是她的母语，不过在巴勒斯坦希腊文也很普遍。（有关在医治时使用亚兰文，参七34～35的注释）。

六1～6
耶稣被家乡的人拒绝
    旧约经常讲述先知不受尊重的惯例：如：杰里迈亚、摩西、约瑟等等；后期的犹太作品更加强调这个概念。因着他们的不信，耶稣「不能」行事，这不是表明祂的能力受到限制，而是指祂的工作：医病若不能加强人的信心，就与古代异教的术士没有差别了。

    在六章3节，耶稣被称为「木匠」。在耶稣年幼的时候，当时加利利的首府塞弗利斯被罗马人摧毁，重建的工作旋即开始。拿撒勒是离塞弗利斯的废墟只有四哩的小镇，所以，木匠的需要量一定很大；耶稣的父亲约瑟很可能把自己的手艺传给了儿子，当时的父亲都会这么做。在塞弗利斯重建完成之后，他们可能多半在家中做木匠的工作，就像大半加利利的木匠一样。他们认出耶稣原是木匠，只是这样的辨认，并不是意味着木匠不可以担任教师，因为我们知道也有木匠成为著名的教师（如：* 煞买）。

    「兄弟」和「姊妹」是指家中孩子的常用语，与较广意的「亲属」一字不同（参：罗十六11），这里没有用那个字指耶稣的弟妹。此段经文必定是指马利亚在耶稣之后所生的孩子。

塞弗利斯遗址

_

六7～13
耶稣的旅行代表
六7　在希腊和犹太的文化中，都有打发先锋，或使者的习俗，两人一组出去。在犹太教里，二人的组合也可证实他们所讲的见证（申十七6，十九15）。

六8～9　他们要轻装出发，有些团体亦是如此：(1) 农人，他们常只有一件外衣（不过他们不常外出旅行）；(2) 一种旅行哲人，被称为 * 犬儒学者；(3) 一些先知，如伊莱贾和施洗约翰。

    他们必须对使命全然委身，不被世务缠身。「口袋」可能用来乞食（与犬儒学者的口袋相同）。

六10　招待外人被视为美事。早期教会就像一些 * 会堂一样，觉得在家里聚会最实在，也会用家作为据点，向周围的小区传福音。

六11　「把脚上的尘土跺下」，主要的意思是把这些犹太城邑算为不洁净，像异教徒的城邑一样，真正跟随神的人不让这些地方的尘土留在脚上。

六12～13　油有时会作医药之用，在* 旧约中常与神的任命相关。因此在为医治祷告的时候，它是很有用的象征（雅五14）。

六14～29
政治人物杀害先知
六14～16　按正式的称呼，希律安提帕只是分封的王（如马太与路加所记），不是「王」；马可使用后者，或是大概的用法，或是带讽刺意味。在希罗底的耸动之下，希律要求「王」的头衔，结果于主后三十九年被废掉；这一事件或可支持马可带讽刺意味的解释。

    有些希腊人相信轮回投胎之说（犹太人亦受影响）；但这里则是用「复活」（像旧约先知曾叫几个人复活一样）讲约翰的复现；伊莱贾没有死过，许多犹太人期待他会回来（玛四5）。因此，这里并不是讲轮回。

六17～19　希律和他嫂子的恋情人尽皆知，这时他已经把她娶了过来。这段婚外情让他把第一个妻子休掉，而她的父亲是一位王，后来因为这事出兵与希律争战，打败了他。约翰指责他们的关系不合律法（不单犯了淫乱，而且违反了不得娶兄弟之妻的禁令；参：利十八16，二十21），是针对希律犯的淫乱之罪，但从后来希律的政敌打败他来看，他可能认为具政治威胁。（* 约瑟夫说，许多人认为，希律在战争中受辱，是神对他的审判，因为他处决了施洗约翰。）

    有人主张，这里用腓力来称希律同父异母的兄弟希律腓力，是要避免把他与这故事的主角希律──希律安提帕──混为一谈。

六20　尽管安提帕有理由敌视约翰（六17～19），但他还是喜欢听他讲论，这也不算希奇（参：结三十三31～33）。不少富有的希腊人自认是知识追求的 * 守护人，他们会赞助哲学家，但主要是以文化和娱乐为目的，并不在意道德的教诲。希律虽然在政治上很残暴，但他既受希腊上层社会理念的影响，必然也自认在文化上很开明。

六21　庆祝生日当时是希腊和罗马的习俗，犹太人没有这个惯例，不过犹太的贵族在这个时期已经吸收了大量的希腊文化。希律在加利利实施极权式的严厉统治，他所邀请的官员可能是乡镇和地区的领导，向他的政府效忠的人；在整个加利利，只有提比哩亚，或许加上塞弗利斯，是按希腊模式组织的城市。

六22　希律的宫廷如此奢华，别处也有记载。有些学者认为，希罗底的女儿撒罗米这时候不再是少女，已经嫁给了分封的王腓力。然而其他的历史数据则说，她也许只在十二岁到十四岁间（在犹太的巴勒斯坦，处女在这个年龄出嫁）；也许她的年龄更小一点也不一定。希律的丑恶在此暴露无遗，在娶了他兄弟的妻子（参：利二十21）之后，他又垂涎他妻子的女儿（参：利二十14）。

六23　这种誓言是喝醉的人才会起的，不过却让人想到波斯王被以斯帖王后的美貌引动时所说的话（斯五3、6，七2）；只是这女孩的要求绝不像以斯帖那样高贵。其实，希律并没有足够的权力作出这样的誓言；他只不过是罗马的藩属，没有权力把他的国分给任何人。

六24　女孩必须「出去」问她的母亲。在希律的马彻鲁斯堡考古时发现，有两个餐厅，一个给妇女，一个给男士。因此，希罗底可能没有看到希律对舞蹈的反应。* 约瑟夫对希罗底的描述与马可一样：充满嫉妒、野心十足、诡计多端（她与安提帕最后自食其果；参六14～16的注释）。

六25　斩首是处决罗马公民和有地位之人的方式；低阶层的人常以钉十架或其他方式处死，除非时间急迫。撒罗米要求把约翰的头放在盘子里，意思是她希望把它当成晚宴的一道──恐怖的羞辱方式。

六26～28　像希律这样的誓言，其实没有法律效力，但在宾客的面前食言太没有面子；据知甚至连皇帝也不轻易做这种事。* 塔西图斯很瞧不起尼罗，他报导说，这个卑鄙的人要人把被杀之人的头拿给他；马可是要读者对希律和希罗底产生强烈的反感，就像塔西图斯要让尼罗遗臭万年。住在犹太地的犹太人领袖，必须征得彼拉多的同意，才能执行死刑，但希律安提帕在他管辖的境内可以全权处理。

六29　如果一个人有儿子，长子通常必须负责埋葬父亲；此处约翰的 * 门徒则须扮演此一角色。因为他是遭处决的，所以除非得到希律的允许，否则他们要取得尸体，是很危险的（对照十五42～47，耶稣的男性门徒都不在场！）

六30～44
牧人喂养他的羊
六30～34　耶稣对羊群的关怀（六34），就像以西结书三十四5、15所记，神对祂子民的关怀一样；这种关怀藉由提供全备的教导来显明（参：结三十四4；耶二十三；民二十七17）。

六35～38　巴勒斯坦人的食物主要是饼，其次是鱼；平时很少有肉，只有筵宴的时候才吃得到。食物通常是在镇上的市场出售，加利利的乡下有很多小镇（六36）；但耶稣把跟随的人带到更偏远的所在，离最近的乡镇都有一段路（六32）。

    最大的乡镇人口也不超过三千；尽管加利利的农产品能够自足，要在小乡镇里让一大批群众吃饱，并不容易。聚集的群众那么多，若要为他们买食物，大约需要一般人两百多天的工资（必须辛苦工作七个月）。

六39　草是绿的，显示当时是春天，靠近逾越节。

六40　跟随耶稣的人被分为好些排，就像 * 旧约和 * 死海古卷所记的军队一般。其目的是要便于分配食物，但是群众中有些人或许会想，耶稣要把他们编排起来，成为 * 弥赛亚的军队（参：约六15）。不过，马可记载这样的组织，只是强调吃的群众何等多。

六41　按当时的习惯，用餐之前要先谢饭，然后才把饼擘开。

六42～44　食物的倍增，让人想起神在旷野以吗哪供应以色列人的神迹，更让人记起伊莱沙怎样让食物倍增（王下四42～44，当时也有吃剩之物）。古代的伦理不容许浪费剩余的食物，不过富有的贵族常对剩菜不屑一顾。这里的「篮子」常用来指柳条编的篮子，但也可以指罗马士兵携带随身用品的大篮子。

六45～52
在海面上走
六45～48　「走过」的意思，可能指类似 * 旧约神的荣耀「经过」（出三十三19；伯九11），这说法也用于神「步行」在海浪之上（伯九8）。

六49　并非所有犹太教师都允许人相信有鬼，不过一般民众都这样相信，而标准的犹太（及 * 新约）的教导则是说，义人与恶人在死的时候就被分开，等待未来的 * 复活。

六50～52　「是我」（NIV、 NASB、 KJV 等），直译应为「我是」。虽然这里主要的意思是前者，不过从上下文看来，耶稣（或马可）也有意暗示后者的微妙含义：「我是」可以指旧约的神（出三14；参：可六45～48的注释）。

六53～56
求医治的群众
    把患者的褥子抬来，或摸耶稣的衣裳繸子，是效法前面有信心之人的作法（见二3～5，五27～29的注释）。

    从古代异教医治神庙的证据来看，一旦某人经由某种方式，或在某个地方得到医治，其他人常想如法泡制。街市（六56）是乡镇上最大的空场，可以容纳聚集的群众。加利利的街市与希腊城市不同，不一定在市中心。

七1～23
真假宗教

    耶稣对不洁净个案的处理（一40～45，五21～43），以及因其他宗教问题（如二1～三35）所引起的冲突，至此因耶稣的 * 门徒没有洗手而达到高峰。

七1　* 法利赛人多半在耶路撒冷，为什么这些人会到加利利来，则不清楚。有些注释家认为，他们是来评估耶稣的教导，看他是否为假教师，带人走差路（见：申十三13～14）。这种看法虽有可能，不过，倘若他们的任务这么重要，马可应该会提起才对。他们可能只是想来听听这位受欢迎的教师在说什么，作一般性的评估；或许这些人代表一小群法利赛人，他们本来就住在加利利。不少* 文士那时已经住在加利利。

七2～3　* 法利赛人特别讲究洗手的礼仪，然而这规矩不是出于 * 旧约，当初可能是受到希腊的影响。马可只向 * 外邦读者作了简略的说明，其实这些规矩相当复杂（有些学者认为，只限于在某些日子），不过，他的读者可能已经对犹太人的洗濯规矩相当熟悉，因为在他们的周围也有犹太人（* 散居的犹太人以洗手著称）。

七4　洗手可以除去在街市上可能沾染的礼仪不洁之物；他们将双手浸入水中，直到手腕，或用一个洁净的器皿把水倒在手上。法利赛人还规定要将器皿浸在水中，以除去污秽。

七5　* 法利赛人很看重他们的传统；他们尽可能根据前人的教导行事，不愿意做不必要的新事。因此，他们想要了解耶稣这位名声远播的教师，对他们的传统（如洗手）有什么看法，以致他们能评估祂的教训是否合宜。

七6～8　耶稣引用以赛亚的预言，当初是针对以赛亚时代的以色列而言（赛二十九13），他们空有宗教的外壳，内心却不亲近神（赛一10～20）。法利赛人所视为珍贵的属灵表现（是许多敬虔、智慧的教师努力解释、应用神 * 律法，所建立起来的传统），耶稣却称之为舍本逐末的作法，没有彻底遵守神的话。

七9～13　许多犹太教师认为，孝敬父母是 * 律法中最重要的诫命。犹太的诠释者说，供养年老的父母也包括在这诫命之内。同时，根据传统，有一些东西可以献祭给神，或供神的圣殿之用。（「各耳板」出现在献祭的器皿上，意思是「归神为圣」；在一般的用法中，它的意思可以解为「不准某某用」。）在耶稣的时代，有一派犹太教师宣称，若起了誓，说某样东西已经献给神，别人就不能用，包括家人在内，不过，禁用者包括自己在内的情形很少。

    有些表现敬虔的人会用这个作法来保留一些东西，不然的话，他们就必须用那些东西来供养父母──这与 * 法利赛人「当供养父母」的主张相反。耶稣在此不是反对法利赛人的宗教理论，而是指出该理论在实行上前后矛盾：他们对 * 律法如此爱好，以致只看重律法的细节，且设法找出漏洞，违反了律法的精神（现代有些基督徒也是如此）。

七14～15　偶尔也有些教师说过类似耶稣在这里的言论，但是极其罕见，而且是私下说的。如果将耶稣的话按字面解释，意即律法所强调洁净与不洁净的区分，只有象征性的价值。由于这种区分是犹太人与 * 外邦人之间最明显的分野（见：罗十四），耶稣的话便开启了一条出路，让不同种族与文化的人可以同桌用餐、交谊。

七16～19　耶稣说，食物并不能真正影响一个人；马可写作的时期，犹太与外邦基督徒正因风俗不同而有冲突，而他将这一点应用于利未记十一章的戒律：猪、狗、蝙蝠、猫头鹰等等，如今都已「洁净」，或可以吃。马可的建议在犹太人中可能不受欢迎。亚历山太的自由派犹太人不相信按字面遵守食物戒律（利十一；申十四），而埃及较保守的同道瞧不起他们，这些人在巴勒斯坦也找不到几个意见相投的人。

七20～23　其他犹太教师会同意，耶稣所列的确是恶事，而且是从内心发出来的。（恶事表是古代道德家常用的教导技巧）。但是他们不会同意耶稣所说，他们本身对律法细节的重视，过于对道德的重视；身为律法师，他们当然会花更多时间处理法律事务，而不会用时间去改变人心。

七24～30
外邦妇人的信心
    如果「不洁净」的食物，如猪、狗，都不再是不洁净（七16～19），* 外邦人也不例外。在马可福音中，耶稣和宗教人士的辩论全都获胜，但是祂让自己被一位外邦妇人强词夺理的反驳说服。这个故事必让马可的外邦读者大受鼓励。他们正因信仰受逼迫，而这个信仰又被视为不过是犹太教的一个异端。

七24～26　犹太人不期待异教徒会有信心，尤其是异教的妇女。推罗和西顿一样，都是腓尼基的古城，而在* 旧约里，腓尼基最著名的妇女，就是邪恶的耶洗别。但是同一个时期，另一位腓尼基妇女为她的儿子向伊莱贾祈求，却得着了神的恩惠（王下十七17～24）。希腊文化对叙利亚的影响很深，许多希腊人也住在那里；属腓尼基的推罗与西顿，其中的公民已经彻底 * 希腊化。所以，她既是叙利亚腓尼基人，也是希腊人。

七27～28　有些注释家认为，犹太人一般不会称非犹太人为「狗」。不过，耶稣是用例子来说明祂的立场，正如当日智慧教师的作法。不值得吃的食物会丢给狗吃（参：出二十二31）。

    犹太的巴勒斯坦人认为，狗是吃腐肉的，但是富有的人家受了希腊风俗影响（更接近这位叙利亚腓尼基妇人），有时养狗当宠物。耶稣是用例子说明：喂宠物之前必须先喂孩子，因此犹太人乃是第一优先（如：出四22）。

    祂的话表明，祂不会像异教的术士一般替人治病；祂要她显明信心，尤其是相信独一真神的超越性。（她的回答接续了祂的例子：她同意犹太人应当优先，他们是孩子，可是她抗议道，连宠物也会吃碎渣儿。这番辩解显明她有信心，只要耶稣施展些微的能力，就足够治愈她的女儿。）

七29～30　在* 旧约里，有时人会用大胆的热忱、圣洁的厚脸皮来表达信心，如：有信心的妇女（王下四14～28）、先知（出三十三12～三十四9；王上十八36～37；王下二2、4、6、9），及其他的英雄（创三十二26～30）。这些人一方面非常谦卑，对神非常尊重，一方面又大胆、迫切的祈求，而神总是答应他们的祷告。

七31～37
耳聋舌结的人得医治

七31　低加波利，直译为「十座城」（参五1～20），居民可能大半为非犹太人，不过也有不少犹太人住在那里。

七32～33　耳聋舌结的人受到犹太律法的保护，但与另一些人（妇女、奴隶、低能者、小孩）属于同一阶级，无法受到足够的教育来守律法。术士在行法术的时候，常会有一群人围观，这群人或许最想看到耶稣在他们面前把人治好，但祂却不这样做。有关吐唾沫，参看八章22～23节；在此耶稣可能是用动作将「医治」、「说话」，和（七34）「从神而来」表明出来，让那个人了解祂要做的是什么（犹太律法承认，与耳聋舌结的人可以用手式来沟通）。马可所用的「舌结」一字，在* 七十士译本里只出现在以赛亚书三十五6，指 * 弥赛亚时代将带来的祝福。

七34～35　有些学者指出，术士在医治人时，有时会说一些人听不懂的话。不过，耶稣在此是讲 * 亚兰文，在叙利亚－巴勒斯坦一带，大部分人──无论是犹太人或是外邦人──都听得懂（亦参：可十四36）。

八1～13
喂饱四千人

    要更多了解这一段的背景，请参六章30～44节。耶稣行某种神迹，不限定只行一次；一旦有需要，祂就会再行（八19～21；参：王下二19～22，四1～7、38～41、42～44，七16）。

八1～4　加利利有许多城市和乡镇，耶稣特地把 * 门徒带到偏远的地方，可能是想找个安静所在，好教导祂的门徒。

八5～7　饼和鱼是基本粮食；用餐之前祝谢，是当时的习俗。

八8～10　这里的篮子一字（与第六章不同），是指一种用芦苇编的篮子，用来装鱼。这个喂饱众人的神迹，像前一个一样，也让人想起伊莱沙。

八11～13　大部分古人，包括当时多数犹太人，都相信天上的记号可以成为地上大事的先兆；天上的异兆乃是预告统治者的死亡、城市的陷落等等。在此 * 法利赛人所要求的记号到底是什么，并不清楚。

    如果他们是要祂从天上降下火来，或在天上显一个类似的神迹，这种要求当日没有一个所谓的先知能行出来。如果他们是要耶稣预测天象，并提出解释，就等于要求天象的预卜，这是申命记十八10所禁止的（视同求神问卜）。因为「天」是犹太人对神的称呼，所以他们的意思可能只是「从神而来」的神迹。

    从马可福音八1～10来看，读者立刻看出耶稣的对头何等愚拙。古代的文学有时会用对头的蠢笨来凸显主角的美德。

八14～21
门徒仍不省悟

    比起八章11～13节来，马可的基督徒读者在此所读到的，会令他们感到不太舒坦：耶稣的 * 门徒也和祂的对头一样愚蠢。

八14　门徒关切没有带饼的事，乃是人之常情；他们显然是要到湖的东边去，那里的人口较少（不过，他们可以在伯赛大找到面包──八22）。他们十分关切这事，因为带面包乃是他们的责任；教师常会把这类事交给一些门徒去做。

八15　酵在圣经里代表几种不同的东西（出十二15～17，未发酵的饼代表匆忙；在太十三33，代表 * 国度；在林前五6～7，代表人的罪）；这里的重点似乎是指可以广传的东西（如：太十三和林前五）。* 法利赛式的敬虔，和类似希律的政治身分，都会影响他们走向腐化。

八16～18　* 门徒在灵里仍旧是半个瞎子，马可福音四12（及旧约，如：赛二十九9～10，四十二19～20，四十四18；结十二2）指出，这乃是因道德有问题。

八19～21　门徒见过的神迹已经够多，不至于再会担心地上的饼，应该可以一下就明白耶稣的要点。但是，他们的反应就像当年在旷野中的以色列人一样，尽管神已经为他们做了许多事，他们总是在信心上失败。

八22～26
瞎眼复明一半

八22～23　吐唾沫有时与医治相连；有时被视为可憎，或许这方法也可考验瞎子是否真的想得医治。

八24～25　在福音书里，这是惟一分两步完成的医治，而古时的神迹故事通常都会强调神迹的突发性；渐进的医治十分罕见。因此，这则故事十分特别，可能代表一种表演式的 * 比喻：耶稣的 * 门徒和祂的对头不一样，他们已经开始看见，但仍看不清楚（八16～18），直到祂* 复活（九9）、再度触摸他们之后，他们才明白。* 旧约的先知有时会用表演来比喻，以吸引人的注意，表明他要说的事（如：赛二十2～6；耶十九1～15；结四1～五17，十二1～11）。

八26　先知通常会把治愈的人带到他们的家人面前（王上十七23；王下四36），但耶稣在这里私下要他离开，乃是强调* 弥赛亚的隐秘性（参本注释书的马可福音导论）。倘若那人回到这村子，每个人就都知道这件神迹了。

八27～30
门徒一知半解
八27　该撒利亚腓立比是一座异教徒的城，最出名的是当地的岩穴，专为敬奉一位希腊的自然之神「潘」。因此，这一带不太像是 * 门徒首次认出耶稣为 * 弥赛亚的地方。「该撒利亚腓立比的村庄」是对当地极正确的描绘；在* 希腊世界中，村庄都十分倚赖该地区的城市。

八28　大半巴勒斯坦的犹太人都认为，* 旧约式的先知已经不再出现，所以把耶稣列为先知之一，已经很激进了──但还不足以领悟祂真实的身分。

八29～30　「弥赛亚」或「基督」，字面的意思是「受膏者」──不是指随便一位受膏者，而是受膏的王，戴维的后裔，他将让以色列再度复国（赛九6～7，十一1～10；诗二）。在耶稣的时代，对弥赛亚（或诸弥赛亚）的看法有几种，但中心都是今世的拯救和地上的国度。彼得称耶稣为「弥赛亚」是对的，但此时彼得对这词的了解，和耶稣的意思完全不同（参：可八31～32）。虽然耶稣未来的 * 国度必定会带来世界的改变，但是现今在福音书里面，祂弥赛亚的使命乃是要改变人的心，面对这个世代的反对，仍能活出国度的价值观来。

八31～九1
耶稣解释祂的弥赛亚使命
八31　古代整个罗马帝国的人都相信，人在过世之前会对未来发出预言，而许多人相信，圣人能预测自己的死期。不过，这种背景或许与此处无关；有些人对耶稣此时的预知提出其他的解释。耶稣知道圣殿掌权人士的真相，也明白他们对祂在圣殿的行动（十一15～18）可能会有的反应，因此可以预料自己必定会死；实际上祂的行动会导致这事的发生。这两种情形，马可的听众或许都有人会想到；可是另一项观察对现有的证据可作更多的说明。耶稣在这里讲的话，是根据祂的使命而来，这使命乃是要应验旧约的 * 预言（赛五十二13～五十三12）。

八32　* 新约作者将一些旧约经文解释为指 * 弥赛亚的受苦，可是第一世纪大部分犹太人不认为这些经文是在指弥赛亚，他应该是来作王的。犹太人大多相信，在末日的时候，所有死去的义人都要* 复活，此后将开始一个 * 国度，由神所指派的人来掌权。耶稣在八章31节对自己使命的解释，对彼得而言，与他在八章29节所承认的弥赛亚大相径庭。

八33　「撒但」原来的意思是「敌对者」，可以作复数用（不过复数很少出现）；可是在早期基督徒的作品和早期大半的犹太作品中，它都特指魔鬼。不过，说某人的动作正和另一位一模一样，是可以的（如：约翰「有伊莱贾的心志能力」──路一17），而耶稣可能亦是用 * 夸张法来表明祂的重点：彼得正像撒但一样，把世事看得比神的事更要紧（参：太四8～10）。

    用那最会试探人、控告人的名字来称彼得，更加显明他虽身为 * 门徒，此刻却犯了严重的错误。

    门徒当站的位置，是在教师「后面」，「跟随」他；「退我后边去」可能是要彼得回到他该有的顺从地位。希腊人会责备一个人只从人的角度来想，不从神的角度来看。

八34～37　十字架是极其残酷、痛苦的行刑方式。「背起十字架」，是背着十字架的横木，走到行刑的地点，通常会穿过嘲弄的群众。

    耶稣是以修辞式的强烈词汇来形容所有真门徒都必须面对的事：如果他们要跟随祂，就必须预备面对人的嘲笑与死亡，因为他们必须跟祂上十字架。生命既然比全世界更宝贵，在今世牺牲生命，以期在来世得着生命，乃是智能的交易（参：* 巴录二书十七2～3，五十一15～16）；人无法拿别的来换取它（诗四十九7、15）。

八38　「人子」在此可能是指但以理书七13～14。* 门徒所期待的 * 国度，最后必定会临到；但是前面还有一段苦难、邪恶的时期。

    在耶稣的时代也有许多人相信，国度实现之前会有大苦难和大罪恶；可是彼得与他的同道所偏好的看法较为容易，认为这种事不会发生，至少他们乃是站在神得胜的一方，不需要付出代价。

九1　这一节指称，他们在九章2～13节即将有的经历，会启示出前面几节所说未来的「荣耀」。既然未来的 * 弥赛亚已经来到，祂未来 * 国度的荣耀也已经在此出现。

九2～13
山上的荣耀
    神在西乃山上向摩西启示祂的荣耀，甚至摩西下山时，仍反映出神的荣光（出三十二～三十四）。在马可福音九2～13，大过摩西与伊莱贾的耶稣，将自己的荣耀在山上启示出来；因此祂是神最终极的发言人（申十八18～19）。

九2　西乃山是神启示祂荣耀之处。耶稣等了「六天」，才登上一座山，为要显示同样的事（出二十四16）。耶稣带着三人随行，或许暗指出埃及记二十四1、9，不过这一点不太明确（那次事件中也有七十位长老）。形像改变，或发生变化，在希腊神话和犹太 * 启示文学里都有，可是耶稣此处改变形像，所取材的背景应该是摩西在西乃山上得着荣耀的情形。

九3　犹太文学常描述天使和其他天上的生灵穿着白袍。洗濯（参 NIV「漂白」）平常是家庭主妇的工作，不过这段经文指的是专业的洗濯者，男女不拘。

九4　按记载，伊莱贾没有死；摩西是神亲自埋葬的，而有些（不符圣经的）犹太著作甚至宣称，摩西仍然活着（参：启十一6的注释）。众人都期待，在末日之前，这两位人物会以某种方式回来。

九5～6　彼得「在山上搭棚」的建议，或许与以色列在旷野的会幕有关，在摩西的时代，会幕代表神在以色列人当中。

九7　天上的声音重复了马可福音一11的基本内容，但也许还与另一段经文有关。「听祂」或许是指申命记十八15，那里警告以色列人，要听「像摩西的先知」，就是将要来的新摩西。

九8　伊莱贾和摩西的消失，可以与犹太人的一种讲法相较（后期的 * 拉比特别持此看法），即：伊莱贾可以自由来去，就像天使一样。

九9～10　从他们的文化前提来看，* 门徒很难了解这番话是什么意思；他们以为，所有死去的义人都会在末日的时候同时 * 复活（参：但十二2）。

九11　犹太人期待在末日的时刻，伊莱贾会出现（玛四5），为主预备道路（玛三1；德训篇四十八1～10），至于他到底会怎么做，则有不同的看法。

九12　伊莱贾来是要「复兴万事」，亦即，使家人重新和好（玛四6；后来的 * 拉比把这种关系的恢复解释为，厘清以色列的家谱，可是那段时期的人对此段经文的了解，可能更为广义）。

九13　多数犹太人都期待真的伊莱贾出现（就是 * 门徒所见、与耶稣说话的那一位），但是耶稣是从象征的角度来解释，把对伊莱贾的应许应用在施洗约翰身上，与当代大部分人的看法不同。

九14～32
赶鬼的信心不够
九14～15　* 文士大多不会说自己有能力赶鬼，耶稣的 * 门徒则不同（六12～13）。* 律法师对圣经的了解超过门徒，因此，若门徒无法用其他方法彰显出神的能力，信誉就有问题。

九16～18　这位被鬼附的人无法控制自己的动作，在历史上许多文化中，精灵附身的人都有类似的情形，今日人类学对精灵附身者的研究也如此证实。有些作者提到，这种鬼附的活动形式，与癫痫症的症状相仿（不过马太福音四24将癫痫与鬼附作了区分）；这种相仿的情形可能意味着，鬼掌控了头脑会造成痉挛的部位，而其他方式同样也能刺激它。

九19　成熟的 * 门徒在教师不在的时候，应该能够处理各样的事；有时教师会让功力比较深的学生来教课。应付眼前的事则需要另一种装备，与教课不同（九29），可是耶稣已经装备了他们（六7～13）。

九20～22　邪灵常会自我摧毁（参五5），各个不同文化中精灵附身的个案莫不如此。亦参九章16～18节的注释。

九23～27　赶鬼通常是藉念咒语请更强的灵来，或藉极臭的树根，或用苦待使之顺从的办法。此处耶稣只吩咐一声就成，显示祂有极大的权柄。

九28～30　犹太教师常私下对 * 门徒解释较艰深的课题。有些 * 拉比被人视为能行神迹，但是很少有人期待他们的门徒也能行神迹，更没有人见奉拉比名行神迹的门徒（39节）。

    驱魔者通常只注意自己的能力，或更准确的说，他们只注意自己操纵其他权势的能耐；但耶稣在此却是强调祷告（九29）。

九31　但以理书七13～14的上下文乃是讲到神要将祂的 * 国交给一位像 * 人子的人，而他在得高举之前，必会先在世上邪恶首领的手下受苦（七18～27）。

九32　当时的人对 * 弥赛亚的期待，并不包括受苦在内；要了解耶稣怎样担任弥赛亚，他们的想法与价值体系必须有很大的改变（参：可八29～33）。* 门徒总是尽量对自己的 * 拉比毕恭毕敬。至于同为门徒的，则属同辈，他们彼此辩论的时候，拉比很可能不在场。

九33～37
最大的是小孩子
九33～34　有资金的人可以赚更大笔的钱，但古代社会大部分人没有资本，无法力争上游，生下来是什么角色，一辈子只能如此。就连能赚到一些钱的人，也不一定能进入权贵圈内。有些团体里，阶级是由出生、年龄或在* 律法上的造诣而定；例如，* 昆兰社群每年都重新鉴定每个成员的阶级，他们的座位席次和发言顺序都由此来决定。无论是透过什么方式定夺，阶级问题在古代都是重大的事（参：林前十四27的注释）。许多犹太人期望在来世能有新的地位，不再依据出生，而是看一个人是否忠于神的约。

九35　古时就像今天一样，英雄或有权势的慈善家都会声名远播。* 拉比强调谦卑，但却认为 * 门徒服事他们是理所当然的。

九36　古代的孩子比现代的孩子社会地位低得多，而且完全倚赖父母。

九37　按犹太人的风俗，受差遣的人可以代表差他的人行事，就像今天的商务代表一样。甚至他可以完全代替那差他的人，具有差他者所有的权柄；这个原则也适用于 * 旧约中神的使者，就是祂的先知（撒上八7）。

九38～41
禁止一位真信徒
    不久之前，* 门徒奉耶稣的名却赶不出邪灵，而在这里，他们倒批评一个奉祂的名（参九37）行事，赶出邪灵的「小子」（参：民十一28）。这段讨论的形式与一些故事类似，讲到一位著名的教师驳倒知识浅薄之人的争论。

九38　在犹太教里面，分党分派的态度很常见，* 死海古卷可以为证。（有些犹太团体与其他人分道扬镳，只因对逾越节的日期看法不同。）

九39　承认耶稣的名是一回事，而有信心奉这名行神迹，则表示这个人不是专业的术士，只想用更有能力的名字来成就奇事，如一般的术士所为（徒十九13～16）。

九40　「不敌挡我们的，就是帮助我们的」或许是一句格言（参一些数据，包括西塞罗──主前一世纪罗马的作家──的作品）；耶稣借用这话来说明自己的看法。

九41　这里耶稣是指非常穷的人，* 门徒到他们那里，他们只能用水招待（参六8～11）。按古代的标准来看，这种人也非常穷（王上十七12）。这种举动反映出他们的信心和待客的热忱，通常对自己尊重的教师便会如此（王上十七12～16；参：路十一5～6），但对假教师则不然（约贰10）。犹太教师常提到，当神审判世界时，个人会得到应得的「赏赐」。

九42～50
让人跌倒的刑罚

九42　「跌倒」常是比方，指犯罪，或离弃真信仰。大磨石非常重，绑在一个人的颈项上，他一定会淹死。而这里的用辞是指更重的磨石，要用驴来转动，不是女人所推较轻的那一种。犹太人认为，这种刑罚很可怕，异教徒才会采用；因此这幅画面就更骇人听闻。死后不得埋葬（包括死在海中），被认为是最坏的死法；异教徒甚至相信，死者的亡灵一直会飘浮在他丧身的水面上（参：徒二十七20的注释）。

九43～47　这里的画面是用肉身的刑罚（切断肢体，如：出二十一24～25）与死刑──天庭所宣告的永死──作对比。有些犹太思想家认为，人* 复活的时候，会与他死的时候一模一样（如：殉道的人会缺手缺脚），然后才得恢复。

九48　这里的图喻来自以赛亚书六十六24。以赛亚书或许可解为只适用于尸身的永远毁灭（参：德训篇十11，十九3），但已经有人将这幅图喻解为永久的折磨（犹滴书十六17）。

九49　盐用于献祭（利二13；结四十三24；参：* 禧年书二十一11），因此，这个比方也许与马可福音九48的焚烧有关。

九50　耶稣在此显然将盐转为正面的比方，也许意思是「和平」。按定义而言，真正的盐（和内海的沈积不同，有时那只是不纯的混合盐）并不会失去盐味，因此这使得此一比方的力量更强（参：太五13的注释）。「彼此和睦」与马可福音九33～38的互持歧见正成对比。

十1～12
禁止离婚

    既然十章1～12节谈到如何对待配偶，十章13～16节谈如何对待孩子，而十章17～31节与 * 国度中的真正家人相关，因此，有些学者把十章1～31节和古代的「家法」文学形式相提并论；但是这一段是用 * 故事的形式写的。如果真能这样相提并论，马可的重点却正好与他文化里这类法规相反，因后者强调妻子、孩子、奴隶都要绝对顺服（见：弗五21～33的注释）。

十1　大半公开教导的教师都在固定的地点授业。只有少数人会像耶稣一样出名，所到之处皆吸引大批群众，这些著名的教师自然会遭地方上的专业学者嫉妒，也会令执政当局感到不安。

十2　马太的用语（太十九3；参该处的注释）比较接近当时 * 法利赛人一般会用的话；问题是离婚的理由，而不是离婚是否有效。由于摩西接受离婚的风俗（申二十四1），犹太诠释者只辩论离婚的理由；问耶稣是否可以离婚，则等于祂是否知道摩西的律法，或是否同意。

十3～5　* 拉比会将圣经的命令与它勉强许可的事作一区分；耶稣问他们，摩西「吩咐」的是什么，乃是要逼他们承认，摩西只不过「容许」离婚（无论理由为何），并不是「命令」人这么做。

十6～9　犹太的诠释者一般都会援用一段明确的经文，来证明另一段经文的意思不可能如其他诠释者的说法。有些诠释者，如写 * 死海古卷的 * 文士，会援用创造的 * 故事来证明神对婚姻原初的计划。这些诠释者用创世记一～二章来反对多妻制；耶稣则用它来驳斥离婚。（* 七十士译本用「二人」来取代创世记二24希伯来原文的「他们」，反映出希腊反对多妻的风俗。）

十10　* 门徒常私下要求教师作更详尽的说明。

十11　古代犹太教师有许多智慧之言，这说法是一般的原则；马太福音（太五32）和保罗（林前七15）都举出例外（代表不情愿、却被离异的无辜之人）。这句话是 * 夸张法──用夸大的讲法来强化：因为神不视离婚为有效，凡是休妻的人并没有真正离婚，而他如果娶了别人，就犯了奸淫。

    古时从来没有一个人用这样严厉的说法论离婚。因为多数犹太教师都容许多妻，即使他们同意那人与第一个妻子仍有婚约关系，也不会认为娶第二个妻子是犯奸淫。但耶稣把这种双重标准一笔勾销，凡与两位妇女结缡的，就是犯奸淫，与妇女和两位男子结合一样。耶稣的重点是倡导忠于第一位妻子，而不是要打散已经存在的多妻关系。

十12　巴勒斯坦的犹太律法不容许妇女与丈夫离婚，这点和罗马法不同（不过在极端的情况之下，她可以要求法庭强迫他休妻）。惟有那些有钱有势的犹太妇女，像希罗底（六17），才会轻视这条律法，她们看重希腊人的风俗，而不在意犹太人的风俗。在马可的读者所处的环境中，妻子可以与丈夫离婚，因此，他也将耶稣的教训应用在他们身上。古时的作者像现代的传道人一样，会自由改写格言，以阐明其真意。

十13～16
国度的比方
十13　孩子受到宠爱，但是在社会上没有权利；婴孩的死亡率很高，显示他们的体力也很弱，许多孩子不到长成就夭折了。在最穷的地方，如埃及，小孩到十二岁之前，可能已经死了一半。

    比较穷的 * 外邦人家，如果觉得自己养不起孩子，常会把婴儿丢掉。* 门徒一心想要建立 * 国度，不想把时间浪费在缺乏政治力量的人身上。

十14～15　有人认为，* 国度可以藉武力实现；但有人认为，要靠彻底的道德改革……等。虽然犹太人重视谦卑（与希腊人不同），但从来没有人会想到，国度会像毫无力量的孩子一般临到。完全没有能力的人别无倚靠，只能信靠神。

十16　在创世记中，列祖有时会藉按手带下祝福（创四十八14），他们的祷告也蒙垂听。因此，这些孩子应该真的蒙到了祝福。

十17～31
富人和国度
十17　敬虔的人通常会自己去找教师；富有的人一般都会去找最著名，或最好的教师。一位富人跪在一位教师面前，是表示对他非常尊重。

    我们知道，至少有些 * 门徒曾问过他们的教师类似这位富人问耶稣的问题。「承受 * 永生」是表示在来世的生命中有份，就是可以活在* 神的国中。

十18～19　耶稣并没有否认自己是良善的，只是提醒这人，犹太人对神的良善之观念为何（可以说人是好人，但无人能与神相比）；然后祂从 * 旧约列出几项诫命（从十诫中举出五条诫），论到人际关系（没有讲与神的关系），是人可以试验的（例如：没有举贪心──针对内心之罪的禁令）。

十20　如果惟有神是良善的，这人就必须承认自己一定违反过一些诫命；但耶稣所列的诫命，凡是受过良好教育、颇有教养的犹太人都会遵守。

十21～22　犹太教十分强调行善事，但犹太教师一般不会要求可能成为 * 门徒的人，将所有的财产都拿出来。有几位教师，尤其是激进的希腊教师，会对有钱的学生提出这类要求，测试他们是否看重真实的教训过于财产；少数有钱人会放弃自己的财产，但大部分人都会令教师失望。

十23～24　耶稣把社会顺序颠倒过来。有钱人常因慷慨而得称赞（他们可以给得比较多）；穷人在律法上受到的教育较少，有时比较不敬虔（不过贫穷本身并不被视为不敬虔，穷人更不会这样看自己）。

十25　这个意象反映出犹太人的比方说法，指不可能做到的事（一头庞大的动物穿过一个针孔）。

    这句话是夸张法，指真实的针。有人认为耶稣在此是指耶路撒冷的一个门，名为「针眼门」，这看法是错的，因为那个门造于中世纪。有钱的人只有靠神的恩典才能放下产业（十26～27）。

十26～30　耶稣的 * 门徒大半并非穷人（是渔夫和 * 税吏），但他们都放下了自己的钱财来跟随祂。他们的赏赐，在今世为信徒如一家人般分享所有（参六10；太十42；徒二44～45），在来世则为得着 * 国度的生命。

十31　大部分犹太人认为，审判之日会翻转现况；今世居高位的人，来世将居卑微，而今世卑微的人，来世将为大。犹太人应用这个原则，认为以色列将超过万国、受压迫的义人将胜过压迫者，但耶稣则亦将它应用于个人的地位和阶级上。

十32～34
第三次预言受苦
十32　* 门徒尽管期待 * 国度的来到，但也知道前往耶路撒冷、与大祭司的权势起冲突，是很危险的事。或许他们知道犹太人的著作提到，在* 弥赛亚国度要实现之前，会有一场可怕的战争──在战争中，耶路撒冷的掌权者会与罗马人一样邪恶（参 * 死海古卷）。或许他们能相信耶路撒冷的领袖，但却惧怕驻扎在耶路撒冷的罗马军营。

十33～34　耶稣警告说，犹太官府和罗马人都会敌视祂，并且会以处决革命者的方式来将祂处死。有关 * 人子的受苦，见九章31节的注释。

十35～45
为首的要作仆人

十35～37　雅各布与约翰要求在地上的国度担任宰相；这种想法再度反映出一般人对 * 弥赛亚和神 * 国度的观念，而耶稣曾屡次予以驳斥（见八31～38的注释）。

十38　在别处，耶稣曾说十字架是祂的杯（十四23～24、36），或许祂的意思是指审判的杯，* 旧约常这样使用（诗六十3，七十五8；赛五十一17～23；耶二十五15～29，四十九12；哀四21；亚十二2）。祂的洗礼也预表祂的死（见：可一11的注释；参：路十二50；诗六十九2、14～15）。

十39～40　国王宝座的两边（尤其是右边）乃是全国最威风的位置。但耶稣却可能是指钉死在祂的左右（十五27）。雅各布后来是十二门徒中第一位殉道的（徒十二2），但根据教会传统，约翰却活到九十多岁。

十41～42　犹太人对 * 外邦人的权力模式十分清楚：古代中东的王常被称为神，以铁腕来管辖；在东地中海一带，希腊的统治者也如法炮制。许多人觉得，罗马皇帝和他派到各省的代表（这些人对犹太人在意的事根本不理会）亦是一丘之貉：残暴又霸道。耶稣提醒 * 门徒，追求权力是外邦人（即：异教徒）的作风，就等于告诉他们，他们不应该这样；犹太教师用外邦人的作风当成反面教材。

十43～44　耶稣用奴仆来定义伟大，令人不可思议；犹太人虽然规定应当善待奴隶，可是犹太的自由人也像外邦的自由人一样，认为奴隶在社会上低人一等。

十45　耶稣称自己为「奴仆」，把自己的使命定义为「作多人的赎价」，乃是与以赛亚书五十三10～12所记受苦的仆人认同（尽管今天有些诠释者不同意）。仆人的使命固然曾赐给以色列全家（赛四十一8，四十三10，四十四2、21，四十九3），但以色列因着不顺服，无法完成任务（四十二19）；而那可以实现任务的人，必须要复兴以色列，同时要将亮光带给 * 外邦人（四十九5～7，五十二13～五十三12）。几乎没有人曾用这段经文来指 * 弥赛亚，所以耶稣乃是将他们对弥赛亚使命的看法赋予新的定义。关于「多人」，请参看：罗马书五15的注释。

十46～52
为瞎眼的乞丐而停步

    * 门徒急着想要建立 * 国度（十37，十一9～10），他们不了解，为瞎眼乞丐而停步，才是耶稣的国所关切的事。

十46　当时瞎子、跛子等残障者无法有正式的职业，只能在大路旁乞讨维生。犹太教认为，帮助他们是应该的。耶利哥是座繁荣的市镇，气候良好，底买的儿子在那里讨到的钱应该够他生活。

描述医治瞎子的象牙饰板

_

十47～48　在那个时代，瞎子无法学习 * 律法，只能借着聆听别人覆诵而略知一二（点字法尚未发明，所以他们无法读书）。因此，他们不像宗教人士受人尊重，不过在摩西的律法下，他们是受到保护的。他在社会上也没有地位，而跟随耶稣的人会认为，这位瞎子的大声祈求是在碍事，就像他们对孩子的看法一样（十13）。* 门徒也许认为，耶稣最后一次进耶路撒冷有如君王的游行，而打断君王的游行队伍，既鲁莽又冒失。

十49～52　耶稣「站住」不动，是让瞎子可以循声来到耶稣的面前。「衣服」（十50）是外衣，天冷的时候可以当外套，晚上可以当被子，白天可能是铺在他面前来乞讨──如果他没有袋子的话。从 * 故事的层面来看，把它丢在一旁或许表示，他已经丢下过去一切的倚靠，单单信靠耶稣。

十一1～11
耶稣进入耶路撒冷
    后期犹太教师从 * 弥赛亚的角度来解释「王骑着驴」（亚九9），不过当时是否所有的群众都了解耶稣在此是以弥赛亚自居，却不清楚。如果当时有罗马驻军在城外，看出耶稣的意思，一定会立刻将祂逮捕。

十一1～2　先锋或使者通常是两人一组（六7，参十四13）。耶稣选择一匹驴驹，而不是一匹长成的驴，再度显示马可刻意描绘祂的谦卑。

十一3　在逾越节的时期，耶路撒冷一带的居民必须接待客人，因为古代世界的犹太人都会在这个节期前来朝圣。对此一问题的反应，意思可能是：「借这些给耶稣，那位教师」（* 亚兰文 rab 可以译为「雇主」或「主人」），或「借这些作服事神之用。」

十一4～6　在许多城里，住家的大门都面对一个和邻居共享的院子；在小乡镇内，进门的路可能正对着通过全镇的泥路。一般人骑驴，都会骑成年的驴，而不会骑从未被骑过的驴驹，因此，* 门徒解开驴驹的用意，或许连驴主一时也无法测透。

十一7～8　把衣服铺在路上，代表向王表达崇敬（王下九13）。挥舞树枝也是表达对领袖的尊崇（参：马喀比一书十三51；马喀比二书十7）。住棚节时（秋天）所用的大型棕榈枝，逾越节（春天）还不会有，除非是从耶利哥带来；这里提到的树枝比较小，驴驹都可以走在上面。（诗一一八27所描写的节期光景中，举树枝也是崇拜的一部分）。

    前来赴节的朝圣者，通常会受到已抵达之群众的欢迎，因此并不一定所有的群众都了解耶稣进城的重要性。然而，从十一章10节群众的宣告来看，在马可福音的古代读者心目中，这一场面极可能便是代表君王的行伍。

棕榈枝

_

十一9　「和撒那」的意思是「哦！拯救！」这一词与9节的第二行都来自诗篇一一八25～26。诗篇一一三～一一八篇称为哈利路诗篇，逾越节时经常吟诵，因此大家都十分熟悉；每年到了这个时节，对戴维国度恢复的期待都达到顶峰。

十一10　在要来的 * 国度中，戴维或他的后裔将掌权（如：赛九，十一；耶二十三），这个期待此处与奉主名来的那一位连在一起。（戴维是他们的「父」，意思是他为「拯救者」，而不是指祖先：参：赛九6；王下十三14。）逾越节是纪念神将以色列从埃及为奴之地拯救出来；因此每到这个时节，犹太人对于未来神将拯救他们脱离现状的期盼都极强烈，而罗马人在耶路撒冷的驻军也加强警备，以防任何动乱发生。倘若群众把耶稣当成这类盼望的对象，便是认为这位教师具 * 弥赛亚的身分，将能带领他们击败罗马人。

十一11　古代一天的工作始于日出；圣殿献「晚」祭的时间，是现今的下午（大约三点左右）。「已晚」可能不是指「已暗」，而是说当天圣殿的活动即将结束。

十一12～25
圣殿与树：审判将临
    耶稣在圣殿先知式的抗议动作，前后由咒诅无花果树的故事包围，而这举动也是一种审判的 * 譬喻。无花果树是巴勒斯坦一种很平常的树。

十一12～14　每年这个时候，离无花果可吃的时间大约还差六周。而在三月底，应该已有一些美味的果实挂在枝头，到五月底便可成熟，这些是早收的无花果；主要的收成则为后收的无花果，收获时期从八月中直到十月。如果只有叶子而没有早期的果子，那棵无花果树大概该年不会结果子──早期、后期都不会。大家都知道当时不是「收无花果的时候」，而耶稣的重点则是在讲假充会结好果子的树（参：耶二十四）。有些犹太人的故事说，非常圣洁的人若是咒诅某人或某物，能毁掉他们；耶稣在这里用到咒诅的权柄，为的是以行动作* 比喻，来教导祂的 * 门徒。

十一15　从全国各地来的犹太人，甚至于加利利各个城镇来的人，各自用的都是当地的货币，到了圣殿就要换成标准钱币。另一方面，献祭的牲口也不会从老远带来，而可以遵照摩西律法的简化规定来办：到耶路撒冷再买祭牲。因此，兑换银钱和卖鸽子都有必要，从某个角度而言，也合乎圣经。问题不在是否可以有兑换银钱的人，而是将外院变成以作生意为主、而不以敬拜为主，是否应当。逾越节的期间，朝圣者何止成千上万，商人的临时摊位一定相当大；搅乱其中的一些主要部分，必定会引起大家的注意。

十一16　后期的 * 拉比律法也提到，不许人拿不必要的东西经过圣殿，以免玷污，但是从来没有人像耶稣这样强力抗争过，似乎也没有人质疑在节期时可以把外院当成作买卖的地方。

十一17　耶稣引用了两段经文，来解释自己攻击的行为。第一处为以赛亚书五十六7，神的家是为万民而设（王上八41～43；赛五十六7），而在* 旧约中，圣殿要区分的只是祭司与百姓。但在耶稣的时代，由于顾虑洁净问题，圣殿也按种族、性别来区分，犹太妇女在以色列院外较低的一层，非犹太人则在最远的院中。耶稣关心到 * 外邦人的敬拜，对宗教机构内的种族区分提出抗议。

    祂所引用的第二段经文为杰里迈亚书七11，杰里迈亚责备犹太人，因他们以为犯了罪还可以用圣殿作避风港；剥削穷人的人认为圣殿会保护他们，神却会毁掉圣殿（耶七3～15）。

    贼的「窝」是强盗存放掳物之地；在主后六十六年，有叛徒「劫掠」圣殿（* 约瑟夫和马可用同一个词来描述），把圣殿的对象抢走，杀死祭司，更加倍惹动神的怒气（见：可十三14的注释）。

十一18　只要了解祭司的专权，就可以想见，他们认为耶稣对圣殿的攻击威胁到他们的经济利益与社会地位。他们和罗马人以及自己的百姓能维持关系，主要是靠赖他们的权威，以及能在圣殿中维持秩序。

十一19　耶路撒冷在逾越节的时候非常拥挤，容不下所有前来朝圣的人，不过朝圣者多半都会在城墙之内吃逾越节的筵席。

十一20～24　有些犹太经文用「移山」来讲期限一直拖延，或不可能做到的事，只有最敬虔的人才能完成（* 拉比将它应用于看来学不会的学科）。因此，耶稣乃是在说，对有信心的人而言，没有一件事不可能。在忠心的仆人面前，神的 * 灵将一座山迁移，这比方也出现在撒迦利亚书四6～7──那里的忠仆是受膏君）。一个人所讲的话若后来能实现，便表明是出于 * 圣灵的感动（如：王下二21～22，四3～7、41～44；哀三37；徒三6、16）。

十一25　祷告最普通的姿势便是站立（常包括举手）；跪下的情形相当少见。

十一27～33
仗着谁的权柄？

十一27～28　祭司长是保护圣殿的人，也负责与罗马人打交道，他们会认为耶稣的行动是对他们的权柄直接的挑战。

十一29～30　耶稣在此的论点为，祂的权柄和约翰的权柄来源相同，都是从「天」（犹太人说「神」的方式之一）而来。这个论点是根据犹太人的法定原则：委派的使者能全权代表差遣的人。如果约翰的权柄只出于人（参：申十八20；耶二十三16），他们就应该坚持反对他（申十三1～11）；但如果他的权柄是出于神，而他们不听，神就会和他们算账（申十八18～19）。

十一31～32　祭司长是政客──比没有政治实权的 * 法利赛人名声更差，他们必须在百姓所关怀的事和罗马政权的关注之间取得平衡。民意不容抹杀，所以，倘若他们的决定会导致百姓的不满（十一32），就要格外小心。

十一33　反诘（十一29）是辩论的正当方式；他们既抽身，不照 * 修辞式辩论的规定回答，耶稣就不必继续与他们对话。

十二1～12
凶恶的园户
    耶稣仍然向那些自以为是的以色列领袖说话，提醒他们，他们不过是神所委派的园户（就像：耶二十三和结三十四的牧人），管理祂的葡萄园。

    罗马帝国大部分乡下地区，包括加利利的一部分，都属于有钱的地主，他们把地租给农夫耕作。地主在社会上地位崇高，而租赁的农人则没有地位，顶多只是彼此尊重。

十二1　耶稣在此讲述的，是一般预备葡萄园的方式，不过祂显然是在暗示以赛亚书五1～2，那里指以色列便是葡萄园。在耶稣的时代，有些犹太注释家认为，以赛亚书五章乃是预言主前五八六年圣殿的被毁；如果耶稣的听众当中有任何人想到这样的关联，就会感到这则警告格外严厉。

    根据最可能的推想，「篱笆」是粗糙的土石墙，压酒池是一个坑，工人踩踏新摘的葡萄时，汁就流入那里。「楼」是值班用的岗哨，防止外人闯入，而建筑本身可能只是简陋的茅庐，而在收成的季节，也可以给工人住。

十二2　租金在收成的时候缴交，通常是收成的四分之一到二分之一。

十二3～5　无论从社会角色或按法律而言，地主都有权力随意对待租户；据报导，甚至有人雇杀手去对付找麻烦的租户。这里租户的表现，则彷佛他们是有权力的人，而他们更无情的滥用权力（与仁慈的地主恰成反比）。他们的行为符合犹太人传统的说法，即，以色列人杀害了许多神差来的先知。

十二6　按一章11节与九章7节来看，「爱子」显然代表耶稣，也可能暗示创世记二十二2，那里的希伯来字与此处类似，犹太读者用来强调，亚伯拉罕愿意牺牲他宝贵的儿子艾萨克，内心怀着何等的悲情。

十二7～8　园户对产业的遐想太过分了；虽然在某种法定的情况之下，他们可以获得田地，但园主也可以自定义规定，而在他们行了这么多恶事之后，园主一定会指定别人来继承葡萄园；不然，皇帝的代表也可以继承。这个故事把园户描绘得又邪恶、又愚蠢，令人难以想象，也绝不是真实园户的样式；可是显然园户乃是代表宗教领袖，因他们只事奉自己，并不事奉神（十二12）。

十二9　古代的听众会奇怪，园主怎么不早一点来，把园户赶出去。

十二10～12　这节经文取自诗篇一一八22～23，是哈利路诗篇之一，和马可福音十一9～10所摘录的诗篇一一八25～26一样。所指的建筑物便是圣殿（诗一一八18～21、25～27）；耶稣是新圣殿的房角石，因此成了旧建筑物之工人的威胁。

十二13～17
该撒与神
    * 拉比必须回答有关法律、道德和解经的问题，也必须响应反对人士（如：* 撒都该人、* 外邦人、叛教者和分裂者）提出的嘲讽问题。马可福音十二13～37中一再出现这类型的问题，而耶稣的回答证明祂是一位精通圣经的拉比。

十二13　* 法利赛人倾向于国族主义，而希律党则是希律──罗马的藩属──的属下；只有在非常特别的情形之下，他们才会合作。法利赛人重视犹太人的律法规定，认为定罪需要有证人，不过他们很愿意调查耶稣不忠于 * 律法的指控。他们在此会审查祂的教导，并不希奇。

    希律党期待希律家族能统管犹太地（如今由彼拉多掌管），因此，当有 * 弥赛亚式的人物出现，向他们的希律统治观挑战，他们当然会感到不安，何况这样一来，罗马人会更加直接控制那块地方。

十二14～15　他们以维持与罗马关系的必要，和国族精神、弥赛亚热的矛盾作为陷阱（他们认定这是耶稣造成的）；二十年之前，曾有一次抗议缴税的反叛，足以显示这类热情会导致的后果。如果祂公开采取后期所谓 * 奋锐党之人的观点（除了神之外没有王），就可能遭逮捕；如果祂否定这类观点（其实祂的确如此），就是不忠于跟随祂的人。

十二16～17　犹太的巴勒斯坦所用的铜币，没有被神化之皇帝的像，因为犹太人对此十分忌讳。

    不过后来亚基帕王既用皇帝的像，也用他自己的像；当时统管加利利的希律安提帕，则不在该地区的钱币上放像，当地的犹太钱币也是如此。

    但耶稣向对手索要的时候，他们所持的是地拿利银币，上面有皇帝的像。因此，他们没有办法提出挑战，说祂缺乏国族主义的热忱。

十二18～27
撒都该人与复活

十二18　* 法利赛人和 * 撒都该人之间最大的争论之一为，后者不接受死人身体会 * 复活的说法。

十二19　撒都该人对耶稣提出的问题，与所谓兄终弟及之习俗有关（申二十五5～6），这习俗是为在经济上保护寡妇。许多社会都有这项习俗，因妇女不能出外赚钱谋生。

十二20～23　撒都该人的故事可能是从犹太人的多比雅书里借用，其中提到敬虔的撒拉七个丈夫都先后过世。

十二24～27　耶稣的回答与标准的 * 法利赛人回答一样。法利赛人在与撒都该人辩论这个问题的时候，会从摩西的 * 律法来说有 * 复活；他们通常会读一段经文，尽量取出其中的含义。标准的犹太式解释方法，会将出埃及记三6读为现在式：「我正是列祖的神」──表示列祖仍然活着。「荆棘篇」这类的词组是标准用语，因为当时圣经尚未分为章节。

十二28～34
爱的诫命
十二28　* 拉比常会讨论，哪一条诫命较重（即更重要），哪一条较轻。

十二29～34　耶稣按照犹太人的解释方式，用一个相同的钥字──「爱」──把两条诫命连在一起（申六5；利十九18）。这些经文在犹太人的作品中也曾被连在一起（如 * 斐罗），有些教师认为，这是最大的诫命，可以作律法的总结。而「爱主你的神」尤其如此，因它是直接连在犹太人的信仰告白之后：「以色列阿，你要听，上主是……独一的主」（申六4），亦是对它最合宜的应用。大多数耶稣的听众必能看出，祂的回答何等真确，在这方面无法再刁难祂。

十二35～37
戴维的主

    犹太教师会向听众发出挑战，要他们解决表面似乎不相符的经文，但他们认定两段经文都是正确的（如此处，耶稣知道祂既是戴维的儿子，也是他的主），问题只是，如何才能协调。耶稣的对手显然没有答案，因为犹太的诠释家并不从 * 弥赛亚的角度来解释诗篇一一○篇。

十二35　按定义而言，基督，或受膏者，是戴维王室的后裔（赛九7，十一1；诗二，八十九，一三二）。但这种 * 弥赛亚观很容易被解作* 国度需由革命产生（参：可十一10），所以并不全备。

十二36～37　在神的 * 国度掌权的那位，乃是戴维的「主」，不单是他的后裔而已；因此他应当比 * 复活的戴维还伟大。马可用希腊文写作，他可能想让读者把这一节（诗一一○1）与他在前面引用过的一节经文相连（犹太诠释家常以一个钥字来串连经文）──只有一位主：就是神（可十二29）。倘若如此，马可在此便是宣告耶稣的神性（参一3）。

十二38～44
敬虔的穷人与压迫人的宗教人士
十二38　有些犹太教师也和希腊教师一样，身穿特别的服装，似乎是白色亚麻长袍，类似祭司与圣殿官员的穿著。教师通常备受尊敬；市场人群熙来攘往，教师常会受到多人的问安。

十二39　* 会堂的大小与形状并不一致，不过后期许多会堂中，教师的位置可以看到所有的会众（正像今天大半教堂中牧师的位置）。在讲究地位的社会，最重要的乃是一个人的地位；会堂是当地人最主要的集会所在。在宴会里，最靠近主人的位置是最尊贵的；古代文学记载了不少怨言，就因为当事人被分配的坐席不够尊贵。

十二40　在讲究地位与名声的社会，寡妇没有什么收入，在社会上毫无能力，也没有尊荣，但受到犹太律法的保护。

    耶稣的意思或许是，这些教师要人过量捐献（在政府沉重的税赋之外，他们还可以增加到百分之二、三十），因而剥削了寡妇的资源；或者祂的意思是说，他们在作法律判断时，只遵守律法的字面，却没有向穷人存怜悯之心。无论他们到底是犯了什么罪，「侵吞寡妇的家产」之指控，把他们刻画成比 * 税吏还要糟。

    他们或许在* 会堂里会作冗长的祷告；耶稣在此所批评的，不是祷告的长度，而是要作如此长之祷告的动机。耶稣和 * 旧约的先知一样，认为社会的不公与宗教的虚假是一体的两面（如：摩二7，八5～6），而祂则成为无钱无势之人的代表（赛一17）。

十二41～44　后来有项传统声称，在妇女院内有十三个容器可以投入这类献金，以色列的女人和男人都可使用。圣殿官员会十分炫耀财富，很可能会浪费这位寡妇的钱；但这名毫无能力的妇女对这类事一无所知，只是凭信心而行，而神却认为她的奉献最为可贵。犹太人的 * 会堂必须照顾穷人，所以这位寡妇不会挨饿（参：徒六1～4的注释）。寡妇的「小钱」，或 lepton，是当时最轻、价值最低的钱币。

十三1～4
耶稣末世讲论的背景
    马可写这一章，很可能会遭到罗马政府找麻烦；犹太人会在暗中散发有关末世的单张，内容通常会讲到以色列的高举，而罗马政权对任何可能的威胁都很在意。然而这一章之后便记载耶稣被逮捕，因此，它成为马可福音中耶稣对 * 门徒之警告的高潮：真正跟随祂的人，必须愿意背负十字架，分享祂的受苦。

十三1　希腊的典籍中常记载，希腊哲人教师与其 * 门徒边走边谈；这或许是一种常见的教学法。圣殿由许多栋建筑组合而成，是古代最宏伟、壮观的景观之一；这殿的面积为所罗门圣殿的两倍。在大希律时代、耶稣尚未出生时，工程便已展开，而到这时候仍在进行。全世界的犹太人都会奉献给圣殿，因为收入甚多，圣殿官员不断添加金葡萄树（圣殿最华丽的装饰之一）的分量。无论希律的敌人或盟友，都以这殿为神圣。

十三2　主后七十年，罗马人摧毁了圣殿。这里的用字只有一点* 夸张法的味道：还有少数石头留在原处，不过大半的圣殿都被夷为平地。有一些团体也认为神会审判圣殿的掌权者，如 * 死海古卷所示；不过在主后六十六年之前，没有人像耶稣如此准确的讲到这事发生的时间（十三30）。

十三3～4　希腊教师虽然常边走边教导学生，但也常会坐在一座神庙面前进行教导。* 门徒问耶稣，圣殿的摧毁有什么预兆，这个问题成了全章耶稣回答的背景，祂一方面讲到当时的耶路撒冷即将面对的结局，一方面讲到人类最终的末日。

十三5～8
末期还没有到
十三5～6　假的 * 弥赛亚并不希奇，他们在巴勒斯坦常吸引不少犹太人跟随，最接近的人物如巴柯巴（Bar Kochba），主后一三○年左右，拉比亚基巴推崇他为弥赛亚。

十三7～8　古代犹太讲预言的教师通常会把这些事列为末日的预兆；常见的说法为，在末日之前会有大灾难，或最后之战，有人也曾用妇人的生产之痛作比方。耶稣则说，这些事是日常生活的现象，一直到末日为止；人类历史一直到末日之前，只不过是生产阵痛的起头。

十三9～13
末日之前会有的灾难
十三9　主后七十年之前，地方法庭或议会可能是由当地的长老或祭司决定议案；后来这些职位则由 * 拉比担任。* 会堂是公众集会的地方，因此自然成为听讼与公开管教的地方。有时公开管教的方式是鞭打；按第二世纪的规定，可在前胸鞭十三下，背部鞭二十六下；打的人要尽量用力。这些话可能描绘了犹太基督徒的痛苦，因为他们被自己的百姓所拒绝。

十三10　按上下文看，这样的传讲是要在万国的政要官员之前（9节的「君王」可以指罗马的藩属王，但「万国」却应当包括帕提亚〔译注：里海东南方的古国〕和其他东方国家的元首在内），表明全球都将有逼迫。

十三11　犹太人想到 * 圣灵，会认为是 * 预言的灵，先知受其膏抹，传讲神的信息。

十三12　参：弥迦书七5～7（太十35～36更明显）。

十三14～23
末世之前必有的事
    耶稣讲这段话之后大约十年，有一件事必定会令祂的 * 门徒想起祂的话。罗马皇帝加利古拉宣称自己是神，想把他的像挂在耶路撒冷的圣殿中（主后39年）。当时耶稣所言，行毁坏可憎的将临的说法，一定重新盛传各地。十年之后，这些话仍然流传，达到保罗耳中（帖后二1～12），而在马可写福音书的时候（或许为主后64年），他也知晓。那可憎而将带来毁灭的事，终于在主后六十六至七十年之间发生。

十三14　经过主后六十六至七十年战争的 * 约瑟夫认为，「行毁坏可憎的」（取自但九27；参十一31，十二11）发生于主后六十六年，就是 * 奋锐党在圣殿流祭司的血时。另有人将「行毁坏可憎的」时间定在三年半之后，即七十年。

    耶路撒冷人认为，罗马士兵的旌旗上有他们所敬拜的皇帝之像，若是进城，便是亵渎神圣。可是在主后七十年，圣殿被毁之后，罗马人把这些旌旗插在圣殿的废墟之上。这两种看法可能都正确：倘若这句话的意思是「带来毁灭的可憎之事」，那么，主后六十六年的可憎行为，可能导致主后七十年的毁灭。

    山上有许多洞穴，逃到那里便代表安全；戴维和主前第二世纪的犹太革命之士，马喀比人，都在山上打游击，而在主后一三二至一三五年的战争中，犹太人也在那里避难。据说，耶路撒冷的犹太基督徒由于受到预言的警告，在耶路撒冷陷落之前便逃到一个名叫庇拉的地方，在丘陵地极北的山穴地带。

十三15　房顶是平的，可以用来祷告、晒蔬菜等等。楼梯在房子外面，所以匆促逃亡的时候，可以下楼梯而不进屋里去拿财物。

十三16　工人清早还凉的时候会穿外衣，等到白天愈来愈热，就会脱下来，放在田埂上。这则劝告也意味着行动的匆忙。

十三17　无论任何文化，在这种状况下怀孕或乳养孩子，都非常辛苦──尤其是母亲。那时的母亲多半会哺育孩子直到两岁。这段经文或许也暗示为失去孩子而哀伤（参：巴录二书十13～15）。

十三18　冬天的时候，除了夜晚很冷、会下雨之外，犹太地原本干涸的河床会在毫无预警之下，因着山上的雨水而突然涨满，以致难以过河。* 约瑟夫写道，有一群犹太人逃离耶路撒冷的时候，因为约但河刚好在六十八年的春天暴涨，延误了过河的时间，被罗马兵全数杀害。

十三19　但以理书十一章以主前第二世纪的安提阿古．伊比芬尼（Antiochus Epiphanes）作结束，而末后那空前绝后的大灾难（十二1），似乎就在那时发生，接下来便是 * 死人的复活（十二2）。可是，有时候以色列的历史事件会迟延（如：给亚伯拉罕的应许，或迦南地的征服），而但以理书九24～27最恰当的时间，是在主后第一世纪，而非安提阿古之时。

    耶稣在但以理书的「（直到此时）没有这样的」之后，又加上「后来也必没有」（珥二2），暗示在六十六至七十年之后，历史上还会有其他的灾难。

十三20　「那些日子」大概是指但以理书的一千二百六十天；由于灾难太大，若延续到底，或许无人能存活。

十三21～23　在这段时期里，经常有假先知和假 * 弥赛亚出现，并有大批犹太人跟随，对罗马政权一直构成威胁，结果跟随的群众常不免一死。这类先知不断宣称，神会拯救耶路撒冷，结果到耶路撒冷陷落时，他们全遭罗马人屠杀。在圣殿被毁之后，对 * 弥赛亚的盼望比从前更为殷切。

十三24～27
这世界的末了

十三24～25　此处耶稣的话是末世用语（赛十三10，三十四4，参二十四23；结三十二7～8）。有时候这种大灾难的词汇是用来描写历史事件（* 希碧尔神谕集用它来描述一次地震；参：耶四20～28），但古代文学通常以它来讲末世，或指今世的状况发生改变，神永恒 * 的国度即将实现。

    耶稣所预言的末日似乎也延迟了，正如但以理书一样；圣殿一如耶稣的预言被毁，但那时祂并未回来。由于 * 旧约的 * 预言常把同类型的事件放在一起，而不是按时间顺序来写，耶稣可能是指，在圣殿被毁，及与其相关的灾难之后，末日就要来临；因此，末日仍随时可能临到。

十三26　耶稣对 * 人子的描述，在犹太文学中只有对神才会如此形容（在荣耀中降临，差遣祂的天使）。这段经文显然是指但以理书七13～14，那里记着「有一位像人子的」（即：如人的模样）从神领受 * 国度。这位人子是以色列的代表，在该段的上下文中，他亦曾受苦，并得着权柄，能统治全世界（七25～27）。

十三27　犹太人对未来的期盼最大的特色之一，便是以色列四散的各族得以重聚。（马可在这里的意思可能指在耶稣里四散的信徒；参：帖后二1）。

十三28～31
末日随时会临到
十三28～29　耶稣所列的预兆显明，末日随时可能临到，正如无花果树的叶子可显示当时的季节为何：由于无花果树没有较小的树枝，冬天的时候看来光秃秃的，但是到了三月底便会发出嫩芽，而夏天则成为遮阳的理想之处。

    这幅图喻可能回头呼应耶稣以行动表演的无花果树之 * 比喻，暗示圣殿即将被毁（参十一12～25的注释）。

十三30　世代的长短算法不一致，不过 * 旧约通常以四十年计算（在* 死海古卷中，四十年代表最后一代受苦的时期）。耶稣讲这段话的时候，靠近主后三十年；圣殿被毁于主后七十年。

十三31　有人亦注意到，天地的废去，比神忘记祂的约或祂的话还容易（如：耶三十一35～37）。此处耶稣是用同样的说法指祂自己的话。

十三32～37
末日的时间无人知道

十三32～34　有些犹太教师也讲过类似的 * 比喻，说到君王或家主离开一段时间，回来后发现配偶或仆人忠心耿耿，或是对他不忠。第一世纪的读者一定听过不少这类故事（包括圣经的记载──箴七19～20），因此很能理解此一比方。奴隶有各种角色，不过看门人的角色很重要，因为他有主人的钥匙，可以拦住主人不想会见的访客，也可以检查离开家门的其他奴隶。而看门人既然较有威望（有些会与 * 自由的妇女结婚），责任便更重大。

十三35　耶稣提到的晚上，代表罗马将夜晚分成四段，耶稣惟一的保证便是，祂会在晚上来，而奴仆则要负起守望的职责。古代的地中海一带，大半都以公鸡最后一次的啼叫作为清早的闹钟，表示黎明业已开始；但是按上下文来看，这名称是指「一更」，指午夜之后四分之一的夜晚（参十四30、72的注释）。

    当时的道路强盗充斥，所以除非必要，否则一般人不会期待主人晚上回来。因此，倘若主人夜间返回，对奴隶而言将是出其不备。

十三36～37　守更的时候打瞌睡，会被责罚。

十四1～11
为安葬的膏抹
十四1　犹太文学记载，许多祭司长嘲弄那些反对他们的人。因此，若有人说，神要他攻击圣殿礼仪，或威胁说，审判即将临到其中不儆醒的仆人，他们当然不能容忍。

十四2　过节的时候，耶路撒冷非常拥挤，人口约为平时的五倍。有时会发生暴动；* 约瑟夫报导，在这一节所提的事件之后几十年，有一次逾越节的时候，有三万人挤在一起，彼此践踏。因此，在逾越节的时候，会有额外的罗马兵驻守在耶路撒冷，而罗马巡抚也会从该撒利亚下来监督，以防生乱。在逾越节的时候（即：节期之内、公开）逮捕耶稣会有危险性，由此可见，这是圣殿领导人非常关注的大事。

十四3　伯大尼是靠近耶路撒冷的一个村庄，前来过逾越节的朝圣者可以在村民家中过夜。平时用餐时是「坐着」；而在酒席或宴会时，则会「斜靠着」。如果西门曾经「长大痲疯」（外号通常会有某种根据，但不会是实际的状况；如：有个身材较高的家族，被人称为「歌利亚家」），但现在一定不是病患；如果是的话，没有人会和他一起吃饭。可能耶稣医好了他。

十四4～5　为贵客的头抹膏油，是当时的习俗，但是这位妇人的行动未免太极端。无论她的经济状况如何，这瓶香膏（取自某种由印度或南亚拉伯进口的树根）价值为一般工人一年的薪资；她的家可能以保有此香膏来显示自家的地位。

    封住的雪花石膏瓶（最为人爱用的香料罐）可以保存香味；瓶子一旦打破，香油就要立刻用掉。她膏抹耶稣，代表付出极大的代价，显示她内心有极深的爱；然而当场有人认为，这瓶香膏换作金钱，可以作更好的运用，因为无家产者或佃农等穷苦之人为数众多。

十四6～7　耶稣的回答，可能包括用到申命记十五11，那里要人善待穷人，因该地总会有这些人。祂并不是贬抑对穷人的施舍，而是要褒扬以下的内容。

十四8～9　在犹太人的传统中，君王（按定义而言，* 弥赛亚，或「受膏者」也包括在内）、祭司等人，承接职位时必须受膏。可是耶稣在此所强调的，是另一种膏抹，可能这位妇人当时并没有想到：是膏抹将埋葬的身体。这位妇女爱的行动，是耶稣所得着惟一的膏抹（十六1）。

十四10～11　犹大很容易找到祭司长，不过，若不是他要办的事与他们的计划吻合，他还无法接近他们。他的动机是想得着银钱，古时的读者也会和我们一样，认为这动机非常可耻；他们会立刻把这件事与十四1～9 那位无名妇女的行动作对比。

十四12～26
新的逾越与背叛
十四12　除酵节原是紧接在逾越节之后的节期，在那时候，一般人已经把它延伸，将逾越节也包括在内了。每个家庭都会派代表，请祭司为他们在圣殿宰一只羊羔，然后带回去，作为全家人的晚餐。

逾越节的盘子

_

逾越节的无酵饼

_

十四13　许多诠释家指出，水瓶（与酒袋不同）几乎都是妇女在提；因此，一名男人拿水瓶，会是很明显的记号。有奴隶的家庭常会差他们去拿水；许多城市里，家中的仆人会被派去公开的水泉之处，取储藏在水池内的雨水。

十四14～16　凡是拥有两层楼的房子，而楼上有一间「大」房间的人，必定是有钱人。这个家庭可能住在耶路撒冷所谓的「上城」，靠近圣殿，而不是在较穷的「下城」，靠近耶路撒冷的污水道。逾越的羊羔必须在耶路撒冷的城墙内吃，所以大部分人家里都挤满客人；然而耶稣与门徒最后的晚餐，屋里可能相当宽松。

十四17　逾越的羊羔要在晚上吃。耶路撒冷的四月，太阳六点左右西下，所以那时便可以开始用餐。筵席间会有热络的交谈；通常一两家人会共同用餐，不过这次耶稣和祂最亲密的 * 门徒自成一家。

十四18～20　「同我蘸手在盘子里」的人（逾越节时特别会用蘸盘，是整个仪式的一部分）居然会是叛徒，这一点必定令古代的读者非常震惊，因为他们认为，接待客人、共同用餐，是表示彼此的关系十分亲密（参：诗四十一9，引用于约十三18）。有些学者提出，那人「同」耶稣蘸手在盘子里，或许意味他否定耶稣的地位较高，因为许多犹太人团体规定，只有领袖才能先开动（指蘸食物）（参：* 死海古卷；亦参，德训篇三十一18）。

十四21　犹太教多半一方面接受神的主权，一方面承认人有责任。

十四22　一家之主通常在用餐之前，会为饼和酒祝谢，不过在逾越节筵席中，还要为饼和酒特别祝谢（然而当时的形式可能与后来的标准形式不太一样）。犹太人把饼用手擘开，而不是用刀切。「这是我的身体」不应该按字面解释（在* 亚兰文中，这句话的意思并不明确，因为「是」与「代表」两者没有区别），因为我们也不按字面来了解犹太人为逾越节的饼所说的话：「这是我们列祖离开埃及时所吃的困苦饼。」（若按字面解释，那饼应该已有千年之久，而且早就被吃光了。）

十四23　逾越节的时候总共会饮四杯酒；如果第一世纪时已经如此，这一杯就应该是第四杯，因为是接在为饼祝谢之后。（有些学者认为，这里是第三杯。到了第一世纪末，犹太人和希腊罗马人在宴席的时候，似乎都以四杯为惯例。）并非每个人都有杯子；通常是一个杯子传着喝。

十四24　立约是由祭牲的血来确认；神曾用逾越节羊羔的血来救赎百姓脱离埃及；「为多人」可能是指以赛亚书五十三章（参：可十45的注释）。

    逾越节的仪式虽然对杯作了解释，但是却没有以它为血，因为犹太人的律法和习俗规定不能吃任何动物的血──更不用说人的血了。

十四25　在巴勒斯坦的犹太教，起誓不碰某物的情形相当常见：「在某事发生之前，我不吃某某食物」，或，「我起誓，在某事发生之前，我不用这些东西。」耶稣起誓，在* 国度临到之前不再饮酒，而祂可能没有饮第四杯。犹太传统通常将国度描绘为一场盛筵，圣经应许，酒会无限量供应（摩九13）。犹太人为酒祝谢，称之为「葡萄树的果子」。

十四26　在用餐之后，通常会唱「哈利路」的诗篇，就是诗篇一一三至一一八篇。走到橄榄山，至少需要十五分钟。

十四27～31
预言其他人的背离
十四27　耶稣在此引用撒迦利亚书十三7，那并不是很明显的 * 弥赛亚经文；耶稣或许是指它所表明的原则：若没有牧者的引导，羊群便会分散。（* 死海古卷则把这段经文用来指未来的情形。）

十四28　当时的犹太人并不期待某一个人的 * 复活，而是希望整个国家的复生。而他们更不会以为，这事发生后应当前往加利利；神的子民在末日的时候应该聚在耶路撒冷（参：珥二32）。这些想法或许可以说明，为何 * 门徒没有将耶稣的这段话放在心上。

十四29～31　古代的典籍通常认为鸡啼便是报晓（如：主后第二世纪的罗马作家亚普流斯的《米它摩弗西斯》 [Metamorphoses] 2.26；* 马喀比三书五23；巴比伦他勒目《柏拉克特》[Berakot]60b），不过有些注释家说，在巴勒斯坦从半夜十二点半开始，守更的人就会听到鸡啼声；第二次则在大约半夜一点半左右。无论如何，此处乃是强调，否认主的事很快就会发生。

十四32～42
守望者睡着了

十四32～34　耶稣和祂的 * 门徒也许是晚上十点至十一点来到客西马尼园（按当时的风俗，已经很晚了）。通常在逾越节晚上，大家都会讲论神的救赎，直到很晚才睡。门徒应该可以保持儆醒来守望；或许在他们一生中，每一个逾越节都熬夜到很晚。

十四35～36　「阿爸」是 * 亚兰文的「爸爸」，是非常亲密、充满孺慕之情的称呼。通常是小孩子第一个会说的字，但是成人也会如此称呼父亲，而有时学生也会如此称呼教师。也许由于这个词表达的感情非常亲密，犹太人从来没有用它来称呼神（不过，他们会称神为天父），只有一位具群众魅力的教师曾在一个 * 比喻中如此用过。有关审判的杯，请参：马可福音十39的注释；耶稣呼求神免去这个杯（参：诗一一六3～4、15）。

十四37　* 门徒应当「儆醒守望」，就像十三章34～36节的 * 比喻中提到的看门人，那位看守大门的奴隶。

十四38　「迷惑」此处为「考验」；按犹太宗教一般对这字的用法来看，耶稣的意思是：「否则恐怕你们在面对即将临到的考验时，就会失败。」「心灵」与「肉体」的对比，并不像后期 * 诺斯底派或新柏拉图主义的解释（灵魂是好的，身体是坏的）；而是说，虽然起初有心（十四31；参：箴言里面许多用到「心灵」的地方），但身体却因筋疲力竭而无法支撑。

十四39～42　耶稣用「罪人」（41节）来指奉* 公会差遣来的人，这是很强烈的措词，因大部分人都以这个字指另一种人（二16）。

十四43～52
背叛
十四43　来捉拿耶稣的这群人，既然是耶路撒冷的知名人士所派，很可能就是圣殿的守卫。这班守卫会有此处提到的武器（刀与棍棒）；据说，管理圣殿的腐败祭司权贵，以持棍棒为特色，而在对付暴民时，棍棒也很有用。但在圣日（包括逾越节在内）不可以带棍棒。

    这些人前来，预备会遭抵抗，因为他们以为要逮捕的是 * 弥赛亚式的革命份子──他们用当时的流行文化来解释耶稣在圣殿里的行动，而不是按祂的教导来理解（十四48）。

十四44～46　亲吻是家人和好友之间表达关爱的亲密举动，有时 * 门徒也会如此表达对教师的爱慕与尊重。因此，犹大的亲吻格外虚假（参：箴二十七6）。

    这群人认为，他们需要犹大亲自带他们到最恰当的地点。如果按照一般的想法来搜捕耶稣，会太引人注目，以致让耶稣有时间逃跑。亲吻有其必要，因为天色很暗，看不出谁是耶稣；若在平时，守卫应该可以认出祂来（祂曾在圣殿教导众人）。

十四47　祭司长十分有钱，所以会有不少仆人。这里所提的仆人可能不是利未人，无法在圣殿内工作，不过值得注意的是，凡是缺少器官（如耳朵）的人，就不能在圣所事奉。（然而，耶稣的门徒原本可能以脖子或更重要的部位为目标。）虽然这趟行动主要的对象是要捉拿耶稣，不过若有人再动刀，可能接着便会产生冲突，许多 * 门徒也会因此被杀。

十四48～49　颠覆份子（如后来的暗杀者，他们会以圣殿的群众为掩护，杀害犹太人的权贵）常在暗中行动，以免被捕；耶稣所谓的颠覆行动则是公开进行，毫不遮掩。在圣殿里逮捕人，可能会造成政治的不利，甚至可能引起暴动（参十四1～2的注释）。

十四50～52　犹太人通常对裸体感到极其羞耻，只有少数被希腊文化同化的犹太人才接受，但他们会被视为叛教者。晚上的时候，* 门徒除了披一块细麻布之外，应该会穿着外衣，他很可能已经冻坏了（参十四54）。（在巴勒斯坦的家里，四月时可以赤裸睡觉，不过耶路撒冷位置较高，而由十四章54节看来，那天晚上相当凉；在室外搭棚而眠的逾越节朝圣者会，一定都盖了毯子。）要点为，这个人逃得非常匆促。

十四53～65
公会的嘲弄审判
    如果后期的文件可以正确反应出当时的犹太律法，那么这次的审判便触犯了好几项规定。马可对这些规定可能都很熟，不过他的读者却不一定知道。

十四53　「祭司长」、「长老」和「* 文士」是 * 公会（管理以色列的宗教法庭）里面的三种代表。整个公会共有七十一位成员，通常是在圣殿中名为「凿石室」的大厅里开会，他们坐成半圆形，大祭司坐在当中。这一次，许多公会的成员（正式会议需至少有二十三位成员出席）在半夜秘密开会，没有先在大祭司的家中发通告（十四54），而他们所审议的，是死刑案件。

    就这几方面而言，此一聚集皆不合法，不过他们可能解释说，这只是在真正审讯之前的初步质询（参：路二十二66）。事先没有通知可以有理由，因为这是节期之内发生的事，而所有相关的官员都在城内；可是由于犹太律法禁止在安息日审判，或许在节期内也不可以审判。这些官员聚集，似乎只注意如何才能将耶稣定罪，而不在乎法律的细节。

十四54　彼得敢踏入私人（且是大祭司）的地业，对一名加利利的渔夫而言，需要很强的委身。守卫可能是祭司家值夜班之人，他们或许立刻会认出彼得不是他们当中的人；甚至这些人还可能是圣殿的守卫，在那里等着里面审判的结果。无论是哪一种状况，他们都是奉派晚上在圣殿值勤的人，不过他们在逾越节反正很晚才睡。

十四55～56　尽管大祭司确定耶稣意图颠覆，但至少议会中有一些议员，可能是 * 文士，还想按照犹太人正规的方式，列举证人来盘诘。然而一旦证人之间互相矛盾，了解犹太律法的人都知道，这些人的见证要判为虚假，案件要视为捏造而予以驳回；在犹太律法之下，死罪的案件若有人作假见证，就要被处死（参：申十九16～21和 * 死海古卷）。虽然罗马政府不让 * 公会的法庭处死作假见证的人，但公会至少会管教他们；而这个案子则继续进行，显示聚在那里的公会成员存严重的偏见。

十四57～59　许多犹太百姓期待，神在击败罗马人之后，会建立一所洁净的新圣殿。耶稣既教导将有新的圣殿，又警告旧的殿会毁灭，听在外人耳中，自然像是 * 弥赛亚革命人士的疯狂威胁。但是这些证人在反复盘诘之下，证词并不吻合。

十四60～61　根据后期 * 拉比的律法，大祭司按法律不可以勉强耶稣开口自定己罪，但是到了这个时候，其他人的见证都无法起作用；如果后期的律法在耶稣的时代已经生效，那么，这些祭司当局就是故意不予理会。大祭司最后问耶稣，祂是否认为自己是 * 弥赛亚──在大祭司想来，这称号就等于革命份子。

    「当称颂者」是对「神」的常用代称。对大祭司而言，「* 神的儿子」一词很不自然，但是并非不可能；或许马可只是将自己的话放在大祭司的口中，这也是当时很常见的写作技巧。很可能他曾听说耶稣以此头衔自称，或许带有弥赛亚的意味（十二6）。

十四62　耶稣的声明是宣告，祂不仅是人间的 * 弥赛亚，更是但以理书七13～14所提全宇宙的统治者，是以色列之呼召的成全者，祂会在荣耀中临到，永永远远掌权。（座位可能是指诗一一○1。）

十四63　撕裂衣服是哀恸或 * 悔改的象征，如果听见圣名遭亵渎，也要如此。大祭司在此一定是急切想要定罪；除非耶稣提到神希伯来文的圣名，或是要人去作类似敬拜偶像的事（如：称自己为神，但此刻祂并未这样做），否则按理来说，祂没有犯亵渎的罪（若按第二世纪 * 拉比教导的定义，祂绝没有违犯，而按广义的了解来说，祂也是清白的；参二5～7）。犹太法庭应该宣称祂是疯子；这名来自加利利的傲慢教师，被捕了还以为祂可以驾天上的云降临，哪有这种事？

十四64　按照犹太律法，大祭司不可以单独判断此案，必须由公会来投票（如果后来记载的规定当时已经实行，这种投票是从最年轻的开始，而由大祭司结束。）虽然按照犹太律法的定义，他们不会真的以为耶犯了亵渎的罪，但他们却有重大的理由要赶紧办祂：祂对圣殿当局显然已经构成威胁（十一15～18），何况祂既以* 弥赛亚自居，就威胁到整个罗马政权的架构，而这些犹太权贵正是其代表。

十四65　这里的举动──吐唾沫、蒙眼、拳打、嘲讽犯人──当然都违反犹太律法。他们讥笑耶稣是假先知的时候，彼得却应验了耶稣对他所说的 * 预言（十66～72）；因此，耶稣通过了真先知的考验（申十八22）。

十四66～72
彼得否认主

十四66～69　在有权势的人家中，奴隶的权力和地位比一般的自由人还高。虽然大祭司可能有许多仆人，这名女奴可能看出，彼得和差役（十四54）并不是大祭司家中的人。她既在靠近圣殿有权势之人家中作奴仆，有可能曾去过圣殿的院中，对耶稣的 * 门徒或许颇有印象。彼得从庭院出来，走到前院，可能觉得需要逃走。

十四70　加利利的口音和犹太地不同，* 亚兰文如此，或许希腊文（必定是这里的用语）亦然。大祭司的仆人与圣殿守卫一定住在耶路撒冷，自认是犹太地的人。

十四71　彼得所发的「咒」并不是秽语；而是起誓说，自己不认识那人，而若他说的是谎话，就会遭咒诅。圣殿当局只在乎除掉党首；除非彼得会构成进一步的威胁，否则他的性命可能没有危险（不过，他会因跟随耶稣进入大祭司的院中而受罚）。然而彼得对这点并不了解。

十四72　对大半古代地中海一带的人而言，鸡啼便代表天明。有些学者建议，这里是指巴勒斯坦较早的鸡啼，时间大约为半夜十二点半到两点半之间。

十五1～15
彼拉多与王
十五1　夜间审判是不合法的，公会的人大约在曙光初现（约清早四点半）或黎明之时（约五点半）又重新聚集，赶快正式作出结论。罗马官员，如彼拉多，会见客人与民众的时间，是从黎明到中午，所以他们必须一大早就把耶稣预备好。彼拉多住在该撒利亚，但是逾越节期间，他留在耶路撒冷大希律的旧宫；罗马巡抚必须在耶路撒冷，防范逾越节可能产生的动乱。

十五2～4　凡自称是犹太人的王，* 弥赛亚，就会被控煽动滋事及背叛皇帝。犹太领袖惟一可以处死的罪，是亵渎圣殿；对他们而言，耶稣在圣殿的举动至少已相当接近，可是这些领袖知道，祂的弥赛亚之称对彼拉多的威胁会更大。彼拉多过去和这些领袖的合作并不太佳，现在他们一定要为这案件找一个很强的理由。

十五5　犹太人记载的殉道者故事经常见证说，* 外邦法官看见殉道者宁死不合作，感到很惊讶（如：马喀比二书，* 马喀比四书）。不过，罗马法并不将沉默解释为认罪。

十五6～10　在节期的时候释放一名囚犯，这种当地的习俗未见于现存的历史记录中，但是与当时的文化却可吻合（如：主后85年，一位埃及巡抚把一个人交还给「群众」）。巴拿巴和耶稣截然不同，他是暴力革命份子；可是他没有自称是王，也没有招一大群人来跟随。

十五11　古代的作者常批评说，群众很容易被人耸动。

十五12～15　钉十架之前通常会猛烈鞭打犯人，不过一般是在前往刑场的途中，甚至是在将犯人固定在十架之后。钉十架是古时最残酷的死刑。

    彼拉多刚担任巡抚的时候，要把皇帝的旌旗带进城，立刻遭到耶路撒冷城的震怒；最近他又用圣殿库中的钱盖了一条水沟。他对民情的漠视，使得犹太人对他更加反感，而他显然不太想再与当地的官员起冲突。

十五16～20
愿王万岁
十五16　衙门院是大希律的庞大官邸，罗马巡抚来的时候便会使用。

十五17　紫色通常很贵（参：徒十六14），不过此处的紫色袍子和植物冠冕乃是象征希腊藩属之王。士兵可能是即兴的动作，拿一件紫色的罗马外袍来充数。

    许多学者认为，荆棘冕或许是用莨苕有刺的矮枝，或许是用枣椰叶（看来更像冠冕）编成，刺主要是向外，用意不是要向内扎人；所以这冠冕或许是模仿 * 希腊统治者的花冠。然而，花冠是扭转编成的，所以一定有刺或尖物是朝内的，把耶稣的头扎出血来。只有最伟大的国王会戴真正的皇冠，而不是花冠，因此他们是把耶稣打扮成藩属的王。

十五18　对罗马皇帝的致敬语，是类似「万岁」的话。因此，罗马士兵也如此戏弄耶稣（「犹太人的王」）；即使他们真以为耶稣是犹太人的王，也不会尊敬祂。

十五19～20　朝见王（包括该撒）的方式，是跪拜。

十五21～32
钉十架的王
十五21　古利奈在现今北非的利比亚，那里有很大的犹太人社群。「西门」是很普通的犹太名字，而在逾越节的时候，地中海一带敬虔的犹太人都会到耶路撒冷来朝圣。罗马士兵可以征召任何人来服劳役，帮他们拿东西。

    因为在节期当中不可以工作，西门不是来自「田里」（按字面解；和合本：乡下）的工人；或许他没有赶上节期，现在刚从古利奈来到，或从他暂住的乡下来到。

十五22　钉十架的刑场可能被称为「髑髅地」，因为那里死了许多人。（以为那地方的形状像髑髅的观点不太可能，由此推论，一八八四年左右查理．高登 [Charles Gordon ] 据此而指认的各各他地点并不可靠，那里的地形是在耶稣之后才造成的。）

十五23　耶路撒冷敬虔的妇女通常会预备像这类的饮料，给受刑人服用，以减轻他们的痛苦（参：箴三十一6～7）；耶稣则选择不打折扣的忍受钉十架之苦。据说没药有麻醉作用。

十五24　罗马兵丁常会瓜分受刑人的衣服。

十五25　第三个钟头（和合本：巳初）是从早上八点半之后开始，直到九点半之后（钟头计算的方法是依据日出的时间，所以每年按季节会略有不同）。

十五26　被钉十架的人，在头顶以上常会公布罪状。自称为王本已足够惹来罗马人的忿怒，但耶稣不是被称作假冒的王，而是「犹太人的王」，颇具讽刺意味，这或许反应出彼拉多或他手下之人对犹太人心存反感。

十五27　这里的「强盗」一字（NIV、 NASB；参：「盗匪」──NRSV、 TEV），* 约瑟夫用来指革命份子。因此，这两个人可能是巴拉巴的同伙，本来那天他要和他们一起行刑的。

十五29～32　观看钉十架场面的人，有些会咒诅被钉的罪犯，但其中也有可能是属耶稣的人（十五26）。许多古代作者会用反讽法，马可也不例外，他让耶稣的敌人无意中讲出正确的真理（31节）。

十五33～41
王的逝世

十五33　「第六个钟头」（和合本：午正）始于正午之前，「第九个钟头」在下午三点之前。耶稣去世的时间大约为圣殿献晚祭的时候。

    有些故事提到，某些敬虔的 * 拉比，尤其是曾以祷告影响世界的拉比，在过世的时候，自然界发生了灾变。

    不过这些征兆最重要的意义，是表明审判即将临到。黑暗从前曾代表审判（出十21～23），未来亦将如此（赛十三10；结三十二7；珥二2、10、31，三15；摩五18，八9；亚十四6）。

十五34　耶稣的呼喊是用 * 亚兰文引用诗篇二十二1，有时候这一天的此刻会引用这段经文来祷告，但是耶稣这样祷告，则别具意义。借着第一节，这篇论到义人受苦，以及神必申冤高举之诗，整个呈现出来。（耶稣可能是用希伯来文引用这篇诗，如马太福音所记；马可用亚兰文形式，因为这话是在亚兰文的环境里发出来的。「以利」被误听为「伊莱贾」的可能性，远超过「以罗伊」；参十五35～36）。

十五35～36　犹太传统中某些团体的成员相信，伊莱贾除了在末时有其任务之外，还会奉差来拯救著名的教师，就像天使一样。

十五37　钉十架一般乃是窒息而死：在十字架上的人变得非常虚弱，没有力气撑起身躯，以致横隔膜愈来愈紧，终于让人无法呼吸。但是通常需要几天才会断气──比耶稣所忍受的几小时长得多。

十五38　至圣所是神居所的象征，只有大祭司一年才能进去一次。神将幔子裂开，意思是从现在起，祂不再受限于圣殿的制度，而旧的圣殿体系受到审判，已经废去。

十五39　非犹太人可能会用「神的儿子」之类的话，来指敬虔的哲人，而更常见的，是指一名英雄，其父亲是神祇；可是在马可福音中，「神的儿子」含义更加丰富（十四61）。

    由于罗马人认为，当今的皇帝乃是被神化之奥古斯都的儿子，这位百夫长可能以为，耶稣不仅是「犹太人的王」（十五26），也是皇帝的一名对手。无论这一词的弦外之音为何，马可的反讽手法（参十五29～32）很明显：只有一名 * 外邦人对耶稣的死感到不可思议。

十五40　女性的跟随者大概不像男人一样会遭逮捕，不过她们敢到钉十架的刑场，勇气也不小。「小」雅各布，这附加语（Less， NASB、 KJV）最好译为「较年轻的」（younger， NIV、 TEV、 NRSV），古代的蒲草卷中有这样的用法。

十五41　按照严格的宗教习俗，妇女（尤其是已婚者）随着一大批男性 * 门徒旅行，乃是丑闻；除了已经希腊化的贵族之外，一般巴勒斯坦的犹太妇女都不太在公众场合露面，必须蒙头，并做家事。

    女性的 * 赞助人之概念，别处也曾出现，但这些妇女会跟着耶稣旅行，仍令人惊讶。藉这一节，马可暗示耶稣的工作存在着向社会秩序挑战的潜力──尤其若这些妇女的「跟随」也像门徒一样，而她们极可能便是如此（参：路十39的注释；福音书对「跟随」的一般用法）。

十五42～47
王的埋葬
十五42　安息日始于日落，就在耶稣死后几小时之内。按律法规定，安息日不能为埋葬而预备尸体（至于可做的事，请参：太二十七57～58的注释）。

十五43　* 公会中还有一些敬虔的人，就像约瑟，不是个个都像审判 * 故事里的成员（但他们会认为自己是敬虔人），这与当时犹太权贵的分歧现象完全符合。约瑟既然等候未来的 * 国度临到，就可能不是 * 撒都该人，和他大半的同事都不一样。

十五44　钉十架通常要几天才会让人死，除非加速其死亡（参：约十九31～32）。

十五45　考古掘出的坟中，很少有钉十架的尸首，由此可见，一般的身体并没有经过埋葬的程序──而这是犹太人最恐惧的事。有一位富人的家坟中则发现了一个例外，显示当时和现在一样，有钱有势的人格外有影响力，可以用在好的方面，也可以用在坏的方面。

十五46～47　约瑟一定是赶紧去买细麻布，趁日落（约六点）之前、安息日尚未开始之时。埋葬时通常会用细麻布作寿衣；从岩石中凿出的洞穴，是最佳的坟墓。坟前有一道沟，圆盘式的大石头会滚进去，挡住入口，使人不容易进去。尸体经过安葬的准备之后，会放在那里，经过一年的腐化；然后长子或其他至亲的家人再回来，收集骨头，葬在一个盒子里，存放在坟墓墙上的狭隙中。

十六1～8
探墓的妇女
    马可福音既然已经预言* 复活与显现（十四28），即使没有十六章9～20节，也已经完整无缺。马可不需要再讲这些故事。许多古代的文献只要作出预言、在* 故事结束之前暗示未来必成的事，就算大功告成（如：《埃利奥特》，古希腊最流行的书之一，只预示亚基里的死，及特洛伊的失陷，却并未讲述其故事）。

    这类悬疑笔法是当时文学与 * 修辞学的技巧。有些书（如：以* 伪斐罗著称的犹太历史著作）、讲演，和文章（* 蒲鲁他克的一些作品），结尾也很突然。马可或许想在复活与显现之前就作结束，因为他的读者正受迫害，他们仍在分受耶稣的十字架，而他们需要被提醒，若对最终的胜利产生怀疑，乃是最愚蠢不过的。

十六1　在埋葬之前，尸体一般会先用油膏抹（然后用水清洗），但是由于耶稣是星期五过世，就在安息日开始（日落，大约六点）之前，这样的膏抹只得顺延。在埋葬的时候，男人只可替男人穿寿衣，但是女人则可以不分男、女。香料不一定每个人都会用，但特别的人物必会使用（如：希律）。在炎热的地中海一带，香料可以减少快速腐坏的臭味。经过一昼两夜之后，这些妇女一定以为尸体开始发臭了。可是耶路撒冷在海拔以上两千呎，四月还相当凉，在封住的墓中，尸体应该还可以碰。

十六2　时间约为清早五点半；黎明而起是当时的习俗。至少有些商人已经开始作买卖，因为这些妇人去墓地之前，先去买了香膏（十六1）。

十六3～4　一块扁圆形的石头滚进沟里、挡住坟墓的入口，要辊开，则需要几名壮士。坟墓通常只在一年之后、准备第二次埋葬骨头的时候，以及后来有家人需要埋葬的时候，才会打开。

十六5　在犹太文学中，天使常穿着白袍。这些妇女不见得马上认出这位人物乃是天使；圣殿的祭司和其他人也会穿白袍。

十六6～8　在整个马可福音中，凡要人守秘密的事，都会传讲出去；此处，她们终于得到吩咐，可以宣布这信息，但她们却保持缄默。如果原来的马可福音到此结束（很有可能），它的结尾便与开头同样突然，而最后的一句话则是反讽。古代许多其他作品（包括许多条约和戏剧）也有突然结束的情形。

十六9～20
大使命（附篇）

    由抄本传统与文体来看，这几节可能很早就加在马可福音之内，不过有几位学者（如 William Farmer）主张，它们是马可所写。无论如何，这几节的内容都可以在福音书中找到。

十六9～11　一名妇女的见证通常会被视为不可靠，* 约瑟夫和 * 拉比都曾提到。据此观之，加上犹太教并不期待 * 弥赛亚个人的 * 复活，难怪 * 门徒不相信抹大拉的马利亚。

十六12～14　根据犹太人的传统，超自然的生灵，如天使和伊莱贾，可以化妆成不同的样式。复活的耶稣显然也符合这特色，一些男性门徒因而相信了。

十六15～18　以赛亚预言* 弥赛亚时代的征兆之中，包括病人得医治、哑巴能说话（赛三十五5～6）、神的子民会为祂作见证（赛四十三10）。这里归给信徒的能力，在* 旧约则是许多先知才有的（参：这一主题在使徒行传的发挥）。

十六19～20　犹太和希腊读者都可以接受大英雄升天的说法（如：赫拉里克〔译注：宙斯神的儿子〕，或圣经之外犹太传统中的摩西），但耶稣坐在神的右边，则超乎这些概念；意思是耶稣为神的代理者，统管一切（诗一一○1）。


43 路加福音背景注释

路加福音

导论

作者　按照早期传统和第二世纪的见证，加上本书极早的书名（参马可福音导论有关作者的探讨），都倾向于以路加保罗的旅行同伴为路加福音和使徒行传的作者。以书中提到医疗用语为理由，或许太过夸大，然而的确有例可考；这一点与路加为作者的传统非常吻合。

日期、目的　见使徒行传导论；路加福音─使徒行传所强调的事，有些在使徒行传比福音书更为明显。路加福音和使徒行传乃是一整本书的上下两册。

背景　路加的写作对象，或生活于希腊世界，或是在罗马讲希腊文的上流人士。他的读者都颇富有，讲究文学素养，可能他们需要肯定自己的信仰，或要知道怎样能为信仰辩护。见一章3～4节的注释，及使徒行传导论中对目的的探讨。

风格　见福音书导论。其他福音书比较接近希腊─罗马的传记，但路加福音是「路加福音─使徒行传」上下两册之书的第一册，这卷书更接近希腊─罗马的历史，而不太像传记。由于马可福音是路加的数据之一，凡重迭的部分，我在马可福音的说明比路加福音详细。

路加福音的信息　路加福音有些主题格外明显：耶稣对社会边缘人、宗教局外人、贫穷人，和妇女的工作特别受到重视；这样的强调不啻为他在第二册书──使徒行传──里的 * 外邦使命铺路。在路加福音，整个情节是从加利利到耶路撒冷（不过整卷书的前后是以圣殿景象为框架），再由耶路撒冷到使徒行传的地极。

注释　最有帮助的两本注释书为，I. Howard Marshall, The Gospel of Luke, NIGCT (Grand Rapids, Mich.: Eerdmans, 1979)，和 F. W. Danker, Jesus and the New Age: A Commentary on St. Lukes' Gospel (Minneapolis: Augusburg/Fortress, 1987)；这两本书在写此注释时极有帮助。亦可参，Joseph A. Fitzmyer, The Gospel According to Luke, 2 vols. (Garden City, N. Y.: Doubleday, 1981)，和 Craig A. Evans, Luke, NIBC (Peabody, Mass.: Hendrickson, 1990)。除了在马太福音导论提到的一般性书籍之外，还可参考 Kenneth Bailey, Poet and Peasant (Grand Rapids, Mich.: Eerdmans, 1976)，这本书对路加福音的大部分背景都很有帮助（尤其是路十五）。

耶路撒冷旧城的西墙

一1～4
文艺式的序言

    在路加的时代，比较注重文艺的作者通常会以一篇文笔优美的古典式散文，来作全书的导言。（想要卖弄文才的人，通常会仿照更早期的希腊文文体，而不用时下的口语。）路加在此的导言，在这方面十分出色。

一1　路加这里用的「作书」一字，是指记载许多事件的 * 故事，与记一件事的故事不同，最常用于历史作品（但不限定）。

    著书的作者通常会根据一项主要的资料来写，再加进从其他地方收集到的资料。（大部分学者同意，路加是以马可福音为他的主要数据，再加上其他材料，包括「Q」在内）。

    作者通常也会解释，为什么同一个题目已经有书谈过，而他还要再写一本。有些作者以篇幅的长短（参马喀比二书），或文笔的考虑（参 * 提安﹝ Theon ﹞），来说明需要新的作品；另有作者认为，从前的作者对事情的考察不够充分（* 约瑟夫、亚提米多乐斯﹝ Artemidorus ﹞），或者 * 修辞稍嫌过分（* 塔西图斯）；还有人只是想把从前的作品补充得更完整（* 昆帝良）。

一2　在古代世界，「传给」有时是术语。* 拉比的 * 门徒通常会把第一代的传统仔细地传下去。讲故事的人也擅于背记，能把故事准确地传下去。路加写作的时候，目击证人仍然活着，而且他们在早期 * 教会地位都很崇高，所以我们可以有把握，他得到的传统十分可靠。（一般都认为目击证人的数据是最好的。）

一3～4　文艺性的序言常会声明作品的目的（如：* 约瑟夫的反对亚比安﹝ Against Apion ﹞：「要把」犹太人的「真实情况告诉凡想知道的人」）；在此，路加是想提供「准确的信息」（「准确的真相」，NASB；「把握」，NIV）。

    一位好的历史家应该去查核所得到的各项资料。不少书的开头写道，献给富有的 * 赞助者，在他的资助下，写作计划得以完成。（路加福音─使徒行传不是私人的作品；路加福音与使徒行传的长度只相差百分之三左右，刚好合乎出版的标准书卷规格。）

    提阿非罗，这位赞助者的名字是很普通的犹太人名。「最高贵的」（和合本：大人），按字面解释，他可能是罗马高级社会的成员（骑士阶级），不过路加用这个称呼，可能只是客气的说法。提阿非罗想要澄清信仰的渴望，是很合理的，因为罗马帝国中有许多宗教都自称是真理。

一5～25
天使与祭司

    在类似古典希腊序言的一章1～4节之后，这一段则接近 * 七十士译本的文笔，而整个第一、二章都反映出希伯来式的韵律，由此可见，路加不愧为文学大师，熟谙各种文体。

一5　历史学者在介绍一则 * 故事的时候，通常会列出当时君王或省长的名字，以揭示该故事发生的大概日期。大希律是主前三十七至四年的时候在犹太地作王。祭司共分二十四「班」（order， NRSV、 TEV）或「单位」（divisions， NIV、 NASB），每「班」以一年不连续的两周轮流在圣殿事奉（代上二十四7～18，尤其是10节）。祭司可以和纯以色列人结婚，而他们常喜欢娶祭司的女儿（「亚伦的女儿」）。

一6　路加用来形容撒迦利亚和伊莱沙伯的词汇，是 * 旧约用来形容一些义人的，例如：挪亚（创六9）、亚伯拉罕（创十七1）和乔布（伯一1）。这些人的 * 故事显明，他们并非在道德上没有瑕疵（创九21），或是完全人（伯四十二3～6），但是他们都没有违犯 * 律法明定的诫命。因此，路加用这些词汇，向当时流行的格言对不孕者的误解挑战（路一7）。

一7　没有孩子，在经济上和社会上都极其不利：在经济上，是由于年迈的时候没有人可以照顾（参：提前五4、8的注释）；在社会上，因为在律法里，没有后裔有时是对罪的审判，许多人便以为这是整个问题最大的原因。大部分人都认为，不孕是由于妻子有问题，而犹太教师一般会坚持要作丈夫的把妻子休掉，让自己可以有后代。「老迈」可以意味他们已经过了六十岁（* 米示拏 Abot 5:21）；年龄本身会赢得一些尊重，有时也会列为一个人的美德或条件。

    撒迦利亚和伊莱沙伯显然与流行的格言相反，他们乃是义人（一6；参：所罗门智慧书四1），犹太读者立刻会想到亚伯拉罕和撒拉，他们同样是义人，却没有孩子。神也曾打开女先祖的子宫，如拉结和利百加、哈拿、参孙的母亲等；然而伊莱沙伯最像撒拉，她不单未能怀孕，而且年龄太大，已经无法生育。

一8～9　祭司和利未人的数目供过于求（或许有一万八千人），圣殿任何时候都用不了那么多，因此他们在指定的服事期间，必须抽签来决定工作（除了在三大节期内事奉之外，他们一年要来服事两周）。由于祭司众多，一名祭司可能一辈子只有一次如一章9节的机会；这场面对撒迦利亚可能一生难得。

    烧香（出三十7～8）在古代近东的神庙中很普遍，或许是要减少于密闭殿宇内烧肉类祭物的臭味。在圣殿这样的祭，是在早晨献祭牲之前，以及晚上献祭牲之后。据说，平时在圣殿服事的官员，会作记号，表明开始献祭，然后退出去；祭司将香洒在坛上，俯伏在地，然后退出去──通常立刻就会出来（参一21）。

一10　圣殿里献早祭与晚祭的时间，也是主要的公众祈祷时间（参：徒三1）。除了节期，平时在那里祈祷的，多半是耶路撒冷人；不能进祭司圣所的人，大概是在以色列院内的男士，在外面的女院还会有一些妇女。

一11　香坛在祭司圣所的中央，至圣所的外面。

    撒迦利亚书三1报导说，圣殿出现旧约异象式人物。* 撒但也在那里向大祭司显现，站在他的右边控告他；可是大祭司站在神的天使之前，天使为他辩护，要他向百姓传和平的信息。

一12　在旧约里，百姓对天使的启示也常感到惧怕。

一13　在旧约里面，一些重要的人物出生之前也有天使的通报，且将名字道出（如：创十六11，十七19；赛七14）。在古代世界，凡没有孩子的人都会向神祇求孩子。

一14～15　与路加福音一15最接近的旧约例子，是士师记十三4～5、7，参孙从一出生便作拿细耳人，天使警告他不能喝浓酒（参：民六3～4）。参：路加福音七33。古代的犹太教认为，* 圣灵主要是 * 预言的灵。

一16～17　在主的日子临到之前，伊莱贾要回来，把为父的心转向孩子（玛四5～6；参：德训篇四十八10）。虽然后期 * 拉比的解释为，伊莱贾，这位复杂律法问题的大师，将会来把以色列人的家谱理得一清二楚，不过玛拉基书的要点，可能是指家人的和好；参：弥迦书七5～6。有关「为主预备」，见：路加福音三4。有关充满伊莱贾的灵，参：列王纪下二9所载，伊莱沙「双倍的灵」之要求（是长子特有的继承权）；虽然约翰没有行过神迹，他却是位伟大的先知──因为他是耶稣的先锋。

一18　旧约里有许多人物也像撒迦利亚在这里一样，在神赐下许多应许之后，还要求显明预兆，如亚伯拉罕（创十五8，参十七17）、基甸（士六17、36～40，七10～11）等人（王下二十8；参：赛七10～14），不过他们都没有受责罚。撒迦利亚的预兆对他较严厉（一20），显示这项启示比从前的那些事更重要。

一19　犹太教发展出一大串天使的名字，不过 * 新约只提到两个在旧约曾出现过的：加百列（但八16，九21）和米迦勒（但十13、21，十二1）。在当时的犹太传闻中，这两位是最主要的天使，而加百列常奉派执行神的任务。犹太文学经常描绘说，天使长是在神的宝座面前。

一20～21　把香洒在热的香坛上，用不了多少时间，放完之后，祭司立刻就出来了。这里的耽搁可能让群众感到不安；也许他们以为撒迦利亚对神不够恭敬，被击杀了，或者出了什么差错。如果撒迦利亚献祭不成，他们的祈祷可能同时会落空。

一22　这里的「哑吧」一字，可以包括耳聋，但不必要。

一23　由于撒迦利亚供职的时间一年只有两周，而他年迈时也没有儿子可以照料，所以他可能在小农场工作，或在犹大的山区作某些工作。（祭司应当靠别人的什一奉献而活，不需要靠耕作，但是穷人要应付高额的税金，和有权势的祭司之压榨──尤其在主后六十六年之前的几十年间，以致财务较差的祭司生活便成问题。）

一24～25　伊莱沙伯在这里发出的赞美，和其他不孕妇人蒙神眷顾之后的反应相仿（创二十一6～7；撒上二1～11），但与拉结的欢呼最接近：「神除去了我的羞耻！」（创三十23）。

一26～38
天使与童女

    在此，路加把少女马利亚的单纯信心，和年迈祭司撒迦利亚真实却微小的信心作对比（参：撒上一、二章，哈拿与以利更强烈的对比；虽然这两则故事的大纲不同，但是神都用一位卑微、不起眼的仆人来孕育祂为下一代所预备复兴的器皿）。这一段不但与 * 旧约的诞生宣告故事相近，也和旧约呼召的 * 故事相近：马利亚蒙召，来担任耶稣母亲的职务。

一26～27　约瑟是戴维的后裔，而按照法律，耶稣是他的儿子，所以耶稣可以算属于戴维王室的家。在犹太教中，「童女」是指大约十四岁以下的少女。路加在这里所用的「童女」一字，也暗示她没有与任何男人亲近（一34～35）。在这段时期，拿撒勒是不出名的小村庄，居民大约有一千六百至两千人。有关加百列，参一章19节的注释。

一28～29　神常鼓励祂的仆人说，祂与他们「同在」（如：耶一8）。问安（如「万岁」）是很普通的，一个人的社会阶级和地位，决定当如何向他问安、该说什么话。马利亚既是女子，又年轻（可能在十二至十四岁之间），没有结婚，所以毫无社会地位。即或她颇有地位，这里的称呼（「蒙宠爱的」或「蒙大恩的」）和应许（「主和你同在」），都不是问安的一般用语。

一30　「不要怕」（参一13），在旧约的启示中也常出现（如：书一9；士六23；耶一8；但十12；参：创十五1）。此处将马利亚列为圣经中在神面前蒙恩的人之一（创六8，十九16、19；出三十三13）。

一31　这一节的结构，与旧约所记神宣告的诞生十分类似，和以赛亚书七14（以马内利的应许，参：太一23的注释）尤其接近。

一32～33　这里的用辞源于塞缪尔记下七12～16，同时也指出，马利亚未来的孩子即是以赛亚书九6～7名为「全能神」的 * 弥赛亚（「全能神」显然是神的称呼；参：赛十21）。有关永远的 * 国度，亦可参但以理书二44，四3，六26，七14。

一34～35　犹太典籍用「荫庇」一词来指神和祂的百姓同在。

一36～37　一章36～37节的要点为，神在伊莱沙伯身上成就的事，就和从前撒拉一样，而祂仍然能行万事。有关一章36节，参：创世记十八14（提到撒拉要生子的事）；马利亚比她的先祖更有信心（创十八12～15）。

一38　马利亚用旧约常出现的顺服或默许词汇，表达她对神旨意的顺服（如：撒上一18，二十五41；撒下九6、11；王下四2；比较，彼勒与龙书九；尤其可参：撒下七25）。

一39～56
两个「神迹之母」的相会

一39～40　从拿撒勒到犹大山地，大约需要三到五天，要看伊莱沙伯的家在那里。由于路上常有盗匪出没，少女马利亚胆敢前往，勇气不小，或许她找到一个商队，和他们一同前去；否则她的家人可能不容许她去。问安语通常是祝福的话，为对方预祝平安，因此会有第41节的反应。

一41　跳跃和舞蹈一样，都是表明欢喜（如：所罗门智慧书十九9）。犹太人承认，胎儿有感觉，对刺激会有反应；有时他们以为，在出生之前，胎儿的性别都可因祈祷而改变；有些 * 拉比文献认为，婴儿在母腹内亦会犯罪、歌唱等。有些异教故事讲到，婴儿在母腹中跳舞，或小婴儿即会说话，可是异教徒一般认为，这些现象是不吉之兆；此处约翰的动作，则是因尚是胎儿的他对先知的灵非常敏感。有关 * 圣灵，参一章15节的注释。

一42～44　藉引伸的祝词来间接称赞另一位，参：马太福音十三16～17的注释（亦参如：* 伪经巴录二书五十四10～11）。

一45　亚伯拉罕也相信儿子的应许（创十五6）。

一46～47　第46～55节强调贫穷、卑微之人的高举，及骄傲、富有人的败落。马利亚颂歌所强调的这点，与塞缪尔的母亲哈拿在塞缪尔记上二1～10的颂赞很接近；哈拿在主让她生育之后，大大的欢呼。（路加没有提到哈拿颂辞中军旅胜利的意象，她以此来比方自己与毘拿尼的相争。）希伯来诗通常会用同义平行句（第二行重复第一行的意思）；因此这里的「魂（和合本：心）」与「灵」是可以互通的，圣经里常是如此；欢乐与赞美也彼此相连（参：诗三十三1，四十七1，九十五2，一四九1～5）。

一48　旧约讲到顺服神的人──尤其是先知──乃是神的仆人。旧约也强调，神会高举卑微的人，并显示古代文化非常看重死后的名声与荣誉。

一49～50　在第50节，马利亚是指诗篇一○三17，其上下文强调，尽管人有软弱，神却对敬畏祂的人显为信实。

一51　这是藉审判得申冤的说法；在旧约里，神的「膀臂」常会拯救祂的百姓，「赶散」他们的（也是祂的）仇敌。马利亚把好几篇诗篇的用语编织在一起。

一52～53　神会高举卑微者、使骄傲者败落的原则，在旧约里很常见（如：箴三34；赛二11～12、17；参：德训篇十14）。「叫饥饿的得饱」来自诗篇一○七9，在那里神帮助受苦的人，因为祂是怜悯的神。

一54～55　神应许向属祂的以色列民永远保持信实，因为祂曾向他们的先祖亚伯拉罕起誓，立了永远的约（如：申七7～8）。在以赛亚书四十二至四十九章中，以色列是神的「仆人」（参：太十二15～18的注释）。

一56　虽然古时的文献有时提到，怀孕会长达十个月，但是一般的说法都是九个月；此处所提到的三个月，加上第26节的六个月，暗示马利亚在那里的时间足以看到约翰的出生。

一57～66
约翰的出生

    在当时，许多犹太 * 圣人式（hagiographic）的诞生故事（如挪亚和摩西）说，婴孩一出生便照亮整个房间，或（刚出生的挪亚）会开口讲话，但这则记载却没有类似的细节。

一57～58　按习俗，有喜事时邻居会同来庆祝（参十五6），而生产──尤其像这次如此特别──和在家中为儿子行割礼（当时多半是由父亲执行），都是这类大事；按犹太文献来看，从婴孩出生直到受割礼，每天晚上都有客人聚在家里。这里的欢庆原因很特别，参一章7节的注释。犹太人认为儿子很重要，因为可以延续家族，不过在实际生活里，他们对女儿也同样宠爱。

一59　* 律法规定，第八天要行割礼；这是件大事，犹太的习俗还包括吩咐父母，要按圣经的律法来养育孩子。犹太人的孩子通常一出生就命名；在行割礼的时候才命名的证据，除了这段经文之外，时期较晚。但是罗马的婴孩则在出生之后八至九日才命名（女孩八日、男孩九日），而路加可能是为迁就读者，而采用希腊─罗马的作法，但更可能是暗示，希腊─罗马文化对巴勒斯坦的犹太习俗已经产生影响。撒迦利亚不能说话，或许延迟了一般命名的时间，但参二章21节。

一60～62　孩子常按祖父的名字取名，有时也按父亲的名字。在命名的事上，最后的决定者是父亲，而不是母亲；在罗马社会（与犹太社会相反），父亲甚至有法定的权利，可以决定是否要养育这个孩子，或是把孩子丢入垃圾堆。

一63　写字板是一块抹了蜡的木板，可以把话写在蜡上。

一64～66　以西结书三十三22也曾记载，先知因神而不能说话，当 * 预言实现的时候，便可开口。

一67～79
撒迦利亚的预言

    在* 旧约里面，受圣灵感动的颂赞与 * 预言之间，区分甚微（如：撒上十5～6；代上二十五1～3），而在诗篇里，还会从一方进到另一方（诗四十六1、10，九十一1、14）。

一67　在旧约里面，* 神的灵与预言特别相关，在耶稣的时代，这种观念也流传在好些犹太团体当中。

一68　「神是应当称颂的」曾出现在旧约的赞美中（如：代上十六36；代下六4；诗四十一13，七十二18），成了犹太人颂赞的标准开场白。先知与后期的作者（参：* 死海古卷）都提到，神「临及」（和合本：眷顾）祂的百姓，为要施行救赎与审判。这里的「救赎」一词，将此一新事与神从埃及拯救祂百姓的事相连；众先知曾应许，未来的拯救就像新的出埃及。

一69　动物的角能够使牠在争战中得胜，因此角代表力量。「拯救的角」与诗篇十八2的「岩石」、「力量」的意思相同。因此，拯救他们的，是戴维式的 * 弥赛亚（参：诗一三二17）。

一70～75　神与亚伯拉罕和他的后裔立约的时候，已经应许要拯救他们脱离仇敌。这里的用辞完全反映出旧约的说法。

一76　「预备他的道路」或是指以赛亚书四十3（预言将有新出埃及的开路先锋），或是指玛拉基书三1（在四章5节可能与伊莱贾有关），参：路加福音三4。

一77　以赛亚书中未来的「救恩」包括脱离政治敌人的压制；不过，最主要是讲以色列透过赦免，重新得蒙神的恩惠。

一78　「日出」（NASB）或「上升的日头」（NIV；和合本：「清晨的日光」）可能指玛拉基书四2所提，神是公义的日头（参：诗八十四11）。有些注释家主张，此处有希腊文暗指 * 弥赛亚的文字游戏，因在旧约中，弥赛亚既是「苗」，也是「星」。

一79　虽然在这一章里，撒迦利亚总是把几处经文的意思综合在一起，这里亦不例外，不过此处所援用的经文最主要应该是以赛亚书九2，而其上下文特别与弥赛亚有关（赛九6～7）。

一80　这句总结让人想到塞缪尔记上二26和三19，讲到先知塞缪尔的成长。旷野是众人期待新出埃及之地，因此也是 * 弥赛亚出现的地方；有些团体为了想更加洁净，便离开一般的犹太教，进入旷野。约翰是否曾在这类团体内进修，仍有争议，不过他的父母既已年迈，可能在他成人之前便已过世（据报导，* 爱色尼人会领养孩子，十岁之后就给予训练）。

二1～7
前往伯利恒

    到主后六年时，每十四年就举行一次大规模的人口普查；在那年之前似乎也有定期的调查，不过没有那么密集。备受尊崇的皇帝亚古士督（或译为「奥古斯都」）为收税而进行的人口调查，在二章1～14节成为该撒（或译为「西泽」）地上之虚华与基督天上之荣美的对比。

奥古斯都像特写

_

二1　人口普查对衡量税收很重要；这种调查是由地方政府在当地执行，因此可能并非所有地区都同时执行该撒的谕旨。

二2　有些学者质疑当时的叙利亚巡抚是否为居里扭。而后来于主后六年所进行令人难忘的调查，当地的巡抚则无疑是居里扭；那一年塞弗利斯和一些加利利的爱国人士反对为抽税而作的人口普查，产生暴动。这一段似乎是指更早的一次调查，那时大希律仍旧是国王（在主前四年之前）；因此路加写道：「居里扭……头一次行报名上册」。

    有些注释家建议，路加把两件事混为一谈，或居里扭在路加提到的较早日期亦是叙利亚的巡抚，而在主后六年又重任旧职，这说法有一些证据（但目前尚不完整）。历史家常用当时的官员来定事件的时间，因此居里扭可能这时候在任，但却与这次调查没有关系。此处提到叙利亚巡抚，因为这段时期巴勒斯坦属于罗马叙利亚省的辖下。

二3　虽然埃及的人口普查记录显示，进行税收的人口调查时，百姓必须回到家里，不过他们所回的家，是他们拥有财产的家，而不是出生的家（人口是按产业登记的）。因此，约瑟在伯利恒应该还有地业；如果可以用主后六年的调查作参考，他可能不需要登记加利利的产业。

二4　由陶器的样本来看，那阵子曾有人从伯利恒迁往拿撒勒；约瑟的法定住处可能仍在伯利恒，那是他生长的地方。

二5　下聘满足了合法婚姻的大半要求，不过还不可以圆房；约瑟带着已有身孕的未婚妻走，十分勇敢──即使她也是伯利恒人（很有可能），而必须回到那里。虽然罗马帝国大半的税法只要求一家之主报到，但是叙利亚省（当时包括巴勒斯坦）也向妇女收税。可是约瑟或许只是不愿意在马利亚身孕已重的时候，让她一个人留下来，尤其她怀孕的情形很特别，可能因而没有什么朋友。

二6～7　包婴孩的「布」是长的布条，把手脚绑直，为要使其长得好（参：所罗门智慧书七4）。通常生产的时候都有产婆帮忙；而这是马利亚的头一胎，极可能会有产婆帮她（虽然经文中看不出）。犹太律法允许产婆，若要帮人生产，在安息日也可以长途旅行。

    到了主后第二世纪初，连异教世界都知道，耶稣出生在安放牲畜的洞穴里，在某个人的住宅后面，他们甚至将这个洞穴的地点向哈德良皇帝报告。马槽是给动物喂食的槽；有时这种槽建在地板里面。传统译为「客店」的字，可能是指「家」，或「客房」；约瑟四散的家人既然同时回来，马利亚要生孩子（或产后要照顾孩子），在外面的空洞穴比较方便。

拉末特的石马槽

_

二8～20
真君王的诞生

二8　由于当地靠近耶路撒冷，有些学者建议，这里的羊群是圣殿所饲养的，为要作祭牲之用。这则故事或许对许多宗教人士的价值观形成挑战，因为他们瞧不起牧羊人；牧羊人的工作使他们不能参与社会上的宗教活动。在夜间看守羊群，显示当时的气候还温暖，不是冬天（那时羊群多半在白天吃草）；罗马基督徒后来以十二月二十五日为基督降生的日子，只不过是取代当时罗马的一个异教节日。

二9　天使显现、神的荣光照耀、人万分惧怕；旧约记载神在历史中行特别之事的时候，也常出现这些情形。

二10～12　「不要惧怕」，见一章13、30节的注释。「大喜的信息」可以指神救恩的宣告（赛五十二7），但那些以为皇帝是普世帝国之首的异教徒，也用它来指庆祝皇帝为神的庆典，尤其是庆祝他的生日（异教徒常公开为神祇庆生）；皇帝会被尊为「救主」和「主」。

    耶稣出生于卑微的马槽，这成了真君王与罗马皇帝极大的分野；在路加的时代，效忠罗马皇帝的人若领会这段的对比含义，会勃然大怒（甚至可能会暴力相向）。「记号」在先知文学里很常见（如：赛七14；结十二11），除了作为真理的证明之外，也是要激起人的注意，并提供解释。

临近伯利恒的牧羊人及羊群

_

二13～14　这个合唱与地上皇帝崇拜时所用的合唱亦成对比。现任的皇帝亚古士督受人颂赞，因为他使得天下太平。由此处的对称语法（神与人相对、「至高之处」与「地上」相对）看来，「至高之处」是指「在天上的众天军当中」。

二15～18　牧羊人可能会去一个个动物的厩房寻找，直到发现婴孩为止；伯利恒并不是大城。

二19～20　马利亚把这些事放在心里，正如创世记三十七11，雅各布把约瑟得到的启示存在心里（有关这词组，参如：诗一一九11；箴六21；所罗门智慧书八17）。

二21～40
婴孩与见证人

二21　见一章57～59节的注释。

二22～24　这几节所指的规矩，见出埃及记十三2、12和利未记十二８。耶稣的父母用敬虔的心、完全遵照摩西的 * 律法而行。他们献上的祭显示他们很贫穷（利十二8）。按照习俗，马利亚要按手在鸽子上，然后一位祭司会将鸽子带到祭坛的西南角，拧断一只鸟的颈项，作为赎罪祭，再把另一只烧掉，作为燔祭。

二25～26　与西面的相遇一定是在女院中。神未来要为以色列行的事，被描述为「安慰」（参如：赛四十九13，五十一3，五十二9，六十六13）。「* 圣灵」与 * 预言关系密切。能够在死之前看到神的 * 恩惠，参：诗篇九十一16，多比雅书十13和十一9；有时在旧约中，义人会被取去，不至亲眼见灾难临到，而恶人却尝不到好处（如：王下七2，二十二20）。

二27～32　西面的颂赞反映出旧约式的敬虔，如创世记四十六30，以及以赛亚书四十二6和四十九6等处的预言。

二33～35　犹太与希腊─罗马典籍中的 * 预言通常不明确，当时很难懂，事后来看才能明白。西面的话可能影射以赛亚书八14～15的绊脚石，以及对 * 复活的盼望。「刀」或许反应出马利亚因耶稣的受苦而有的难受，或许指她的心被揭露出来，而前者的可能性较大（母亲的忧伤可以代表儿子的受苦，如：士五28）。

二36　虽然旧约也提到女先知，但在当时的犹太典籍中，她们不如男先知来得重要。「亚拿」之名（多比雅书一9）就是希伯来文的「哈拿」（撒上一2）。

二37～38　犹太和希腊─罗马文化常认为不再结婚的寡妇格外敬虔、忠诚。犹太典籍中著名的寡妇犹滴，据说终身守寡，直活到一○五岁。如果把这段经文的两个数字加起来，七和八十四（以八十四作为守寡的年数，而非她的岁数），而若她是照当时的结婚年龄十四岁成婚，那么，她也应当有一○五岁了。

二39～40　参一章80节的注释。

二41～52
圣殿中的男孩

    古时的传记作者总会尽可能加入主角小时的一些重要轶事，有时会讲到他在孩童时如何聪颖非凡（如：古列、* 约瑟夫）。在二章21～40节，耶稣令先知惊异，而在二章41～52节，祂又令律法教师希奇。

二41　* 律法要求每一年在逾越节的时候，都要到耶路撒冷去朝圣（申十六6），不过大部分住在远方的犹太人无法每年都去。犹太教师并不要求妇女参加节期，然而许多妇女会去。这一节可能暗指塞缪尔记上一7和二19的哈拿。

二42　按以色列的规矩，「十二岁」是耶稣正式成人之前的一年，成人就有责任要照律法行事。（在耶稣的时代，犹太人正式的成年礼〔bar mitzvah〕可能并不存在，然而这个礼节与罗马人的成年仪式相当类似，所以有证据显示，在这个年龄应当有正式的进入成年礼俗。）

二43～45　到耶路撒冷朝圣的人常与商队同行，他们能提供保护，免遭盗匪抢劫。马利亚和约瑟与商队同行，同乡的邻居又会一起照顾孩子，而耶稣已经接近成人，所以他们一定以为他和同伴在一起，特别这时候他们大概已有更幼小的孩子要照顾。假定一天走二十哩路（不过速度可能更慢，要看运输工具和孩子的情形而定），沿最短的距离到拿撒勒，大约要走三天多。

二46～47　据说有些犹太教师在这个时期会在圣殿院中开课；著名的 * 希列和 * 煞买可能就是其中的两位。问问题的方式在教导与学习时都会用，可是学生提出好问题很重要，这里耶稣便是如此。教师可以用问题来回答问题，而耶稣的回答也很有智慧。

二48～51　孝敬父母的诫命，被视为律法中最重要的诫命之一，而尚未成年的孩子在这方面的本份，就是要听话。有关马利亚的心，参二章19节的注释。

二52　参一章80节的注释；比较犹滴书十六23；这里的说法，亦可与箴言三4相较。

三1～6
介绍约翰

三1～2　希腊─罗马和旧约的历史，通常一开始都会提到君王与官员的年代，标明事件的日期，而先知的神谕或著作也是如此（如：赛一1，六1）。所以路加表明，约翰开始讲道的时间，大约在主后二十七年九月至主后二十八年十月之间（或下一年，不过可能性较低）。提庇留在位是主后十四至三十七年；大希律的儿子希律安提帕（参一5的注释）在加利利作分封的王是主前四年至主后三十九年；本丢彼拉多在任的时间是主后二十六至三十六年。有关「亚那和该亚法」，参：约翰福音十八13、19的注释。

三3　想要进犹太教的非犹太人，必须把自己浸在水中，除去他们身为 * 外邦人的不洁；约翰要犹太人也用这操作表示自己的改变。参：马可福音一5的注释。

三4～6　这段引言，参：马可福音一3的注释；以赛亚应许会有新的出埃及，神将前来拯救祂的百姓以色列。路加把这段引言延伸，多用以赛亚书四十章，可能是要以看见神的救恩为结束；参：路加福音二30。

三7～20
约翰的讲道

    细节请参：马太福音三7～12的注释。

三7　一般相信，毒蛇（如：尼坎德的毒蛇）从母腹出来的时候，会把母蛇吃掉；因此，约翰称听众为「毒蛇之子」，比称他们为「毒蛇」更难听。田地起火的时候，蛇通常会逃跑。

三8～9　犹太人相信，因为他们是亚伯拉罕的后裔，所以是神所拣选的子民，必定得救。从石头中兴起子孙的想法，似乎出自希腊神话。有些学者认为，约翰是以亚兰文的「孩子」与「石头」作文字游戏。

三10～11　最穷的人（如埃及大半的农民）只有一件外衣；按这标准来看，凡有两件外衣的人，所拥有的已超过生活所需。「我们当作甚么呢？」这个问题在路加福音─使徒行传中不断出现，意思是如何才能得救。

三12～13　* 税吏有时会多征收钱，放进自己的腰包；虽然这种陋规不合法，可是很难革除。

三14　有些注释家认为，这些「兵丁」是犹太警察，他们会伴随税吏或希律党的商人；不过这些人更可能属于罗马在当地征召的叙利亚辅助部队，他们不是犹太人。罗马军团驻扎在叙利亚，不在巴勒斯坦，不过巴勒斯坦（该撒利亚和耶路撒冷）也有一些驻军，而偶尔还会有小队军伍经过。罗马兵丁常会在当地非法养小老婆，这点亦显示，军人并不一直留在营区。犹太人不必从军，主要与他们的饮食律法有关。

    兵丁偶尔会为薪资提出抗议，让政府头痛（如：主后14年前线的反动）；而兵丁向当地百姓勒索，或套以假罪名的事，也时有所闻（参如：* 蒲草纸卷；* 亚普类乌﹝ Apuleius ﹞）

三15～17　有关约翰的 * 弥赛亚讲论，参：马太福音三11～12。* 旧约先知也曾宣告，到了末时，* 圣灵会浇灌在义人身上，而恶人则会被火焚烧。犹太人一般认为圣灵是 * 预言的灵，有些团体亦认为，圣灵是一种洁净神子民脱离污秽的能力。

三18　有关他「许多别的话」，参：使徒行传二40的注释。

三19～20　约翰向希律安提帕的讲道合乎先知的道德观，可是希律与他的属下可能认为其中别具政治企图，尤其由于希律与希罗底不正当的结合，已经让他在政治上付出代价（参：可六17～20的注释）。惩罚希律的对头，是拿巴提（译注：古代的阿拉伯人）的王，他与希律管辖的比利亚境内同族的人结盟，而约翰正在那一带讲道（约三23），因此可能令希律备觉危险。

    古代以色列的先知通常享有免于受逼迫的权利，这在古代近东的国家是少见的（其他国家的先知很少敢斥责当今的君王；他们最多只会要求多给神庙一些捐款）。可是有些以色列王会把先知下监（王上二十二26～27；耶三十七～三十八），甚至会杀他们，或要他们闭口（王上十三4，十八13，十九2；王下一9，六31；代下二十四21；耶十八18、23，二十六11、20～23）。约翰为此付出的代价，预表耶稣将会丧生于当权者之手。

三21～22
宣告耶稣的神子身分

    犹太典籍强调，神会从天上发声，来向这时代的人说话；大部分人相信，祂不再透过先知说话，至少不像从前那样。因此，约翰先知的事奉与天上的声音，成为耶稣身分的双重见证。详细的注释，参：马可福音一9～11。

三23～38
耶稣的祖先

    希腊─罗马的传记家通常会列出先人之名，更不会遗漏出名的先祖。路加的家谱较接近希腊─罗马式，从最近的家人写起，倒推回去，和马太福音及 * 旧约的家谱不同。这个方式使他能以「* 神的儿子」来作结尾（参一35，三22，四3）。

    有关家谱的细节，参：马太福音一2～16的注释。学者对马太福音与路加福音家谱中的差异，提出种种解释，最著名的如下：(1) 一个（可能是马太）记载的是约瑟的家谱，另一个则是记马利亚；(2) 一个（可能是马太）把家谱灵意化，并没有据实记载；(3) 后代有重复又有差异的现象，是因一个将兄终弟及的子嗣也包括在内（申二十五5～10）。

    在希腊社会，成年男子开始在公职服务的年龄约三十岁；利未人在圣殿的事奉也始于三十岁。路加说「约有三十岁」（三23），他没有把估计的数目当作确定，可见他是位优秀的历史家，不像传统犹太式的编史。

四1～13
在旷野受试探

    细节请参马太福音四1～11的注释。耶稣在此解决争辩的方式，正如好* 拉比的作法──藉经上的话。可是这一段也显示，耶稣对圣经的运用，不单是采用时人对圣经权威的看法，更是作为祂权威的出处，也作为伦理问题的最终准则；即使祂所面对的，是超越人之文化的仇敌，依然如此。（原作者与最初的读者都视魔鬼为一真实的个体，这是毋庸置喙的；现代有些读者把魔鬼寓意化，当作是邪恶的象征写法，其实这样的理解，与经文的原意差之千里。）

    这里（四4、8、12）引用的三段申命记经文（六13、16，八3），是以色列人在旷野受到试探时，神所赐的命令。耶稣不像神的另一个犯罪的「儿子」亚当（三38），祂胜过了考验（参：创三）。

四1～2　摩西也曾禁食四十昼夜；以色列在旷野则为四十年。

四3　魔鬼对耶稣的第一个试探，是古代对术士的一种想法，说他们可以把自己变成动物，也可以改变其他东西，如把石头变为面包。

四4　有些犹太团体（如：从 * 死海古卷和后期的 * 拉比文献中可见）也用「经上记着说」一词来引出圣经的话。

四6～7　实质而言，这个世界并不属于魔鬼（但四32），牠对人心与社会的控制，只是一时的篡夺。牠最多只能使耶稣成为政治、经济式的 * 弥赛亚，而这正是多数犹太人衷心期待的弥赛亚。

四8　耶稣所引用的申命记六13，是禁止拜偶像（申六14），凡是敬拜魔鬼的，显然便触犯了这条诫命。

四9～11　魔鬼带耶稣到圣殿的一处，可以俯视很深的山谷；从那里掉下去必死无疑。后来 * 拉比承认，魔鬼和邪灵非常会用圣经；此处魔鬼引用诗篇九十一11～12，是断章取义，因为九十一篇10节清楚陈明，在神的仆人遇到危险时，祂必保护，而不是要人以此为借口来冒险。

四12　耶稣引用申命记六16，那里讲到以色列人在玛撒试探神，要祂行一个神迹，否则就不认为祂在他们当中（出十七7）。

四13　对大部分古代读者而言，魔鬼的离开可能暗示牠暂时的失败（参：* 乔布遗训二十七6；亚当生平十七2～3，日期不明）。

四14～30
在家乡的会堂讲道

    路加一般都十分审慎地按照数据源的顺序来写（可能他要按照所采用的传记模式），但在这里却岔开来（参：可六1～6），因为这一段成了他对 * 福音的主题说明。（参：彼得在使徒行传二章的讲道，那一段在使徒行传也有类似的作用。）

    耶稣会用圣经来对付魔鬼（四1～13），当时的人视为理所当然；然而祂用圣经来向当时的人都视为合乎经训的传统挑战，就令他们勃然大怒。犹太教师一般欢迎辩论，乐意探讨根据圣经的各种观点；可是他们对圣经的解释，总是支持合乎传统的看法（今天许多教会也常如此）。

四14～15　来访的 * 拉比常会受邀讲话；可是拿撒勒，这个只有一千六百到二千居民的小镇，早已认识耶稣，因此不太会对祂产生新的看法。

四16　从耶稣过去在家乡* 会堂中的诵读，这些人一定早知道祂是敬虔人，而且通晓希伯来文。解释圣经的人，通常是坐着（太五1），但在读经时，则要站着。

四17　后来会堂采用以固定顺序来读经，不过在当时，读的人可以自由从先知书里挑选经文来读；再后期，诵读先知书的人可以「略过」一些经文。会堂的执事（chazan，20节）可能会选出要读的书卷（旧约不同的书记在不同的卷上）。「打开」书，意思是展开希伯来书卷，直到要读之处。

四18～19　以赛亚在这一段中（六十一1～2；参五十八6）似乎是在描述以色列在禧年（或释放之年）时的情形，所根据的是利未记二十五章；* 死海古卷便是从这个角度来看以赛亚书六十一章。有些学者建议，可能正好有一次禧年才过不久，因此耶稣的听众对这段经文十分熟稔；还有些学者则认为，在主流的犹太教中，这种习俗是否仍存在都有问题。路加把引用的经文停在救恩上，可能是刻意的，但熟悉圣经的读者会知道下文为何。

四20　教师讲解圣经时，通常是坐着的。* 会堂的执事是 chazan，负责管理建筑物、经卷等等；这个地位最后变成有薪给的（不过其权力较「管会堂的」为低）。当时的会堂可能不像今天的教会或会堂那么正式，因此与会者居然聚精会神听讲，显得颇不寻常。

四21～22　实时性（「今天」；参二11，十九5、9，二十三43）是引发冲突的首要关键；耶稣所读的经文应当应验于弥赛亚时代，而拿撒勒的居民既未见到 * 弥赛亚，也没看到弥赛亚时代的临到。因为他们距离塞弗利斯只有四哩，所以非常清楚主后六年在一次弥赛亚式的反叛之后，罗马人如何摧毁了加利利的首府；这一带地方对于弥赛亚式的宣告十分小心，后来重建的塞弗利斯并没有加入主后六十六年的反叛，便可为证。

    * 死海古卷的作者相信，他们是活在末世的边缘，因此经常强调圣经的 * 预言即将实现，把那鸿、哈巴谷等先知书的描述，应用在自己的那一代。因此，这样解释圣经并不至于触犯第一世纪巴勒斯坦的犹太人；令他们忿怒的，是耶稣暗示，末世已经因祂的工作而临到。

四23～24　在犹太教中，以色列人拒绝自己的先知乃是常事；例如：杰里迈亚被自己的祭司家乡亚拿突所逼迫（耶一1，十一18～23）。四章23节的格言，在希腊古典文学与医药典籍中可以找到类似的话，有些 * 拉比也引用了相近的 * 亚兰文格言。

四25～27　在此耶稣提到社会地位很低的人（寡妇）与边缘人（痲疯病人），不过重点为，接待 * 旧约两位著名先知的，都是非犹太人。西顿和叙利亚都是备受歧视的地方。耶稣指出：拿撒勒不接受祂，但非犹太人则会接受祂。

四28～29　在犹太的巴勒斯坦，群众不能依法执行死刑，可见这群人实在是极其忿怒，甚至竟然要在安息日（16节）这样行刑。拿撒勒固然不是建造在所谓的山崖上，不过它也像古代许多的城市一样，是在丘陵地，附近有许多突起的岩石与断崖。以石头打死人，是先将罪犯推到山崖下，然后再用头一般大的石块丢在他身上。最先朝胸部丢，不过距离这么远，不一定丢得准。

四30　耶稣从群众当中走过去，没有受害──或许是神隐藏了祂（参：耶三十六26），或许是祂的态度令他们哑口无言，或许祂的乡人突然醒悟不可以这样对待自己人；总之，祂的时间还没有到。

四31～37
在迦百农的会堂讲道

    耶稣在研经祷告之处不被接纳（四14～30）的记载之后，接着乃是一则祂与污鬼附身之人相遇的故事。迦百农人的反应，和拿撒勒人在四章14～30节的反应恰成对比。迦百农在主后第二世纪成为早期犹太基督教的中心。另参：马可福音一21～28注释。

四31　考古学家已经发现迦百农* 会堂的遗址。

四32　大部分教师对 * 律法的解释，都是说它应当如何应用到现况，或援用相关的法律案例、* 故事传统来作说明；耶稣则超越这些作法。

四33～34　污鬼常与法术相连，而术士制服灵界势力的方式，是呼叫其名。倘若污鬼想用这个方式来制服耶稣（「我知道你是谁」，在术士的文献里是用来制服灵界势力的说法）──如一些学者的建议，则牠的办法没有奏效。

四35～37　驱魔人主要用两个方法赶逐污鬼：(1) 把牠吓出去，或让牠感到不舒服而待不住，如：把很臭的树根放在被鬼附之人的鼻孔下，希望污鬼受不了；(2) 呼求力量更大的灵，来赶走较小的灵。令百姓非常希奇的是，耶稣只吩咐一声，污鬼就出去了。

四38～44
声誉日隆

    细节的注释，参：马可福音一29。

四38　可能西门的岳父已经过世，西门和他的妻子把守寡的岳母接到家中来住。当年大家族的人彼此照顾乃是习俗。

四39　服事客人是待客的重要规矩，一般都由家中的成年妇女来担任（多半的自由人家中养不起奴隶）。

四40～41　安息日（四31）在周六的日落时结束。「日落的时候」表示安息日结束了；因此百姓可以把病人抬来，找耶稣医治（抬东西被视为工作，在安息日不可以）。希腊人用按手作为医治的接触点，犹太人比较少这样做，可是在犹太传统中，这动作也富有象征意味（参：徒六6的注释）。如果人有信心，耶稣也可以不必用这方式（参：路七6～9）。

四42～44　古代的城镇街道很窄，有时（像在埃及等较穷的地方）二十个人同住在一个没有隔间的屋子里，要找一个安静的处所几乎不可能。在迦百农，大部分是四栋房子共享一个院子。各市镇间的距离不远；若起得够早（大部分人在黎明起身），或许还可以找到能够独处的地方。

五1～11
得人如得鱼

    摩西作过牧人，戴维作过将领，约瑟作过总管，而这些 * 门徒原为渔夫，过去的经验能帮助他们从某个角度来了解当前的新任务。

五1～2　网捞到的东西，除了能吃的鱼之外，还有杂物，所以需要清洗。现今在加利利的内「海」（革尼撒勒湖）有各式各样的鲤鱼；* 约瑟夫说，加利利湖有好几种鱼。

五3　这个湖的沿岸有音响效果，类似一座圆形剧场；因此，耶稣稍微离开群众，从船上讲话，可以让人听得更清楚。

五4～5　彼得的顺服是很好的榜样；渔夫在宗教的事上可能会听信* 拉比的话，但是在捕鱼专业上，就不见得了。用拖网整夜捕鱼，所获的量应该会很多，大大超过耶稣在五章5节所给的吩咐。按资料看来，在加利利海捕鱼，晚上要比白天容易；早上便可以卖鱼。

五6　耶稣把食物与活物变多，这在* 旧约有先例可循（如：食物，出十六13；王下四1～7、42～44；活物，出八6、17、24，十13）。

五7　由于设备所需的资金甚大，所以渔夫通常会以公司的方式一起工作；几家人有时会在一起工作，以增加收入。在古代的巴勒斯坦还有其他的渔业公司，所以，西门和安得烈与西庇太的家人（五10）是同事，并不特别。几条船一起行动，比单独一艘船可以放下更大的网；撒网之后，或是把鱼倒在船中，或是把网拖回岸上。

五8～9　摩西、基甸和杰里迈亚在蒙召的时候，都十分震惊；但彼得的话更接近以赛亚（赛六5），且符合路加的重点（路五20、30～32）。

五10　「得人的渔夫」可能暗指两处旧约经文（耶十六16；哈一15），把审判即将临到的意象，转成得以逃脱审判的意象；但耶稣或许只是要改变他们的工作，不再作渔夫，如同神要摩西与戴维去「牧养」祂的百姓。

五11　渔夫的收入比一般人高（即使他们晚上捕的鱼不多，五5），他们放下工作，显示出相当坚定的委身，因为他们知道家中的经济从此会受到影响。

五12～16
洁净痲疯病人

    细节请参：马可福音一40～45的注释。痲疯病患是被赶出社会的人，即使犹太律法允许，正常人也不会想去碰触他们。圣经明文规定，痲疯病患若得医治，必须献上特定的祭物（利十四1～32）。耶稣顺从这些规定，并没有违反 * 律法，或得罪祭司。

    教师若能行神迹，必会吸引一大批人来追随，因为许多人都患病；据说加利利的温泉有医治的果效，从蜂拥到那里的人潮，便可以证实受各样病痛缠累的人极多。

五17～26
医治瘫痪者

    细节请参︰马可福音二1～12的注释。

五17　* 法利赛人似乎比较集中在耶路撒冷和犹太地；所以在加利利的，可能大半是路加所提到的另一群人，即教法师。所有加利利的村庄都有受过犹太律法训练的 * 文士，他们能写法律文件，并教导孩童摩西的律法。

五18～19　一般的迦百农家庭大约只可容纳五十个人站着（考古挖掘出最大的家，一边长十八呎）。到屋顶是从外面的楼梯上去，所以这些人可以通行无阻。巴勒斯坦一楼屋子的房顶相当坚固，可以在上面走，但作法是把树枝与兰茎搭在大梁上，再用干土覆盖，所以可以挖通。

    路加把这种巴勒斯坦的屋顶结构，换成读者较熟悉的一块块相连的砖式平顶，就像今天的传道人在重述圣经故事的时候，会改变一些细节，让读者更容易明了。或许基于同一个理由，路加没有提到他们挖透屋顶。瘫痪的「床」就是他一直躺着的褥子。

五20～21　犹太教相信，只有神能赦免罪，不过大部分犹太人认为，神的代表也可以代替祂发言。准确的说，「亵渎」包括讲出神的名字，或要人去敬拜别神；广义而言，至少需有不尊重神的表现。因此严格说来，这些律法专家把耶稣的话解释成亵渎，实在不正确──即使按他们自己的规定来看。

五22～26　有些犹太教师认为，一位教师若能行神迹，便证明他真是神的代表；但亦有人认为，若该教师对圣经的教导与他们不符，单凭神迹尚不足以为证。

五27～32
与罪人同席

    细节请参：马可福音二13～17的注释。在旧约中，神会将祂的道指教「罪人」，即知道自己需要的谦卑人（诗二十五8～9）。

五27～28　税吏是希律政府中的职员；他们的薪水不错，而一旦离职，便不可能再复职（尤其是如此突然的离开）。

五29　耶稣邀请利未来跟随，对他是很大的荣誉，因为平时像他这样的人，是宗教人士不屑理会的。利未用为耶稣摆筵席作回应，并不让人意外；以尊荣报答礼遇，是古代社会生活的重要成分。同桌用餐、聊天，表示关系十分亲密，按古代请客的礼俗，这位富有的人自然会邀请他（从前）的同事和属下来赴宴。

五30　* 法利赛人（和属于该党的教师）非常讲究吃饭的特定规矩，不喜欢与在这方面不谨慎的人一起吃饭，更不愿与 * 税吏和罪人共餐。大部分人认为税吏是罗马人的走狗，充满爱国情操的宗教人士鄙视他们。这里的法利赛人只批评耶稣竟和这些人吃饭，由此可见，无论利未其他的客人是否守规矩，耶稣与祂的门徒在言语和吃、喝方面都表现良好（如：他们不会醉酒）。

五33～39
宴乐还是禁食？

    细节请参：马可福音二18～22的注释。* 旧约也承认，从前崇拜中使用的一些作法或对象，后来不再适用（王下十八4；耶三16）。

五33　虽然旧约规定的节期比禁食还多，但是禁食成了犹太人司空见惯的作风；* 法利赛人通常一个星期禁食两次。尽管 * 禁欲式的禁食并不符合圣经的教训，但许多人可能是为禁欲而禁食。禁食是与祈祷或忏悔相连的重要操练，* 门徒（未来的 * 拉比人选）竟会完全不这么做，实在不寻常。对门徒的行为，教师必须负责。

五34～35　婚筵一般进行七天；参加婚筵的期间不可以禁食，也不可以参与哀悼，或做粗重的工作。耶稣以此作比方，说明当祂在的时候，禁食便不合适。

五36～38　耶稣用两个类似的事实来说明。旧衣服已经洗过，缩过水。酒可以存在瓶子里或酒袋里；酒袋和瓶子不同，它会膨胀。旧的酒袋因为酒的发酵已经膨胀过，如果再装未发酵的酒，尔后因酒继续膨胀，而旧皮袋在伸张到极限之后，就会破裂。掺了水的酒，在用餐时可作饮料。

五39　当时蒸馏术尚未发明，酒只含些许酒精成分，不过一般都偏好陈酒，因新酒还没有开始发酵（格言，如：德训篇九10；* 拉比）。耶稣可能在暗示，为何宗教人士反对耶稣 * 门徒的欢乐之情：因这是新事。

六1～5
安息日的主

    细节请参：马可福音二23～28的注释。有些学者认为，「用手搓」（1节）延伸而言，就等于打麦子，这是安息日不可做的工作之一。虽然摩西的律法是犹太法律专家的权威，但是 * 旧约其他部分的 * 故事有时说明了* 律法的精神，甚至比原来的规定更当视为优先（如：代下三十2～3）。

    如果耶稣可以用圣经指出理由，祂的对手照理便无法控告祂，因为巴勒斯坦的犹太人对于如何守安息日，有好些不同的看法。

六6～11
行善合乎律法

    细节请参：马可福音三1～6的注释。

六6　「枯干」之手的肌肉与神经不能动；所以那只手会比一般的小，没有作用，亦无药可救。

六7～10　耶稣在此并没有违反 * 律法；虽然许多宗教教师反对在安息日看小病，但「伸出手来」并不算工作，而神在安息日也可以回答人的祷告。

六11　对安息日无心的违犯，或为「怎样才算守安息日（引起辩论的事）」而争执，一般人都不会太在意；死刑（出三十一14，三十五2）只是针对故意抗拒安息日的人。耶稣的对头在此远远越过了他们自己的教训。

六12～16
拣选十二人

    细节请参：马可福音三13～19的注释。

六12　耶稣在此可能是按着摩西事奉的模式。摩西曾在山上祷告，得到指示要选帮手（出十九24，二十四1～2；参三十一1～2）和继承人（民二十七15～23；参二十23～29）。

六13～16　一般人常有别号，有时是绰号，这或许是福音书十二门徒名单有差异的原因，也可说明这个名单中的两个西门、两个犹大和第二个雅各布（这些名字当时都很普通）。

六17～26
论福与论祸

    请参：马太福音五3～12的注释。论福与论祸是很常见的文学形式，尤其在* 旧约和犹太教中；此处可能仿效申命记二十七至二十八章从山上宣告的祝福与咒诅。至于此处所列的福与祸，可参：以赛亚书六十五13～16。

六17～19　这段路加的平原（或「平地」）讲章前言，请参：马太福音四23～25的注释。

六20　耶稣的 * 门徒有些人经济并不差，而在跟随祂之后成为贫穷（见十八28）。路加的「贫穷的人」和马太的「灵里贫穷的人」，背后可能是一个两种含义兼备的 * 亚兰文。

    「穷人」在某些犹太团体中成为敬虔的代号，因为他们既受人的压迫，只能全心投靠神。在耶稣之前一百年，罗马将军庞贝曾重新分配犹太人的地，从那时起，穷人的敬虔更受注重；大部分犹太人和古代地中海一带的人一样，都很贫穷。犹太人都渴望 * 国度的临到。

六21　「得饱足」（得供应）是众人所期待 * 弥赛亚时代的福分。在饥荒的时候，穷人之家更加饥饿（巴勒斯坦乡下比埃及的乡下情形好一些，但是比不上哥林多或意大利的乡下）。哀哭是悲恸或悔改的表现。

六22～23　在旧约里，多数真先知都曾遭人拒绝，而犹太教中更强调这一点，所以耶稣的听众可能会明白祂的意思。这里的隔绝或流放或许指正式被赶出 * 会堂（参：约九22的注释），但更可能是一般性的说法。

六24～25　「安慰」是弥赛亚时代的福分（如：赛四十1；参：路十六25）。耶稣的听众多半都是穷人，但路加的读者却是希腊─罗马的城市人，家境可能不差（一3～4）；路加并没有轻易放过自己的读者（参：* 以诺一书九十六4～5）。喜笑常与讽刺相连。

六26　希腊哲人常瞧不起大众的看法，如果受到群众的恭维，有时他们还会埋怨。可是耶稣把先知拿来作比较更为合适；凡是顺着百姓爱听的话来说的先知，必须证实自己在说真话（耶六14，二十八8～9）。虽然听众肚里明知真先知的话可能正确（耶二十一1～2，三十七3，四十二2；参：王上二十二27），但他们通常比较欢迎假先知（王上二十二12～13；耶五31，二十三13～14）。

六27～38
待人要有怜悯

六27　* 旧约特别吩咐要爱邻舍（利十九18），可是没有吩咐要爱仇敌。

六28　耶稣（二十三34）和跟随祂的人（徒七60）都遵行了这项祝福人的规定，为仇敌祷告，不过在旧约里，求神伸冤报复的祈祷十分常见（代下二十四22；诗一三七7～9；耶十五15；参：启六10），在古代的（术士）咒语文献中亦然。

六29　在古代近东，打人的右脸是很严重的污辱。这节的衣服是分别指外衣和里衣；最穷的人（如埃及的农夫）可能每样只有一件；因此这里耶稣可能是以* 夸张法来说，绝对不要为自己而反抗。

六30　耶稣在此处或许是指乞丐（古代东方十分常见），与求人借钱的极穷之人。在犹太的巴勒斯坦，乞丐通常是真正有需要的人，他们大部分都无法工作；农夫会借款来栽种。犹太社会既强调慈善工作，也强调人的责任。

六31　这句话的负面形式（「己所不欲，勿施于人」）在古代世界是很常见的伦理格言。

六32～33　爱仇敌、借钱不求偿还，这些理念都是前所未闻的，不过许多 * 法利赛人倡导要与罗马政府和平相处（至少某种程度要容忍仇敌）。

六34～35　在罗马世界，利息有时可以高达百分之四十八，但是 * 旧约不准人取利，或赚利息。在接近第七年（按 * 律法规定，要取消所有的债务）的时候，许多犹太放款者恐怕投资会收不回来，所以干脆不借款给人，而需要借钱来栽种的小农户便受到伤害。犹太教师找出一个办法，绕过这条律法，只要穷人能还债，就可以借钱。耶稣则声称，这种作法并不需要；富足的人理当帮助缺乏的人，无论这样做是否会造成损失。

    圣经的律法规定，在免债之年以前仍要借贷给穷人（申十五9；每七年债务便要免除一次；参：利二十五），这规定支持耶稣在此所提的原则，不过耶稣又进一步强调无私的施舍。虽然律法限制人的自私，然而耶稣却直指律法的核心精意，倡导要为邻舍有所牺牲。好人的「儿子」应当具备父亲的性情；因此，神的儿女应当像祂一样。

六36　人的怜悯应当反映出神的怜悯，这成了犹太的俗语（如：* 阿立斯体亚书信208；* 拉比）。「慈悲」可能与马太福音五48的「完全」同出于一个 * 亚兰文。

六37　「论断」、「定罪」、「饶恕」都是审判之日的用语，而神目前与祂子民算账的方式（如：在赎罪日），乃是一种预表。

六38　这里的比方是一个量器，先把谷子尽量倒进去，摇匀，之后再倒一些，直到满出来。倒在「怀里」是指外袍折起的角，用来当作口袋或袋子。犹太人为避免提到神的名字，有时会用「他们」一词，这里「他们会倒」（NASB）或许指神会这么做；也可能这里的意思是，神会透过别人报偿。旧约经常讲到，神会按人的行为审判（如：赛六十五7）。箴言和其他经文亦讲到，祂会祝福慷慨的人（如：申十五10；箴十九17，二十二9，二十八8）。

六39～45
真假教师

六39　这则以瞎子为意象的格言，别人也曾用过。这里的重点为，自己必须先学习正道（六40）、领受指正，才能去教导别人（六41）。

六40　在古代的犹太教，训练* 门徒的目的，是要让他成为有能力的教师，或 * 拉比。按定义而言，门徒对律法的了解总比不上他的教师。

六41～42　此处耶稣是用 * 夸张法，而这种夸大很可能会令耶稣的听众发笑──因此更加引人注意。

六43～45　参三章9节。无花果和葡萄常栽在一起，是巴勒斯坦最普通的农作物，在旧约经文中也常连在一起。荆棘和蒺藜总是农人的麻烦（参如：创三18；及赛五2、4；*LXX）。

六46～49
正确与错误的根基

    耶稣再度使用审判之日的意象。听道而不顺服，至终必遭审判，这个概念一般人很熟悉（结三十三32～33）。可是除了耶稣之外，没有一位犹太教师会声明自己的话如此具有权威；这种权威只属 * 律法专用。

    有些注释家主张，「深深的挖地」（48节）暗示他在造地窖；虽然巴勒斯坦的房子地窖也不算罕见，不过较常用在希腊式建筑；参五章19节的注释。

七1～10
异教徒令人讶异的信心

七1～2　最近的罗马军团驻扎在叙利亚，不过也有不少部队驻防在地中海沿岸的该撒利亚；可能还有小规模的部队，驻守或定居（退休之后？）在巴勒斯坦各个不同的地方。百夫长下面有「百人」，但实际上只有六十到八十名部下。百夫长是罗马军队的骨干，负责士兵的训练。

七3～5　敬畏神、且给予犹太社群大笔捐款的非犹太人，非常受尊敬。百夫长的薪水比士兵高很多，但是这位百夫长为当地建 * 会堂，表示他在经费方面摆上很多。重点在比较双方对「配不配」的观念（七4、6）。

七6　这位百夫长不是完全皈依犹太教的人，所以还保有一些 * 外邦人的不洁，可能特别指他家中的食物。在一般的情况下，请犹太教师到这样的家中，是会得罪人的，可是这一回地方的长老希望能破一次例（七3）。

七7　兵丁在罗马军队服役的二十年左右，是不可以结婚的。许多士兵在当地有非法小老婆，而军队也睁一只眼、闭一只眼，这些小老婆则觉得有利可图。可是百夫长的调动比较频繁，他们比较少像一般士兵有这类关系；他们常在退休之后才结婚。不过，按古代的定义，家人可以包括仆人，而家中的仆人与主人关系常十分亲密──尤其如果全家只有他们两人。

七8　百夫长表明他了解耶稣所应用之权力的操作模式。罗马兵丁的训练很严格，除了少见的反叛上司案例之外，一般都会谨慎地遵命行事。

七9　「* 外邦人」常与异教徒为同义词，他们不信以色列的神。

七10　当时有些流传的犹太故事讲到能行神迹的人，可是远距离的医治则十分罕见，会被视为比其他神迹更奇妙。所以，众人会认为这次的医治格外希奇。

七11～17
打断送殡的行伍

    打断送殡的行伍，是件大大违反犹太教和犹太风俗的事；触摸棺架会让耶稣一整天不洁净（民十九21～22）；碰触尸体会让祂一星期不洁净（参：民五2～3，十九11～20）。可是对耶稣而言，影响力却是反其道而行。

七11～12　送殡的行伍经过的时候，一般人通常会放下手上的工作，加入其中。寡妇的独子在她之前过世，是最可怜的情形；此后除非还有亲人可以接济，否则她只能靠社会大众的救济过活。

七13　根据风俗，丧子的母亲走在棺木之前，因此耶稣会先碰到她。哲人安慰丧失亲人的话常为：「不要悲伤，因为没有好处。」耶稣的方法则完全不同：祂除去了造成悲伤的原因（王上十七17～24）。

七14　只要碰到棺架，就是扛抬尸身的担架（犹太人的习俗不用封闭的棺材），耶稣就沾染了尸体的不洁，在犹太教里，这是礼仪上最严重的不洁。只有死者最亲的人才能沾染这样的不洁。这位年轻人刚过世不久，为了避免腐化变臭，尸体会快就清洗、膏抹、包扎、哀悼，然后送去埋葬。

七15～17　神从前曾用几位先知（伊莱贾、伊莱沙）使死人复活，不过这种神迹很少见。异教徒也有少数几则叫人复苏的故事，尤其从主后第三世纪开始（始于斐罗斯他杜〔Philostratus，译注：希腊作家兼修辞学家〕和 * 亚普类乌），这些故事都较晚，而且没有目击证人，不像福音书的记载；这些故事还有此处没有的特点，如：进入地下世界的报告。

七18～23
鼓励约翰

七18～20　或许约翰听见，耶稣为了医治人，竟不顾沾染礼仪上的不洁（如：接触 * 外邦人和尸体），而感到不安。不过，也可能耶稣的话似乎与约翰对要来那位的描绘──如他在三章15～17节的宣告──并不相符，而让他不解。不过，至少他认为耶稣是位先知，会告诉他实话。

七21～23　耶稣的回答使用以赛亚书三十五5的话；这些医治乃是 * 弥赛亚时代的记号。有些教师把瞎子、瘸子和痲疯病患与死人相提并论，因为他们没有复原的希望。

七24～35
推崇约翰

    约翰与耶稣事奉的模式不一样，但两者都有效，而宗教当局对两者同样排斥。

七24　芦苇很脆弱（赛四十二3），所以「风吹动的芦苇」更是出名的软弱（王上十四15）、不可靠（王下十八21；结二十九6）。

七25～26　先知很少会富有，而在全国败坏的时候，他们不得不置身于社会团体之外工作。约翰当时被希律安提帕关在监里，他绝不是讨好当权者的宫廷先知。

七27　约翰应验了以赛亚书四十3，他不单只是神的开路先锋之一，而是直接宣告主神即将来到的那位；神将行一件新事，带领祂的百姓经历新的出埃及。（新的出埃及，即从被掳之地归回，是以赛亚书的主题。）

七28　这个比较乃是高抬耶稣的 * 门徒，而不是要贬抑约翰。早期 * 拉比有一说可作比较：约哈南‧班‧撒开，第一世纪最受敬重的学者之一，是 * 希列八十个门徒之中「最小的」；这说法不是要贬抑约哈南的地位，而是要抬举他的同辈之人，因而也高举了他的老师。

七29～30　由于一生一次的 * 洗礼，主要是为异教徒皈依犹太教所用，因此宗教人士本身不愿意这么做。他们会质疑那些不注重律法的犹太人（尤其是 * 税吏）究竟对宗教有多认真。

七31～32　市场是全镇最热闹的地方。爱嬉戏的孩子会假扮婚礼和丧礼（后来有种游戏称为「埋蟋蟀」），他们可以代表不满意耶稣与约翰的对手；对不玩这两种游戏的孩子，无论怎么做，他们都不会满意。

七33～34　施洗约翰合乎* 禁欲式先知的角色，如伊莱贾（参一14～15，约翰不喝酒）；耶稣则比较接近戴维的模式，不过两者各适其所。鬼附（33节）常与疯狂相连。「贪食好酒」（34节）是可处死刑的控诉（申二十一20），所以是相当严重的指责。

七35　犹太文献常把智慧拟人化，当作具神性，好比一位圣洁的妇女，劝勉义人来跟随她；在此她则是义人的母亲。

七36～50
法利赛人与有罪的女人

    耶稣违反了社会的禁忌，祂不单与种族上（七1～10）、经济上（七11～17）、宗教上（七24～35）的边缘人士来往，更与在道德上（七36～50）为人不齿的人相交。自从古典希腊时代开始，宴客亦成为教导道德伦理的场合。

七36　请教师到家中用餐，是很得体的事，尤其是请外面来的教师，或刚在* 会堂教导过的教师。他们是「斜靠着」，而不是坐着，显示是用躺椅，而不是一般的椅子，因此这是一场筵席，可能是要尊荣这位著名的外地教师。

七37　这位妇女是「罪人」，可能暗示她是妓女（她一定是犹太人──参：所罗门诗篇二11──不过许多巴勒斯坦的妓女都不是犹太人），至少她是以不守妇道出名，也可能她要追求的东西很不名誉。

    如果这位 * 法利赛人很富有，他应该派一名仆人守门，看进来的客人是什么人；但是宗教人士通常门户大开，让穷人进来，而这位妇人便得入内。在宴客时，若有未受邀请的人进来，他们应当保持安静，远离躺椅，观察主人与宾客的谈话。玉瓶是当时最合适用来装香料的。

七38　犹太人不认为用香料是罪，但由于这名妇女是「罪人」，以香料为她作生意的工具，而耶稣竟接受她的膏抹，必令宗教人士心感不安。她站在「他后面」，并膏祂的脚，而非祂的头，这与客人在躺椅上的姿势有关；可能祂的左臂靠在桌上，而脚则远离桌子，伸向墙。

七39　成年妇女若是敬虔，都应该已经结婚，所以会蒙头；凡是在公众场合抛头露面的，都会被视为放荡。因此，这位妇女用她的头发擦耶稣的脚，不单显示她的谦卑，也显出她在宗教上亦属边缘人士──即使耶稣不是先知，而她并非早已丑名昭彰，单凭这一点就足以辨认了。主人会心想耶稣可能是先知，可见他相当尊敬耶稣，因为犹太人一般认为，* 旧约之后已经不再有先知。

七40～42　有些学者认为，* 亚兰文缺乏表达感恩之字，因此这里会写「那一个更爱他？」，而不像我们所期待的「那一个更心怀感恩？」债务到了第七年就应该豁免，不过精通律法的人会设法钻漏洞，不守这项规定。无法还债的人可能会被关在监里、暂时成为奴隶，或被没收一些财产；不过，这位债主高抬贵手，法外开恩。

七43～46　一般的待客之道，包括提供水洗脚（不过富有的主人会让仆人给宾客洗脚）；亚伯拉罕的热心接待（创十八4）常被提为榜样，因此主人没有借口不这样做。用润肤的油抹在头上，则会被视为设想周到。亲吻是亲爱或尊敬的迎客方式。耶稣终于在第44节转过来面对她；参七章38节的注释。

七47～50　祭司在献祭之后，可以宣告神的赦免，然而耶稣明明没有在殿里向神献祭，就直接宣告赦免。这样的宣告违反了* 法利赛人的伦理，大多数早期犹太教的人会视之为几近犯法的举动。（* 死海古卷有一则故事，在赶鬼之后同时宣告赦免，那是极鲜有的例外，并不能代表犹太人一般的作法。）

八1～3
女性门徒

    这里提到的支持模式，参：列王纪下四42。在古代的地中海一带，妇女有时会成为宗教教师或其门生的赞助人。（不过，男性赞助人的数目大大超过女性，约为十比一，因为男人的经济资源较丰富。）然而，这些妇女若是跟着整个团体旅行，则会遭人非议。成年男女在一起受教，乃是闻所未闻的，而这些妇女竟和耶稣的男性 * 门徒一样领受祂的教诲，一定会让外人感到不解。上层阶级之家比较会各处走动，不过一般人还是会对她们闲言闲语；就如一些教师（如希腊哲人），曾因让妇女参与跟随而遭人诟病。

八4～15
撒种者、种子与土壤

    细节请参：马可福音四3～20的注释。

八5～7　种子常在犁地之前就撒下，所以此处所描述的各种结局相当常见。

八8　三十倍、六十倍和一百倍，对加利利的土壤而言，是很好的收成。

八9～10　犹太教师一般会用 * 比喻来作说明，解释要点，而不是要隐藏其意。可是，如果像耶稣在这里，讲故事之先没有说明要解释的重点，那么只有最注意听的人，或一开始就是圈内之人，才能猜出祂究竟要讲什么。希腊教师，如 * 柏拉图，会刻意不说明某些要点，以防让外人得知；犹太教师有时也会这样做。所以，只有十分认真、追根究底的人才能明白。

八11～15　耶稣的听众多半是农人，很容易体会耕作的比方；虽然加利利（其中有许多乡镇）比罗马帝国其他地方的都市更密集，可是在帝国中人口占大半的佃农，在加利利的乡下还是很多。

八16～18
对神话语的责任

八16　犹太教师力求能用例子与比方来教学，而耶稣在这方面则是大师。看不见的灯光毫无用处，神要人得着祂话语的亮光。耶稣提到的灯是小小的泥灯，必须放在灯台上，才能照亮一整间屋子；把东西罩在上面，就会把灯弄熄。

八17～18　如果群众听而不行，就不能得着更多的亮光。这里「量度」的用语是在市场上称食物与日用品之重量的用辞；有时也指神在末日进行公义审判的衡量。

八19～21
耶稣的真正家人

    视一个团体的核心份子有如弟兄姊妹，是常见的事；尊敬老年人如父母，也十分普通。可是把宗教团体成员之间的关系放在家人关系之上，在犹太教里是闻所未闻的，只有异教徒在皈依犹太教的时候，才会认定这个新的家比从前的旧家更重要。

八22～25
风和海的主人

    有些古代的故事讲到，某些大能大力之士可以制服自然界，但他们大半是神祇，还有少数则是远古的英雄。在犹太文献中，只有神本身能管理风和海（诗一○七29），不过有几位出名的敬虔人则曾求神赐下雨来。因此，* 门徒对耶稣的能力大感惊讶，是很容易理解的。

    在所谓的加利利海上，风暴会突然兴起；这些渔夫平时比较多在靠近迦百农的一边，离岸这么远遇到风暴，令他们措手不及。在小小的渔船上，暴风雨会将水灌进来，而惟一能睡的地方，应该是高起来的船尾，利用木制或皮盖着的舵手座位，有时座位之下会放一个枕头，可以垫着头部。

八26～39
制服群鬼

    细节请参：马可福音五1～20的注释。

八26　马太福音的「加大拉」（太八28），距湖约有八哩，而格拉森则离湖约三十哩，不过都在同一区，属于低加波利，著名的非犹太人地区。

八27　犹太人认为坟墓是不洁的，也是不洁之灵出没之处。许多古代文化都会献贡物给死者，或许也是要讨好其中的污鬼。

八28　古代的法术，可以借着叫出灵的名字来控制他。但要用法术来对付耶稣，以求自保，是无效的。

八29　这个鬼附的人极有力气，而今天许多文化报导的鬼附个案，也讲到同样的情形。

八30～31　一个军团（和合本：群）约有四千至六千部队。所以这个人身上附着一大群污鬼。根据犹太文献，许多魔鬼被拘禁在空中，或如此处所言，被囚在地底下（在「深坑」里）。

八32　只有 * 外邦人或被视为「叛教」的不守律法之犹太人，才会养猪。犹太读者会认为，猪是最不洁净的动物之一，所以被污鬼附着乃是合理的。

    古代的术士发现，污鬼在受到很大的压力，不得不离开所附着之人时，有时会讨价还价。

八33　犹太文献常教导说，污鬼会死，所以这里既没有反证，许多古代读者便会以为，这些污鬼已经随着所附着的猪群而消灭了（或至少不能再作怪了）。

八34～37　反对耶稣的原因，一方面是出于经济的考虑──损失了一大群猪，另一方面，有些希腊人有一种观念，认为行奇事的术士很危险，多数人都对他们畏惧三分。

八38～39　耶稣恐怕人误会祂的 * 弥赛亚身分，所以在犹太人占多数的地方保持隐秘。可是在非犹太人居多数的低加波利，一般人会误以为祂是术士，因此祂鼓励这位新门徒去传讲，神为他成就了什么事，以纠正那些人的错误看法。

八40～56
死亡与血漏

    细节请参：马可福音五21～43的注释。

八40～41　「管 * 会堂的」是会堂中最主要的负责人，也是当地的名人。

八42　这位负责人的女儿到那时候还算孩子，从年龄和性别来看，她毫无社会地位，与她的父亲大不相同（40～41节）。

八43　这位妇人的病，就好像月经整个月都不停；按照 * 律法（利十五19～33），她一直不洁净，因此她除了身体有病，还有社会问题。

    犹太诠释者会藉同一个字把两段经文连在一起，路加的数据可能用「十二年」来强调这两则故事的相关性（42～43节）。

八44～45　如果她碰到任何人，或任何人的衣服，就会使那人在礼仪上整天不洁（参：利十五26～27）。所以她不应该置身在群众当中。许多教师避免碰触女人，以免无意间沾染污秽。这位妇女既不能碰人，也不能被碰，可能已经离婚，或者从未结过婚，是犹太社会的边缘份子。

八46～48　犹太人一般认为，只有非常接近神的教师才会有超自然的知识。耶稣用祂超自然的知识，来和碰触祂的妇女认同──即使在众人眼中，这意味着祂沾染了礼仪上的不洁。

    耶稣不容人认为，这次的医治是透过类似异教法术的途径，在祂不知情的状况下发生，因此祂宣布，这事的成就是因这位妇女的「信心」（48节）。

八49　一旦事情发生，就已经太迟了，不可能祈求再复回原状。例如，* 拉比说，听到送葬的队伍，才祷告求这事不发生在自己亲人身上，就太迟了。

八50～56　最穷的人在丧礼时也必须要请几位职业哭手；何况这个人很出名，家里的人过世，一定会有好些哭手。在巴勒斯坦，尸体腐化得很快，所以必须赶紧请哭手来；而睚鲁还不知道他女儿过世的消息，哭手就已经聚在他家了。

九1～6
授权十二门徒

九1～2　按照犹太律法，差遣者可以充分授权，让传信者运用他所有的法律权利，来达成所交代的任务。

九3　耶稣吩咐 * 门徒少带行囊，其他的团体也类似：(1) 农人，他们通常只有一件外衣；(2) 各处游走的 * 犬儒哲人；(3) 一些先知，如伊莱贾和施洗约翰。他们必须专注于任务，不受世事牵绊。「口袋」可能用来乞讨（如犬儒者的用法）。

九4　犹太旅行者常依赖人的招待，而犹太人也常会接待旅客。

九5～6　「把尘土跺下」主要的意思是视这些犹太城邑如同不洁的外邦城邑，敬虔的犹太人绝对不会把污秽的尘土带进圣地。圣殿既是非常神圣，凡进入的人（至少按敬虔的理论）都不希望脚上有以色列其他地方的尘土。

九7～9
约翰复活了？

    有少数受 * 柏拉图及其他数据影响的犹太人，接受了轮回的观念，但大多数巴勒斯坦的犹太人相信身体 * 复活。

    这里的概念可能比较接近暂时性的复苏，像伊莱贾和伊莱沙在* 旧约所行的事（王上十七22；王下四34～35），而不是一般人所期待，在末日之后会出现的永久性复活（但十二2）。

    分封的希律是大希律的儿子；耶稣出生的时候，是大希律在作王。

九10～17
喂饱群众

九10～12　加利利的乡间村镇很多，可是耶稣把跟随的人带到离最近的村子都有一段距离的地方。最大的市镇居民不会超过三千；在乡下要喂饱众人，十分困难（九12）。（倘若他们是在远离伯赛大的 * 外邦人境内，就更不容易找到愿意接待的人了。）

九13　要喂饱这么一大群人，大约需要一般人两百天的工资（要努力工作七个月）。

九14　百姓像军队一样的编列起来，目的是加速食物的分配，可是群众中有些人或许以为，耶稣要把他们组织起来，成为 * 弥赛亚的军队（参：约六15）。

九15　他们大概是「坐着」，而不是「斜靠着」；参加筵席的时候才会斜躺，一般用餐都是坐着。

九16　按照习俗，用餐前要先为饼祝谢，再将它分开。在祈祷时，人通常会「望着天」（王上八22、54；约十七1）。

九17　食物的倍增，令人想起神在旷野供应以色列人吗哪，更像伊莱沙使食物倍增的神迹（王下四42～44，那里也有余剩的食物）。

九18～27
跟随真弥赛亚的代价

九18～19　许多巴勒斯坦的犹太人认为，像 * 旧约一样的先知已经不再有了，所以把耶稣与先知同列，已经是相当激进的想法──但还不够激进到能认出祂真实的身分。

九20～21　在耶稣的时代，对 * 弥赛亚的看法有好几种，可是都以世上的拯救、世上的国度为中心。

九22　* 新约作者认为旧约某些经文是指弥赛亚的受苦，可是大半第一世纪的犹太人不认为这些经文是指弥赛亚，他应该是来作王的。大部分犹太人相信，在这世代结束之后，所有死去的义人都会 * 复活，此后神的 * 国度会开展，由祂所指派的君王来治理。

九23～25　十字架是残酷、痛苦的死刑。「背负十架」是背着十字架横的那根木头，前往刑场，通常会经过冷嘲热讽的人群。耶稣用很强的修辞式词汇，描述所有真正的 * 门徒必须面对的事：如果他们跟随祂，一路上就必须面对人的耻笑，最后甚至要殉道，因为他们必须跟到十字架之处。从一开始相信，信徒就必须为了* 国度而放下性命。

九26　「人子」在此可能是指但以理书七13～14。* 门徒所期待的 * 国度，最后必定来临，可是在国度尚未实现之前，会有一段大灾难、大犯罪的时期；可是彼得与他的同伴喜欢比较容易的看法，即国度的临到不会经过苦难（也许如有些人所以为，会有超自然的胜利，无需付任何代价）。

九27　前面几节所讲到未来的荣耀，他们将能预尝，神在九章32～35节要把这荣耀向他们启示出来。由于未来的 * 弥赛亚已经来到，祂未来 * 国度的荣耀现今也已存在。

九28～36
预尝未来的荣耀

    神曾经将祂的荣耀在西乃山上向摩西显现，而摩西下山的时候，脸上反映出神的荣耀（出三十二～三十四）。

九28　神曾在一座山上将祂的荣耀向摩西显现（见上段）。

九29　犹太人的文学常描述天使和天上的生灵身穿白衣。路加未提马可的「变像」，因为恐怕异教徒对这个字产生误会（希腊神祇与术士会把自己变成其他的模样，不过马可和路加一样，都是暗指摩西，而不是术士）。

九30　伊莱贾似乎没有死（王下二11；玛四5；犹太传统）；摩西则由神亲自埋葬（申三十四6），有些（圣经之外的）犹太传统甚至说，摩西仍然活着（参：启十一6的注释）。犹太人盼望，这两位人物在末时之前会以某种方式回来。

九31　在此所提耶稣的「去世」，实际上原文为「出埃及」。虽然这个词是指死亡的自然说法（所罗门智慧书七6），不过也可能在暗指以色列未来的得救，众先知和后来的犹太人都认为，那是新的出埃及。

九32～33　彼得建议在山上搭棚，可能暗指以色列在旷野的会幕，在摩西的时代，以色列人是透过会幕确认神的同在。

九34～36　「听祂」可能指向申命记十八15，那里警告以色列人要听从「像摩西的先知」，就是未来的新摩西。

九37～43a
释放被鬼附的人

九37～38　在这个文化里，基于社会、经济（老年时的依靠）和后嗣（包括一脉相承的责任）等理由，独子对父亲极其重要。

九39　被鬼附的人无法控制自己的行动与反应，这种例子在历世历代各种文化中都可找到，今天的人类学对精灵附身的研究也可为证。希腊的医学书上提到，癫痫式的痉挛会「口吐泡沫」，正如这里被鬼附而引起的症状（但不一定如此，太四24）。

九40～41　耶稣的反应表示，祂原来期待 * 门徒可以有足够的信心来行神迹，就像祂一样。有些古代的犹太教师被视为行神迹的人，但是他们并不期待自己的门徒也能行神迹。

九42-43a　驱魔人通常制服邪灵的方式，是以念咒的方式召唤更强的灵来，或用极臭的树根，或用折磨而使屈服的技巧。耶稣在此则只开口吩咐，显出祂有极大的权柄。

九43b ～50
纠正错误的荣耀观

九43b ～45　山上的荣耀，以及耶稣胜过邪灵的能力，足能肯定* 门徒的 * 弥赛亚猜测（九20），因此耶稣必须重新强调祂对弥赛亚使命的界定，以纠正他们的想法（参九22）。

九46～48　在古代社会里，地位是大家很重视的；小孩子则没有地位。耶稣宣称，在神的眼中，他们都像犹太习俗里的使者，拥有差遣者的一切权柄（参九1～2的注释），所以不再需要世上的地位。作一位极有权力之人的代表，所能行使的权力，一定超过单靠自己的力量。

九49～50　古代的驱魔人常召唤更强的灵来赶出较小的灵。倘若这位驱魔人真能赶鬼（与徒十九15～16相反），他可能和他们站在同一边。

九51～56
经过撒玛利亚到耶路撒冷

九51　这是整个情节的转折点，正如使徒行传十九21。古代熟练的作者也像近代的作者一样，会提示情节的变化。「定意面向」平常是指坚定的决心，正如先知会有的表现（参：结二十一2）。

九52　从加利利到耶路撒冷过逾越节的朝圣者，常会走快捷方式，经过撒玛利亚，不过也有人走远路，绕过它。可是这一节显示耶稣在那里要住下，这举动会触犯许多敬虔的 * 法利赛人，和大部分犹太国族主义人士。

九53　撒玛利亚人和犹太人彼此厌恶对方的圣地，而在主前第二世纪，约翰．许尔堪（John Hyrcanus），一位犹太的王，曾毁掉 * 撒玛利亚人的殿。后来撒玛利亚想污秽耶路撒冷的圣殿。他们也经常奚落到耶路撒冷朝圣的人，而这种行为常引致暴力。

撒玛利亚的道路

_

九54　雅各布和约翰想要从天上降火下来，就像伊莱贾在迦密山的祭坛，以及两队军人要来捉拿他时一样（王上十八38；王下一10、12）。伊莱贾当时的情境，比耶稣在此所面对的要危急得多；三次都是性命攸关的状况，而他在迦密山的仇敌曾经杀害他大多数的门徒。

九55～56　无论古代的犹太读者多讨厌 * 撒玛利亚人，他们仍可能认为耶稣的怜悯与自制是敬虔的表现（撒上十一13；撒下十九22）。

九57～62
真门徒

九57～58　* 门徒通常会自己去找教师。有些不愿拥有财产的激进哲人，会对想要入门的人提出严厉的要求，目的是给予考验，以得着最值得教导的门生，让不配的人知难而退。许多巴勒斯坦的犹太人都很穷，可是无家可归的倒很少；耶稣甚至连家都放弃，以方便旅行，祂完全倚赖别人的接待与支持。

九59～60　在守丧期间，就是丧事一周之内，家人不能在外面与 * 拉比谈话。一个人过世后，很快就会举行初步的葬礼，可能这个人和耶稣说话的时候，丧事已经举行过了。但是在初步埋葬一年之后，肌肉已经腐朽，只剩骨头，儿子就要回去，把骨头收在特别的盒子里，放在坟墓墙壁的空隙中。因此，这位作儿子的可能在要求迟延一年之久。

    长子最重要的责任之一，是父亲的葬礼。耶稣的要求──重视耶稣过于这份责任──听来像是异端：在犹太传统里，教敬父母是最大的诫命，而如此极端的来跟随耶稣，似乎违背了这条诫命。

九61～62　在耕地的时候，眼睛必须注视犁的方向，以免沟道变成弯弯曲曲。用手扶的犁很轻，是木作的，常用铁作尖头。

    伊莱贾呼召伊莱沙来跟随时，他正在犁田，可是伊莱贾容许他去向家人告别（王上十九19～21）。耶稣在此的呼召比激进的先知更激进。

十1～16
授权给七十（二）人

十1　如果耶稣拣选十二* 门徒是要代表以色列的十二个支派，祂拣选这个人数较多的团体，可能是要代表犹太传统中的七十（有时为七十二）个国家，预表向 * 外邦人的使命。（有些希腊抄本写七十，也有些写七十二。）亦参：民数记十一24～25，被先知的灵浇灌的七十个长老，再加上伊利达和米达（民十一26）。

    差派先锋通常是「两个两个」一组。所用的「差遣」一词显示，他们和那十二位一样，都是 * 使徒（参九1～2的注释；参：林前十五5～7）。

用骡子耕地的人

_

十2　第一世纪末到第二世纪初的一位拉比，曾经说过与此处耶稣的言论类似的话，指训练人学习律法；禾场成熟的时候必须赶紧收割，这对第一世纪的农民是很自然的比方。

十3　犹太人有时候视自己（以色列）为羊在狼群（外邦人）中。一只羊羔在狼群中的意象，是毫无防守之力的格言。

十4　这些使徒不要多带行囊，就像其他的团体一样；参九章3节的注释。据说* 爱色尼人在所到的各城，会受到同为爱色尼人的接待，所以他们旅行的时候不需要带东西。在路上不向人问安，表示他们的先知性使命十分要紧，是代表神，而不是他们自己（参：王上十三9～10；王下四29，九3）；不向人问安是不礼貌的，而敬虔人要首先向迎面而来的人打招呼。（不过，犹太教师同意，不可以为了和人打招呼，而中断正进行的宗教责任，如祷告。）

十5～9　接待旅客是古代地中海人很重要的美德，尤其在犹太人当中。在什么情况下、应当向什么人问安，是重要的社会礼节，因为「平安」的问候语乃是祝福的话，意思是带来平安。耶稣以新的指示取代了这类礼节。

十10～11　敬虔的犹太人到圣地的时候，不愿把沾在鞋上的异邦尘土带进来。

十12　圣经的先知和后来的犹太传统，都视所多玛为罪恶的缩影（如：申三十二32；赛一9，三9，十三19；耶二十三14，五十40；哀四6；结十六46；摩四11；番二9）。耶稣在此提到的罪，可能是拒绝神的使者，不过这比拒绝耶稣的罪还轻一些（参：创十九）。

十13　犹太人认为，推罗和西顿是纯粹的异教城市（参：王上十六31），可是那里的人听到真道时，曾经有悔改的记录（王上十七9～24）。「披麻蒙灰」是悲哀的表现，有时亦可表示 * 悔改。

十14　根据一些犹太人关于末日（常被称为「审判之日」）的故事，万国中的义人会起来，为自己百姓的罪行作证，显明没有人可为拒绝神的真理找到借口。

十15　犹太文学对审判的描述，和耶稣在这里用的词汇差不多（赛五14；* 禧年书二十四31），而高举自己为神的君王更是罪加一等（如：赛十四14～15所指巴比伦王之死）。

十16　参九章48节的注释。

十17～24
欢乐的真正原因

十17　驱魔人常会用各种咒语设法使邪灵离开；因此 * 门徒发现耶稣的名如此有效，都十分惊讶。

十18　今天常用来指 * 撒但之堕落的经文（赛十四；结二十八），其上下文只是指自视为神的君王，不过犹太传统相信，天使曾经堕落（主要是根据创六1～3）。

    可是这里的上下文与希腊动词的未完成式（「我曾在看」）或许暗示，这里所讲的完全是另一回事：那自称统治这世界的王（路四6），在耶稣的代表面前竟然退缩了。（不妨与以下的例子相较，如，犹太传统说，当神为以色列人击打埃及的时候，埃及的守护天使掉进海里；从天上坠落的意象通常不是作字面解，如：哀二1。）

十19　耶稣应许的保护，和神在* 旧约里的一些应许十分类似（参：申八15；诗九十一13；以蝎子作为人蒙召的障碍之例，见：结二6）。蛇有时会与 * 撒但、污鬼或法术相连，这里可能代表撒但的众军。

十20　天上记载义人名字的册子，是犹太文学中很常见的意象（如：* 禧年书；* 以诺一书），旧约也有不少先例（出三十二32；赛四3；但十二1；玛三16；或许诗五十六8，一三九16；耶十七3）。

十21　耶稣在这里的祷告可能会得罪 * 文士，因他们花很长的时间努力研究 * 律法。

十22　犹太文献的确常提到传达启示的特殊人物（如摩西），但是此处以子为父独一的启示者，亦是父启示的内容；而在这段时期里，这样的角色在犹太文献中只属于「智慧」，这智慧经拟人化，成为仅次于神的神能。

十23～24　有些犹太文献描述，旧约中的义人何等渴望看见 * 弥赛亚救赎的时代临到，神完整的启示彰显。透过称某人有福（此处，看见耶稣的人），来讲论某人（此处，耶稣），是当时寻常的 * 修辞技巧。

十25～37
爱邻舍

十25　律法师所问如何承受永生的问题，是犹太人常提出来的神学问题，而向拉比提出法律等类的挑战，在古代拉比的辩论中司空见惯。

十26　教师通常会用反诘来回答问题。「你念的是什么？」是相当标准的拉比式问题。

十27　这位律法师提供的答案，有时犹太教师也会这样说（耶稣亦然；见：可十二29～31），所引用的是申命记六5和利未记十九18。

十28　律法中有些经文应许，凡遵行的人必得生命。这种「生命」指在主所赐给他们的地上能活得长久，不过后来许多犹太诠释者将它解释成永生的应许。耶稣也把这原则应用于永生（参25节）。「你回答的是」，成为以下比喻应用的最佳序曲，把要点用对方自己的说法来强化（以斯拉四书四20；参：撒下十二7；王上二十40～42）。

十29　犹太教师通常会以「邻舍」指「以色列同胞」。利未记十九18在上下文中的意思显然是「以色列同胞」，可是从较广的范畴来看，这原则也当应用于该地境内所有的非以色列人身上（十九34）。

十30　这个故事就像大部分比喻一样，重点只有一个，是要回答对方的问题；细节只是故事的一部分，不需要寓意化。耶利哥的高度低于耶路撒冷，所以会「下」去那里。路上常有强盗，落单的人更容易遭攻击。许多人没有多余的衣服，所以这也算值钱的东西。

十31　祭司特别需要避免接触死尸的不洁；法利赛人认为，只要影子碰到尸体，也会沾染不洁。祭司也像那被抢的人一样，是走「下来」（31节），因此是离开耶路撒冷，不必顾虑无法执行圣殿职务的问题。可是规定就是规定；如果那个人明显活着，怜悯的规定固然比较重要，可是那人看来彷佛已经死了（30节），而祭司不愿冒这个险。这件事最好让给利未人，或普通的以色列人去做。耶稣在此对祭司的批判，比爱色尼人还要温和，也比有些先知温和（何六9）。

十32　对利未人的规定不像对祭司那样严格，可是利未人也想避免沾染污秽。

十33　犹太人和撒玛利亚人素来彼此相恶；虽然暴力相向乃是少数个案，但是双方的文字都流露出敌意。耶稣的例子必会触怒犹太听众，向他们的爱国主义迎头痛击──而这种情操却是他们的宗教所肯定的。

十34～35　油在医疗上可以用来洗伤口；酒显然是用来为伤口消毒。犹太人通常不用外邦人（亦可能包括撒玛利亚人）的油。「我必还你」是保证还债的标准说法。

十36～37　向耶稣发问的人可能很讨厌撒玛利亚人，可是在耶稣的故事里，他必须效法这位撒玛利亚人的榜样。这则比喻强迫他回答自己的问题：「谁是我的邻舍？」（十29）。

十38～42
女性门徒

    这一段向第一世纪所认定的女性角色发出挑战；作* 门徒和未来传达耶稣信息的人，比做家事、作女主人更重要，而女性亦可参与。

十38　作为招待耶稣的女主人之一，马大一定有许多工作要做；跟着耶稣的门徒很多，都需要吃东西。马大的行为在这则故事里可能不如马利亚，可是据她所知，她对耶稣的敬爱最佳的表达方式，就是透过努力的服事。

十39　用餐的时候，平时是坐在椅子上，宴会时则斜靠在躺椅上；而门徒则会坐在教师的脚下。认真的门徒要预备成为教师──这个角色妇女没有份。（第二世纪有一个著名的例外，这位女子是一位学识渊博之 * 拉比的女儿，她的丈夫也是有学问的拉比；但大部分拉比都拒绝她的意见。）马利亚的姿势与迫切的心，为了要吸收耶稣的教导，甚至放下传统妇女的角色（十40），会令大部分犹太男人吃惊。

十40～42　虽然按习俗而言，招待客人非常重要（为客人预备食物的责任，通常落在女主人的身上），但马利亚身为耶稣 * 门徒的角色，比她其余的工作更形重要。

十一1～13
耶稣对祷告的教导

十一1　* 门徒常会要求教师指教，有些人还曾在不同的场合要求祝福或祷告。不过，打断别人的祷告则是很不礼貌、不敬虔的举动；因此门徒等耶稣祷告完了，才提出要求。不同的教师可能会向自己的门徒教导不同形式的祷告；不过所有巴勒斯坦的犹太人都会作一些同样的祷告，只有激进的分离份子，如 * 爱色尼人，才会与众不同。

十一2　犹太人在祷告的时候，常称神为「我们在天上的父」，不过很少会用亲密如「阿爸」（爸爸）的称呼（参：可十四36的注释）。当时有一标准的犹太祷告词说：「愿的……名被高举、被尊为圣，……愿的国快快临到。」

    在末日的时候，就是神的 * 国临到的时候，祂的名会被「尊为圣」，或「被尊崇」、「显为神圣」。这个概念是合乎圣经的（赛五16，二十九23；结三十六23，三十八23，三十九7、27；参：亚十四9）。现今神的子民尊祂名为圣的方式，便是过正直的生活；根据犹太教师的说法，如果他们不按规矩生活，就会「亵渎」祂的名，或使祂的名在万国中遭诟病。

十一3　这个祈求暗指神头一次救赎祂百姓的时候，为他们预备「每日的食物」（吗哪）（出十六4）。求神供应基本的需要──面包与白水乃是最好的例子──是很普通的事（参：箴三十8）。

十一4　犹太人视犯罪为欠了神的「债」；同一个 * 亚兰文可以译为这两个意思。犹太律法至少理论上会要求定期免除债务（在第七年和第五十年），因此免债的比方很容易明白。「不叫我们遇见试探」，与古代犹太人类似的祷告比较，这句话的意思应该是「在我们受考验的时候，让我们不要犯罪」，而不是「让我们不受到考验」（参二十二46的上下文）。

十一5～6　接待客旅是很重要的义务；有幸招待客人在家里过夜的主人，必须让客人吃饱。许多家庭到晚上的时候，一天的面包都吃光了，不过在小村庄里，大家会知道谁家还有剩下。那个地区现代的村庄里，面包可能可以放几天，但是招待客人必须拿出新鲜、没有动过的整条面包，才算好客。

十一7　在只有一个房间的屋子里，孩子可能睡在地面铺的草席上；门栓很重，且要穿过连在门上的环扣，拔出来很费事，声音又大，会把他们吵醒。

十一8　不停的敲门声反正会把孩子吵醒，所以打开门就不再成问题。翻译为「情词迫切」（「强求」[KJV] 或「坚持」[NASB、 NRSV]）的字，意思是「毫不愧疚」（有时就像 * 犬儒者一样厚脸皮；参 TEV）。这个词可能是指敲门之人的勇敢，否则他会因没有东西给客人吃而羞愧，不过也有可能指里面父亲的羞愧，因为全村的人都会因他们不接待客人，而名声扫地。

十一9～10　在* 比喻的上下文中，这几节的意思是，叩门的人得着了，因为他的勇敢，或因为神的名誉与祂仆人（叩门者）的名声紧紧相连。

十一11～13　这是标准的犹太式「更何况」辩论法。多数人相信，* 圣灵 (1) 已经离开，(2) 只有最圣洁的人才能得到，或 (3) 属于该团体（* 死海古卷）。因此，第13节的应许听来很深奥；按古代犹太教对圣灵的信念（根据旧约）来看，这种应许通常只会给先知，那些受膏为神说话的人。

十一14～26
谁才真是撒但的属下？

十一14～26　异教的驱魔人常用法术念咒来赶鬼。第二世纪的 * 拉比仍指控耶稣和犹太基督徒用法术来行神迹。「别西卜」与列王纪下一2名为「巴力西卜」的异教神祇有关；在这里的用法与「比列」（林后六15）相等，在* 所罗门之约里面很常见，是魔鬼的犹太名字。（* 拉比常称牠撒玛尔；* 禧年书称牠比列尔或马斯提玛；* 死海古卷用比列奥；无论用什么名字，古代的犹太人都知道是指鬼王。）

十一17～18　在此耶稣并不是否认其他驱魔人的存在，但却不承认他们的价值，或许某个污鬼退去，只会招来另一些 * 撒但的仆役，这乃是有计谋的撤退。他们的赶鬼，和耶稣彻底赶走群鬼显然不同，耶稣所做的才清楚显明撒但的失败（十一20）。

十一19　「你们的众子（和合本：子弟）」意思是「你们团体里的成员」（正如：「先知的众子」是指「先知」）；因为他们也有同伴会赶鬼（比起耶稣，则用更多的法术），所以应当小心自己的指控。

十一20　神的「指头（和合本：能力）」代表祂的能力。虽然这个词组曾在别处出现，耶稣应当是特别暗指出埃及记八19，在那里，法老的术士想模仿摩西的神迹，但却只能承认，真神正透过摩西在工作，而他们束手无策。

十一21～23　许多早期犹太资料报导说，神制服* 撒但或邪灵之后，会把牠们「捆绑」，或监禁起来。与这里关系较弱的说法，还有古代法术的书，里面提到如何用法术「捆绑」污鬼。这里所讲把武装的壮士（或许他们会认为是罗马士兵或退伍军人，或只是特别孔武有力的管家）捆绑起来的 * 比喻，意思是耶稣已经击败了撒但，所以可以抢夺牠的财产──释放被鬼所附的人。

十一24～26　在此耶稣反过来提出指控：他们才是撒但的差役；祂把污鬼赶出去，但他们却请更多的污鬼回来。熟练的律法师与 * 修辞学家最喜欢把对方的指控转过来，显示他本身才有罪，没有资格提出控诉。

十一27～36
真正蒙福的人

十一27～28　当时的习俗会藉称母亲有福来夸赞孩子；这种表达方式出现在希腊─罗马文学（如：第一世纪罗马的讽刺作家彼得纽）、* 拉比文献（如：列为约哈南．班．撒开的言论），及其他地方（如：* 巴录二书五十四10）。

十一29～30　乔纳的讲道纯粹是审判的信息，而那是尼尼微当时惟一需要的信息。

十一31～32　犹太人对末时的说法，包括在穷人中将有皈依者起来，作见证反对那些说他们太穷而无法跟随神的人；同样，在富人、* 外邦人等等之中，也将会有皈依者。此处耶稣以皈依的异教徒作例子。犹太人可能认为「南方的女王」，示巴女王，是衣索匹亚的女王，他们认为那是全世界最南之处（参：徒八27）。

十一33　大部分巴勒斯坦的家都没有「地窖」，不过路加是讲与他听众有关的比方；许多希腊家庭的确有地窖。希腊的房子常会把灯放在前厅，而巴勒斯坦的屋子则多半只有一间；无论这里是讲怎样的建筑架构，「进来的人」总会立刻看见灯。

十一34～36　按字面，耶稣是把「一只眼睛」与「坏的」或「恶的」眼睛作比较。「一只眼睛」通常指慷慨的眼。「坏的」眼睛，在那个文化里可以指生病的眼，或吝啬的眼。许多人认为，光是从眼睛里透出来，让人能看见，而不是光由外面穿透眼睛；这里似乎是指光由外面穿透眼睛。

十一37～54
斥责宗教界人士

    这里和七章36～50节一样，以晚餐作为施教的场合（这种作法在古籍中常见，成为一种称为座谈〔symposium〕之哲学文学的常用背景）。不过又超过七章36～50节，而成为当面质询的场合。

十一37　这位 * 法利赛人的行为表面看来很堂皇；参七章36节的注释。著名的教师会在这类餐会中被请来演讲，并与那些喜欢卖弄学问的人讨论富含智慧的题目。

十一38　法利赛人对于洗手特别讲究，而这种传统在旧约里并没有。

十一39～40　礼仪的不洁对 * 法利赛人很重要，所以他们的洗濯礼不单洗自己，也洗器皿。* 煞买派──这个时期的法利赛人大部分属于这派──说，即使杯子的里面不干净，外面还可以是干净的；而跟随* 希列的少数派则说，杯子的里面需要先洗干净。耶稣在这一点上赞同希列派，但主要是以此为喻，讲到内心。

十一41　* 亚兰文的「洁净」一字（太二十三26）和「施舍」接近；可能耶稣讲的是 * 亚兰文双关语，而路加采用了其中一个意思，马太则用另外一个意思。

十一42　十一奉献主要是用来支持祭司与利未人。「芸香」与马太福音的茴香（二十三23），* 亚兰文很接近，可能反映出这里原来的数据是亚兰文。律法并没有明文规定要将这些或干或青的草药作物都作什一奉献；* 法利赛人探讨的问题为，这些算不算粮食。

十一43　法利赛人在遵行 * 律法方面非常仔细，而律法知识超人一等的人士，在市场上会受到格外的尊重。

十一44　最会散播礼仪不洁的，莫过于尸体；* 法利赛人相信，只要影子碰到尸体或坟墓，也会沾染污秽。不明显的坟墓（或石灰石的藏骨堂）每一年春天都会涂上白粉，以警告经过的人避开，以免沾染不洁，但是法利赛人却没有这类揭发内幕的记号。他们的内在不洁净，但外在则一副敬虔模样。

十一45　路加对法利赛人和职业律法师的区分，比马太注重（参：太二十三13～29）。有些法利赛人担任律法师，也有律法师是法利赛人，不过这两个团体并不等同。

十一46～47　古代的犹太教常比 * 旧约更加强调以色列人杀害先知的事；这个时期的犹太团体建造坟墓作为先知与义人的纪念碑（把一些旧约的神仆都列在内──即使他们不是殉道者，像戴维或户勒大）。

十一48　耶稣这句话的重点，类似「父如何，子也如何」；恶人的罪行与罪孽会在子孙中延续下去，除非他们悔改（出二十5；申二十三2～6；撒上十五2～3；赛一4等）。

十一49～50　犹太人一般相信，旧约时期结束之后，充满恩膏的先知已经不再出现，要到末时才会重现。流人血的罪很严重，会影响整个社会，不单只是直接负责之人的事（申二十一1～9），神必报应（申三十二43；诗七十九10）。* 拉比认为，地上最圣洁的地方，除了至圣所和祭司的圣所之外，就是坛和门廊之间。

    希伯来文圣经的顺序，与现今基督教* 旧约的版本不同；其中撒迦利亚是最后一位殉道者（代下二十四20～22），而埃布尔是第一位──和我们的圣经一样（创四8）。犹太典籍把这两次殉道事件渲染，说在撒迦利亚死后，圣殿出现一道血泉，甚至杀死成千上万的祭司，都无法止住。撒迦利亚求神报复（代下二十四22），埃布尔的血也从地下发出呼求（创四10）；若说他们的报复要实现于耶稣的世代，无异预告将有难以想象的可怕事件发生。这样的审判临到，是因为这个世代会将其先祖所犯的大罪带到高潮。

十一52～54　律法师应该增进人对律法的知识；耶稣说，他们详尽的解释不但没有把最重要的意思说清楚，反而让人听不懂，这样的指责十分严重。

十二1～12
正确的言论与审判的日子

    耶稣警告听众，要从审判之日的观点，来衡量自己在言语、生活和（在十二13～34）财产上的价值观与优先级。世界的敌意在路加福音中比较不明显（他像同为犹太人的 * 斐罗和 * 约瑟夫一样，希望他的信仰能让更多不同文化的人了解），在马可福音则较露骨（他就像许多 * 启示文学的作者，只经历到世界的反对），不过路加仍报导了耶稣的警告，其明确的程度不亚于其他作者：跟随耶稣是要付代价的。然而，不跟随的代价，则是永远的。

十二1　利用天然的音响环境（如：洞穴或山丘），声音宏亮的人可以向一大群人讲话。「许多千人（和合本：几万人）」，这样大群的群众十分罕见；倘若罗马人知道在旷野有这么多人聚集，可能会把耶稣关起来。他们不信任未经许可的群众聚集，因为他们无法掌控可能散播的反动言词。（加利利的塞弗利斯市，戏院内可坐四、五千人，但由于那不是乡下，若有任何反罗马的演说，一定会立刻被通报。）不过，罗马在这个时候插手干预的可能性并不大；他们不会到加利利的乡下巡视，而他们的最高长官还不知道耶稣这个人（二十三2）。

十二2～3　平的房顶无异于最佳的平台，在上面大声讲话，很方便把消息传给邻舍；房顶是公开的地方，与内室的隐秘不同。夜间因着黑暗，最适合把秘密传给人。

    从上下文看来，十二章2～3节可能是警告说，承认或否认基督，会遭到背叛者密告（十二1、4～5），或会在审判之日报告出来（十二4～10）。审判之日会将所有的行为都曝光（参如：赛二十九15）；恶人将蒙羞，义人将扬眉吐气（如：赛四十五16～17）。

十二4～5　所有犹太读者都明白，「有权柄」将人「丢在地狱里的」是神，祂是审判者，有智慧的人都当「敬畏」祂的能力。

十二6～7　麻雀是市场里最便宜的东西之一，也是最廉价的鸟类，卖给穷人当食物。根据马太福音十29，一个亚撒良（和合本：一分银子），就是一枚没有多少价值的铜币，可以买两只麻雀；这里显示，若买得多还更便宜。这是标准的犹太式「更何况」辩论法：如果连麻雀这样便宜的东西，神都眷顾，何况人，祂岂不更加眷顾吗？头发都被数过，这是 * 旧约的说法，表示若神不允许，事情绝不会临到人身上（参：撒上十四45；撒下十四11；王上一52）。

十二8～9　天上的法庭是犹太人所熟悉的意象，耶稣在此既是代求者（辩护律师），又是控诉者（检查官）。许多犹太文献记载，天庭是由天使组成；在审判之日，天使一定会聚集。神会作最后的审判，但本段暗示，耶稣一场官司也不会输。

十二10　耶稣说人「可得赦免」，意思是神会赦免他们（为了避免提到神的名字，犹太人有时会用被动语态）。参：马可福音三23～30的注释。在这段里面，亵渎 * 圣灵可能指否认耶稣，且绝不反悔（与彼得不同）。

十二11　* 会堂是聚集的地方，可以作为地方法庭之用；犯错的人有时会在那里挨打。罗马政府制定的刑罚，一般而言比犹太人的刑罚更严厉。

十二12　犹太人视 * 圣灵主要为 * 预言的灵；因此，当信徒被带到官府面前时（十二11），会得着能力，讲出神的信息，就像 * 旧约的先知一样。

    当然，圣灵的感动并不意味着不需要在该题目上作准备或下工夫；在犹太和希腊文化中，门徒都会熟记教师的话，而耶稣的门徒一方面会被圣灵感动，一方面也已经了解祂的教导。

十二13～21
物质主义与地狱

十二13　有法律纠纷的时候，常会找拉比来解决。长子会得双份，比其他的儿子多得一份。因此产业的分配乃是固定的，在这里的原告依法有权取得他那一份产业。

十二14～15　耶稣的答案对祂第一世纪的听众有如当头棒喝：问题不是原告是否于法有理；真正重要的事是生命，而不是财产。当时即使是农夫，也总有一点财产（住房），所以耶稣的话击中了听众内心的欲望。关于财产，希腊哲人当中只有几位（如：伊比德图〔译注：约主后60～138年〕）讲过类似耶稣这么严厉的话。

十二16～18　考古学家在有钱的地主所拥有的农场中（地主本身不住在那里），发现了很大的谷仓，如在塞弗利斯，加利利最大且最 * 希腊化的犹太城市。

    这一则比喻中，讲到一位有钱的地主，他属于极少数的悠闲阶级（一般估计，这样的人少于百分之一），不需要在自己的田里耕作。许多农民一方面以自己劳力所获为荣，一方面也没有什么办法改变自己的社会地位；而一般人自然会羡慕有钱有势之人的生活。

十二19　这个人以「吃、喝、快乐」为满足，是典型的享乐主义者，或许在此暗指以赛亚书二十二13～14那些有钱而愚蠢的犹太人。

    必朽的人生所能提供给人的，最多不过如此（传二24，三12，五18～19），但是人也需要思考神的命令为何（十一7～十二14）。许多犹太典籍也批评自满的人，他（她）们以为自己已经拥有一切，却没有想到死亡（如：德训篇十一18～19；叙利亚门安德的《审判》368～76；伪弗西莱德109～10；* 以诺一书九十七8～10）。

十二20　一个人一辈子的努力成果，却让另一位更配得的人去享受，这种想法也出现于 * 旧约智能文字中（如：传二18）。古代文学亦记载，人会担心，财产传给后人却被浪费净尽。生命是借给人用的，到死时就要交还，这个意象也颇为人熟识（所罗门智慧书十五8）。

十二21　耶稣声明，这人的罪不在于他如何得着收入，而在他囤积财物，不肯慷慨分给人；箴言也有类似的说法。

十二22～34
财产并不重要

十二22～23　耶稣的理由为，要回到根本来看：一个人活下去最基本的需要是什么。有些哲人教导说，人只应该追求最基本的需要，不过大部分哲人都觉得，人可以拥有财产，只要不用非正当的手段获得即可。不过，* 犬儒学派没有任何财物；在巴勒斯坦的犹太人当中，* 爱色尼人财物共享。耶稣并没有禁止人拥有财产，可是祂所教导的优先级，必定会改变跟随者的生活；最值得关心的，是人和人的需要，至于超过人需要的财产，则没有什么价值。

十二24～28　犹太（和希腊）的智慧教师常用大自然来作说明。所罗门的时代是以色列在物质方面最富裕的时期，就人的标准而言，他的荣华可谓无与伦比（王上十5）。

十二29～30　犹太听众绝不愿自己比不敬虔的「外邦人」还要不如。犹太人相信，神是他们的（而不是外邦人的）父。

十二31～32　此处耶稣可能是用犹太人「更何况」的论述（如果神把 * 国度给了你们，其他的需要祂岂不更会供应）；不过耶稣的意思也可能为，未来国度的祝福也包含神现今信实的供应。

十二33～34　人的投资应当放在永生，而不放在今世的财产；参：马太福音六19～21的注释。

十二35～40
预备主来

    按上文（十二22～34）来看，这一段暗示，在世途上只有轻装便行的人才会预备好。耶稣时代的犹太人虽然大多渴望神的拯救临到，也为此祷告，但他们似乎对日常生活的需要更加注意，而没有特别去为未来的审判作预备（只有 * 爱色尼人、跟随* 弥赛亚式人物的人，和革命人士例外）。

十二35　耶稣的门徒要像军队夜间的哨兵，或其他单位值夜班的人，在别人睡觉的时候却要穿戴整齐，预备行动（出十二11）。灯维持点亮，按字面意思是油的供应要充足，而且人要清醒，随时添油；这是作好准备的比方（参：太二十五3～10）。

十二36　富有的主人通常会用一位或几位特别的奴仆来守门；这些管门的奴仆会把不合适的人赶开，只让家里人进门。如果犹太人的宴会和希腊或罗马相同，晚宴通常会到深夜。无论这位富有的主人是否参加了七天的筵宴，而他会在晚上从老远的筵宴处回来，乃是相当不寻常的事，若在同一个城市，则另当别论。因为有强盗，所以夜间旅行极不安全，不过若是整队人一起走，危险度就比较低。

十二37　少数哲人曾经主张，奴仆在伦理上和主人是平等的；据说有一位富有的罗马人曾和他释放的奴仆平起用餐；不过，由主人来服侍奴仆，则是闻所未闻的事。这一比方可能会触怒富人，但却是一幅极其生动的图画，将耶稣会如何对待忠心到底的人描述出来。

十二38　耶稣在此采用了犹太人对晚上时间的划分法，分为三「更」；和马可福音十三35罗马守卫的划分法不同。

十二39～40　译为「挖透」的字，是「挖通」的意思；墙壁通常是用干土作的，所以可以挖通（不过，破门而入比较快）。有钱人家则会用石头作墙。

十二41～48
主的仆人也相同

    * 教会的领袖必须明白，他们的职责乃是要服事同为仆人的人，就是教会里其他的人。

十二41　* 门徒常会问教师问题，以作进一步的澄清。

十二42　许多富有的主人会有一名奴仆称为「管家」，好像经理一样，处理有关家产的事宜。这位奴仆的地位很高，也可能管理分配给其他仆人的东西。

十二43～44　家中的仆人会有升迁的机会；甚至这些仆人在权力或地位方面，会高过自由的农人，有时赚的钱比他们还多（可以存起来，作为赎回自由之用）。

十二45　这样的仆人只有主人不在的时候才可能滥用权力。地主或家主不在，并非罕见的状况，而且有人在很远的地方还有其他的产业。当时有一些故事提到，君王、地主，或丈夫不在，对留下来的人构成试探。醉酒会被瞧不起，尤其奴仆用主人的钱来买醉，更为人所不齿。欺负其他奴仆的人，就等于误用主人的财产（参十二47～48的注释）；有时候，主人会特别关心某些奴仆的情况。

十二46　「切成几块」（和合本小字：腰斩），这种刑罚在异教的希腊东方早期曾出现过；路加的读者必定认为自己比较开化，听到这个细节一定感到很恐怖。按字面而言，下面提到的与不信者（和合本：不忠心的人）同被放逐，意思可能为不得好好埋葬；然而在这则 * 比喻中，主要是指犹太人的教导，即拜偶像的人会下地狱（* 阴间Gehinnom）。

十二47～48　有些古代法律认为奴隶是人；还有些法律认为他们是财产。虽然主人可以打仆人（就好像可以打自己的孩子一样），不过，为了经济利益，最好还是少打，也不要打得太重。严厉的鞭打（十二47）、处死、破坏尸体（十二46），乃是反映所犯之罪的严重性；主人通常对奴隶有生死之权。这则 * 比喻暗示，知识愈多，责任愈大（参：利二十六18；摩三1～2）。

十二49～53
带来分裂

    耶稣的伦理与世界如此不同，所以一定会带来分裂。

十二49　火可能是指即将临到的末后审判。在* 旧约里，火可以代表末后的审判与炼净；参三章16节的注释。

十二50　耶稣即将受的「* 洗」，可能指祂要为别人而受的火的洗礼（十二49；审判，三16），和祂的杯一样（参：可十38的注释）。

十二51～53　犹太教非常强调家庭的和谐，因此耶稣的这番话一定让听众非常讶异。大家庭住在一起的情形，比现代更常见，不过并非每家人都有姻亲同住。

十二54～59
时代的兆头

十二54　西边起云可能来自地中海，所以应当会下雨。

十二55　南风会把沙漠的热气带来。

十二56～57　这种气象预测（十二54～55）是很明显的；耶稣说他信息中的真理也一样明显。

十二58～59　耶稣在此是指古代因欠债而将人下狱的作法（* 旧约也曾提到，如：利二十五39～41；摩二6）。欠债而入狱的人只能靠朋友来还债；除非债务还清，否则便无法出狱。路加用希腊官府，不像马太用犹太官府（太五25），让这个故事对他的读者更贴切。

十三1～9
不悔改就灭亡

十三1～5　古代的犹太教也和许多文化一样，若某人遭到不幸，别人总会想，他是否做了什么坏事。彼拉多在这里的残酷，与他和犹太人起的冲突，以及和到耶路撒冷过节的加利利朝圣者的冲突相仿。（彼拉多在节期的时候会在场，以维持秩序。）「西罗亚楼」可能在耶路撒冷的城墙上，位于西罗亚池的上方；可能与彼拉多为改善都市的供水系统所进行的建筑工程有关。

十三6　巴勒斯坦的葡萄园除了葡萄之外，还常种其他果树。

十三7　有些无花果树当年不结果，并不意味着以后不会再结果（参：可十一12～14的注释）；在这个 * 比喻里，葡萄园的工人要求主人等四年之后，再断定这棵树是否真的不结果子（参：赛六十五8）。根据 * 拉比对利未记十九23的解释，新种下去的树，三年之内果子不可以吃（不过犹太传统在这方面对橄榄树的要求，比对无花果树严格）。后期犹太人的教训说，神一年一度来鉴定以色列的罪，以决定未来一年如何对待他们；可是耶稣在此是否指这种想法，则不确定。

十三8　葡萄园的工人回答主人的话，或许是站在仆人的立场，不过却是为无花果树在求情。在树周围掘土，加上肥料，是寻常的步骤，不过无花果树平常无需施肥；管园的是要尽一切力量来救这棵树。犹太教师会辩论，以色列的 * 悔改是否会改变末时的时间，可是他们同意，神只要看到悔改，就会延缓审判。

十三10～17
安息日治病

十三10　过访的教师常会受邀在安息日时于 * 会堂讲道。

十三11～12　古代的医书作者会用如「释放」等字，来形容脊椎弯曲及相关疾病的矫正。这个名词也用来指人脱离魔鬼的辖制。

十三13～14　管会堂的话似乎有理：安息日不可以工作，而仍有六天可以进行医治。问题是，圣经的安息日规条并不限制神的作为，而耶稣在这位有病的妇人身上惟一做的事，就是按手在她身上（不过有些 * 法利赛人认为这也算工作）。而法利赛人的规定所正式禁止的，乃是医生的治疗；至于安息日可否为病人祷告，他们仍有辩论。不过当时法利赛人可能并不在场；人数约六千左右的法利赛人，大部分都住在犹太地。

十三15～16　在此耶稣又用犹太人常用的「更何况」辩证法：如果安息日可以解开动物的捆绑，让牠得益处（当时只有少数几个捆绑与松绑的动作可以做，这是其中之一），而解开一名「亚伯拉罕的女儿」（即以色列人），使她脱离撒但的捆绑，岂不更应该？

十三17　犹太法律辩论接受用比方来论证；耶稣的辩词绝妙，高过祂的对手。希腊和 * 拉比的辩论故事，高潮都是主角的回答令对手哑口无言，因此路加的读者可以明显看出耶稣的胜利。

十三18～30
国度的本质

十三18　「好像什么？」是 * 拉比常会发的问题，以引介一则 * 比喻，来说明一个重点。

十三19　大家都知道芥菜种很小；而比它更小的东西，用眼睛就很难看清楚了。然而它却能长出像树一般大的植物（在加利利海一带，它可以长到八至十呎），连飞鸟都可以在上面栖息（借用但以理书四12的话，代表地上君王国度的荣美）。按照第二世纪巴勒斯坦教师的说法，芥菜种不会种在园子里（参：太十三31）；但在巴勒斯坦之外（路加的读者所住的地方），它却可能种在园子里。

十三20～21　酵，或酵母，应当随着与面粉的搅拌而掺杂在面团里。这两个 * 比喻（十三18～21）的重点，都是说：人人所期待的大能 * 国度，可能开端非常不起眼──就像耶稣与 * 门徒这一小群人。

十三22～24　在犹太（和其他古代）文学中，「两条路」的比方经常出现；有些典籍强调，多数人会走上通往毁灭的路。除了基督徒之外，还有些犹太团体，像 * 爱色尼人，也相信他们是惟一得救的一群人。不过，一般犹太人相信，将来大概所有以色列人都会得救（参：米示拏公会篇十1）。

十三25　按照社会礼节，对认识的人问安，必须称呼对方的名字或头衔。否认知道他们从哪里来，便等于否认认识他们。

十三26～27　同桌吃饭可以建立交情；热情款待能使来客成为朋友（参十四1的注释）。在这则 * 比喻里，那些逃避毁灭的人想提醒屋主自己是谁，可是他重复又说，他不认识他们，因此他们不能进他的家。最后一行是诗篇六8（参一一九115，一三九19），那些作恶的人乃是逼迫诗人的人，神会与他们作对，为诗人伸冤。

十三28　犹太人认为神已经为以色列人预备了* 国度；他们期待与列祖（亚伯拉罕、艾萨克、雅各布）和先知一起进入其中。

十三29～30　耶稣在此可能指分散在巴勒斯坦之外的犹太人将聚集在一起，可是从路加福音─使徒行传的内容（以及太八11～12的类似经文）来看，这里的重点更令人震惊：* 外邦人将会进入神的 * 国度，斜靠（吃筵席的姿势，和合本：坐席）在* 弥赛亚的筵席中，而许多自以为会在其中的人，反而没有份。这四个方向用在一起，是指「所有地方」。

十三31～35
遭拒绝之爱人的哀叹

十三31　希律安提帕在加利利的权利，大过耶路撒冷的祭司权贵；他杀了约翰，也可以杀耶稣。而若耶稣离开了安提帕的辖区（如这些好意的 * 法利赛人对祂的劝告），就安全了。

十三32　古代称一个人「狐狸」，不一定指那个人很阴险，而可能指他是小人、爱毁谤、会出卖人，或（常）不按规矩乱搞。因此，耶稣在此并不是用反面的话讽刺希律（参：结十三4）。或许更直接来看，狐狸看到鸡（34节），总会想办法来捕食。

十三33　在* 旧约里，有些先知曾殉道，而犹太传统将许多其他先知也归入同样的命运。耶稣借用这个传统；再过几天祂将要进入这座杀害最多先知的城（即：祂快要死，不管希律是否插手）。虽然先知殉道符合犹太的传统，但以耶路撒冷为最合适的地点，这说法仍会让许多犹太听众大吃一惊，因为大部分犹太人，除了* 爱色尼人之外，都认为耶路撒冷是犹太最虔诚的地方。

十三34　犹太传统声称，犹太人是在神的翅膀下，而若犹太人带领一位 * 外邦人皈依，就是「带这位外邦人来到神同在的翅膀下」。旧约也形容神好像老鹰，呵护着牠的小鹰（申三十二11；参：出十九4），用祂的翅膀保护以色列（诗十七8，三十六7，五十七1，六十一4，六十三7，九十一4），同时会吓走以色列的仇敌（耶四十九22）。这只是表明神爱祂子民的比方之一。耶稣在此把神的这个角色和比方用在自己身上。

十三35　「家」成为荒场，可能指主后七十年圣殿被毁（参：路二十一）。这句话引自诗篇一一八26，逾越节的这个时期会唱这篇诗，而耶稣进耶路撒冷的时候，群众也唱这篇诗来欢迎祂（十九38）。

十四1～6
安息日治病

十四1　一起吃饭应该是亲密相交的场面；古代的读者若看到同桌吃饭的人居心不良，或有意卖友，会很不以为然。而这既是安息日的餐会，给人的反感就更强烈，因为犹太人在安息日邀请出名的教师一同用餐，原是很有礼貌的行为。

十四2　水臌病会让身体因多余的液体而产生水肿，古代医书常会提到。这个水臌病人是在耶稣的面前，而不是在房间的一角，可能是受邀的宾客之一。

十四3～6　犹太律法师常为安息日的律法而辩论；如果一方沈静下来，无话可答，就会被认为是错的，或对 * 律法不够了解，无法为自己的立场辩护。* 爱色尼人不容许在安息日营救牲畜，但是 * 法利赛人容许。耶稣用对方同意的原则作比方来辩论，并运用「更何况」的方式来帮补；参十三章15～16节。

十四7～14
指教客人与主人

十四7　著名的教师常会在筵席之间讲论，或参与对话。古代的作者有时会以这类筵席为背景，以单方面发言或对话的方式来记述讨论；这种写作法称为座谈（symposia）。

    古代很讲究社会地位，而由筵席上座位的安排，便可以明显看出。在希腊－罗马的有钱人当中，这类地位的安排变成很大的问题（见：林前十一21的注释），而在巴勒斯坦的犹太社会中，也有按阶级而坐的证据，如 * 死海古卷内的记载。

十四8～10　耶稣所讲的原则直接取自箴言二十五6～7，而这些客人并没有留意这段话；其他的犹太古籍中也曾覆述这个原则。在罗马人的圈子里，社会地位较低的人，绝不会被人刻意邀到前面去；只有当一个人坐的位置太低，才会有人邀他往前面坐。

十四11　耶稣在此重复了* 旧约的标准应许，这应许特别适用于审判之日（参：赛二12；结十七24，二十一26；亦参：路一52～53的注释）。

十四12　不邀请与自己社会地位相当的人，便会得罪他们；可是耶稣说，在分送礼物的时候，考虑的因素不应当是人的社会地位，而是人的需要。旧约禁止借债取利，藉邻居的需要赚钱；可是耶稣在这里的原则，更是完全不要人偿还；参六章34～35节。

十四13　在希腊─罗马世界，有钱人通常会请地位较低的人，以从他们得到尊崇作为回报，可是这些受邀的人还是一些体面人物，不是一无所有的人，或是乞丐，像那个社会里残废的、瘸腿的、瞎眼的或农民（不过许多犹太教师则认为，邀请乞丐和农人是敬虔的表现）。在* 昆兰社团的 * 爱色尼人当中，残废的、瘸腿的、瞎眼的都不可进入院门。

十四14　犹太教说，义人到了最后，就是 * 死里复活的时候，会得到报偿；耶稣把这个真理应用在财物的分配上。神会报答帮助穷人的人，* 旧约也有同样的教导（箴十九17）。

十四15～24
最后的筵席

    曾受邀赴神筵席的人，都拒绝了祂，因此祂有权去邀请被社会撇弃的人；而这些人出席，必会得罪有权有势的人。

十四15　对犹太人的期待之描写（最早的，如：赛二十五6～9），常把神的 * 国比作一场筵席。

十四16　* 比喻里的这个人所邀请的宾客，应该是富有的人，不过其中多半不如他有钱。

十四17　邀请函通常会事先送到，并要回函，所以这些受邀的客人都曾答应要来。

十四18　买地的人应该会在买之前就已经仔细看过──即使他是透过中介买的。购买者可能因着法律的要求，要亲自去完成买卖；有时后来经过检查，交易也会再度起变化。可是就像后面几个借口一样，如此迟才通知，听来像很弱的借口，对主人的面子是很大的羞辱，因为他已经花了一大笔钱预备这顿筵席。

十四19　如果这个人只有五对牛，他要耕的地就已经很大了；他一定本身就是很有钱的地主。像这样的人却没有人可以为他做事，实在令人难以想象。

十四20　这个人的理由，若是用于不去打仗可以成立──新婚一年之内不用服役（申二十7，二十四5；参：马喀比一书三56），可是若用于已经答应要参加的筵席，则不成立──就算妇女（包括他的新婚妻子）通常不在这种晚宴的邀请之列。筵席通常会直到深夜，婚礼的宾客（这场筵席很可能便是婚筵；参：太二十二2）通常很早就开始准备，而这个人应该早已知道，不至于把两件事放在一起。

十四21～24　把乞丐从街上带回来，是从来没听说过的事（参十四13的注释）。

十四25～35
跟随耶稣的代价

    凡是跟随* 耶稣的门徒，都要看重人的需要过于人的地位（十四7～24），这样的要求使他们不再有权利要人尊重自己；神透过世人的需要向人发出呼召，而跟随耶稣的代价，就是要重视神的呼召，过于家人的同意（十四26）和财产的拥有（十四33）。

十四25～26　「恨」（和合本：爱我胜过爱）可以作* 夸张法之用，是闪语式「少爱」（太十37）的说法，不过，这一点仍无法消除这句话会产生的反感，因为当时的社会认为，孝敬父母是最高的责任，而一个人的家便是他最大的快乐。教师经常会要子弟尊重他、爱戴他，可是在犹太传统里，像耶稣在这里所提全然专一的爱，只有神才曾公开要求（申六4～5）。

十四27　定罪的囚犯要「背着十字架」（即：十字架的横木），到已经竖立的木干之处，然后被钉在十字架上；通常会有一群冷嘲热讽的群众相随。没有人会为自己选择这样的命运，可是耶稣呼召真* 门徒作这样的选择；与对祂专一的爱相较，自己的生命便成为可恨的（十四26）。

十四28～30　几年之前（主后27年），有一座盖得很差的圆形剧场倒塌，大约死了五万人。盖到一半就停工，或设计不佳而无法继续建造，这种状况大家都听过。此处的重点是：在讲究名声的社会，建筑师会备感羞愧。

十四31～32　希律安提帕最近与相邻的罗马藩属作战失利，因此耶稣的听众对鲁莽的战争特别能体会。耶稣的重点（如十四28～30）为，若要加入祂* 门徒的行列，必须先想清楚所要付的代价（参：箴二十18，二十四6）。

十四33　* 爱色尼人将他们所有的财产都归公；有些激进的希腊哲人崇尚类似的教导。可是早期的犹太教大半拒绝这样偏激的作法，希腊－罗马社会更是如此；犹太教强调施舍，而不是完全舍去财产。耶稣的 * 门徒并非毫无财产，而是分享他们所有的（徒二44～45；参十二12的注释）。不过，耶稣的话听来很像那些激进的教师，因为祂说，凡是重视财产过于人的──因此会抓紧财物，而不去满足人的需要──便不是祂的门徒。

十四34～35　盐是重要的调味料，有时（可能不在巴勒斯坦）会混在粪肥里，保持肥料的新鲜（不过盐本身可能不利于土壤的肥沃度）。重点是，门徒的生活若不像门徒，就与没有咸味的盐一样：毫无价值。

十五1～2
有罪的朋友

十五1　* 税吏和罪人都为宗教人士所排斥；参五章29～32节的注释。箴言（一15，十三20，十四7）指出与罪人相处的危险。可是这一段显示，影响力是从耶稣发出，临到那些罪人身上，而不是反方向。许多敬虔的犹太人强调，只要有机会就当谈论 * 律法；耶稣在这里是利用吃饭的时间，将神的话传给听众（用餐时的讲论，参十四7的注释），依法没有人可以指责祂。

十五2　* 法利赛人和律法师认为，和宗教团体所排斥的人一起吃饭，是不合宜的；除了可能吃到未经什一奉献的食物之外，桌上亲密的相交还意味着接纳对方。「埋怨」（和合本：议论）可能让熟悉圣经的古代读者想起以色列人在旷野的不信与怨言。

十五3～7
失落的羊

    耶稣对指责祂的宗教人士（十五1～2）讲了三个 * 比喻，使得他们反而成了被告，显出他们并非神真正的朋友。* 法利赛人认为，牧羊人是不洁净的职业，因此不会立刻与故事的主角认同（但，参二8～20）。

十五3～4　一百只可能是普通一群羊的平均数。由于牧羊人常一起放羊，这位牧人可能可以把羊群交托给同伴，而不必担心。他们夜间还在外面放牧，表示天气相当暖和，不是冬天。有些犹太教师强调神会赦免 * 悔改者，但并不强调神会去寻找罪人。

十五5　最容易带着羊羔走的方式，就是把牠扛在肩头，脚搭在人的胸前（参：诗二十八9；赛四十11，神怀抱着祂的羊）。

十五6～7　这个故事的教训为：牧人找到了迷羊，他的朋友一同欢喜，同样，当神得回祂所失去的，祂的朋友也会一同快乐；而指控耶稣的人既然因祂与罪人来往，想赢回他们，而感到不满，他们就不是神真正的朋友（十五1～2）。

十五8～10
失去的钱币

    在这几则 * 比喻里，失去的东西之相对价值一个比一个高：从一百中之一、十中之一，到最后（十五11）两个中的一个。* 法利赛人一般不太看重妇女，不会以她们为榜样，因此也不会与这个故事的主角认同（但，参二十四1～11）。

十五8　十个银币很可能是这位妇人的 ketubah，或嫁妆──是她带入婚姻的东西中，惟一真正属于她的，即使婚姻破裂，她仍可以拥有。她只有十枚银币（相当于工人十天的工资），可见她父家并不富有；她嫁入的家庭可能同样贫穷。

主后一世纪的油灯

_

    这里的灯是一盏用手拿的小小油灯，光并不大，可是比起墙上（或许有）的小窗户，还是有点用处。穷人家粗糙的石头地面，在石头之间有很多的缝隙，钱币与陶器的碎片常会掉落在其中，因此考古学家现在可以凭着缝隙中的钱币来判断，这间屋子什么时候有人住。她用扫帚扫，可能希望听见钱币碰到地板的声音。

十五9～10　这段的教训，参十五章6～7节的注释。在犹太人传统里，天上的使者通常对于神在地上的工作非常关心；每个人至少会有一位守护天使。

十五11～32
失落的儿子

十五11～12　向父亲提早要自己的产业，这在古代是闻所未闻的；这就等于说：「父亲，我希望你已经死了。」这种话即使在今天也不为人接受，而在强调顺从父亲的社会里，更是严重的叛逆行为（申二十一18～21），父亲可以为此而鞭打孩子，甚至做出更厉害的事。

    这位父亲竟然答应了孩子的要求，由此可见，大部分听众都不会与这个 * 比喻中的父亲认同；从一开始，他们就会认为他又笨，又不会管教孩子，竟然养出这样一个不肖之子。

    长子总会得着双份（申二十一17）；在这故事里，他会得到家产的三分之二，小儿子则得到三分之一。

十五13　犹太律法允许父亲在临终之前决定，哪些家产（尤其是土地）归属于哪个孩子，可是直等到父亲过世之后，孩子才能拥有；父亲一直是管理者，享有所有土地的利润，直到死时。因此这个孩子应该知道，那些未来属于他的家产，如今按照法律他并不能出售；但他不顾一切，还是把它卖掉了。

    许多巴勒斯坦的犹太人会搬迁，到经济压力小一些的地方。这个小儿子有一位长兄，而他自己可能还不满十八岁（还没有结婚）；所以他没有处理财务的经验。注重道德的人会认为花天酒地是极大的罪。

十五14　饥荒是古代经济遭蹂躏的常见因素。（很多人认为饥荒是神的审判，可是由于耶稣的故事并不是针对整个饥荒的地区，所以这个角度不必放进故事的观点中。）

十五15　讲到这里，耶稣的犹太听众可能以为故事就要结束了（正如第二世纪一则犹太故事一样）：这个孩子罪有应得，沦落到最不堪的地步，去喂最肮脏的动物。这时候，这个孩子已经与犹太社会断绝关系，若非如此，或许他还可以得到人的施舍。

十五16　有些注释家认为，这里的「豆荚」是一种稻子豆的豆荚，以色列人只在饥荒的时候才会吃，而有些教师说，这会使得以色列人愿意 * 悔改。另有人主张，这是一种有刺的野生豆荚，只有猪的鼻子才可以构得到。这两种豆荚都不好吃，再加上猪吃东西出名的不洁习惯，想到有人竟要吃猪食，耶稣的听众必定觉得很恶心。这个孩子会嫉妒猪的食物，也显示他的工资并不合理（参十五17）。

十五17　「雇工」可能是租来用的奴隶，或者是按工计酬的自由仆人；无论是哪一种，都表明他的父亲很有钱。

十五18～19　犹太人通常会恭敬地用「天」来代表「神」。这个儿子此时会回头，只是因为实在太饿了，同时也相信，他的父亲会把他当雇工来养，而不是因为他真正懊悔，觉得自己羞辱了父亲。他的罪如此之大，又花尽了父亲一辈子累积下来产业的三分之一，犹太听众可能认为，他回家的举动实在太轻率鲁莽，而不会认为他已经谦卑下来。

十五20　对犹太老年男人而言，「奔跑」会有损尊严，但是在长时间的分别之后，亲情的爱会超过尊严的维持（参：多比雅书十一9，母亲和儿子）。照一般的穿著，父亲必须要捞起长袍才能跑。亲嘴适用于家人或亲密的朋友。

十五21～22　家里上好的袍子应当属于父亲所有。戒指可能是家里的印戒，代表在这富有的家中重新恢复儿子身分。奴隶平时不穿鞋，他们平时会带着主人的鞋，并替他系鞋带。父亲的话意思是：「我不会把你当成仆人。我只会接纳你作我的儿子。」

十五23　一头牛犊可以喂饱全村的人；这是一场盛宴！有钱人家在儿子迈入成年（约十三岁），或结婚的时候，常邀请全村人来赴席。

十五24　古代作者有时会括出故事的一段，覆述特别的一句话；这种括出方式被称为 inclusio。到目前为止，这则 * 比喻都按着前两则（十五3～10）的轨道进行，但十五章24～32节则是括出来的，谈到问题的高潮：长子代表指责耶稣的宗教人士（十五2）。

十五25～28　宗教性和非宗教性的庆祝，都会用到跳舞。长兄应当负起使父亲与幼弟和好的责任，但是这位长兄在工作一整天之后回来，甚至连家门都不肯进去。这也是对父亲的尊严极大的冒犯，可以遭到鞭打（参十五12）。

十五29～30　对父亲说话不用尊称（如：「父亲」，或「大人」；连十五章12节都比不上），是对父亲的尊严极大的冒犯。这里的长子显然是隐喻 * 法利赛人，而小儿子则是代表和耶稣一同吃饭的罪人（十五1～2）。

十五31～32　在这段时期，犹太教人士认为嫖妓是犯罪；犹太人和非犹太人的资料都认为浪费产业，尤其是属于别人的财物（十六1），是有罪的。

    因为家产已经分过了，所以长子的份已经非常清楚，等到父亲一死便是他的（十五12）；他的弟弟回来，并不至于造成他的损失。这故事并没有记载长子最后的反应，为的是让 * 法利赛人有机会 * 悔改──如果他们愿意的话。

十六1～13
不义的管家

十六1　许多富有的地主用总管来管理家业；这些总管或管家可能是奴隶，或像这里（十六3～4）是自由人。浪费别人的财物乃是非常可耻的罪行（参十五13）。

十六2～4　主人虽然把这位管家辞退了，但仍给他一些时间，在走之前把账目整理出来。管家利用这段时间，借着给别人好处来图利自己，使他以后能到别人家里去；古代的人受惠之后必定会铭记于心。尽管在法律上他已经没有权力，但他在此还是假借主人之权。

    锄地和讨饭都是卑贱的职业。锄地的人常是被掳的奴隶，或无一技之长的人，这种工作被视为最辛苦的劳力。

十六5　佃农可能要交给地主固定比例的收成。在收割之前，他们不需要付钱。

十六6～7　这里橄榄油的量（一百篓，约为850加仑）大约等于一百五十棵树的产量，价值约为一千地拿利（译注：古罗马货币），是一大笔数目。麦子的量（一百石，约为1,000蒲式耳〔译注：一蒲式耳约32公升〕）代表约一百亩的产量，价值约为二千五百地拿利。减少的比例各人不同，但是在这几个例子中，少缴的钱数相同（大约500地拿利）。这些佃农本身的收入都还不错，所以可能将来会用一位管家也说不定。

    日子艰难时，主人有时会减少债务，把它记为损失，而博得宽宏大量的名声。

十六8　这一切的改变，只需要在纸上作很小的记号，而且是由 * 受庇护者（clients）自己来改；因此，倘若收入变少，不如预期的数目，管家挪用公款的手脚也很难分辨，看不出来主人的利润真的减少了。

    重要的是，管家因此受到众人的欢迎，也为主人赢得慈善的名声；如果主人现在惩罚管家，就会让大家以为，他这么做只因为管家心肠好，做了好事。犯罪的管家可能因此下狱，但是他很聪明，利用主人慷慨的名声来孤注一掷。古代的故事常会描述，有权力的人会赞扬人的计谋，也会给予奖励，甚至若这计谋对他们本身不利（「聪明」〔KJV〕可以指「机灵」〔NIV、NASB 等〕；参：出一10）。有些故事（在奴隶当中相当流行）描述奴隶比主人更机智；虽然这位管家似乎是自由人（因此需要「讨饭」，十六3），这故事的思路可能与耶稣的听众所熟悉的相仿。

十六9～13　这则故事的教训为：要运用财物来服事人，因为你只不过是神的管家，你所有的一切都属于神。「玛门」（KJV）是 * 亚兰文，指财物或金钱。

十六14～18
律法严格的要求

十六14　不少* 法利赛人可能属于有闲阶级，但是这里的描述更适用于 * 撒都该人。大部分法利赛人都工作，并且赞许施舍，视之为虔诚的行为。然而在这段里面，「贪爱钱财的人」是指看重金钱、不愿用它去满足周围之需要的人。

十六15　耶稣在此引用了标准的 * 旧约原则（撒上十六7；伯十4），这原则特别适用于信仰的实践（赛一10～17，五十八1～14；耶六13～14、20；何四4～9、19，六6；摩五21～27）。

十六16　犹太人有时会将圣经总称为「律法和先知」；许多人相信，在先知的时代之后，先知的声音便已止息，要到 * 弥赛亚时代才会再现。因此约翰引介了弥赛亚时代。

十六17　后期 * 拉比讲一个故事，当神把撒莱的名字改成撒拉时，将 yod（希伯来文最小的一个字母）拿走，而这个字母世世代代一直向神抱怨，直到神将它重新放进乔舒亚的名字。犹太教师用这类故事来说明，* 律法是神圣的，任何一小部分都不能忽视，不予遵守。

十六18　犹太律法准许男人可以为任何理由休妻，不过许多 * 拉比不赞成人轻易离婚。耶稣的话则声明，离婚在神眼中是无效的，因此再婚便是犯奸淫。在此耶稣提出的婚约观非常强烈，古代没有一人能出其右，而祂的话更坚固了摩西的律法。这个声明和古代其他的一般性原则相仿（如：箴十八22与箴十一22，十二4，二十一9；或箴十15，十三8，十四20与十2，十一4；或十一8，十二13、21与如提后三12的原则），并不排除会有例外（有关在此事上无辜、却无发言权的一方，参：太五32，十九9；林前七15）；耶稣的目的是保护无辜的一方免遭离婚，而不是要责罚曾经背叛的一方。祂这段话特别针对妻子而言，因为在犹太的巴勒斯坦（和罗马习俗不同），只有丈夫有权离婚。

十六19～31
财主和穷人

    这个故事很像一则日期不明的 * 拉比故事，只是在那则故事里，富人行了善事，得以进入来世；在这个故事里，他自己吃山珍海味，却任凭人饿死，所以便下了地狱。这里对来生的细节描绘，是犹太典籍中标准的特色；而其中一部分只是为了让故事能说下去（讲 * 比喻时可以这么做）。

十六19　紫色是很贵的衣料（参：徒十六14的注释）；耶稣在此所描述的，是非常奢侈的生活方式。这个人可能以不正当的方法致富（不少人如此），但耶稣加给他的惟一罪名，只是他眼睁睁的让拉撒路饿死，不肯伸手帮助。

十六20　有些犹太 * 比喻（包括这一段开头所提的那则 * 拉比的比喻）会给里面一两个角色取名字。

十六21　这里的零碎，可能是平常的零碎，或是用来吸干桌子的面包碎片。即使拉撒路吃到这些零碎，量还是太少，不够他的需要。这里的狗似乎是巴勒斯坦的犹太人所熟悉的那类：食腐肉的，被视为与老鼠或其他不卫生的活物同等（在* 旧约中亦然，如：王上十四11，十六4，二十一24，二十二38）。牠们是不洁净的，而牠们的舌头更会刺痛他的伤口。

十六22～23　犹太名人列传中常讲到义人被天使带走；传统的对应说法为，恶人被魔鬼带走，但耶稣没有向听众提到这个意象。无论多贫穷，每个人死后都当埋葬，不能埋葬是很可怕的事（如：王上十四13）。而拉撒路既没有亲人，又没有善心的 * 庇护人，因此没有埋葬；财主的丧礼上，则必定有许多人恭维他。一般认为，真以色列人，尤其是殉道者，必将与亚伯拉罕一同享受来世。筵席中最尊贵的位置，是最靠近主人的位置，因为是斜靠着，所以头会靠近主人的胸怀。

十六24～26　犹太文学常将地狱形容为有火在烧。从前的财主希望得到怜悯，因为他是亚伯拉罕的后裔（参三8的注释），可是这里的审判，是未来要翻转前世的地位。犹太人期待地位的翻转，那时受逼迫的义人（尤其是以色列人）会得高举，超过压迫他们的恶人（尤其是 * 外邦人）；他们也相信，施舍的人会在来世多得奖赏。但是这则 * 比喻只强调经济上的翻转，而其严厉性，会令第一世纪大部分有钱的听众十分反感；今天西方的基督徒大部分是中产阶级，或许较难体会这故事原初的震撼力。

十六27～31　如果自称相信圣经的人，没有按照圣经来生活，那么即使有位 * 复活的人（耶稣预示祂自己），也无法改变他们。犹太文学也强调，人领受了亮光，就应当顺服去行。

十七1～4
正确的关系

十七1～2　凡是让别人跌倒（「犯罪」，NIV）的人，都会进入前一则 * 比喻中财主的命运；而 * 门徒则应当处处为别人着想。「绊倒」常当作隐喻，指犯罪，或离开真信仰。磨石用来磨麦子与橄榄，非常之重，这里所用的词是指比较重的那种，由驴子来转动，而不是妇女所使用较轻的一型。犹太人认为这种刑罚极其可怕，是异教徒才会执行的，因此这个比方听来更加恐怖。

十七3～4　私下的责备，有偿还行动的 * 悔改，和赦免，是犹太人对敬虔的标准教导。如果一个人打算再度犯罪，犹太教师会质疑他悔改的真实性，可是正如犹太的律法师会探讨法律的原则，耶稣在此所提的是假设的个案：例如有一个人真正再而三的悔改，你就必须饶恕他。

十七5～10
仆人的信心

十七5～6　古代的犹太作者有时注意到，黑色桑树的根会向外延展，因此要连根拔除很不容易。芥菜种则是以小著名。

十七7～10　大部分有奴隶的人，只有几名而已；因此奴隶既要在田里工作，还要预备食物。主人认为这些工作都是奴隶当做的，没有选择的余地。

    主人不会与奴隶一起吃饭，那是很没面子的事，没有人这样做。这个例子的要点似乎是：若存仆人的心态来运用信心，信心就会增长；信心本身并非目标，其目的乃在事奉。

十七11～19
撒玛利亚人的感恩

十七11～12　大痲疯是一种很难看的皮肤病（不限于今天所谓的痲疯病），圣经规定这样的人要与社会隔离（利十三45～46），不过圣经并没有像犹太教师一样，把得病的原因归咎于患者犯罪。因此，痲疯病人是被社会赶出去的人，健康的人大部分都会对他们不屑一顾。

十七13　这些大痲疯患者的用很谦卑的态度就近耶稣，在* 旧约里，若要就近神或祂的代表来祷告，便当如此。

十七14　圣经规定，若大痲疯得洁净，应当献上特定的祭（利十四1～32）。耶稣按这些规定而行，并没有违反 * 律法，或得罪祭司。

十七15～19　* 撒玛利亚人本身相当虔诚，但是犹太人认为他们不敬虔，而敬虔的犹太人都会避免与他们亲密来往。这种紧张关系更凸显出本故事的要义。在撒玛利亚和加利利之间的地带（11节），撒玛利亚和犹太的大痲疯病患会走在一起，也说明了被赶出去的大痲疯病人何等落魄：连其他的社会界线都顾不到了。

撒玛利亚人的大祭司

_

十七20～37
未来国度的本质

十七20～21　虽然犹太人承认神在现今即已掌权，但大多数人引颈渴望未来神完全的治理──祂的 * 国度──能实现。犹太教师为神的国何时会临到辩论：或是在一个人无法知道的固定时刻，或是等所有以色列人都 * 悔改之后。耶稣教导神的国，即神的治理已经临在，乃是暗示这个国度的一部分──如 * 弥赛亚王──已经在他们当中。

十七22　犹太文学有时会提到未来的一段时间，称为「* 弥赛亚的日子」。有些典籍也提到一段时期（有时为四十年），弥赛亚会率领以色列人与仇敌作战，然后末期才临到；还有人主张，在仇敌都降服之后，弥赛亚会来治理一段时间。

十七23～24　* 国度最终的临到，不会单由地上的战事为前导（如一些人所以为），而将由天上传给普世的启示为前导。（犹太的典籍各持各的看法。）如果「在祂〔耶稣〕的日子」为原文，则可能暗指 * 旧约「主的日子」，即末后之时，神将审判全地，带来永恒的公义。

十七25　有关苦难在荣耀（在但七21～22，指众圣徒）之前，参：但以理书七13～14（未来的 * 人子）的上下文。

十七26～27　犹太文学常用挪亚的世代作为邪恶的代表。耶稣提到的这些活动，没有一项是邪恶的（不过有些犹太教师认为，其中有些是对邪恶情欲的反应）；这些人的罪只是忽略了最重要的大事。

十七28～30　许多犹太典籍用所多玛（创十九）作为邪恶的缩影（参：路十12的注释），并常将它与挪亚的世代相提并论（参十七26～27的注释）。

十七31　平的房顶有几种用处。屋顶的楼梯是在房子外墙旁，而不是在屋内，所以下来的时候不用进屋。这是表明匆忙的意象：不去理会财物、产业和世务，赶紧到街上去，迎接归来的君王，或是逃离即将临到的毁灭。

十七32～33　罗得的妻子回过身来，看她在所多玛被毁的屋子，却因此丧命，而在神的眼中，她的生命比她的财产更加重要（创十九5～16、20）。

十七34　在一群人中，只要有男士，希腊文便用男性代名词；因此这里的「两个」可能指丈夫和妻子（NIV，与 NASB「两个男人」不同）。此处耶稣无疑是指一个被带去审判（如第二世纪的一则喻道故事，讲到最后一场灾难时，在床上的以色列人与埃及人遭遇不同）。

十七35　巴勒斯坦犹太妇女的工作之一，是在磨坊磨东西；她常会与另外一名妇女一起做。这些妇女在一起工作，可能不问彼此的宗教信仰为何。只要那不信神的妇女没有违反 * 法利赛人的规定，就连法利赛人的妻子也可以和一位不履行什一奉献之人（为法利赛人所鄙视）的妻子一同磨麦子。

面粉磨

_

十七37　* 人子来到的时候会带来审判，正如挪亚与罗得的世代（十七26～30），祂将把仇敌给老鹰作食物（结三十二4～6，三十九17～20），犹太人认为这是很可怕的下场（申二十八26；撒上十七44；诗七十九2）。有些注释家认为，这里的「鹰」是指罗马的旌旗，因它们可以用鹰来代表。主后七十年，罗马人毁掉圣殿之后，在废墟上向这些旌旗献祭。

十八1～8
神是信实的审判者

十八1～5　按照 * 旧约的律法，审判官应当敬畏神（即，认定神会审判违背祂律法、恶待他人的人），因此会为受逼迫的人申冤。许多古代社会对不公平的审判官都会处以重罚。

    在* 律法里，寡妇是受欺压的典型代表，因为她没有人可倚靠（如：出二十二22～24；诗一四六9；赛一17、23；耶七6～7）。她肯定无法行贿；在耶稣的这个比喻里，寡妇的对头可能威胁要夺她的地来还债（参如：王下四1）。

十八6～7　这则比喻是典型的犹太式「更何况」辩论法：如果这样一位不义的审判官，他不关心寡妇，却还能公平断案，那么，全地的公义审判者，就是为寡妇和孤儿申冤的那一位，岂不更会彰显公义？从上下文来看，当耶稣来审判全地的时候（十七22～37），神的判断便会清楚显明出来。这个原则旧约里也很常见：神是信实的，祂会为祂的百姓申冤，现今祂已在行事，而在末日祂必执行审判。

十八8　许多犹太作者预期末时会有大灾难，而许多人亦会因此而远离真道；耶稣要属祂的人坚忍到底（二十一8～19、34～36，二十二31～32、40、46）。

十八9～14
法利赛人和税吏

十八9～10　* 法利赛人是巴勒斯坦一般犹太社会中最敬虔的人；* 税吏则是最为人瞧不起，常被视为出卖自己百姓的人。法利赛人不要税吏作见证人，或担任重要的公职。若要体会这则 * 比喻的力量，今天不妨把这两种人物想成最活跃的执事或主日学教师，与贩毒者、同性恋者，或狡猾的政客。

十八11　犹太人认为，为自己的义感谢神是敬虔的表现，而不是归功于自己。最初听到这个比喻的人，不会认为法利赛人在自夸，而会为他的敬虔感谢神。

十八12　许多最敬虔的人都会禁食──不喝水（尽管有碍健康），每周两整天（星期一与星期四），至少在干季时如此。* 法利赛人非常看重什一奉献，要完全遵照 * 律法的一切细节（有几种什一，加起来超过一个人收入的百分之二十）。

十八13　站着、举目望天，是祷告常用的姿势。捶胸是表示极其哀恸、伤心，在此则表示为罪 * 悔改（按犹太人的习惯，是用哀悼来表达）。* 税吏求怜悯的祷告没有刻意表明要偿还，因此当时耶稣的听众或许会认为，这样的祷告不算数。

十八14　耶稣这则 * 比喻的结论，或许会让当初的听众大吃一惊（参十八11的注释）；今天基督徒不以为怪，因为对这个故事已经耳熟能详。至于未来的地位会与现今的情形颠倒，参十四章11节与十六章25节的注释。

十八15～17
国度是为孩子预备的

    孩子没有社会地位，而 * 拉比的时间很宝贵，* 门徒不希望他花时间去为孩子祝福。可是耶稣却说，神的 * 国度属于无名小子，进去的人完全不靠自己的地位与德行。

十八18～30
为国度牺牲财产

十八18　有些 * 门徒会问教师有关 * 永生的问题，就像这位官向耶稣的请教一样。「承受永生」意思是有份于来世，就是能活在神的 * 国度里。

十八19～20　耶稣没有否认自己是良善的，而是提醒这个人，犹太人一般对「神是良善的」之概念（其他人也可以是好人，但没有人能与神相比）；然后祂从 * 旧约里举出一些诫命。

十八21　如果只有神是良善的，这人就必须承认，他曾经违背过一些诫命；但是耶稣所列的诫命，凡是有教养的犹太人都会遵守。

十八22～23　犹太人十分强调施舍，可是犹太教师平常不会要求可能成为 * 门徒的人放弃所有的财产。有几位教师，尤其一些激进的希腊教师（安提斯替尼 [Antisthenes]、哲诺[Zeno]，和戴奥革尼 [Diogenes]），曾对有钱的学生提出这样的要求，测试他们是否看重真理的教导过于自己的财产。有钱人偶尔会有放弃财产的例子，但可能成为门徒的有钱人，通常会令这样的教师失望，无法通过成为门徒的考验，而会回到他们的钱财里。

十八24　耶稣把社会秩序整个颠倒过来。富裕的人常会因慷慨而得人称赞（他们可以给的比较多），而穷人受到的教育较少，对 * 律法不太了解，所以常被人认为比较不敬虔（不过贫穷本身却不是不敬虔的记号，而穷人绝不会如此自视）。

十八25～27　耶稣此说，与犹太人的一种比喻讲法接近，指不可能做到的事（庞大的动物穿过针孔）。这说法是 * 夸张法，以一根针为意象（有些人认为这里指一个门，是不正确的）。

十八28～30　耶稣大部分的 * 门徒原来并不是穷人（渔夫和 * 税吏都不穷），他们放下了安定的收入，来跟随耶稣。他们的奖赏，在今世为信徒财产共享（参：徒二44～45），在来世则为 * 国度的生命。

十八31～34
耶稣即将受的苦

    犹太人标准的弥赛亚观不容许出现受苦的 * 弥赛亚（有这种想法的犹太数据，几乎都出自第二世纪，或更晚期的资料）。虽然耶稣从圣经里看到这种思想（二十四44～46），可是犹太人的传统却以不同的方式解读圣经（他们通常不会把论苦难的经文应用到那未来得胜的弥赛亚身上），因此，* 门徒既认为耶稣是弥赛亚，便很难把他们的信念与祂的这番话连在一起。

十八35～43
医治呼求的瞎子

十八35　瞎子、残废等类的人无法从事传统的职业，所以只能靠乞讨维生，通常他们会坐在热闹的大路旁。犹太人认为帮助他们是一种义行。耶利哥是很繁荣的市镇，气候甚佳，而这个瞎子（底买的儿子，可十46）在那里行乞，收到的钱一定不少，因为朝圣的人到耶路撒冷去过节的时候，都会经过那里。

希律在耶利哥宫殿的冷水浴室

_

十八36～38　这位瞎子喊：「戴维的子孙」，意思是他承认耶稣是 * 弥赛亚。耶稣把他坚持不停求怜悯的呼喊，视为「信心」的表现（42节）。

十八39～42　瞎子在社会上毫无地位，耶稣的跟随者认为他大声喊叫构成干扰，就像从前他们对小孩的看法一样（十八15）。

十八43　这段时期其他的神迹故事通常以群众的反应来作结尾，而一般的反应都是非常惊讶──见到神迹难免会觉得希奇。

十九1～10
税吏的悔改
十九1～2　耶利哥是边境上的城市，所以有税关。它既是巴勒斯坦内最富裕的城市之一，位于犹太地最肥沃的地区，又有豪华的希律宫殿，因此其他的税收亦相当可观。

    * 税吏「长」应该是制定交易税和关税的人，他会雇用其他税吏。撒该既有这个身分，不必用手段讹诈人，也可以致富；但他似乎仍然讹诈了人（十九8）。

十九3～4　若按古代地中海一带的标准，撒该的个子算矮，可能他的身高还不到五呎。耶利哥一年四季的气候都不错，最著名的是棕榈树，而其他的树也都长得很好，其中桑树亦相当出名。这里所描写的「桑树」，或称小无花果树，很容易攀爬；不像北美的筱悬木，或欧亚的枫树。

    * 旧约里的耶利哥有许多挤得很紧的房舍，但是在* 新约时期，这个繁荣的都市有宽敞的豪宅和公园，爬树要比登上屋顶容易得多。

十九5　平常不会有人──无论他的地位有多高──主动说要到某人家里去作客。敬虔的犹太人也厌恶进* 税吏的家，或吃他的食物（耶稣的话里也隐含此意）；因为若有人不敬虔到一个地步，去作收税的人，他一定不会守食物的什一奉献，所以* 法利赛人不信任他摆上的食物。犹太人通常认为，能够叫出一个从未谋面之人的名字──如耶稣在此直呼撒该之名，是只有先知才能做到的事。

十九6～8　撒该在蒙 * 恩之后，以偿还来作响应，这举动与耶稣的使命相配，但是却与当日一般人的看法不同（实际上，可能与我们今日的看法亦有别）。他既应许偿还人，便是承认，他白领阶级式的罪，与其他类型的窃盗罪是一样的（出二十二1～4）。他的偿还超过了法利赛人的律法，按他们的规定，只有偷人的牛和羊，才需要偿还四或五倍，而且所偷的牛羊要已经宰杀或出卖，并且还要有足够的证人为此事作证。根据古代文献所载，* 门徒若是愿意放弃大笔财产，便是向教师表明绝对忠诚相随。

十九9～10　大部分犹太教师相信，救恩属于所有以色列人，因为他们是亚伯拉罕的后裔；只有那些犯了大罪的人才会被除名。以西结书三十四6、11记载，神亲自负起寻找迷羊的责任，因为犹太领袖都失败了（较间接相关的资料，可参：所罗门智慧书六16）。

十九11～27
善用迟延的时间

十九11　* 新约的耶利哥大约离耶路撒冷十七哩，距 * 旧约的耶利哥遗址南方约一哩。如果耶稣是 * 弥赛亚，而他宣讲 * 神的国，且说「今天」救恩就临到之类的话（十九9），听到的犹太人自然会认为，神的国立刻就会实现（徒一6）。一般人对神国度的期待，包括罗马及其他 * 外邦人都将降服。

十九12　耶稣此处的说法，听众必定不陌生：大希律（主前40年）和他的儿子亚基老（主前4年）曾到罗马去，领受权柄以统治犹太地。

十九13　每个仆人都得到一弥拿银子，大约等于百日的工资，他们大概会交给兑换银钱的人换成钱。希腊－罗马世界利息非常高，而有资本的人没有几个，所以作生意的人很快就可以赚几倍的利润。

十九14　这一节所描述的事发生在希律的儿子亚基老身上。百姓都不喜欢他，因此组了五十个人作代表团，到罗马去反对他作王。他的父亲大希律也相仿，罗马早就正式把这个国给了他，但他一直作战到主前三十七年，才完全控制住。

十九15～19　像这些仆人一样的投资人不算少；而主人奖赏会赚钱、懂经营的仆人，也很平常。罗马容许附庸王自己任用地方官。

十九20　这个仆人没有去投资，这作法违背了王的命令和常理（十九13），而且他也没有善加保护这笔钱，如交给兑换银钱的人，或存放在圣殿的库中，或用一个保险盒保存起来。把钱包在一块会腐朽的手帕里，会被视为是对金钱最不负责任的作法，显示这个仆人若不是太笨，就是心存背叛（参14节），或两者兼而有之。

十九21　抗议主人「没有放下的还要去拿」，意思是，他没有存钱还要取钱，或许指滥用专款。

十九22～26　这仆人既知道主人会拿没有存的钱，就应该明白，他存放了钱之后，更会要得到丰厚的利润。

十九27　东方的君王常会用这方法处置仇敌；大希律为了平息反对势力，取得安宁，对反对者非常残酷，毫不留情；他的儿子亚基老也一样。

十九28～40
君王进城
十九28～29　受差的使者通常都是两个人一组。耶稣一行人到达橄榄山，就是到了耶路撒冷城外。

十九30～34　读者或许会将耶稣（以王的身分）借用牲畜的举动，解释为如同罗马人或王室的代表临时征用（要求使用）牲畜。驴主人可能视这桩事为招待赴节客人，或许他感到很光荣，因为可以帮助一位著名的 * 拉比上路。

    古代大部分人，包括基督徒在内都很穷；既知道他们的主耶稣连座骑也要用借的，或许会感动他们。

十九35　官员骑驴是为了办民事，与军事无关（王上一38）。因此，这段经文所描述的，并不像罗马人凯旋进城的游行；耶路撒冷乃是在迎接一位谦卑的和平之君。

十九36～37　前来过节的人常会受到欢呼之声的欢迎，可是十九章37～40节暗示，这次群众的感受不只如此而已。

十九38　百姓的欢迎词，头一句是取自诗篇一一八26，加上了「王」字。诗篇一一三至一一八篇的哈利路诗篇，在逾越节时期经常咏诵，大家都很熟悉；后代之人将诗篇用于他们所盼望的未来之救赎。耶稣在路加福音二十17则是从 * 弥赛亚的观点来引用这段经文。

十九39～40　「石头」可能指任何石头（三8），但也可能指圣殿的石头（参十九44，二十17）。

十九41～44
耶路撒冷的毁灭
十九41～42　正如杰里迈亚等先知为百姓哀哭一样（如：耶六26，八18～九3；哀一1～4），耶稣也为他的百姓发出哀歌。

十九43　「日子将到」是 * 旧约先知常用的词（如：撒上二31；王下二十17；耶三十一31）。大约在耶稣说这番话的四十年之后，于主后六十六至七十年的战争中，罗马人围攻耶路撒冷，摧毁了整座城。

十九44　耶稣在此是用标准的先知式* 夸张法；这座城于主后七十年被毁，但没有完全夷为平地。后来在巴柯巴的叛乱时，才被进一步夷平（将整个山谷都填满），该叛乱于主后一三五年终被平息。旧约讲到神「眷顾」（"visit"， KJV、 NASB、 NRSV；参「临到」"coming to"，NIV、TEV）祂的百姓，是讲拯救或是审判（如：赛二十三17）；此处则是指耶稣的使命。

十九45～48
革新圣殿
    详细的注释，参：马可福音十一15～19。

十九45　圣殿需要有人卖东西，好让外地来的犹太人可以买祭牲来献祭。在耶稣的时代，诗篇、先知和犹太教师都同意，祈祷和纯正的心比献祭更重要，但是他们并不反对献祭。耶稣所反对的，应该不是献祭（参：徒二十一26），而是只强调仪式，与神却没有真正的关系，这乃是他的教导所要求的（参：路十九47）。不过，即使他把整个圣殿中作买卖的人全部都赶出去，他们也不会一直待在外面。

十九46　耶稣引用了以赛亚书五十六7的一部分，那里讲到未来重建的圣殿中，会有敬虔的 * 外邦人一同来敬拜；然而当时圣殿却成了杰里迈亚书七11所描述的「贼窝」。杰里迈亚如此形容，是因为以色列人认为，尽管百姓犯罪，但圣殿却可成为他们的避难所，逃避神的审判；境内虽有不公，可是百姓认为，只要他们有敬虔的表现，就不会受到审判（耶七1～15）。

十九47　在圣殿院内也曾有别的教师进行教导。管理圣殿的犹太权贵非常注意可能自称 * 弥赛亚的人物（通常为革命份子），或向圣殿权威挑战的人士。罗马人容许犹太官府将污秽圣殿内院的人处死。虽然耶稣在外院的行动还不算污秽了圣地的范围，但一定也惹怒了当权者，被视为向他们的权威直接发出挑战。

十九48　这些领袖有官府的权柄，但在犹太巴勒斯坦的老百姓当中却不受爱戴；* 法利赛人和耶稣反倒更受欢迎。

二十1～8
仗谁的权柄
二十1～2　圣殿的祭司权贵是仗着自己的权柄来管理；他们当然知道耶稣没有从他们得到权柄，也没有从罗马人得到权柄。他们不会认为任何人间的组织有合法的权柄，也不认为别人会有从神而来的权柄；他们相信，神赋予他们权柄管理圣殿的宗教事宜，而祂不会将这权柄给别人。

二十3～4　耶稣所提施洗约翰的问题，与差遣的原则有关；按犹太人的律法，受差之人能代表差遣者行事，他所仗赖的是差遣者的权柄。「天上」是犹太人认为神所在之处。

二十5～7　圣殿官员一方面要讨好罗马人，一方面也不能得罪百姓，他们习于从政治的角度来考虑当如何发言。

二十9～18
邪恶的领袖遭审判
    耶稣此处仍然是向那些自以为是统治以色列人的人说话，提醒他们，他们不过是神所指派来照管祂葡萄园的托管人（正如耶二十三和结三十四中，照管神羊群的牧人）。

    罗马的大部分乡下，包括加利利的乡下，都属于富有的地主；地主的地位很高，佃农却没有地位；佃农一般都会十分尊敬自己的主人。

二十9　地主不在乃是常事。

二十10　付款的时间是收获之时。有些合约注明园户要将收成的某个百分比付给园主；还有些合约则定出数额。

二十11～12　无论是按社会或是法律的角度，园主都有权利要园户按自己的意思去行；据报，有些园主甚至会派人杀掉惹事的园户。在这则故事里，园户的表现彷佛他们是有权柄的人，而且无情的滥用这权（与古代宽怀大量的 * 保护人或园主的概念完全背道而驰）。这里的描述符合犹太人的传统，即：以色列人杀害了许多神差派来的先知。

二十13　按三章22节来看，「爱子」显然代表耶稣。古代的听众听到这则 * 比喻，会认为这位地主太不寻常了；他简直宽大到天真的地步，居然认为这些作恶多端的园户还会安好心。所有的听众，无论贫富，这时候都会同意，园主站得正，而且非常宽厚──甚至宽厚到近乎愚蠢。

二十14～15　园户对产业太过痴心妄想；虽然按照某种法律的规定，他们可以得着田地为业，但园主也可以规定由别人来承受葡萄园──而在他们的一切恶行之后，园主必会这样做；或者，皇帝的代表也可以将产业取去。如果将尸体留在葡萄园内，而收成的食物是湿的，就会玷污了食物（犹太人对利十一38的解释）。

二十16　古代的听众会奇怪，为什么园主没有早一点来杀掉园户。他们负面的响应，只是因为他们知道耶稣要用这故事来反对他们自己的领袖（19节）。

二十17　耶稣在此引用诗篇一一八22～23，这也是哈利路诗篇之一（在路十九38，群众是引用诗一一八25～26）。这里所指的建筑是圣殿（诗一一八18～21、25～27）；耶稣是新圣殿的房角石，而他成了旧殿建筑者的威胁。

二十18　「掉在」房角石上，是反映以赛亚书八14～15（参二十八16）；石头掉在反对者身上，是反映但以理书二34、44，那里描述神的 * 国度有如一块大石头，将地上抗拒的人压得粉碎。耶稣在此是用标准的犹太解经法（参：路二17），引用一段内含相同钥字或概念的经文来诠释，这里的钥字则是神的石头。

二十19～26
钱币的两面
二十19～21　此处耶稣的对头想要勉强他在革命（罗马人会找他麻烦）和与罗马人妥协（他们假定他不会如此──因为他连圣殿的领袖都反对）之间作一个选择。

二十22　他们把与罗马维持和平的义务，和民族主义的 * 弥赛亚热情（他们以为是耶稣所激发的）作成圈套；二十年之前，曾因缴税问题而引起暴动，由此可见这类热情可能产生的结果。如果他公开采取类似后期 * 奋锐党的主张（除了神以外没有王），就会遭逮捕；如果他拒绝这个立场（他的确如此），就会伤及跟随他的人（参二十三18～19）。

二十23～26　犹太巴勒斯坦人自制铜币，上面有皇帝的名字，但是却没有将这位被神圣化之人的像放上去。不过，外地的钱币则有皇帝的像，也提到他是神，这些钱币在巴勒斯坦很常见，而巴勒斯坦不可以铸造银币或金币。主后六年的革命份子极其反对这种钱币的使用，以致招来罗马人的报复。

古罗马钱币

_

二十27～40
活人的神
二十27　在古代的犹太教中，* 撒都该人以不相信* 复活著称，而自认是 * 法利赛人继承人的 * 拉比，则因着撒都该人的这种观点而将他们列为异端。

二十28　撒都该人向耶稣提出的问题，与娶兄弟之妻为之留后的习俗有关，古代和现代许多文化都有这种作法。在妇女无法工作挣钱的社会里，这是对寡妇最经济的社会保护。在耶稣的时代和其后，学习犹太律法的人仍需诠释这段 * 旧约圣经（申二十五5）的原则。

二十29～32　撒都该人是从犹太典籍多比雅书中取得这故事的构想，这书中提到，妒嫉满怀的恶魔亚斯摩丢斯把公义的撒拉头七位丈夫都杀死了。

二十33　* 拉比文学中有许多「讽刺问题」的例子，都是由异教徒、叛教者或异端人士（如 * 撒都该人）提出的。

二十34～36　犹太人一般认为，天使不会生育（他们的数目不需要增加，因为他们不会死；还有另一些说法，称神会定时创造新的天使），他们通常也不吃喝。

二十37～38　* 法利赛人的看法与 * 撒都该人相反，他们尝试从摩西的律法里来证明 * 复活；耶稣在此的作法亦是如此。他辩称，神不会自称是已不存在者的神；同时，祂既忠于自己的约，而祂又在人死后仍作他们的神，由此可见，死并不是他们的终结。那段时期最常见的犹太祷词中，常覆诵神对亚伯拉罕、艾萨克、雅各布的信实，并认为他们在当时仍然真实的活着（亦参：* 马喀比四书七19，十六25）。

二十39～40　当时的文学常报导，听众因讲员（通常为主角）的智慧而啧啧称奇。

二十41～44
戴维的主

    按照定义，基督，或受膏者，是戴维王室的后裔（赛九7，十一1；诗二，八十九，一三二）。但这种 * 弥赛亚观常与革命性的 * 国度观相连（参十七20～24的注释），并不正确。在神国度中掌权的，不单是戴维的后裔，更是戴维的「主」；因此，他将比复活的戴维更伟大。

    犹太教师要听众解释圣经表面看来冲突的经文时，他们会认定两段经文皆正确无误（此处，耶稣知道他既是戴维的后裔，又是戴维的主），只是问，两者当如何协调。耶稣的对手显然没有答案，因为犹太解经家平常并不将诗篇一一○1用在弥赛亚身上（后来有些犹太解经家为了反对基督徒的解释，甚至把这段经文用来指亚伯拉罕）。

二十45～二十一4
有权势者与软弱者
    有些犹太教师非常注意防止剥削穷人，甚至批评为穷人募款的慈善人士。不过，从前和现在一样，总会有些人利用宗教来剥削他人。

二十45～46　有些犹太教师和希腊同行者一样，都穿着特别的外袍，此处是指细麻的白色长袍，与祭司和圣殿官员的穿著类似。一般人称呼教师时，都会加上尊称；市场里的人群熙来攘往，教师有许多机会受到别人的这种恭维。筵席的位置可表明一个人的社会地位。

二十47　寡妇生活拮据，在社会上毫无权力，按犹太律法的规定，应当受到保护（参十八1～5的注释）。耶稣的意思可能是，这些教师要求额外的什一奉献（他们可以加到百分之二十或三十，而政府还要征很重的土地税）；也可能指他们断案的时候只按法律的条文，而没有按照 * 律法的要求，向穷人施怜悯。

    这些教师自己在* 会堂祷告的时候，可能花很长的时间；此处耶稣所批评的，不是祷告的长短，而是长祷的动机。耶稣和 * 旧约的先知一样，认为社会不公与宗教虚假总是分不开的。

二十一1～4　后期有一种说法，在妇女院中有十三个容器可以放捐给圣殿银库的款项，以色列人无论男女都可使用。圣殿的装饰富丽堂皇，而其中的官员很可能会浪费这位寡妇的钱；但这位软弱的寡妇并不明白这种状况，只是凭信心行事；而在神眼中，她却是最了不起的奉献者。

二十一5～7
未来讲论的引言

    耶稣的这段讲论引用了许多 * 旧约的词汇。

二十一5　耶路撒冷的圣殿是古代最华美的建筑之一，看来非常坚固，牢不可破（参如：* 阿立斯体亚书信100～101）；参：马可福音十三1的注释。

二十一6　还有一些团体也期待圣殿会受审判，可是大部分犹太人，无论在看法上有多少差异，都会认为圣殿乃是犹太人合一的象征；神容许圣殿被毁的想法（如：耶七4～15），对他们而言乃是大逆不道。圣殿仍有些石头彼此相迭（如：有一片墙仍然矗立），但这个事实并不能降低此一* 夸张法的力量：圣殿在主后七十年，约在耶稣预言（路二十一32）四十年之后，几乎拆毁净尽。

二十一7　旧约先知常把几件事按主题放在一起，而不是按时间顺序，耶稣在以下的讲论中也是如此。他谈到两个问题：一为圣殿被毁的时间，一为末世的时间。

二十一8～19
患难随时将临
二十一8　假的 * 弥赛亚从前很常见，在巴勒斯坦会有一大批的犹太人附从，甚至在主后一三○年，拉比亚基巴还高举巴柯巴为弥赛亚。

二十一9～11　古代讲预言的先知常会列举这些事，作为末世的记号；他们描述末世时，常说先会有大灾难，或最后之战。耶稣则说，这些事件只是正常生活的现象，一直到末世为止。

二十一12　* 会堂是地方人士集会的公共场所，因此自然是审判与公开管教之处。有时管教的方式是鞭笞；按第二世纪的规定，鞭刑为胸部重鞭十三下，背部重鞭二十六下。监狱常是审判之前暂时监管之处，而不是刑罚本身；刑罚包括处死、作奴隶、放逐、没收财产等等。

二十一13～15　按上下文看，这里的宣讲是在万国的政要面前（12节的「君王」可能指罗马的藩属王，但〔24节的〕「各国」可能指帕提亚〔译注：里海东南方的古国〕和其他东方君主也包括在内），暗示会有普世性的逼迫与宣扬。

二十一16　见：弥迦书七5～7。在极强调家人忠诚的文化中，家人的背叛让人格外难受。

二十一17～19　此处耶稣应许会保护信徒（参：撒上十四45；撒下十四11）。主后六十四年，成百上千的基督徒在罗马公然被尼罗杀害，这大约是路加写作之前不到二十年的事，因此显然这里的说法乃是夸张法，并不是无条件的应许（九23～24，二十一16）。（我和大部分学者一样，认为路加的写作不会在主后六十四年之前，不过写作日期至今尚无定论。）这个应许可能是指灵的存活（十二4～5），也可能是指神会拯救他们的肉身，正如旧约的许多先例（如：但三37）。

二十一20～24
耶路撒冷的陷落
二十一20　路加的用词比马可的「行毁坏可憎的」要明确一些；与罗马的战争始于主后六十六年，罗马军队不久就征服了巴勒斯坦各地，并包围了耶路撒冷，一直到主后七十年才将其攻陷。在耶路撒冷被围之后想要逃离的人，发现已经太迟了；有些在耶路撒冷城内躲过 * 奋锐党的人，却被城外的叙利亚佣兵剖腹，因为他们以为难民会把珠宝吞进肚子里。

二十一21　在敌军入侵时，犹太的山地是最安全的避难之地，从前的犹太人多有这样的经验（如：戴维和主前第二世纪的马喀比游击队）。乡下的人看见军队开来，常会往城墙的安全处逃；但是困在耶路撒冷内的人却是死路一条（24节）。

二十一22　先知常说，耶路撒冷会遭审判。虽然他们主要是指被掳至巴比伦（约在耶稣之前六世纪），但是他们所提审判的原则，以及他们的要求：必须先有 * 悔改，才会有最后的复兴，当时仍旧适用。

二十一23　在这种情况下，无论是怀孕或乳养孩子，必定异常艰辛，这在任何文化中都是显而易见的。这段话也可能暗示会因失去孩子而哀恸（参：巴录二书十13～15）。「大灾难」一词应和了从前的 * 预言，即：在以色列最后的悔改之前将会有大灾难临到（但十二1）。* 旧约常称神在历史中的审判为「忿怒」（如：哀一12，忿怒临及耶路撒冷），而未来在主的日子时，祂的忿怒也会彰显（如：番一14～15）。

二十一24　到了主后七十年，耶路撒冷所有的居民若非死在战争中（因饥荒、疾病、火灾、犹太人内部的火并，或与罗马人的作战），就是成为奴隶。耶路撒冷成为废墟；到了主后一三五年，再经过一次破坏之后，耶路撒冷被重建成异教的城邑，当年神的圣殿之地，盖了一座异教的庙。

圣殿山今貌

_

二十一25～38
作好准备
    耶路撒冷的毁坏成为耶稣再临之前最后的信号，全世界都可看到；在这个信号之后，跟随基督的人应当作好准备，因为祂随时都可能回来。

二十一25～26　* 约瑟夫和根据他写作的人，都提到在耶路撒冷陷落之前，天上显出预兆。这些预兆是要让恶人晓得要害怕（赛十九16；耶四9）。这是末世的词汇（赛十三10，三十四4；参二十四23；结三十二7～8）。

    有些古代犹太文学用这类大型灾变的话来描述历史事件（* 希碧尔神谕集用它描述地震；参：诗十八6～19；耶四20～28），但是多数人只以它来描述今世的结束或改变，接着便是神永恒 * 国度的建立。

二十一27　耶稣描写 * 人子将临的词汇，有些在犹太文学中是专指神而言的（参：赛十九1）。此处耶稣显然是指但以理书七13～14，那里有一位「像人子的」（即：外形如人）从神得着了* 国度。

二十一28　信徒不需像其他人惧怕这些天上的兆头（耶十2）；因为这只不过表示「救赎」快要实现了。在反抗罗马人的时期，犹太的爱国者宣称，「救赎」即将临到，亦即他们即可脱离罗马的辖制；可是耶稣教导说，救赎只能由天而来。

二十一29～31　耶稣所列的兆头显示末世随时都可能来到，正如无花果树的叶子能显示季节一样。冬天的时候，无花果树比其他的树显得更光秃。

二十一32～33　一代的长短算法稍有出入，但在* 旧约里通常以四十年计算（在* 死海古卷里，四十年代表最后一代的苦难）。耶稣说这段话的时候约为主后三十年左右；圣殿毁于主后七十年。

二十一34～36　「逃避的力量」（36节，和合本：能逃避）可能指第21节的逃难，或是忍受第12～19节的逼迫；「站立 * 人子面前」可能指得蒙保守，或得胜地进到祂面前。

二十一37　日落时分，四月时大约为下午六点，那时圣殿的人会愈来愈少。由于逾越节时朝圣者有如潮水涌入，许多人都会住在附近的村庄。

二十一38　「清早」可能指太阳刚出来，四月在耶路撒冷为早上六点左右。

二十二1～13
预备逾越节的筵席

二十二1　按照规定，犹太人的逾越节筵席之后是紧着除酵节；但是由于朝圣者只到耶路撒冷一次，而要同时过两个节，所以一般人把两者讲成一个。

二十二2～6　犹太文学报导，大祭司会欺负反对他们的人；若有人自称，神引导他来攻击圣殿的仪礼，他们当然不能容忍。可是他们要很谨慎，因为耶稣受到群众的欢迎（二十二2；参二十5～7的注释）。

二十二7　见二十二1的注释。

二十二8～9　每个家庭派一位代表，请祭司在圣殿里为他们宰一头羔羊，然后带回家，晚上全家人一起吃。

二十二10　水瓶（与装酒的皮袋不同）通常都是妇女在拿；因此，若一位男子拿水瓶，便很容易认出来。

二十二11～13　有两层楼房、二楼有一间「大」房间的人家，都算是有钱人。这个家庭可能住在耶路撒冷的上城，靠近圣殿，而不会在较穷的下城，靠近耶路撒冷位处下风的排水沟。逾越节的筵席一定要在耶路撒冷的城内吃，所以多数家庭都有许多客人；不过耶稣与 * 门徒共享的最后晚餐，场地应当相当宽敞。

二十二14～23
吃逾越节的筵席

    逾越节的预备和吃法，都与应许和出卖的预兆相连，因为这一次的逾越节筵席便是预表耶稣的死。

    犹太人根据 * 旧约先知的教导，期待将有新的出埃及，神会再度拯救祂的子民脱离捆绑，不过当时的犹太教乃是期待一位新的摩西──而非新的羔羊。

二十二14　逾越节的筵席要在晚上吃。四月在耶路撒冷的日落时间为下午六点，因此那时便可以开始用餐。在筵席中，同桌的人会亲密分享；通常一两个家庭会共同用餐，不过此处耶稣与他最亲近的 * 门徒成了一个单位。平时用餐时是「坐着」，而筵席则是「斜靠」着，逾越节便是如此。

二十二15～16　在巴勒斯坦的犹太教，禁食的誓言很常见：「在某事实现之前，我不吃某物」，或「我起誓不用某件东西，直到某事实现。」

    犹太文献常描述* 神国度就像一场筵席。一般用餐时，有为所饮的酒感谢的习惯，逾越节也相同。

二十二17～19　主人通常在用餐之前会为饼和酒献上感谢，不过在逾越节的筵席中，饼和酒有特别的祝谢词。我们不应当按字面解释「这是我的身体」，因为犹太人为逾越节的饼祝祷时会说：「这是我们的祖先离开埃及时所吃的困苦饼」，而这句话并不能按字面解释。

二十二20　约通常是藉血祭来确立；神藉逾越节羔羊之血救赎祂的子民脱离埃及。「为多人」可能暗指以赛亚书五十三章（参：可十45的注释）。

    逾越节的礼仪可以说明这一餐大部分的内容，包括为杯的祝谢。但是该礼仪不会包括将杯解释成血，因为犹太律法和习俗不容许饮动物的血，更何况人的血。

二十二21　古代犹太读者会认为，出卖同桌共餐之人格外可恶，因为款待客人、同桌交谊，乃是表示关系亲密。

二十二22～23　古代犹太教大部分人既强调神的主权，也强调人的自由意志，认为两者是互补的。（现代的观点视两者为对立，主要的根据是希腊逻辑，而不是犹太人的思想，或圣经。）

二十二24～30
仆人受高抬
二十二24～25　犹太人对 * 外邦人的权威模式很熟悉：古代近东的君王常自称为神，并以残暴的方式来统治；在东地中海一带的希腊君王，也多半采用同样的姿态。犹太人认为罗马皇帝和他设立的巡抚（这些人对犹太人注重的常毫不在意）亦如出一辙。统治者等有权势的人物向下人施惠，被称作「恩人」；希腊圈子里对施惠的作法常给予好评。耶稣提醒 * 门徒，追求权势是外邦人（即：异教徒）的作风，言下之意为，他们不应该如此行。

二十二26　古时的人常用岁数来定阶级；愈年轻愈不受尊重。与主人相较，奴隶总是毫无权力和地位（不过，在社会地位比主人差的农夫等人面前，奴隶可能显得颇有权势）。

二十二27　主人用餐时，奴隶要在旁伺候。「斜靠」（和合本：坐席）是希腊人用餐的标准姿势，而巴勒斯坦的犹太人在吃筵席时也是如此。

二十二28～30　犹太文学常把 * 神的国描绘成未来的大筵席，是专为以色列人预备的；犹太人对那时刻的期待之一，便是以色列失散的支派将重新恢复。在旧约里「审判」以色列的人，那时会成为统治者。

二十二31～38
预备面对背叛
二十二31～32　麦子要经过筛选，才能将真的子粒与混在其中之物分开；这个意象可参阿摩司书九9。将糠彩吹去的方式，请参马太福音三12的注释。* 撒但的要求可能的背景为乔布记一6和二1～6，那里描述撒但在天庭里想要控诉乔布（希伯来文「撒但」的字面意思是「对头」，即：控诉者）。

客西马尼园

_

二十二33～34　古代的资料常以公鸡为可靠的报晓者（支持的文献，包括亚普类乌〔Apuleius, 译注：第一世纪的罗马作家兼哲学家〕的《变形 Metamorphoses》2. 26；* 马喀比三书五23；巴比伦他勒目 Berakot 60b）。但注释家说，在巴勒斯坦，守夜的人在半夜十二点半就常闻一阵鸡啼；第二回合约为一点半。无论如何，此处的重点在形容背叛的时间很近了。

二十二35　参九3的注释。

二十二36～38　耶稣此处提到「刀」，并不是要鼓动 * 奋锐党式的暴力革命（参 *Pseudo-Phocylides 32～34）。相反的，耶稣要求的举动乃是临时性、象征性的──两把就足够了（38节）──好让他可以列成革命份子，以应验以赛亚书五十三12的话，「列在罪犯之中」。（有关以赛亚书五十三 * 弥赛亚概念的影响，请见：太十二15～18的注释。）夜间没有外衣，会感到很冷；不过耶稣认为，若 * 门徒对即将临到的冲突毫无准备，就比挨冻更糟糕。

二十二39～46
作准备与不作准备
二十二39　从楼房走到橄榄山，至少要十五分钟。

二十二40　他们到客西马尼园的时候，大约是晚上十点或十一点（平时算是很晚了，因为农人与商人都是天明即开始工作）。犹太人在逾越节晚上通常会谈论神的拯救，到很迟才去睡。* 门徒应该能保持清醒来守望；他们一辈子可能每一个逾越节都会熬夜。

    「迷惑」这里的意思是「试」；按照犹太人一般对这字的用法，耶稣乃是在说：「免得你们无法通过即将来临的试验。」

二十二41～42　有关「审判的杯」，请参：马可福音十39的注释。

二十二43～46　* 门徒要像门房（看门的奴隶）或值班的人一样。有些古代文献中记载了罕见的汗如血点现象；路加可能指这种现象，也可能只是指耶稣大量流汗，像流血一般。

二十二47～53
背叛
二十二47　前来拘捕耶稣的那一队兵，可能是圣殿的守卫，因为是耶路撒冷有名望的人派来的。这些守卫可以拥有此处所提到的武器（刀与棍）；据说棍是腐败祭司的特征，也可以用来管制暴民。

二十二48　亲吻是家人或密友之间表达爱的特殊方式，* 门徒也用来表达对老师的尊敬与爱戴。因此，耶稣被一吻出卖，显得格外虚伪（参：箴二十七6）。

二十二49～50　大祭司相当有钱，所以有许多仆人。这里提到的仆人可能并非利未人，因此不会在圣殿中事奉，但是凡失去肢体的，如缺了耳朵之人，便不能在圣所内事奉。攻击这个仆人，等于证实了此次拘捕行动的疑点：耶稣的跟随者可能是危险的革命份子（二十二36～38）。

二十二51　许多人认为，* 弥赛亚就等于民众革命，推翻压制以色列人的 * 外邦国度；一位竟然医治前来攻击之人的弥赛亚，完全出乎人的想象。

二十二52～53　颠覆份子（如：后来的暗杀者，他们混杂在圣殿的群众中，伺机刺杀犹太权贵）总是在暗中行动，或以不容易被捕的方式行动；耶稣被控颠覆，但祂的行动完全公开，毫无隐藏。夜间通常与邪恶相连；民间的迷信（后来亦出现于 * 拉比的教导）说，夜间是魔鬼掌权的时刻，巫术大行其道。

二十二54～62
彼得否认主

二十二54　如果后期的文献正确反应出此时期的犹太律法，这场审判便违反了几项犹太法的规定。在夜间把耶稣带到大祭司的家，便违反规定。

二十二55　彼得敢踏进私人的地业──而且是大祭司的家，对一个加利利的渔夫而言，需要很大的勇气。守卫可能是圣殿的守卫，要看屋内审判的结果如何。他们在逾越节的晚上本来就准备熬夜到很晚。

二十二56～58　在有权势家中的奴仆，权力与地位比一般的自由人还高。虽然大祭司有许多仆人，但女仆仍能认出彼得和守卫不是他们家中的人；而彼得的穿著又与守卫不同。这有权势的祭司家与圣殿很近，而她既身为女仆，一定去过圣殿，因此有可能在圣殿的院中看过耶稣 * 门徒的模样。

二十二59　加利利的口音与犹太地不同，* 亚兰文如此（就像这里），希腊文可能也有差异；加利利人对喉音的发声法不正确，是众所皆知的。大祭司的仆人和住在耶路撒冷的圣殿守卫，都会视自己为犹太地之人。地方的口音是很难遮掩得住的（参：士十二6）。

二十二60～62　古代地中海一带的人，多半以鸡啼为破晓时分。有些学者认为，这里的鸡啼是指巴勒斯坦较早的鸡啼，大约在半夜十二点半到二点半之间。

二十二63～71
公会的决议
二十二63～65　犹太律法容许公开鞭笞定罪的人；但却不容许这里所描述的作法──嘲讽与打，至少在审判未了，尚未定罪之前，是不可以的。犹太律法很注意保护被告的权利，在正式的决定时也常以怜悯为念；因此，这里描述的举动，会让 * 法利赛人和一些敬虔人士起反感。

二十二66　* 公会的代表要等到早晨再正式听审（与先前非正式的询问成对比），这样，整个过程至少比较合法；夜间的审讯是不合法的。

    「祭司长」、「长老」和「* 文士」是组成公会的三种人，而公会乃是以色列最高的宗教法庭。全公会有七十一位成员，他们聚会的地方，平时是在圣殿的一个厅内，称为凿石厅，大家围成半圆形，大祭司在当中。虽然这个团体是整体行动的，但其中各成员的意见并不一致（二十三51）；作者提到一个团体时，通常只会讲其一般的状况，而不会列出所有的例外（参：耶二十六16、24）。

二十二67～68　如果现存的古代犹太律法之记录正确的话，大祭司按照律法不可以逼耶稣用自己的话定自己的罪。然而，他还是问了耶稣，是否自认为是 * 弥赛亚──在大祭司的想法而言，这就等于承认自己是革命份子。

二十二69　耶稣的回答，不单声明自己是人间的弥赛亚，也说自己是但以理书七13～14统管宇宙的那位。有时「权能」一字可以指犹太人对神的称呼；为了希腊读者，路加把这个词组简化为「神的权能」。

二十二70～71　宗教权威人士为自己作证，说耶稣自称是颠覆分子、革命人物（二十三2）。

二十三1～12
在彼拉多和希律面前受审

二十三1　到彼拉多那里应该是清早，因为罗马官员会见民众的时间，是从日出到中午。

二十三2　「* 弥赛亚」成为弥赛亚的标准称号；「弥赛亚」的意思只是「受膏者」，但一般的用法常指戴维后裔的一位王，他将为以色列人恢复 * 神的国。

    尽管有二十章22～25节，但这些领袖仍用他们所知的惟一一种解释，来诠释耶稣的弥赛亚角色：把他归类为先知式的革命份子。这些革命份子在当年相当普遍，而以巴柯巴为高潮，这位自称为弥赛亚的战士，带领他的属下于主后一三二至一三五年浴血争战，最后失败。这类政治性的弥赛亚常威胁宗教人士的权威与安全，尤其让罗马人头痛不已。

二十三3～4　彼拉多显然明白，耶稣的声明是宗教性的，而非政治性的，因此不认为当由罗马法庭来审讯。此外，彼拉多与祭司的关系向来很紧张。有关路加注重罗马官府免除基督徒罪名的素材，参：使徒行传导论中对路加法律目的的探讨。

二十三5　主后六年曾有位加利利人因反税收而闹革命；犹太地的人通常认为加利利人不如他们，不过事实上加利利地区多半已都市化，也和耶路撒冷一样，接触到大地中海的文化。

二十三6～7　希律安提帕在节期的时候应当会在耶路撒冷，很可能住在旧的哈斯摩宁（马喀比）王宫。倘若耶稣在彼拉多的辖区犯罪，他就有权审判他；可是有时会出现引渡囚犯的情形，因此若耶稣在加利利犯罪，安提帕就能审判他。彼拉多拒绝开庭，是要避免接这烫手山芋。

二十三8～10　这位希律就是杀害约翰的人；参：马可福音六14～29的注释。许多人想看神迹；一些流传的故事记载，好奇心使一些人惹上术士的麻烦。在四福音里，只有路加记载，巡抚曾两度听审，中间隔了希律的审问；使徒行传记载保罗曾两次在巡抚面前受审，其中一次同审的还有另一位希律，亚基帕二世。古代的希腊罗马历史家喜欢在历史里指出相关人物的类似遭遇。

二十三11　「亮丽」或「华丽」的袍子（NIV、 NRSV）可能是白色的，犹太君王所穿。这件外袍与安提帕侍卫的嘲弄十分相符。

二十三12　希律和彼拉多有很多机会彼此不合；例如：安提帕曾干预有关还愿盾牌的事（* 斐罗曾报导）；还有一次，彼拉多挪用圣殿财物，作为修沟渠的款项；甚至路加福音十三1所记载的事，也可能带来摩擦。让野心勃勃的希律安提帕在耶路撒冷展露影响力，一定会造成「友好」气氛，对上流社会而言，这便意味着政治的结盟。

二十三13～25
彼拉多与群众
二十三13～17　罗马官府不算基督徒有罪，是路加很看重的事，参：使徒行传的导论。

二十三18～25　巴拉巴是暴动革命份子，彼拉多必认为他比耶稣的危险更大。罗马人以强调公正著名，可是为要掌握群众，罗马人也会作政治考虑：皇帝会用圆形剧场来演剧、并赠送谷物等，来讨好百姓，而群众的吶喊也曾使得彼拉多不得不将罗马旌旗从耶路撒冷撤走。在地方上有效的统治与保持安宁，比个人的公正更重要；例如：有一名罗马士兵烧了一卷律法，后来他被处死，是为了要平息犹太人的忿恨，而不是因为罗马人认为烧掉宗教书籍是件大事。

二十三26～32
十架之路
二十三26　被定罪的囚犯通常要自己背十字架（即：十架的横木），但是这里征召别人来背，可能因为在钉十架之前，耶稣被鞭打得太厉害；死囚常遭鞭笞，而其他的福音书记载，耶稣也曾被鞭打。

    古利奈是今日北非利比亚境内的一个地方，其中有很大的犹太人社群；「西门」是很普通的犹太名字。每逢逾越节，敬虔的犹太朝圣者会从地中海各处来到耶路撒冷。罗马兵可以征召任何人来为他们背东西。因为在节期时不可以作工，所以西门并不是来自「田里」（字面）的工人；或许他来得太迟，刚刚从古利奈到，没赶上筵席，也可能他本来暂时住在乡下，如今又再度来参加节日的筵席。

二十三27　很多人会聚来看死刑的执行。耶路撒冷的敬虔妇人常会去为处死者哀哭，预备麻醉饮料来减轻受刑人的痛苦。（犯人死后，公开哀悼他们是不合法的；但是爱国的犹太人会同情那些以革命人士的身分被罗马人处死的同胞。）古时妇女哀恸的表达，常比男人更戏剧化。

二十三28　「耶路撒冷的女儿」是称耶路撒冷的妇女，但也让人连想到一些审判的神谕（赛三16）。「为自己哭」的劝勉，也是一种审判的先知之声（赛三十二9～14）。

二十三29　耶稣的话像是失丧孩子的母亲会说的话（* 巴录二书十13～15）。* 约瑟夫报导，主后六十六至七十年罗马人围困耶路撒冷时，城内大饥荒，甚至到有些母亲吃孩子的地步（参：利二十六29；申二十八53；王下六29）。

二十三30　先知曾用耶稣在此使用的意象，表明审判的严厉（参：何十8；赛二10、19～21）。

二十三31　枯树与绿树不同，它很容易被火点燃。或许此处的要点为，耶稣是「有汁水的」树，并不是真正的革命份子；而罗马人对枯干的树──真正的革命份子──的处置，岂不更加严厉？或者，如果他们连无辜的人也杀，自己会受到怎样的毁坏呢（在六十六至七十年之间，犹太领袖不仅与罗马人作战，也彼此相斗）？或者，这句话只是指，就审判而言，耶路撒冷已经愈来愈成熟了。耶稣也可能是暗示二十一章24、29～30节所讲的树与耶路撒冷的陷落，不过可能性较低。

二十三32　几名囚犯一起处死，对士兵比较省事。

二十三33～43
在十架上
二十三33～34　* 旧约有求神报复的先例（如：代下二十四22；诗一三七7～9；耶十五15，十七18，十八23，二十12），耶稣却求神赦免逼迫他的人。处死的人都应该要说：「但愿我的死能赎清我一切的罪」；可是耶稣却是为所有恶意诬害他的人认罪，而按旧约的律法，这些人要在神面前为祂的受刑负责。古代的传记作者常会把不同之人所行类似的事并列比较，路加把他第二卷书的头一位殉道者司提反（徒七60），与耶稣相较。罗马的惯例是将受刑人的衣服赏给行刑的士兵。

二十三35　全身赤裸、被挂在十架上的囚犯，还要承受被人嘲弄之苦。古代的作者喜欢用讽刺笔法；此处的双重讽刺为，耶稣的确救了别人，而官府的人所讲的话，和 * 撒但一模一样（四3、6～7、9）。

二十三36　兵丁送上的「酸酒」或「醋酒」（NIV）可以视为一种怜悯的举动，因为酸酒可以当作止痛剂，也常用来作止渴剂；可是路加声称，这是他们嘲弄的方法之一。

二十三37　兵丁的讥嘲可能含有罗马人对犹太教的轻蔑意味；尽管有些罗马人皈依了犹太教，不过这种态度仍很普遍（或许正是因有人皈依而引起的）。

二十三38　定罪的犯人通常会将罪名（拉丁文 titulus）带到行刑处。

二十三39～42　路加以耶稣和同钉之人的对话，作为他接受罪人和被弃绝者的最佳例子；不过路加（不像马可）称他们为「作恶的」或「罪犯」（NIV），并没有指明他们是革命份子。

二十三43　犹太文学常将「乐园」与「* 阴间」或地狱作对比。犹太文献中会辩论乐园究竟何在（如，在第三层天；或在地球圈的周边──就像希腊人对理想国的看法），不过，他们都认为这是义人死后，或 * 复活之后的住处。因此，耶稣和这位同钉的人死后会直接到义人的居所去。

二十三44～49
耶稣的死
二十三44　「全地」（KJV）意思是「整个地」（NIV、 NRSV、 TEV）。「第六小时」（和合本：午正）是快到中午的时刻，「第九小时」（和合本：申初）是快到下午三点；钉十架很少这样快结束。第二个时间，就是耶稣去世之时，很接近圣殿献晚祭的时间。黑暗曾是埃及的灾难之一（出十22），在先知书里也是末日的审判之一（常由暴雨、蝗虫、烟雾等造成；赛十三10；结三十3、18，三十二7～8；珥二2、10、31，三15；摩五18；亚十四6）。

二十三45　「幔子」（KJV、 NASB）或「布帘」（NIV、 TEV、 NRSV）可能是用来隔开至圣所〔只有神在其中，没有一个人可以进去，只有大祭司一年才能进去一次〕与圣所的，祭司只可以在圣所事奉（出二十六33）。幔子的撕裂可能意指神提供了一条路，让人能进到祂面前，不过也可能指神已经离开了圣殿，如以西结书十至十一章。

二十三46　这句话取自诗篇三十一5，据说献晚祭的时候──约为耶稣断气之时──常会念诵。（罗马读者或许会从罗马习俗的角度来解读这一节，死者最亲近的亲属要从他口中接受最后一口气，以保证他的灵魂能存活；但也许他们并不会如此解读。）

二十三47　马可记载「* 神的儿子」，路加则强调这句声明的含义：「无辜」。罗马人宣称无辜，对路加的读者很重要；参：使徒行传的导论。

二十三48　捶胸是哀恸的表示（参十八13）；站在旁边的犹太妇女会如此，死刑犯最多只能得到这样的公开哀悼，因为他们的尸体取下之后，便再也不准人来致哀。

二十三49　家人与朋友通常会来看行刑；* 男性的门徒才有被视为革命份子的危险。没有人会太靠近十字架，因为会挡住景观；大部分十字架放得很接近地面，不像现代图画的描绘。对巴勒斯坦的犹太人而言，这些妇女陪伴耶稣和门徒的事实，便可能导致风评不佳。

二十三50～56
耶稣的埋葬
二十三50～51　路加的读者与巴勒斯坦的犹太领袖并没有冲突（不像马太福音的读者），所以比马太福音的读者更能分辨其领袖圈内成员的差异。在耶稣的时代，犹太教相当分歧，因为没有一个团体能自称拥有一切的权力；但是主后七十年以后，由于圣殿（撒都该人势力的基础）被毁，许多团体四散，竞争锐减，而一些巴勒斯坦的领袖便尝试整合宗教权力。

二十三52～53　处死的囚犯一般不会有如此隆重的丧葬；不过若富有的家人或朋友求情，也会有例外；在另一个有权势的犹太人墓地，发现了一副这时期钉十架之人的尸骨，便可为证。

二十三54～56　由于尸体腐化得很快，即使在安息日，哀悼者仍可以给尸体膏抹、清洗、用布包裹。不过，这些忠心的妇女 * 门徒想要为耶稣作的，可能是更复杂的处理，而这些事就必须等到安息日（周五日落之后直到周六日落之后）过了，才能去做。

二十四1～12
第一次宣布
二十四1　安息日于周六的日落时结束；天一破晓（每年这时候约为早上六点），这些妇女就到墓地去了。（一般人迷信，晚上是魔鬼掌权的时间，十分危险，不过这些妇女晚上不出来的原因，可能因为不容易找到墓地。）

二十四2～3　那块石头可能是碟形的巨石，沿着沟辊过去，挡住墓门。石头已经辊开，显示有人进去，或有人窃墓，不过那一次并没有名贵之物陪葬。

二十四4～5　天使在* 旧约中常以人形显现（书五13），也常以发光的袍子或身躯出现（参：王下六17；但十5～6）。当代犹太典籍多半提到后者（即，正符合看见这启示之人的想法）。

二十四6～12　使徒不相信的原因之一，是因为这种模式的 * 复活与他们对 * 弥赛亚的想法有所抵触；另一个原因可能是，犹太官府认为妇女的见证没什么价值，因为他们认为妇女情绪不稳定，故不可靠。

二十四13～35
以马忤斯的显现
二十四13　六十斯达底（希腊量度单位，约200公尺）大约为七哩。巴勒斯坦一带名为以马忤斯之地不止一处（马喀比一书三57，四3；* 约瑟夫还提到另外一个）。路加所指的以马忤斯究竟在那里，已不可考。

二十四14～17　犹太人旅行的时候，若有陌生人来同行一段路，而对方亦是犹太人，并不算希奇；尤其在逾越节的时期，他们可能以为他是返乡的朝圣者。耶稣装作无知，问他们问题，并不表示祂不知道答案（参：创三9、11，四9～10）。他们认不出祂，参二十四31～35的注释。

以马忤斯的罗马公路遗迹

_

二十四18　新闻的口传速度非常快，而在节期时处死囚犯，更会是街头巷尾的话题。无论讲希腊话的朝圣者是从哪里来耶路撒冷过节，很可能总会听到这件事。（对革流巴之讶异的描写，颇像古代故事里，有人沈睡多年之后醒来，不知道最近发生的事，而流露的惊讶。）但革流巴以为每个人都以这事为近几天最重大的事，却恐怕是过分的估计。

二十四19～21　革流巴的话反映出所有跟随耶稣之人心思的混乱：耶稣是位先知，就像 * 旧约所记载的，甚至可能是 * 弥赛亚，国家的宗教领袖应该要接受他，跟随他，但是他们竟然拒绝他。

    在加利利和巴勒斯坦之外，就是不太会接触到祭司权贵的人，对圣殿领袖可能会加倍尊敬。

二十四22～24　参二十四章6～12节的注释。

二十四25～27　耶稣一定会提到申命记十八15～18、以赛亚书九、十一和五十三章；但是此处意指耶稣从旧约的各处都举出例证，说明他如何是 * 弥赛亚。* 拉比文学经常称赞对圣经有深入见解的人，正如耶稣在这里的表现。

二十四28　耶稣还要前行，是一种礼貌的表示，除非他们主动邀请祂留下；这种举止也可探测对方是否好客（创十九2）。

二十四29　在日头快平西之时，款待客人必不可少的，就是像这两位 * 门徒一样，为耶稣预备住处；在晚上旅行，离开耶路撒冷愈远就愈不安全，因为会有强盗。在古代世界里的犹太人，会欢迎过路的犹太同胞在家中住一宿，而坚持留客乃是好客的表现（如：士十九5～9；撒上二十八23）。

二十四30　为客人准备面包也是款待的一部分，无论已经多晚（参十一5～6的注释）。在走了很久的路之后，这两位 * 门徒一定饿了。不过，耶稣为饼祝谢并分给他们的动作，通常乃是一家之主扮演的角色，而祂和门徒在一起时便是如此。

二十四31～35　据说天使有时会假扮成人类，等到任务完成时才显明身分（如：多比雅书中，拉斐勒 [Raphael] 向多比雅和多比雅斯的显现）。但人却不一样，包括* 旧约所记死人还神的情形在内。虽然这些门徒未认出耶稣的原因之一，可能是他们的眼睛被蒙蔽（二十四31；参：王下六17），不过耶稣后来的消失，似乎也暗示祂有一种新的身体，就是所应许要在未来 * 复活之时赐给义人的那种身体。

二十四36～43
耶稣复活的特质
二十四36～38　由于并非所有死人都 * 复活了，所以* 门徒会认为耶稣可能是「鬼魂」，或某种灵体。按照一般的水平，有些人会相信鬼魂，却没有去想这是否与在乐园或地狱（* 阴间）的死后生命，以及身体复活的教义冲突。可是耶稣向他们保证，他不是鬼魂，而是身体复活的实例。

二十四39～40　有些十架的受刑人是绑在十架上，还有些是钉在上面。钉子会穿过手腕（这也算手的一部分）。穿过脚踝的钉子可能不是一般用的（有一处出土的例证仍有争论），不过，兵丁总是有办法的。

二十四44～53
最后的使命
二十四44～46　参二十四章25～27节的注释。有些犹太著作提到 * 旧约可分为三部分。犹太注释者有时说，神「开他们的眼睛」看见祂的真理，旧约也有这种讲法的先例（诗一一九18）。

    虽然福音书报导耶稣在许多事上与当代的人看法不同，但福音书各卷都提到，他援用旧约来定义自己的使命。他和当代人对旧约的解释也有许多不同，但他却和他们一样，认为它具有权威。

二十四47～49　以赛亚讲到以色列在末时将成为万国的见证（或反证者）（四十三10，四十四8），因为 * 圣灵会降下来（四十二1，四十四3）。圣灵与预言的能力尤其相关，就是让人受到感动，讲出神的话。

二十四50　祭司为百姓祝福的时候，会举起手来（「愿主赐福给你，保护你……」，民六24～27）。

二十四51　见使徒行传一9～11有关升天的注释。

二十四52～53　圣殿的好些院子都是用来祷告的。古代的作者常在开始和结尾时用同一点，形成一个文字的框架；路加的福音开始和末尾都讲到圣殿，以此为框架。


44 约翰福音背景注释

约翰福音

导论

作者　早期的传统几乎一致认为是「约翰」写了第四卷福音书。这卷福音书宣称是目击者所写（十九35），由内证显示是「主所爱的门徒」，而从其他福音书看来，最适合这角色的，是西庇太的儿子约翰。第十九世纪的学者魏斯科（B. F. Westcott）提出以约翰为作者的论证（理由为，内证声明是目击者，内证的证据将作者的可能性缩小到耶稣最内圈的人之一），仍然十分有力，不过今天许多学者却认为不够充分。（一个居中的建议为，是约翰「学派」的人写成此福音书，所用的资料是约翰传给他们的；大部分著名的老师都有门徒相随，藉以将教导传下去。）

    在魏斯科之后，考古学的发现进一步显示，第四卷福音书的内容与巴勒斯坦的犹太环境──就是耶稣和约翰所住之地──相当吻合。反对以约翰为此卷福音书之作者最主要的两个理由，一为写作日期，一为与其他现存福音书的差异。写作日期的反对理由为，这位西庇太的儿子在福音书写成的时候已经八、九十岁了。虽然当时的人多半不会活那么久，不过，这个挑战不算太有力，因为死亡率最高的是孩童时期。而十二使徒之一到了九十高龄，在周遭人的要求之下，把他与耶稣的经历记载下来，并非不可能的事。另一项反对的理由──即它与马太、马可、路加相当不一样──似乎说服力较强，可是倘若约翰代表另一个完全独立的传统，或另一位耶稣的目击证人之说法，且以他自己的文笔来写作（参风格的讨论），这项论证也不太值得采信。

    古代有许多 * 假名的冒充作品，不过作者都假称自己即是该人，而不会只作暗示；除非我们主张约翰为暗示的冒名作者，否则内证所支持的目击证人应当成立。因此，我相信第四福音书以约翰为作者的说法，比其他福音书的作者理由更强，因其余各卷的主要证据是依据基督徒的传统，属于外证，而不是出自经文本身。

日期　按照传统的说法，这卷福音书写成的日期为第一世纪的九十年代；由于已经发现有一抄本的残片日期为第二世纪初，所以它的写作日期不可能比此更晚（与十九世纪一些学者的观点截然不同）。有人提出它是否为六十年代的作品，但大部分学者支持九十年代中期的观点，这看法与以下所探讨的写作环境，以及启示录可能的背景最符合，而启示录也和第四福音书出于同一个基督徒圈内。

约翰写作的地点　由于约翰非常注重 * 法利赛人的反对，很可能他的福音书是在加利利或叙利亚一带所写，因为在第一世纪九十年代，那一带与犹太的法利赛人冲突最厉害。

    不过，传统强调约翰当时是住在以弗所；然而，他原先来自巴勒斯坦，也可能透过接触，他仍然对巴勒斯坦的情势保持了解。启示录七间教会中的两间，正遇到此福音书中所提到的难处：士每拿（启二9～10）和非拉铁非（三7～9）。士每拿的教会是下一代约翰传统的中心之一，当时可能是他的主要听众。或许这卷福音书以不同的形式在加利利和小亚细亚（西土耳其）的教会中流传。

背景　主后七十年之后，巴勒斯坦许多犹太宗教团体的力量都衰败了；* 法利赛人开始在宗教的事上成为领导者，最后，整个地中海的犹太人都可以感受到他们继承人的影响力。与他们竞争的主要对手，是犹太的基督徒，而（按照一证据的最可能读法）他们甚至在一标准祷告文中加上一行，咒诅其他派别，其中包括犹太基督徒在内。约翰在他的福音书中以法利赛人为对头，由此可见，这些人的敌意多少与他的读者在实际生活中遇到的对抗有关。

    在主后七十年的战事之后，罗马帝国中许多犹太人想与强调* 弥赛亚、* 神的国、* 预言等的团体保持距离。约翰所影响的基督徒（约翰福音的读者）不受地方上 * 会堂负责人的欢迎，甚至不被视为犹太人，因为他们相信耶稣是弥赛亚，是带来神国度的人。罗马政府也怀疑那些不敬拜皇帝的非犹太人（参启示录导论的背景探讨）。约翰写此福音书来鼓励这些犹太基督徒，让他们明白，相信耶稣合乎犹太人的信仰，而他们的对头才错解了圣经的犹太信仰。

风格　有关福音书的 * 风格概论，参福音书的导论。虽然四卷福音书都可归类为传记，不过这种风格包罗的范围很广，可以容纳相当不同的文体。例如，路加的写法像古希腊的历史家；马太引用 * 旧约的分量很重，显示他意在解释其历史。但约翰的解释性似乎最强，甚至早期的教父也看出这一点。

士每拿的罗马市集遗迹，中央拱形部分为下层市集的拱门

_

    耶稣在此卷福音书中的讲论也值得特别评注。耶稣在约翰福音里的讲话方式，和他在前三卷福音书不同；古代作者所受的训练，是用自己的话将别人的讲论记下来，了解这一点可能有所帮助。有些学者也认为，约翰在圣灵的引导之下，将耶稣的话语应用到读者的情境中；犹太教师和说故事的人（后者尤甚）常将旧约的 * 叙事（narratives）作不同方式的发挥，以适应读者的需要。耶稣在约翰福音三至十二章中的讲论，多半是与犹太权威人士的冲突，因此有些类似简短的 * 拉比与对手辩论记录。不过，总而言之，约翰福音仍是「福音书」──即古代的耶稣传（参本注释的福音书导论）。

信息　第四福音书所强调的重点之一，是神的律法与话语。* 法利赛人声称，神的律法支持他们的立场；但约翰强调，耶稣本身就是神的话（和合本：约一1～18），也是父所差遣的使者，因此，拒绝他就是拒绝父。

    另一个重点为 * 圣灵。法利赛人不相信圣灵仍活跃在他们的时代里（他们将圣灵与预言的能力相连）；因此，他们不会说自己有圣灵。约翰则相反，他鼓励信徒不单依律法来辩论，也要根据他们所拥有的圣灵来说话。法利赛人自称，透过他们的解释和传统能认识律法；基督徒则宣称能亲自认识神，所以对律法要点的了解比他们的对头更胜一筹。

    在福音书中另有一些人经常出现，他们也反对耶稣，就是「犹太人」。虽然耶稣和 * 门徒明明都是犹太人，但约翰总是从负面的角度来用「犹太人」一词，指耶路撒冷的犹太官府，而他把这些人与「* 法利赛人」视为同一（以配合他当日的用语）。有时反犹太主义的人士会误用约翰福音，来否定耶稣是犹太人，但他们乃是忽略了约翰的写作环境。约翰经常使用反讽语（古代文学常用的技巧），而他称犹太官府为「犹太人」，可能是以讽刺的语气回答官府，因他们说犹太基督徒不再忠于以色列。他把这个名称让给他们，可是福音书里所载的一切，都显出反面的意思；犹太基督徒才是以色列信仰的真正继承人──尽管他们被人从犹太社群中赶出来。

    约翰使用了当时文化中的许多意象，尤其是光与暗（在* 死海古卷中很常见）、上头与下头（在犹太 * 启示文学中很常见）等的对比。

注释书　Raymond Brown 的注释丛书（The Gospel According to John, 2 vols., AB29 and 29A [Garden City, N. Y.: Doubleday, 1966-1970]）、Rudolf Schnackenburg 的注释丛书（The Gospel According to St. John, 3 vols. [New York: Herder & Herder/Seabury/Crossroad, 1968-1982]），以及 C. K. Barrett 希腊经文的单册注释（The Gospel According to St. John, 2d ed. [Philadelphia:Westminster, 1978]），对进深的研究特别有帮助；另一本对平信徒很有帮助的注释，是 J. R. Michaels, John, NIBC 4 (Peabody, Mass.: Hendrickson, 1989)。

以弗所的圣约翰墓

_

一1～18
道成了肉身
    希腊文译为「道」（或「话语」Word）的字，许多哲学家也用来指「理」，就是建构宇宙的力量；* 斐罗将此一意象与犹太人对「道」的观念连在一起。* 旧约已将「智慧」拟人化（箴八），而古代的犹太教最终将拟人化的智慧、道，和 * 律法（妥拉）视为等同。

    约翰称耶稣为「道」，意即祂是神在圣经里所有启示的化身，由此观之，惟有接受耶稣的人才完全尊重律法（一17）。犹太人认为智慧／道是神圣的，但与神──圣父又是不同的，因此，这是约翰所能用来描写耶稣的最接近之字。

一1～2　开头语很像创世记一1，约翰藉此隐指旧约与犹太人的概念：神透过先存的智慧或道来创造。按他当日标准的犹太教义来看，这智慧在创造之前便存在，但它本身亦是受造的。而约翰说道太初就「有」（was），并称道为「神」（1节；亦可能是一章18节最可靠的读法），可见他越过了一般犹太人的观念，暗示耶稣并非受造者（参：赛四十三10～11）。

一3　犹太教师将旧约的思想（如：诗三十三6；箴八30）加以发挥，强调神是透过祂的智慧／话语／ * 律法来创造并维系万物，因为义人遵行律法。（有些人甚至说，创世记第一章讲到神创造的时候，提到「神说」总共十次，意思是神用十诫造成万物。）古代的犹太教师应该会同意这第3节。

一4　旧约应许说，若以色列人顺服神，便能长久住在那地（如：出二十12；申五16，八1，十一9），犹太教师将这应许延伸，强调顺服神的话，必得 * 永生为奖赏。约翰宣称，透过神的话便能得着这生命，而他指出，耶稣就是神的话（或译：神的道）。「光」被犹太教师用来称许多事物（如：义人、列祖、以色列、神），可是最常用来指神的律法（旧约也用过这比方，如：诗一一九105）。

一5　黑暗不能「理解」（和合本：「接受」）光，可能是文字游戏（可解为「明了」〔NIV〕或「胜过」〔NRSV〕）。同样，在* 死海古卷里，世人的争战为光明与黑暗之战，而光明注定会得胜。

一6～8　「见证」在希腊罗马世界和犹太人当中，主要是法律的概念。以赛亚将此词用于末世，神的子民获救，要在祂的法庭面前向万国为祂作见证（四十三10，四十四8）。这个意象在本卷福音书中不断出现。有关施洗约翰本人，请参一章15节。

一9～10　犹太古籍宣称，神在西乃山向七十个国家提供律法，可惜他们全都拒绝了祂的话；惟独以色列接受。同样，在约翰的时代，世界没有认出神的话（道）就在他们当中。

一11　约翰在此与犹太古籍所用的意象分道扬镳，因犹太人认为，在万国中惟独以色列接受了律法。犹太人期待，在末世当神再度赐下律法的时候，忠心的以色列人会接受祂的启示（赛二3；耶三十一31～34）。（大多数犹太古籍说，在来世里，律法若有改变，会更加严格。）

一12～13　因此，族裔不再是重点（11节），灵里的重生才重要；参三章3、5节的注释，以了解古代犹太教对「重生」一语的理解。

一14　希腊哲学家和犹太教师都不会想到「道成肉身」。自从 * 柏拉图开始，希腊哲学家便强调，理念乃是眼不能见的、是永恒的；大部分犹太人非常强调，凡人绝不可能成为神，而他们从来不会想到，神可以成为人。

    当神在出埃及记三十三至三十四章中向摩西显现祂的荣耀时，祂的荣耀「满有立约的爱与立约的信实（和合本：有丰盛的慈爱和诚实）」（出三十四6），这句话亦可译为「满有 * 恩典与真理」。* 门徒就像从前的摩西一样（参：林后三6～18），看见神的荣耀，而这次是藉耶稣彰显出来。本卷福音书逐渐揭示，耶稣的荣耀是透过祂的神迹来彰显（如：约二11），但最重要的彰显乃是十字架，那是祂至大之爱的流露（十二23～33）。犹太人期待神启示祂的荣耀，好像宇宙性的巨型焰火；可是耶稣头一次来的时候，所彰显的乃是神当年向摩西强调的特性：祂立约之爱。

    「住」（KJV、NASB），原文为「搭棚」，意思为，当年在旷野，神曾与百姓一同搭棚而住，同样，「道」也在耶稣里搭棚，住在祂的百姓当中。

一15　学者建议，有些人可能太过看重施洗约翰（他仅只是先知），却忽略了* 弥赛亚耶稣（参：徒十九3～5）；作者可能是因着这种状况，而要将约翰定位。在第四福音书中，约翰的话总是指向耶稣，这正是先知应尽的职分。

一16～17　* 恩典和真理显然在律法里都有（出三十四6），可是最终极的彰显，乃是在成了肉身的道／律法身上。

一18　摩西也只能看见神荣耀的一部分（出三十三20），可是在耶稣这位人身上，神的心意完全以肉身表明，让世界能看得一清二楚。「在父怀里」（KJV、NASB; 参「身旁」，NIV）意思是耶稣的位置与父神最亲密不过（参：约十三23）。古代的作者常会用同样的句子或宣告作为一段叙事的框架；这种框架的设计称为加框（inclusio）。在约翰福音一1（根据经文最可能的读法）和一章18节，约翰都称耶稣为「神」。

一19～28
约翰向犹太领袖作的见证
一19　在耶稣的时代，虽然有几位祭司是 * 法利赛人，不过一般而言，这两组人很少合作（24节），而法利赛人从来没有权利从耶路撒冷差派祭司做事。可是在约翰写作的时候，法利赛人代表巴勒斯坦基督徒的头号反对者。约翰采用犹太著作的传统，把用语当代化，而今天的传道人也常如此行，为让经文的要义更明显。因此，约翰要人注意反对耶稣之势力中的法利赛人。

一20～21　伊莱贾是活着被提，犹太人都期待他回来，这是玛拉基书四5的预言。（后期 * 拉比认为他精通犹太律法，在拉比有争论时，他有时会出现来裁夺，或受差如天使来拯救遭难的拉比。他们期待他回来的时候，可以解决律法的问题；还有人期待他行大神迹，或引进* 弥赛亚。）「那先知」无疑是指像摩西的先知（申十八15～18）。

一22～23　把以赛亚书四十3用来指他自己，意即他是新出埃及的先锋，宣告神不久便要拯救祂的子民脱离被掳的状况，正如祂在摩西的日子所行的事。这个主题出现在* 旧约许多先知书中，也是耶稣时代犹太人的盼望之一。而跟随先知式领袖的人，通常会在「旷野」聚集。

一24～25　在耶稣的时代有许多洁净之礼，其中之一，亦是一生一次最重要的洁净礼，便是 * 归信者的 * 洗礼。* 外邦人在归信犹太教时，通常会接受洗礼；这是众所周知的，甚至希腊哲人* 伊比德图（Epictetus）也提到。福音书的作者报导，约翰要求犹太人像归信者一样受洗，意思是约翰视犹太人有如异教徒，这是闻所未闻的事（参三3～5的注释）。第四福音书常将水的洗礼与 * 圣灵的洗礼作对比（三5；参四7～26的注释）。

一26　约翰采用古代常见的反讽方式：他们不「认识」要来的那一位，等于说明他们灵里贫乏（一10、33～34）。

一27　奴隶为主人提鞋；约翰声称，他连作耶稣的奴隶都不配。旧约常称先知为神的仆人（如：王下十八12，十九34，二十6，二十四2；耶三十五15，四十四4）。

一28　「约但河外」是指比利亚，这是希律安提帕管辖的地方之一。* 约瑟夫告诉我们，约翰后来被囚在该地的马彻鲁斯军营中，由此可见，他在那地区工作，后来也在那里被捕，是很合理的。

一29～34
约翰向门徒作的见证
一29　约翰的话可能是指逾越节的羔羊（十九36），也许亦与 * 旧约献祭的羔羊之意象混合在一起。他也有可能是指以赛亚书五十三7、11。

一30～31　约翰 * 洗礼的目的，是「预备道路」（参23节）。在某人「以后」来，有时是指作他的 * 门徒，因此有些学者提出，耶稣曾有一段时间跟随约翰，也受了他的洗；但另有人认为，这里的「以后」只是指时间。

一32～34　多数犹太人的团体相信，* 圣灵已经不像在旧约时期那样活跃，不再有先知式的灵感。当时盛行的 * 拉比潮流，以及许多与他们立场相同的人，都将圣灵完全与 * 预言相连，他们强调，当旧约最后几位先知（哈该、撒迦利亚、玛拉基）去世之后，圣灵直接赐下的先知感动就停止了。当约翰宣称圣灵又恢复工作，对他的听众而言，这无异宣告* 弥赛亚时代就在眼前了。

一35～39
约翰的门徒听从推介
一35～37　见一章29节。教师通常会训练* 门徒，他们再出去教导别人；向门徒推介另一位更高明的教师，是罕见的事，这需要极大的谦卑，并完全相信另一位教师的确有超越之处。

一38～39　这样非直接的问题（他们想和他一起回去），合乎古代的礼貌与待客之道。「第十小时」（和合本：申正），算来应是下午四点，可能回家的路太远，无法在天黑之前走到，因此需要有位好客之人请他们过夜。（用另一种推算时间的方法，「第十小时」可以指早上十点，但这里不太可能；该算法比较配合十九章14节，但不适用于四章6节）。

一40～51
门徒也作见证
    * 门徒像施洗约翰一样，明白最好的见证方法，就是把人带到耶稣那里，让祂来做其余的事。

一40～41　在四福音书里，只有约翰用到希伯来文或 * 亚兰文的头衔，* 弥赛亚，不过他也把它译为希腊文，因为那是他的犹太读者所熟悉的语言。（在巴勒斯坦之外，罗马境内的犹太人大部分都说希腊文。）

一42　「矶法」是亚兰文，「彼得」是希腊文，意思都是「盘石」。绰号很常见，* 拉比有时会为 * 门徒取绰号，代表他们的个性。在旧约里，神常将人改名，以表明他们的新性情（亚伯拉罕、撒拉、雅各布、乔舒亚等；杰里迈亚书二十3则为负面之例）。

    希腊人和罗马人会认为，行异能的人（通常是术士）拥有超自然的知识（如知道一位素未谋面之人的名字，就像耶稣在此处一样）；犹太人会认为先知，或被先知之灵感动的教师能够如此；不过至于约翰的重点，请特别参考二章24～25节的注释。

一43　据说，有些极端的希腊教师会召门徒来跟随（如：苏格拉底曾召色诺芬 [Xenophon]），但一般而言，古代是由学生或其家长来选择教师。在马太福音和约翰福音里，「跟随」可以有「成为门徒」之意，因为门徒对精通妥拉（* 律法）的教师表示敬意的方法，就是走在他的后面。不过，在第四福音书中，这个词汇还有更多的含义（参十4）。

一44　伯赛大以渔业著称。马可说，西门和安得烈来自迦百农（一21、29，二1），考古出土的证据证实，早期基督徒认为，彼得的家在那里。他们既与雅各布、约翰都在同一个渔业公司（可一9），亦可能他们的船来往于迦百农和伯赛大之间。

从东南面鸟瞰伯赛大

_

一45　腓力讲到「律法和先知」（犹太人对整个旧约的一般说法）所预言的那一位，无疑是指 * 弥赛亚（如：申十八15～18；赛九，十一，五十三）。

一46　拿撒勒似乎是非常传统、保守的小镇；后来的祭司认为那里在礼仪上算为洁净，可以迁去住。但是拿撒勒是很小的地方，没没无闻，居民在一千六百到二千人之间。它距离大城塞弗利斯约四哩，该城与提比哩亚（六23）一样，在犹太的加利利区内都是出名的希腊化都市。

一47　耶稣在此是以旧约的雅各布，或「以色列」，作文字游戏，因他从前十分诡诈（创二十七35，三十一26）。

一48　教师常会在树下教导 * 门徒，因为有树荫可用；其他人也会来利用这样的场地。可是耶稣知道拿但业坐在那一棵树下，则显示他有超自然的知识（参：苏撒拿记五十四，五十八）。有关这种知识，请参一章42节和二章24～25节的注释。

一50～51　天开了表示极重要的启示（如：结一1）。耶稣的话暗指创世记二十八12；耶稣是天地之间的新路（雅各布的天梯），天使可以在其中上去下来；这位「真以色列人」拿但业（约一47）会像从前的雅各布一样，得到此新启示。

二1～11
耶稣的头一件神迹
二1　这里的「第三日」不是指一周的第三天，因为童女是在第四天（星期三）结婚，而寡妇则在第五天；这里似乎也不符合一章29、35、43节所记的日子。不过，古代的作者常会将文章的一个段落前后用同样的题示，将其括起来（这作法称加框 inclusio）；所以约翰可能是用这个方法来预指二章19节，并将这则故事（二1～11）与耶稣之死亡与复活的预言相连（参二4的注释）。

    「迦拿」可能是克法迦拿（Kefar Kanna，距拿撒勒约三哩），但大多数的学者认为是科北特迦拿（Khirbet Kana，离拿撒勒八哩）。这两处离拿撒勒都不算远，可以说明主人怎么会认识耶稣一家。

二2　婚礼前后七天，主人会尽量邀人来参加，尤其是尊贵的上宾，如著名的教师。

二3　婚筵中缺酒，在社交上是一大失礼，会成为流传多年的话柄；主人应当为客人准备七天分量的酒。

    妇女的席位靠近放酒的地方；因此马利亚会比耶稣和其他男士先知道酒用尽了。她的话可能暗示祂可以做一些事；宾客常会带礼物，来分担婚宴的花费，而此刻他们的朋友似乎需要一些额外的礼物。

迦拿村婚宴的黏土瓶

_

二4　「妇人」是尊称（好像「夫人」），但没有人会对自己的母亲这样称呼。耶稣的话带出礼貌性的距离（不过按圣经的用法来看，「我与你有什么相干」通常是不客气的话，并不是礼貌之言）。在约翰福音里，耶稣的「时候」，总是指十字架，因此耶稣的意思是：「一旦我开始行神迹，就开始了走向十字架之路。」

二5　旧约有许多寻求神的人，不容神拒绝他们的祈求（创三十二26～30；出三十三12～三十四9；王上十八36～37；王下二2、4、6、9，四14～28）；马利亚的行动也是一样，表明她相信耶稣会听她的请求。古代的犹太读者曾听过行神迹的人坚定地要神降下雨来的故事，他们会认为，马利亚的行动显示她的信心很大。

二6　这里对石缸的描述，暗示它们所装的水足够倒满犹太人用来作洁净礼的浸池。虽然 * 法利赛人禁止将这种水装在瓶子里，但有些犹太人没有如此严格；因此这些大的水缸是专为洁净之礼用的。石缸很普通，因为和别的材料比起来，它们较不容易沾染礼仪不洁之物。

二7　把石缸拿来作别的用途，会暂时使其不洁；耶稣对他朋友婚礼的关切，超过对当时礼仪的注重。

二8　「管筵席的」是很体面的职位（德训篇三十二1～2）；他的主要职责之一，是控制酒的分送量，以防供酒过量，反而破坏了喜筵（尤其在犹太人当中）。在希腊人的筵席中，是由宾客推选一人来主持娱乐节目，并控制酒稀释的程度；因此倘若主人在筵席还未结束就缺酒，或许旁人会认为他也有责任。

二9～10　葡萄酿制后，所有的酒都会含一些酒精（当时没有冷藏和密封的技术）。不过其中的酒精成分并未经人工增加（当时没有蒸馏术）；酒乃是加水来稀释，通常一分酒加两、三分水。有时希腊人的筵席中，会故意不多稀释，或加上毒性的药草，而让人饮醉，但犹太教师不赞同这种作法；迦拿的婚宴不太可能有醉酒的情形。不过，一般人通常会先供应好酒，因为无论客人是否会醉，到了婚宴七天的尾声，他们的味觉也必定会钝一些。

二11　神常藉神迹来彰显祂的荣耀（出十六7；有关荣耀，参：约一14的注释）。摩西的第一个神迹，是将水变成血（出七20；参：启八8）；耶稣的第一个神迹则是将水变成酒。

榨酒池

_

二12～25
新圣殿的建立
二12～13　凡是能到耶路撒冷过逾越节的犹太人，通常都会这么做；加利利人不像在远方的犹太人，他们可以按时去朝圣。

二14　绵羊与鸽子（牛也有，不过比较少；参：利一3～9，四2～21，八2，二十二21）是献祭的必需品；换钱的人是要把外币与加利利的钱按标准折合成铜币，以方便售祭牲的人。

二15～16　耶稣则坚持，圣殿的活动主要不在于此；参：玛拉基三1～6。

二17　* 门徒想到的是诗篇六十九9，该篇讲到一位受苦的义人。诗篇六十九21讲到，有人拿醋给他喝（参：约十九29）。在约翰福音里，耶稣的热心「烧尽」了祂，造成祂为世人而死（参六51）。

二18～20　犹太教中有好些团体期待将出现新的圣殿，或更新的圣殿。但是旧的圣殿是古代最华丽的建筑之一，是所有犹太教的象征。对大多数犹太人，尤其是对控制耶路撒冷圣殿的官府而言，耶稣在这里的话几近亵渎。大希律于主前二十至十九年开始建殿的工作，整个工程直到主后六十四年才峻工；这里提到四十六年，意思是耶稣的话为主后二十七年说的。

二21～22　先知的话往往后来才为人了解（如：王下九36～37）。许多犹太诠释者是以这类方式来解释圣经（在* 死海古卷里尤然）。

二23～25　一般人认为，行神迹的人会知道某些人的想法，但只有神，那位「鉴察人内心的」，会知道所有人的心思意念。

三1～8
皈依有如从上头生
    耶稣向尼哥底母解释，与神的关系不能只建立在宗教知识和种族出身上，必须藉 * 圣灵，人才能出生在神的家中。约翰常将水的洗礼与圣灵作对比（三5；参四7～26的注释）。

三1　这段时期，耶路撒冷有一位极有名望的财主名叫尼哥底母，不过我们无法肯定约翰所讲的人就是他。约翰福音的尼哥底母是位受过高深教育的「官」，或犹太人当中的领袖，他必定相当富有。

三2　夜间前来，可能是怕人看见，也可能因为犹太教师在白天工作，到晚上才能作研究（参：诗一一九148；后者应当不是尼哥底母的情形，因为他并不需要工作，1节）。约翰提到这个细节，因为可以配合光与暗的主题（十一10，十三30），以作为这个故事的框架（三19～21）。

三3～4　耶稣讲「从上头」生，是指一项事实，这句话的意思便是「从神」生（「上头」是犹太人对神的避讳说法）。这一词也可以解作「重生」（如和合本），尼哥底母便是按字面如此理解。（古代的作者，包括旧约的作者在内，常喜欢用文字游戏，如：耶一11～12；弥一10～15；约翰亦用一些双关语。他们有时也会用某些角色的愚拙，来衬托出 * 故事主要发言人的智慧。）犹太教师讲，* 外邦人皈依犹太教就像开始了新生活，有如「新生婴孩」一般（正像罗马法的规定，领养的儿子必须放弃他在原来家庭中的一切法定地位，才能成为新家中的一员），因此尼哥底母应当了解耶稣是在讲皈依；但是他万万没想到，连犹太人也必须皈依以色列的真信仰。

三5　皈依犹太教的人，要接受 * 洗礼，除去 * 外邦的污秽，这时他们便成为「新生的孩子」。因此，「从水生的」一语是向尼哥底母澄清，「从上头生」乃是指皈依，不是指肉身第二次的出生。

    三章5节的希腊文可以解为「水和 * 圣灵」，也可以解为「水，即圣灵」。以西结书三十六24～27以水作象征，表明圣灵的洁净（参：尤其在* 死海古卷中），因此这里耶稣的意思可以指「由圣灵改变」（参七37～39）──指灵性的 * 皈依之洗礼。犹太教师称皈依犹太教的人为「新生者」，只是指他们在法律上与从前的关系一刀两断，然而惟有借着圣灵的重生，人才能得到一颗新心（结三十六26）。

三6～7　从圣灵而生的「灵」，可能是指以西结书三十六26的「新灵」。

三8　「风的响声」可以译为「圣灵的声音」（双关语，见三3～4的注释）。风无法预测，也无法掌握（见：传八8；参：传一6、8、14、17，二11、17、26，四4、6、16，六9）。在以西结书三十七章里，圣灵的表记是风，因此有些犹太诠释者将它与创世记二7相连（参：约二十22）。

三9～21
从上头带来启示者
    耶稣是「智慧」道成肉身（见一1～18的注释），惟独祂有资格将神启示出来，并使世人与神和好。

三9～10　尼哥底母的鲁钝，更衬托出耶稣是启示者。这类主题在古代文学中的用法，参马可福音导论中对马可信息的探讨。

三11～13　惟有亲眼见过天的人，才能为天作见证。犹太文学中可以找到类似约翰福音三11～13的说法，但是最接近的，乃是讲到神的智慧由神而降之文字，这智能设法向人启示天（神）的道路。耶稣可能是拿犹太人的一个传统作对比，该传统说，摩西所上的不是西乃山，他乃是去到天上，领受神的律法；但如今智慧／神的话／ * 律法已经从天而降，显在肉身中（参一14～18的注释）。

三14～15　「举起来」又是双关语（三3～4）：耶稣回到天上是经由十字架，像摩西所举的蛇一般被「举起来」，能带来医治（民二十一4～9；「举起」，参：约十二32～33的注释）。

三16～18　由希腊文的动词时态来看，这里的意思是：「神对世界的爱乃是（过去式）如此：祂赐下了祂的儿子。」「独生子」字面为「特别的、宝爱的」，在犹太文学里常用来指艾萨克，强调亚伯拉罕献艾萨克是何等大的牺牲。「* 永生」字面为「来世的生命」；约翰用现在式（「拥有」），暗示凡相信耶稣的人，在现世就能开始体验那种生命。

    尽管古代的犹太文学提到神爱人类，并强调神对以色列有特别的爱，但没有一样可以与这里的牺牲相比，尤其没有「为世人」的想法，在约翰福音里，这个词一般是指尚未遵行神旨意的人。* 旧约亦强调神的爱无可比拟（如：出三十四6～7；申七7～8；士十16；赛六十三9；何十一1～4、8～11；参：赛十六11；耶四十八36）。

三19～21　古代典籍（尤其是 * 死海古卷）常将光与暗、善与恶作对比，正如约翰在此的写法。当时的读者都能了解约翰的意思。用同一点开始并结束，作* 故事的框架（三2），乃是古代文学的笔法。

三22～36
见证人与儿子
三22～24　约翰的 * 洗礼，请参：马可福音一4～5的注释。在约但河以外的地方，水并不多，因此在巡回工作的时候，耶稣的 * 门徒（四2）可能并非到处给人施洗；不过，仪式用的浸池在巴勒斯坦倒是到处都有。

三25～26　有关犹太人洁净的礼仪，参二章6节和十一章55节的注释。这个主题贯穿整卷福音书：洁净的规矩（二6）、* 皈依者的洗礼（三5），或许雅各布的井也可算在内（四章），还有毕士大的医治之水（五章）、圣殿节西罗亚池的水（七37～38，九7），亦可能包括十三章5～11节和十九章34节。

三27～28　按犹太律法，代表可以行使差遣者的权柄，但只限于所差的使命范围之内；真正的权柄永远来自差遣者。

三29～30　「新郎的朋友」是指犹太人 shoshbin 的习俗，与今天婚礼中的伴郎类似。犹太人婚礼最注重的，就是欢乐。

三31　来自天上的那位，与其他来自地上的人不同，在犹太人的情境中，这自然指神的智慧（参一1～18的注释）。

三32～33　有名望的人，印戒上有特殊的记号，在文件外面的蜡尚热的时候，他们会盖上印，以证明他们见证该文件当予执行。

三34　许多人认为，* 圣灵在以色列已经销声匿迹，直到以色列复兴的时候才会再现，也有许多人认为，只有少数人配得到圣灵，因此，指称某人能无限量地赐下圣灵，便意谓他比所有的人都伟大（人最多能达到的地步，是无限量地领受圣灵）。

三35～36　父授权给子，并按人对子的回应来审判，从犹太文学的角度看，这种说法再度刻画出「子」高过常人；参三章31节。

四1～6
耶稣经过撒玛利亚
    约翰福音四1～42记载，耶稣跨越了严格文化界限，越过种族（按一般的定义，指文化不同的民族）、性别、道德地位分野，指向在灵里新的合一，也是最终的合一。

四1～2　关于耶稣的 * 施洗，参三章22～23节的注释。

    虽然在犹太教里，洁净的礼司空见惯，但在一些犹太人的眼中，入教的洗礼（即加入某个犹太团体的入团礼仪）等于加入异端组织。

四3～4　旅行的时候可以绕过撒玛利亚，不过前往耶路撒冷朝圣的人，有许多走快捷方式，直穿过撒玛利亚。* 撒玛利亚人和犹太人敬拜同一位神，也都使用摩西的律法（不过撒玛利亚人作了一些修改）。可是他们互相瞧不起对方的敬拜地点，历世历代皆彼此敌视。

四5～6　雅各布井的地点不详；它应当在基利心山可望见之处，而撒玛利亚人视该山为圣山。这个地点流传一个 * 故事，强调其地理的神圣（尤见四20）。虽然「圣地」的观念对西方现代的读者很陌生，但古代的人常很看重某些圣地──而此处显明耶稣比它们更超越。

    「第六个小时」通常指中午（和合本：午正）；因此，耶稣和 * 门徒可能已经走了六小时。（根据另一种时间的计算法，「第六个小时」可以指下午六点──参十九章14节，若是如此，耶稣和他的门徒当准备在那里过夜，住下来──四章40节；不过这种可能性较小。）当地的妇女不会在中午日头正烈的时候出来打水，但这位妇人必须如此，因为她只能独自前来（她的理由，见四章7节的注释）。

四7～26
给撒玛利亚罪人的礼物
    在第四福音书中，耶稣所赐的礼物──* 圣灵──超过了施洗约翰水的洗礼（一26、33）、洁净的礼仪（二6）、* 皈依的 * 洗礼（三5），和圣殿节（七37～39，九7）。它显然也超越其他以水来表明、与圣地相关的宗教象征，如圣所的医治之地（五2～8）和雅各布的井（四7～26）。对约翰的读者而言，他们拥有圣灵，但缺乏反对他们之人所有的许多礼仪，而这种对比的说法，会带给他们鼓励。

四7　这位 * 撒玛利亚妇人独自前来，没有别的妇人为伴，或许暗示叙加的妇女都不喜欢她，可能系因耻于她的性行为（参四18的注释）。犹太教的教导警告人，在一般情况下不要与妇女多谈，他们对撒玛利亚妇人更是避之惟恐不及，因他们声称，这些人生下来就不洁净。有些古代文献记载，向妇人要水喝会被视为调戏她──尤其如果她是因有放荡之名才单独行动。耶稣在此打破了所有犹太人敬虔的作法。此外，艾萨克（创二十四17）和雅各布（创二十九10）都是在井旁遇见他们的妻子；这种先例造成「井边之会」带着暧昧的色彩，而敬虔的宗教人士都会避开这种场合。

四8　* 法利赛人认为，许多 * 撒玛利亚人的食物都不洁净。

四9　在这次邂逅中，这位妇人首先从种族的角度作回应：按照犹太律法，甚至她的水罐（与二6同一词）也被视为不洁，是犹太人不能喝的。而在约翰福音中，只有非犹太人指认耶稣是犹太人（此处及十八33～35），这是一种反讽。

四10　「活水」只是指「新鲜的」或「涌流的」水，与死水或井水成对比，不过约翰惯用双关语（见三5），因此这个词的意思也许指「生命的水」。

    有些学者指出，* 拉比曾说妥拉（即 * 律法）是神的礼物，是活水。不过约翰对这个象征的用法则不同，是指 * 圣灵（七37～39）。此处的背景为：神是真正生命的供应泉源（赛十二3；耶二13）。

四11　耶稣没有水罐可以放入井中；而即使他有水罐，也不可能从井里取到「活的」（即：新鲜或涌流的）水（见四10的注释）。

四12　她所说「我们的祖宗雅各布」冒犯了犹太人的教导，因犹太人才是雅各布的子孙，* 撒玛利亚人最多不过是杂种。但这位比雅各布更大的人并没有与她争辩这一点；他想要她明白的事更加重要，这只不过是枝节问题罢了。

四13～15　水与井的意象，常被古人用作象征；不过，她就像约翰福音中其他的人物一样，从字面来解释耶稣的象征用语。

古代的水井

_

四16～17　由于当时的状况有些暧昧（参四7的注释），当她说：「我没有丈夫」，也可能意思是「我可以应召。」耶稣则除去了这种暧昧，他的行止乃是不墨守成规，打破种族与性别的偏见，但绝对不含任何调戏的成分。

四18　耶稣将她模棱两可的话作了澄清：她已经结过五次婚，而现在她和同居的人则没有结婚。* 撒玛利亚人没有犹太人那么敬虔、严谨，但按她的行为来看，撒玛利亚有信仰的团体（大概应包括整个撒玛利亚群体）应该会把她撵出去。

四19　一般认为，先知能知道别人的意念（参一42的注释）。这个常加在耶稣身上的头衔（四44，六14，七40，九17），虽然分量尚不够，但至少将对话从四章17节再往前推了一步。不过，撒玛利亚人所等候的并非普通的先知，而是那最伟大的先知，就像摩西一样（申十八15～18）；见：约翰福音四25。

四20　基利心山，即 * 撒玛利亚人的圣山，相当于犹太教的耶路撒冷，从雅各布的井清楚可见。她用过去式讲「崇拜」，正因为她对犹太人与撒玛利亚人种族的隔离十分敏感：大约两个世纪之前，犹太的一位王摧毁了那座山上撒玛利亚的神殿，直到当时仍是一片废墟。撒玛利亚人嘲笑犹太人的圣地，有一次，在黑夜的掩护之下，他们甚至企图污秽耶路撒冷的圣殿。犹太人也同样嘲笑基利心山，而许多 * 会堂在盖造时，要让崇拜者能面向耶路撒冷。

在撒玛利亚通往希律神殿的梯级

_

四21　「时候将到」是先知常用的言词（撒上二31；王下二十17；耶三十一31）；因为她接受他为先知（四19），因此便听进了他的信息。

四22　耶稣并非采取中立；他接受犹太人正确的立场，但却不容这立场成为种族之间和好的障碍（四23）。本卷福音书是写给被自己* 会堂所赶出来的犹太基督徒（参导论），因此这一点十分重要。

四23～24　耶稣说到，「用圣灵和真理（和合本：心灵和诚实）敬拜」，或许是采用一般人的理解，将 * 圣灵与 * 古代犹太教的预言相连，也与 * 旧约所提到的被灵所充满、先知式的敬拜相连（尤其撒上十5；代上二十五1～6）。一般人相信，先知的灵已经不再出现，因此耶稣的话会让当代人大为吃惊。那要来的时刻（四21）可以将现在与未来都包括在内；耶稣使他的 * 门徒在今生便可以得着来世的特质（参三16的注释）。犹太人和撒玛利亚人都是受压制的百姓，期待未来的应许实现，而这番话则足能震撼人心。

四25～26　后期 * 撒玛利亚的文献解释了撒玛利亚的 * 弥赛亚观：Taheb，或复兴者，乃是一位像摩西的先知（申十八15～18）。

四27～42
在撒玛利亚人当中收割
四27　犹太式的敬虔警告男人不可与女人多谈话（有些 * 拉比甚至补充说，和自己的妻子也不可多说话！），一方面是因为避免试探，一方面也是要避人口舌。* 门徒虽然惊讶，但仍能信任他们的老师，而没有对当时的景况提出质疑，显出他们对祂的尊敬，这被视为忠心的门徒应有的态度。（有些后期的犹太文献报导，拉比用眼睛将不恭敬的门徒化为灰烬，不过这类故事只是要刻画出一个原则，即：弟子不应该向自己的老师挑战！）

四28～30　犹太教不太看重妇女的见证，而淫妇的见证就更没有价值了；* 撒玛利亚人可能也相仿。不过，她的见证却像腓力一样（一46）。她不顾自己原来到井旁去的目的（四28），把水罐留下，暗示对她而言，耶稣的水已经取代了雅各布井的水。

四31～33　古代的教师有时会用食物作为属灵食物的比方（参六32的注释）。在* 旧约里，这个比方有时与人的蒙召有关（耶十五16；参：结二1～3）。

四34　犹太教师认为，从一个角度而言，神的工作已经完成了（祂的创造之工，创二2），但是从另一个角度而言，祂仍然在继续工作（祂维系宇宙之工；参：约五17的注释）。耶稣在此是指神的工作中最重要的一项：耶稣要在十字架上完成父的工作（十九30；参十七4）。

四35　「举起眼目」（KJV、 NASB）是旧约常用的词，不过后来的希伯来文比较少用；它的意思通常只是「观看」。麦子收成的时期，主要是从四月中到五月底；会使麦田「发白」（按字面，如 KJV、 NASB；参「成熟」，NIV、 NRSV）的大麦，则在三月收成。有些学者认为，耶稣在此是引用犹太的格言，指种植到收割之间有四个月。

四36～38　从上下文看，耶稣与 * 撒玛利亚妇人撒了种，而 * 门徒则将看见收成（39节）。第37节似乎是用一句俗语，其根据可能是传道书二18的思想──将哀伤的意象改成喜乐。

四39～42　撒玛利亚人能相信，是因为他们遇见了耶稣（参一46～49），不过这位妇人和她家乡之人的关系也改变了，因为她成了祂在当地的第一个见证人。

    耶稣住在那里，吃 * 撒玛利亚的食物，并教导撒玛利亚人（40节），几乎等于犯了美国在一九五○年代种族隔离的禁忌，或违犯了一九八○年代南非的分离主义──让人震惊、处境困难，甚至会遭危险。福音书中的耶稣对人的关怀，超过文化的习俗。

四43～54
在加利利的信心与医治

四43～45　参马可福音六4的注释；不过此处的「本地」显然是犹太地（参：约一11）。

四46　有关迦拿，请参二1的注释。从那里走到迦百农，大约需要一天。「王的官员」（NASB、NIV；和合本：大臣）可能指这人是希律安提帕宫中的官员，不过希律正式的头衔其实是「分封的王」（tetrarch）而不是「王」（king）。耶稣很不喜欢安提帕（路十三32，二十三9；理由可参：可六17～29）；这个前来找耶稣的人一定是有钱有势的人，可能受到希腊罗马文化很深的影响，按巴勒斯坦犹太人的标准而言，并不太敬虔。

四47　「下去」（KJV、NASB、NRSV）的译法比「来」（NIV）更准确，因为迦百农在加利利海边，地势比迦拿低。

四48～49　有关耶稣的拒绝与祈求者的坚持，参二章4～5节的注释。

四50～54　按 * 旧约以及其他犹太、希腊罗马文献来看，远距离的神迹很少出现；一般人认为，先知和希腊的术士若来到当事人面前，比较容易行神迹。既然远距离的神迹较少，古代的读者便会认为，这类神迹的能力更大。对耶稣而言，这类神迹惟一的先决条件，是祈求者要相信祂的能力。

五1～9a
毕士大的医治

    在古代世界，医治的庙宇很常见，其中亚克里比阿（译注：希腊的医治之神）与一些神祇尤以具医治的能力出名。这些庙宇通常都要求祈求者到附近的泉水或水源去洁净自己。这一段描写耶稣比当时这类医治的神庙更伟大。

五1　约翰没有说明耶稣到耶路撒冷去参加什么节期，不过有些抄本写「那节期」，按犹太人的传统，意思可能指圣殿节（而非逾越节）。不过这故事在意的乃是：耶稣医治的日子是安息日（五9b）。

五2　学者对于毕士大的地点（或该字正确的拼法）意见不一致，但近日大部分学者赞同的，是在耶路撒冷圣亚那堂之下的一处所在。该处有一对池子，旁边有四个廊柱围绕，还有一个廊柱从两个池子中间穿过。虽然约翰写作的时间是在七十年之后，他对该址的记忆是正确的。

五3　这个地点后来成为异教的医治神庙；古代常会重新利用旧的神庙，因此，在耶稣的时代，犹太人很可能认为这个池子能带来医治。圣殿官员一定不以为然──因为有医治力的神庙乃是希腊宗教的特色，如对亚克里比阿的敬拜──但民间的宗教常不顾信仰上的矛盾，不像正式的宗教领袖能够分辨。

五4　这节可能不是出于原著（参大多数译本的小注），或许为早期一位文士所加入，他对毕士大的医治传统相当熟悉；若无此说明，第7节的话便会让人费解。

五5　这位病人躺在那里的时间，比古代大多数人的寿命还长──大约等于以色列人在旷野漂流的日子。古代对医治的报导，常会提到病人病了多久，以突显医治者的本领。但所有的办法，包括这个池子在内，对这个人都束手无策。

毕士大池

_

五6～9a　在二章6节和三章5节，耶稣改变了洁净之礼所用的水；在四章13～14节，他取代了* 撒玛利亚之圣地的「圣水」。

    在这里，医好那人的不是所谓的医治之水，而是耶稣。

五9b ～18
谁犯了安息日
    * 故事的作者常会藉人物的对比，来表明要点；约翰将五章1～9节得医治的人与九章1～7节得医治的人作对比。地方官可能正在给约翰的读者压力，要他们仿效前面一位得医治的人；但约翰要他们追随后一位（参：约壹三16；几十年之后，从一封罗马的信中看出，小亚细亚一带有些叛教者出卖了其他基督徒）。

五9b ～10　圣经规定在安息日不可以工作，甚至收集柴火也不可以（民十六32）。到耶稣的时代，犹太人的律法明文禁止在安息日扛抬东西，认为那是一种工作。

五11～13　许多教师也禁止在安息日医治小病──即不致于死的病不可行医。耶稣奉神的名行神迹，并不是行医，因此这场讨论文不对题；可是律法的辩论常以模拟方式进行，而这些官员则理论道，耶稣的医治正像医生的医治一样。

五14　这个人或许是到殿里敬拜。在圣经里，受苦有时是对罪的审判（如：王上十三4；王下一4；代下十六12。但并非绝对，参九2～3；又如：撒下四4；王上十四4；王下十三14）。耶稣在此提醒人更大的审判──* 复活受审判（参五29）。

五15～16　这个人与九章30～34节被医好的忠心信徒之行为正相反，约翰把他们作成对比。他的行为就像那些离开约翰读者之 * 教会的人一样，他们向反对者靠拢，背叛弟兄，把他们送去受逼迫（参本注释书中约翰壹书的导论）。

五17　大家都承认，神在创世之后继续工作，维系这个世界，甚至在安息日也不间断。耶稣所举模拟的理由为，神为维系受造物而能做事，他也同样有此权利。

五18　耶稣似乎篡用了惟有神才能具备的特权（五17，在安息日工作的权利），因此祂的听众认为，祂乃是在声明自己与神的地位平等，这种声明对他们而言无异于亵渎。第二世纪的 * 拉比指责许多犹太基督徒，说他们相信两位神。倘若忽视圣经的律法，就等于将它「废止」，因此他们认为耶稣（按字面）「毁了」安息日。

五19～29
耶稣和父的关系
    耶稣想要让他们明白祂与父之间究竟是什么关系；祂并没有篡夺神的威荣（五18），反倒是按照父的旨意，执行父的权柄。

五19～20　耶稣用另一个模拟来帮助他们了解：孩子模仿父亲乃是天经地义的。可是耶稣自称是神的儿子，这说法似乎别树一格，不将一般人包括在内，因此仍引起反感。

五21～22　虽然有些 * 旧约经文提到，王在神的权柄下执政（但七13～14；参：约五27），但叫死人复活，并审判他们，则是神独有的特权，犹太人每天的祈祷文都提到这事（「叫死人复活的神」）。

    但耶稣说，神将这个权柄「赐给」祂，意思乃是，祂乃是神的代理人，在执行由神授予的权柄（犹太教接受法定代理人的原则）。子是父的代理人，这思想贯穿本段，让他们在第18节的反对站不住脚。（用三一神论的术语来说，耶稣与父同具神性，但为不同的位格，而祂的角色是顺服。）

五23　神有时将尊荣加给祂的代表（诗二11～12），不过从来没有人能与神同享尊荣（赛四十二8，四十八11；参：出二十5）。耶稣的听众从祂的话里很容易明白，祂是在自称为神。

五24～25　* 永生，即来世的生命，一般人认为要等从死里复活才可以得着；但耶稣已经可以将新生命赐给相信祂的人。

五26　非巴勒斯坦的犹太典籍认为，神是惟一「在自己」有生命的（「非受造的」、「自生的」等）；它们和一些希腊著作一样，将超越的神描述为：祂的存在无需外在任何来源支持。虽然约翰曾在别的地方（六53）以较一般性的方式使用这个名词，但这一段则是将耶稣的特权与父的特权相比，由此可见，这里的用词是指耶稣非受造的永恒性；而 * 散居时期的犹太人经典也具此意。

五27　但以理书七13～14的 * 人子将在未来的 * 国度中为神掌权；祂的管理包括执行审判。

五28～29　旧约（但十二2）和大部分古代的犹太教都教导说，末日的时候，义人和恶人都要* 复活。（古代有些犹太教的圈子教导说，只有义人会复活；另有人教导说，恶人的复活只是暂时的，为要受审判，然后被毁灭；还有人认为，恶人复活是为要受永远的刑罚。）

五30～47
耶稣的见证人

五30　由此可见，耶稣是忠心的执行人（shaliach），或代理人；犹太律法教导，代理人只要能忠实代表，就等于本人一样（有他所有的权柄来撑腰）。摩西和 * 旧约的先知有时被视为神的代理人。

五31　耶稣在此引用旧约的原则，是后期犹太律法的要义（* 拉比和 * 死海古卷均同），即，一个（死刑）案件的成立，必须要有两名证人（申十七6，十九15）。

五32　犹太教师有时不正面讲神（此处用「另一位」）。

五33～35　有关施洗约翰为证人，请参一章6～8节的注释。希律时代用手拿的油灯很小，光很微弱（通常只有一个烛光），因此可以象征为「光」的微小反映。

五36～38　只要有父的见证，就应当足够了。以色列在西乃山应当见过神的形状，听过祂的声音，并透过祂的代理人摩西接受过祂的话；耶稣说，祂自己同代的人拒绝了神传给他们更大的启示（参一11、14～18）。

五39～40　经上说：「你如此行，就必存活」，犹太教师的解读为：「你这样做，就会得着来世的生命。」因此他们相信，一个人可以透过圣经得到 * 永生；可是耶稣说，经上的话是为祂作见证，因此拒绝祂便是不顺服圣经。

五41～44　父的代理人奉父之名而来，不是用自己的名；拒绝某人的代理人，就等于拒绝那人本身的权柄。

五45～47　摩西在他的书中（旧约前五本书以他为作者）为耶稣作见证。古代的犹太教认为，摩西是以色列的代祷者（如：* 约瑟夫、* 拉比、* 摩西之约）；但耶稣说，摩西乃是控告他们的人。犹太教师认为摩西是他们历史中最重要的先知人物，许多异教徒都知道，摩西是颁布以色列律法的人。

六1～15
新的逾越之餐
    耶稣提到摩西（五45～47）之后，接着行了一个神迹，是众人期待那位像摩西的先知（申十八15）应当行的：供应吗哪。

六1～2　古代世界会行奇事的人常吸引大批群众跟随，可是在那段时期里，大部分行奇事的人并不像耶稣一样，重视教导过于神迹（六26～27）。

六3～4　如果第五章的事件发生在圣殿节（参五1的注释），而这段经文所记的一些事件是在逾越节，并且约翰在本段是按时间顺序来写，那么，这两章之间便相隔半年。

六5～6　教师会用问题来考 * 门徒，有时亦会故意带进一种困难的状况，以测试他们解决问题的能力或了解的程度。

六7　喂饱这群人所需要的饼，若花钱买，要用掉农人或作粗工的人两百天的工资；虽然渔夫可以比较快赚到这个数目，但对共享财物（十二6，十三29）的这群门徒而言，仍然是很大的付出。

六8～9　「大麦饼」让人想到列王纪下四42～44，那里提到伊莱沙让饼变多。腓力与安得烈的怀疑也与伊莱沙先知学校的门生相仿（王下四43）。（有些学者亦提到伊莱沙的助手，王下四38、41；* 七十士译本在那里用来指「孩童」的字，与安得烈在这里用的相同。）鱼和饼是基本的食物；很少有人吃得起肉。

六10　在逾越节的季节，草很茂盛（参六4）；坐在地上相当舒服。约翰说有五千「男人」（这里的希腊文特别指男性，通常也只算男人）；整群人，加上妇女与孩子，可能达四倍之多。因此耶稣的听众大约可以坐满一个大城市（如以弗所）的剧场，至少是加利利大城塞弗利斯剧场的四倍；要向这么多人说话，需要很大的本事。

六11　犹太人的家长通常会在饭前（平时也在饭后）谢恩。食物增多的神迹，出现在* 旧约中（参如：王上十七16，十九8），有时犹太人的典籍（参：后期典籍所记马喀比的油之事）和希腊罗马文献中也有类似的故事；此处的背景包括列王纪下四章（参：约六8～9的注释），而更主要的，则是出埃及记十六章的吗哪（参：约六31～33的注释）。

六12　希腊罗马的道德家和犹太教师都对浪费深恶痛绝；虽然所剩的食物是透过神迹而来，但人却不可视为得来容易，而随意挥霍。

六13　剩下的比当初开始分的东西还多。罗马人的习惯，饭后总是要剩下一些，表示供应很充足。耶稣显示出祂是极慷慨的主人。

六14　「那先知」是指申命记十八15～18那位像摩西的先知。在摩西的日子，神曾以神迹从天降下食物，即吗哪。在逾越节的季节（约六4），得救的企盼高涨，因为犹太人正在复习神如何借着摩西，将他们从压迫者的手下拯救出来。

六15　在第一世纪还有一些领袖也在旷野聚集群众，他们以为这些人能够行像摩西或乔舒亚所行的神迹，来推翻罗马人；参六章14节的注释。群众想要的是能在地上行神迹、在地上带领他们的人，正如摩西（有些犹太典籍──* 斐罗、* 拉比等──认为摩西是位王；参：申三十三4～5），但这不是耶稣的使命。地上皇帝自称有权柄，或许约翰的读者正受到其威胁（参：启示录导论），这段话可以成为他们的提醒。

六16～21
掌管海的主

    约翰已经讲过，耶稣是新的逾越羔羊、新的吗哪，比摩西更大，而耶稣在海上的神迹，或许会让当年的读者想到，以色列人在摩西的日子曾渡过红海。

六16～19　湖上常会狂风突起。从渡湖的目的地来看，他们可能正走了一半；回头也不可能。渔船都备有橹；但在大风暴中，摇橹无济于事。

六20　「是我」（20节），原文为「我是」。用「是我」来翻译很合理，耶稣必然也要* 门徒如此理解；不过，耶稣既是在水面上走，「我是」一语可能也包括指神的微妙含义在内（出三14；赛四十一4，四十三10、13）。异教中有些行异能的人也自称能在水面上走，可是巴勒斯坦犹太人的传统并没有这种说法。在旧约中，摩西、乔舒亚、伊莱贾、伊莱沙都曾将水分开，但独有神能行在水面上（伯九8；参：诗七十七20）。

六21　船立时到达目的地，旧约并没有类似的例子，可是 * 圣灵有时能将先知从一个地方瞬间带到另一个地方（如：结八3，十一24，或许是在异象中；参：王上十八12；王下二16）。

六22～29
正确的动机
六22～23　提比哩亚是在加利利海边的一座大城，以希腊文化为主，按皇帝提庇留（Tiberius）命名，由希律安提帕所建。原址为一片墓地，因此这城大部分敬虔的犹太人都裹足不前，让希律可以大方地向他的盟友施惠，而不受犹太权贵的干扰。* 新约除了此处之外，没有再度提及这城，就像加利利的另一座大城塞弗利斯一样（它也非常 * 希腊化）；耶稣似乎并不常到这地方来。

六24～26　群众想要跟随一位能供应食物、带来政治解放的先知──即另一位摩西。可是他们完全不明白耶稣的使命（参六15）。

六27～29　耶稣和群众的对话，是以工作（译注：或译「行为」）一词为文字游戏；犹太教强调敬虔的行为，但耶稣只挑出一件「行为」：相信他（犹太教师称赞亚伯拉罕信靠神的「行为」，不过，耶稣的要求更加明确）。他们则要求耶稣行一件「工作」，在这里是指神迹（30节），犹太文献有时也有这种说法。「印证」（27节）指神已经为耶稣作了见证，参三章33节的注释。

六30～59
耶稣为新的吗哪
    这一段是犹太人对出埃及记十六15、诗篇七十八24的一般 * 米大示，或「讲论」，耶稣在六章31节中引用了这两段经文。耶稣就像古代的犹太教师一样，用自己的话重述经文，加以解释并演绎，可是他的听众却听不懂。古代的教师有时会讲得很难，藉此从众人当中挑出真正的跟随者来。

六30～31　群众仍然想要他像他们所期待的新摩西一般──在属地的、政治的层面行事。许多犹太人期望在未来的世界里，吗哪会重新出现。约翰正如古代其他作者一样，用自己的话来重述数据；这里群众引用圣经的方式，彷佛是 * 拉比在辩论中的用法（出十六4、15；参：诗七十八24；约翰似乎知道希伯来文以及希腊文的版本，而且两者都用）。

六32～33　犹太人解经的方式之一是，「不要认为这段经文在说甲，它乃在说乙。」耶稣是说：「真正给你们饼的，不是摩西，而是神。」祂的听众一定会同意；摩西正是用这种说法（出十六4、15；参：申八3）。耶稣就像当日的许多诠释者（参如：* 死海古卷），关心如何将圣经的经文应用到当时的状况中。

六34　祂要讲的意思层次较高，群众无法体会（参四15），因此，祂再进一步解释。古代文学（* 斐罗、* 拉比、小说等等）常用对手或配角的无知，来衬托出整个论证。

六35～40　犹太解经家常用吗哪作为属灵的粮食、神的 * 律法，或妥拉／智慧／神的道之象征。在「末日」，就是主的日子，当神改变世界，开始祂永恒的 * 国度之时，死人会复活，得 * 永生。

六41～43　他们又从错误的层次来听祂的话，其实祂已经清楚指明，祂是指 * 永生，而不是实际的饼。他们的「埋怨」很像以色列人在旷野对第一位摩西的态度。

六44～46　大部分犹太人既相信人的决定，也相信神的主权。这里的论点强调，凡与父有关系的人便会认识耶稣；凡不认识祂的人，也不会认识父。

六47～51　耶稣将新旧吗哪作对比，正符合优良的 * 米大示方式，是犹太教的优秀诠释者会用的方法。

六52　他们又按字面来解释祂的话。犹太人有许多食物不可以吃，而所有希腊罗马境内的人都禁绝食人肉（据报导，有些极堕落的宗教和野蛮人偶尔会吃人肉）。罗马人后来误会了基督徒在主餐时所用的词汇：「吃主的身体，喝主的血」，在外人听来，这很像食人肉，因此造成对 * 教会更大的逼迫。

六53　逾越节羊羔的肉是要吃的（出十二8），但是羊羔的（或任何动物的）血却不可以喝（利十七10～11）。不过，若诠释者够细心，便会想起「葡萄的血」意指酒（创四十九11），这乃是逾越节筵席不可少的。

六54～59　按字面来看（食人肉、喝人血），若听从耶稣的话，应当会遭到审判，而不是得救；因此他们觉得很困惑。

六60～71
忍耐到底与背道

六60～61　* 门徒的埋怨让人想起以色列人在旷野如何对待摩西。「跌倒」是很常用的比喻说法，指犯罪或背离。

六62　耶稣在此可能是在用犹太人标准的「更何况」式论证法：如果你们不能接受十字架的信息，那岂不就更难接受我将 * 复活，又回到父那里去？

六63　耶稣在此提供了解释前面那段话的要诀：祂不是在讲字面的意思，彷佛要他们真的来吃祂的肉；祂乃是在讲祂要赐下的 * 圣灵。许多犹太诠释者都善用比方；但跟随祂的人却仍然不了解祂的意思（六66）。

六64～65　有关耶稣的知识，见二章23～25节。

六66　约翰将这些 * 门徒的离开解释为背道，而犹太教认为，这是最可恶的罪之一。

六67～71　就连祂最亲近的跟随者之中，也有一名叛徒。耶稣曾遭到背叛，这事必能鼓励约翰的读者，因为他们在自己的教会里也经历到有人背叛（参约翰一书导论中对背景的探讨）。

七1～9
耶稣弟弟们的不信

七1　在耶稣的日子，加利利和犹太地为不同的辖地（分别属于安提帕和罗马巡抚），因此若某地遇到麻烦，最安全的办法是留在另一地。在约翰的日子，这两地在宗教上似乎日趋不同，加利利为基督徒较集中的地区，而 * 拉比的活动则在犹太地得到较大的支持。

七2　圣殿节是犹太历中三个最重要的节期之一，在耶路撒冷有八天的庆祝。罗马与帕提亚（译注：西亚一古国）境内的犹太朝圣者都会来到这里。男人会住搭在屋顶上或其他地方的帐棚里，以记念当年他们在旷野住帐棚时，神对祂百姓的信实（妇女和孩子不需要住在帐棚里）。这个节期以欢乐的庆典著称。

七3～4　从古代一般的政治理论而言，耶稣弟兄的建议是正确的；他们或许对耶路撒冷的官府会反对之事，并不了解。大部分教师都在大众当中施教。坦诚或公开的讲论（4节）被视为是美德，秘密的行动则被视为诡诈。

七5　可是耶稣的弟兄对祂的使命并没有真正的信心；他们的不信可以鼓励约翰的读者，因为他们也必须面对家人不信的问题。

七6～9　敬虔的犹太人住在像加利利这么近的地方，一定会上去过节。很可能耶稣与祂的大家庭（* 约瑟夫提到，整个镇的人都会一起去）常一同前去。问题不是祂是否会去，而是祂最初想要「暗暗的」去，祂不想在时候未满就先被处决（参七6与二4）。

七10～36
分裂的看法
七10　希腊罗马的传记作者常喜欢描述主角的外貌，或是阿谀奉承，或是照实描述。福音书的作者竟没有一位这样做，这意味着耶稣的相貌可能相当平常，可以混在群众中，不为人察觉。或许他黑发微卷，皮肤褐色，身高五呎出头──不像西方教会中所流传类似亚利安人的画像。

    * 杜林寿衣，所谓耶稣的裹尸布，由其上的痕迹看来，尸身较高，像希伯来英雄故事的模样──塞缪尔记上九2。但它的真实性受到质疑。在* 散居时期，犹太人的男子与希腊人和罗马人一样，一般都刮胡子，但是这段时期有些钱币上铸有留胡子、长发披肩的巴勒斯坦男人。

七11～12　「将群众带偏的人」（参 NASB）或「欺骗百姓的人」（参 NIV、NRSV）乃是很严重的控诉，指带领其他犹太人去拜偶像或叛道。申命记十三章说，要将这样的人处死，有些 * 拉比甚至觉得，这种人不应该给予机会 * 悔改，否则恐怕跟随他们的人被消灭了，而他们反而得到赦免。有些第二世纪的犹太文献便指控耶稣犯了这项罪。

七13　这里的「犹太人」显然是指耶路撒冷的官府，在约翰的日子，则相当于一些领袖，他们不仅压制犹太基督徒，对犹太教内持其他观点的人也都加以打压。

七14　教导通常是在大众当中进行，包括在圣殿的院内。那里会有大批群众来听著名的教师讲话。

七15　在希腊罗马世界，大部分的孩子连接受基本教育的经费都没有。但是巴勒斯坦的犹太孩子，除了最穷的家庭（木匠的家并不在内）之外，都能学会如何阅读并背诵圣经，尽管不是每个人都会写。这里的问题并非耶稣是否为文盲（祂并不是），而是祂从未正式跟一位有学问的教师研习过圣经，可是祂的解释和其他的专家一样好，却没有引用从前学者的意见。

七16～17　犹太教育的标准方式之一，是边做边学，包括模仿自己的老师。（有时这一点甚至被强调得太过分。据说有位 * 门徒竟躲在* 拉比的床底下，想要学怎样行好合之礼。当拉比把他逮住时，却没有称赞这个门徒如此的好学精神。）

七18～19　按规定，假先知应当被处死；可是像摩西的先知却是应当跟从的（申十八9～22）。

七20　一般而言，被鬼附的人动作总像疯子；由此处看来，或许群众认为耶稣是妄想狂。可是这个指控亦能暗示，有人怀疑祂是假先知（七12）：假先知通常会与邪灵有来往（不少异教的术士便自称有灵在引导他们）。假先知的刑罚乃是处死。

    * 约瑟夫讲到，在这个时期有一位真的先知（但他没有将他贴上「先知」的标签），却被人视为疯子和被鬼附的人；福音书则提到另一个人亦是如此（施洗约翰，太十一18）。

七21～24　耶稣要群众作前后一致的推论（在犹太人的教导中，合理而公平的判断非常重要）：既然在安息日可以行割礼（带来伤口），祂在安息日以神迹医治人，有什么错？

    第一世纪末有位 * 拉比也提出类似的论点：若在第八天行割礼的律超过安息日的律（的确如此），那么，拯救一个人的生命也应该更为重要（一般人亦会同意）。而节期时的一些动作（如：杀逾越节的羊羔，在圣殿节时挥舞棕树枝），也超过安息日的律。

七25～27　有些学者指出，后期资料里证实有一种传统说法，即，* 弥赛亚在出现之前会先隐藏一段时间，因此没有人会知道祂从那里来（参九29的反讽）。

七28～29　耶稣宣称，祂「从那里来」很明显：祂是由父所「差来」的。这个说法的意思是，祂是得到授权的使者，为父的全权代表。

七30～31　按犹太教大部分的说法，弥赛亚并不是位行神迹的人，祂只会在要见证自己是先知以带领百姓时，才会展现类似新摩西所行的神迹。

七32　在耶稣的日子，一般而言* 法利赛人并没有权力逮捕任何人，然而祭司长却有权；可是约翰乃是在用当日读者的词汇。主后七十年之后，犹太基督徒在巴勒斯坦所遇到最大的反对势力，乃是法利赛人。差役是圣殿里利未族的守卫。

七33～36　约翰又用到误解的主题：如果犹太官府对耶稣的误解这么大，他们怎能自称对圣经有正确的了解？「大分散」（NASB，和合本：散住）是指散居在希腊世界中的犹太人；耶稣的听众怀疑，祂可能会利用外国的犹太人作基地，来向 * 外邦人发展──这些人亦是他们要作见证的对象。（从使徒行传可以看出，这种传播的方式已经用上了。）

七37～39
活水的江河

七37　圣殿节（七2）的「末日」可能指第八天。因为，节期的头七天，祭司都要列队，从西罗亚池来到圣殿，并在祭坛前将水倒出来。前来过节的朝圣者会观看这项仪式，因此全罗马的犹太人都会知道；甚至在他们带回去当纪念品的瓶子上，也会画上这事。

七38　在节期中，公开读的圣经包括先知书里强调这节期的一段经文，撒迦利亚书十四章，这一章会与以西结书四十七章一起来解释。这些经文合在一起，教导说，活水将从圣殿（在犹太人的教导里，圣殿的奠基石即是地的中心）流出，将生命带给全地。取水的仪式（七37）（原来的意思是保证得雨）乃是指向这个盼望。

    由于第38节的水乃是流入信徒，而不是从信徒流出（39节），七章37～38节重新标点后可以读为：「若有人口渴，让他到我这里来；凡相信我的，都可以喝。正如经上所说，……」（原来的经文并没有标点。）如此一来，第38节便是声明，耶稣应验了节期之日所读的经文，他是新圣殿的奠基石，是生命活水的泉源（参十九34；启二十二1）。

七39　大部分犹太教不相信当日 * 圣灵会有先知式的工作，但是他们都期待，在* 弥赛亚时代或来世，圣灵会充沛地浇灌下来。在犹太人的文献中，水通常象征妥拉（* 律法）或智慧，但约翰按 * 旧约的先例，将它用来指圣灵（赛四十四3；结三十六24～27；珥二28）。

七40～52
分裂加深
七40　「那先知」是指「像摩西的先知」（见六14～15的注释），他出现的时候，神也要在旷野赐下活水。

七41～44　有些人和七章27节那些人的说法不同，他们引用经文，指出 * 弥赛亚会出现在那里，依据为弥迦书五2；至于弥赛亚是戴维的后裔，则毫无异议。虽然约翰福音没有耶稣出生的 * 故事，但是从马太福音、路加福音，以及第二世纪初已广为流传的基督徒传统（写给受哈德良审讯的异教徒）等一致的说法来看，约翰的读者必定知道基督生于伯利恒。因此他们会认为，这里反对耶稣的人相当无知。

七45～46　古人非常尊重富智慧又有力量的讲话；在那个时代，听人演说就像是听一场好戏，同时又能学习（在物质发达的社会，前一项功能已经多半被电视所取代）。圣殿的差役可能在殿里听过许多教师讲话，可是他们对这一位印象格外深刻。

七47　「迷惑人的」，参七章12节的注释。

七48　* 法利赛人在这事上显然错了（参三1～2）。约翰是用反讽法──古代文学常用的技巧──来强调他的重点：耶稣的敌人思想封闭，又冥顽不灵。

七49　训练有素的 * 拉比常瞧不起「草地人」（'amme ha'aretz），就是不理会拉比如何解释 * 律法的老百姓。许多文献都显示，法利赛人和这种人互不友好（如：亚基巴声明，在成为拉比之前，他是一名 'amme ha'aretz，会想揍拉比）。

    今天受过高等教育的菁英份子也多少会有类似的心态；不过拉比的理由为，如果不知道律法，就无法活出律法，而他们不认为「草地人」会知道律法。

七50～51　这些人对不明白律法的人既存这样的态度（七49），约翰在此的反讽意味（参七48的注释）便很明显：尼哥底母要他们根据基本的法律步骤来行，这是摩西和所有犹太解经家都接受的步骤。

七52　这个响应反应出地域的偏见，而不是真对圣经有认识：由列王纪下十四25可看出他们是错的。后期 * 拉比承认，加利利的每个支派都曾出过先知。

八1～八11
行淫时被捉拿的妇女
    这一段所有最早的抄本都没有，一般皆同意，这是后来才加入第四福音书的。许多学者认为，这个故事可能是真的，不过，在解释时不能放入上下文来看。

八1　耶稣到橄榄山过夜，参十八章1～2节；路加福音二十二39；亦参：马可福音十一1、11。

八2　教师常会在圣殿的院中教导；参七章14节。

八3　约翰只注意「* 法利赛人」和祭司长，他从来没有提到「文士」，其他几卷福音书则较常提及；文士就等于 * 律法的教师。

八4～5　按照律法的要求，这名妇女应当被处死，但除了冒犯圣殿的人之外，罗马人不容许犹太法庭有处死的权力。因此，犹太领袖想要测试，耶稣是会不遵守律法（如此便得罪了跟随祂的爱国犹太群众），还是会顶撞罗马政府（如此他们便可以向罗马人控告他）。

八6～8　神以祂的指头写下十诫（出三十一18；申九10）；或许耶稣在写 * 七十士译本的出埃及记二十章所记第十诫的第一行：「不可贪恋人的妻子」。这段经文可以将他们都列在犯奸淫的罪之内（太五28）。这个建议最多只是揣测，至于耶稣究竟用指头在写什么字，我们一点线索也没有；或许另一个最合理的可能为，他只是消磨时间，等他们全都走掉。

    见证人通常是第一个掷石头的人，但若有人作假见证，他将受到与他想陷害之人同样的刑罚（申十七7，十九19）。

八9～11　犹太人老生常谈的教导是：即使是最敬虔的人也会犯罪。神有能力审判或赦罪。

八12～29
接受光的见证
    八章1～11节既然很可能不属于原著，八章12节至十章21节便仍然是圣殿节最后一天发生的事（七2、37）。

八12　犹太文学中，「世界的光」用得很广泛，包括指以色列、耶路撒冷、列祖、* 弥赛亚、神、著名的拉比、律法（参一4～5）等；但它总是指某件非常重要的东西。圣殿节最精采的庆典之一，便是用火炬照亮全城；这个节期和修殿节（十22）都以灯光的明亮著称。耶稣将祂的光提供给全世界，给万国的人，可能暗指以赛亚书四十二6。在黑暗里走（参：约九4，十一9）是很常见的比方，指跌倒（赛五十九10；耶十三16）、偏离正路（耶十八15；玛二8），或被毁（诗二十七2；耶二十11）。

八13～18　摩西的律法要求，一个案件的成立，至少要有两名证人（申十九15；参十七6），后期犹太人的解释，要求更加严格；耶稣采用犹太人标准的「更何况」论证法：如果两个人的见证便算有效，更何况「父」与「子」的见证？

    犹太人讲 * 律法是「神的律法」或「我们的律法」；* 拉比只有对异教徒和异端份子才会说「你们的律法」（八17）。在约翰福音里（它认为耶稣乃是律法的成全），这种说法则具反讽性；参：导论中的「犹太人」。

八19～20　他们的响应为（19节）：若是证人，就必须在法庭出席，而他们的埋怨为，他们无法听到神的声音。耶稣的回答为：我知道；这便是问题所在。

    「库房」（20节）在妇女院的旁边，节期之时，在妇女院举行点灯仪式（八12），整晚都有人在跳舞。库房本身可能是用来存放东西的，不过八章20节可以解释为「靠近库房」。

八21～22　大部分的犹太祭司都不赞同自杀；可见他们不认为耶稣是十分敬虔的人。不过约翰在此又用了反讽：耶稣的确是透过十架之死而回到父那里去。

八23　上头（神的境界）和下头（必朽之人所住的地方），这样的对比在犹太 * 启示文学中很常见，听众应该听得懂──如果他们能敞开胸怀来听祂的话。

八24～25　死在罪中是很严重的事，因为人一死，就失去了最后 * 悔改的机会（参：结十八21～32）。（因此，犹太教师会劝勉被处死的人要承认他们的罪，并相信死能赎清一切的罪。）耶稣同意，人必须悔改，但是坚持，真正的悔改必须包括相信祂在内。

八26～27　根据犹太人的律法，代理人必须准确地代表差遣者，只要能如此，他便可以运用差遣者所有的权柄。

八28～29　「举起」（参三14，十二32）是取自 * 七十士译本的以赛亚书五十二13──其上下文是指钉十字架（赛五十二14～五十三12）。

八30～47
祖宗之辩

八30～31　虽然耶稣的听众开始时相信祂，但到听完整段话之后，却几乎要把他杀死（八59；参：出四31，五21）。约翰的读者思想这段记载，便会得到鼓励，因为他们的主也面对过和他们同样的遭遇；他们 * 教会的一些会友也变节了，开始出卖基督徒，使他们受逼迫（参六67～71及约翰一书的注释）。

八32　希腊人对真理的观念强调真实（reality）；* 旧约译为「真理」的字，则较注重正直，或忠于自己的话语与人格。犹太人的思想把神视为真理，因此耶稣的听众应该发现，按犹太人的领会，祂乃是特别指神的真理。

八33　虽然与耶稣对谈的这些人从未作过奴隶，但他们提到亚伯拉罕，显然他们明白耶稣所指的是整个犹太人。犹太教师通常承认，他们的民族至少受过四个王朝的统治：巴比伦、波斯、希腊和罗马。但是许多教师相信，这些王朝只是神的仆人，而祂最终会粉碎所有其他国家的轭（这种信念的极端形式，导致主后六十六至七十年的反叛）。他们教导说，其他的国家受到守护天使和星星的管理，但以色列则是由神亲自管理。

八34　哲学家常用「自由」来指脱离错误的思想，或脱离挂虑；犹太人讲自由，则是指脱离罪。犹太教师相信，由于以色列人有 * 律法，他们便不像 * 外邦人那样受邪恶的欲念辖制，以致犯各样的罪。

八35　旧约的律法规定，以色列的奴隶在某些年之后必须给予自由；按外邦的律法，奴隶可以得自由，或被卖给其他的人；而儿子则永远是家中的一份子。耶稣在此也可能另有所指：「家」（这个字可以指「家中的人」、「家庭」，或「家」）可以与神的家──圣殿（二16）──构成文字游戏；惟有「儿子」才能在其中永远有份（结四十六16～17；亦参：赛五十六5）。

八36～37　在一般犹太人的信仰中，亚伯拉罕的后裔就是得救的保证，只有最坏的人例外；在他里面，以色列是蒙拣选的，注定会得救。

八38～39　「父」可以指「祖先」，按此角度而言，亚伯拉罕是他们的父（37节，虽然大部分人的祖先中，都有一些 * 外邦归信的人）。不过，就象征来说，父乃是被模仿的对象，这人可能是教师，或某人所仿效的人，诸如属灵的前辈。

八40　亚伯拉罕乃是犹太人敬虔、好客的最佳榜样，犹太人的典籍都称赞他接待神改装的使者一事，记在创世记十八章。

八41　若说某人有一个父亲是律法，又有一个父亲是出于肉体，就等于暗示那人的母亲犯了奸淫。对谈的人发觉有此隐意，便坚持他们谱系的纯正：「亚伯拉罕的儿子」在犹太文学里便等于「神的儿子」（参如：出四22），因为神已经接纳了亚伯拉罕的后裔为子嗣。有些学者认为，这里暗指后期 * 拉比对耶稣的指控，即祂的母亲并不是童贞女，而是从一名罗马士兵生下了祂，不过这一点在这场辩论中并不明显。

八42～47　魔鬼是头一个杀人（参八37、40）、又抗拒真理者（参八32），这是无可否认的。犹太典籍强调，就是因为牠的谎言，才导致亚当之死（参：创三）。由于耶稣的对谈者想要杀祂，又拒绝祂的真理，他们的行为显示出谁才是他们真正的父；问题不在祖籍，而在灵性。

八48～59
比亚伯拉罕更大

八48　耶稣与 * 撒玛利亚人的亲善关系（四40），不会让耶路撒冷的人对祂产生好感，不过祂的听众可能并不晓得那件事。这里的指控，原因显然是类似的神学：撒玛利亚人污辱了圣殿，并且挑战犹太人自认是亚伯拉罕惟一后人的立场（参四12的注释）。被鬼附的指控（十20亦然），是向祂先知的资格挑战（参七20的注释）。因此，这场讨论至此已充满敌意。此处也反映出约翰的反讽笔法：惟有撒玛利亚人（四9）和彼拉多（十八35）承认耶稣是犹太人。

八49～50　根据犹太的律法，拒绝一个人的代表，就等于羞辱，并拒绝差他的人。

八51～53　大部分犹太人（除了* 撒都该人之外）都会同意，亚伯拉罕和众先知在灵里与神一同活着；但是耶稣在这里的对头则把它所提有关死的话，当作字面来解释，指肉身的死。（有一部犹太典籍说，亚伯拉罕不想死，神还作了特别的安排，他才降服。）

八54～55　「他是我们的神」是 * 旧约立约的基本信仰告白（如：出六7；利二十六12；代上十七22；耶三十一33；结三十六28）；凡是信守约的人──就是真正遵行神律法的人，旧约称他们为「认识」神的人（如：耶九24，三十一31～34；何二20）。

八56　犹太典籍强调，亚伯拉罕曾得启示，知道未来将有哪些国家压迫以色列，而其后将有 * 弥赛亚时代临到。

八57～58　某些公职要求人至少达五十岁。

    如果耶稣只是要表达，祂在亚伯拉罕之前就已经存在，祂应该会说：「在有（was，过去式）亚伯拉罕之前，就有了（was，过去式）我。」但，「我是（I am，译注：此处的原文）」乃是神的一种称号（出三14），这便意谓耶稣不仅是说祂在亚伯拉罕之前已经存在。这个神的称号，对来过节的耶稣之听众可能很熟悉：据说在圣殿节时，祭司必须念以赛亚书中神的话：「我是主，我是祂」（赛四十三10、13）。（不过，这个说法是否早到可以成为第四福音书的背景，还不确定。）

八59　耶稣的听众不会没有听懂祂在八章58节的意思，他们认为那是亵渎（若只是自称为 * 弥赛亚，虽然会被视为不合法，但还不致被认为是亵渎；他们知道祂是在自称为神）。可是他们对耶稣的反应，却使祂与从前的伟人并列（出十七4；民十四10；撒上三十6）。圣殿是用巨大的石头盖成，不是一般人可以拿来丢的；可是在耶稣的时代，建筑正在进行，人们很容易找到可以丢的东西，如 * 约瑟夫所记，后来 * 奋锐党人便在圣殿如此行，还有一群人在一个 * 会堂如此行。

    神曾经在类似的情况下将祂的仆人隐藏起来（耶三十六26）；此处耶稣把自己隐藏起来。描绘耶稣离开圣殿的说法，正像以迦博：神的荣耀离开了（结十～十一）；神因为以色列犯罪而离去，是后期犹太文献的重要主题。

九1～12
医治瞎子
九1　瞎子是靠大众施舍维生，而最佳的场所便是靠近圣殿的地方，因为经过的人多，而且人在那里也较愿意施舍（参：徒三2）。* 门徒是在离开圣殿一带的时候（八59）看见这个瞎子。

九2　犹太教师相信，苦难，包括瞎眼，常是由于犯罪而来；有人会因父母的罪而受苦，甚至母亲或胎儿在怀孕的时期犯罪，也会让人受苦。

九3～5　耶稣用一个很常见的比喻：没有人（除了晚上守夜的人和牧羊人）在晚上工作（4节）；有关世上的光，见八章12节的注释。

九6　在异教的圈子里，有时会用唾液来治病，因此在一般人的心目中，唾液自然代表医治的工具。但是更多人会认为，吐唾液是很粗鄙的举动，而如果那个人知道放在自己眼睛上的是什么，必定会感到浑身不自在。

九7　「西罗亚」的意思是否为「奉差遣」，并不明确，不过希腊教师和犹太教师，自 * 斐罗直到 * 拉比，都常用文字游戏作为论证，而这些文字游戏的依据常是不着边际的字源。

    虽然西罗亚是供水之处，也是替归信犹太教的人* 施洗之处，但在此却有更直接的含义。当时可能还是圣殿节的最后一天（七2、37），西罗亚的水乃是这个节期所使用的圣水（参七37～38的注释）。在此耶稣乃是用仪式之水（参二6，三5），可是它所以有效，乃是因这人是「奉差遣的」。

九8～12　凡生来瞎眼的（九1），没有听说有人能复明（九32）──至少若没有奇迹出现，是不可能的。因洗而得医治，参：列王纪下五10～14。

西罗亚池

_

九13～23
质问见证人

    九章12～31节的钥字是「知道」：每个人都重复声明他们所知道的和不知道的。* 法利赛人，他们应该知道律法，但却显为一无所知；得医治的人只知道耶稣，但却经历到神，连质问他的专家也无法驳斥他。

九13　在主后七十年之前，地方上的审判者是当地的诸长老（在某些地方，如 * 爱色尼人，则由祭司担任）；但是在主后七十年之后的巴勒斯坦，这个角色逐渐由 * 法利赛人的教师担任。约翰既在九十年左右写作，便用当日的词汇来向读者表达他的意思，他们当中许多人曾被自己的 * 会堂逼迫，甚至被逐出（参九24～34的注释）。

九14～16　这是法利赛人对安息日的问题很自然的响应（五9～12；见：可二23～三6的注释）。捏制是安息日不可行的三十九类事之一。在耶稣的日子，法利赛人对许多事的看法并不一致，到了第一世纪末，就是约翰写作的时候，他们的争论仍旧没有解决。

九17　「先知」的头衔虽不够准确，但倒具正面意义（参四19、44，六14，七40）。

九18～21　这位瞎子可能晚上睡在父母家里，白天到外面去乞讨，不过这里没有清楚记载。犹太领袖去问他父母的原因，是要查明究竟他是否生来就是瞎眼的，因为只有他们知道。希腊人和犹太人的法庭都可以勉强人违背自己的意愿来作见证。犹太男孩年过十三，就必须为自己是否遵守律法负责（这一点在后期的 * 拉比文献里尤其明确，不过这段时期已经有成年礼的仪式，或许也隐含此义）。

九22～23　* 法利赛人的律法严格规定，必须反复而公平地质询见证人，不可有偏见；由此看来，这些审问者已经违背了法利赛人的伦理规范。赶出会堂是 * 会堂团体所执行最严厉的管教方式之一，平时很少有这种状况，因此在耶稣的时候显得格外苛刻。

九24～34
被赶出的门徒
    约翰的读者曾面对被 * 会堂赶出来的危险，或事实（约十六2；参十二42～43）。这个人的忠诚（与五章14～16节那人的背叛成对比）可以鼓励他们继续向主尽忠。

九24　「把荣耀归给神」可能是起誓的话，或承认信仰的话，要求所作的见证属实（参：书七19）。

九25～27　在犹太律法中，仔细盘查很重要。

九28　* 拉比称研读圣经的人为 * 摩西的门徒；* 斐罗常提到自己是摩西的学生。不过，约翰的重点为，这些审问者乃是错的（五45）。

九29～30　审问者承认，他们不知道耶稣是从哪里来的。凡是受到指控，引百姓走偏路的人，常会受到调查，看他们的出生情况为何，以判断这位误导者是否为非婚生子；如果此处有一点这种意思，审问者便是没有调查清楚。

九31　这个看法反映出犹太式的敬虔思想：人人都知道，神垂听虔诚人的祈祷，但不理会不敬虔之人（参：诗三十四15；箴十五8、29，二十一27，二十八9）。这是这位被医治者的论点最重要的前提。

九32～33　这里的论证（九31）次要的前提为，所行的神迹非常奇妙；结论为，耶稣是位义人。三段论法（即从两则为人接受的前提导出结论）是古代常见的论证法之一。

    一般认为，生来就瞎眼的情形很难医治；有一个异教医治之神庙曾声称，这类稀罕的医治在那里出现（如：空的眼球得着眼珠），这成为该神明被人大大称颂的理由。（这个人说，「从创世以来」，是一种强调语；在* 外邦世界有几次这类的医治声明，但他可能不知道。）

九34　后期 * 拉比强调，要谦卑受教，可是尽管他在九章31～33节提出了合理的犹太式论证，当局仍将这个人逐出，理由是他生在罪中──但读者知道这并非实情（九2～3）。这个时期如何正式将人赶出会堂，并不清楚，但是他一定被禁止参加地方上的宗教活动（参九22～23的注释）。

九35～41
能看见的与瞎眼的
九35～38　那被治好的人就像约翰的犹太基督徒读者──有信心；与反对他们的人截然不同。

九39～41　将肉身与灵性的瞎眼倒过来，是先知常用的主题（如：赛四十二16～19；耶五21）；那些宗教领袖自以为灵里绝不会瞎眼，但反倒是瞎得最厉害的人。

十1～18
牧人、羊，和强盗
    圣经原来的经文没有分章；这一段是耶稣继续在对九章41节的 * 法利赛人讲话。其根据是 * 旧约的意象，神好像以色列的牧者（创四十八15，四十九24；诗二十三1，二十八9，七十七20，七十八71；赛四十11；结三十四11～31），以色列好像祂的羊群（诗七十四1，七十八52，七十九13，一○○3），而滥用权力或不忠心的宗教领袖就像摧毁祂羊群的人（耶二十三1～2；结三十四）。忠心的牧人（耶三15）则包括摩西、戴维（撒下五2；诗七十八71～72），和如同戴维的 * 弥赛亚（弥五4）。

十1～2　在寒冷的冬天，晚上羊群会被放在羊圈里；羊圈通常有石墙，上面以荆棘围绕。（这个节期很靠近冬天。）犹太律法区分贼与强盗：前者是溜进来，后者则常住在旷野，攻击经过的人。无论是哪一种敌人，牧人总是要提防羊的失落。

十3～4　在旧约里，以色列若顺服* 律法和透过神的先知所传讲的信息，就是「听神的声音」。凡是真正属祂的羊──与神具立约关系的人──都认识祂（参十14～15的注释）。（约翰的读者是透过 * 圣灵听从祂，但大部分犹太教人士不相信在他们的时代可能如此；参十六13～15。）

    牧羊人习惯上是按羊的名字认识牠。在旧约里，神会直接「题名」来召祂所宝贵、所亲密的仆人（出三十三12、17；参：赛四十三1）。

十5　按此处的上下文，陌生人就是贼和强盗（1节）──法利赛人，就是带羊走偏的人（九40～41）。把约翰的犹太基督徒读者赶出 * 会堂的领袖，自称是真正的牧人，但当约翰的听众听见这段话，必会从另一个角度来看他们。

十6～9　羊去草场和回来时，都要从羊圈里领「进」领「出」（民二十七17；撒下五2）。有些学者引用现代一个例子，牧人会睡在羊圈的入口，这入口既成了牧人，也成为门，可是耶稣可能是将这两个比方互换着用，因为祂能满足的角色不只一个；祂正像神在旧约里面一样，是以色列的牧人，但祂也是通往父的那条路。

十10～11　贼（按上下文是指不忠心的领袖；参5节）做事是为自己的好处，并不顾念羊群（饥饿的贼可能偷羊去吃）；牧人为了保护羊群不被动物和贼夺去，甚至会牺牲生命。* 法利赛人认为牧羊人属于不洁净的行业，官府藐视他们，视之为粗鄙的低层工人；因此耶稣的对头不会把自己与故事中的主角认同。

    「生命」是「永生」的简写，按犹太人的说法即来世的生命；耶稣现在就提供人与祂建立这样的关系。参三章16节的注释。

十12～13　雇工人不必为野兽的攻击负责（出二十二13），他们工作是为赚工资，不是因为羊属于他们。让神的羊分散各处的宗教领袖，不是祂真正的代表或代理人，因为他们并不关心祂所关心的（耶二十三1；结三十四6）。

十14～15　旧约常用「认识」神来描述以色列和神之间立约的关系，这个词汇意谓和祂有亲密的关系，并且顺服祂（如：耶三十一34；何六6）。见：约翰福音十3～4和十六13～15。

十16～18　将羊群召聚在一起的意象，按旧约的词汇而言，是指将以色列四散到各国的羊群集中起来（参：结三十七21～24；弥二12）。末时以色列的聚集乃是古代犹太教的基本盼望之一，许多著作和祷告都反映出这一点。可是耶稣在此可能是指 * 外邦人。

十19～21　犹太人又为耶稣的身分起了争议（亦参七43，九16），在约翰写作的日子，也有这样的情形。有关被鬼附的指控，请参七章20节的注释。

十22～42
修殿节在圣殿中
十22　修殿节（Hanukkah）并不是必须前来朝圣的节期，不过那八天在圣殿的烛光庆典非常之美，许多住在加利利附近的虔诚犹太人会在这时来到耶路撒冷。它是紧随在圣殿节（七1～十21）之后的下一个节期。

十23　圣殿的四围都有柱廊；南边的王室柱廊有四排柱子。所罗门廊是在殿的东边，有两排柱廊（西边和北边也相同）。南边的柱廊被称为所罗门的廊子，因为大家以为其中含有所罗门圣殿的遗迹。希腊式的公共建筑常有这类柱廊，历代以来那都是公开演讲和讨论的好地方。耶路撒冷的冬天相当冷，所以人们比较喜欢在柱列下行走。

十24　见八章25节；亦参马可福音导论所探讨的 * 弥赛亚秘密。这些犹太人不是误会了祂的声明，就是想利用它来指控祂煽动暴乱〈参十八29～35〉。

十25～27　有关听耶稣的声音，参十章3～4节。

十28～29　牧人若想保护羊群，不被贼人或野兽伤害，就要准备付很大的代价（十12、15），这亦是忠心的代价（耶二十三4）。

十30　耶稣讲到祂与父原为一，祂的听众或许会想到以色列和神之间的关系，但祂的意思绝不只限于此，因为祂的讲法非常独特；祂乃是在申明犹太教的基本信仰告白：神是独一的（申六4）。耶稣若说自己与神为一（虽然与祂不同），就等于在说自己具有神性。

十31～33　参五章18节，八章59节；正像在其他地方，耶稣的对头虽不能理解细节上的差异，但他们却了解祂乃是在自称为神。

十34　有关「你们的 * 律法」，参八章17节。诗篇八十二6的上下文是指极有权力的人，可能为地上的君王，他们彷佛神的天庭；这些王自认为自己具神性，但他们却要如凡人一样死去。不过，在犹太人的传统里，这一节有时却被断章取义，指以色列，因他们为接受神律法之民，耶稣显然知道这种看法。

十35～36　耶稣的回答乃是用犹太人标准的「更何况」论证：如果（正如你们的理解）以色列可以广义地被称为「神」（译注：小写，复数），那你们怎能在还没有了解我的意思之前，就反对我说我是神的儿子？

    许多注释家主张，耶稣被「圣化」或被分别出来，受托付所要从事的使命（亦参十七17），可能与修殿节，或「献殿节」（十22）的背景有关。修殿节是纪念主前第二世纪 * 马喀比时代，将耶路撒冷的圣殿圣别出来，重新奉献，分别为圣（再度成圣）。

十37～38　犹太传统强调正确的动机，但是也容许人存不完全的动机来顺服诫命，他们认为这比不顺服还要好一些。

十39～42　「约但河外」应该是指比利亚，在耶稣的时代它也像加利利一样，属于希律安提帕的辖区，完全不在耶路撒冷领袖的管治之下。

十一1～16
宣布拉撒路的病情

十一1　伯大尼很靠近耶路撒冷（18节）；马可福音强调耶稣在加利利的事工，所以省略了这个神迹，而马太福音与路加福音也都如此。

十一2～5　在犹太教里，去拜访病人，为他们祷告，是敬虔的义务，可是耶稣素来以医治人著称，这无疑是他们打发人去向他报告拉撒路生病的原因。通知他等于是很有礼貌的请求他（参二3）。

十一6　从耶稣所在的地方到伯大尼要走很远的路，可是拉撒路已经死了──或许差人到耶稣那里的时候就死了（十一14、17）；单向要走一天，差不多二十哩多一点。有关暂时不回应以测试信心的事，参二章4节。

十一7～8　耶路撒冷的祭司在加利利颇受尊敬，而在犹太地的权力和影响则更大；加利利的统治者安提帕不允许人在他的辖地直接干预。（在约翰的日子，* 法利赛人的势力已经在犹太地扎稳，他们在那里的影响力一定超过在加利利。）

十一9～10　行在黑暗中而跌倒，参八章12节的注释。

十一11～16　* 门徒又是从字面来解释耶稣的话（12节）──虽然在犹太典籍和古代世界中，「睡觉」乃是常用来讲死的比方（希腊神话甚至将睡觉与死亡描写为双胞胎）。其实，耶稣让拉撒路（和其他人）得生命，是要以自己的死作代价；而这些门徒虽然不明白，却已准备与他同死（16节）。门徒固然会敬爱老师，但委身到这样的地步，还很少见；一般而言，犹太人只强调为神和祂的 * 律法而死。

十一17～37
安慰吊丧的人

十一17～19　敬虔的犹太人在亲属的家人过世时，有义务立刻去拜访丧家，并安慰他们。在葬礼之后，邻居也会供应第一顿饮食。拉撒路应该在死的当天就埋葬了。

十一20　在近亲过世并埋葬后的第一周，是很深的哀恸期，家人会在屋里哀悼，坐在地上，而亲友会来拜访。这种习俗称为 shivah（代表「七」天），直到今天犹太教仍然实行，对倾泄忧伤很有帮助。哀悼者接下来三周不能修饰，一年内也不能参与一般的娱乐活动。

十一21～24　求安慰的祷告是典型的作法，这可能是第22节的用意。在对话里，马大或许在第22节有意要求她兄弟能复苏，而第24节或许在进一步施压，探测耶稣愿否施恩（王下四16；参四28）。古代近东的人常以这类降低自我的方式向施主求恩，与现代西方较直接的方式（「嗨，可以给我……吗？」）大异其趣。

十一25～27　当时一般犹太人相信，末日时死人会身体复活；* 法利赛人甚至认为，拒绝这教义的人（尤其是 * 撒都该人）会因此被定罪。

十一28～37　一位有名的宗教教师远道而来，实时给予安慰，应当是非常有意义的事；而当地的律法教师和学生，只要有可能，都会尽量参加送葬的行列。希腊和罗马哲学家强调庄重，不受哀悼气氛的影响，保持肃穆；耶稣则用传统犹太人的方式，将忧伤表达出来。

十一38～44
使拉撒路复活

十一38　死人通常葬在洞里；一般是用一块碟形的石头，从一道沟里辊过去，放在坟墓的洞口，防止动物与风雨入侵，也防范偶尔会出现的盗墓人。

十一39　尸体应当是被包裹起来，放在坟墓前堂的地板上；一年之后，家人再回来，收集尸骨，放在盒子里，然后安置在墙上的一个空匣中。经过四天（十一17），尸体应当正在腐化，因为那时已不是冬天（十一55）。无论他们用什么香料来冲淡臭味（参：可十六1的注释），那时必定都已失效。

十一40～42　有关事先的祷告，参：列王纪上十八36。

十一43～44　死人是用很长的布条包裹起来的。这种裹法非常彻底，将四肢直直的绑住，连下巴也绑得很紧，让嘴巴可以密合；脸上的手巾可能有一码见方。这样紧的包扎，若是绑住活人，都很难走路，更不用说是已经死过的人，要从出口走出坟墓；这种困难度更强化了此一神迹的奇妙性。男人不可包裹女尸，但女人可以包裹男尸和女尸；因此，拉撒路可能是由他的姊姊包裹起来。

十一45～57
宗教人士计划除掉耶稣
十一45～46　此处的 * 法利赛人，参七章32节的注释。

十一47～48　法利赛人和祭司长所召集的乃是「* 公会」，这里的意思或许是指以色列的最高法庭，也可能指凡能出席的代表。

    他们关心的问题很合理，有历史为证：凡是被视为政治* 弥赛亚的人，都威胁到他们自己的权力和犹太地的稳定，会招来罗马人的干预；罗马人只接受一位王，就是该撒。* 约瑟夫证实了祭司权贵的担心，而在第一世纪，约瑟．该亚法担任大祭司的时间（主后18～36年）比其他人都长，原因之一便是他能为罗马人维持和平。但这也是约翰又一次的反讽（这是古代常见的文学笔法）：这是他们的观点，并不是罗马人的看法（十八38，十九12）；而他们虽然杀害了耶稣，最后到了主后七十年，罗马人还是照样夺去了他们的圣殿和国家。

十一49　大祭司，就像一些希腊的祭司一样（如：在伊流西斯市），原来是终身职。这个职务从来没有沦为每年重新任命的职务，就像叙利亚或小亚细亚的大部分祭司一样；不过约翰所谓「本年作大祭司」，或许有取笑意味，点出罗马巡抚有权换掉大祭司，或暗示大祭司的腐败亲友可以怎样在这些事中搅局（十八13）；也可能他只是指「在我们所讲的那一年之大祭司」，因为事件发生的日期常会用某人的在职时间来表明。

    大祭司是 * 公会的主席。让大祭司对同僚说：「你们不知道什么」，又是约翰反讽笔法的缩影。

十一50～53　此处大祭司的话，在听众听来具某个层次的含义，但其中却有另一个意思，对约翰的读者更明显；另有人（希腊人和犹太人皆然）亦相信，被指定作神代表的人，有时会不知不觉中说出预言（讲神的真理）。有些犹太典籍似乎将 * 预言与祭司相连。

    为多数人牺牲少数人，在政治上是良策，但在宗教上却非好事：* 约瑟夫提到，亚基帕王二世要他的百姓为和平而放弃为不平的报复；但是犹太教师却说，不可以任凭一个以色列人被强暴或打死，即使结果是所有的人都遭强暴或被处死。

十一54～55　圣殿的院里有无数的池子供仪式的洗涤之用；这一点，亦参二章6节和三章25节。

十一56～57　他们不相信，像耶稣这样一位众人都以为非常敬虔的宗教教师，在这个 * 律法所规定必须来朝圣的最大节期里，竟不会出现──何况他只需要从加利利前来。

十二1～8
马利亚的感恩与从死得生
    相关细节，请参：马可福音十四1～11的注释。

十二1～2　一般人吃饭时是「坐着」；而在特别的筵席或宴会上，则是「斜靠」在躺椅上。除非福音书作者只是一贯套用希腊文对餐饮的讲法（希腊人一般便是斜靠），否则耶稣便曾受邀参加许多筵席──而这次可能特别为要尊荣他。早期游走各地的教师常受邀到筵席间讲话，也因此受到食宿的招待。

十二3　此处的「磅」（NASB）或「品脱」（NIV）约为十二盎斯。一玉瓶的容量通常不会超过一盎斯，因此在这里马利亚是非常慷慨。

    为重要的客人膏抹头，是一般的习俗，但是主人通常只为他们预备水洗脚。此外，敬虔的犹太人很不喜欢已婚的妇女露出面庞和头发，让别的男人观看；由于此处只提到马利亚的兄弟和姊妹，并没有提到他的丈夫，可能她还未结婚（因此若非很年轻，便是已经守寡，或离异）；不过，向一位著名（但单身）的 * 夫子这样行，还是会遭到一些敬虔人的侧目。

十二4～5　有些 * 拉比把该学派的经济大权交给 * 门徒；还有一些团体，如 * 爱色尼人和某些希腊哲学家，采用分享财物的方式。团体的金钱应当是由品德最佳、最值得信赖的人来管理（参十三29）；因此犹大的不忠便显得格外可恶。

十二6～7　有关膏抹尸体，请参：马可福音十六1的注释；尸体要先膏抹来清洁，然后再用水来洗。这对马利亚是非常重要的动作；被定罪而处死的犯人，有时在埋葬之前不许人膏抹（但耶稣没有如此；参十九39）。

十二8　耶稣的回答可能暗指申命记十五11，那里要求要赒济穷人，因那地总不缺穷人。因此祂并不是贬低施舍，而是凸显出祂即将面对的死亡；祂必须成为跟随者最重要的委身对象。

十二9～11　约翰的反讽语法：藉耶稣的死得生命的人，必须为此而丧命；见证人成为殉道者。宗教领袖将拉撒路也连带牵扯进来，是更进一步的讽刺。反讽是古代文学常见的技巧。

十二12～22
普世的跟随

十二12～18　请参：马可福音十一8～11的注释。

十二12～13　已经在耶路撒冷的人通常会欢迎抵达的朝圣者，把树枝放在他们经过的路上。棕树枝是在圣殿节使用，但必须从耶利哥带来。自从 * 马喀比时代之后，棕树枝已经成为犹太国族的象征之一，常用来庆贺军事的胜利，也可能在百姓当中掀起政治性 * 弥赛亚的盼望。「和撒那」的意思是「哦，拯救！」；这里以及第9节的第二行都出自诗篇一一八25～26。诗篇一一三至一一八篇被称为哈利路诗篇，逾越节的时期经常咏颂，因此这些话每个人都耳熟能详。

十二14～16　军队的英雄应该是骑着马，或站在战车中；耶稣的样式则像非军事性的卑微文官，合乎撒迦利亚书九9的模样。（后期 * 拉比亦认为撒迦利亚书九9是指 * 弥赛亚，因为里面提到王。）

十二17～19　约翰又用反讽笔法（古时常用的写作技巧，今天也常用），让 * 法利赛人自己咒诅自己：「你们是徒劳无益！」他们抱怨说，普世的人都开始跟随耶稣，这句话引出了十二章20节。

十二20　虽然这些人可能是住在东方希腊的犹太人，不过也有可能他们的本族便是希腊人，是敬畏神的人，只是尚未完全归信犹太教，不过他们愿意到耶路撒冷来礼拜（参：徒八27）。在巴勒斯坦、附近的叙利亚和埃及等地，犹太人和希腊人都以互相敌对出名。

十二21～22　腓力是耶稣 * 门徒中惟一用希腊名字的人；他来自伯赛大，可能与 * 外邦人有过贸易上的来往，因为那地靠近以外邦人为主的城市，包括低加波立。第21节的宣称显明，耶稣知道自己的时间已经到了（23节）；他的工作已经开始接触到整个「世界」。

十二23～34
耶稣的死期近了

十二23～27　「时候」，参二章4节；「荣耀」，参一章14节。「得荣耀」和「被举起来」（32节）一样，都是指 * 七十士译本的以赛亚书五十二13，受苦之仆人的死（赛五十三）；早期的基督徒承认，这位仆人便是耶稣。

十二28～30　犹太典籍常探讨从天上来的声音，视之为 * 预言的替代。（细节参：可一11的注释。）在古代犹太人的故事里，神常藉差派天使来回答祷告；对祂的一部分听众而言，天上来的声音比这种方式更戏剧化。（有关群众不断对祂的误会，参三9～10的注释。）

十二31　几乎所有犹太人的经典都说，神掌管全世界，但这些经典也提到，在神的允许下，堕落的天使掌管大部分的世界，并且邪恶天使的首领（等于 * 撒但）统管世界的绝大部分，只有以色列除外。约翰会同意说，终极而言，神永远统管一切；但是此处他提到撒但在人间的权势，也提到现今邪灵的势力已经失败，而犹太教则认为，到 * 国度的时代才会如此。

十二32～33　「举起来」（亦见三14，八28）是暗指以赛亚书五十二13，并明指在十字架上的举起。

十二34　* 旧约预言，* 弥赛亚的统治将是永恒的（赛九6～7；参：撒下七16）；* 人子的国度也是如此（但七14）。（尤其在约翰的时期和后来，有些犹太教师不再认为人子与弥赛亚是同一人；至少有位名叫 * 亚基巴的拉比受到同事的谴责，因为他认为，人子就像神一样，会登上属祂的宝座。）

十二35～50
相信与不信

十二35～36　* 死海古卷也将光明（象征善）与黑暗（象征恶）作对比，称义人为「光明之子」，反对他们的人为「黑暗之子」。耶稣的听众很容易就会明白祂的意思。

十二37～38　以赛亚书五十三1和「得荣耀」、「被举起来」所指的经文（五十二13）属于同一段经文。重点为：以色列不相信仆人式的 * 弥赛亚能应验圣经的话。

十二39～41　有关这段经文（赛六10），参马可福音四12的注释。以赛亚书六1～5显然是指以赛亚在异象中看见了神，在荣耀中的万军之耶和华，并领受了这段话，可是约翰解释说，当时神的彰显乃是子──耶稣──的彰显（41节）。

十二42　由于约翰只记下能应用于当时之人的细节，所以显然那时并非所有 * 会堂的领袖对信耶稣的人看法都一致。不过，那些不敌对犹太基督徒的人，却似乎在公共场所对这个问题不发表意见。连反对他们的人当中，都有一些人承认真理，这状况必会鼓励约翰的读者。

十二43　译为「荣耀」（NRSV）或「称赞」（NIV、KJV）的希腊文，也可以译为「名声」或「荣誉」，不过这与耶稣的得荣耀不同（十二23）。古代的道德家常指责过分追求荣耀的人；但是在对地位特别敏感、看重面子和尊严的文化里，荣誉则是上流社会所追求的目标。

十二44～45　犹太文学描述一位拟人化、在世界以先即存在的神的智慧，认为那即是神的形像；其他人（如摩西）可以反映祂的荣耀，但耶稣则是摩西等人所看见的荣耀（十二41、46，参一18）。

十二46　「光」，参八章12节的注释；光与暗的对比常用来比方神的国与反对祂的人，参十二章35～36节的注释。

十二47　犹太教相信，神的 * 律法便是末日神审判祂百姓的标准；因此耶稣乃是将祂的话语与神的话语当作同等。

十二48～49　接待使者应当像接待差他的人一样恭敬。使者或代表也应该准确表达差他之人的意思。

十二50　* 拉比有时会说明，遵守神的诫命，那怕只是最小的一条，也配得 * 永生（他们的意思是指来世的生命），而若不遵守最小的一条，便是丢弃那生命。耶稣也用同样的词汇来描述他从父所领受的使命。

十三1～11
洗脚
    约翰把出卖与十字架的阴影和洗脚的事交织在一起。马利亚曾作奴仆的服事（十二3），耶稣在此也相仿。

十三1～2　用餐时间常是教导的时刻。

十三3～8　躺椅围着摆食物的桌子排，让人的前半身面向食物，脚则远离桌子。耶稣必定是绕到这个圈子的外面，去洗每个人的脚。

    旅行的人走了很远的路，主人应当预备水给他们洗脚，这是好客的表现，正如亚伯拉罕的榜样（创十八4）。可是脱掉鞋子，亲自给别人洗脚，这乃是服事的举动，平时是奴仆的工作，或是非常顺服的妻子或孩子所做的事（亦参：撒上二十五41）。（有些学者说，旅客的鞋子会沾着粪便，这倒不一定。小路的灰尘很重，可是耶路撒冷却将它的主要街道尽量保持得非常清洁，尤其是上城，就是耶稣吃逾越节筵席的地方。）耶稣脱掉外衣来服事他们，也是在他们面前表现出谦卑的样式。

    耶稣藉这样的事奉，预表祂的死乃是以赛亚书五十三章受苦仆人为许多人之死。犹太教与希腊罗马社会不同，相当看重谦卑；但是它也像其他社会一样，重视一个人在社会上的角色。

    耶稣则把社会地位完全颠倒过来。据说拉比犹大．哈拿西（约为主后220年）非常之谦卑，愿意为别人做任何事──只要无需他放下崇高的地位；按照阶级坐席十分重要，但耶稣连这一点都跨越了。

十三6～8　耶稣的行动完全违反了文化规范（参3～5节的注释），以致彼得觉得不可思议。

十三9～11　这里的「洗」可能隐指仪式的洗，就是耶稣和 * 门徒在吃筵席之前已经行过的礼（十一55），可是耶稣则是从属灵的角度来看待它。这种象征意义的洁净相当常见，因此门徒应当能够了解祂的意思。

十三12～20
洗脚的意义
十三12～14　通常是 * 门徒服事老师，正如伊莱沙服事伊莱贾、乔舒亚服事摩西的模式。

十三15　门徒的学习主要是模仿老师的言行举止。

十三16～17　有些奴隶比自由的农夫地位还高，但是奴隶所能拥有的权限，乃是来自主人，而奴隶总是服膺在主人之下。代理人一定要听从差遣者的话，他的权限只在被授权的范围之内。

十三18　耶稣在此引用诗篇四十一9，是有关义人受苦的诗；有位学者指出，在与古代犹太教类似的文化中，抬起某人的脚跟（和合本：用脚踢）是玷辱的意思。同桌吃饭本来是表明交谊甚笃，用餐之后竟然出卖友人，则显得分外阴险。

十三19　参：以赛亚书四十一26，四十四7、11，及四十八3～7：神预知未来，因此当事情发生的时候，祂的子民便会承认说，祂是真神，与其他国家的神祇截然不同。

十三20　在古代的文化里，一个人如何对待差人、使者，或代表，要看那人对授权的差遣者存什么看法。

十三21～30
出卖者的工作

十三21～22　希腊哲人强调保持冷静，心灵不受干扰，但是并非所有的古人都采取同样的观点。虽然第四福音书强调耶稣的神性，但同时也强调他的人性（一14），时常加以刻画。在* 旧约里，神也经常将祂的情感流露出来（如：士十16；赛六十三9～10；耶二30～32，九1～3；何十一8）。

十三23　在筵席上，男人会斜靠在躺椅上（若有一群外来的男人在家里吃饭，妇女不会与他们在同一个房间里用餐）。每一个人斜靠的位置，会在右边之人的稍后方；因此约翰可以把头稍微后仰，便靠近耶稣的胸膛。（他们会用左手支撑头部，右手自由行动，所以无法切东西；在筵席上，食物都已事先切好。）这位主所爱的 * 门徒（应该就是约翰）所坐的位置，是筵席上最尊贵的席次之一，另一席则是在左边的那位──或许如一些注释家所建议，从第26节来看，那是犹大的位置。

十三24～27　主人将一块饼沾在一个共享的碗里（在逾越节的时候，容器里则必定是苦菜，另掺有较甜的东西），再将它给另一个人，通常是尊敬那人的意思。耶稣在此处显然完全掌握整个情况（参：可十四20）。

十三28～30　有些虔诚人会在逾越节之前施舍，以期得着神的恩惠。在逾越节的晚上到外面去，并不合乎习俗（出十二22），但是在约翰的 * 故事里（与马太、马可、路加不同），逾越节显然是隔一天才开始（十八28；参该处的注释）。

十三31～35
荣耀和爱的定义
    这几节的情境为出卖和耶稣的死。

十三31～32　得荣耀，参一章14节和十二章23～27节的注释。

十三33　教师有时会称他们的 * 门徒为「孩子们」（参：约壹二1），而门徒会称教师为「我的父」。犹太文学会记下从前英雄豪杰在过世之前留下的遗嘱，成为后代重要的教训，世世代代都要念诵。约翰在此是否有意采用遗嘱的形式，我们不得而知，但由于耶稣快要离开，他自然会向门徒作最后的训示。

十三34～35　* 旧约曾命令要爱人（利十九18）；耶稣的命令所以是新命令，乃在于它有新的标准和新的榜样：「我怎样爱你们」──由上下文来看，是指为别人而牺牲自己的生命。

十三36～十四1
跟到十字架？

十三36～37　虽然彼得自以为能够跟随耶稣到死的地步，但他并不了解，耶稣正在向死亡前进（十四5）。有关误解的主题，参如：三章4节；这方面的背景，见：马可福音导论。

十三38　根据一些报导，耶路撒冷晚上第一次鸡啼，大约是半夜十二点半（还有些记载的时间较晚），不过只有清醒的守夜人才会听到（大部分人日落以后便去睡觉）。以鸡啼作为黎明将近的信号，则广见于文字中，因为这是大部分人会听到的鸡啼声。无论如何，重点为，彼得否认主的事发生于他应许永不否认之后不久。

十四1　「你们」是复数，因此耶稣是在向所有的 * 门徒说话；在* 旧约里，神常告诉祂的仆人，不要害怕。可是对古代大多数的犹太读者而言，将对耶稣的信心与对神的信心相提并论，听来无异为亵渎（不过他们亦可以用另一种方式来了解这段话，不必视之为具冒犯含义；见：代下二十20）。

十四2～7
耶稣要往何处？费解的说法
    这一章要继续读下去，才会明白第3节所说的再来，是指耶稣在* 复活之后再来赐下 * 圣灵（18节）；但这一点在起初并不明显（5节）。

十四2　「父的家」应当是指圣殿（二16），就是神与祂的百姓永远同住之处（结四十三7、9，四十八35；参：约八35）。「住处」（NASB、NRSV）可能指圣殿节所搭的帐棚，但亦可能指新圣殿里的「房间」（参 NIV、 TEV），只有未被玷污的事奉人员可以住进去（结四十四9～16；参四十八11）。约翰大概是以象征方式用这个词，指在基督里，因基督即是神的同在（二21）；* 新约里惟一再度用到「住处」或「房间」这个词汇，是在十四章23节，那里指信徒为神居住的所在（亦参其动词「住在」，十五4～7）。

十四3～4　从上下文看来，约翰的意思可能不是指主第二次再来，而是指基督在* 复活之后再回来赐下 * 圣灵（十四16～18）。在犹太人的教导里，死人复活（由耶稣开始）和圣灵的赐下，便表示 * 国度的新时代已经临到。耶稣在十四章6～7节说明他要到哪里去，以及他们将如何到那里去。

十四5　* 门徒会向 * 拉比提出问题，以澄清他的教导。在全家庆贺逾越节的时候，会问四个问题，不过这两者的类似可能只是巧合而已（十三36～37，十四5、8、22）。

十四6～7　许多犹太文献中的「道路」，都是指正当的举止，可是此处可能是在响应以赛亚书所记，通过旷野回到新耶路撒冷的道路（参：约一23）。不过若是如此，此处的背景便不如意象本身那样有力。因此，耶稣对多马的回答为：父是我所要去的地方，我是你们能到那里的方法。

    「真理」后来成为犹太人对神的称号；在那么早的时期是否已有此用法，则不确定。不过，这段话最重要的意思是，耶稣即是真理的化身，真理即是神立约的信实（一17），而它即化身于神在* 旧约的「话语」中（十七17；诗一一九142、151）。犹太教肯定只有一位神，因此只有一条正路（祂的 * 律法，或是在给外邦人的精简版中，或是在给以色列人的完整版本中），而耶稣在此则肯定，祂是到独一之神的惟一道路。

十四8～17
将父清楚启示出来
十四8　约翰的读者比大部分现代的读者对圣经更加熟稔，他可能希望他们联想到出埃及记三十三18，在那里摩西要求观看神的荣耀；参：约翰福音一18和十四21～22的注释。

十四9～11　* 旧约有时提到神的 * 灵感动或膏抹先知来做祂的工。这有点接近耶稣在此处所讲的话，不过这里的概念较之更为超越。

十四12～14　这里的「工作」（KJV、NASB、NRSV，和合本：所作的事）可能指正直的作为，犹太教常如此使用（如八39），也可能指如耶稣所行的神迹（五17，十32），或许兼指两者。（就量而言，工作更大，因为透过所有跟随的人，基督的工作能够不断倍增。）按这里的上下文来看，耶稣的话是请他们要有坚定的信心；犹太典籍记载，有些非常虔诚的教师向神的祈求几乎有求必应，因为他们与神的关系十分亲密；不过一般人，甚至大部分的虔诚人，都无法达到这种境界。这应许也超过了绝大多数异教邪术咒语的宣称。邪术并不强调与赐能力者之间的关系，只是想如何利用其能力来达到自己的目的（与十四15相反）。

    古代犹太教用「名」一字，有多重的含义，因此从上下文来看，要比从背景来理解更准确。在* 旧约里面，「名」常指荣誉或名声，当神「按祂的名」行事，乃是为要维护祂的尊荣。「奉神的名」可以指以祂代表的身分为祂行事（出五23；申十八19～22；耶十四14～15）、根据祂的命令行事（申十八5、7）、靠祂的帮助行事（诗一一八10～11；箴十八10），或用祂的名行奇事（王下二24）。（当 * 拉比「奉」另一位拉比的「名」将传统传递下去，只是指他们在引用资料，指出该传统权威的根据。）在祷告时，呼求神祇的名只是指称呼祂（王上十八24～26、32；王下五11；诗九2，十八49）。在旧约里和后期的犹太教中，「名」也可以指「神」，是一种礼貌或委婉的说法，不直接说出祂的名。

    按这里的上下文来看，用祂「名」的人，应该是指寻求祂的荣耀、准确为祂说话、真正为祂授权之代表的人。这与异教邪术对名的用法截然不同，他们乃是想操纵灵界的力量，以达到自己的目的。

十四15　此处耶稣用了另一个旧约的概念（如：出二十6；申五10、29，六5，十一1、13、22，十三3～4，十九9，三十6、14）。在以西结书三十六27，* 圣灵的赐下使人能遵守诫命（约十四16）。

十四16　称 * 圣灵为「保惠师」（NIV）或「帮助者」（NASB），究竟背景为何，有争议之处，不过它可能是取自法庭的意象：这个词含有「辩护」、「被告律师」、「代求者」之意；参十六章8～11节的注释。犹太人描写神的天庭时，天使和神的属性可以成为控诉者或辩护者，撒但是原告，而神（或祂最喜欢的怜悯属性，或米迦勒）会为以色列辩解。此处的圣灵是「另一位」像耶稣的保惠师（参九章35～41节，耶稣在那里为被赶出 * 会堂的那人辩护，反控那些控告他的人）；由「继承者」接续前人之工作的概念，犹太教也很熟悉。

十四17　真理的灵引导神的子民走在真理的道上──进入对耶稣更全备的启示中，因祂就是真理（十四6，十六13）。* 死海古卷将真理的灵与谬误的灵作对比（参：约壹四6）。

十四18～31
耶稣的临到与启示
十四18～20　在* 旧约里，「孤儿」（NASB、NIV）是毫无能力的，需要法定的辩护者。此处的上下文是指耶稣要来到他们那里，藉 * 圣灵来将祂的同在留在他们里面（二十19～23）。

十四21～22　以色列相信神已经借着 * 律法给了他们特殊的启示，是万国都没有的（这是正确的）。将祂自己「显现」（KJV）或「启示」（NRSV、TEV）给他们的说法，让人想起神在西乃山上向摩西启示自己（参一14的注释）。

十四23～24　犹太教师讲到，神的同在以特殊的方式住在研读祂律法的人当中；耶稣讲到神的同在一直住在每个信徒里面，他们一个个都是祂同在的圣殿。神住在祂的殿中，也住在祂的百姓中，乃是旧约标准的教导；祂的律法写在忠心者的心中，祂的 * 圣灵在祂的先知里面运行，也是旧约的教导。可是耶稣将这观点的范围扩大，更个人化，这在古代文学里是完全找不到的。* 死海古卷讲到圣灵在神的百姓中活动，可是这种活动与 * 新约里所记载的先知式、灵恩式的活动完全无法等量齐观。

十四25～26　耶稣在此处所列* 圣灵的功用，有一些在犹太教里是归诸神的智能，而在基督教之前的一些流行犹太著作中，这智能与神的灵并祂的律法相关（亦参：尼九20；诗一四三10）。

    在犹太人的处境里，「教导」可以包括说明与发挥；死背也是古代重要的学习方法之一。

十四27　犹太教师非常推崇平安（尤其指与别人的关系良好）。

十四28～31　第29节，请参十三章19节的注释；第30节，见十二章31节的注释；第31节的「爱」与「命令」，参十四章15节的注释。在十四章31节里，耶稣对父的顺服包括了祂上十字架的使命，而祂也呼召跟随祂的人来参与在这召命中（「我们走吧」）。如此，世人便可以知道耶稣真正的身分（十二32～33，十七21）。

十五1～8
住在葡萄树里
    「常在」（KJV、 NASB、 NRSV）、「留在」（NIV、TEV），或「住在」（十五4～10）一字，是「居所」一字的动词（该字的注释参十四2、23）。在* 旧约里面，神应许永远与遵守祂约的子民同住（出二十五8，二十九45；利二十六11～12；结三十七27～28，四十三9）。

十五1　旧约和犹太文学有时会用葡萄园来描述以色列（如：赛五7），偶尔也会以葡萄树来描述（如：诗八十8；何十1），神则是栽种的人。圣殿里有一株金葡萄树象征以色列的能力，而耶稣可能在此将 * 门徒刻画为以色列的余民（参十五6的注释）。这个比方最基本的要点为，葡萄枝必须倚赖葡萄树才能继续存活。

十五2～3　这是约翰又一次的文字游戏（参三3的注释）：「修剪」也可意指「洁净」，这是约翰的主题之一（参如二6，十三10）。旧约先知常呼召以色列要为神「结果子」（如：赛二十七6；何十四4～8）。

萨非拉的葡萄

_

十五4～8　葡萄枝若已枯死，不再结果子，显然也无法作为木料；所剩惟一的价值，便是当材烧。

    犹太教师相信，神为背道者所保留的刑罚非常恐怖，因为知道真理却拒绝的人，再没有任何借口（参十五22～24）。

十五9～17
住在爱里
十五9～11　遵守命令（在此以爱为其精华）应当会带来喜乐（诗十九8，在后期犹太教的教导中常常出现）。

十五12～13　在希腊罗马的故事里，为别人而死是很英勇的行为，因救友人而至于死，被视为极高的品德（参14～15节的注释）。但这类希腊式的观点，犹太教并不赞同，不过它强调，若有需要，可以为律法而死。拉比亚基巴（与约翰只差几十年）主张，个人自己的生命比另一个人的生命更重要。虽然耶稣不太可能直接受到希腊对朋友看法的影响，但约翰身处于 * 大分散之中的读者却对这观念很熟悉，因此很容易领悟祂的要点。

十五14～15　古代将友谊分为不同种类与层次，而希腊罗马的作者常会提到这个题目。朋友可以包括政治或军事的同盟，也常出于利益的动机而建立；国王或较低一级的 * 庇护人，与得其支持的 * 受庇护者之间，也可说具「友谊」关系（尤其在罗马人的圈子里）。* 法利赛人也满足于朋友的圈子。传统希腊式对朋友的看法，强调同伴之间的平等，有些哲学派别，如 * 以彼古罗派，特别强调这一类的友谊。

    古代文学最重要的友谊理想，包括忠诚（有时到死的地步）、平等，和财物共享，以及亲密──可以充满信心地与对方分享内心世界。耶稣在第15节里特别强调最后一点，他在那里将朋友与奴仆作了区分，奴仆也可能尽忠，但却不会亲密到分享心事。犹太作者如 * 斐罗，有时把作神的朋友与作神的仆人作对比。

    * 旧约提到有两个人被称为神的朋友：亚伯拉罕和摩西。犹太典籍将他们两人与神的友谊和亲密度加以渲染。如果这里有指向旧约的意思，可能是指摩西（参十四8的注释）。倘若这段经文强调耶稣将祂的心声与门徒分享，则由上下文可看出祂内心的特色：充满着爱。

十五16～17　犹太教师反复强调，以色列蒙神拣选，有神的托付（在亚伯拉罕里，这是第15节另一可能指向的事）；参十五章1节的注释。「奉我的名」来求，参十四章12～14节的注释。

十五18～十六4
世人的憎恨
十五18～21　犹太人相信，* 外邦人恨他们，因为他们是神所拣选、所差派的，而他们也是因神受苦。他们听到耶稣把他们之中大部分的人与「世人」同列，必定十分恼火，不过犹太教里还有一些受逼迫的小宗派（如：* 昆兰的 * 爱色尼人）也认为大部分以色列人是背道者，将他们与他们的仇敌──世界──列在同一边。

十五22～24　犹太教教导，知识愈多，责任愈大；其他国家只需要遵守七项诫命，而以色列既已领受了* 律法，便需遵守六百一十三条诫命。耶稣也教导，启示会带来更大的责任（别处，如：路十二41～46）。

十五25　此处耶稣引用了一位受苦义人的哀叹（诗六十九4；参三十五19），而在其他地方，耶稣则将之用于自己的受苦（参：约二17）。「他们的律法」，参八章17节和十章34节。

十五26　* 圣灵在法庭上担任辩护者的工作，参十四章16节的注释；此处他不仅是辩护，更是见证人。

十五27　在世界和神的法庭中，信徒也是耶稣的见证人（参十六2）。犹太人认为 * 圣灵主要是 * 先知的灵（通常在旧约里，而后期犹太文学中更常见）；因此神要膏抹 * 门徒，使他们像先知一般说话。（这个应许也符合一个观念，即：神的子民会被圣灵膏抹，在神最后的法庭里为神的真理作见证，来指控万国；参：赛四十二1，四十三10～12，四十四3、8。）

十六1　事先的警告很有用；参十三章19节的注释。

十六2～4　在约翰的日子，基督徒正被许多地方的 * 会堂赶逐出去，这或许是受到巴勒斯坦 * 法利赛人宣传的影响（参约翰福音的导论；参九34和十二42的注释）。小亚细亚非基督徒的犹太人固然持有敌意，但似乎并未直接杀害基督徒；可是他们参与置死基督徒，亦不算小事。他们把基督徒犹太人交给罗马政府，并声称基督徒不算犹太人，因此在敬拜皇帝的事上，基督徒就无法以法律上的例外作为保护。许多会堂的领袖担心，基督徒是一种 * 弥赛亚和 * 启示性的运动，会让他们得罪罗马人而遭到麻烦，因此将基督徒交出去，可以保护社群里其他的人（参十一50）。以逼迫当作对神的敬拜，参：以赛亚书六十六5。

十六5～15
圣灵的见证
    * 圣灵为耶稣向世人作见证（十六8～11，重复耶稣在地上的见证），也向耶稣的跟随者作见证（十六13～15）。约翰读者的对头不会说自己有圣灵，或听到圣灵向他们的内心说话，像从前祂对先知说话一样（许多人可能自称感到与神亲近，但是绝不会说直接听到祂说话，与基督徒和一些讲求* 启示异象的人不同）。约翰鼓励他的读者，他们与神在圣灵里亲密而个别的关系，使他们与反对者截然不同。

十六5～7　保惠师来到信徒那里，意思是，祂向世界的工作（十六8～11）是透过他们而做（参：尼九30）。旧约和后期犹太人认为，神的 * 灵是 * 先知的灵，而此处的观念与这样的概念相符。

十六8～11　信徒的保惠师变成世人的「控诉者」，旧约也有这样的例子（耶五十34，五十一36；哀三58～66；参：诗四十三1，五十8）。许多犹太人相信，在审判之日，神会使以色列人在祂的法庭上胜过万国；对约翰而言，审判已经开始（约三18～19）。罗马法庭没有公众的检察官，只靠有意者提出控诉，不过，接着便会有受过训练的 * 辩士为受指控的人答辩──只要付得起钱请他们。在此圣灵是在神天上的法庭前控诉世人（参：太五22）。

    第9～11节可能意指世人的罪便是他们的不信；基督是天上的中保（约壹二1），信徒因而能得着义；而世界之王（参十二31的注释）的审判，则相当于世界的审判。因此，对约翰而言，如今受到审判的，不是耶稣和祂的百姓（十八～十九章），而是世界。旧约先知书里也有类似的主题，即追究立约关系的法律诉讼──神将祂的百姓召来，追讨他们违约的责任。

十六12～13　诗篇讲到神带领祂的百姓行在真理中，走在祂诚信的道路上（诗二十五5，四十三3；参五8）；在约翰福音里，这种说法则指将耶稣的特质更进一步彰显出来（十四6）。

    * 圣灵与 * 门徒的关系将和耶稣与他们的关系一样（十五15），因此，在约翰的日子（以及后来的世世代代），信徒与耶稣的亲密程度，不会比祂上十字架之前与门徒之间的关系更差。

十六14～15　这种亲密程度（13节），是用分享财物来表达，这乃是古代理想友谊的特色（参十五15的注释）；不过，从上下文看来，这说法的重点为，神将祂的心意与所有属祂的子民分享，正如从前祂与先知们分享祂的话一样（创十八17；摩三7）。

十六16～33
再度见到耶稣
    耶稣在* 复活之后，会到 * 门徒那里去，将生命赐给他们（十四18～19），透过祂所赐下的 * 圣灵，祂将永远与他们同在（二十19～23）。

十六16～22　妇女常因生产而死。先知会用生产的艰难来比方受苦，有时苦难是因审判而来（赛十三8，二十一3，二十六17，四十二14；耶四31，六24，十三21，二十二23，三十6，四十九22～24，五十43；弥四9～10；参：诗四十八6）。在一些 * 旧约经文中，这种生产之苦代表 * 弥赛亚新时代将临之前的苦难（赛六十六7～10；弥五1～4；参：赛九6，五十三12～五十四1，六十二5；何十三13～14）。

    早期犹太教有时会以产难特别指末世之前最后一段时间的痛苦，接下来便是死人的 * 复活。耶稣的坟墓成了祂复活的子宫，而祂的复活开启了新的时代；耶稣的复活意味着，* 门徒现今已可以拥有来世的生命（参三16的注释）。

十六23～24　参十四章12～14节的注释，尤其是如何在祷告中奉神的「名」。

十六25～28　犹太教师跟随旧约智慧的传统，常用箴言和谜语来教导。虽然 * 门徒目前尚无法完全了解耶稣所描绘与神之间新的关系（十六12），但耶稣在此要为他们作好准备。

十六29～30　在第四福音书的情境中，耶稣在他们还没有提出问题之前就知道他们想问什么，显出他有特殊的洞察力；参一章42节和二章24～25节的注释。

十六31～32　羊的分散可能指撒迦利亚书十三7（参：太二十六31）。* 旧约常记载，神的羊遭分散，是因没有忠心的牧人（参如：赛五十三6；耶二十三1，五十17；结三十四6、12、21），羊群需要这样的牧者（如：诗一一九176；马喀比一书十二53）。

十六33　这一节呈现出初代基督徒的戏剧化处境。他们知道最终的胜利必会来临，正如犹太先知和教师所言，未来 * 弥赛亚来到之时会有胜利。同时他们又知道，弥赛亚已经来到，因此目前即使有苦难，胜利也已经展开。

十七1～5
耶稣回顾使命
    耶稣在此彰显出祂和父独特的关系──分享祂的荣耀，正像神的智慧一般（参一1～18）。从十二章23～33节可以清楚看出，祂回到这全备荣耀的惟一途径，便是十字架。

十七1　举目望天是祈祷常用的姿势（参：或许诗一二一1，一二三1）。这里的「荣耀」有双重含义，又是文字游戏的例子；参一章14节与十二章23～27节的注释。摩西在出埃及记三十三至三十四章反映出神的荣耀，但耶稣「得荣耀」的意思，乃是与父一样，回复祂先存的荣耀（十七5）。

十七2　* 旧约常用「肉体」（KJV，和合本：血气）来指全人类（「人」，NIV；「人类」，NASB）。神应许，在末后那最终的 * 国度里，祂要授权给一位特定的统治者（见︰赛九6～7；但七13～14）；这个背景暗示，耶稣的死和 * 复活所代表的，并不只是短暂的事件，乃是一个高潮──带进了新的世界。

十七3　认识神，参十章4～5节的注释。有些用希腊文写的犹太文献也将认识神与 * 永生等同（如：所罗门智慧书十五3）；此处则说，人必须与耶稣基督有个别的关系。

十七4～5　工作的完成，参四章34节和十九章30节的注释。旧约宣称，神不会将祂的荣耀归给别神（赛四十二8，四十八11）；耶稣说自己与父同享荣耀，便等于说祂是神。不过，犹太教内有一种说法，可以用来理解耶稣在这里神性的宣告：神的智慧与祂的荣耀有关，有时二者可视为同一（所罗门智慧书七25～29）。约翰的犹太基督徒读者可能会用类似（却更高一层）的词汇来了解耶稣的身分（参一1～18的注释）。

十七6～19
耶稣为门徒祷告

    这一段谈到耶稣的门徒和世界必定会起的冲突。此处耶稣跟随者的角色，就像多数犹太文献所刻画末世之时以色列的角色，又像 * 死海古卷中余民（光明之子）的角色；这些人就是义人的总体，因此在社会里面成为受逼迫的少数人。

十七6　神曾告诉摩西，要将祂的名宣示给人（出三13、15）；神宣示祂的名，便是启示祂的性情和属性（出三十三19，三十四5、14；至于未来，参：赛五十二6）。

    尊神的名为「圣」，乃是要彰显祂名的神圣，圣性。在当代犹太人的教导中，正直的行为便能尊神的名为圣，恶人则羞辱神的名；多数犹太人都会为未来祷告，那时神会在全地彰显祂的名为圣（参：太六9的注释）。

十七7～11　摩西领受了神的话，并传给以色列，在万国里只有他们领受了祂的 * 律法；耶稣在* 门徒当中得荣耀，以及使用神的名（十七11）等概念，或许源于犹太传统里出埃及记有关摩西的事迹。合而为一，参：约翰福音十七20～26的注释。

十七12　此处耶稣或许是指诗篇四十一9，他在约翰福音十三18曾引用过。犹太人的教导承认，神对背道的人最为严厉，比生下来就是异教徒的人尤有过之，因为背道者是知道真理，却故意违逆。

十七13～19　* 旧约和犹太典籍都强调，以色列是与世界分别出来的，而且常被世人憎恨。神已经为自己将以色列「圣化」或「分别出来」，成为圣洁，即特别将祂的诫命赐给他们（如：利十一44～45）。（今天犹太人在点燃安息日蜡烛的祝祷中，仍然庆贺藉诫命而来的这种圣别。）

    倘若神已经藉赐下律法将祂的百姓圣化，或将他们与万民分别出来，而耶稣是律法成了肉身（参一1～18），祂的跟随者便更会因着祂的来到而与世人有别；耶稣在此视祂的 * 门徒为以色列真正的余民，即：以色列中得救的立约团体。（在整个旧约中，以色列无论哪一代，都只有一部分人跟随神；有时，就像乔舒亚和戴维的时代，余民为数众多；但有时，就像摩西的那一代和伊莱贾的那一代，余民很少。）有些犹太团体，如 * 爱色尼人（他们可能是 * 死海古卷的作者），也觉得他们国家的其他人都走偏了路，而他们才是真正的余民；这主题出现在旧约的先知书中（参：赛十20～22；珥二32；摩九8～12）。

十七20～26
耶稣为未来的门徒祷告

    父与子的合一，成为祂们内住之子民合一经验的榜样。以色列承认，他们的神乃是「一位」，并且承认，他们在万国中、在与他们为敌的世界中，成为独居之民，都因这个重要的因素。这一段强调同样的概念，但是讲法比较侧重神个别的内住，就是十四章所提到的（尤参十四23～24的注释）。把荣耀传给另一群人，使神在他们当中得荣耀的例子，可参：以赛亚书四十六13；神也会用祂同在的荣耀来圣化祂的居所（出二十九43）。

    合而为一的强调，也可能正是针对约翰的读者，他们一方面受到 * 会堂的攻击，一方面或许也被自己人当中的分裂所伤（参约翰一书的导论）；可能此中也顾及种族或文化的合一──约翰读者中的加利利人（移民？）和亚细亚人（参约翰福音的导论）或许有此需要（十16，十一52，十二20～23）；约翰在第四章里清楚强调了在基督里种族的合一（撒玛利亚人）。无论如何，耶稣的跟随者在敌对的世界中只是一小群人，需要彼此帮助才能生存，正如任何一个小团体一样。至于对未来世代的关心，可参如：诗篇七十八3～7。

十八1～11
背叛者来到
十八1～2　「汲沦溪」直译为「冬涨的汲沦」；这条溪谷只在雨季（冬天）才有河水，因此四月从其中走过，不会把脚弄湿。这地点现今还可辨认。耶稣和祂的 * 门徒曾在这里聚集过；参：路加福音二十二39。

十八3　许多学者注意到，形容这一支军伍的话很像罗马的步兵团（故 NASB 如此译）。不过，这词汇也曾用来形容犹太人的部队，而这队人马一定是犹太人的──圣殿守卫。（罗马军队不会从事这类像警察的任务，而罗马人也不会将耶稣带到亚那的家里〔十八13〕──他是被罗马人免职的。）

    罗马的步兵团全队共有约八百名士兵，可是约翰在此只需要其中一个支队就够了。圣殿差役和罗马人晚上都会带火炬（这里指两种），不过只需要几个人拿就够了，尤其是在逾越节时，因为当晚几乎是满月。

十八4～6　「我是」可以指「我就是他（你们要找的人）」，但也可能暗指出埃及记三14，按字面直译。有一部在基督教之前的犹太典籍（据说作者为 * 大分散早期的犹太作者亚他班拿斯）说，当摩西读出神的名字时，法老即向后倒。（若耶稣的听众想到祂乃是在讲神的名字，他们也可能会害怕后退，因为据说曾有术士用那名来咒诅。）

十八7～9　耶稣的话（十七12）应该正如经上的话一样应验，这暗示祂具神性，祂的使命是真确的。虽然有些犹太作者认为当日仍然可能出现 * 预言，但他们绝不会视这类启示的地位与圣经等同。

十八10　马勒古既是大祭司的奴仆，便应该是位很有权势的人。他遭毁容的象征意义，参：马可福音十四47的注释。

十八11　「杯」的可能背景，参：马可福音十39的注释。

十八12～27
在亚那的家里
十八12　这里提到的官员，按字面为「管一千人的人」（一个军团，实际上的人数可能少于八百人）；但参十八章3节的注释。

十八13～14　亚那担任大祭司的时间是主后六至十五年，罗马人将他废掉。根据犹太人的律法，大祭司应当是终身职；因此有些犹太人一定会认为，罗马人的废立是无效的，而他继续受到尊敬。他很有钱，势力也很大，但是后期的犹太作品（由他对头的继任人所写）对他并无美言。在罗马统治之前，大祭司是犹太巴勒斯坦境内最有权力的职位。

    死刑案件必须由多位法官一起听审（根据后期的典籍，至少要有二十三位）。处理死刑案，单由一个人审断乃是不合法的。不过这项法规不能阻止亚那发挥他的政治影响力，私下侦讯耶稣。或许他可以用一项法规来为自己解套，即：凡被指控带领百姓走偏的人，在受到最高的 * 公会审判之前，必须先经过两级较低的法庭审判。但是那条法规可能是 * 法利赛人所订，也可能在第一世纪之后才有，而亚那不大可能想遵守任何法规。祭司权贵大部分都是 * 撒都该人，他们一定不会去守法利赛人的规条；他们要讨好的是罗马人，而不是法利赛人。

十八15～18　细节请参：马可福音十四66～69的注释。根据后期 * 拉比的教导，犹太人为了救自己的性命，可以否认自己的犹太籍，尤其在敌人入侵之时（参：可十四68）。不过，直接的否认会让神的名遭到羞辱，乃是件可耻的事。彼得可能不知道这些特定的规定，可是这些规定或许刻画出他的文化背景，即：否认并不是件太严重的事，不像耶稣看得那样重。彼得就像大多数人一样，受到自己文化的影响，一时间还无法领悟怎样实现耶稣绝对的命令。

十八19　将场景来回移动，是古代小说增加悬疑性的标准技巧；在当时，这是很好的写作法，甚至现在亦然。

    约翰并没有说，这里的「大祭司」是罗马正式承认的那位（参十八13、24）；约翰与其他的 * 新约作者和 * 约瑟夫一样，随从民间的惯例，把所有祭司权贵中著名的成员都称作「大祭司」。

十八20　有一些特殊的教导，* 拉比只会传授给一小群 * 门徒（如：有关创造和神宝座的车辇等），不过他们有项传统，教导律法时必须公开，以与假先知区别出来──他们会「私下教导」。

十八21　根据我们所了解的犹太律法，侦讯者不能勉强被指控的人定自己有罪。不过，即使这条法规在耶稣的时代已经存在，祭司权贵也不会在乎，他们有罗马人撑腰，又自以为是在为百姓做一件正当的事。

十八22～24　打囚犯显然违反了犹太人的律法。这个举动显出，亚那十分放肆，对任何犹太法规都不在意。他之所以注重这件案子，是出于政治动机，而非法律上的。其他犹太教内不喜欢祭司之辈的小党派（* 法利赛人和 * 爱色尼人），对他们的描述亦是如此。参：马可福音十四1、43的注释。耶稣并没有违反出埃及记二十二28；参：使徒行传二十三3～5。

十八25～27　鸡啼，请参十三章38节的注释。

十八28～38a
耶稣在彼拉多之前

十八28　罗马官员从破晓就开始接见大众（尤其是他们的 * 受庇护者）；「天还早」并非夸张之词。替罗马人管理犹太地的祭司权贵，大概只要一通知他，很快就会被召见。聚集一大群人到彼拉多面前，通常会颇有效，因为他最不想见到的就是暴动。这里的「官府」（NASB，和合本：衙门），是大希律从前的「宫廷」（NIV），罗马巡抚在节期从该撒利亚到耶路撒冷来时，会用这地方。他来的目的，就是要保证节期中不会生事，因为耶路撒冷会有大批群众涌入，而暴乱随时可能发生。

希律的皇宫（模型）

_

    虔守教规的犹太人（包括祭司权贵）不会进入这宫廷，恐怕沾染污秽，就不能吃逾越节的筵席；这点符合犹太人的风俗。但是这里的说法似乎与其他的福音书有冲突，因此福音书所记十架故事中的逾越节究竟时间为何，引起许多争论。根据马太福音、马可福音，和路加福音，耶稣在当晚已经和他的 * 门徒吃过逾越节筵席；但根据约翰福音，祭司们则打算第二天晚上才吃。

    对这种表面上的差异，有许多种解释，其中最出名的可算以下两种：(1) 有些犹太团体的历法不同，过逾越节的时间也不一样。该月份从何时起算的争论（依据新月的出现），也会影响吃此筵席的时间。有些学者认为，耶稣的 * 门徒提前一天过节，所以没有吃在圣殿宰杀的羊羔。(2) 约翰或符类福音书的作者之间，必有一方（可能是约翰）要指出象征的含义（约翰强调耶稣便是逾越节的羔羊；参十九14、36）。后期犹太典籍也记载说，耶稣是于逾越节时被钉在十字架上，可是这个记录或许是根据早期传统里所提约略的时间。还有一个建议为，约翰在此用「逾越节」是概括的说法，指除酵节，即紧跟着的节日；这种用法虽然普遍，但若说该节期之中凡吃饼便是「吃逾越」，乃是很奇怪的讲法。

十八29　为了对犹太人所敏感的事表示尊重，罗马官员便出到外面来，这是有先例的（至于所敏感的事，参十八28的注释）。在彼拉多审案子之前，必须先有正式的指控。罗马法没有像现代法庭的检察官，因此需要私人的指控者来提出控诉（虽然可以雇用 * 辩士来为案件辩护，但国家不会提供这样的人）。

十八30～32　彼拉多认为，这件事属于宗教法的范畴，因此若该人物自称是犹太人，便应当在犹太人法庭之下，受犹太人的审判；这乃是罗马人在整个帝国境内一贯的作法（亦如：徒十八14～15）。彼拉多在处理犹太宗教事务的时候，一向不太与以色列人合作；除非那件事已经失控，否则他不需要合作，只要他的 * 庇护人塞詹那斯（Sejanus）能在罗马把提庇留皇帝搞定了就成（参十九12的注释）。

    尽管学者尚有争论，但是罗马人显然并不允许犹太法庭执行死刑，只有一次例外，即有一名 * 加利利人闯入圣殿内院的案子。他们可以鞭打，可能亦可宣判某人该死；但是若没有罗马人同意，擅自处死便是违法。所有的死刑案都需由罗马人来审理。他们对付被控叛国的非公民，不是用石头打死，而是把他钉十字架（如此便应验了耶稣的话，说祂会被「举起来」，十二32～33）。（有些后期的 * 拉比文献，将犹太法庭被禁止不可处死刑的事，订在主后七十年〔有些拉比将它放在主后三十年〕，不过这样一来，巴勒斯坦的犹太人领袖所拥有的权利，就比罗马境内大部分其他地方官员更高，因此，当时为犹太教辩护的作者，如 * 约瑟夫等人，应该会予以证实。通常只有省长和受庇护的统管者能执行「刀剑之权」。早期并没有记录可证实公会拥有此权，而后期的拉比常将早期的法律状况理想化，甚至将他们自己的权柄解释为在七十年之前就有。处死冒犯圣殿者之权，在其他神殿也有例可循，如：伊流西斯〔Eleusis〕的神殿；但是这种权利只用在冒犯圣殿，绝少延伸。）

十八33～35　彼拉多是依照罗马的一种程序行事，称为察询──以询问的方式判断实情究竟为何。他既是巡抚，就可以作出最后的决定，不需要再向谁负责，除非有人向罗马提出上诉；可是他还是进行了调查。

    祭司指控耶稣自称为王，那是背叛皇帝的罪。（前一位皇帝，奥古斯都，曾经给予大希律这个头衔，但希律安提帕只是提出想要这头衔，就遭到放逐。）

十八36～38a　所有福音书都再三提到，耶稣的 * 国度不是建立在军事或政治势力上，可是耶稣的犹太听众在祂的话里从来没有领悟到这一点（倘若不具政治意义，何必称之为「国」？）。彼拉多听到「真理」一词，便从另一个角度来理解耶稣，认为祂是哲学家，或某类教师。彼拉多既是受过教育的罗马人，便会知道，许多哲学家视自己为理想的统治者（参：林前四8的注释）；虽然他本身或许对哲学没有太大兴趣，但应该不至于认为这些人有什么妨碍。就实际而言，没有人比 * 犬儒学者或 * 斯多亚派哲学家更不会造反──无论犬儒派的教训多么反社会。在* 旧约和犹太人的典籍里，「真理」乃是神立约的正直；这个概念听在希腊人的耳里，会觉得相当抽象，而大半罗马人则会觉得不切实际。

十八38b ～十九3
彼拉多会见群众
十八38b　罗马法所禁止的，是叛国的人，而不是四处游走、反社会的哲学家。从彼拉多的罗马观点来看，他没有理由处决耶稣。

十八39　此处所提到的习俗，现存的巴勒斯坦资料找不到左证（正如许多习俗一样），但却是罗马人会允许的。罗马法容许两种特赦，indulgentia（赦免已定罪的人）和 abolitio（在审判之前就开赦）──彼拉多可能是在想后者。罗马人和希腊人似乎曾在其他节期中特赦许多人，而罗马的省府官员可以追随前任官员或省内习俗的先例。

十八40　译为「强盗」（NRSV、TEV）或「盗贼」（KJV、NASB）的字，显示巴拉巴是位革命份子（参 NIV）──是罗马人想要处死的人。此处的反讽性极强：百姓不要耶稣，倒要一位真正的革命份子，而耶稣的罪名则是背叛，自立为王，但其实他并没有参与暴乱的记录。

十九1　钉十字架之前常会重重鞭打囚犯。鞭打本身便是常用的刑罚，但是厉害的鞭笞则是死刑的一部分。由于彼拉多还没有宣布判决，耶稣所受到的鞭打应该是较轻的一种。彼拉多或许希望，鞭刑所流的血能够满足指控耶稣的人（十九5）──但这是不可能的假想（十八31）。

    在各省中，通常是由兵丁来执行这种刑罚。自由的罗马人是用杖打，士兵是用棍打，但奴隶和受歧视的非罗马人则是用鞭子抽，其鞭梢附加一片尖的金属或骨头。犹太律法只让人鞭三十九下；罗马法容许鞭到士兵累了为止，而有文献报导，有时打到连骨头或内脏都露出来。

十九2　兵丁会用掷关节骨、铜板，或骰子来玩；他们驻扎在陌生的地方，常感到很无聊，而把这名囚犯戏耍一番，正好可以解闷。粗俗的街头戏很常见，有人会假扮君王，披上假的王袍；犹太的统治者亚基帕王一世在亚历山太就受到这种取笑。

镀金的叶子编成的花环

_

    希腊藩属的王总是会穿紫色的斗篷──紫色是最贵的染料，还会戴镀金的叶子编成的花环。兵丁披在耶稣身上的「紫色的袍」，可能是侍从所披褪色的朱红袍子，或是一块旧毯子。荆棘冠冕可能是用多刺的爵床灌木之枝子，或是用枣椰树的枝子（后者似乎更实际）做成，或许意思是要将刺向外放（模仿希腊诸王的花环），而不是要向内来刺痛人；不过，必定有些荆棘往里刺，把耶稣的头刺破而流血。只有最高的王能戴真正的皇冠，而非花环，因此他们乃是把他打扮成藩属的王。

十九3　「万岁」是讽刺的话，取自通常向罗马皇帝的致敬语：「该撒，万岁（Ave [Hail]）！」

十九4～16
顾政治弃公平
十九4　根据巡抚的调查而来的宣判为：无罪（十八35～38a）。在一般状况下，这个判决应当生效。

十九5　把耶稣打扮成受取笑的王，就像一位亚历山太人装扮成王，以取笑亚基帕一世（参十九2的注释）一样，意思是要让群众觉得，他不是位真正的王，只是个无害的傻子。他得的称呼，「人」，与他们的指控：「神的儿子」（十九7）成为反讽性的对比；这或许是嘲弄式的宣布为王，正如「看哪，王！」的说法一样（与本卷福音书开头的宣布〔一29〕成对比）。

十九6　彼拉多的挑战带着嘲笑性质；在法律上犹太官府没有将人处死的权力，而如果他们有，通常会将犯人用石头打死，而不会将他钉在十字架上。

十九7～9　* 旧约称 * 弥赛亚（和所有戴维的后裔）为 * 神的儿子（撒下七14；诗二7，八十九27）；广义而言，整个以色列都被称为神的孩子（出四22；申八3；何十一1）。按照标准的犹太教导，就连伪称自己是弥赛亚的人，也不至被判死罪，只要他不是假先知，要人去敬拜别神。因此，就算按指控者的尺度来看，他们也错了，误解了* 律法对祂的讲论（十34～36）；然而约翰的反讽或许更深：他相信旧约预言神的儿子会死（参：赛五十三）。

    彼拉多对这指控的了解则全然不同。虽然许多游走四方的哲人自称为神祇之子，却没有人把他们当真，不过有些教师被认为的确具有神的智慧或能力；彼拉多或许很小心，不想得罪这种有能力的人物。有些罗马人对神祇嗤之以鼻，但大部分则相信他们存在，而彼拉多或许格外谨慎，因为在古代，犹太人的术士名声最高。

十九10　所有死罪的案件，彼拉多的决定在法律上便算有效；他甚至不需要接受谋士们（consilium）的建议。他领受的权柄，是审判一切与公众秩序有关的案件──即使没有特别违背什么法律。罗马法不认为沉默便是默认有罪，但对彼拉多而言，这个案子已经不是有罪与否的问题；他要衡量的乃是两种决定在宗教与政治上各会带来什么后果。

十九11　按犹太教的理解，统治者只是暂时从神领受了权柄，而到了最后，神必会审判；「上头」有时是犹太人讲神的说法（在约翰福音中很常见）。耶稣在此或许暗示，该亚法的权柄是不合法的，与彼拉多不同；大祭司应当是终身职，可是因着罗马人的喜好，和政治上的考虑，他们曾废立大祭司，任命别人来代替。

十九12　罗马人尊敬不畏死亡的勇气（如：他们称赞一位斯巴达男孩，他宁可咬紧牙关让狐狸吃掉他的内脏，也不吭一声，以免违背军事训练的规定）。耶稣的回答或许也肯定彼拉多的恐惧，即：耶稣真是神的使者，而不只是自认是神、迷惑人的街头哲人。

    主后三十一年十月十八日，彼拉多在罗马的政治靠山──塞詹那斯──失势，而彼拉多很怕会有任何不利的消息被往上呈报。但是耶稣的审判可能在主后三十一年之前，而十九章12节的指控是很厉害的，即使塞詹那斯仍旧有权，也难保他：提庇留皇帝对反叛特别存疑，不容有风吹草动，若有罗马的代表举出丁点证据，说彼拉多曾支持过一个自称是王的人，他很可能会被斩首。* 斐罗告诉我们，早先彼拉多曾经让步过，因犹太人的领袖威胁要向皇帝告他。

    与有权势的 * 庇护人作「朋友」（和合本：忠臣）的，便是在政治上仰仗他们，而「皇帝的朋友」（NRSV、TEV）或「该撒的朋友」（KJV、 NASB、 NIV）则是殊荣。在希腊和古代近东（包括以色列，从戴维直到大希律）的皇宫里，「王的朋友」是一种官职；同样，「皇帝的朋友」也是一种有政治意味的官方头衔。

十九13　有些注释家认为，「铺华石处」是圣殿山上安东尼亚堡中的铺石路，但那条路的年代似乎较晚。这里经文显然是指巡抚所住的希律宫附近，一块高起的室外铺石之地。彼拉多和后来的一位省长都曾在这块平台上向群众讲话。有证据显示，省长宣判死刑的时候，必须坐在审判座上（参：罗十四10～12的注释）。

十九14　「预备日」是宰杀逾越节羊羔的日子，准备那晚吃（参十八28的注释）。犹太人日子的算法，是从日落到日落，所以我们所谓的星期五晚上，对他们而言，乃是安息日──或星期六──的开始。后期的 * 拉比估计，献祭在逾越节之夜比较早开始，可是宰杀逾越节羊羔可能必须整天都进行，最后结束的时间，是将宰杀晚祭的时候，大约为耶稣断气之时（约下午三点）。

    「第六个小时」（和合本：午正）应该指中午，但是另一种计时法则可以指早上六点，靠近黎明之时。或许约翰这样写具象征意义，把它与四章6节连起来，或把它与逾越节连起来。许多学者主张，宰杀逾越节的羊羔是从中午开始。约翰另一部巨着，启示录，也是以象征方式来用时间。

十九15～16　彼拉多若释放一名被控叛国，或冒犯了皇帝大讳的人，这可能成为告他的罪状，尤其此时的皇帝提庇留，是第一世纪最具偏执狂的王之一。彼拉多在不需要妥协的时候，态度很强硬，但有几次在群众的压力之下，他也让步，给予同意。身为省长，从官方而言，他能全权决定如何刑罚。钉十字架是罗马处死奴隶、革命份子，或一些非罗马籍之贱民（如大多数巴勒斯坦的犹太人）的标准方法。

    当权者的心声常被约翰拿来当反讽用；犹太人每天为 * 弥赛亚来作王祷告，有一则犹太的祈祷文（至少后来成为逾越节仪式的一部分）承认，除了神，他们没有王（亦参八33的注释）。

十九17～22
钉十字架
十九17　被定罪的囚犯通常会背着自己的十字架（横的那条，称为 patibulum，不是直立的柱子），走到处死的地方；在游街和行刑的时候，囚犯通常被剥光衣服，赤身露体，不过在巴勒斯坦，这样的全裸会冒犯犹太人的风俗。

    各各他的可能地点是在城墙之外，离希律宫不远──或许往北北东一千呎左右。罗马人钉十字架和犹太人用石头掷死，都在城外进行，而不在市中心（在* 旧约，参：利二十四14、23；民十五35～36；申十七5，二十一19～21，二十二24；在新约，参：路四29；徒七58）。

十九18　各各他有几条约十呎高的木柱竖在那里，若要行刑，随时都可以用。木柱的顶端，或稍微下来一点，有一道凹槽，囚犯被绑着或钉在十字架的横木上之后，便将横木放进去。

    根据犹太人第二世纪或稍早的典籍中记载，逾越节的羊羔必须挂在铁钩上来剥皮。耶稣在此也是被挂。

十九19　死囚常必须带着一个罪状牌（titulus），说明他被钉十字架的理由，不过这段时期是否展示在十字架上，则不清楚。耶稣的罪名为：企图篡夺王权──这权是只有该撒才能赐与的。耶稣被控违犯了皇帝的威权。

十九20　死刑的地点必须在城外，不过兵丁不希望离城太远（参十九17的注释）。罗马的犹太人一般要用三、四种语言：希腊文、拉丁文、* 亚兰文，和希伯来文（其中希腊文通行于巴勒斯坦之外，而在巴勒斯坦，则与亚兰文并重）。犹太地写给外国人看的碑文，是用希腊文和拉丁文。

十九21～22　如今没有群众暴动的威胁，也没有向提庇留上告的问题，彼拉多又回到不肯合作的一贯作风。大约在那一年，彼拉多铸了一种价位不高的钱币，上面有提庇留拿着占卜杖的像──这种异教的象征是犹太人很厌恶的。

十九23～37
耶稣之死
十九23　罗马法后来在法律提纲中规定，兵丁有权得到死刑犯所穿的衣服；死囚行刑时常是全裸的。罗马军队最基本的单位是 contubernium，由八位兵丁组成，住在同一个帐棚里；有时半个单位，就是四名兵丁，会去执行特殊任务，如处死囚犯。

十九24　约翰提到兵丁不想「撕开」，可能暗指 * 旧约里大祭司的外袍（利二十一10）；* 约瑟夫提到，那是没有缝的；可是这种解释或许将过多的意思放入经文。约翰从诗篇二十二18找到他们的两个动作（这是非常犹太式的解释方法），正如马太也在撒迦利亚书九9中找（参：太二十一4～7）。

十九25～26　亲人和好友是否容许靠近十字架，证据引起争论；但他们很可能会在那里。无论如何，负责处死的兵丁如果没有理由禁止，他们一定会不加干涉；古代世界非常尊重母亲的权利。耶稣或许没有从地面举得太高，所以祂的母亲和 * 门徒并不需要非常贴近十字架，仍可以听见祂讲的话。

十九27　耶稣在见证人面前口头交代遗嘱，因此便有效力，祂正式将祂的母亲交由门徒来保护，在祂死后供应她的需要。垂死的父亲可以交代儿子要照顾存活的母亲（他们本来也会这么做）；成为教师家中的一员，对门徒是很大的荣誉（门徒有时称教师为「父」）。

    犹太风俗中，所谓「孝敬父母」包括当他们年老的时候要供养他们（参：撒上二十二3）。耶稣的母亲大约在四十五岁到四十七、八岁之间，应该是寡妇，而在当时的社会里，妇女很少有收入；因此按理来说，她特别需要倚靠长子──耶稣──的供应，不过在祂去世之后，其他的儿子应当要供养她。

十九28　有些学者提议，在马可福音所提的那一节（十五34）之后，耶稣继续念诵诗篇二十二篇；从马可福音十五35看来，这种建议不太可能，不过约翰在此仍可能是指同一篇诗（诗二十二15）。

十九29～30　要达到此处之目的，「牛膝草」并不是最天然的用品。如果这种植物便是 Origanum maru l.，它的茎有三呎长；但有人说，这是一种很小的植物，不能伸太长，他们认为此处是文字游戏，因它与「矛」的发音类似。

    无论是哪种状况，约翰提到牛膝草，因为它在逾越节里很重要（出十二22），符合约翰福音十九章整个的象征意义。「酸酒」（和合本：醋），是掺了水的酒醋，兵丁常用来止渴。

十九31～33　用绳子绑在十字架上的人，常会活几天。垂死的人可以略靠在十字架当中的一块木座上（拉丁文为 sedile）。这种支撑让他能够呼吸──而延长了死的痛苦。如果兵丁需要加速让他们窒息而死，就会用铁棍打断囚犯的腿，让他们不能把自己撑上去；一九六八年发现一位钉十字架犹太人的头骨，证实了古代文字所记的这种作法。罗马人容许尸体在十字架上腐烂，但申命记二十一23和犹太人对安息日的习俗，要求加速处死，而罗马人在拥挤的节期会特别通融犹太人的要求。（* 约瑟夫宣称，犹太人总是在日落之前将十字架死囚埋葬。）

十九34　根据（可能是）第一世纪的犹太人传统，祭司应该用一条木棍刺穿逾越节的羊羔，从口直到臀部。

    犹太传统要求必须先证实一个人真正死了，才能以死人的方式来处理，可是犹太人的观测法不会像这个罗马人如此粗暴。

    步兵通常有一把短刀和一支 pilum，或矛；pilum 是用轻的木料制成，前端有铁，大约三呎半长。这种矛可以很容易刺穿心脏周围具保护作用的囊胞，其中有液体。希腊人可能会认为这种说法是指半神半人，因为希腊的神祇没有血，而有灵液（看来像水）。可是若从头开始读这卷福音书，就会看出它的象征是以* 旧约和犹太人的盼望为根基；参七章37～39节的注释。

十九35　目击证人的见证会比第二手记录更有价值，而身为作者的目击证人（如 * 约瑟夫）必会记下实况。

十九36　虽然这里约翰可能是指诗篇三十四20，但更有可能他是在指逾越节的羊羔（出十二46；民九12）。犹太律法（第二世纪或更早）规定，若折断逾越节羊羔的骨头，要受最严厉的处罚。

十九37　后期有一处拉比文献将撒迦利亚书十二10* 解释为具弥赛亚含义，不过该经文本身似乎是指神被耶路撒冷的百姓刺透（在耶稣来之前，这句话是从象征意义来解释，「被忧伤刺透」）。

    在撒迦利亚书里面，指神的代名词似乎改来改去；参二8～11和四8～9，除非那里是讲天使──四4～6。

十九38～42
耶稣的埋葬
十九38　钉十字架的罪犯通常会被丢进一个犯人共享的坟墓，死后也不可以公开哀悼；倘若罗马人可以按自己的方法行事，尸体可能不得埋葬。但是有时如果家人或有势力的 * 庇护人来求情，便可例外。在犹太教里，埋葬死人是很严肃的宗教责任，也是表示爱心的重要行动；不得埋葬乃是非常可怕的事，连犯人也不当如此。安息日已经快到，为了要在日落之前完成工作，亚利马太的约瑟必须加紧速度。

十九39　这里所提尼哥底母的没药如果是指重量，就有约七十五磅重（罗马人的磅比较轻）；如果是相当于旧约里 log 的容量，大约是少于七十五盎斯的液体。无论是哪一种，都可显出极大的爱心，如十二章3节；不过有些记录也提到，一位为人敬重的教师会得到极大的爱为回报（据说，在保罗的老师迦玛列一世的丧礼上，有一位 * 外邦的归信者烧了八十磅的香料），因此这里的数目无需怀疑。没药是用来防腐，也有香料的作用。

十九40　约翰提到犹太人的规矩；犹太人不会将英雄的尸体火化，那是希腊人和罗马人的作法，也不会把尸体切割来防腐，如埃及人的作法。尸身是用裹尸布裹起来，有时是很贵的布料，特别用来埋葬的。犹太人的文献中强调，在没有弄清楚人是否真正死了之前，不能采取这些行动。因此，将耶稣埋葬的人一定不怀疑他已经死了。这里是用细麻布的布条，而不是整块裹尸布，或许因为快要日落，安息日即将开始。

    犹太祭司、古代一些其他的祭司（伊西斯的信众），和犹太典籍里描述的天使（如：马喀比二书十一8）都穿细麻布的外衣；义人死了也是用细麻布来包裹。

十九41　地点，参20节的「与城相近」：根据犹太习俗，埋葬的地方要在城墙之外（安提帕要将提比哩亚城建在一片墓地上，惹火了敬虔的犹太人之事件，可为此处的参考）。埋在尚未用过的新坟里，必定是一项殊荣，而且也不容易和附近其他的坟墓搞混。

十九42　安息日（或就这件事而言，指逾越节的到来，十八28）一开始，所有的活动都要停止。约瑟和尼哥底母不需要很小心地把耶稣「安放」在那里；即便安息日未到，这也只是第一步的埋葬，要到一年之后，整个埋葬才算结束，那时肉已经风化，只剩下骨头。

二十1～10
出乎意料的发现
    有些人怀疑空坟的故事是否真实，只因保罗没有提到此事（虽然他的话是以此为前提；参：林前十五3～4），不过如果耶稣的身体还在坟墓里，* 门徒就不可能在耶路撒冷宣称他已经 * 复活，而还有人相信。古代对证据的法律要求固然和现代不同（他们很倚重可能性），但古人和现代人一样，不会没有亲自去探视坟墓，就相信这样的报告，而且为此把命摆上！圣地很快就会变成众人景仰之地，因此那些相信复活的信徒肯定会到墓地去察看。

    现代的批判学者建议，当初 * 门徒的意思只是说，他们有一种灵性的经历，但并不是说耶稣的身体真正复活了，但这说法是用他们自己的现代文化来解释 * 新约：「复活」就是指身体复活，没有别的意思，而且如果门徒只是说，自己有一种灵性的经历，就不至有人逼迫他们。很多人都相信鬼魂和幽灵，没有人会找他们麻烦。

二十1　最亲的亲属要待在家里哀悼七天；抹大拉的马利亚一定和家人一样伤心，如果不是因为当时安息日将近（十九42），有些工作便没有完成，还需要去做，她一定会留在家里。不过犹太的哀悼者和异教徒在埋葬的三天之内，也常会去探视坟墓。

    一周的第一天是从我们所谓星期六的日落开始，所以在她到坟墓去之前，安息日已经结束了几个小时；马利亚在天还没有亮就往坟墓去，显示她对耶稣爱的深挚。坟墓的洞口常用碟形的石头辊着挡住，石头很重，要几个男人合力才能推开。

二十2～3　当权者连尸体都搬走──可能搬到犯人的墓地去，是让人不安的消息。古代犹太男人在法律上不以女人的见证为可靠（她们的见证在罗马法庭里受到限制，不过没有那么厉害），这种文化倾向可能促使约翰与彼得自己前去察看。

二十4～5　古代作品里，角色的比较是很重要的，也是一种标准的 * 修辞技巧。主所爱的门徒（本注释采取传统的看法，认为是约翰，但他的匿名或许有意代表所有的 * 门徒）比彼得跑得更快，这符合本卷福音书中其他几处的比较（十三23～24，二十一7）。对身体本领的描述，也是 * 故事里推崇角色的笔法（如：* 约瑟夫在《生命》15.3里，游泳的速度比大多数人都快），因此这里或许含比较的成分，显示一位普通的门徒也和著名的彼得一样重要。

二十6～7　如果是盗贼偷走尸体（很少有这种事），他们会把裹尸布一起拿走；若留下裹尸布，也会散乱不堪。无论是谁留下的，却留得很整齐。和细麻布分开的裹头巾，不单是「折起来」（NIV），而是「卷起来」（NASB、NRSV、TEV），这很可能是指整整齐齐，或是指它卷的形状就像包住耶稣头部的形状──意指他复活的身体是直接从裹尸布和头巾出来。

    怀疑的人建议，耶稣只是晕了过去，后来又苏醒过来，但这无法解释他怎能松开紧紧绑住全身的布条，或从封住的坟墓里跑出来，而且这说法也没有顾到钉十字架的特性：* 约瑟夫有三个朋友活活从十字架上取下来，但其中两位尽管经过医疗，还是去世了，因为他们的身体在钉十字架之后，已变得非常虚弱。

二十8～10　这位 * 门徒所以有信心，可能因所见的情形与约翰福音十一章类似，但也可能是由于布放置的状况（二十6～7）；约翰暗示，根据他们所了解的圣经，他们应该已经相信了。

二十11～18
第一次显现：抹大拉的马利亚
    在犹太教里面，妇女的见证价值很小；因此，耶稣首先向一位妇女显现，不太可能是捏造的，同时亦可说明，耶稣的价值与当时的文化差异很大。甚至后期教会也不像耶稣一样，总是与文化站在相对的立场；这个事件会让异教徒对基督徒的偏见更深，所以他们绝不会这样来选择头一位证人（参：弗五22～33）。

二十11　犹太人对头七天的哀悼非常认真，丧家不可以洗东西、工作、行房，甚至不可以研读* 律法。犹太文化尽力将哀伤表达出来，而非压抑。

    尸体不见了，让人无法最后致意，乃是一件不可忍受的悲剧；连盗坟的人通常也会把尸体留下。

二十12～13　「白」衣，参十九章40节的注释；丧家要穿黑衣。

二十14　在犹太典籍里，天使可以用不同的形式出现。* 伪斐罗的著作所提到的犹太传统，也说神把一些 * 旧约人物的相貌改变，让人认不出来，这个证据或许反映出此看法是十分普及的犹太传统。

二十15　园丁是社会阶层里最低的，在那里的园丁应当是照管园子的，不会去看管坟墓。可是马利亚对他的猜测，再没有比这身分更恰当的。（马利亚绝不会想到他可能是盗墓坟的人；盗墓的人不可能在哀悼的期间前来，因为还常会有人来探墓，而如果他是这样的人，看到她应该会害怕，或有敌意。）

二十16　「拉波尼」意思是「我的老师」，比「拉比」的称呼更亲切，也比较非正式。

二十17～18　译为「不要碰我」（KJV，和合本：不要摸我）的动词，是现在命令语，最好译为「不要缠住我」（NASB）。她必须放开他，因为她必须赶快去为祂作见证，从祂不久便将升天来看，余下的时间不多了──尽管当时的文化反对差遣妇女为如此重要的事作见证，尤其这件事不信的人非常不容易接受。「弟兄」暗示三章3节如今已经实现。

二十19～23
向其他门徒显现
二十19　哀悼的 * 门徒都留在屋里；除酵节还在进行，因此他们本来就不会离开耶路撒冷，回加利利去。住房通常都有闩和锁。闩住的门可以不让人随便进来（门框和门上有几个环子，用一条很重的栓子从其中穿过），除非有人可以从关住的门通过。耶稣在上锁的房子里显现，暗示 * 复活的身体本质高过一般古代犹太文学所见的光景。「愿你们平安」是标准的犹太问安语，但也有传达平安的意思（如今日的关心之语：「神祝福你」）。

二十20　在法庭上，伤口有时可以当作证据；此处其作用是见证──这一位正是曾死去的耶稣。许多犹太典籍提到，复活的时候，形状会与死的时候一样，然后神才行医治。因此每个人都会认出站在自己面前的，正是曾死去的那一位。「手」包括手腕，就是钉子穿过去的地方。若将钉子钉在手掌上，无法把人固定在十字架上，因为犯人的重量会把手扯裂。

二十21　在犹太典籍中，先知常膏抹继承人。犹太教有时会认为，先知是神的代理者；差遣者会将他的权力赋与代理人，让他们可以准确地代表他。

二十22　耶稣向他们吹气，让人想到创世记二7，神将生命的气息吹入亚当（后期犹太典籍有时将这一段与以西结书三十七章相连，在那里，神的灵或风将死人复活过来）。犹太文学特别将 * 圣灵和有权说预言，或为神说话的能力，连在一起。

二十23　* 门徒成为神的代表（二十21），就可以依据祂的权柄来宣告祂的神圣特权（即：在神要宣告权柄时，就替祂宣告。）

二十24～31
向多马显现
二十24～25　多马要亲眼看见，才能相信其他门徒所看见的不是幻象或鬼魂。在异教里的鬼或灵界异象，或术士变出来的形像，都不会有实体。但 * 复活的身体却相反，明明是有实体的，不过早期的基督徒对于这实体的性质究竟为何，看法不同。多马不会怀疑他的朋友自认为看见了某种东西；他只是怀疑他们经验的性质为何。

二十26　参二十章19节的注释。如今已经过了一星期，节期应该结束了，* 门徒不久便要动身回加利利──除非他们得到其他的命令。

二十27～28　多马的回应乃是承认耶稣是神；参：启示录四11。有位在约翰之后二、三十年的省长，普利尼（Pliny），曾经在离约翰读者可能的所在地不远之处写道，基督徒向基督唱诗歌，「彷佛祂是位神」。

二十29～31　耶稣的祝福（29节）也可用于约翰的读者，他们是透过使徒的见证而信的（31节）。第30节是约翰神迹主题的高峰：神迹有时会带来信心，有时则会引来反对。

二十一1～14
在加利利显现
    有些现代读者认为，约翰福音二十一章并不是原初约翰福音的一部分，因为它似乎突然从高潮降下。但是那本希腊罗马最流行的古籍，《埃利奥特》，其结尾（二十四章）也是突然从高潮降下；古代的读者与作者并不从这类角度来看一本着作的尾声。

二十一1～3　打渔常是在晚上（参：路五5）。有些人报导，在加利利海（这里叫提比哩亚海），晚上比白天容易捕到鱼；而早上便可以卖鱼。

二十一5～6　犹太人的典籍承认，神能掌管鱼（如：多比雅书六2～5），这必定鼓励了许多渔夫向神祷告。网可能是用亚麻或大麻的绳子织成；有人说，网的一端较窄，由船上的人拉着，另一端较宽，用附在上面的重物沈到水里。

二十一7　彼得不应该认不出耶稣，但是，参二十章4～5节。「赤身」是相对的说法（可以指「没有穿外衣」）；看重宗教的巴勒斯坦犹太人会避免在大众面前裸露。彼得会有内衣，至少会披一块腰布；在寒冷的清早，他或许工作得十分卖力，一身大汗，因此脱掉了外衣。（加利利海在高度上要比耶路撒冷低。）他的外衣会卷起来围在腰间，或塞在腰带下面。

二十一8　一百呎相当远，彼得不可能是涉水走的；他从船上跳下去后，一定是先游了一阵子。

第一世纪的船只模型

二十一9～10　虽然耶稣就像在第六章中一样，为门徒有所预备，但这一次他让他们有机会参与，就像六章9节那名孩子一样。在罗马帝国里，只有极少数富有的地主过着悠闲的生活，瞧不起劳力的工作，但是大部分以劳力维生的人似乎都以自己的工作为傲（他们会在墓碑上刻自己的职业）；耶稣对他们的打渔给予肯定，不过，这也是祂所供应的（二十一5～6）。

二十一11　耶柔米声称，古代的动物学家列出一百五十三类的鱼，不过现存的这类作品并不支持他的假说；或许他这样写，是为了解释这一节经文。对「一百五十三」曾有各种象征性的解释（从希伯来字母的数字价值加起来总数为一百五十三，到它是三角数目，因此能让古代 * 毕达哥拉斯的哲学家感到惊奇等）。不过，古代的神迹故事会强调数目字，以高抬神迹的真实性（如：王下十九35）；一百五十三的用法，一定是因* 门徒当时非常吃惊，而去计算了鱼的数目。复活的主供应的鱼，远远超过他们自己能吃的量。

二十一12～14　一家之主或主人通常会把面包分给大家；参六章11节。

二十一15～23
两项托付

二十一15～17　希腊文讲「爱」的两个字，在约翰福音其他地方是交替使用，而一般这一时期的文学也常如此使用；重点不是这两个字的不同（不像某些人的解释），而是对耶稣的爱必须藉顺服祂的呼召和服事祂的百姓来表明。

    作为「跟随者」，彼得本身亦是羊群之一（十4；「羊」，参：约十1～18的注释；有关忠心牧养的牧人，见：耶二十三4；并参：结三十四）。

二十一18～19　古代的预测总是如谜题一般；这里所言暗示彼得甚至连路上穿什么衣服都无法自己作主──而此处是指被人装束后，送去处死。以像耶稣一般殉道来「荣耀」神，见十二章23～27节；根据很有力的传统，彼得是主后六十四年在尼罗手下被钉死于罗马。

二十一20～23　那位主所爱的门徒所蒙的呼召，则是耶稣对彼得的话：「不关你的事。」可是这个说法被误解了，以致大家传说主所爱的门徒会活到主再来之时。要点其实是，耶稣有权选择要谁殉道，要谁活下去。根据很有力（但并不完全一致）的传统，约翰是最初那批 * 使徒当中，少数逃过殉道的人之一。

二十一24～25
证实见证人的话
二十一24　希腊罗马和犹太人的法律文件，结尾时都需要见证人证实。「我们知道他的见证是真的」可能是约翰自己的 * 门徒后来加上去的，证实他亲眼所见的真实性；不过，约翰并非不可能亲自写这样的话（十九35；参：约翰一书里以复数写见证人，如一1～4）。

二十一25　作者手边若资料很多，不能完全写进去，常会注明他们是挑着写。希腊、犹太，和 * 撒玛利亚的作者都会用 * 夸张语，像这里一样，有时会讲到，某位 * 拉比对 * 律法的知识，整个世界都容不下等等。


45 使徒行传背景注释

使徒行传

导论

    作者　按照传统，路加是路加福音─使徒行传的作者，这个说法一方面没有反对的理由，一方面也符合我们对路加的几分认识。从文体和主题来看，使徒行传与路加福音亦显然出于同一位作者之手。路加既采用希腊文学的散文笔法，又采用深受 * 七十士译本影响的犹太式希腊文。

    路加福音─使徒行传里有一些名词常出现于医药文字中，不过这些名词也出现在其他地方，因此单凭这一点并不足以证明路加是作者。医生可能属于下层阶级，甚至是奴隶，然而他们都受过良好的教育；医界亦有妇女（尤其是产婆），因此或许有些医生很注意妇女所关切的事（路加福音─使徒行传正是如此）。

日期　使徒行传停在保罗过世之前，因此有些学者认为，使徒行传写于主后六十四年之前（由此类推，路加福音〔或按某一假说，其早期初稿，路加福音前身〕亦然）。还有些人根据路加福音二十一章主张，日期乃在主后七十年以后，并认为使徒行传停在主后六十二年左右，是为了文学的理由，或路加只想记正面的法律先例。这两种看法都没有决定性的证据，但既然路加显然是用马可福音为数据，所以将路加福音─使徒行传的日期订在主后六十二年之前，会使一般所订马可福音的日期（主后64年）出问题。因此，大部分学者将路加福音─使徒行传的日期订得较晚，于主后七十年之后。马可福音的日期和路加福音─使徒行传的日期都无法肯定，不过本注释书暂时接受后者，即七十年代初期。

目的：法律　这卷书的目的之一，是记录对早期基督徒有利的法律先例。在使徒行传里，每一次罗马法庭都宣告基督徒无罪，而这项记录引起一些学者的注意，他们甚至认为，路加写使徒行传，是替保罗做审讯简录。不过更可能的是，路加从不同的地方法庭引用了好些法律先例（这些案件能有帮助，但却不具约束力），其理由与 * 约瑟夫为犹太教写作的理由相仿：要辩明，基督教应当在整个帝国中继续享有法律的保护。所以，路加提供基督徒法律的辩护能力（路二十一15），也为后期基督徒的律师和哲学家（如特土良与游斯丁）铺路，让他们能继续为基督徒当受法律保护而辩解。

目的：护教　历史作品必有其目的；这类作品的文笔受到戏剧文学的影响，而它本身也成为一种道德教训。在主后七十年的战争之后，* 约瑟夫写历史来说明神和以色列是合乎公义的；* 蒲鲁他克和 * 利瓦伊（Livy）用历史来教导道德；甚至 * 塔西图斯也以贵族的身分写作，表达对旧罗马辉煌的渴想。主题或焦点鲜明的历史（教会历史、社会历史、美国非裔历史等），不能因其关注的事有特定范围，或编辑持特定的观点，就不算作历史。而路加是以护教为目的，由本书的演说记录中特别明显可见。

    使徒行传记载了好些福音的战场；福音与罗马法庭、希腊哲人、小亚细亚乡下的农民，及其他人正面交锋，无一能以阻挡。其中的主题之一，是基督教与犹太教的关系。古代的宗教受到尊重，常是因其渊远流长，而基督徒必须表明，* 旧约是他们的经典，他们是犹太教的纯正声音（不过在路加的时代，犹太社群大部分都反对这种说法）。路加开展这个主题的方式，是指出旧约的要义都已经实现了。

风格：历史　历史家对细节的选材尺度可以相当宽，不过对整个故事的轮廓却要根据资料尽可能正确的交代。路加在福音书里对数据的处理非常谨慎（路一1～4），而在使徒行传中，我们对他也可有同样的信任，何况我们还可以按保罗书信来查证（路加大概拿不到这些书信，即使有，数目亦极少）。使徒行传有些部分为与保罗同行之人的亲身经历；「我们」在古代 * 叙事中的确意指「我们」──这点与一些学者的看法不同。路加是位十分审慎的编辑，除非他的意思是指自己为保罗同伴中的一员，否则他就不会保留来自其他数据中的「我们」字样。历史书（如 * 约瑟夫）和小说都会用开场白，不过只有历史书会用历史性的开场白（路一1～4；徒一1～2）。许多历史作者也想用生动的文笔让作品饶富趣味，就像小说家一样；因此，以下注释中所提到的「情节安排」，只是指路加乃是一位优秀的作者，并不是说他不是位精确的历史家。

    有关演说词是否具历史性的问题，需要在此说明。古代的作家从来不会逐字记下演说内容（甚至参：徒二40）；如果他们本身在场，就会做笔记，掌握住要点，并靠他们对演说者格调的了解（若可得着），及演说当有之技巧的拿捏来写作。历史家有时会自编演说词（如 * 约瑟夫所记马萨大的演说，其实当时已没有在场的证人存活），他们会用有关该演说的资料作其基本的架构。经过路加的编辑，使徒行传中 * 使徒式的讲道有一些主题相同，但是我们可以相信，它们仍反映出各个场合之信息的主要内容──这些数据路加应该可以得到。使徒行传的演说词对整卷书的意义重大；总共约占所有篇幅的四分之一。

    路加福音─使徒行传可能比其他福音书更接近标准希腊罗马式的历史作品，而其他福音书比较像古代的传记。马太、马可，和约翰都照古代传记的写法，但路加的第二卷书表明，他是在写历史。路加福音和使徒行传的长短与马太福音差不多，马可福音只有一半，约翰福音则为三分之二，由此可看出标准书卷的长度（马太福音、路加福音和使徒行传都接近书卷最长的极限，一个卷轴通常为三十二到三十五呎长）。在第一卷中，路加写耶稣的事；在第二卷中，路加则写 * 圣灵在犹太人和 * 外邦人教会中所做的事，而以彼得和保罗两位人物作代表。许多古代的作者会将人物做比较，这是历史作品的写作技巧之一。（* 蒲鲁他克所写的传记，尤以将希腊和罗马人物相较著称；或许更接近的，是列王纪上十七章至列王纪下十三章，那里似乎是将伊莱贾和继承他的伊莱沙作比较。）

信息　除了前面谈到的主题，及典型的路加式重点，如祷告、神迹奇事和 * 圣灵之外，这整卷书都围绕着普世福音遍传（一8）而写，全书共有六处或八处的总结之言，陈明福音的传播（见六7，九31，十二24，十六5，十九20，二十八31）。对路加而言，最终的目标乃是跨文化的宣扬与普世的宣教，而惟有靠* 圣灵赐下的能力，才能克尽此功。

注释书　在写本注释书时，最有帮助的注释书为：Kirsopp Lake and Henry J. Cadbury, The Acts of the Apostles: English Translation and Commentary, vol. 4 of The Beginnings of Christianity, ed. F. J. Foakes Jackson and Kirsopp Lake, 5 vols. (1933; reprint, Grand Rapids, Mich.: Baker Book House, 1979); 以及 F. F. Bruce, The Book of the Acts, NICNT, rev. ed. (Grand Rapids, Mich.: Eerdmans, 1988). 其他颇有帮助的注释书，诸如：David J. Williams, Acts, NIBC (Peabody, Mass.: Hendrickson, 1990); I. Howard Marshall, The Acts of the Apostles, TNTC (Grand Rapids, Mass.: Eerdmans, 1980；中文版《丁道尔新约圣经注释：使徒行传》，校园，1987) 等。

一1～5
预备出发
    一套上下两册的著作，常会在下册的开始重提上册的主题或结尾。因此，使徒行传一1～14重新概述了路加福音二十四36～53，并将许多要点叙述得更详尽。历史家能用自己的话来重组资料，加以改写，而读者会认为，一套书上下两册用字的不同，乃是为了增加可读性，而不是出于作者的疏忽。

一1　如此写下册的开场白，并非罕见。「开头」或许暗示，使徒行传乃是继续报导耶稣透过 * 教会所行的事，不过这是路加常用的文笔，可能只是反映出闪语或科伊纳语（希腊的普通话）的讲话模式。提阿非罗似乎是这工作的 * 庇护人，或赞助人，路加正式将本书献给他（正如当时的习俗；参：路一3～4的注释）。

一2～3　路加福音二十四章记载了这些证据的几个例子，而这里的四十天，或许将其他福音书中所提到的加利利事工也包括在内。希腊人记载神祇或女神的显现，也要有目击证人作证，但是这类显现并非清楚在肉身中，而与人的接触也不会持续这么长久。

一4　「聚集」（NASB）直译为「一起用盐」，是共同进餐的词组。这个动作是肉身出现（在许多犹太典籍中，天使不能真的吃人的食物和亲密相交〔参：路五29～32的注释〕）的最明显凭证。

一5　在古代犹太教一些派别的讲法中，* 圣灵一方面与洁净相关（因此提到 * 洗礼），一方面与智慧或 * 预言相关；重点则常放在讲预言的能力（在神的感动之下为神说话）。而路加对圣灵这一方面特别强调，几乎掩盖了其他方面。

一6～11
来与去
一6　* 门徒会问耶稣这个问题，是很自然的。祂过去一直讲论神的 * 国度（一3），而 * 旧约在提到 * 圣灵的浇灌之时，上下文常是以色列的复兴（赛三十二15，四十四3；结三十六25～28，三十七14，三十九29；珥二28～三1）。

一7　参：马太福音二十四36。犹太的 * 启示文学作者常认为，按神的意思，历史可分为几个时期。不过他们有时会用自己的算法来计算时期，以预测是否已经接近末期。耶稣说，父已经订出了日期，但却没有启示出来。

一8　虽然以色列复兴的日期不可知，但神要给以色列的末后使命──成为圣灵膏抹的见证人（赛四十二1、4、6，四十三10～12，四十四3、8）──现今却赐下了。因此，* 门徒要成为以色列中担任先知角色的余民（虽然以色列不顺服神，但神却始终保留了一群余民；参：罗十一1～5的注释。）

    古籍中对于「地极」究竟指什么地方，说法各异。一般作者常指衣索匹亚（八27），但在使徒行传中，短期的策略性目标乃是罗马（* 所罗门诗篇八15便是如此用「地极」），藉它尽速影响整个帝国。不过，从长远的角度来看，乃是指万族万民（诗六十七1、7；赛四十五22，四十九6，五十二10；徒十三47亦然）。

一9～11　在希腊故事中，有好几位英雄升到天上，通常是先经过死，然后变成神祇（如赫拉克里〔Heracles〕在火葬的柴上）。不过，对路加而言，升天只是肯定了耶稣在* 复活时所得的地位，是这位原本亦人亦神之王的加冕时刻。犹太典籍记载，伊莱贾（旧约）和其他人（后期各种典籍）曾被接到天上，因此犹太读者能了解升天是怎么回事；但是差别为，一是敬虔之人被高举，另一则是主受到高举。他们领受了召命，要招聚全人类来相信这位主。天使能在天地之间上升下降，在路加的时代，人不会认为这种天使的活动有什么特别。

    犹太教也用比喻的方式讲，神的智慧能在天地之间自由地上升下降，不过从来没有用在* 叙事之中，因为智慧乃是拟人化的说法，并不是一位历史人物。

    摩西曾将他的工作移交给乔舒亚，伊莱贾也把工作移交给伊莱沙，而 * 拉比和哲学家亦会将工作移交给自己的 * 门徒。这种传承的模式造成了一些「传承故事」，描述一位教师如何将召命传递下去。耶稣在交代一章8节的使命之后，立刻升到天上去，让信徒成为祂的继承人，负起普世传福音的使命，直到祂再带着同样荣耀的身体回来为止（一11）。

一12～14
祷告聚会
    从逾越节到五旬节共五十天，减除耶稣在坟墓里的时间，和一章3节的四十天，这个聚会大约进行了一个星期。（教会传统说，是五旬节的前十天──或许是根据这段经文。）

一12　橄榄山是众人以为 * 弥赛亚来时将显现的地方（亚十四4）。距离圣殿以东约半哩路，比圣殿高几百呎──接近「安息日可走的路程」，即两千腕尺。（这说法是指距离，并不暗示当天是安息日。）

从南面看橄榄山

_

一13　耶路撒冷较富裕的部分是上城，那里楼房很普通，楼上的房间也较宽敞。在许多巴勒斯坦的住家里，楼上的房间只是一层阁楼，不过有古籍报导，曾有大批圣贤在较宽敞的楼房中聚集。

    十二使徒的名单在* 新约各卷中都不太一样，暗示这份名单并没有标准化。不过从当时的商业文件看来，一个人有两个名字是很普通的，或许其中一个常用，也可能两个都同样常用。KJV 在犹大前面加了「兄弟」，这不太可能正确；古代的碑文会用希腊词组，如「雅各布的犹大」，意指「雅各布的儿子犹大」。

一14　当时的文化轻视妇女在公众的角色，因此妇女也同样参与，很值得注意，尤其她们显然与男人混杂在一起。（不过在会堂的崇拜中，妇女并不一定与男人隔开──这与一些人的说法不同。）在巴勒斯坦以外，「祷告」常意指「祷告之家」，或「* 会堂」，有些注释家认为，这里的意思便是如此；但是路加是用「会堂」一词指那类地方。这段经文不必解释成连续不停的祷告，不过它的确指比平时更多的祷告（即：超过一天祷告七小时），否则路加便没有理由这样说。

一15～26
取代背道的使徒
    可能保有 * 死海古卷的 * 爱色尼人，在推举领袖时会有十二个职位，象征这个团体乃是以色列的真正余民──尽管整个国家都背道，他们仍向神忠心不贰。耶稣拣选了十二位特别的 * 门徒，也有此意，因此十二位正式领袖的数目必须凑足，至少要让众人都明白，有十二位在职。犹大已经由于背叛而丢弃了他的职位。

一15　根据一项时间不明的犹太传统，在以斯拉的时代，有一百二十位长老首先传下律法。另外，* 死海古卷要求，每十个人必须要有一位祭司，因此，一百二十可能是由十二位领袖带队所组成的最多人数；其他的门徒可能无法全都同时出席。但是路加的重点可能只是说，楼房已经挤满了人（参一13的注释）。

一16～17　犹太人相信圣经「必须应验」，而神有权掌管历史。希腊罗马的作者用命运作为安排情节的技巧，但路加却认为，历史正按着神在圣经里所启示的目标前进。

一18～19　在古代文学中，* 离题的情形很常见；路加在这里也暂时岔出去。这个事件与马太福音二十七1～10有相同之处，也有差别之点；这些异同可以从两位作者所注重的细节不同，以及古代历史家对这类细节处理的自由来解释。（有些古代文字嘲讽人自杀，说想上吊的人刚把自己挂上去，绳子就断了，不过这类文字通常只是编的小说，至少在真实的生活中非常罕见！）

一20　彼得在此运用犹太式「更何况」（qal vahomer）的解释法来理论：如果诗人（诗六十九25，一○九8）可以如此讲论指控义人的恶人，这个原则岂不更可以应用在那罪大恶极之人──出卖 * 弥赛亚的人──身上？（诗篇六十九篇是论义人受苦的诗篇，* 新约作者将其中许多要点都正确无误的应用在耶稣身上。）

一21～22　在古代，目击证人（参一8）十分重要，就像今天一样；因此所选的人，必须从耶稣的 * 受洗直到 * 复活都经常与祂在一起。

一23～26　旧约和 * 死海古卷都常用抽签来选择人，以从事特殊的任务（代上二十四7，二十五8）。别的事也曾用这方式来决定（如：* 拉比、犹太历史家* 约瑟夫等等），在希腊人当中，这则是一种求神明决断的办法。犹太人用签，因为他们相信是神在掌权（拿一7，神也让异教徒用这个办法，把乔纳的不顺服暴露出来），不过他们禁止一切求神问卜的作法。

    一个人有两个名字是很普通的事（约瑟．巴撒巴则有三个），特别有些常用的名字（如：约瑟）很需要再分清楚一些。「巴撒巴」是亚兰文，意为「安息日之子」，或许他是在安息日出生的。

二1～4
五旬节的证明
    犹太人将 * 圣灵的浇灌特别与末世（一6）相连，而神在五旬节所赐下的一些记号表明，虽然神的 * 国度还没有实现（一6～7），但从某个角度而言，其能力已经因* 弥赛亚第一次的临到而开始彰显了（二17）。

二1　按 * 死海古卷，五旬节的庆祝是纪念约的更新；后期有些记载说，它乃是庆贺神在西乃山赐下律法。（有些注释家认为，路加有意将摩西赐下律法和耶稣赐下圣灵作模拟，但是将五旬节与律法相连，可能比路加更晚，而从使徒行传第二章几乎看不出路加将这两者相连──即使在他之前的一些犹太基督徒或许会如此拉关系。更重要的，应该是来参加这节期的各地群众；参二章5节的注释。）

二2　在别处神曾使用风来代表祂的 * 灵，这灵将于以色列未来得复兴的时候，使死人复起（结三十七）。这个象征显示，众人对未来的期望，如今已轰轰烈烈地进入历史之中。

二3　在被掳之前，神曾将祂的荣光临到每一个祂选为居所的帐幕中（出四十34～35；王上八10～11）。可是火也曾用来描述神在忿怒之日将施行的审判，因此可以作为未来的记号（赛六十六15；参：路三16的注释）。（有些人将神颁布律法时的火──出十九18──与此处相比，也有人以炼净金属的火来与此处相较。）

二4　有些学者引证其他文化中无条理的发言，与此处的方言相较，但是这种从希腊罗马古籍中取出的所谓相仿例子，力量很薄弱。路加所展示的这种发言，不是无条理的，而是用他们自己不明白的语言在敬拜，并且他指出，* 旧约 * 预言的恩赐是此处的背景（参二16～18的注释）。

二5～13
五旬节的各族之人

    路加在此所描述的场景，最合适的地点应当是圣殿的院中。倘若 * 门徒仍在一章13节的「楼房」内聚会（此点仍有争议），他们也很靠近圣殿；宽敞的大房子只在耶路撒冷的上城靠近圣殿之处才有。

二5　来自罗马与巴底亚境内各地的犹太人，会来参加三种节期（圣殿节、逾越节和五旬节）。由于五旬节只在逾越节之后五十天，有些人终身难得花费巨资来朝圣，会留下来参加两个节期。五旬节可能是三个朝圣节期中最不受重视的一个，但是人潮依旧不减，有 * 约瑟夫为证。

二6～8　来自巴底亚的犹太人会懂 * 亚兰文；从罗马帝国来的人则懂希腊文。但是他们当中许多人也熟悉自己所居城市的当地语言。（连巴勒斯坦的犹太人通常都会讲两种语言，就像今天世界上许多地方的人一样。）

二9～11　虽然这些人都是犹太人，但是就文化和语言而言，他们原属于许多国家；因此，从 * 教会成形之初，甫成为一个明显的团体之时，* 圣灵就将教会蕴育成在基督主权之下的多文化群体。

    有些注释家认为，这个国家名单与古代的占星名单相呼应，但是二者相似之处不多。最可能的建议为，路加只是将创世记十章的列国表改为当代的名称。在巴别塔事件之后，神审判他们，变乱他们的口音，使这些国家分散到各地（创十一）；此处神藉一个神迹，将那次的审判颠倒过来，打破了语言的隔阂。

二12～13　作者（无论在记事或写小说）常会用问题来引出响应。古代的作者有时会用醉酒的样式来描述得灵感的人；希腊人相信，人会因神祇的灵感而亢奋不已，而 * 斐罗，这位熟悉希腊思想的犹太作者，曾写了许多被神灵陶醉的事，远超过任何现存的作者。因此，超越的经历（无论是出于神的感动，或是被邪灵附体），有时在外人看来，其忘形的举止与醉酒十分相似。（醉酒对希腊人是很普通的事，不过在犹太的巴勒斯坦，醉酒却很严重，是可恨的，有罪的。）

二14～21
五旬节的预言

二14～15　在希腊罗马社会，向大众演说的人通常是站着讲。彼得先回答后提的问题（二12～13）。一般人不会在早上九点喝醉，到晚上才有此可能（参：帖前五7），因参加宴会；第二天早晨或许还有后遗现象，但是举止不会像醉酒。

二16～18　「这」（二16）是指说方言（二6、12），彼得说，这事的发生应验了约珥书有关 * 预言之 * 灵的话，或许他是在用犹太式「更何况」（「由小更可见大」）的论证法：若圣灵可以感动他们讲出自己所不懂的语言，祂岂不更可以感动他们用自己的语言讲出神的话来？异象和异梦是属于预言的范畴，彼得在二章18节加上「他们就要说预言」一语（约珥书中没有），来强调这一点。

    彼得将约珥书的「以后」（二28）解读为「末后的日子」，先知常用这个词组指主的日子之后（赛二2；弥四1），这也符合约珥书的上下文（珥二30～三3）。既然未来的世代是从 * 弥赛亚临到开始，而弥赛亚──耶稣──已经来到，因此，至少从某个角度而言，这世代已经开始──圣灵浇灌在跟随祂之人身上，便是证明。

二19　约珥书二30用到「奇事」，却没有用「神迹」；彼得或许加上「神迹」，因为他想显明，至少一些当有的神迹在地上已经出现（徒二22；参：申二十六8）。「血、火、烟雾」是描述战争的用语。

二20～21　在约珥书中，日头要变为黑暗，月亮要变颜色，主要是因蝗虫（及／或人）的侵袭（珥二2、10，三15）。彼得声称，此一神在末时对以色列的拯救，已经以某种先发性的方式开始了。方言证明了* 预言之 * 灵已经临到，这便证明救恩已经临到，由此可证明弥赛亚时代已经临到，因此，* 弥赛亚已经来了。

    彼得引用约珥书的话到此告一段落，不过到了这篇讲章的末了（徒二39），他又回到约珥书二32的最后一句话（「所有主所召来的人」）。因此，他的讲章是标准的犹太式（* 米大示）解经，讲解他所引用的最后一句经文，并且回答一个问题：他们要求告之主叫什么名字？在希伯来经文中，这里的「主」乃是神的圣名（雅巍），而参加 * 会堂的读者会将它读为「主」字（Adonai）；彼得很可能是引用希腊文圣经向这些来自天下各国的听众讲话，而希腊文只用简单的「主」字，不过大家都知道，在这里它的意思是「神」。

二22～40
五旬节的信息
    正如贝利（Kennegh Baley）的分析，彼得的这篇讲章是长篇的对称架构，即颠倒平行的文学结构：A. 你们所钉十字架的耶稣（二23、 36b）；B. 戴维曾说：「主……在我右边」（二25、34b）；C. 戴维已死／没有升天（二29、34a）；D. 戴维预言／ * 圣灵的证据已经出现（二30a、33c）；E. 神起誓／圣灵的应许（二30b、33b）；F. 基督坐宝座（二30c、33a）；G. 戴维预先看见／十一位使徒的见证（二31a、32b）；H. 耶稣的 * 复活（二31b、32a）；I. 耶稣没有朽坏（二31cd）。以上 G 点将门徒的见证与先知的能力连结起来（参一8的注释）。

二22～28　彼得引用诗篇十六篇来支持他的论点（在使徒行传二29～32予以发挥）：神会使 * 弥赛亚从死里复活。有些反闪族人士曾用类似二章23节的话来攻击所有的犹太人，可是彼得对他们整体责任（参：撒下十二9）的评语，不会比 * 旧约的先知更尖刻（如：阿摩司、以赛亚、杰里迈亚），因此若过分严苛地运用这句话，是不对的。

二29～31　彼得主张，这篇诗不可能是指戴维，因为戴维的身体已经朽坏。（耶路撒冷城外有一座戴维的墓，旁边还有女先知户勒大的墓。）这篇诗应当是指戴维最终的后裔，就是大家都同意的那位 * 弥赛亚（受膏君）──按定义而言（徒二30；诗一三二11；参：诗八十九3～4）。

二32　经文说得很清楚的，他们亲眼看见耶稣应验了那些话；他们的见证也有 * 圣灵浇灌为印证，这一点圣经他处也没有解释〈二16～21、33〉。

二33～35　犹太解经家常将使用同一个字或词的经文串接起来（这原则称 gezerah shavah）。因此彼得接上了诗篇一一○1，这节明显是指 * 弥赛亚，而其中和诗篇十六篇一样，有「右手」一语，并讲到升天之事。（有些注释家认为这篇诗与摩西相关，他们指出犹太人的一个传统，说摩西曾升到天上，去领受律法；不过，若视这段经文只是单纯的解释该篇诗，它的意思会更明确。）

二36　彼得根据诗篇一一○1指出，* 复活的那位便是戴维称为「主」的那位。祂既拥有「主」之名，即是约珥书中所提的那位（二32；参：徒二21的注释）。

二37～38　彼得指教人如何求告主名（二21）：要奉耶稣的名 * 受洗。由于受洗原是为异教徒归信犹太教举行的仪式，彼得的要求会让犹太听众感到不快，令他们觉得不受尊重。他要求信的人作公开、彻底的归信见证，而不容他们想无条件得救、私下作决定、又不明确委身。「奉耶稣基督的名」将此一洗礼与其他古代的洗礼分别出来，因受洗者必须对基督有信心；这个词组只是指，受洗的人要承认基督。（使徒行传常将这个词组和「受洗」〔be baptized〕连起来，是被动式，而非主动式；这不是指一种形式，在为人施洗的时候要如此念诵，而是指领洗的人要承认这样的信仰；见二21和二十二16）。

    犹太教不同的派别会强调* 圣灵不同的方面（如：* 死海古卷注重洁净与智能，* 拉比和其他人看重 * 预言），而路加的著作特别强调圣灵的感动和预言，他也与 * 新约其他的作者一样，认为就神学而言，圣灵的工作乃是一整套的（参八14～15的注释）。

二39　读过整个使徒行传的人会猜测，「远方的人」是否指 * 外邦人（赛五十七19；参：徒二17），但是彼得当时一定是在想分散在巴勒斯坦之外的犹太人。在旧约里，这种普世性的 * 圣灵浇灌是到末时才发生的，也会在那个时段中持续下去。

二40　古代的历史家会将演说编辑、重新安排；他们不会逐字引用（没有人可以做到──除非该演说极短〔但演说者有时会连续讲几个小时〕，而讲员也预备了大纲交给作者）。因此，路加只是将彼得的话作了重点摘要。

二41～47
五旬节的能力
二41　* 约瑟夫估计，在巴勒斯坦境内的 * 法利赛人总数为六千，因此，在耶路撒冷有三千人归信此一新的耶稣运动，这步可不算小！圣殿山有许多浸池，崇拜者常用来作礼仪的洁净之用；因此大批 * 洗礼可以快速进行。

圣殿山的浸池

_

二42　古时大部分特殊的团体都会一起吃饭（* 神秘宗教、法利赛人的团契、葬仪社人士等）。不过，许多希腊社群的人只是每个月一次聚集用餐（与二章46节不同）。因此，早期基督徒天天在一起用餐的作法，值得注意（后来减为每周一次）。

    餐桌的交谊表明亲密，吃饭的时候互相讨论，甚至聆听讲话，都是很平常的。犹太祭司会提供讨论题目，而这段经文讲到教导与祷告（或许包括参与圣殿的祷告──三1），由此可见，早期基督徒的相交，重心无疑是在亲切的崇拜、分享，和学习圣经，比现今的西方信徒更加深入。

二43～45　路加在这里所用的希腊言辞，是 * 毕达哥拉斯（Pythagoras）等人用来描述理想式、乌托邦社会的用辞。因此，凡是认为早期 * 基督徒在二章44～45节犯了错误的人，乃是将自己的观点读入圣经，并没有听懂路加的信息，因为根据路加的描述，这种激进的生活方式乃是 * 圣灵浇灌的结果。

    有些犹太团体，如住在* 昆兰的社群，会采取毕达哥拉斯的模式，将他们所有的财产都交给社群的领袖，因此他们所有的人都能脱离社会，住在一起。本段经文描述的财物共享，虽然与上述群体一样激进，但绝不是为了脱离社会。早期的基督徒承认，耶稣是他们个人的主，也是他们财产的主（参四32）；他们把财产卖掉，以供应有需要的人（四34～35），并开放他们的家，让基督徒前来聚会（二46）。这些行动并不是要达到 * 禁欲的理想──如某些希腊和犹太派别所行的，而是彻底地实践「人比财物重要」的价值观。据报导，基督徒的这种行为一直持续到第二世纪，长期以来都被异教徒耻笑；后来异教的价值观终于充斥在* 教会当中。

二46～47　圣殿是公众聚集的最佳场所之一，百姓常在那里聚会。在献早祭与晚祭（三1）的时候，会有几个小时的公祷。

三1～10
奉祂的名医治

    路加在此举出一个最著名的例子，阐扬他在二章43节所提及的神迹。

三1　献早祭与晚祭的时候，会有几个小时的祷告（参二42）；此处献晚祭的祷告时间，约为下午三点（从 * 死海古卷与后期的资料看来，还有第三段祷告的时间，或许是在日落之时。）

三2～3　「美门」可能是尼坎诺门（Nicanor Gate，根据捐款的亚历山太人士命名）的俗称，为最主要、最大的门，由最贵的铜作成；它位于东边的妇女院内，面对圣所，在日出的时候一定特别美丽。门前有十五层台阶，而妇女或有残疾的人、不洁净的人，都不能跨入此门；可能不少乞丐坐在台阶上，向要进入以色列圣殿院内的人乞讨。

    古代在公共场所行乞，是很常见的事，不过其他族裔的人不像犹太人这样强调施舍。在犹太教里，只有不能工作的人才会用这种方法谋生，不过施舍是受尊重的行为，而瘸子或瞎子都不会挨饿──那些靠近圣殿的，就更不会了。天生的残疾被视为比其他疾病更难医治（约九32）。

三4～10　古代行异能的人通常会祈祷，或召唤神灵来，而不会命令病患得医治（* 新约也推崇祷告──雅五14）；但是单靠宣布神的话语就行神迹，在* 旧约的先例相当多，因先知乃是讲出神的旨意（如：王下一10，二14、21～22、24，四43，五10）。「奉耶稣基督的名」在此的意思可能是「以祂代表的身分行事，（我向你说）」，或「耶稣医治你」（徒三16，四10～12；参：约十四12～14的注释）。

三11～26
宣讲的机会
    在使徒行传里，神迹奇事往往提供了作见证的机会，不过所强调的，总是福音本身的宣扬。

三11　彼得、约翰，和这位乞丐走上美门的台阶，进入圣殿院中，来到东边的柱廊──有人认为这廊子是所罗门圣殿所留下的（参：约十23的注释）。

三12　犹太人常认为，人之所以能行神迹（如：叫天下雨），是因他们非常敬虔，以致神会注意他们的要求。路加强调，* 使徒与常人无异，只是有神的 * 灵充满（徒十四15）。

三13　「亚伯拉罕、艾萨克、雅各布的神」，是每天祷告中都赞美的对象；「仆人」意指以赛亚书（参：太十二15～18的注释）。

三14　在犹太文学中，「圣洁者」一向专指神；「公义者」通常也是神的头衔，不过亦曾用在以诺、挪亚、一些 * 拉比等人身上；* 死海古卷讲说，他们的创立者是「公义的教师」。从上下文可以决定这个头衔指谁。

    由于这次的医治并不是在节期时发生，彼得的听众大部分应当是耶路撒冷人或巴勒斯坦人（与二章23节不同）；这里对听众整体的指责，不会比 * 旧约先知的责备更严厉（如：摩二6～三8）。称革命份子（巴拉巴）为「凶手」（参：路二十三19），会让同情革命的人士不悦。

三15　「王子」（NASB）或「作者」（NIV）（和合本：主）曾用来指希腊城市的创建者与保护者、族长，或军中的审判官（旧约），或指带路的指挥官；也曾用来指希腊的神祇，如赫拉克里。在此可能指那位带头走上（* 复活）生命的人（与三章14节的凶手成对比），祂跑在其他人的前面，为他们预备一条路，让他们也可以活下去。路加会采用反讽（常用的文学技巧）：耶路撒冷的人接受一位凶手（三14），却杀掉那位生命的原创者。

三16～17　* 旧约和犹太教认为蓄意犯罪（民十五30～31）比无意犯错（民十五22～29）更坏，不过两者都有罪；而他们亦认为，不认识神的真理也算有罪（如：赛一3，二十九11～12；何四6）。

三18　后期犹太教师有时用 * 夸张法说，整个先知的信息都在讲论弥赛亚时代，或耶路撒冷的复兴，或某个大家关注的话题。后期的教师常说，* 弥赛亚会受苦，也说到两位弥赛亚，一位会受苦，另一位会作王；不过「受苦之弥赛亚」的概念，似乎是基督徒最先宣讲的。

三19　以色列是否必须先 * 悔改，才会得到最后的拯救？还是神会按照祂预定的时间来施行拯救？犹太教师对此事的看法不一致。在旧约先知中，以色列必须先悔改，才会得救；后期有些犹太典籍（如：* 禧年书一15～18，二十三26～27）跟随旧约的看法，强调以色列的悔改是历史的目标。

禧年书、挪亚书及一般次经残片

_

三20～21　基督不会再回来，直到以色列（一6）和世界复兴之日临到。希腊作者讲到宇宙的「循环」：它会按着周期被火摧毁又再生。但是犹太人期待以色列会复兴；这是旧约先知的中心信息（如：赛四十9～11；耶三十二42～44；结三十七21～28；何十一9～11，十四4～7；摩九11～15），而彼得似乎是在指此事。

三22～23　其他 * 新约经文亦将申命记十八15和18应用在耶稣身上。另外一些数据也将这段经文应用在未来像摩西的先知身上（如：* 撒玛利亚文件与 * 死海古卷；* 拉比亦常如此）；有些领袖被后人认为是先知，他们想复制摩西或乔舒亚的神迹，可能暗示他们想扮演此一角色。不过 * 约瑟夫说，他们的神迹都失败了。

三24～26　彼得的听众在灵里是「先知的子孙」；有关 * 预言，参三章18节。亚伯拉罕必须透过他的子孙才能使万国得福（创十二3），而已经差遣祂的仆人（三13），先将祝福带到他们中间了。

四1～12
被圣殿官员捉拿
四1　* 撒都该人控制了圣殿的官府，和大部分的住殿祭司。圣殿的守殿官（sagan，等于当地的警察，为罗马人所允许，由利未人组成），别的数据也有记载，可能与大希律的日子所谓「王的护卫」是同一批人。

四2　撒都该人与 * 法利赛人对 * 复活的看法不同，但是法利赛人对他们的威胁不像基督徒那么强，因为法利赛人的教导只是对未来在理论上存着盼望。使徒见证说，已经有一个人复活，从犹太人的角度来看，便意谓复活已经开始实现。* 门徒不单教导未来复活的盼望，而且保证此事会发生，因此便威胁到撒都该人在百姓中的领袖地位。

四3　彼得和约翰到圣殿时大约是下午三点（参三1），因此接近日落时分。这次的对象并没有在圣殿推倒桌子，所以官府愿意按照律法，等到第二天再审判他们（晚上审判是不合法的）。

四4　当时耶路撒冷的人口，估计的数目有差异，从两万五到八万五都有，而 * 约瑟夫说，当时在巴勒斯坦只有六千名法利赛人。因此，在耶路撒冷出现五千名犹太基督徒「男人」──妇女和孩子还不算在内（此处希腊文的意思），数目非常可观。由于他们是在外院，归信的人当中一定有妇女。

四5　此处提到的犹太权威人士代表 * 公会，就是管理耶路撒冷的犹太法庭；他们应当会在圣殿附近、他们的聚会厅里聚集。

四6　这些官员都很出名。路加就像当日其他的作者一样，松散地使用「大祭司」一词，指任何一位大祭司家中的官员。该亚法是当时正式的大祭司（参：约十一49，十八13的注释）。* 拉比和 * 死海古卷（以及其他数据，如 * 巴录二书）对圣殿权贵最后几代的风评不佳，他们与这些人合不来。

四7　古代的故事写到审判的情景，或海盗等遇难故事，都会用标准的悬疑笔法。

四8　在* 旧约里，* 圣灵常会临到神仆人的身上，让他们能从事特殊的任务（如：出三十五31；士十四6），而关系最密切的是 * 说预言，和先知式的讲论（即：讲出神所要讲的话）。

四9～12　「靠名」（12节）得救，暗指彼得早先对约珥书二32的说明（徒二21）；译为「拯救」的词，也有恢复健全（即：医治这人──第9节按字面便是如此）之意。彼得在第11节引用的诗篇一一八22，是他从耶稣学到的用法；参：路加福音二十17。

四13～22
神的权柄超过官府
四13　「没有受过教育」（和合本：没有学问）意思是没有受过希腊 * 修辞学（公开演说）的训练──而祭司权贵都受过。（这句话也可能指他们没有在一位德高望重的 * 拉比门下受教──可能这些当权者十分高傲，不认为耶稣算是有名望的拉比。）民众所喜爱的希腊哲人常喜欢夸口说，自己没有受过修辞学的训练，而且过着简朴的生活，因此，彼得、约翰被 * 公会认为的弱点，许多路加的读者反倒会以为是他们的长处。可是他们「未受教育」却仍大胆，原因显而易见：他们受过耶稣的教导，而耶稣本身非常勇敢，且同样「未受教育」。（一般人认为，门徒的行径可反映出他们从教师学到的生活方式与性情。）

四14～18　门徒和祭司权贵都看出，这件事没有理由提出法律诉讼。不过，祭司权贵既负责保护圣殿，便拥有警察的权力，可以控制他们视为自己地盘之内的教导。有些犹太教师主张，倘若一个人的教导不符合他们自己从圣经中的推理和传统，即使他行了神迹，也没有资格教导。

四19～22　哲学家常强调要顺服神，不顺服人，要追随真理，不跟随社会潮流；苏格拉底，这位受到死亡威胁仍不住声的哲人，便是著名的例子。而 * 旧约的先知（如：拿单、伊莱贾，和杰里迈亚，都曾指出王的罪，乌利亚更因此而殉道──耶二十六20～23）则是更清楚的例子。读者的背景无论是希腊或是犹太，都可看出哪一方的立场正确。

四23～31
面对逼迫的赞美
四23～24　希腊戏剧中，合唱者常会一齐朗诵台词，不过这里的「同心合意」（KJV、NASB）只是指「在一起，一心一意」（同一个字也出现在一14，二46，五12）。这并不是同声诵读的礼仪──如后来 * 会堂的标准模式；在这个时期，大多数巴勒斯坦会堂是否有同声读祷文的习惯，学者的意见尚不一致。其实，这里的经文可能只是指，有一位受 * 圣灵感动的人带领大家祷告。

    这段祷告首先承认神在掌权（祂有能力回应祷告），所引用的是诗篇一四六6，该篇讲论神的信实，祂将高举受逼迫者；祂比压迫他们的人更伟大。

四25～28　诗篇第二篇显然指戴维王室的后裔，特别指 * 弥赛亚，世上的君王都聚集起来反对他。（后期 * 拉比将这段经文用来指歌革和玛各，就是列国聚集起来，反对弥赛亚与以色列的场景）。在第27节，信徒看出耶稣的对头应验了该经文中的反对势力。这便表明他们看出，耶稣（和他们本身）所遭遇的反对，其中有神的旨意。

四29～31　在* 旧约和犹太教中，为伸冤的祷告很常见（见：代下二十四21～22；诗一○九6～20；亦见：启六10），但这里则是求忠心与大胆（参：诗一三八3）。犹太教以少数行神迹之人的故事为傲，异教则在各地都有医治的神庙和术士，但是，像这样信靠神来广行神迹的运动（参：徒二43，五12），则是史无前例的。

四32～37
持续的复兴
    正如二章41～47节，这次神的 * 灵浇灌的结果，不单带来神迹和充满圣灵能力的话语见证，也使人主动互相照顾，分享财物。这段的背景，请参二章43～45节的注释。

四32～33　在* 旧约里，神的恩惠与 * 圣灵可以「降在」个人身上（参：民十一24～29；结十一5）。

四34～35　在* 死海古卷里，团体的负责人将收到的东西分给整个团体；在大多数巴勒斯坦的犹太教里，都有捐款的监督者，分配所领到的经费。

四36　许多犹太人住在居比路（现今的塞浦路斯）。* 亚兰文的「巴拿巴」可以指复苏之子，或是「先知之子」。给人取绰号，常是描述那人的品质。

四37　经常有人像约瑟一样作出捐献（四34），不过路加的用意，是想在提反面的例子（五1～11）之前，先提一个正面的例子，并且藉此介绍一位重要的人物（九27）。把正反例子作对比，是古代所推崇的写作技巧。按照 * 旧约的律法，利未人不可拥有土地，但在耶稣的时代，一般都有（参：十二12～13，巴拿巴的亲戚），而有些甚至还相当富裕，像撒都该人的祭司。

五1～11
对付团体内的罪
    曾经有一个人将掳物据为己有，而这个罪连累了整个以色列，让全民受到审判，许多人死亡；等到以色列人将犯罪者处死，他们才能再向前迈进（书七）。神要祂的子民整体都圣洁，祂对全然委身的声明非常看重，远远超过今天大多数的基督徒。

五1～4　古代要求成员交出财产的团体，常会有一段等候时期，在那段时间里，个人可以取回自己的财物，离开这个团体（参：* 死海古卷和 * 毕达哥拉斯追随者）。早期基督徒的行动不是基于规定，而是出于爱，但是这段经文对谎报已经交出所有财产之人的惩罚，比其他团体更严厉。* 死海古卷对这类犯法之人，一年内不准他们与大家共餐，对他的饮食供应也减少四分之一；在这里，神则将之处死。列王纪下五20～27，和一块在伊比道乐斯（Epidauros）出土的希腊碑文，显示出古人大部分都知道向神或祂的代表说谎的危险。

五5　犹太传统说，一名犯奸淫的人喝下圣殿的苦水（民五），便会立刻倒毙；还有一些故事讲到，* 拉比以严厉的眼光宣告审判，或（在后期的故事中）赶出愚昧的学生。审判的神迹出现在希腊典籍中，在* 旧约更是常见（如：民十六28～35；王下二24；代下二十六16～21）。

五6　死者通常当天就埋葬，不过通常妻子应当会事先知道（五7）。或许亚拿尼亚和撒非喇没有家庭墓地，因为他们把大半的财产都给了* 教会。

五7～11　旧约（如：申二十一21）和后期的犹太教（* 死海古卷、* 拉比等），在好些个案中都以死刑的宣判让人「惧怕（或译：敬畏）」（11节）；因此它有净化的作用。

五12～16
神迹增多
    古代有几位教师曾行过神迹，不过据报导，其中最著名之人所行的，不过像这里 * 使徒所行的一样，而且这类报导都不是同一代的人写的。大部分当代人所记的这类神迹，都归功于庙里的神明（而早期基督徒对这点的看法，参：林前十20）。

五12　所罗门的「廊」（KJV）或「柱廊」（NIV），参三章11节，及约翰福音十23的注释。

五13　「其余的人」似乎是指未信者，而不是指其他的基督徒（二42、47）（这与一些希腊的派别不同，如毕达哥拉斯追随者，根据报导，他们认为只有被拣选的人才能进到毕达哥拉斯面前）。许多非犹太人参加 * 会堂的聚会，相信以色列的神，但没有完全皈依，遵守犹太人的规定（参十2的注释）；可能这里所指的，是持类似心态的犹太人，他们站在外围，尊敬此一「耶稣运动」，但却没有皈依。

五14～16　古代的人认为，人的影子附属于人本身；在犹太律法中，如果一个人的影子碰到了尸体，和他本人碰到一样，都算为不洁。一般人强调需要碰触神医，才会有效，这可能是受到迷信术士的影响（异教的魔术概念，认为能力是一种实体），不过神仍然借着祂所指定的代表，来满足他们的需要（参十九11；可五28～30）。

五17～32
再度被捕
五17　* 撒都该人很有权力，但不像 * 法利赛人受百姓欢迎。基于政治情势，他们不得不与法利赛人保持关系；他们会「嫉妒（和合本：忌恨）」（参：可十五10），并且作出对 * 使徒不利的事，并不让人意外。* 约瑟夫形容撒都该人为一「派」，与路加在此处用的名词（和合本：教门）相同（大部分译本如此译；参：「党」，NIV、TEV；亦见：徒十五5，二十六5）；约瑟夫也是为希腊读者而写，对他们而言，这个词可以指某个哲学的学派。

五18　这种外监是用来暂时收押嫌犯，等候审判，而不是刑罚人的监牢。

五19　希腊典籍中常有奇迹式逃离监狱的故事（如：被本丢斯王〔Pentheus〕下监的希腊神祇狄奥尼修斯〔Dionysus，译注：希腊酒神〕），在基督教之前，有位 * 散居时期的犹太作者亚达潘努〔Artapanus〕写了一则故事，讲到摩西也有这经验。当然，出埃及本身便是神的奇妙拯救，使他们脱离牢笼（亦参：利二十六13；诗一○七10～16）。

五20～21　圣殿的门半夜会打开，不过百姓只在日出之后才会来。* 使徒的审判订在白天举行，因为审判不可以在晚上举行（四3、5）。

五22～26　幸好这些守卫只是犹太圣殿权贵的利未警力，而不是罗马人或希律亚基帕一世的士兵，否则他们可能脑袋不保（见十二18～19）。

五27　大祭司是 * 公会或审判庭的主席。

五28　对 * 使徒的指控为，他们把处死耶稣的责任怪在官府身上，激动民众的反感，但官府的管理乃是罗马人所同意的。（公会认为，处死耶稣乃是要除掉可能引发暴动的革命份子。）

五29～30　参四章19～20节的注释。使徒声称，公会是死刑的罪魁祸首。

五31　参三章15节的注释。在* 公会带头的 * 撒都该人或许认为，* 使徒所谓的耶稣是王──虽然他被公会处死，但却被神高举，为祂掌权──乃是一项错误；不过，就这个案件而言，他们可能认为，这种宣告乃是直接向他们的政治权力与智慧发出挑战。

五32　作见证，参一章8节；* 圣灵是 * 预言的灵，感动他们去作见证，而一般人认为，到了末时才有圣灵，或只有最敬虔的人才有。使徒的回答显示，他们不认为公会是顺服神的。

五33～42
法利赛式的温和支持
    所有的 * 公会成员，无论是具政治企图的 * 撒都该人权贵，或是想提高敬虔情操的 * 法利赛教师，都自称跟随以色列的神，不愿意得罪祂。

五33　当时并非节期，巡抚不在城中，所以宗教领袖或许可以随心所欲，不按法律或当时的约定行事（参六～七章）。法利赛人的典籍记载，这时期的祭司家族有时会用暴力来达到他们的目的。

五34～35　迦玛列一世是温和的 * 希列最著名的学生，这里说他受众百姓敬重，是十分客气的说法；他可能是当代最具影响力的法利赛人领袖，也具耶路撒冷权贵的名声。后期 * 拉比推崇他的敬虔与学识，赋予他「拉班」（Rabban）的头衔，后来这头衔指管理法利赛法庭的人。* 约瑟夫提到迦玛列作官的儿子西门，暗示这个家族在耶路撒冷极有权势。（后期有一传统说，迦玛列是希列的儿子，但这可能是错的。）

    * 法利赛人没有多少政治权力，也不相信可以为政治理由而将人处死。即使基督徒犯了很大的错，只要他们遵守摩西的律法，法利赛人不认为应当责罚他们。迦玛列一世不像福音书中许多的法利赛人，这里刻画他是按照法利赛人所信的规条而活的人（亦参二十二3）。

五36　如果* 约瑟夫是正确的，丢大的反叛便在公元四十四年──在迦玛列这番话的十年之后。丢大之名并不常见，因此不太可能从前还有一名革命份子叫丢大，不过这个名字的确出现过（如：在耶路撒冷的一块墓碑上）。路加可能只是将当时读者最熟悉的革命份子之名字放在这里，而没有用迦玛列所可能提到的另一位名声较小、只有当代之人知道的叛徒（历史家有时会用自己的话来调整书内角色的演说）；因此，若不是路加有错，就是 * 约瑟夫弄错了。

    丢大是位犹太术士，他把跟随者召集到约但河边，说自己会将水分开。罗马省长法都斯（Fadus）派军队去，将这群人或杀或捕；丢大被斩首。

五37　加利利人犹大在主后六年因不满税收而带领反叛。罗马人前来报复，摧毁了塞弗利斯；后人追随犹大的模式，这批革命份子后来被称为 * 奋锐党。犹大的诸子也参与了六十六至七十年的反叛，他们都被钉在十字架上。犹大受到一位撒都克（一名 * 法利赛人）的帮助。迦玛列对这类革命份子自然比较同情，不像 * 撒都该人，因为撒都该人比较喜欢罗马人既定的统治。

五38～39　当时的人认为，一个运动能够持续下去，便证明有神在帮助；「攻击神」可能是希腊俗语，或许源于希腊悲剧作家欧里披蒂（Euripides），不过已被收进名言录，供学生学习希腊文。在* 公会中必定有许多人曾用过这类名言录，因此对这个说法很熟悉。

    法利赛人可能比较偏向等罗马人来处理这个问题。在这段时期，他们比撒都该人更相信将会有 * 弥赛亚出现，来实现神的计划，推翻现有的政权。迦玛列就和后来继承他的人一样，不想与罗马人冲突，可是他知道，罗马人一定会来处决革命份子──除非神与这些革命人士同在。把信耶稣的运动与跟随丢大和犹大的人并列，显示他的理解仍有偏差，认为这是一种政治运动。

五40　法利赛人一定会听从迦玛列的话，因为他们非常尊重长老的教训；而占多数的撒都该人，或许重新考虑，认为以私刑非法处死太过极端，因此也同意了。与判刑无关的鞭打，是用来责罚老百姓，这是很普通的事（路二十三16；参：约十九1的注释）；由于法利赛人反对罗马的鞭刑，这里可能是指按传统犹太法庭的惯例，门徒被打三十九下（参：太十17的注释）。

五41～42　在犹太传统里，义人受苦时可以欢喜，因为他们在来生会得奖赏；同时，不服从统治者的命令会被视为十分勇敢，犹太教高举如此殉道的人。（* 使徒继续公开在圣殿院内教训人，则分外显得勇敢。）这样的描写，会让古代的读者格外尊重使徒。「教训」主要是吩咐；「传讲」则特别指宣扬得救的 * 福音。

六1～7
管理慈善事宜的七位执事
    在政治上有势力的人，通常会压抑发怨言的少数人；此处* 使徒则将整个制度交由受冒犯的少数人去处理。我们今日可能称这样的处理为「确认行动」，而这则是历史上的头一个例子。

六1　有些学者认为，这里的「希腊人」（NRSV）只是讲希腊话的巴勒斯坦犹太人，但是巴勒斯坦大部分的犹太人都会讲两种语言，而希腊文可能是大部分耶路撒冷人的第一语言。更可能的看法为，这节经文是指 * 散居地区的犹太人，他们在耶路撒冷住下来，而不是指巴勒斯坦犹太裔的本地人。

    圣经命令要照顾寡妇，若是家人不在身边，她们便没有维生的来源。犹太教对这项责任很认真，与 * 外邦人的文化截然不同。可是，由于一般人认为，能埋葬在以色列是项功德，所以许多外地的犹太人会到故乡来度晚年，死后便留下寡妇。（巴勒斯坦的 * 拉比最后更提供了神学理由，鼓励人移民；根据一个流行的传统，死人只能在以色列* 复活，因此，在别处死的义人必须在地底下一路滚回以色列，而大家认为，那会是很不舒服的经验。）

    因此，耶路撒冷外地来的犹太寡妇比例特别高，当地没有足够的犹太 * 会堂（六9）来管理，充分供应所有寡妇的需要。耶路撒冷城里的这个社会问题，也波及了* 教会。

六2～4　在后期的巴勒斯坦犹太教里，慈善捐的分配成了一个职位。由于要取得公信，所以任职的人有好名声非常重要；参：提摩太前书三7的注释。* 旧约曾有先例，百姓自己选择分配的人，再由领袖加以认可（申一13），而据报导，* 爱色尼人的领袖常是推选的。

六5　由墓碑可看出，无论父母或祖父母曾否住在犹太地以外，许多耶路撒冷人都有希腊名字。不过，即使在罗马，使用希腊名字的犹太人还不到百分之四十，而 * 使徒中只有两位有希腊名字。这七位都有希腊名字，显示他们是希腊人（六1）所熟悉的人，可能是第一代或第二代的犹太移民，从外地迁回巴勒斯坦──因此是受冒犯的少数人中的成员。甚至其中有一位是 * 归信犹太教的人──从前是 * 外邦人，后来归入了犹太教；许多这类人士住在安提阿（参十一19）。

六6　在旧约里，按手表示祝福（使徒时代仍偶尔可见），不过这里的概念似乎是按立，如民数记二十七18、23（参十一25），类似后来称为 semikah 的按立 * 拉比之模式（参：提前四12；提后一6）。（拉比只在献祭和按立学者时，才行按手礼。）若是如此，便表明 * 使徒认为他们的朋友所担任的社会福利工作十分重要。

六7　虽然大多数上层阶级的祭司是 * 撒都该人，但是其余一年才到耶路撒冷来几个星期、比较穷的祭司，却不是这等人；有些祭司甚至是 * 法利赛人。祭司在* 昆兰社群里的地位很高。祭司并不代表某种理念或经济地位，而他们在此处的皈依，显示基督徒已经深入到圣殿人士的内层结构，至少已进入在那里事奉、属较外围的祭司圈中。

六8～七1
司提反被捕
    虽然耶稣吩咐门徒要向 * 外邦人传福音（一8），但 * 使徒一直留在耶路撒冷，直到十五章2节。未来的盼望反而系于耶路撒冷 * 教会里面具双重文化的那一小群人。路加从那少数人当中举出两位领袖为例子（六5）：司提反（第七章），和腓利（第八章）。

六9～10　比起 * 教会中希伯来人的一边，司提反和他的希腊同乡对当地犹太人的敌意感受更敏锐（参六1的注释）。耶路撒冷有许多 * 会堂（不过还未达到后期传统的四百八十间），包括这里提到的一些。考古学家找到了一个献堂石碑，是「* 自由人的会堂」，他们的祖先原是罗马的奴隶。（在希腊罗马社会，这类人属于特殊的一种阶级；犹太教把他们列为比 * 进教的外邦人更低一阶。）后期资料证实，亚力山太和基利家都有会堂；基利家的首府是大数，保罗的故乡。还有一些有大批犹太移民的古城，各夸拥有不同的会堂。

六11　由同侪来审判（在地方法庭担任法官），似乎更为理想；由同为希腊同胞的人提出批评，比不太认识司提反的人会更有分量。这里的「亵渎」不像后期专门的用法，指读出神的名字，而是较一般的用法，指对神执意不敬。

六12　* 公会在处理司提反的案子时，一定不会对他有利；犹太的律法规定，谴责之前要先提出警告，不过，公会已经对这个运动的领袖发出过警告（五40），从此以后，公会就要采取行动了。

六13～15　古人认为，在神明面前凭祂的名起誓后却作伪证，会得罪该神明。若被人发觉是伪证，会被处死（申十九18～19；罗马法亦然），不过在这里，司提反在回答大祭司的质询时（七1），似乎承认了指控的一部分。他赞同 * 律法（参：他在第七章大量的引用），但是从某个角度而言，可以说他反对圣殿（七章）。犹太典籍称赞那些为保守圣经传下来的祖先传统而受苦的人；维护这传统的人，会认为司提反乃是背道。在审判的时候，控方先发言。

七1　大祭司会带头质询被告；他的话包含很广，给了司提反机会来否定控诉。

七2～7
亚伯拉罕的事迹
    覆述以色列的历史以强调某个论点，是很常见的（历史的回顾，如：撒上十二7～12；马喀比一书二49～69；德训篇四十四～五十），而稍微研读使徒行传七2～53，马上便可看出要点：司提反是在回答控诉（六11、13～14），他指出，神在历史里短暂的工作，中心并不是圣殿，甚至也不是以色列地。虽然 * 旧约的先知也曾提过同样的论点（如：耶七；约拿书），但他一定会遭到反对──至少会和他们一样。他所引的话若与标准的希伯来文圣经不同，便会符合撒玛利亚经文，或 * 七十士译本。

七2～4　巴勒斯坦的犹太传统十分强调以色列地的特殊性，有些教师甚至宣称，神只在以色列境内直接启示祂自己。此处则说，虽然神呼召亚伯拉罕到应许之地，但祂乃是在美索不达米亚（圣经译为「米索波大米」）──遥远的东方──向亚伯拉罕显现。

七5～7　虽然亚伯拉罕是理想的属神之人，但他和他的后裔经过四个世纪，仍无法拥有圣地。

七8～16
约瑟的事迹
    * 撒玛利亚人认为约瑟和摩西是过去最伟大的两位领袖。犹太文学也给予他们极高的评价。

七8～9　反对属神之人约瑟的列祖，是大部分犹太人的祖先。因此，司提反开始讲章中的第二项重点：你们反对神赐给你们的真领袖。

七10　神高举约瑟并祝福他的地方，是在埃及，而不在巴勒斯坦。

七11～13　约瑟拯救了他的全家，但是一开始他们并没有认出他来。

七14　这些犹太听众的第一语言是希腊文，因此司提反用希腊文引用 * 旧约，所根据的是 * 七十士译本，而不是希伯来经文，而其上所记约瑟的家族为七十五人（后期标准的希伯来经文为七十人；有一份 * 死海古卷的希伯来经文却与 * 七十士译本相同）。

七15～16　雅各布、约瑟和他的兄弟都死在异国，不过他们的骸骨后来都移回圣地（参六1的注释）。圣经并没有记载说他们都埋在示剑。（雅各布埋葬的地方靠近希伯仑，创二十三，四十九29～32，五十13；约瑟埋在示剑，书二十四32。* 约瑟夫写说，其他的儿子葬在希伯仑，但是由于他们在雅各布埋葬之后才过世，他们与他们的兄弟约瑟同时间埋在同一地点的可能性似乎较大。）司提反在此与 * 撒玛利亚的传统相符，他们当然会将这份荣誉归给示剑，因为那地方后来成为撒玛利亚著名的都城（参八5的注释）。

七17～34
摩西的事迹
    司提反与 * 旧约相当接近，不像当时代其他的作者过度夸张摩西的生平。他在此将前面的主题连在一起：神曾在圣地之外启示自己，以及以色列拒绝了她的拯救者。

七17～19　以色列在埃及受苦，很需要一位救主，与第一世纪巴勒斯坦人遇到艰难的光景十分相似；许多人都在寻找一位像摩西的先知，救他们脱离压制。在* 新约时期，非犹太人常把孩子丢在外面，任凭他死去，可是犹太人对这种作法十分痛恨；此处路加所用的字，是常用来描述丢弃孩子的字汇，让人对法老更加反感。

七20　有些作者（尤其是后期的 * 拉比，或许借用了从前挪亚的故事）将摩西的出生添加了许多奇妙的故事（如：他生出来非常之美，甚至整个屋子都亮起来，又如，他出生时就已有受割礼的记号，等等）；司提反只讲旧约所记摩西出生的事。

七21　* 约瑟夫也将出埃及记二10法老女儿的行动称为收养（不过他所用的词不如司提反专门，司提反是用 * 七十士译本的字作文字游戏）。

七22　约瑟夫和其他作者都将摩西在埃及所受的教育，以及传说他曾是埃及先锋大将军的事大为渲染；司提反则只提到必要的资料。他虽强调摩西受到 * 外邦的教育，不过对讲希腊语的听众而言，这一点的震撼或许不像前面提到地点时（如七2～4、10）那样强烈。他提到摩西所受的外邦教育，虽然十分简短，但却增加了辩护的力量，表明神的计划从一开始就不限于以色列。

七23～29　虽然摩西放弃了他在埃及的身分，与他的同胞认同，为他们带来了拯救（「搭救」一字通常译为「救恩」），但他们却拒绝他。参七章35～37节的注释。（司提反从正面说明摩西杀死埃及人的事件，* 拉比与希腊裔犹太作者──如 * 斐罗和亚达潘努──也是如此；* 约瑟夫是为 * 外邦人写犹太历史，所以完全略去这段记载。）

七30～34　神不单在西乃山向摩西显现，差派他去埃及，并且也称那座山为「圣地」（33节）──控告司提反的人用这个字指圣殿（六13）。

七35～41
像摩西一样被拒绝的救主

七35　摩西也像耶稣一样，被同胞拒绝，不认为他是救主。

七36　摩西和耶稣一样，也行了神迹奇事。

七37　许多犹太人和 * 撒玛利亚人都承认，神会差遣一位像摩西的拯救者来（申十八18）。司提反就像一位优秀的犹太解经家一样，问道：「那位像摩西的先知，与他相像之处究竟为何？」他的答案为：他会被自己的同胞拒绝（七35、39）；而他听众的反对，就证明了他的论点（参：赛五十三1～3）。

七38　犹太人记念摩西领受 * 律法，并传给以色列人的事（司提反所用的词，可以说明犹太教师对传统的领受与传承，不过不像哥林多前书十一23的用辞那样强）。

七39　既然摩西当代的人拒绝了他，那么，与耶稣同时代的人相信那位被犹太领袖所拒绝的人是他们的拯救者，应该不会太难吧？

七40～41　金牛犊事件是以色列历史中最令 * 拉比汗颜的一段；他们认为这是以色列所犯最大的罪。但是当异教徒问到他们这件事时，他们却感到被冒犯（* 约瑟夫早些甚至省略不写），几个世纪之后，他们辩道，做金牛犊的，是随着以色列出来的那些异教徒，而不是以色列人（违反出埃及记三十二1～6）。以色列曾在被摩西拯救出来之后，立刻去拜偶像；而司提反即将暗示，控告他的人也跟随「他们（人）之手所作的工作」──这说法在圣经和其他犹太文献里常指偶像，不过也可以指人所造的圣殿（徒七48）。

七42～50
神对圣殿的看法
    此处司提反直接提出控诉：他的对头所赋予圣殿的重要性，圣经并不支持。圣殿是整个帝国所有犹太人合一的象征，对它的守护者而言，司提反的指控简直就像 * 撒玛利亚人的控诉一般。就连最极端的 * 爱色尼人都只将圣殿的领袖定罪，却仍然渴望圣殿的复兴。

七42～43　司提反用的 * 预言（摩五25～27），* 死海古卷十分爱用，他将译为「会幕」（KJV、 NASB，和合本：帐幕）或「神庙」（NIV）的字作文字游戏：以色列无异在旷野抬着异教神祇的帐幕。

七44～47　司提反很快澄清，神的确要摩西按祂的指示建造会幕（参：来九的注释），而会幕一直到戴维的时候还在；圣殿是到所罗门的时候才建的。司提反没有否认神赞同旧约圣殿的建造，也曾赐下祝福；但是他否认神的意思是要它成为偶像，就像他的听众所以为的。

七48～50　以赛亚书六十六1～2证实，神不需要人手所造的圣殿；万有都是祂的手造成的。当时的习惯是读一段先知的话来说明律法，而司提反从先知书（阿摩司书和以赛亚书）所引的相关经文，对他周围之人的震撼，与阿摩司和以赛亚对他们当代之人的震撼不相上下。

七51～53
讲坛的呼召
    希腊罗马式的专题演讲，结论是要带来改变，或带出行动。司提反的演说虽含有法庭辩论的成分，不过，他的重点在控诉听众，不在为自己辩护。

七51　「硬着颈项」和「心未受割礼」，在* 旧约里是标准的先知训斥之言；摩西强调割礼（七8），不过灵里未受割礼的，也会从约中剔除（如：申十16，三十6）。司提反所选的言辞再犀利不过。他的重点为，他的听众就像他们的祖先一样，拒绝了神的使者；* 圣灵常被视为感动先知的灵。

七52　犹太传统多把先知之死的责任归在以色列身上，比旧约的记载更严厉，因此司提反的听众无法否定他的指控。司提反的作法固然类似希腊传统里的苏格拉底，但与耶稣的相似更有意义──他刻意激怒控诉的人，造成他们杀害他，藉此来证实自己话中的要义：他们和他们杀害先知的祖先一样。

七53　旧约只提到荆棘中曾有天使向摩西显现，此外并没有提神透过天使赐下律法；犹太典籍则加上这点，以促使人对律法更加敬重（亦参：加三19；来二2）。司提反的结论为：他的控诉者错了；违反律法的是他们，而不是他，因此他们是心中未受割礼的人。正像苏格拉底把对神明不敬虔的指控，转到控诉他的人身上一样，他也知道结果会如何：必定会殉道。

七54～八4
第一位殉道者
    罗马人不允许辖下的民族自己执行死刑，但是司提反的听众怒气冲天，按照犹太律法私下将他处死。司提反的死证明了他的话，并为耶稣运动扩展到巴勒斯坦之外立下了神学基础；这件事也导致更进一步的逼迫，而使信仰更直接传播开来（八1）；这件事也将种子种在一位名叫扫罗的人心中（七58）──这种子结出果实，后来在大马色的路上有了收成（九3～4；参：司提反与保罗在使徒行传里的讲道，主题有些类似）。

七54～55　审判官通常是站着宣判：在他的反对者正要将他定罪之时，耶稣，这位真正的审判者，则在高举祂的仆人。路加在这个故事里也和在别处一样，让人清楚看见，谁才是真正在神面前受审判（参七57～58、60；参：赛五十四17）。

七56　但以理书七13～14说，* 神子的出现将高举义人（以色列），胜过反对他们的人（列国）；司提反的听众一定知道，他把自己放在哪一边，又把他们放在哪一边。

七57～58　根据犹太人的规定，被定罪的犯人会被带到城的边上，丢进一个至少两人高的低地。见证人要首先拿大石头，对准他的胸部丢下去（不过很难击准），一直到犯人死去。按照犹太律法，他们在动手之前，要将犯人的衣服剥除；但这里司提反的控诉者脱掉自己的衣服；或许因为他们太热了，就像希腊人在运动时脱衣服一样。但是路加记录这细节，是要辨认究竟哪一方犯了罪──拿石头丢司提反的人，因脱掉衣服而象征性地承认自己是罪人。在摩西的律法里，作假见证的人本身要被处死。

    最初读路加故事的人，可能知道保罗的名字，但却不知道他另外还有一个名字，扫罗（十三9）；路加和古代（或现代）的优秀作家一样，暂时隐瞒重要的数据，不予宣布。「年轻人」或「少年人」并不太准确；一般用「少年人」是指十四岁（或二十一岁）到二十八岁，可是这里用的字可以延伸到四十岁。在犹太典籍里（根据：民四35），有些职务要三十岁之后才能担任，不过这点与扫罗在九章2节的使命可能不相干，尤其若他是独身者（犹太传统鼓励男人在二十岁结婚）。当时扫罗才二十几岁（译为「少年人」之字一般所指的年龄），是很合理的。

七59　司提反的祷告很像耶稣在路加福音二十三46的呼求。古代的作者常喜欢指出不同人物的相似之处；路加要他的读者明白，司提反──这位 * 教会的理想代表──殉道，是追随他的主之脚踪。

七60　他最后的话与路加福音二十三34一样；参：使徒行传七59的注释。用石头打的死刑，受刑人要承认自己的罪，并且祈祷说：「愿我的死赎清我所有的罪。」司提反所承认的，不是自己的罪，而是为他捏造罪名的控诉者之罪（参七57～58）。

八1　直到受了逼迫，* 教会──主要是说双语、来自外地的犹太人──才开始进行耶稣在一章8节给他们的命令。正如第二世纪北非的神学家特土良所指：「基督徒的血」是教会增长的「种子」。

八2　在古代地中海一带，死后若不能埋葬，是最大的耻辱；若为了埋葬死人而冒生命的危险，会被人敬重，视为英雄。死者成年的儿子或最亲近的亲属应当负起埋葬的责任。犹太律法禁止为定罪的死囚公开哀悼，但是为其他人哀悼，则被视为敬虔的责任。司提反敬虔的朋友来哀悼他，乃是不顾犹太最高法庭对他不合法的判决。

八3　监狱通常是在审判之前扣留犯人的地方；扫罗将妇女也和男人一同拘禁，显示他比大多数同辈的人更激进，他们可能感到没有必要如此（加一13～14；腓三6）。对教会会友惟一的指控，似乎是假定他们反对圣殿，这是因司提反的一番话而造成的。

八4　古代大部分宗教的传播，都是经由来往的客商或旅人，较少经由名人。

八5～13
撒玛利亚人信主

    路加写完七位职事的第一个例子（司提反）之后，便转到第二个例子，即八章4节「分散」出去的一员。

八5　「撒玛利亚城」可能指 * 旧约的撒玛利亚故址，当时是一座异教的希腊都市，称为希贝斯特，所崇尚的是对皇帝的敬拜，城内各式各样的宗教都有（参八10～11的注释）。不过，希贝斯特的人多为希腊人，而不是 * 撒玛利亚人，因此这个词组也可能指撒玛利亚区的主要撒玛利亚人城市，尼亚波利斯，位于古代的示剑（参七15～16）。这是撒玛利亚人的宗教中心。

八6～8　古代视神迹为极具价值的证据。现代受西方教育的菁英份子常嗤之以鼻，但那是依据我们的文化，而不是从他们的文化来看；今天世界上大部分文化（事实上，所有未受到自然神论的理性主义，或马克斯主义的无神论影响的文化），都接受不同形式的超自然现象。因此，凡只以哲学为先决要件，而拒绝神迹的人，乃是出于本民中心的武断结论；这样的人不是真正心胸开阔的知识分子。

八9　古代的术士常会有大批人跟随；而在古代的希腊罗马世界，犹太术士很出名，所艾萨克玛利亚有术士并不希奇。主流的犹太教领袖就像旧约一样，反对法术，可是后期甚至连 * 拉比中也有一些耽溺于法术，声称他们只是要更进一步探究神创造之法则的奥秘。

八10～11　在附近的希贝斯特，许多希腊人正将各式各样的希腊神祇综合起来，形成一位宇宙性男神，并将所有的女神综合成一位女神。这种综合是追随一种趋势，几个世纪以来，这趋势在一些受过教育的希腊人当中逐渐发展。第二世纪有位基督徒作者写道，西门本人是那位男神的天神下凡，或道成肉身，而他的配偶海伦娜则是女神的化身。

八12　犹太人知道* 撒玛利亚人一向反对犹太教，因此他们会认为这里的情形极不寻常。撒玛利亚人已经受过割礼，因此只要* 受洗，就可以归入犹太教；可是这种人很少，甚至绝无仅有，因为这便等于否定自己的种族。而腓利──这位犹太人──所传讲的 * 福音，竟然让撒玛利亚人愿意来跟随一位犹太人所宣扬的 * 弥赛亚，对许多犹太人而言，他等于背叛了犹太教。但腓利的神学理论和司提反在第七章的论点相同，即见证要从中心点扩散出去，这也是耶稣在一章8节的大纲之意。

八13　犹太教承认，外邦术士可以行神迹，而犹太教内大部分教派都将此种能力归于比列（* 撒但）。* 旧约教导说，异教术士可以重复神的神迹，但只在小事上（出七11、22，八7），而且他们的能力也受到限制（出八18～19，九11）。有些作者认为，从西门后面的表现来看，他并没有真正信主（八18～24），不过这个事件与「信主」的定义有关；早期基督徒和同一时期的犹太教一样，不单感叹有人的归信是假的，也指出有人会背道离去（如：撒上十6，十六14；彼后二21；约壹二19）。

八14～25
使徒认证撒玛利亚人的信主

    腓利跨文化的工作开垦了一片新园地，但很有可能会受到耶路撒冷 * 教会（八12）保守份子的反对。因此，路加必须提到耶路撒冷 * 使徒的反应，和神对这工作的祝福。

八14～15　从神学的角度而言，* 圣灵的工作应该是一整套的（二38～39），但是在教会的经验里，祂工作的各个层面却不一定同时彰显出来。路加非常强调圣灵赋予人先知之能力，而比较少提到圣灵在* 旧约里和早期犹太教中其他方面的工作；这里所讲的，应当是指这种先知能力的层面，不过腓利的听众已经在八章12节就信了主。

八16　「进入……的名」（NIV）是直译，反映出古代商业文件的用语，意思是，信主的人已经将他们生命的主权交给基督（或许，这只是反映出这段时期希腊介系词的意思愈来愈模糊）。

八17　古代犹太教很少有按手祷告的例子（在* 死海古卷中有一处），但是在旧约里，按手祷告是要带下祝福（创四十八14～20）。

八18～24　* 使徒所行的神迹，对许多希腊人而言，只能归入法术类，但是此处的经文显然将使徒的神迹与那些和道德无关、以法术施行的奇事作出区分；他们的作为更接近 * 旧约的先知。术士可以买到法术秘方；但 * 圣灵无人可以买。

八25　新的事工是由出现在使徒行传六章的双语见证人首先开创的，而到了现在，* 使徒才开始进行自己应负起的使命（一8）。由整个 * 故事看来，使徒非但没有修改或纠正腓利引导撒玛利亚人信主的不足之处（如某些注释家的看法），反而承认并肯定他工作的正当性。

八26～40
一位非洲官员信主

    路加用了等量的篇幅来描述这一个外邦人的信主，他可以成为自己文化中的见证人，带来像在撒玛利亚一样的复兴。由于 * 撒玛利亚人被视为杂种，这个人才算头一个信基督教的真正 * 外邦人（可能耶路撒冷的 * 教会根本不知道有这个人，十一18）。

八26　靠近耶路撒冷有两条路通往南方，一条经过希伯仑，进入以土买（以东），另一条在到迦萨之前与海岸道路会合，通向埃及，两条都有许多罗马里程碑，作为路标。旧的迦萨是废城，其遗址靠近如今已为希腊化都市的亚斯加隆和新迦萨。在一条行人稀少、或许通到废城的路上，腓利可能找不到讲道的对象，而在撒玛利亚的复兴之后，他对这个命令一定感到费解；但是神常用这类命令来测试人的信心（如：出十四16；王上十七3～4、9～14；王下五10）。

罗马里程碑

_

八27　在地中海一带的神话与传说中，衣索匹亚（和合本：埃提阿伯）在地理上代表地的极处（有时从极南到极东），而在犹太与希腊罗马的文学中，最常提到的衣索匹亚人特色，就是他们的黑皮肤（* 旧约也提过，耶十三23）。

    「干大基」（kan-dak'a）似乎是衣索匹亚一个朝代皇后的头衔，在希腊罗马文学中曾出现过；传统宣称，该片土地是由皇后治理。她似乎统治着黑人努比亚（Nubian）王国，在埃及以南，有一部分在现今苏丹境内，这个国家从主前七五○年就存在，主要的城市为米烈（Meroe）和那巴他（Napata）（不可将这个国家与阿比西尼亚〔Abyssinia〕混为一谈，该地方是近日才被称为衣索匹亚，并于主后第四世纪皈依了基督教）。这个国家与罗马有一些贸易往来，可是这名官员和他的商队一定是少数几个走到这么北边的衣索匹亚人之一。他或许是位「敬畏神」的 * 外邦人（参十2的注释）。他既是皇后的财务大臣，权位一定很高。

    按照字面（但并非每次都如此，创三十九1，* 七十士译本），「太监」是指去势的男子。虽然东方的宫廷喜欢用太监作官员，但犹太人却反对这种作法，犹太律法也不许以色列中有太监（申二十三1）；这个规定显然是要防止以色列人将男孩子阉割（申二十三1）。可是神当然接纳被阉之人（赛五十六3～5，甚至外国的太监；所罗门的智慧书三14）。在旧约里，有位衣索匹亚的「太监」后来成为杰里迈亚少数几位朋友之一，并且救了他一命（耶三十八7～13）。

八28　大部分人都走路，较富有的人骑牲口，最有钱的人才能坐马车。有些人坐在豪华的马车中会看书；因此，当这位太监在读以赛亚书的时候，马车仍在走。

八29～30　现代对读书的教导，既有朗读，也有不出声的阅读，但是古代却没有默读的作法；能读的人总是读出声来。这里的情况显然是出于神的安排（参如：创二十四13～27）。

八31　在马车中，通常只有一个人能相陪；有钱的太监可能有更多人相陪，但仍有位子可让腓利坐。

八32～35　以赛亚书前面几段仆人的经文，明显是指以色列，但是四十九章5节把仆人与其他以色列人区分出来，而在五十三章1～3节里，他则被以色列所拒绝；在五十三章4～12节里，他承担了以色列的罪，他自己虽是无罪（五十三9），却自愿受苦（五十三12）。这位官员的困惑是可想而知的，而腓利的说明则完全正确。（路加没有提整个以赛亚书五十三章，但是从上下文可以看出；因为当时的圣经并没有标明章节，所以必须引述经文的一句话，读者才能知道他是在读哪一段。）

八36～38　迦萨附近有一些溪谷（溪谷平常是干的河道，雨季的时候会充满水）；由于犹太式的 * 浸礼是要全身入水，路加在这里的意思很清楚。这位衣索匹亚人既是敬畏神的人，可能了解犹太人的观点，即：全然皈依包括要受洗──虽然腓利并没有要求他受割礼。（如果他是名符其实的太监，当然不可能受割礼；有时阉割只是除去睪丸，不过当时在他那一带，阉割却不是如此。）

八39　基督教在阿比西尼亚的传播，是第三世纪透过平信徒的见证，而那个帝国自称为「基督徒国家」的时间，与罗马帝国相同。努比亚是后来才皈依的；这名衣索匹亚人的见证没有记录可考，但是根据路加，我们可以假定他必然在高阶层的人中见证了他的信仰。

    有些术士宣称自己能飞，但是描述腓利被提的话，暗示是超自然的提去，接近 * 旧约的模式（王上十八12；王下二16；结三12、14）。

八40　犹太地的亚锁都，就是古代的亚实突，约在迦萨以北二十五哩，耶路撒冷以西三十五哩。该撒利亚马利提玛（靠近海岸的该撒利亚，不是该撒利亚腓利比）在亚锁都以北五十哩，就在同一条海岸道路的边上；这座城在十章1节变成非常重要（参二十一8）。

九1～9
耶稣抓住了扫罗
    保罗信主的经过，在使徒行传里记了三次，内容稍有差异（九、二十二、二十六章；都符合他书信中的记载）。古典文学常先记下要传递的信息，然后在使者送到的时候，再逐字重述一次。幸好，路加时代的 * 修辞学比较喜欢变化，使得重复的 * 叙事不致显得过分重复，因此趣味性较高。

九1～2　官方用介绍信来推荐所差派或授权的人，是很普通的事，而 * 约瑟夫提过，巴勒斯坦的代表可以从耶路撒冷的 * 公会得到命令。在巴勒斯坦之外的犹太人团体尊敬大祭司，而他所写的信，授权扫罗要* 会堂全力配合他来执行任务。大祭司在罗马政权下管理巴勒斯坦时，曾经使用过引渡权，来追捕犹太逃犯；叙利亚的地方会堂可能仍然承认这项权力，不过当地的政府官员却可能不同意。这些会堂团体可能会与扫罗合作，将犹太基督徒全数清除。

    * 昆兰的 * 爱色尼人也形容自己为「道路」；对一个认为只有自己追随义路的团体而言，这是很自然的称呼。爱色尼人显然也在大马色定居──如果他们在这时的作品可以按字面解释的话。住在大马色的犹太人成千成万（在主后六十六年，那里已有一万八千人之多）。

九3　天上的光暗示是舍吉拿（Shekinah），神的同在（与「荣光」〔yeqarah〕的概念相关），因为神在* 旧约中常将祂的荣耀启示出来。

九4　在旧约和犹太文学里，人们遇到神的启示或天使时，常仆倒在地。在犹太文学中，当神呼叫人的时候，常重复他的名字，让人特别注意以下的话。从这个启示的性质来看，此处的「主」不单是指「先生」；或许扫罗不知道向他说话的是神，还是天使，也可能他只是不相信自己会在逼迫神。

九5～6　逼迫跟随耶稣的人就是逼迫祂，因为他们乃是祂的代表（路十16）。

九7　扫罗同伴的反应，和但以理书十7很像。

九8　神有时会让人眼瞎，使他们无法作恶，或暂时让他们如此，使他们能专注（创十九11；王下六18～20，与六17成对比）。

九9　三天对禁食不算罕见；但是若不喝水，可能会脱水，而若继续不喝水，最后会死掉。* 新约的例子常将禁食与祷告相连，不过禁食平常也表示哀伤或 * 悔改。从这个 * 叙事看来，扫罗并没有改变宗教；他乃是明白如何才是真正实践犹太人的宗教。

九10～19a
亚拿尼亚的任务
九10　使徒行传里还有一个人也叫亚拿尼亚（二十三2），不过这个名字很普通，是希伯来文哈拿尼雅（如：耶二十八1；但一6）的希腊文写法。他的响应是一位顺服神、预备接受命令的仆人当有的反应（撒上三10；赛六8）。（大马色是今日叙利亚的首都〔现译：大马士革〕，当时是拿巴提〔Nabatean〕阿拉伯人的首都。）

九11～12　这两个人都在异象里被告知对方的情形。这种双重异象在古典文学里十分罕见（如，* 亚普类乌的 Metamorphoses 11. 13；参：多比雅书三）；这种事发生的时候，便可明确知道，这件事乃出于神的安排（参：创四十一32）。古代犹太人十分好客，在大马色找一个犹太同胞家住下，对保罗而言并不困难──无论犹大是否事先知道扫罗会来。「直街」可能是贯穿大马色东西最长的街，传统认为犹大的古厝即在此。

    古代的大数是基利家的首府，也是该省最重要的城市，里面有著名的学校，且以拥有许多哲人为傲；现已证实当时该城有犹太人。不过，请参二十二章3节的注释。

九13～14　亚拿尼亚知道要他去做的事之后，自然会感到不太愿意（九10）。对于似乎荒谬的命令，参八章26节的注释。

九15～16　这里的用语是 * 旧约的呼召或委任 * 叙事中所用的话；扫罗显然已经信主，如今即将蒙召去为神工作。「代表我的名」或「为我的名」（NIV），意思或是指耶稣的名誉，或是扫罗作祂代表的时候，将会遭到这些苦难（参：约十四12～14的注释）。

拿巴提的铜币

_

九17　「兄弟」是信仰相同的人，或参加同一个希腊会社的人，或犹太人之间，常用的说法。

九18～19a　扫罗的医治很像犹太流行故事中多比雅瞎眼得医治的情形，更加凸显出神为扫罗行的奇事。

九19b ～31
大马色与耶路撒冷的冲突
九19b ～21　扫罗所得的授权信（九2）可能还在他身边，并没有拿出去，可是有关他要做的事已经在大马色的犹太社群中传开。「* 神的儿子」这说法是保罗用语的特色，不是路加的特色；作者在报导某人所说的话时，常会仿效他们的说话方式，路加不会这么早就知道保罗的模式，除非他亲自与他相识（他显然如此；参：使徒行传的导论）。

九22　按照扫罗的地位，他一定是圣经专家；如今他用这项专长来反对自己从前的任务。

九23～24　扫罗的犹太反对者计划要暗杀他，不是要合法将他处死；但是他在哥林多后书十一32～33暗示，他们已经取得大马色政府高级官员的合作。扫罗于亚利他四世（Aretas IV，主前9年～主后40年）的辖下，在拿巴提的其他希腊城市传道长达三年（加一17），可能业已引起反弹。

九25　有些屋子建在城墙里；扫罗逃走的方式，在圣经里有先例（书二15；撒上十九12）。他已有 * 门徒，显示他的工作好像基督教的 * 拉比，或教师，而他已具备必要的训练，有资格担任教师（参二十二3）。

九26～31　扫罗和在他之前的福音使者司提反一样，很容易激怒群众，因此似乎也会遭到同样的命运，好在他被送到大数去。由于他生在那里（二十二3），可能在那里有亲戚；但是他的训练彻底是巴勒斯坦的犹太方式（腓三5），因此，在他生平的这段时间里，扫罗才开始特别与小亚细亚（现今土耳其）的 * 外邦人建立关系。在* 使徒中，他则是与彼得和雅各布比较熟（加一18～19）。

九32～43
神迹继续藉彼得行出来
九32　吕大是犹太一个地区的首府，其中有非犹太人，后来出了许多著名的 * 拉比，和一个拉比学校。

从迦密山南端望向沙仑平原

_

鸟瞰雅法

_

九33～35　沙仑不是一个城镇，而是从吕大延展到北方迦密山的一片海岸平原。在主后第二世纪，吕大的基督徒仍然不少。

九36　约帕从前是一个兴旺的港口，现在是特拉维夫─雅法（Tel Aviv-Jaffa）的一部分。它曾在犹太人控制之下四十年，然后才于主后六年直接被罗马管理。大比大是闪族名字，多加是希腊名字（两者的意思相同，即「羚羊」）。

    犹太妇女积极参与慈善之事。在希腊罗马文化中，一般而言，妇女有时会是 * 庇护人，而有人认为，大比大或许是一位庇护人，也可能是第41节提到的寡妇之施主。可是无论她是否有正式（为施主）的地位，她总是在照顾别人。

九37　犹太的死人常在埋葬之前要洗干净。只有女人才能为女尸做埋葬的准备。

九38　吕大靠近约帕很重要，因为尸体必须立刻埋葬。十哩的距离，意味着来回各要三到四小时（差人来到彼得那里，彼得再去约帕）；一般的习俗是在日落之前要将尸体埋葬，即使大比大在当天清早就死了，他们也丝毫不敢耽搁。

九39　楼上的房间通常较小（一章13节是例外），一般是建在平房顶上的阁楼；这间屋子至少够大，可以容纳几个人。做衣服是当时文化中妇女当做的家事之一。富有的罗马妇女有女仆来做，但是仍必须为这事负责。

九40　为配合犹太人的顾忌，大比大的身体应当在彼得进屋之前就盖住了。彼得打发其他人出去，参：列王纪下四33。

九41～42　使人复苏的人，通常会将活过来的人交给请求他来让该人复苏之人（王上十七23；王下四36；路七15）。

九43　按职业或家族的名字来称呼人，是很普通的事。严格遵守* 法利赛人思想的人，会尽可能避免与硝皮匠接触，因为他们要剥除兽皮，因此身边常是不洁净的兽尸。第二世纪的教师报导（不一定准确），耶路撒冷不准有硝皮匠（如果硝皮场在靠近水的地方──如西门的家之所在，十章6节──许多 * 拉比还比较可以接受）。不过犹太教强调要接待客旅，而彼得可能从来就不在乎法利赛人的想法，所以他会欣然接受。

十1～8
哥尼流的异象

    请参九章12节保罗和亚拿尼亚双重异象的注释。

十1　大希律将斯特拉特塔（Strato's Tower）重新命名为「该撒利亚」，以尊荣皇帝。这是罗马的犹大省长之居所（二十三23～24），因此固定有罗马驻军。百夫长下面的兵力大约有八十人（而不是按官职的称呼一百人）。百夫长不像可以直接成为军团指挥官或地方总督的权贵人士，他们是从小兵按阶级一步步升上来的。

    他的百人部下乃是一「营」（NIV、 TEV）或步兵大队（NASB、 NRSV）的一部分，这种大队是罗马军团的十分之一，共有六百人。五个步兵大队驻扎在该撒利亚，还有一队在耶路撒冷。根据资料，主后六十九年巴勒斯坦有这一特殊的大队，不过这段时期是否有，并没有明确的证据；从主后四十一到四十四年，亚基帕一世自己的军队驻扎在该撒利亚，因此，这些事件一定发生在主后四十一年之前。

    军职是很不错的行业；加入军队的人，在二十年服役的期间（一般为十七岁到三十七岁；第一世纪后半，服役的时间延长为二十五年），大约一半能活下来，而能存活的人报酬颇高。非公民不能加入军团，但是可以参与辅助部队，在离职的时候则可获公民权。

十2　哥尼流显然不是完全皈依犹太教的人（十28），不过他的善行，和认识他的犹太人对他的称赞（十22），可证明他十分敬虔。「虔诚人」的用法可以很广，然而在使徒行传和一些犹太数据里通常是作术语用，指那些未受割礼的 * 外邦义人。* 约瑟夫、* 斐罗、碑文，甚至异教哲人* 伊比德图（Epictetus），都提到这种未完全皈依的人。从碑文可以看出，许多士兵对宗教都极关心。

    如果这些事发生在四十一年之前（参十1的注释），到六十六至七十年的战争时，哥尼流可能已经退休（百夫长可以在六十岁退休）。不过，在主后七十年之后，路加大部分的犹太读者都不会喜欢驻扎在叙利亚－巴勒斯坦的罗马军人，而这件事会向他们的偏见发出挑战。入伍的人都要宣誓，效忠被神化的皇帝。

    哥尼流的「全家」（NASB、NRSV）或「家人」（NIV、TEV）让人注意。路加当然知道，军人不可以结婚。士兵通常会有不合法的女人，上级也不予理会，可是百夫长经常搬迁，因此很难与当地女子维持长期的非正式婚姻。所以，哥尼流虽然可能非正式娶了一名女子，但是整体来看，这种可能性不大。妻子与丈夫信仰相同，被视为是应当的，因此，如果他结过婚，她对此事的关注也很自然。可是，译为「全家」的话可以指仆人或 * 自由人；一名奴隶的费用会花掉普通士兵年薪的三分之一，不过，百夫长的薪资是士兵的十五倍。此处「全家」可能只是指「仆人」（7节）。

十3　「第九小时」（KJV、NASB，和合本：申初）是下午三点左右──他遵守犹太人祷告的时间，就是在圣殿献早祭与晚祭的时间（三1）。

十4～8　在* 旧约里，神也眷顾许多寻求祂的 * 外邦人，无论他们是否已全然皈依祂（如：书六25；撒下十二9～10），并且也曾向非亚伯拉罕后裔的人启示自己（创五24；民二十二～二十五章）。「记念」（4节）可能是献祭用语（利二2），这个辞很合适形容在圣殿献祭时间所献上的祷告。

十9～16
彼得的异象

    参哥尼流在十章1～8节的异象；这种「双重异象」的例子，参九章12节的注释。

十9　该撒利亚在约帕以北约三十哩。这里记着说，他们到约帕的时候大约是中午（「第六小时」，KJV、NASB，和合本：午正），倘若哥尼流所差的人在下午三点（十3）之后立刻出发，用步行的话，有一段路一定是在晚上走的；或许（可能性很小）哥尼流给他们预备了马骑。由此可见，他们的任务一定很紧急。

    平的屋顶可以用来晒蔬菜，也是祷告的地方。巴勒斯坦的屋子通常空气不太流通（然这个家可能比一般人的家大；参十17），在中午的时候，若躺在屋顶所搭的棚子下面，会比在屋子里更凉快。中午平常不是祷告的时间（三1），因此彼得花额外的时间来祷告，超过当时许多人按传统的作法。

罗马在该撒利亚建筑的引水桥

_

十10　彼得不是因特别禁食而感到饥饿；中午是罗马人进食的时间，在约帕可能也一样。这里所描述彼得的情形，* 斐罗称之为「神圣的醉」，即灵魂被神充满，彷佛与周围脱节；但是彼得与斐罗和 * 启示文学的作者不同，他们是追求神秘的经验，但彼得并没有刻意想要得到特殊的经历。

十11～13　巴勒斯坦的犹太人在其他方面虽然宽松，但却遵守饮食的戒律。因此，这个异象对任何第一世纪的巴勒斯坦犹太人（以及大多数在外国居住的犹太人），都是很骇人的：神竟命令彼得吃这一切不洁净、不可吃的生物。他虽然饥肠辘辘（十10），却还没有饿到那种地步！

十14～16　大约五百年前，在另一个异象中，神同样叫身为祭司的以西结去吃不洁净的东西，而他也提出同样的抗议；神的回答只做了小小的修正（结四13～15）。在* 马喀比时代，犹太人宁可死也不愿吃不洁净（不合戒律）的食物；因此犹太读者会感到非常惊骇，神怎么会要人去做这样可憎（从他们的饮食文化看来）、不虔（从 * 旧约的观点来看）的事。这个异象的重点为，神可以称任何东西为洁净，在此特别指将要与彼得会面的那些 * 外邦人（十28，十五9）。启示的重复并非不寻常（撒上三4～10）。

十17～23a
接待外邦人

十17　约帕是个大市镇，不过知道西门的职业，且知道他的家在海边，就比较容易找到他。（在罗马世界的许多城市中，同一行业的人会住在同一区。）西门家有外门，显示他颇富有。

十18　哥尼流所差的人对犹太教有所认识（十2），因此他们在外面「喊」，而没有直接进到屋子里（十28），其实他们身为罗马百夫长的代表，是可以这样做，按照罗马人的习俗可算无罪。

十19～21　彼得「下去」见他们，是经由房子外面由屋顶通到地下的梯子。

十22　许多故事提到犹太教师和 * 外邦人说话，不过严格的犹太人不会进外邦人的家，也不会让外邦人进自己的家。因此彼得受邀到哥尼流的家，便是个问题。虽然较不在乎的犹太人可能不会反对（23a 节），但彼得必须考虑犹太 * 教会内较严格之人的想法──后来那些人当中甚至有 * 法利赛人（十五5）。

十23a　法利赛人和一些敬虔人很在意与不洁净的人吃饭之事；招待外邦人过夜不合乎严格犹太式的敬虔规矩──无论客人多疲倦。与他们吃饭是不可以的，理由为他们是有罪的人（* 禧年书二十一16）。或许西门因为是硝皮匠，不太注意严格的规定；不过他的客人可能绝大部分都是犹太人。约帕是种族杂居的城镇，而他的职业反正是严格的敬虔人所瞧不起的。（后期的 * 拉比允许与外邦人做短期贸易接触，并允许一些人同时雇用外邦人和犹太人。）但是彼得的异象很可能影响了这里对客人的接待。

十23b ～33
哥尼流接待彼得
十23b　彼得带同伴去，可能一方面是为要见证他的作法都很恰当（十45：参：申十七6，十九15）。

十24　如果他们在这些 * 外邦人休息了一宿之后（NASB「他起身」，23节），日头初升就出发，一路不停，到哥尼流的家也已经是晚上了。这里的「又次日」，意思是他们在半路都停下来住宿（30节），可能在一个种族杂居的城镇（也许是亚波罗尼亚，在地中海沿岸半路的地方）。哥尼流耐心「等候」（NASB、TEV）他们，不仅表示他相信他的仆人不会逃跑，也显明他渴望听彼得的信息。

    译为「亲属」（NASB、NIV）的字，也可以指「同胞」，而这里的意思可能如此。如果是指亲属，就可能指驻扎在同一城市当兵的远亲，不过这种巧合较不可能。这个字不是一般对自家人的称呼（亦参十2），而更不可能把仆人算在内。他「请了他们一起来」，由此可见他们并非婴儿（亦参46节），而这一段里并没有支持婴儿 * 洗礼的证据──有些作者认为这里有此意（48节）。

十25～26　希腊罗马的异教不单相信诸神，还相信半神半人──通常是神祇的儿子──有超自然的能力（十四11，二十八6）。在神祇的脚前俯伏敬拜──就像哥尼流在此对彼得的态度──是表示敬意。按哥尼流的知识（十2），他应该不会这样敬拜彼得，或许他的意思只是想表示特别恭敬，但耶稣的仆人却认为，这样的动作并不合适（参：路二十二25～27）。

十27～29　虔诚的犹太人不会进入拜偶像之人的家，恐自己不自觉参与了偶像崇拜；他们显然把这种习俗延伸，以致任何外邦人的家都不进去。吃外邦人的食物，或喝他们的酒，都被视为不洁；虽然这种洁净的规定并不禁止所有的社交接触，但却禁止人在宴会里吃饭，因此罗马世界大半的人都认为，犹太人是反对社交的人。哥尼流一定很习惯遇到不太情愿的人士（十22），常遭拒绝，因此，彼得在十章28节的话，可能令他特别感到可贵。

十30～33　参十章3～6节的注释。

十34～43
彼得的信息
十34～35　犹太教非常强调神不偏待人；参：罗马书二11。

十36　犹太人一般会称神为「万有的主」。「传扬和平」意指以色列得赎的概念，记载于以赛亚书五十二7和类似的经文中──不过这些敬畏神的 * 外邦人可能不会猜到这种用法（但也许会，参：徒二39的赛五十七19）。

十37　这里的「犹太」显然包括加利利，是广义的「犹太人之地」的意思，而不是狭义的指巴勒斯坦的南区。

十38　「行善事」直译为「给予好处」──如统治者、神明，或某些有权之人，对地位较低的人给予礼物或怜悯。哥尼流对犹太教不知道了解多少，他可能明白，在他的时代被 * 圣灵恩膏的人，会被当时的犹太人视为极不寻常。

十40～41　有些希腊人似乎相信，英雄或神祇在建立城市之后，会再去探望，但却是隐形的。可是彼得在这里所想的，并非耶稣向一些人隐藏自己，而是指祂只会到神所拣选的人当中去。

十42　在大部分的犹太文学中，神自己才是审判者。

十43　许多先知都讲过有关 * 弥赛亚的预言，但是只有几位（如：赛五十三）直接将 * 弥赛亚和罪的赦免相连。彼得的意思或许是一般性的：所有的先知都见证，借着神的 * 恩典可得赦免，而这恩典将在弥赛亚的时代临到人间（参如：耶二十三5～6）。

十44～48
得救的外邦人

十44　打岔是常用的文学技巧；话说得差不多时，作者容许讲话的人被打断。（当然，这类情形在真实生活中也会发生，就像在文学里一样；公开演说的人常遭群众插嘴，打断话题。）这里的「降在」等于「充满」（参：代下七2～3）。

十45～47　大部分犹太教师认为，* 圣灵只会感动最敬虔的人，让他们说出神的话来，或者，圣灵会在未来的时代如此将神的子民标明出来。如果不是出于神的接纳，* 外邦人当然不能接受这项礼物，因此，祂显然已经接纳了他们──即使他们并没有受割礼。

十48　* 洗礼是用来宣告皈依的仪式；参二章37～38节的注释。彼得住在外邦人家里几天，会令犹太式的敬虔更受不了，但却让彼得所学的功课（十28）更扎实。

十一1～18
被传去作报告

十一1　有关「弟兄」（KJV、NASB）或「弟兄们」（NIV），请参九章17节的注释。

十一2～3　彼得的同工不是反对说，哥尼流的家人不敬虔（十2）；问题为，他们不是正式的犹太人──* 外邦人必须受割礼，才算完全皈依犹太教。（这种要求是根据 * 律法的自然推论，而且问题一直延续到十五章1、5节。）他们也不是反对彼得向外邦人传讲基督；问题是，他竟与他们吃饭，因为在礼仪上，外邦人是不洁净的（十28；参：加二12）。

十一4～15　参十章9～46节的注释。用稍微不同的话重复一则故事，参看九章1～9节的前言。声称（无论真伪）有神的授权或允许（12节），在古代是为自己行动申辩的常用方法；彼得最后的证据，则是十一章16～17节。

十一16～17　犹太教除了行割礼，也同时用 * 洗礼来表明皈依，而如果神已经用祂的 * 灵给人施洗，就表示祂已经接受了他们的皈依，不在乎他们是否已经受割礼。

十一18　耶路撒冷的信徒希奇神将这恩赐「竟连 * 外邦人」（NIV、NRSV；不是「也」，KJV、NASB、TEV）都给了。犹太人相信，外邦人只能藉皈依犹太教而得救；许多人亦相信，外邦人只能藉行公义、遵守神赐给挪亚的七条律法（根据犹太人的传统）而得救。但是直到现在，没有人相信外邦人可以和犹太人──这群蒙拣选、在神的主权之下蒙 * 恩惠的人──用同样的方式得救。

十一19～30
安提阿的工作

    耶稣运动在加利利主要是农村运动，到了耶路撒冷变成城市运动，而到了安提阿则成为大都会运动。这种快速的转变，在古代是史无前例的，由此亦可看出相当的社会弹性。在过去几百年中，犹太教已经适应了这几种环境，对于犹太基督徒而言，这无异成了他们快速转变的渠道。

安提阿的圣彼得洞穴教堂

_

十一19　在八章1～4节之后，腓尼基、居比路（四36），和安提阿等犹太人聚居的都市，自然成了犹太基督徒定居的地方。

十一20～21　在叙利亚奥朗底（Orontes）河畔的安提阿，是古代第三大都会中心（仅次于罗马和亚历山太），人口估计约有五十万，亦是罗马的叙利亚兵团之总部。它距离著名的亚波罗神庙很近，步行便可以到；西流基是位于地中海岸的出海港，距它又只有短短的河流航程；这个都市以无数的 * 神秘宗教为傲，也以拥有各式各样的异教著称。

    由于文化的多元主义，其中包括了一股向上的动力，犹太教一般性被接纳，且有不少「虔诚人」（参十2），而族群分区的情形不像亚历山太那么严格。有些较自由派的非巴勒斯坦犹太人，认为在* 外邦人中为以色列的神作见证，是要使一神教显为合理，并与异教中最优秀的哲学接触；割礼对他们算是其次的问题。因此，安提阿自然成为外邦人不需要受割礼就可以听见 * 福音的地方，不像在犹太地（十五1）。

十一22～24　巴拿巴相信神在人身上的工作（九27，十五37～39）。后期数据常高举一位早期的犹太圣人，名叫 * 希列，他为人温和，愿意照外邦人的现状接纳他们，并依据他们的程度来引导他们，不像当代其他的人。

十一25　大数约在北边一百哩；这趟旅程应当算是出远门的大事。

十一26　「基督徒」（Christian）在* 新约里只出现在这里（是外人加予的绰号）和彼得前书四16（像是法律控诉）。这个称号的形成，有如称参加某一政党的人：「该撒利亚党（Caesarians）」、「希律党」、「庞培党（Pompeianians）」等。安提阿人以取笑人著称，可是第二世纪的基督徒决定以这个名称为傲。没有人料到，这个名称竟然会沿用这么久！

十一27　在这运动中有几位 * 先知，这一点会让外人印象特别深刻；没有任何一个运动曾像这个运动，有许多先知在一起行动；在一些庙宇里会有希腊的庙祝（当时已不像过去那样流行），而 * 约瑟夫说，许多 * 爱色尼人可以说预言。叙利亚以庙祝出名，因此安提阿人可能也对基督徒的先知特别注意。

    有些注释家指出，这些是旅行的先知，并将他们与游走各地的 * 犬儒哲人相比；可是古代希腊罗马境内其他的人也经常流动，他们的搬迁不一定与这职分有关。大多数先知可能固定在一个地方（林前十四29）。

十一28　在革老丢年间发生了一连串严重的饥荒，大大打击地中海的农业：蒲草纸卷显示，主后四十六年谷价高昂；罗马的粮荒几乎导致革老丢在街上被群众围攻（约主后51年）；亚底亚宾（Adiabene）的海伦娜皇后「用一大笔钱」购买埃及的粮食，来救济犹太地（约45～46年）。有些注释家将这则 * 预言与 * 启示文学常提到的末世饥荒意象相连；虽然此一提议不无可能，但这个预言乃是在革老丢年间应验的。

十一29～30　大多数犹太人的救济工作都出于当地，除非情况严重，如，海伦娜皇后帮助巴勒斯坦被饥荒折磨的犹太人便是一例。可是这种以本地为主的方式，主要是由于罗马帝国的本质──跨越多省的组织会受到怀疑──而不是因犹太教的缘故；参：哥林多后书八至九章的注释。这里值得注意的是，信徒因着相信* 预言，在饥荒之前就开始采取行动（参：创四十一33～36）。

十二1～17
彼得的获救
十二1　这位希律是亚基帕一世，他是福音书中安提帕的连襟，也是他同父异母之兄弟的儿子；安提帕为要得到像亚基帕一样的权势，结果把自己的国家都丢掉了。（安提帕对亚基帕的嫉妒要了他的命，而这嫉妒是出于他妻子希罗底的煽动──* 约瑟夫 Antiquities 18.7.1-2, 240-44, 250-54──不过当她的兄弟亚基帕把所有的钱都在罗马花光，负债回到巴勒斯坦的时候，她曾经帮助过他──Antiquities 18.6.1-2, 143-49。）希律亚基帕一世与罗马的卡立古拉结盟；当卡立古拉作皇帝的时候，亚基帕一世变成继他祖父大希律以来第一位正式的犹太「王」。由于他的祖母马利安妮（Mariamne）是哈斯摩尼的公主，他既是犹太人，也是以土买人（和大希律不同）。因此，他十分受百姓欢迎，而他也藉此发挥他的影响力。他支持 * 法利赛人，常去圣殿。

大数城的街道、水道和柱廊

_

十二2　从前是用斧头，在这段时期，斩首是用刀，算是较有慈心的死刑法，用于罗马公民和其他人（因认为将他们钉十字架太过残忍）。亚基帕既是王，便有生杀大权，是从前* 公会所没有的──在他之后也没有。早期基督徒和犹太教徒一样，相信若非出于神最高的旨意，死亡不会临到。

十二3　路加提到除酵节，可能是要提醒读者耶稣被处死的时间（路二十二7），或是因为彼得在这个节日里不免会让人看到他在耶路撒冷；若是路加提到这一点，仅仅是为了记下时间，他应该也会提到是亚基帕作王的那一年。亚基帕在犹太地之外对 * 外邦人相当宽大，不过他的政策受到犹太臣民欢迎的程度（他总是顺着多数人），胜于异教徒。

十二4　亚基帕一世住在耶路撒冷。路加没提到彼得被监禁的地方，但是圣殿山上的安东尼亚堡颇有可能。亚基帕既是罗马信任的 * 受庇护（client）统治者，他自己也有军队，所以这里提到的兵丁不一定是罗马人，不过此处用罗马的组织来形容他们。罗马军队最基本的单位是小队（contubernium），由八名士兵组成，共享一个帐棚；有时会指定一半的人执行特殊任务，如此处（总共十六名兵丁）。亚基帕或许担心遭到武力反抗。路加用「逾越节」，是按这时期的一般用法，指整个除酵节的时期。「当着百姓」（NASB），是希腊城市公开审讯的说法。

十二5～6　囚犯通常被锁在两名守卫的中间（这是常事，二十一33；参二十八16、20），就人来看，没有希望逃脱。

十二7～11　奇迹式的脱逃，参五章19～20节的注释。亚基帕比 * 公会更有直接的权柄，他的卫士也更具效率。有一则流行的希腊故事说，酒神狄奥尼修斯让锁链松脱，上锁的门打开；门「自己」开了，这类事件在古代文学中从荷马到 * 约瑟夫的著作都出现过。因此我们能明白为何彼得以为自己在做梦。

十二12～13　有外院的门、看门的使女、屋里靠后面可以聚会，这种人家必定是在耶路撒冷上城较富裕的地带。（这是个富裕的家庭，另一个暗示可参：西四10和徒四36～37。他们既是利未人〔四36〕，就可能与祭司权贵有关系；许多富裕的祭司住在上城。）因此，这个家距圣殿山不远（因此距安东尼亚堡不远，而彼得可能被囚在那里）。在前三个世纪中，信徒多半在家里聚集（如：罗十六5），而不是在* 教会建筑里，正像那些较贫穷、无法盖 * 会堂的犹太人一样。

    「马可」是拉丁名字，但它只是名字的头一个字（praenomen），并不暗示具罗马公民籍；而用这个名字也不见得暗示同情罗马，或它在耶路撒冷的利益，只是再度意味着这个家庭很富有。

十二14～16　这些信徒可能曾为雅各布的被捕祷告，而他却被处死，所以他们不敢相信，是可以理解的。但是，从这个祷告会（十二5）的目的来看，他们的惊讶（以及彼得不得不一直敲门──可能会吵醒邻居，而邻人可能为祭司权贵的家庭，因此有危险）颇具反讽性，古代的读者可能会发笑。一些流行的犹太典籍说，义人死了以后会变成像天使一样。

十二17　「雅各布」（直译，〔英文 James，直译应为 Jacob〕，* 新约所有这个字都是如此）是很普通的名字；这一位不是十二章2节的雅各布，而是十五章13节、哥林多前书十五7，和加拉太书二9的雅各布。犹太数据告诉我们，这位雅各布，耶稣的弟弟，以效忠犹太教著称（参：徒二十一18～20），后来他殉道时，耶路撒冷的人都起来抗议。彼得应当安全了，不再受到亚基帕的威胁；这位王总是想讨好犹太人（十二1～3）。

十二18～19　兵丁已经非常小心（锁链、门和不同班次的守卫，十二6），按人看来，若没有兵丁的帮助，彼得根本不可能逃脱。亚基帕质询看守的人，或许用严刑逼问，但是查不出原因。按罗马法，守卫若让囚犯逃脱，必须受该囚犯当受的刑罚──此案则是取其性命（参十六27，二十七42），亚基帕失去了讨好群众的机会，便选择采用这个作法。

十二20　推罗和西顿是希腊式的城市，他们仰赖亚基帕的境地来供应重要的食物；他曾经终止与他们交易。

十二21　亚基帕一世喜欢炫耀自己的权力；他的炫耀作风早先曾在亚历山太引起反犹太人的暴动。他与这些使者公开的会面，地点在该撒利亚的戏院，是他的曾祖父大希律所建；这个剧院的根基到现今还在。根据 * 约瑟夫的说法，这次演说的时间，是在庆祝皇帝的某个节期（可能是他的生日，但也许是一个罕见的节，在主后四十四年三月庆祝）。

该撒利亚的剧院

_

十二22～24　第一世纪的犹太历史家* 约瑟夫报导，这一次亚基帕又炫耀自己的权力，而奉承他的人称赞他像神明一样──在希腊的东方世界，这是历代以来对皇家庇护人很常见的奉承。但是在罗马时期，该撒要求非皇帝的异教徒（如：埃及大将军日耳曼尼古〔Germanicus〕）如此卑躬屈膝地献上赞美。由于亚基帕不指责他们的称赞，他立刻倒在地上。约瑟夫报导说，他被抬到宫里，因为有虫子在他胃里，经过五天的折磨，他气绝身亡，死时五十四岁。肚子里有虫而死，被认为是最可怕的死法之一。

十二25～十三3
安提阿差派宣教士
    尽管有一章8节的使命，巴勒斯坦的 * 使徒仍在耶路撒冷（十五6）。但是，安提阿教会的领袖却发现，向 * 外邦人的事工十分成功（十一19～26），因此向前跨一步，肯定他们当中两位所得的使徒呼召。

十二25　从耶路撒冷到安提阿，旅程约四百哩。古代的教师常会带* 门徒同行，一群人同走也比较安全。

十三1　这 * 教会所有的监督可能都被视为先知和教师。早期基督教视为平常的事，对当时的文化则是极其特别的现象，因为大家认为先知非常罕见。西面和马念是犹太名字，暗示这教会的领袖中仍有相当强的犹太代表（一定是因为他们背景较强，能教导圣经）。可是西面的绰号「尼结」，是很受尊重的罗马普通名字；他可能是罗马公民，不过这一点并不明确──这个名字也有犹太人用，而在这里只是绰号。绰号十分常见，在古代更是十分有意义；西面的拉丁绰号的意思是颜色很暗，或许暗示他是罗马辖下北非沿岸 * 皈依之人的后裔（路求可能也是）。古利奈在北非海岸旁，那里有许多犹太人。

    马念与希律「同养」，可能指他们由同一个乳母带大。在主人的家里与主人的孩子一同长大的奴隶之子，后来归属这位孩子，而常会被孩子释放得自由，因为是他小时的玩伴；他们虽是奴隶，但相当有权力，因为和主人的情谊深厚。其他在宫庭中与王子一同长大的男孩，后来也会居高位。在希腊文化中，幼年的友谊可以成为政治的盟友，也可得到恩宠。因此，在希律安提帕（「分封之王」）倾倒之前大约十年，马念已经有相当高的社会地位（可能是路加对安提帕数据的主要来源──这是他的福音书所独有的）。

十三2～3　犹太人用禁食代表哀悼或 * 悔改，有些人用禁食来追求启示；遇到大灾难，如干旱时，会特别召聚禁食祷告，要人表达哀恸。此处他们可能只是藉祷告来寻求神。* 圣灵尤其以* 预言的灵著称，因此「圣灵说」，可能是指有一位先知说出预言。按手，请参六章6节的注释。

十三4～12
居比路的方伯信主

    被差遣的使者通常是两人同行。* 律法的学生也喜欢与人一同研究；扫罗、巴拿巴和马可（13节）在冗长的步行旅途中，一定在讨论圣经。罗马的道路筑得很好，白天很安全，而从前旅行并不像当时这样容易，后来也很困难，直到接近现代时期才好转。

十三4　西流基是安提阿在地中海的出海港，在它西边不到二十哩。如果巴拿巴对居比路的文化很熟悉，也有亲戚在那里，便自然会以那地方为目标。

十三5　撒拉米是居比路的主要城镇，是一个港都，离西流基大约一百哩，可以直航。巴拿巴和扫罗是来访的教师，精通律法，因此会受邀到当地的 * 会堂讲话（撒拉米有很大的犹太社群，一定有几所会堂）。在第二世纪初，据说居比路的犹太社群在暴动中攻击撒拉米人，结果自己反遭摧毁。

十三6　新的帕弗是居比路西北边的希腊港口，它一直是省会，并与犹太地有一些贸易往来。在罗马帝国内，犹太术士相当有名（不过这是圣经所禁止的，而虔诚的犹太人也不相信）。在罗马官府的法庭中出现哲人，并不算希奇，术士虽比不上哲人，可是这位方伯或许认为巴耶稣（「乔舒亚之子」）可以从「犹太人」的角度提供意见。罗马人通常不相信法术，可是 * 约瑟夫说，罗马的犹太省长腓力斯把一位有术士名声的居比路犹太人当作朋友。他的名字不是巴耶稣，不过巴耶稣和他证实了居比路有犹太术士的活动，而罗马官员都受到他们的吸引。

十三7～8　士求保罗担任居比路方伯（罗马在当地的最高官员）的时间，约为主后四十五至四十六年。路加所记罗马官员的头衔总是完全正确；其实这些头衔每个地方、每个时间都不一样，而要搞清楚正确的头衔，惟一的办法是亲自到这些地方去。后来的碑文有士求保罗的家，不知是否就是这一位。

士求保罗的碑文

_

十三9　罗马公民的名字有三个字。扫罗既是公民，便有罗马的姓氏（或「名字的第三字」；「保罗」的意思是「小」）；他名字的其余的两个字，我们不知道。他的罗马姓氏与他的犹太名字（扫罗，取自 * 旧约最著名的便雅悯人）读来很像，从碑文看来，这种情形很普通。这并不是改名字；由于保罗在以罗马人为主的环境中走动，他开始用他的罗马名字，而路加的读者到这时才知道，路加所写的人，他们已经听过其名了。

十三10～11　保罗斥责以吕马的话，很像先知的审判神谕，或行神迹之先知的话。在犹太文学中，暂时的眼瞎有时是一种审判，让人不致陷入更大的罪中（* 阿立斯体亚书信316）；参九章8节的注释。

十三12　方伯会用犹太人的「先知」，可见他对犹太教很开放（6节），但是保罗和巴拿巴显示的能力比巴耶稣更大，对犹太教的阐释也更美好。

十三13～52
在彼西底安提阿的讲道

    保罗和他的同伴在十三章13节至十四章26节所访问的城市，是沿着同一条罗马军用道路──奥古斯他大道（Via Augusta），这条路大约是五十年前筑的。

十三13　他们可能在主要的港口亚他利亚（Attalia）登陆，然后由陆路来到别加，这城市要向北走十二哩，距可航行的水路至少五哩。在这段时期（主后43年～约68年），它属于旁非利亚－吕家地区的一部分。

彼西底安提阿的山脉

_

十三14　靠近彼西底的安提阿是一罗马的殖民地；如果士求保罗（十三12）为他们向地方官写了推荐信（参九2），他们就会受到礼遇。在这段时期，犹太人在* 会堂聚集的时间，一般只在安息日和节期时。

彼西底安提阿的奥古斯督神庙的门廊

_

十三15　后期的读经（尤其是读律法）有固定的顺序，而会堂的讲道会按照经文来解释，类似本章的讲章；讲道（讲解经文）在这个时期可能已经存在。「管会堂的」是当地会堂最高的负责人，整个帝国的犹太碑文都可以找到证明。

十三16　许多学者认为，保罗在这里的讲词与后来被称为「前言训词」（proem homily）的教导形式很接近；另有些人质疑，在离巴勒斯坦这么远、又这么早的时期，前言训词是否已经存在。无论哪一种讲法正确，保罗在十三章16～43节的讲章缀满了经文，与十四章15～17节和十七章22～31节的讲章截然不同，显示保罗在讲道的时候，和他写书信的时候一样，能针对听众不同的情形。在犹太的巴勒斯坦，讲解 * 律法时是坐着；保罗此处是站着，因为他乃是在劝勉，而不是在讲解圣经，也可能因为在巴勒斯坦以外习俗不太一样。

十三17～19　四百五十年是个概数，显然假定以色列在埃及有四百年（参七6），在旷野又飘流了四十年。

十三20～21　扫罗作王四十年，是根据早期的犹太传统，* 约瑟夫也如此记。

十三22～25　几百年来，经过几种领导模式之后，戴维的王朝成为理想的高潮；耶稣是戴维的后裔，是众先知所预言的 * 弥赛亚。因此，他们所讲论的那一位，比古代的英雄戴维更伟大。

十三26　「亚伯拉罕的子孙」是他的犹太听众；「敬畏神的人」可能是指对此感兴趣的 * 外邦人（参十2），也可能指已完全 * 皈依犹太教的人（参十三43）。

十三27～29　耶路撒冷定耶稣的罪，是应验了圣经，主要的参考经文为以赛亚书五十三章，那里讲到，仆人会被自己的百姓弃绝；早期基督徒也曾引用义人受苦的诗篇（诗二十二和六十九）。路加并没有把保罗所引的经文完全记下来，因为他的书卷里没有足够的空间可以记下整篇讲章（参二40的注释）。

十三30～32　保罗特别需要用圣经（十三33～35）来支持他在这里的宣告，因为犹太教并不期待一位在历史里死而复活的 * 弥赛亚。

十三33　在犹太教中，诗篇二7已经用于指弥赛亚登基（在* 死海古卷里非常清楚）。诗篇第二篇庆贺戴维所得的应许，就是王位永不止息，这个应许常在圣殿敬拜中重复提到，犹太人希望最后会出现一位戴维家的王，完全实现这个应许。

十三34　保罗引用以赛亚书五十五3（可能原来包括五十五4，里面讲到 * 外邦人的盼望），来暗示以色列未来的盼望与戴维的应许紧紧相连。

十三35～37　* 拉比用一个名为串珠（gezerah shavah）的技巧，将用同一个钥字的经文连在一起；因此，保罗在这里可能是用以赛亚书五十五3的「圣者」连到诗篇十六10，那里保证戴维应许的对象永远不会朽坏（亦参：徒二25～28）。

十三38～41　保罗用哈巴谷书一5来作结论；他说「〔众〕先知书」（NASB），因为，一些小卷的先知书放在一起，被视为一卷书。哈巴谷所讲论的，是即将由迦勒底人带来的审判（一6），到时候惟有公义的余民能凭信心而存留（二4）；此处将这原则应用于末世的审判。* 死海古卷将这段经文用于不相信公义教师（* 昆兰社群的创始人）而违背圣约之人。

十三42～43　根据 * 约瑟夫所记，许多 * 外邦人参加 * 会堂，兴趣很浓。迟至第四世纪，基督教传道人屈梭多模（John Chrysostom）还埋怨说，外邦人〔指基督徒〕还参加会堂的聚会。对犹太教有兴趣，但是不喜欢割礼的人，可能会大受保罗的信息吸引。

十三44　有名的讲员如狄奥．屈梭多模（Dio Chrysostom）来到一座城镇，大部分人都会去听他演讲。在安提阿，会堂有位新讲员来的消息很快就传开来；而保罗起初最习惯的方式，可能是讲解圣经，而不是希腊式的公开演说，不过大家仍视他为 * 修辞学家或哲人。

十三45～46　保罗和巴拿巴在此对于反对他们之人的反应，在* 旧约有先例（参：路四24～27；摩九7），但作法还更进一步。透过亚伯拉罕来祝福外邦人（创十二3）一直是神的心意，但是祖先流传的宗教会成为根深蒂固的文化传统，这是众所周知的；倘若某一种族的宗教失去了独特的种族成分，或许会吸引外人，但是同时也会削弱了原有的民族一体感。

十三47　此处他们引用了以赛亚书四十九6仆人的使命。在四十九章3～4节，仆人显然是以色列；在四十九章5～7节，仆人成了一位能完全执行仆人的任务、且代表以色列而受苦的人（如五十二13～五十三12），早期基督徒认为，这个人就是耶稣。保罗和巴拿巴是跟随耶稣的人，因此他们负起仆人的使命，其中一部分便是要向外邦人讲明救恩之路。

十三48～49　由于犹太人相信，他们是亚伯拉罕的后裔，命定要得救，因此，许多 * 外邦人「注定得 * 永生」（KJV）的想法，可能会招来不满──但这正是以赛亚书四十九6的意思（参：徒十三47）。

十三50　古代的资料报导，许多著名的妇女都对犹太教感兴趣（一方面因为她们有钱，因此有时间来想这方面的事；另一方面则因为她们不像男人，如果对这信仰认真，就必须面对割礼的问题）；这些妇女又会影响她们有权势的丈夫。地方权贵是人口的一小部分，但是有钱又有政治势力；从他们中间会产生地方议会的成员（decurions），而因他们的反对，可以将一个人赶出城去。不过他的权力只限在当地，一旦保罗和巴拿巴前往以哥念，就脱离了他们管辖的范围。

十三51～52　以哥念是同一条路再往下走，在弗吕家─加拉太的东边尽头（假定这个时期，这一带被称为「加拉太」；不过这一点还有争议）。

    许多回圣地的犹太人会将异教之地的尘土从脚上跺下去；由于他们认为，圣殿比整个以色列更圣洁，所以在进入圣殿的时候，他们也会将尘土从脚上跺下去。保罗和巴拿巴的意思可能是，凡拒绝他们信息的人便是异教徒，将面对神的审判。耶稣已经命令祂的 * 门徒，在犹太的巴勒斯坦都要这样做（路十10～12）。

十四1～7
在以哥念的反对
十四1～4　虽然以哥念是富有、繁荣的城镇，但规模远不如以弗所或士每拿。在整个帝国里，城市文化几乎一致是希腊罗马文化，而乡镇社会还保留地方语言和习俗，像以哥念这样的城镇，则可能兼具二者。在以哥念这类城镇，游行教师的吸引力一定比在大都市强。由于以哥念的本地语言是弗吕家的话，保罗和巴拿巴可能主要是向讲希腊话的上层阶级说话，否则便是透过传译的人（参十四11、14）；但更可能的是，大部分的听众都懂得希腊文──虽然那不是他们的母语。

以哥念石棺上刻有希腊哲学家

_

    在以哥念的 * 外邦人所敬拜的神祇中，最著名的是区伯利（Cybele），弗吕家的母神；弗吕家的 * 神秘宗教也很普遍。不过碑文证实，基督信仰曾传到那里，而后来以哥念变成小亚细亚基督教的重要中心。

十四5　按照律法，城里的官长要尽一切努力平静动乱；在保罗和巴拿巴的事件中，官员只需要用法律赶逐他们出城，就可以平乱了。所以，设计谋害他们，则已经超出法律的范围。

十四6～7　以哥念是在弗吕家，靠近吕高尼的边界，而吕高尼则有路司得和特庇。有些人认为，逃走很不光荣，可是犹太教师认为，除非逃跑需要否认神的 * 律法，否则这样做比枉死更好。

十四8～20a
在路司得讲道

十四8　将近半个世纪以来，路司得一直是罗马的 * 殖民地；它的市民得享如同罗马公民一样的特权。它和彼西底的安提阿一样，强调当地的文化和罗马的特性，与该地区其他的希腊城市不同。

    有些哲人会在大厅演讲，或伺候富裕的 * 庇护人，不过大多数哲人都是在街角或市场上宣讲他们的哲理；辩才卓越的讲员，如狄奥．屈梭多模批评如 * 伊比德图等哲人，说他们只在课室里讲演。保罗在这里就像古代的哲人，在街上讲道，而不在* 会堂中（也许路司得没有会堂；参十四19）。保罗的方法不至令让我们吃惊；他自己的信中暗示，他也有这类哲人的理想（林前四11～13），而且他在信中也常用 * 犬儒派－* 斯多亚派的演说方式。让人惊异的，并不是保罗偶尔会用这类方式讲道，而是他会引来如此强烈的反应；或许他的对头所造成的争论反而有助于他。与世隔离的哲人倾向于学术性的讲论，而在街上的哲人则常斥责听众愚昧，以吸引他们的注意。

十四9～11　当地的弗吕家神话传说，从前曾有宙斯（和合本：丢斯）和希耳米来造访弗吕家。在那个故事里，只有一对夫妇，包西和腓利门，热情接待他们；其余的人都遭洪水淹没了。吕高尼人对这个故事有一些了解（用当地话），因此不愿像古代的弗吕家人犯同样的错误；他们以为保罗和巴拿巴是神祇，要崇拜他们。当时的人会认为，能行神迹的人乃是神祇。

宙斯头像

_

十四12　希耳米是奥林匹克诸神的使者，他为那位更尊贵的宙斯发言（不过，在其他的故事里，宙斯的地位较低，会追逐女人，偶尔也会追逐男孩，以满足他的性快感）。路加像大部分早期犹太教和基督教的作者（亦参：赛四十六5～7）一样，不放过讥嘲异教愚昧的机会。

十四13　由碑文看来，希耳米和宙斯在弗吕家一带是一起受敬奉的。祭牲在被杀献祭之前，常以花环装饰。庙在「城门外」或「正在城外」（NIV），在小亚细亚一带很常见。这位瘸腿的人可能是在城门口得医治，因为瘸子是以乞讨维生，而在众人出入的地方，乞丐的收入比较好（参三2）。

刻有公牛及花环的石头

_

十四14　希腊文成为城市的语言之后，东方的乡村还保持着当地古老的语言。路司得城中拥有土地的公民讲拉丁文，但保罗和巴拿巴是向大众传道，在那里有为数众多的安那托利亚（译注：指前小亚细亚）非公民的居民；到了第14节，他们才知道群众在说什么。犹太人若听见亵渎的话，必须撕裂衣服。

十四15～16　巴拿巴和保罗虽是用圣经的话语，但他们向这些安那托利亚农民讲的道，是不需要明白圣经也可以听得懂的；他强调神是管理大自然的神，是异教徒也能辨识的神。犹太人常指出，异教的哲学教导里也有至高神的说法，而犹太人认为，这与异教的偶像崇拜是矛盾的。犹太人称偶像为「虚空」（虚无），与「永活」的神正相反。犹太人相信，神容许 * 外邦人持较低的道德水平，他们只需遵守七条律法；但是拜偶像，就像淫乱一样，神必不纵容。

十四17　弗吕家很肥沃，而弗吕家人特别崇拜母神，认为她是带来大地丰肥的神祇。有些哲学家，尤其是 * 斯多亚派，相信自然本身便可见证至高神的特性。犹太教师同意，自然界见证神的特性（这是合乎圣经的；参：诗十九1，八十九37），并且教导说，祂供应粮食、使人健康……等。

十四18～20a　从安提阿来的人，在他们的领域之外并没有法律的权力，可是他们能够煽动群众，做到在以哥念没有实现的事（十四5～6）。群众是善变的（参：路二十三18），尤其在这类事上：当保罗和巴拿巴否认自己是神祇，就会被认为是不敬虔的人，因此便被划归为古代异教中的另一类人──不是神祇，即是危险的术士。（一般认为，神祇会带来福气，而术士则极为神秘，通常会害人。）

    安提阿距路司得陆路约有一百哩，可是这两个城市常有来往，彼此认为是姊妹市。犹太人用掷石执行死刑，参七章58节；在* 外邦世界，掷石亦是群众暴动最常见的方式之一。在古代的街道上，石块、砖头、鹅卵石随手可拾。犹太人用石头掷人犯时，是要将他打死；保罗得免于死，意指神在保护他。通常这种死刑是在城外执行，他们把他拖到城外，可能是为了洁净的理由；但是他不单活了下来，而且可以行走，当时的人必定认为这是个神迹。

十四20b ～28
坚固工作

十四20b　特庇是王道的前线城市，因此可能藉由关税而获益。不过，这个城市很简陋，教育程度甚低，希腊文多少通用，也有一些希腊文化，但是与罗马社会极少接触。

特庇的泥砖屋

_

十四21～22　传统的犹太教导，都说在* 神的国临到之前，会有一段大灾难时期；保罗可能在第22节指这个概念，不过此处的「灾难」（KJV、NASB；和合本：艰难），可能较指一般性的困难。

十四23　在* 旧约里面，城镇与乡村都是由长老来管理和审判（大部分地中海一带都是如此），有充分的证据显示，在* 新约时代仍旧采用这种治理的形态。大部分古代的 * 会堂都有几位长老，管理宗教事宜（以委员会的方式行事，而非个人独揽大权）。一般用这个头衔是代表尊敬；东方的希腊世界都受到长老联谊会（Gerousia，由长老组成的会社）的影响。

十四24　旁非利亚靠近彼西底；两地的人都以喜欢占卜著称（靠鸟的飞行轨迹来预测未来）──这是旧约所禁止的卜卦方式（申十八10）。

十四25　亚大利是旁非利亚的主要港口，位于加大拉特河（Catarractes）的出海口。

十四26～28　保罗和巴拿巴回到安提阿，向差派他们出去的 * 安提阿教会报告了宣教的经过。虽然在* 散居时期的犹太人注意到，必须推广他们的信仰，给人好印象，而且若有可能，就使人皈依，但是他们似乎并没有推动我们所谓的「宣教」事工。在整个散居地区，* 会堂社群必会与过访的旅客接触，从他们得到消息，而若有大批人皈依犹太教，会被视为新闻。安提阿教会所委身的事可能不止于此，因为早期基督徒以宣教为关注的中心，远超犹太教其他派别；路加福音－使徒行传清楚指出，宣教乃是耶稣设立教会最重要的目标。

十五1～5
大辩论
十五1　许多犹太人相信，* 外邦人只能藉履行神赐给挪亚的七条诫命而得救（禁止拜偶像、犯奸淫……等）；还有人相信，外邦人必须接受割礼（男性），并且（按照这群人大多数的看法）* 受洗（无分男女）。* 约瑟夫曾报告，他的同事有些会要求，来找他们庇护的外邦人要受割礼，不过约瑟夫本人禁止这种要求；这个报告会使约瑟夫受到外邦读者的欢迎。

    即使有些犹太人认为，外邦的义人不需要皈依犹太教便可以得救──不过除非他们真正皈依，否则犹太人不会接受这些人为神选民以色列的一部分（参：加拉太书的注释；那里所讲的，可能不是指救恩，而是指算在神的子民之内）。

十五2　这些信徒要「上」去，因为耶路撒冷的高度超过安提阿（* 旧约经常出现「上到」耶路撒冷的意象）。在* 散居地区的 * 教会也像 * 会堂一样，由地区长老来管理，不受耶路撒冷的高层管制；但是一般会堂都尊敬由家乡圣殿官员派来的使者，同样，当自称代表犹太基督徒的人提出了质疑（十五1），这些非巴勒斯坦的教会也必须认真去解决。

    * 约瑟夫指出，耶路撒冷人、祭司和熟悉 * 律法的人，都十分受尊敬。他报导说，有些具这类资格的人，会奉派去推翻与他资格相似之加利利官员的决定。

十五3～4　他们的见证，就像彼得的见证一样（十一12，十五8），都以神的证明为根据，而犹太人和 * 外邦人的圈子皆能接纳这一点。不过许多严格的 * 法利赛人认为，只要违反传统对律法的解释（十五5），这些神迹并不足以为证。

十五5　在法利赛人当中，较严格的 * 煞买派（Shammai）当时可能势力较大；* 希列派（Hillel）后来成为主流，他们对外邦人宽松得多。有些犹太人尊敬法利赛人，因为他们很敬虔，而由于他们熟悉律法，无疑会受到耶路撒冷 * 教会的敬重。

十五6～11
彼得的反应

    安提阿 * 教会别具一格的工作，能得到一位传统群体（加二7）主要带领人的支持（徒十～十一），当然对取得公信大有俾益。

十五6～7　* 使徒是与长老一同治理，双方都参与在激烈的辩论里，正如犹太教师在其学派中一样。在后来的拉比学派里，* 拉比常同意可以各持己见；但这次的聚集乃是要达到一致的意见（22节）。

十五8～9　* 外邦人只因身为外邦人，便属不洁净；因此，他们进入犹太教时，必须经过 * 皈依的 * 洗礼。不过，彼得在此则说，神规定，只要他们相信，便得了「洁净」（参十15）。

十五10～11　彼得在此可能是指一般犹太人的传统讲法，以神的 * 律法或祂的 * 国度为「轭」，与为世务挂虑的轭不同。大部分犹太人认为，律法不是重担，而是神充满恩典的礼物；他们相信，律法的要求能使他们脱离真正的重担（参：太十一29～30）。如果彼得在此是指律法，那么他所认为律法的缺欠，可能是指杰里迈亚书三十一32的意思：列祖都没有遵守；而在新约之中，神会将律法写在人的心里（耶三十一33～34）。后来 * 拉比有时会提出较宽松的规定，因为大部分百姓都无法遵行严格的规定。

十五12～21
雅各布的反应
十五12　参十五章3～4节的注释。「众人」（KJV、NASB）意思是「全会众」（NIV、NRSV），这与 * 死海古卷相同。

十五13～14　在* 旧约里，「百姓归于自己的名下」（KJV、NASB、NRSV，直译；为「归祂的百姓」，NIV）通常是指以色列；雅各布援用阿摩司书（他在第17节引用），而以这个称呼来指 * 外邦基督徒。

十五15～16　雅各布在这里指「众先知」（复数），因为他是提到记着十二卷小先知书的经卷，其中有阿摩司书。

    「戴维的帐幕」（摩九11）可能指「戴维的家（后人）」，它已经落入极其可怜的绝望光景，只能称为一个会幕（KJV、NASB）或帐幕（NIV）。重建戴维的家，意思是在戴维的王室已经中断之后，重新兴起一位 * 弥赛亚来。* 死海古卷也引用这节经文来指弥赛亚，配合塞缪尔记下七10b ～14。（旧约很少明文将会幕与戴维在历代志上二十五章所设立的先知式敬拜相连，因此，这一段的解释不太可能是恢复戴维式的敬拜方式。阿摩司书和使徒行传都是指恢复戴维国度的荣耀，而历代志上二十五章灵力充沛的敬拜，在使徒行传十五章时应该已经出现了；参：林前十四章。）

十五17～18　阿摩司书九12说：「以东的余民」，但是雅各布将拼法稍微改动（犹太诠释者经常如此行，用来说明重点；雅各布或路加在此是用 * 七十士译本），就可以指「亚当的（余民）」，意指「人类的」（参：「人的」，NIV）。阿摩司书九12提到「得」以东，而「称为我〔神〕名下的国」（NASB）可以指征服，不是甘愿臣服。不过要点是，列国都将在神的治理之下，而从上下文（摩九7）来看，神所关心的，乃是列国本身。

十五19～20　雅各布所建议要他们遵守的几项要求，可以代表犹太传统中所指神给挪亚的几条律法。根据比较宽松的犹太人立场，凡是能遵守这些基本律法的 * 外邦义人，都能在来世中有份。因为 * 法利赛人虽然严格，但也需要与大部分比较宽松的百姓相处得来，因此，如果其他教师的规定得到大多数人的同意，这些教师也不会去责难。

十五21　雅各布在此的声明可以指，已经有许多人遵行摩西的 * 律法；不过更可能的意思是，信徒必须禁止行第20节所提到的事，否则他们便会冒犯第21节的那许多人。

十五22～35
教会的谕旨
十五22　在后期的 * 拉比学院里，若产生争论，总是由多数人的看法取胜；此处似乎双边藉妥协而达到一致的看法（但偏向安提阿 * 教会）。其他犹太派别也有这类「大会」，例如在* 昆兰社群，祭司、长老和百姓会聚在一起。

    「西拉（Silas）」是希伯来名字「扫罗」的 * 亚兰文写法；它最接近的拉丁名字是「西番拿」（Silvanus，帖前一1，和合本仍译为「西拉」）。

十五23　将 * 外邦人称为「弟兄姊妹」，颇不同凡响。这种问安的方式，是希腊罗马书信标准的格式；从称呼来看，这是一封传阅的信，让使者抄写，传到不同的地方。小说与历史有时都会引用书信的内容。

十五24～27　他们派遣传送谕旨的使者，在各地都会受到尊重，被视为是大会可靠的代表（类似的例子，如：阿立斯体亚书信40）。

十五28　由于 * 圣灵通常与先知的感动或特殊的光照有关，读者能了解，使徒行传与长老的意思是说，是神直接带领这个团体的决定。「看来为好」（22节同，和合本：定意）出现在希腊的谕令里，意思是「如此决定」，常与公民聚集投票有关。

十五29　参第20节的注释。针对圣经没有直接论及的问题，犹太人的最高法庭可以颁布暂时的谕令来裁示，而耶路撒冷的聚会可能是根据这个传统行事。希腊罗马的信件通常以「愿你们平安」来作结束，就像这里一样。

十五30～35　使徒行传经常出现 * 先知，这必定让古代的读者感到非同凡响。古代的犹太教中，虽然有些人是先知，但为数极少，而从来没有一个团体像基督徒这样，说自己有如此多先知的作为；大部分犹太人觉得，在他们的时代并没有真正的先知。

十五36～41
回到宣教工场
    以色列文学在极古老的叙事诗时代，就将英雄的软弱也记下来，这是相当不寻常的；不过到了这个时期，希腊罗马的传记作者也会记下英雄的弱点。路加显然是要我们明白，神对新成立的保罗─西拉宣教团队有其祝福（十五40；参十六37），不过这并不表示他同意保罗和巴拿巴的争论，这次的处理方式与十五章22节差距太大了。

十六1～5
传播神的道

    特庇与路司得，参十四章8、20节。巴勒斯坦犹太人认为，犹太人和异教徒联姻，是犯了很大的罪（多比雅书四12；以斯得拉一书八68～96，九7～9），不过在路司得这类地方，犹太人很少，便不会那么严格看待这种事。按照犹太人的律法──至少可推溯至第二世纪，如果一个人的父亲或母亲是犹太人，他便可算是犹太人；但即使保罗时代已有这样的规定，提摩太仍然不能被视为完全的犹太人，因为他并没有受割礼。（妻子必须跟随丈夫的宗教，而提摩太的父亲可能拒绝让他受割礼。）

    为了要让他的见证能为犹太团体接受，保罗使他变成完全的犹太人（参：加拉太书二3～4所处理的不同情况，那里的问题不是见证，而是勉强）。* 外邦人的团体已经承认，基督徒所传讲的是某种类型的犹太教；因此，他们当中虽然有许多人对割礼相当反感，但是对他们而言，受过割礼的犹太基督徒和未受割礼的基督徒并没有太大差别，不会让他们特别觉得不安。

十六6～10
圣灵的引导
十六6　这里的希腊用语，可能认为弗吕家和加拉太是一个地区（不过，参十八23）；许多学者相信，保罗给加拉太人写的信，也包括使徒行传十四章所提的弗吕家一带。大部分犹太团体相信，* 圣灵不会再像在* 旧约当中一样工作，而没有一个团体会像早期基督徒一样，认为圣灵在他们中间的工作乃是稀松平常的事。

十六7～8　特罗亚在每西亚的正西边；庇推尼是属元老院的一省，在每西亚的东北边。因此，保罗和他的同伴是从每西亚的东部（靠近庇推尼，正在弗吕家的北方）往西走，朝向亚历山太特罗亚，这个城在较出名的特洛伊古城以南十哩。特罗亚是罗马公民和当地人混居的一个城市，而双方一直适应不良；这里也是从东方到罗马的两条主要道路交会之处，而从小亚细亚到马其顿，或走相反方向的人，经常会通过特罗亚港。

十六9　从主前一四六年起，马其顿便是罗马的一省。这个地方在策略上对罗马的重要性大于亚该亚（包含大部分的希腊），因为它衔接了罗马和整个帝国沿伊格那修大道的东部，这条路最早筑于主前一四八年。特罗亚和脱拉西中间的狭窄水道，是亚洲和欧洲著名的分界处。由于希腊宗教里的神祇用异象来差遣人去工作，因此，就连还未信主的 * 外邦读者也能了解路加在这里的意思。

十六10　有些学者认为，「我们」是一种小说式的文学技术，因为在小说与历史作品中，这个字都会出现；但是事实正相反，古代经典里的「我们」一般真正是指「我们」。路加是在写历史作品（小说不会有历史性的前言），因此他一定是在报明，自己当时与保罗在一起，是这件事及以下他用到这词之事件的目击证人。个人的亲身见证被视为最可靠的历史资料。

十六11～15
腓立比的一个回应者
十六11　多山的撒摩特喇岛从远处便可望见，是明显的路标，也是旅客抵达的第一个港口。尼亚波利是南马其顿最好的两个港口之一，直接通到腓立比（另外一个是帖撒罗尼迦）。两天的航程，表示风向很顺（参二十6），可能是东北风。除了冬天（十一月中到三月初），走海路比走陆路快，也比较便宜，一天大约可以走一百哩。

十六12　尼亚波利是腓立比的港口，在其西北边约十哩，要经过新波仑山（Mount Symbolum）。这是伊格那修大道的东端，往西走可到迪拉其姆（Dyrrhachium），是亚得里亚海的一个港口，从那里可以坐船到意大利。从主前四十二年开始，腓立比成为罗马殖民地（参：腓三20的注释），因此它的居民中有腓立比的正式公民，而他们亦有罗马公民的殊荣。它属农业文化，而不是商业中心，不像保罗所去过的许多都市。

    马其顿的首府是帖撒罗尼迦，而不是腓立比，不过腓立比被视为马其顿的「第一部分」，或「第一区」（TEV），而整个马其顿分为四区。腓立比也是这个省「头一个」或「领先的」城，因为它是那里最著名的城之一（和帖撒罗尼迦齐名）。

保罗领受马其顿异象的崁图

_

十六13　「祷告的地方」通常是非巴勒斯坦的犹太人对 * 会堂的称呼，但是这里的聚集似乎没有建筑物。按照犹太敬虔人士对集会的看法，至少要有十名犹太男子才能组成固定的会堂，由此可见，有会堂的城市，犹太人必定已经有了自己的小区；而在腓立比定居之犹太男子的数目，似乎还不够。但是在没有正式会堂的地方，犹太人通常会在靠近水边、礼仪上洁净的地方聚会；在祈祷之前洗手的礼仪，似乎是 * 散居时期犹太教的规矩，考古的发现显示，水对会堂非常重要。

    最近的河流是刚盖特河（Gangites，司翠孟河〔Strymon〕的一条支流），约离腓立比一又四分之一哩。按 * 法利赛人的标准，这段距离超过「安息日可走的路程」，可见他们对于集会地点洁净的看重，超过对巴勒斯坦律法理想细节的拘泥。「门」可能是该城殖民式的拱门，伊格那修大道（参十六9）经由此门往刚盖特而去。

邻近腓立比的刚盖特河

_

十六14　保守的罗马作者常抱怨说，妇女会去追求地中海东边传来的宗教，* 约瑟夫也证实，有大批妇女受到犹太教的吸引（比男人多得多）。

    在希腊文化里，宗教方面妇女可以公开兼负起一些责任，而腓立比的黛安娜崇拜或许使妇女比其他希腊中心更有名望（马其顿的妇女传统上比希腊妇女更自由）。但是希腊宗教主要的重点是仪式，而非教导；因此，这些妇女在* 律法上一定没有受到什么训练，所以她们很欢迎保罗的教导；不过他教导一群妇女，或许违反了传统巴勒斯坦的规范。

    「吕底亚」的名字虽然常见，不过对从推雅推喇来的人可能特别自然，这座城正位于古代的吕底亚地区。推雅推喇以染业的公会与布料出名，从碑文可看出，还有别的推雅推喇商人也在马其顿贩卖紫色染料而繁荣起来（虽然马其顿人和帝国大部分的人一样，一般都很贫穷，不过在历史上，马其顿曾经是相当富饶的省分）。她的名字和买卖表示她是 * 自由人（从前曾为奴隶）；许多卖紫色布匹的商人，是得自由的妇女，她们继续为从前的主人服务，经销他们的货物。

十六15　这个时期已经有一些妇女经商；连作奴隶的妇女也可能作经理，就像男的奴隶一样。吕底亚可能并不是因成为寡妇而得到财富；罗马法只容许寡妇继承10% 的产业，不过，寡妇从父亲所得的遗产则不止这些。吕底亚贩卖紫色布匹，可能相当赚钱，因为那是昂贵的货品，在地中海过去一千多年的文化里，都是有钱人所买。（这种染料是从推罗附近的骨螺贝壳制出，不过在马其顿，也可以从靠近帖撒罗尼迦的软件动物制造。）

    富有的妇女有时会成为 * 庇护人，或资助人，支持异教的组织；而被犹太教吸引的人，则会支持犹太人的活动。

    保罗和他的同伴可能先住在旅馆里，直到安息日，不过吕底亚立刻照犹太人的招待规矩，邀请* 使徒到她的家去住，这样，她便成了他们事工的 * 庇护人（参：王上十七13～24；尤其王下四8～11）。她似乎是一个大家院的头，其中成员多半是奴仆，不过也有可能她嫁的丈夫不管她信什么教（这与记在使徒行传十六31～32的一般习俗不同；参：王下四8～23）。

十六16～22
赶鬼与赚钱
十六16　按原文直译，这名女奴（如十二13，希腊文暗示她很年轻）是被「派东耐斯（pythoness，和合本：巫鬼）所附」──这种灵是希腊最著名之神谕（阿波罗的戴非克〔Delphic〕神谕）背后的灵，其女祭司被称为「派东耐斯」（这名字是依据「派田（Pythian）的阿波罗」〔就是杀死大派田的那位〕而来）。因此，保罗和他的同伴在这里所面对的，是一个很有力量的邪灵。

十六17　「至高神」在犹太经典内是对神很普通的称呼，但是在异教数据里面也曾出现，指宙斯或犹太人的神，而外邦人有时将两者视为同一位。术士的书显示，异教徒尊敬这位至高神，一般以祂为犹太人的神，是最有权力的一位。

十六18　驱魔人常会用更高的灵来降服较低的灵（参十九13的注释）；但这里对「耶稣基督的名」的用法，参三章6节的注释（亦参：约十四12～14的注释）。

十六19　这里的「首领」是指「官长」（20节），这是希腊文对拉丁文的 duouiri──指腓立比两位罗马官员──最常用的说法；这两位官员可能会用较尊贵的头衔「执政官」来自称。「市上」是指希腊市镇中心的矩形广场，为民众活动的中心。

十六20　把犹太人和罗马人作对比（十六20～21），反映了古代常见的反犹太主义，不过在这个案件里，「一个人不可能同时是犹太人、又是罗马人」的理由，却站不住脚（十六37）。维护传统作法的人，总是要求人不可拜新的神祇或其他的神祇，而罗马人对犹太人的主要怨言之一，便是他们不断使人皈依他们的宗教。腓立比当地非罗马人的本地人很多，虽然犹太人口很少，但还有一些人从东方移民来定居，因此会令他们对外来的人心生恐惧。

十六21　腓立比极为罗马化；尽管它地处偏远，碑文中超过百分之八十都用拉丁文（这比例是彼西底的安提阿〔另一个罗马 * 殖民地〕之两倍）。由于是罗马的殖民地（十六12），这里的公民能享受罗马人的权利，使用罗马法，不需要进贡，他们的组织也仿效罗马。外地人和非公民不能单单因定居在腓立比，就享受罗马人的权利。

十六22　除非被告是罗马公民，否则通常在审讯之前，就会被打一顿，藉此得着证据（称为 coercitio〔高压法〕）；实际上，阶层愈低的人，就愈少受到法律的保护。罗马官员的随从，称为侍从执政官，常带着一束棍子，在此他们就是用这些棍子打外地人。有时，就像这里一样，被告会先被剥去衣服。在公开场合棍打的作法，不单是要用刑求得证据，也是要羞辱被打的人，让人不敢再跟随他们。

传说保罗在腓立比被囚之处

_

十六23～34
监狱内的工作

十六23　狱卒的工作可能是由在这罗马 * 殖民地退休的士兵担任；不过，狱卒是退伍军人的证据很模糊；退伍军人常会领到土地，让他们不致倚赖其他的经济来源。

十六24　木狗常用来刑求，也用来拘禁，上面有好些洞，可以强制把脚弄得很痛。

十六25　犹太文献称许人在受到痛苦、羞辱的时候仍能荣耀神，希腊罗马哲人称赞无论境遇如何都能知足与感恩的智慧。半夜是一般人好梦正酣的时候，也不是犹太人平常祈祷的时间。其他的囚犯会侧耳听保罗与西拉，可能不是被这两位宣教士吵醒，就是感到在单调的监狱里有些变化也不错。

十六26　在犹太人和其他民族的典籍中，也有不少拯救的奇迹（参：* 伪斐罗书六17夸张地讲到埃布尔兰被一次地震拯救）。地震若能震松囚犯用栓子固定在墙上的锁链，也应该可以把屋顶震垮，而屋顶未垮则是神迹。

十六27　罗马人认为，自杀总比被处死（此处是因让囚犯脱逃）还好（与太二十七5相反）。

十六28　其他的囚犯没有逃，可能是怕守卫，也可能是因为这两位宣教士的见证（25节）。狱卒「叫人」拿灯来（29节）可见他有部下。

十六29～30　在路加福音－使徒行传中，询问「如何得救」是主题之一（路三10，十25，十八18；徒二37）；此处狱卒可能以为保罗和西拉是某神祇的代表，能够「拯救／救出／医治」（同一个希腊文包含这三种含义）；但更可能的是，他已经知道他们所教导的，是犹太教的独一真神。

十六31～32　罗马人认为全家都会跟从一家之主的信仰；他们也认为，一家之主要带领全家敬拜罗马的神祇。这里的皈依不是机动性的；全家人必须先听到神的话。

十六33～34　从十六章20～21节看来，狱卒这样做冒着相当的风险。如果他是退伍军人（这一点并不明确，23节），可能会有幼小的孩子（军人在退伍之前不可正式结婚）；但因为这一点不确定，所以不能用这一节来肯定婴儿 * 洗礼（有些人如此运用）。

十六35～36　官长可能认为地震是一个记号，来自神祇或某些不能得罪的术士；不过，也可能有钱的吕底亚曾去求情；另一种可能为，官长觉得公开羞辱一番，已经足以让这批惹事的人闭口。

十六37　在这段时期，各省中具罗马公民权的人被视为高人一等（尤其保罗的家在大数，不是罗马殖民地，因此必定是对国家有特殊贡献，或是曾被富有的罗马人开释的 * 自由人）。

    按照犹流（Julian）的法令，在未经审判之前，不能捆绑或鞭打罗马公民。假报公民则是死罪。

十六38　* 西塞罗（Cicero）和 * 昆帝良（Quintilian）讲到，有位罗马公民在受鞭笞的时候喊着说，自己是公民，以羞辱反对他的人，因他们没有尊重他崇高的地位。这些宣教士等到被打过之后（参二十二29）才告诉官府说自己是公民，让官府在法律立场上十分尴尬；因此现在被迫妥协的是官长，而不是宣教士。

    若他们的行为被上告，不仅官位难保，还会（至少在理论上）让腓立比失去罗马 * 殖民地的地位。这个办法可以保障羽翼未丰的基督徒团体未来不致受到迫害。

十六39～40　未经审判，官长无权赶走罗马公民，但若一审判，就会显出他们自己也违法；因此他们只好来拜托。

十七1～9
帖撒罗尼迦的暴动
十七1　在司翠孟河畔的暗妃波里、亚波罗尼亚（再走一天的路程），和帖撒罗尼迦（亚波罗尼亚以西三十五哩），都在伊格那修大道上（十六9、12）；这条路继续往西，直到以利哩古（罗十五19），不过使徒行传只报导保罗转向南边，离开这条路，到庇哩亚（十七10）。一般的路通常不超过二十呎宽，不过这些路通常比欧洲在一八五○年之前的路还好，也更安全，对步行或骑驴、骡的旅人尤其方便。

在腓立比的伊格那修大道

_

    在这段时期，帖撒罗尼迦是个重要的城市，它是马其顿最大的港口，古老之第二区的首府，现今为省长所住之地。

十七2～3　进到帖撒罗尼迦的外地宗教，不单有犹太教，还有埃及的塞拉庇斯和伊西斯等教门。保罗在那里必定停留了一段时间，才能收到一百哩外腓立比送来的财务支持（腓四15～16）；在那之前，或许他可以藉手艺在市场摆摊维生（帖前二9）。

十七4　从前马其顿妇女曾以具影响力出名，这时候她们可能也相当有势力。上层阶级的妇女会在* 教会或 * 会堂作* 资助人，而在其中亦可享有高位，超过她们在社会上因着性别而能有的地位。因此，从社会状况来看，富有的妇女皈依，比男人容易。

十七5　在市场上游手好闲、无所事事的人，很容易被耸动而集体闹事，古代这类例子不少。在帖撒罗尼迦的犹太居民很少，因此没有被保罗说服的这些犹太人（4节），需要找人帮忙，才能有力的反对保罗。「人」（KJV、NASB、TEV）是指公民全体（参：「聚集」，NRSV）；帖撒罗尼迦是个「弗里敦」，公民全体的聚集有审判功能。

十七6　耶孙是普通的犹太名字，在* 希腊化的犹太人当中也很常见，从碑文和商业文件中可以看出。他可能是招待保罗和西拉在家里住的那位犹太人。按照罗马法，案件若要成立，必须要有控诉人。

十七7　宣称另有一个王（即：* 弥赛亚），会被罗马人解读为背叛，抗拒罗马皇帝；他们可能认为，相关的神迹若暗示这位新统治者要来（参帖撒罗尼迦前后书），就是预测现今的皇帝即将消亡，而这种预测也违反皇帝的谕令。耶稣曾因谋反罪而被钉在十字架上，这一点更让对保罗和其同伴的指控显得有理。效忠该撒的公民应当通报可能的叛乱。路加也像约翰一样，喜欢显示 * 福音遭到反对的强烈程度；参十七章18节。

十七8　路加对帖撒罗尼迦官员的称呼十分准确，「地方官（politarchs）」（6节同），这个称号只限在马其顿使用；在保罗时代有五、六个。罗马让他们自由管理该城，不过他们若有任何事处理不当，最后仍要向罗马负责。证据显示，东地中海一带的地方官吏有责任勉强人效忠该撒。

十七9　耶孙既是他们的主人（6节），就被视为需对他们的行为负责，要替他们作保，好像他们是他家的成员一样。就罗马法庭而言，罚款算是很宽大的刑罚，而以保释金额来制裁惹事的人一定很平常。不过，控诉既很严重（7节），万一保罗当时被抓到，可能就不会这么幸运了。地方官只要在位一天，他的决定就必须算数（参：帖前二18）。

十七10～15
庇哩亚的反应
十七10　伊格那修大道（十七1）继续向西走，但是另一条往南到希腊的路会经过庇哩亚，它在帖撒罗尼迦和伊格那修大道以西六十哩。

十七11　犹太教很尊重凡事查考圣经、认真聆听教师的人；希腊哲人也称赞留心听讲的人。

十七12　此处特别提到妇女（尤其放在男人前面），参十七章4节的注释。

十七13　帖撒罗尼迦人在庇哩亚没有司法权，但是暴民不在乎法律怎么规定。

十七14～15　使者很少单独行动，要出远门的旅客则常与熟人结伴前行，这样比较安全。参：帖撒罗尼迦前书三1。

十七16～21
进入雅典
    雅典是因过去的光彩而出名；当时它虽是哲学的一个中心，但是东方的其他中心，如亚历山太和大数，都抢了它的风头。不过在一般人的心目中，雅典仍然是大哲学家的象征，以致后期的 * 拉比喜欢讲述从前的拉比在辩论中胜过雅典哲人的故事。罗马人不一定相信哲学家，使徒行传也记载了一些讲章，是向对哲学不太有兴趣的人讲的。这里的讲章则是保罗在希腊知识分子面前为 * 福音的辩护。

十七16　大城的街道上常摆着人像与神像，而雅典更特别有希耳米（译注：希腊掌管学艺、商业、辩论等的神）的雕像，有些石柱上面装饰着好些希耳米的头像；不少游客记下雅典人拜神的敬虔。从美学的角度来看，雅典建筑之优美实在举世无双。但保罗所关心的不是美感，而是偶像对人生活的影响。

十七17　碑文证实，雅典有犹太社群，但规模不大。

十七18　* 以彼古罗派只在受过教育的上层阶级中有影响力，他们对神（God）的看法与自然神论相仿（祂不参与世事，也漠不关心）；如果有神祇（gods），就只有那些透过感官的知识──如星球或行星──可以认识的神明。生命的目标是求享乐──肉身不要受痛苦，情感也不要受打扰。* 斯多亚派比较受大众欢迎，他们反对享乐，批评以彼古罗派（不过当时已不像从前那么激烈）。此处和二十三章6节，保罗都运用「分化取胜」的名言：十七章22～29节是刻意要得到斯多亚派的听众，不过，保罗和以彼古罗派人士几乎没有相同之处。

    虽然斯多亚派承认神祇，但是哲学家常被认为是不敬虔的人，因为他们会质疑古老的传统；不过他们对一般民众对传统的拘泥并不苛责。对保罗的控诉为「传讲陌生的神祇」（NASB），会让希腊读者想起对苏格拉底不敬虔的指控（参十七19～20）。几个世纪之前，有位女祭司曾因这个指控而被石头打死；在保罗的日子，这类事仍会冒犯雅典人。

    「胡言乱语」（Babbler，NIV、NASB）所译的希腊文原来是指鸟在啄食，后来用于指卑贱的人，英文相当的责备语可以用 "birdbrain"。但是在同一节里，路加让这些批评的人自己显得很蠢：他们以为保罗是在传几位神祇（复数），因为他讲到耶稣与 * 复活──「复活」（Anastasis）也是女子的名字。

十七19～20　几世纪之前，苏格拉底也曾经被「带到」亚略巴古，这件事人尽皆知。苏格拉底是理想的哲学家，而路加可能将保罗刻画为一位新的苏格拉底，向他的希腊听众说话；既然知道苏格拉底讲话的后果（就像司提反一样，激怒了听众将他处死），这种比拟便会造成悬疑感。

苏格拉底在雅典被囚之处

_

    亚略巴古在此是指议会，而不是这个议会从前用过的地点（亚略斯丘）。在这段时期，这个议会开会的地方，可能在巴西里科柱廊（Stoa Basilicos），就在市中心的广场，保罗已经在那里工作（17节）。有些学者认为，这个议会是评审委员会，评估讲员的言论；无论是否属实，他们显然还有一些管理的作用，保罗在那里的演说具关键性。

十七21～31
在亚略巴古议会前

    保罗的观点和 * 斯多亚派十分不同，但他强调双方的交集，尽管只限于言辞，如：保罗相信神无所不在，但是与斯多亚派的理解不同，他们认为受造界也可以是神；直到最后，才凸显讲章的高潮。为犹太教辩护的人，已经用几个世纪的工夫让他们的信仰在哲学上受到敬重，而保罗在此（像在书信中一样）非常倚重犹太先辈的论证。

十七21　雅典居民的好奇心是出了名的。到第一世纪时，雅典人对娱乐的渴望，已经延伸到斗士的拼斗秀，导致几位著名道德家的严厉批评。

雅典市集及其入口

_

十七22　演讲开始的时候，通常会在开场白里恭维听众，以博得他们的欢心。这类作法在亚略巴古似乎被禁止，但是这并不能拦阻保罗用敬重的话语来开头。「敬畏鬼神」是指他们具宗教心，而不是指同意他们的宗教（KJV 译为「superstitious〔迷信〕」，意思不够准确）。他的听众可能并不非常重视宗教，不过斯多亚派接受神祇的存在。罗马时代的哲学家主要是谈伦理，而异教则常只重仪式，不讲究伦理。

十七23　在保罗时代之前许久，曾有一场瘟疫，没有一座祭坛能让神祇息怒；雅典人最后只得向一位「未知之神」献祭，而瘟疫立刻止住了。这些祭坛还存在，而保罗利用它们作他演讲的依据。不过，保罗避开了一些犹太先辈的作法，也不像后来第二世纪的一些基督徒，去指责异教的哲人，说他们的想法乃是从摩西剽窃而来！

十七24　这时期有些哲学派别的倾向是将神祇结合起来，逐渐朝向单一的至高神。非巴勒斯坦的犹太人有时说，他们的神便是异教的至高之神，这是希望向异教徒显示，犹太教能满足他们最高的宗教情操。* 斯多亚派相信，神贯穿万有，不被庙宇所限制（参：赛六十六1，引于徒七49）。

十七25　斯多亚派和讲希腊话的犹太人强调，神「不缺少什么」，和保罗在这里的用词一模一样。

十七26　犹太人和许多希腊人同意，神是造物主，祂分开地的疆界，定下季节的范畴。* 斯多亚派相信，宇宙会定期溶进神里，但是在这一点上，犹太教则与他们截然不同。

十七27～29　犹太人通常说，神对祂的子民有如父亲（在* 旧约，如：申三十二6；赛六十三16，六十四8；耶三4）。但是希腊人、* 散居中的犹太人，以及一些第二世纪的基督徒作者说到「神是世界的父」，意思是指祂是造物主，像这里一样。希腊诗人伊皮麦尼德（Epimenides，译注：主前六世纪）的诗句（28节）曾出现在犹太人的诗选，作为证明文字，可以向异教徒说明有关神的真理，而保罗可能是从这类书籍中读到这段话。希腊人引用荷马和其他诗人的诗，作为证明文字，就像犹太人引用圣经一般。有些哲人批评诗人太接近神话，可是也有人随意运用他们的话，来证明自己有理。

十七30　保罗在此与听众的观点分道扬镳。哲学家会讲皈依，即透过思想的转变而依从某一哲学，然而保罗在此则显然在传讲犹太人的教导：透过 * 悔改来归向神。

十七31　希腊人对时间的观点为，它会一直继续下去，历史不会在未来达到高潮，出现审判之日。保罗的 * 复活教义最冒犯他们；参第32节的注释。

十七32～34
知识分子的反应
    保罗对当日这群大学水平人士的信息，虽然没有立刻得到大量的响应，但是他在亚略巴古的工作显然是有果效的。

十七32　在希腊思想的主要学派中，只有 * 以彼古罗派否认灵魂的不朽性。他们认为，灵魂是一种物质，和身体一样，也与身体一同灭绝。多数希腊人相信，人死后会像影子一般，生活在下界（或许类似 * 旧约的利乏音人〔rephaim〕），有时再加上轮回观（如 * 柏拉图）；在柏拉图的影响之下，有些希腊人想将不朽的灵魂从世上的存在解脱出来，让它能回到当初受造时所在的纯净天界。

    * 斯多亚派相信，灵魂在死后仍继续存活（不过，它就像万物一样，最后会被吸回神里面），不过他们和其他希腊人一样，无法想象 * 身体会复活。

十七33～34　亚略巴古由这群高级知识分子中地位最崇高的人组成，因此丢尼修的皈依十分重要。现代有些读者根据哥林多前书二1认为，保罗在雅典的工作是失败的，但他们完全误解了路加的意思（使徒行传乃是强调他的成功，而最初读使徒行传的人，不可能翻到哥林多前书来读）。

    妇女不可能进入亚略巴古；甚至在雅典，受教育最多、在公共场合常出现的妇女，可能仍旧是妓女和外族人。无论大马哩的背景为何，她可能是在市上听到保罗在亚略巴古的演说（参十七19～20）。

十八1～11
哥林多的教会
十八1　哥林多自古以来就是雅典的对手；它是亚该亚的首府，很早就已超越雅典。罗马时代的哥林多是希腊的政治和经济中心，以道德低落出名。

十八2　革老丢驱逐犹太人离开罗马城（大约主后49年），是仿效早先一位皇帝提庇留的作法。不少人认为，罗马历史家* 绥屯纽暗示，犹太人被驱逐的原因，是因与 * 弥赛亚有关的动乱，或许是因反对犹太基督徒而引起的。然而路加强调法律的先例对基督徒有利（十八14～16），因此若他没有提到这件事的细节，是很容易了解的。

十八3　在古代的经济中，同行的人不像现代一样彼此竞争。他们多半住在城里同样的一区，并且组成同业公会。公会通常会拜一位 * 庇护的神祇，并且常在一起坐席，吃祭拜的食物。这种同业公会的作风，会将遵奉犹太教的人排除在外，使得犹太人很高兴能找到与自己同行的犹太人。

    在这段时期，译为「织帐棚的人」之字，也可指皮革业者。倘若保罗是作皮革的，就可能是工匠。工匠通常以自己的工作为傲，尽管他们要投下很多时间才能成功；他们的地位和收入都比农夫要高，不过更高阶层的人却瞧不起他们，因为这些人认为用手做事的劳工都是粗人（参哥林多前书导论所描述的冲突）。他们在店里的时间很长，在做工的时候，有很多讲话的机会，不过当保罗收到马其顿* 教会的供应时（5节；林后十一7～8，十二13；腓四15），便可以停下工作（林前四12）。哥林多的市（中心市区）有全帝国最长的柱廊店铺。

十八4～5　许多外地宗教都在哥林多设教，包括埃及的宗教（到第二世纪时非常盛行）。哥林多一所 * 会堂的碑文也在靠近市（中心市区）的地点出土，保罗可能在那一带工作过；从地点来看，这会堂的一些成员相当富裕，亦有社会地位（参7～8节）。

十八6～7　前三个世纪，* 教会都在家里聚会（十二12；罗十六5）。* 会堂有时也在家里聚集，直到犹太社群有能力购买一座建筑物为止；而教会既受到逼迫，又需要经费来帮助得自由的奴隶、喂养穷人、支持宣教士，所以不可能有钱买房子。在哥林多，* 庇护人的屋子中，通常最好的房间（triclinium）可以坐九个人，而连在一起的有家具的最大房间（atrium）则可容纳四十人。

    提多犹士都可能完全是拉丁名字，从他的地位与姓名来看，他应当是罗马公民，属于罗马文化（哥林多在这段时期有希腊和罗马两种文化）；在犹流该撒时期，有些来自罗马的家庭到那里定居，他的家或许是其中之一。他的头一个名字可能是该犹（罗十六23；林前一14）。

十八8　「基利司布」是典型的罗马名字。犹太人用拉丁名字不算太不寻常（在犹太人的碑文中，「基利司布」和「基利司比娜」都出现过几次），不过保罗同工当中用拉丁名字的人，比例较一般碑文高出很多（而碑文通常是富人才会用的），所以保罗的犹太人与希腊人同工当中，可能有好几位是罗马公民。基利司布是「管 * 会堂的」，意味着他有钱有势，负责会堂的事工。

十八9～11　类似「我与你同在」的保证神谕，在* 旧约里经常出现（如：创十五1，二十六24，二十八15；耶一8，十五20）。在希腊文学中，神祇或女神常在夜间向人显现，经常是在他们睡觉的时候；不过，旧约里面也同样有许多神或天使向人启示的例子（如：创二十六24，二十八12～15，三十一24）。

十八12～17
迦流拒审

十八12　从主前二十七年至主后十五年，以及从主后四十四年之后，亚该亚（包含大部分希腊）是由方伯管理。迦流的两年任期是从主后五十一年七月开始，但因他生病而缩短，所以我们可以将这次事件的时间定在主后五十一至五十二年，可能在五十一年年底之前。他和他的兄弟，* 斯多亚派哲人辛尼加，都被尼罗杀死。除非路加是直接听保罗讲，否则他不可能得到如此准确的日期和官员之数据；这些都没有可参考的作品。

    作方伯的迦流，早上会坐在审判椅上判决重要的案件。这种「审判椅」（KJV、NASB，和合本：公堂）可能是哥林多广场东端的庆典用讲坛，可以看到所有的群众，不过有些学者则认为是一种法庭（参 NRSV），在政府建筑物里面（参 NIV）。有关谋杀、奸淫等类的案件，由陪审团决定；官长则审其他的罪案。

十八13　如果保罗的观点使他不再属于犹太教，跟随他的人就无法得到罗马人传统上给予犹太教的保护（因为它是古老的宗教）。

十八14　罗马官员首先要决定是否接受控诉，进行判决。

十八15　迦流驳回此案。罗马法庭只判决违反罗马法的案子；在整个帝国有好些单独的谕令，给予犹太法庭权力，能判断犹太人内部的事，迦流不想插手在其中。由此可见，迦流是将保罗的宗教当作犹太教的一支，而不是一种不合法的新宗教（religio illicita）。虽然在罗马法里面，先例并没有约束力，但是仍然很重要，其他省的官员也可能照样做；路加的基督徒读者倘若吃上官司，可以引用这个例子来为自己辩护。

哥林多讲坛，保罗辩论的地方

_

十八16　迦流把他们「撵出去」（NASB），也许是用衙役的木棍，可以看出罗马人对犹太人宗教的争论很不耐烦。许多上层阶级的罗马人认为犹太人是没有文化、专惹麻烦的人，把他们的宗教和叙利亚、埃及等宗教同列（参十六20～21）。

十八17　法庭（尤其若在广场或市中开庭）通常人很多，相当嘈杂，冲突?8起。路加的意思或许是，犹太人在管教一名同?9基督徒的领袖（若这人与哥林多前书十1的所提尼是同一位；这个名字很普通），不过也可能指他们打自己的领袖，因为他使他们在官府里惹火烧身。但路加的意思也可能是，迦流既显出反犹太的心态，一些当地的希腊人就趁机泄恨。其他罗马官员还做过或鼓动过更恶劣的事。如果这件事是因* 会堂的管理人公开指控保罗，要与这一位可能惹麻烦的人脱离关系，那么事态的发展则正相反。

十八18～23
保罗返乡

十八18　坚革哩是哥林多在地峡上的主要港口，里面有伊西斯、亚底米、亚富罗底特（Aphrodite，译注：爱神）、亚克里比阿（译注：医药之神）、波赛顿（Poseidon，译注：海神）等的庙。航海比陆路容易、快速、又便宜。不过一般的船都是货船，所以坐船的人要自己预备铺位。

海底发现的海神波赛顿像

_

    有些异教祭司（如：伊西斯）会剃头；因此不认识保罗的异教徒可能以为他是这种祭司。不过，犹太人在完成拿细耳的誓愿后也会剃头；保罗对耶稣的信心并没有丝毫改变他的犹太习俗（二十一23～24）。巴勒斯坦的教师要求人，只能在耶路撒冷完成拿细耳的誓愿，由此可见，保罗是采用 * 散居（非巴勒斯坦）的犹太人的观点，不讲究要以耶路撒冷为中心，因他们没有那么多钱或时间，常往耶路撒冷跑。

十八19～21　以弗所有很大的犹太人社群。「神若许」是敬虔的希腊人和一些犹太人常会说的话。

十八22　夏季的风一般朝北吹，但也会向东北吹，因此到该撒利亚比到安提阿的西流基港更容易。

十八23　从安提阿经过加拉太和弗吕家一带的路，只到春末或夏初才开放，从这里可以看出他们可能在该年的什么时候出发。

十八24～28
亚波罗得到亮光
十八24　许多亚历山太的犹太人，名字里都有「亚波罗」──希腊著名的神祇（亚波罗可能是亚波罗尼亚的简称）。「口才」（NASB）或「学问」（NIV）一词，按古代其他地方的用法看来，意思最可能是「正式受过 * 修辞的训练」，这是进阶课程中较实用的一种（另一种是哲学），有钱的学生才能去学习。

    除了叙利亚─巴勒斯坦之外，在整个帝国中，亚历山太可能是犹太人最多的地方，* 会堂不计其数。犹太人的权贵曾费尽心力，要让他们的文化被希腊特权阶级所接受，而他们对自己的地位低下，也感到不满。亚历山太的希腊人大部分都以自己的民族为傲，瞧不起犹太人和埃及人，而后二者占全城人口的三分之二；因此他们会说「靠近埃及的亚历山太」。文化的冲突，加上对犹太人的逼迫，至终导致犹太人的背叛，让整个犹太人社群都遭到屠杀。

十八25　古代的读者很自然会将「灵里火热」（NASB）一语解读为亚波罗自己的灵。

十八26　亚居拉和百基拉显然曾陪同保罗搭船，然后留下来，帮助以弗所的 * 会堂，那里容许人公开教导耶稣的道理。

十八27～28　在希腊罗马社会中，推荐信很普遍。亚波罗因有学问，可能会很受哥林多 * 教会的菁英欢迎（参：哥林多前书的导论）。

十九1～7
圣灵在以弗所浇灌下来
十九1　以弗所是影响整个亚西亚（不是指整个亚洲，而是指罗马的「亚西亚省」，相当于现在西土耳其）的大好地点。它是这帝国最繁荣、人口最稠密之省分中，人口最多的城市。亚西亚的正式首都是别迦摩，不过以弗所成为第一大都市，也是省政府真正的所在地。保罗经过「上边一带地方」，可能指他从北边较高的路线而来，没有走一般经过里迦（Lycus）和敏德谷（Meander valleys）的路线。

    「* 门徒」的意思是学生，或学习者，他们显然是向约翰学（十九3；另参十八25）。罗马世界是四海一家的，有些巴勒斯坦犹太人也到以弗所定居，在那里有很大、很古老、且有势力的犹太社群。

十九2　在大部分古代犹太教的经典，和路加福音─使徒行传中，* 圣灵都是感动先知的灵。保罗察觉到，这些门徒虽有不少正确的知识，却缺少圣灵的感动（十八25）。

十九3～5　有关约翰的 * 洗礼，请参：马可福音一5的注释；有关奉耶稣之名的洗礼，请参：使徒行传二38的注释。

十九6～7　方言和 * 预言都是受感而说的话，证明他们已经领受了预言的灵；参十九章2节的注释。

十九8～12
真道在以弗所传开
十九8～9　哲学家常在租来的大厅讲课；这地方可能是同业公会的大厅，也可能是「演讲厅」（NIV）。（倘若是前者，推喇奴便只是屋主；倘若是后者，他就是经常演讲的人。以弗所的群众生活──包括听哲人演讲──都在中午结束；因此，如果推喇奴在早上演讲，保罗可以下午用同样的场地；如果没有人在那里演讲，保罗可能会早上在那里讲，讲完后再去做手工赚钱。）无论是哪一种，以弗所的居民都会将保罗视为哲学家，或是诡辩学者（sophists，职业的公众演说家）。许多早期的希腊罗马观察家认为，基督徒是一种宗教会社或俱乐部（就像古代其他的会社一样），或用这种结社方式运作的一种哲学派别。

十九10　以弗所是一座大都会，话语很容易从那里传到各地；如果保罗训练* 门徒（正如哲人和 * 拉比所行的），并差派他们出去传播，这信息便能迅速传开。

十九11～12　保罗的「手巾或围裙」（NIV），是指绑住他的头以免汗水滴下的碎布，以及绑在腰上的工作围裙；他们拿走的时候，他可能没有注意到。术士常用这种工具来进行医治；* 旧约的例子很少，但也曾出现（如：王下十三21；这与不洁净正相反，后者在旧约里通常是借着碰触而沾染）。

十九13～20
邪术的失败
    有些不懂道理的以弗所人或许会认为保罗是名术士，不过神似乎仍旧医治他们，好让他们留意祂的信息（十九11～12）；可是神不会容许人任意用耶稣之名。以弗所以邪术的交易著名，许多人需要赶鬼，和避邪的保护。

十九13　术士常会呼求更高之灵的名字，以赶走较低之灵。根据法术的理论，驱魔者只要呼求某个神祇或神明的名字，便可勉强他们照自己的意思去行。古代的法术书籍显示，许多驱魔人都是犹太人，或对犹太教略有知识的人，这些经书列出各种可能的元音排列组合，以猜测如何读出神那不可读的名字（参二20～21的注释）。古代后期有些术士书籍把呼求耶稣的名字和其他办法并列，正如这个故事里的驱魔人一样，因为基督徒用这个名字可以赶出污鬼。

十九14　「士基瓦」是拉丁名字；耶路撒冷犹太人很松散地使用「大祭司」的称号，来指祭司权贵中最高级的成员，而士基瓦可能是随己意擅自用这个名字，也可能存同样的心态。从碑文和经文中都可看出，在巴勒斯坦以外，犹太人对祭司之称呼用法很不一致。一般人认为，犹太的大祭司应当能接近圣名（13节）与隐密之名，尤其是至高神祇之名，因此他们在法术圈中权力甚大；士基瓦可能在这圈子里相当出名。「众子」可能指他们是士基瓦公会的一部分，不过这个字可能是指字面意义。

十九15　古代的文学显示，邪灵对于权力小于牠们之人所发的命令毫不在乎，牠们只惧怕神，也能被力量更大的灵所支配（这次能够在术士身上显本事，或许牠们会沾沾自喜）。

十九16～17　这次事件显明，保罗，这位卑微的皮革匠，比术士更有能力（参：创四十一8、39；出七11）。

十九18　尽管犹太术士相当受欢迎，但大部分著名的犹太教师都公开斥责法术。当百姓认出，保罗的耶稣不像低级的灵可以被人操纵，便明白他是神的仆人，不只是术士而已。「承认原来的宗教行为」（NASB、NRSV）也可译为「暴露咒语」，一般相信，这样做可以除去咒语的能力。

十九19～20　写了法术的蒲草纸卷，卷成小卷，或作成小盒状，挂在脖子上，是一种护身符；路加所用的「书」或「卷」（NIV）字，可能指这类写了法术的蒲草纸卷。这些法术符咒在以弗所十分普遍，甚至这类东西在其他的希腊罗马文学中被称为以弗所的文字（Ephesia grammata）。古代烧书是代表斥责其中的内容（在* 旧约里，类似的作法，参：代上十四12）。所烧的书总价共计约一般工人五万天的工资。

十九21～22
改变方向
    保罗在暴乱发生（十九23～41）之前，就已经计划要离开以弗所；路加在此设定了本书余下内容的方向（参：路九51），大致而言，是先往希腊再走一遭，然后经过耶路撒冷，往罗马去。哲学家和 * 拉比期待 * 门徒服事他们，* 旧约也有先例，如乔舒亚服事摩西；伊莱沙服事伊莱贾；基哈西服事伊莱沙。以拉都可能有一段时间曾经在哥林多担任过公共事务的官员（aedile）（参：罗十六23的注释）；若是如此，这节经文便显示，在* 神国里衡量地位的标准，和世俗不一样。

十九23～41
亚底米和民生经济
    宗教的敬虔常成为外壳，遮盖住经济的算盘。亚底米神庙不单是庙宇，也有银行的作用，来自世界各地的人会把钱存在那里。大约主后四十四年（保罗抵达之前约十年），那里的碑文显示，由于金钱管理不当，庙里的钱流到私人口袋里，因此地方官必须介入庙里的财务。在以弗所，政治和宗教关系紧密，因为宗教与经济，和当地市民的骄傲，都与以弗所亚底米的崇拜不可分割。

十九23　亚底米的诞辰之月相当出名，称为亚底米月，当地会举办盛大庆典，首领们（Asiarchs，参十九30～31的注释）都会出席（31节）。有些学者认为，这则 * 叙事若是在当时发生，最为合理；虽然这个理论有可能性，不过善男信女对亚底米的忠诚合年不减，而与保罗有深交的首领本来就都住在以弗所。

十九24～25　同一个行业的人会组成公会（collegia），这些公会制定行业的规矩，也共同维护该行业的利益。小型神庙可以当作纪念品和护身符；我们所知道的多半是陶制品，因此底米丢似乎是招聚了其他作神庙的人，不只是银匠而已。小的亚底米金像或银像，重约三至七磅，是用来献在她的庙里。

十九26　「不是神」是以赛亚书（如四十四9～20，四十六1～11）和犹太教反复出现的话。到第二世纪初，附近一省的罗马省长埋怨说，神庙的神明没有人理会，因为信基督教的人太多。这位省长报告说，在逮捕了许多基督徒之后，才开始有人再去买动物作祭牲。

十九27　「普天下所敬拜」反映出以弗所的亚底米神庙很特殊，和其他亚底米崇拜的形式不同；它在地中海一带至少有三十三处敬拜中心。许多古籍都可以为她的名声作见证：她用异象命令信奉者传播她的教门；她的神庙约有三百五十呎长，一百五十多呎宽，是古代七大奇观之一；有四十五名撒狄的居民遭人指控，说他们攻击以弗所的亚底米信徒，后来被判处死刑；犹太典籍中也提到她的庙。它位于以弗所城东北一哩半。

十九28　「大哉〔某神〕！」的呼喊，似乎是表达崇敬的标准模式。

十九29　在古代的都市里，因为人口稠密（一英亩约二百人，这种密度在西方只出现在贫民窟里），消息和动乱都传播得很快。市民的集会平时都在这个露天戏园举行，里面可以容纳约两万五千人，直径约五百呎，放着许多神祇的像。

以弗所的大剧院（戏园）以及亚比安大道

_

十九30～31　「首领」（Asiarchs）是该省最著名的人，他们每一年轮番主持敬拜皇帝和女神罗妈（Roma）的宗教。东希腊的各大城常彼此竞争，看哪一城的皇帝敬拜办得最盛大，因此「首领」与当地居民的骄傲感息息相关。他们有权管理戏园，不过在此他们无法平静动乱；最多只能要求犹太友人不要进到戏园去。（按照罗马习俗，他们可能视自己与保罗的「友谊」为庇护人与受庇护者的关系；无论实况为何，路加要我们知道他们对保罗的关心，意味着保罗已经对高层人士产生一些影响力。）

十九32　希腊喜剧常以诙谐的方式刻画人的愚昧：路加的读者看到群众连闹事的原因都搞不清楚，一定会发笑，其实这种无知正是暴民心理的特色。路加在此用希腊文「公民聚集」的术语，必定具讽刺意味：这次乃是动乱，并不是合法的聚会（39节）。

十九33～34　罗马亚西亚的犹太人平时很谨慎，不去触犯当地的居民，亚力山大显然想要解释说，这次的动乱不是犹太人煽动的。但是一般希腊人的反犹太教情绪，以及知道犹太人只接受一位神的知识，让他们以为，犹太人乃是要解释他们为何要为此动乱负责。（这次事件可以说明，为何在二十一章27节，犹太人那么讨厌保罗。）公开的审讯若有争议，也会引起群众的喊叫。

十九35～36　此处书记的讲话费了一番心机，设法让群众转向（36节）。「城里的书记」（NIV）是最高的民事官员，他要向公民说明聚集的规定，并向罗马的省府官员（总部也在以弗所）作市民的代表。所谓以弗所为亚底米神庙的「看守」者，这个名词是术语，出现在碑文上。小亚细亚还有一些受人崇拜的神像，据说也是从天上落下来的。

以弗所的亚底米女神

_

    对这雕像图片上的球根状附着物，有不同的看法，如：乳房、阉割之睪丸、水果、蜜蜂，或鸵鸟蛋；这些解释显示，这是亚洲式的丰肥女神，和地方上的母神有关，和希腊的处女亚底米神相当不同。（有些学者认为，这些东西代表行星，这便符合亚底米的形像：她是将人从命运中拯救出来的神祇，而她以星球为代理人。）

十九37　「偷窃庙中之物」被认为是最不敬虔的罪之一，这个名词后来代表广义的「亵渎行为」（sacrilege）。

十九38　这一时期亚底米神庙的财务丑闻，是透过法庭审理，可向方伯上告；这次非法的集会是因经济的争论而引起，所以应该用同样的方式来处理。

    这个省有九个不同的城，方伯在不同的日子于各城中和市民见面。每一省只有一位方伯，但是路加用复数，因为以弗所的方伯约在主后五十四年过世，在新的方伯来到之前，可能由几位官员执行他的职务。

十九39　后期有份资料宣称，这种聚集一个月有三次。市民合法的集会和动乱式的聚集（正如此次的情形）完全不同：前者为罗马人喜欢，但后者却会招致罗马人对该城的管教。

十九40～41　城里的领袖警告百姓，罗马人会听到他们的动乱，这种例子曾出现在别处；数据显示，以弗所还发生过其他的动乱，不过罗马人从未前来打压。不过，以弗所可以享受「弗里敦」的特权（包括自己可以有议会），则完全有赖于罗马的恩惠；有些拥有这类特权的城市曾经反叛过。第一世纪有一位著名的 * 修辞学家，狄奥．屈梭多模，他警告另一座亚洲城市的市民说，凡是误用言论自由的人，已经丧失了这样的权利。

二十1～6
造访希腊
    * 使徒行传二十章与二十七章，从所列的地名，并考虑季风的模式……等，可以判定所记的旅行时间应当是正确的。总而言之，这几处读来像目击者的报告。

二十1～2　保罗收集马其顿（腓立比、帖撒罗尼迦）和亚该亚（哥林多）* 教会之捐款的目的，是要帮助耶路撒冷贫穷的基督徒，以显示犹太与 * 外邦基督徒的合一（参：罗十五26；林前十六1、5；林后八至九章），这一点在使徒行传二十四17略为提及，而在书信中便很清楚。他也许是经由马其顿的伊格那修大道通过以哥念（罗十五19；参：徒十六9的注释）；若是如此，他要花几个月的时间，才抵达亚该亚。

二十3　保罗在这一带时写了罗马书（罗十五26～28）。船员和船东很少是犹太人，大半都是 * 外邦人。不过，往叙利亚去的船，乘客中有不少犹太人，尤其如果这船将在逾越节左右抵达叙利亚─巴勒斯坦。

二十4　各个犹太社群都会派名人为代表，把每一年的圣殿捐带到耶路撒冷去，同样，保罗也和各地基督徒团体的代表结伴同行，去帮助耶路撒冷的穷人（二十1～2）。这样的捐赠能向耶路撒冷 * 教会表明，外邦基督徒仍然承认他们的信仰具有犹太色彩（参：罗十五26～27）。

二十6　「我们」一度中断，此处又再现；因保罗曾把路加留在腓立比。他们在腓立比住了一个星期，过逾越节和除酵节。若按这里 * 叙事的记载，把剩余的日子加起来（部分的日子视为整天，正如古时的算法），那么，从他们抵达腓立比，及至来到耶路撒冷，总共花了三十多天。因此他们大概是在五旬节（逾越节之后五十天）之前到达耶路撒冷，这样便还可以参加三大朝圣节期之一（二十16）。用「五天」（即：五天的一部分──可能是四天）到特罗亚（十六11），船算是走得很慢，不过其中或许包括了从腓立比到尼亚波立半天的陆路行程。

二十7～12
特罗亚的复活

二十7　在希腊罗马世界，多半的宗教会社一个月聚集一次。早期有些基督徒可能天天聚会（二46），不过似乎每周的第一天（星期日），他们会特别聚在一起，也许是因为主* 复活之故（路二十四1），也可能要避免与 * 会堂在安息日（星期六）的聚会发生冲突。

    基督徒的聚会可能很早，在日出之前，而在星期日早晨，他们必须工作，就像帝国中其他的人一样；因此这个聚会可能从星期日的傍晚，或是星期六日落时开始。（要看人怎样计算日子，是像罗马人和现代西方人一样，从子夜算到子夜，还是像古代的犹太人一样，从日落算到日落。若如前者，第一日便是指星期日；若如后者，第一日的开始便是我们的星期六晚上。）无论采取那种算法，一般人入睡的时间都在日落之后不久，所以半夜乃是沈睡时刻，保罗一定讲得滔滔不绝。

二十8　油灯的气味或热度，可能会让人昏昏欲睡。

主后一世纪的灯台

_

二十9　窗子在冬天的时候通常是关着的，可是夏天则打开，而且可以坐在上面乘凉。或许是因为灯的热度（特罗亚的四月平时不会太热），或许是因为屋里太挤，所以犹推古会去坐在窗子上。如果他年龄够大（参12节；不过译为「男孩」或「小孩」的字，也可以指「奴隶」），可能因为工作了一整天，已经很累了。帝国中一般人的家只有一层楼，不过在较拥挤的市区，也常有两层的楼房。从美国人来看，这是从二楼掉下来（大部分语言会称之为「三楼」），不一定会致命；不过犹推古可能是头朝下跌的，或许头撞到了硬物。

二十10　保罗的行动，参：列王纪上十七21～22，和列王纪下四34～35。

二十11～12　许久不见的人通常会聊到半夜，各叙别离后的光景。

二十13～17
继续旅程
二十13　亚朔离亚历山太的特罗亚大约二十哩路，是主要的港口，走路要一整天。若距离不长，陆路便不算太久；况且有时要搭载客的船，还必须在港口等；走路要比付钱搭船便宜。

二十14　米推利尼是里皮斯（Lesbos）岛的主要城镇。

二十15～16　他们走一般常用的海道，从基阿（可能靠近亚基农岬〔Cape Argennum〕）对面经过，这样便可不用走那较远的航程，即紧靠海岸线，要经过士每拿和以弗所之间伸入爱琴海的冗长海岬。

    从基阿，可以经由撒摩岛直接走到米利都，这条路线快得多，不需要再沿亚西亚的海岸走到以弗所。他们在米利都的狮港上岸，那里有亚波罗神庙；这座城有相当大的犹太人团体（撒摩也一样，那里对亚富罗底特和伊西斯的崇拜相当有名）。

二十17　他们的船走经过基阿和撒摩的路线，避开了繁忙的以弗所港；这艘船是惟一朝正确方向走的船，但是还不能到他们要去的地方。使者走陆路到以弗所，要走三十多哩，因为他们要赶上保罗第三天抵达的时间，必须走得很快；愿意放下工作这样来事奉，是很大的牺牲。可是保罗到耶路撒冷的使命很紧急；他必须要利用过节的时期把捐款送到，因为那时耶路撒冷的人会最多，而 * 教会不分族裔的合一象征，才可以发挥最大的影响力。

二十18～35
保罗的告别演说

    古代的告别演说已经发展成固定的形式，和一种称为「遗嘱」（testament）的文学形式相关（即将过世的人，或即将离开的人，向他的孩子或跟随者所说的睿智训诲）。这里的用辞比较像保罗的话，而不像路加的话。虽然历史家会用自己的话重写讲章，不过一般的 * 修辞学训练，也包括仿效其他人的风格（prosopopoia）。路加可能不太容易得到保罗的书信（它们存在各个教会中，直到保罗死后许久才收集起来），因此他一定是因与保罗直接接触，而学到他的风格。

二十18～21　许多哲学家常会激起听众的感念之情，就像保罗在这里一样，也会提醒他们，责备乃是出于真诚的友谊，因为虚假的朋友只会谄媚。这样的话虽然普通，但是却符合听众的文化与需要，而且这段话并不是空洞的 * 修辞形式；保罗和其他讲这类话的人，都是出于真心实意。

二十22　在希腊罗马的传统里，知识分子中真正的英雄，是那些对自己的教训深信不疑，甚至愿意为之付出生命代价的人；为自己的信念而死的哲人，会被视为既勇敢又高贵。保罗沿袭 * 旧约先知的传统，不计生死传讲神的话，而他所用的表达方式，也符合当时听众文化最优秀的质素。

二十23　「* 圣灵的见证」一定是指 * 预言（二十一4）；早期犹太教视圣灵主要为感动先知的灵。

二十24　「行完路程」（如 NASB）或「跑完全程」（NIV）是以运动员为喻；哲人常用比喻来说明自己的使命（参 TEV）。

二十25～27　在* 旧约里，间接流人血的比方说法很常见（如：申二十一1～9），不过保罗在此乃指守望的人当警告恶人离开恶道，却未克尽职守（结三18～20，三十三8～9）。

二十28　「监督」通常是希腊用语，指管理的官员，不过 * 死海古卷里也有对等的希伯来用法。以牧人比喻领袖，并不绝对是犹太人的说法，不过旧约特别用这个词来指神子民的领袖。牧人如何照管羊群，神会要他们交账；参：约翰福音十1～18的注释。「要谨慎」是道德劝勉的标准用语。

二十29～30　耶稣曾警告人留意假先知，而犹太的 * 启示经典亦预告，义人在末世之前会经历大试炼；因此保罗的预测并不新鲜。然而按照圣经，一个人之所以成为先知，乃是看他所说的预言是否准确──而非是否新奇（申十三1～5，十八20～22）。

二十31　劝勉的话常要人回想昔日的情景。「昼夜」是描述「总是」的标准说法；晚上的一部分，加上白天，便可以算一整天。优秀的讲员对讲辞应当非常敏锐，可以将情感表达出来，也能激动群众的情感。

二十32　「和一切成圣的人同得基业」（NASB）（「成圣的人」即为神「分别出来」或「分开」的人），这是指犹太人的盼望，他们认为自己是神的子民，将承受未来的世界为业，正如以色列曾经「承受」应许之地为业一样。

二十33　哲人常会被人指控为贪图个人的利益，因此许多哲人（尤其是动机纯正者）常严加否认，并举出证据来支持。在古老的东方，「衣服」（NASB）可以算作资产，就像银币一样。

二十34～35　对工匠而言，用手做工并不羞耻，不过社会上那一小撮上层阶级（他们的收入来自土地），和大部分哲学菁英，都瞧不起劳动的工作。

    许多 * 拉比都有自己的行业，可是哲人较喜欢用收费的方式，榨取有钱人的钱囊，或干脆乞讨维生。愿意白白给予的人（古代称为施舍），动机较不容置疑；靠人施予维生，和不求报酬的道德家常强调这一点。

二十36～二十一6
保罗朋友的情谊
二十36～38　打招呼的时候可能会轻轻地吻一下，但是连连亲吻和拥抱，则表示情感极深，向家人、亲爱的老师，或亲密的好友才会如此；可见保罗和这些基督徒的关系非常之深（参：撒上二十41）。许多罗马和希腊哲人认为，男人不应当哭，可是根据不少* 叙事的资料，在这类离情依依的情况下，还是会出现这种情形。

二十一1～2　他们在哥士过夜，那是一个小岛，在往罗底的必经之路上，岛上有相当大的犹太社群。罗底是船常停泊的地方，那里的犹太社群亦不小。亚历山太的运粮船贴着南小亚细亚的海岸航行，经常每个港口都停，因为陆上的风向不定；因此他们在南小亚细亚吕家的港口帕大喇靠岸之后，保罗和同伴找到一艘船，直接过海，开往腓尼基，绕过居比路的南面，这是为了赶时间的缘故（二十16）。

二十一3　他们所绕过的居比路南岸，水较浅，没有港口，所以船不停。罗马的叙利亚省不单包括北边的安提阿，也包括南边的腓尼基和犹太地；他们从海道直航到推罗，节省不少时间，而推罗是全年都可进出的港口。

二十一4　犹太人和基督徒无论到哪里，都可以找到接待他们的自己人；这是他们文化的一部分，主人觉得很光彩，而且比住旅店好得多，因旅店常兼作妓院。

    按犹太人素常的看法，神的 * 灵主要能让人说* 预言，因此在他们的勉励中一定常出现预言。不过这个词组并不是路加平时描写预言的说法，可能暗示，他们之所以警告他不要继续前去，是根据他们对未来的预言（二十23，二十一11）。

二十一5～6　推罗以平坦的沙滩出名。

二十一7～16
亚迦布的预言

二十一7　多利买二世造了多利买，是坚固的堡垒，当时为罗马的殖民地（曾被称为亚柯〔Acco〕），是重要的港口。

二十一8　该撒利亚在多利买南边约四十哩，经文表示，他们只用了一天，所以一定是坐船去的。

二十一9　异教有时会将童贞之人与属灵的能力相连（罗马有一种处女会社，叫女灶神处女〔Vestal Virgins〕），不过这里讲「处女」，可能指腓利的女儿还年轻，在十六岁以下。犹太典籍讲到乔布的女儿都有讲预言的能力（在* 乔布之约中），这可能是晚期作品，不过可以看出，古代对这类女先知非常尊重。

二十一10　亚迦布可能是从耶路撒冷来到该撒利亚（他从犹太多山的地方「下来」，其中可包括耶路撒冷），他抵达的时候，或许与保罗来到的时间差不多，他只需要几天工夫就可以到。（该撒利亚是罗马指定的犹太首府，不过路加在这里用「犹太」，是指犹太的巴勒斯坦，而不是按罗马人严格的用法。）

二十一11　* 旧约先知常像亚迦布在这里所做的，用表演的方式将 * 预言表明出来（如：耶二十七2）。有些注释家指出，此处的细节并未完全应验（捆绑他的是 * 外邦人，不过控告他的则是犹太人），不过，我们只要略读旧约先知的故事，就会发现他们极有诗意空间，只要信息的主旨正确，就可以了（如：王下十九7、28、33、35）。腰带是一条很长的布，绕几圈绑在腰间，可以当作口袋用。

二十一12～14　在希腊神谕思想的影响之下，希腊人和犹太人都认为，预言式的神谕乃是要人作预防的警告；不过经文中并没有暗示说，亚迦布本人希望保罗能避免他蒙召所要面对的事。殉道的故事常记载说，有人会提出劝告（理由为年迈、年轻……等），要人避免殉道。保罗的朋友既知道他将面对的事，由于爱他，便作出这样的举动，然而他们却错了（14节）。

二十一15　从该撒利亚到耶路撒冷，通常要走两天；他们晚上住在拿孙（16节）的家。

二十一16　居比路的犹太社群很大，有些人移民到耶路撒冷去，而其中一些成了最早信主的 * 门徒（四36）。「拿孙」（Mnason）之名，在罗马人当中比较多，「耶孙」（Jason）则在犹太人和希腊人当中较多，不过犹太人偶尔也会用「拿孙」（如：一位后期在罗马的 * 拉比）。

二十一17～26
保罗肯定自己的犹太传承
二十一17　这里热情的接待一定包括整个代表团在内──连未受割礼的 * 外邦基督徒也被接到犹太基督徒的家中去住（不过，保罗本人可能住在他外甥的家，二十三16）。所以这句话的重要性，比现代读者所能感受到的还要深刻（参十28的注释）。

二十一18～19　保罗这时候将从外邦基督徒收集来的捐款交给教会（二十四17；参二十1～4的注释）。

二十一20～22　耶路撒冷的基督徒接受在* 外邦人当中的工作，但是这却与他们的文化产生冲突，造成了对立。耶路撒冷已经不是使徒行传第二章时的情形，紧张的程度业已升高，在圣殿里，常有刺客（sicarii）暗杀疑似与外邦人勾结的官员。犹太人的国族主义高涨，而国族主义最不能容忍与其他种族来往的所谓卖国贼。因此，保罗急需要证实自己是真正的犹太人；一方面，他不能妥协外邦人的事工，但同时，他刻意要尽量肯定自己的犹太传承──只要不致落入不合圣经的排他主义。

    耶路撒冷 * 教会在自己的文化中、向自己的同胞作了有力的见证。现代的外邦基督徒反对犹太基督徒遵守* 律法，但是他们本身却遵守自己教会与文化的传统，这并不符合 * 新约的精神；新约是要人离弃罪恶，并不是要人放弃自己文化中正面或中性的作法。第二世纪的基督徒护教家殉道者游斯丁提到，当日有这方面的辩论，但是他清楚保持早期基督徒的看法，即：犹太人可以一方面遵守律法，一方面跟随耶稣──《与特里弗对谈（Dialogue with Trypho）47》。

    按字面译，雅各布是说「许多万人」信了主（20节）──最少有五万，而如果是实际数字，便是巴勒斯坦犹太人口的十分之一左右，也是 * 按估计之法利赛人数目的八倍左右。这件事之后不久，雅各布便殉道，被亲罗马的官员所杀，但是他对自己百姓的见证效力辉煌，以致耶路撒冷人要求将杀他的官员革职。

二十一23～26　这些谨慎的作法，是要保护保罗，免得他被诬告，尤其因为他要公开到圣殿去。保罗为完成拿细耳誓愿的虔诚耶路撒冷基督徒出规费；这里用的希腊文暗示，他或许也要付从前他无法到巴勒斯坦时所完成的誓愿之费用（十八18）。在完成誓愿的第七天要剃头，第八天要到圣殿去献祭（民六1～21），不过按照礼仪的律法规定，一个誓愿最少要守三十天，因此他并不是在这时和他们一起立誓愿。凡是帮别人付拿细耳人誓愿费用的（如亚基帕一世），会被视为敬虔人。

二十一27～36
圣殿的暴乱
    在腓力斯（二十三24）之前的罗马巡抚古曼努（Cumanus）时期，有一名罗马士兵在圣殿里裸露身体，引起暴动；* 约瑟夫估计，约有一万人左右被践踏而丧生。还有一名士兵烧掉一卷犹太圣经，古曼努向群众的要求妥协，将他处死。对 * 外邦人，和与外邦人交好之人的敌意正在高涨，再过不到十年，就导致战争，引来大屠杀（在一个钟头之内，该撒利亚就有两万犹太人被杀），最终的结果则是圣殿被毁。

二十一27　参十九章34节。「亚西亚」是指罗马的亚西亚省，即现今的西土耳其。

二十一28　有一道四呎高的围墙，隔开外邦人可以进入的外院和妇女院，其上贴着用希腊文和拉丁文写的告示：「凡越过此点进入的外族人，要为自己的死亡负责」（这碑文出现在古代的文学中，考古学家也找到了一处）。这是犹太官员不需要和罗马人商量，就可以执行的死罪之一──甚至对罗马公民也不例外。（依流西斯的希腊神庙也有这项特权；不过罗马人只在极少数状况中，才授予这样的权柄，否则当地人会利用这项刑罚杀害支持罗马的人。）

二十一29　以弗所是亚西亚省的主要都市，那里的犹太社群对保罗和他的同伴都很熟悉（十九33～34；参十八19～21、26）。虽然他们误以为这些犹太人是来自亚西亚，可是起因乃是由于保罗和 * 外邦基督徒关系密切，而这一点是他不能妥协的。

二十一30　他们将保罗「拉出殿」，带到外邦人可进的外院中。圣殿的守殿官（sagan）显然下令关上妇女院的门，不让暴动进入圣殿地带。（* 约瑟夫认为，在圣殿流血乃是「可憎的毁坏」之事，因此不让圣地沾染血腥，是很重要的。）

二十一31　圣殿山的北部是安东尼亚堡，里面常驻罗马士兵六百人（一个步兵大队）；从其上的塔，守卫可以很快注意到动乱。他们只要从堡垒的梯子冲下来，就到了圣殿的外院。「千夫长」名义上指挥一千人，不过实际上他的军队只有六百名士兵。千夫长是从一小撮颇富有的罗马「中层」阶级中抽选的。

从北面看圣殿山，中央的塔楼就是安东尼亚堡（模型）

_

二十一32　由于「百夫长」（KJV、NASB、NRSV）是复数，可见这里至少有一百六十名士兵（一位百夫长管约八十名士兵），或许更多。这些军队足以驱散群众，不过在此之前不久，他们的绩效并不彰。

二十一33　保罗显然被绑在两名士兵中间（十二6）。调查控诉者所讲的是否一致，是很合理的；但他们所讲的彼此不合。

二十一34　圣殿旁边的「营楼」是旧的安东尼亚堡，被哈斯摩尼人称为巴利斯（Baris），但是被大希律重新用他朋友马可．安东尼的名字来命名。

二十一35　安东尼亚堡的阶梯下来就直接通到外院。

二十一36　这段时期有些希腊作者喜欢将历史人物类似的行径作比较；路加在这里的记载，是将耶稣和保罗并排来看（路二十三18）。

二十一37～二十二2
保罗与千夫长
二十一37　在帝国的东部，拉丁文的使用只限于军队和与罗马公民相关的文件里。叙利亚－巴勒斯坦的公家机关是用希腊文，这也是耶路撒冷官府的第一语言，而巴勒斯坦的犹太人多少都懂一些希腊文。「千夫长」（NRSV）或「指挥官」以为保罗是某个作乱的人（38节）；他所知道的动乱份子自然会讲亚兰文。可是这个时期大多数的埃及商业文献都是用希腊文写的，那似乎是该处的主要语言；因此，他既以为嫌犯是说希腊话的埃及人，就不应该会惊讶。重点不是保罗是否会讲希腊话，而是他讲得不带口音，就像用希腊文受教育的人一样流利，而千夫长所以为的埃及犹太乱动份子，是无法这样讲的。

二十一38　* 约瑟夫写说，有位从埃及来的假先知，约有三万人跟随他（比起使徒行传所给的数字，这个数目似乎不切实际）。罗马巡抚腓力斯（二十三24）将他打败，不过这名埃及人却逃脱了。这个时期有很多自称是弥赛亚的先知型人物，出现在「旷野」（「沙漠」，NIV），或许他们期待一位拯救者来到，像摩西一样，带来新的出埃及。

    译为「刺客」（NASB，和合本：凶徒）的字是 sicarii，他们是犹太人的恐怖份子，把弯刀藏在斗篷里，混在圣殿的群众中，将官员残暴的刺死，然后立刻溜走。几年之后，他们又绑架人，要求释放被罗马巡抚捉去的同伴。约瑟夫最后一次提到这些人，说他们在马萨大堡，于主后七十三年被消灭。

二十一39　在希腊城里拿到公民身分，比只是该城的「居民」地位要高得多（而城市居民又比过客和乡下人的地位要高）。公民身分取得的途径，或是出生在公民的家庭，或是由该市的政府特准。古代各城市常自以为傲，彼此之间竞争很剧烈，尤其在小亚细亚；大数算是著名的大城。大数的公民并非自动拥有罗马公民权（它不是罗马的 * 殖民地），但是保罗没有透露自己的罗马公民身分，他保留着当作王牌，必要时才亮出来。

二十一40　千夫长准许保罗讲话，可能希望他可以澄清自己的身分，因他认为，或许群众弄错了，误认他是圣殿刺客的首领。「希伯来话」这里可能是概括的讲法，指 * 亚兰文（因此 NIV 这样译），这是叙利亚－巴勒斯坦乡下，和所有东方之地通用的土话。由于亚兰文是犹太国族主义者所用的家乡话，因此对保罗在此讲话的目的而言，显得格外重要，而他讲得非常流利，就和他们一样。不过，千夫长听不懂保罗在说什么；亚兰文和希伯来文很接近，可是与拉丁文和希腊文则完全不同（参二十二24）。

二十二1　这种方式是典型的希腊演讲的开场白，由此可见希腊文化在巴勒斯坦一带的渗透力（在拉比的希伯来文里，充斥着从希腊文借用来的字；保罗的听众不会自动把他的话与 * 外邦文化拉上关系）。这里与司提反的情况类似（七2），讲的人会激怒听众，让自己走上殉道的路；而这种模拟为路加的读者制造了悬疑气氛。

二十二2　群众自以为逮住了一名来自散居地区、与 * 外邦人交好的犹太人，但一听到他流利的 * 亚兰文，或许会对自己的行动重新思考（参二十一40的注释）。

二十二3～21
保罗在圣殿的演说

    保罗蒙召的三次记录中，这一次的说法，显然是针对持国族主义的犹太听众而设计的。保罗虽然强调自己是犹太人，但他在演讲的最后，拒绝妥协神所赐他向 * 外邦人传福音的呼召，导致群情激奋。保罗对听众总是非常敏锐，可是他从不愿意妥协 * 福音。演讲常包括* 叙事的成分；这个成分几乎是保罗整篇信息的全部──或许因为群众没有让他讲完。

二十二3　古人说「成长」和「教育」（NASB），通常是指一个人生命中不同的阶段；因此，保罗是在耶路撒冷长大（参二十三16；见：腓三5的注释），且在迦玛列一世（* 希列著名的学生〔参：徒五34～35的注释〕）的指导下学习，要成为 * 律法的教师。虽然他出生在另一个地方，但从成长的环境和所受正统的 * 法利赛教师训练来看，他也算正宗的耶路撒冷人。

    保罗出生在一个受过教育、甚至可能作过官的家庭（因他的父亲就是公民；亦参九1），或许五岁就开始学习律法，十岁左右进一步研读法利赛人的传统，十三岁之后，就被送去接受训练，准备将来能教导律法（亦参：加一14，和他辩论的方式）。一般人通常是坐在椅子上（宴会时则靠在躺椅上）；坐在某人的脚下，意指作他的 * 门徒。保罗的「热心」所效法的榜样，可能是非尼哈（他为神的缘故击杀犯罪者〔民二十五13〕），以及后续的 * 马喀比家族。在保罗讲这番话之后不到八年，革命人士自称为「* 奋锐党（Zealots）」，即为神大发热心（zealous）的人；因此，这里的说法可能会取悦听众中有国族主义倾向的人。

二十二4～5　参九章2节的注释。要大祭司和 * 公会为他作证，暗示他相信他们的操守；但是保罗不知道，如今的大祭司已经不再像从前的那一位（二十三5）。

二十二6　一般人会避免正午的太阳，不过若使命紧急，而旅途又远，就顾不了日正当中，因为要趁白天赶路。

二十二7～16　这里的背景与九章4～17节很像，只是所强调的特点不同，如提到亚拿尼亚是敬虔的犹太人──听众中的国族主义者会欣赏这一点。

二十二17　古代近东的传统一向认为，人会在圣殿或圣地得到启示（常是异梦）。在* 旧约中，神曾在这类地方向祂的仆人启示祂自己（撒上三3～10；王上三4～5），保罗的听众会认为，圣殿是最适合得到启示的地方（参七2～7的注释）。

二十二18　倘若保罗过去会遭危险，现今的危险便更大，因为反对与 * 外邦人交好的情绪正在节节升高；保罗在讲到这一点之后，就不可能多讲了；按当时的状况，他或许也不想在叙实（narratio）之外再多讲什么（* 叙事部分通常出现在讲辞的前面）。

二十二19～20　会堂中侍从（chazan）的责任，通常是鞭打不行正道的犹太人，即在审判官（可能是长老；后期则是 * 拉比）宣布判决之后，按他们所犯的罪公开管教他们。如果保罗负有此责，必定曾得到高层的授权，故受人尊重（类似二十二5所提到的）。

二十二21　保罗和耶稣一样（路四22～30），知道这句话会得罪听众，因为这几年来，巴勒斯坦的犹太人和 * 外邦人之间的关系愈来愈紧张。可是他觉得，对 * 福音而言，传遍各个种族乃是至为关键的大事。

二十二22～29
对保罗的调查
二十二22　这种反应是可以预期的；参二十一章20～22节的注释。

二十二23　将尘土撒在头上，是表明哀恸；将尘土从脚上跺下去，则是表明除去不圣洁之物（十三51）；而此处可能只是他们手边没有可以掷他的东西（参如：马喀比二书四41）。他们摔掉衣裳，原因可能也相同（或许他们也把衣裳撕开，就像听见亵渎的话一般），不过路加这样记录，无疑是在讽刺，暗示他们自己犯了罪：参七章58节的注释。

二十二24～25　即使保罗不是罗马公民，千夫长在平静动乱之后，也没有权力审讯属于另一地区的嫌犯（二十一39）。不过，鞭打奴隶或外国人以取得供词，或判断所讲的是否属实，则是合法的。保罗曾在犹太人的 * 会堂被打过，也曾遭衙役棍打。但这种鞭刑是用一种皮鞭，尖梢织入铁或骨头（flagellum），很快会打死犯人，至少会让他留下鞭痕，更可能会让他残废。百夫长有时会被留下来，监督用刑，及相关的责任。

    不过波士（Porcian）和犹流（Julian）规定，罗马公民若未经过审判，不得施此鞭刑。保罗的公民身分让他不致受到审讯的折磨──既然他并未受审，也就无需受刑。

二十二26～27　保罗一直等到被捆上才说，理由如十六章37节：如今他有法律可站，可以反过来让他们束手无策。

二十二28　学者提到，要取得罗马公民籍，有几个途径：(1) 由罗马人的父亲所生（如保罗）；(2) 罗马 * 殖民地的公民；(3) 退休的辅助部队士兵；(4) 被罗马推崇的市府官员或其他团体；或 (5) 被主人释放的奴隶，这相当普遍，仅次于生为罗马人或生在殖民地。

    这位千夫长或指挥官或许从前是奴隶，等存够了钱便赎回自由身（这情形很常见），也可能他是送贿赂得到的，这在前一位皇帝（他用其名，二十三26）统治时很普遍。他在能加入军团之前，必须拿到公民籍；若要作到千夫长，他需要依附一位有力的 * 庇护人，否则就是像极少数的人，从最低阶层一步步升上来。

    生来就是自由人，通常地位比 * 获得自由的人更高，而奴隶出身的公民，权利也较有限。从权贵人士的角度而言，在地位方面确实如此，不过在经济方面则不一定。得自由的奴隶仍然和过去的主人有关系，作他们的 * 受庇护者，在经济上有时强过生来即为自由人的农民。因此，保罗在地位上可以说较高一等。他可能用拉丁文回答：他是 ingenuus──生为公民（有关他的家世，请参十六37）。

二十二29　参二十二章26～27节的注释。并非所有的官员都在意有否触犯规定──有些耶路撒冷的权贵虽是罗马人，还是被罗马巡抚钉在十字架上。不过先前这位千夫长或指挥官已经显示出对罗马法的尊重（二十一38～40）。

二十二30～二十三10
在公会前

    * 公会是犹太巴勒斯坦最高的宗教法庭。* 法利赛人和 * 撒都该人在许多方面的看法都不同。法利赛人在公会里的席次较少，权力也较小，但其中一些人（如迦玛列一世的儿子，作官的西门）拥有一些权力。

二十二30　保罗所触犯的显然是宗教法，与圣殿有关，所以这位困惑的官员想先听公会的意见，再决定如何起诉。

二十三1　保罗在这里的声明（亦参二十四16）可能暗示，即使他在逼迫基督徒的时候，也是在做自己以为正确的事，并不知道这乃是敌挡真理（腓三6）。只要被告能自称，从前的生活都是无可指摘的，按 * 修辞学而言，这便对他有利。

二十三2～3　亚拿尼亚作大祭司的时间，是主后四十七至五十二年和大约五十三至五十九年间。因此保罗和他会面的时间，就在亚基帕二世废掉他之前不久（参二十四27的注释）。亚拿尼亚是罗马的封臣，以贪婪出名，又偷取属于较穷祭司的什一奉献。主后六十六年，大约在这次审讯八年之后，他被 * 奋锐党人所杀。犹太律法规定，在被告尚未证明有罪之前，不能将他定罪。「粉饰的墙」是指一个人的软弱或缺点可以用一层白粉遮掩起来，但是并没有改变；这是责备以色列官长的适切说法（结十三10～11）。在东地中海一带，面对街道的那面墙常抹上白粉。

二十三4～5　大祭司通常坐在特定的位置，穿着特殊的袍子；或许当时他没有如此，因为这是非正式的聚集；也有可能保罗的回答是讽刺，因为这位官长很腐败，又夺权。苏格拉底和一些大胆人士，在被审讯的事上曾表明，自己比质询的审判官还要敬虔，以致激怒法庭，招来定罪。保罗只藉引用圣经，来表明自己的敬虔。

二十三6　* 公会的座位排成半圆形，让大部分成员都可互相看到。这一时期一些反应灵敏的犹太谋士也曾经用过这种「分化得胜」策略，如几年之后的 * 约瑟夫（Life 139, 28）。* 复活的盼望是犹太教的中心，许多殉道的人都紧紧抓住这个盼望。保罗的看法丝毫没有违背法利赛人的基本教义；他如今是「法利赛人加多」（Pharisee plus）──他教导说，这复活已经从耶稣开始了。法利赛人知道，真正的法利赛人绝不会犯群众所指控保罗犯的罪（二十一28）。

二十三7　* 法利赛人和 * 撒都该人意见不合是出了名的，尤其是对复活的教义；法利赛人教导说，撒都该人在未来的世界里无份，因为他们不相信死后有生命（至少他们对其形式的看法，不为大多数巴勒斯坦犹太人接受）。

二十三8　有些学者认为，撒都该人只相信摩西五经；即使如此，他们也必须相信创世记里的天使。路加在括号里的说明，很可能是指撒都该人不接受法利赛人所发展出来的天使论和魔鬼论（十二章15节不是法利赛人的讲法）。撒都该人不相信死后有生命。

二十三9　从法利赛人的立场来看，倘若保罗是因为坚持 * 复活而被定罪，那么撒都该人一定会说他有罪，同时法利赛人和撒都该人也一定会在此事上争执不下。后期法利赛人的文献说，撒都该人在未来的世界里无份，因为他们根本不信。

二十三10　这位指挥官为保罗的担心，在希腊悲剧里可找到类似的例子（如：两位追求者都拉着同一位女子不放，不料她竟被拉扯而死），不过希腊人对这件事最自然的理解，可能会从希腊喜剧的角度来看，对各个角色的荒唐举动感到好笑。有高级官员坐席的法庭纵有争论，也绝少会出现动手的场面。

二十三11～22
暗算保罗的计谋
二十三11　参十八章9～10节的注释。

二十三12～13　犹太的革命人士认为，某些暗杀行动是敬虔的行为；有一次大希律杀了十名 * 法利赛人，因为他们为杀害他而起誓结盟。如果保罗的敌人最后没有做到杀他的誓言，犹太律法只要求他们到圣殿去献上赎罪祭；因此这里的誓言并不表示他们会饿死。

二十三14～15　强盗和恐怖份子的偷袭是常有的事，尤其在夜间。在犹太人快要和罗马发生战争的这几年，刺客（二十一38）经常暗杀疑似与罗马人勾结之人，而整个巴勒斯坦都不安定；因此这个报告的可信度很高。祭司权贵参与这计谋，并不让人意外，他们在六十六至七十年的战役中也策画过暴力事件。（这些祭司必定是公会中有地位的 * 撒都该人，不会是 * 法利赛人。）

二十三16～22　* 散居时期的犹太作者亚达潘努曾写说，摩西接获类似的谋害密告，因而拦阻了该次事件。如果保罗的姊妹和他一同在耶路撒冷长大，他们全家就可能不单是把保罗送来读书，而是在他出生之后，举家从大数搬来。

二十三23～32
指挥官的对策

二十三23　指挥官安排百夫长率领两百步兵（恐怕只是纸上讲讲；实际上两名百夫长应该只带一百六十名兵丁）护卫保罗，会使耶路撒冷营区的兵力少掉三分之一；所以他们必须立刻回来（二十三32）。这两百名持枪步队是非罗马人的轻简辅助步兵队。如果安东尼亚堡有正规的骑兵队，就会有一百名马兵──因此这位指挥官将大部分马兵都差去护送保罗了。由于巴勒斯坦不安定，晚上又有强盗，若队伍不够大，夜间经过犹太山地就不安全。

    罗马巡抚或省长住在该撒利亚，只在节期时才到耶路撒冷去（维持秩序）。该撒利亚是犹太地的军事中心（整个叙利亚─巴勒斯坦的罗马监督则住在叙利亚。）

    该撒利亚在六十哩之外，晚上九点（夜间的「第三小时」）出发，只有彻夜行军，才能当晚抵达。

该撒利亚的石块街道

_

二十三24　在提庇留．安东尼．腓力斯（* 塔西图斯说是安东尼，* 约瑟夫说是革老丢；有一碑文支持约瑟夫的说法，但此事尚有争论）成为巴勒斯坦的巡抚之后，他说服土西拉（Drusilla）和丈夫离婚，而嫁给他（二十四24）。他得到这个官位，是因兄弟巴拉斯（Pallas）的缘故，他是革老丢皇帝所释放的一名 * 自由人，很有权势。塔西图斯报导，腓力斯很腐败，身分贵为王，心却似奴隶（从罗马权贵的角度，这绝非赞许之言）。约瑟夫也同样责备他，说他彻底腐败，又指控他屠杀无辜，镇压百姓。他作巡抚是在主后五十二年到五十九或六十年。

二十三25　整个帝国（可能除了埃及之外）并没有邮政系统，只有官方的送信者；大部分人送信是靠奴隶或朋友。这位指挥官是透过兵丁送信。

二十三26　这是书信的标准问安规格，所用的头衔尊称，是马兵统领的标准头衔（马兵就是所谓的骑士阶级）。虽然腓力斯并非马兵统领，但是他身为巡抚的地位和权力，让这事实显得无关紧要。而尽管他出身卑微，但他先后三位妻子（土西拉可能是最后一位）都出身王室。

二十三27～30　下属常会把自己的立场建立在一则故事上，让长官觉得他们处理得很好；这位指挥官可能是从最低层一直升上来的（二十二28），他很会玩这套把戏。地方官（这位千夫长既是罗马在耶路撒冷的主要代表，就等于一位官员）必须决定，怎样的案子才需要转呈巡抚。这件案子显然有此必要。

二十三31　训练有素的军队在必要的情况下可以彻夜行军，* 约瑟夫证实了这一点。安提帕底在该撒利亚以南二十五哩，大约要走一天。但若抄近路，安提帕底离耶路撒冷约三十五到四十哩（不过都是下坡），因此这个部队必须整夜行军，而且速度要超过一般的旅客。

二十三32　回程的速度可以不必那么快，也不需要太多防备，因为是在白天；强盗出没的夜晚才比较危险。

二十三33～二十四9
在腓力斯面前听审

    这里所记的专业细节非常符合其他数据所载罗马法的程序，因此一些著名的罗马历史家用它们作为主要的数据源，来了解罗马省内开庭的情形。

二十三33～34　在判案之前，先审查被告属于那一个辖区，是良好的处理。无论被告来自何处，只要在本地犯罪，当地的官员便有权审讯；可是反过来亦然；对腓力斯而言，将保罗驱逐出境，要比花时间审问他更容易。古代有些作者喜欢将历史人物作类似的比较；此处可参：路加福音二十三6～9。

    基利家是帝国的一省，首都为大数。不过在保罗的时代，基利家算在叙利亚的辖下（但在路加的时期则不然）。叙利亚的总督管辖的地方太大，不会去管这类芝麻小事，因此腓力斯就拿下审判权，否则他应该转呈上去。

二十三35　如果腓力斯要按法律来办案，那么，被控死罪的罗马公民需要经过非常详细的审讯，才能断案。巡抚在该撒利亚的住处，是大希律所建的宫殿；因此保罗是被拘留在腓力斯自己住处的某个地方。

二十四1　帖土罗是相当普通的拉丁名字，不过他很可能是犹太人而具罗马公民籍，就像保罗一样。

二十四2～3　无论是在罗马法庭或犹太法庭，控诉的一方总是先发言。帖土罗的开场白是典型的美言官长辞（captatio benevolentiae）──以谄媚的话取悦腓力斯。（* 修辞学手册强调，要取悦审判官，凡在政府官员面前讲话，总要先称赞他们一番。）虽然所讲的谄媚之言有时是真的，但是这里的例子却明明是假话：在腓力斯的腐败和高压政策之下，反叛的人倍增，境内既没有平安，也没有改革。

二十四4　发言者会道歉说，为了不让官员感到疲倦，他们就不再多说赞美的话了（如：* 阿立斯体亚书信8）；这是一种 * 修辞学的技巧，让被讨好的人感到，对他的赞美已经超出这人修辞的本事所能表达的极限。

二十四5～6　此处可与路加福音二十三2类似的三重指控作比较；有些历史家喜欢把历史人物的相似处并列。保罗的控诉者装作是罗马人的盟友，在那几年，这些人对全国犹太人引起的动乱特别关心。亵渎圣殿是死罪，煽动人以暴力反对罗马，则是叛国之罪。帖土罗只能指控保罗意图污秽圣殿，因为没有证人可以证明他将特罗非摩带进圣殿（二十一29）。

    如果某人在法庭的对头很会讲话，事先提出警告，要人留意他的诡辩，是很常有的事；而破坏名誉的方式也是在罗马法庭取胜的主要办法之一。

    「教派」（sect）本身不算是诽谤的词。「拿撒勒党」（犹太基督徒有时会如此自称）原来可能是一种污蔑的说法，讥讽耶稣出身于没没无闻之地（参：约一46）。

二十四7～8　第7～8a 节的经文有问题（参译本的小注）；倘若这两节是原文，就是指究竟 * 公会有权，还是罗马指挥官有权审此案之争；从我们对腓力斯的了解，他当然会站在指挥官的一边。

二十四9　这一节可能指众人异口同声的赞同，也可能指还有人轮番上阵来陈情；而一般在过堂时，起诉人讲完便轮到被告讲，由此看来，前者的可能性较大。

二十四10～21
保罗在腓力斯面前的辩护

    保罗的 * 修辞学技巧十分高明，甚至比对方用钱聘请的辩士帖土罗更有力。

二十四10　在罗马法庭中，当控方讲完，只要得到允许，被告便可以说话。保罗也讲了一段美言官长辞（参二十四2～3的注释），不过相当保守，比帖土罗的话更可信。声称自己对法官的公平有信心，等于暗示自己是无辜的，有些受过训练的辩士也会在法庭里面援用这一点。

二十四11　保罗在此开始叙实（narratio），陈明此案的事实。保罗的表现显明他对当时的 * 修辞技巧十分熟稔。

二十四12　这一节是主要立论（propositio），即保罗整篇说词的命题或要旨；这是古代演说的标准内容之一。

二十四13　古代的法庭比较看重可能性的辩论，甚于目击证人的说法，但是证人还是很重要。例如：希律的儿子安提帕特，在面对许多犯罪的证据之时，只凭起誓证明自己的清白，因此叙利亚的总督瓦鲁（Varus）便把他处死。

二十四14　罗马律师也为认罪的人辩护，承认他们的行为是错的（concessio）；他们可以声称，他们的动机是好的（purgatio），也或许直接要求庭上赦免（deprecatio）。可是当保罗承认自己所行的事时，并没有承认那是错的，也没有要求赦免。相反的，他乃是藉此构成巧妙的辩护：首先，这是犹太律法内部的事，与罗马法所定规的罪行无关，因此不需要罗马法庭的审判，更不能因犹太人的煽动而以罗马法来行刑。再者，基督徒的信仰源于 * 旧约，因此是一种古老的宗教，应当在罗马的容忍法之下受到保护，视为犹太人的一支。承认所行，但却不是犯罪，是非常高明的 * 修辞讲法；这样能提高该人的可信度，同时不给对方的指控留余地，显示被告根本没有违反法律。

二十四15　* 法利赛人和其余相信义人* 复活的犹太教徒，对恶人是否会复活，看法则相当分歧。有人相信，恶人会复活受审判（或是受苦一段时间，然后被消灭，或是永远受痛苦）；有人则相信，他们不会复活。早期基督徒论到这事时，是采取恶人会复活受审判的观点（约五29；启二十5），这是但以理书十二2最自然的解读。

二十四16　保罗在此是指，凡真心相信第15节之盼望的人，必会谨慎，在神和人面前都行事正当。这是一种根据可能性而推理的辩论，是古代法庭上最强有力的辩论法之一。

二十四17　在犹太教里，赒济很受尊重，不过腓力斯对此并不在乎，他或许认为这种事无足轻重。这件事较重要的价值在于，可以证明保罗与他的同胞完全认同，也遵行他们祖先流传的习俗。根据可能性的辩证法（16节），这一点足以使污秽圣殿的指控显为荒诞。

二十四18～19　保罗在暴动发生之前出现在公众场合，但是并没有向众人说话，而在公众场合却找不到证人，便可驳斥对方的说法，何况主要的证人在节期之后应该都回到了亚西亚，很容易找到。可见这次暴动错在他们，不在他。

二十四20～21　罗马官长会认为，这件事只是犹太内部的宗教争论，按罗马法没有什么值得审问的。

二十四22～27
腓力斯的拖延
二十四22　指挥官吕西亚是独立的证人，他应该不会偏袒哪一方。

    保罗和控诉者都没有提到耶稣，而保罗的话都合乎一般人可接受的 * 法利赛观点；但是腓力斯知道，这乃是宗教事件。对于犹太人中间出现的大规模耶稣运动（二十一20），腓力斯不可能不知情，但是在这个时期，他和罗马人都视其为对政治无害；基督徒与那些专门谋杀的刺客之分野，至此终于明朗化。

二十四23～24　保罗可能仍被拘留在巡抚的宫殿里（二十三35），所以腓力斯要见他很容易，同时保罗的朋友要给他钱也不难，而腓力斯可能后来也在中间揩油（26节）。腐败的官吏有时会留一些人在监里，为达到自己的目的；后来有一则类似的故事，讲到罗马皇帝多米田因一位哲人的智慧而宣判他无罪，但却将他扣留，为了方便私下请教他。

    土西拉是希律亚基帕一世最小的女儿，也是亚基帕二世的妹妹。她嫁给叙利亚一个小地区的王，但是十六岁时，在腓力斯的怂恿下离婚，改嫁给他。虽然按罗马政策的规定，省长不能从该省娶女子为妻，但是只要腓力斯的兄弟巴拉斯在罗马得宠（参二十三24的注释），他的权力就很大。土西拉此时约二十岁，她的犹太信仰或许影响了她的丈夫，以致他愿意听保罗讲论。

二十四25　有时富裕人家会留一些哲人为客，要他们提供各种有趣的看法，但神的先知并不像大多数的哲人一般，会讨好主人（耶三十八14～23）。许多道德家都会讲论节制，不过将来的审判则是犹太教独特的教导，而这可能不是巡抚平常熟悉的那一派犹太教所讲的道理。（当时有些出于埃及的犹太审判神谕，可是大部分上层阶级的犹太人都受到希腊文化的影响，思想接近 * 撒都该人，而少数作官的 * 法利赛人则会像 * 约瑟夫〔他采用 * 柏拉图对死后生命的看法〕，或像 * 斐罗──他的观点是尽可能借用 * 希腊的思想。）

二十四26　腓力斯并不是公正的人；* 约瑟夫埋怨说，他只因很小的罪名，就把一些祭司送到该撒那里去。约瑟夫也埋怨说，在腓力斯之后几年作巡抚的阿比努斯（Albinus），只要囚犯的亲戚肯付钱，什么人都可以释放──包括革命份子在内。虽然腓力斯还没有腐败到那种地步，但是古代的资料都同意，他相当腐化；这一节并不令人意外。

二十四27　案件常常会堆积起来，而一位快要去职的巡抚在离开之前，通常不会急着要将案子审完。

    腓力斯被波求非斯都取代（大约在主后59年夏天）之后，该撒利亚的犹太人领袖终于到罗马去控告他（从主前149年开始，罗马法容许省民控告省长）。幸好他有位有势力的哥哥巴拉斯；当时是尼罗作皇帝，巴拉斯虽已不是朝臣，但仍有相当大的影响力，让他不致受到犹太人的报复。此处「要讨犹太人的喜欢」（NASB），可能指他非常需要犹太人向他施惠。

二十五1～12
在非斯都面前受审

    * 约瑟夫所描绘的非斯都，比腓力斯或阿比努斯好多了；非斯都改善了扰民的措施，又逮捕了许多革命份子。从约瑟夫的记录看来，非斯都是死在任上，在巴勒斯坦的时间只有一两年。路加福音二十三章所载耶稣的受审，和使徒行传二十五、二十六章所载保罗的受审，有许多类似之处，由此可见，路加希望这两则故事看来很像；其他的历史学家也会将人物作类似的比较；路加的重点为：基督徒必须跟随耶稣的脚踪。

二十五1　非斯都的住处应当在该撒利亚，不过就政治手段而言，他理当去拜会在耶路撒冷的当地权威中心。

二十五2　腓力斯和犹太官府的关系很紧张；然而新的省长来到，便有机会再处理过去被拖延的问题。

二十五3～5　他们希望除掉保罗；由于当时整个国家常出现革命份子的动乱，有权位的祭司倒不一定会支持以暴力来对付保罗（不过根据早期的犹太数据显示，他们自己的一些计划也带有暴力）。

二十五6　坐在他的法官席上（NASB，pro tribunali），意指这次是正式的开庭。

二十五7～8　就罗马官员而言，违反犹太律法并冒犯圣殿的指控（二十一28），只有能证明保罗亵渎了圣殿才具意义；但证据一直从缺。不过，背叛该撒（seditio）的罪名一旦成立，性命就难保。

二十五9　历史报导，非斯都比较公正，也比大多数统治犹太地的省长更肯合作；他在此处一定是希望能与省民保持良好的关系。

二十五10～11　罗马公民有权向该撒的法庭上诉（provocatio ad Caesarem），不过这个时期的皇帝一般会将审讯权交给别人。后来，庇推尼的省长普利尼处死了许多基督徒，但将其中的公民送到罗马去受审。非公民的省民，在省长判决之后没有权力可以上诉（除非可对省长提出重大指控，如受贿，或犯了可判死刑的罪）。

二十五12　罗马法官通常有议会（consilium）可以商量；由于省长不一定在法律上够专业（iuris prudentes），所以必须有这方面的参谋，不过他最后可以不理会他们的建议。公民在被宣判死罪之后，可以上诉（appelatio），但是在尚未经审讯（provocatio）就上诉──像保罗在这里，就不太寻常，因为这样做不一定有好处。

    非斯都有理由同意保罗的请求。若不容许人向该撒上诉，从政治的角度而言，对他不太有利，而将保罗送到罗马去，也可以让非斯都不致让耶路撒冷的领袖失望──或许他最后的判断会与他们的期待不相同。

二十五13～22
非斯都与亚基帕二世

二十五13～14　亚基帕一世死时（十二23），他的儿子亚基帕二世（此处）只有十七岁；他的女儿为百尼基（十六岁）、玛利安妮（十岁），和土西拉（六岁）。亚基帕二世管理巴勒斯坦一小块地方，他与罗马政府相当合作。他常为自己的百姓说话，不过也忠于罗马，后来在主后八十九年铸造一种钱币，纪念罗马征服了犹太的反叛者。据 * 约瑟夫的记载，亚基帕经常去拜访罗马官员，尤其是他们刚上任的时候。后来在亚基帕与祭司起争执的时候，非斯都站在他那边。

    百尼基（Berenice，也有写为 Bernice）是亚基帕的妹妹。有些古代作者认为她和哥哥过于亲近，甚至诽谤说，他们有乱伦的事，但这种指控似乎不能成立。百尼基后来作了罗马将军提多的妾，这位将军便是包围耶路撒冷的那一位，后来作了皇帝，而他与犹太女子结缡的事招来很多流言，以致他不得不冷落她；最后她心碎地离开罗马。她比提多大十五岁。

二十五15～16　罗马法规定，被告可以与控诉者对质，在公开审讯中替自己辩护。

二十五17～21　这里指出，真正的问题乃是犹太律法──不属罗马法庭审讯的范围。路加再次显示，罗马认为基督教乃是犹太教的一部分，因此应当享有法定的容忍权。

二十五22　请与路加福音二十三8比较。非斯都刚上任，一定很希望听听亚基帕的意见；亚基帕了解犹太教，可是对罗马的利益比那些掌权的祭司更关注。亚基帕受过良好的希腊教育，非斯都一定很乐意与他来往，因为当地可以与他谈话的人寥寥无几。

二十五23～二十六1
在亚基帕面前的审讯开始
二十五23　路加在这里提到的「大张威势」是王室的特色，包括犹太人的王在内（如：马喀比一书十一6）。「众千夫长」是五位千夫长，在该撒利亚五个罗马步兵大队的指挥官，每一位的阶级都与耶路撒冷的千夫长（二十一31）一样。

二十五24～26　希腊人称尼罗皇帝为「主」（26节）时，这头衔常指他具神性；但罗马人的用法则没有这个意思。

二十五27　对保罗的指控是政治性的，但是所有的证据只与犹太宗教有关，罗马巡抚对这方面则一窍不通。在保罗的几次审讯中，亚基帕二世是第一位通晓罗马法和犹太律法的官员；因此他可以提供意见，让非斯都知道怎样写信给尼罗。

二十六1　经过审判官（在此，亚基帕是非正式的官员）的允许，便可以发言。保罗伸出手来，是按照 * 修辞学者发言的方式；古时对公开演讲的训练，姿势是很重要的。

二十六2～11
保罗敬虔的背景
    标准的辩护演说有几种形式，不过也有其一致性，如这里所展示的：向法官致意（二十六2～3），叙实（narratio 讲述事情的来龙去脉，二十六4～18），和最后的辩解（augumentio，案件的证明，二十六19～23）。

二十六2～3　此处为保罗演说的开场白（exordium），按规矩，内容为对法官的美言（captatio benevolentiae）。保罗可以诚实的说这番话，亚基帕对 * 律法的兴趣是众所周知的，在六十六至七十年的犹太罗马战争之后，他的辖区变成犹太教的安全港。

二十六4　保罗在耶路撒冷的成长，参二十二章3节。

二十六5　要求许多可能的人为证，并非不寻常；在柏拉图所记苏格拉底的辩护中也曾出现。

二十六6～7　大部分犹太人对未来两个基本的盼望就是义人的身体要复活，同时十二个支派要复兴。

二十六8　古代法庭看重可能性的论证，过于今天所谓的具体证据（如：可靠的证人）；因此保罗必须为「不可能有复活的事」之假设而抗辩，他提醒听众，神有能力，而复活根源于犹太人最基本的盼望之中。

二十六9～10　「投了一票」（和合本：出名定案）也可以用在非正式的决定；保罗可能太年轻，还不是 * 公会的一员，但是他可能对一些人的想法颇有影响力。如果保罗所提的死刑不止于司提反，那么，当巡抚在该撒利亚的时候，公会的成员或非正式的法庭可能举行过投票，赞成将他们处死，而这些判决都是非法的，就像司提反的案子一样。由此看来，保罗在这段话里对控告他之人（他曾替他们工作）的描述，带有反罗马的色彩。

二十六11　第二世纪庇推尼的省长普利尼曾提到，形式化的基督徒可以很容易被说动，去敬拜诸神，但是他埋怨说，他无法强迫真正的基督徒这样做，连死刑也起不了作用。从前的异教统治者想要犹太人放弃他们祖先的习俗，也遇到类似的抗拒，而异教官员通常认为，他们是顽固份子。

二十六12～23
复活的基督呼召保罗到外邦去
二十六12～13　「晌午」或「中午」（NIV），参二十二章6节。在二十六章13节，保罗显然是用犹太人的词汇讲神的显现，就是神荣耀的彰显。

二十六14　对这类显现，* 旧约里和犹太典籍中常见的反应，便是仆倒在地。「天上的声音」（犹太教有些派别认为，这种声音已经取代了* 预言）常被认为是用希伯来文或 * 亚兰文说的。

    「用脚踢刺」是希腊的谚语，指与神明作对，最早可能起源于希腊的悲剧作家尤里皮底斯。保罗其他的信主故事里都没有引用这句话，不过，对亚基帕这样说，乃是恰当的，因为他受过高深的希腊教育。

二十六15～18　耶稣对保罗所说的话，让人想起旧约所记先知的蒙召（耶一5～8），和以色列当向 * 外邦人作见证的呼召（赛四十二7、16）。「和一切成圣的人同得基业」，「成圣的」（NASB）或「分别出来的」是指犹太人的盼望，即：他们是神所分别出来的百姓，将承受来世为业，正如他们曾「承受」应许之地为业。

二十六19～21　罗马官员，如非斯都，或许不喜欢保罗所做要外邦人* 悔改的工作，但是他更不了解犹太人为什么会反对这事。亚基帕二世有异教徒的朋友，也清楚知道犹太地的犹太人对外邦人的反感，他非常理解保罗所说的，因此保罗的这番话乃是针对他说的。

二十六22～23　保罗此时开始将证据综合起来（二十六8），说明他所宣扬的信仰，是延续 * 旧约的宗教──为罗马所允许的古老民族宗教。

二十六24～32
法庭的评估
二十六24　非斯都的话显然是指保罗的犹太学问（二十六4～5），但也可能同时指他希腊罗马式* 修辞学的工夫深湛；受过教育的罗马人，遇到非常陌生、又显得粗鄙的概念（如 * 复活），通常会有这样的响应。在希腊人的圈子里，疯狂有时与先知得灵感相连，但是非斯都是罗马人，他的话里贬抑意味一定更强。

二十六25　保罗在回答中所用的一个词（「说」〔“ utter ”— NASB；“ saying ”— NIV〕），可能暗示他的确是受感说话（在使徒行传中，同一个词只出现在二章4、14节）。不过，「冷静的」（或「理性的」，NIV）演说则是罗马人所欣赏的，这个词指庄重、恭敬的态度。

二十六26　「在角落里说」（和合本：背地里）的责难，一向是用来取笑哲人的，因为他们避免和大众来往。

    到了第二世纪，基督徒常被指控，说他们行事隐秘（不过有时他们秘密聚会，是因为怕被逮捕），但保罗辩称，基督徒的宣称都是公开的事实，若有人不接纳，或忽略，乃是因为他们心存偏见。

二十六28～29　有些注释家认为这问题带讽刺性（参如 NIV），但从整个 * 叙事的结构来看，亚基帕可能对保罗的案子相当认真；所以，这句话可能是一句实话，或是修辞式的过度表达法（「你讲得这么有道理，几乎快要让我信服了！」）

二十六30～31　保罗没有触犯罗马法，这是罗马人听完之后，惟一可作的结论。对亚基帕所属较自由的犹太教派而言，他也没有犯规，因这派人士不关心革命份子，也不理会耶路撒冷权贵的要求。

二十六32　由于保罗曾用罗马的公民权向该撒的千夫长提出要求，所以亚基帕和非斯都只能写一封信，说明他们的看法，而将他转交给该撒。这样的上诉曾救了保罗一命（二十五3），如今又让他能如愿到罗马去（十九21），并在那里公开宣扬 * 福音。

二十七1～8
开始航向罗马
    有些注释家建议，这里的「我们」是记述波折的海上行程惯有的写法；但在真正的历史* 叙事中，也常这样使用。希腊作品有不少这类记述，讲到沿岸行驶的船只，如何观察到对岸的光景，而这类文字中有些是真实的历史记录。

    这段叙事显然是亲眼见证的实况：航程的细节，包括在怎样的风之下，需要几天抵达某个港口，完全符合亲身参与航程者的报告方式。在十九世纪，有一位在地中海颇有经验的水手雅各布．史密斯，已证实了这一点；大部分后来的注释家，在细节方面都以他的讲法为准。

二十七1　「奥古斯坦」（NASB、NRSV，和合本：御营）常是尊称，在这段时期之前和之后，叙利亚－巴勒斯坦的一个步兵大队用此名称。百夫长可以调来调去；这位百夫长率领的部下可能为八十名士兵（二十七31），不过，一般的地中海货船多半容不下八十多名乘客（参二十七37）。「别的囚犯」可能是以罗马公民的身分送审，但是这类送交的犯人大部分是被定罪的囚犯，要送去戏园里被斗死，作为罗马观众的娱乐。

二十七2　货船船主的地位很低，但是钱赚得不少。就现代的标准来看，古代地中海的船相当小；大部分不到二百五十吨，不过亚历山太的运谷船（二十七6）就重得多（据估计，可能超过八百吨）。亚大米田在大数东南方。皇家差役一般走陆路，除非刚好有船，而这次正是如此。

二十七3　西顿有双港，在该撒利亚（他们的出发地）以北七十哩。

二十七4　这艘船要顶着从西方或西北方吹来的夏风。所以，他们沿着居比路以东的叙利亚岸边行，向北走到小亚细亚的南边，他们的航程虽有岸上的微风相助，但比反方向从海当中走的航程（二十一1～3）还是慢得多。

二十七5　每拉离港口约两哩。士兵和囚犯原可以走陆路（二十七2），但是百夫长又找到一艘船。

二十七6　罗马的运谷船队是地中海的主要商船；来自埃及亚历山太的船会向北驶，然后再向西，将货物运到罗马。这趟旅程需要约五十天到两个月多一点。而反方向，从罗马到亚历山太的航程，则只要九到十二天。埃及的运谷船大约一百八十呎长，四十五呎宽，最深处超过四十呎；这些船队可能每年将十五万吨的埃及谷物运到意大利去。在一千七百年之前，这是欧洲最大的商业船队。搭乘亚历山太商船，是来往叙利亚和罗马最便捷的方式。

二十七7　在革尼土对面航行的船，是在罗得岛以北。革哩底是爱琴海上最大的岛屿。它的北方没有什么港口，从爱琴海下来的北风，可以将船吹到岸边而沉没。将他们的船推往撒摩尼（在革哩底东端）的风，应当是西北向的风，通常出现在夏末。不过，革哩底的南岸港口较多，而那里的南风也比较温和。

二十七8　在佳澳过去不远，革哩底的南岸突然转向，朝北，让船只猛然面对吹过陆地的西北风。

二十七9～19
海上的危险

二十七9　这里的「禁食」是指赎罪日，时间在九月或十月。愈靠近冬天，航行愈危险（提后四21；多三12）。从十一月十日开始，最迟可到三月十日，海路完全封闭，不过九月十五日到十一月十日和三月十一日至五月二十六日，也算危险期。

二十七10　航海的异教徒总是要向神明献祭，寻求庇护。有时出现坏兆头，或星象不佳，或有警示的梦，他们若当真，便可能不开船。罗马人在作战之前，都会去占卜，察看动物的内脏、鸟的飞行轨迹……等；在要从事冒险的事之前，宗教方面的指点对他们总是很重要的。他们可能把保罗看成一位先见，不用占卜就可以预知未来。罗马人和希腊人不同，他们对占卜的尊重超过这类预言。

二十七11　百夫长是讲求实际的罗马人，他尊重船长的航海知识，过于这位犹太囚犯的宗教灵感。不过影响这类决定更重要的因素常是经济，甚至超过航海的经验。运谷船有时结伴而行，这艘船则单独出航，它可能是航季最后出发的几艘船之一。不过，在航季结束之前，船长最多只能来到一个比较好的港口；已经到了这么迟的时节，他是不可能抵达意大利的（二十七9）。船长可能也是这艘船的主人，但因为他的船属于帝国运谷船队中的一艘，百夫长身为罗马官员，权力就比船主更大，正如他在埃及的陆路上一样。

二十七12　非尼基可能是一般过冬的港口；它的地点或许是在革哩底岛西南，但更可能是在革哩底北边。

二十七13～14　他们需要南风，若顺风，几个小时便可以抵达目的地。但是在这个地区，南风常会突然转向，变成危险的北风；而冲突的气流更增加了风险。

二十七15　倘若风向顺当，这些船在白天可以走约五十浬，二十四小时则可走九十浬；但是倘若遇到强风，将他们吹往另一个方向，他们亦束手无策。

二十七16　在高大惟一可以下锚的地方，也暴露在东北东风之下，所以对他们毫无帮助。「小船」或「救生船」（NIV）是上岸用的，将船稳住，不致过于晃动。有时这类船会放在甲板上；有时则拖在船后，就像此处。因为小船装满了水，有与大船分离之虞，所以必须搬到甲板上来，才能保住。

二十七17　在遇到风暴，大浪翻腾时，要用「缆索」（NASB）或「绳索」（NIV）来巩固船身；这些缆绳要从船尾或船首松开，向后拉，来绑住整个船身。

    如果他们继续按当时的航向，往南走得太多，最后整艘船一定会毁在大赛耳底沙滩上（Syrtis Major，现今的希德拉湾〔Gulf of Sidra〕），那是非洲海岸赛伦耐卡（Cyrenaica）以西的一片浅滩。即使在气候良好的时节，亚历山太的运谷船也会往北开到亚西亚，然后再往西开到意大利，而不直接往西北走，因为风向若突然改变，就会让船搁浅在这片沙滩上。

二十七18　在这个紧要关头，抛弃货物是最自然的作法；到了如此危险的地步，没有人再去区分货物的贵重与否了（拿一5；亦参 * 约瑟夫、* 塔修斯）。

二十七19　要把帆桁──这根横梁约与船等长──降下来，放到甲板上，几乎需要用到甲板上所有的人力。如果有可能，当然会保留它，但是这个风暴太厉害了，它变成累赘，他们承担不起。

二十七20～44
海上保平安的神
二十七20　异教徒以为，死在海上的人无法进入死人的境地；他们的灵魂会一直在溺死的水面上漂流。

二十七21～22　古代的人对哲人的真诚之衡量（如：阿里斯体普〔Aristippus〕），是看他们在压力之下是否可以保持镇定。真正言行合一的哲人，在海上的风暴中仍能处变不惊（如：怀疑论者比罗〔Pyrrho〕），而像伯利格林诺（Peregrinus）一般的假先知，则无法如此。有些人不能吃东西，可能是因晕船的缘故。

二十七23～25　对古代的作者而言，写到一半，再回过头来提先前没有讲到的事，是很平常的。

    有一则故事说到，在遭遇狂风巨浪时，一些平时不理会宗教的人，也开始向神明祷告；与他们同船的哲人毕阿斯（Bias）叫他们不要作声，惟恐神明发现他们也在船上，而把船弄沈！这类态度和 * 旧约中乔纳的举动差不多，而与保罗对全船人的关心成为强烈的对比。（还有少数人，如该撒，曾说，只要他们在船上，船就不会沈，可是保罗的宣告则是因为神的托付和信息，不是因为他是不可或缺的人。）好些神明都声称自己能庇护船只，如伊西斯或丢斯双子（Dioscuri，二十八11）；但真正的保护者乃是神。

二十七26　撞上通常不是好消息，保罗却事先注意到，时候到了，这危机会使信仰变得更容易。

二十七27～28　米利大（Malta，今名「马耳他」，二十八1）在今天的「亚得里亚海」南端，不过古时却被算在「亚底亚海」之内。为了避开赛耳底，他们从高大漂流，每一天可能的流速和所经过的航道，都经过计算；到米利大岛时正好十四天（二十八1）。从第28节的状况看来，他们当时是靠近米利大东边的科拉（Koura）。他们在这里可以听见水拍岸的声音，因为该处距今日的圣保罗湾可能只有半小时之遥。

二十七29　锚是用来泊住船的，平时会从船首抛下去，此处他们从船尾抛；由于风向的关系，有时会这么做，否则风会把船吹得团团转。

二十七30　有些记载讲到，船快沈的时候，水手会搭小船逃走；这些小船并不是救生艇，而且只能坐几个人。

二十七31　到了这个时候，保罗（本来他的意见不受重视，可能他被视为一位不谙世事的犹太教师，所关心的都是不切实际的事）倒成了全船的指挥，因为百夫长肯听他的话。

二十七32　到第二天，他们应该可以用小船把人送到岸上去（不过要来回很多趟）；失去小船，就必须让整条船着陆。

二十七33～34　「连一根头发」是 * 旧约的谚语（撒上十四45；撒下十四11；王上一52）；不过对这说法不熟悉的人，也很能理解。

二十七35～36　这里的用餐方式是犹太人传统的模式：一家之主向神献上感谢，然后把饼分给大家。

二十七37　大船通常可载几百人；* 约瑟夫甚至说，他曾经搭过一条载了六百人的船。

二十七38　他们需要将船的载重量再减轻一些（二十七18），好让船尽可能的靠近岸边。那时他们还留了一些货物当作压舱之物（很重的东西，放在船底以稳定船身）。亚历山太的船所运的货，很可能是麦子。

二十七39　传统所指米利大岛北边的圣保罗湾，完全符合这段 * 叙事的细节。

二十七40　对一艘已经不能行驶、却要靠岸的船，这些动作都是正常的。

二十七41　在圣保罗湾和西北边的撒摩尼他岛当中，是一道狭窄的海峡，大约只有三百呎宽。这艘船在那里的一处沙洲搁浅，船身无法动弹，海浪撞击着船尾。

二十七42～43　守卫有责任维护囚犯的安全。如果囚犯逃跑，他们的罪就大了，而若是「死在海中」，他们就不会受太大的责难。

二十七44　在希腊罗马文学中，若有人在海难中得以脱逃，便会被视为是宗教上圣洁之士──即使尚未经过审判。

二十八1～10
米利大岛上的神迹
    米利大（古代的米利他）是从罗马到埃及的航道会经过的地方，空的船只从那里能很快回到亚历山太去载货。它是在西西里岛上的叙拉古（Syracuse）之后的下一站。对这个岛另外一个建议是大马提亚（Dalmatia，Meleda，现今的 Mljet），但这是因为误解二十七章27节的「亚底亚海」，并没有太大价值；北边来的风不可能从那里吹下来。

二十八2　岛上的土著是非尼基人的后代，那里一般的人只能说或读庞尼克文（Punic，迦太基语从前的非尼基方言）。不过那里也有罗马公民和退休的士兵，而这座岛在文化上并非十分原始。凡是不会说希腊文的人都被称为「蛮族」，而希腊人不会期待遭到他们的善待。可是路加用译为「蛮族」（KJV，和合本：土人）的字，从上下文来看，并没有嘲讽的意味（参：「当地人」，NASB；「岛上住民」，NIV）；他乃是一方面指责希腊人的种族偏见，同时又高举神透过这些人施行的眷顾。

二十八3　在寒冷的天气里，有些蛇看来会像枯枝一样，等接触到火的热气，牠们才会移动。

二十八4　古人会在法庭上辩称，他们经过海难而不死，可以证明他们是敬虔人，因此是无辜的；有关证明保罗无辜的重要性，参使徒行传的导论。有些故事说，不敬虔的人躲过一灾（如海难），却会遇上更可怕的事（除了希腊故事，还可参：摩五19）。「天理」是位女神，她执行命运或天命的旨意；虽然米利大岛的人是指庞尼克的神祇，但路加将他的想法用希腊诗人的句子翻译出来。在这岛上挖掘出几处犹太人的墓窖，日期为主后第二至第五世纪；如果在第一世纪时岛上已有犹太人，这则 * 叙事并没有提到他们。

二十八5　亚当管理野兽的能力（创一26），因着堕落很快就丧失了，但是犹太人解释以赛亚书十一6～9，认为这样的管理权在* 弥赛亚时代将恢复，而少数几位圣人在今世也可以拥有这样的能力。有些希腊人在加入某些 * 神秘教派时，入教礼中必须持蛇。保罗只是凭信心来处理突然临到他的状况。

保罗被蛇咬的油画

_

二十八6　凡是讲到一个人被毒蛇或蜥蝪咬而不死，这类故事都会说，这样的人是圣人（如：敬虔的犹太圣人哈尼拿．班．多撒）；希腊罗马异教常认为这类圣人是神，或半神半人。

    观察保罗的人改变了看法，古代的读者可能会认为很幽默，古籍曾有类似的记载，说有一个人被误以为是某位神祇。

二十八7　款待是很重要的美德，尤其是对遭遇海难、身无一物的人。

    部百流是拉丁文的第一个名字（praenomen），他既是最高长官，可能会荣获罗马公民权；这里所赋予他的头衔，在希腊文和拉丁文的石碑上都找得到，是管理全岛者的正式头衔。

二十八8～10　后来米利大岛的人受到一种特别的疾病感染，来自那里山羊奶中的细菌；虽然这种病菌经过几个世纪之后可能有了突变，不过这里仍可能是指类似的疾病。这种病的发作是一阵一阵的，而此处所描述的病况与疟疾类似。

二十八11～16
到罗马的旅程
二十八11　海路开放的时间，最早为二月八日，最晚为三月十日，要看天气的状况如何；从当年的情形来看，似乎开放得相当早。亚历山太的船，请参二十七章6节的注释；这艘船大概和多数船只一样，是在岛的另一边停泊。

    船主会根据他们的庇护神明来为船只命名（如：「伊西斯号」），他们相信该神明的保佑，也会用神像作船的破浪神。丢斯双子（卡斯特和波乐克斯，双胞胎英雄，丢斯〔译注：或译「宙斯」〕的儿子，都是神祇）特别是船只的保护神，遇到风暴时可以向其求告。

二十八12　叙拉古是西西里的主要城市，有浓厚的希腊和罗马传承。

二十八13　利基翁是意大利最靠近西西里的港口。在第一世纪，商船，包括亚历山太的运谷船，会停靠在那不勒斯（Naples）西边的部丢利；两天就到，意思是他们的时间掌握得非常好（一天约走九十浬）。

二十八14　犹太人在部丢利的社群很早就有了，而埃及和非尼基人的宗教也相当悠久。这个迎接东方访客的港口，不但接受了外族的货物，也同时接受其宗教。因此在那里有基督徒，并不令人意外；不过令路加时代的读者感到惊讶的是，这些基督徒竟然也款待押解保罗的兵，而他们亦接受招待。

二十八15　古时候，单独的旅店会发展成较大的聚落，而还保持着原来旅店的名字。其中之一为三馆（即：三间旅店），沿著名的亚比安大道计算，它距罗马三十三哩。

    「亚比乌市」，沿同一条路计算，离罗马四十三哩。意大利很早就有犹太人的社群，这些团体也可能是最早期基督徒的基地所在（参二10）。

二十八16　沿着亚比安大道走，保罗和同行的人可以抵达罗马（Porta Capena）。保罗的手腕用链子松松的与一名士兵连在一起（二十八20），他应当是御营军的一名卫士，该撒在罗马精选的贴身侍卫，共有九或十二个步兵大队。

    御营军是由禁卫军的司令指挥，他是罗马最有权力的人之一，这时候担任此职的是阿弗兰纽．布鲁斯（Afranius Burrus）。从各省送来、要在该撒庭前听审的囚犯，是由布鲁斯正式负责，不过他可能将这项工作授权给底下的官员（princeps castrorum）处理，这位官员是实际管理御营军的人。后来在尼罗的整肃之下，布鲁斯和尼罗的哲学教师* 辛尼加一同被处死（主后62年）。

二十八17～31
在罗马的保罗、犹太人和外邦人
二十八17　「犹太人的领袖」（NIV）是各个社群 * 会堂的领袖；在罗马，没有一个正式的团体管理整个犹太人社群。犹太人在罗马的各个社群都是自治的，基督徒有相当程度的自由，可以在各个会堂里表达他们的看法。那里的犹太社群也带领了许多罗马人皈依犹太教，还有不少慕道者（令许多男性的罗马官员相当遗憾）。

    这些慕道者可能很乐意接受一种完全可以接纳他们、而不需要他们受割礼的犹太教。

二十八18～20　监禁和锁炼不是用来刑罚，而是用来拘留，直到开庭之时。保罗继续强调，他的信息乃是承接 * 旧约而来；这一点对犹太领袖很重要，对罗马的读者也很重要；他们需要了解，耶稣运动乃是根植于古老的宗教，因此应当予以容忍（即使在主后七十年之后──就是犹太教已经从一些圈子里消失之后──亦当如此）。

二十八21～22　控告保罗的人在犹太地无法告赢他，在罗马的胜算就更小了。到主后六十二年，有一个人会替罗马的犹太社群在皇帝面前说话，就是他的妻子（从前的情妇）波皮亚．撒比娜（Poppaea Sabina），但后来在她怀孕的时候，遭尼罗踢死。

    罗马的犹太人社群是否一致反对基督徒的运动（二十八24），无法明确知道，可是他们一定有许多问题，尤其倘若他们前一次被赶离罗马（十八2），是因为基督徒的信息而引起的话。

二十八23～27　保罗引用以赛亚书六章的话，将使徒行传的主题带到一个高潮：神自己的选民大部分拒绝了他们的 * 弥赛亚，* 外邦人反而接受了祂，这并不让人意外，而是应验了经上的话。

奥斯替亚港，保罗可能从此处离开罗马

_

二十八30　两年之后，如果没有人前来指控，也没有诉状送到（二十八21），一般而言，保罗便自动可以得着释放。后来保罗再度被捕，且遭斩首，不过路加希望停在积极的法律前例上，就是停在罗马法因尼罗残暴的统治而腐败之前的情形。

    有些古典著作结尾也很突然；而路加盼望像其他犹太人和基督徒的著作一样，以圆满的事作结局（不过许多希腊著作则正好相反）。

二十八31　保罗在御营军的监视下仍能讲道，显示在尼罗因政治理由下令逼迫基督徒之前，他们在罗马法之下都受到容忍。路加对基督教的辩护，是站在法律和哲学思想的基础上；他为第二世纪基督教的护教者铺了道路，也为基督徒律师、政治家等人指出一条路，使他们看出当如何在现今的社会中工作。


46 罗马书背景注释

新约书信
导论
修辞　所谓的修辞学，便是研究公开演说的方式，讲求怎样表达最为合宜；而一封书信的良好与否，便是看它有否按照 * 修辞学的标准模式来写。希腊的高等教育通常专注在修辞学，不过也有一些学生以修习哲学为主。能缴得起学费的人，大约从十一岁或十二岁开始，就在一位教师（grammaticus）之下学习基本的阅读和写作；少数能进一步付学费的人，到了约十八岁的时候，就迈入第二个阶段的学习，学作修辞学家（sophiste{s，或 rhetorician）。
    对政治家、律师等公众人物而言，修辞学是不可或缺的工具，也是上层阶级人士教育的重点。训练的内容包括：仿效演说、创作、雄辩术、各种题目的即席发挥练习、姿势、文法、正确的引用法等。没有受过修辞学训练的人，也可以从聆听别人演讲而学到其皮毛；凡是想要深入学习个中技巧的人，则有好些手册可供选择。

修辞的类型　修辞的类型主要分为三种：褒贬（就是当面的称赞或责怪）、说服（劝动对方采取某些行动──针对未来的事），和判断（或法学用词，法庭的修辞──处理过去的行为）。有人试图将保罗书信以这三种方式来作严格的区分，却总不成功，因为实际上在书信中，这几种形式都混在一起。

书信　书信是仿效修辞学的口述形式。修辞学家遵循希腊人喜好分类的作法，为受过教育的人提供了不同书信的写法纲领：责备的信（如：加拉太书）、友人或家人的信、美学的信（在菁英之间诵读，作为娱乐）、官方的信，和散文式的信。* 新约大部分的书信都很长（除了腓利门书、约翰二书、约翰三书、犹大书之外），就算按文学性书信的标准来看，都算长的；有一些，像罗马书，则特别长（大约有七千一百个字，而 * 西塞罗的信一般才只有三百字，* 辛尼加的信平均也只有一千字）。

新约书信中的修辞学　修辞学的一些规定，只不过是当时正式发言的一些说法，因此，许多作者或许像保罗一样，并没有意识到自己在修辞学上特别高明。然而，对现代读者而言，虽然大家已经熟知各种不同方式的演讲法和辩论法，但最好还是下一点工夫去了解新约作者常用的一些修辞技巧。保罗在写正式信件的时候（如：罗马书），或受到上层阶级的读者挑战的时候（如：哥林多前、后书），便很注意善用技巧，因此，我对这些书信修辞方面的处理，也比其他书信来得详细。

写作的目的　有些书信的写作具长远的目的，即使受文者为个人，其初衷也希望能够发表，并广为传阅。从旧约里先知的书信（代下二十一12～15；耶二十九；三十六；亦参：启二～三）来看，在犹太人的圈子里，如果是先知口述的信，也可视为神的默示（林前七40，十四37）。
    书信式的文章常是论述文，所依据的多半是作者的处境，而非读者的境遇。不过，大部分书信都是针对读者的状况而写；古代的书信理论家强调，信件应当考虑到读者的情形。雅各布书可能是书信式的文章；而保罗的长篇书信（包括罗马书）则是针对特殊的状况而写。

书信中的固定形式　不同类型的题目（如今概称为 topoi）常用不同类型的书信来谈。修辞学家为不同的题目预备了各种标准模式，让演说家和作家面对各式各样的状况时，能用最合适的方式来传达信息。例如：古代的安慰信件会重复一些基本主题，与现代的悼丧卡、墓志铭、故人懿德等相仿。不过，西塞罗等修辞学家则强调，说话的时候必须投入感情，不应当无动于衷地照章行事。有关书信的前言与结论，参：罗马书一1～7，十六21～24和25～27的注释。

书信的接收　有些人估计，罗马世界内的识字率大约为百分之十；不过，能读的人要比能写的人多，而城市里识字的人也比乡下要多；一群会众中，大部分可能都不识字。读信总是开声的读，无论是否是给私人的信；* 教会收到保罗的信之后，必定是在聚会的时候公开宣读，可能是由平时在聚会中恭读圣经的人来读。

如何了解书信　书信在写作之初，并没有分章分节（这是后来才加上的）；因此，若要明白全信的思路，必须一口气将整封信读完，并且不要断章取义。古代的读者知道，必须先了解作者写信的目的，而他们对自己的文化情境当然了如指掌。我们读这些书信时，必须努力揣摩原初的情境，然后从头到尾读完全书，以掌握作者的思路。

书信的收集　有时某位著名人士的书信会被收集起来发表。保罗的书信在他死后被集结，不过最早大概是在第一世纪的末了，那时各地的教会才互相分享各自所拥有的宝贝。

书信中的争议之处　大部分书信都是针对特殊情境而写，因此有些话语虽然类似，但却可能是在谈极其不同的问题。大部分作者在理念上都是集大成，引用各式各样的资料；从 * 死海古卷可以看出，同样的读者可以接受不同类型的宗教用语（律法、礼仪、启示文学、诗歌、* 叙事）。因此，单单根据保罗书信，或其他早期基督徒书信之间的异同，很难区分作者的差异性，也很难举证他们之间的神学有明显的冲突。

有关古代书信的著作　对风格的讨论，可读性最高的导论为 Stanley K. Stowers, Letter Writing in Greco-Roman Antiquity, LEC 5 (Philadelphia: Westminster, 1986)；和 David E. Aune, The New Testament in Its Literary Environment, LEC 8 (Philadelphia: Westminster, 1987), pp. 158-225。

奥古斯都驾崩时（主后14年）的罗马版图

他雅努时代（主后98～117年）的罗马版图

罗马书
导论
作者　所有 * 新约的学者都承认，这封信的确是保罗所写。* 保罗写的信，教会一定会妥善保存；保罗在世的时候，应当不致有人假冒他的名字写信，而在他的亲笔信广为人知，且成为权威，在教会当中流传之后，应当也不会再出现冒名信。凡是谈及保罗时代特殊的情况（如：哥林多前书），并显然出于他之手、文笔又相同的信，连最挑剔的新约学者也绝少为作者而起争论（这些书信包括罗马书、哥林多前后书、腓立比书、帖撒罗尼迦前书，和腓利门书）。

罗马的犹太社群　罗马的犹太社群大部分都是穷人，只有少数团体里的人比较有钱，受过正式的教育；不同的团体分散在城内不同的地区，各有各的领袖。有人认为，犹太人的家庭教会主要是在台伯河对岸的犹太贫民区当中。
    罗马的犹太社群主要使用的语言是希腊文，并不是拉丁文（他们的墓志铭76% 是希腊文，23% 是拉丁文，1% 是希伯来文或 * 亚兰文。）这里的犹太社群可能约有五万余人；许多罗马人信了犹太教，令其他的罗马贵族感到愤怒，导致城里犹太人和 * 外邦人之间出现紧张的情势。

背景　罗马教会的创始人当中，有不少是犹太基督徒（徒二10）。可是，大约在主后四十年代，革老丢皇帝效法前任的提庇留皇帝，把犹太人从罗马赶出去（参：徒十八2，及罗马历史家绥屯纽和狄奥〔Dio Cassius〕的记载）。因此，直到革老丢过世之前，罗马教会完全由外邦人组成，等到他的谕令自动无效之后，犹太基督徒才回到罗马（罗十六3）。犹太基督徒和外邦基督徒在表达对耶稣的信仰时，因着文化的差异而在方式上有所不同；因此保罗是在向一个正经历文化张力的教会说话，而这两种以不同文化表达基督信仰的方式，其实都是可接受的。

主题　在这样的背景之下，罗马基督徒最需要的，是我们今日所谓的族群协调与跨文化的理解。保罗提醒犹太读者，若不是因着基督，他们和外邦人同样在审判之下（一至三章）；亚伯拉罕的子孙中，最攸关的并不是肉体的后裔，而是灵性的后裔（四、九章）；犹太人也是罪人亚当的后代（五12～21）；而 * 律法并不能使以色列称义（七、十章）。他提醒外邦人，他们是接枝进入犹太教的，所以不可以有反闪族意识（十一章），而且他们应当尊重犹太弟兄的习俗（十四章）。基督（十五1～13）和保罗（十五14～33）都在促进族群和睦，而合一（十六17～20）乃是最重大的目标。

风格　有些学者主张，保罗的致罗马人书是一种信件散文，旨在说明他的 * 福音，与罗马教会的特殊需要没有什么关联。然而根据前面对背景和主题的探讨，保罗似乎是在第一至十一章中陈明福音的真义，然后在十二至十五章中要求读者彼此和睦、互相服事；因此，这封信是「评议式」的修辞写法，运用论点说服读者改变自己的行为。

罗马的该撒广场

后期的历史　抗议宗（译注：即基督教）传统上强调因信称义，这个教义是罗马书与加拉太书所注重的，因为路德发现，这个教义能够挑战当时教会的种种腐败作风，如贩卖赎罪券等。可是我们不仅应当了解这个教义，也要明白为何保罗需要如此强调。大部分犹太人已经相信，所有的犹太人都会因神的恩典得救，犹太基督徒则认为，得救的恩典只能透过基督得着；但问题是，外邦人成为神子民的条件究竟是什么。为了保持基督身体内族群的合一，保罗主张，所有人能来到神面前，条件都一样，无论其种族、宗教、教育，或经济的背景为何；耶稣是解决人类的罪惟一的办法。保罗强调因信称义，这个真理是他的读者大部分都已知道的，由此，他便可以强调他们之间必须和睦──而他们仍需要不断学习，才能真正实践。

注释书　有两本注释书虽然简短，但很有用：A. M. Hunter, The Epistle to the Romans, Torch Bible Commentaries (London: SCM, 1955)，和 John A. T. Robinson, Wrestling with Romans (Philadelphia: Westminster, 1979)。较详细而有帮助的注释书之一为 James D. G. Dunn, Romans, WBC 38A 和 B，两册（Dallas: Word, 1988）。有关背景的各种观点，可参 Karl P. Donfried, ed., The Romans Debate, rev. ed. (Peabody, Mass.: Hendrickson, 1991); Krister Stendahl, Paul Among Jews and Gentiles and Other Essays (Philadelphia: Fortress, 1976)。此外，E. P. Sanders, Paul and Palestinian Judaism (Philadelphia: Fortress, 1977) 针对从前对犹太人* 律法观的批判，提供了修正的看法，值得一读；而探讨保罗在罗马书中对律法的观点，最有帮助的是 C. Thomas Rhyne, Faith Establishes the Law, SBLDS 55 (Atlanta: Scholars, 1981)。

奥斯替亚的罗马浴场

一1～7
前言
    一封信的开端，通常为写信者的名字、头衔（若有必要）、收信者的名字，和问安语。例如：「保罗……写给在……的教会，问……安。」以说服为目的之书信或演说，首先必须建立发言者的信用，就是希腊人所谓的 ethos。这样的开场白并不是要证明发言者的论点，乃是要预备听众，用敬重的态度来听他的言论。

一1　作有权位者的奴仆，有时在地位、权柄，和自由度上，都超过普通的自由人；皇帝的奴仆常是全国中阶级最高的人，这是罗马的基督徒所知道的。在* 旧约时代，从摩西以来的先知通常都被称为神的「仆人」或「奴仆」。
    保罗曾经是大祭司所授权的使者（* 使徒；徒九2），如今则是神的代表。「奉召」与「分别」（和合本：特派）可追溯到旧约对以色列和以色列之先知的用语，对此处而言，后者更为重要。

一2～3　保罗在这里的话，犹太读者能听得下去。「藉众先知」符合犹太人对旧约出于灵感、具至高权威的看法；「按肉体说」（NASB）只是说，耶稣的肉身是戴维的后裔。

一4　「圣善的灵」是犹太人对 * 圣灵（神的灵）常用的称呼。* 会堂中常念的祷文讲到未来死人要* 复活，这是神大能的彰显。「* 神的儿子」一词，古代世界里不同的人有不同的领会，而对罗马的异教徒来说，若他们知道．这个词对耶稣的刻画，等于使祂成为皇帝的对头，必会让他们大为震惊；在* 旧约里，这个词是指戴维的后裔，因此可以引伸指神所应许要赐给犹太人的王（见一3；参：撒下七14；诗二7，八十九27）。保罗在此认为，耶稣的复活是圣灵的加冕，使祂成为 * 弥赛亚，代表人类初尝未来的复活及 * 神的国。

一5～6　旧约应许说，从万国中将有余民为代表，回转归向神；以赛亚将这些余民与仆人的使命相连（四十二6；四十九6；五十二15）。罗马 * 教会中显然有犹太基督徒，因此 "Gentiles" 这个字在此最好译为「万国」（KJV；参 TEV），而不要用「* 外邦」（NIV、NASB、NRSV）；这个字的用法，可以指「万国」（把以色列排除在外），也可以指「万民」（包括以色列在内）。地中海一带各式各样的文化在罗马，这大都会中心都有代表。

一7　「圣徒」或「被分别出来的人」，是回溯 * 旧约对神子民的描述，称他们为被神分别出来、归祂自己的子民。他们也和保罗一样（参一1的注释），是「奉召」的（一6～7）；保罗拥抱他们，视他们为一同承受神使命的人，而非低他一等。
    标准的希腊问安乃是「安好」（chairein，雅一1），这个希腊文与「恩惠」（charis）相关；犹太人是用「平安」来彼此问候，而犹太人的信开头常写「安好和平安」。保罗将这种标准的问安语，就是好意的问候，转化成基督徒的祈祷：「愿神和耶稣的恩惠与平安与你们同在」（有关「祈愿的祷告」，参：帖前三11的注释。）将父神与耶稣放在相等的地位，都是恩惠与平安的提供者，就是将耶稣高举起来；在犹太教里面没有一个人曾被赋与这样崇高的角色。「父」在犹太教里是对神的称呼（通常会说「我们的父」）。

一8～17
保罗的感恩
    如果紧盯着文中的「因为」之类的话追踪，就会发现，保罗列举的理由一直不停，直到本章的结尾。感恩的话也像祈祷一样，常出现在古代信件的开端，而当保罗省略此点（加拉太书），便很容易看得出来。

一8　「条条道路通罗马」；由于罗马的道路与帝国各处都衔接起来，因此各地的基督徒都知道首都内信徒的信心。

一9　「在我灵里」（NASB，和合本：「用心灵」）一语，换成现代的说法，应当是类似「打从心底」，「全心全意」（TEV；参 NIV）。请那知道人心的──即神──作证人，是常见的说法，不过保罗没有用起誓的形式，如马太福音五33～37所言（指着某物起誓）。再度提到祷告的时候，会用「纪念」、「提到」，或向神提及等描述法。

一10　敬虔的犹太人可能一天会花几个小时祷告；许多人是在圣殿早晚献祭的时候祷告。「照神的旨意」或「若神愿意」，参：使徒行传十八20的注释；保罗到罗马的计划，参：使徒行传十九21（使徒行传以下的几章叙述他最后如何终于抵达罗马）。

一11～12　渴望见到朋友一类的话，在古代的信中十分惯见，表达写信者和收信者纵使相距千里时（经常是如此），见信即如见人。

一13　在书信中称收信者为「亲爱的」，或「弟兄姊妹」，相当平常。「* 外邦人」见一章5～6节的注释，不过在一章13～15节里，我们不要忘记保罗特有的呼召是向外邦人传福音（十一13）。古代的城市是大都会，不过，由于冬季时航运关闭，其他的 * 教会又有许多需要，而旅行所费不赀等等，都可能让保罗无法前往。

一14～15　希腊人认为世上其他的人都是「化外之人」（参：「非希腊人〔NIV〕」）；他们常认为自己有智慧，而其他人皆为愚拙。有些受过教育的犹太人视自己为希腊人，可是希腊人却认为他们是「化外之人」。保罗在第16节才提到犹太人区分其他人的方式，在这里他则是用希腊人的区分法；在这两处他都肯定，神顾念所有的人，不分种族或国籍。

罗马广场上里程碑的起点

一16　第16～17节似乎是全书的主旨（propositio），或主题声明，由此开始保罗的论证。保罗强调，福音是为所有人预备的（参：罗马书导论中背景的研讨），既给犹太人，也给希腊人（希腊人是最反对犹太人的），同时亦给在犹太人和希腊人中间的各族人。

一17　在* 旧约里（及 * 死海古卷中），「神的义」是指祂的一种性情，祂依此性情而为自己的百姓伸冤，并显明他们忠心于祂乃是对的。因此，它与「称义」，或在法律上宣告无罪，及伸冤有关。（许多英译本把罗马书中同一个希腊字有时译为「义」，有时译为「称义」。）
    希伯来文圣经与希腊译本的哈巴谷书二4相差一个代名词，因此保罗将其略去（反正这有争议的一点与他的论证并无关系）。在哈巴谷书二4的上下文中，义人乃是指在审判中能站立得住的人，因为他们有信心（即：对神忠心）。（圣经中让人得救的信心并非消极的同意，而是积极的将自己的生命与神的宣告相连。这样做必定会影响一个人的生活方式；参：罗一5。）保罗将这节经文应用在那些信靠基督的人身上，他们在最后的审判中必然得救。他当代的读者一定能明白这样的应用，因为在* 死海古卷里也同样如此应用哈巴谷书二4。

一18～23
执意拜偶像的人
    保罗的论证与所罗门的智慧书中有一段很像，那是一本当时广为流行的犹太著作。因此，他的论证颇合乎时代潮流，读者极容易明白。

一18　「天」是犹太人认为神的所在之处，这个词组是「神发怒」的典型犹太说法。（保罗用「显明」来与第17节的说法平行。）恶人所压制的真理，乃是有关神本性的真理（一19～20）；他们以拜偶像的方式将其曲解（一23）。

一19～22　* 斯多亚派哲人主张，神的本性可从所造之物显明出来；当时 * 西塞罗甚至声称，人类没有一个种族不文明到一个地步，会否认神祇的存在；他和另一些人的立场相同，都主张人心自能领悟神是怎样的一位。分散在希腊罗马世界的犹太人，曾用这个论点来说服异教徒归向真神。* 拉比会讲述生动的故事，说亚伯拉罕很会推理，直推到第一因，并向 * 外邦人显明，只有一位真神。根据犹太传统，神曾经赐给挪亚七条诫命，这是所有人类都应当遵守的（其中包括不可拜偶像）。以色列人按照 * 律法，则要遵行六百一十三条诫命（根据拉比的算法）。不过外邦人连挪亚的七条诫命也未遵守。

一23　按犹太后期的传统，恶的力量在人心中运作（参七10～11的注释），将人一步步贬抑，最后的罪即是去拜偶像；这是最可怕的罪之一。不过保罗用来描述异教徒拜偶像的字，是取自 * 旧约经文，讲到以色列拜偶像的事（申四16～20；诗一○六20；耶二11）；他藉此为第二章所论犹太读者的问题来铺路。
一24～32
异教徒的其他劣行
    在通俗神话里的异教神祇，行径都很不道德；凡拜他们的（一23），行事必和他们一样。保罗申论道，若一个人对神本性的看法是扭曲的，他与其他人的性关系也会扭曲；古代犹太人发现，拜偶像和性道德的堕落，是 * 外邦人的特色。

一24～25　一再出现的「神任凭他们」（一24、26、28）一语，说明神的忿怒（一18）是如何运行的：祂任由人糟蹋自己，作贱自己的人性。就像在旧约里一样，神会任凭人的心刚硬（如：赛六9～11，二十九9～12；耶四十四25～27；有些作者称之为「刑罚性的盲目」）；参：诗八十一12（论以色列）。

一26～27　希腊男人一般有双性行为；他们不仅接纳同性恋（有些作者，如柏拉图的评论集〔Symposium〕中，有些发言者认为这比异性恋更好），而且整个文化中的一些作法，还鼓励男孩子在社交中往这个方向去发展。男女在成长期间是分开的，男子之间的情感变得很深厚。由于妇女的数目较少（许多人认为是杀女婴的作法使然），许多婚姻是三十岁的男子娶十四岁的女子，而丈夫视妻子有如孩子。男人如此迟婚，而在结婚之前只有三种途径来解决性欲：奴隶、娼妓，和其他男子。（在这个时期，引导男孩品尝同性恋之乐，是希腊男人很喜欢的消遣。）
    虽然许多罗马上层阶级的人受到希腊思想的影响，但是还有许多罗马人，尤其是罗马哲人，认为同性恋十分可憎。希腊罗马的道德家有时提出，颠倒性别乃是「违反自然」，这说法与犹太人根据神原初创造的论证相仿（创二18）。虽然犹太人的经典中讲到犹太人也有犯奸淫、偷盗的，但至于同性恋，他们总认为那是 * 外邦人的行径。（社交生活显然会影响一个人的性取向。）
    保罗选这个罪为例子，并不是要与读者起争论；他的读者，无论是犹太或罗马基督徒，都会同意他的看法，认为拜偶像和同性恋是罪。可是这个例子乃是要为以下所评论的罪（罗一28～32）铺路，那些罪则较少遭到责备。

一28～32　古代的作者（希腊、罗马、犹太；亦参：利十八）有时会列举「恶行表」，如这里所列。不过，和拜偶像与同性恋不同的是，诸如贪婪、嫉妒、诽谤、狂傲、无知等，也出现在犹太人的罪行表里，是犹太人也会犯的罪。就像阿摩司一样（摩一～二），保罗在此是为读者读第二章铺路：异教徒并不是惟一被定罪的人。
二1～11
神不偏待人
    保罗在此采用活泼的对话文（是古时哲人常采用的一种形式），就是向一位假想的对手挑战，用生动的方式驳斥所有反对自己立场的意见。

二1～3　演讲者典型的论证法，乃是三段论法，即：主要的论点（此处为二1）、次要的论点（二2），和结论（二3）。哲学家和犹太教师都认为，讲话的人言行必须一致，因此几乎没有人会驳斥保罗的论点。哲学家认为，罪是道德上的愚昧，犹太教师则认为，罪是冒犯了神，而他们认为，人人都是如此。保罗要求说，凡论断人的，自己也要说到做到，这种对罪的看法，比大半的人都更为严格。

二4　* 旧约和犹太教都认为，人只有靠神的 * 恩典才能 * 悔改（如：申三十6）。这个原则并不否定人的责任；一旦恩典赐下，人就必须对自己的响应负责（如：申五29，十16）。

二5　旧约先知常提到「忿怒的日子」（「主的日子」），那时神会坐在审判座上，以公义来判断世人（如：赛二11～12，十三6、9、13；结三十2～3；珥一15，二1～2、31，三14；摩五18～20；俄15；番一7，一14～二2；玛三2，四5）。有些犹太著作讲到，要积存善行，以防备未来的忿怒之日，但是此处保罗讲话的对象所积存的正好相反（参：申三十二34～35；何十三12）。

二6～11　第6节的解释，请参：诗篇六十二12和箴言二十四12。这一段的结构是对称型（即：反面平行，这是古代的一种文学形式）：神不偏待人（6、11节）；向行善的人（7a、10b 节），未来有赏赐（7b、10a 节）；向行恶的人（8a、9b 节），将有刑罚（8b、9a 节）。
    审判必须公正，这是各地都同样强调的，而神不偏待人，是犹太教平时最强调的教义之一（不过，在审判之日，以色列会受到特殊待遇，也被解释为神的公义）。犹太教亦强调，智慧人行事是为得后来的赏赐（二7；参：箴二十一21，二十二4）。

二12～16
更严厉的审判
    保罗的重点为，人人都应该知道不要犯罪，可是获得更多真理亮光的人，所受的审判比不知道的人更严厉。凡是和别人比较，而认为自己是义人的，都有祸了！犹太教认为异教徒大多是行恶的，这固然正确，可是犹太人对神的标准虽然更加了解，却仍然行恶。这一点是保罗最强调的，藉此他指证，犹太人和 * 外邦人同样都在罪的范畴之下。

二12　保罗在此的说法比一般的犹太教更严格。大部分犹太人认为，外邦人得救是靠着遵行挪亚的诫命（参一19～20的注释），因为他们没有整个 * 律法。
    保罗则主张，凡是犯罪的人，无论有没有律法的知识，都会受到严厉的审判（除非能在基督里得到赎罪，如他在三章24～26节的论证）。

二13　犹太教师认为，听见律法还不够，尚需要顺服去行。这一点没有人会和保罗争论。

二14～16　保罗是采用希腊罗马的哲学观，即：自然律写在人的心里，由此可见，所有的人天生便多少有是非的概念，只是若没有明文的律法，便较不明显。（希腊道德学家，尤其是 * 斯多亚派的思想家，十分强调「良心」的知识。）他们知道的已经够多，足能让他们时时行善事，因此，他们没有借口可以一直行恶。而惟有在基督里，神的律法才会完全写在人心上（八2；耶三十一33），那时人才有内在的力量，可以活出神的义来。

二17～24
不顺服律法
    哲学家常使用这种 * 对话文笔，目的乃是在教导与劝勉，而不是攻击；所假想的对手代表被理想化的错误立场，而讲员或作者则会指出其荒谬的逻辑结论，而加以贬抑（reductio ad absurdum）。二章17～19节的对手，是位理想化的伪君子，可代表所有假冒为善的罪。（在希腊罗马的讽刺文字中，类似的攻击对象为「假想的哲人」）。

二17～18　犹太圣人常强调，圣徒应当谦卑，不要以自己的知识夸口。但是以色列可以因独有 * 律法而夸口，因为惟有他们敬拜那位独一的真神。

二19～20　保罗此处的用词有些来自 * 旧约（参：赛四十二6～7，18～20），有些来自典型的 * 犬儒派和 * 斯多亚派哲学词汇，或许在巴勒斯坦以外的犹太教师会借用这些词汇。保罗再次显明自己与古代读者沟通的本事。

二21～23　* 对话文常用简短、一针见血的修辞式问题。哲学家常会揭露听众生活中前后矛盾之处。偷窃庙中之物被视为极不敬虔的罪之一，犹太教师虽然会警告人勿去打扰异教的庙宇，但异教徒有时认为，犹太人会犯这样的罪（徒十九37）。不过，凡是会去偷庙中之物的，一定认为里面的东西有价值。

二24　参：以西结书三十六20～23。犹太教师埋怨说，因人公开犯罪，神的名在* 外邦人中受到亵渎；行为不轨的犹太人会使整个犹太社团蒙羞。最著名的一个例子，是在该世纪之初，罗马有位江湖医师，因他的恶行，提庇留下令，将所有犹太人都赶出罗马。

二25～29
真犹太教
    摩西曾抱怨说，以色列人心中未受割礼（利二十六41），先知的话也重复强调这项罪（耶四4，九25～26；参：赛五十一7）。神的子民有责任，内心要领受割礼（申十16），而有一天神会在他们的心中行割礼（申三十6）。* 拉比很少提到这个问题；保罗则使它成为核心问题，并且将犹太教定义为是否 * 拥有圣灵（罗二29；一种内在的律法──八2；参：结三十六27）。犹太和希腊罗马的作者都强调，要注意神祇所看重的事，不要在意人的看法（罗二29）。

三1～8
神的公平与以色列的必要性
    犹太人是很特殊，但其重点不在得救。有些人或许会抗议说，按保罗的说法，神便不忠于祂的约，这样，神就不公平；可是问题则为，不忠于圣约的是以色列，并不是神。

三1　这些反对的话，出自一位假想的对话者，这是 * 对话文（参二1～11的注释）为要进一步论证，常采用的模式。反对的话很有道理：以色列岂不是被拣选的特殊之民？评估有何「益处」（profit， KJV）或「好处」（benefit， NASB），是哲人常用的方法，以衡量某种行为或想法的价值。

三2　在希腊罗马式的写作中，* 离题是很常见的一部分，有时离题的篇幅甚至很长；保罗此处的「第一」，一直到第九章才接下去发展。犹太教常强调，神将 * 律法托付给以色列，保罗在此同意这说法。

三3　「又怎么样？」是常用的 * 修辞问题，以便在* 对话文中，将论点再往前推展。神忠于祂的约，这历久不衰的佳音，对以色列整体而言是实在的，在* 旧约中诚然如此（如：在摩西的那一代，这与一些犹太人的典籍说法不同），不过，对于凡违背圣约的个别之人，这一点并不能救他们。

三4　「断乎不可！」也是常见的修辞式反驳用词，斥责假想对手的问题（* 伊比德图〔Epictetus〕等哲人尤其爱用）。这种说法可以显示反对的理由何等荒谬。保罗宣称，神的公平是人绝对不可抨击的，凡作恶的都必须承认自己的罪（诗五十一4；参一一六11）。

三5～6　「照着人的常话」一语，与 * 拉比的一句词组类似，意思是「世俗的讲法」。在这里，神的「义」是指祂的「公平」（NRSV），其定义为祂忠于和以色列的立约之言（三3）。

三7　在犹太人的圈子里，讲别人是「罪人」是很可憎的侮辱；保罗称人人都是罪人（罗一至二章），令人震惊。即使人类背叛，神仍可以荣耀祂自己，并彰显祂的公义，但这一点并不能使背叛显得光荣。

三8　哲学家常必须厘清误解其教训的说法。

三9～18
经文的证明
    将经文串连在一起（「串珠式」），常见于 * 会堂教训的开场白，和 * 死海古卷中。

三9　假想对手的另一个反对理由，让保罗回到他的论点，即：犹太人和 * 外邦人都同样需要救恩。在「罪恶」之下是句成语，指受它的律所辖制。

三10～12　此处保罗引用诗篇十四1～3（＝五十三1～3；参：王上八46；诗一三○3，一四三2；箴二十9；传七20）。

三13～18　把这些证明经文连在一起的原则，和 * 拉比的 gezerah shavah 原则相仿（就是把旧约经文用一个钥字连在一起）。这几节都提到身体的器官：喉咙、舌头、嘴与口（三13～14；分别为，诗五9，一四○3，十7）、脚（罗三15～17；赛五十九7～8），和眼（罗三18；诗三十六1）。犹太教师强调，罪恶的冲动（参：罗七10～11的注释）会控制身体的各个部位（后来的计算，共分248部位）。此处与口有关的罪占多数，可能是有意的──倘若罗马的基督徒正在彼此抱怨（参十四章），便更有可能。

三19～31
律法和义
三19　犹太人是在* 律法「之下」的人（参9节的注释）；概括的说，「律法」可以将诗篇和先知（* 旧约其余的部分）都纳入，正如三章10～18节。在法庭里，若对于指控已经无可辩驳，就是被「塞住了口」（参：诗一○七42；伯四十4～5，四十二6）。

三20　犹太教大多会同意说，世人总有时候会犯罪，也同意人都需要神的 * 恩典；不过有些犹太人认为，会有一些人例外，他们认为自己便是那极少数的人。此处保罗让读者不得不保持前后一致的立场，而承认由此看来，* 外邦人得救的条件和犹太人是一样的。
    这一节与诗篇一四三2互相呼应，该篇诗接下去便是颂赞神的公义与信实。希腊原文直译为「凡有血气的都不被称义」（大部分翻译都将其加以润饰，使得读起来较通顺）；「凡有血气的」是标准的希伯来文说法，指整个人类（在某些情况下，则是指所有的活物）。

三21　「律法和先知」是指整个旧约的一种说法；在第四章中，保罗将论述道，这些经文怎样说明了因信称义（22节）。不过，神的公平并不在乎人的遵行律法，因此其基础并不是那以色列人所独有的好处（三2）。犹太教师相信，以色列在救恩上是独特的，他们在西乃山领受律法，便显明神已经拣选了他们。

三22　「没有分别」是指犹太人和 * 外邦人；双方就近神的条件都是一样的，即透过耶稣基督。这个声明直接向罗马 * 教会之纷争背后的价值观提出挑战（参：罗马书导论中对背景的探讨）。

三23　犹太教认为「罪」是在道德上冒犯了神（希腊人对这个字的用法，一般较不像犹太人那样强烈）。犹太人的典籍同意，人人都犯了罪（只有极少的例外，如很小的孩子）；希腊道德家则说，有些过犯是不可避免的。「亏缺了神的荣耀」可能暗指犹太人的概念，即：当亚当犯罪的时候，人类便失去了神的荣耀（参五12～21），因此，每一代都重复亚当的罪；另一种可能为，这句话只是指没有人能活出神公义的标准。

三24　「救赎」（释放奴隶）是典型的 * 旧约观念；旧约的这个词总是包括付出代价，有时会得回某物。神「救赎了」以色列，一方面出于 * 恩典，一方面也付出了代价（逾越节的羔羊和埃及人的长子），让他们得自由，使他们成为祂的子民，然后才赐下祂的诫命（参：出二十2）。在保罗的时代，犹太人期待 * 弥赛亚的救赎，让他们脱离地上的掌权者；可是此处那可恶的掌权者则是罪（三9）。

三25　为要「挽回」（propitiate，KJV、NASB），神必须挪开祂的怒气；在犹太人传统的祷文里，施舍和一些善行可以挪开神的怒气（德训篇三3、20，三十二1～3；所罗门的智慧书十八20～21），但 * 律法也要求必须流血：必须要处死某个东西，才能挪开因人犯罪而带来的忿怒。这个词在此处可以指施恩座（出二十五22）。在十字架之前，神以怜悯「逾越」了罪（出十二13），却仍然期待将在十字架上所成就的祭。（* 拉比有一种观点可作比较：* 悔改可以延迟审判，直到赎罪日该罪被赎，不过从这段经文里，看不出保罗有此种想法。）

三26　希腊思想认为，公正便是「公平〔但不一定是等量〕的分配」（不平等之公义可以由罗马法看出：阶级愈低的人，所受的刑罚愈重）；而他们同意，执法者应当按「公正」来治理。犹太教强调神的公正，并承认，祂就像一位公平的法官一样，不可以任意赦罪。当时的犹太著作发展出一种说法：神的性情可分开运作，祂的怜悯会在祂面前为以色列求情，胜过祂的公正所提出的指控。
    保罗却不容许这种分裂；他说，对那些信靠耶稣的人，神可以既彰显公正，同时又公正地赦人无罪，因为忿怒当施行的刑罚，已经由耶稣为他们承担了（三25）。犹太教一般都相信神的 * 恩典；在此，保罗和当时的犹太人士不同之处为：保罗坚持，这恩典是神付了很大的代价才临到我们的，而且* 外邦人也可以得着，和犹太人得着的条件并无二致。

三27～28　「原则」（NIV）的翻译是误解；保罗提出了两种就近「* 律法」的途径（NASB）：一是靠人的努力，一是靠信心（参七6，八2，九31～32）。信心是正确的途径，而律法本身则成了教师（三21、31）。

三29～30　犹太教基本的信仰告白，即神是独一的神。因此保罗辩论道：如果只有一位神，祂也一定是 * 外邦人的神（参：赛四十五21～25）。

三31　犹太人的教导，将「废去」律法和「设立」律法相对。由于律法教导因信称义（如保罗在第四章中所辩明的），凡是这样教导的，便是高举律法。

四1～22
亚伯拉罕是因信而称义
    亚伯拉罕是以色列的祖先，也是他们信心的楷模；他又被视为是 * 皈依者（相信犹太教）的楷模，因为在未受割礼之前，他被认为与 * 外邦人不相上下。犹太读者认为，他们是在亚伯拉罕里蒙拣选，只要他们持守神的约，所有以色列人都会因神的 * 恩典而得救。而如果外邦人要进入这蒙拣选的团体，就要先受割礼，并且与以色列人一样，行 * 律法所规定的义行，正如亚伯拉罕所行的。
    本章是创世记十五6的优秀犹太式* 米大示（midrash，或注释）。犹太与希腊罗马的辩论者常会用例子来证明他们的论点，而这段经文是古代犹太教师十分爱用的一个例子。

四1　* 反讽文通常会用修辞式的问题，如「我们当怎样说呢？」，以连到下一个重点。犹太著作里不断提到「我们的祖宗亚伯拉罕」。

四2　在犹太传统中，论到义人，则非亚伯拉罕莫属。他是模范的 * 法利赛人，用爱来事奉神；他是模范的 * 皈依者，带领了许多 * 外邦人来相信独一的真神。他毁坏了偶像，坚立在神的真道上。圣经以外的这类犹太典故常宣称，因着亚伯拉罕的功德，后代的以色列人得以存续，或得救。

四3　* 拉比常引用经文，有时用「圣经怎么说呢？」来作开场白。犹太教师常对创世记十五6的记载所反映亚伯拉罕的信仰作出评论，他们认为这是「忠诚」，是他的行为之一。保罗则按其上下文来理解，指出那是基于对神应许的信靠，并且强调「算」（NASB）或「算为」（credit，NIV），这是古代商业文件所用账目的术语，指将所当付的钱记在某人的帐上。

四4～5　这里仍是在讲解创世记十五6，不过保罗是指亚伯拉罕。这种「算他为义」，和法庭里将人称义的情形类似──视为无罪。但这里的思想不单是指宣告赦免，而古代的犹太读者不会将神宣告无罪的声明，只局限在法律方面：神一旦说话，就是创造了一个新的事实（创一3）；见：罗马书六1～11。

四6～8　保罗运用犹太教的解经原则── gezerah shavah，即将包含同一钥字或钥节的经文放在一起，来引入诗篇三十二1～2，以解释「算」的意思。他没有提讲到道德之义的第二行（这与他的论点目前尚没有关系），而说明该篇的「算」是根据神的恩典，而非诗人的完全（诗三十二5）。诗篇三十二篇以戴维为作者。

四9　此处「有福的」（NIV）或「福分」（NASB）是指四章7～8节所言；保罗用标准的犹太方式来解释他所引经文的细节。

四10　保罗在此援用另一个犹太解经原则──按前后文来解释。亚伯拉罕因信称义，是在他受割礼之前十三年（创十五6，十六3～4、16，十七24～25；有些犹太诠释者认为间隔的时间更长──达二十九年）。这个事实挑战了犹太教对割礼的倚重，不过犹太教师说，* 旧约是以割礼作为圣约的表记，这倒是正确的。

四11～12　割礼是约的「记号」（创十七11；* 禧年书十五26）；但保罗解释说，根据创世记十五6，它亦是亚伯拉罕先前之义的记号。
    犹太人对保罗的论点必然大起反感，因为这样一来，* 外邦基督徒不必受割礼，就可以作亚伯拉罕的后裔了。未受割礼的外邦人若能遵守挪亚的七条诫命便能得救，这是许多犹太人的信念，而这种说法乃是一回事，若将他们与犹太人放在同一个水平，则又是另一回事了。

四13　亚伯拉罕所得的应许为，他将承受那「地」为业；不过在希伯来文，「地」和「全地」是同一个字，而犹太诠释者长久以来便声称，亚伯拉罕和他的后裔将承受整个未来的世界。

四14～16　保罗要读者作选择，或是因信而成全义（倚靠神的 * 恩典；犹太人承认恩典），或是藉 * 律法的知识而成全义，若是如此，以色列就比外邦人更有义──不论其信心如何。

四17　犹太教同意，万物是由神的话而形成（如：创一3）。保罗说，由此可见，神赐给亚伯拉罕的应许便足能将外邦人转化成他的后裔（何况神已经命定亚伯拉罕作万国之父──就是在要他受割礼之前，创十七5）。

四18～22　在亚伯拉罕的经验里，信心的定义并不是消极的同意神所说的话，而是恒久倚赖神的应许，自己的一生与生活全然按照应许来活。就实意而言，保罗和雅各布（雅二14～26）是一致的。虽然我们无法确知，但是保罗在此的暗喻，可能是指亚伯拉罕的儿子艾萨克被献上而仍存活的故事（创二十二）。
四23～五11
信而称义
    在神面前，无一人能够夸口（二17，三27，四2），不过，却有另一种夸口是可以的，就是因对未来荣耀的恢复满有盼望而夸口（五2，参三23）──在患难中（五3），以及透过基督在神里面（五11）。

四23～25　保罗开始将他对亚伯拉罕的解释应用到读者身上（整个应用一直到五章11节为止）。古代的教师（无论犹太人或希腊罗马人）常用例子来劝勉听众或读者，以改变他们的思想和行为。

五1　「平安」（peace，和合本：相和）多半是指两个人之间关系的协调，过于指个人的平静；因此保罗在此是指，信徒永远与神在同一边。

五2　「盼望神的荣耀」或许意指恢复亚当的「荣耀」（三23）；更有可能是指 * 旧约的 * 预言，即神将在祂的子民中得荣耀（如：赛四十3，六十19，六十一3，六十二2）。

五3～4　类似这种具进展性的文笔（患难、忍耐、老练、盼望），属于特殊的 * 修辞形式，称为「连锁」（cancatenation），在其他文献中亦曾出现。保罗在此再度显示，他能善用当时的文化模式来表达自己的论点。哲学家强调，艰难能考验智者的品格，因他们能把握更美的事，不为环境所动；真正的智者应当能处变不惊。旧约和犹太古籍都记载说，属神的人受到考验，经过试炼而得以成熟（不过，旧约也记载了一些英雄内心的挣扎，如戴维和杰里迈亚，并不单只讲述他们保持平静的一面）。

五5　犹太人对 * 圣灵的看法，最主要是认为圣灵能让先知听见神的话，并为祂说话。在这里，保罗的意思是说，圣灵指向十字架（五6～8），祂让基督徒能听明神爱他们。在许多犹太古籍中，只有最配得的人才能经历圣灵；在这里，圣灵则是神的恩赐。有关圣灵被「浇灌」下来，参：约珥书二28。

五6～9　受到良好教育的希腊罗马人士，对于希腊的传统非常清楚，他们知道，「仁人」少之又少。希腊人认为，替别人付出生命，是英勇的行为，但是这种牺牲并不常见；在犹太人当中，这类事并没有特别受到称赞。

五10～11　希腊人讲到互相对立的人「和好」，就是再度成为朋友，不过他们从来不会说，人与神和好。在罗马 * 教会里的犹太成员，对于这种说法会觉得比较熟悉（因旧约和一些犹太古籍，如马喀比二书，有这类说法），因此，该教会的 * 外邦成员受到这说法的冲击会比较强（倘若他们在* 教会里没有听过的话）。

五12～21
罪和义──共享的遗产
    保罗的犹太读者可能认为，他们是义人亚伯拉罕的后裔，所以得天独厚，但是保罗却指出，他们和 * 外邦人一样，都是罪人亚当的后代。他的论证对犹太读者的冲击力，大过对单读创世记之人的感受，因为犹太古籍把亚当描写成极英武之人，超过 * 旧约的说法（旧约在创世记之外，几乎没有提到他）。

圣保罗教堂的中殿

    当时犹太人会说，亚当非常高大（他能充满天地！），他们更常提到他的荣耀，就是他在堕落时所失去的。他们相信，因他犯罪，死便接踵而至，而罪和死就进入了世界；同时，他所有的后代都在他的罪行中有份。
    犹太诠释者一般认为，亚当的荣耀将在来世中恢复。创世记的架构，从亚当到挪亚（五29，九1～2、7），再到亚伯拉罕（十二1～3）等等，显示神在工作，要恢复人类，而从亚伯拉罕的后裔中，最后必然会出现创世记三15所提到的拯救者。

五12～14　「众人都犯了罪」（12节），即使那些不像亚当一样（14节）、没有直接的律法可以违逆的人（13节），也不例外。不过，保罗并非否认亚当后裔个人犯罪的责任。犹太作者声称，亚当将罪和死带入了世界（以斯拉四书七118；巴录二书五十四15），不过他们相信，他的后裔每个人都可自行选择，是否要跟随亚当的脚踪（以斯拉四书七118～26；巴录二书五十四15），各自成为「自己的亚当」（巴录二书五十四19）。

五15　这里的「众人」（The many）可以只指那些蒙拣选的，正如 * 死海古卷一样；但是，如果这是保罗的意思，他就等于在说，只有蒙拣选的人才在亚当里被定罪。更可能的说法为，「众人」是隐指以赛亚书五十三11，那里受苦的仆人可以使「众人」（和合本：许多人）称义，因他为他们而成为牺牲之祭。凡是生来在亚当里的，都成了罪人；而凡是藉真实的 * 洗礼（六4）在基督里的，都成了义人。

五16～21　五章15～21节的论证，大部分是标准的犹太式 qal vahomer 论证法，就是从小论大的辩证法（「更何况」）。希腊罗马逻辑也会用这种解释的技巧；许多犹太式的经文论证法，都属古代一般解释法的一部分。
    犹太人相信，以色列会在来世中掌权（参五17），就像亚当夏娃在堕落之前治理全地一样（创一26～27）。

六1～11
向罪死

六1～5　对犹太人而言，* 洗礼是非犹太人皈依犹太教的动作，要将 * 外邦人的污秽洁除净尽；透过这个礼仪，表明不再按着异教与罪而活，宣誓遵行神的诫命，就犹太律法而言，成为一个新人。同样，凡要跟随耶稣的人，也是要放弃自己旧日的生活；保罗说，透过与基督在死上的连合，他们向着从前在罪里的生命也死了，那生命已经在基督里钉在十字架上，这是一件既成的事实。
    古代近东的宗教素来有神祇死而复生的传统，一般而言，植物性的神祇是在每年春天复苏。有些古代的资料（尤其是早期基督教对这类宗教的解释）认为，好些 * 神秘宗教的入教仪式乃是表明与该神祇「同死同活」。
    二十世纪初的学者自然认为，这种传统便是保罗此处用语的背景。但是神秘宗教是否视洗礼为一种一次性的死而复活的经验，有如保罗的讲法，其证据仍有争议；或许是在基督教广为流传，成为罗马帝国普及的宗教力量之后，其他的宗教团体才开始起而仿效。更重要的是，早期基督徒对于 * 复活的看法，显然是出于犹太人的教义，而非出于希腊宗教季节性复苏的观点。

六6～7　「旧人」（许多译本译为「老我」）是在亚当里的生命，与在基督里的生命成为对比（五12～21）。当一名外邦奴隶逃离犹太主人，而透过洗礼皈依了犹太教，按犹太人的法律理论，他或她就成为新人，从此脱离了奴役，与先前的主人不再有关系了。

六8～11　犹太教师相信，「罪恶冲动」（参七14～25的注释）一直会困扰人，连最虔诚的人亦不例外；直到 * 弥赛亚来到，罪恶冲动才会被除灭。对保罗而言，弥赛亚已经来了，罪的力量已经被消灭了。基督所完成的工作，表明信徒已经向罪死，现在他只需要承认此项事实──用信心来「看」（或「算」）其实现（六11；这个字与第四章所用神「算」人为义的字，是同一个）──便足够了。这种对神「已经完成之工」的信心，在古代的宗教里并不常见，在今天大部分的宗教里也找不到。

六12～23
脱离了罪，作义的奴仆
六12～13　「器具」（NASB、NIV），更特定的译法为「兵器」，如十三章12节。如果此一比方意思是如此，这幅将自己献上（比十二1含义更强）的图画，便可能指军人献身去争战（不过按第16节，应该是指奴仆向工作岗位报到）。

六14～21　有些学者认为，这里有「归圣释放」的概念：奴隶可以因着正式成为某位神祇和其神庙的财产，而不再事奉原主人。但更明显的，是许多哲人通常使用「奴役」与「自由」，来指受到错误的思想与欲念辖制，以及从这类思想与欲念中得到释放，同时脱离其后果，如焦虑。哲学家常强调，要作自己的主人。
    犹太教也会讲脱离罪得自由。犹太教师相信，由于以色列拥有 * 律法，那使得 * 外邦人犯罪的罪恶冲动，并不能够奴役他们。他们也教导说，以色列脱离埃及的奴役时，便成了神的奴仆。

六22　在* 旧约里，以色列是「成圣的」（NASB、NRSV），或被分别出来专为神的；在犹太人标准的教导中，* 永生是来世的生命，而来世是从死人的 * 复活开始。

六23　奴仆可以得到「工价」，而且是常有的事。虽然奴隶的主人按法律可以拥有奴隶的财产，但是奴隶也可以用自己的产业或金钱（称为 peculium），有时甚至可用它来买自由。这类工价通常是正面的象征，因此保罗的这番话显得更有力量。

七1～6
向律法死，且脱离律法
    犹太人相信，他们得救，是因着神出于恩典的拣选，不是靠小心谨慎地遵守诫命。然而，他们会尽可能去遵行诫命，鲜有例外，而这一点将他们与 * 外邦人分别出来，因外邦人的行为不像以色列那么公义。保罗在此想将犹太人和外邦人拉在一起（参：罗马书的导论），因此他谈到双方这一个主要的分野，因为，那些已经皈依犹太教的外邦人，需要花上几年工夫才能通晓 * 律法，而在律法的教养中长大的犹太人，同样也需要很长的时间才能精通。

七1　有些后期的犹太教师主张，凡皈依犹太教的，便成为新人──到一个地步，从前的亲戚都不再能算是亲戚。保罗运用这类推理，但却指不同的事：一个人信主的时候，是向自己从前的主人（此处指罪）死了（参六1～5的注释），同理，他或她也向从前绑住自己的旧律法死了。

七2～4　按照圣经的律法，死亡和离婚能切断从前的关系；保罗强调那符合他在此处所用之比方的那一项。在离婚之后，没有人会再称妇人的前夫为她的「丈夫」，因此这里不会造成误解，以为保罗的话是不准许某类型的离婚（参：林前七15）。

七5　哲学家常将理性（是好的）与情欲（是坏的）作对比；犹太教师则用「善」与「恶」的冲动来讲论这类事。参七章15～25节的注释。

七6　大部分犹太教都认为，* 圣灵已经离开以色列，连带先知也不再出现，直等到 * 弥赛亚来临的时候，圣灵才会再回来；此处保罗将神在圣灵来临中的新作为，与写在石板上的旧诫命作对比（参：结三十六26～27）。希腊诠释者向来区分按原则解释律法，和按字面解释；巴勒斯坦犹太人的解释，一向专注在字面意义（有时甚至完全按照「字母」，及字的拼法来解释）。

七7～13
罪对律法的不当运用
    保罗在这段里用到了「我」，究竟他是在指自己的实际经历，还是以其为同类语，泛指罪人在* 律法之下的情形，学者为此产生争议。教师用自己作比方的先例很多（如：腓三4～8），而以「我」作同类语（和 * 修辞式的「你」或「某人」正相反）的情况较少（但参：林前十三1），很可能保罗是在讲到自己从前在律法之下的经历，是一种回顾，以说明在律法之下生命的一般状况。

七7～8　在把七章1～6节和六章1～23节作平行比较之后，此处的开头修辞式问题显得很自然。
    「不可起贪心」是十诫中的第十条，也是惟一超越行为、直指人心的诫命。这里的要点为，如果不是从律法得知，人可能不会认为贪心就是触犯了神的律法。

七9　犹太男孩大约满了十三岁（如后来的 bar mitzvah，类似罗马人的成年礼），就正式有责任要遵守律法。保罗可能是指他生命中更早发生的某件事，因为在上层阶级家庭中成长的犹太男孩，五岁就开始接受律法的教育。

七10～11　犹太教师承认人受罪的权势辖制（犯罪的冲动），但是说，研读律法能使人胜过它，并说律法能带来生命。保罗则说，律法成了定他死罪的工具。
    有些学者认为「引诱」是暗指创世记三13，夏娃受到引诱，死亡进入世界。如果这里是亚当在说话，则与五章12～21节更加相配。虽然「罪和死」回头暗指五章12～21节，但是保罗是否在此暗指亚当，则不够清楚。

七12～13　保罗在罗马书中论证道，犹太人和 * 外邦人是以同样的条件来到神面前（参：罗马书导论），并且就得救而言，律法没有直接的好处（二12～15），它的价值只是在于让人对于得救的事知道得更多一些（三2）。他在这一段里的主要目的是说明：问题并不在律法，让人不顺服心中之律的，乃是人的罪性。

七14～25
人在律法之下的挣扎
    许多注释家认为，七章14～25节是在描写保罗在写该段经文之时，自己与罪的挣扎，因为他是用现在式动词。但是，* 反讽的文笔，就是保罗在罗马书中常用的模式，所用的比方常是生动的，而保罗在本段的上下文中，乃是在描绘他过去在* 律法之下的生活（七7～13）。
    所以，保罗在罗马书第七章更有可能是在陈明宗教反省和自我中心（可数数其中的「我」字）对灵性毫无价值，与第六章和第八章倚靠* 恩典、在* 圣灵里的生活成为对比。
    犹太教师说，现今要治愈罪恶冲动，惟一的法宝便是 * 悔改和学习律法；保罗在此回答说，明白了道德的真理仍然无法使他脱离罪。不过，犹太教也相信，到了审判之日，罪恶冲动会被连根拔除。有些 * 拉比后来如此说：「神会在万国面前将罪恶冲动取出来，并且将它铲除」；或，按照保罗的说法，基督徒向罪是死的，因此脱离了它的权势（六章）。
    保罗在本段上下文的重点为，人必须领受义（包括过完美生活的能力），这是出于神恩赐的礼物，而不是人努力的成就（参一17，八4）。（如此解读本段，与多数希腊教父的看法吻合，但与多数拉丁教父的看法不同。）

七14　以「肉体」（NASB、NRSV）指人的罪性之说，参八章1～11节的注释。* 旧约讲到神把祂的子民卖给他们的敌人作俘虏，也讲到神将祂的子民从他们仇敌的奴役中救赎出来。出卖作俘虏，与六章18、20、22节所提从罪中得赎正好相反。律法是「属乎灵的」，意为，它是出于 * 圣灵的感动（参八1～11对圣灵的注释）。

七15～22　哲学家讲到理性与情欲在心中的交战；犹太教师讲到善与恶的冲动在内心的冲突。这两种人都可以认同保罗此处的对比，即他的心思或理性（知道何为善）与他的肢体（情欲或罪恶冲动发动之处）互相对立。

七23　其他的道德教师也曾以军事术语描述理性和情欲（或罪恶冲动）的挣扎；参十三章12节的注释（亦参七8、11；「机会」有时用于指军事策略）。

七24　「我真是苦啊！」是表达绝望、哀伤或自责的标准叹息；有些哲人哀怨的说，自己的景况正是如此，因为被囚禁在会朽坏的身体里。不过，当他们讲到脱离会朽坏的身体，意思乃是说，要脱离死亡；保罗则是藉与基督同死而得自由（六1～11）。

七25　保罗在此将七章7～24节作了总结：一个人若没有在基督里成为新造的人，而只靠人的努力来达到义，就等于向两个主人效忠。

八1～11
属灵的人和属肉体的人
    在* 旧约里面，「肉体」可以指任何会朽坏的受造活物，不过主要是指人而言。这个词含有软弱与会腐朽的意思，与神和祂的 * 灵恰成对比（创六3；赛三十一3；参：诗七十八39）。到了* 新约时期，软弱的含义更延伸到道德方面，如 * 死海古卷所载，而可以翻译为「人犯罪的倾向」，或「自我中心」，与「以神为中心」相对。被肉体掌管的生活，是倚赖人有限的努力与资源，而自私的生活则与被神的灵所引导的生活正好相反。
    保罗对「肉体」和「圣灵」的用法，是指在两个不同范畴内的生活──或在亚当里，或在基督里；他并不是指一个人里面有两种本性。
    在新约的著作里，「肉体」本身并非邪恶；基督「成为肉体」（约一14，和合本：肉身），不过却不是成了「有罪的肉体」（罗八3）。（NIV 译为「有罪的本性」〔sinful nature〕可能产生误导，因为今天有人认为，灵与体是一个人里面的两种本性，但此处的「灵」是指神的灵──它并不是一个人的某一部分，而是神同在的能力。罗马书七15～25描写人性之两面──理性与情欲──的挣扎，想要用人的努力来达到神的道德标准；可是这里并不是在探讨这种挣扎，乃是指人或是靠肉体而活在挣扎中，或是接受神藉圣灵所赐的礼物，而活在义中。将人一分为二，一部分为道德正直的「灵性」，一部分为不道德的「肉体」，乃是新柏拉图的想法，和保罗毫不相干。
    最早将这思想引进来解释 * 新约的，乃是 * 诺斯底派人士，这种看法绝不会是犹太读者或 * 外邦基督徒最自然的解释，因为他们认识圣灵。）
    不过，肉体只是指身体的存在与人的力量，它会朽坏，也没有力量阻挡罪（罪会利用身上的肢体，将其驾驭，如此，身体便不受圣灵的引导）。
    虽然这个词的用法在圣经里有弹性，但从一个角度而言，我们的确是肉体（尤其按旧约对这词的用法）；问题并非人是肉体，而是他们按自己的方式生活，而不按神的能力与 * 恩典而活。新约有时会将人的身体与灵魂分开来讲，但是在将随从肉体与随从圣灵（八4）来作对比的时候，并不是指这种区分。
    圣灵在旧约里主要是膏抹神的子民讲出预言，不过也会赋予他们能力，成就一些事。此处，圣灵则是加能力给人，使他们能过正直的生活；* 死海古卷曾这样描述，而旧约里也偶尔提到（尤见：结三十六27）。在犹太教里，圣灵是表明神的同在；此处，圣灵则将基督的同在、能力和性情传给人。

八1～4　保罗此处的重点为，律法会带给人生命，还是死亡，端看它是否已藉圣灵写在人的心版上（结三十六27），或只是一种外在义的标准，要人去遵行，而人靠自己的努力却做不到（参三27，九31～32，十6～8）。

八5～8　哲学家常要求人将他们的心思放在永恒的事上，不要专注于今世短暂不定的事物。* 斐罗斥责那些只看重身体与享乐的人。哲学家将人分为启蒙的和愚拙的两类；犹太教将人分为以色列人和 * 外邦人。保罗在此亦将人分为两种：有 * 圣灵的（基督徒）和只靠自己能耐的。
    有些人相信，人只有将心思倒空，才能得着启示，这是一些东方神秘宗教的看法。但是保罗讲到「圣灵的心思」，也讲到「肉体的心思」。他不是将理性与灵感作对比，而是将纯属人的推理（因此易倾向罪）和受神的灵引导的推理来作对比。

八9　犹太人大半不会说自己有圣灵；他们相信，到了末世的时候，人才能得到圣灵。* 弥赛亚来了之后，所有真正属神的子民都会有圣灵在他们里面运行（参：赛四十四3，五十九21；结三十九29）。

八10　在这段时期，犹太人通常会区分灵魂和身体，与希腊人一样；不过对犹太人而言，这样的区分只在死的时候才起作用。（不过，有些犹太作者受希腊区分法的影响较深。）然而，保罗在此并不是说（人的）灵是活的（NIV、NASB）；按字面讲，他乃是在声明，「圣灵是生命」（KJV、NRSV、TEV）。因此，他的意思是说，身体仍旧在死的审判之下，但是那住在信徒里面的圣灵，至终会使他们的身体复活（八11）。

八11　犹太人相信，神会在末时使死人复活。保罗将这教导作了一点修正：神已经使耶稣复活，而这件事便是确据，表明有一天其余的人都要* 复活。

八12～17
受圣灵引导
    犹太人回顾出埃及的经历，视为他们第一次的得赎，并且前瞻 * 弥赛亚的临到，视为新的出埃及──神最终的拯救作为。先知向他们预言这样的盼望，并且常用出埃及的词汇来描绘未来的拯救（如：何十一1、5、11）。

八12～13　凡是随从肉体的（靠自己肉身的力量而活）都会死，但是凡随从那 * 末世之 * 圣灵的（在大多数犹太人的思想中，和在许多 * 旧约先知的刻画里，圣灵常代表来世的生命），将因祂而 * 复活；参八章1～11节和八章10～11节的注释。

八14　旧约常说，神「领」以色列人走过旷野（出十五13；申三2；诗七十七20，七十八52，一○六9，一三六16；耶二6、17；何十一4；摩二10；新的出埃及，参：赛四十八20～21；耶二十三7～8），并称以色列为祂的「众子」或「儿女」（出四22；申十四1，三十二5、18～20；诗二十九1；赛一2、4，四十三6，四十五11，六十三8；耶三19、22；何一10，十一1、10）。
    无论是灵修或历史的词汇，都曾提到神的带领与祂的灵相关（尼九20；诗一四三10；赛六十三14）。

八15　保罗在此再度运用离开埃及的思想；神的荣耀引领祂的子民向前行，不致回转为奴（参：出十三21；尼九12；诗七十八14；新的出埃及，赛五十八8；亚二5）。祂认领他们为祂的儿女（参九4）。有关「阿爸」，请参：马可福音十四36的注释；虽然只有少数罗马的犹太人会讲 * 亚兰文，但耶稣对祂天父特殊的称呼「爸爸」（Papa，和合本：父），在早期基督徒的祷告中成了神的名字（加四6），或许这是出于耶稣的安排（太六9）。罗马人的认领（任何年龄都可以）将从前的债务与关系一笔勾销，新的孩子完全按照他与父亲新的关系来看待，而他成了继承父业的人。

八16　哲学家提到良心的见证（参二15，九1）；犹太人相信，* 圣灵曾透过先知为神的真理作见证，指控以色列与万国。可是此处圣灵的先知性信息，却是对信徒的内心传报好消息。罗马人的领养（参八15）是法律行为，需要有见证人作证；此处圣灵便是见证人，证实神在耶稣里认领信徒成为自己的儿女。

八17　神应许以色列，要在应许之地得到「产业」，而犹太人讲到「承受来世为业」；有关产业与认领，请参八章15节的注释。许多犹太人相信，在末后神启示祂的荣耀之前，会有一段灾难时期。

八18～27
新世界的生产之难
八18　犹太读者会同意保罗的说法，即：义人因在今世受的苦难，必会得到大奖赏。（许多犹太教师的讲法超过保罗，他们甚至说，受苦可以赎罪；但是保罗只接受基督的赎罪，视之为完全充分的赎价，三25。）

八19　根据 * 旧约的传统（赛六十六17～18），犹太人一般相信，在末时整个世界秩序都要改变（不过并非所有人都相信，范围将扩及全宇宙，或灾难的程度将极其可怕）。

八20　希腊传统宣称，世界已从过去的黄金时代式微成现今的光景。犹太古籍曾辩论，究竟人受造是否是好事，并认为亚当的罪伤害整个受造万物，将罪恶的权势带进来。* 斯多亚派哲学家相信，物质都会分解，除了原始之火以外，没有一物真正是永恒的。在第一世纪，对宇宙存悲观的看法十分普遍；多数人相信，腐朽与命运执掌最高的权柄。保罗指出，神将受造万物置于如此的短暂与虚空之下，这事实令人难以承担，幸好他随后立即提到未来的盼望（21节）；他就像大多数旧约的先知一样，向人保证神是信实的。

八21　希腊罗马世界非常惧怕「败坏」（corruption，NASB；decay，NIV）；能存到永远的，只有那些在天上、永恒、不变之物，而人的身体，以及地上的一切东西都会分解掉。「脱离辖制」、「神的儿女」，及「荣耀」等用语，可能暗指旧约出埃及的 * 故事（参八12～17的注释）。

八22　在出埃及的时候，神的子民曾「叹息」或「埋怨」，他们在艰难之下的埋怨，成了下意识的祷告，促使神快快来施行救赎（出二23）。保罗在此处也将「叹息」（罗八22、23、26）与生产之痛连在一起。有些犹太典籍将末时之前的时期描绘成生产之痛（参：太二十四6～8的注释），这段极大的灾难将引进* 弥赛亚和弥赛亚的时期。对保罗而言，整个现今的苦难都是生产之痛，是有意义的苦难，必将迎进新的世界。

八23～25　「初熟的果子」是巴勒斯坦收成真正的开始──第一批果实（利二十三10）；因此，在信徒里面出现的 * 圣灵，便是未来世界真正的开端。信徒已经蒙救赎（罗三24），为神认领（八15），但仍在等候整个经历的成全，就是圣灵将他们的身体从死里 * 复活过来（八11）。
    以色列人虽从埃及得赎，但是他们得救的实现延迟了整整一代，是因为他们的不信，以致停留在旷野；他们等了将近四十年，才得进入应许之地。保罗可以用同样的方式解释基督的救恩，因为这是新的出埃及（参八12～17的注释）：救恩的开始与完成是分开的，中间的时期乃是神引领今世之人经过测试（八14、18）。

八26　犹太教常视 * 圣灵为神能力的表彰，而非有位格的一位；然而保罗和约翰一样（十四至十六章），视圣灵为有位格者（参：林后十三14）。犹太教师将神的怜悯拟人化，认为神的怜悯或天使长米迦勒是代求者，会在神的宝座前替祂的子民代求；保罗则将这个角色归给在天上的基督（八34），以及在祂子民当中的圣灵（八26）。圣灵在此加入在生产之痛中，和神的儿女一样期盼新造的来到（参八22～23的注释）。

八27　所有犹太人都同意神会鉴察人的内心（王上八39；代上二十八9），这个概念在* 新约中反复出现，在一些后期 * 拉比的著作中，甚至成为神的名字（「那鉴察人心的」）。

八28～30
神永恒的旨意

八28　* 斯多亚派哲学家相信，万事互相效力，至终成就美事──从神的角度来看，不过，除了神以外，没有一个人（包括较小的神祇）能够存续下去。犹太教相信，神是全权的，祂能使历史来到一个高潮，到时候祂将高举祂的子民，他们过去的痛苦都将使他们得到益处，因为祂会奖赏他们（参八18的注释）。对保罗而言，这些患难带来的终极益处为：到了最后，它们能将信徒琢磨成基督的样式（八29）。

八29　有些希腊思想家强调，要成为像神祇的样式，但是「样式」（和合本：「模样」）的概念，在犹太经典里最明显。在犹太人的思想中，智慧是神最纯的样式（参：西一15的注释），但是犹太人的古籍常提到亚当或人类是按神的样式而造（根据创一26～27；至于创世记的意思，参：创五3）。神的儿女将都成为新造之首生者（即新亚当，罗五12～21）的样式。

八30　有关预定，参第九章。按预知作出预定的讲法（八29），并不是将自由意志一笔勾销；大多数犹太教既接受神的全权，也接受人的责任。（人必须在此二者中择一的想法，是新约之后才出现的，其根据为希腊的逻辑。）

八31～39
神全胜的爱

八31　* 旧约常讲到神「帮助」祂的子民，或与他们「同在」（诗五十六9，一一八6；赛三十三21；结三十四30，三十六9）；凡向他们挑衅的，就是向祂挑衅（见：赛五十8；参五十四17）。

八32　有关在来世承受万有的观念，请参四章13节的注释；并参五章17节的注释。

八33～34　保罗在此将八章31节神的辩护应用到审判之日神的天庭中。犹太人的典籍常表明，神终将宣告以色列无罪，正如祂在每年赎罪日所行的一样；保罗则相信，信徒会获无罪的宣告，理由为基督会替他们辩护（参八26的注释）。

八35～36　希腊罗马文学中常会列出艰难的事（列举的原因，常是要显示智者通过了种种考验，活出了他的信念）。「赤身露体」是指衣不足蔽体，不是指全然赤裸。「刀剑」是这段时期处死公民的标准方式，而引自诗篇四十四22的话（第二世纪的 * 拉比用它来指殉道）更加强了此处是指殉道的可能性（八36）。

八37　第35～39节构成了交叉平行（古代的文学结构，一种倒转的平行句）：无一物能使我们与基督的爱隔绝（八35a、39b），无论是什么事（八35b ～36、38～39a），这使得信徒能得胜而有余（八37）。这一节是此处交叉平行结构的中心，其内容对古代的读者尤其重要。以色列相信，他们在审判之日必能得胜，因为神是帮助他们的；保罗向信徒保证，他们能在现今的考验中得胜，因为神已经为他们成就了一切（八31～34）。

八38　这里既以全宇宙为背景，「掌权的」、「有能的」和「天使」，就应当是指那些掌管万国灵界的势力，牠们与神的子民为敌。许多古代犹太作者都如此使用这些词汇。

八39　「高处的」、「低处的」可能只是将高高在上的诸天与下界的阴间（死人的去处）拟人化的说法。有些学者认为，这些词汇是指星座；一般人认为，掌管万国的灵界力量会透过星座来运作，大多数第一世纪的希腊人都惧怕星座所掌握的命运能力。就保罗而言，信徒的生命并非由命运、星座、天使的能力，或天堂地狱来掌握，耶稣的信实乃是他们的保证（八31～34）。

九1～5
以色列正确的地位

九1～3　保罗的爱与情愿为骨肉之亲而牺牲的心，会让熟悉圣经的读者想起摩西（出三十二32），不过，神也未曾容许摩西牺牲性命（出三十二33～34）。

九4～5　「诸约」用复数的原因，可能是暗指神与列祖之约，或指祂在* 旧约中经常与祂的子民更新祂的约；后期的犹太著作也承认这一点。
    根据旧约，保罗在耶稣里划归给信徒的福分（八2、15、18、29），原是属于以色列的。当保罗承认基督为神（NIV 等译本对九章5节的翻译；参一章25节同样的结构），就等于加倍强调了这一点：神透过以色列，亲自来到了人间。

九6～13
不能靠种族而得救
    大多数犹太人相信，他们与 * 外邦人不同，整个民族都会得救。以色列的得救始于神对亚伯拉罕的拣选（四章）。保罗在此辩道，种族不能成为得救的充分原因，* 旧约亦如此教导（如：民十四22～23；申一34～35；诗七十八21～22，九十五8～11，一○六26～27）；神可以按祂自己的意思决定人得救的条件。

九6～9　撒拉在世的时候，亚伯拉罕有两个儿子，不过只有一个领受了应许（创十七18～21）。

九10～13　艾萨克有两个儿子，但只有一个承受了应许。这是他们出生之前就决定的（创二十五23；参：玛一2～3）。虽然神可能拣选了雅各布，因为祂事先知道雅各布的心（八29），但这里的重点为，神有权在蒙拣选之人的后代中作选择。并非所有亚伯拉罕的后裔都承受了应许；旧约也清楚记载，许多以色列人违背了圣约（出三十二33～35；民十一1，十四37，十六32～35，二十五4～5；申一35）。为何保罗同时代的人会以为，在他们的时代状况会有所不同？

九14～18
神在摩西时代的拣选

九14～15　出埃及记三十三19记载，神有权按祂的心意来拣选。在该段的上下文中，祂赦免了以色列全体百姓，因为摩西在祂眼前蒙恩（三十三12～17），而且神要将祂的荣耀显给摩西看（三十三18～23），因为摩西是祂的朋友（三十三11）。不过，神对人的拣选并不是武断的，也要看人对神的回应（三十二32～34）；尽管如此，神最初对以色列和摩西的选召，却是毫无条件的。

九16～18　神特别兴起这位法老，以彰显祂的能力，好让「埃及人知道我是主」，出埃及记几次重复这句话（如九16）。神显然使法老的心刚硬（出九12、35，十27，十一10），但这乃是在法老几度让自己的心刚硬之后（出七22，八15、32）。换言之，神将某个人抬起来，与祂作对；但是那个人也已经自己作了决定，而这是神预先知道的，以后神才用不住的刚硬来刑罚他（参：罗一24～25；帖后二10～12）。* 旧约一方面肯定神的主权（如：申二十九4），一方面肯定人的责任（如：申五29），并认为神的主权足能保证这二者都成立（不过，人的选择无法使神的话成为无效；参如：王上二十二26～30、34～35）。

九19～29
神拣选外邦人

九19～21　保罗在此用以赛亚书二十九16，四十五9，和六十四8中的话，这是 * 死海古卷在祷文中常用的。重点为，人是神造的，因此神可以按祂的意思来对待人。在上下文中，这乃是指祂可以拣选犹太人，也可以拣选 * 外邦人，并不是指祂的预定出于霸道。
    十九世纪时，有些上教堂的人推理说，若是神拣选了他们，他们就一定会得救，所以人不需要寻求救恩。他们的观点误解了这段经文的意思。虽然保罗教导「预定论」，但是我们必须从他当日之人如何了解他的用词，来明白他的意思，而不是从近几个世纪的神学（或根据以上的例子，是对该神学的曲解）角度来解释他的意思。
    大多数犹太人相信，他们的整个民族已蒙拣选，都会得救；他们视预定为整体事件，是种族性的。按上下文，保罗在此只是从以色列（九1～13）和外邦人（九23～29）得救的角度来探讨预定论；因此，他的意思只能从该上下文和其文化来看：神按其权柄能够照祂的意思来作拣选，不必受限于亚伯拉罕的后裔。神的全权表明祂有自由可以根据另一个理由作出拣选，不依照祂与以色列族所立的约（三1～8）；祂可以根据（祂所预知）人对基督的信心来作拣选（四11～13，八29～30）。
    有些较早的新约学者，如布特曼（Rudolf Bultmann），认为罗马书九至十一章与全书的论证无关；但他们对罗马书有所误会。在这封书信中，保罗是要将犹太人和 * 外邦人放在同样的属灵立足点之上（参导论），而罗马书九至十一章正是他论证的高峰。

九22～23　在此保罗的意思是，神包容那些仍在罪中的人，是为了将要得救的人，因此祂没有立时结束全世界（参：彼后三9；参：箴十六4）。

九24～26　保罗在此所引用的何西阿书二23，其上下文说，虽然神一度将以色列弃绝，神仍将复兴他们（一9）。倘若神可以先弃绝以色列，然后又复兴他们，那么，只要祂愿意，祂也可以将外邦人接枝到以色列中。

九27～28　保罗在此引用以赛亚书十22～23：先知警告说，经过审判之后，只有少数的余民能存留，回到本地。如果神在* 旧约中只拯救余民，而且只应许惟有余民能在审判后存留，保罗问道，当日的犹太人为什么认为，自己可以因犹太人的身分而得救？

九29　此处保罗引用以赛亚书一9，这句话的要点和以赛亚书十22～23（就是他刚引用过的）相同。在以赛亚书该段的上下文中，以色列的行为和所多玛（罪的缩影）一模一样（一10）；他们如果还有存留的人，就属万幸了（一7～9），因为神要的是公平（一16～17），而不只是献祭（一11～15）。

九30～十4
以色列对义的错解
    为什么在* 旧约里以色列时常得罪神，以致只有余民能存留？因为他们是用人的力量来遵行 * 律法（参九29的注释），而没有信靠那位能改变人心的神。尽管「信心」一词在旧约的译本里面很少出现（保罗在一章17节和四章3节已经几乎用尽了能引用的经文），但保罗相信，这个概念参透在旧约之中，因为神的子民应当从内心回应祂的 * 恩典。

九30～32　以色列追求律法是对的，但他们强调行为，而未注重信心，因而错过了其要点（参九29的注释）──信心才是律法的要点（三21、31）。对律法的两种态度（一种正确，另一种错误），是保罗论证的要素（三27，八2，十5～8）。

九33　保罗在此采用犹太人常用的解释方法，将不同的经文放在一起（赛八14，二十八16）。由于以赛亚书二十八16可能暗指以赛亚书八14，因此保罗将两者放在一起是很合理的，不过可能只有他的犹太读者能明白他这样做的道理。这里的要点为，那让以色列绊倒的石头（以赛亚书八14，那里提到，该石头即是圣殿）却能拯救相信的人（赛二十八16）。

十1～2　这时期的犹太文学常称赞对律法的热心，甚至到一个程度，凡想压制犹太人遵守律法的，会遭到暴力的反抗。

十3～4　有关神的义，请参一章17节的注释。「律法的总结」可以指律法所指向的「目的」或「高潮」。

十5～10
对义的两种态度
十5　一种态度是根据犹太人对利未记十八5特殊的解释：凡是遵守诫命的人，便配得 * 永生。（这观点出现在犹太古籍中，与神拣选以色列，使他们全体得救的观点并行。）这种义，* 外邦人是得不到的，除非他们花许多年的工夫去研读* 律法。保罗在罗马书一至三章已经陈明，这种义是无效的（参九30～32的注释）。

十6～7　保罗在此是用 * 米大示（midrash）方式解经，就是按犹太人常用的模式来说明一段经文。按申命记三十12的上下文，「谁要上去？」的意思，是指「谁要再度上到西乃山，将律法带下来？」而在申命记三十13中，「谁要下去？」的意思，是指「谁要再度下到红海，重新走过一遍？」根据 * 旧约和犹太人的传统，神已经在红海救赎了祂的子民；如今，神已经在基督里完成了祂拯救的作为，同样的原则也可以应用在祂身上。

十8　申命记三十14是指律法：只要它是写在心版上（参三十6），神的子民便可以活出其中的义行（参：耶三十一31～34）。保罗说，这个原则更适用于信心，就是律法所教导的信息（三31）；让人得着义的，乃是 * 恩典，而不是人的努力（八2～4）。

十9～10　保罗在此强调「口」与「心」，因为他在解释申命记三十14（前一节所引用的），其中讲到在口里和心里的信心之信息。

十11～21
救恩是为万民

十11～12　保罗又引用以赛亚书二十八16（参：罗九33），就是他正在解释的那一节。他的重点是「凡」字，他主张，按照字面，这节经文必须不单用于犹太人，也用于 * 外邦人。

十13　犹太教师常引用含有同一钥字的其他经文来解释；因此，保罗拉进另一节经文（珥二32），其中也有「凡」字，来解释说，以赛亚书二十八16的「不至于失望（NASB）（和合本与 NIV：羞愧），就是「得救」的意思。

十14　保罗说明约珥书二32的含义：救恩是要给凡寻求的人，无论是犹太人或 * 外邦人，但是要得着救恩的先决条件，是他们必须有机会听闻福音。

十15　保罗也用圣经来证实，传福音的人必须受到「差遣」（这个词是译为「使徒」之名词的动词形式）；而倘若没有机会听闻，就无法得救。以赛亚书五十二7宣称，已经实现的好消息，必须经由报信息的人去传给人。

十16　在以赛亚书五十二7之后数节，以赛亚提到传报好消息之人所得的反应（五十三1），而保罗的读者可能知道该段经文的下文：以色列拒绝了那好消息（五十三2～3）。

十17　保罗肯定他在前面（罗十8）对申命记三十14的解释：救恩的信息无他，即是有关基督的信息。

十18　犹太教师经常琢磨「没有听过真理的 * 外邦人是否必须向真理负责」的问题。他们的结论为，外邦人至少应当从所造之物可以推论出有一位真神，因此应当避免去拜偶像（见：罗一19～20的注释）。外邦人可能没有听到基督完整的信息（十17），但是所造之物对他们所传的，应当足以让他们行正确的事。（诗十九4的上下文，便是描述受造物的见证。）* 分散在各地的犹太人比外邦人更有知识；他们既有 * 律法，便更有理由应当相信，而有关基督的传闻已经渗入了古代大多数犹太人集中之地。

十19　神已经在律法里讲到，要藉其他的国家来惹动以色列的嫉妒。以色列拒绝了祂，去追随那并非神之物；神也拒绝他们，而接纳那原非子民之民──激起他们的嫉妒（申三十二21；参：罗十一11、14）。

十20～21　保罗在此引用以赛亚书六十五1～2，该段经文的上下文讲到神对以色列的审判（六十四8～12），以及 * 外邦人被接纳，进入神的家（五十六3～8），而神复兴以色列的余民，使他们归于祂自己（六十五8～9）。

十一1～10
总会有余民
    「余民」并没有限定百分比；在当时是指只有「一些」犹太人跟随耶稣，并非「整个以色列」都跟随祂（十一26）。从 * 死海古卷可以看出，犹太人当中还有一些团体认为只有他们在事奉神，其余的以色列民都是背道的。由于早期基督徒相信耶稣是 * 弥赛亚，他们认为，拒绝祂便等于拒绝律法或先知，而他们也像先知一样，指责自己的同胞背道，偏离了以色列的真正信仰。

十一1　古代的作者常在论证中加入例子，有时候会以自己为例。不过保罗很快就转用圣经的一个例子（十一2～4）。

十一2～4　列王纪上十九10、14、18所记伊莱贾的 * 故事，显示在以色列背道最厉害的时期，仍有余民不去拜偶像。有些犹太古籍说，伊莱贾为神大发热心，但是对以色列的爱国心却嫌不足；这种说法或许影响了这一段经文。

十一5～7　保罗在这里说明十一章2～4节；倘若在伊莱贾的日子尚且有余民，就表示一直会有余民（即：「更何况」现在，这是古代常见的辩论模式）。神拣选余民的说法，直接来自九章19～29节，以及保罗在十一章8～10节将引进的其他经文。

十一8　保罗在此引用以赛亚书二十九10，那里显明，神使以色列的心刚硬；但是这种刚硬仍然没有排除以色列当负的责任。神要先知不再说话（赛二十九10），因为以色列人拒绝听从他们（三十10～11）；因此神会借着亚述的进攻来表达祂的信息（二十八9～13）。以色列已经对神的话成了瞎子、聋子（二十九9～10），多找借口（二十九11～12），假冒公义（二十九13～14）；但有一日他们将重新看见、听见（二十九18、24）。

十一9～10　在诗篇六十九22～23，正直的诗人求神审判逼迫者，让他们瞎眼，含义即为，神有权掌管盲目的问题──无论是属灵的（罗十一8），还是属肉体的。

十一11～14
惹动以色列嫉妒
    保罗在这里开始解释申命记三十二21，就是他在罗马书十19所引用的。他并不是说，* 外邦人得救的惟一原因，是要让以色列回转归向神（参：创十二2～3，以色列的宣教目标），但是他承认，就与以色列的关系而言，这乃是他们得救的首要目的。保罗在罗马书里的论证，谈到得救方面，是将犹太人和外邦人放在同一个水平之上（参导论）；但是如今他提醒外邦人，要记得他们所接受的信仰是出于谁。外邦人的反犹太人心态，和犹太人对外邦人的偏见一样，都与基督教的中心背道而驰；任何种族主义都与 * 福音的信息相悖。古代的 * 修辞学者认为，只有在要激励人起而效尤（如这里），或为自己辩护的时候，才可以自我称赞。
十一15～24
基督教的犹太色彩
    * 外邦基督徒必须牢记，他们是被接枝到犹太人的信仰中，而当他们被插入 * 旧约神子民当中时，他们不单是接受了以色列属灵的历史作为自己的历史，从一个角度而言，也接纳了犹太人作为他们的手足──包括那些不跟随耶稣的人在内，他们是跌倒的手足。在罗马书的前半，保罗反对犹太人向外邦人夸口；此处他则反对外邦人向犹太人夸口。

十一15　按圣经中先知的说法，犹太人回转归回神道的时间，就是以色列复兴的时间，也是末时（那时死人将要* 复活）。

十一16　「新面」暗指民数记十五20～21所记初熟麦子的举祭，这祭使整个祭物都成圣洁；以色列的开端是圣洁的（耶二3），而神并没有忘记祂对他们的计划。然而，保罗的第二个例子（树根与树枝）才是十一章17～24节的重心。（同时用几个比方，在古代很常见。）

十一17～24　在* 旧约中，* 外邦人可以变成神的子民，也有这种实例（如：路得、喇合、戴维的基利提人卫士……等）；但是人数显然极少。如今罗马的外邦基督徒人数开始超过犹太基督徒，他们很容易忘记自己的以色列历史传承。
    以色列有时会被描述成一棵树，树根是列祖（亚伯拉罕、艾萨克，和雅各布）。保罗和犹太人标准的教导看法不同，他主张，未受割礼的外邦人可以藉相信犹太人的 * 弥赛亚，而成为神的子民（第四章）。如今他提醒外邦人，要尊重犹太人，因为是他们将信仰传来的。
    犹太枝子若要接回本树，就是归回原有的信仰，比异教徒更容易，因为异教徒在尚未皈依之前是拜偶像的，他们要了解如今所接受的信仰，并不容易。保罗就像当日其他的犹太教师一样，认为从人的角度而言，任何一个人都不能保证自己得救，除非能坚持到底。
    接枝（把一棵树的枝子接到另一棵树上）的事，犹太和希腊罗马的文学都曾提到。有时从野橄榄摘下的树枝会被接到家中的橄榄树上，好让这株不多结果子的树的生命力可以加强，或让那树得以保存。原来那些不结果子的枝子会被剪掉，而新接的枝子会被视为「逆着性情」（如十一24，NASB）。

十一25～32
以色列未来的得救
    神已经应许，以色列全体（经过苦难仍存留的余民）有一天会回转归向祂（申四25～31，三十1～6）；这个时候，神便会带进末时（如：何十四1～7；珥二12～三2）。保罗此处对末时的看法，假定了这种回转必会发生。

十一25　有些 * 旧约的先知预告，神的见证会传播在* 外邦人当中；因为以色列最后的 * 悔改会引进末时，神便延迟了以色列最后的悔改，直到外邦余民完全收回来为止（参：太二十四14，二十八19～20；彼后三9）。

十一26～27　旧约先知不断讲到以色列未来的得救，不过在* 新约里，只有少数几处适合提及这个问题，这里便是其中之一。犹太教师一般会说：「全以色列都将得救」，但是接着会列出，有哪些以色列人不会得救：因此这句话的意思乃是，「以色列整体（但不一定包括每一个人）会得救」。换言之，得以存留的犹太余民大多数会回头相信基督。
    保罗用以赛亚书五十九20～21来证明这一点：离弃罪恶的雅各布余民，将因着那位新救赎主的临到而得救，那时祂将把祂的 * 灵加在他们身上（保罗是用意译，古代的引用文常是如此）。

十一28～29　保罗和今日一些诠释者的看法不同，他并不认为神对以色列族的应许已经一笔勾销，神与列祖的约仍旧存在（申七8），只是耽延了而已（参：申四25～31）。今天大部分读者采取以下两个体系之一：以色列和 * 教会是两个分开、无关的实体，而以色列将会复兴；或，基督徒成了真正的以色列，而以色列族在神的计划中不再有份。保罗必定会拒绝这两种极端，他相信，以色列族全体将在末时回归圣约，与已经在其中的 * 外邦人和犹太余民并肩而立。

十一30～32　保罗在此处的重点为，所有的人都犯了罪，所有的人都必须靠神在基督里所施的怜悯进到祂面前。这一点是针对罗马 * 教会中文化与种族的冲突而说的（参：罗马书的导论）。

十一33～36
颂赞神的智慧
    保罗用一段颂辞，或对神的称颂，将他书信的这一段作一个总结，这种笔法和一些 * 希腊式的犹太文件相仿。保罗用以赛亚书四十13和乔布记四十一11（那里提到神对受造物的权柄），来赞美神安排整个历史的智慧，让救恩可以临到万民（九至十一章）。
    * 斯多亚派的哲学家相信，神掌管万事万物，所有的事最终都会分解，回归于祂。按本段的上下文来看，保罗在十一章36节的话并不是这样的意思，而是指犹太人一般对这番话的解释：神是人类历史的源头与引导者，而万事──甚至包括有罪之人所作的罪恶抉择──到了最后都能荣耀祂，以及祂智慧的公义。
十二1～8
彼此服事
    在奠定了罗马 * 教会彼此和好的神学根基（一至十一章）之后，保罗接着对他们提出实际的建议。（古代有些劝勉的书信采取这种模式。）他强调，神的旨意是要信徒有正确的思想：承认身体里所有的肢体都有同样的价值，并将自己所有的恩赐都发挥出来，以建立整个身体。

十二1　古代犹太教和一些哲学学派常把「祭」当作象征，来表示称颂，或代表敬拜的生活方式；因此保罗的读者一定能明白这句话的意思。当他说到，这是你们「理性的〔参 KJV，「合理的」；不应当是「灵性的」，NIV、NASB、NRSV〕事奉」，他所用的「事奉」一字，暗指祭司在圣殿里的工作，而「理性的」一字则是指正确的思想方式（如十二2～3）。
    * 旧约称神所接纳的祭为「可喜悦的」（NIV、TEV），或「蒙悦纳的」；一般人也称祭是「圣的」；不过，「活的」祭则是这个比方的特点，刻画出献祭式的生活方式应当是持续的经历。

十二2　犹太教一般相信，今世是由邪恶的权势辖管，然而到了来世，万民都会承认神的权柄。此处保罗的话按字面为：「不要效法今世。」
    有些希腊式的敬拜看重灵里陶醉的经历，而轻看理性；大半罗马的宗教和多数希腊民间的神祇崇拜，仪式中都有不道德的形式；保罗则强调，敬拜必须善用思想：只要能分辨何为善良的、蒙悦纳的（1节）、纯全的，就会明白神的旨意。
    犹太智慧作家与希腊的哲人可能会赞同保罗所言心意的更新；他们明白，心态与价值观会影响一个人的生活方式。不过，保罗更新的根据却与他们不同；他是以在基督里可以得着的新生命为根据，而多半犹太教却把实现的期待放在来世。

十二3～5　社会中每一阶层都有其特殊的功能，正如身体上的肢体一般，这是哲学家一向用来支持国家现况的论证；* 斯多亚派哲人也以头与身体来比方神和宇宙。可是，保罗或许是头一位作者，指出宗教团体之内每一个成员在身体内各有独特的作用，这样一来，古代大多数宗教「祭司与平信徒」的区分就被废掉了。
    保罗肯定，每个成员各有「一种（a）程度的信心」（NASB；不是「那种（the）程度的信心」，KJV、NIV、NRSV），是按不同功能分配而得的（十二6～8），如此，他便肯定了合一之中有差异。在十四章中，他又将这个原则应用在* 教会内种族的冲突上（参导论）。

十二6　古代的犹太教大多都认为 * 预言是超自然的，和保罗在此处所列的其他恩赐截然不同。神可以使用此处所列的其他恩赐，但是古代犹太教大多认为，这些乃是人为神做的事，而他们认为，预言乃是神的「附身」，在当时非常罕见。保罗认为这些恩赐都是神加添的能力，而预言只是各种恩赐之一，由此可见，他对于那位在* 旧约中行神迹的神有何等大的期待，要看见祂继续行事，而且就在* 教会日常的生活中间。

十二7～8　虽然「服事（和合本：执事）」的意义可以很广（参十五25），但它的地位界于预言和教导之间，由此可见，它是指教会中的一种职位（diakonos；参十六1的注释）。「怜悯人的」可能指慈善工作──照顾病人与穷人……等；虽然所有的基督徒多少都会这样做，但是有些人特别有这方面的恩赐。

十二9～21
一般励志
    古代道德家所用的一种形式，称为励志（parensis），就是将各种不相干的道德劝勉放在一起。保罗在此使用励志，不过多数的勉励都有一个共同的主题：彼此要能共处。这个主题也符合罗马的状况（参导论）。

十二9～10　古人很重视对人的尊重。士兵宣誓绝不将任何人「高举超越」该撒。一些哲人建议，「在下」的人要尊重「在上」的人，过于他们自己。保罗的劝勉更接近犹太教师，他们强调，* 门徒应当关心其他人的尊荣，和关心自己的尊荣一样。

十二11～13　犹太人相信，照顾自己团体成员的需要，乃是应当的；而保罗时代的基督徒一定同意这种看法（13节）；现代的都市里，有些基督徒非常富有，有些却饥不裹腹，这种现象一定会让古代极富道德感的犹太人和基督徒大为吃惊（但异教徒却不会如此）。古代的「款待」是指招待客旅（不收费）到家里住，他们停留在那里多久，就住多久；他们通常会带着家主所信任之人的信，证实他们可以到该家庭中作客。

十二14　这句话就像上下文中一些其他的劝勉一样，很可能是耶稣教训的回响（路六28）；覆述著名教师的话，是常见的事，而犹太教师常会引用自己老师的话和 * 律法的训示。
    若是在* 犬儒派或 * 斯多亚派的教导里，这劝勉便会像是要人不在乎苦难；但，尽管犬儒派哲人不在意名声，但他们却是用反讽的话回嘴的高手。耶稣与保罗的劝勉，则比较接近犹太人的信念，将来会有末后的审判，而信徒可以放心交托，信任神的公平（十二17～21）。

十二15　与哀哭的人同哭，在古代文化里是表达同情的恰当作法。不过哲学家和道德家常警告说，不要哭得过分，因为「没有益处」；犹太人的婚礼与丧礼（包括丧家的游行，群众都会加入）都是以保罗在此所列的原则为前提。

十二16　谦卑是犹太人的美德，而绝不是希腊的看法（只是希腊人认为，社会地位卑微的人，本来就应该谦卑）。许多作者强调，要明白自己应有的地位，然而基督徒文学超越其他古代的文学，主张信徒要主动和卑微的人来往。

十二17～18　不以恶报恶可能来自耶稣的教训（太五39），不过有些犹太教师也赞扬不要报复（最早如箴二十22）。做他人心目中可敬的事，这种美德不仅为希腊罗马那些力争上游的政治家所崇尚，也成为犹太人与 * 外邦人交往的指标。为了见证的缘故，犹太人所采取的原则会比周围的文化更严格，而他们从来不在信仰上妥协；这里的劝勉，是要护卫他们的见证，同时避免引起不必要的反对。

十二19　* 斯多亚派哲学家反对报仇；他们相信，命运是一切的主宰，而对命运最有效的反抗，就是与它合作，而不让自己的意志受环境所左右。犹太的敬虔人士也同样反对报复；他们相信神会为他们伸冤。不过，尽管理论如此，在实行上却有困难。后期外邦人在巴勒斯坦屠杀犹太人，遭到血腥的反扑；不幸的是，一般人所认为合乎敬虔的理论，却只有最敬虔的人才能真正活出来。保罗引用申命记三十二35，不过这个观念在* 旧约其他地方也出现过（撒下二十二48；箴二十22；耶五十一56）。

十二20　保罗在此是引用箴言二十五21～22；所罗门讲「把炭火堆在他的头上」，可能是指使仇敌在情绪上受到创伤，但是从保罗论报复的上下文（罗十二19）来看，这种表达法或许是指，在审判之日，仇敌会受到更严重的刑罚。* 死海古卷对不加报复的看法，也与此相仿。

十二21　有些希腊和犹太思想家主张，应当化敌为友，而不要报复。不过，有时向恶人行善的人，要到将来才会得着好报（十二20）。

十三1～7
顺从政府的权柄
    向政府效忠，是古代作者标准的文学主题（如：斯多亚派作者希罗克里斯的《对祖国当有的行为》）；它列在行为表中，以及如何对待父母、长辈和朋友等的讨论内容中。哲学家和道德家常会论及政府官员当如何行，但也会论及公民当如何对政府。根据 * 柏拉图的说法，苏格拉底甚至拒绝脱逃，甘愿被处死，以免让人对政府不敬，把好的法律和坏的法律一起摒弃了。
    当犹太人觉得自己因种族和宗教而受到压迫时，顺服政府的权柄乃是不抗拒的最高榜样（十二17～21），但他们常常做不到。保罗非常清楚，在他写此信大约十年之前，犹太人曾被赶出罗马──可能是因犹太基督徒而产生了对 * 弥赛亚问题的争论（参：徒十八2的注释）。
    犹太人必须关注大众的看法，尤其是在罗马，因为他们与巴勒斯坦在经济上的联系让人起疑。许多人认为，基督教是犹太教内的一小派，所以基督徒更有理由要提高警觉。犹太人和基督徒都公开强调他们是好公民，否认他们是颠覆份子的流言。然而，这样的强调并不意谓他们会回避，不去斥责不公义的事（参：帖后二；雅五；犹太人的 * 启示文学）。

十三1～2　这个时候的皇帝是尼罗，不过他还没有开始逼迫基督徒，和其他的团体；那时他受到 * 辛尼加（Seneca）和布鲁斯（Burrus）慈惠心态所影响，还没有被邪恶的提格利努斯（Tigellinus）污染。在保罗写信的所在地希腊，尼罗始终受到好评。

尼罗头像

罗马的茱莉亚元老院内景

    虽然有些巴勒斯坦的犹太人已经在鼓吹反叛罗马，而不到十年，战事终于爆发，但是据说还有一些巴勒斯坦的犹太人誓言不抵抗，相信所有的政权都是神所命定的（在* 旧约里，参：赛四十五1；耶二十五9；但四32）。在罗马的犹太人一定是持这种立场，任何其他的立场都会令他们尴尬。犹太教徒一般相信应当服从权威（等于不抵抗，或非暴力，并不一定就是顺服），除非与顺服神的 * 律法起冲突。旧约显然教导，神有权柄统管世上的君王（箴十六10，二十一1）。

十三3～5　保罗在此所提出的，乃是古代标准的道德劝勉。罗马政府做了许多恶事；连它的法庭系统也是根据社会阶级而定。但是罗马人一般而言讲究公平与容忍，而在这个时期，基督徒对政府并没有什么可惧怕的。因此，保罗无须对他所主张的原则提出任何条件。「佩剑」是指这个时期标准的行刑方式（斩首）；更早则是用斧头。罗马官员面前常放着剑，以显示他们握有生死大权。

十三6～7　罗马帝国一般征收财产税（大约百分之一）和人头税；地方行省或国度另有增收的税；还有关税。税是用来补助道路的修筑，和政府的开销，也支助罗马的军队，以及敬拜皇帝的庙宇。官员所得的礼遇，当与其地位相称。

十三8～10
律法的成全
    至于 * 外邦人不严守* 律法的问题，保罗提醒他的犹太读者，成全律法最佳的途径，是彼此能和睦相处（参：罗马书的导论对背景的探讨）。

十三8　道德家常强调不要欠债（参：箴二十二7）；有时甚至用长篇大论来谈这个问题（如：* 蒲鲁他克）。犹太教总是强调要爱邻舍，有时甚至认为这条诫命是神律法的总纲。

十三9～10　没有一位读者──无论是希腊人、罗马人或犹太人──会反对保罗在此所列的诫命，不过有些外邦人可能对贪婪觉得不以为然。虽然古代的道德家会用不同的方法来作伦理的总结，不过爱人如己的劝勉在古代伦理中经常出现；而保罗则效法耶稣所倡导的总结（可十二31）。

十三11～14
儆醒等候天明

十三11　哲学家有时会说，不注意属灵之事的人，就像睡着了一样。保罗所讲基督即将再来而还有人在睡觉的比拟，可能源于耶稣的教训（太二十四43；可十三36）。
    希腊人大半认为，历史会如常持续下去，或相信宇宙是一种循环；但是大部分犹太人像保罗一样，期待未来有朝一日历史会臻至高潮。

十三12　许多巴勒斯坦犹太人都期待会有一场末日之战，* 外邦人将被推翻，可是保罗对这个比方的使用，是特意按巴勒斯坦之外犹太人的说法。哲学家常用体育和军事作比喻，来形容他们与情欲的争战。这个比喻也影响到非巴勒斯坦犹太人的作家；例如，有一份文件将摩西的武器描写为祈祷与上香（所罗门智慧书十八21）。这些文件也用到穿上属灵之物的比方，而犹太教可说某人「穿上」了神的 * 灵（亦参 * 旧约的比方，列在弗四20～24的注释中）。

十三13～14　犹太人常用狂饮作乐的宴会和婚前性行为来代表外邦人的行为，一般而言，这也八九不离十。这些活动都在晚上进行（醉酒的宴会通常持续到深夜），就像睡觉（11节）和窃贼一样。

十四1～23
切勿因饮食或圣日而分裂
    保罗劝勉罗马的犹太基督徒与 * 外邦基督徒合一，这一段显出他们因文化不同而产生裂痕。犹太人不期待大多数外邦人会遵守他们的饮食规条或圣日，但是却期待皈依犹太教的外邦人这样行，或许也包括外邦基督徒。
    利未记十一44～45以分别来表明圣洁，或许意味着神将特定的饮食规条赐给以色列，是要它与万国分别出来，因为大半文化都有自己独特的饮食风俗。从保罗的宣教策略来看，这种作法在* 新约时期不再有果效。在道德上分别为圣的原则可以保留，但在文化上则不需要区分。
    外邦人，尤其是在罗马的人，长期以来都以犹太人为笑柄，因为他们在这两方面特立独行（再加上割礼，这似乎在罗马 * 教会不成问题）。保罗主要是强调饮食。（他在哥林多前书八章则谈及另一种饮食造成的分裂，不过所用的原则也相仿。）

十四1～4　古代世界多数著名的文化都有自己饮食的习俗；有些哲学派别也有自己饮食的规定。不过很少有像犹太人这样坚持说，是神定下他们饮食的规条；在保罗之前两个世纪，许多犹太人为了拒绝吃猪肉而死，但希腊人则认为猪肉十分美味。有一些在埃及受希腊教育的犹太人，视饮食的规条为象征性，但是大部分犹太人则严格谨守，无论他们在帝国的什么地方。

奥斯替亚一世纪的会堂讲坛

十四5～6　节期时间的准确性，在犹太人中是一件大事，而不同的犹太团体会因这问题而分道扬镳。（在历史上，不久之后基督徒团体也步其后尘。）异教徒有自己的节日，每个国家都有自己祖先的习俗和历法。可是 * 外邦作家对犹太人的安息日特别苛责。罗马人推理道，犹太人很懒惰，所以才要休息一天。（对犹太人敬拜神的这种看法，在历史上并不是头一次，出五17。）保罗也暗指犹太人为食物祝祷的习俗。

十四7～9　犹太人在希腊罗马世界里必须形成自给自足的小团体，一方面是因饮食的规条，另一方面也因着安息日的规定，而外邦人常认为犹太人持分离主义，不参与社交。这种情形使大多数犹太人和外邦人的距离愈来愈远。

十四10～12　「审判台」在希腊罗马世界中很常见；像彼拉多或迦流等官员，会从一座演讲台（bema）进行审判（徒十八12）。在犹太人对末日的描绘中，神在宝座上审判万民的意象十分常见。保罗将以赛亚书四十五23应用于末后的审判是很自然的，因为那一段周围的几章都讲到，神在末时会拯救以色列，并呼召万国到祂面前交账，要他们承认祂是神。

十四13　有些古代文献也用「绊脚石」作比喻。犹太人称呼彼此为「弟兄」，和希腊宗教圈中的成员一样。基督徒认为彼此是属灵的手足，而保罗更加说，犹太基督徒和 * 外邦基督徒彼此必须这样看待。

十四14　犹太人根据圣经，将食物分为「洁净」与「不洁净」（利十一）。保罗说，这种按字面的区分，已经失去重要性，希腊罗马世界中一些倾向于哲学思想的犹太人会赞同他的讲法（不过这些人多半仍然遵守饮食的规条），不过大多数古代的犹太人则会大为震惊。

十四15～16　正因为饮食并不重要，所以为了一些更重要的事──保持基督身体的合一，我们应当甘心不吃。保罗并不是吩咐 * 外邦人要守犹太戒律，只是吩咐他们，不要试着去说服犹太基督徒放弃自己的习俗。

十四17～19　犹太人常讲，未来神 * 国度临到时会何等完美（见：林前六9），那时 * 圣灵会与人同在，而所有的人都能和平共处（罗十四17）。对保罗而言，* 弥赛亚和圣灵的临到，已经引进了神的国，因此，信徒应当可以和睦相处（十四19）。

十四20～21　这里的问题不是吃肉或饮酒，而是犹太人觉得，* 外邦人的肉（可能已经向偶像献过祭，或血没有放干净）和外邦人的饮料（有些可能是用来向神祇奠祭的）有可疑之处。但是，保罗不愧是优秀的 * 修辞学家，能让读者在最极端的事上也同意他的看法，即是要他们完全不吃肉、不饮酒（而倘若这原则能作最极端的应用，「岂不更可以」──采用一种标准的辩证模式──应用在较次要的个案上）。（虽然有些犹太团体在某些时段禁止饮酒〔民六3；参：耶三十五5～6〕，清酒则是佐餐的正常饮料；因此，这里的用语可能是 * 夸张法；参：约二9～10的注释。）

十四22～23　犹太教师在「* 律法外围一道篱笆」，以防止百姓会进入「有疑异」的范围，就是不太清楚的地方，以免他们可能犯罪。保罗的要点为，向神全然委身的意思，是要尽自己的力量来分辨何为正确的事，而避免去做那些没有把握是否正确的事。

十五1～13
基督是种族和好的中间人
    古代的作者常用例子来为自己的论点辩论。一位德高望重教师的例子，会让对方哑口无言。保罗在此持续从十四章开始的论证，而用基督为例──祂的崇高性与终极性是基督徒公认的。

十五1～3　诗篇六十九9非常配合此处的上下文；诗篇六十九篇是义人受苦之诗，因此 * 新约常将它应用在基督（那位最完全的受苦之义人）身上。

十五4　保罗能说，圣经「都是为教训我们写的」，因为他像当时的犹太人一样，相信那是神的话，而且与新的情况仍然有关。这句话并不是说，他认为圣经只是向他那一代的人说话──有些注释家如此建议，以配合他们自己对 * 死海古卷中圣经注释的看法；其实，「为教训我们」大可以直接指摩西在出埃及记二十四12的话。犹太人从圣经的话得到安慰（马喀比二书十五9）。

十五5　「彼此同心」意思是心思要相同（代上十二38）──此处是指同样要讲求爱，而不是指看法的统一（十四章）。

十五6　「一口」称颂神，是指全体一致；参：出埃及记二十四3（这一章可能正浮现在保罗心中；参：罗十五4）；历代志下五13。

十五7～12　保罗引用圣经证明，基督不单接纳犹太人，也接纳 * 外邦人（诗十八49＝撒下二十二50；申三十二43〔参：罗十二19〕；诗一一七1；赛十一10）。保罗从 * 旧约各个部分引用经文，来向人证明他的立论，即：神不单要从犹太人得到颂赞，还要从外邦人得到颂赞，其实他还可以用更多经文（如：代上十六31；诗二十二27，九十六10，一○二22；赛四十九23，六十3、9～14）。他最后所引用的以赛亚书十一10，明确 * 预言在末时外邦人要归向 * 弥赛亚，并且得救；以赛亚书还有其他预言，提到外邦人将归入神的子民（十九23～25，五十六3～8）。

十五13　书信常有一句祷文，或祈福的话，为对方的健康而求，常放在开头；保罗的书信主要在探讨属灵的事，因此里面的祷文当然比一般的古代书信更多（十五5～6、33等）。犹太人习惯用这一类祝祷的话，就像用直接代求的话一样，而保罗一定希望他的祈祷不单让神听见，也让收信的罗马弟兄姊妹听见。

十五14～33
保罗作种族和好的中间人
    一段讲论的尾声，通常会重复开场白所提到的重点；保罗在这封书信里运用了这种重复，但是他的语气十分亲切，就像关系非常亲密的人往来的信件，或交换的言论。一段讲论的末了，常是希腊人强调所谓感性呼求（pathos）的地方。

十五14　希腊作家常表明对受众的信任；这种表达方式帮助读者对书信其余的部分更感兴趣，有时则是提出要求的礼貌方式。它通常出现在建议式的书信中，对责备式的书信（参：加拉太书）则较不合宜。「劝戒」是向大众说话的讲员，和熟练的作者在「责难信件」中最柔和的指正方式，而保罗此处提到，他们可以对彼此采用这种训勉的方式。

十五15　「提醒」是古代道德勉励的常见说法。

十五16　犹太人对末时的盼望，最盛行的一项便是以色列可以统管 * 外邦人，而他们至终将承认独一真神，外邦人也会向耶路撒冷进贡（如：赛六十11～14）。耶路撒冷的基督徒可能会认为，保罗在这里为圣徒的募款（十五25～27），是以色列信仰得高举的应验。

十五17～18　哲学家不单教训人，也会用自己的生活来表彰他们的原则，要人注意自己的榜样。保罗只举出自己生活和事奉已经显明出来的事，作为可夸的资历。

十五19　以利哩古在马其顿以北，与意大利靠亚得里亚海的东岸相对，在南斯拉夫／塞伯－格洛雄（Yugoslav/Serbo-Croation）一区的西部。罗马行省称为以利哩古；希腊人将这个地区和其更南的地带（包括马其顿境内伊格那修大道上的帝尔拉琴〔Dyrrhachium〕）合在一起，称为以利哩亚。

十五20　以利哩古（十五19）可能是从前福音尚未传到的地方之一；另外一个地方则是西班牙（十五28）。

十五21　保罗在此引用以赛亚书五十二15，其上下文显然是指 * 外邦人（「君王（复数）」），与 * 弥赛亚自己的子民以色列成对比──以色列民认不出他来（五十三1～4）。

十五22～23　古代的书信常谈到工作，包括计划中的访问。

十五24　「帮助」（和合本：送行）暗示，他们将资助他的旅费。这是对他热忱接待的表现，可是罗马 * 教会或许认为，如果他们能拿出这笔钱，将是他们的荣耀。在第三世纪之前，属罗马的西班牙并没有犹太人聚居的证据；保罗在那里的宣教工作，可能是向对圣经一无所知的人传讲。西班牙位于地中海最西端，有些地理学家如斯特拉伯（Strabo）认为，那就是地极（印度则是在另一端，为世界东边的地极）；参：使徒行传一8。

十五25～26　在一些圈子中（尤其是 * 昆兰团体），「穷人」成为犹太地敬虔人的称呼，也许主要是因为他们大部分都很穷。犹太教师认为，要求人照顾穷人的律法，可以测试出皈依的 * 外邦人是否真正接受神的 * 律法。送钱去耶路撒冷，对地中海的犹太人是司空惯见的习俗，尤其是每年要缴的圣殿规费。全世界的犹太人都透过缴纳圣殿规费，表明他们与耶路撒冷和祖国是一体的；而外邦基督徒为耶路撒冷捐款，表明外邦基督徒与犹太基督徒的合一。这是种族谦卑和好的实例，对保罗在罗马书中的论点相当重要。
    保罗书信常以城市名来称呼该 * 教会，而不是用省名。当时的教会也可能如此自视，因为大都会的居民常以所住的城市来自称，而不是按罗马的行省来自称。不过，文化的关联仍然存在，而这一段经文或许暗示，同一个地区的教会之间有合作关系。

十五27　精通 * 旧约的犹太读者，会有强烈的团体责任感，认为群体中的成员必须对其他人有所承担（申二十三3～4；撒下二十一1～9），而讲求个人主义的西方社会则对此比较陌生。罗马政府会从全世界收取贡物，可是在第二世纪时，罗马的 * 教会却以资助帝国内其他地方有需要的教会出名，帮助基督徒奴隶得自由，脱离矿坑等地。

十五28　古代的书信常提到，希望以后去拜望收信人。从叙利亚或东方是不可能直接旅行到西班牙的；东方的船只只来到罗马，旅人必须在那里换船，才能到西班牙。搭船可以直航到那里的他拉格（Taraco）；另外也可以走陆路，到高卢南方，并跨越庇里牛斯山脉（Pyrenees）到他拉格。
    这趟旅程约有一千哩路；从罗马到柯多瓦（Cordova），大约一千七百哩。「将我的印放在这果子上」（NASB，和合本：把这善果……交付明白）是指商业文件上所用的印，保证货品的内容无误（因此 NIV 译为「确保」）；保罗将亲自监督、检视运送捐款的整个过程。

十五29～33　保罗到耶路撒冷的旅程有危险性，这是使徒行传二十一至二十二章可证实的；参该处的注释。

十六1～2
推荐一位同工
    犹太人旅行的时候常会带着推荐信，证实他们配受接待；他们通常会亲身携带。（当时惟一的邮政，是为政府送信；因此保罗必须透过一位旅人把信带去。）保罗强调非比的属灵资格，无疑出于两个原因：犹太和希腊罗马圈内的人，对于妇女的宗教智慧并没有太高的评价；而她必须肩负起传道的责任，若听众对保罗书信有不明白的地方，她必须亲口说明。

十六1　「仆人」（KJV、NASB、NIV）的希腊文是 diakonos，有时译为「执事」（如 NRSV），可能她的家是 * 教会聚集的地方。「执事」一词可能相当于 * 会堂里的 chazan（管会堂的），就是管理会堂建筑物的人（参：提前三8的注释，对「执事」的说明）。倘若执事是担任这个职位，或是负责慈善工作，在犹太会堂中会备受尊重（一般不会请妇女担任）。可是新约常将 diakonos 一词用来指传讲神话语的「传道人」，像保罗和他的同工；保罗此处的意思或许是如此（不过古代的犹太教不容许妇女公开向男人讲解律法）。
    坚革哩是哥林多东边的港都，靠近地峡。它自然成为接纳许多外地宗教之地，因此对宗教的容忍度颇强。

十六2　「帮手」（NASB）或「帮助」（NIV）所译的希腊文，是特别用来指 * 庇护人（或译：资助人）的。宗教社群的庇护人，通常是位有钱人，他会让该宗教团体在自己的家中聚会。庇护人一般是该团体中受到敬重的著名人士，在其中也颇具权威。虽然大多数宗教社群的庇护人都是男性，却也有少数为女性。

十六3～16
向罗马的朋友问安
    「条条大路通罗马」，古代地中海一带许多人都移居到那里去；犹太基督徒可能也如此，在革老丢去世之后，他的谕令便取消了，因此像亚居拉和百基拉等人便回去了（十六4；参：徒十八2）。许多古代书信的结尾，都是向朋友的问安语，经常一一提名；这封书信显明保罗的朋友何等多，甚至在他还没有拜访过的城里都有不少。
    这些名字大多为希腊或犹太名字，这并不特别；罗马帝国中约有八成的居民是来自东方、得到自由之奴隶的后裔。用拉丁名字的人，不见得是罗马公民，不过这里所列的人中，可能有几位是土生土长的罗马人。
    值得注意的是，保罗大约向二十八人问候，其中约十一位是妇女，而他特别称赞六位（一半以上）妇女和六位（约占三分之一）男士的工作。这种不平衡的比例或许是因为在当时的文化中，妇女在传道的工作上格外需要受到肯定（参十六1～2的注释）。

十六3　一般丈夫的名字都会放在前面，除非妻子的地位较高，由此可见，百基拉在社会上（因着出生）或 * 教会里的地位较高。「百斯卡」（Prisca）是拉丁文「百基拉」（Priscilla）的小写法。

十六4　「放下自己的颈项」（KJV；和合本译为「将自己的颈项置之度外」）似乎是比方性的说法，指为另一个人冒生命的危险，可能缘于罗马斩首的行刑方式。

十六5　有时小的 * 会堂在家里聚集，等到钱积够了，才另买建筑；许多希腊宗教社团也是如此；* 教会在头三个世纪中都是如此，他们的收入都用来买赎奴隶得自由、喂养穷人等，而没有用在建筑物上。在罗马，许多大型建筑物，楼下是店面，楼上则是富家住的公寓；亚居拉和百基拉可能住在自己皮业店的楼上。
    罗马的家庭教会因着不合一的问题而面对很大的威胁，因为罗马（不像东方的城市）除了地方的会堂之外，不容许犹太人还有其他更大的集会，而基督徒则被视为犹太人。「以拜尼土」是奴隶和 * 自由人中常见的名字，不过也不限于这类阶级。

十六6　「马利亚」（Maria）可能是犹太名字「米利暗」的拉丁形式（在* 新约里常译为 Mary），也可能是正式的拉丁文第二个名字（nomen），或许暗示她有公民籍。

十六7　「安多尼古」在其他文件中证实是 * 希腊化的犹太名字。「犹尼亚」是拉丁文第二个名字，应当暗示她为罗马公民。有人尝试将「犹尼亚」解释为阳性名字「犹尼安努」的缩写，但这种形式在罗马找不到证据；古代基督徒读者会认为犹尼亚是位妇女。由于她和安多尼古一同旅行，不算丑事，而单身的人很少，所以他们无疑是一对夫妻档；在一些行业里，常会有夫妻档，如：医生，与阶级较低的商人。此处希腊文最自然的读法，是视两人皆为 * 使徒；有些现代译者反对这种解读，主要的原因是假定妇女不能担任这职位。「亲属」（KJV、NASB）可以指同胞（参 TEV；亦见九3，十六11）。

罗马的他雅努市集遗迹

十六8～9　「暗伯」和「耳巴奴」，在罗马是奴隶中常见的名字。

十六10　「亚利多布家里的人」可能指亚利多布──大希律的孙子──家中释放的奴隶，他一生住在罗马。不过「亚利多布」是常见的希腊名字，因此这说法可能指一个家庭 * 教会，或另一个主人叫亚利多布的家。

十六11　「拿其数家」可能指从前属于拿其数、后来 * 得自由的人；他本人是一位得自由的人，亦是整个帝国在革老丢时期最有影响力的人之一。

十六12　「土非拿」和「土富撒」是希腊名字，有时犹太妇女和希腊妇女都会用。有位学者注意到，这两个名字的字根意思是「精致」，他以为保罗有意用这两个名字作反讽的文字游戏，而说他们「多受劳苦」；这个建议不够强，因为十六章6节也用了同样的词组。「彼息」已证实为奴隶的名字，不过得自由的人中也有人用。

十六13　「鲁孚」是罗马名字，有时为犹太人所用（有些注释家认为，这便是马可福音十五21的鲁孚）；这是奴隶中常见的名字。书信末后的问安，常会出现很亲密的字，例如「父亲」或「母亲」（如：有一封古代信件称两位老人家为「父亲〔复数〕」）。此处「母亲」可能是向年长的妇女表达亲密之情，亦可能暗示她是资助人，曾出钱帮助保罗的事工。

十六14　古代地中海一带的犹太人也像希腊人一样，常用异教神祇重迭之名为名字，像黑马或亚波罗。「八罗巴」是罕见之名「八罗比乌」的简写；有些学者将这个名字与尼罗所释放的一位富有自由人的家相连。「弗勒干」也是常见的奴隶名字。

十六15　「犹利亚」是拉丁文的第二个名字（不指是第一个名字），可能暗示她是罗马公民。（有些注释家则提出相反的看法，他们注意到，这是女奴中常见的名字。）

十六16　亲嘴是家人、密友之间，或对崇敬之人问安的亲密表达方式（如：创三十三4，四十五15；撒上二十41）。由于遭人滥用，后来几世纪 * 教会将这种表达方式限定在仪式性的亲吻，男对男、女对女；不过最初的习俗并非如此。

十六17～20
最后的劝勉

十六17　此处与全书的重点相同（参：导论对背景的探讨），保罗警告的主要对象，是那些分党分派、造成分裂的人。

十六18　哲学家常会讥讽作自己情欲之「奴隶」的人；保罗在此所用的话，请参：腓立比书三19的注释。
    哲学家和道德人士常与那些哗众取宠的公众演讲人保持距离；可是他们强调，他们所告诉人的，是人应当知道的，而不是他们想听的。

十六19　保罗在此可能指亚当夏娃从分别善恶的知识树上寻找果实（创二9，三6）；参：罗马书十六20的注释。他也可能有意与杰里迈亚书四22的话作对比──「有智慧行恶，没有知识行善」。

十六20　创世记三15记载，引诱了亚当夏娃吃果子的蛇（参：罗五12～21），最后会被践踏在夏娃后裔的脚下。在许多犹太古籍里，蛇代表 * 撒但或牠的工具。
    有些经文似乎认为，夏娃的「后裔」乃是以色列，还有些经文（或许包括* 七十士译本对创三15的译法）视之为 * 弥赛亚；但保罗在此将它广义应用在跟随弥赛亚的人身上。他的重点为，他们必须坚持到底，而他们的对头必被击败。

十六21～24
向罗马教会问安
    在信中加上附带的问安，亦是常事；不过，这里所附带的，是保罗在哥林多的同工向罗马 * 教会的问安。虽然这基本上是一连串的问安，但可能也具见证的功能，这种见证通常出现在一般文件的最后。

十六21　「路求」（Lucius）是希腊罗马名字，有时犹太人也用；它的简写形式是「路加」（Lucas，即 Luke）。「耶孙」和「所巴西」（或许是同一个人，但也不一定是），参：使徒行传十七6、9和二十4（所巴西是「所巴特」的另一种写法）。

十六22　「德丢」是罗马名字（常用在第三个孩子），有时犹太人也用。古代世界大多是文盲，无法写信，更不会写如此复杂的一封信。凡是受过高深教育的人通常相当富有，因此可以口述书信，请文士来写，有时他们有秘书，多半是受过教育的奴隶。招待保罗的主人可能将自己的文士借给他，也可能德丢是职业文士；无论如何，德丢似乎是位信徒，因为文士一般不会加上自己的问安。
    保罗按照一般的作法，在口述的信件后面签名（林前十六21；加六11；西四18；帖后三17），由此可见，他常会用文士。

十六23～24　哥林多的 * 教会在该犹家里聚会；保罗可能也住在那里。既然他的家能容下「全教会」，那栋屋子一定比一般家庭教会的家都大。
    「城内管银库的」（NASB）常是公家的奴隶，或是 * 得自由的人，但是他们通常十分富有。有些时候，这一类公家的工作安排给富裕的人来担任，成为他们对市民的责任之一。
    这段时期的哥林多一块碑文，记着同名的官吏（aedile，古罗马管理公有建筑物、街道、市场等之官吏），倘若这位「以拉都」为同一个人，他一定是该城相当富有的资助人，是城里的权贵之一。

十六25～27
最后的祝福
    希腊罗马书信的结尾方式差异颇大，不过常有对收信者健康的祈愿，然后是「再见」。* 会堂在祈祷、诵读与聚会的结束时，常用祝祷；保罗则期盼他的信在教会崇拜中能被公开诵读。

十六25～26　许多古代的犹太典籍，如但以理书和 * 死海古卷，讲到神揭示从前隐藏的奥秘，就是除非有神的启示，否则无法得知的知识。
    对保罗而言，* 外邦人会聚集到神那里，乃是圣经曾教导的事（保罗在罗马书的论证里，引用了许多经文；亦参如：赛十九18～25，五十六3～8；亚二11），而这件事如今才为人所了解。

十六27　保罗在此提出标准的犹太颂荣，是 * 希腊化犹太人的宗教著作常用来作结尾的模式（当然，他们不会用「因耶稣基督」）。「阿们」是祈祷的标准结束语，有一些犹太著作也用它来作结语。


47 哥林多前书背景注释

哥林多前书

导论

作者　所有学者都接受哥林多前书为保罗所写。

哥林多　哥林多是古代地中海主要的都会中心之一，也是整个帝国中文化最分歧的城市之一。从地点而言，它是希腊城市，亚该亚省（古希腊多半属于此省）的首都，而它成为罗马的 * 殖民地已有约一世纪，在城毁之后，罗马人重新迁入其他种族，因此希腊与拉丁文化在此并存，甚至有时互相冲突。它座落于哥林多地峡，横过希腊的陆路比较短，使船员可以免去绕行希腊南端那段危险性较高的航程，因此，这座城商贾聚居。因为贸易昌盛，外邦宗教汇集，可能杂交的性行为更加猖獗，不过希腊的男性文化本来就以杂交出名。哥林多的富裕远近驰名，而古代希腊哥林多的淫荡风气，似乎也在罗马的哥林多延续了下来。

语言　虽然正式的公务是用拉丁文，但大部分百姓讲希腊文，尤其是哥林多 * 教会的成员更是如此。

背景　古代社会地位决定了一个人的角色，而有钱有势的人会偏爱支持他们权势的宗教、哲学和政治理念。较早期的注释书大部分是从「地位不同、理念各异」的角度，来解读哥林多前书里面的冲突；虽然他们的问题有一些是因神学观点的错误而来，但最严重的乃是人与人之间的不和。哥林多的基督徒与今天大多数基督徒无异，他们各有自己所关怀的社会情况，而从各人的立场来看，这都是很自然的，但是保罗却要他们从仆人的角度来思考。

    这个团体中社会地位较高的人似乎比较中意 * 修辞术卓越的讲员，如亚波罗；他们与那些他们想 * 传福音的对象价值观十分接近，都认为道德教师不宜靠劳力养生。然而，* 教会里的劳工却十分欣赏那些甘愿降低身分、藉工作维生的教师，好像保罗，而他亲口讲的道，也令人钦佩（一至四章）。社会地位较高的那批人所持的哲学理念，或许可以包容性行为的过错（五至七章）；而地位高的人与地位低的人，对于吃肉和与人共餐的问题，看法也有冲突（八至十一章）；对于蒙头的问题，他们也各持所见（十一2～16）；或许地位高的人对于神秘的哲学潮流（十二至十四章），及身体和不朽的观点（十五章）亦十分敏感。换言之，整个社会中各个不同团体互相冲突的价值观，也渗入了教会，成为造成分裂的问题。

一八九三年开通的横断哥林多地峡的运河
注释书　最佳的注释书是 Gordon D. Fee, The First Epistle to the Corinthians, NICNT (Grand Rapids, Mich.: Eerdmans, 1987)；C. K. Barrett, A Commentary on the First Epistle to the Corinthians, HNTC (New York: Harper & Row, 1968) 也很有帮助。有些注释书焦点放在特定的经文或主题，如，Gerd Theissen, The Social Setting of Pauline Christianity (Philadelphia: Fortress, 1982)，或 Dale B. Martin, Slavery as Salvation: The Metaphor of Slavery in Pauline Christianity (New Haven, Conn.: Yale University Press, 1990)，对哥林多社会关系的研究方面颇有帮助。还有一些书对于了解古代一般的社会关系有所帮助，诸如，Ramsay MacMullen, Roman Social Relations (New Haven, Conn.: Yale University Press, 1974)；在* 新约里面这方面的关系，可参考 Wayne E. Meeks, The First Urban Christians: The Social World of the Apostle Paul (New Haven, Conn. Yale University Press, 1983)；Abraham J. Malherbe, Social Aspects of Early Christianity, 2nd ed. (Philadelphia: Fortress, 1983)；另外还可参考一些 LEC 系列的书，见本注释的导论所列的书目。有关哥林多前书第七章，请参我从前所写的书 And Marries Another: Divorce and Remarriage in the Teaching of the New Testament (Peabody, Mass.: Hendrickson, 1991) 第五、六章；哥林多前书十一2～16和十四34～36，请参我所写的书 Paul, Women and Wives (Peabody, Mass.: Hendrickson, 1992), pp. 19～100；有关哥林多前书八章与十章，请参 Wendell L. Willis, Idol Meat in Corinth: The Pauline Argument in 1 Corinthians 8 and 10, SBLDS 68 (Chico, Calif.: Scholars, 1985)；有关哥林多前书二至三章的一部分与十五章，参 Birger A. Pearson, The "Pneumatikos-Psychikos" Terminology in 1 Corinthians: A Study in the Theology of the Corinthian Opponents of Paul and Its Relation to Gnosticism, SBLDS 12 (Missoula, Mont.: Scholars, 1973)。

哥林多刻有以拉都的碑文

一1～9
开头的问安

    这几节是按照古代书信起头的方式来写的；参：新约书信的导论，和罗马书一1、7的注释。

一1　古代的书信通常不会由几个人合写；因此保罗可能是本书信的作者，而所提尼则是文士，将它写下来（参十六21）；或许所提尼对书信的内容也有贡献，或许（最有可能）他只是和保罗的信息意见一致。

一2　「圣徒」是指「分别出来的人」，而「成圣」是指「被分别出来」，「圣洁或分别归神」。这种说法在* 旧约是用在以色列身上；意指神将以色列救赎出来，就是要将他们分别出来，归祂自己，因此他们要为神而活，不再像周围的列国一样。

一3　「* 恩惠」是借用希腊标准的问安语，「平安」则是借用犹太的问安语。保罗在祈愿的祷告（书信的开头常出现祈愿的祷告）里，把耶稣和父神并列，视为恩惠与平安的来源，便是在宣告耶稣的神性。

一4　在书信里常出现感恩。书信和演说一样，开头时总要有一段对读者的美言，如此一来，读者便会对后面的内容感到有兴趣。准备发表责备性演说，或写责备性书信的道德家，也会将称许的话掺合在其中，让人更容易接受他们的劝诫。

一5　书信的开头通常会提到将在全信中重复出现的主题。「口才」和「知识」对哥林多人很重要。在附近举行的地峡区竞赛（参九24～25的注释）有演说项目；知识则与哲学智能，或即席演说（这是 * 修辞学者，或公开演说者需受的训练）的能力有关。此处保罗是指属灵的恩赐，不单指天赋的能力，但哥林多人在这些方面的恩赐格外明显，与这些事在当地文化中备受重视有关。

一6～8　此处「我们主耶稣基督的日子」，其作用相当于典型犹太古籍中所提之「神的日子」。有些犹太教的团体，尤其 * 分散在各地区的人，会轻忽圣经中对于未来盼望的一面；保罗想在哥林多的基督徒当中扭转这种倾向。

一9　古代哲学家常提到人与他人的「团契」或「交往」（和合本：一同得分）。保罗的意思可能是指与在基督里的其他人交往，但更可能是指在古时十分罕见的一件事：与主本身有亲密的交往。

    希腊罗马宗教强调仪式（有些教门则看重与人际关系无关的神秘经验）。犹太教认为神会与祂的百姓亲密，但并未宣称神会藉 * 圣灵住在信徒里面，向他们说话，如保罗在别处所言。

一10～17
基督并不分裂
    古代 * 修辞学者可能将整个哥林多前书都视为劝勉的书信，至少会把一章10节至四章21节（讲论合一）归为此类。保罗并不是在向反对者提出辩护（如哥林多后书），而是在指正哥林多人的错误行为。上下文显示，他们因着教师（保罗与亚波罗）修辞的技巧，或哲学的能力，而有所偏好（一18～四21）。

一10　* 教会在头三个世纪中，主要是在家中聚会；会众中比较富裕的成员，家里可以接纳的人自然更多（参十一17～34的注释）。由于这些家庭的大小限制了会众的人数，所以基督徒会在不同的家庭教会中聚会，如此一来便更容易造成分裂。这封信继续读下去，就可以看出，分裂的主要原因，是由会众中社会阶层的差异造成。古代有一种演说（称为 homonoia 演说）在感叹分裂的情形，并呼吁要合一；保罗的读者会立刻认出他论证的性质。

一11　这些提出报告的人，可能是革来氏派来的，她是哥林多或以弗所（十六8）一位富裕的商人，因着生意而在这两个都市中往返。若是如此，那么这些可能是地位较高的奴仆，或属于她家的 * 自由人。他们是哥林多 * 教会的成员，将消息带给保罗；消息与信件常由为作生意而旅行的人携带。（他们若是她的孩子，而非仆人，就可能会称为他们父亲家里的人──即使他已经过世。）

一12　人常会偏爱某位教师。哲学家鼓励人对他们产生好感，视之为道德与智力发展的必要成分。* 拉比拥有自己的学派，* 门徒常鼓吹自己老师的观点。

    保罗举「矶法」与「基督」，可能只是一种假设（参三5～6）；他的重点为，任何分裂都是错误的，甚至宣称自己单单属于基督，因此而拒绝跟随保罗或亚波罗的人，都是不对的。

一13　保罗在此用了一个论证常用的技巧：还原至荒谬（reductio ad absurdum），即呈现对手立场的必然结论，同时显示其不合理之处。

一14～15　据说在某些希腊的 * 神秘宗教里，初入教的人会称那引介他信教的人为「父」。「基利司布」和「该犹」是拉丁名字，可能他们是在会众中相当有地位的人。

一16　保罗另外想起司提反的原因，或许因为他是在别的地方遇到他，为他施洗的（十六15）。

    「家里的人」通常会跟随一家之主的信仰；十六章15节暗示司提反是位信徒，也是小有资产的人。

一17　犹太教用「* 洗礼」作为 * 外邦人皈依的最后动作；早期基督徒也采用这种模式。可是保罗拒绝强调这个动作本身；他所看重的是信息，接受洗礼只是为信息作见证。道德家一般会否认他们是靠* 修辞的技巧来劝服听众，他们会指出，自己只是将真理陈明出来。

一18～25
神在十字架里的智慧

    犹太教强调神的智慧非常重要，而神将它启示在祂的话中；有时智慧被拟人化（一30）希腊人一般尊重哲学和 * 修辞学，因此可能 * 教会中那些受过教育的成员会对「智慧的话语」特别感兴趣。亚波罗可能比保罗更合乎他们所欣赏的演讲风格（一12；参：徒十八24的注释）。

一18　希腊人相信，有些神祇死了又活过来（通常这些是菜蔬的神祇，他们每年都会活过来一次），不过他们把这种信仰归诸于古代的神话，有时甚至将这些神话寓意化。罗马人认为，只有奴隶才可以钉十字架而死；犹太人也视它为可耻的刑罚（申二十一23）。被视为「救主」的，通常是神祇、君王、富有的庇护人，或行神迹的人。罗马社会是以权力和地位建构起来的；权力集中在男性的一家之主手中，或在有钱人和权贵身上……等。认为一名钉十字架──软弱至极──之人会有能力，对古人简直不合情理，而今日不信基督的人也认为如此。

一19　在此保罗引用以赛亚书二十九14，以显示按人的遗传而活（赛二十九13～14）、不按神的启示而活的人（赛二十九9～12），其智慧必定消亡；参：杰里迈亚书八9也类似。

一20　注释家发现，这段经文的文字很像以赛亚书十九12，三十三18和乔布记十二17（参：这原则进一步的说法，箴二十一30；赛二十九14，四十四25，四十七10；耶八8～9，九12、23）。「这世上的辩士」可能指受过训练的 * 修辞学家，哲学家瞧不起这些人，认为他们没有真实的内容。但是保罗也向哲学家（「智慧人」）发出挑战。

一21　希腊喜剧中，英雄假装愚拙，最后却证实他是智慧的。与这个英雄相反的是，声称有智慧的愚昧人……。

一22～23　希腊人爱好知识是出名的。希腊人和犹太人可能都想证实神迹，但保罗在这里区分犹太人和希腊人，是为了* 修辞的果效。这两类人都认为十字架是愚拙的，参一章18节的注释。

一24～25　古时，神的能力常与行奇事的人相连。保罗用「神的愚拙」和「神的软弱」来作反讽：神最少的智慧仍超过人最高的智慧。反讽是修辞学常用的模式。

一26～31
地位的翻转
一26～29　罗马人的社会地位是根据出身而定（「尊贵」），不是根据财富；然而无论根据哪一种标准，大多数哥林多基督徒都是出于社会上的低阶层，而这些人占古代社会的大多数。保罗在此的用语很谨慎（「不多」），暗示有些人地位较高，其中必定包括* 教会聚会所在的家庭。这一段反映出杰里迈亚书九23，为保罗在哥林多前书一31所引用的杰里迈亚书九24铺路。

一30　犹太人和希腊人的文学有时都将智慧拟人化。基督，这位神的智慧（八6；参：约一1～18），能够发挥称义、成圣、救赎的功能，完全改变一个人，使他归向神。* 律法被视为既智慧（申四6）又公义（申六25）。

一31　保罗在此将杰里迈亚书九24意译为：人应当以认识神、了解神为夸口，而不应当以人的智慧夸口。

二1～5
得救靠十架，非靠高言大智
    保罗在此以哥林多人自己的归主为证。他们之所以得救，正是因为听见了软弱之十架的大能信息，而不是因为出于人的 * 修辞学（一18）。

    最支持修辞学（或演讲技术）的人，也承认它会遭人滥用。可是他们辩称，这种训练是必要的，因为若拥有真理，却无法说服人，就毫无用处。哲学家一般会批评修辞学家，声称所应当注用的是真理，而不是演说的技巧；可是这些哲学家也会用修辞学家所发展出来的各种辩论技巧。保罗在此并不赞成单靠修辞技术，可是他自己的写作，包括哥林多前书在内，都显出他对修辞学的形式相当了解，而且颇为擅长。虽然保罗的修辞术或许无法与亚波罗媲美，或许也够不上哥林多领袖们的标准，可是他的写作技巧有其独到之处。

二1～2　最出名的演说家（如：狄奥．屈梭多模）也经常会先否定自己演说的能力，以降低听众的期待；接下来，便滔滔雄辩。修辞学家崇尚这种技巧。

    这里的上下文，保罗以自己的软弱夸口，因此他没有赞许自己说话或推理的能力（参：出四10）。但是，这种保留并不意味着他的辩论模式软弱无力。其实，他的辩论技巧纯熟，显明绝非如此；只不过他在表达上（声音的质量和姿势）可能有缺欠（这倒颇有可能，林后十10）。

二3　「又惧怕，又甚战兢」，在* 旧约里和犹太文学中都曾连在一起，是一种表达方式；虽然这描述法是固有的，但应用的地方却各自不同。由上下文来看，此一描述显示出保罗的软弱是在演说的表达技术，而非他对当代的 * 修辞形式一无所知。

二4～5　在修辞学中，「证明」是一种辩论形式，用明确、无异议的事为前提来说明；保罗并非只是单单提供演绎法（syllogism，一种逻辑形式，但前提可能不够充分），或辩证法（dialectic，* 柏拉图视之为将数据定义并分类），或修辞的把戏。

    此处的「大能」是神的能力，伴随着软弱之十架的传讲而来（一18、24）。这种能力可能暗示神迹的明证（林后十二12，十三4；罗十五19）。

二6～16
透过圣灵而得的真智慧

    保罗连忙说明，他并不反对真智慧；但这种智慧是在人的理解之外，惟有透过 * 圣灵明白神心意的人，才能得着。

二6　哲学家用此处的「成熟」或「完全」（KJV）来指在智慧上已经到达进深阶段的人。（* 神秘宗教用此字指完全归入该教，但这用法与此处没有什么关联。）二章6～9节的对比，是将这世上今生短暂的智慧，与神永恒的智慧来相比。

二7　犹太教相信，神的智慧在世界之前就存在，而神是透过这智慧来创造世界。

二8　许多学者认为，这里「这世上的掌权者」是指天上天使的能力（参十五24；罗八38；弗一21）。然而，从上下文来看，更像指地上的掌权者，就是在这世上握有大权的人（林前一26～28）。

二9　保罗在此引用以赛亚书六十四4，那是一段祷文的一部分，求神为那些对祂心存盼望的余民行事，再度干预历史；保罗把这段引文的用词稍加修改，这是古代引用文字时常有的作法。

    他或许把这段经文与 * 七十士译本的以赛亚书六十五17稍为掺和，那里讲到，在来世里，现今的事都会被忘掉。要点为，永生之神的事是人所无法参透的──除了透过保罗在第10节所说明的方法之外。

二10～13　只有神的 * 灵知道祂内心的事，而由于信徒有神的灵，他们也能知道祂心里的事。对于古代大部分的犹太教而言，这是非常极端的声明，因为大部分犹太教师不相信圣灵在他们的时代仍然有所作为。「灵」可以有很宽的含义，包括「态度」、「性情」等；因此，「世上的灵」不一定指任何特定的灵体（与「神的灵」不同）。

二14～15　属灵人可以参透万事，但是「自然人」（KJV、NASB，和合本：属血气的人）不能参透属灵的事，或属灵的人。

    保罗用「自然」（按字面为「魂的」）可能是依据 * 希腊化犹太人圈内对创世记二7所流行的特殊见解；参十五章45～46节的注释。

    这些希腊化犹太人可能是借用了某些希腊哲学家的用语，将人灵魂中「自然」或属地的层面，与心思对立。

    保罗所区分的，是被属地的灵魂所管辖的人，与被神的灵所管辖的人。第二世纪的 * 诺斯底派误用哥林多前书二14～15作证明经文，将人的魂与灵作区分，而辩称，他们这些菁英份子所跟随的是那不会朽坏、永远长存的灵。

二16　因着 * 圣灵来到的亮光，保罗将以赛亚书四十13的修辞式问题（参：罗十一34）翻转过来；信徒能够了解神的一些心意，因为他们得到了圣灵的启示。

三1～9
不要跟随仆人

    哥林多基督徒为名人而分党派的作法，是按「自然」、「属肉体」的人行事，不像属 * 灵的人。保罗和亚波罗只是仆人；神才是哥林多人应当跟随的对象。

三1～2　古代作者常将对知识不熟练、需要从基本开始学习的人，比作牙牙学语的婴孩，需要喝奶（* 斐罗、* 伊比德图等）。保罗彷佛要将这个比方发挥最大的功效，因此把自己刻画成母亲，或乳母（参四15；帖前二7）。教师常期待学生能从基础开始学起，但也期待他们能有长进，不停留在基础阶段。

三3　「属肉体的」（不是 NIV 所译「世俗的」）和第1节「像是属肉体的」（这也不是 NIV 所译「世俗的」）不太一样；后者的意思是，他们的行为属肉体，而不是指他们的本性属肉体。有关「肉体」和圣灵，参：罗马书八1～11的注释。

三4　希腊文化有时会将英雄神化，成为神祇；有些学者也说，某些 * 神秘宗教的入教仪式，就是使人成为神祇。后期的典籍将哲学家神化，而哲学家则常声称，人只能藉道德来获得神性，因为他们认为，灵魂是每个人里面的神性部分。

    虽然希腊世界中的一些犹太作者采用神祇化的说法，但是犹太人和基督徒一般而言都持守一神的原则，不去追随这类概念（创三5）。保罗在此乃是说：如果你们追随人，你们不单并不是神，而且根本就没有跟随* 神的灵。

三5～9　保罗采用熟悉的撒种比方；在第9节的末了，他用了熟悉的建筑比方，这个比方成为他说明的主轴，直到三章17节为止。其他的作者，如 * 斐罗，也将神描绘为栽种者或盖造者；在* 旧约里面，可参：路得记四11；诗篇二十八5，五十一18，六十九35，一四七2；杰里迈亚书一10，十八7，二十四6，三十一4、28，四十五4。

三10～20
神仆人的真正考验
    哥林多人应当跟随神，而不是服事祂的人（三1～9），因为惟有到了审判之日，服事之人真正的品格才会显明出来（三10～15）。神的仆人所盖造的，乃是神的殿，代表神的子民（三16～17）。

三10～11　「工头」指挥建筑的工作；因此，保罗就像是策画家。

三12～15　古代还有几则故事，也讲到不同的建材，就像保罗这里所提的一样；哪些建材能够经得起火的考验，则是人尽皆知的（参如：民三十一23）。

    古代犹太作者有时会将恶人比作稻草，在审判时会被火烧掉（在* 旧约里，如：赛三十三11）。每位仆人工作的最终价值，要经过审判后才能测验出来。

三16～17　* 死海古卷也将神的子民描述为建筑物，就是圣殿。这个比方或许流传得很广，因此保罗的读者立刻就能明白。

三18～20　保罗引用了乔布记五13和诗篇九十四11。前者是智慧的原则，不过讲出这原则的以利法，当时是从扭曲的角度来运用，以责难乔布（伯四至五章）。诗篇九十四11的上下文强调，惟独神教导人何为正；人的智能最多也只是愚昧而已。因此，保罗是用圣经所提到人的愚昧（如：林前一19），继续来证明。

三21～23
万有原本都属哥林多人

    这一段古代的读者都能明白。就连保罗和亚波罗都是神所赐给他们的；为什么要单单跟随保罗或亚波罗？其实应当跟随的是那位将万有赐下的神。神的子民将承受来世为业（亚八12；罗四13）；如今他们是世界的继承人，也是掌管世界之神的儿女。

    * 斯多亚派和 * 犬儒派的哲人常称赞「一无所有」（参：林后六10的注释），同时强调，全世界都属于他们，因此他们可以随自己的需要来索取。他们常引用「朋友凡物共享」的成语，而宣称，由于他们是神祇的朋友，而神祇拥有万物，所以万有都是他们的。

四1～5
不要在真正考验之前作出评估
    有罪的生活形态常显明其动机不良，但敬虔的生活形态有时却能掩盖自私的动机。只有神知道人的内心，而惟有在最后审判的亮光之下，那些著名的基督徒才能得到正确的评估（三5～15）。保罗借用了哥林多基督徒所尊重之哲人的话。

四1　「管家」（「受托之人」──NIV）常是奴仆，就像这里一样，也可能是 * 自由人。这些奴仆与自由人受到托付，管理主人的产业，尤其是他的财产，因此他们满有权威和声望。有些哲人认为自己是神真理的管家或经理。

四2　由于管家受托要处理主人的财务，需要购买奴隶、货物、使投资有效率，所以他们必须「值得信赖」，或「忠心」。

四3～4　* 旧约提到神设立审判庭的日子为「神的日子」。

    「日子」有时指「法庭」，如保罗在这里的用法，许多译本也如此翻译。保罗在这几节里用了几个法律术语。大多数哲学家，尤其是 * 犬儒派，对别人对他们的看法常会嗤之以鼻。

四5　耶稣和其他犹太教师讲到，在审判的时候，神会显明人秘密的想法（参：赛二十九15）。古代 * 修辞学很注意「称许」那些当得尊荣的人；保罗说，惟一算数的称许，是神在最后审判里所加给人的。

四6～13
列在末后的使徒
    在耶稣的 * 国度里，最大的要作最小的，而王则为其子民而死，没有一个人比另一个人更重要。事实上，真正的 * 使徒总是取那最卑微的角色，而不是最伟大的；他们不应该是吹捧名人之宗教推崇的对象。

四6　倡导和谐的哲学家常警告人，不要「越过所写的」，而要按照从前所议定的行事；因此，保罗在呼召他们合一的时候，可能是提醒他们，在他们接受基督的时候，就意味着接受了这样的合约。有些注释家认为，「不可过于所记」是指学校孩子的学习，他们学习写字，是要照着已写好的字帖来临摹。有些人认为，保罗是指圣经，也许指他在哥林多前书里前面所引用过的经文，论到人的愚拙之一无可取。

四7　他们所拥有的一切，都是神所赐给他们的，并不是靠他们的努力得来的。哲学家常喜欢指出这一点，让人不要自夸。

四8　反讽是标准的 * 修辞学与文学的技巧。哲学家常宣称自己才是真正的王，说惟有他们才具高贵的品德，能够妥善治理百姓。他们也声称，惟有自己拥有真正的财富。保罗以反讽的方式承认那些受过高深教育的读者之声明：「你们是真正的哲人；我，你们在基督里的教师，倒是愚拙的。」

四9　* 斯多亚派哲学家相信，因着他们能坚忍、承受苦难，所有的人，甚至连神祇都赞佩不已；但是保罗宣称，受苦的 * 使徒成了「一台戏」，在世界舞台上成了被讥嘲的对象。在竞技场里，管理的人会展示将与野兽搏斗的人；此处神亲自将受苦的使徒展示出来。「列在末后」，意思是他们为当天的最后一场──通常是留给罪大恶极的死囚，要在竞技场中被整死。哥林多的竞技场可以容纳一万八千人。

四10　哲学家自称有智慧，有能力，有真实的名声，与愚昧的大众截然不同。他们的意思是，他们的行为智慧、道德刚强、品性高尚。可是一般人的看法正好相反，对居无定所的 * 犬儒派人士尤然：他们不过是愚昧、软弱的乞丐。保罗的诽谤者认为，他的行为与真智慧不相配；保罗则用反讽的方式，显示真智能在他这一边。

四11　希腊的道德家常视自己为榜样，要别人效法；少数几位哲学家，尤其是犬儒派人士，会四处飘流，居无定所，靠人施舍。保罗将他自己为 * 福音的受苦与牺牲，作为哥林多人效法的榜样（四9～16）。保罗在四章11节所描述的每一件事，都符合古代游走各地之犬儒派哲人的形像。

罗马圆形竞技场内景，中央是死亡之门

四12　此处保罗显示，他与大多数哲学家不同，也和哥林多 * 教会内较有地位的那派人对权贵的想法迥异。哲学家可能会藉乞讨、收学费，或 * 庇护人的支持维生；对他们而言，用劳力做工是最不体面的选择。有钱的地主也认为劳力是不光彩的，因此教会中的富裕人士可能会觉得，不好意思邀请同阶层的朋友来听保罗教导，因为他靠做手艺过活（有技术的劳工）。保罗在此支持会众中占大多数的低阶层人士，并且以自己在社会上的卑微地位夸口。

四13　哲学家有时认为群众是「垃圾」（TEV）和「粪土」（NIV）；而更常见的，是群众也以同样的眼光来看游走各地的 * 犬儒哲学家。这是一般对没有价值、当拒绝之物所用的恶心比喻（哀三45）。保罗效法耶稣，回复诽谤时远比犬儒者温柔（参：箴十五1，二十九8）；许多犬儒者乐于斥责听众，甚至没有人激怒他们，他们仍会恶言相向，以证明自己的独立性。* 斯多亚派与犬儒派哲学家相信，他们用坚忍的心承受苦难，因此有资格作真正的哲人，而保罗则希望受过哲学教育的读者能看出，若按他们的条件来比，他可以赢过他们当中最棒的人。

四14～21
为父者的告诫
四14　「责备的信」的目的，或是让行为不当的人感到羞愧，或是（较不那么严厉）要劝诫他们。除非情况很严重，否则哲学家比较喜欢劝诫，而不用斥责的话，以致羞辱对方。道德家一般会强调，他们劝告人，是因为他们关心，有时候会以父母的词汇来形容这份关切。保罗在三章1～2节已经将自己比作乳养者，在这里，他称读者为「亲爱的儿女」，可能反映出一个事实，即：作父亲的必须为孩子的教育负责。

四15　「监护人」（NIV，比「家庭教师」〔NASB〕或「教师」〔KJV〕更好；和合本「师傅」）是指一名伴随孩童去学校的奴隶；虽然他有责任教导这孩子学习礼仪，孩子也要尊敬他，但这位监护人并不等于真正的教师。对特定的教师，学生会敬爱地称他为「父」，也会待他如父；保罗在此自称透过「福音」而为他们的「父」，这样的比方似乎贬低了其他教师的地位，因为奴隶只是帮助者，与父亲是截然不同的。

四16　哲人、* 拉比，和教师，通常不仅是施教者，也是效法的榜样。这是希腊文学中最常见的观念之一。

四17　一位教师的 * 门徒可以称作是他的「孩子」（四15）；提摩太既是效法保罗的人，便可以成为保罗在哥林多「孩子们」的榜样。保罗的「道路」（NASB，和合本：行事）或「生活方式」（NIV），可能是暗指犹太人对「道路」的用法，意指神的律法，或合宜的行为。

四18～21　保罗在本段中继续以「父」的身分（四14～17）说话。一般对父亲的刻画，都比母亲更温和，但是有时他们也会用杖来管教，而在罗马的政治* 修辞中，为父的形像则是严厉的，丝毫不妥协。

五1～5
对淫乱的管教

    从这里开始，保罗暂不谈教会的合一（一至四章），而讲论淫乱的问题（五至七章）。今天大多数乱伦的事，常有一方是受害者（性骚扰绝非受害者的错；参：申二十二26），但在第五章中，保罗是谈两个成年人互相同意而犯下的罪。

五1　在罗马帝国之内，除了埃及以外，都认为同父同母的兄弟姊妹结婚，乃是不道德的；在整个罗马世界中，父母与孩子之间若乱伦，都被视为是可憎的。从希腊神话故事，到对皇帝诽谤的话，都可看出，这是所有文化都视为极其可怕的行为。按罗马法，这种行为的刑罚为放逐到外岛。与继母犯淫乱视同与母亲乱伦。此处保罗是用利未记十八6～8的词汇。

五2　这些人或许夸口说，他们在灵里有自由。在古时，犯罪已经够坏了，而犯罪之后再因之夸口，更为人所不齿。

    * 会堂是社团的社会活动中心，应当管教其中的成员，尤其是犯淫乱者，因为他们会让 * 外邦人谴责整个犹太社群。管教可以包括肉身的刑罚（鞭打），但是最终极的管教，则是赶出犹太社群──属灵的放逐。就灵里而言，这种弃绝等于宣判死刑，只有神能执行；但是如果被赶出的人* 悔改了，便可以翻案。

五3　有时书信的作者会表达对读者深刻的关怀，说他们虽然「身体不在那里」，但是「心灵」或心思却与他们同在。有时候，书信本身便可达到作者彷佛在场的效果。不过，这种说法总是表明关系的亲密，并不是指抽象的同在。

五4　犹太人相信，他们法庭的判决，是依据天上法庭的权柄来断案的（参：太五22的注释）。犹太教似乎用开除会籍，或正式赶出社群，代替 * 旧约的死刑（* 死海古卷和 * 拉比文学中可以证实）；基督徒是从犹太教沿袭了这种作法。

五5　异教早有一种习俗，就是运用咒语，把一个人交付地下神祇或一些报复神明的手中；为达到这种目的而使用的咒语牌，分布面极广。在旧约中，神的仆人必须弃绝与偶像有关的东西，将其全然摧毁；保罗在此指教哥林多人，要把这人交给 * 撒但，就是执行毁灭者。

    保罗盼望，因着这样行而带来的痛苦（十一3），会让那人* 悔改，以致得救。犹太教师常感到，受苦加上悔改能够赎罪，或苦难能带来悔改（如此处）。

五6～13
除去教会中不道德的事
    * 教会里出现了淫乱，而且是大家所默认的，这样的状况极容易把基督徒带入歧途，甚至比未信世界中的淫乱更危险。

五6　酵最明显的特性，便是它会渗透整个面团，使面团发起来，可以烘焙。保罗在此用酵来象征罪。

五7～8　保罗辩明，哥林多人应当保持无酵状态，正如逾越节时期的饼。（在第一次逾越节的时候，犹太人匆匆离开埃及，没有时间将饼发酵；后代的人领受了命令，在这个节期中要吃无酵饼，以纪念这件事。）犹太人期待当 * 弥赛亚来的时候，会出现新的救赎，正像他们第一次离开埃及时一样；保罗相信弥赛亚已经来了，而这位弥赛亚本身便是新的逾越羊羔。

五9～10　犹太人一般认为 * 外邦人在性生活上都是「不道德的」，而大多数的外邦男子也的确如此。

五11　犹太人会将人赶出社群（五3～5），也不和他们一起吃饭，* 死海古卷便有记载。

五12　罗马容许本地的犹太社群审判违反犹太律法的犹太人。这种审判和管教是在* 会堂中进行，那是犹太社群的活动中心（参：林后十一24的注释）。保罗期待当日的基督徒能追随这个模式，以纠正其他基督徒的错误行为。

五13　* 旧约常吩咐神的子民要除去同胞中行恶的人，通常是要将其处死（申十三5，十七7，十九19，二十一21，二十二21、24，二十四7）。否则，因着不肯悔改的罪犯，神的祝福会离开整个团体，并带来其他人的死亡（书七5、25）。此处是将行恶者开革，以求团体的洁净；开革或放逐，在罗马时期是很常见的刑罚。在犹太教中，将人从社群中赶出去，等于在灵里判以死刑，在* 新约时期，他们便是用这种方式来对待 * 旧约中的死罪（参：林前五2的注释；犹太法庭的死刑宣判，若没有罗马的许可，便不能合法的执行）。

六1～11
基督徒在世俗法庭中
    保罗指出在淫乱的事上，* 教会应当具法庭的作用（五章），接下来，他便主张，当时的教会必须像法庭一样（六1～8），然后他又回到淫乱的问题（六9、12～20）。有可能六章1～8节中，上告到法庭的，正是五章1节的父与子；倘若如此，这种诉讼显然是将教会内的污秽展示在世人面前。「亏负」（六7～8）一语有利于这个看法（参：帖前四4～6）；「为甚么不情愿受欺呢？」（六7）一语却不符合这看法。

    地中海一带的犹太社群在* 会堂中都有自己的法庭。把犹太人或基督徒社群内部的争论，带到世俗的法官面前，对这些小小的宗教团体而言，嫌太奢侈，无法负担其费用；更何况整个社会大环境已经对他们有太多不利的谣传。参：使徒行传十八12～17。

六1　罗马社会就像现今北美的社会一样，很会告状。清早开始审的案子，可以一直辩论到日落。法官通常是从富有的人当中选出，而大部分的法律诉讼都与金钱有关。

六2　上层阶级的人在法庭中会受到较好的待遇；这种偏待的作法甚至写在刑法里，早已记在法律中。此外，社会地位低的人不能控诉社会地位高的人。可是对保罗而言，最卑微的信徒都能够审判案件。

六3　许多犹太古籍记载，义人将审判万国；这种审判也意味着对天使行审判，因为犹太人认为天使是掌管万国的。

    「今生的事」（NASB）一般是指与财产有关的事，尤其是谈及富有的人时；但是按古人的想法，淫乱（被视为「偷妻」）也可以放在这个范畴中（参六5的注释）。

六4　这一节可以视为命令（KJV、NIV），不一定是一句问话；「派最卑微的人」是与世人作对比（参六2的注释）；这种解读强化了「在审判的事上，最小的基督徒都强过最聪明的异教徒」之概念（参二14～15）。

六5　遗产分配之类的家庭争端，可以私下找人仲裁来解决，不过仲裁者通常是有社会地位的地主。淫乱、谋杀，和背叛等罪，由陪审团来审判；官员则审理其他的案子。这件案子显然已经在世俗法庭上开过庭，而从上下文看来（五1～13，六12～20），这里所谈的案子可能是淫乱，或自愿式的乱伦。

六6　在巴勒斯坦以外的犹太社群对自己为少数的感觉很敏锐，并不希望让异教徒对他们的道德产生负面的看法。因此，他们通常会在自己的团体中处理犹太人的问题。而当时基督徒的团体比犹太人还要小。

六7～8　许多哲学家认为财产无关紧要，他们会劝人不去理会别人的冒犯，不要上法庭。保罗喜欢犹太人在自己团体之内解决问题的模式，不但可达审判的功用，也让整个团体对外有好见证。

六9～10　不义的人不能「承受神的 * 国」，即：在其中无份，这是犹太人和基督徒的标准教导。犹太人和异教徒的「恶行清单」常会对「不义」下定义；保罗也采用这个作法。「不要自欺」，出现在古代的道德训诲中，在* 新约里也很常见。学者对于译为「同性恋的（NASB，和合本：亲男色的）」一字，看法有争议，但是它似乎是指同性恋的行为，这在古代希腊的男子中相当普遍。

    保罗也像 * 拉比一样，用 * 修辞式的说法来定罪；其实在实际的作法上，他只将犯了最严重问题的人赶出去（五1～5），但他在此所提到的生活方式（无论是指婚前性行为，或物质主义），凡持续不改的人都无法进入 * 神的国。

六11　保罗是从哥林多人现今的身分（由于神的作为），来推论他们应当怎样生活，而不是反过来讲论；这一点与古代大部分的道德家都不同。

六12～20
身体是为神，不是为淫乱
    圣经的律法禁止尚未结婚的人发生性关系；与某人发生性关系，后来却与另一人结婚，当受的刑罚与婚后犯淫乱一样──都是死刑。虽然在保罗的时代，这项刑罚并没有严格实施，但是却依然显示这类罪的严重性；婚前的性关系乃是对自己未来配偶犯下的淫乱（申二十二13～29）。

    许多希腊思想家却认为，婚外的性行为（「奸淫」）没有关系，只要不受它控制便可；有些狂放的 * 犬儒人士甚至公开展示他们的性欲。对大部分三十岁以下的希腊男子而言，与异性发生关系，最方便的途径是找奴隶或娼妓。罗马法容许嫖妓，却禁止婚外性行为，除非双方都为贵族出身。保罗的反应显示他对读者所处的文化非常清楚，并且他也能够有效地应用圣经的真理。

六12　哲学家用各种方法测试行为的准则，例如，是否「合法」，或「合乎规范」（NIV），更重要的，则是「是否有利」（NASB），或「是否合宜」（KJV）。许多哲人为自己嫖妓，或在大庭广众之下刺激性欲找借口，理由为：他们完全可以控制自己的感情！

    保罗采取 * 激辩（古代的一种教导方式）模式中的常用方法，假想有位对手与读者的看法相同，而予以斥责，或加上批注：「『我无论怎样行都可以。』或许不错，但『凡事』并不都对你有益处。」

六13～14　「食物是为肚腹，肚腹是为食物」是典型的希腊比方式辩论法，即：身体是为性生活，而性生活是为身体（亦参：腓三19的注释所提「肚腹」一般的比方用法）。神会使这两样都废去，反应出希腊人一般对 * 复活教义（十五章）的憎恶，因为希腊人相信，人死了，便随身体而消逝。保罗用 * 旧约／犹太人的观点，来回应这种希腊人的立场，说身体乃是为神，而祂会叫身体复活。

六15～16　保罗在此是用创世记二24来辩论。犹太的诠释家通常将这段经文用在婚姻上；而按照犹太律法，性交代表婚姻的结合，否则便是违背婚约，因此保罗根据创世记二24的辩论，犹太读者能够理解，而熟悉旧约的外邦人也能理解。

    当时娼妓算是一种行业，尽管声名狼藉（但只指妓女而言，并不包括去找他们的嫖客）。旅馆、客栈都会提供，而妓女的出身往往是奴隶，多半是被人养大的弃婴。犹太人非常反对娼妓（不过也有少数人从事这一行），* 斐罗说，在神的眼中，这是死罪；但这种犹太人的观点却与外邦人的看法大相径庭。有些异教徒甚至认为，娼妓是防止奸淫的有效办法。

六17　* 旧约讲到百姓与神「联合」（耶五十5；亚二11；参：民二十五3；何四17）。保罗在此运用旧约所提神与祂立约之民有如夫妻的教导。在用创世记二24的比方时，保罗并不是说，神与他们成为「一体」（旧约和犹太教都不相信神有躯体），但他能说，双方为「一灵」，因其亲密的立约关系，就如丈夫与妻子无异。所以，与妓女联合的基督徒，就玷污了他们与神的圣洁关系，就像哥林多城在罗马之前，庙中常有的「神女（娼妓）」一样。

六18　道德家常会劝导人逃避恶事（如十14）；这方面的 * 故事，可以约瑟为例（创三十九12）。「无论甚么罪〔KJV、NRSV；不是『其他』罪──如 NASB、 NIV 的翻译〕……都在身子以外」可能代表反对的立场（六12～14），而保罗对其回应则为：「行淫的，是得罪自己的身子。」

六19　可与三章16～17节的注释比较；不过这里应用的对象为个别的基督徒（因此是指他／她在性上的圣洁），这乃是保罗独到的看法。

六20　用身体来荣耀神，这看法与保罗读者的希腊式想法截然不同；参六章12～14节的注释。「买来的」是指为奴隶出赎价（七23）；此处保罗可能用到文字游戏，讲到使娼妓女奴得自由而付的代价。

七1～7
履行配偶的义务
    古代对于独身有各式各样的看法。多数古代作者不赞同；许多犹太教师甚至认为这是有罪的，因为繁衍后代是人生大事，而婚姻是防止性滥交和性诱惑的有效办法。（「遍满全地」被视为对所有犹太人的经训。古代堕胎和弃婴的作法比比皆是；按照罗马法，新生儿还不算合法的人，要等到被父亲接纳，成为家庭成员之后才算。但是古代的犹太人和基督徒以及一些异教的道德家一致谴责这两种作法，认为这无异于取人性命。）

    不过，有一些哲学团体和宗教的小派别，以及犹太人当中的 * 爱色尼人，提倡禁欲，或拒绝婚姻。有些哲人拒绝婚姻，但认为透过娼妓来发泄性欲是可以的，因为这种作法让人不受约束（参六12～20的注释）。

    古人的看法大致可以分为三类：(1) 婚姻与繁衍后代是身体状况容许之人最重大的事（多数人的看法）。(2) 婚姻让人分心，因此智者不当踏入，除非能找到对人生持同样哲理的配偶，但这是极罕见的（* 犬儒学派的立场）。(3) 婚姻对大多数人是好的，但是那些用所有时间专心追求属灵之事的人，则属例外（第二世纪初期一位 * 拉比的看法）。保罗将第二和第三种观点放在一起。

七1　保罗乃是在响应他们写给他的信中的立场：「不要碰〔不是「娶」，NIV、TEV〕女人」。* 教会里有些人或许接受许多希腊思想家的看法：性是件好事，只要不被婚姻约束住便可（参六12～20）。还有些人是保罗在此所论的对象，他们已经结了婚（七2～5），却不与配偶行房。保罗说，已经结婚的人，就不能再选择独身生活（参5节）。

七2　「当各有」反应出希腊的一句成语「当有性关系」。犹太人认为婚姻中的性交是防止淫乱的最佳方法，保罗在此也表同意（亦参：箴五19～20）。

七3　犹太的婚约规定，丈夫有一些责任，而妻子也有一些责任；其中丈夫的主要责任之一，是要与妻子行房。保罗则认为，行房是相互的义务；「婚姻的责任」（NIV，和合本：合宜之分）在这里的意思很明显（参「配偶的权利」，NRSV）。

七4　希腊作者有时会描述，性交关系中的顺从或热情，是将自己交由对方来控制。

七5　在这段时期想要制定法律的犹太教师，对于一名男子起誓不与妻子行房的时间可以多长，意见不同；有一派认为，可达两周，另一派则认为，只可一周。虽然保罗并没有像他们一样说，再长时间的拒绝行房，便可以构成离婚的理由（七10～13），但他显然希望以相互的同意来约束禁欲的时间，至于细节，则由夫妻自定义。此处的「引诱」，参七章2、9节的注释。

七6　犹太律法容许因人的软弱而有退一步的作法；此处保罗是准许，但并没有规定禁欲时段的长短，暗示那些想要禁欲的乃是软弱的人（而非不想禁欲者）。在婚姻中要禁欲乃是他们的想法，并非他的意见。

七7　保罗承认，并非所有人都有独身的呼召，或能承受这样的生活。

七8～16
嫁娶与保守婚姻
    第8～9节是一段 * 离题之言，保罗用它来作对比，一例为独身之人想维持独身（七8～9），另一例则为已婚之人想要变成独身（七10～16）。离题是古代写作的特色之一。

七8　独身有其好处；参七章32～34节的注释。但是，并非每个人都能过这样的生活；一般人都应当走上结婚之途（七9）。

七9　「烧起」（NIV、NRSV、TEV 加上「情欲」来解释，是正确的），这个词常出现在古代的情爱文字，描述情欲的勃兴，常（隐喻的说法）是由于被邱比特的火箭射中。当时希腊罗马的文学都认为，情欲不是什么坏事，但保罗认为，它只能限定在婚姻之中，而他提倡两种选择：或是自行节制，或是走入婚姻。

七10～11　这个对离婚的禁止，在古代非常独特，是「从主来的」，来自耶稣的话（可十11～12）。译为「离开」和「离弃」（NASB）或「分开」和「离婚」（NIV、NRSV）的词，常是离婚的同义词，在这一段里的意思可能亦是如此。不过，在七章10～11节，保罗所提到耶稣的教训或许有一点相当重要：在犹太的巴勒斯坦，妻子只能「离开」丈夫，而无法与他「离婚」；可是在罗马社会中，任何一方都能和另一方离婚。

七12～13　在七章12～16节中，保罗必须讲明，耶稣的教训和特定的状况有什么关系；原则性的说法，在用于特定状况时，常会加上条件。如果有人被迫离婚怎么办？（按巴勒斯坦的犹太律法，妇女离婚乃是由丈夫单方面提出；按罗马法，则夫妻双方都可以提出离婚。）由于大部分第一代的基督徒都是在婚后才信主（婚姻通常是父母所安排的），这段经文并未暗示基督徒故意与异教徒结缡。

七14　希腊罗马和犹太律法，都为社会地位不同之婚姻所生子女之地位有所争议；犹太律法也为宗教不同之婚姻所生子女的地位而争议。保罗在此主张，宗教不同之婚姻所生的子女，会受到 * 福音的影响，这不可以构成离婚的借口。在罗马社会里，倘若离婚，孩子多半会归给父亲；基督徒妻子若离婚，便会失去影响孩子归向神的机会。

七15　保罗面对的特殊状况，是他前面所引用耶稣的一般原则（七10～11）没有谈及的：无辜的一方可以再婚（参七12～13的注释）。「不受捆绑」或「不被束缚」暗指犹太离婚文件的用词，其中告诉女方：「你有自由可以再与任何人结婚」，更是将奴隶得释放的说法应用在离婚之上。「受捆绑」应当是指她在神的眼中仍然是结过婚的；「不受捆绑」或得以「自由」，意指她有自由，可以再婚。

七16　* 旧约强调神对祂仆人的家庭持守信实，不过其中也显明，敬虔的父母可能会有不敬虔的孩子，而不敬虔的父母可能会有敬虔的孩子（参如：代下二十～三十六各处）。保罗在此同意，配偶是否会归主，并无法保证。

七17～24
满足于目前的状况
    无论是结婚或是独身，人都应当接受自己现今的境遇，不过这种接受并不意味着不可以改变自己的处境（七21）。保罗在此的主张与 * 犬儒派和 * 斯多亚派的教导十分接近，而他的读者中，那些受过教育、喜好哲学的人，可能会以尊敬的态度附和他的观点。

七17　希腊哲人，尤其是斯多亚派，强调接受自己的境遇。但是斯多亚派认为，那引导他们生活的神，就是命运，但保罗所信靠的神，却是一位慈爱的父。

七18～20　希腊人运动时裸体，而希腊人和罗马人都认为，割礼等于残害身躯。在好些世代中，生活在希腊文化环境中的一些犹太人，会以割礼为耻，他们选择做一种外科小手术，将剩余的包皮拉出来，看起来像没有行过割礼一样。

七21　许多古代哲人认为，奴隶和主人在道德和灵性上可能平等；不过这些哲学家也必须面对奴隶生活的环境。当这类哲学家握有实权时（如奥利流，第二世纪的一位皇帝），他们不会将自己* 斯多亚式的道德观强加在社会上。每次奴隶起来反叛，都被无情地敉平，因此，保罗的意见乃是他所能提供最务实的作法。

七22　* 自由人可能对从前的主人还有某些义务需要履行，但是在法律上，他们是自由的。从前的主人仍是他们的 * 庇护人，会在经济上、政治上帮助那些得自由的人；得自由的人仍旧是 * 受庇护者，他们会继续维护从前主人的利益和名声。自由人仍被视为是从前主人家中的一员。

七23～24　奴隶是很贵的。他们被人买去之后，可能会交到庙里（「释放」以服事某位神祇），或，更常是被送到新主人的家。

七25～38
对独身者的特别劝勉

    虽然这一段的对象主要是独身者，但保罗在其中插入了一段话，就像在别处一样（七8～9，十一2～16），在此则是将独身者与他刚才探讨过的几类人相连（七27～28，指向前面的七12～16）。

七25　译为「童身的人」一字，通常是指妇女，在希腊罗马文化（不属犹太教）中，她们也是社会上惟一要求避免婚前性行为的人。保罗似乎以这个词来指男人和女人，后期也有一些作者如此使用。

七26　许多犹太人认为，世界结束之前会有一段大灾难时期；在那时候，结婚和养育子女便没有太大价值。在其他大灾难的时期，也同样可应用这个原则，让一个人免受妻儿的连累（如：耶十六2；但这不是常态──参：耶二十九6）。

七27～28　古代离婚协议书上的用语，「不要求脱离」（NASB）的意思是「不要求离婚」（NIV）。「脱离妻子」（NASB；不仅仅是「不结婚」，NIV）可以指「离婚」或「鳏寡」，在这一段中，应当至少包括前者（从其在前一行的意义来看）。保罗不鼓励再婚（27节），也不鼓励未婚者结婚，理由如他在本段所示，但他允许两者皆可行。

七29～31　他们即将面对的危险时期，会影响到所有日常的人际关系；参七章26节的注释。

七32～35　原则上，* 犬儒派哲人会远避婚姻（但不拒绝性交），以防「分心」；不过，如果能找到一位志同道合的妻子，而不致影响犬儒者的生活方式，就可以例外（按记录来看，惟一的例外是希帕琪亚〔Hipparchia〕，克拉特〔Crates〕的妻子）。从上下文来看，保罗在此是讲一般的原则，而不是不容许有例外的规定；参九章5节的注释。保罗认为，有一些人若不结婚，更可能神魂不定（七2、5、9），但他重复提到，对能够自处的人，独身极有价值。

七36～38　这一段究竟是对独身者的父亲说的（NASB），还是对她们的未婚配偶说的（参 NIV、NRSV、TEV），专家的意见不同；从经文内的证据来看，两种解释都可成立。孩子的婚姻通常是由父母来作主，而孩子一般也会加入自己的意见；父亲在这件事上的权力最大。「满了年龄」（七36，NASB）可以指十五、六岁（当时父母安排的婚姻，成婚的年龄比我们现今的文化要小）；可是这一词平常的意思是「超过青少年」，因此可能指比一般年龄更长的处女。在这段时期并没有不圆房的「灵里结合」，这是后期基督教中才普遍化的事，也许是因为「未婚配偶」读了这段经文之后才产生的习俗。

七39～40
寡妇和再婚

七39　有关「被约束」和「自由」，请参七章15、27节；在讨论离婚与鳏寡的情形时，「自由」总是指「有自由可再婚」。

    七章15节的「拘束」和七章27节的「自由」所用的希腊文不同，但二者是同义词；运用不同的字是 * 修辞学的技巧，新约中比比皆是。

    有些人主张，这一节的头一行是禁止所有离婚的人再婚，但他们不单忽略了七章15、27～28节，也疏忽了古代的说法：在法定的离婚程序生效之后，不会有人再称从前的配偶为「她的丈夫」。寡居的人只可以嫁「在主里的人」，意指保罗反对基督徒与非基督徒结婚（参：申七3；士三6；拉九2）；寡妇和离婚的人与处女不同（处女的婚姻是由父母安排的），对于要婚嫁的对象，她们相当可以自主。

七40　虽然保罗在讲他的「意见」时，比他讲耶稣的话（七10～12）口气要温和，不过他并不认为他的话因此而较不具权威。* 圣灵通常与从前的先知相连，而保罗在此声称，他相信他是在圣灵的感动之下写这段话，这就与先知一模一样（参十四37）。

八1～13
祭偶像之物
    肉在神庙的大厅中摆出之前（这常是敬拜的一部分），或在众人聚餐之前，先要向偶像祭拜过；有些在市场中贩卖的肉也已经先祭过偶像。凡是在庙中进食的人，一定知道肉的来源；在异教朋友家中吃饭的人，就无法确定肉的出处。在异教城市里，若犹太人很多，他们常有自己的市场。

    在不确定时（如：食物有没有什一奉献过）当怎么办？巴勒斯坦的犹太教师会为这类事辩论；但是对于可能祭过偶像的食物，他们却不敢放松。他们认为，在巴勒斯坦以外的犹太人，若受邀去参加异教徒为孩子而设的筵席，就是无意中与拜偶像的事妥协，即使他们自己带食物去，也无法避嫌。若谨守这样的规定（有些人如此），就会使他们与异教的同事之间产生隔阂。从异教背景中信主的基督徒，对这件事的困扰更深：他们能否与同行的人，或同业公会中的人一起午餐，或参加亲戚在庙中举行的婚筵？

    在第八至十章，保罗为哥林多 * 教会的两派人提出缜密的妥协方案。那些受过教育、在社会上属菁英份子的人，和穷人不同，他们经常吃肉，不是只在异教筵席里才吃得到，他们的朋友都很富有，吃得起肉。他们可能代表主张自由的一派，认为自己是「刚强」的，而视社会地位较低的人为「软弱」的。

八1～3　保罗在本章开头讲到知识能带给人自由，可能是因为哥林多人给他的信中提及此事（参七1）；他们声称，对偶像若有超然的「知识」，就知道它们并非真实，因此他们大可放心去吃。保罗对他们的应用不以为然。

八4　第4～6节含有一段极佳的一神声明，那些「刚强者」据此宣称，祭偶像之物没有关系，所以他们可以吃。保罗同意这几节的内容，但却不同意这些哥林多人对它的应用（八7～13）。

八6　* 斯多亚派和其他人曾用类似的形式（神祇有许多，但真神或至高神只有一位）；犹太的护教者在为一神论争辩时，当然更会运用。但是保罗的立场与斯多亚派和犹太人士都不一样。犹太教的基本信仰告白为，只有一位神，祂也是独一的主（申六4）；保罗在此则将父与子都描述为神。有些犹太经典说，神透过拟人化的智慧创造了世界；此处保罗则将这一角色归给基督（参：林前一30）。

八7　一般基督徒都很穷，平时不太能吃到肉，只有在异教徒的筵席上，每个人都会分到肉。因此许多在社会上没有权利的人（「软弱」的），很自然会将肉与拜偶像相连。

哥林多遗迹及铺石的街道

八8　此处保罗可能是讲「刚强者」的立场，就是哥林多教会中的菁英份子，他在这一点上同意他们，可是在八章9节却提出不同的响应。

八9　哲学家一般认为「凡事」都是他们的，他们有自由、有权力，按照自己的喜好去行。有些人，像 * 犬儒人士，毫不在乎社会的习俗。不过古代的犹太 * 拉比有时虽然认为自己一定是对的，可是为了和睦的缘故，会限制自己的权利，顺服大多数同僚的看法。犹太教师认为，若让一个人「绊倒」，离开神的道，比杀了那人还更坏，因为这样一来，那人就无法得着来世的生命。

八10～13　若有人将肉与偶像相连，却认为即使吃了也没关系──即便有参与拜偶像之嫌，这些人乃是误解了「刚强」之人应有的心态。（* 法利赛人有类似的说法：如果有人看见一位法利赛人接受不敬虔之人给予的食物，不可假定该食物已经做过什一奉献；那位法利赛人可能在心里已打定主意，回家之后就要将该物献上十分之一。）

九1～14
配受支持
    在吩咐哥林多教会较富有的基督徒要放弃自己的权利（八章）之后，保罗便用自己如何放弃权利作为这原则的例子（九章），然后才继续探讨祭偶像之肉的问题（十章）。古代的道德教师常用自己的生活作为榜样，指出按道德当如何行；跟随的人不单听其道，也观其行，以学习如何生活。犹太教师的生活有时甚至被后期的 * 拉比视为法律的先例。

九1～2　对哲学家而言，「自由」的意思一般是指脱离错误的价值观，或不受财产的羁绊，能逍遥自在。自由的概念常与「权威」或「权利」相连；保罗要读者限制自己的「自由」（八9），而他也牺牲了自己的权利（九4～5）。

九3　保罗在此主要的目的，是提出一个例子，以支持他在第八章的劝勉；可是为此之故，他采用了「护卫〔辩解〕信」的模式。会众中有些富裕的成员对于保罗所过工匠式的简朴生活有意见，因他的这种生活方式与大多数旅行教师都不同（参九章6节的注释）。这个问题在这里不过是附带的，然而后来这群人的不满被其他的旅行教师煽动，而使这问题成了重大事件（参：林后十二13～18的注释）。

九4　此处保罗举出养生的基本权利；参九章1～2、6节。

九5　犹太人跟着远方教师学习的 * 门徒，通常不会把妻子带在身边；福音书中的门徒也是如此。不过，有极少数的 * 犬儒人士找到愿意过同样生活的妻子，就带着她同行（参七32～35的注释），同样，* 使徒也带着妻子作为同工。保罗指出，使徒结婚是常规，而他自己和巴拿巴则为例外。

    古代的埃及人和希伯来人（歌四9～12，五1）的爱情诗歌会称妻子为「妹子」，是表示亲密的称呼（亦见多比雅书八4、7），但此处的词则只是指在基督里的一位姊妹（即：同为基督徒者；因此有些译本译为「信主的妻子」；KJV 译为「姊妹，妻子」）。

九6　哲学家维生的方式，有以下几种：或附属于一位有钱的 * 庇护人，这些富人在大摆筵席的时候，会用他们来演说；或藉教学来收费；或藉乞讨过活（一般人不耻为之，但是 * 犬儒哲人却赖以维生）；或靠出力做工赚钱，而这是最被瞧不起的。虽然工匠常会以自己的手艺为傲，但贵族和认同其观点的人，都鄙视劳力的工作。* 教会中在社会上居「刚强」的一派无异希望他们的创始人兼教师不是做工的人。

九7　如果世上有职业的人会得工资，* 使徒为何不可拿工资？

九8～10　申命记二十五4的目的，是要设立一个原则，即做工的应能吃饱；保罗在此的辩论，或许有意采用犹太人常用的「更何况」辩证法：如果牛如此，更何况是人。有些犹太教师认为，神教人如何对待牲畜，其实是要教人如何待人。

九11～12　保罗拒绝使用权利，来接受物质供应，以免有人被 * 福音绊倒。许多游行教师倚赖别人的支持，如果有人以为保罗是这类教师，就可能质疑他传福音的动机，或认为他乃是教会居高位者的 * 受庇护人。哲人对于是否当在意大众的看法，意见不一。有些 * 斯多亚派和 * 犬儒派随心所欲的生活，辩称别人的看法不关紧要；还有些哲人则认为，若无必要，不应当惹人嫌恶，因为他们想要吸引人来汲取哲学的智慧。

九13　祭司和利未人是靠百姓的什一奉献来生活（参如：代下三十一4），但是也能分享在祭坛上所献的食物（和许多古代异教庙宇中的祭司一样）。

九14　在此保罗暗指耶稣所讲的一句话（太十10；路十7；参：提前五18）。

九15～27
保罗牺牲自己的权利
    此处保罗并不是要取悦所有的听众（九19；参十33），而是特别与做工的人站在一边（九12～15）；那些存贵族心态、从来不亲手做工的地主，可能因而对他感到不满。他在九章19～23节采用通俗的政治比方，更会疏离会众中的这批人，而他们乃是 * 教会财物来源的主力。保罗的优先级是要将 * 福音传给所有的人，而不是要满足社会菁英份子的口味。

九15　在哲人当中，自我倚靠乃是一种评价很高的基本特色。

九16　「我有祸了」是 * 旧约和希腊文学中常见的词，是一个人听到可怕的消息时会说的话。

九17～18　* 斯多亚派哲人说，命运会径自将其意旨临到人，无论人是否接受；因此人最好能认命。旧约教导说，人必须顺服神的呼召，即使自己觉得不配，或没有预备好（如摩西、基甸、以赛亚、杰里迈亚）。

九19～23　持贵族思想的人，瞧不起哗众取宠的人；他们认为这种讨好众人的人是「奴才」。保罗借用通俗政治的用语，一定会触怒哥林多教会中看重地位高贵的人士。有些犹太教师，如 * 希列，也主张与听众配合，尽量赢得人归向真理。

九24～25　哲人通常会用运动员作例子，来刻画他们对真理与智慧生活的追求（* 散居之犹太人的作品，如 * 斐罗和 * 马喀比四书也效尤）。保罗透过赛跑（九24）和拳击（九26b ～27）的比方，来描述基督徒生活所需有的自制和牺牲。

    希腊的大型运动会，在五项运动里面，赛跑比其他四项竞赛更重要。「得奖赏（头上戴花圈，后来会枯掉）的只有一人」，这句话旨在强调要赢得赛跑必须何等努力。凡是打算参加运动会的人，都必须经过很长时间的训练。例如：参加奥林匹克运动会的人，必须在宙斯面前发誓，要先受十个月严格的训练。

    哥林多在其地峡上两年一次主办全希腊的主要竞赛；除了四年一次的奥林匹克运动会之外，这是希腊人参与最多的盛会。在地峡运动会中，以松枝冠冕来作奖赏；奥林匹克是用野橄榄；尼米亚则是用荷兰芹……等。

以橄榄叶镀金制成的冠冕
九26～27　拳击是希腊运动会中主要的竞赛项目之一；拳击手戴着皮手套，包住大部分前臂，只露出手指；拳击是很激烈的运动。打空拳，或「打空气」，就拳击竞赛而言，是不够充分的准备；拳击手对自己的训练，要能不这样出拳，才能克敌制胜。同样，保罗必须操练自己的生活，为 * 福音的缘故，牺牲他必须摆上的，以免他自己不够资格参加竞赛，而失去 * 永生（九25）的冠冕。

十1～13
以色列的历史是殷鉴
    前面已经提出例证，讲明凡吃拜偶像之肉的人应当放弃自己的权利，现在保罗接着要从圣经来讲论：哥林多基督徒在性上所犯的罪，和与偶像的交往，与古时的以色列人无异，而神的审判必会临到。保罗的结论或许会让读者感到意外，可是他的辩论方式却不会令他们吃惊：古代的教师极其倚重从前的例子，尤其是圣典中的记载；犹太教自然会引用圣经中的例子。

十1～2　有些后期的犹太教师也将犹太教* 皈依者的 * 洗礼与过红海相比，不过无论当时是否有人已经这样想过，保罗都可以如此运用这个比方。他把第一次出埃及得拯救的经验，与在耶稣里得救的经验作平行比较，显示一个人得救之后并非免疫，不再会跌倒（十6～12）。（犹太人都在等候新的出埃及；众先知都预言，* 弥赛亚来临时，这应许就会实现。）

十3～4　以色列人在旷野的时候，也有神圣的食物和饮水，与哥林多人相同（十16），可是这些并不能使他们得救（十6～12）。有些犹太典籍说，在旷野里有井水跟着以色列人（有些人加上，是因米利暗的功劳）。保罗按 * 米大示的方式作应用：从前盘石曾为以色列人如何行，今天基督也照样为哥林多人如何行。

十5　犹太教师一般认为，早死是神审判的记号（在他们的看法里，神对 * 律法专家的标准更高，他们若不够认真研读，就会受到这样的审判）。

十6　记在律法里的事件，是要给人作警诫或指标（民二十六10）。以色列人的恶欲，乃在于渴望比吗哪──神所供应的灵粮（民十一4～6）──「更好」的食物；他们想吃肉（民十一18；参：林前八7的注释）。

十7　参：出埃及记三十二4、6。以色列曾在神面前吃喝（出二十四11），而出埃及记三十二6记载，他们在偶像──他们称之为神──面前吃喝。后期 * 拉比认为，这是以色列历史中最可耻的一段（最后甚至有些人试图将它归咎于和以色列人同行的 * 外邦人。）犹太诠释家认为这段经文中的「玩耍」，是指拜偶像，这是正确的（参：「异教的狂欢」，NIV）。

十8　以色列男人与米甸女人发生了婚外性关系，她们的行为乃是邪教中的神女行径（民二十四1～8），而神以瘟疫作为惩罚（民二十四9）。犹太典籍一致报导，死了的人有两万四千，* 旧约也如此记载；可能保罗有意暗示被数点的利未人（民二十六62），或将这里和前一次审判（出三十二28）被杀的三千人混在一起讲。不过，古代的作者不会追究这种细微末节，不像现代的读者一样（他们通常认为，这是很大的错误，或还有一千人是第二天死的）。

十9～10　犹太典籍一致为以色列人在旷野的表现感到伤痛──包括他们对神供应的埋怨。哲学家也警告人不要埋怨，他们声称，无论诸神或命运所送来的是什么，人都应当接受。

十12～13　古代教师常指出，每个人都会遇到苦难，人不可自高，若遇到障碍，总要顺服。可是，尽管异教作者都强调人的意志，保罗却强调神的信实。

十14～23
偶像的肉支持魔鬼
    保罗在此从宗教的角度提出论证，反对吃祭偶像的肉。

十14　「逃避」恶事，在古代是很常见的道德劝勉（参六18）。

十15　古代的训诲演说与书信，常以一段称赞的话作开场白，以赢得听众的心。保罗的目的是要循循善诱哥林多人，而不是单单斥责他们。

十16～17　在希腊人的宗教仪式中，为了尊荣神明，先要以一小杯酒来祭奠，然后人才可以喝。不过这里的「饼」和「杯」是指逾越节之餐，而主餐便是记念逾越（十一23～26）。一家之主要为所饮的酒祝祷（感谢），不单在逾越节时如此，平时亦然。据注释家报导，餐后的那一杯酒被称为「祝祷之酒」。

十18　祭司会吃在殿中献的部分祭物；有些祭物（如逾越节的羊羔，保罗亦视之为祭物──五7）则是由百姓所吃。「有份于祭坛的人」（NASB）意思是说，以色列人因向独一之神献祭而结合在一起。

十19～20　保罗和以赛亚一样，认为偶像本身算不得什么（参：赛四十四12～20，四十五20～25，四十六1～11）。不过，大部分 * 旧约所提到有关魔鬼的经文（至少其希腊文译本──利十七7；申三十二17、37～39；诗一○六28、37），和大多数后期犹太教与基督教文学（除了* 拉比之外），都认为那些要人敬拜的假神乃是魔鬼，保罗也如此相信。

十21　异教徒会讲到他们神明的供桌（如：塞拉庇斯之桌）；多半古代中东的庙宇都备有这类桌子。旧约所提「主的桌」则是指祭坛（如：玛一7；参：林前九13）。桌上的交谊代表关系亲密。

十22　保罗又对修辞式的反对论调提出反驳，而读者中熟悉 * 旧约的人都知道，主乃是忌邪的神，不让人去敬拜别神（如：申三十二17、21；参：林前十19～20的注释）。

十23　希腊教师会用「是否有效」来衡量该不该采取行动。保罗先提出修辞式的反对论调（「凡事都可行」），再作答辩（「但不都有益处」），这是古代道德教训常见的模式。

十24～十一1
为别人而行事的教导

十24～25　在哥林多，献祭剩下的肉会拿到市场去卖（市集离保罗一度工作过的地方不远──徒十八3）。市场上的肉不都是献过祭的，只有一部分是。在比较大的城市里，犹太人可以有自己的市场，以避免这类食物。在其他的城市里，他们则会询问肉的来源。不过，犹太教师认为疏忽的罪算是「轻的」；所以保罗可以相信，再挑剔的人也会同意「不知者无罪」。其实多数人都买不起肉，只吃鱼和谷类，所以保罗此处是在向有钱的会友说话。

十26　保罗这句话引自诗篇二十四1，那篇诗是在颂赞神的庄严伟大；惟有祂是独一的活神，万有都属于祂，而不属于偶像或魔鬼。可能在保罗的时候，犹太教师已经用这段经文来证明用餐之前要先感谢。

十27～29　大多数庙宇都有餐厅，且邀人到「塞拉庇斯」，或其他神明的「桌」上用餐。这些食物中的肉显然是献过祭的。不过，受邀到富人家享筵席时，就无法确定肉的来源。犹太人为了避免不洁净的食物（如猪肉），会拒绝参加这类宴会，不过他们不会轻视吃猪肉的 * 外邦人，只要他们不拜偶像便可。为了不肯吃不洁净的食物，犹太人有时甚至因而殉道，因此他们会认为，自称相信神的外邦人，至少应该不吃明明祭过偶像的食物。

十30　基督徒也像犹太人一样，在用餐之前先感谢（巴勒斯坦敬虔的犹太家庭，在餐后还要感谢一次）。

十31　有些犹太教师强调，凡事都当为神而做，正如保罗在此所言；有些哲人强调，一个人应当将生命投注于具永恒意义的事上。在* 旧约里，神清楚吩咐祂的子民要完全为祂而活（申六4～5；诗六十三1）。保罗认为这种信念是正确的，并且将其应用于 * 福音的可信性之上（林前十32～33）。

十32～33　参九章19～23节的注释。

十一1　十章32～33节所提的原则，保罗在前面（九章）便曾以自己为例。哲人常以自己的生活模式作学生的榜样。

十一2～16
妇女的蒙头
    保罗在十一章17～34节又回到食物的话题（参八至十章），不过在这里他暂时岔开，来谈哥林多 * 教会另外一个问题，其中也牵涉到放弃自己的权利（十一10）。* 离题在古代文学中是常见的作法。

    在古时，女人的头发常成为欲心的对象，在地中海以东一带的习俗，妇女必须要蒙头。不蒙头的人会被视为在挑逗男性，就好像今天有些文化认为泳装的作用一样。犹太的巴勒斯坦和一些地方都蒙头（甚至还用面纱），不过有些上层阶级的妇女渴望展示她们流行的发式，并不遵守这项习俗。因此保罗在处理的问题，很可能是教会中上层阶级的时尚，和下层阶级所关心的性冒犯问题发生了冲突。（希腊人崇拜时露出头部，罗马人则盖住头，这或许也是个问题，因为哥林多城既属希腊，也属罗马。不过这个习俗并不是按性别作区分，所以可能与此处无关。）

    所以，保罗是提供一系列简短的论证，每一项都与受众的文化相关。他的论证并非适用于每一个文化（他自己并不是对所有的文化完全满意──十一11～12），而他在这里所要说服的对象，要叫她们蒙头的，乃是哥林多的妇女，不是现代的妇女。

十一2　写信的目的，对受信者常不是「褒」就是「贬」；有时这些话遍布在整个书信中。「传统」（NASB、NRSV）是指口述的事件或规定；例如，* 巴勒斯坦的法利赛人就是用这个方式将他们特殊的传统传递下去。

十一3～4　古代的作者常以双关语作为论证的理由，保罗在这里便是如此。他提到「头」，一方面是按字面解释（那要蒙住的），一方面是以比喻解（古代家中的权威人士）。有些注释的看法可能也正确，即：「头」不是权威的意思，而是「源头」之意──参十一章12节，但对这一点的争议很厉害，此处无法提出定论。有关妇女蒙头的问题，请参本段的导论。大部分的会堂 * 都不会由妇女带领祷告，而犹太传统有低调看待 * 旧约中女先知的倾向；保罗的 * 教会对妇女的事奉给予更多的自由。

十一5～6　保罗运用古代还原至荒谬（reductio ad absurdum）的辩论原则：倘若她们如此渴望不蒙头，为什么不干脆将她们自然的盖头之物──头发──都剃除？即：保罗将她们的坚持还其原形，至显出其荒谬之处：妇女最大的羞耻，便是被剃头，或头发被人剪得像男人一样。

十一7　保罗在此开始用创造的秩序作论证。他不可能是要否认妇女也是按着神的形像所造（创世记一27清楚说，男人和女人都是按神的形像造的。）或许他的意思是，妇女若不蒙头，便是让男人注意人本身，而不去注意神；就像今天有人会说，她们会使男人转头。

十一8～9　按照创世记二18，神造女人与男人不同，有部分原因是，让男人不再感到寂寞；那里译为「适合的帮助者（和合本：配偶帮助）」的词，是称赞妇女的力量，而不是贬抑她。「帮助者」在* 旧约里多半是指神，超过指人；「适合的」意思是「相称的」或「相配的」，指平等的，与动物不同。因此，女人的受造是因为男人需要她的力量，而不是要她成为仆人（这是一些人对这一节的误解）。

十一10　保罗在此按字面是说：「她应当有权柄在自己的头上，因为天使的缘故」；保罗的意思是，她应当有智慧来运用她的权利，来决定是否要蒙头，以致让她的先生感到光荣（十一8～9），因有「天使」在场。对「天使」有几种解释：(1) （按古代犹太人对创六1～3的解释）天使会对妇女动欲念，以致跌倒；(2) 敬拜的时候，天使也在场，若有不雅的状况或对丈夫的顶撞，会得罪他们（参 * 死海古卷）；(3) 管辖列国的天使，最后会臣服在所有的信徒之下──包括这些妇女在内（六3；即：基督徒妇女或男子既是未来的掌权者，在现今就应作出智慧的抉择，包括穿着在内）。

十一11～12　保罗对以上依据创造的论证（十一7～10）提出限制；他只是要说明蒙头这件事，与其他事无关。男人和女人是互相依赖的（亦参七2～5）。

十一13～15　古代的作家，尤其是 * 斯多亚派的哲人，喜欢依据本性来论证。他们说，本性教导他们，只有男人能留胡子；妇女的头发似乎本来就比男人长得长。保罗和所有的都市人一样，很清楚有例外的情况（蛮族、哲人、古时的英雄，以及圣经中的拿细耳人）；可是「本性」的论证可以用在创造的一般秩序上，因为这是保罗的读者切身的经验。

十一16　若前面几点还不足以让人信服，保罗留下一项最后的论证。有一个哲学派别叫怀疑派（Skeptics），他们拒绝所有的论证，除了一条几乎全世界都接受的，就是「习俗论证」──「这样做不是常态」。

十一17～34
分党结派的团契
    哥林多的 * 教会在富有的 * 庇护人家中聚会（参：徒十八6～7的注释）。在希腊、罗马社会中，庇护人常让像他们一样的高阶层人物坐在特殊的三面房（triclinium, 最好的房间），从这个房间可以清楚看到前庭（atrium，里面的长椅子可以容纳达四十人），就是招待其他客人的地方。在较大房间中的客人，所吃的食物和所饮的酒质量都较差，有时会出现埋怨之声。这种社会问题也延及教会。

    此处用餐的背景，是犹太人的逾越节筵席，这是神圣之餐，也是庆典；参：马太福音二十六17～30的注释。不过，哥林多人似乎忘却了这个背景的本意；他们将这种用餐视为节庆的宴会，就好像希腊式的节庆，或希腊人宗教团体的聚会。

十一17～19　保罗在某些事上可以称赞哥林多人（参十一2的注释），但这件事却不能；社会阶级的歧视就和因种族或文化分党派一样（参：罗马书的导论），都违背* 福音的本意。

十一20　「主的晚餐」，参十章21节「主的桌」。保罗刻意将主的晚餐（十一20）和他们自己的（十一21）作反讽的比较。

十一21～22　在用餐的时候，某些人受到特殊待遇，而这种作法反映出世俗的价值观。参本段的导论。

十一23　「领受」与「传给」（KJV、NASB）是特别指传统的传递（十一2，十五3）。后期有些 * 拉比提到「从摩西」所领受的传统；他们相信，他们透过前人所领受的传统，追根溯源是来自摩西。保罗的意思可能是，早期的 * 门徒告诉他有关主餐的事。这件事发生在「夜」间，因那是吃逾越节筵席的时间。

十一24～25　逾越节的无酵饼一般的象征意义为，在摩西的时代「我们先祖所吃的受苦之饼」；耶稣曾将它比喻为祂自己（参：可十四22～24的注释）。

    异教徒有时会在葬礼时用餐，「记念」死者，但这里的含义更接近 * 旧约，正如逾越节是要记念神在历史中的拯救作为（如：出十二14）。而如同逾越节的仪式一样（参：申二十六5的原则），「你们」可应用于未来所有的世代。

十一26　「直到祂来」是主餐在时间上的范围，其起始也是在耶稣（可十四25）。逾越节的庆典不但回顾神在摩西的时代如何将以色列人领出埃及，同时也前瞻未来的救赎。

十一27～29　此处「不按理吃」是指怀着阶级意识用餐的心态，这是令 * 教会分裂的因素（十一21～22）。教会（十17）若拒绝基督身体中的某些肢体，就等于拒绝了饼所代表的赐与，即基督的身体（十一24）。

十一30～34　犹太教师强调，在这个世界中，神会审判义人所犯少数的罪，但在未来的世界中，祂会审判恶人所犯众多的罪；因此，犹太教师相信，受苦会让人脱离后来的审判。保罗至少同意，受苦可能是主的管教；这里的概念或许为，那些不接受 * 教会其他肢体的人，就得不着透过教会而赐下的医治（十二9）。

十二1～3
何谓恩赐
    基督徒的恩赐，如 * 预言，是出于神的 * 灵（旧约、新约皆然），所以和哥林多前书其他部分（如：献给偶像的肉）比较起来，本段的文化因素较弱。不过其背景仍然可以帮助现代的读者明白，当初的读者在自己的文化中如何看待某些恩赐的功能。

    保罗暗示说，预言并不一定是敬虔的代表；异教徒也会说预言，在希腊有传神谕的庙宇，其中被神明附身的人会不由自己地说出预言，而其来源绝非基督教的神。在这段时期里，人们对神谕的兴趣已经消退，不过，在异教文化里，神谕等卜卦方式一直相当盛行。因此，保罗可以用读者从前在异教里的行为作警告，说明单单依据身不由己的现象，不足以证明他们是顺服神的。（第3节可能是一项假设，就是将出于恶者的话和真正受感而说的话这两个极端，拿来作对比。）

十二4～11
各式各样的恩赐
    保罗强调，恩赐各有不同，但都具功能；因此，拥有某种恩赐的基督徒，并不比拥有另一种恩赐的基督徒更重要，或更不重要。保罗的清单是随意列的，就像许多古代的作者一样。哥林多前书前面曾提到「话语」、「智能」和「知识」的恩赐（十二8），因此这些词汇一定是指来自神的语言能力和教导（参一5的注释）。（有些现代的读者认为，这些词汇是指超自然启示的知识。虽然在哥林多前书内，这些词汇可能不具这样的含义，但是 * 旧约的先知常有这类超自然启示的知识，因此这也可以被视为 * 预言恩赐的一种形式。）

    有些术士也想医治人、行奇迹（十二9～10），但是除了基督教之外，古代没有一个团体内部如此经常出现这类事件。「分辨诸灵」的恩赐，可能在判断是否为真预言时格外有用（参十四29；约壹四1）。今天某些异教文化中，还会有人在精神恍惚中发出人不明白的声音，不过古代地中海一带很少有这类现象的证据，也没有像「方言」（受感说出自己不明白的言语──十四2）、或受感「翻方言」（这个词可以指翻译，或一般性的传达之意）之类的事。

十二12～26
身上所有肢体都属必要

    保罗采用了一个比方，是用来指罗马各省或全宇宙的，在此他用来指 * 教会（如：罗十二3～5）。曾有庶民（早期罗马的低阶层之民）想要反叛，但贵族门尼纽．亚基帕说服了他们，说他们虽是不太受注意的肢体（就像胃），但却是必要的；上层人士和下层人士的角色不同，但重要性却相同。这个理论其实只是贵冑的一种诡辩，来安抚大众；但是在他之后，其他的作者，尤其是 * 斯多亚派的哲人，便借用了这个比方。斯多亚派说，宇宙就像一个身体，而神的逻格斯，或理性，是指导它的理智或头。保罗在此是指整个身体的合一，并不是要藉此压制某一些人，而是要告诉所有哥林多的基督徒，应当彼此尊重，互相欣赏。单单只有眼睛，或只有脚，是没有用的，而 * 教会里任何一个肢体若离开了其他的基督徒，也是一样。

哥林多异教神庙中的肢体组件

十二27～31
再论不同的恩赐
十二27～28　「第一……第二……第三」通常表示等级的区分；前三项之后所列的恩赐，似乎是随意列的。

十二29～30　古代的犹太人或异教徒，若发现某个团体中的一个人拥有一些这类恩赐，诸如 * 说预言，或行神迹，会认为非常希奇，因为这是极罕见的。译为「* 使徒」的词，可能意为「任命的使者」，只要他们能正确的代表差遣者的心意，就有他的一切权柄为后盾。有些哲人认为自己是神明的使者，而犹太人也常从这个角度来看 * 旧约的先知，不过早期的基督徒敬重这个职分，视为 * 教会里现有的一种职位。（参：弗四11的注释。）

十二31　什么恩赐最大（林前十四1亦同），是由身体中其他肢体的需要来决定（十三章）。许多犹太人相信，只有一小撮非常敬虔的人可以行神迹；信徒可以求神赐下对祂子民有用的恩赐，这种概念是前所未闻的。早期基督徒将超自然的事普及化──他们相信，神可以在每个信徒的日常生活中动工。

十三1～3
没有爱就算不得什么
    这一章与希腊罗马文学的一些德行颂相当类似；但是保罗高举这项美德，超越所有其他的德行，却不是根据他的文化而来──因早期基督教的作品中，常以爱作为最高的美德。本章是十二章31节与十四章1节的 * 离题短文（古代离题是很常见的），它说明如何去衡量哪一项恩赐「更大」。

十三1　有些犹太古籍写道，天使比较喜欢说希伯来文，但大部分犹太人同意，天使能了解人的语言，主要是因为天使奉派管理不同的国家。保罗或许相信，天使有其语言，和人的语言不一样，若是如此，他的意思便是：「虽然我可以流利的讲任何一种方言……」。

    在* 乔布之约的末了，乔布的女儿在狂喜之中讲出天使话语，因为她们受到感动，想到天上的事；不过这段话究竟是在保罗之前，或是后来在第二世纪时，一位说方言的基督徒所加，还不太清楚。

    有些异教崇拜会使用钹（犹太人的崇拜也会），不过，保罗比较的重点应该只是说，钹的声音虽大，但它本身却不能传达什么内容（就像当时的一些 * 修辞学家一样）。哥林多的「铜」相当出名，而在那个时期，户外戏院常以铜器（大多数译本翻为「锣」，并不正确）作为扩音器。

十三2～3　「移山」似乎是比方，指不可能做到的事（参：可十一23的注释；比较：亚四7）。不过，罗马的读者可能会想到罗马的一则著名的史诗，讲到一位求爱者帝都（Dido）因遭拒绝而自杀，或印第安哲人的自焚，「舍己身叫人焚烧」，无疑是暗指标准的犹太典籍对殉道的说法，有些人甚至自动跳进火中，以免遭人强迫去亵渎神。

十三4～13
爱是什么
十三4～7　保罗在此极尽 * 修辞之能来描述爱，是为了要与前面所说哥林多人的态度作对比。参十三章1～3节的注释。

十三8～13　此处与1～3节一样，保罗是要表明，爱是比恩赐更大的美德；理由为爱是存到永远的，而恩赐只有暂时的用途。有些 * 旧约的先知预言，在末时，* 圣灵会浇灌下来，随之而来的，是受圣灵感动而讲的话（珥二28）。但是其他的 * 预言提到，未来世界中所有的子民都会认识神，因此就不需要再有劝勉（耶三十一33～34）。保罗相信，圣灵恩赐（以及出于人的知识）的时段，只是现今而已，就是耶稣第一次来与第二次来之间（参十三10、12）。

    镜子（十三12）常是用铜制成；哥林多的铜很出名，以当地产品为喻，或许更能震动哥林多人的心（亦参：林后三18）。不过，最好的镜子所返照出来的影像，也是不完全的（有些哲人因此用镜子作比喻，来描述人对神性的追求）；出埃及记三十三11、民数记十二８、申命记三十四10，则是较敞开的启示。

十四1～20
明白的话与听不懂的话
    基督徒的恩赐，如 * 预言，乃是神的 * 灵所赐，所以与哥林多前书其他部分（如十一2～16妇女蒙头的事）比较起来，此处文化背景的因素较少。可是背景仍能帮助现代读者体会，最初的读者怎样看某些恩赐在他们文化中的作用。

    保罗显然并不反对讲方言（十四5、18），不过他强调，恩赐的价值必须由情境来判断；在集体敬拜的时候，听得懂的话可以造就多人，而听不懂的话语，无论有多少圣灵的感动，只能造就讲的人，除非能翻译出来。灵性的尺度，不是看仪式是否庄严，如罗马的典礼，也不是看气氛是否狂热，如希腊的庆典，而是看是否顾及他人（十三章）。

    「方言」一词通常只是指「语言」，但这里很清楚（十四2、14），受感用这类语言祈祷的人，对该语言并不了解；正如在使徒行传中，这项恩赐预设了超自然的赋予。

十四1～3　在旧约里，* 预言也具备保罗在此所列的功能：「教导」或建立（以及拆毁，如：耶一10，在那里，神的话会倾覆列国，也会使其复原）；「劝勉」（exhortation，KJV、NASB，参「勉励」encouragement，NIV、NRSV、TEV）也可能包括责备在内；所有的旧约先知，无论多么注重审判，也都会传出「安抚」（consolation，NASB、NRSV）或「安慰」（comfort，NIV、KJV、TEV）与盼望的信息。

十四4～5　保罗希望所有的人都说预言（参：民十一29），可能并非不切实际；神曾应许，末时到来（根据 * 新约，已由耶稣引进）的时候，要让祂所有的子民都说预言（珥二28）。如果方言有人翻译，就可以成为圣灵感动的话，对 * 教会有益处。

十四6～7　若要造就别人，让人听得懂是关键（十四6～12）。保罗在此提到古代两种主要的乐器：「管」（KJV；不是大部分译本的「横笛」），是一种运用风的乐器，听来像高音箫，常有两根管连到吹口，在宗教和感性音乐中很普遍；「竖琴」是一种弦乐，声音比较和谐，常作歌唱的伴奏乐器。

十四8～9　「喇叭」或「军号」是呼召军队上战场、行进等用的。号音若不定，会让士兵搞不清要做什么（十四8）。

十四10～12　希腊人传统上轻视外族人，以他们为「蛮族」，或「外人」，称他们为「化外人」，因为他们的语言（即：非希腊文）「低一等」；甚至连不认为希腊人特别优异的人，也会将世界分为「希腊人与化外之人」（如：罗一14），这种分法虽常指种族的不同，但有时也指所用的语言。保罗只是看出，若有人讲话，对方听不懂，彼此就都会认为对方是化外之人（十四11）。

十四13～14　据犹太哲人* 斐罗的描述，所谓神的感动，即是在那段时间里，神附在先知的身上，完全掌管其理性功能。保罗的看法却相反，他认为，先知的感动乃是运用理性的功能（就像翻译一样）；就连方言，就是用人性中非理性的部分来祈祷时，保罗也没有暗示说，理智受制不发挥功能。保罗相信，这两种崇拜的方式，以及人性的这两种部分，都很重要。

    用现代的话来说，人性的这两部分可能等于感性与知性，或潜意识与意识。现代有些教会只注重理性，而有些教派则单注重感性，但这两者都不符合保罗的想法；他对崇拜的观点，是要全人都参与。

十四15　灵恩式的敬拜，即：在* 圣灵感动下的敬拜，在* 旧约里有些先知学派也这样做（撒上十5；参：王下三15）；后来圣殿里沿用了这类敬拜方式（代上二十五1～5），以致产生了诗篇中许多的诗章。虽然旧约里没有方言式的敬拜，但一般性的灵恩式敬拜倒是有的。

十四16～17　罗马官员采用标准的祷文；犹太人的敬拜自由度比较大。此处保罗期待会众自发地祷告，甚至不反对用方言（「用灵」）来祷告，只要有人能翻译。「阿们」是犹太人平常对祝祷的响应，表示赞同。

十四18～20　在* 会堂里，祷告的人是在众人面前祈祷，和在私下祈祷不一样；同样，保罗也将私下说方言与在公众当中说作出区分（一万是希腊最大的数目）。虽然如此，他显然并不禁止在公众面前说方言（十四39），只要有人翻译便可（十四28）。

十四21～25
明白的话与听不懂的话对访客的影响
十四21　保罗在此是引用以赛亚书二十八11，该处的上下文是指审判的记号；由于神的子民听不进祂的话，祂便要透过亚述人来对他们说话（参三十三19；申二十八49）。（许多犹太教师用「律法」时，是泛指旧约中的事；后来这个词甚至也可指早期的犹太古籍。）

十四22　有一种看法认为，保罗在此是以方言为审判的记号，使非信徒跌倒（参十四21）；另一种看法则为，保罗在十四章22节是引用哥林多人所讲的话，而在第23～25节予以驳斥（参六12～14）。

十四23～25　* 预言在古代是人尽皆知的现象，方言则不然（至少类似的事极其罕见）；古人尊重预言，但若他们事先不知道会有人说方言，就一定搞不清楚是怎么回事（参：徒二13）。或许在不同的场合之下，保罗并不反对一群人同时以灵恩的方式敬拜（如：徒二4～21），如：只有他们自己人在一处时（参：撒上十5，十九20）；不过，哥林多家庭式的 * 教会情况却不是如此。

十四26～33
守秩序的规定

    保罗曾与他们在一起一年半（徒十八11、18），过去他显然没有告诉他们这些规定，由此可见，这些规定是因哥林多特殊的状况而制订的。若要让崇拜中的每一个人都得益处，所需制订的规定，可能每一种文化、每一个情境都不太一样，但是，让崇拜的人都得益处的原则，却是放诸四海而皆准的。

十四26　在保罗的时代，* 会堂里的祷告可能比后期更自由一些，但他在此处所倡导的个人参与，是当时其他的崇拜情境所不能及的。不过我们当记住，哥林多的家庭 * 教会可能最多只有五十个人。犹太人的崇拜中常用诗篇（此处保罗可能是指圣经的诗篇，也可能指新写的诗篇），也有教导；然而，启示、方言，和翻方言，则纯粹是基督徒的敬拜特色。

十四27　古时在听演讲和公众集会时，守秩序是非常重要的，从他们按阶级安排座位便可看出。在* 爱色尼人的聚会里，要发言必须得着许可，也要按照阶级的顺序。保罗在此没有这么严格，但是他希望在自发性与守秩序之间保持平衡；一件事本身虽好，在公众的集会中并不见得恰当。在* 旧约里，灵恩式的崇拜并非与按秩序进行的崇拜不能并行（代上二十五1～5；亦参 * 斐罗对埃及一个称为特拉普提〔Therapeutae〕的犹太派别崇拜的描述）。

十四28　「对自己和神说」，可能意指「只要他和神能听见就可以了」。不过也有可能是指，方言不单可以用来祷告，也可以成为神的 * 灵所用的工具，向一个人的心灵说话（参 * 预言临到的方式，如：撒下二十三2～3；何一2；参：诗四十六10，九十一14），不过或许这类言语主要是一种受感的祈祷。

十四29　大部分旧约的先知显然受过团体的先知训练，经验丰富的先知，如塞缪尔，会督导他们（撒上十九20；在伊莱贾和伊莱沙的 * 叙事里，也有同样的记载）。保罗时代的初期 * 教会中，没有几位先知是有经验的，或像塞缪尔一样受到信赖，因此，在公众敬拜中，凡是具有先知恩赐的人，都要进行测试的工作。测试、检验和翻译预言，与一般的受感发言，并不一定无法并存（参：* 柏拉图论受感诗人的话，以及犹太圣贤用圣经的经文来回应的作法）。

十四30　古代教师或坐，或站，各地的习俗都不相同；至少在后期时，* 拉比是坐着，而 * 门徒是站着受教；读圣经的人会站着。在* 爱色尼人当中，大家会轮流发言；向全会众说话的人通常站着，而其余的人都坐着。

十四31　有关「都说预言」，请参十四章5节的注释。* 预言可能有几种功能，保罗在此再加上「教导」（即：听众可以从中有所学习）。

十四32　在当时大部分的犹太教导中，预言多半指完全被 * 圣灵附着；当事人不敢控制自己的言语。但是，保罗则认为，灵感是可以约束的，而约束自己发言的时间和方式，与消灭感动是两回事。有关约束自己的灵，参：箴言十六32和二十五28。

十四33　以众 * 教会的作法为理由，可参：哥林多前书十一16的注释。

十四34～35
在讲论中插嘴
    在谈论教会秩序的时候，保罗暂时 * 岔离 * 预言和方言的对比，而提到妇女打断教会崇拜时的教导。除非将保罗的话题解释为跳来跳去──从妇女总要保持安静（34节），到提出问题（35a 节），又回到总要安静上（35b 节），否则，他所提妇女在教会中当保持安静的原则，就只是针对她们在第34a 节所造成的困扰而言。因此，这里的问题是她们对圣经的无知，而不是她们的性别。

十四34　圣经的 * 律法并没有那一处特别要求妇女要静默或顺服，不过保罗可能是指他在十一章8～9节依据创造而来的论证，或指创世记三16咒诅的效应。然而，他也可能是指一般的「律法」（林前十四21）；所以，他在此可能是指 * 旧约时代妇女一般的顺服地位。若这样解释，保罗便是在反对哥林多女先知提出的异议，她们不认为自己应当顺服；虽然保罗不一定认为妇女在所有的文化里都应当是顺服的，不过，妇女在旧约时是顺服的，由此可见，在某些文化情境中，妇女的顺服并不是错事。还有另一种看法，认为十四章34～35节是保罗引用哥林多人的看法，而他在第36节则予以驳斥；参十四章22节的注释。但有人反对此说，认为第36节太弱，不足以成为十四章34～35节的反驳。

十四35　有充分知识的听众在听讲时提问题，乃是司空见惯的事，可是若无知的人提问，就会被视为鲁莽。按照现代的标准，古时受过教育的人为数很少（在城市中更少），而妇女受过圣经及公开辩论训练的人，则比男人更少得多。保罗并不是要这些未受教育的妇女停止学习（其实，大部分文化不准她们学习，才是问题所在。）相反的，他所提供的，乃是当日最先进的模式：她们的丈夫要尊重她们的智力，私下教导她们。不过，他希望她们在教会崇拜的教导时间内不要插嘴提问，因为除非她们有更丰富的学识，否则这种行径便会造成干扰，也破坏了教会的秩序。

十四36～40
对恩赐最后的劝勉

十四36～38　* 旧约有些先知为神站出来发言，超过他们的同侪，如伊莱贾、伊莱沙、塞缪尔等人。在早期 * 教会中，大部分先知的权柄不及 * 新约所记载的先知亚迦布，和 * 使徒保罗；如果在哥林多有先知依据自己能讲预言的能力，要倡导个人的观点，保罗更有资格驳斥他们的看法──他称自己在为神说话。

十四39～40　保罗在此将全章作了总结；作总结并非不寻常，尽管并非所有文章都这样写。

十五1～11
耶稣已经复活

    有些哥林多人辩称，信徒未来不会 * 复活。然而他们不能否定耶稣已经复活，因为这是一件证据十足的事实，也是他们信仰的惟一根基。可是保罗指出，这项事实与信徒未来的复活是密不可分的（十五12～14）。

十五1～2　保罗依据标准的辩论技巧，从大家都同意的前提开始讲；哥林多人必须同意 * 福音的内容，那正是他们所皈依的信仰（亦参二1～5；加三2～5）。

十五3　「我曾领受……又传给你们的」（NRSV）是学者所谓「传统承继」的用词：犹太教师会将他们的教导传给学生，学生又传给自己的学生。学生可能会写笔记，不过他们最喜欢的方式是念诵而背下来，他们惯于如此学习；背诵是古代教育最主要的特色。第一代的人所承袭的传统一定非常准确；在十五章3～5节或十五章3～7节中，这种传统甚至可能是逐字传的。耶稣「按圣经所说」为我们的罪死，可能特别是指以赛亚书五十三4～6、8、11～12。

十五4　提到埋葬，就肯定了* 复活之后坟墓空了，因为「复活」的定义，便是拥有新的身躯，而没有留下尸体；保罗从巴勒斯坦犹太地得到的数据，对这个名词不会作其他的解释。福音书都提到空坟，保罗却没有，因为对发生在耶稣身上的事，见证人乃是更强的证明（十五5～8）。「圣经」可能是指好几段经文，如诗篇十六篇和以赛亚书五十三12。如果「第三天」也是「照圣经所说」，就可能暗指何西阿书六2，约拿书一17，或其他经文，不过保罗写这句话，可能只是说，按照犹太人的规矩，耶稣在「见朽坏」（诗十六10）之前就复活了。

十五5　虽然在古代法庭中，可能性的论证最为有力，不过目击证人的价值也极高。古代神明或神灵的显现（启示），一般都需要由目击证人来证实，不过这类事已经沈寂许久了。（后期神明的「显现」，常只是指异梦，或神奇的作为。伊流西斯〔希腊地名〕的 * 神秘入教仪式，会以某种与神明相遇的狂喜为高潮；但保罗在此所描述的则完全不同，是一种具历史性、不请自到、且公开对着众人的启示。）一个受逼迫的信仰，举出像这里的多次启示，以及像十五章6节向大众的启示，实在是史无前例。按定义而言，* 复活乃是指具有新的身体；而若基督徒说，他们所看见的只不过是灵，就不至于受逼迫（大部分古代的人相信有鬼魂）；由此观之，他们的宣告是从来没有人做过的。「显现」在古代的用法，可以指异象，也可以指实际的现身（常指神，或天使）；不过，根据所有犹太人对复活的定义，尤其是按巴勒斯坦的传统，就是保罗在此所引用的，他的意思一定是指真实的现身。

    「矶法」是「彼得」的 * 亚兰文；有关「十二使徒」，请参：使徒行传一13的注释，及使徒行传一15～26的导论。

十五6　保罗提出有些见证人还活着，是要读者亲自去调查他所列举的事实──倘若他们对他的话有任何怀疑。至于「群众幻觉」的看法，我们可以完全排除，因为在历史上从来没有出现过对一个具体之人的群众幻觉。若是战争，通常只要有一位古代作者讲的话，我们就会接受；其他的历史事件，今天也不会有人要否认；而像这样的证据，就更不用说了。至于有些人认为，这个证据不足以证明复活的历史性，这种看法只显示他们对神的存在或作为，或神对耶稣的高举，有先入为主的立场。

十五7　「* 众使徒」显然指比「十二使徒」（十五5）更大的一个群体；参十二章29～30节的注释。

十五8　「不到期而生」（NASB、NRSV）或「不正常出生」（NIV、TEV）通常是指死胎，或是由于堕胎，或是由于流产。保罗可能把自己和其他的使徒相较（十五9），而称自己是不成形的；或许他是在痛责自己。这种说法可能指他出生的时间不对（在此不是早产，而是过了时间才产），是在耶稣最早的复活显现都过了之后；有些注释家认为，保罗是从母腹中就蒙拣选的，但因着他逼迫教会，就丧失了神拣选的目的，以致他在重生之前，就像被堕胎的人。

十五9～11　希腊人不在乎自夸，只要不过分即可；犹太人的敬虔则强调，应当为自己的好处或地位感谢神。犹太教与大部分古代的宗教都相信罪会受到审判；保罗认为，虽然他犯了罪，却仍蒙神高举，完全是因为神的爱使然。

十五12～19
基督与信徒的复活

十五12～17　除了* 撒都该人以及少数受希腊观念影响的犹太人之外，大部分巴勒斯坦的犹太人都相信将来会有身体的 * 复活（但十二2）。耶稣的复活只是该盼望头一步的应验；因此，如果有人否定未来会有复活，就必须也否定耶稣的复活。

    保罗的论证是用典型的 * 修辞形式，强迫哥林多人接受所有信徒都将复活，因为他们已经同意他所说耶稣的确已经复活（从客观来说，也别无其他选择──十五1～11）。犹太教师也常用个案来证明它所假定的原则。

十五18～19　从这两节可以看出，保罗拒绝希腊式的思想，即：身体不复活，灵魂也可以永存；如果没有复活，就必须接受 * 以彼古罗对死后生命的否定（十五32）。

    典型的希腊思想虽有审判观，但却认为多数人死后的生命像影子一样，在地底下，一开始很恐怖，又不愉快；保罗对复活的认识与它完全是南辕北辙。

    保罗可能既相信复活，也相信在复活之前灵魂有居间的存在，正如许多 * 法利赛人的看法。不过，如果神没有为全人预备未来的盼望，像保罗一般的犹太人，就是认为人必须有身体才能存在的人，就会怀疑神究竟有没有为人预备未来的盼望。

十五20～28
神对历史的计划

十五20　初熟的果子指是巴勒斯坦开始收成的时候（* 旧约有初熟节，就是五旬节，是众所周知的──利二十三15～21），保证其余部分很快就可以采收了。

十五21～22　请特别参看：罗马书五12～21的注释。保罗在此可能是影射非巴勒斯坦犹太人的一种传统说法（* 斐罗的作品可以为证）──或许有些哥林多信徒也接纳，即创世记一26～27所造的理想属灵人，与创世记二7所造的自然人亚当是不同的。

十五23～24　虽然保罗在这里的用语不太明确，但是看来保罗可能像当时许多犹太作者一样，接受一种过渡的 * 弥赛亚时期，存在于现今的世代和来世之间；参：启示录二十章的注释。「初熟的果子」，参：哥林多前书十五20的注释。

十五25　保罗开始讲解诗篇一一○1，在十五章27节他的引用更清楚。

十五26　许多哲人否认死亡是仇敌，也不为死亡悲痛。犹太作者一般会将死亡描写成仇敌，有时则视之为神所差的使者，不过绝不会带来快乐。保罗视死亡为最后要消灭的仇敌；因此，信徒的 * 复活会是基督 * 国度实现之前的最后一件大事。

十五27～28　保罗在此的讲法与 * 旧约相同，圣子如同神的总督，祂统管万有，然而自己的角色仍是顺服圣父（诗一一○1；赛九6～7；但七14）。假使保罗是 * 斯多亚派，那么，神「在万有里」（和合本：万物之主）可以指万物都被吸收回归原初之火，成为祂本身的一部分；但犹太作者，就像保罗等人，在用这类词汇的时候，只是指神是创造万有、管辖万有的主宰（德训篇四十三27）。

十五29～34
为复活的盼望而受苦
    为 * 复活作见证的早期基督徒，宣称他们亲眼目睹耶稣从死里复活，他们对此事极有把握，甚至不怕以殉道来证实这个见证。

十五29　「为死人受洗」可能指一位基督徒代表某位刚信主而过世的人受洗（可能是殉道，不过并没有数据显示在哥林多曾有严厉的迫害；也可能某人临终前才信，来不及受洗），作为他皈依的象征。

    古代犹太教中并没有代替性洗礼的证据，不过他们可能在人过世之后作某些象征的动作。例如：若某人将被处死，犹太教师说，他的死可以赎清他的罪；然而，如果他在被处死之前就过世了，他的棺材上就会放一块石头，象征他被石头打死，因此，他在神面前仍算是受刑的。

    不过，「为死人受洗」的说法可能指在埋葬之前清洗死人，这是犹太人的规矩；古代地中海一带的宗教团体会督导成员的葬仪。这说法也可能是婉转表明，「受洗的目的是为要和已经过世的信徒一同在* 永生里有份」，因此，受洗也显示人是必朽坏的。许多古代异教徒想尊荣死者，例如：会在他们的坟前摆食物。无论保罗是指哪一种习俗，从此处看不出来他是否同意哥林多人的作法；而即使他不同意，他也可以用这件事作例子来说明。

十五30　这类持续遭反对的用语，参：诗四十四22和一一九109。

十五31　从上下文来看，「天天死」（KJV、NASB）是象征的说法，因保罗经常为 * 福音受苦，这样的经历几乎等于殉道。

十五32　罗马人的娱乐，常是在戏园中看罪犯、战俘，或奴隶被野兽追咬，就像今日北美许多人喜欢看暴力影片或电视（不过，古代的基督徒拒绝参加这类活动，除非他们自己成为受害者）。

    以弗所（和哥林多）在过节的时候，常举办罗马式的武士比赛。然而，保罗不太可能曾真的被丢进戏园喂野兽。受害人在被追咬之后，通常不会存活；而保罗既是罗马人，就可以免除这类刑罚。

    哲人常运用与这类野兽争斗作比方，保罗在此也许亦是以类似的生动词句，描述他遭到的反对（参：诗二十二6、12～13、16、20～21类似的话）。「按人的话说」（和合本：像寻常人），意思是「象征性地」（与大部分的翻译相反；参九8；罗六19；加三15）。

    如果保罗没有未来的盼望，他就不会去面对苦难，反而会放纵情欲；一般人认为 * 以彼古罗派哲人存着这种情怀（其实有些扭曲），不过实际上许多希腊和罗马男子，在疯狂的宴会中才会如此。参：以赛亚书二十二13，和路加福音十二19。（* 旧约常以中性的态度讲到吃喝〔传道书二24，五18～19；参三12〕，但若离开神，这绝不能满足人的生命──赛二十二12～14；传十一7～十二14；参七2、14）。

十五33～34　此处保罗引用了一句流行的箴言，最早据说出自喜剧作家门南德（Menander），不过到保罗的时候已广为流传。希腊罗马的道德家和犹太的智慧教师都常劝诫人，不要与不道德的人为伍（在旧约中，诗一一九63；箴十三20，十四7，二十八7）。保罗在此或许是指那些不相信未来会有 * 复活的人，他们不像相信神最后审判的人，没有道德的基准可言；有一些相信复活的犹太教师，把不信这教义的人与不道德相连。

十五35～49
复活身体的特性
    古代的犹太教教导，不单灵魂会不朽，身体也会 * 复活；保罗同意此说，不过他对新身体性质的定义，和当代其他人的说法有所不同。

十五35～38　古代作者常假想与对手辩论，而提出 * 修辞式的反对言论；犹太教师曾列举过像保罗在此提出的问题，视为非信徒对复活教义典型的反对论调。例如，如果有人死在海上，或身体被火烧毁了，怎么办？* 拉比判定，身体可以从颈部的某一个骨头恢复，而那根骨头是不会被毁掉的。

    保罗的论证更为合理，不论身体本身还剩下什么，至少旧身体的模样会成为新身体的种子。他用比方来论证，这是标准的论证法，十分有效，后期的拉比也使用「种子」作比方。「蠢人！」（十五36，和合本：无知的人）是标准的修辞式嘲笑语，对提出无知或不道德问题之人，犹太人和希腊人都会这样说。

十五39～41　即使在现今的世代，也非所有的身体都是用肉体做成；有些是以荣光做成。天上的形体，有时是指天使，从前的人认为是用火作成。

    保罗描述各种不同的荣光，地上的形体和天上的形体各有不同，以此解释 * 复活的身体将带着荣光而来，同时每一个人仍互不相同。所以，旧的身体与新的身体有连续性，也有不连续性。保罗在此的论证可能与现代的天文学并不相符，但保罗并不是在说明天文；他的论证只是要让古人能够明了，而他们对天上形体的观点，与今天大部分的人都不相同。

十五42～43　许多犹太教师相信，身体复活时的形状与死时的形状一模一样，即使四肢不全，仍然依旧，而到时候才会得医治；这种信念是要证明，旧的身体和新的身体之间有连续性。可是保罗对复活身体的看法，显然完全不一样。

十五44～45　「自然」或「属血气」的身体，按字面是「魂的」身体，与「灵的」身体相对。保罗并非教导未来的身体是由「灵」形成（不过 * 斯多亚派教导说，灵是一种物质），也没有说现今的身体是由「魂」形成。他乃是说，现今的身体是为要适应时下自然之物，而未来的身体所适应的生命，如今便已由神的 * 灵开始掌管。

    保罗在第45节是引用创世记二7，神在那里造了有魂的亚当，一个自然人；可是许多非巴勒斯坦的犹太人认为，创世记一26～27是指另外一个理想人，是人类最纯真的形式与模范，而保罗在此可能是利用这种传统讲法。

十五46～49　* 散居之地的犹太哲人* 斐罗，把创世记第一章那不会朽坏的「天上的人」，与创世记第二章「地上的人」作对比。前者代表理智的理想属灵状态，寻求天上的事；后者为属肉体的人，专注追求世上短暂的事物。哥林多人可能持这种观点，而保罗借用其词汇，来指 * 复活的身体，但把顺序颠倒过来（自然人在先，属灵人在后）。

    犹太教师常解释说，亚当的后裔受造就像他一样；他的罪将罪和死带入世界，临到每一个人（参：罗五12～21的注释）。不过他们也常教导说，亚当在犯罪之前拥有无比的荣耀与能力，而这种荣耀与能力在来世时将要恢复。

十五50～58
复活的盼望
十五50　「血肉」是指必朽坏之人的常用象征性说法。

十五51　「睡觉」是通常对死亡的委婉说法。

十五52　* 旧约先知常用号角的比方，这是用来召集众人准备作战的；此处则指末时神子民最后的聚集，当时犹太人每天的祈祷中也如此祈求（参：赛二十七13类似的话）。保罗的比方一定是从耶稣而来（太二十四31）。

十五53～54　此处保罗引用以赛亚书二十五8，那里讲到，末时的时候，即以色列最终复兴之时，神要胜过死亡。

十五55　犹太的诠释者常以一个钥字，将不同的经文串在一起；「死亡」与「得胜」出现在以赛亚书二十五8与何西阿书十三14，所以保罗可能将它们都应用在* 复活上。虽然后一段经文的上下文主要是讲审判，它所讲的与以赛亚书二十五8的确雷同（除非将它解读成问题）。

十五56　犹太教师在引用一段经文之后，随即会给予讲解。保罗在此是解释何西阿书十三14「毒钩」与「得胜」（「能力」）的意思（参十五55的注释）。

十五57～58　在十四章39～40节，保罗曾以一段总结来作结束；同样，此处也是一段结尾的劝勉。犹太教常将不信来世与生活不道德相连，而将相信未来的审判与忍耐到底相连，保罗鼓励信徒要持守复活的真理，也要过正直的生活。

十六1～4
保罗的募款
十六1～2　「照主所赐的福」来捐献，暗示保罗是在应用申命记十五14中照顾穷人的教导（亦参十六10、17）。在一周的「第一日」聚会，参：使徒行传二十7的注释。

十六3～4　世界各地的犹太人要将每年的圣殿捐缴到耶路撒冷时，会从自己的团体中选派受敬重、可信托的代表，把钱带到耶路撒冷。犹太旅行者常携带授权人的信，这样，所到之处便会受到接待；基督徒似乎沿袭了这项传统。

十六5～9
保罗的旅行计划

十六5　从以弗所到哥林多，最容易走的路，是从小亚细亚的特罗亚坐船渡海，到马其顿的腓立比，再由陆路朝西，最后往南到希腊（正如使徒行传中保罗第二次宣教旅程的路线；参：徒十六7～9）。

十六6　冬天的时候，海路关闭；如果海路封时保罗仍在哥林多，他就会留在那里直到春天，等待开港。保罗是在春天时写这封信（十六8），因此他期待能和他们同住一段时间（从他到那里，直到下一个春天）。在古代，接待很重要，哥林多人会以接待一位著名的教师为荣（何况是他们 * 教会的创始人）。「差我上我的路」（NASB、NRSV）是指教会要提供保罗旅费。

十六7～8　保罗提到五旬节，可能意指他想要守这犹太的节日。或许他会留在以弗所过节，以堵住他仇敌的指控（十六9）。

十六9　「敞开的门」（或「宽大的门」──NASB、NRSV）是象征的说法，指自由的行动或选择；保罗在此是指他的事工。

十六10～18
推荐与勉励

十六10～12　有地位的人常会写荐信，凭他们的地位为所推荐的人背书。参：哥林多后书三1的注释。

十六13　「要作大丈夫」（NASB）通常是指「要勇敢」（NRSV）；这种说法并不一定是指男性，不过由于是指勇敢，而古时多数人都将勇敢与男性相连。

十六14　早期基督徒的作品以爱为最高的美德（十三章），再三重复讲说；而古代的作者虽常强调德性，却很少提起这点；这乃是基督教的特色。

十六15～18　保罗在此又推荐另一些人（参十六10～12）。古时信件是由旅人携带，而这些人是要离开保罗，回到哥林多，所以我们大可假定，这封我们所谓的哥林多前书，是由他们带到哥林多的。

十六19～24
末了的问安

十六19　哥林多人认识亚居拉和百基拉，他们是从那里搬到以弗所的（徒十八2～3、18、24～27）。

    * 教会是在家中聚会，正如许多异教的团体一样；这是基于方便、经济，甚至安全的考虑。

面向海景的特罗亚浴场遗迹

十六20　信件常以问安结束，因为邮件的来往很不容易，所以每逢送出信件的时候，一定会包括请安在内。家人和密友用亲嘴作为表达爱的方式（如：撒上二十41）；见：罗马书十六16的注释。

十六21　许多信件是由书记或文士作记录，作者在信尾签名。签名使信生效，和今天一样。

十六22　古代的人，包括犹太人在内，常用咒诅与祝福对立。「马兰那撒」（Marana tha，TEV）是 * 亚兰文的祷告，「来罢，我们的主。」哥林多人会知道这句话的意思，显示这句始于早期巴勒斯坦叙利亚教会的话，已经成为带到各地的传统，承认耶稣即是「主」，而且祂会再来（参：启二十二20）。（因此，基督徒描述祂的临到，就像犹太典籍描述神要来审判一样。）

十六23～24　希腊信件常包括问安语 chairein，「安好」；保罗常把这个字改成 charis，「恩惠」。


48 哥林多后书背景注释

哥林多后书

导论

作者与合一性　几乎所有的学者都同意哥林多后书是保罗所写，但它究竟是一封信，还是几封信的集成，学者的意见却差异甚大。对本书的分隔法，有些建议获得的支持较多；从语气而言，最明显的区分是第一至九章和十至十三章，后者一变而成热烈的辩护。不过，古代的信件收集在一起时，尽管常会除去信头与信尾，可是仍会保留每一封信之间的分别（如：* 西塞罗、* 辛尼加）。把哥林多后书分为两封信，从解读证据而言虽有可能，但是想要把它分开的人必须提出证明，而主张其合一性的人却无此需要。

背景状况　学者们对 * 新约某些书卷的背景争议极大，哥林多后书即是其中之一。若要重塑当年的问题为何，则牵涉到全书的合一性。所有的人都同意，保罗是针对反对他的人带来的紧张情势而写──至少十至十三章是如此；至于反对者究竟是怎样的人，看法则有差异。诺斯底派（虽然在保罗之后半个世纪，完整的 * 诺斯底主义才开始出现在各种文献里）、巴勒斯坦的犹太基督徒、非巴勒斯坦的犹太基督徒等人，都曾被提出来作反对保罗的人。保罗在十一章22节提到他们是亚伯拉罕的后代，至少澄清他们是犹太人，不过这并不意味着此分争纯粹是犹太人的问题。分争似乎是因对工作的观点不同而引起，并不是一般所谓的神学问题：保罗以仆人的模样在他们当中劳苦工作，而指控他的人自视甚高，比较类似古代以高阶层人士作领导人的想法，与保罗的观点并不相同。

目的　保罗想重新建立他带领信主之人对他的信心，以及亲密的关系。因此他写了一封自我推荐的信，这是一种特殊的荐信形式，在面对指控的时候非常需要。第十至十三章是对哥林多人提出的反讽性自我辩解。这封书信包含了古代书信体的几种要素：责备、安慰和（最重要的）友情。另一个关注焦点，则是保罗为耶路撒冷的穷人向哥林多基督徒要求捐款的事（八至九章）。后来到哥林多而反对保罗、想取代他的宣教士，会为自己募款，但他却从来没有这样做；可是这点却触怒了会众中的上层人士，他们认为，会众应当付费用给教师，而教师不应当藉做粗工来过日子（富有的人瞧不起工匠）。

注释书　许多书颇有帮助，以下几本特别有价值：C. K. Barrett, A Commentary on the Second Epistle to the Corinthians, HNTC 8 (New York: Harper & Row, 1973)；F. F. Bruce, 1 and 2 Corinthians, NCB (1971; reprint, Grand Rapids, Mich.: Eerdmans, 1980)。较详尽的作品有，Victor Paul Furnish, II Corinthians, AB 32 (Garden City, N.Y.: Doubleday, 1984)；Ralph P. Martin, 2 Corinthians, WBC 40 (Waco, Tex.: Word, 1986)，高程度的学生会用得着。更深入研讨细节的作品有，John T. Fitzgerald, Cracks in an Earthen Vessel, SBLDS 99 (Atlanta: Scholars, 1988)，这本书是最有用的作品之一（本书用到他的一些看法）；H. D. Betz, 2 Corinthians 8-9, Hermeneia (Philadelphia: Fortress, 1985)，对第八、九章中许多要点也很有帮助；亦可参 Peter Marshall, Enmity in Corinth: Social Conventions in Paul's Relations with the Corinthians (Tu/bingen, Germany: J. C. B. Mohr, 1987)。

哥林多的草场崁图

幸运女神头戴第一世纪的哥林多城墙作冠冕

一1～7
开头的问安

一1～2　保罗一开头是采用标准的书信格式；参：新约书信的导论，和罗马书一1～7。

一3　古代若所写的信较长，通常会有一段祈祷词，或向某位神祇献上感谢（保罗的长信几乎皆是如此）。犹太人的祷告最常见的一种形式，便是以「颂赞归于神，祂……」之类的祝祷或赞美为开头，这是因神的作为而归荣耀给祂的作法。一般 * 会堂的祷告称神为「怜悯的父」（如 TEV 此处的翻译），意思便是「发怜悯的父（和合本：发慈悲）」（参：「富同情心的父」，NIV）。

一4　神最后是藉 * 弥赛亚的临到来安慰祂的百姓（如：赛四十1，四十九13），不过当他们在今世遇到艰难时，神也会安慰他们（如：诗九十四19）。患难能教导人如何对待别人，这项原则根源于 * 旧约（出二十三9）。保罗在这一节里所得到特别的安慰，是看见提多安好，并带来哥林多人的好消息（林后七4、6～7、13；参二2～3）。

一5　有些犹太人讲到「弥赛亚的产难」，是指末世之前神的子民将经历的一段苦难，注释家自然会以这样的观点来解读「我们有份于基督的许多患难」（TEV）（保罗在八22～23似乎也是指这个意思）。但是这里的含义不只如此。犹太人也相信，他们全体同尝了从前之人的经历。他们在亚伯拉罕里面同蒙拣选，与他们的祖先在出埃及时一同蒙救赎……等。保罗相信，跟随耶稣的人在祂的十字架里有份，而且关系更为亲密，因祂的 * 灵住在他们里面。

    希腊哲学家常教导说，人要漠视痛苦；保罗则教导，痛苦乃是让人更加信赖神的帮助。

一6～7　在希腊罗马的传统中，圣徒忍受从神而来的苦难，他们的德行就能成为榜样，帮助别人。保罗认为，在神托付给他和其他基督见证人的工作上，哥林多人也有份；他们是借着祈祷（一11）来分尝保罗的苦难与得胜。这种合为一体的经历，或许可以找到其他的例子，但是非常罕见；而实际上，哥林多人对保罗工作的支持程度，或许及不上他的期望（十～十三章）。古代书信的一种标准模式是「安慰信」；保罗或许希望在本信中表达安慰（二7），因为他曾经写过一封令他们难过的信（二4，七7～13）。

一8～11
保罗的患难
    演说与书信常会有一段简短的 * 叙事段落（一8～二13），一般是在前言之后，解释该次演说或书信的前因后果。

一8　「亚西亚」是罗马的一省，现今的西土耳其，首府为以弗所，保罗这个时期的宣教以该城为总部（林前十六8）。有些学者认为，保罗这时候是被关在以弗所的监狱中，不过他可能只是指在那里长期遭到的反对，而其高潮则为使徒行传十九23～41所记载的暴动。

一9～10　「带着死罪」或「我们内心判断必死无疑」（NASB）可能是象征性的说法，指一个判死刑的人，在赴十架刑场时，身上带着死刑的罪名；至少这是指保罗已经接受了殉道的呼召，这是耶稣对所有跟随者发出的要求（可八34～38）。犹太人每天在祷告中都颂赞神的能力，说祂「有大能使死人复活」。保罗不单有殉道的心志，也预尝了* 复活的能力，因他曾在死亡边缘得以逃脱；早期基督徒都读* 旧约，故自然会有这类预期式的想法，因知道神从前在历史上曾施行拯救，而其高峰便是耶稣的救赎。

一11　哥林多基督徒的祈祷能够影响保罗的工作，而透过他的事工，神的荣耀至终会得着彰显，这乃是他的目标，而这目标的前提，便是绝对相信神正在世界上工作。古代许多异教徒试图以献祭和祭物来交换恩惠，这里却与此无关。保罗的信心与委身的深度，按照犹太人的标准可算是非常敬虔。

一12～22
保罗不去的理由
    古代接待旅客十分重要，而若能招待有名的上宾，更是荣幸。保罗没有前去，看来好像未遵照诺言──如此便有损他的名声和正直，同时似乎也藐视了他们接待的心意。* 修辞学家（受过训的演说家）建议，在提出较严肃的指责（十至十三章）之前，必须要先自我辩护，以除去听众对自己可能怀有的负面态度。

一12～14　古代许多信件是以称赞或责备为要点；道德学家一方面会责备学生，一方面也会鼓励他们。在讲演或书信的开头先说赞誉的话也很常见，这能帮助听众更愿接纳演说或书信的内容。古代作者有时会很委婉的赞许自己（如，* 蒲鲁他克的「如何自我称赞而不惹起反感」），但是保罗所夸的（一12a，NIV）乃是他的门徒。在当时，无论是否遭人攻击，道德学家一般都会为自己的动机辩护，因为有太多人口是心非；但如果第十至十三章是哥林多后书的一部分（参导论），那么保罗在此便已经是在向反对他的人提出辩护。

一15　这一节的意思是，保罗曾经去过哥林多一次，而他曾经想要再回去，在灵性上帮助他们。富有的施主把礼物分赐给缺乏的人，会受到极大的赞扬；而保罗确信，他可以分赐他们属灵的好处，这是实言，并非夸口。不过他不像属世的施主（或第十至十三章中的反对者），他一点都不会要求人的吹捧（一24）。

一16　从亚西亚的特罗亚（一8），可以搭船到马其顿，然后再由陆路到哥林多，保罗从前曾这样走过（徒十六11～12），他也打算再走这条路（林前十六5），最后他终于这样做了（徒二十1～3）。

一17　保罗不能兑现他曾经表达过的意愿。而如他在一章23节所说，他决定不在哥林多停留，是要「宽容」他们；而他差派提多送去一封严厉的信（一23～二11，七7～12）。后来提多没有照原先的约定，到特罗亚与他们会合，保罗便为他十分担心（因为古时旅行相当危险），于是往马其顿而去（二12～13）。在那里，保罗终于与提多会面，从他得知了哥林多人的好消息（七5～16）。

一18～20　* 离题是古代写作时常见的事，保罗在此离题（一18～22），向他们保证，他不去，是有很好的理由；他乃是神的代表，一定会信守诺言，而他所传的 * 福音也同样是诚信的。「阿们」乃是祷告结束时正面的肯定语，而基督成为那真正诚信之神在圣经里所有应许的「阿们」与「是的」。

一21　译为「站立得稳」（NIV）或「建立」（NASB、NRSV）或「确认」（和合本：坚固）的字，是商业用语，确认一宗买卖；因此它与第22节的「付头款」有关（「付订金」，NIV；和合本：作凭据）。

    在* 旧约里，「膏」是将橄榄油倒在人的头上，证实神已经将那人分别出来，作祂的工（作君王、祭司等）；保罗在此是用来作比喻。一章21节和一章22节都显示，神可为保罗的正直作证。

一22　文件和商品的瓶子都会用蜡封住，表明外人不能去动。文件卷成捆，绑着的绳子浇上热蜡，作见证人的印章盖在其上，干后即成封蜡。保罗的意思是，神可为他与他的同工所做的事工作见证（参三2～3）。犹太教一般会将 * 圣灵与末世相连（如：结三十九28～29；珥二28）；保罗说，他们目前已有圣灵作为「头款」（「凭据」，NASB；「订金」，NIV；「第一笔分期付款」，NRSV），先尝到来世的滋味。

一23～二13
保罗迟去是为宽容他们
    保罗改变心意，自己不去，只派提多带一封信去，是为了让他们不致受到他严厉的对待（林前四21）。

一23～24　社会上地位较高的人常对属下很高傲，并期待他们阿谀奉承，甚至摇尾乞怜。保罗和世上权贵（以及十至十三章反对他之人）的模式截然不同，他视所带领信主的人为他的同工。

二1～4　保罗的信显示对犯罪者给予严厉的管教（二5～10）。这位犯罪者与哥林多前书五1～5是否为同一人，学者的意见不同；无论如何，保罗在哥林多前书之后曾又写一封信，要哥林多人管教他（就是差提多送去的这封）。此信很可能已经遗失。有些学者认为，这封介于哥林多前书和后书之间的信，就是哥林多后书十至十三章，他们相信，这部分原来属于另一封信。可是这一段没有提到特定的犯罪者，因此极有可能中间的那封信已经遗失。若哥林多人把这封信搞丢了，没有人会怪他们。

二5～7　「众人」无疑是称整个信众的说法（如 * 死海古卷）。* 法利赛式犹太教也强调要接纳 * 悔改的犯罪者。不过，按死海古卷看来，有些团体定下一段惩罚的时间，然后悔改者才能完全回到团体当中，而按罗马和希腊的法律，既定了案就必须执行。哥林多的基督徒可能因此不知道当怎样对待那位悔改的人。

二8　「确认」（KJV；「重新肯定」，NASB、NIV、NRSV）是法律上常用的一个词，指确认宣判；此处反倒要哥林多人确认他们的爱。

二9～11　落入 * 撒但的「阴谋」（KJV；「诡计」，NASB、NIV）可能指让受管教的人在* 悔改之后仍留在撒但的手中（参：林前五5）。犹太教对撒但最基本的信念为，牠是说谎者，而且善于伪装。

二12　但是保罗从提多得到好消息，知道他们肯合作，而且那人已经悔改（二12～13，七5～16）。特罗亚即是亚历山太特罗亚，为亚西亚的海港，在那里可搭船往马其顿，再步行或乘船到哥林多。「敞开的门」意指自由传道（参：林前十六9的注释）；保罗在特罗亚停留了相当一段时间，甚至在那里留下一些东西（提后四13）。

二13　保罗与提多可能沿路经各 * 教会时，会互相打听行踪，正如犹太人在旅行的时候，会向当地犹太人团体打听自己亲人的下落。

二14～17
基督得胜的见证人

    * 离题是古代书信常见的笔法。保罗在此离题，为他工作的诚信辩护（这是希腊罗马道德家常谈的题目），直到七章4节为止。

    有人认为二章14节至七章4节并不是离题，而是另一封信，被无意插入保罗的一封信中，但这看法并不可取，因为最早的书信是写在书卷上（抄本乃是后来的事），排除了偶尔插入的可能性。这一段若视为自然的离题，比另一封信更为合情合理。

二14～16　罗马的征服者会领着蒙羞的战俘作「胜利游行」。基督也已经得胜，如今正带领相信祂的人，有如祂的俘虏（此比喻和作基督的奴仆类似）；参：诗篇六十八18，用于以弗所书四8。

    罗马议会一般会下令，在胜利游行之前先要群众举行感谢的盛会，让胜利者大得荣光，而失败者大受羞辱。可是在保罗的比喻中，被基督俘虏的基督徒却满有荣光（参：林前四9等），而作为战俘的他，乃是在献上感谢！

    * 旧约和古代世界其他地方，献祭时都要焚香，以盖住烧肉的臭味，罗马胜利游行中亦相仿。（德训篇二十四15描述智慧有如馨香的「香气」；保罗和为耶稣基督作见证的人在此扮演了该书中归与智慧的角色，不过他在此不太像要暗指该书；此比喻乃是出乎自然），承认自己的不足（出三11），和神的全备性（出三14；参：林后三5），在旧约中有先例。

二17　专业的演讲者常受到指责，说他们为利益而更改真理（就像商人为赚钱而将杂质掺入货品）。在某些团体中，哲学家也受到类似的责难，因为他们大多是靠教导维生，而 * 犬儒派人士则以乞讨过活。一般大众常会认为，游走各地的教师和圣哲乃是耍嘴皮的人，因为这种人为数不少。所以许多哲学家和道德家认为，必须要否定这种指控，保罗在这里正是如此。

三1～6
来自神的推荐
三1　犹太人出外旅行常会带着推荐信，表明犹太家主可以信任他们，招待他们住宿。在希腊罗马社会，高阶层的 * 庇护人会写信，推荐他们的属下；这类推荐信自然胜过自我举荐。一位受人信任的人，便可以为别人写信（徒十五25～27，十八27；林前十六3），而差派者也可以用这类信件授权给使者（徒九2）。当有必要为自己辩护，或讲明道理时，自我举荐被视为是可接受的（参五12的注释）。

三2～3　最早的 * 律法是神用指头写在石版上的（出三十一18；申五22），但先知应许神要赐下新的律法（赛二3），是写在心版上（耶三十一31～34），而这正是律法的本意（申三十6、11～14）。以西结预言说，神会将祂子民的硬心──就是石心──挪去，将祂的话写在柔软的肉心上，这是 * 圣灵要做的工作（结十一19～20，三十六26～27）。* 旧约先知会以自己的蒙召作为权柄的来源，而有些希腊哲学家为了要将自己与耍嘴皮的人（二17）分别出来，也声称他们的话来自神明，不仅是出于人而已。

三4～5　巴勒斯坦以外的犹太人有时候提到神，说祂是充充足足的一位。

三6　希腊罗马的合法学者将律法的字句和含义作区分。犹太教师有时对律法每个字母的细节都非常留意，这种作法可能与此处的关系更密切；因此，字句是指写成之律法，因它对道德过犯只是宣布死刑，所以是「叫人死」。然而，* 圣灵将律法的道德写在神子民的心上，这是出于神的恩赐（结三十六26～27）。

三7～18
两个约的荣光
    罗马帝国内凡了解犹太教的人都知道，摩西是犹太人重要的领袖；许多人认为他是「神人」，就像古代的英雄，从神那里得到特别的能力。可是在基督里所启示出来的荣光，比所启示给摩西的更大──较为奥妙；因此，像保罗之类的 * 使徒，从某个角度而言，超越了摩西。此处保罗是在响应哥林多人的批评（可能是由十一章13节那位高傲的反对者所提出的）；保罗比摩西更伟大──但原因乃是他传讲的信息比摩西的信息更伟大。如果反对他的人以摩西作为权威（参十一22），保罗在此显然令他们站不住脚。

三7　摩西瞻仰神的荣耀之后，回来时皮肤放光，以致百姓都怕他（出三十四29～30、35）。犹太传统将这个 * 叙事大为夸张，因此保罗的读者可能听过有关这段话另外的说法，不过他们能够了解，他的说明乃是按照 * 七十士译本的出埃及记。

三8　先知们曾将新约与旧约作比较，而夸赞新约（耶三十一31～34），并提到 * 圣灵和 * 律法的内心化，视为理想状况（结三十六26～27）。所以没有人能否定，人心中的圣灵要比人眼前的律法书更好。

三9～11　保罗按照犹太人 qal vahomer 「岂不更好」的原则来辩论：倘若在石版上的律法已经显示极大的荣光，那么圣灵的律荣光岂不是更加大了？

三12　保罗在本书的这一段中，继续解释他的信心（四1、16）。道德家和其他演说者常会用到他在这里所说的「大胆」（NASB、 NRSV）一字，来说明他们乃是直话直说；藉此他们声明，他们不是像煽动者，为得群众支持而讲谄媚的话，他们讲话不顾群众的反应如何。

三13　摩西的荣光必须遮掩，保罗的话语却是敞开的（12节）；那个荣光最终会消失，保罗信息的荣光却不然，是透过 * 圣灵所启示，会常住在信徒心中。在保罗的时代，犹太男人不会蒙头，除非他们受到羞辱，或感到哀恸。

三14　摩西的律法在* 会堂中经常诵读。惟有那在基督里的新约，才能将荣光公开启示出来，因圣灵会将它放在人心中。犹太人一般相信，将来圣灵会临到（与现今世上缺乏圣灵的现象成对比）。

三15～16　保罗说，律法内的全备荣光，人并无法听见（从摩西以来，人的本性并未改变），除非他转向基督（三14、16），才有律法写在心版上（耶三十一31～34）。同样，摩西既与神关系亲密，他本人就不需要帕子（出三十四34）。

三17　保罗是采用标准的犹太诠释法，将律法头一次赐下时的人物，与新约中的人物作对照：这段经文论摩西时所讲的「主」，与今日的「* 圣灵」可互相对照。

三18　希腊人有许多故事讲到人「改变形像」或「转化」，但希腊哲学家讲到，可藉由默想神的事而朝神性变化。* 死海古卷讲到义人反映出神的荣光。虽然保罗可能是借用这类和文化有关的比喻向读者说明（扣除其中神化的说法），不过他所用比喻的基础，只是摩西曾反映出神的荣光，就如此段上下文所示。凡在新约之下的人，对神荣光的看见，比摩西更加清楚（出三十三20）；因此，他们就像摩西一样，也被改变，因着圣灵而能反映出神的荣光。有关「镜子」（NASB、NRSV），请参：哥林多前书十三12的注释。

四1～6
神荣光的真正使者
四1～2　商人有时会「搀假」（参 NASB 此处），把便宜的东西混入，以蒙骗顾客；哲学家常指控专业演说家行径也类似，因为他们关心演讲的技巧过于内容的正确。保罗和优秀的希腊罗马教师一样，否定这样的指控能用在他本人和他的同工身上。

四3～4　保罗继续他在三章1～18节所作的说明：对有些人，福音乃是蒙上帕子的（三13）；基督是神荣耀完全的启示（参三18）。如此一来，基督便符合了犹太传统所赋予「智慧」的地位──具先存性与神性。有些犹太教师没有刻意指 * 撒但为「今世的神」（NIV），不过大部分教师承认，万国（除了他们之外所有的人）都被撒但属下的灵界势力所掌控。

四5　在希腊罗马世界中，高官的奴仆有时比大多数自由人更有尊荣，能动用的财富更多。保罗称自己是「基督的奴仆」（如：罗一1），这乃是尊贵的头衔，就像 * 旧约称先知为「神的仆人」。可是保罗在此用雇用的仆人为比喻：耶稣将他借给他们，为耶稣而服事他们。像保罗一般的道德教师，随时都要准备驳斥一些哲学家的指控，说他们在自我吹嘘，保罗在此似乎是在否定这样的指控。

四6　在头一次创造的时候，神说有光就有了光（创一3）；同样，祂可以使祂荣耀的光照在人心中，就是那些比摩西看见更大荣光──那在基督里的荣光──之人。在各种犹太典籍中，创世记一3的「光」，可代表神的律法、义，或神本身；参：约翰福音一4的注释。

四7～18
肉体毁坏，荣光长存
    耶稣见证人的信息比摩西的信息更伟大，因为摩西的荣光会消退，而 * 律法可能会遭忽略，但是神的荣耀会藉耶稣的见证人传下去，即使他们过世也不消逝。

四7　许多希腊作者认为，哲学家能安于苦难，便是具特殊能力的表现。哲学家固然常被高举为强者，不受试探所动，但保罗提醒读者，他的能力惟独从神而来。

    「属土的」或「泥」瓶，与铜作的相反，很容易被丢掉，因为泥土到处都是，这种容器很便宜，可随用随丢，一旦破了，或沾染了不洁，就会被弃置；若将宝贝放在里面，会是很奇怪的事。有些希腊作者将身体描写成灵魂的容器，但对保罗而言，成对比的不是身体与灵魂，而是人性与神。

四8～9　* 斯多亚派哲学家常会将他们所受的苦列出来，显示他们委身于随遇而安的生活，坚忍不拔，以作为其他人的榜样。因此，他们无论遇到疾病、艰难、死亡等等，都能安然自处。犹太人常以过去的先知与殉道者作为坚忍的榜样。

四10～12　有关保罗预尝基督之死与 * 复活，请参一章9～10节的注释；此处的荣耀乃是基督借着 * 圣灵活在保罗和其他信徒的里面，从上下文便可看出。保罗所谓「身上带着」耶稣的死，一般是用来指护棺者，意指保罗不单传扬耶稣的死，也因着每天面对逼迫，而随身带着耶稣的死。他所用来讲耶稣的「死」之字，包括一个已死或快死之人发出的臭味与腐败；因此保罗是用非常生动的话来描述他如何参与基督的苦难。

四13　保罗在此提出诗篇一一六10的一种译法，是最常见的 * 七十士译本（旧约的希腊文译本）校订本的用法。犹太教师接受依据极短词组所作的论证，而保罗引用此句话，是要设定一项原则，来解释为什么他大胆宣扬基督，不因反对而气馁。

四14　犹太教相信末世会有 * 复活，那时每个人都会复起，到神面前接受审判（参五10）。有些哥林多人虽然承认基督曾经复活，但是对未来的复活与审判却存疑，尤其不相信身体的复活；这种概念是希腊思想所没有的（参：林前十五的注释）。

四15　* 旧约曾预言，在末时，* 外邦人也会感谢神，而保罗热切渴望看见这个 * 预言在他的时代中便实现（一11）。

四16　有些希腊思想家（以及少数希腊化的犹太人作家）跟随* 柏拉图，把身体的分解与灵魂的存续区分开来。* 斯多亚派圣人强调，能带来影响的是内在的选择，而非外在的环境。保罗尽量采用哥林多人的希腊用语，这位宣教士试图用他们自己的话来说服他们，预尝之复活的荣耀甚至已显在预尝的死之中（参四7～12的注释）。

四17～18　柏拉图以及其后的许多哲学家都将今世的短暂与永恒作对比，这是正确的。到了保罗的时代，许多柏拉图派认为，有关身体的事很沉重，把灵魂拖累住，但是灵魂乃是轻的；一旦身体死后，它就得自由，会升到纯净的高天，就是它的源起之处。保罗在此将这比喻颠倒过来，但也许一方面他乃是在用文字游戏，少数精通希伯来文的犹太读者可能会看得出来：「荣耀」与「重量、沉重」乃是同一个希伯来字。

    柏拉图相信，理念的世界是真实而不改变的世界，但属感官、短暂、且会改变的世界，只是影子世界。保罗并未否定可见世界的真实性，但是却同意说，它是会腐朽的，而那看不见的世界才是永恒的。不过，他在作此声明之时，仍然是在比较自己的事工与摩西的事工：他所教导的，不是外面刻在石头上的律法，而是 * 圣灵将律法写在那「里面的人」（三～四章）。

五1～10
现今与未来的生命
    * 法利赛人接受灵魂的不朽与未来身体的 * 复活，而许多犹太作者描述死后在天堂的经历，是预尝复活之后乐园中的滋味。保罗与现今的一些读者不同，他接受死后灵魂的持续，以及身体的复活，感到毫无困难。

    凡认为保罗在写完哥林多前书十五章之后观点有所改变的人，应当将腓立比书一21～23与腓立比书三20～21拿来比较，保罗在那里写到这两种看法，而这两部则被公认是属同一封信。

    在义人的灵魂能长存方面，保罗和他的希腊读者可说见解略同（四16～18），不过他很快就将他们带回那未来的盼望，就是这观点的基础。保罗与希腊的圣哲一样，能坦然面对死亡；但与他们不同的是，他存着身体复活的盼望。

五1　希腊作者描写身体有如器皿、房屋、帐棚，亦常将其比作坟墓；保罗则说，未来会有更美好的身体。

五2～4　「叹息」可能暗指出埃及记二23（* 七十士译本用同一个字）；也可能与产痛有关（罗八22～23），由一些犹太教导看来，* 复活之前会有一段受苦的时期，被描述为生产之苦。无论如何，叹息乃是陷在痛苦中的表现。

    保罗在此所期盼的，并不是死亡（而希腊人视身体为坟墓的看法，有时甚至让人认为，倘若活得太艰辛，自杀便是可以接受的），而是复活，那时他会得着一个新的身体。希腊人常裸体运动，但所有犹太人──除了那些附从希腊习俗的人之外──都视当众裸裎是极恐怖的事。因此，对保罗而言，「赤身」乃是比喻极不好的情况。

五5　译为「保证物」（NASB）或「抵押品」（NIV；和合本：「凭据」）的字，是商业用语，指「头款」，分期付款的第一笔。旧约（如：赛四十四3；结三十九29）和早期犹太教都将 * 圣灵的浇灌与来世相连，因此现今哥林多人对圣灵的经历，乃是未来 * 复活生命的先尝，「保证」（参 NRSV、TEV）它必将实现（一22）。

五6～9　犹太典籍提到，义人死后在天上，正预享一些未来的荣耀，同时等候复活。虽然这种光景不如复活（五4），但至少已经终止了现今的劳苦──以及保罗日日死式的殉道生涯（四8～10）。

五10　哥林多人知道，保罗曾经被带到他们省长的「审判台」前（徒十八12），但是保罗在此所指的，则是标准的 * 旧约与犹太人审判之日的比方，神的宝座为其最终的审判席。保罗强调身体所行的要遭到审判，再度显明，他反对希腊人贬抑身体的观念丝毫不放松；他已经在哥林多前书六12～14驳斥过这个概念。

五11～19
保罗劝人与神和好的事工

五11　「敬畏主」是犹太经典中行义的一般动机，常与神会审判的认知相连（五10）。

五12　在古代文化中，自荐常会惹人嫌恶（见三1；又参：箴二十五27，二十七2）；若要这样做，必须有充分的理由，例如：为自己辩护，或为了让与自己认同的一群人感到有光彩。保罗此处采用四章16～18节内在外在的对比，来反击他高傲的对手。

五13　希腊圣哲常指称，别人认为他们的生活方式是「颠狂」（TEV；这是「自我失控」〔KJV、NASB、NRSV〕的标准含义），但他们则认为，自己才真正合理（亦参：所罗门智慧书五4）；同样，有神秘经历的人也常用这类词汇来描述自己的经验。保罗将自己向哥林多人的举止，与他在神面前的举止作一对比，可能是取自摩西在出埃及记三十四33～34的作法（见：林后三7～18的注释）；如果他认为自己的经历对他们有帮助，一定会更清楚讲明他与神相交的经验（参十二1～7的注释；参：林前十四18～19）。

五14～15　保罗在此是指，凡是在基督里的人都有份于祂的死和 * 复活，因此可以在事工中预尝其滋味；见四章10～12节的注释。

五16～17　新人的内心已经有份于基督的复活，其重要性大过这眼所能见而会腐朽的外在躯壳（参四16～18的注释）。犹太人将「新造」一词用来指不同的东西。（例如：在后期 * 拉比经文里，凡带领人* 皈依者，会被视为创造了那位皈依者；新年既是一种新的开始，也有此意，因为罪不久之后就会在赎罪日中得到洁除。）但是在诸如 * 禧年书、* 死海古卷等早期的经典中，「新造」的用法乃是特指未来的世界。

    这是「新造」一词最明确的应用，因为它是论及 * 旧约中所提到将来世界中的生活（赛六十五16～18）。对保罗而言，* 弥赛亚耶稣既已经来到，信徒便已经开始参与在未来世界的 * 复活生命中（参四10～12的注释）。

五18～19　保罗讲到「我们」有「劝人与他和好的职分」，是指他自己和他的同工，而不是指哥林多人现在的情形（五20）。保罗在此的文笔风格，能与希腊读者发生关联：希腊演说家常谈「和谐」的主题，劝人要和好、团结。译为「和好」的字，特别指人与人之间的关系；但是在此，就像在* 旧约中一样，人与神的和好必须以* 悔改和血祭（此处则为基督的死）为前提。

五20～六10
基督受苦使者的请求

    在陈明他和他的同工都是基督的代表之后，保罗再度要求哥林多的基督徒，透过与他和好来与神和好（七2；参：太十40）；由对待使者的态度，可反应出对差遣者的态度。

五20　「使者」是一个国家在另一个国家的代表，在当时是指皇帝派到东方的特使。这个比喻符合「* 使徒」奉差传信息者的身分（见：林前十二29～30的注释），与旧约中的先知无异（出七1）。先知传递的信息，常为律法式的合约，或采用宗主国（最大的）帕特使向藩属之王（受庇护者）传达信息之用语。此处的上下文为劝人与神和好，身为使者的保罗，要求哥林多人与作王的神谋和；对得罪皇帝而不反悔的受庇护国，皇帝一般都会予以惩罚，因此这类警告无人敢轻忽。

五21　保罗的意思是，基督在十字架承担罪的刑罚时，就成了罪的代表，而保罗和他的同工在传扬祂的信息时，就成了义的代表。这一节延伸了五章20节中代表的概念。

六1～2　保罗引用以赛亚书四十九8，其上下文是 * 弥赛亚的救赎，而保罗说，在基督里这时刻已经临到（五17）。他的论证与读者也很有关系：希腊圣哲常讨论，何时发言才为合宜，尤其是谈及和好（团结、和谐；见五18～19的注释）的大胆言论。

六3　「不得罪人」（KJV），对担任公职，或言行举止会影响所属团体之名声的人而言，是非常重要的；这是古代政治理论家、演说家和小宗教团体常讨论的话题。这里的「职分」是指和好的职分（五18）。

六4～5　哲学家常将他们遇到的困难列出，有时会以三个一组的方式来写，正如保罗在这里的写法；这些困难表可证实他们对随遇而安的委身，由此可显出他们所传话语的真诚。保罗的话有些基本上是同义词；就古代的 * 修辞风格而言，重复是为加深印象。

六6～7　哲学家也常以德行表来描绘自己，使自己的生活成为读者的榜样。由于到处都有招摇撞骗之士，真正的教师必须强调自己的动机纯正，并且行止都是根据自己对真实的知识。保罗在此的自卫足以让希腊读者印象深刻，他会认为保罗与他们文化的讲话规矩脱节（见：林前二）。保罗所指的「兵器」可能是指左手拿的盾牌，和右手拿的矛或剑。

六8～9　保罗又提到其他演说家在希腊罗马社会中可能谈及的道德问题。似非而是的说法，就是将表面看来彼此矛盾的事互相对照，乃是标准的文学与 * 修辞学技巧。有些哲学家（尤其是 * 犬儒派）常会使用似非而是的言论，以及类似的反讽技巧，最常用在对付指控他们之人的评论（疯狂、愚蠢、可耻），将之反过来，声称自己才是具真智慧、真财富（参：林前四8的注释）。他们宣称，愚人（非哲学家）的看法对他们毫无影响；* 斯多亚派常探讨他们缺乏世上名声的原因。

    不过许多哲学家都尽可能避免不必要的批评，以免自己的信息遭到抹黑；道德家甚至常试着从反对他们的不实指控中，寻找一些可学习的事。

    希腊和犹太典籍都强调要有好名声、无可指责，而大多数人都会在意群众的看法。此处的「为人所知」可能指为那位算账者──神──所知晓。「死」与「活」，见四章10～12节，或许诗篇一一八17～18亦相关。

六10　工匠（保罗以皮革工人来谋生，徒十八3）虽然生活比农人要好，但仍十分辛苦，相当贫穷，没有什么社会地位；而像保罗一般四处游走的人，则更是如此。* 犬儒派哲学家放弃所有财产，以追求所羡慕的生活方式，而他们视自己在灵里是丰富的。犬儒派和 * 斯多亚派哲学家声称，虽然他们没有什么财物，但全世界都属于他们，因为他们的朋友乃是拥有世界的神明；保罗乃是真神的仆人，因此更能用「样样都有」一语来形容自己。

六11～七4
接待基督的使者
    哥林多人若不与保罗和好，就等于拒绝与神完全和好，因为保罗是神的代表（参：太十40）。在六章14节至七章1节中，保罗要哥林多人放弃与世界的密切联系；从六章11～13节和七章2～4节看来，他的要点为，他们应当回转过来，加强与他和神其余真正代表之间的关系。因此，保罗在此向哥林多反对他的人作了点到为止的攻击。

六11～13　「自由说话的口」和「赤诚开敞的心」正符合保罗对「公开说话」的强调，这是古代演讲中很重要的题目（见三12的注释）。保罗此处的话充满关爱，再度要求他们回到他的爱中。

    流露至深的情感，并以激动的情绪来推理，在古代的演说和写作中并不罕见，甚至相当寻常。演说者会特意搅动听众的情绪；他们甚至常声称，不知该怎么说才好，因为所要谈的题目太感动他们了（参：加四20）。当然，这些演说者应当是真情流露，而不是装出来的。

六14　六章14节至七章1节，保罗乃是 * 离题，这是常见的文学形式；由于此段和 * 死海古卷经文的类似，而与保罗本身的风格不同，所以他可能是在用他从前读过的某篇讲章，或某种思想。他以申命记二十二10（参：利十九19）作六章14节（「负轭不平衡」，参 KJV）的依据，那一节的意思可能是强调* 律法禁止与异教徒通婚的规定（参：申七3；拉九12；尼十三25）。

    智慧与愚昧无法协调，这是希腊的格言；对 * 旧约和犹太人的思想而言，智慧与愚昧、义人与恶人、以色列和 * 外邦人的分野，是非常重要的。非常敬虔的犹太人和不太敬虔的犹太人可以一起工作，但是较敬虔的犹太人会有更多的禁戒。修辞式问题乃是 * 修辞言论常见的格式，保罗在第14～16节连用了好几回。

六15　「彼列」（Belial 或 Beliar，NRSV）是犹太人对 * 撒但的另一种说法。

六16～17　犹太人的 * 律法禁止在外邦人的节期，或可能与偶像沾染的任何方式，与他们做生意。犹太人并不会去干预异教庙宇，但是在保罗写哥林多后书之前二十年，有位皇帝想要在耶路撒冷的圣殿立一座偶像，犹太人便坚决反对，甚至反叛也在所不惜。

    保罗将哥林多基督徒描述为神的殿（林前三16，六19），与偶像没有关联（林前十20～21），这类 * 旧约经文他大可随手捻来：第16节是引用利未记二十六12（上下文为神住在祂子民当中，二十六11）；参类似的以西结书三十七27～28和四十三7。第17节引用以赛亚书五十二11，谈到 * 弥赛亚拯救时的新出埃及（五十二7～15）；参：利未记十一31、44～45和二十二4～6。

六18　神的子民是祂的儿女（如：赛四十三6；耶三19），到了末时，他们与祂的关系一定会恢复。保罗将几处经文的话混合在一起（可能包括塞缪尔记下七14），犹太作者有时会这样做；此处他可能也加入了自己预言的话（参：林前十四37～38）。

七1　非巴勒斯坦的犹太人常会讲到内心的洁净、不玷污；不玷污的肉体通常是指礼仪上的洁净（洗手，或浸礼）。保罗在此是指身体与灵里的洁净（见五10和林前六20的注释）──与罪隔绝。

七2～3　保罗的用词带着强烈的情感；见六章11～13节。希腊罗马文学中，最强的委身说法，便是愿意与某人同死（在希腊文化之外，也有类似的说法；见：撒下十五21；约十三37，十五13）。

七4　希腊罗马演说家常强调对听众的信心，为的是要拉近彼此的关系，并使他们更愿意听从。

七5～16
保罗与哥林多人的和好

七5～7　* 旧约经文强调神对祂子民的安慰（如：赛四十九13，五十一3，五十二9）；保罗在此继续讲本书信一开头所谈的主题（一3～6）。保罗从特罗亚跨海到马其顿，找到了提多，就是他派到哥林多去，带着那封严厉书信的同工（二12～13）。他感到安慰，不单是因提多平安，更因他们有良好的反应。

七8～9　古代擅于演说与写作的教师警告说，除非万不得已，否则不要作公开的指责；如果在责备之时，同时亦加以称赞，别人比较听得进。在这类教师的专门用语中，「责备」乃是指要使人羞愧，而愿意 * 悔改。

七10　异教的哲学家有时也像旧约（如：摩五6～11）和犹太人一样，会承认神的审判不单是表明公义，也是要让犯罪的人悔改。

七11～12　推砌相关的词汇，乃是希腊 * 修辞学所接受的一种表达方式，可强化这些词汇所要表明的重点。

七13　提多受到热情的款待；招待客旅是古代很看重的事，尤其在犹太人和基督徒当中。

七14　自我推荐固然应当审慎为之，但为朋友夸口在古代则被视为理所当然。

七15～16　倘若哥林多人如此尊重提多，就代表他们视他有如保罗亲身的代表；对代表应当尊敬，就像对待差他的人一样。

八1～9
乐捐的榜样
    保罗在此所推动的事──要人捐款──乃是一种象征，为了要促进犹太与 * 外邦 * 教会的合一（罗十五25～26），并帮助真正穷困的人（加二10）；他则特意避免要人为自己的事工捐款（林前九）。虽然他从前曾告诉哥林多人这方面的需要（林前十六1～3），但会众当中的高层人士可能不以为然，认为这是有所矛盾的作法。他们曾经希望保罗接受供应，就像一般的哲学教师一样，而不要去作卑微的工匠来维生（十二13；参：林前九）；而保罗却与会众中的穷人认同，结果可能得罪了他有钱的朋友，因他们瞧不起工匠。所以保罗要在第八、九章中为收集捐款辩护。

八1　道德作家常提供正面的榜样。公开演讲的人会用标准的 * 修辞学技巧，即所谓「比较」，其作用是刺激道德上的争竞。许多演说家，包括保罗在内，很会用古城或其他地区的对手为借镜，以激励听众发奋图强。马其顿和哥林多便是这样的较劲者。

八2　有些希腊罗马贵族嘲笑生活简单的人，但另有些作者则赞许简朴生活，因过这种生活的人更能慷慨给予。马其顿并非穷苦之地，但是逼迫与放逐可能使那里的基督徒在财务上格外艰难。

八3　捐款乃是根据一个人的能力而定（申十五14；参：结二69；多比雅书四8、16），但马其顿人超越了这项规定。

八4～5　译为「参与」（NASB）、「分享」（NIV、NRSV），或「相交」（KJV；和合本：有分）之词，在保罗的时代是商业术语，指「合伙」。

    它也可以指罗马商界的一种组织，称为「会社」（societas），其中的会员立下合约，为要达到会社的目的，必须提供所需要的东西。

    无论保罗是从正式的角度看这种「合伙」，还是从非正式的角度，马其顿人显然认为，能支持别人，就像接待客旅一样，是一项荣幸。此处译为「服务」（NIV）或「支持」（NASB；和合本：供给）的词，在犹太教是专门的用法，指将捐款分给穷人。

八6　提多在他们当中的时候，不单谈到严厉书信上的事，也提到捐款的事。

八7　他们当中有可贵的属灵恩赐（林前一5～7，十二28），还有其他各种神的工作。保罗运用赞美作为劝勉的基础，正如道德家的惯常作法。

八8　由于古代常勉强人捐款，去做公益的工作（有时这种勉强的捐款会令不太宽裕的人破产，比缴税还要厉害），因此演说家和作者若要筹募基金，就要非常小心，必须强调捐款要出于乐意。（后来犹太教师甚至控诉收捐款的人，说这些人勉强穷人捐款，乃是「压迫穷人」。）保罗暗指他前面用过的 * 修辞技巧（八1）。

八9　道德家常以榜样为例，保罗在此举出最大的榜样，要哥林多基督徒效法基督，用他们的财产来使穷人得富足。保罗就像当日犹太与非犹太的作者一样，在讲到财富时，既是指字面，又是指比方的说法，不过他的意思可能真的是指基督使信徒得到富足，因为他们彼此帮补（八14）。

八10～15
照力量捐赠
八10～12　哥林多人可能早已乐意支持耶路撒冷的 * 教会（林前十六1～3）。（注释家注意到，译为「去年」或「一年前」的词，可以指九到十五个月之前。）由于他们的教会比别的教会更富足（八1～2），他们已经捐了更多，而有人感到他们在捐款总数上所占的比例太高。保罗采用一个常用的辩论法，说明他们为何应当照原初的意愿去做：古代许多的论证都是由此处译为「益处」（NASB）或「何为最好」（NIV）（见如：林前六12）的标准来衡量；保罗在八章13～15节说明其益处。* 旧约一般讲到礼物与祭物为「可蒙悦纳」，都是指所献上的是最好的（如：利一～四）。

八13　哥林多基督徒可能觉得，他们的捐献占全额的比例太高，因而有所不满，但是哥林多乃是一座富裕的城市。而对「朋友」一词，常见的定义之一为「朋友能凡物共享」，而且是「平等的」，这原则甚至能应用于富有的 * 庇护人──他们以金钱支助贫穷的 * 受庇护者。古代的演说家与作者不但强调「和谐」（见五18～19的注释），也强调「平等」，哥林多人不可能误会保罗的意思：他们信主之后，就成为其他基督徒的「朋友」，因此在基督的身体之内，需要作更均平的供应。

八14　犹太智慧作者劝读者，在丰裕的时候要记得饥荒的日子（传道经十八25）；虽然哥林多非常富有，那里的基督徒无法想象自己会贫穷，但保罗的原则与今天一些健康保险的说法类似：一旦他们有需要，别人便会前来供应。神总会使整个基督的身体得到充足的供应，而基督徒则需要保证，他们已经真正将所谓的「充足」分发出去了。

八15　倘若八章14节听来太过理想，不像真事，保罗又提出神供应的原则，以旷野的吗哪为例：神乃是要每个人得着自己所需要的，不多也不少（出十六18）。

八16～24
送捐款的使者
八16～18　保罗在此是为提多和他的同工写推荐函（三1）。

八19　地中海一带的 * 会堂，每年都会派当地最富声望的代表，把贡物送到耶路撒冷的圣殿去，同样，这一次的捐款也要办得毫无瑕疵：使者是由「众教会挑选」的。「挑选」一词可能暗示用举手投票，或（更松的）掣签的方式，这是希腊人常用的办法。

八20～21　希腊罗马文化极注重荣辱，他们的作者会强调，领袖和公众所托的管事者必须一无隐瞒，且在道德上无可指责。犹太教也强调，收慈善捐的人必须是行动正直者，以免遭到不实的指控。

    第21节反应出 * 七十士译本的箴言三4，以及根据它而来的格言；犹太教师强调，要在神和人面前行善。

八22　犹太和希腊罗马的道德家都建议，领袖的人选要先在较低的职位上经过「试验」，才能赋予高官的位置。这位弟兄（与八章18节所提的不是同一位）已经在神的事工上通过考验。

八23～24　他们身为众教会的「特使」（直译，「使徒」；和合本：使者），便是这些教会所任命的代表。因此，他们很像各地犹太团体派出的代表，这些人每年都结伴而行，一同到耶路撒冷去，缴付圣殿税。提多是在这群特使当中代表保罗。因此他们应当受到款待，正如保罗和其他教会所受的接待一样。在古代的地中海一带，使者都受到尊重，备受礼遇。有关「夸奖」，请参七章14节的注释。

九1～5
事先的夸奖
    每一个城市的公民，首先要忠于该城，而城与城之间常有激烈的竞争。保罗利用他们身为市民的骄傲，以确保这些富裕的哥林多人能尽上本分。哥林多是马其顿（其中包含腓立比和帖撒罗尼迦）以南的亚该亚省之首府。因此，保罗在此采用表亲密（藉夸奖他们）和相互比较的 * 修辞技巧。不过，保罗夸奖哥林多人，是冒着自己名誉的危险。倘若十至十三章是属于同一封书信，保罗可能另有担心的理由（尤其参十二16～18）！

九6～15
撒种与收割
九6　收割自己所撒的种，反映出古代的一句格言，这是古代许多与农业有关的比喻之一（参如：伯四8；箴十一18，二十二8；何八7，十12；德训篇七3；西塞罗；亚里士多德）；少撒便少收的比喻，似乎广为流传。

九7　保罗在此是引用标准的犹太智慧语；他劝勉的前半可能暗指出埃及记二十五2，三十五5、21～22和申命记十五10（参：代上二十九6～9；拉二68），显示保罗已经有一套依据 * 旧约而架构的成熟捐献神学。「神喜爱捐得乐意的人」，是根据 * 七十士译本加在箴言二十二8之后的一句话（「神祝福甘心给予的人」）。译为「乐意」的词，在犹太典籍中常指对穷人的施舍。

九8　「充足」（KJV、NASB）是希腊哲学家的术语，通常是指圣哲在各样环境中都能知足。虽然有些希腊典籍强调，一个人可以不靠任何东西而自足，但大多数希腊思想家都同意保罗的说法，一个人最基本的需要必须先得满足，才谈得上自足。有关古代对产业和财富的看法，参：提摩太前书六3～10的注释。

九9　这句话引自诗篇一一二9，在诗篇的上下文中是指义人的行为；因此保罗在九章8～9节可能是说，他们若撒种（捐钱）给穷人，这义行就会永远长存。

九10　由于哥林多人要作义的「撒种者」（「分散」种子，9节），保罗便引用以赛亚书五十五10：「那赐种给撒种的，赐粮给人吃的」，证明神能继续供应他们，因此他们能继续给予，以致得到更多义的报偿（9节）。保罗用第二处经文（赛五十五10）来支持第一处经文（诗一一二9，引于九9），以应用于他们的处境中；将同一钥字或观念的经文连在一起，是犹太解释学常见的作法。

九11～15　犹太人相信，神会听穷人的呼求（申十五9～10）；保罗的读者能明白他的要点，即：他们帮助穷人，可以直接使神的荣耀得到称赞（林后九11～12；参一11），而且由于耶路撒冷穷人的祈祷（九14），哥林多人也会蒙福。（因此，神的「恩赐」──15节──可能指祂对哥林多人的供应，以致让他们能资助耶路撒冷的穷人。）

十1～18
保罗和他的对手不同
    保罗在此话锋一转，本来是谨慎地表示关爱，突然变成向对手发言，因此许多学者认为，十至十三章是属于另一封信。有些人认为，保罗在写这些话之前得到了新的讯息，或者他是把真正的 * 痛责留到书信的最后才写。

十1～2　保罗那封严厉的信（二4，七8；要到情况非常严重，才会写严厉的斥责信）引起一些会友的反感：古代的 * 修辞学家坚称，书信应当反映出写信者的真相，就如他当场临在一般。

    基督的「软弱（和合本：温柔）和温和（和合本：和平）」可能暗指后来马太福音十一29所载耶稣的话；这是对哥林多人埋怨保罗太软弱（林前二3）的最佳答复；希腊文化一般不会认为软弱是一种美德（参：现代的俗语「懦夫（wimp）」）。

十3～5　希腊圣哲有时会形容他们与错误思想的对敌有如一场战争，所用的词汇与保罗在此相仿。保罗也像这些圣哲一样，声称自己在与错误的思想争战。「论证」（NIV、NRSV、TEV）或「猜想」（NASB；和合本：计谋）乃是 * 修辞学或哲学推理上的术语；在这个相当长的比喻中，战俘乃是人的思想。参：箴言二十一22。

十6　在战争结束之后，君王通常会将反叛的人处死（如：撒下十二31）。保罗的意思或许是，信徒必须加倍努力，以弥补过去不顺服之时所损失的时间。

十7　哥林多人非常注重外表，就像一些诡辩家在演讲时十分看重讨好人与说服力，但是真正的哲学家常嘲讽这种态度（四16～18）。哥林多 * 教会内较富有的成员醉心于希腊哲学，因此保罗在此用他们自己的说法来斥责他们。

十8　保罗的「权柄」在哥林多前书九5曾是个问题（那里同一个字一般译为「权利」）；有些富裕的哥林多人攻击他，说他不合乎他们的文化标准（即：虽然他是位道德教师，却靠作工匠维生）。* 旧约先知蒙召，不单要建造，也要拆毁（如：耶一10），但保罗蒙召却只是要建立哥林多人（林后十二19，十三10）。

十9～10　古代书信写作最基本的规则为，书信的内容应当与作者在场时的说法一致，因为从某个角度而言，书信便可代表写信者的临场。哲学家若在这方面失去一致性，一定会遭人非议。

    「又沉重又利害」（KJV），这种信必然出自受尊重的权威人士（罗马人看重一种称为 gravitas 的美德，其中含有严厉的成分），保罗的言语可能欠缺 * 修辞学的训练，无法让社会上的权贵感到折服。他的（按字面）「亲身出席」（KJV、NRSV）也不让人刮目相看，或许意思是他的穿著并不像体面的哲学家，或许（更有可能）是指他的姿势略嫌笨拙，而在向大众演说时，姿势的重要性也是修辞学者所强调的。换言之，保罗的写作要比演说来得强。

十11　哲学家和犹太教师常将话语和行为作对照；行为的分量更重。即使保罗在演说方面稍差，他的生活却可证实他所说的一切。

十12　「比较」是标准的 * 修辞学与文学的技巧；在此保罗乃是嘲笑他的对手：他们如此愚蠢，竟没有发现一个人是不能拿自己与自己比较的。高阶层的 * 庇护人常会替社会地位较低的 * 受庇护者写推荐信，但是有时人不得不自我推荐；自我推荐要是能保持谦逊，也可为人接受，但保罗将他的对手描绘成自吹自擂，希腊文化则视此为丑事。

    保罗以挖苦的方式拒绝将自己与这些教师相比；挖苦是常见的辩论技巧。「比较」的规则之一，是不能将不同的项目拿来相比；然而在十章13～18节，这些不同点都对他有利。

十13～16　在地中海一带，修辞学与哲学的教师常因学生和学费彼此竞争。自我广告的方式之一，便是与同行的对手相比，而显出自己的优秀；保罗用古代文学的讽刺法，用他对手的宣传反过来攻击他们，既加以驳斥，又挖苦他们的吹嘘方式。「范围」（NASB）或「合式的限度」（NIV；和合本：界限）有时用来指公仆在一个地区的服务；保罗这样讲，也可能是借用罗马皇帝征服的用语（参十3～6）。

十17　有关杰里迈亚书九23～24，请参：哥林多前书一26～31。

十18　保罗是应用杰里迈亚书九24，他注意到，自荐显然是不通的──除非，像保罗一样，在不得已的情况之下被逼着要这样做（如：为自己辩护）。向群众演讲的人会用到自我推荐，但是他们知道，这样做必须十分谨慎，而且要有合适的理由，否则便会造成反感。

十一1～15
应对假使徒的夸口

    保罗自居卑微，甘心做社会上低下的工作（十一7），但他的对手正好相反，自我吹捧。所以保罗按古代自我称赞的格式，仿照他的对手列出自己可夸口的事，以挖苦他们。而同时，他将他对手的价值观反转过来，受神 * 国度价值观的光照，这是另一种常见的文学技巧，称为讽刺文（十一16～33）。

十一1　在希腊文学里，「颠狂」（此处「愚妄」）有时是神明对狂傲者的惩罚，因此有些注释家认为，哥林多反对的人曾指控保罗，说他高傲、颠狂。但较有可能的是，他只是表示，他乃是为了* 修辞的缘故而假作颠狂（善用各种文体乃是修辞学的训练之一），其实真正在夸口的是那些反对他的人，因此他们才真正颠狂了。

十一2　为神的子民存着如神一般的嫉妒（参：出二十5），会被视为敬虔（参：民二十五11）。作父亲的要在婚礼中将女儿许配给人，保罗在此将哥林多 * 教会比作女儿（林前四14～15），由他许配给基督（参：犹太人描绘说，神将祂的儿子以色列与 * 律法联姻）。有些注释家视保罗为男傧相，把新娘带到，而非父亲许配女儿。

十一3　有一些犹太典籍说，* 撒但假装成善良的天使（参十一14），以性来诱惑夏娃。这里既提到许配童女的比方（十一2，可能是许配给基督──新亚当），保罗心中可能稍微想到此传统说法。但更明确的乃是以圣经创世记第三章为背景，那里记载蛇诱惑了夏娃。保罗将他的对手描写成淫荡的人，去引诱已经许配人的童女，这种罪在罗马法之下会被判放逐，在* 旧约里则判死刑（申二十二23～27）。

十一4　旧约与后来的犹太文学常描绘假先知为自称有神的 * 灵，但却是被另一种灵所驱策的人。保罗对他们居然能接受这种恶人的对待（亦参十一19～20），作了讽刺性的称赞，他用的是古代常见的讥讽技巧。

十一5～6　* 修辞学在希腊罗马社会是很重要的，哥林多也包括在内（参：林前一5的注释）。运用修辞学显出一个人受过教育，值得富有的人听从。然而哲学家常强调，他们拥有真知识，胜过那些讲得天花乱坠的人，他们的思想能够影响希腊社会；保罗以后者的模式自居，来为自己辩护，指出前者的不是。

    保罗说他「言语不精练」（NASB）并不一定意指他是很差的讲员；最好的讲员也会谦称自己讲得不好，以免听众期望过高。他似乎受到别人的指控，说他修辞的技巧不足；不过，他的写作所流露出的繁复修辞技巧，则胜过当时大多数的人；但无论他多么努力，究竟不像从小就受修辞训练的贵族子弟，或许某些表达方式别人觉得很自然，而对他并不容易（参十10的注释）。

十一7　教师一般都有 * 庇护人资助，或靠收学费，甚至以乞食维生，但是从来没有人去和工人一起做工（林前九6）。保罗的对头以哥林多基督徒中较高阶层的感受为理由，说保罗去做工匠，令他们尴尬；至少他们是专业人士，能够付得起钱。保罗可能特意不拿他们的钱，以免别人误以为他是普通的说教者，为赚钱而教导，或许他也不想让人以为他是倚赖他们的 * 受庇护人。

    「卑微」在犹太人是美德，但希腊人则将它视为「羞辱」，只适用于那些低阶层的人。

十一8　保罗甘居低阶层；他成为哥林多人的仆人，与他的对头所服事的对象不同（十一15）。从雇主得工价，但实际上却在为别人工作，当然会被视为不诚实，因此保罗用「抢夺」（和合本：亏负）一语；抢匪则比低阶层的人还要不如！这个词也可以用来形容战役之后，得胜的一方「掠夺」吃败仗之仇敌。由这个角度来看，本节下面提到的「工价」（KJV、NASB）或许可指「军人的工资」。

十一9　* 庇护人可能视靠他们接济的 * 受庇护人为「负担」。有时教师会是富有人家的受庇护人，但保罗并没有靠任何人，因此他不是哥林多 * 教会的受庇护人，他对他们没有责任。

十一10～12　夸口若不是单为自己，乃是为了别人的缘故，就能被接纳。例如：* 蒲鲁他克认为，倘若在自誉之中也称赞听众，便是可行的。

十一13～15　有些犹太教的典籍描写 * 撒但假装成天使，或别的样子（如：向 * 拉比扮成美丽的妇女，向乔布的妻子扮成乞丐；其中一种说法，见十一3的注释）；犹太教认为撒但是欺哄者。虽然以赛亚书十四章和以西结书二十八章的上下文并非特别指撒但（这与今日一般的看法不同），不过许多犹太典籍都教导说，撒但和其他邪灵原来乃是天使，后来在创世记六1～3时堕落了。

十一16～21
保罗为夸口道歉
十一16～18　* 修辞学教师（如昆帝良）和道德家（如蒲鲁他克）警告读者，除非万不得已，为了辩护，或其他正当的理由（如以自己为榜样来激励别人），否则绝不可自夸。有些智者觉得夸口是恰当的，但一般人都感到厌恶。写自传的人要想法降低别人对他们自称的反感。保罗的对头显然让他大有攻讦的机会──这一点显出他们缺乏* 修辞的技巧。

十一19～20　反讽是一种常见的修辞技巧。打人的脸，就像朝人吐唾液一样，对那人是很大的污辱（参：太五39的注释）。「占便宜」（NASB、NIV；和合本：掳掠）有时指性侵害，是很严重的侵犯。在上层人士的理想中（为保罗的对头所赞同），若一个人真有高贵的气度，就配享自由，这种人绝对不能容忍作人的奴隶。

十一21　保罗继续以上的反讽（十一19～20），承认他的「羞辱」或「不名誉」──在讲求地位的社会中，这是最严重的事。他再度使用「比较」的 * 修辞技巧，来讥嘲那些自夸之人，他们是自我按立的 * 使徒，到哥林多来破坏他的地位。

十一22～33
在患难中夸口

    贵族通常会以身世、成就等等夸口，但一般不会以患难夸口。有些哲学家将自己忍受的苦难列出来，作为别人效法的榜样。在其他的情境下，受苦清单可能证明某人效忠于某事；如：查理顿（Chariton）写的爱情小说中，露西彼的信中记着她为爱人克利多弗受了各式各样的苦。可是凡列出所受的苦，证明自己能忍耐的人，多半都是在为自己的力量夸口，而不是夸自己的软弱。对保罗而言，凡夸口的应当为 * 天国的美好（十17）而夸口，为神的荣耀而谦卑自己。

十一22　在希腊罗马文化下的哥林多，* 教会承认它的根源来自犹太教；而旅行的犹太基督徒，尤其是生长于巴勒斯坦的那些人，会自称他们的传统比保罗更早。这里「他们是……？我也是」的推理，似乎在古代很有说服力（参如：* 约瑟夫《生活》40，§199）。「以色列人」和「亚伯拉罕的后裔」，在古代犹太教的说法里，可以指任何一个犹太人；「希伯来人」也许指同样的意思，不过亦可能特别指巴勒斯坦的犹太人（参：腓三5的注释）。

十一23　此处译为「仆人」的字，可能是尊敬的说法（「公使（minister）」，KJV、NRSV）；倘若在这里有「基督的奴仆」之意，就是指居高位的奴仆（见：罗一1的注释）。至于「疯狂」（NASB），请参：哥林多后书十一1的注释。保罗所夸的头一项，就是哥林多人对他的责备：他卑微的「劳力」（十一7的注释）。有些哲学家以不在乎被人打为夸口；犹太人称赞为信仰遭鞭打或殉道的人。

十一24　在犹太法律之下，有些罪（如不遵守安息日，或作假先知）要被人用石头打死（由于罗马的限制，犹太人无法正式执行死刑，所以他们通常是将犯了死罪的人赶逐出去）。还有一些较轻的罪，只需要用鞭子打三十九下（申二十五2～3）；* 会堂是审判的地方，鞭打则由在会堂里服事的人执行。违犯节期或礼仪律法的人，会先受到警告，若仍执意不改而屡次违规，才会遭到刑罚。

十一25　罗马公民不应该用棍打，可是官员有时会不管这些规定（参：徒十六22）。有关保罗被石头打，参：使徒行传十四19。经常旅行的人明白会有沈船的危险，而古代认为淹死在海中是最可怕的死法（一部分是由于异教徒相信，死在海里的亡魂会永远不得安息，因为没有经过正式的埋葬）。当时没有救生船（参：徒二十七30的注释）或救生衣，所以船若沈了，遇难的人会在水中待很长一段时间，有时无法存活。

十一26　旅行在古代是极危险的活动；后来有一犹太典籍甚至说，祭司一星期要花两天为旅人的安全禁食祷告。从海港到内陆的城市常以河流来连接，而强盗常会攻击进来的船只，小亚细亚一带尤其厉害；保罗在此也可能指越过暴涨急流的危险。走陆路的时候，强盗是最可怕的危险，这也是许多团体夜间不行路的理由。当时海盗不像更早的时期那样常见；在帝国统治的期间，陆上的强盗虽然也减少一些，但仍然是危险的主要来源。而保罗所遭「危险」的最高潮，却是「在假弟兄当中的危险」（KJV），这可能是指着他的对头的讽刺说法。

十一27　不得睡或许是由于晚上旅行可能面对危险（晚上很少能进行事工，因为大家都很早睡，只有守更的人和参加饮酒作乐宴会的人例外，不过有些人可能到很晚还在讲故事或聊天）；不眠症或许有可能（参十一28～29），不过在这段清单里面不太可能列入（第28节的焦虑之后倒比较合适）。深入小亚细亚内地的人会面对「寒冷」；再加上「赤身露体」（有时是指衣服不够，就像此处），会非常艰苦。

十一28　保罗为神的子民感到「焦虑」（NRSV〔和合本：挂心〕；此字在马太福音六34译为「担忧」〔和合本：忧虑〕），是出于爱（十一29～30），正如从前* 旧约的先知为以色列着急一样。哲学家强调，不应当焦虑（腓四6同），可是保罗的焦虑是出于爱，而不是出于自私（林后二13，七5～6；林前七32──同一个字；帖前三5）。

十一29～31　保罗与「软弱」之人的认同，会再次得罪哥林多 * 教会中在社会上有权有势的领袖，他们会视之为地位卑微的表现。保罗以软弱为夸口，将他对头的立场完全翻转过来。

十一32　主后三十四至三十九年亚哩达王四世管辖拿巴提，就是叙利亚大马色附近的地区，也可能统管了大马色（他死于39～40年）。如果他并没有直接治理大马色，他也极可能运用他的政治势力，影响辖区以外的地方。从东方来的商队大部分都必须经过他的国家，因此这个国家是近东一带最强盛、最富有的小国。

拿巴提人的润滑油瓶

十一33　保罗提到的「窗户」可能是沿城墙而盖的一间屋子的；许多屋子都沿城墙而盖。保罗的办法来自 * 旧约（书二15；参：撒上十九12）。使徒行传九25提到这次的脱逃。这绝不是高阶层的人会夸口的那种英雄作风，因为他们并不认为惹上权威人士有什么价值，甚至为基督也不值得。

十二1～10
启示与软弱

十二1　虽然保罗只在逼不得已的情况下才讲到自己属灵的经历（如：林前十四18），但亦可看出，他就像许多 * 旧约的先知一样，经常得到异象与启示。与保罗同时代的一些犹太作者会积极蕴育异象的经历，借着禁食或不睡等方式，但却没有任何迹象显示保罗刻意追求异象；他反倒是「被提上去」的（2节；参：启四2的注释）。

十二2～4　「十四年前」可能是在保罗归主十年之后。后期犹太教师有时会用「那人」指「你」或「我」，因此保罗可能在此是用第三人称来讲自己的经历，以免显得炫耀。有些希腊作者认为，如果不好意思公开谈自己的经验，不妨借用别人的身分来描述；而有些犹太 * 启示文学作者也采取类似作法，将自己的异象透过从前英雄的口说出来，而且以他们的名义写作。若有人因保罗得到启示而称赞他，他绝对不会接受，他只夸自己的软弱（参：箴二十七2）。

    希腊作者讲到灵魂的上升，尤其在死后，犹太的神秘主义者与启示文学作家也这么说。犹太人中的见异象者有时会将他们对天堂的神秘经验描写成「被提」；或许他们的意思是指，他们的灵魂看见了天堂，但有时他们所描述的经历非常生动，似乎他们的全人都被提上了天（结二2，三14、24，八3，十一1、24），有些典籍特别声明，身体也参与在这样的经历中（如：* 以诺一书）。（犹太人升天的故事有时强调升天有危险，好像四位 * 拉比的故事，只有一位全身而返。但除了* 斐罗之外，所有犹太人的故事不是假别人之名，就是在保罗之后所写，因此，在保罗的时代，犹太神秘经历的本质究竟为何，很难清楚捕捉。）

    神所赐的异象，与一些希腊术士、并今日许多文化中行奇事之人、鬼灵附身之人的经历都不同；他们讲灵魂出窍，在星际间旅游；连深受希腊思想影响的犹太哲学家斐罗，都认为奥秘的经验乃是灵魂遇到神的经历，并不只是在地的上方游荡。

    在犹太经文中，「乐园」，就是与地狱（* 炼狱）相反的新伊甸园，来世会出现在地上，但现今则保留在天上。不同的经典对于所见的天共有几层，有不同的说法（从三到三百六十五）；三与七是最常见的数目，而人们常以为，乐园就在这几层天中的某一层里。保罗的「第三层天」可能意味着他的思想是天有三层，而乐园是在最高的一层。（较低的天空被视为较低层的「天」）。许多希腊读者认为，纯洁的灵魂死后会升到最高的天，因此哥林多的基督徒一定会了解保罗此处的话。

    在希腊 * 神秘宗教里，神祇的启示也「不可说」；有些犹太作者，如 * 约瑟夫和 * 斐罗，将这种说法应用到神最高的智能，或神的名身上。

十二5～6　有一种常见的 * 修辞技巧是说：「我可以如此说，但我不愿意」；保罗在此是运用这种技巧（在腓利门书第19节亦然）。保罗的对头为自己的异象夸口，而他在此又胜他们一筹，但是他仍然显明，他们的夸口乃是愚拙的。

十二7～8　常有人认为此处的「肉体」指身体的疾病（如：加四13）（如 TEV），但其实并不一定；保罗可能暗指「以色列肋下的荆棘」，就是神留下来的迦南人，以免以色列人高抬自己（民三十三55；士二3；参：书二十三13；结二十八24）。

    学者为保罗的「刺」究竟是什么，有诸多辩论，但是从上下文与保罗在这节提到的「攻击」看来（参：林前四11），也有可能是指他不断受到的逼迫；这个「* 撒但的差役」可能是反讽式的说法，以羞辱他的对头（十一14～15）。此处神的主权胜过撒但和牠的使者，正如 * 旧约与大多数犹太人的想法。

十二8～10　哲学家常讲到自我的满足，或是能忍受试炼，或是能面对平静无事。保罗此处的思想却截然不同。神的恩典才带来满足，能供应保罗所需要的力量。

    在异教里面，神的能力主要是透过奇事显明；对保罗而言，一个自觉软弱的人，惟有倚赖神的能力才能忍受试炼。在异教庙宇中神迹的报告，形式与保罗这里的请求相同（8节），但是结果则为神祇显现，医治了那人。

    虽然保罗行过许多神迹（十二12），他却不以自己的神迹自夸，但他的对头可能会以他们所行的神迹夸口；保罗则是以自己的软弱夸口。

十二11～18
保罗最后的讽刺
十二11　许多古代作者都认为，自誉必须不得罪人，因此只能在不得已的情况下为之，主要是在为自己辩护之时。哲学家通常认为，一般的演说家「算不了甚么」，有些人可能将这个词用在保罗身上。

十二12　要读者思考自己亲眼所见的事，是将自誉可能引起的反感稍微转移，例如：早期希腊的 * 修辞学家伊索克雷特（Isocrates）。

十二13　哥林多 * 教会内的富裕人士希望有一位他们能引以为傲的 * 使徒──能配合他们高阶层的地位，作一位专业的道德教师。因此他们希望保罗不要去工作，而接受他们的供应，成为他们的 * 受庇护人，或受供养者（参：林前九）。

    保罗避免受教会中富有之人的支使（参：哥林多前书导论的背景介绍），因此接受其他人的支持；此处他用讽刺来回答：「饶恕我吧！」

十二14～15　富裕的哥林多人希望保罗成为他们的 * 受庇护人，而由他们作他的 * 庇护人（十二13），但保罗提醒他们，他乃是他们的父亲（林前四15）。因此，他将两方的地位倒转过来：他拒绝他们的支持，并不因为他对社会现状无知，而是因为他们乃是受他供应，而非他们来供应他。

    罗马的父亲一旦宣声某个孩子是他的，作父母的就必须供养孩子长大成人，并帮助年轻夫妇建立家室。在罗马人的家中，受庇护人与孩子都被视为受供应者。

十二16～18　那些批评保罗不接受他们供应的人（一旦被接受，可能在同一社会阶层的人当中，他们的信仰便显得更值得尊重），显然接受了保罗对头的论点，反对他为耶路撒冷的穷人募款（八～九章）。在保罗的论点里，这件事几乎出现在最后，因此他为穷人募款的事，可能是他对头的主要指控：这位保罗不接受你们的供应，其实这样作乃是合乎社会风气的；而他竟然向你们要钱，去帮助你们不认得的人！

十二19～十三4
保罗要来管教

    保罗上次在他们中间是「软弱的」，但现在他会刚硬起来（十三3）。

十二19　「分诉」，或辩护，是写作的标准模式，但保罗说明，他反讽式的辩护，以及 * 修辞学的展露，都是出于爱哥林多人的缘故，而不是真要为自己辩解。

十二20　希腊罗马道德家最常讲的题目便是「和谐」；他们会责备争闹、嫉妒等等。古代作者也斥责发怒等态度。哥林多人不可能为自己的行为辩护──即使按照他们自己文化的伦理，也无法办到。

十二21　哥林多 * 教会有权势的人假装谦卑，就像他们的异教同僚一样；但如果他们从前担心保罗过分自居卑下（十一7），他们糟糕的属灵状况（十二20）则会令他更加羞惭。他为他们的夸口竟至如此（九3）！

十三1～2　摩西的律法（申十七6，十九15）和其后所有的犹太（与基督徒──太十八16；提前五19）的律法，都要求至少要有两名见证人，控诉才能成立。

    保罗将他下一次去哥林多视为法庭之争（参：林前六3～4），并向他们保证，他一定会赢。

十三3～4　由于犹太教讲先知所论的神，保罗在此提及「基督在他里面说话」，可能是强调他有先知的恩赐。

    保罗常要哥林多人思想神的能力在十字架的软弱中如何彰显出来（林前一18～二8），主要是因为哥林多基督徒，像他们的异教文化一样，看重 * 修辞与行神迹的能力，就是演说家与术士吸引人之处，而不看重至高的神。

十三5～10
真正的能力与软弱

十三5～6　哲学家通常鼓励人自我反省或测试。保罗所传的是真正的 * 福音，又有基督在他里面（十三3～4），但哥林多人则要省察，看基督是否在他们里面；如果基督在他们里面，也就一定在保罗里面，因为他是他们属灵的父亲。

十三7～9　哲学家通常推理道，别人如何看他们，是无关紧要的；但是许多人主张，应当注意别人对自己的想法为何，不是为了自己的缘故，而是为了能将别人带入哲学中。保罗对于别人如何看他并不在意，只希望他的朋友得以建立。

十三10　保罗在这方面的权威，请参十章8节的注释。

十三11～14
结尾的话
十三11　这段结尾的劝勉要他们合一，符合希腊罗马的「和谐」演说，因此连哥林多的异教徒也会同意其道德训词。

十三12　亲嘴是家人或朋友之间表达亲密的动作。

十三13　书信常包括转达其他人的问安，就是那些在作者身边的人。

十三14　大半犹太人认为 * 圣灵是先知的灵，从神而来的神力。因此，当保罗在此把耶稣、父神，与圣灵并列，很可能意谓他相信耶稣是神，同时圣灵也像父与子一样有位格。


49 加拉太书背景注释

加拉太书

导论

作者　几乎所有学者都认为加拉太书属保罗书信。

书信的类型　虽然加拉太书具辩护成分（即：有些地方保罗似乎在为自己辩解），但保罗并没有专门用法庭的 * 修辞形式。加拉太书主要是「评议式修辞」，就是古代演讲人与作者所用的辩证方式，以劝服人改变其行为。论证的本身非常理性，而书信中情绪化的用辞乃是严厉书信的标准修辞特色（加拉太书具备古代「责备书信」的成分）。

日期　有些学者认为写作日期很早（是保罗最早写的书信之一），因为保罗并没有引用使徒行传十五章耶路撒冷会议的决议；不过保罗提到带提多到耶路撒冷（加二1），意为他已经完成了第一趟宣教旅程（徒十三至十四章），因此，该次会议（徒十五）可能已经开过。所以，加拉太书的日期可能在五十年代末。

背景状况　保罗显然是与定居在加拉太而反对他的人抗争（有关加拉太的地点，参一2的注释；若采用南加拉太理论，认为保罗的读者住在那里，使徒行传十三至十五章便是对本书最有帮助的背景）。这些犹太基督徒想要叫加拉太人受割礼（这样，便使他们与自己的 * 外邦文化区别出来），他们不愿让犹太地的犹太人认为，基督教的宣教士太宽松（四29，五11，六12～13）。这些宣教士不像保罗一样老练，他们想将自己的文化强加在加拉太人身上。

问题　从前有些犹太基督徒曾经坚持，弗吕家（Phrygian，可能就是加拉太；参一2的注释）信徒必须受割礼，才能得救（徒十五1）。虽然耶路撒冷会议对这问题显然作了裁定，但副作用还存在：* 外邦人是否不受割礼就能成为神的子民？有些严格的 * 法利赛人或许要求必须受割礼才能得救，但是许多法利赛人相信，外邦人只要遵守赐给挪亚的几条律法，就会得救。然而，这类较宽松的法利赛人（参：徒十五5）也认为，要成为神的子民便必须受割礼；很少犹太人会宽松到一个地步，凭白就接受外邦人。事实上，割礼甚至成为效忠犹太教的文化象征；在保罗之前与之后，试图限制这习俗的尝试，都引起反叛。

    有些犹太基督徒在此主张，要成为完全的基督徒、完全的义人，在文化上必须成为犹太人；毕竟，圣经本身要求，凡想要作神子民的人都必须遵守这项规定（创十七10～14）。此外，他们或许推理说，如果保罗辩称要* 受洗（在旧约之后的时期，犹太人将此项要求加在受割礼之上），为何犹太基督徒不可要求人受割礼──即使这样一来，会让一些可能皈依的人却步？保罗举出强烈的论证反对此观点。

注释书　对加拉太书有帮助的注释书有：Donald Guthrie, Galatians, NCB (1973; reprint, Grand Rapids, Mich.: Eerdmans, 1981)；F. F. Bruce, The Epistle to the Galatians, NIGTC (Grand Rapids, Mich.: Eerdmans, 1982)；Richard N. Longenecker, Galatians, WBC 41 (Dallas: Word, 1990)。有帮助的深入专书有，George Lyons, Pauline Autobiography: Toward a New Understanding, SBLDS 73 (Atlanta: Scholars, 1985)。Hans Dieter Betz, A Commentary on Paul's Letter to the Churches in Galatia, Hermeneia (Philadelphia: Fortress, 1979)。有些见解相当不错，不过他对本书法庭模式* 修辞的看法，受到 George Kennedy, New Testament Interpretation Through Rhetorical Criticism (Chapel Hill: University of North Carolina, 1984) 和其他人（参以上「书信的类型」）严厉的批判。

彼西底安提阿以喷水池分隔街道

安提阿剧场的有背座位

彼西底安提阿的圣彼得教堂遗迹

一1～5
前言

    保罗的信就像古代大部分书信一样，开始通常会有一段感恩的话，但是加拉太书却没有。这表示保罗相当生气，因此他采用了* 修辞学中责备书信的型式；他不在意让人知道他在发怒。

一1　书信的开头常是寄信之人的名字；描述寄信者的话比较少见，只在有需要时才会写。「使徒」是受委任的使者；保罗曾经受人的委派（徒九2），但如今却不再如此。他在此已经向对手发出挑战，因为他们声称，自己拥有来自耶路撒冷的权柄（参：一般而言包括犹太地，徒十五1）。（在许多其他地区的犹太人眼里，耶路撒冷人别有地位，这种情形可参 * 约瑟夫所记的一件事，因着耶路撒冷人的反对，其他地方的权威就不算数了。）

一2　保罗发信的对象，究竟住在正式的加拉太（即学者常称的北加拉太，是小亚细亚的一个地区，使徒行传没有提到，凯尔特人〔Celts〕在那里定居，后来才慢慢接受了基督教），还是住在所谓的南加拉太一带（有些学者称之为弗吕家－加拉太），学者的看法不同。倘若保罗是采用专门术语，就是指北加拉太（包括安西拉、他维姆，和彼西拿斯）；倘若他是采用一般性说法（有些古代作者曾这样用），就可包括使徒行传十三、十四章所提到的弗吕家一带（包括安提阿、以哥念、路斯得和特庇）。

一3　保罗此处采用标准的犹太式问安；参：罗马书一7的注释。

一4～5　这个时期几乎所有犹太人都将历史分为两大时代：现今的时代（由邪恶的列国掌权），和未来的时代（由神完全掌权）。既然未来的 * 弥赛亚第一次已经来过了，保罗便声称，基督徒如今乃处于未来时代的 * 神国之中。有关救赎，参：以赛亚书五十三10～12和四十三3～4。

一6～9
真假福音
    保罗在这几节中毫不矫揉造作；一般的演说与书信起头总是要对听众美言几句，或礼貌性的致谢一下，但他却直接从责备开始。这种文学型式，在古代只出现于最严厉的书信。

一6　责备的信──尤其是用较严厉的型式所写的──常会用到「我希奇」这样的讲法。保罗的读者一定明白他十分生气。

一7　使者若是扭曲信息，会受到法律的惩罚。熟悉 * 旧约的人会想到，从前扭曲神的信息便是假先知（如：耶二十三16），而他们的刑罚是处死（申十三5，十八20）。

一8～9　当时有些犹太神秘主义者声称，他们从天使得到启示（尤其在* 启示文学中）。起誓与咒诅在古代的宗教、法术和日常生活中均很常见。保罗在此可能隐指不守摩西律法之人，在圣约之下受到的咒诅（申二十七～二十八）；而更值得注意的，是「咒诅」这个字在* 七十士译本申命记十三章中的用法：假先知和附从他们的人都会被毁灭。

一10～17
所得启示非出于人

    演说和书信常会有一段相当长的 * 叙事部分，是按时间顺序而写。这类叙事有时是自述，保罗在此是用标准的古代自传笔法，来支持他的论点。古代论证的内容可包括神祇的见证、品格与行为的查证，以及将不同的价值观或争论的各方以拟人化的角色来比较。在重大的演说中，若有人对讲员的人品有所质疑，他首先必须陈明，自己的品格与行为皆正大光明。

一10　讨神的喜悦，不求人的欢心，是哲人常用的说法。取悦群众的政客，在贵族圈中并不受欢迎，常遭公开的斥责。保罗将他的对头刻画为要讨人喜欢之人（六12～13）。

一11　「我告诉你们」或「我愿意你们知道」（NASB）一语，有时是用来引介演说中的 * 叙事部分。保罗就像以自己作为道德模范的哲学家和道德人士一样，将自己描绘为 * 福音的榜样。不过，凡是被解释为自夸自擂的话，古代的人都很反感，除非理由十分充足；为自己辩护，或说明是因别人（此处为神）的缘故而夸，可算理由充分。

一12　在辩论的时候，第一手知识格外受到重视。「领受」有时是指人间传统的传递，如犹太学者所作；此处保罗是指他在使徒行传第九章的经验。

一13～14　「有长进」（14节）是哲学学校中学习有进展的专门用语；不过 * 散居的犹太人也使用，可以指某位 * 拉比的学生，正如此处的用法。巴勒斯坦犹太人所用「热心」的比方，根源为非尼哈的榜样（民二十五11），以及 * 马喀比人，他们愿意为神的缘故而杀人。「遗传」可以指一般团体的习俗，然而保罗既是 * 法利赛人（腓三5），这个词可能指法利赛人的传统，犹太人在讨论法利赛主义时，常会提及。（法利赛人以拥护口述传统出名。）保罗对当时巴勒斯坦犹太式虔诚的了解，比他的对头更深入。他的立场与活动，使徒行传八1～3和九1～2都曾提到。

一15　杰里迈亚书一5说，神在母腹里就将祂的仆人分别出来（亦参：创二十五23；诗七十一6；赛四十四2，四十九1）；保罗是按 * 旧约先知的说法，来陈明自己的呼召。

一16　「肉与血」（KJV、NASB；和合本：「属血气的」）是「必朽之人」常见的象征讲法（见「任何一人」，NIV；「任何人类」，NRSV）。

一17　「亚拉伯」指拿巴提，即叙利亚境内大马色的四围一带。这一带相当繁荣；彼特拉（亚里他的首府）、格拉撒，和非拉铁非（现代约但的安曼）等希腊城市，都属于拿巴提的亚拉伯人，而游牧民族贝督因人也在那一带。大马色就在拿巴提旁边，当时可能由拿巴提的王亚哩达四世统治（参：林后十一32的注释）。

一18～24
回到犹太地

    在一章11～24节，保罗清楚说明，他的 * 福音不是从耶路撒冷 * 使徒的传统得来；因此，他不在他们之下（若从老师手中领受传统，便在老师之下）。倘若他的对头声称是从耶路撒冷直接领受传统，保罗可以反驳说，他的权威和耶路撒冷的使徒不相上下，而且他的数据也是第一手的。

一18～19　按古代的算法，头一年的一部分就算全年，故「三年」可以指两年或三年。犹太人的家很看重款待客人。

一20　类似这样的誓言（「在神面前」），在法庭中可以使用，以强调一个人的正直；违背誓言会遭天谴，大部分人都诚心相信，凡向神（或神祇）如此起誓的人（即：请神祇为证人），若食言，就会受到其审判。

一21　无论保罗的意思是否指整个「叙利亚－基利家」省（他当时可能如此），不过他在基利家（大数）和正式的叙利亚省（安提阿为其首府）都待过；参：使徒行传九30，十一25～26，和十三1。

一22　保罗是指一般「犹太境内的 * 教会」，不是指耶路撒冷；他在巴勒斯坦犹太人中受过最高的教育，也是最 * 希腊式的教育（从一章14节和保罗的 * 修辞学可以看出），因此，他必定是在耶路撒冷受教育，如使徒行传二十二3的言下之意。

一23～24　犹太人有几则故事，讲到逼迫他们的人转而相信了神，这些故事通常都强调神的伟大与能力。保罗真正的 * 悔改，在犹太基督徒当中一定会造成这样的反应。
二1～10
耶路撒冷会议
    这里的事件有争议性，不过保罗很可能是报告路加在使徒行传十五章所记之会议的种种特点。在这一段中，保罗运用了几种古代的文学技巧来表达他的要点（如：中断法或省略法、对偶句等）。他的对头可能声称，保罗未遵循圣经的标准，以求得着更多信徒，而他们的观点是源于耶路撒冷；但耶路撒冷 * 使徒的支持，显示保罗的立场更加稳当。

二1　此处的「十四年」可能指他从前到耶路撒冷的那一次，就是他信主三年之后；倘若该会议是在主后四十八年左右举行，保罗信主的时间，就可能在主后三十一年，即在耶稣 * 复活一年之内。

二2　保罗在会议尚未召开、未定出谕令之前，首先寻求耶路撒冷领袖对他所得启示的支持。古代犹太团体重视一致同意，因此尊重大多数人的看法十分重要，参：使徒行传十五22的注释。

二3～5　虽然许多犹太人相信，不拜偶像的 * 外邦人可以得救，但几乎无人认为，他们不必受割礼，就可以和犹太人一样，被接纳进入神的约。因此，若有一些犹太基督徒想要勉强提多受割礼，并不让人意外（参：徒十五5）；在耶路撒冷 * 教会中，保罗这一方赢了，这意味着犹太基督徒在这件事上，与他们同文化的主流思想分道扬镳。保罗生动地将另一方刻画为「间谍」（TEV），渗透进来，想要出卖基督徒阵营，至终将他们掳去作战俘。

二6～8　那些「有名望的人」（二2、6，NASB）是耶路撒冷的 * 使徒（二9）。但保罗认为，神的看法高过任何人的看法，无论那人声望多高。希腊罗马的讲员，若所持看法与传统或习俗相违，他就必须举出证明来；然而神的启示乃是极重要的证据，连异教徒都承认。在犹太教师当中，大多数圣徒的意见便是标准，有人认为，这比天上直接来的声音更有分量；但保罗绕道而行，不援用这个传统，而援用标准的犹太教义，即：神是不偏袒人的审判者。在二章7～9节中，连那些「柱石」都承认，保罗的责任与他们相当（但却不同）。

二9　古代作者有时会用「柱石」一语，就像保罗在此的用法（偶尔会指著名的 * 拉比）；保罗可能是指使徒在新圣殿（参：弗二20）中的地位。右手相交之礼通常表示问安与欢迎；但有时则是指同意或立约，正如此处。「矶法」是彼得的 * 亚兰文。

二10　巴勒斯坦的犹太教有时称虔诚人为「穷人」；但在耶路撒冷的犹太基督徒普遍很穷，这里可能是指此方面。* 旧约和犹太教都十分强调赒济穷人，而保罗的募款（如︰林后八～九）亦是为了因应这样的需要。

二11～14
安提阿的冲突事件
二11　保罗扩大使用 * 修辞学的比较技巧（在二章7～8节是以正面的方式来使用），将彼得未能遵照耶路撒冷谕令行事，与保罗的辩护作成对比。加拉太人可以由此事件明白，即使保罗的对头是耶路撒冷的 * 使徒所授权的（其实并不是〔二1～10〕），耶路撒冷的使徒这样的授权也是不对的。安提阿是叙利亚－巴勒斯坦最大的城市，在耶路撒冷以北几百哩，是犹太基督徒向 * 外邦人传福音的中心（徒十一20，十三1～3，十四26～27）。

二12　敬虔的犹太人不可以和外邦人同桌吃饭（徒十28，十一3）。耶路撒冷的犹太领袖在理论上同意保罗的看法，但是他们还需要顾到耶路撒冷城内其他人的看法，也要维持在自己文化中的见证，而当时反外邦人的情绪正节节高涨。彼得所以在此会这样行，基本观点可能和保罗在哥林多前书九19～22对自己作法的看法一样，就是要顾及每一个人；但是两者之间在本质上却有天壤之别：离开餐桌，不与文化不同的基督徒分享爱筵，等于视他们为二等公民，违反了* 教会的合一，因此便羞辱了基督的十字架。虽然彼得等人一定会说，他们反对种族歧视，可是在他们所认为的小事上，他们却让步了，不再维持和谐之道；但是保罗却感到，任何程度的种族隔离或区隔，无疑都是向 * 福音核心的挑战。

二13～14　犹太式敬虔的作法，要求责备要在私下进行；保罗公开指责彼得，显示他认为这种触犯非常严重，而且必须紧急处理。「装假」或假充，是所有人都不齿的；哲学家与犹太智慧作者都斥责这种行为。（有些学者主张，在新约时期之前，这个名词只具字面意义，指戏院中角色的扮演；但是早期犹太智慧文学中的用法，与这说法不同。）

二15～21
保罗在安提阿的论据
    这一段无论是否为全书的主题说明（如贝兹〔Betz〕的看法，他认为加拉太书是法庭式的 * 修辞学），都似乎是保罗对加拉太书要旨的总结。保罗对彼得的响应，可能一直到第21节的末了（如 NIV），不过这一点并不太明确。

二15～16　保罗辩称，犹太基督徒也是因信称义，他们并不比必须凭信心来到神面前的 * 外邦人更具优势。犹太人认为外邦人在本质上与他们不同，因为他们相信，以色列人在西乃山脱离了罪恶的驱使，而外邦人的祖先则没有。

二17～18　接着，保罗辩称，因信称义绝对不会带来罪恶的生活──这是先发制人，在对头还没提出论证之前就予以驳斥。他运用一位假想的对话者来提出反对，以陈明自己的要点，这是古代的 * 谴责标准的方式。

二19～20　* 律法教导了保罗什么是基督之道，在基督里他已经向罪死了。基督内住所赋予人的能力，最接近的说法便是 * 旧约的教导：神的 * 灵使人有能力（* 新约的作者则将这些教导作了更大的发挥）。

二21　保罗继续陈明，义（无论在神面前，或展现在行为中）是由基督在信徒里的生命而来（借着圣灵，三1～2；参五13～25）。如果救恩可以由其他的途径得着，基督就不会死了。犹太人一般相信，所有的犹太人都在亚伯拉罕里蒙拣选而得救，除非极其悖逆，否则一定会得救；相反的，* 外邦人若不归入犹太教仍可能得救，可是只有归入犹太教才能够像以色列人一样，具备圣约成员的完整身分。保罗则坚持，义惟独来自基督，如此一来，犹太人和外邦人在得救的事上，条件便完全一样。

三1～5
当与得救的情形一致
    保罗从这里开始使用 * 谴责的形式（这是很生动的教导模式，其特色是常有一位假想的对话者，提出修辞式的问题，及高度的推理），一直延续到四章31节。

三1　优秀的演讲者常能用戏剧化的动作，和生动的叙述，在听众眼前将所叙述的事，活泼的呈现出来。所有古代写到公众演说的人，都强调演说必须如此生动，让所讲述的事就好像发生在听众的「眼前」（NIV、TEV）一样。此处保罗显然是说，透过自己的生活，他把钉十架的情景活现在他们面前（二20）。译为「迷惑」之词，是指咒语（参 TEV）的邪恶影响力，或是指「邪恶之眼」，即一种具法术效果的嫉妒眼神。

三2　许多犹太文献将 * 圣灵与人的功德相连：例如，有人说，某个世代的人无法领受圣灵，因为虽然那位领受者配得，但是从整体而言，该世代不配得。但是加拉太基督徒的经历正相反，他们一离开异教，就领受了圣灵；这样的经历符合基督徒的教导，即在基督里，未来世代圣灵浇灌神子民之事已经实现了。

三3　虽然保罗的对头似乎并未否认，加拉太人在明白* 律法之前就领受了基督与圣灵，但他们仍然坚持，「完全」（参 KJV、NASB）或完整的基督教包括遵行律法。犹太教强调，犹太人得救是因着 * 恩典，可是凡拒绝律法的犹太人便是失丧的人；在他们看来，* 外邦人皈依犹太教，也需要藉遵行一切律法的细节，来证明他们是真正的归信。许多哲学家和异教讲论「完美」或「成熟」，视之为人类或（异教的）宗教经验最终当臻致的阶段。

三4　保罗是问，他们靠恩典皈依，后来受到逼迫，是否都属无意义。援用读者的亲身经历，是最卓越的目击见证辩论法，在* 修辞学上非常有效。

三5　因着 * 恩典，他们不但得以皈依，而且还不断经历到神迹。虽然古人比现代世俗人士对神迹的态度更开放，然而若一个宗教团体当中经常出现神迹，就连古人也会刮目相看（相对而言，异教中有类似亚克里比阿，译注：医疗始祖）等的医治神庙。

三6～14
亚伯拉罕所蒙的福与律法的咒诅

    保罗在此五次提到摩西的律法，一次提到先知，他乃是根据圣经指明，凡自称尊重 * 律法的人都必须接受他。他将信心之道（三6～9、14）与按律法的行为（三10～13）两相对比，与三章5节的笔法相同。（这一段有两种主要的解释，一为：* 外邦基督徒的相信，与亚伯拉罕一模一样〔传统的立场，为本书所采用〕；另一为：他们是因亚伯拉罕的信而得救〔和犹太教相同〕，因此亦即是因基督的信得救，即因亚伯拉罕和基督信守圣约而得救。）

三6　保罗引用创世记十五6，这是犹太人常爱用的证明经文，显示亚伯拉罕是信心工夫的榜样。保罗的解释不同于传统的犹太式解释。

三7　犹太人用「众子」（如 NASB 的翻译），有时是按字面（指生理的后代），有时是指灵意（凡举止如同道德先辈者）。他们通常用「亚伯拉罕的子孙」（或「孩子」〔KJV、NIV〕，或「后裔」〔NRSV、TEV〕）指犹太人，但偶尔也会指那些出类拔萃的义人──不过犹太人从来不会将这个称号加在* 外邦人身上。保罗在此显明，凡像亚伯拉罕一样相信的人，就是他属灵的孩子（加拉太书三6所引的创世记十五6）。

三8～9　由于外邦人能像亚伯拉罕一样相信（三7），所以他们也可以像他一样被称为义。（犹太教师认为，亚伯拉罕是皈依犹太教的典范，因此他们不得不尊重保罗的论点──虽然不太情愿。）正如一位优秀的犹太解经者，保罗援用另一段处理亚伯拉罕之应许的经文（创十三3～十八18，参十七4～5，二十二18），来证明他从这段经文所推得的道理。神的旨意向来便是要得着外邦人，在亚伯拉罕的 * 故事一开头，就已经写明这一点。在犹太人的思想中，义人（以色列人）是在亚伯拉罕里面得救；在此，信主的外邦人乃是在他里面得救（蒙福）。

三10　创世记十二3和申命记二十八章律法的祝福，都将反对亚伯拉罕的人或违背圣约的人所受的咒诅，来与亚伯拉罕的后裔或遵守圣约之人所蒙的福作对比。用对立的事来讲理，是犹太人解经的常用方式。因此，保罗判定，凡试图以「实行」（KJV、NASB）或「遵守」（TEV）律法来得着义的后果为：因顺服不够完全而遭到咒诅（申二十七26，咒诅的总结）。根据犹太人的教导，人的顺服总是不完全的，因此神不可能以完全的顺服作为得救的条件；但是，正如一位优秀的 * 拉比，保罗对申命记二十七26的解释，要将其意义完全讲明──毕竟，就神而言，祂大可以要求人要完全。

三11　保罗引用哈巴谷书二4（参：罗一17对该节的注释），来证明单靠人的顺服为基础的义，是不足够的。保罗对 * 旧约的了解非常透彻：整卷旧约中同时讲到义与信心的经文只有两节，都被他选用了（第6节为引用创世记十五6；此处引用哈巴谷书二4）。

三12　由于哈巴谷书把义和生命相连，保罗便引用旧约中其他提到这两件事的经文，又展现出他犹太式的解经本领（犹太诠释者通常会将钥字相同的经文连在一起使用）。保罗把信心之法（三11）与利未记十八5的行为之法作对比（参：出二十12、20；利二十五18；申四1、40，五33，八1，三十16、20，三十二47；民九29；结二十11、13，三十三19）。虽然这些旧约经文是提到在应许之地的日子长久，保罗知道许多犹太诠释家将这些经文用于来世；因此他的响应为：「这是行为之法。」他的对头或许用过这些经文作理由，说信心还不够。保罗同意，律法的义必须满足，但他相信，只要在基督里，并靠祂的 * 圣灵而活（五16～25），就能满足律法的义；他的对头则认为，外邦人必须藉遵行律法的细节来达到这义，尤其是其第一步：受割礼。

三13　保罗再度采用犹太式的原则，将 * 旧约以钥字符串连在一起，他引用申命记二十一23来显明，基督担代了一切未能实践整个律法之人的「咒诅」（加三10）。

三14　在犹太人的期待中，「亚伯拉罕的福」包括整个来世；此处保罗说，在* 圣灵之福中（参：赛四十四3），信徒已拥有那世界的订金（参：弗一3、13～14）。（应许之地和圣灵之应许的关系，亦请参：该二5和出十二25，十三5）。

三15～20
律法并未取消亚伯拉罕之约
    保罗所用的「约」一字，希腊人常用来指「遗嘱」（在人死时才开启的法律文件）。虽然保罗是指 * 旧约的「圣约」，而不是指「遗嘱」，然而他可以运用后者的法律意味。犹太教强调西乃山之约，但是多数犹太作者认为，该约已经在亚伯拉罕就预表了（创十七9～14，甚至有人主张这约早在那时就实践了，只是这说法不太符合旧约）。

三15　遗嘱（NRSV）和其他的法律文件一样，都是封着的，因此不能更改。在希腊的法律里，遗嘱是不可撤销的；即使后来加上补充的遗嘱，也不能加入新的条件，或移除任何一位继承人。（该段时期的罗马法并非如此，不过有些犹太人的遗嘱亦然；参照：申二十一15～17，那可能是一个先例。）在希腊法律中，遗嘱要交予市政记录室证实并保管；倘若新的遗嘱与旧的不符，就不被接受。

三16　保罗的意思是，基督乃是该应许最终极的子孙（seed，或译：种子），万国都将因他蒙福。就以色列历史中的应许主题而言，这个理论极有道理；但他是采用 * 拉比常用的方法来讲论，就是举出一个文法的特点，而该点平时看来不算特别。

    希伯来文对 seed 的用法，就像英文一样，可以指单数，也可以指复数（集合名词），而保罗很清楚这一点（三29）。可是，* 拉比也用这个方法辩论；「以色列众子」可以指「儿女」，也可以单单指男子，要看拉比在该段落中想要怎样用。保罗的对头显然是以这种方式读圣经的，而保罗也以同样的方式来响应；他把「子孙」视为单数，意思是，这个名词可以有一般的含义，但是一般的含义却似乎不符合创世记的经文，就是他所指的那些段落（十三15～16，十七8，二十四7），因为他已经根据其他理由知道，基督是亚伯拉罕谱系的缩影。后期拉比认为「亚伯拉罕的子孙」指一个人，自然就是亚伯拉罕的儿子艾萨克）犹太教一向认为「亚伯拉罕的子孙」就是以色列，保罗可以同意，一般而言它是指此意（罗九7、29，十一1）。可是他在加拉太书三6～9的论点，让他可以将这个词用于 * 外邦基督徒，他们既在基督里，也就在亚伯拉罕里。

    罗马法容许遗嘱规定，财产有第一顺位继承人，还有第二顺位继承人──在第一位过世之后。如果保罗认为他的读者了解这种习俗，便可以解释，何以他为他们的辩论可以作原则性的挪动，从「基督为继承人」，转到「凡在基督里的都是继承人」。

三17～18　有关三章15节的法律原则，神不会再立下一道律法，而收回祂从前根据信心立下的应许。保罗可能是在响应一个反对的说法，即：新约不能更改旧约；保罗说，若是如此，那么新约（耶三十一31～34）就是回到最初的圣约。「四百三十年」是根据出埃及记十二40。

三19　* 律法具约束过犯的功能，非犹太人读者也能明白这一点；希腊罗马的哲学家认为，一般民众需要法律，但是智者自己就是自己的法律。保罗在三章23～25节用到训蒙的师傅之比喻，是阐述律法的这种功能，它要一直维持下去，直到应许成就为止；这个后加物并不能改变原先的约（三15）。根据后 * 旧约时期的犹太作品，律法是经由天使赐下的，而（正如旧约所记）中保便是摩西。

三20　中保是在两方（或多方）之间作仲裁或求情者；若律法是透过中保所赐（三19），它必能因应双方的需要。但是应许并非经由中保所赐，而是独一之神单方面的行动（神的独一性是犹太教最根本的信仰）。保罗再度用模拟来讲论，对他的读者的文化而言，这说法相当具说服力。

三21～29
「信」尚未来到之前

三21　犹太教师说，无论这个世界或是来世（三12），生命都是由 * 律法而来。可是保罗在此将他的理由（三15～20）作结论时，却说律法原本不是为达成应许而设立的。

三22　与罗马书三10～18对比，保罗在加拉太书并没有根据圣经辩称人类都犯了罪（加拉太书三10～12最多只是暗示的说法）。不过，人类犯罪肯定是人尽皆知的，因为当日的犹太教师都同意，所有人全犯了罪；保罗只是比别的教师更认真看待犯罪的后果，以致惟有神儿子的死才能将其一笔勾销。

三23　犹太文献将人类历史分为不同的阶段；保罗也这样做，视律法为暂时性的看管人，直到原初的应许实现为止。

三24　「管理」（NIV）较好的翻译为「家教」（NASB），更好的翻译为「监护人」。被指定担任这角色的奴隶，会护送学生上学，调教他礼貌，辅导他写作业，但是他本身并不是教师。孩子们有时会顶撞自己的奴隶监护人，但大半会喜欢他们，后来把他们释放。这些监护人通常比自由的民众受过更高的教育；这个比方并没有贬抑的意思。不过其他的犹太教师极不可能如此描写律法。（他们偶尔会描述摩西为以色列的「监护人」，直到以色列长大为止。哲学家讲哲学如同「道德教师」，而犹太教讲律法如「教师」。）

三25　信的来到被描述为长大成人，就是男童迈入成年（在地中海各文化中，大约十三或十四岁）。

三26　在* 旧约中，以色列被称为神的「儿女」，在犹太教中亦然。保罗与标准的犹太教导相反，他在此说，一个人必须透过信心，才能成为亚伯拉罕属灵的后裔（三29），和神的孩子，而非透过种族在约中的身分。

三27　古代的作者有时会讲到灵里有所「披戴」；犹太教偶尔会提到 * 圣灵「如衣包裹」（亦参：罗十三12；弗四20～24的注释）。* 外邦人若要皈依犹太教，必须 * 受洗。外邦人在归信基督教时披戴基督，他的地位就是亚伯拉罕的子孙（三16、29）和神的孩子（三26）。

三28　有些希腊罗马宗教声称，他们不管社会地位的区分，就如保罗在此所提，不过他们极少将之完全抹杀（大部分宗教十分昂贵，只有富人才能加入）。但是早期基督徒则克服了这种区分，与他们截然不同。基督徒成了犹太人与外邦人惟一的桥梁，在容纳对立阶层（奴隶与自由人）、克服性别差异上，几乎无一能望其项背。

三29　犹太人被称为「亚伯拉罕的种子」（KJV、NIV）或「后裔」（NASB、NRSV；见三16的注释），承受应许者；保罗在此章的论点，则是把这身分转到 * 外邦基督徒身上。

四1～11
是儿子，不是奴隶
    在古代的法律中，儿子是继承人，理当继承父亲一切所有的；相对而言，奴隶则是他们所承受的财产。奴隶与孩子的对比，在其他古代文学中也曾出现。不过按家人关系法规，就是说明全家人与一家之主应有关系的规定，小孩子必须顺服，就像奴隶一样；除非离开家，否则孩子实际上就不能有自由。保罗在此继续运用奴隶监护人和孩子的比方（三24）。

四1　按罗马法，在监护人之下的小孩，地位大约与奴隶相当。

四2　小孩必须在法定的「监护人」之下，即使父亲过世亦不例外；监护人一般是按父亲的遗嘱选出，倘若尚未指定，就由父亲一方最亲的男性亲戚担任此角色。产业的「经理」（NASB）或「托管人」（NIV、NRSV）或「管家」，通常是奴隶或 * 自由人，不过他们的权力不小。

四3　加拉太人从前还是异教徒时，曾经敬拜宇宙之物，视为神祇（犹太教很早就将之非神话化，视为管理自然界的天使，正如诗一四八2～4所暗示的）。大部分古人都害怕拟人化、暴君式的命运能力（以为它能借着星座之灵来施展它的心意）、统管星球的众神。保罗相信，不在基督之内的犹太人也被这类邪灵能力所辖制；参四章9节的注释。

四4　犹太文献常提到，当事情按神所指定的时间在历史中实现，便可认出神以完全的智慧来管理历史。（有些注释家将「时候满足」解释为，当时希腊罗马文化臻致成熟，让基督教能传播开来；有些人则不以为然，举出对早期基督徒而言，当时的文化存在着许多巨大的障碍。）保罗的「时候满足」，是指一个男孩长大了，可以算成年人（大约十三或十四岁）。「生在* 律法以下」意思是耶稣必须遵守摩西的律法。

四5　希腊法律把领养和继承权连在一起；古代近东的法律对无子嗣的个案似乎也如此规定（参：创十五2）。不过，保罗是用 * 旧约最常见的比方来说明他的要点；神让以色列成为祂的儿女（如：出四22），而旧约不断提到，土地是神赐给以色列的「产业」（当然，他们不致认为神会死。）

四6　罗马的领养过程需要有见证人，此处则由 * 圣灵来执行这个功能。圣灵作见证是很自然的，因为犹太教认为圣灵乃是感动先知的灵；这里的圣灵感动了信徒，向他们说话，正如祂向先知说话一样，提醒他们，他们蒙召成了神的儿女。「阿爸」是 * 亚兰文的「爸爸」，为非常亲密的表达方式，犹太教里几乎没有人用这个方式来直接称呼神（参：可十四36；罗八15的注释）。

四7　加拉太人如今已脱离了三章24～25节的奴隶监护人，因为时间已经来到（四4）。

四8　犹太人常说，异教徒「不认识神」，他们的神祇乃是真神所造之物，并「不是神」。（哲学家常按与自然的关系来判断一个思想或行动的道德价值；保罗和其他的犹太人与基督徒作家承认，把受造之物当作创造主来敬拜，便不符合这个标准。有些异教思想家追随古希腊哲人尤希米乐〔Euhemerus〕，区分「由自然」证明的真神祇〔太阳、月亮、行星、星座〕，和人所发明的神祇〔其他神祇〕。）犹太人因为与神立了约，便说自己真正「认识神」。

四9　保罗说，他甚至不肯定加拉太人现在是否「认识神」，这样严厉的言辞与 * 修辞学的责备相符。他们正要转向的「小学」（NASB）或「原则」（NIV），可能是从前他们以为是神祇（四8）而去敬拜的自然「神灵」（参 NRSV、TEV），在这些当中最主要的是星座神灵（四3），这些神灵与特定的日子和季节性的节期有关（四10）。

四10　犹太教有自己特殊的的节日、新月、安息年等等。保罗是说，加拉太人若回转到守仪式、节期的宗教，就等于回到异教之下，受天上神灵的捆绑（四3、9）。从专业的角度看，这种辩论是标准的 * 修辞式夸张法：犹太教和异教认为他们没有什么雷同之处。然而，从经验的角度来看，他们都是因传统与习俗而将 * 圣灵排拒在外（三2，四6）。

    有些注释家认为，保罗在此是把异教当作神祇的（四8～9）（相当于犹太教中掌管自然的天使），和赐下 * 律法的天使（三19）相连；究竟是否有这种联系并不明确，不过保罗此处的意象总是负面的，最好的讲法，也只可解释为，如同一名成年人又回到奴隶的监护之下。

四11　先知有时会埋怨，他们对以色列的劝导毫无果效；神的仆人虽然灰心，却仍希望他们的努力并未「枉然」，亦即，不致一无所获（诗七十三13；参：赛四十九4，六十五23）；若以色列不肯回头，就连神的审判也归「枉然」（耶二23）。这个比方总是指虽用很大的力气，但得不着回报，或是因受者顽梗（腓二16；参：帖前三5），或是因使者无能（林前十五2、14、17、58）。

四12～20
保罗的请求

    虽然加拉太书显然是「责备的书信」，但它却不是最严厉的一型；保罗无意和读者断绝关系。在这一段中，保罗采用了标准的「友谊书信」之主题，强调他仍然深爱加拉太人。古代的 * 修辞学家强调，不单要以逻辑说服，还要适时表达情感，并且指出，在一段严厉的责备之后，语气要转缓。因此，保罗在此处的话是非常合宜的。

四12　在希腊文化中，「朋友」（如 NRSV）乃是「平等」的（不过罗马人认为，* 庇护人与投靠者之间也具友谊关系，这也很普遍）。「我也像你们一样」，意思是，保罗不单是以他们信心之父的身分（四19）和他们建立关系，也是以平等的身分相待。

四13　保罗的第一次拜访（徒十四1～20，与十四21～25不同，如果我们采用南加拉太理论的话；参一2的注释）或讲道，当时他有「软弱」（KJV）在身；这个词可以指疾病，或因逼迫而受的伤。* 斯多亚哲学家说，疾病不能影响人的态度，而加拉太人看见保罗如何忍受软弱，可能令他们难以忘怀。有些学者（根据南加拉太的观点，参导论）认为，加拉太是疗养疾病的好地方。

四14　身体的软弱常被视为遭受神祇的咒诅或刑罚；这种以疾病为天谴的信念，连犹太人的文献中也常出现。接待保罗如同神的「天使」（参：徒十四12）或「使者」（这个词可以指人，也可以指超自然的使者），可能意指对他的款待有如对差他来的基督耶稣一样。使者所受到的接待，应当有如差遣者的代表一样。这个字不必意味着基督如天使一般在场；参：撒上二十九9；撒下十四17、20，十九27；亚十二8。

    许多第二、三世纪的犹太基督徒的确将基督描绘为天使长，因为犹太教里的分类法有限，要将基督介绍给他们同文化的人，就受到限制。然而这个意象到第四世纪便不再使用，因为亚流派将其滥用，认为基督虽是神，却是受造的；不过这个意象却符合伊便尼派（Ebionites）的说法，因他们拒绝基督的神性。有些犹太作者，如 * 斐罗，将「道」刻画为至高的天使，但并没有直接的证据可证实最早的基督教曾采用这种说法。

四15　为别人牺牲自己的眼睛是一种象征的说法，指作出极大的牺牲（* 彼特罗尼〔Petronius〕认为是某些 * 修辞学家提出的）。因此，保罗说加拉太人「把自己的眼睛剜出来给我」不一定指他的软弱（四13～14）是眼睛有病，如某些注释家的揣测。在希腊文化中，牺牲可以格外显明友谊；保罗在此重新肯定他与加拉太人之间的深刻情谊。

四16～17　讨好人的辩士是因谄媚而受到欢迎。因此道德家总是指出，讲谄媚话的人并不为听众的好处着想；坦率直言的人才真正爱他们（参：箴二十七6类似的话）。

四18　对讲谄媚话的保罗对头，加拉太的响应态度（四17），和从前他们以真爱对待保罗（四13～15）的态度，是不同的；而只要他还在他们中间为自己辩护（四16），他们应仍会如此相待。在古代的思想中，书信可以代表人的同在；保罗在此盼望能改变他们，让他们不再质疑他的教导。

四19　教师常会被视如「父亲」。加拉太人很了解罗马人父亲的权威，他们对孩子的权柄乃是绝对的。可是保罗援用的是古代对父亲另一方面的理解：疼爱与亲密。虽然疼爱的讲法也可用于父亲，不过保罗在此乃是取了母亲的角色。生产之苦被视为人所经验最大的痛苦，即使产婆极有经验，还是有妇女因生产而去世。保罗以这个比方来说明自己的爱与牺牲，并他们的背道，实在生动无比。

四20　在情绪波动极大的痛苦场面中，* 修辞学家，如伊索克雷特，鼓励人诚实告白：「我不知道该说什么」。书信被视为代替人出席（四18），可反映出该人若在场，会怎样表态。但对保罗而言，写严厉的书信比当面说严厉的话更容易（林后十10～11）；其实，连他在写责备的信时，他心里的难过更甚于对方可能会受的伤（林后二4）。

四21～五1
夏甲与撒拉的模拟
    倘若创世记是摩西和出埃及之时就流传的，夏甲 * 故事的文学作用便包括警告以色列人，不要再回到埃及（创十六1），不过最后对夏甲角色的评估是正面多于负面。此外，整个创世记的段落（十六～二十一章）强调，照神的应许而得的孩子（亚伯拉罕在创世记十五6所相信的应许；参：加三6、14）乃是神对亚伯拉罕其他应许之钥；而「按着血气」生的孩子，是用人的方法所得，虽然也有神的祝福，但与应许无关。保罗的「模拟」和当日 * 斐罗以及其他的诠释者（并现代不少讲章的例子）不同，是受圣经上下文约束的，而不是随心所欲的发挥。

四21　「请告诉我」是在* 谴责文中向一位假想的对手所说的话。按一般犹太人的说法，「* 律法 」包括创世记，因此夏甲与撒拉的故事也在其中。

四22～23　亚伯拉罕和撒拉想用人的办法得着儿子（没有神的介入），就让夏甲为亚伯拉罕生一个儿子（创十六1～4、15）。（有些学者认为，他们是按照古代近东的习俗，用不孕主母的使女作为代母。）但是神的计划是要以神迹的方式给他们儿子，这个孩子将承受神与亚伯拉罕所立的约（创十七15～21）。保罗仍然在用三章23节至四章11节奴隶与自由的比方。

四24　* 斐罗从教学的观点，将夏甲解释为不完全的训练，而撒拉则为完全的美德。保罗却将那按肉体生的，和想靠肉体来实践律法之义的人比作奴隶。夏甲来自埃及（创十六1），因此或许会让最初的以色列读者读到创世记的故事时，想起他们从前在埃及作过奴隶；西乃山靠近埃及。

四25　「亚拉伯」包括犹大以南的西乃山，也包括一章17节所提北边的地带。在保罗的时代，拿巴提阿拉伯人被视为以实玛利人，夏甲的后代，因此对熟悉地中海地理的古代读者，这里的联系就很清楚。有些注释家主张，保罗在此是回复他对头的声明，因为他很少使用寓意式的辩论法。他的对头或许将西乃山与新耶路撒冷认同，就是未来律法将颁布之地（赛二2～4；参六十五17～19）。

四26　在保罗的时代，许多犹太文献强化了* 旧约对新耶路撒冷的盼望，常讲到有一座天上的耶路撒冷将降到地上来。这些文献有时也讲到（现今或将来的）耶路撒冷是「我们的母亲」。因为犹太教将 * 弥赛亚与末时的 * 圣灵相连，保罗便自然将跟随弥赛亚耶稣的人与未来的耶路撒冷相连，而不与现今的耶路撒冷相连。

四27　有些犹太教师自然将以赛亚书五十四1（就是保罗在此所引用的）与创世记二十一2相连。撒拉的生产，代表她的后代在经过被掳的痛苦之后，会产生复兴的以色列和耶路撒冷。以赛亚本人可能有此隐意（赛五十一2）。

四28　保罗的对头主张，必须受割礼才能进入亚伯拉罕和艾萨克之约，成为他们属灵的后裔。虽然他们可以根据创世记十七10～14振振有词，但保罗则超越了犹太传统（这传统一般期待，在末日时律法将被加强，而不是被彻底改变）。他认为，弥赛亚的来到已经掀开了新时代的序幕，旧的规定在其中已不再照单使用（加四4、26）。在这个新约之下，* 外邦基督徒乃是艾萨克的儿女，而主张割礼的那些对头则是以实玛利的属灵后代。

四29　在下位的嫉妒在上者，是古代常见的现象；参：约翰一书三12或 * 斐罗的作品，《次等人攻击上等人》；旧约也常讲到恶人逼迫义人（如：诗三十七32）。保罗用这个概念解释，为何他的犹太基督徒对头屈服于非基督徒犹太想法的压力之下（参五11，六12～13）。

四30～31　保罗的对头感到，未受割礼的 * 外邦人是在圣约之外；保罗在此则唱反调。他以创世记二十一10来作他模拟的结束：夏甲的后裔不能与撒拉的后裔一同承受产业，撒拉要求亚伯拉罕把夏甲和以实玛利赶出去。保罗要他的读者也照样做，把他的对头──属灵的以实玛利──赶走。

五1　有关「轭」，请参：使徒行传十五10的注释。

五2～6
真正的律法
    在五章2节至六章3节之中，保罗强调，真正的律法是属乎* 圣灵与爱，不是属乎肉体。

五2～3　大部分犹太教师认为，行义的 * 外邦人只要遵守所谓颁布给挪亚的七条诫律，便可以得救；但凡是皈依犹太教的外邦人都有责任遵守在西乃山赐给以色列人的六一三条诫律（根据拉比的计算）。* 拉比说，* 律法是一个整体，必须全部遵守；不守其中的一部分，就等于违背整个律法。

五4　虽然大部分犹太人都相信，他们既身为犹太人，便生在圣约之中，但他们承认，倘若刻意违约，也会被割除于圣约之外。可是救恩既然只由基督而来（二21），保罗便声明，凡用其他方法来寻求救恩的，便会被「割除」（NRSV）。

五5～6　大多数犹太人相信，* 圣灵在* 旧约时期曾经工作，而在末日会重新工作。对保罗而言，圣灵现今已经将未来 * 国度的能力彰显在信徒的生命中，让他们能经历「公义」或「称义」，就是基督再临时将全然启示出来的义。参六章15节的注释。

五7～12
保罗申斥他的对头
五7～8　古代的作者谈道德题目时，常会将道德人生比作赛跑。保罗在此讲到有些人前来「切入」（ "cut in" NIV，原意：「拦阻」NASB），使参赛者失去平衡，或者被挤出赛场。* 修辞学者喜欢用双关语，保罗在此隐指割礼（也有切的动作），如五章12节（「割除」，KJV）。

五9～10　酵最基本的作用之一，便是会散播在整个面团之中；这可能是古代的格言；保罗在哥林多前书五6用同样的概念，警告人若不防范属灵的恶念，就会产生难以收拾的后果。

五11　若保罗只像一般人一样，把 * 外邦人带信犹太教（男人受割礼，男女都受 * 洗礼），他就不会遭到犹太人的反对；而他在加拉太的对头，对加拉太文化的感受很弱，却对自己原来文化的想法过于敏锐，以致屈服于其下（六12～13）。（倘若他的读者在南加拉太，使徒行传十三～十四便记载了这类的逼迫。）

五12　「他们受割除」（KJV）或「把自己割除」可以指自己与团体断绝关系，但是大部分注释家认为，这些字的意思是让他们自己「切断肢体」（NASB）、「去势」（NIV），或「割去睪丸」（NRSV、TEV）：他们给别人行割礼，而他们应该更彻底的对付自己，把整个器官都割掉。虽然保罗的用语故意不如此明确，但这样的羞辱之词也并非与他不相配；在热烈的辩论中，巧妙的羞辱对方，乃是优秀演说家的标志，而保罗在批评他对头的时候，火力十足，不像他责备加拉太人那样温柔。许多异教徒认为，割礼是一种切断肢体，罗马皇帝哈德良后来立法，禁止行割礼。但是据保罗所知，犹太人对于阉割的太监觉得格外厌恶（申二十三1）。

五13～18
成全律法
五13～14　有些犹太教师也将 * 律法中有关人的诫命，以利未记十九18的这段经文作为总结；而保罗对这个总结的喜爱超过其他，因为这正是耶稣所提的总结（可十二31）。

五15　古人（尤其是 * 旧约和犹太著作，如：箴三十14）会以被他人所吃，来描写最可怕的命运，或无法想象的邪恶（人吃人一事，令古人震惊的程度，超过今人）。

五16　旧约与犹太教讲到「行走」（如 KJV 与 NASB 的译法）在神的道中、在义中、在律法中，等（如：利二十六3）；它的意思是「行为举止」遵守这些法则。犹太教描述他们源于旧约律法的道德律为 halakah，这个字的字面意义为「行走」。虽然这个说法在希腊文中并不常见，但保罗的读者（尤其是逐渐熟悉旧约与犹太教的人）应该会了解他的意思。他在此可能隐指以西结书三十六27：虽然神的子民靠自己的力量未能遵守律法的义，但神在末世时会把祂的 * 灵置于他们里面，使他们可以行出祂一切的诫命。

五17　「肉体」（和合本：情欲）是指人的软弱与必死性（「人性」，TEV；并非只是「罪性」，NIV），指一个人靠自己所有最好（或最坏）的表现。由于肉体与神的能力无关，因此人若不是属乎圣灵（基督徒），就是属乎肉体（不倚靠神来过生活）；不可能兼具两者（五16、18）。参：罗马书八1～11的前言。

五18　哲学家常说，智者无需律法，因为律法写在他们心里，他们会照着去做；旧约也提到律法写在人的心里，这是新约特有的福祉（耶三十一31～34）。旧约常形容，以色列是神「引导」的，尤其是在他们得蒙救赎、脱离埃及的奴役、行经旷野的时候。

五19～26
肉体与圣灵对立
    在* 旧约里，用「肉体」（和合本此处译为「情欲」）指人的时候，意思是指人是有限的、受造的、必死的。因此，死海古卷常特别用这个概念来讲人在道德上的软弱，容易陷入罪中。

    在旧约里，神的 * 灵会加力量给人，使他们有能力说话，并施行神迹。在旧约里，肉体和圣灵毫无相同之处（创六3）。（有一种看法认为，保罗在此是将人的身体和人的精神对立，而非将人的软弱与神的灵对立，这是按 * 柏拉图的观点误解了保罗，后来导致 * 诺斯底主义。后期的 * 教会虽然极力斥责诺斯底主义，但却同样受到一些希腊哲学思想的影响。）保罗乃是宣称，凡因着圣灵，内里有神同在的人，便有新的道德能力，可以反映出神的性情；对保罗而言，这是信徒能活出新生命惟一的途径。

五19～21　古代的作者常会列出恶行表，就如这里所列，不过保罗的语气更沉重（21节），超过异教作者（他们说，只要在这些恶事上不要太过分便可）。古代的道德家也会列出德行表（五22～23；在* 旧约中，如：诗十五）。

    将这两者并排对照，是保罗时代的读者很能接受的；在犹太人和非犹太人的文献中，「两条路」（正路与歧路）或两个国度，都是标准的道德比方。「工作」（KJV；和合本：事）让人连想到保罗在本书信中不断驳斥的「* 律法之工」（如三2），但「属肉体（和合本：情欲）」（KJV、NASB、NRSV；并非「罪的性情」，NIV）说明了原因：这些事纯粹出乎人，并没有神加添的能力。

五22　旧约也用到神的子民结「果子」的比方（如：赛二十七6；何十1，十四8）。在此保罗将「果子」与「工作」（五19）相对，因为果子是树的本性自然生产出来的，对保罗而言，信徒的本性在基督里已经更新了（五24）。

五23　节制是哲学家非常强调的美德之一，也是罗马社会所尊重的。哲学家常教导说，智者不需要律法来约束，因为他们本身的德行就是律法。保罗说，属 * 灵的人因为生活中有圣灵引导，便成就了律法的道德原意（五14）。

五24　哲学家常警告人，情感若任其放纵，便很危险。不过保罗在此并不是讲控制情感，而是说完全与基督同死（二20，六14）。保罗以动词写到这个「死」的时候，几乎总是用过去式；我们向罪的死，并不是渐渐的（若是不完全式或现在式，便具此意）以行为来实现，而是凭信心接受已经完成（他用不定过去式和完成式，表示该动作已经完成）的义，并学习据此而活（五19～23）。

五25　信徒靠着 * 圣灵便能「生活」，或「有生命」（参 TEV）；接下来，他们的「行事」或「行走」（KJV、NASB），便应当照圣灵的方法，而这方法必能实现圣经律法的道德原则（五16）。

五26　保罗回过来（五15）讲论和谐，这是古代演说家常讲的题目。对保罗而言，与神关系的真正深度，可由与人的相处反映出来。

六1～5
温柔地挽回人

    保罗继续阐明 * 圣灵的律，就是基督的律（六2）。由圣灵而来的温柔（五23），是改正错误的最美途径；相反的，律法主义者是靠肉体的方法来行自以为是的美德，他们对别人德性的软弱不会有耐心。

六1　古代好些文献，包括希腊与犹太的智慧典籍和 * 死海古卷，都强调为了别人的益处，必须以智慧来劝诫，也常强调在指正别人之前，应当省察自己。犹太教认为谦卑是最伟大的美德之一，甚至是最高贵的德性（希腊文化则截然不同）。

六2　背负别人的「重担」或「重量」（这个名词也可比喻伤恸），可能让读者连想到奴隶或被征召者（罗马兵丁可以要求当地人为他们背东西）。无论是哪一种状况，这比方都是讲到卑屈服务，不单是顺便帮忙而已。从上下文看来，「担当重担」必然包括帮助另一位基督徒对付罪（六1）。许多人认为，「基督的律法」是指耶稣所说的话，但是从加拉太书的内容看来，更可能是指耶稣的榜样，与圣灵所赐下属祂的性情（二20，五14）。

六3～5　希腊文学有一些格言，类似「各人必担当自己的担子」（六5，NASB），而重点为自我满足；可是保罗对这说法则另有一番解释。既然上下文是强调，要以谦卑的态度来对待有问题的人（六1、3～4），担当自己的担子（六5）就是指为自己所行的事（六7～8）向神交账。

六6～10
供应别人

    这一段似乎是在谈财务方面的事，不过或许不像某些注释家所言，只在讲论为耶路撒冷 * 教会募款的事（林前十六1）。

六6　许多教师教学时都收费；许多希腊教师坚持要和学生凡物共享，有些教师与 * 门徒更过着团体共居的生活。在小亚细亚（包括加拉太），凡进庙宇的都要先缴费。此处保罗劝勉加拉太基督徒支持他们的教师，就是能够扎实教导他们的人，不像他的对头。

六7　种什么就收什么，在古代是很常见的比方（例如：* 旧约中有：伯四8；箴二十二8；何八7，十12；参：箴十一18；赛三10；耶十二13；在其他犹太文献中也比比皆是）。保罗在别处用撒种作为金钱方面的比方（林后九6）；因此，在这里他可能是继续六章6节的思路。「不要自欺」是古代道德训勉中常见的话。

六8～9　有关肉体的衰朽，参五章19～26节 的前言；保罗常把 * 圣灵与身体的 * 复活相连。

六10　除了* 犬儒主义者之外，哲学家和道德家都倡导要为众人的益处而努力；若有一个团体能这样行，就不会遭人诟病。保罗所强调的，特别是向信徒行善，满足他们的需要（不过不限于此）。

六11～18
钉十架，而非行割礼
    希腊人与罗马人认为，割礼等于切割身体，可是与罗马世界所用最羞辱、最痛苦的刑罚──钉十字架──比起来，割礼简直不算一回事。

六11　这样长的信通常是口述给文士来撰写，他们的字很小，写得很快。保罗可能不习惯写整封的信（或许他的手因为常在冬天寒冷的店铺中工作，而较为无力），无法写得又小又快。

    有些文件在起头或结尾的地方，为了要人特别注意，而用较大的字来写。无论此处「大字」的用意为何，重点为，这一段不是文士写的，而是保罗的亲笔，从字就可以看出来。保罗花这番工夫，显然是要他们格外留意。

六12～13　此处的比喻很恐怖：保罗一直在斥责那些「靠肉体」而活的人，就是单靠人的努力、会朽坏的力量，而忽视神的人；肉体的割礼一般被称为「在肉体里」（如 KJV、NASB、NRSV 的翻译）。保罗论到这些受文化捆绑的宣教士，说他们想要将加拉太人的包皮拿回去，给差他们来的人。参四章29节和五章11节的注释。

六14　保罗所夸的伤口──钉十字架──比割礼严重得多。因此他对那些不满的犹太领袖所施加的逼迫毫不畏惧；参本段的前言。

六15　「新造的人」意思是，未来世界的生命如今在信徒里面已经开始（参五5～6；林后五17的注释）。保罗再度提到神的能力所带来的一切，与人靠自己的努力所得的结果成对比。

六16　保罗祝福那些「按此规定而行的」（NASB），与犹太人诫律（halakah）（参五16的注释）之「规定」相反。「愿平安……加给」某人的说法，在犹太教中很常见；是犹太坟墓上最常见的字样。

    「愿平安临到以色列」也是 * 会堂中例行的祈祷，为最后的平安祝福（the final benediction of the Amidah，其最早的根据见于诗一二五5，一二八6）；这与一章8～9节那些歪曲 * 律法之人所受的咒诅正好相反。

    此处的「以色列」是指忠心的犹太余民，还是指所有的信徒，即亚伯拉罕的属灵后裔（第三章），学者的看法不一，不过主张后者的似乎较多。

六17　有些奴隶、犯人和俘虏会被纹身，埃及与叙利亚一些宗教团体中的虔诚信徒也会纹身。希腊人和罗马人通常将纹身与野蛮人相连，而烙印通常只用在马身上。保罗所用的词汇，一般用来指纹身，而非指烙印，不过也可以指任何记号，或穿刺的伤口。从上下文看来，保罗只是说，他已经与基督同钉十字架（六14）──或许他身上因逼迫（五11，六12～13）而留下的「伤痕」（TEV）便是证据。

六18　译为「弟兄们」的字，意思是「兄弟姊妹」（即：「弟兄们、姊妹们」，NRSV；在希腊文里，阳性复数的形式可以包括女人在内）。这个字平常用来指与自己同族或同国之人，不过宗教团体的成员也用此字来彼此相称；参：使徒行传九17的注释。


50 以弗所书背景注释

以弗所书

导论

作者　对于以弗所书的作者问题，学者常有争议，主要是因所谓「非保罗」的词汇、词组和风格所引起，但是在大家都认定作者为保罗的书信中，这些用语也偶尔会出现。以弗所书和早期保罗书信的许多差异，都属微不足道。例如：有些人提到「真正的保罗」讲基督是头（林前十一3），* 教会是祂的身体（罗十二4；林前十二12）时，是分开来讲的。可是古代的哲学家有时会将身体的比喻和头连起来用，有时却单独用，而且要求保罗在这仅存的几封信中完全用同样的方式表达，对他并不公平，因为其他的作者并没有如此。

    以弗所书、腓立比书和歌罗西书与保罗早期的许多书信有所不同，似乎是在他于古代学术环境中传讲基督教之后所写的；在学术的氛围中，他一定会用哲学词汇向听众讲演（徒十九9）。保罗常迁就听众的程度，这可以从他其余的作品中看出（如：罗一；林前八），而他一定也会顾及以弗所人所偏爱的类似 * 斯多亚派的用语，这类用语在以弗所和腓立比较为盛行；歌罗西则流行中 * 柏拉图（Middle Platonic）用语。以弗所书的作者问题，在学界一定会持续争论不已，但本注释书所采取的立场，是以保罗为作者。

风格　保罗在本书中的劝勉，可分几个大项，似乎都与收信者的情况吻合（不过他是用标准形式来谈这些问题）。凭这个理由可以辩证，以弗所书并不仅仅是一封讲论一般真理的「书信式散文」。

    本书富含平行句和重复用法，有人将它与希伯来诗相较，但这些方式也是颂德* 修辞学（即：对神祇或人的称颂辞）常用到的。本书信的前三章常用敬拜的词汇，就是将古代书信开头常出现的祷词和感恩扩展。保罗在此的作法和平时一样，将古代不同范畴的修辞学混合在一起使用：书信中劝勉的部分是「评议式」，要说服读者采取某种行动；其余部分是「颂德式」，诸如他对神的颂赞，和对那在宇宙中彰显神荣美之教会的颂赞。

    保罗写此信的同时，可能也在为其他信件打草稿（如：歌罗西书），他用一位文士来写几封信，帮助他修饰主要的信息，以配合不同教会不同状况的需要。

背景状况　保罗是从监狱里写此信，可能他人在罗马。小亚细亚一带（如以弗所）的读者应当知道，他受到指控，说他带一名 * 外邦人进入圣殿，因而被捕（徒二十一28～29，二十八16）。在以弗所教会中，犹太人和外邦人之间种族或文化的分歧，是教会的重大问题（参：徒十九17），而保罗是古代最具知识、最有资格向两方发言的人之一。

    在被罗马政府监禁的时期（可能在罗马），保罗也察觉逼迫可能即将临到，而教会必须在社会里有美好的见证（参：弗五21～六9的注释）。他也很清楚，在异教之风鼎盛的小亚细亚，教会必须与自己的这些背景──邪术（徒十九19）、占星术，和转换星运的努力等挣扎（参：弗一8～11、19～23，三9～11的注释）。

注释书　最彻底、最有用的，是 Markus Barth, Ephesians, AB34, 34A, 2 vols. (Garden City, N.Y.: Doubleday, 1974)；以及 A. T. Lincoln, Ephesians, WBC 42 (Dallas: Word, 1990)。但若无法阅读希腊文，就可以选其他注释书，如，G. B. Caird, Paul's Letters from Prison, New Clarendon Bible (Oxford, U.K.: Oxford University Press, 1976); George Johnston, Ephesians, Philippians, Colossians and Philemon, Century Bible (Greenwood, S.C.: Attic, 1967)。对以弗所书五18～六9的深入探讨，可以参考 Craig S. Keener, Paul, Women and Wives (Peabody, Mass.: Hendrickson, 1992), pp. 133～224, 258～79。

以弗所房屋中的壁画

以弗所的基督徒标志

一1～2
前言

    大部分翻译的小注都指出，并非所有抄本都有「在以弗所」等字（一1）。许多学者认为，以弗所书原来是寄达几间* 教会的信，而以弗所只是其中最著名的（因此这可能是一封「巡回的信」，就像皇帝谕令一样。）但由于这些教会可能都在以弗所一带，故以弗所教会的历史可以帮助我们了解这封信的背景（参：徒十九1～41）。

    「恩惠」和「平安」是从标准问安语变化而来；此处最重要的是，这些乃是「从父神以及主耶稣基督」而来。请参阅保罗书信导论，以及罗马书一1～7的注释。

一3～14
对救恩的颂赞
    保罗这封信的卷首语（exordium）包括了一句称颂之言（「愿颂赞归与神」──NIV，或「赞美神」）和一个祷告；古代的信通常会包含祈祷或感谢的话，不过极少有像保罗在这里长篇阔论。许多犹太人的祷告，开头为「愿颂赞归与神，祂〔如何帮助了祂的子民〕」。在希腊文中，一章3～14节是对神冗长的颂赞；这一个祷告回顾了神救赎的计划，以及祂为祂所爱的子民做了什么；犹太人的祷告也常是如此。

    这几节用了十一个不同的词来称呼在耶稣里的信徒，都是 * 旧约用来称以色列的。由于以弗所的 * 教会有犹太人也有 * 外邦人（徒十九17），而犹太人和外邦人的文化习俗不同，教会在文化与种族方面可能关系有些紧张。保罗提醒信徒，无论他们的种族或文化背景为何，在基督里都是一个子民，必须同心协力，来完成神的旨意。

一3　今天我们将科学性的「天空」（即：大气层之外及地球以外的整个宇宙）和神所在的属灵之处区分出来，但是在保罗的时代，他向读者说话，并不必这样区分；他们对「天界」的区分法，和我们不同。古代几乎所有人都相信天有好几层（通常为三或七层），而不同的灵体（各种天使、魔鬼、星辰等）住在不同层内，而神或最纯净的灵体住在最高的天。许多犹太书卷中教导，义人的灵死后会与神同在。因此「天界」（NIV）可以同时指「神所在之地」（如此处），和「有权势的天使所居之地」（如以弗所书中常提到的）。

一4～5　旧约声称，神在亚伯拉罕里「预定」或（按字面）「拣选」了以色列作祂立约之民，并领养他们成为祂的儿女，可是祂的子民常不遵守祂的约。保罗说明，实际而言，成为神立约之民的一员是借着基督，而不是借着身分背景。

一6　神拣选以色列的原因之一，是要他们荣耀祂（赛六十21，六十一3；耶十三11）；彰显祂的荣耀乃是中心要务，因此神行审判的目的，也是要使祂的子民回转归向祂（出七5；摩四6），因祂才是生命的源头（耶二13）。

一7～8　神曾借着逾越节羊羔的血救赎了以色列（即：使他们脱离奴役）。旧约用动物献祭，暗示要获得赦免必须付出生命为代价。保罗在此将这些意象放在一起运用。

一9～12　犹太人一般相信，历史沿着许多阶段前进，最后到达高潮，那时所有的事都将在神的掌管之下。有些哲学家认为，宇宙都为神所弥漫，最终将被吸回祂里面。犹太作家会采用这类哲学家的词汇，保罗也和他们相仿，他相信历史正在往高潮前进，而万物都将服在神之下，并不是被吸进祂里面。旧约和犹太教承认，神掌管历史，祂有计划，要将历史带到这个高潮。有关「基业」，请参一章13～14节的注释。此处所提神最终的旨意，请参三章8～11节的注释。

一13～14　蜡印代表刻章之人的主权或身分证明，证实蜡封容器所封的对象属于何人。一般人相信，神让人在末日特别能领受 * 圣灵，因此保罗在此讲，圣灵有如「押金」（NIV）──这是古代商业文件的用语，就是「头款」的意思。凡已经尝到圣灵滋味的人，便是已经开始品尝未来世界──就是神所应许祂子民的世界──之生命了。

    神「救赎」（参一7～8）以色列脱离埃及的奴役之后，就领他们到应许之地的「基业」或「产业」。后期的犹太文学视未来的世界为以色列最终的「基业」，而早期的基督教作者也以同样方式用这个词汇（太五5，二十五34；罗八17；林前六9；雅二5）。就保罗来看，基督徒是神的子民，已蒙救赎，现今正等候救赎的完全实现；从前以色列人以神的同在作为祂必带领他们进入应许之地的保证，如今神的子民也是如此（参：该二5）。

一15～23
为启示的祷告

一15～16　虔诚的基督徒也和虔诚的犹太人一样，每天都会分别出一段时间来祷告。许多敬虔的犹太人每天祷告几个小时，如果保罗维持这种习惯，我们便能了解他如何能为所有的 * 教会祷告了。

一17～18　犹太人通常会祈求，让眼睛得着光照，以明白神的话语；* 旧约也讲到开启眼目以看懂神的话（诗一一九18），或看清其他属灵的真相（王下六17）。有些犹太文献将神的 * 灵刻画为「智慧的灵」（旧约特别强调这一点，如：出二十八3，三十一3，三十五31；赛十一2；参：申三十四9）。

    擅长 * 修辞学的作者常会在前言中介绍全文的主题，保罗也不例外。下文他即将阐述此处为他们所祷告、希望他们明白的重点。「基业」请参一章13～14节的注释。

一19～20　犹太人每天的祷告之一，包括神将来会使死人复活，作为祂大能的最终彰显。保罗也同意此看法，但对他而言，这个决定性的时刻已经出现了：未来 * 复活的第一回合业已发生。在统治者右边的位置，代表极大的尊荣与权柄；坐在神的右边，等于坐在宝座上，成为全宇宙的统治者──即使仇敌尚未全然毁灭（诗一一○1）。「天上」参一章3节的注释。

一21～23　驱魔者和术士会藉求告有能力之神灵来驱使他们效力（参：徒十九13的注释）；耶稣的名超过其他的名，意味着祂比人所求告的一切灵界权势都更高超，且无人能利用祂。

    保罗运用当日标准的说法来描述在世上政治结构背后之鬼魔与天使的权势，一般认为这些权势能操纵地上的领袖与百姓（21节）。在保罗的时代，大部分人相信，世界是由「命运」（Fate）操舵，而星辰（被视为天界的生灵）是其表达，而这些人大半不相信一个人可以逃脱命运的摆布。然而有些 * 神秘教派，如伊西斯教却宣称有能力让入教者摆脱命运，因而大受欢迎。

主后一世纪以弗所的市政厅及祭祀的炉

    犹太人一般相信，天上的权势管理世上一切国度，只有以色列除外；有些后期的教师解释说，以色列在他们的先祖亚伯拉罕里被抬举，高过这些属天的权势。保罗说，凡与基督结合的人也在这些权势之上。他的话对从异教转信的基督徒会是很大的鼓励（参：徒十九18～20）。

    犹太人视这些属天的权势为「列国的使者」，是在地上君王背后的灵，引导他们的统治（参：但四35，十13）。（虽然后期犹太文献发展出更多的细节，不过这种想法的根源最早出现于但以理书和 * 七十士译本的申命记。）

    不同民族在灵里所以有区分，追根究底是因着这类生灵。但对保罗而言，在基督里这种区分已经被超越了──对于一个正经历种族或文化张力的教会，这一点格外有意义。因此，基督的身体是「那充满万有者所充满的」──「万有」暗示 * 教会里所有种族的代表都包括在其中（四6～10；参三19，五18）。

二1～10
与基督同被高举超过罪
    保罗继续说明，神施恩将基督徒与基督一同高举。

二1～2　大多数犹太人相信，* 撒但（即列国天上使者的首领）掌管全世界，只有以色列除外。「空中掌权者的首领」是根据他的掌权自然赋予他的称号；一般人相信，邪灵占据诸天最低的层次（即：大气层的范畴），远远低于神最高的天使和祂的宝座所在的境界。「空中」是平常对大气层的说法。

二3　许多犹太人试图将所有的罪都解释为魔鬼工作的直接结果（特别参考 * 死海古卷的「错谬之灵」）。保罗并不认为罪总是魔鬼直接的耸动，但他以为，魔鬼是以较非直接式的影响力来渗透全世界（包括造成种族的区分：一21～23节）；而以色列的后裔并不能脱离这种影响，只有信靠耶稣才能（4～6节）。

二4～7　这里描绘神乐意将祂的爱永远倾倒在祂子民身上的说法，是将 * 旧约所刻画神对祂子民特殊的爱（如：申七6～9）作进一步的演绎。

    学者曾将二章6节信徒被高举的说法，与犹太人认为义人在未来世界中将坐宝座的说法互相比较；基督徒已经先行尝到来世生命的滋味（参一14的注释）。此处的上下文，对于从前因惧怕命运或星辰而受其辖制的读者，别具意义：二章6节「与基督一同坐在天上」，意思与一章20～21节相同──坐在宝座上，超过邪恶的权势。基督徒不需要害怕魔鬼、命运，或任何东西；他们的生命是由神掌管。

二8～10　善行是神在我们里面工作的结果，而非我们的行为使得神能在我们里面工作。神赐诫命给以色列人之前，已经救赎了他们（出二十1）；祂的旨意总是要人因祂的 * 恩典而行善──尽管以色列没有把握住这一点（申五29，三十6、11～14）（今天许多人也一样）。在保罗的时代，大半犹太人同意他们是因神在圣经中的恩典而得救，但是他们不会把这种思想扩及到非犹太人，因这些人无法藉出生而承袭圣约。

二11～22
在新圣殿中合一

二11～13　在古代犹太人的信仰中，非犹太人若不行割礼，绝不可能完全在圣约中有份，不过他们可能因遵行某些基本诫命而得救。受割礼等于接枝到以色列的团体中，成为神立约之民的一份子。

二14～16　保罗是从监狱里写这封信，因为他被诬告，说他带非犹太人进入耶路撒冷的圣殿（徒二十一28）。把一名非犹太人带进圣殿、越过分隔点，乃是严重违反犹太人的律法，甚至罗马人也允许犹太领袖将违犯者处死。保罗在以弗所和亚西亚的读者显然知道保罗是因何入狱（徒二十一27～、29）；因此，对他们──亦是对保罗──而言，在犹太人和非犹太人之间，没有一个分隔象征比第14节「隔断的墙」更巨大。但保罗说，这个隔断的墙在基督里已经拆毁了。「祂是我们的和平（和合本：和睦）」，可能是借用弥迦书五5的希伯来文（但并非必然）。

二17～18　以赛亚书五十七19可能被解释为，以色列分散的种子便是「远处的人」，但是在这段经文之前不久，神曾应许，祂的家也将接纳别国之人（赛五十六3～8）。因此，这段经文十分适合保罗所要说明的，即犹太人和 * 外邦人在新圣殿中合而为一（亦参：徒二39）。

二19～22　在* 旧约里，圣殿中惟一的区分是祭司与百姓，但到了保罗的时代，建筑家加上了分隔的墙，把非犹太人和妇女区分出来（与王上八41～43成对比）；保罗说，在神真实的属灵圣殿中，这类区隔已经废除了。有些犹太作者曾提到，神的子民便是祂的圣殿，但是只有保罗和一些早期基督徒指出，这个新圣殿也包括非犹太人在内。（保罗借用诗一一八22，刻画基督为房角石，或许他受到耶稣教导的影响，参：可十一10的注释。）

    就在保罗写这些话，强调在基督里种族合而为一之时，犹太人和叙利亚人正在该撒利亚（他不久之前才被囚的所在，徒二十三23）的街道上互相残杀。此处保罗对种族歧视的反对，并非单单仿效自己文化的一般立场，更是将宗教团体的种族歧视与隔离主义加以定罪；只不过他并没有向自己的文化发出挑战，要他们这样做。

三1～13
合一子民的奥秘

    圣经早已教导，神会拣选非犹太人来加入祂子民的行列（罗十六26；如：赛十九25）；戴维王和其他人曾欢迎非犹太人加入神的团体之中（如：撒下六10～11，八18，十五18～22，十八2，二十23，二十四18～24；代上十一41、46，十八17）。但是若要成为圣约的正式子民，男性的非犹太人必须受割礼；在那个时期，皈依的男女也都必须浸在水中，藉此仪式表明得着洁净。可是基督的到来，让祂的 * 使徒和先知明白，只要相信基督，每个人都可以经由同样的路径来就近神。

    演说家和作者常用一种标准的劝导方式，称为 pathos，就是动之以情。当保罗提醒读者，身为他们的使徒，他正为了神在建构中的这个多种族之理想子民而受苦，便是呼吁他们，不要让他徒劳无功。宇宙性的 * 教会应当成为蒙召的样式，就是成为各族合而为一的子民，彰显全方位的荣耀。

三1～2　「管家（和合本：关切你们）」是管理家事的人，通常是奴隶或自由人，在富人的家中，他们的责任很大，声望亦高。

三3～5　译为「奥秘」的字，* 神秘宗教等会用到，不过保罗用这字的主要背景是但以理书二章，和仿效但以理书的犹太典籍（尤其是 * 死海古卷）。在这些经典中，其含义主要指：神对历史的计划隐藏在圣经中，但是惟有智慧人，或蒙 * 圣灵光照的人才能明白。

    由于大部分犹太教人士都认为，在旧约先知过世之后，就再没有纯正的先知了，因此当保罗宣称，神如今主动透过「* 众使徒和众先知」揭示祂的真理，对他的听众而言，这无异强调基督徒的信息与众不同。

三6　「后嗣」是指旧约的思想，即应许之地是以色列的产业；「应许」也是亚伯拉罕的后裔（以及藉割礼加入他们之人）所独有的。将未受割礼的 * 外邦基督徒算在同一个圣约之内，听在许多犹太读者耳中近乎异端，必定触动他们的种族神经。

三7　* 旧约常讲到神会加添力量给属祂的人（如：出三十一3；士十五14）；参：以弗所书三16的注释。

三8～11　有些基督教之前的犹太文献也讲到，神透过祂的子民向天使展现祂的能力与荣耀，而得到他们的称颂。这些天上的「掌权者」既被视为不同国家的天使，* 教会的合一便展现出神的治理，祂的权柄超越众天使与所有地上的国度。「管家」参三章1～2节的注释；「奥秘」参三章3～5节的注释。此处重点为，教会就是神所预定将永恒荣耀归给祂的一群人，代表了神对历史的终极目的（参一9～12），而所有基督徒都应该在那终极的目的里找到自己生命的目的（参四11～13）。

三12　「放胆」常用在朋友之间讲坦白话之时；此处与「笃信不疑的进到……面前」相连，可能因神家中所有成员都有同样的地位（二18）相关。

三13　许多犹太和基督徒作家相信，在末世临到之前，必有相当大的苦难（参：启六11）。如果保罗此处是指这类想法，或许他是在鼓励读者，身为他们的宣教士，他正在尝受 * 教会必须经过的一些苦难，就是末时必定会临到的苦。他也可能指，因为他们曾帮助他的工作，便可以分享他的荣耀（参：太十41），抑或指，他受苦是为了服事整个基督的身体。在区域性的竞赛中，每个城市都会视当地的运动员为该市的代表。

三14～21
求能力的祷告

三14　犹太人祷告时通常是站着，不过有时也会跪着或俯伏在地（在* 旧约中，参：王上八14、22、54；* 外邦人通常也向君王俯伏。）希腊人很少跪下祷告；他们和犹太人祈求时一样，通常是面对要祈求的神明（或在天上，或在海中，或为雕像）伸出双手。

三15　保罗在此可能指所有的种族与家族（「每个父家」；参 NIV、NRSV 的小注），反映出神为全世界的父；因此，神对所有种族的关切乃是理所当然的（如：创十二3）。（「天上」的各家可能指列国的保护天使。）古代的作者常讲神是父，有时亦说，家中父母的权威是来自神的榜样。罗马的父亲也是极具权威的形像，只要活着，他就有权管理所有的后代。

三16～17　虽然保罗借用了一些希腊世界的词汇（「里面的人」〔和合本：心里〕，参：林后四16），但他在此处的思想却并非希腊人所独有。* 旧约虽将 * 圣灵特别与先知的能力相连，但也将圣灵与纯洁、力量、精敏，或能够完成神呼召之事等相连；旧约有时亦描写，将圣经内在化乃是胜过罪的途径（如：诗一一九11）。以色列式的敬虔承认神是力量的来源（如：出十五2；诗十八1～2，二十七1，五十九17，一一九28；耶十六19）。当保罗讲到，基督亲自藉圣灵内住在信徒里面，使他们有能力按真理而活，以上旧约的这类观点，可能是古代文献里最接近他思想的说法；因几乎没有人曾提出，道德生活可以因着神的同在与作为而得着能力。保罗强调彻底倚赖 * 恩典──包括信徒行义的能力在内。

三18～19　许多人认为，「长阔高深」是描绘所有的受造物如何充满神的荣耀，或是刻画祂的爱何等无限无量。有人认为，保罗是在继续使用圣殿的比方（二18～22），描述旧约中至圣所完美的尺寸，不过这个思想在此并不明显。然而此段经文几乎必定是将论及神智慧的词汇（如：伯十一5～9；参：伯二十八12～28；传一3）用于神的爱上；参三章10节「百般」（多方多面）的智慧。

三20～21　犹太人通常在祷告结束时会有一段称颂神的话；有时称颂语用「从永远到永远」结尾（参：代上十六36；诗一○六48）。按照惯例，会众对祷告与祝福常以「阿们」来回应。

四1～16
一个身体，许多肢体
    古代说服性的演说与信件常会讲论细节，但是保罗到目前为止，主要是用「颂德」或「称许」式的 * 修辞。他称赞过 * 教会，呼吁它要成为神所计划的样式。不过，如今他转用标准的说服式修辞，即「劝勉」。本书信从这里开始，全是这种论述法，直到信末的六章10～20节才用结语，或激奋式的结论。

四1～2　温柔是众所周知的美德，但希腊作者却从负面看「谦虚」，视同「羞辱」，除非是社会地位较低的人在上司的面前自贬身价，这种作法是社会所认可的。保罗被囚（可能在罗马），参六章20节的注释。

四4～6　有些犹太文献（尤其是 * 斐罗和 * 巴录二书）倡言以色列是合一的，因为神是一位。虽然这些文献承认，所有的国家都属于人类的大社会，但他们绝不会将犹太人和 * 外邦人视作同一个子民。保罗谈到宇宙性合一的词汇，比较接近 * 斯多亚学派的用语。和谐（合一、和平）是希腊 * 修辞学的常见话题，但与保罗所强调信徒在耶稣里面所共有、必须活出来的合一，完全无法相提并论。

四7～8　保罗活用了诗篇六十八18，以突显他所要讲的重点，这是古代经文诠释者常用的方法（后期的一段诗篇 * 他珥根〔旧约圣经语译本〕也用完全同样的字重述此段经文）。这首诗篇提到神「升上」西乃山，好像犹太诠释者所承认的，而保罗把神上升的原则应用到耶稣身上。（一些犹太传统说，摩西领受 * 律法时，曾一直升到天上；如果保罗或他的读者中有人知道这类传统，把这篇诗应用于耶稣，就显得更加生动。不过这个传统在保罗的时代究竟流传多广，很难判定。）保罗虽然将用语稍作改变，但他的重点与这篇诗的意象是相符的；征服者从失败者收到贡物和掳物后（如：诗六十八18），就会把大部分战利品分给众将士（如此处）。

四9～10　保罗对所引用经文的解释与应用，与一位优秀的犹太教师一样。「地的下层」（和合本：地下）可能指死人的境界，意指耶稣死过（结三十二24），不过这个词也可能指祂从天降下，道成肉身，成为仆人（腓二7；参：诗一三九15）。

四11　「* 使徒」字面的意思是受托的使者，执行差他们之人的任务；因此他们有差遣者的权柄撑腰，甚至在受托的事上可以全然代表差遣者；在* 新约中，这个词应用于基督所差派的代理人，他们有特殊的权柄（比其他人要有权柄），能宣示、传播祂的旨意。「先知」是神的代言人，他们的角色从 * 旧约就有，在* 教会中亦延续下来；对先知而言，使徒或许像是旧约里先知式的士师（如：塞缪尔和底波拉）或领袖（如：伊莱贾与伊莱沙），对其他先知而言，他们具有特殊的地位和权柄。

    「传福音的」是传播好消息（基督的信息）之人，他们被视为「开路先锋」，也是一种使者。「牧师」字面意思是「牧羊人」（在旧约里指在上管理者，如：耶二十三2～4），新约其他地方指出地方教会有这种监督（徒二十17、28；彼前五1～2）；他们蒙召牧养神的子民，就是要正确宣讲祂的信息（耶二十三18～22）。「教师」是诠释圣经和耶稣之传统的人；如果他们的作用与犹太教师雷同，可能是在会众中提供圣经教训的人，并训练其他人学习解释圣经。

    这个列表如同其他古代的列表一样，可能有相当程度的重迭（从希腊文看来，「牧师」和「教师」重迭的部分更多）。这些人都是传递基督信息的使者，焦点相同，权柄的基础也一样。他们的信息和属灵恩赐带有权柄；正如传神信息的犹太教师一样，他们没有一个是代表机构式的权威（与大祭司不同），因当时 * 教会并没有超越地方结构的行政架构；这种模式直到第二世纪初期才出现。这些传神话语的仆人一起努力，要装备所有神的子民，让他们能够事奉（四12～16）。

四12　「训练」或「装备」（和合本：成全）一词，在希腊世界是用来描述哲学家和教师的工作。

四13～16　在保罗的时代，人的长大成熟和船只随波浪起伏的景象，常成为比方。长大成熟的比方很少用来指整个团体，像这里一样，不过其要点不难掌握。保罗所举的比方相当普通，不像犹太教标准的末世说法；因此他可能是指教会需要成长的一般状况，而不是特别在预测，说它在末时会达完全。

四17～五2
过新的生活

四17～19　希腊作者常藉对比的方式来发展道德劝勉，保罗在此也相仿。这段时期的文学显示，大部分犹太人对非犹太人的描述，所用的词汇与保罗类似（亦参：利十八3、24～30，二十23～24；申二十六16～19）。重要的是，保罗拒绝再称原为 * 外邦人的基督徒为「外邦人」；他们按族裔虽是外邦人，但却要成为真正的犹太人。婚前性行为、同性恋、拜偶像乃是典型的外邦人之罪，几乎所有犹太人都不会去犯。相较之下，外邦人多半在这样的环境下成长；许多希腊男孩在「成人式」的时候，都会受到一位年长男子的侵犯。「行」（KJV、NASB）意思是「行为」；参：加拉太书五16的注释；「心里刚硬」，在旧约中很常见（如：出四21；诗九十五8）。

四20～24　「新的己」（24节）按字面是「新的人」，是（直译）「按着神而造」，意即按祂的形像或样式而造。保罗可能隐指神原初按祂自己的形像造了亚当、夏娃，而他说，基督徒已成为新人，得着纯净的道德，因为他们在道德上是按神而造。所以，他指出，信徒应当将这样的生命活出来，就像亚当、夏娃在没有违背神之前那样的纯全无瑕。「穿上」与「脱去」是自然的比方，旧约和希腊文学也常用，指「披上」、「褪下」或「除去」某些行为（伯二十九14；诗一○九18；尤其赛六十一3、10；见：罗十三12的注释）、某些性情（代下六41；诗九十三1）等等。

    犹太人的智慧书作者和希腊哲人可能会同意保罗所强调的「心志改换一新」；他们了解，一个人的态度和价值观会影响他的生活方式。但保罗更新的基础却和他们不同；他将根基立于在基督里才可得到的新生命，对大多数犹太人而言，这种生命只能在来世（死人* 复活之后）才能得着。

四25　保罗在四章25节至五章2节中的道德劝勉，除了四章30节和四章32节至五章2节之外，都和古代的一般道德家并无二致。真诚、勤奋、切忌谗言等等，乃是标准的劝勉之言。这些并非惟有 * 外邦人才会犯的罪（参四17～19），犹太人也会陷溺其中。

    保罗制服道德问题的方法，和古代道德家却截然不同（四22～24、32），不过他所反对的错误，当代许多道德家所见略同。尽管他的讲法和当时文化之伦理观有许多地方相同，然而保罗却常引用 * 旧约作为他伦理的权威；他在此对诚实的劝告，和撒迦利亚书八16～17所列的诫命之一相呼应，那段经文的背景是法庭的审理，而诚实乃与假见证成对比。

四26　生气时不要犯罪的劝诫来自诗篇四4；怀怒过夜的恶，参：何西阿书七6；* 爱色尼人和一些希腊哲人也要求争论要在当天解决。他们亦强调要学习用最有益处的方式说话（四29）。

四27　这里的意象可能是战争，凡犯罪的便是将一些地盘让给了魔鬼的阵营（参六10～20）。

四28　犹太教看重亲手工作以及与穷人分享。虽然希腊的工匠会以自己的手艺为荣，但整个地中海一带的贵族都藐视用手工作，视之为低阶层的人所干的活。

四29　古代智慧文学常强调，要学习说合宜的话（参四25，五3～4）；许多箴言的经文强调这个思想，包括鼓励人说恩言，或振奋人心的话（如十二25，十五23，二十五11；参：亚一13）。

四30　叫神的 * 灵「担忧」是指很严重的罪；在以赛亚书六十三10（* 旧约惟一用「圣灵」的两处经文之一），这是指以色列人在旷野的悖逆，导致他们被神拒绝。从诗篇一○六33看来，以色列人对圣灵的抗拒，也使得摩西以口犯罪（参：民二十10；申三26）。「印记」是一个记号，见证没有人曾动过盖印的商品，参：以弗所书一13～14的注释。以弗所人必须保持他们的见证，直到他们的救赎全然实现的那日（即旧约「主的日子」，就是祂来审判世界、为祂子民伸冤的时候）。

四31　恶行清单是古代道德家常用的文学形式；有时所列出的恶都与某个主题有关，如此处（忿怒）。

四32～五2　有些道德家，包括希腊和罗马的非基督徒，及 * 斐罗，会以效法神作为伦理的标准。但是在保罗的时代，非基督徒作家不可能举出任何神明为例，说祂如何存着爱、为祂的子民牺牲自己（四32～五2）。（有些学者举普罗米修斯〔Titan Prometheus〕为例，他因为把诸神的秘密泄露给人而受苦。但普罗米修斯是否知道他会遭到如此严厉的刑罚，则并不清楚，同时这个例子的知名度可能不高；从希腊神话里，普罗米修斯和一些神祇所受的伤〔如：在《埃利奥特》中，爱力士〔注：战神〕所受的伤〕看来，普罗米修斯并不能算是在基督教之前、与基督徒对耶稣的想法相似的例子；耶稣虽具神性，却甘愿主动为人类而牺牲。何况，希腊人和犹太人对神的观念，在质量上有天壤之别，因此他们不太可能将普罗米修斯和耶稣相提并论。）

    神接受人成为馨香之气的例子，可参：以西结书二十41（祂蒙救的子民）；以弗所书五2是指：神接受耶稣献上自己的祭（参：创八21；出二十九18）。

五3～20
其他劝勉

五3～6　婚前性行为及其他淫行、无耻的言语、黄色笑话，在古代异教社会中十分普遍，和今天一样。保罗并没有稀释神的标准，以迎合当时的文化；相反的，他警告过这种生活的人，他们在来世无法跻身神子民的行列。恶行清单与「承受」神的 * 国，参：哥林多前书六9～10。

以弗所人行道上的妓院广告

五7　保罗在此并不是提倡彻底的分离主义（就像 * 死海古卷的那群避居旷野的人），甚至不是部分分离主义，就像犹太教加给散居犹太人的饮食与安息日之律法。但是在希腊罗马社会中，许多人可能将基督徒贴上标签，视为反社会人士，因他们拒绝参与不道德的谈话，还有，他们也不参加民间的宗教活动，而一般人会以参加这种活动作为对地方忠诚的表态。

五8～13　犹太文献常用「光」和「暗」来作善与恶的对比，而保罗把这个比方大加发挥。有些希腊宗教团体以「神秘宗教」出名，强调在夜间进行入教仪式，而有些仪式也与不道德的性行为有关；因为一些罗马人批判其他宗教时，将基督徒与不道德的宗教并列，所以保罗有充分的理由，要基督徒与那些他视为异教的宗教区分出来。人在暗中会做出一些事，是不好意思公开行出来的（参：赛二十九15，四十七10）。

五14　有些注释家认为，保罗在此引用经文诠释式的意译，如：* 他珥根对以赛亚书六十1，或但以理书十二2的说明。有些人认为，保罗是在引用早期基督教的 * 预言或诗歌，作者或是保罗，或是另一位先知（参：林前十四37）。这两种看法都有可能，而亦有可能是两者的结合（即：根据经文所写的预言或诗歌）；无论如何，这句引言保罗和当初的读者都很熟悉。

五15～17　「赎回时间」（KJV，直译）意思可能为「尽量利用时间」；参：诗篇九十12。* 七十士译本的但以理书二8用这个词，指尝试拖延一下。（另一种可能的解释，是把救赎带到现今邪恶的世代中。）因「时代邪恶」的缘故，行动需要格外有智慧，这也是阿摩司书五13的含义。在犹太人的典籍中，「智慧」和「愚昧」与道德关系密切的程度，超过异教徒的思想（如：耶二十九23）。

五18　按希腊文，第19～21节的命令之根据，是保罗要他们「被 * 圣灵充满」，并流露出被圣灵充满之生活的特质。在犹太教里，醉酒是极恶劣的行为（参：箴二十三20～35）。

    古代许多人相信，醉酒时可以得着酒神狄奥尼修斯的感动，或被他附身。狄奥尼修斯最积极的信徒把自己的主权交给他，并当众展示性行为，或作出充满性暗示的动作（令保守的罗马人十分厌恶）。保罗在此可能是将这种行为与因圣灵感动而有的行为作对比。不过，一般人并不会将每个醉酒之人都与狄奥尼修斯相连；通常醉酒会被视为没有节制。这类行为常出现于富家宴会到深夜时，或穷人的小酒馆里。

五19　希腊人和犹太人一般相信音乐是出于灵感，* 旧约里也有这种思想。保罗强调的崇拜方式，是犹太人在圣殿敬拜时常用的（如：诗篇、颂歌）；这段时期其他犹太人聚会的时候，如在* 会堂中，是否会唱诗篇与颂歌，则不太清楚。「灵歌」可能是指圣灵感动的歌（参：代上二十五1～6），可能是即兴的，基督徒的这种敬拜方式显然与古代所有的宗教敬拜皆不同（参：林前十四15）。

以弗所的狄奥尼修斯雕刻

五20　古代强调为凡事感恩的作者（犹太人与一些希腊罗马作者，尤其是 * 斯多亚派），是相信神（无论是斯多亚的「命运」或是犹太教的神）能掌管整个人类大小的事。

五21～33
妻子与丈夫
    五章21节至六章9节的这一段是谈我们所谓的「家规」。在保罗时代，许多罗马人都对「东方宗教」的传播（如：伊西斯崇拜、犹太教和基督教）十分反感，他们认为，这些宗教会贬低罗马人传统的家庭价值。这些少数民族宗教的成员常想利用 * 亚里士多德以降的哲学家所提出的标准劝勉形式，来显示他们的价值观有人支持。这些劝勉讲到一家之主应当怎样对待家中的成员，其中又细分为讨论丈夫与妻子、父亲与孩子、主人与奴隶的关系。保罗直接借用这种希腊罗马道德作品的标准讨论形式。但是与大多数古代作者不同的是，保罗贬抑了这些家规的基础，即男主人的绝对权威。

五21　被圣灵充满的最后一个表现，就是「彼此顺服」，因为基督才是主。保罗提到的所有家规，都以这一个思想为基础。要妻子、孩子、奴隶在各样事上顺服，是司空见惯的，然而要一个团体内所有的人（包括父辈，即一家的男主人）都彼此顺服，则是闻所未闻的。

五22～24　大多数古代的作者都认为妻子当顺服丈夫，也盼望她们举止安静、谦和；有些婚姻协议书甚至写下必须绝对顺服的要求。这种要求在希腊思想家看来十分合理，因他们并不视妻子为对等的配偶。年龄的差异使这种想法变本加利：丈夫一般比妻子年长，在希腊文化里，超过十岁很平常（男人大约在三十岁结婚，而女人则十几岁就嫁人，甚至刚迈入十四、五岁时）。

    不过，在这一段里保罗最接近顺服的讲法，是「敬重」（33节），而按照希腊文，妻子对丈夫的顺服（22节），只是基督徒当彼此顺服的一个例子（第22节的动词直接借用第21节，因此两者的意思不可能不一致）。

五25　虽然丈夫理当爱妻子，可是古代的家规从来没有将这种爱列为丈夫的责任；这类家规只告诉丈夫，要让妻子顺服。虽然保罗赞同古代妻子当顺服的文化，但是他加上了条件，将这个概念放在彼此顺服的情境中：丈夫要爱妻子，如同基督爱 * 教会，并甘愿为她们舍己。他一方面将基督教与当时的文化拉上关系，一方面改变了当日文化的价值，并远超于其上。丈夫与妻子都必须顺服及爱对方（五2、21）。

五26　这里的「洗净」也许象征性地指新娘婚前的净身（当然，在任何一个场合，若要留给对方好印象，洗洁是很自然的）。在净身之后，新娘便要抹香水、香膏、穿上华丽的新娘服。犹太人的结婚仪式也称作「新娘的成圣」，将她分别出来，归给她的丈夫。「道」自然是指基督拯救的 * 福音（一13）。

五27　在新娘预备好之后（五26），犹太人婚礼的下一步，便是新娘要离开父家，来到新郎的家，接着便是将新娘引荐给新郎的家人。「在荣耀里」（NASB）或「在辉煌中」（NRSV）也颇符合这一段的意象，与新娘的盛装相配。

五28～32　希腊和罗马的道德家偶尔会指丈夫与妻子合为一体，不过，这个比方在犹太教中极为普遍，他们与保罗和耶稣一样，都依据创世记二24，以弗所书五31特别提到这节经文。五章23节所讲头与身体的比喻，成为合而为一的说法，而非意指权威。

五33　有时作者会在一本书或一个段落的结尾，用一句摘要来作总结；保罗在此把五章21～32节的重点作一个摘要：妻子应当敬重她的丈夫，丈夫也当爱他的妻子。虽然古代的道德家期待妻子敬重自己的丈夫（犹太教师也期待反向的对待），但道德家通常会强调妻子的「顺服」；因此，保罗在此对妻子的劝勉会让古代大多数的读者相当吃惊，认为太弱了。

六1～4
孩子与父亲
    犹太和希腊罗马作者一致同意，孩子必须孝敬父母，在他们成人之前，也必须顺服父母。孝敬父母是 * 旧约的诫命（出二十12；申五16），包括在敬虔的社会中，孩子的生活模式必须要能让父母引以为荣（申二十一18～21）。许多犹太作者认为，孝敬父母是最重要的诫命。

    同时，孩子受教包括责打，这是教养和教育的标准模式；父亲被视为有责任教育自己的孩子。保罗似乎不赞成严苛的管教（六4），古代作者很少持这样的立场。（希腊罗马社会对新生儿尤其严格；因为要在父亲正式承认之后，婴儿才被接纳为合法的「人」；婴儿可以被丢弃，而畸形儿则会被杀掉。早期基督徒和犹太人一致反对堕胎与弃婴。不过，这段经文乃是谈在家中对孩子的管教。）

六5～9
奴隶与主人

    主人常埋怨奴隶很懒，尤其没人监督的时候。保罗鼓励奴隶要殷勤，但也给他们在劳力中有新的盼望和新的动机。

    保罗说，奴隶就像妻子一样，应当顺服一家之主，就像顺服基督，可是这种责任也是相互的。古代只有极少数作者提到，理论上奴隶和主人在灵性上是相等的（参：伯三十一13～15），而据我们所知，只有保罗主张，在实际的事上，奴隶如何待主人，主人也当照样待他们（六9）。

    * 亚里士多德曾抱怨说，有几位哲学家以为奴隶制度是错的，但他引用的哲学家并没有像保罗在这里一样，把事情讲得这么清楚。保罗在处理一个实际的问题，即奴隶应当如何面对自己的处境，而非奴隶制度是否应当废除（他所讨论的是家规，这个问题不在其范畴之内）；就整个罗马帝国而言，即使有大规模的武力革命，也未必见得能结束奴隶制度。然而从他处理这问题的方式来看，倘若有人向他提出奴隶制度当废与否的理论问题，他的立场乃是一清二楚的：在神面前人人平等（六9），因此奴隶制度违背神的旨意。有关奴隶制度更广泛的讨论，请参：腓利门书导论。

六10～20
神的兵器
    虽然在以弗所书里，保罗并未遵照正式的 * 修辞学大纲，不过六章10～20节却有如结束语，带振奋作用的结论。哲学家有时会描述，他们与邪恶思想之间的冲突就像运动员的摔角，或战争；他们也常列出道德清单，就是保罗在此所运用的基本概念。保罗结论中所提的各方面，很像将军在出战之前对官兵的训勉。

    * 旧约有很多次描绘以色列是神的战士，并刻画神自己披戴全副军装，来执行祂的公义（赛五十九17；参：所罗门智慧书五17～20）。虽然保罗借用了旧约的词汇，但他在这一段里的用字，让大多数读者连想到的，会是一位罗马军人上战场之前的装备。当年读他书信的成人，一定看过罗马士兵，因此能将这个比方联想到他们的属灵争战，就是与在世间工作的邪恶势力之战；那位为他们争战的神已经将祂的军装赐给了他们。

    保罗的描述中省略掉一些罗马士兵的武器；例如：他只提到一件攻击的武器，讲到剑，却省略了长矛。保罗把基督徒各方面的力量与各种武器相连时，可能并没有特殊的目的（参：帖前五8）；他只是要读者明白，若要赢得胜利，样样都不可少。

六10～11　在作战的时候，罗马士兵要站稳岗位，不可退后。只要他们一同站在一块平坦、广阔的战场上，不留空隙，他们的兵团就几乎所向无敌。

六12　* 旧约中有些人领会到，他们争战的本质是属灵的（参：创三十二22～32；但十10～21），不过在但以理书和保罗书信中，这场战争都是借着祷告、顺服神、遵行祂的旨意来进行的，而不是直接向敌对的势力宣战（但十12～13、21）。有些异教神祇被称为「世界的统治者」，在当时，用来称呼高阶层善与恶之天使的词汇也很流行；「属灵的恶者」是希腊词组，即指「邪灵」──这是犹太人和 * 新约的说法。

六13　「邪恶（和合本：磨难）的日子」可能泛指任何审判或考验的时期（如：摩六3），不过有些学者认为，这句话特别指大灾难，就是犹太人认为在末世之前会出现的时期（参：但十二1），保罗在别处的意思或许是：现今已进入了这时期（参：罗八22～23）。有关「站稳」，参六章10～11节的注释。

六14　「腰带」或「束腰」可能指盔甲下面的皮制围裙，或指保护下腹的金属带子。「护心镜」一般为皮革上覆金属，在战争时能保护胸部；就像头盔一样（六17），只在战争时才用到，平时不会穿戴。罗马士兵在战场上要面向前，肩并肩，所以武器只需要保护前方即可。按以赛亚书五十九17（参：所罗门智慧书五18）来看，这块「公义的护心镜」是真正「神的兵器」（六13）。

六15　士兵需要穿凉鞋或靴子（罗马人穿的是半统靴），这样，在冲向敌人的时候，他们就不会担心踩到什么；这是他们上战场不可或缺的「装备」。保罗在此特别用到以赛亚书五十二7那位先锋的比方，他是传报好消息的：传布基督的信息，让神的军队可以向前，冲破敌军的阵营。

六16　罗马士兵是以方形的大木盾为装备，有四呎高，表层用皮制。开战之前可能敌方会射火箭，皮会弄湿以熄灭飞来的火星。罗马兵团列队时，前排举盾挡住前方，后排举盾挡住上方，所有的火箭都无法攻击他们。

    据说希腊和罗马的爱欲之神（分别称为爱洛斯和邱比特）是以火箭来袭击，所以保罗的一些读者读至此，或许会特别想到情欲的试探，不过保罗用这比方，所要防范的危险可能不止于此（参：诗十一2，五十七4，五十八3～7，六十四3，或许一二○1～4；箴二十五18）。

爱洛斯雕像

六17　铜盔带有护颊，是保护头的必要装备；在作战时非戴不可，但平时却不必戴。「救恩的头盔」一词，参：以赛亚书五十九17；参：以弗所书六14的注释。剑（gladisu，长20～24呎）是与敌人近距离作战时所用，要在第一排士兵所携的长矛用不上之后才使用。因此保罗意谓，这场战争是要向那些不晓得神话语（* 福音）的人带去福音的信息，而一个人要先在其他方面都已有属灵的装备，就如这里所列，才能去作战。保罗的工作因而格外具策略性，因为它包括了近距离的争战，侵入敌军之中（19～20节）。

六18～19　如果彼此代祷（18节）也延续前面战争的比方，它或许是指士兵在作战之时必须按队型站在一起，互相遮盖，有如一个单位。单个罗马士兵很容易被击倒，但是一个罗马兵团的单位则所向无敌。「儆醒」或「警觉」可能是军事用语（耶稣曾如此用；参：可十四38）。在* 圣灵里祷告可能指受圣灵感动的祷告（参：林前十四）。

六20　使者应当受到差他之人当受的尊敬；他们是报信者，即使代表敌方，也应免受到敌人的待遇。保罗是最伟大之王、最伟大* 国度的「使者」（六20），然而他为了和平的使命（六15）却被挂上锁链，囚在罗马。在希腊文学中，一位真正的哲学家是以「放胆」，或坦率直言为特色。

    如同三章1～13节，这一段加上了述情（pathos）或感情；虽然它最重要的作用是请人代祷，但也为 * 教会树立了典范。

六21～24
结尾的问安

六21～22　书信和其他新闻一般都是由旅行的人携带，因为罗马帝国除了皇家的事务外，没有正式的邮政服务。

六23～24　* 旧约应许凡爱神的人都会得着神立约之爱（出二十6；申五10；尼一5；但九4；参：王上八23）；此处这应许特别应用在爱主耶稣基督的人身上。


51 腓立比书背景注释

腓立比书

导论

作者　大部分新约学者都接受保罗为腓立比书的作者。

合一性　有些学者将腓立比书分成几个单位。当年派使者送信不是一件简单的事，保罗比较可能送出一封较长的信，而非几封短信，除非有人刚好为其他的事要到腓立比去。不过，腓立比书的分开并非绝无可能；古时也常派人送短信，而保罗与腓立比人一直保持密切的接触。但支持本书是一封信，最主要的理由有二：(1) 主张将本书分开的人必须提出证据，因为凡是搜集的书信，通常每一封信都能够清楚分别出来。(2) 倡导分开的论证，皆以近代书信写作法为依据，而没有考虑到古代 * 修辞学和书信的写作法。

结构　第一章谈到保罗和腓立比人一同为 * 福音努力（运用古代友谊书信的题材）。第二章提出当效法的榜样（其中包含他写的推荐信）。第三章为 * 离题的话（古代信件中经常出现）。第四章回到书信的主旨（表达感谢，同时避免让人误会他们之间存着古代 * 庇护人与 * 受庇护人的关系）。

背景状况　保罗说明，腓立比书的目的是向他们致谢（四10～20）；而因这封信是在监狱里写的（可能在罗马），他也想和他们谈其他的问题，包括警告他们 * 教会未来可能受到进一步的逼迫，以及劝勉他们要同心服事。腓立比教会（可能是由几个家庭教会组成）十分爱保罗，不过其中的成员彼此有隔阂；因此书信中反复劝他们要同心合一（一27，二2、14）、互相服事（二3～11）。他们的分争，至少有一部分是因两位保罗的同工而引起，可能是不同家庭教会的领袖（四2～3）。如果反对保罗的势力一直存在，这些人就可能是主张割礼的犹太基督徒，而保罗认为他们已经到了腓立比（三2～21）。

俯瞰腓立比的遗迹

注释书　最有用的注释书为：Fred B. Craddock, Philippians, Interpretation (Atlanta: John Knox, 1985)；以及 Gerald F. Hawthorne, Philippians, WBC 43 (Waco, Tex.: Word, 1983)。另外，Ralph P. Martin, Epistle of Paul to the Philippians, rev. ed. (Grand Rapids, Mich.: Eerdmans, 1988) 和 F. F. Bruce, Philippians, NIBC (Peabody, Mass.: Hendrickson, 1989) 也很有用。

古代公共浴场内的厕所

腓立比的吕底亚教堂

一1～2
前言

一1　无论在犹太人或希腊罗马人当中，「仆人」都不是卑贱的头衔（先知被称为「神的仆人」；皇帝或高官的奴隶相当有权势，远超过自由人）。有关「监督」和「执事」，参：提摩太前书三1、8的注释，在那里这两个名词也同时出现。

一2　保罗在此将古代一般的问候形式赋予基督教的色彩（参：罗一7的注释）。

一3～11
    为腓立比人感谢神

    在古代书信中，感恩是很平常的；保罗特别喜欢感恩，在给教会的书信中，只有加拉太书没有感恩的话，而理由很明显。

一3～4　犹太用语有时将祷告和在神面前「记念」、「想念」相连（如：罗一9）；保罗可能是指，他平时为腓立比祷告的时候就向神感恩（参：腓四6）。

一5　译为「参与」（NASB）或「同伴」（NIV）的词，在商业上是指在金钱上「共同有份」（参 NRSV）。在此则包括腓立比人曾提供金钱上的帮助（四10～20）。

一6　「基督耶稣的日子」是应用 * 旧约「主的日子」一词，因而显然认定基督是神。保罗对他们必蒙保守的信心，是基于一章5、7节。

一7　友谊的书信常会提到渴望见到朋友。保罗身系囚牢，又在打官司，自然会用到法庭词汇：「辩明」与「证实」，或伸冤、免罪。

一8　古代常呼求神祇来作见证，认为神祇能知情；在这样的情况下说谎，会遭致神祇的忿怒。

一9～11　哲学家也会像保罗在这里一样，强调必须分辨何为善、何为恶。有关「公义」的源头（11节），请参三章9节的注释。

一12～26
困境的益处

    希腊哲人常宣称，无论下监或死亡都无关紧要，惟一重要的是一个人的态度。保罗对这个看法部分赞成，但理由则完全不同：在神的掌管下，困境会为祂带来荣耀（一12～14，犹太人和 * 旧约都持此信念），而向耶稣专一效忠，乃是最重要的事（一21、23）。书信就像演讲一样，通常有一段 * 叙事，说明写作的情境，或让读者明白最近的消息。

一12　* 斯多亚哲学家主张，坐监和死亡一样，并不是坏事。有关「进展」（NASB、TEV），参：加拉太书一14的注释，不过腓立比书一12的思想（与一25不同）更自然让人连想到军队「前进」（NIV）的比方，而较不像学者的进步。

一13　有些注释家建议，此处的「皇宫」或「御营军」可能是指省长的住所，如保罗在该撒利亚被囚的所在（徒二十三35）；保罗经常遭囚禁（林后十一23），倘若他在亚西亚或叙利亚－巴勒斯坦被囚，便可以说明为何在歌罗西书四10～15会有这么多人帮助他。还有些人认为，「该撒的家」（四22）当按字面解，因此这里的「御营军」就是指他被囚于罗马，被「御营军」看守（NASB），就如使徒行传二十八16；罗马是整个帝国的中心，吸引许多人前往，因此歌罗西书四10～15便有如此多的传道人。意大利不可以有军队，但是御营军约有一万三千至一万四千名自由的意大利士兵，他们是皇帝精选的护卫，由御营军的总指挥统领。这些人被视为皇帝的 * 受庇护者（因此算他家里的人），享有罗马军队最高的薪资，以保证他们的忠诚；他们效忠的另一理由为，他们的统领按法律绝对不能担任皇帝（可以作武官，但不能作议员）。

腓立比的商店、广场及卫城

一14～18　犹太教师容许人存不纯洁的动机来事奉神，认为好过不事奉祂。然而他们一致坚持，凡是利用 * 律法只为自己图利的人，不会有份于来世。

一19　「拯救」（KJV）常意味着身体的「脱释」，有时是指出监，此处应当是这个意思。腓立比的公民是罗马公民（参三20的注释），因此享有一些法律的保护。但是保罗身为罗马公民，在法庭以基督徒的身分受审，他的判决将成为法律的判例，也会影响腓立比人的法律地位，因此他们对他官司的关心，可能理由不单只有一项。

一20～23　哲学家常主张，死亡是中性的，并不是坏事；它或是让灵魂消灭，或是使灵魂从一个地方搬到另一个地方。保罗则认为它是坏事（林前十五26），但也认为它可以让人不再受牵扯，得以专一追求基督。大部分巴勒斯坦犹太人强调，义人的身体将来会 * 复活，同时也相信，义人死后的灵魂已经在天上与神同在；保罗和他们的看法相同。许多希腊罗马作者表示乐意藉死亡来脱离苦难；* 旧约作者通常不采这种立场（诗三十9），可是有些人在极沮丧之时，也会有同样的想法（王上十九4），甚至认为自己没有生在世上还好一些（伯三1～19；耶十五10，二十14～18）。

一24～26　保罗存活在世可以帮助他们，因为他将继续教导，也可能因为他成了法律的判例：参一章19节的注释。尼罗对法律问题并不关心，主后六十二年他释放了犹太人质，就是省长腓力斯从前送去给他的。保罗也大约于那段时间获释（参：徒二十八30～31的注释）。

一27～30
因盼望而坚忍
一27　「注意你们的行为」是用希腊方式讲公民在自由国度内的举止（参三20），犹太人则用这类说法表明他们的百姓遵行神的 * 律法（如在徒二十三1）。有关运动员的比方（此处希腊用语显然包含这个意思，KJV 和 NASB 译为「一同奋斗」），参：腓立比书一30的注释。

一28　保罗此处提出的把握，意指 * 旧约和犹太人的盼望，即在末时神会毁灭祂子民的仇敌，为他们伸冤，并拯救他们。

一29　虽然犹太人会尽可能避免受逼迫，但是他们非常推崇那些因顺服神宁可牺牲性命的殉道者。（一个人公开的态度〔如：称赞从前的英雄等〕和私下的态度〔如在日常生活中为个人的信念付出代价〕之间，可能会有差异。然而保罗每一天都面对个人的抉择，他以自己的生命作了委身殉道的典范。）保罗认为，为主受苦是一项特权（参：徒五41，类似的概念）。这里也可能欲以受苦的思想暗示末世已近（如犹太人的思想）。

一30　保罗就像许多希腊道德家一样，把古代运动员的竞争用语（「竞赛」或「冲突」，KJV、NASB）拿来形容看重道德之人的生活。此处的问题是逼迫；有关腓立比人和保罗的命运息息相关的说明，参一章19节的注释。

二1～11
作像基督的仆人

    保罗继续一章27～30节的劝勉，鼓励他们合一（一27），不怕逼迫，因为殉道必有奖赏（一28，二9～11；参三20～21）。古代的道德作家常举出榜样来证明自己的教训，保罗在此举耶稣（二5～11）、他本人（二17～18）、提摩太（二19～24）和以巴弗提（二25～30）为例。二章6～11节和三章20～21节有相仿之处，显示保罗在此要信徒效法基督榜样的程度。（学者大半认为腓二6～11是在保罗写此信之前就有的诗歌，其根据为本段的结构与用词。有人指出这首诗歌的各项特色，揣测可能出于保罗之手。希腊作者常引用希腊诗句点缀作品，保罗若引用早期基督教诗歌也是可能的，不过这一点无法证实。）

二1～4　保罗借用希腊和谐演说常用的字汇，就是鼓吹听众和谐、团结的演讲。

二5～6　有些学者认为，基督有「神的形状（form）」，是隐指亚当原来按神的形像（image）而造（创一26）。亚当是人想要成为神（创三5），而耶稣则本是神，却放弃祂所当拥有的荣耀。

    更符合此处的一个讲法，是犹太典籍对神之智慧的描述，认为祂是神完美的原初形像（此处「形状」的意思，「角色」的成分可能多于「形像」；参二章7b 节，「奴仆的形状」，不过这个词组和二章7c 节的「样式（likeness）」平行）。

二7　以赛亚书五十三章的「仆人」也是「倾倒」或「倒空」自己，不过并非指道成肉身，而是指死亡（赛五十三12；参：腓二8）。不过，保罗用了一个很特殊的字讲「奴隶」（参 NRSV），和 * 七十士译本以赛亚书所用的不同。

二8　犹太教的殉道故事大大夸赞顺服至死。钉十字架被视为最羞辱的处死方式，只用于非罗马人的人犯，或是奴隶，或是阶级最低的自由人。

二9　有些注释家从这一节的用词，看出是隐指以赛亚书五十二13所讲的高升。但那一节极有可能是指受苦，而不在讲荣耀（五十二14～五十三11），如此一来，保罗在这里或许不是指那一节，否则便是把神所成就的高升，与耶稣在人间所受的痛苦作一对比。

二10～11　以赛亚书四十五23（「万膝要跪拜……万口要宣扬」）是指最终万国都将向神降服；保罗把这节经文用在耶稣身上（且第11节又用了* 旧约神的头衔：「主」），是非常传神的描述。「在天上」的可能包括天使，就是那些治理外邦国度的背叛天使（见：弗一19～23的注释）。

    希腊人敬拜在天上、地下、海里和地底下的神祇；传统的希腊神话也将死人如影子般的灵魂置于地底下。保罗宣称，无论生灵可分为几类，他们全都会承认基督的主权，因为祂远超他们之上。在统治者或神明面前，人通常会下跪。

二12～16
合宜的生活

    保罗在此段中继续劝听众要合一（二1～11）。

二12～13　书信常用来代表一个人在场，因此保罗藉腓立比书恳求读者听他的教训，彷佛他就在他们当中一样。他们只要能一同坚持到底（参一27～28），便能保守最后的「得救」。如此顺服的奖赏，可以从它与二章8～9节耶稣的顺服平行见其暗示。他们因神所加添的能力便能顺服，这样的教导在基督教之前的文字中完全找不到，只有 * 旧约曾提到有关 * 圣灵的教导；参：加拉太书二19～20的注释。

二14　「抱怨」和「争论」（NASB）是以色列人在旷野的特色，遭到旧约的斥责；参：哥林多前书十9～10的注释。

二15　犹太文献常将义人比作黑暗世界中的「光」；尤其参：但以理书十二3（保罗在此所用的词，是特别指天空的星体，反映出某一形像的亮光，就像但以理书的用法）。

二16　「基督的日子」是仿效旧约「主的日子」的说法（参一6的注释）。

二17～24
保罗和提摩太的榜样
    保罗继续举例，来作仆人生活的榜样。

二17～18　古代宗教一般会向神祇浇奠，经常是用酒，不过有时也会用水，或其他饮料。保罗被倾倒出来（参二7），彷佛是向真神献上的「浇奠之祭」，就是为他们所献的甘心祭，与他们自己的祭同时献上。

二19～21　希腊哲人与 * 旧约先知常埋怨说，愿意走正路的人何等之少。保罗提供了许多「推荐书信〔或段落〕」，这是古代常用的写作形式（参：罗十六1～2），而他将提摩太，就是他的特使，放在等同于他自己的地位，这无疑是最强力的推荐。

二22　使者代表差遣之人，应当受到与差遣者相同的礼遇（如：撒下十九37～38）。教师与 * 门徒之间常发展出亲密的关系，甚至用「父」「子」来描述。

二23　当时传递消息相当困难，只能经由使者带去，而一年里面有好些时段，天候对旅行十分不利（参二30）。因此保罗希望等到他的审判有了定论，才差人送消息。

二24　书信有时可代表写信之人在场，不过也常会宣告他即将来到。

二25～30
以巴弗提奋不顾身的服事
    以巴弗提是腓立比人的使者，把他们的礼物带给身系囹圄的保罗（四18）；把保罗的信带去给他们的，也非他莫属。旅行常有危险，而且十分艰辛，尤其是晚秋和早春的海路；这些状况会降低人对当时诸多疾病的抵抗力（26～27节）。「以巴弗提」是很常见的名字，因此看不出他的出身，但从上下文推敲，他应当来自腓立比。

    异教徒会向神祇求医治（尤其是某些与医治相关的神祇，最出名的是亚克里比阿）；犹太人向真神祈祷，称颂祂是医治身体的神，也能赦免人的罪。犹太人求医治的祷告有时被称为求「怜悯」的祷告。「冒险」（「在冒他性命的危险」一语中，30节）也常用来指赌博，有时学者注意到，赌徒会用以巴弗提一词来祈求维纳斯，即赌博女神；保罗或许是用他朋友的名字来作双关语。虽然神在圣经里经常医治那些向祂祷告的人，但祂的作为却不能视为理所当然；有些最忠诚的神仆也是患病而死（王下十三14；参：王上一1，十四4）。

三1～16
义并非来自人的行为
    三章1节至四章1节的这一段显然是 * 离题之言。有几位学者认为，这是保罗的另一封信，被人不经意插入腓立比书，或是此书信乃是几封保罗给腓立比人的信放在一起而成。但是在古代的演说与写作中，离题是很平常的，而这一段很可能只是这样的离题。而它与本信其余内容在文字上的关联，也可巩固这是同一封信的看法。

三1　译为「最后」的这个词，有时是指一封信的末尾（参：「总结来说」，TEV），但是也常用作信内转换话题的用语。

三2　此处的反对者不是犹太的逼迫者，这批人不太可能在腓立比，因为当地的犹太群体很小。他们可能是旅行的犹太基督徒教师，就像和保罗在加拉太起冲突的那帮人一样，他们想要叫 * 外邦人受割礼。这批人是否已经来到腓立比，或者还在旅行，而保罗只是先行提出警告：他们有可能到那里。我们并不清楚。

    * 犬儒派哲学家一般被人称作「狗」，但是从保罗在这段所驳斥的错误看来，他显然不是在指这些哲学家；这个用法只是显明此一表达轻视的词已相当普及。更贴切的是，在犹太人的教导中，狗是不洁净的，有时在性方面也是不道德的；* 旧约用这个词来称呼一些异教的男妓（申二十三17）。用它来称那些要求人受割礼的敬虔主义者，必定会令他们产生反弹。在古罗马，饲养狗作宠物和看门用的家，也会放置「谨防有狗」的牌子（Petronius Satyricon 29），这无疑增强了保罗这说法的讽刺强度。保罗此处用来讲「割礼」的是另一个字，意思是「切断肢体」（NIV、NRSV；参：*LXX 的王上十八28）；这个思想在宗教上的含义，请参：加拉太书五12的注释。

三3　保罗说，对神而言，真正有意义的是属灵的割礼（申十16，三十6；参：利二十六41；耶四4，九25～26）。古代的犹太教通常把 * 圣灵与 * 预言相连，因此「在圣灵里敬拜」（NASB、NRSV）可能是指历代志上二十五1～6所描述的那种以灵歌来敬拜的方式；大多数犹太人认为，在他们的时代圣灵不再临到，所以保罗论到 * 教会的这种经历，无疑肯定了* 弥赛亚已经到来，而这种经历是犹太教无法望其项背的。

三4　在针砭式（称许与责备）的演说中，德行或恶行清单很常见，在* 叙事体中，这类清单则是针砭式自传的特色。倘若是为了自我辩护，或以自己作为别人合情合理的榜样，那么夸赞自己便是合宜的。保罗声称，按他对手所列的条件来看，他仍然强过他们，如此一来，他把这种自我夸赞变成了对他们的贬抑；职业演说家和作者常用标准的「比较」* 修辞技巧来达到这个目的。

三5　德行表通常都会包括出身高贵，或长得美丽，与其他美德并列，诸如行事谨慎或可靠。生来即为犹太人的男子都会在第八天受割礼；保罗提到这项美德，便摒除了* 皈信者能和他竞争的可能性，就是他的对头所召来入教的那些人──在犹太教里面，皈信者的社会地位低于生来即为犹太裔之人。「希伯来人所生的希伯来人」可以指他是出生于巴勒斯坦的犹太人，不过这一点并不明确；只是既然他在重生之前为 * 法利赛人，当时显然住在巴勒斯坦（在使徒行传，参二十二3的注释）。法利赛式的敬虔，在别的地方也有例子，不过法利赛人本身似乎只住在巴勒斯坦，而且集中在耶路撒冷一带。他们以极其注意遵行 * 律法出名──这正是他的对头声称他们所在意的事。

三6　对律法的「热心」并不一定导致使用暴力，不过这种热心的榜样人物包括非尼哈（民二十五7～13）等，尤其是马喀比之类的人，而在保罗写这段话后不久，反罗马的战役爆发，参与的犹太爱国主义者自称为「* 热心者（或译：奋锐党）」。保罗以他逼迫基督徒的表现，来定义他在律法上为义，如此便将他对头为律法「热心」的立场，和反对腓立比基督徒之信仰相连。

三7　论到他自己、他的读者，甚至他的对头（根据他们的说法）都接受的基督信仰，保罗认为自己在世上的资历完全不值一提，而这些资历正是他的对头最引以为傲的；参：哥林多后书十一16～18的注释。「收获」（或「有益」，NIV、TEV）和「损失」是商场用语，就像本书信后面其他的用词（四10～20）；保罗必须将从前的属灵资产全都抛弃，才能跟随基督，而祂才是真正的关键所在。

三8　「粪」（KJV）或「垃圾」（NIV、NASB、NRSV）一般是指排泄物，或要丢掉的食物，是狗会去享用的（三2）。（古代的讲员很重视讽刺调侃的技巧。）

三9　这里就像三章6节一样，问题不在律法，而是因这种义乃是保罗自己的，所以就不足。圣经的诗人和后期 * 死海古卷所载的犹太诗人作品，都描述他们在等候神为自己伸冤或平反，而保罗也同样只能从神得到自己的义。

三10　* 旧约中属神的人最大的渴望便是想「认识」祂（出三十三13），而新约所有的子民则都能有这层关系（耶三十一34）。这个词反映出立约的关系（按整体的层面而言），也流露出与神亲密的相交（按个人的层面而言，就是先知们曾有的经历）。但是保罗也将认识基督与分尝祂的苦难和荣耀相连。

三11　最终分享基督的 * 复活，将在未来义人复活时实现（犹太人多半都如此相信）。许多犹太人认为，复活之前会有一段受苦的时期，保罗似乎也持此观点（在罗马书八18～22很明显，而腓立比书三10～11似乎亦反映出这样的看法）。

三12～13　保罗用运动员的比赛──这是古代道德家常用的比方──来描述自己对三章11节所述未来盼望的努力。希腊罗马的圣人有时承认，他们还未达「完全」的地步，但会说自己是「成熟之人」，是智者，和初学者不同（注释家注意到，* 神秘宗教会描述入教者最高的阶段为「完美」或「成全」，但此处与这种说法关系可能较少，而更接近圣人的用词。）

    「后面的」（NIV，和合本：背后）仍属于保罗所用赛跑的比方；若要得胜，就必须把眼睛盯准在终点在线；希腊的赛跑者通常在直线上跑。

三14　每一次赛跑结束时，官员都会派护卫官宣告得奖者之名，并唤他前来接受颁奖（在奥林匹克竞赛中，是棕榈枝）。在保罗的比方中，奖赏是基督在* 复活中全然的彰显（三10～11）。

三15　长进的哲学家与初学者不同，他们被称为「成熟之人」（NIV、NRSV；「完全人」，KJV、NASB）。

三16　虽然信徒一方面不要向背后看（三13），另一方面还未达完全（三11～12），但却要持守自己已经得着的。此处的「生活」可以指「行止」（KJV）；也许保罗在此是沿用了三章12～14节的赛跑比方，不过并不明显。

三17～四1
审判与拯救
    保罗和与他立场相同的教师，认为那能导致他们复活的 * 义完全从基督而来（三9～11）；然而，他的对头就像喜爱粪便的狗一样（三2、8），正走向灭亡，凡跟随他们的莫不皆然（三18～19）。

三17　古代的教师常用自己为榜样。（在第二章保罗举了四个榜样，他自己为其中之一，而在三章4～14节，他又用自己为典范。）

三18　公开演讲时，情感的流露被视为是合宜的，但保罗在前面的忿怒（三2），比「流泪」更符合古代的常态。「流着泪」（NIV、NRSV、TEV）或「拭泪」（KJV、NASB）显示他十分爱他的对头。

三19　希腊罗马哲学家和非巴勒斯坦的犹太作者（尤其是 * 斐罗），多次责备受情欲辖制的人，经常批评他们说，他们是被自己的「肚腹」（KJV、NRSV）或（性欲或食欲的）「胃口」（NASB）管治，不理会永恒的事，更因而瞧不起他们。罗马文化之一便是贪食，而贵族在这方面的行径更常成为讽刺者取笑的题材。不过，被「肚腹」管辖的意思不只是贪吃而已，也常被用来指任何一种对肉体的放纵（参：「身体的欲望」，TEV）。对于那些自以为在为 * 律法热心的人而言，这乃是严重的侮辱；然而保罗已经用自己在三章4～8节的榜样，「羞辱」了他们的「荣耀」。

三20　腓立比是罗马的 * 殖民地，其中的公民自然为罗马公民，享有罗马公民一切的权利与特权，尽管他们并未到过罗马。（并非所有住在腓立比的人都是正式的腓立比公民，但是 * 教会中大部分人都有公民权，尤其是提供聚会场所的屋主，如此一来，当地信主的运动便有较高的地位。）因此，保罗在腓立比的读者非常清楚，身为最高之城的公民、却不住在那里，是什么意思。（「公民权」并不是 KJV 所译的「交谈」〔如 KJV〕。）

    腓立比的许多神祇被称为「救主」，皇帝也有此称号；不过耶稣的这个头衔源自 * 旧约对神的称呼，与巴勒斯坦之外的基督徒日常所处的异教环境截然不同。

三21　保罗对 * 复活的看法，包括身体复活在内，但本质却与现今的身体不一样（希腊文化认为身体复活的想法是粗俗的迷信；参：林前十五章的注释）。复活出现在最后的争战之时，那时神将治服祂一切的仇敌，这看法与犹太教相同（亦参：林前十五25～28）。

四1　腓立比人是保罗的「冠冕」，显示他相当以他们为傲（参三14；帖前二19，和林前九24～25的注释）。如果保罗要得着他为他们所下之工夫──即他们的救恩──的奖赏，他们就必须站立得稳，反对保罗的对头，并坚忍到底。冠冕有许多种。英雄会在大众面前加冠，不过这个名词特别用来指运动员所得的花冠；犹太教也用此为比方讲末时的奖赏。

四2～9
同心事奉
    道德作家常把简短、互不相关的道德训勉放在一起。保罗在此也列出一些劝勉，不过其中有共通的主题。

四2　「友阿爹」和「循都基」是希腊名字；由于腓立比是罗马的 * 殖民地，她们的希腊名字可能暗示，她们是外邦的商人，就像吕底亚一样（徒十六14；参：徒十六21的注释），不过这只是揣测（有些注释家认为，其中之一即是吕底亚）。她们堪称为保罗的同工，这在腓立比当地可能是被接受的，而在整个帝国的其他地方则不一定；从这个城市的碑文看来，妇女对宗教活动的参与相当积极。

在腓立比教堂内，保罗与吕底亚的彩绘玻璃

四3　革利免可能是革利免一书的作者，根据传统，该封书信于第一世纪末从罗马写给哥林多；不过革利免是很普通的罗马名字。「生命册」是 * 旧约的意象，古代犹太教将其进一步发展（如：出三十二32～33；但十二1；玛三16；* 爱色尼人大马色文件二十19；* 禧年书三十六10）。

四4～5　「主已经近了」可以指主第二次临到（三20～21），但更可能指主与祂的子民相亲，听他们的呼求（申四7；诗一四五18）。

四6～7　「平安」（7节）可能指内心的平静，不过从上下文在讲合一来看，它也可能是指彼此之间的和睦，就如这个字一般的意思（如希腊罗马的和谐演说中之意）。如果后者是这里的用法，这种和平在「保守」（倘若赋予军事用法含义）心思意念的比方，就令人十分震动。犹太人的祷告（有些是根据民数记六24）常要求神保守祂的子民免受伤害。

四8　保罗就像许多作者一样，列出完整的德行清单，包括 arete「完美」（和合本：有美名的）在内，这是希腊德行观最重要的一点。他整个清单都是借用希腊伦理的词汇，不过他所提的没有一点是犹太人或基督徒会反对的。他省略掉一些传统希腊式的美德，如「美丽」与「良善」等，但后者的省略不必视为太过重要，因为这种清单从来无意列尽一切美德。
    希腊与罗马的哲学家再三强调，要反复思量这些美德，而犹太作者不断借用这类词汇，就如保罗所行，以向讲希腊话的犹太读者进行沟通。

四9　教师常劝勉学生，要活出他们所学的事，并追随教师所立下的榜样。

四10～20
保罗的感谢词
    保罗在这一段里没有直接说「谢谢」，但却表达了他的赞赏之意（在腓立比所属的马其顿一带，感谢特别受到重视；据说从前那里有一个人不懂得感恩，结果受到迫害；*Seneca On Benefits 3.6.2）。古代的 * 庇护人对他们的 * 受庇护者很大方，并十分照顾；如果保罗直接言谢，便可能将自己置于下属、倚赖的地位。

四10　回复朋友的信，通常在开头会讲到收到朋友来信非常喜乐。

四11～13　希腊的道德家受到 * 斯多亚思想的影响，会称赞那些在丰裕与贫乏中都能知足的人（* 犬儒派甚至极端到一个地步，为要证明自己在贫乏中仍能知足，故意什么都不拥有。）有话说，智者不需要其他人，只需要他自己，可以完全独立。保罗虽然讲到无论在什么景况中都可以知足（「一切事」都能做，如四13），所用的词汇是斯多亚派和其他哲人常用的，然而他是指为神的缘故坚毅不摇，这是 * 旧约先知、犹太的殉道者，和其他神仆惯有的表现。

    保罗的「丰富」（NASB），从现代的标准来看则十分简陋；工匠比穷人的生活稍好一些，然而与现代西方中产阶级，或与古代的富人相较，仍然远远落后。（「中道」──居于两个极端的中间──是希腊人讨论德行时的要点，尤见于 * 亚里士多德的言论；* 散居之犹太人的伦理教导也出现过。但是保罗从来没有寻求这种中间路线；他就像最佳的希腊哲人一样，在任何状况下都可以自处。因此，他的用词较接近 * 斯多亚派和 * 犬儒派，而不像柏立帕特提〔Peripatetic，亚里士多德派〕。然而，他又不像这类学者只倚赖自己，他的「自足」只因基督而来，祂在他里面工作。）

四14～16　「分享」（有份，四14～15）一词是古代商业文件的用语；这个词可能指一特别专款，是腓立比人在保罗有需要之时特别送来的。「为我的需要」（NASB、NRSV）也出现于商业文件，说明某一款项的用途。他用来称「腓立比人」的形式，就希腊文而言很糟，但却是腓立比的罗马公民自称的头衔；由此可见保罗对当地的传统与文化十分注意。

四17　「利益」（NASB、NRSV、TEV），「可以算在你们的帐上」（NIV），直译乃是「果子」（KJV），但因为许多商业交易都是农作物，这乃是自然的延伸说法；保罗相信神会报答腓立比人为他所作的牺牲，并加上利息。

四18　「我已经收到了」是收据上最常见的标准用语；保罗用平时的商业词汇来告知接到他们的礼物。但是他也用 * 旧约讲到献祭的词（「香气」──TEV，「蒙悦纳的」），来描述他们在此一宣教事工上的参与，他们是差他之神的合伙人。

腓立比卫城特写
四19～20　第19节可能如一些注释家所言，是祈愿的祷告（参：帖前三11的注释）；另有人则认为它是宣告。无论怎样看，重点都相同：保罗不可能偿还腓立比人，但他相信神可以。虽然古代作者常用财富作为灵性丰裕的比方，如智慧，但从上下文看来，保罗的意思必定为，神会因他们忠于祂的工作而给予奖赏（参：申十五10；箴十九17）。就多数腓立比基督徒的情况而言，基本的生活「需要」乃是真实的（参：林后八1～2），而不是「设想的」（如今日一些读者的见解）。「在荣耀里」（KJV、NASB、NRSV）可译为「以荣耀的方式」或「荣耀的丰富」（NIV）。

四21～23
结语

四21　在古代的信件中，问安是很普通的。腓立比大多数的信徒保罗都认识，因此他采用一般性的方式来问候。书信也常包括其他人的问候，因为邮件是靠旅客送达，所以无法经常寄信。

四22～23　「该撒家中的人」可能指任何在罗马政府工作、直接靠该撒供养的人，包括所有属他的奴仆和 * 自由人；这个头衔常意味着声望颇高。在此它很可能是指御营军（参一13的注释）；倘若保罗当时是在罗马，凡是看守他的人（徒二十八16、30）都会听到他的教导。

    该撒的奴隶权力也比大部分自由的富人还大；御营军本身享有罗马军队菁英的美誉，常常得到该撒本人的奖赏。保罗的问安必然令他的读者印象深刻：他的囚禁真的已使 * 福音更加广传（一12～13）。


52 歌罗西书背景注释

歌罗西书

导论

作者　并非所有学者都同意歌罗西书是保罗写的。有人认为，是一位保罗的 * 门徒借他的名字而写（或许在他的同意之下，或许是在他死后按照他的教训所写）。还有人认为，保罗只是口述，由一位文士动笔，正如他前几封信大半写作的方式（如：罗十六22）；无论如何，本书信最可能的写作日期，仍是在保罗还活着的时期（参以下「背景状况」）。

    保罗可能借用了一些假教师的用词，以反驳他们的言论，不过歌罗西书中大部分的用语，都与作者已无疑异的书信雷同（而这些书信彼此亦有差异）。从本书信很短、可能透过文士而写、与无异议的保罗书信类似之处，以及与他早先书信已间隔数年等因素来看，歌罗西书和其他无异议的保罗书信之间的差异，还不致到必须出自另一位作者的地步。当时虽有假名信件，但通常会在那人死了许多年之后，名字才被盗用。

歌罗西　歌罗西位于弗吕家，那个地区很注重宗教，有时甚至近乎狂热（如：著名的区伯利女神〔Cybele，译注：象征世界繁荣〕）。早在主前第六世纪，那里就已经有犹太人；弗吕家的犹太教似乎相当程度地反映出当地的文化。在后来的几个世纪中，那一带的基督教也出现不合正统的倾向。当时歌罗西是一座小城，社会地位不太重要；保罗的学生四处去建立 * 教会（徒十九10），这城市可能是他们的成果之一。这座城在主后六十一年被地震严重破坏，遭到毁灭，因此许多学者认为，保罗写此信的时间是在那一年之前。

背景状况　歌罗西书二章可能暗示，深受弗吕家文化影响的当地犹太教，其中所含神秘或 * 启示性的因素也吸引了基督徒。（至于歌罗西人的错误究竟是什么，倒是众说纷纭，诸如：* 神秘宗教、松散的 * 希腊式神秘宗教、希腊式犹太教、* 昆兰式犹太教，等等。思考这些可能的来源，可以看出它们都反映出某种宽松的文化概念，符合保罗在歌罗西书中所指出之问题。甚至与它接近的昆兰文件，虽然只局限于巴勒斯坦，却也成为证据，显示该段时期有一些犹太信念广为流行。最缺乏支持的说法，是 * 诺斯底主义，因为完整的诺斯底派系统并没有在这么早的时期出现。不过，歌罗西的错误所反映的，乃是各种不同思潮的综合，而后来这些思潮往诺斯底主义发展，倒是颇有可能。）

    有些犹太式神秘预言可能出自那一带，而后期基督教孟他努派也在那里活动，由此可见，当地犹太教或许有追求属灵神秘经验的倾向（二18）。使徒行传见证说，在该段时期保罗曾向习于作哲学思考的听众传讲基督（参：徒十九9的注释），而以弗所书和歌罗西书等书信让我们一瞥保罗在希腊哲学上的造诣，以及第一世纪中期，在小亚细亚的 * 外邦人和犹太人思想中盛行的某些哲学概念。

注释书　 J. B. Lightfoot, Saint Paul's Epistles to the Colossians and to Philemon (1879; reprint, Grand Rapids, Mich.: Zondervan, 1959) 仍十分有用；Ralph P. Martin, Colossians and Philemon, NCB (1974; reprint, Grand Rapids, Mich.: Eerdmans, 1981) 也很有用。Eduard Lohse, Colossians and Philemon, trans. W. R. Poehlman and R. J. Karris, Hermeneia (Philadelphia: Fortress, 1971)，以及 Eduard Schweizer, The Letter to the Colossians: A Commentary (Minneapolis: Augsburt, 1982)，是很重要且有用的学术性注释，提供了更详尽的数据。

从北面望向歌罗西遗址

从卫城向西北望歌罗西的景色

一1～2
前言

    卷首的话采用古代书信开头语的标准模式（写信者的名字、收信者的名字和问安）。此处就像保罗的习惯一样，把「问安」（希腊文 charein）变成了「恩惠」（希腊文 charis）；「平安」是标准的犹太问候语，有时在犹太书信中与「问安」连起来用。

一3～13
为结果子之人感恩与祷告

    向神或神祇感恩，在古代书信的开头十分常见。在保罗书信里，这样的话里常引进重要的主题，就是他动笔之时便萦绕在心头的思想。因此，这段话的作用就如绪论一样，介绍下文要义，并且让书信伊始，就与读者展开美好的关系。

一3　犹太人平时的祈祷文有许多称颂之词，而保罗的祈祷时段显然包括许多向神的感恩；因此这不是单单为了达到这封信的目的，而刻意按传统所写的感恩之词。

一4　歌罗西人的情形是以巴弗向保罗报告的，他显然是保罗的学生，在他们当中工作（一7；参：徒十九10），也出身于那座城（西四12）。

歌罗西涌自冷泉的冰冷溪水

一5　犹太典籍讲到义人未来有奖赏为他们存留，因此早期的基督徒读者对这种思想很熟悉。

一6　神的信息结出果子的比方，可能出自耶稣的教训（路八11）；* 旧约常把以色列比作葡萄树或其他的树，并呼召他们要为神结果子（如：何十1，十四7～8；参：创一28）。

一7～8　「以巴弗」是很常见的名字，这个人很可能便是腓利门书23节的以巴弗。而腓立比与歌罗西相距太远，因此我们不认为这个人会是腓立比书二25的以巴弗提，不过那个名字也可以简称为「以巴弗」。

一9　不住的祷告，参：出埃及记二十八30和塞缪尔记上十二23。虽然哲学家追求「智能」和「知识」，保罗在此则是强调旧约用这些词汇时的道德含义（如：箴一2～7）。

一10～11　有关结果子和成长，参：创世记一28（* 七十士译本特别有「成长」一词）；并参：歌罗西书一6的注释。有关「行走」（直译；KJV、NASB）或「生活」（NIV、TEV），参：加拉太书五16的注释。希腊庙宇会期待祭司的行为与其职分相称，「配得过神祇」，就是那座庙所事奉的神明，不过保罗此处是否隐指这类用语，则不清楚。在犹太传统中，「配得过」可以指「合宜」（马喀比二书六23～24、27）、「值得（奖赏）」（马喀比二书十五21）；智慧会去找那些配得着她的人（所罗门智慧书六16），坚持到底的义人将「配得过神」，如同蒙悦纳的祭（所罗门智慧书三5）。

一12～13　在* 旧约中，「圣徒」或「圣者」或「分别出来之人」是以色列人。以色列的「产业」，首先是指应许之地，但犹太典籍认为，最终是指承受未来的世界。基督徒在基督里成为这一切的继承人。「光」与「暗」经常被用来代表善与恶的对比（如：诗二十七1；赛九2，四十二6，四十九6，五十八8～10，五十九9，六十1），也常应用在善界与恶界的争斗上（在* 死海古卷中，也常在古代文学中）。

    许多古代近东的民族曾被大有权势的统治者连根拔起，安置在其他地方，所以有些学者认为，从一个国度「被迁到」另一个国度的说法，背后是这个意象。可是对保罗的读者而言，某一省的人得着罗马公民，或 * 外邦人在犹太教里接受神的 * 国度之轭，都是十分自然的意象；亦参一章14节的注释。

一14～23
基督的超越
    歌罗西有些人所犯的错误，是想要强调他们文化极度看重的人的性灵（参二16～23的注释）；保罗坚称，基督已经足够（参二6～15），并用犹太教的词汇来形容祂，这些词汇一般是用来描写拟人化的智慧。早期基督徒很自然用这个意象来描述基督；犹太教将神的智慧拟人化，视为神，这个意象在犹太典籍里可追溯到箴言第八章。

    有些人认为，保罗在一章15～20节是引用两节基督教诗歌，这也未尝不可能；古代其他文献中会出现引用文字，而未加注明。尽管有这类证据以及学者的一致倾向，但这个理论并没有真正的证明足以左证，或将其推翻。

一14　「救赎」意为替一个奴隶付钱，让他得着自由；在旧约里，神将以色列人从埃及为奴的情况中救赎出来，代价为头生者与羊羔的血。这也符合将被掳的民族从一地迁到另一地的意象（一13）。* 斐罗亦相信，道──神的话──参与在救赎之中；但是这个背景若是算为一章15～17节的一部分，恐怕更加合适。

一15　保罗在此用犹太教专门描述神的智慧之词汇来形容基督；智能被刻画为神的原型形像，祂藉此创造了世界其他的部分。斐罗描述神的道，祂的话，为祂的形像和长子。

    「长子（Firstborn，译注：或可译为「首生的」、「头生之子」）」可能指旧约赋予长子的特殊权威与高超地位（创四十九3～4）。有一个与「长子」相关的字，在* 七十士译本历代志上五12用来翻译希伯来文的「首领」。犹太文献最常将这个词用来指以色列。古代近东的文字也将相等的词汇用来指其他神祇，如：埃及的亚孟─锐〔Amon-Re〕，而君王在登基时，有时亦会被称为神祇之子。

    这个词汇也可以指长子在救赎中的角色（参：西一14），或为神「儿子」的另一个称号（一18；参：诗八十九27，虽然戴维乃是八个孩子中最年幼的）。希腊和犹太宗教形容神或至高的神祇为「首」（First）。

一16　「看不见的」受造物特别指在空中的天使，他们与地上的统治者有关联（参：弗一19～23的注释）。古代的犹太教接受神创造了看得见与看不见的世界。许多犹太作者，包括* 斐罗在内，都认为天使或在神之下的有权势者亦有份于创造；另一些犹太和基督徒作者（如保罗）则反对这种看法，如此处。

    许多希腊罗马思想家说，万物皆源于逻格斯（Logos，或译「道」），或自然，或太初之火，也是由其托住，并将回归于其内。犹太典籍则说，万物都是透过神的话或智慧而造，也是为之而造。（另一与此传统不同的说法，认为世界是为义人而造，就是以行动实现其话语之人。）

一17　许多希腊罗马哲学家说，万物都由宙斯或道（神圣理性）组在一起；他们的意思是强调整个宇宙的合一性。讲希腊话的犹太作者，如斐罗等人，也强调神的道将整个宇宙托住，并进一步将道与神的智慧认同。* 斯多亚派的想法是，道将形式赋予太初之火；犹太教则说，智慧在万有之先已经存在，神是透过它来创造世界。

一18　「头（和合本：首）」可以指「权威」（二10），「最受尊敬或尊重的部分」或「源头」（二19）；「身体」，参：罗马书十二3～5或哥林多前书十二12～26的注释。在犹太典籍中，神有时被称为「太初」，这个词更常用来指智慧和道，很自然会被用来指那位创作万有者。（然而在第18节，它可能是指新造，就像这里的「首生」一样。）

    有关「长子」，参一章15节的注释。一般认为，死人* 复活在世界末了才会发生；耶稣的复活在那之前，因此被视为是预先开始或引进了那未来的事件（林前十五23）。

一19　* 旧约讲到神为祂的名选择一个地方，且欢喜住在祂的子民当中，要住在锡安……等。「丰盛」可能指神的智慧或荣耀充满世界（如在旧约和犹太典籍中），或是指神之同在或神性的丰满（如在* 斐罗等犹太作品中）。

一20～22　看不见之权势（一16）的和好，是指他们的顺服，而不是他们会得救（二15），「和平」则是指敌对的结束。保罗并非否定他们会在世上继续活动（二8），而是说他们没有权柄向基督的国度挑战。有些早期的犹太故事中说，以诺的使命是向堕落的天使宣告审判，或许可以作为比较。

一23　保罗说* 福音传遍整个宇宙，用意可能是否定假教师的教导，他们声称得着了人难以明了的秘密启示（二18）。倘若「全宇宙」是按字面解，则可能指受造物的见证（诗八1，十九1，八十九37，九十七6，参：罗十18）。但此处几乎可以肯定是描述基督的福音是为所有种族而预备（罗一8、13；太二十四14）的一种普世性说法（赛五十一16）。犹太人一般相信，凡拒绝圣约的人，必会与神隔绝。保罗同样要求那些已经承认基督的人要坚持到底。

一24～二5
保罗为他们的劳苦
    保罗是用运动员相争的词汇来形容他的劳苦（一29），所以希腊运动员的传统便值得留意，他们在希腊全境的竞赛，不是单为自己的名声，也是为所代表城市的荣誉。因此，保罗是为 * 教会而受苦（一24，二1）。

一24　许多犹太人认为，在世界末日来临之前，一定会有苦难。许多学者便将一章24节解读为，保罗承受这样的苦难格外之重，这苦难有时被称为「* 弥赛亚的生产之苦」，因为在此之后便将是弥赛亚时代。他受苦是「为了他们」（NASB、NRSV），意思显然是作他们的代表，因为他们是教会的一部分；这绝对不会是代替性的苦难，因为保罗显然相信，在这一方面，基督所受的苦已经足够；参一14，二8～10、14。

一25　「管家」（参 NASB，和合本：执事）是管理大地主家中之事的人；他们常是地位崇高的奴隶或 * 自由人。「成全神的话」（KJV，直译；和合本：把神的道理传得全备），有时指顺服神的话，有时指成为实现神话语的器皿；保罗在此则是既顺服又成全，因他使 * 外邦人能得着神的话。

一26　* 死海古卷和其他典籍讲到圣经中的「奥秘」，认为只有在灵里得光照的人能够明白；对保罗而言，基督徒如今已蒙光照（一9、12）。这句话能够驳斥神秘主义者，就是声称惟有他们才能得着那赐给菁英份子的特殊启示（二18）。

一27　这个奥秘可以让 * 外邦人知道，这是从前的预言（如：赛六十六19），如今应验了（一25）。* 旧约作者常说，神住在祂的民以色列「中间」（民三十五34），就个人而言，则会在某些人「里面」（创四十一38；民二十七18；但四8、18，五11、14；彼前一11；常用「充满」、「停在」）。但没有人会想到，神将住在外邦人当中──且就个人而言，会住在他们里面（西二12，三4、16）。

一28　这个教导会引导他们臻致成熟或完全；参一章22节，哥林多后书十一2，及腓立比书三12～13的注释。因此，教导基督会让读者预备好面对最后之日（一22～23）。「我们」除了保罗之外，还包括以巴弗（一7）和其他宣扬之人；「每个人」又再度强调，在神的计划中已平白将外邦人包括在内（一27）。

一29　哲学家常以运动员的竞赛作比方，例如此处的「竭力」（KJV、NASB）（这个比方在* 旧约里相当罕见，如：耶十二5）。神「在里面」加添力量（NASB、NRSV），除了旧约讲到 * 圣灵给神仆人加添力量之外，在古代几乎找不到同样的说法；保罗在此的用词可能会特别令古代读者难以忘怀（参：罗八1～11的前言）。

二1　他继续使用一章29节运动员的比方（「争斗」）。虽然大半歌罗西的基督徒，保罗都没有见过，但他表达对他们的想念；这是古代「友谊书信」的一个要素。

二2～3　古代圣人（尤其在* 旧约和犹太智慧文学中的圣徒）常说，智慧是真正的财富（在旧约中，参：伯二十八12～19；诗十九10，一一九14、72、127、162；箴三13～15；赛三十三6）。有些作者也说到「隐秘的」财宝，而贫穷的大众尤其重视这种梦。

二4　圣徒经常批评职业演说家，说他们不管真理如何，为了说服人而不择手段。古代许多受教育的人都接受过说服演说的训练，而且精练此道。

二5　古代的作者有时会指出，在无法出席之时，书信可以作为代表。一个人「在灵里」与另一个人在一起，这种说法是表达亲密与情感。重点是亲密，而不是形而上的合一（参：林前五3的注释）。

二6～15
在基督里完全
二6　「行走」（KJV、NASB）或「生活」（NIV）是按照神的律法而行的常用说法（参：加五16的注释），「接受」常用来指犹太 * 律法教师将传统传授给学生。因此，保罗是劝勉歌罗西人要继续遵行他们所得到的教导，不要只按人的传统行事（二8）。

二7　保罗在此把农业和建筑的比方混合在一起用，正如哥林多前书三9一样（参该节注释）。* 旧约的先知曾用这样的话来讲论以色列（倘若他们顺服神，就能扎根、栽种、建造……等），早期基督徒可能从根据旧约的讲道学到这种讲法。

二8　保罗在书信中虽使用哲学词汇（包括本节），但他知识的来源却是神在基督里的启示（二2～3、6），而不是哲学家有限的属人推理（二4）。虽然只有受过最高教育的人能学习 * 修辞学或哲学，但这些学问的影响力遍布整个古代世界。当时的哲学主要在探讨道德与伦理问题，因此处于这样文化中的新基督徒也会探究同样的问题，他们自然会对哲学家的思想感到有兴趣。* 散居的犹太作者称赞「哲学」，有些人，如 * 斐罗，想当然耳地将它与神秘经验结合在一起（参二18）。

    * 约瑟夫，这位以非巴勒斯坦的 * 外邦人为对象的巴勒斯坦犹太作家，甚至称犹太教为一种「哲学」（反亚皮温〔Apion〕2.4, 47），并将不同的犹太派别称为哲学的学派。* 阿立斯体亚书信、斐罗、甚至 * 游斯丁的特里弗都赞同哲学，也都精通其道，许多犹太教的护教者，包括斐罗和约瑟夫，都指责希腊哲学家抄袭摩西。

    看重「传统（和合本：遗传）」尤其是巴勒斯坦 * 法利赛教师的特色，见二章6节的注释；希腊 * 门徒也会将他们老师的话「传承」下去。「基本原理」（NASB）或「基础原则」（NIV，和合本：小学），所译的词可以指拟人化的自然能力、灵界生物，或「诸灵」（NRSV、TEV），如：加拉太书四9（参：西二10）；但是在此它可能是按一般的解释来理解，指基本原则（这个词常用来指字母）。若是如此，保罗乃是在肯定，基督那单纯的信息比最伟大的世俗智慧还要深奥。

二9　* 斯多亚派认为神祇是被万有充满，这种看法带有泛神论的色彩；讲希腊话的犹太作者将之修改，用这类词汇来指神的治理遍及万物。对 * 斐罗而言，「丰盛」可指反映神权柄之能力的总合，表明神自己的全备自足；在他之后许久，犹太神秘主义者以神的「丰盛」为环绕祂宝座的诸天。其他犹太作品讲到神的 * 灵、智慧，或荣耀充满世界，如 * 旧约的说法，这可能更接近此处的意思。

    无论保罗讲的「丰盛」是指什么，他的意思显然是，若要就近神的本身，即祂的所是所为，惟一的通路是基督，而古代犹太教则常认为神的智能具备这功能。

二10　「治理与权柄」（NASB）可能是指天使的权力，他们被视为能辖管万国（见一16；见：弗一19～23的注释），这种道理是那些想要影响歌罗西基督徒之错谬人士最核心的思想（参一16，二18的注释）。在「头」（一18）的各种可能解释中，「权柄」或「执政者」在此最讲得通，不过耶稣也是他们的「来源」（一16）。

二11～12　身体的割礼一般认为是「在肉身上」（创十七11）。* 旧约与一些犹太文献（主要是 * 爱色尼派）讲到「属灵的」割礼（申十16，三十6），在* 死海古卷中，这样的割礼能使人胜过邪恶的鼓动（参：罗七14～25）。

    保罗在此可能是在借用希腊人的思想，认为身体是「坟墓」，人必须从中逃出才能得着神秘经验，最后则是藉死亡而完全得脱；如果这种观点成为保罗读者的诱惑，他便是在说，他们已经完全脱离了肉体的权势，这样的需要已经满足了。

二13～14　译为「字据」（14节，NIV）之词，是指「手写」（参 KJV）的笔记，通常为「欠债证明」（NASB），附加刑罚条规。保罗要他的读者思想在神面前的欠账单；犹太典籍也将罪刻画为在神面前的「债务」。译为「旨意」（NASB）或「律例」（NIV）的词，犹太人通常是用来指神的律法。犹太人相信，他们的罪在* 悔改时便得着赦免；罪的记录在每一年的赎罪日都会被涂抹。保罗说，当罪债在基督里被钉于十字架上时，赎罪便已成就，债务也已偿清。

二15　有关「执政者和掌权者」（NASB、NRSV），参一章16节和二章10节的注释。在二章8节保罗使用了同一个字「掳」，它的意思可以是「作为战俘」；此处这些宇宙势力本身在基督的胜利游行队伍中成为展示众人的俘虏，这个比方罗马人十分熟悉，很可能整个帝国的人也都知晓（参：林后二14的注释）。

    在罗马的胜利游行中，将军会穿戴有如主神朱彼特的服装，领着备受羞辱、剥夺净尽的俘虏前进；而愈著名的俘虏愈引人瞩目。此处基督展现祂的得胜，连最知名的都成为祂的俘虏。

二16～23
避免人为的宗教
    基督已经足够（二6～15）；在* 福音上再加禁欲，只能使人偏离信心之路。

二16　* 禁欲主义在异教中非常盛行，许多人视之为得着属灵能力或启示经验的途径。但这段经文显然是指犹太人的习俗；虽然大多数巴勒斯坦的犹太教反对禁欲主义，但是在帝国其他地方的犹太教和基督教却受到周围文化的影响，而异教徒有时会把当地的犹太教与禁欲主义相连，甚至将安息日与禁食相连。其实就我们所知，犹太教在安息日并不禁食。* 外邦人讽刺犹太人为分离主义者，尤其在三方面：割礼（二11）、特定的饮食规条，和特定的圣日。「新月」庆典是用来迎接每个月的开始；安息日则是每周的节日。

二17　* 柏拉图以思想世界为「真实」，感官世界为影子，将二者作区分。* 斐罗将柏拉图的思想进一步发挥，主张看不见的神可透过祂性情的「影子」或仿效品，来认识，更甚于透过感官异象。这个时期的作家把实质或身体，即原来的实体，与影子或仿效品区分出来；保罗采用他们的词汇，而认为 * 旧约的规定是为真正的原则作见证，但这些原则已经在基督里得着实现。

二18　犹太文学常从正面的角度把「谦卑」（「自卑」，NASB、NRSV）与禁食相连。但若走到极端，「谦卑」会变成禁欲，让一个人将自己向「异象」和神秘经验敞开。这类作风在第二世纪的基督徒 * 禁欲主义中很流行。今天的人在蛋白质不足、睡眠缺乏的情况下，也会产生幻觉。

    「他所见的」（NIV）是指异象的词汇。由此可见，歌罗西的错谬人士可能类似犹太人的神秘主义者，他们经常寻求得着天上神的异象，即神宝座所赐下的奥秘启示。虽然这些人是想仿效圣经里那些看见异象之人，如以西结，但其实圣经里看见异象的人并没有特别去追求异象经历，他们只是寻求与神亲近，遵祂而行。空虚的异象可参如：杰里迈亚书二十三32，或许传道书五7也谈及此事。

    犹太神秘主义者与 * 启示文学作者有时声称天使向他们说话（参：加一8；正面一方则可参：徒二十七23；启一1）。在歌罗西，天使可能受到崇拜，虽然这种崇拜与 * 法利赛人的教导并不吻合，然而有些证据显示，许多 * 散居的犹太人会向天使祷告祈求，这种作法与术士呼求神灵有雷同之处。

    有些犹太文学讲到地上的团体进入天上团体的敬拜中，在* 死海古卷中特别清楚，不过其他典籍中也曾出现，有些学者认为，保罗在此是反对这种思想；但是启示录似乎赞同这种观念，而保罗是否有理由要反对这种作法，其实并不明确。

二19　古代医学书籍有时会描写头为身体其余部分的生命来源。

二20～21　与基督的死连结（参二11～12）便已足够；若再加上禁欲的规定（二18），则毫无作用（有关「基本原理」，参二8的注释）。「诫律」（NASB）或「规定」（NIV、TEV）可能是犹太教的「规条」（NRSV），如二章14节。

    虽然保罗在第21节所用来形容这些规条的词汇，曾被人拿来与 * 毕达哥拉斯的 * 禁欲主义比较，但是它们也十分符合 * 旧约的洁净规定。

    大部分在巴勒斯坦以外的犹太人仍然遵守饮食律，有些犹太人甚至禁戒去碰触某些食物（阿立斯体亚书信129）；另有些旧约律法明确规定，若碰到某些东西就算为不洁。

    倘若保罗是想到加于这些之上的人为规条，如同犹太教师所提，夏娃或她的导师亚当在神所说「不可吃」之上，又加了「不可摸」的规定──创二17，三3，那么这样的应用就更恰当了。

二22　受到哲学思想影响之人会承认，比起永恒的事物，暂时且会朽坏的事价值很小。「人的命令与教导」（NIV、NRSV）是隐指以赛亚书二十九13，保罗的听众可能从耶稣的教训传统中（可七7）可以辨认出来。

二23　异教哲学家（尤其是 * 斯多亚派）常提到要将自己从肉体的情欲中释放出来，以专心思想灵性的事。一些异教有 * 禁欲主义的倾向，第二世纪更加流行。

    从异教皈信基督教的人，或许也认为基督教具禁欲的倾向，因它与文化的走向相反，强调避免婚前性行为与酗酒；犹太教有时同样被误解为禁欲的宗教。这种对犹太教与基督教道德的误会，可能使得一些人在信主后走向真正的禁欲主义。但对保罗而言，在克制肉体的情欲上，「苦待肉身」一点用处都没有。

三1～11
活出已死的生命
    保罗的前提为，歌罗西人已经与主同死（二20）；因此，信靠基督已经完成的工作，并活出他们在祂里面的状况，不去跟随人为的宗教规条（二21～23），就可以活出圣洁的生活。

三1～4　在保罗之前几百年，* 柏拉图讲过一则著名的洞穴比喻，墙上的影子只是反映出上面的真实世界。在保罗的时代，许多人相信，天界是纯洁永恒的，与地上世界的短暂与朽坏正相反。犹太的 * 启示文学作者也区分天界与地界，强调上层诸天属神境界的纯净。
    在歌罗西制造问题的犹太神秘主义者可能是要透过神秘的经验，来达到这些上层的境界（二18），但保罗讲天时，只提一件事：基督。在上下文中，他视天上的价值全以基督为中心，而凡与基督同死、同复活的人，都与祂一同得高举（参：弗二6），因此他们能得着基督所有的一切。「天上的事」之词组有时是如此使用。

三5～7　有些希腊罗马作者（包括如 * 马喀比四书之类的犹太作者在内）会列出恶行清单，并警告情欲的危险。保罗提到他们「地上的」肢体，因为那些影响教会成员的错谬人士采用了希腊人的观点，认为灵魂是属天的、永恒的，然而身体却是属地的、会朽坏的，因此毫不重要。保罗以讽刺的口吻使用他们的词汇，来强调做在人身上的事亦同样重要。
    保罗不相信「苦待己身」（二23），但是他乐意用切除或「治死」肢体的象征说法。保罗在此可能借用了耶稣曾说的一个比方（可九43、45、47），将情欲描绘成「肢体的一部分」。
    * 斐罗偶尔讲到，灵魂需要消灭身体；但是大多数思想家承认，为了治疗道德而切除肢体是无效的，好比成年之后才切除阴茎，并不能除掉性欲；他们的这种讲法都是象征性的。视身体为坟墓（soma sema）的所谓俄斐乌（Orphic，译注：一种神秘宗教）身体观，这段时期流传很广。
    要将有罪的生活型态治死，是靠自己已经在基督里死去（三3～4），而不是靠苦待肉身（二18、20～23）。保罗在此所列的罪，是皈依犹太教的外邦人在相信之前很可能会犯的罪。

三8　希腊罗马（* 斯多亚派的哲诺）和犹太的教师（参 * 马喀比四书，以及拉比的注释细弗拉〔Sifra〕）有时在第一个清单之后会列出第二个列表，记载较小或较不明显的恶行，宣称这些同样应当除去。三章5节较明显的恶行主要是外邦人所行的，相较之下，此处列出的罪连犹太人也同样会犯。

三9～10　「脱去」与「穿上」（NIV）可能反映出希腊罗马道德家会用的军装比方，或犹太典籍偶尔用到的「披戴」* 圣灵意象。可是或许穿属灵衣服的比方是保罗自己编出来的（他经常用到；参：罗十三12的注释）；古人必须穿衣、脱衣，这并不是什么深奥的事。
    有些学者主张，这是 * 浸礼的意象。由于在犹太人的洗涤仪式中，* 法利赛人的浸礼是要裸体的，先脱下衣袍，后来再披上，这似乎颇有道理。但是，我们很难想象，约翰公开在约但河施行洗礼的时候（可一5）──可能男女都来──会裸体进行，而我们也没有清楚的证据可显示这段时期非巴勒斯坦的 * 教会是怎样施洗的。
    「旧人」与「新人」可能分别隐指身怀整个旧人类的亚当（从犹太人的集体人格观念来看，因此希伯来文用亚当〔'adam〕来指人），以及基督。三章10节的「形像」和「受造」也可能隐指亚当（参：创一26）。「更新」的词汇符合犹太人的教导，即这个世代结束之后会有新造的世界临到，保罗相信，这新世界已从基督开始引进，祂是新的亚当（参：林后五17的注释）；这世界已经来到，可是信徒乃是在旧世代中活出新世代的生活，他们必须不断履行活在新世代的事实，才能有与其相配的表现。更新的说法可能也反映 * 旧约的用语（诗五十一10；参：结十八31），尤其是指末世神在祂子民中间的工作（参：结十一19～20，三十六26～27）。

三11　在整个帝国中，以自己的传承为傲的希腊人对犹太人最不能容忍。割礼将犹太人与非犹太人区分出来。在保罗时期广泛使用的希腊词汇中，「化外人」是专门用法，指所有的非希腊人，不过有些非希腊人破除了这样的分类法（即：有些亚历山太的犹太人自称是希腊人，然而这种宣称却惹火了亚历山太的希腊裔人）。
    西古提人一般被认为是最野蛮、残忍、反希腊的民族（不过有些古代作者将他们描述为「高贵的化外人」）。「奴隶与自由人」是区分整个人类社会的主要方法之一，不过有些奴隶的社会地位比不少自由人更高。因此，「基督是一切」可能指所有人的生活都由祂管辖，而不是由任何其他的区分方式来控制。

三12～17
对基督徒团体的规定
    这一段和以弗所书十分接近，因此许多学者认为，以弗所书抄袭了歌罗西书，并加以扩展。倘若有一封据说是保罗所写的信，却与另一封保罗书信极不相同，一些学者便会视那不同的一封为另一位作者所写。然而倘若那不同的一封又有某些部分像另一封保罗书信，一些学者便说，是某位作者抄袭了该封书信。
    事实上，如果没有充分的证据可以证实作者不是保罗，而另有其人，以上这些观点理由都不充分。保罗在他一生的这段时期中，可能曾向不同的 * 教会写信，给他们类似的教训，甚至容许一位助手增修一些基本的教训，以配合不同会众的需要（参四16的注释）。

三12～13　「拣选」、「圣洁」，和「蒙爱的」（NASB、NRSV）都是 * 旧约用于以色列的词汇。「穿上」（KJV、NASB）的意思，参三章10节的注释。保罗开列了德行清单，这也是当日一种标准的写作模式。

三14～15　古代著作常会提到爱是重要的美德（有时犹太教将它列作第一项美德），而早期的基督教著作则再三以它为最重要的美德，对它的讲论是古代作品中所罕见的。「平安」（15节）可能指「彼此之间」保持合一（14节）；这项美德在犹太和其他希腊罗马著作中也备受推崇。

三16　以弗所书五18～19强调要在* 圣灵里敬拜，但保罗在歌罗西书中所关心的，则是那些不承认基督带来完全满足之人的错谬；因此他在此处强调「基督的话」。有关敬拜，请参：以弗所书五19的注释。

三17　古代文化中充满宗教色彩，但大半异教的宗教只是仪式，对一个人的日常生活和伦理表现没有什么影响。保罗却不一样，他认为生活的每一方面都必须让基督来掌管。

三18～四1
对家庭的规定
    * 亚里士多德曾制定「家规」，指教男人如何去管理妻子、孩子和奴隶。在保罗的时代，一些受到迫害或少数人参加的宗教团体遭人怀疑，认为他们不守社会秩序，而他们会用这类规条来证明自己拥护罗马的传统家庭价值。保罗借用了这类规条，但作了相当的修改。参：以弗所书五22～六9较详尽的讨论。

三18　所有古代的道德家都坚称，妻子应当「顺服」丈夫，不过只有少数人像保罗在这里一样，只停在这里，而不使用「听从」一词（参三20、22，参：弗五33的注释）。

三19　古人对丈夫的教导，通常强调他当如何管理妻子，但保罗却强调，丈夫应当爱妻子。

三20　在整个古代世界（包括在* 旧约律法之下，申二十一18～21），小孩都应当听从父母；罗马法容许父亲要求成年孩子也服从他，但对于不与父母住在一起的成年人，一般人只期待他们敬重父母。

三21　古代多数父亲和施教者会把打孩子视为理所当然；保罗则与少数古代道德家一样，倡导以较温和的方式教养孩子。

三22～25　古代律法认为奴隶不单是人，也是财产，理当听从主人。不过许多人认为奴隶一般都很懒惰（这种态度很容易了解，因为奴隶极少能从自己的劳力中得到回报）。要奴隶将他们的工作献给神，这样的劝勉便是将主人的权柄相对化（参四1）；「不作奉承的人」（KJV），在古代犹太伦理中也是常出现的忠告。有关奴隶的一般状况，请参腓利门书的前言。

四1　有些希腊罗马哲学家警告主人，说有一天他们也可能变成奴隶（尽管可能性很小），因此他们应当按正道待奴隶。在* 亚里士多德的时代，有些哲学家主张，以人为奴隶违反自然，是错误的，然而亚里士多德却斥责他们。相形之下，保罗显然相信所有人按本性在神面前是平等的；虽然他在这里并没有以奴隶制度作例子，但是从他所写的话可以看出，他并不喜欢这个制度。尽管他没有力量掌控整个制度，但他却警告主人，要记住自己在神面前的地位。若要知道他在较能发挥影响力的情况下会怎么做，腓利门书乃是一个例子。

四2～6
对外人的规定

四2～4　「开门」是指机会，参：哥林多前书十六9的注释。

四5　* 新约常用「外人」指「* 教会以外的人」。这个词与后期犹太教师用来指那些不明白* 律法之人的字可能相关，但是它本身便是一个自然的意象，或许更类似犹太人一般对 * 外邦人的看法。「救赎时间」（KJV，直译）或许指「尽量利用时间」（NRSV）。（参：诗九十12。*LXX 的但以理书二8用这个词组指设法拖延时间。）

四6　「带着 * 恩典」（KJV、NASB，和合本：和气）可以指令人感到亲切、愉悦等等（接近古代希腊文对「恩典」的用法，而比较不像一般的新约用法）；参看：以弗所书四29的注释。盐是用来防腐和添味的，因此保罗可能是指讲话要让外人能明白，让他们感到贴切。若有位 * 修辞学家要人在自己的话中加点盐，他的意思可能是要带些讽刺的智慧；在此处的上下文中，保罗却似乎是指柔和的回答（参：箴十五1）。

四7～18
结尾的问安
    书信的结尾常有别人的问安，因为书信送出去的时间不固定，也不常有机会（要等有人旅行到收信人居住的那一带）。

四7～8　消息常是经由旅客口传的。主人通常会问客人，在外地那些他们双方都认识的人近况如何。因此这类消息通常偶尔才能得到，不过保罗差遣推基古的目的，就是为了传报消息。

四9　保罗既是在狱中写信（四18），这位阿尼西母必定是腓利门书10节所讲的那一位（参：或许提摩太后书一16亦是同一人），是他后来的光景。有一位阿尼西母在第二世纪初作了以弗所的监督，不过我们无法肯定他是否便是保罗此处所提的这一位。

希拉波立的坟场，来治病的人若死了，可就近埋葬

四10　亚里达古（徒二十4）和马可（徒十三13，十五37～39；提后四11；参：彼前五13）都是保罗服事团队中较年轻的一辈。

四11　「耶稣（和合本：耶数）」（亦可译为「乔舒亚」，TEV）是普通的犹太名字。许多犹太人还用第二个希腊或拉丁名字，就是接近他们传统犹太名字之名，而这位「耶稣（Jesus）」也有一个拉丁名字，叫「犹士都（Justus）」。保罗代笔问候的同工中，有些是犹太人，有些是外邦人，他们一起从事属灵的事工，这情形让古代的读者吃惊的程度，大大超乎现代读者的想象。

四12　「竭力的」（「搏斗的」，NIV、NRSV；「劳苦的」，NASB）是描述争斗或运动员的竞赛，表明用很大的力量；哲学家常将它作为象征语（参一29的注释；参：创三十二24）。因此保罗将祈祷刻画为一种属灵的争斗或操练，对他们的事工重要无比（四2～4）。

四13　弗吕家的吕古谷一带有三个大城，即歌罗西、老底嘉和希拉波立；当时歌罗西是三者中最不重要的。希拉波立有医治的宗教、为皇帝盖的庙，还据说有到地底世界的入口；在那段时期该城也有不少犹太人。老底嘉尽管地点较远，却是富有的商业中心。

四14　医生受过很好的教育，但常是奴隶或 * 被释放的人，社会地位相当低。大部分医生都是男人，不过也有妇女不单是产婆，也行医。路加可能曾在老底嘉习医（有证据显示当地的医术相当有名），或在希拉波立一个医治宗教中行医（在他信主之前）；读者似乎知道他。
    底马究竟是哪一族人，并不清楚；* 蒲草纸文件中，有些犹太人用希腊名字「底马」（参：提后四10），但从此处的上下文看来，他似乎是外邦人。

四15　「宁法（Nympha）」的性别，早期的抄本有差异，不过在这里，文士比较可能将妇女的名字改成男人的名字，而不会倒转来做；因此，「宁法」的阴性形式可能是原来的字，而这位妇女是一个家庭教会的领袖。

老底嘉的以弗所门，是古城西门的遗址，由此可一路直达以弗所

四16　保罗写给老底嘉教会的信现在已经不复存在，不过有些学者认为，那就是我们现有的以弗所书（但参：弗一1的注释）；这封信可能像以弗所书一样，与歌罗西书有类似之处。信件几乎都是大声读出来，而写给团体的信通常会由一个人向全体朗读，因为大多数人阅读能力并不好。他们在* 教会崇拜中可能除了读* 旧约之外，还读保罗的信，不过保罗或是他最早的读者并不会想到，他的书信会变成基督徒的圣经。

四17　亚基布可能是腓利门的儿子，至少是他家中之教会的一位同工（门2）。

四18　作者常向文书口述信件的内容，但在结尾则会亲自签名。


53 帖撒罗尼迦前书背景注释

帖撒罗尼迦前书

导论

作者　大部分学者承认帖撒罗尼迦前书是保罗书信；且大半认为它是保罗现存的头一封书信。

日期　帖撒罗尼迦前书和后书可能是保罗现存最早的书信，在他向帖撒罗尼迦人传福音之后不久，因此大约为主后五十年，距耶稣 * 复活不到二十年。

背景状况　保罗在帖撒罗尼迦传扬耶稣是 * 弥赛亚（犹太人的王），当时有人指控他，说他倡导在该撒之外另有一位王（徒十七7）。保罗离开之后，幼嫩的帖撒罗尼迦 * 教会仍然受到逼迫，但他鼓励他们持定未来盼望的应许，甚至连已死的人也有这盼望（帖前四13～18）。保罗用了许多耶稣的话，和犹太 * 启示文学的题材，这些都已成为早期基督信仰运动的一部分。

形式　大多数保罗书信都有一段感恩的话，有些注释家认为，在这封书信里，保罗的感恩从一章2节一直延伸至三章13节；因此他们把这封信归类为「感恩书信」，属古代一种特殊的信件类型。有些人则将它归类为「安慰书信」，或「教诲书信」（指导他们如何行）；信中也包含「称赞书信」的成分，赞许帖撒罗尼迦人，以及一些「友谊书信」的特色。帖撒罗尼迦前书和大多数古代信件一样，是各种类型的综合，从各个类型中取用题目，不在乎形式的分类；不过它最接近的类型，是教诲书信。

合一性　今天几乎所有学者都认为帖撒罗尼迦前书是一封书信（第四、五章语气的改变，是保罗的特色，其他这类书信也有此特色），只有二章14～16节例外，有些学者认为（以内容为理由），这是后来加在保罗书信之内的。不过，第一至三章似乎呈现些许交错式（倒转平行）的结构：感恩（一2～5，三9～10）、苦难中的得胜（一6～10，三6～8）、使徒的关怀（二1～13、17～20），及受苦（二14～16，三1～5），由此看来，这几节也应当属于原书。

注释书　I. Howard Marshall, 1 and 2 Thessalonians, NCB (Grand Rapids, Mich.: Eerdmans, 1983) 非常有用；F. F. Bruce, 1 and 2 Thessalonians WBC 45 (Waco, Tex.: Word, 1982) 和 Leon Morris, The First and Second Epistles to the Thessalonians, NICNT, rev. ed. (Grand Rapids, Mich.: Eerdmans, 1991) 也颇有用。文章方面，Abraham J. Malherbe, " 'Gentle as a Nurse': The Cynic Background to I Thess ii," Novum Testamentum 12 (April 1970): 203～17，可代表对本书信极重要的研究进展；详见 Abraham Malherbe, Paul and the Thessalonians: The Philosophic Tradition of Pastoral Care (Philadelphia: Fortress, 1987)。

保罗雕像

一1～10
前言与感恩

    保罗的感恩之言究竟在哪里（或有没有）中断，并不清楚；因为保罗写作不是按照段落，而是随着他的思想转进或 * 离题，我们很难照今天的专题讨论，将他的信作出大纲。

一1　这是信头标准的开始写法。「西番努」是西拉的拉丁名字，因为他是罗马公民；犹太人若具罗马民籍，父母通常会给孩子取犹太名字（* 亚兰文），和发音相近的拉丁名字。

一2　感恩是古代信件常见的特色。第2～10节是序言，惯用的开场白，为要赢得读者的好感，而保罗也同时希望能鼓励他们；他极尽颂德* 修辞之能（即：称赞对方的词汇）。有关祷告中的「提到」，参：腓立比书一3～4的注释。

一3～4　「蒙拣选的」（4节）是犹太人特别用来指他们自己的词汇；保罗在此用来指 * 教会，而其中有许多皈依的 * 外邦人。

一5　道德训勉的书信常会提醒读者他们已经知道的事。以读者亲眼见过的事为理由，是驳不倒的论证技巧。

一6　哲学家要学生效法他们，在道德训勉的书信中常会出现这类呼吁；但保罗则说，他们已经开始这样做了。犹太人常把 * 圣灵与神的感动相连，可能意指得到启示，或神秘难言的喜乐（也许是在充满欢乐的崇拜之中），不过圣灵和其他的活动也有关系。大部分异教文化对犹太人带领异教徒皈依，脱离他们祖宗传统的宗教，都感到十分忿怒；既然基督徒大多数原先都是 * 外邦人的背景，他们所遭到的敌视必定更厉害。

一7　亚该亚在马其顿以南，对附近省分所发生的事应当很清楚。

一8　旅客一般会传报消息，而其他 * 教会的人可能是透过腓立比的使者知道帖撒罗尼迦人的情形，因为他们也来自马其顿，要把资助的款项送去给保罗（林后十一9；腓四15～16）；也可能是透过其他的犹太或基督徒旅客。参：诗篇十九4。

一9　犹太典籍常用类似保罗在这里所用的词汇，描述异教徒皈依犹太教所要做的巨大改变；罗马作家* 塔西图斯批评犹太教，说他们使 * 皈依者藐视神祇，因而弃绝自己的国族和家庭。不过，在帖撒罗尼迦可能有人曾接受外国宗教。在帖撒罗尼迦的主要宗教为埃及的塞拉庇斯和伊西斯，以及较传统的希腊神祇，如狄奥尼修斯；有些上层人士支持爱琴海撒摩特拉斯岛上的宗教卡比拉斯（Cabirus）。

一10　到了末日，所有死去的义人都将复活（这是但以理书十二1～2等处的犹太经典明文教导的），而耶稣的 * 复活则是整件事的肇端；因此，当帖撒罗尼迦人复活的时候，耶稣将拯救他们脱离忿怒。* 旧约常用「忿怒」来指神在历史中的审判，但这个词汇也常有延伸的含义，如保罗书信和 * 新约的用法，指末后主的日子，就是审判之日，神倾倒忿怒之时，新约中说，那时基督要回来刑罚恶人（如：赛十三9、13，二十六20，三十27；番一18；罗二5）。

手持高脚杯和葡萄的狄奥尼修斯雕像

二1～12
使徒来访的本质
    演说和书信的开头，常有一段明显的 * 叙事部分，重述导致演说或写作的事件。保罗的写法与其他的道德训勉文字相仿，把合宜与不合宜的生活方式并列，作为对比（「不是……而是……」）。
    早期的注释家以为，在这一段里保罗是在响应那些反对他的人，其实并不一定。不过既然 * 帖撒罗尼迦的教会受过逼迫，他极可能会猜想，当他不在的时候，有人会故技重施，来攻击他。游走各地的哲学家常会遭到批评，因此他们发展出一些讲法，是他们经常会强调的题材──无论是否是在为自己辩护；就像保罗在此所用到的题材。马赫伯（Malherbe）曾指出，有一位晚保罗一代的演说家狄奥．屈梭多模，他责备大部分的
    * 犬儒派（游行乞讨的哲学家），说他们论调错误、品德不洁、欺哄人（二3）、谄媚人（二5）、沽名钓誉（二6）、贪爱钱财（二5）。另一方面，狄奥．屈梭多模又注意到，真正的哲学家是温和的，有如乳母（二7）。

二1～2　狄奥．屈梭多模批评假哲学家，说他们畏惧受到大众的羞辱，又形容他们的言论空洞无物。他说，真正的哲学家即使遭到人的反对，仍然放胆直言。保罗和他的同伴在来到帖撒罗尼迦之前不久，刚在腓立比受到「羞辱」（NIV、TEV）或「虐待」（NASB、NRSV）；这个词汇意味着他们遭到丑化，被人凌辱，还未受审判，就被当众剥衣鞭打（徒十六22～23）。

二3　伪哲学家遭人指责，说他们讲论错误，品德不洁，欺哄别人。此处的「不洁（和合本：污秽）」可能是指一种哲学思想，即一个人应当用理性来净化自己的心思，使它脱离情欲的辖制。在四章7节，它是指性的不洁，可是此处的上下文似乎不是这个意思。有人抱怨犹太教和东方宗教诱骗妇女脱离她们丈夫的宗教，可能在帖撒罗尼迦也有人指控支持埃及、犹太、基督徒宗教团体的人；参：使徒行传十七4。不过此处这个词的含义可能是一般的哲学用法，不需要太过分去揣测。
    古代地中海一带有许多以宗教和哲学为名却招摇撞骗的人，因此真正的哲学家必须极力将自己和冒牌货区分出来，否认自己和他们一样。

二4　无论是否真有人用这些指控来反对保罗和他的同伴，这种对比的形式（不是……而是）总是强调重点的常用方式。讨神喜悦而不求人的喜欢，是 * 散居之犹太人的重要伦理观。神的授权与感动是明确的标记，让人知道不是冒牌货；不过并非凡自称有神感动的人都会得着人的信任。

二5　尽管本信的开头（一2～10）讲了许多赞许的话，但保罗否认自己会作不实的谄媚。假哲学家常犯谄媚的毛病，这可使他们在乞讨的时候多得一些钱；煽动群众的政治家也会讨好大众，「向什么人就作什么人」（参：林前九19～23的注释）。但多数哲学家和道德家抱怨说，谄媚对听众没有好处；虽然讲话应当温柔，但真正的教师应该勇敢指出人的错误。因此，对谄媚的轻视乃是古代道德作品最常见的特色（亦参：箴二十八23，二十九5）。

二6　圣人说自己因有智慧而有权管理万有。求自己的荣耀会被人从负面来看。

二7　虽然谄媚是不当行的（二5），但狄奥．屈梭多模等人也瞧不起粗鄙的 * 犬儒派，他们向人乞讨，还咒诅施主；在责备的时候仍应当掺入赞美，让自己的话显得柔和，使听众乐意响应。（现存的保罗书信，没有一封完全是「责备的信」，就是古代 * 修辞学最严厉的责备形式。）
    富有的罗马人常有奴隶或自由的乳母来照管小孩，有些低阶层的罗马人也有这种作法，不过为数较少。按照教育水平较高之罗马人的理想，只要他们有能力，会让乳母也受教育，以致她们可以教导小孩；不过，乳母最重要的特点则是温柔。她们常是小孩最爱的对象，等到孩子长大之后，常会把原为奴隶的乳母释放，还她们自由。最严苛的 * 犬儒派批评那些像乳母或老人一般温柔的人；其他哲学家，如狄奥．屈梭多模，则坚称这种温柔是应当培养的品德。
    许多道德家，如 * 蒲鲁他克，主张母亲要亲自乳养孩子，而不要交给作奶娘的下人，这无疑是大多数人的作法，因为一般人根本请不起乳母。因此，这个比方可能是指哺乳的母亲，不过保罗所有的读者也都知道乳母的习俗。这个比方──无论指乳母或哺乳的母亲──并不影响保罗的重点：温柔。地中海东岸一带的人很少用乳母，他们常认为母亲比父亲更有爱心（参 * 马喀比四书十五4），不过罗马文化常强调母亲的严格。

二8　狄奥．屈梭多模宣称，真正的哲学家（他说，就像他自己）不会在意个人的安危，只会讲诚实话，为了让听众得益处。热恋中的男女也会说：「我爱你……你就像是我的灵魂一样」（Apuleius Metamorphoses 5.6）。保罗和大部分如此写的作者不同，因他确实证明了他所说的话，他在帖撒罗尼迦的时候，曾为了他们而奋不顾身。

二9　帖撒罗尼迦基督徒都是穷人（参：林后八1～2），不像哥林多人会反对劳力的工作（参：林前九6的注释）。保罗在帖撒罗尼迦的时候，腓立比人曾给他馈赠（腓四15～16），但他仍然需要做工。他可能在市场摆摊子，因此虽然他在那里的时间很短（徒十七2），但也能可做了一些工作，得着一些顾客。这段时期许多犹太教师在教导之外，都有另一份工作，常常是从他们的父亲学来的。
    「晚上与白天」是常用的词组，可能指晚上的一部分时间与白天的一部分时间。用劳力做工的人，日初便开始工作，常一边工作一边和访客谈话；但是，午后不久，保罗便可以更多直接做福音工作。

二10～11　虽然罗马人看重父亲的威严，但古代对父亲的描写（包括罗马人在内）多半仍强调他们对孩子的爱、宽容和关切。真正的哲学家把他们对听众的关切与父亲和乳母（二7）的爱相比，* 门徒也常视教师如父亲。

二12　「配得」可能指与所尊崇之人的荣誉或标准相符（参：西一10～11的注释）；犹太智慧文献有时讲到义人「配得过神」。帖撒罗尼迦新信主的基督徒不再参与一般人尊崇皇帝的宗教仪式（一9），因此神的「* 国」对他们可能具政治意味；他们若承认自己单单效忠于神的国，可能会付出代价（参：徒十七7的注释）。

二13～16
帖撒罗尼迦人接待的本质与代价
    有些学者认为本段不是保罗所写，但事实却正相反，这一段能反映出保罗对 * 末世的期待，即以色列快要受到审判。这些学者的解释并不正确，因为保罗在此并未否定余民将得救，也没有否认以色列在末时会归向神（罗十一）。保罗的话反倒十分符合耶稣言论集对末世的说法（即耶稣讲论末世的话语集），这也是他在同一封信的后面所用到的（帖前四13～五11）。* 离题是古代书信写作的标准特色。

二13　古代典籍中有许多故事记载，有些人拒绝神的使者，以为他们是骗子；保罗对帖撒罗尼迦人能正视他和他同伴的身分，予以接待，表示感谢。

二14　一般都是以鼓励人效法好榜样来教导品德。帖撒罗尼迦的基督徒在当地受人迫害，一如犹大人被当地的非基督徒迫害（众人的使徒保罗可以作证；加一16）。保罗的读者与地方上的犹太群体有摩擦，也大有可能（徒十七5～7）；犹太人虽然不是反对教会的「主力」（徒十七8），应该就是第15、16节所形容的犹太人的反对势力。

二15　犹太人发扬祖先杀害先知的陋习，比旧约的记载更激烈。犹太人与外邦人的对峙加剧（见：徒二十一20～22注译，描述写这封信的前后十年间是什么状况），巴勒斯坦的犹太人反对那些有心传福音、操希腊语的犹太基督徒也随之加剧。
    犹太人因着民族风俗，在不友善的环境下常常团结一致，导致外邦人常常指控犹太人是仇恨的民族。不过，保罗在这里的意思完全不一样，只是讲到犹太人反对犹太基督徒向外邦人传福音。

二16　「恶贯满盈」（NASB）是 * 旧约的概念（如：创十五16），耶稣也曾使用（太二十三32）。与保罗在别处的教导（罗十一）合并来看，「忿怒临到他们直到终极」（直译）意思可能为「忿怒已经临到他们，直到末时」（参：路二十一9、23），而不是「永远」，也可能只是一种相当于「全然」或「最终」（参：「终于」，NIV、NRSV、TEV）的自然讲法。
    旧约的先知说，在经过许多次审判之后，以色列的余民会全心归向神，然后祂将使祂的子民复兴，引进在祂掌管之下的新世代（如：耶二十九11～14；结三十四11～31；何十四4～7；摩九11～15）。

二17～三10
思念朋友
    在说服听众的演说中，表达情感亦是很合宜的，何况在给朋友的信中；保罗的信充满感情，而这一段更是最清楚的例子。

二17　友谊的信通常会表示渴想见到对方，并且常提到，他们只是身体分开，心灵并未隔离。今天我们会说：「我的心和你们同在。」保罗越过老套的说法，而抗议道（直译）：「我们没有你们，简直孤苦零丁」（参 NRSV）；哲学家固然强调温柔，但他们或许也会认为这种说法过分用情了。

二18　古人有时会说，「命运」拦阻了他们。就地理而言，保罗离马其顿很近，这里「* 撒但的拦阻」（KJV）必定是指一些具体的障碍，阻挡他回到帖撒罗尼迦──或许是他在二章14～16节所提犹太人的反对，或许是市府官员的反对，以及对他的朋友带来的后果（徒十七8～9）。

二19～20　这段时期犹太和希腊罗马的文学都以冠冕和花环来形容奖赏；不是指皇帝的王冠，而是指得胜者的花冠。冠冕（参：赛二十八5，六十二3）和花环（参：赛六十一3）有时在* 旧约和古代犹太教是未来奖赏的象征。然而，只要帖撒罗尼迦人蒙保守，便已是保罗的奖赏（参：约翰三书4节类似的话）。

三1～2　友谊之信有时会表达很想见到对方；虽然这种说法是普通形式，也常是真心话，可比拟现代为各种场合设计的问候卡。提摩太，或许包括西拉，曾陪伴保罗到雅典，然后他又差他们回到马其顿，而他独自在雅典工作。路加在使徒行传里没有提到这些细节（徒十七14～16，十八5），这是可以了解的；凡是写 * 叙事故事的人，都知道在细节上要有所取舍，才能写得引人入胜。但是这些记载有许多雷同之处令人吃惊，而差异处暗示，路加不是单单依据这封信写作。

用橄榄叶镀金制成的冠冕

三3～4　耶稣、* 旧约和一些犹太 * 启示文学的作者都预言，在这个世代结束之前会有一段灾难时期。这些苦难会伴随着 * 福音的宣扬（根据耶稣的话；参：可十三9～11），也会促成以色列的 * 悔改（根据旧约，如：耶三十7；但十二1；参：申四30；赛二十六20～21）。如果此处是指这件事，基督徒便将忍受这灾难，但是必将避过主再来时神的忿怒（一10，五9；参：徒十四22）。

三5～8　古代的信件作者常说，倘若不能很快收到回信，他们就会感到难过；这种埋怨只是在显示他们的爱。由于信件是由旅客携带的，所以保罗不可能期待从他们得到消息，因为他们根本不知道去哪里找他；他派人到他们那里去还比较容易。而他埋怨说无法得知他们的消息，乃是表达关爱之意，就像父母的担心一样。有关第8节的「活着」，参二章8节的注释。

三9～10　保罗是重拾（或是完成，或是加上）感恩（参一2的注释）；参：诗篇一一六12。大部分人是晚上睡觉，而晚上祷告，在* 旧约与犹太文学中则是表示格外虔诚（在旧约中，如：诗二十二2，四十二8，六十三6，七十七2、6，一一九55、148）。他们信仰所「缺少的」（三10），可能是充足的盼望（三6；参一3，五8），而保罗在四章13节至五章11节便是尝试供应他们的需要。

三11～13
保罗的祷告
    大部分书信中，祷告都紧接在感恩之后；由于帖撒罗尼迦前书的祷告是从三章11节开始，有些注释家认为，保罗到三章9～10节才结束感恩。但保罗可能只是在此信中采用另一种格式，与后来书信所用较通俗的形式不同。

三11　「祈愿的祷告」（「但愿神……」是向所代祷的人说话），犹太教视为真实的祈祷，祈求的人期待神会垂听。保罗在第11节继续想念的主题。

主后二世纪的帖撒罗尼迦广场

三12　感恩与祷告的内容可能引介出以下书信将谈的题目，保罗书信尤然；他在四章9节重提「爱」，四章12节重提「教外的人」。

三13　* 旧约、犹太教和耶稣的教导都瞻望未来的盼望，并且现世因着这盼望而有意义，让人能够忍耐。这里的「圣徒」或「圣者」可能指神的子民（四14），或圣天使（亚十四5），两者在犹太典籍中都常被称为「圣者」，保罗通常用这个词指前者。

四1～8
性的纯洁
    这整个段落的问题是奸淫（四6）。保罗可能听见会众中的某件事，也可能因着异教对性的松散而担心，而他在以邪淫出名的哥林多住得愈久，就愈发担心。未婚的希腊男子（即：三十岁以下的希腊人）一般都会嫖妓，也会和奴隶并其他男子发生性关系；希腊的宗教与文化对这种行为丝毫不予责难。

四1～2　这是古代犹太人和基督徒的用语，学者称之为传统化：将早先某位教师的话传下去。保罗和他的同伴在帖撒罗尼迦花了许多时间，将耶稣的话教导初信者，他在四章13节至五章11节中，显然用到其中的某些话。

四3　希腊和罗马都容许人与娼妓和奴隶性交；罗马法不容许婚前性行为，除非是一位贵族和一位上层社会的妇女性交（被称为 stuprum）。犹太教则十分严格，性交只限于婚姻之内（虽然犹太典籍显示，有些犹太人在婚前或婚外确曾落入引诱）。保罗将所有不道德的性行为都加以定罪，不过他在四章6节则举出一个明确的例子。他的观点与 * 旧约一致，即若婚前与非自己未婚妻的人发生性关系，就是向自己的未婚妻犯了奸淫，与其他的奸淫罪并无二致（申二十二13～29）。这说法并不意味着犹太教容许与未婚妻在婚前性交；旧约认为婚姻乃是一种约；而它认定，若婚前与非自己未婚妻之人性交，便是犯了死罪，得罪了自己的未婚妻。

阿西娜的大理石像

四4　在希腊文学和 * 散居犹太人的文学中，「器皿」（KJV、NASB）一般是「身体」的象征性说法（NIV、NRSV）；有时会用来指一个人的妻子（在某些犹太文献中，以及彼前三7的解释中）。此处的意思可能指「身体」，不过尚没有定论。

四5　有些 * 散居的犹太作者受到 * 禁欲式希腊罗马之理想的影响，认为性只是为生育，而性欲是不许可的，即使对自己的妻子亦然。保罗在别处曾提到，婚姻是惟一能倾泻性欲的范围（林前七2～9），因此他所反对的应该只是淫乱的性欲（帖前四6），而不是婚姻中的性欢。犹太人认为几乎所有的 * 外邦人都是犯淫乱的（后期 * 拉比甚至说，外邦妇女超过三岁零一天，就有可能不是处女）；大部分外邦男子的确都犯了淫乱。虽然保罗的读者按族裔多半是外邦人，但他希望他们明白，在灵里他们并不是外邦人，因为他们已经皈依了圣经的信仰（参：罗二29）。

四6　淫乱，或如一般人所讲的「偷妻」，在罗马法之下会遭到放逐的刑罚；有时候，遭人捉奸的男女可能当场被打死。但是，淫乱似乎相当普遍，通常也没有处罚；不过，倘若丈夫知道自己的妻子犯了奸淫，照法律就必须把她休掉，否则他自己会受到控诉，被指为「皮条客」。巴勒斯坦的犹太教不再按旧约的规定将犯淫乱的人处死，可是犹太人相信，他们虽然无法处以死刑，神却会行刑（尤其在审判之日时）。

四7　按古代的文化，一般庙宇都会认为，若有人刚性交完，就宗教仪式而言便属不洁净，需过一段时间才能入庙。此种不洁净的比方更可以延伸，用犯淫乱的罪来指灵里的不洁。
    「成圣」（NASB）或「圣洁」，是指「分别」出来归给神；以色列在旧约里是「分别出来」的，因此他们受到训诫，要过分别的生活（要圣洁，像神圣洁一样；如：利二十24～26）。

四8　* 圣灵在犹太经典中主要的角色包括感动人说* 预言，及洁净义人；后者在* 爱色尼人的文献中尤其重要，主要的根据是以西结书三十六25～27。
    即使有人对圣灵这方面的角色不熟悉，然而从保罗所用的称呼（圣灵）也可以明白他的要点；旧约的作者只有两次称神的灵为「圣灵」，但到了保罗的时代，这个称呼已经十分普及，直译可作「圣洁之灵」。保罗所想到的，是那位洁净神的子民、将其分别出来的灵（帖前四7）。

四9～12
对自己人和外人的行为

四9～10　道德家常会写「爱家庭」等类的题目。就保罗而言，所有基督徒都属于一个家，因此应当以家人之爱相待。帖撒罗尼迦是马其顿的一个大城。

四11　安份主义（quietism）──只顾自己的事──而且只关注自己所属的哲学团体，这是 * 以彼古罗派的主要思想，不过第一世纪时许多人存这样的思想，而对公众事务或政治采取袖手旁观的态度。彻底的安份主义遭到社会大众的批评，而拘泥于自己的习俗、只顾自己族裔的犹太人，也遭到类似的批评。
    不过，「安静度日」的原则，对第一世纪罗马帝国内受迫害的少数群体而言，不啻是智慧的劝告，以免引起大众的争议。有些作者，如 * 蒲鲁他克，鼓励智能人参与国家的事务，但他们也劝某些人（如：在政治圈声望已经很高的人）不要再积极参政。保罗要他的读者不去引人注目，却不是避去修道。

四12　拥有土地的贵族轻视劳工，但是古代世界中，劳力却是大部分人谋生的惟一方式。虽然帖撒罗尼迦 * 教会可能有几位富裕的 * 庇护人（徒十七4、9），但保罗在那里似乎没有遇到人反对他的劳力观，像在哥林多一样。如果保罗是想到有些人可能会向富裕的人求恩，善待外人（「以合宜的行为待外人」，NASB、NRSV）大概是指藉施舍，或不乞讨来作见证。在街上乞讨的，通常是最穷的人，没有任何财产；但犬儒派以乞讨维生的生活方式，似乎也吸引了一些人（参：帖后三11～12的注释）。

四13～18
对丧失亲人者的安慰
    古代非商业性的信件，有一种格式很常见，就是「安慰的信」。保罗在信中的这段安慰之言中，采用犹太人的 * 启示文学主题，而且是直接引用耶稣的教导。
    启示文学的许多主题，保罗都未提到，而他所用的部分，则与后来福音书所载耶稣的教导传统吻合，因此他的来源为何，几乎无可置疑，参四章15节。早期教会有不少先知，故有许多预言；保罗和福音书作者不可能不引用耶稣的预言，却去用某个人所说的一则预言；福音书作者也不可能知道帖撒罗尼迦前书的内容，即使他们知道，亦不会以它为范本来报导耶稣的教训。
    在安慰人的时候，提到犹太人对未来的盼望是很自然的，犹太人的墓碑可以为证。
    这封信提到当地的逼迫（一6，二14～16，三3～6），有些学者认为，由此看来，保罗走了之后死的这些人可能是殉道者。在主后五十年左右，殉道是罕有的事件，并非常态；然而，只要有少数的例外事件，便足以让帖撒罗尼迦的基督徒满腹疑云。

四13　哲学家常会「安慰」收信者说：「不要哀伤」，或「不要过分哀恸」，因为「这样毫无益处」。但保罗的重点却不在此；他认为基督徒不必像异教徒一样，为同为基督徒的人哀伤，因为基督徒是有指望的人。许多异教徒相信，死人会到地下去，活在阴间的影子世界，他们不像哲学家一般，对死亡存乐观或中立的态度。异教徒多半都会忧伤，而犹太人和其他近东人会采用让人渲泄伤痛的仪式。「睡觉」是描述死亡的常用委婉语。

四14　保罗和许多犹太人一样，相信灵魂将在天堂，直到身体 * 复活的那日，而在复活之日，灵魂与身体会重新结合（林后五1～10）。许多古代的作者认为，大气圈的上层（「最清新的高空」，就是纯洁的灵魂居住之处）和下层（就是「天空」），是不一样的。因此，保罗讲到主从「高天」降下，意思是最高的天（四16），而在「空中」，即大气圈的下层，与祂的子民相遇（四17）。

四15　在此「主的话」是指耶稣的一段话（参：路二十二61；徒二十35；林前七10）。耶稣曾提及祂的「临到」（如：太二十四27），这个词可以指一位君王或王室成员的莅临，将有盛大的欢迎场面。

四16～17　在* 旧约里，号角（羊角制的号）主要是用来召集会众，或下达作战命令；在这里可能两个含义都有。罗马军队在战争时也用号角；犹太人认为，末时以色列将由号角声召聚，而号角也将同时用于最后的争战中（犹太人日常的祷告；* 昆兰战争卷）。米迦勒，犹太文献中的天使长，是以色列的守护天使，因此在犹太文献中象征最后的争战；此处耶稣似乎视米迦勒的角色为信徒（即神的子民）之护卫者。
    「云」、「号」可能包括「天使长」，都隐指耶稣论末时的话（太二十四30～31）；在空中的相遇可能是指聚集的群众与祂会合（太二十四31）。犹太教传统将死人* 复活与这世代的结束、* 国度的开始相连，而读者必定会以为这里是指这个意思，因为没有明文指出有别的含义。就王室成员的「临到」而言（参：帖前四15的注释），空中的「相遇」一般是指某城的使者出城迎接那位贵族，并护送他来到该城。在这个比方中，原本单属「主」该撒和他使者之尊荣，却另有所属，可能会引起地方官的敌意（参二12，五3；徒十七7）。
    「呼喊」无疑是元帅所发出的开战之声（摩二2），这个比方在* 旧约中是将神比作战士（赛四十二13；参：以号角传达胜利的呼声，诗四十七5、8～9），也用于指祂的子嗣（赛三十一4；参：亚十四3～4）。最早的 * 新约资料把旧约中神将在主的日子临到的说法，直接用到耶稣身上；犹太教却认为，这个角色是属于神的，而非属于 * 弥赛亚的。「云」的比方，一方面用于神审判之日的临到（如：结三十3，三十二7；珥二2；通常云是指战场与掠夺时的烟云），一方面用于 * 人子的临到（但七13）。

主后一世纪墓柱上的雕刻
四18　安慰之信的作者常劝勉读者，要用他们的话来「安慰」（KJV、NASB；或「劝慰」、「鼓励」）自己和别人。同样，犹太人承认，委身于神的仆人在面对苦难和殉道时，可以彼此激励（马喀比二书七5）。旧约大部分的先知虽然极力描绘审判的严厉，但也为公义的余民写下安慰和盼望之言，而保罗对读者讲论未来，信息中充满了盼望，因他们就是那群余民。

五1～11
要儆醒
    保罗继续谈论主的临到（四13～18），结尾同样是劝他们要彼此安慰或鼓励（四18，五11）。

五1　此处保罗引用耶稣的另一段话（后来记在徒一7；作者通常在引用时，会用相近的话来说）。末时的时间无人知道，这类思想在其他犹太人圈子中也司空见惯；至于义人是否可以促使末时早些临到，还是末世只在神命定的时刻才会临到，教师们常辩论不休，不过大多数人都同意，人不会知道末时的时间。不过，有些人作出繁复的表列，来预测末时何时会出现；保罗却不采用这类理论。

五2　这一节是耶稣的另一段话（太二十四43；亦出现于彼后三10；启三3，十六15）。「主的日子」在* 旧约里是神的日子，指末时的审判（有时早一些的审判为其预表，不过最后的形式则为终极的大灾难）。犹太人的 * 启示文学常说，末时将于人想不到的时候临到，然而却会有征兆。保罗并不是说，主的日子之前没有征兆（帖后二2～4），只是说，这些无法准确告知人时间，也不会让恶人心生警惕（帖前五3～4）。

五3　这些「生产之苦」不是马太福音二十四8的长期痛苦，而是主的日子最后的毁灭性痛苦，如以赛亚书十三8所言。生产之苦是痛苦与毁灭常用的比方（诗四十八6；赛二十一3，二十六17～18，四十二14；耶四31，六24，十三21，二十二23，四十九22～24，五十43；何十三13）。突然的毁灭也是圣经常见的概念（赛四十七11；耶六26），恶人在出乎意料的时刻受到审判，是犹太人启示文学惯用的题材；但是保罗在此可能主要反映出耶稣的教导（太二十四36～44）。
    犹太人很清楚何为假太平：在旧约中，假先知预言平安，却导致犹太人亡国（如：耶六14）；主前一世纪罗马将军庞贝进入耶路撒冷，假装带来和平；而在保罗写此信大约二十年之后，得胜的假预言导致耶路撒冷人遭提多手下的罗马军队大肆杀戮。保罗在帖撒罗尼迦的读者可能以为，他的话是在攻击从前罗马皇帝的声明，他们声称，罗马已经使整个帝国达到了和平与安全（pax et securitas）。像这类的教导听来像是反叛的言论，可能会令基督徒遭到逼迫（徒十七7）。

五4～5　这几节的背景很自然：保罗将主的日子临到比作夜间的贼（参2节的注释）。贼通常是晚上偷偷进屋，可是在耶稣里的信徒却是在主的日子之白昼中。保罗将白天与光、晚上与暗作模拟，是运用当时善与恶的一般比方。「……的众子」（NIV、NASB）或「……的儿女」（KJV、NRSV）是「具……特色之人」的说法。

五6～7　晚上是睡觉的时间，也是醉酒荒宴的时刻。保罗除了明显使用马太福音二十四43之外，还可能用到耶稣在马太福音二十四42、49和二十六45的话。其他道德教师也用过「保持清醒」之类的比方。

五8　除了参加狂欢宴会的人之外，罗马守卫和其他守夜的人（如牧羊人），是晚上惟一保持清醒的人。保罗的武器比方可能也反映出犹太人标准的末世前最后之战的想法，而道德学家也常用军事比方讲述他们与情欲的斗争（参：罗十三12的注释；亦参：弗六10～20的注释）。

五9　虽然「拯救」可以指「脱离」，但上下文若是在讲最后的拯救（正如此处），它就一定与义人的身体 * 复活相连。犹太教将这种复活，与神临到时将忿怒倾倒在* 外邦人和不顺服的犹太人身上，两件事并列，认为会同时发生。

五10　「睡觉」的比方，参四章13节的注释（这里不可能是指五章5～7节的比方，那是指属黑暗的人）。

五11　参四章18节的注释。

五12～22
在神子民中当如何行
    第12～15节是讲彼此当如何相待；第16～22节是谈共同的（及一部分私下的）敬拜（参：弗五18～21对共同敬拜的类似劝勉，接下来便论到家规）。

五12～13　用来称「管辖」（NASB、NRSV）或「在上管理」（KJV、NIV）帖撒罗尼迦基督徒的字（和合本：治理），在希腊罗马世界主要是指 * 庇护人，他们支持 * 受庇护者，或某些宗教团体。倘若这里是指这群人，他们便是开放自己家庭的基督徒，让 * 教会在其中聚会，并按自己的力量在金钱和政治方面帮助教会（帖撒罗尼迦的庇护人可能包括耶孙，徒十七5～9）。
    他们可以「责备」（不单是「教导」，NASB、TEV），这不算不寻常，因为他们可能是会众中比较富有的，因此受过较好的教育。
    古代大多数人根本是文盲；而凡是受过训练，且有时间去读圣经的人，要劝诫人就并非难事，因为在犹太人的会堂或教会中，劝诫人都是以圣经为根据。
    如果没有人特别富裕，生活条件比较好的人必须尽力履行庇护人的功能，这些家庭教会就会在小一点的房子里聚会，会众或许很拥挤；不过会众中可能总有一些较富裕的人（徒十七4）。

五14　「不守规矩」（KJV、NASB）的人是未受适当管教的人──「闲懒者」（NIV、NRSV），他们可以做工，却不肯去做（参四11；帖后三7～8）。「内心脆弱的人」（NASB、NRSV）或「胆小的」（NIV、TEV）特别是指自我诋毁的人，他们的自我形像很差。参：以赛亚书三十五3～4。

五15　可与耶稣的教导比较（太五39）；有些犹太教师也劝人不要报复（参：罗十二17的注释）。

五16　希腊伦理学家常会列出简洁的要点，就像保罗在此所写的话。许多圣经的诗篇将喜乐与庆典和敬拜相连（如：诗九14，三十三1，四十七1，九十五2，一四九1～5）；因此这里自然将喜乐与祷告和感恩相提并论。

五17　犹太教最严格、最敬虔的人也不会整天祷告；不过他们会定时、忠心、多方的祷告。「不住祷告」可能是指这一类的祷告，或者存着祷告的态度过日子，不单只在团体敬拜，或个人安静的时间才祷告。

五18　那些认为万事是由命运之神或某个神祇主宰的异教徒，会以为对凡临到自己的事都应当接受，并且心存感谢。就保罗而言，凡是相信神的主权与大爱的人，无论遇到什么情况都能感恩。

五19～20　早期犹太教多半将 * 圣灵与 * 预言相连；保罗不希望有人藐视真正受感而说的信息。译为「消灭」的名词，通常是指灭火，这正适合 * 旧约的一个比方，刻画先知无法压抑神的感动（耶二十9）。

五21～22　按上下文看，「凡事试验」（NIV）可能指要试验预言之类的话（五19～20），保留好的，拒绝坏的。或许由于某些希腊宗教的信徒在神秘经验中会受感说话，因此保罗警告帖撒罗尼迦人，不要把他们的受感说话与异教徒的作法混为一谈；不过，在旧约里面已经有判断预言真假的事。在旧约中，许多先知是在有经验的先知之下受教，经由他们的指导来分辨圣灵的感动（撒上十九20）；由于早期基督徒会众没有机会遇到这类有经验的先知，因此，透过同样有先知恩赐之人彼此来查验，乃属必要（参：林前十四29的注释）。

五23～28
末了的话
五23～25　有关「祈愿祷告」，请参三章11节的注释。保罗在此按犹太人一般的方式（参如：申六5；路十27），列出人各种不同的结构，以强调全人，不过他用的词汇是当时的文化用来描述人的各个部分（他在别的地方可以用不同的方式来区分，如：林前七34，十四14～15）。他并不像有些哲学家，把人的结构详加分析，将灵魂分为二（* 西塞罗）、三（* 柏拉图、* 斐罗），或八（* 斯多亚派）部分。保罗和大部分犹太作者与 * 旧约一样，视人为一个整体，在死亡时身体和灵魂分开；若他们指出各个部分，只是作为强调的说法。
    后来华伦提努（Valentinian，译注：二世纪）的 * 诺斯底派将魂与灵的区分大作文章，他们主要受到中期柏拉图主义的影响，把人分为「属魂人」与「属灵人」，而保罗在此并没有这种思想；他们的区分极端到一个地步，以致否定身为道的耶稣会完全成为肉身，或取了肉身。坡西多纽（Posidonius，译注：二世纪斯多亚派哲学家）、马可．奥热流（Marcus Aurelius，译注：二世纪罗马皇帝，斯多亚派哲学家）等人则倡导一种三元论（三部分）；后期 * 撒玛利亚人也主张将人分为三部分，不过他们并不用保罗在此所用的词汇。晚期犹太教中的神秘派，称为秘术派，将魂分为十部分，包括三而一的三个一组成分。古代埃及人的思想也似乎承认人有不同的成分，把身体和 ba、ka、akh 分开。

五26　亲吻是向亲人或所尊敬的人问安时，很普通的示爱方式；参：罗马书十六16的注释。

五27～28　许多人不能阅读，因此若要全会众都能明白，把他的信读出来是惟一的方法。


54 帖撒罗尼迦后书背景注释

帖撒罗尼迦后书
导论

作者　有些学者否认保罗写了这封书信，因为它在某些方面与帖撒罗尼迦前书不同；相反的，他们认为，本书与帖撒罗尼迦前书相似的地方是出于模仿。可是帖撒罗尼迦后书在风格上属保罗书信，其中 * 启示性的思想内容，也与帖撒罗尼迦前书第四至五章相符；两者的差异，从以两封信处理如此大的题目看来，并不让人意外。帖撒罗尼迦后书二3～4不太可能是在圣殿被毁（主后70年）之后写的；既然 * 冒名信件极少会在作者还活着或死后不久出现，帖撒罗尼迦后书很可能是保罗所写（他约于主后64年过世）。今天大部分注释家接受它为保罗书信。

与帖撒罗尼迦前书的关系　学者曾为究竟是哪一卷书先写而辩论，不过大部分学者认为，帖撒罗尼迦前书比帖撒罗尼迦后书要早（当然，原初的信并没有名称）。送第一封信的人回来的时候，可能带来一些帖撒罗尼迦的近况；有些基督徒接受了保罗对未来盼望的讲论，却忽略了他提到的条件，而认定主的日子已经临到了（二2）。

注释书　请参帖撒罗尼迦前书的导论所列书目。大部分注释都同时包括这两卷书。

一1～12
前言、感恩与祈祷
    保罗书信通常一开始都是基本的介绍词（「保罗……写给……」）、感恩的话以及一段祷告词，或提到他如何为收信者祈祷。这些都是当时一般书信的特色，不过保罗把它们转成基督徒的用语。保罗在此也用了* 旧约讲到 * 末世的词汇。

一1　书信开头的基本形式为：写信者的名字、收信者的名字；问安语。

一2　希腊典型的问安语为 charein，而保罗将它改为 charis 「恩典（或译：恩惠）」。犹太人的信通常再加上典型的犹太问安语「平安」，这是祈愿的祷告：「愿神的平安与你同在」，「愿你一切都安好」。（有关祈愿的祷告，参：帖前三11的注释。）保罗又加上恩典与平安的来源：父神与主耶稣两者，使这个祷告更加明确。「神」和「主」在旧约都是对神的称呼。

一3　希腊书信中为收信者感恩十分平常，让整封信一开始就充满友好的气氛。

一4～5　这时期的犹太思想有一个题目很重要，就是凡为义受苦的人会得着神的奖赏。犹太作者根据 * 旧约发展这个题目，强调义人无论目前受到多少苦，神在末日必会刑罚逼迫他们的人，并拯救他们。这种拯救和末世义人* 复活的盼望紧紧相连。现今的苦难，或随时可能临到的灾难，被视为最后「弥赛亚生产的阵痛」，将引进* 国度的时期。有些哲学家也讲到，受苦能证明一个人配得过神。

一6～7　这里和犹太的典籍一样，说义人经过患难后会得安息，而同时神将在最后审判恶人，为他们伸冤（亦参：申三十二34～36、41）。火烧仇敌，在旧约里是很常见的比方（如：民十一1；诗九十七3；赛二十六11，六十六15～16、24；参：耶四4，十五14，十七4，二十一12；结二十一31，二十二20；鸿一6；番一18，三8）。这个比方是中立的，因为在战争时会用火，而希伯来文和其同源文字常以「焚烧」来形容「忿怒」。
    这也成为犹太典籍一般用来指末时的比方；有些犹太文献说，整个大地都会毁灭，还有些则说，* 神国建立的时候，不会有如此宇宙性的大变动。但是此处的用语主要来自以赛亚书六十六15。「大能的」天使被视为是主的军队。

一8　神的复仇，或对祂子民仇敌的报复，参：申命记三十二41；以赛亚书三十五4和六十六6；这也是后旧约时期犹太文学的重要主题。

一9　这一节直接响应 * 七十士译本的以赛亚书二10、19和21。
    犹太文学常形容神将祂的「面」（直译）或「同在」转离恶人，这在神学上或许很重要，不过保罗是直接取用希伯来词组（「从……的面」离开，意思是「从……之前」，或「从……的面前」），正如七十士译本以赛亚书的译法。
    「永远的毁灭」，在* 死海古卷里和别处通常是指恶人完全遭毁灭，但是从这类经文的上下文看来，他们也会永远受痛苦（两者可能在一段经文中同时提到，如：* 禧年书三十六10；参：赛六十六24，为马可福音九48所引用）。

一10　王的「荣耀」是皇家亮丽衣着的光辉；神子民得荣耀，则是在以色列得复兴之时（赛四十六13，六十1～2，六十二2），那时神（此处耶稣）将为他们伸冤。保罗通常把圣徒「得荣耀」与他们的身体 * 复活相连（如：罗八17～23；林前十五43；腓三21。）
    「当他来临」，与七十士译本的诗篇九十六13相呼应，把形容神的话用在耶稣身上。「到那日」是指「主的日子」（见：帖后二2；参：赛二11～12、17、20，十一10～11；珥三18──「在那日」）。

一11　古代的信件，包括保罗书信在内，常有祈祷的话，或提到为收信者代祷。有关「配得过」，见一章5节的注释。
一12　主可以因祂顺服的子民而在现今得荣耀（耶十三11），但是神在祂子民中得着最终极的荣耀，是当祂光照万事的那日（参一10的注释）。
二1～12
最后的反叛
    有些帖撒罗尼迦基督徒认为，主临到的日子已经来过了。为了纠正他们的错误，保罗提醒他们，当他在那里的时候，如何教导他们耶稣讲过的话（二5、15）：在* 基督回来之前，必定先有最后的反叛出现，这乃是先决条件。

二1　这里的「临到」（二章8节有进一步的描述；参：帖前四15）和「聚集」，在文法上是连在一起的，而两个词都源于耶稣说过的话。「临到」是一个普通的字，但若用来指君王，就别有一番含义，指隆重的拜访。有些犹太典籍用这个字来指神从前的显现，以及未来在荣耀中的启示；马太福音二十四3、27、37和39用它来指耶稣回来审判世界。
    许多典籍，包括* 旧约（如：赛二十七12～13）和后期犹太人的文学，都讲到以色列的聚集，成为神的子民；保罗可能是采用耶稣的话，就是后来记于马太福音二十四31（那里用了一个相关的词），讲到义人聚集的图画。

二2　若有人只在聚会中听人读过一次保罗的头一封书信，可能会误解其中的重点。希腊人的看法，认为死后是活在地下世界中，或是灵魂得脱，进入最高的天，但并不包括未来死人* 复活一事。帖撒罗尼迦基督徒可能是从自己的文化前提来解读保罗的话：他们或许假定，在* 基督里未来的实况已经成就了，并非只是开端而已。保罗回答说，「主的日子」虽然随时可到，且其时间无人能预知（帖前五2），但在此之前仍会有普世的反叛（帖后二3～12）。

二3～4　第一个条件或是「反叛」（NIV、NRSV、TEV），或是「背道」（NASB）。倘若是「反叛」神，那就是世界对祂最后的侮辱（二4）：倘若是「背道」，那就是指耶稣的话，后来记在马太福音二十四10～13。这两项罪都列在犹太人的末时苦难清单中，但由于保罗省略了这些清单中大部分列出的记号，只集中于耶稣提过的几项，因此这里的用词可能指背道。无论是哪一种，保罗都暗示这个词不适用于他的读者（二10～15）。
    未来将有一位敌基督（如一般对他的称呼）的人物出现，这似乎主要是后期犹太文献中的说法，不过当时的犹太典籍也用类似的名词，来称某些从前或现今的君王（亦参：但九～十一的邪恶诸君）；异教君王以自己为神祇的传统，可谓渊源久远（赛十四13～14；结二十八2；但六7）。
    * 死海古卷提到一位「说谎之人」，他反对他们团体的创立者；* 所罗门诗篇也以这类话语形容罗马将军庞贝；而罗马皇帝一般都适合这幅图画。在本信之前约十年，该犹．卡立古拉想要把他的像放在耶路撒冷的圣殿中，结果几乎引起叛乱。卡立古拉是在现任皇帝革老丢（主后41～54）之前。
    在本信的二十年之后，提多摧毁圣殿，他的手下在圣殿现址摆设维斯帕先（Vespasian）皇帝的衣冠，视同神祇崇拜，以污秽圣殿。
    不过，此处所用的比方主要来自耶稣（参：太二十四15），而耶稣是引用但以理书（但七25，八11，九26～27，十一31、36；参：代下三十三7；结八3）。有些学者仔细研究预言之后，认为但以理书十一章是形容伊比芬尼所带来的污秽；但是「末时」似乎在当时已经临到（十二1），即在耶稣之前两百年。正如亚伯拉罕后裔得地为业的应许，在士师时期、从戴维到约西亚之间，以及后来的时期，因着以色列的不顺服，一延再延，这节经文可能也是 * 末世延期的例子。然而，倘若计算但以理书九24～27的时期，受膏君（有些人认为是弥赛亚）将被「除掉」的时间，大约即为耶稣死的那年；四十年之后圣城被毁，又暗示至少延迟了四十年。
    福音派的诠释者对以下的看法有差异：(1) 未来是否会有特定的大灾难（也许即帖撒罗尼迦后书二8～9所指）；(2) 主后六十六至七十年的犹太战争是否完全应验了预言（参：太二十四15～21）；(3) 这一段时期所含括的历史（参：启示录的注释，尤其十二章）；(4) 这用语是以不同的方式再三使用，每一次所言皆为真实。

维斯帕先头像

二5　帖撒罗尼迦人显然误解了保罗对未来 * 国度的讲论（徒十七7），保罗如今传给他们的教导，似乎大部分都来自耶稣（帖后二15）。

罗马的提多拱门

二6～7　这一段的解释，是 * 新约圣经中最分歧的。甚至连应当如何翻译，也不太确定（第7节的末了，那约束者是否「被挪走」，那无法之人是否「从其中前来」？）。对「约束者」的看法众说纷纭。有些人认为，「约束者」是耶稣所提末世临到的必要条件之一，就是福音传至万国（太二十四14）；这个看法颇有道理，但严格来说，传福音的完成应当是在末世之前，而非背叛出现在末世之前。
    「约束者」也可能只是神主权的约束（如：结五11）；亦可能是天使长米迦勒，即犹太传统中以色列的守护天使（参：但十二1）；又可能是耶路撒冷的基督徒团体（太二十四16～21）；许多学者更主张，是自称为神之皇帝前面的那一位君王，或几位皇帝。
    持最后一种看法的人指出，保罗写此信时的皇帝名叫革老丢，这名字和拉丁文的「约束」有关；他是逼迫者尼罗的前一任皇帝；有关尼罗，见：彼得前书的导论。早期教会的教父许多人认为，「约束者」乃是罗马帝国。
    现代有一个流行的观点，即「约束者」是 * 教会，但却缺乏当时情境的支持，因在保罗的时代教会并没有充分的社会力量，来执行这个功能。
    帖撒罗尼迦前书四15～17所描述* 复活时教会从地上挪走的情景，并不符合这里的上下文，因为帖撒罗尼迦的基督徒惟有到了审判之日才能脱离苦难，得着安息（帖后一6～9），而且只在主的日子（二2）才被召聚

（二1），而主的日子之前则有背叛（二3～4），背叛之前有约束者（二6～7）。

提多拱门内侧雕刻着搬走圣殿物品的场景

    虽然没有一位古代的基督徒作者主张约束者是教会（大灾难之前被提的思想，首次清楚出现在历史上的时间，为一八三○年左右，是时代主义的推论），但今天许多人赞成这个看法，而且举出许多其他新约经文作为左证。
    无论如何，帖撒罗尼迦人显然了解保罗的意思（二5），而他的重点亦清楚无疑：这件事还没有发生，因此背叛与主的日子、教会的召聚，都是未来的事。

二8　保罗借用以赛亚书十一4的话（参：何六5）来描述那无法之人的结局，和其他犹太典籍的说法相仿。保罗将耶稣亲自的临到（参：帖后二1）与那无法之人的来到（二9）作对比；这种对比法，请参看：启示录十三的注释。

二9　保罗的时代已经出现虚假的神迹。术士与医治神庙的神祇比比皆是；虽然皇帝崇拜的焦点并不在医治，但东地中海的一些人也向皇帝的灵祈求，以他为神来崇拜，希望能得到医治。坊间流传维斯帕先皇帝（主后七十年，他的衣冠被放在圣殿中供崇拜）能行神迹，但是一般的皇帝并不以行神迹者自居。圣经很早就记载假先知能行神迹（出七11），不过保罗讲到他们与末世有关，他的数据源可能还是耶稣的教导（参：太二十四24）。

二10～12　在* 旧约中，神对人的刑罚常是让他们在自己所选的事上盲目（赛十九14，二十九9～10）；犹太文献中记载，万国都故意远离神的真理，只有以色列接受祂的 * 律法。在犹太人的思想中，* 撒但最主要的角色是控诉与欺骗或试探；有关伊比芬尼的欺骗，参：但以理书八25；有关一般性的偶像，参：以赛亚书四十四20和杰里迈亚书十3～5。哲学家自认为是爱好真理的人，在保罗的时代，这样的人在有闲阶级中被视为怀有崇高的道德理想，还有一些会停步聆听人演讲的人，也会推崇他们。可是保罗，就像大多数犹太人一样，认为神的全备真理只由启示而来，并非来自哲学家有限的推理。

二13～三5
感恩、祈愿祷告与代祷事项
    这里和帖撒罗尼迦前书三9～13一样，保罗第二次提出感恩以及祈愿祷告，然后再进入本信的劝勉部分。

二13～14　在* 旧约里，神「拣选」以色列；* 外邦信徒接枝至祂的子民中，* 新约则称之为「拣选」（参：罗九14～29的注释；亦参：太二十四31）。有关 * 圣灵（一些犹太教派常将其与灵里的洁净相连）与成圣，参：帖撒罗尼迦前书四7～8的注释。有关「荣耀」，参：帖撒罗尼迦后书一10和12的注释。

二15　犹太教的 * 法利赛人强调，要将从前教师的传统谨慎地传递下去。保罗曾将耶稣的教导传给帖撒罗尼迦信徒，本章有不少内容是隐指耶稣的教导。

二16～17　此处保罗提了一个「祈愿祷告」，即用「愿某人如何」的讲法作为向神的祷告。虽然这番话不是直接向神说的，但意思却如同祷告一般，期望神会回答。

三1～4　祷告事项中提到，盼神的话能快速地「奔跑」（直译）或「传扬」，可能是借用诗篇一四七15的比方。帖撒罗尼迦人会联想到运动会的赛跑选手。

三5　保罗以另一个祈愿祷告（见二16～17的注释）结束。

三6～15
对付懒惰人

三6　保罗「奉耶稣的名」行事──因他是祂的代表。在这个时期，「不守规矩」（NASB）一般的意思是「懒惰」（NIV、NRSV），这是从上下文可清楚看出的。这一群懒惰人会出现在* 教会，可能出自希腊罗马贵族瞧不起劳工所致，也可能有人误以为主的日子已经临到，因此不再需要努力工作（二2）。不过，亦有可能这群人是在追随某种哲学，尤其是 * 犬儒派的生活方式（参三11～12的注释）。懒惰人会在希腊各大城（包括帖撒罗尼迦，徒十七5）的市场闲逛度日；有些可能是真正皈依的信徒，但还没有放弃过去的生活方式。

三7～9　教师通常会勉励学生效法自己。保罗和他同伴的劳力工作，参：帖撒罗尼迦前书二9的注释。有些注释家指出，「吃饭」似乎是犹太人对「赚钱维生」的象征说法（如：创三19）。

三10　保罗在此的话并没有完全雷同的格言，不过有些犹太人和希腊人的格言意思相仿。犹太人注重工作伦理，同时强调施舍；箴言既强调要帮助一无所有的人，也强调有能力工作的人就必须去做工。「吃」可能是指由其他信徒提供的食物（参三12），如犹太人的 * 会堂会照顾有需要的成员，也有可能指 * 教会爱筵聚餐时提供的食物（参三14），这种作法在希腊罗马世界的各种宗教团体中很寻常。

三11～12　「吃自己的饭」，参三章7～9节的注释。「管闲事的人」可能指参与必要活动的人，把时间浪费在无关紧要的琐事上，也可能指找人麻烦的「找碴之人」（见 TEV），或以上皆是。有些基督徒显然定意要采用某些旅行哲学家的生活方式，就像保罗和他的同伴一样。
    虽然保罗和他的同伴把自己和「不好的」* 犬儒派哲学家（参：帖前二1～12的注释）区分出来，但仍有些帖撒罗尼迦人可能完全跟随犬儒派的作风；犬儒派和保罗不同，他们乞讨而不工作；有时候他们会指责过路客，因此他们可算是「找碴之人」。

三13　「行善」（NASB、TEV）包括施舍，就像犹太教一样；保罗不希望他的读者误会他限制人施舍。

三14～15　* 会堂对于成员会实施几个层次的管教，而 * 教会也大致承袭其作法（除了肉身的处罚之外）。晚期的 * 拉比规条，在作法上比保罗的时代统一，而彻底的赶逐亦包括视该人如同不信者，使他落在咒诅之下（参：提前一20；林前五5；太十八15～20）；不过还有一些较轻的处罚方式，仍然视该人为整个团体的一份子。* 爱色尼人也有不同程度的管教法。

三16～18
结论
三16　这一节和三章18节是最后的「祈愿祷告」；参二章16～17节的注释。

三17～18　在法庭里，律师常需辩称某些文件是伪造的（如 * 昆帝良），有些注释家将三章17节与二章2节相比，而认为保罗在此再度加强表示，帖撒罗尼迦要查验那些信是真的。可是大部分写信的人都由文书经手，最后再签上自己的名字，而保罗在写信时也常用这个方式（如：林前十六21）。因此他会担心人造假的说法，虽不无可能，但却无法肯定。


55 提摩太前书背景注释

提摩太前书

导论

作者　在所有保罗书信中，* 教牧书信（提摩太前书、提摩太后书、提多书）的作者引发的争论最剧烈，但是初期教会却广泛接纳它们为保罗所写。书信的风格与保罗早先的书信显然不同：更多采用传统的数据（引用基督教传统形成之前的格言，如一15，三1，四9；提后二1；多三8等「可靠的言论」）、早先书信几乎没有用过的文学形式（如：资格清单）等等。虽然单凭这些差异，不一定可以得出作者为其他人的结论，但许多优秀的学者却因此提议，或许作者不是保罗，或许他给予文士或听写者相当的自由度（保守的学者比较喜欢此说）。保罗写信时多半请文士代笔，就像许多人一样，这是人尽皆知的（罗十六22）。有些人将教牧书信的风格与路加福音－使徒行传相较，而认为可能路加是作者，或他是这几封信的文书（参：提后四11）。尤其是提摩太后书，当时保罗受到拘禁，情况或许不容他拥有纸笔可以写信，而一位听写员（文士）和保罗相处一段时间，把他的话记住，再用自己的词汇写出来，是很合理的。几乎所有的词汇和风格，在保罗的早期书信中都可找到类似的用法；只是累计起来的效果有差别。这些差别固然可以由作者不同来解释，但也可以由保罗一生中岁月的流逝和环境的差异来解释（许多保守派学者常如此主张）。

    * 冒名信（假借过去某位名师的名义而写的信）是常见的文学形式，可是绝少出现在作者离世不久的时期内。提摩太后书提到许多人的事，这一点构成很强的论证，反对教牧书信是后期冒名信或早期捏造信的理论。倘若提摩太前书和提多书是「正式的书信」（参：提前一2的注释），目的是在会众面前支持收信者的权威，那么，这两封信会比提摩太后书更注重形式，就是可以了解的。除了提摩太前书和提多书特殊的文学形式之外，这两封信比较少用说服式的 * 修辞技巧，不像保罗从前对 * 教会提出那么多的论证，理由则是因保罗是写信给他的朋友提摩太。

背景状况　书中的一些特色有时会被人指称显示写作日期较晚，例如：教会的职位和所提及的异端（有些学者将其解读为第二世纪的 * 诺斯底派），但这些其实都符合保罗在世时的情况，甚至更加吻合（参各段经文的注释；本书的异端不必硬解作诺斯底派）。假教师依据 * 律法（一7）倡导 * 禁欲（四3），他们贬抑保罗和他同伴在以弗所的工作（一3）。以弗所虽然位于小亚细亚，在文化方面，这段时期它的希腊特色更超过安那托利亚（Anatolian）特色；它的特殊希腊文化，是以下背景解释的前提。保罗解决这问题的办法，是任命合格的教会领袖，以防堵异端在教会蔓延。保罗采用了一些定型的词汇，是当时针对这类状况的一般用语（如：哲学家在反对诡辩家或伪哲人时所用的话）。

日期　根据作者为保罗的假定，教牧书信是他晚年所写，时间约为主后六十二至六十四年。意即，保罗已从使徒行传二十八30～31所记载的监禁中得着释放，并完成了* 教牧书信所提及的旅程──这亦是早期基督教传统所流传的。将这些书信放在保罗之后的人，必须将日期延后到足以冒保罗之名来写作的时期，而许多人将日期定在第二世纪中。不过，在那个时期之后不久，穆拉多利经目（Muratorian Canon，译注：二世纪末罗马所用的新约目录）就已经将它们列在保罗书信之中。

注释书　最有用的是 Gordon D. Fee, 1 and 2 Timothy, Titus, NIBC (Peabody, Mass.: Hendrickson, 1988)；亦可参考 J. N. D. Kelly, A Commentary on the Pastoral Epistles, HNTC (Grand Rapids, Mich: Baker Book House, 1981)。有关提摩太前书第二章，可参 Craig S. Keener, Paul, Women and Wives (Peabody, Mass.: Hendrickson, 1992), pp. 101-32；提摩太前书三1～7和第五章，在Craig S. Keener 的第七章中有特别探讨，...And Marries Another: Divorce and Remarriage in the Teaching of the New Testament (Peabody, Mass.: Hendrickson,1991), pp. 83-103。有关教牧书信的社会情境，可参 David C. Verner, The Household of God: The Social World of the Pastoral Epistles, SBLDS 71 (Chico, Calif.: Scholars, 1983)。

一1～2
前言

一1　书信一开头通常是写作者的名字。古代许多神祇也被称为「救主」，但在* 旧约和犹太文学中，这个称呼惟独指以色列的神（参：腓三20）。

一2　一封书信的第二个部分，会是收信者的名字与问安（参如：罗十7）。古代受过教育的人常写信给特定的人，但意思是让该信得以发表，或是成为向某团体的公开信。保罗透过这封信公开支持提摩太的权威；本信的作用有如为他所写的公开「推荐信」。* 庇护人常会为他的 * 受庇护者，或在政治上投靠他的人，写推荐信。这类信如果只为一次使用，就会封住；但给提摩太的信可以在家庭教会聚会时公开宣读，以增强提摩太的 * 使徒权威。「真孩子」（NASB）的用词，可能类似法律上的合法继承人。

一3～11
曲解圣经的人

一3　当保罗向北走，经过特罗亚（提后四13），跨海到马其顿时，提摩太仍然留在以弗所。保罗在此提醒读者（提前一2），他曾授权提摩太，以他的权柄来行事。

一4　* 柏拉图和大部分其他哲学家拒绝「神话」，或将其重新解释，他们认为这些神话所刻画的神祇是错误的；不过有些人相信，神话可以用来描述真理。* 斐罗、* 约瑟夫等犹太人主张，他们的圣经里没有神话；但是在圣经之外，那些把圣经加油添醋的记载很多，而保罗在此可能是指这些说法（参：多一14）。「家谱」可能指将圣经家谱扩大的说法，这是该段时期一些犹太作品的内容，也有可能指圣经以外的假数据，谎称是祖先所写。「神话和家谱」的词组，从柏拉图以来皆为表示蔑视的说法。

一5　希腊文学也称赞「美好的良心」；* 旧约劝人要有「纯洁的心」（诗二十四4，七十三1、13）。

一6　犹太教和哲学家都斥责空洞、无聊的谈话，包括对用字的辩论，和讲究辞藻却不注重真理的 * 修辞技巧。从普罗泰哥拉（Protagoras，译注：主前五世纪希腊智者）以来，有些哲学家团体强调使用双关语，却不追求真理，认为后者是不可捉摸的；但是大部分哲学家都批评这些反智主义者。许多专业演说者亦认为，重要的演讲比为小事争辩更有价值；然而，演说的训练包括即席演讲，题目临时才指定。

一7　虽然巴勒斯坦犹太教的一些教派设定了标准，合格的教师才能教导 * 律法，但由于没有正式的法律，所以任何人都可以自称是圣经教师，就像今天不少基督徒团体一样。细读福音书便会发现，耶稣曾与那些被人公认是律法教师的人发生冲突。

一8～9　哲学家相信，智慧人不需要法律，因为他们明智的行为本身便是道德真理的楷模，而法律只不过是依据这种真理来制定。对保罗而言，此种理想在基督徒身上是真实的；法律的用处只是在约束那些倾向犯罪的人。他也像许多古代的作者一样，列出「恶行清单」，将他心目中的罪分门别类（一9～10）。对古代的读者而言，其中大部分是明显的罪，例如：弒父母被视为罪大恶极，在罗马法中会遭到最恐怖的死刑：被缝进一个袋子，里面有动物，包括蛇在内，然后被丢入水中溺死。

一10　有关「同性恋者」（NASB；NIV：「乱性者」；和合本：亲男色的），参：哥林多前书六9～10的注释。「绑架者」（NASB、TEV；和合本：抢人口的）是「奴隶贩子」（NIV、NRSV；这是绑架人的原因，参：出二十一16；申二十四7）；保罗的评语直接攻击了当日最邪恶的奴隶买卖。许多绑架者以孩子为对象，逼他们去作男女娼妓。伪证是一种特别的谎言，包含违背对神的誓言。* 斯多亚派和其他人形容合理的教导为「健全」（健康、整全；和合本：正）。

一11　要托付钱财、打发使者等，惟有交托给「忠心的人」（一12）。

一12～17
一位亵渎者的皈依
    在责备假教师之后（一4～11），保罗却不希望将他们描绘为无药可救；虽然亵渎者应该被摒除在* 教会团契之外（一20），但保罗本身却曾是亵渎者，还得到了悔改的机会。

一12　保罗写给教会的信，通常会有一段为读者感恩的话（提后一3亦然）；这是古代信件中所常见的。保罗在此却只是称颂神（到一17结束）。不过，这里并不算保罗一般信件中的感恩段落，因为照平时的写法，感恩应在前言（一1～2）之后。或许他的主干是正式的公事，因为这是一封正式的信，为要授权给提摩太。

一13～15　犹太文献将亵渎者判定下地狱（*Gehenna）。在犹太教里，无知的过犯并不能全算无罪，却可以减轻罪过；在犹太文献里，即使对 * 外邦人亦是如此，因他们对神即使稍有认识，也非常有限。

一16　犹太和希腊罗马教师都会用例子来作说明。有时他们会用自己作例子，偶尔（不过极少）会讲到自己过去的不是，如：拉比 * 亚基巴讲到他如何改变成为喜爱 * 律法之人；许多哲学家对自己追求哲学之前的情形不屑一顾。

一17　希腊人在称颂神祇的时候，会将他／她们的称谓与属性列出来；有时犹太人也会这样做。犹太文献对保罗在这一节有关神的讲论一致肯定；神是「独一」之神，乃是犹太教的观点，希腊罗马社会中也有一小部分人持此看法。大部分人相信所有的神祇都一样，因此犹太人和基督徒的观点，外人很难容忍。「阿们」在* 会堂里是祷告与赞美结束时所用，表明听众的同意。按上下文（一16）来看，这个形容可能是指向耶稣，但无法肯定。

一18～20
除掉亵渎者
一18　哲学家和道德家会用战争为比方，来形容他们为真理所作的努力。犹太教中很少有人宣称自己所说的是 * 预言（有时这种宣告亦被边缘化），但是在早期基督教中，这种现象却司空见惯；因此提摩太按手礼中的预言（四14），是极有意义的。

一19　哲学家也会用船坏为比方；基督徒不单要成为灵里的好战士（一18），还要作好水手。

一20　正式的 * 会堂开革，似乎包括对被赶出团体之人的咒诅；意思与 * 旧约律法规定的死刑相当。保罗把这些亵渎者交给 * 撒但，只不过是承认他们已经作的选择（五15）。
    保罗在此的目的则是想要挽回，「以致他们受到教训，不再亵渎」（NASB），就像神曾教训保罗一样（一13）。参：哥林多前书五5的注释。有关许米乃的各种看法（许米乃不是普通的名字，因此一定是同一个人），参：提摩太后书二17～18的注释。

二1～7
为万人的公开祷告

二1～4　罗马人容许臣服的各民族敬拜自己的神祇，但他们必须同时敬拜罗马女神和皇帝的灵，以表明效忠罗马。由于犹太人只拜一神，而绝不拜其他神祇，因此罗马容许他们不必向皇帝祈祷献祭，而要为皇帝的健康向神祈祷献祭。各个 * 会堂经常为皇帝祈祷，以表明这些犹太组织效忠罗马。然而 * 奋锐党人决定，要「为神」的缘故推翻罗马的轭，因此，他们废除在圣殿的这种祭。主后六十六年的这个行动，无异是向罗马宣战；这是在保罗写本信之后几年发生的。基督徒在公祷中为皇帝、省长和地方官祈求，可显示基督徒乃是所居之社会的好公民（耶二十九7）。保罗的动机不只是在维护和平（提前二2），也是为了* 福音的宣扬（二3～4）。

二5～7　* 基督的工作与保罗的使命，都见证神的大计划──想要拯救所有的人。犹太教认为，智慧、* 律法或摩西（成分较低），都曾成为神启示的中介者，但是启示只对以色列才有效，对 * 外邦毫无作用。大部分外邦人相信有许多启示的中介者，正如他们也相信有许多神一样。

二1～7
为万人的公开祷告

二1～4　罗马人容许臣服的各民族敬拜自己的神祇，但他们必须同时敬拜罗马女神和皇帝的灵，以表明效忠罗马。由于犹太人只拜一神，而绝不拜其他神祇，因此罗马容许他们不必向皇帝祈祷献祭，而要为皇帝的健康向神祈祷献祭。各个 * 会堂经常为皇帝祈祷，以表明这些犹太组织效忠罗马。然而 * 奋锐党人决定，要「为神」的缘故推翻罗马的轭，因此，他们废除在圣殿的这种祭。主后六十六年的这个行动，无异是向罗马宣战；这是在保罗写本信之后几年发生的。基督徒在公祷中为皇帝、省长和地方官祈求，可显示基督徒乃是所居之社会的好公民（耶二十九7）。保罗的动机不只是在维护和平（提前二2），也是为了* 福音的宣扬（二3～4）。

二5～7　* 基督的工作与保罗的使命，都见证神的大计划──想要拯救所有的人。犹太教认为，智慧、* 律法或摩西（成分较低），都曾成为神启示的中介者，但是启示只对以色列才有效，对 * 外邦毫无作用。大部分外邦人相信有许多启示的中介者，正如他们也相信有许多神一样。

三1～7
监督的资格
    犹太人和 * 外邦人的文献里，都有职位资格的清单；适合担任某职位者应有的德行表，更十分常见。这些清单见于政治、军事职位，也见于宗教职位（如：犹太典籍中的审判官）。一般的资格清单中不会列出例外，不过在不寻常的状况之下，可能会有例外。译为「监督」（NIV、NASB）或「主教」（KJV、NRSV）的名词，古代有些文献是用来指领袖，保罗将它与「长老」视为同义词（多一5、7），而 * 会堂多半以「长老」来称带领的人。

三1　许多道德家都会鼓励有德之人从政。在希腊世界，无论城市或协会中，一些官员自然被人称为「监督」。* 死海古卷也用与这个字相当的希伯来名词，来称呼* 昆兰团体的一位领袖；此处它可能等于会堂的领袖，他们负责带领会堂的崇拜。这个职位和 * 教牧书信中的长老一样（多一5、7），到了第二世纪，整个情况却有了改变（伊格那修，《特拉良书信 3》），但是在保罗的时代却仍是如此（腓一1；参：徒二十17、28）。

三2～3　监督的职位是公开的，可是必须先符合某些条件，尤其因为以弗所有异端出现。「无可指责」的条件成为所有条件的框架（三2、7）；这是古代的强调说法，显示一切条件都以此为焦点。一般人也期待政治领袖能「无可指责」，可是一个受逼迫的小团体比政治人物更需要保护自己，以免受到公众诽谤的侵害。
    在巴勒斯坦以外的罗马世界，并没有多妻制；不过有人非法拥有二妻，而淫乱的情况就更为普遍。「一个妇人的丈夫」无疑是指忠实的丈夫，而且假定已经结婚；这样的男人足可挺身而出，抵挡反对婚姻的假教师（四3）。针对已婚领袖的训勉，不见得适用于所有状况（参：林前七8的注释）。「一个妇人的丈夫」是指那人目前的婚姻状态与行为表现；若合法离婚，又再婚，这人被视为只有一个配偶，就是第二位，而不会被视作有两个配偶。

    「乐意接待」是指热心招待可靠的旅客到家里作客。这种好客之情是人人称道的，由于古代的客栈也常权充妓院，所以* 散居的犹太人通常十分愿意在家里接待旅行的犹太人，只要旅人带着荐信，证明他们是可靠的人。

三4～5　一般人对从政之人的评价，常看他们的孩子是否听话；家庭向来都被视为社会的缩影，领袖首先必须在家中显出他的领导才能。在保罗的时代，男人高高在上，妻子和孩子都在其权威之下。孩子的行为反映出父母的状况，古代的智慧格言中时常提及。有关社会的观点，亦参：利未记二十一9；箴言十九13，二十七11，反映颜面丢尽的情形；而以西结书十八9～20则可作比较，那里说明，就神来看，倘若一般的管教方式都失败了，结果将如何。由于早期 * 教会都在家里聚会，所以这一点对于教会领袖可能格外重要；不过其基础乃是以古代父系的文化为前提（通常只要管教合宜，孩子总是听话的），并不见得能完全而直接地应用于所有的社会。

三6～7　古代的领袖理念要求领袖先在较低的职位上受考验，等到显出领导才能之后，才得升迁；以弗所教会已经存在十多年了，因此以弗所人比其他教会更可以要求领袖要有足够的经验（提多书并没有这类要求）。假控诉的可能性总是有的，因此领袖要尽可能避免丑闻；好名声对教会领袖有利，对政府的官员也有利。

三8～13
执事的资格
    资格清单在古代很普遍；参三章1～7节的前言。

三8　译为「执事」的字，* 新约经文有几种用法。它通常是指仆人之类的人，一般可指神话语的仆人，如保罗。但有时它指一种职位，与「监督」不同（腓一1），可能相当于 * 会堂里的司事（chazan）。会堂中的这个人物负责会堂建筑，一般可能为在家中聚会之会堂的屋主。这类「执事」和长老（三2）不同，可能具管理功能，却不太公开教导。

三9　「持守信仰的深刻真理」（NIV），从以弗所 * 教会受到异端侵扰（一3～7）的角度来看，这是极重要的条件。

三10　古代政治生活常有的特色为，领袖（或团体的新成员）常需要先担任较低的职务，然后才能升迁高就；参三章6～7节的注释。有关「无可指责」，参三章2节的注释。

三11　此处的「妇女」是指女执事，还是男执事的妻子，学者意见不同；不过到了主后一一二年，连罗马政府都知道基督徒有女执事。因此保罗或是在要求* 教会有职务之人的妻子要品行端正（古代社会里，若妻子举止不当，丈夫常被人耻笑），或是在解释女执事不同的资格。在古代，讲闲话多半与妇女相关，而较少与男人相连；可能这样做的妇女比较多（参五13）。

三12～13　有关「一个妇人的丈夫」，参三章2～3节的注释；有关「管理自己的孩子」（NASB）参三章4～5节的注释。

三14～16
教会治理的目的
三14～15　* 教会在家里聚会，因此便以家为模范；这就像异教的政治理论通常会把社会比作大家庭一样（三4～5）。由此观之，保罗对提摩太的劝勉，尤其在三章1～13节里，与许多古代作者所写的家规作用雷同，即提供管理家庭小单位以及整个社会的智慧框架。「柱石」是用来支撑整个结构的，而在面对假教师的挑战之下（一3～7），真理十分需要支柱。

三16　在此保罗以教条或诗歌（提摩太可能早已熟知）的方式，写下读者应持守的信仰准则。如果「被接在荣耀里」是指耶稣的回来（参：但七13～14），而不是指祂的升天，那么这几句话便是按顺序写的；但这个建议并非所有的学者都接受。在* 圣灵里「称义」或「证为无辜」是指 * 复活。人以十字架将耶稣定罪，神却以复活来宣告祂无罪。

四1～5
异端的错误

四1　古代的犹太教将 * 圣灵特别与 * 预言（在神的感动下说话）相连，而保罗在此或是说预言，或是报导从前的一则预言。（「圣灵说」相当于 * 旧约「主如此说」的格式。）保罗本身是先知，因此能斥责假先知或犯错误的先知（参：林前十四37）。
    有些犹太团体（包括* 昆兰团体）预测末时遍地会出现背道的光景，因受到邪灵的影响。「后来的时候」可能指「末后的日子」，按旧约的定义，一般认为是由以色列的 * 悔改和得救所引进（如：赛二1；参：但二28，十14）；在* 新约里，这日子已经开始，因为 * 弥赛亚已经来到。

四2　「热铁的烙」主要用于牲畜；因此「烙惯」可能指，这些背道者的良心已经被邪灵所霸占。

四3　* 禁欲主义在希腊罗马的异教中正开始盛行，虽然大半教师（包括犹太人与 * 外邦人）都倡导婚姻，但独身的道理逐渐受欢迎，尤其在外邦人中，不过有些 * 爱色尼人似乎也如此行。「禁戒食物」可能指犹太人的食物规条（参：罗十四1～4的注释）。

四4～5　犹太人在用餐之前总是会称颂神；一般的称颂包括赞美神「造了」葡萄枝的果实。另一种称颂，是在用餐之后使用，其中提到「神是良善的，所行皆为良善」，可能在第二世纪成为标准作风。这种犹太习俗十分良好，是为神所预备的一切献上感恩的合宜作法。从某个角度而言，食物因神的话（创一30～31）与这样的祷告而得洁净，因此不需要忌讳。

四6～16
扎实教导的重要

四6～11　保罗是借用希腊体育馆（gymnasia）内运动员等人所受的那类体能训练（7节），里面的男子都脱光衣服锻炼身体。这个比方希腊读者十分熟悉，因为在* 希腊化的城市里，体育馆是市民生活的中心。体格训练的比方，希腊罗马的道德家与哲学家相当常用。保罗也像他们一样，讲到道德、智能和灵性的操练，而不是讲体格的训练，不过他并不反对后者。第6节的「培育」（KJV、NASB、NRSV）或「成长」（NIV），可能是在展望第7～8节的这个比方。
    哲学家通常瞧不起老妇的故事，认为只适合给孩子听，而他们讽刺不合理性的观点，则说这些看法只适合老年妇女。这个观念的前提为，古代大部分的老年妇女都未受过教育（即使有些人年轻时曾读过书，但后来也很少有机会再练习）。保罗是采用当时的象征性说法（7节；但参五2）。
    犹太教师特别赞许人学习 * 律法，因它「对今生和未来的世界」都有益处。保罗对灵性的操练也持同样的看法（8节）。

四12　「长老」在希腊的体育馆中备受敬重，在* 会堂和 * 教会中则具管理功能，就像在* 旧约中的团体一样。由于提摩太在主后五十年之前就已经跟随保罗（徒十六1～3；男子在青少年时便算成人，因此提摩太当时可能只有十几岁），而保罗写作的时间是六十年代初期，因此提摩太至少已经二十五、六岁，甚至可能已经三十岁出头，或三十五、六岁；译为「年轻」（KJV）之词，可以用于四十岁以下的人，不过通常特别指在二十九岁以下的人。然而凡不是长老的人，就会被人认为没有资格担任领导（参：撒上十七33），而在犹太教中许多职位只能由四十岁以上的人担任。大部分讲到年轻人就高位的故事，都是后来杜撰的，为要称赞他们的天才（如圣经的但以理、所罗门及之外几位 * 拉比的故事）；因此，从文化而言，提摩太受到委派，乃是罕见的殊荣。
    提摩太虽然比他所要去督导的长老还年轻，但他必须承担起成熟领袖的角色，并在众人中作榜样。老师通常会要* 门徒仿效他们，如此一来，他们的角色便如同父亲一般。

四13　在崇拜中，公开宣读圣经是最重要的项目之一，这与 * 会堂的聚会（无论是巴勒斯坦或是 * 散居之地）一样；一般会读一段律法书，伴着一段先知书。接着便有经文的讲解（劝勉与教导），方式是根据所读之经文来训勉人。这种犹太人的作法（参：尼八8）在希腊罗马人的情境中能够让人理解；在希腊罗马学校里，学童要将古典希腊文翻译为白话希腊文，然后在别人提问时作出解释。到了第二世纪中期，* 教会的崇拜不仅宣读* 旧约圣经，也同时读* 使徒的作品（后来正式被认定为新约）。「直等到我来」是授权给提摩太：他对圣经的解说，就相当于保罗以使徒的身分在场说明。

四14　一向以来，神谕都成为君王与其他大官具有从神而来之权柄的见证，而保罗提到，在提摩太受按立时，对他的恩赐（可能是教导，四13）所发的 * 预言，可能有助于平息反对之声（参一18的注释）。「长老团」（KJV、NASB）或「全体长老」（NIV）的同意，也可以平息对他太过年轻的批评（四12）。成熟的犹太教师可以借着按手礼按立其他的犹太教师；这种作法等于正式的资格鉴定。

尼亚波利早期教会的读经台

四15～16　「长进」（15节）是标准的哲学说法，描述* 门徒在道德哲学上的进步，因此自然被用来指人在犹太教（加一14）和基督教（腓一25）真理上的长进。提摩太要注意自己的教导，这显然是至关重要的事：他的教导能影响听他的人是否得救（16节；参：提后三15）。

五1～2
尊重长老
    按前文（四14）看来，此处的「老年人」可能特别指某位「长老」（希腊文为同一个字）；教会里使用亲人的词汇来称呼有职位者，符合它被称为「神的家」的描述（三4～5、15）。倘若如此，五章3～16节乃是指关乎女性长老的事，这群年长寡妇的特别职分是专司祷告；这样一来，五章17～25节则是专门处理男性长老的事宜。值得注意的是，在* 散居之地的 * 会堂中，著名的人物常被称为会堂的「父亲」或「母亲」。不过，五章1～2节也可能是一般性的声明，而寡妇与作为 * 教会领袖的长老只代表其中个别的例子。不论按哪种解释，提摩太都必须向比他年长的人讲话（四12）。
    尊重长老乃是古代智慧之言和社会习俗的标准特色，对他们的敬重应当有如对自己的父母一般。待长者如父母，待同龄者如兄弟姊妹，这种表现会受到赞扬。
    犹太教发挥箴言的训勉，十分强调照顾邻居，以及互相砥砺（见 * 拉比的著作与 * 死海古卷）。但同时也强调隐私的重要，除非一切私下训诫的努力都告失败，否则不赞成公开的斥责。

五3～16
尊敬真寡妇
    保罗在此可能是指所有的寡妇，不过也可能是指在* 教会中有事奉职分的寡妇，如第二世纪基督教的作法。注释家对这一点的看法不一致。
    我们应当记住，保罗是为了教会见证的缘故，来谈古代社会的价值观（五7、14，六1），并非意味着所有的社会都应当持这样的价值观（如：这种价值观会藐视从未结婚的年长妇女，五10）。

五3　敬重长老十分重要；这里的「尊敬」包括财务的支持（五4、16～18）。保罗所谓「实在的寡妇」（KJV、NASB）或「真寡妇」，不单是丈夫已去世的人，而是已委身于教会祷告事奉（五5）的人，并且也经验到旧约典型的寡妇困境：无依无靠（五4）。

五4　成年的孩子或近亲理当照顾无依无靠的寡妇，因为在古代的社会里，她们没有机会工作赚钱。一般认为，供养父母是应当的，因为自己是由他们抚养长大；保罗也同意此说。犹太教甚至认为，这种供养属于孝敬父母诫命的一部分（参：可七9～13的注释）。按照罗马法，父亲可以丢弃新生的婴孩；除非父亲答应抚养，否则一个孩子不能算为人，也不能算为家里的一份子。这种思维方式显然更使孩子感到自己对父母有责任。然而，早期的犹太人和基督徒却一致反对堕胎、杀婴和弃置婴孩，认为作人的权利乃是神的礼物，不是父母可以决定的。照顾年长的父母不单是法律，也是风俗，甚至在西方社会亦然，直到晚近才有转变。

五5　年长寡妇接受家人或慈善团体的资助，她们惟一能回馈的只有祷告（这个贡献并不小），犹太人对她们的理想为，她们能成为祷告的妇女（参：路二37）。
    罗马人有一种说法，罗马是由护火贞女（Vestal Virgins）的祷告所支撑的；此处可能与这个说法无关，不过由该意象看来，即使异教文化也很容易了解这里的概念。

五6　此处保罗可能是指某种淫乱行为，或许作别人的妾，或放纵情欲（一旦再嫁，就不再算是寡妇，五11）。

五7　整体而言，希腊罗马世界很喜欢在少数宗教和外来民族中间找到丑闻，而对性出轨尤其在意，会大加挞伐。「无可指责」（NASB、NRSV；在五14亦然；参三2的注释）对于 * 福音的传扬格外重要（六1）。对于寡妇再婚的事，古代的理念不太相同（参五9、14的注释），不过如果基督徒犯了奸淫，或违背了独身的誓约（参五11～12的注释），所有的人都会有负面的看法。

五8　异教徒也认为，应当供养亲戚中无依无靠的寡妇；对自己年迈父母的照顾，更是理所当然（参五4的注释）。

五9　「记在册子上」的说法，常用来指正式的登记（如：军队）。「六十岁」是犹太人认为算是老人的年龄（参：路一7）。有些学者认为，「一个丈夫的妻子」可能指古代的理想，即丈夫死后不再嫁，保持对他的忠贞；但是当时较盛行的想法，却是赶紧再婚（参：提前五14）。而另一个相关词汇的用法更有可能：许多丈夫会称赞妻子是「一个人的妻子」，意思是指她们为忠贞的好妻子。从三章2、12节（古代从来没有丈夫不再婚的理念）和五章14节来看，保罗的意思应该只是「忠贞的好妻子」。

五10　古代作者（尤其是亚里斯托芬尼〔Aristophanes〕；参四7的注释）有时会嘲笑老年妇人，不过有时也会尊重她们（参五2的注释）。保罗在此列出的资格可以保证「记在册上」的人是无可指责的；一般人对任何年龄之妇女的理想，都包括养育孩子或曾经生养过孩子（参五14的注释）。准备水给人洗脚，在古代是款待客人的表现；实际去洗人的脚，是仆人或属下份内的事（参：撒上二十五41，及约十三3～8的注释）。

五11～12　* 法利赛人对于违背法利赛人誓约的人很愤慨，而 * 爱色尼人对离开他们的生活方式之人更是十分恼怒；这类团体在容许人作为正式成员之前，都有严格的考核过程，由此可见他们对成员委身的重视。公开离弃寡妇的事奉职位，可能会成为丑闻；「定罪」（NASB、NRSV）是外人会说的话，如三章6～7节。

五13　保罗的用语反映出一般人对没有教养之妇人行为的看法（亦参三11）；由于教育不足（保罗在二章11节想弥补这一点），加上习俗风尚，懒惰、讲闲话通常是妇女日常生活的特色。犹太人和希腊罗马的典籍都斥责妇女说长道短或唠叨不休，包括寡妇在内。* 爱色尼人对荣誉格外看重，倘若有一个成员诽谤自己的团体，他一年之内不可以参加团体的活动。

五14　自从约一百年之前奥古斯都的时代开始，罗马社会的理念乃是让寡妇尽快再婚；这也是犹太教师的理念。
    从哲学家和道德家的作品所强调的要点来看，一般年轻妇女的标准，即是贞洁、端庄、安静、顺服、听从丈夫、料理家务，包括养育小孩。希腊社会的理想妻子与箴言三十一章不同，她们不参与社会活动，生活范围主要是在家里，这是她惟一有权威的地方。「打理家事」（NASB）更好的译法是「管理她们的家庭」（NIV）；希腊的妻子虽然必须顺服丈夫，但另一方面却可「治理」她的家。保罗在此维护社会的一些价值观，是为福音见证的缘故。

五15　「转到一旁」（KJV、NASB），在* 死海古卷是用来指背道；参一章20节的注释。

五16　有些妇女相当富裕，可以担任 * 庇护人；依附她们的人包括亲戚、奴隶、* 获自由的人或愿意成为 * 受庇护者的人。保罗要求丰裕的基督徒尽上照顾亲属的责任，是想善用 * 教会的经费，去帮助没有其他资助来源、真正有需要的人。

五17～25
尊重教会长老
五17　「敬重」有时包括奉酬，这里便是如此（五18）。「双倍的薪资」（如 TEV 所译）有时会付给配得的军人，此处可能持类似的观点。长老倘若并非财产丰厚，便可能有一部分要仰赖已经工作的孩子供养，而保罗主张要好好酬劳他们（这种酬劳当然不是指要让他们发财）。

五18　保罗的论点一方面取自 * 旧约（申二十五4），一方面根据耶稣的话（参：路十7）。引用权威人士的话或古人之言来证明自己的主张，在犹太人和希腊罗马的典籍中都很常见。

五19　希腊文化也承认，法庭的判决需要有证人，不过犹太律法坚持必须有两、三个证人（根据申十七6，十九15）。对保罗而言，这也是「无可指责」（三2）的另一面，即：控诉必须经过查验，不可以未经考查就接受。

五20　犹太教非常强调责备与纠正；公开的责备是最后的办法，在所有私下的努力都失败之后才如此行（参五1～2的注释）。

五21　像保罗在这里所提，要见证人来为控诉作证的作法，是让此事更富权威性；对于这类控诉，保罗是采取需要有证人的最后办法。
    天使是「* 蒙拣选的」或「被选上的」（NASB），与堕落的天使相反。古代的世界强调审判官必须公平，尤其是旧约与犹太教。他们与罗马法不同，在争辩的时候，绝不会自动偏袒上层阶级。

五22　犹太教师会「按手」在* 门徒身上，以「任命」他们（参四14的注释），保罗所讲的正是这种仪式：倘若在任命长老之前，没有先考验他们（参三10的注释），而后来发现他是个不敬虔的人，那么为他按立的人就有责任。保守自己「纯洁」（直译）「离罪」，不但是犹太人的美德，* 斯多亚派也持同样观点。

五23　大部分人吃饭的时候都会喝酒，不过是两分酒加一分水，并且未经蒸馏至高浓度，只达自然发酵的程度。提摩太不饮酒（除了主餐之外，这是我们可以假定的），或许是为了避免受假教师影响之人的批评（四3；有些 * 禁欲者不喝酒）；保罗吩咐他再回过来用一些酒。饮酒常有助于纾解胃的不适，防止腹泻（对水有消毒作用）。

五24～25　因为罪有时是私下犯的，有时藏在内心，所以很难看出来（五22），这是许多古代作者都承认的。

六1～2
对奴隶的劝勉
    在对家人的训勉中（三15），保罗自然也会向奴隶提出劝诫。这个劝勉十分重要，因为倘若罗马人认为某个宗教会引发奴隶的不满，立刻会把它视之为颠覆团体，而对之施压逼迫；保罗希望成为基督徒的奴隶和自由人，在自己的文化中能行事有智慧，作出美好的见证。当保罗说，主人能从奴隶「获益」（2节），他采用的词汇是专门用来指有钱的施主，他们会施舍给社会地位卑下的人。因此，保罗很可能和哲学家* 辛尼加一样，把奴隶刻画成在神眼中自由的人，他们可以选择要赠予礼物给主人，就是白白地服事他们。

六3～10
物质主义的异端
    传异端的人正利用 * 福音赚钱；保罗说，基督徒只要有衣有食便已足够（六8），除了最基本的需求之外，不应该去追求更多（参：太六25）。保罗特别提出，不允许看重钱财的人担任 * 教会职务（三3、8），主要的原因便是防止贪心。有些异教哲学家也利用哲学来求自己的好处，这种行径会招致外人的批评与敌视。

六3　「纯正」的意思是「健康」；希腊罗马作者有时用医药的比方来形容人灵魂或信仰的属灵状况。或许保罗在此是指耶稣的教导（参：太六19～34）。

六4　假冒有学识的人喜欢在文字上吹毛求疵，却不会处理重大的问题；参一章6节的注释。

六5　犹太人常认为，财富是神祝福的记号，而许多教师教导说，凡事奉神的人便会更加富裕。然而，这里的教导意思乃是指一种通则，就像箴言所说，殷勤的人必致丰裕。不过，这些教师亦教导说，财富可以用于善，也可以用于恶；不少教师警告人，财富有其危险，甚至有人将敬虔与贫穷相连。希腊罗马的哲学家中，也有类似的模糊说法。
    许多人说，财富只有在用于善事时才是好的，而有些人（最明显的就是 * 犬儒派）则认为，应当完全拒绝财富，因为它乃是负担。不过，一般而言，哲学家不会认为财富便是行善的赏赐。保罗的对头是否传讲敬虔是得利的门路，还是单单利用宗教作为得利之途，则不清楚。

六6　道德有时会以「得利」作象征的说法，与物质的丰裕作对比。犹太教有时认为，未来世界的真财富才至关重要，相较之下，今世的财富一文不值。哲学家最常教导的，就是知足，而受他们影响的人也持同样的观点；人应当自足，承认自己所需要的一切，大自然都已供给，无需再有所求。

六7　保罗在此引用人尽皆知的道德格言，* 西塞罗也讲过类似的话；旧约（伯一21）、* 散居犹太人的文学，和一些希腊罗马的作品中，都曾出现过。

六8　古代文学常承认，「食衣」是基本需要，甚至 * 犬儒派和最穷的农人也都有此需要。犬儒派和大部分农人都只有一件衣服。有关「知足」，参六章6节和腓立比书四11的注释。

六9　北美中产阶级人士对「富有」的概念，和保罗当初的读者很不相同；古代地中海一带贫穷的人比比皆是，大部分人会认为，北美中产阶级的人都是「富人」。保罗就像当日许多作者一样，是对追求发财的人说话（参：箴二十八20），而不是对那些因继承财产，或殷勤工作而已经富裕的人说话（六17）。

六10　保罗在此引用广为流传的古代格言，指出贪爱钱财是万恶的根源。这个概念比格言本身更普及，不过这个说法在哲学家和尊重他们的人当中十分盛行。

六11～16
逃避罪恶的生活方式
    提摩太要和那些贪婪的传道者（六3～10）相反，他必须追求公义。

六11　道德家常劝勉读者「逃避」恶事。古代赫人曾用「属神的人（或译：神人）」一说来形容宗教人士，而 * 旧约用它来指神所托付、作祂代言人的人物。这个词在后期犹太典籍中很少出现，或许其用法是依据旧约而来，正如保罗在此处的用法。

六12　希腊罗马道德家常用战争来描写道德的斗争，受他们影响的犹太典籍同样采用（如：马喀比四书，那里用这个词指殉道）。然而，此处的希腊比方并不是战争，乃是指另一种比方，也是道德家很爱用的象征笔法：摔角或运动竞赛。

六13　请神来作见证的吩咐，会被人视为更加有约束力。

六14　「毫不玷污、无可指责」可能隐指献给神的祭物必须没有瑕疵（如：利一3、10，三1、6，四3、23、32），或指「未遭破坏的」商品等等；是指品德完美的自然比方。有关「无可指责」，参三章2节的注释。「显现」有时在希腊宗教中指神祇的现身，但这可能是犹太人用希腊文来描述神在末时启示自己的自然说法。

六15　犹太典籍经常形容神为君王。凡自称是至高的统治者，如巴比伦或巴底亚的王，会说自己是「万王之王，万主之主」。希腊作者，如狄奥．屈梭多模有时会用这头衔来称宙斯；犹太教常用它来指神，而基督徒则用它来指耶稣（参：启十九16）。

六16　在* 希腊化的犹太教里，「不朽坏者」（和合本：不死）是对神常用的称号，虽由希腊人对其神祇的用语借来，犹太人与基督徒却都认为，这个称号不适用于希腊的神祇；保罗更加上了「独一」一语。犹太典籍常提到，神的宝座有荣光环绕；君王的权柄极大，一般老百姓无法亲近他们。* 旧约宣称，若有人看见神完全的荣光，必不能存活（出三十三20），后期犹太教将这一点再强化。不过有些犹太神秘主义者将以西结书一章、以赛亚书六章的宝座异象加以渲染，声称自己已经穿透宝座的光辉，瞥见了神。

六17～19
对富人的吩咐
    在六章3～10节，保罗责备那些想要发财的人，但是在六章17～19节，他则向已经十分富裕的人说话。对保罗而言，贫富本身并没有罪，只要不去特别追求钱财便可。财富可以用来行善或行恶，可以作为自私之用，也可以造福他人；保罗说，基督徒必须善用钱财。

六17～18　有钱的人收入大半来自地租；他们将土地出租给佃农或住家，或从自己田产上的农作物直接获利。当时还有一些人社会地位不高，但却相当富有，他们是商人，尤其是拥有船只的人。赚钱的途径各式各样，并非所有的方法都不道德。
    问题不在于一个人是否有钱，而在于他用钱是为自己还是为别人。这是犹太教的一贯看法，他们强调施舍；有许多哲学家也持同样的观点。保罗并不像 * 犬儒派，或（最极端的）后期 * 诺斯底派一样，对世界采排拒的态度；他肯定受造物本身是好的（四4～5）。但他也承认，物质的财富是短暂的。人重于财产，这是极重要的观念；在人类的需要无穷无尽的世界里，财产终究是毫无价值的，比较起来，用自己的资源能做到的事，才更加重要。

六19　犹太典籍有时讲到积财在天；参：马太福音六20～21的注释。

六20～21
最后的勉励
    「所托付的」是保管存款的用词；收受存款的人具有神圣的责任，要妥善保管，或使其生利，而这个原则可应用于教导（这个比方古代其他的作者也曾用过）。有些学者认为此处的「假学问」是指 * 诺斯底派。这样一来，* 教牧书信便写于保罗的时代之后。不过这种解释并无必要；许多哲学家都自称有「学问」，而其他哲学家则认为他们的学问是假的。


56 提摩太后书背景注释

提摩太后书

导论

作者、注释书　参提摩太前书的导论。在三卷 * 教牧书信（作者常引起争论）当中，提摩太后书是最难争辩的，因为其中提到很多人的事。* 冒名信也会提到个人的事（如：戴奥革尼〔Diogenes，译注：犬儒派始祖〕致热撒〔Rhesus〕的信），但数量极少，提摩太后书却为数甚多。冒名信没有什么理由需要提这类细节。

背景状况　罗马境内一般的逼迫状况，参：彼得前书的导论。倘若保罗是作者，而他是被囚在罗马等待处死时写提摩太后书，就是要提摩太赶紧到他那里来，免得为时已晚（四21）。保罗在使徒行传二十八章所记的监禁之后，可能得到释放（见：徒二十八30的注释），并进行了提摩太后书所影射的宣教旅程；后来他又被补，这次是在尼罗对基督徒大事逼迫的浪潮中。他可能于主后六十四年被尼罗斩首。

    保罗的对敌分布在亚西亚省，整个局势比他写提摩太前书之时更糟（提后一15）。保罗可以灰心，就像 * 旧约的杰里迈亚一样，因为就在他即将离世之前，神的子民却背弃他，而他活着的日子将见不到自己事奉的果效。然而，他仍有值得安慰之处，就是自己一直向神尽忠（四7～8），而他劝勉提摩太，无论代价如何，都要效法他的脚踪。（从这封信得以保存，可见提摩太的确坚忍到底。）信中再三提到 * 教会外在受到的逼迫，以及内部出现的错误教导，而保罗对年轻传道人的训诲，是要专注于圣经的话，和其中全备的教导。

以弗所的克里索图书馆遗址

风格　保罗最后的这封信，在许多方面与哲学家写给其 * 门徒的励志信件相仿。但是这既是他死前所写的，就亦与犹太人所谓的「遗言」文件类似，即面临死亡的领袖将他最后的智慧之言传给他的儿子或跟随者，而这些智慧言论对后来的读者也有价值。虽然大部分遗言都是冒名的，而保罗的这封信也可能只是写给提摩太本人的，但以上所提的状况，使提摩太后书也具备遗言的力量，成为保罗对年轻传道人最后的智慧之言。

以弗所古代的香料店
马利亚之屋，相传是耶稣母亲终老之处

一1～7
前言与感恩

一1～2　保罗稍微修改了一般书信的开头写法（作者、写给收信人、问安──这个字与「* 恩典」相关），而以他一贯的基督徒方式来写。* 拉比和哲学家都会称自己的 * 门徒为「儿子」。

一3　古代的书信常写到，为收信者向神或神祇感恩，而在感恩的话中会将对方称赞一番。「不住」或「不停」可能意味着在保罗定时祈祷的时候。许多巴勒斯坦犹太人会在圣殿早晨和傍晚献祭的时候祷告；在早上起身、晚上就寝之前，他们也会说特别的祝祷词。巴勒斯坦犹太人算一天，是从日落算到日落，因此「晚上和白天」（和合本：昼夜）的顺序并不一定不自然。当然，对保罗用字的顺序不应当太过强解；同样的顺序不单出现在犹太典籍中，如犹滴书与 * 以斯拉四书，也出现在纯为拉丁文的典籍，如何瑞斯〔Horace，译注：罗马诗人〕、* 昆帝良、和 * 西塞罗的著作中。相对来说，* 约瑟夫和 * 七十士译本，以及罗马作家马提尔〔Martial〕也可以说「昼与夜」，而 * 新约的相关经文并没有一致的说法。「晚上和白天」似乎是十分普通的词组。

一4　渴望的话在古代友谊书信中相当常见，表示情谊深厚。（这并不像某位注释家所以为，是对罗马书一11或其他经文的不良模仿！）在东方，用眼泪来表达因故分开，或长时间分离，是很恰当的。

一5　虽然父亲对儿子的教育有责任，但犹太教和希腊罗马的贵族希望母亲也有知识，可以教导她们的小孩。犹太教并没有让妇女在* 律法上受高深的教育；希腊罗马社会一般只让男人接受 * 修辞和哲学的训练。即使如此，以上的情形仍然属实。罗马男孩子到七岁之前，主要都在母亲的影响之下。许多人以为，孩子在七岁之前不应该学习阅读，但是另有人希望提早教，甚至从三岁就开始。犹太人的圣经教育从五、六岁开始，不过这类教育一般强调记忆、背诵，而不太教导阅读。
    提摩太母亲与外祖母的「信」是犹太人的信仰。保罗遇见她们时，她们已是犹太基督徒（徒十六1）。犹太人的父亲有责任教导儿子律法，但提摩太的父亲是 * 外邦人（徒十六1、3），而倘若父亲没有宗教信仰或已过世，而（外）祖母仍然活着，孩子也可以从她们受教导（参：多比雅书一8）。
    大部分教育都包括体罚，不过有些古代的教育专家却强调鼓励孩子，使他们有成就感，用竞争来刺激学习，及使得学习成为愉快的经验（* 昆帝良）。究竟公开授课的教师较好，还是家里自己请人教学较好，古代的作者看法不一，只要前者的班级人数少到可以个别指导，或许就与后者不相上下。

一6　按手是赋予职位的典礼（参：提前四14的注释）。这一节的比方可能是将火「重新点燃」（NRSV）（参：耶二十9），不过「点燃」（NASB）一字在这个时期常被用来当作象征，因此读者心中是否认为这里具有「火」的含义，并不清楚。

一7　* 爱色尼人的典籍有时将恶行与邪恶的灵相连，不过，希腊人讲「……的灵」通常只是指「……的态度」。不要惧怕的劝勉，是圣经里神对向人提出保证时最常用的话（如：创二十六24；耶一8），也是人对人保证时惯说的话（创四十三23）。虽然提摩太可能会「胆怯」，但切莫以为这是他特有的问题（徒十八9；林前二3）──尽管有些诠释者有这样的看法。

一8～14
继续保罗的任务
    提摩太必须持守他的根基（一3～7），为了所交托他们的 * 福音，而与保罗同受苦难。

一8　* 门徒受到呼召，要追随教师的脚步。保罗在此的苦难特别指他受囚禁，以及即将被处决。

一9～11　「召」的用语为 * 旧约和犹太人所专用，而「显现」和「不朽」则是希腊人专用的话（不过 * 散居的犹太人早已采用），而 * 救主则是两者都用的词。保罗对这两种文化都十分精通，这并不让人意外；大部分 * 散居的犹太人和在巴勒斯坦的犹太人，都认为忠于旧约和使用自己成长文化的语言，两者毫无冲突。

一12～14　「所托付的款项」（一12、14）原来是指金钱，不过其他作者也曾用它来指教导；若有人托付钱财给某人保管，他有责任要保存好，或使其生利。犹太教师感到，他们传交给门徒的，乃是神圣之物，而他们的门徒应当继续再去传给其他的人（参二2）。

一15～18
亚西亚的好友与敌人
    提摩太既在亚西亚事奉，保罗便简短地提到他们曾在那里受到的反对。

一15　「亚西亚」是指罗马的西小亚细亚省，以弗所是那里最著名的城市（参：提前一3）。「凡」并不包括一章16～18节的家庭；古时一般的说法都富弹性，所以这里的意思是「大多数」。许多犹太教师预言末时到处都有背道的事，甚至有人觉得这是他们当代的光景，而他们对此都感哀痛。倘若这封信是后来 * 假冒保罗之名的人所写，讲到保罗末后的事奉，他绝不至于编造这样的状况。后期写 * 圣徒传的人，有时会描述他们的英雄遭人拒绝，但是这样的 * 故事通常也会记载；凡背道而拒绝他们的人，都遭受严厉的审判。

一16　「阿尼西母」（门10）可能是「阿尼色弗」的简写，但是保罗在此所描述的人，不太像是最近得释放的奴隶。由于保罗讲到「阿尼色弗一家的人」，所以他指的人可能拥有奴隶，还有其他投靠的人。「使畅快」是描述好客的话，包括接待旅客到家里住；阿尼色弗的家一定很大，每次保罗到以弗所的时候，都接他到家里住。对提摩太而言，他是「不以为耻」的好例子（一8、12，二15）。

一17　第一世纪有许多人到罗马去旅行；阿尼色弗既是亚西亚名城以弗所一位富裕的 * 庇护人，很自然也能这样做。「找」保罗，可能主要是找到当地的基督徒，他们可以告诉他到哪里去找保罗，无论是他从前被拘留的时期（徒二十八30），或现今较严重的下监。如果保罗是指后者，他对亚西亚近况的了解（一15）便可能来自阿尼色弗。

在平台上的以弗所房屋

一18　由于保罗在四章19节问候阿尼色弗的「一家」，有些作者便主张，阿尼色弗已经去世，而保罗此处是为他所留下的家人能得救祷告。不过上下文清楚指出，阿尼色弗本人是基督徒。犹太教常提及过世的英雄为「可称颂的回忆」，后期有些义人的墓碑上刻着怀念的话，如「愿他（或她）永远被人记念」。有时在人死后会为他们献上 * 赎罪祭，不过为死人的「得救」祷告，在第一世纪的犹太教似乎极少有人作，甚至可说根本没有。更何况阿尼色弗是否过世，并不明确；保罗自己亦正在等候受审判的日子（一12，四8）。保罗讲到某人的「一家」，可以包括那人在内，而该人也仍活着（如：林前十六15、17）。

二1～13
坚持到底
二1～2　* 法利赛派非常强调神圣传统的传承；第二世纪的 * 拉比十分注重将传统从一代传到下一代，并说，这种过程在他们之前早就开始。在希腊哲学派别中也有这样交付传统的作法，不过他们通常强调创办者的观点，并不太注重交棒者本人的想法。

二3～4　哲学家常强调，作为一个真的哲学家，必须有所为、有所不为。他们也会将自己的任务与军人上战场，或运动员的竞赛相比。军人在服役的时候，甚至不可以结婚。不过他们驻扎在外时，常会在当地养女人，而他们的兵役时间会长达二十余年；大约只有一半的人可以活到退休年龄。

二5　哲学家常将自己的任务与运动员相比，运动员要受严格的训练，作万全的准备，这是人尽皆知的。在参加奥林匹克运动会之前，运动员要宣誓，愿意接受长可达十个月的这种训练。得胜者的奖赏是一顶花冠；参看：哥林多前书九24～25的注释。

二6　正如二章4节（叫召他的喜悦）和二章5节（得着冠冕），这里所强调的既是殷勤的工作，也是未来的奖赏；为神劳苦的，在神审判的日子将得奖赏。
    有些注释家认为，保罗在二章4～6节是要传道人单单接受自己会众的供应，好像一些哲学家是由 * 庇护人供应，而不需要打工维生；但保罗在哥林多前书九章的立场却明明与此相反，在那里，他主张两种供应方式都可以；因此若这真是他的看法，便太出人意外了。

裹着手的摔跤运动员

二7　作者偶尔会劝读者要「思想」（KJV、NASB）而有所领悟（参：太二十四15；启十三18）。

二8　古代的道德训诲常会举例说明，这是主要的劝勉方式之一。保罗在此以耶稣为例，他虽然受尽痛苦，但却得到了永远的荣耀（参二10～12）。

二9～10　保罗用自己作例子，这也是古代哲学家和道德作者常用的一种劝勉方式（参二8）。

二11～13　虽然神的特性是永不改变，但祂对待人，则是看他们对祂的反应为何（代下十五2；诗十八25～27）。神对祂的约忠信如一，并不会因不忠之人的违约而更改；可是凡违背圣约的个人，绝不会得救（参：罗三3的注释）。

二14～26
坚守到底与卑贱的器皿
    以弗所基督徒必须遵守「这些事」，就是保罗在二章3～13节所提到的，也是二章11～13节所总结的。他们必须坚守到底，防备在以弗所勃兴的假教训（二14～23），若是可能，总要纠正落入严重错误的人（二24～26）。

二14　许多职业演说家会吹毛求疵，注重无关紧要的双关语、俏皮话；有些哲学家则坚信，最重要的事莫过于确保话语的逻辑无误；许多犹太教师为求忠于 * 律法的文字，也有同样的精神（对于拼音的一点差异，或重音标示的各种可能，都非常看重）。但是另有人却批评这种作法（参：提前一6的注释）。

二15　除了军人、运动员和农夫（二4～6）之外，保罗现在又加上一个常见的例子，就是工人，或许他想到自己的工匠背景。犹太读者读到要殷勤陈明「真理的道」，会以为这样的劝勉是要他们努力研究神的律法，因为那是祂话语的所在（参：诗一一九43），这样的领会是正确的。虽然钻研圣经原本即是保罗的前提（三14～17），不过这里他要强调的，却是正确的表达* 福音，和二章14节及16节的空谈作对比。

二16　参二章14节的注释。

二17　其他作者也用过灵性或道德长毒疮的比方；毒疮的基本特色是，它会蔓延开来，将毒散布到全身，如果不割除，最后身体就会因之而死。许米乃已经正式从教会中除名（提前一20），可能腓理徒也包括在内，但是他们仍有不少影响力，或许跟随的人也颇多。当时和今天一样，只要有人敢讲，就会有人听，因为熟悉圣经的人很少，大部分人不知如何分辨真假，只能倚赖别人的教导。

二18　未来身体的 * 复活，这种概念与希腊的思想搭不上线，不过信徒在基督里已可预尝灵性的复活，这个说法倒是颇合希腊人的胃口。有些假教师，如许米乃和腓理徒，显然将 * 福音「去神话化」，来配合他们的文化（参：林前十五12；帖后二2）。

二19　一栋建筑即使有一些石头被移动，根基石或是房角石总是固定不动的。印记是用来保证一份证件或某种商品的原样，没有遭到改动；此处的印记是指房角石上的碑文，由屋主或建筑者所刻。

二20～21　保罗转到另一个比方。在古代文学里，「器皿」（KJV、NASB）可以用来象征人（或他们的身体，即装灵魂之器具，不过与此处无关）。贵重的器皿是特殊场合才用的，如宴会时；最便宜的器皿是消费品，在犹太人当中，若它沾染了不洁，就会被打碎。
    「洁净自己脱离这些事」（NASB）可以从两种角度来解释。一个角度为，保罗在此或许是将义人与恶人区分出来（如：罗九22～23）；义人，就像在一个屋子里要留作尊贵用途的器皿一样，必须与作卑贱用途的器皿分开来摆（参二17～18的注释）。另一个角度为，一般人常会清洗重要的器皿，不让它堆积尘埃，就宗教而言，则是不让它受玷污（如异端的讲论，二16）。（保罗可能包含这两种意思在内；按照犹太律法，在某些状况之下，一个洁净的器皿若是碰到了不洁净之物，包括不洁净的器皿，就必须重新洁净。）

二22　道德家常会劝勉读者，要「逃避」恶行。有些情欲特别和「年轻」有关（提摩太可能仍属于这个年龄层；参：提前四12的注释）。

二23　为琐碎之事争论，见二章14节的注释。

二24　犹太教师和哲学家，如 * 斯多亚派，也劝告人，在指教别人时要有耐心；相反的，有些道德家，如 * 犬儒派，会用他们的「智慧」来责备过路的人。哲学家总是会嘲讽没有学问的人（参二23；「无知的」，NASB、TEV；「愚蠢的」，NIV）缺乏智慧，因为他们不肯追求知识。

二25～26　犹太教强调存谦卑来指正别人，且先私下进行，不要立刻在众人面前指责，希望能挽回那人，走上正路。

三1～13
末日的邪恶
    犹太教一般认为末世将充满混乱、背道，罪恶与压迫也与日俱增。这种看法广为流传，但同时他们也期望，所有以色列人都将回头，过更圣洁的生活，引进末时和以色列的复兴；有些人（参 * 死海古卷）相信，惟有公义的以色列人才能在审判之后仍然存留。保罗和大多数犹太作者一样，不期待今世会达到完全公义的光景，只有神的日子临到时，公义才会实现。

三1　保罗所谓的「末世」，是包括他在世的时间（参：提前四1）；他此处无疑是隐指犹太人的观念，就是在这个世代结束之前的一段大灾难时期，即后来所谓的 * 弥赛亚之祸。这段时期有多长，凡论到这事的犹太典籍看法皆不相同；在犹太传统内并没有一个固定的时期。

三2　其他的道德学者也用「恶行清单」（参：罗一28～32）。「专爱自己」（即：只顾自己的人），是一些哲学家都定罪的表现，如穆苏尼．鲁弗（Musonius Rufus，斯多亚派学者）、* 伊比德图、* 斐罗；道德家* 蒲鲁他克警告读者，连似乎有自爱倾向的人，也要避免结交。对父母的爱与顺服是古代最重要的美德（参：弗六1～3的注释）。

三3～4　斐罗与其他哲学家，尤其是 * 斯多亚派，不断定罪「贪爱享乐」；在哲学家当中，只有 * 以彼古罗派追求享乐（他们定义为，没有痛苦或烦恼），而他们的影响力并不大。斐罗甚至曾列出一长条邪恶清单，名为「贪爱享乐之人」，并以享乐与德性为敌。

三5　犹太教和希腊哲学都定罪假作虔诚、内心与生活却不符合口头认信的人。对保罗而言，若没有神的能力来改变人的心，宗教是毫无益处的。

三6　妇女通常没有受过教育，因此他们比男人更容易上假教训的当（参：提前二11～12的注释）。妇女在宗教上善变的倾向，遭讽刺作家* 犹文拿里（Juvenal）的讥刺，也触怒了保守的罗马人。根据资料，不少妇女转去相信基督教、犹太教，和崇拜伊西斯、塞拉庇斯等神祇的宗教，数目远超过男人；到了第二世纪，妇女更受到许多异端的吸引。她们在传统宗教上所受的教育既然不多，社会地位又低，无所谓失去颜面，因此更容易改变信仰，有时愈改愈好，有时却愈改愈糟。
    假教师必须进入人的家，因为他们在公开场合不容易接触到妇女。在希腊社会中，已婚妇女处于半隔离状态。一旦他们有办法进入一个家庭，那一家的善男信女就会供应他们财务，并提供其他的帮助。希腊和罗马的男人通常认为妇女很容易被情感和情绪牵着走；许多人或许的确如此，因为她们在教育和文化上都十分贫乏。但保罗在此是向特定的妇女说话，并不是向所有的人。

三7　哲学家强调，知识会带来改变，而要得到知识，便必须向他们学习。这些妇女去学习，可是所学的是错谬的事，内容是要引动她们的情感；保罗说，被如此掳去的人，若要得释放，必须 * 悔改，不单只是学习而已（二25～26）。

三8　保罗在此采用的犹太传统说法，没有记在* 旧约里。有一流传甚广的犹太典籍（其内容各部分出现于 * 假斐罗、* 死海古卷、* 拉比等著作中），描述雅尼和他的兄弟佯庇是法老的术士，他们在出埃及记七11的故事中敌挡摩西。
    异教的文献（长老普利尼和 * 亚普类乌）也记载，他们是摩西时代的术士。由于保罗的反对者援用犹太的神话（提前一4；提后四4；多一14），他也引用这类故事，将这些人物加上名字。

三9　「进展」（NASB、NRSV）可能是一个专有名词，指在某学派中的学习有所长进，但此处它可能只是指敌方行动的进展。雅尼与佯庇最后无法与摩西的神迹较量（根据出埃及记和大半后期的犹太典籍）；到了时候，神也同样会阻挡这个异端的行动（提前五24）。

三10　哲学家的 * 门徒必须跟随、效法教师的言行举止。古代有些道德学家也自然会用「但你」一语，来作道德的对比（亦参三14、四5；提前六11）。提摩太知道保罗在安提阿、以哥念、路司得所受的苦难（徒十三50～十四19），这显然是指他的家最初接触基督教信息的时期，当时他还没有开始和保罗一同旅行（徒十六1～3）。

三11　参：使徒行传十三至十四章的注释。提摩太来自小亚细亚的这一带（徒十六1）。

三12　许多犹太人都认定异教徒会逼迫他们，尤其是在末时，但保罗则告诉每一个过圣洁生活的基督徒，他们必定会遭逼迫（参：约十五20等）。

三13　保罗显然同意犹太教的末世观，那时邪恶当道，罪人会更加放肆无度（参：耶九3）。惟有神最后的忿怒才能让他们住手（参：创六11～13）。
    此处译为「骗子」或「欺哄人的」（KJV；和合本：迷惑人的）的希腊字，常加在会害人或骗人的术士（参三8）之前，作为轻蔑的称号。

三14～17
圣经的装备
三14～15　「圣书」（NASB、NRSV）也用来指异教的宗教经典（如：伊西斯教），不过在用希腊文的犹太文献中，这个字乃是用来称当时的圣经的，就是我们今天所称的 * 旧约。其中的经卷虽有不同的计算法，但从 * 约瑟夫的清单（Apion 1.8, 39-40），以及后期的清单来看，这些经卷与我们的旧约 * 正典相符。通行的 * 七十士译本修订本也包括我们所谓的 * 伪经在内，不过 * 拉比和约瑟夫似乎也接受这些材料，视为是圣经的一部分。
    至少在虔诚的巴勒斯坦犹太人家中，孩子大约五岁开始，就要学习「圣书」；旧约规定要教导孩子圣经（申六7；参如：诗七十一17，七十八5～7）。其他民族常很希奇，犹太人的孩子对祖宗的传统学得那么好。

三16～17　古代地中海一带，许多人相信* 预言是出于灵的感动（和合本：默示），而诗和音乐亦然（不过通常含义稍有不同）。当然，他们对先知书会存这样的信念，而旧约大部分是由先知所写。保罗说圣经是出于灵的感动，与旧约称律法和神的预言为「神的话」相符。全球各地的犹太教都和保罗一样，接受旧约为神的话。
    保罗所列「各样的善事」（三17）的例子清单，是采用古代教育的标准词汇（三16）；「训练」尤其是希腊教育的特色（* 七十士译本常用这个字来指操练）。责备在犹太教里特别重要，一开始应当在私底下、用温和的方式进行。这类工作所根据的权威、来源和内容，都应以圣经为准。「属神的男人」（这是就提摩太而言；一般的说法是「属神的人」），参：提摩太前书六11的注释。

四1～8
务要传道
    在提醒提摩太，圣经（当时是指 * 旧约；见三14～17；参：提前四13）乃是他的权威之后，保罗要他努力去做让人从圣经得到益处的工作（三16～四2）。

四1　指着神祇或诸神起的誓，被视为极具约束力，一旦违背，后果不堪设想；同样，指着神祇或诸神所作的吩咐，也是神圣无比，不可违背。若违反誓言，就等于侵犯该神祇之名，必会遭到报复；犹太人和基督徒认为，最后的审判将在主来的日子临到。

四2　此处和保罗书信其他地方一样，「道」总是指耶稣的信息，这便是神的信息，就像从前的律法书和先知书一样（三16）。希腊罗马的道德家常讨论发言的「合宜」时间为何，尤其是讲坦白话的时间；保罗说，提摩太必须宣讲他的信息，无论别人是否愿意听（四3）。虽然保罗借用了希腊罗马的哲学词汇，不过这个观念在旧约里也到处可见；先知必须不断宣讲，无论反对的势力多大（出六9～13；耶六11，二十8～9）。

四3　在希腊罗马社会里，政治家、演说家和哲学家当中，说讨人欢心之言的谄媚者比比皆是，而在* 旧约里也有不少假先知（讲百姓喜欢听的话之人，通常是冒牌的；参：耶六14，八11；结十三10、16；弥三5；亦见：路六26的注释）。「耳朵发痒」意思是只想听让自己感到愉快的话；路西安（Lucian）用这类词汇来描写喜欢听诽谤话的人。

四4～5　译为「神话」（和合本：荒渺的言语）之词，是用来指假故事的轻蔑语；参：提摩太前书一4的注释。

四6　一个生命被倾倒出来，彷佛奠酒，或饮料之祭，参：腓立比书二17的注释。有些犹太典籍，尤其 * 马喀比四书，认为殉道士的死有赎罪的价值，因此具有祭的意味；当时代许多犹太人的教导，都认为苦难可以赎罪，而殉道士可以将神对人的忿怒完全挪开。但是这里是否有此观念，则不清楚。

四7　保罗头一个比方是运动员的竞赛，可能是在竞技场中比斗；道德家常借用这个比方来描写为美德而作的奋斗（参：提前六12的注释）。
    「当跑的路已经跑尽」是指赛跑，这也是流行的运动员比方。「守住信仰」是希腊人对忠诚的说法，类似希伯来人所说忠于圣约，而在某些情况下，则是指维护真信仰（因此这里用「这信」）。

四8　「冠冕」的比方，是指希腊运动会中颁给得胜者的花冠（四7）。

四9～18
故友旧识
    有些朋友不再忠诚，还有些朋友保罗必须打发出去；然而神总是信实如一（四17～18）。

四9　参四章21节的注释。在一个人过世之前，亲密朋友最后一次的探视是很重要的，作儿子的──包括领养的或法定的儿子在内（一2）──尤其应当遵守这个原则。儿子通常负责埋葬父亲，不过在把保罗的身体交给提摩太之事上，政府官员可能很谨慎。对保罗而言，在他死之前能和提摩太相聚，是格外重要的事；这可与苏格拉底相较，在他生命的最后时刻，他的好友都陪伴在他身旁。

四10　大部分犹太教将现今邪恶的世代（加一4）与未来的世代作对比，他们常坚称，太过看重这个世代的人，便无份于未来的世代。保罗从前在帖撒罗尼迦所遭遇的逼迫，当时可能已不复存在，底马（可能是底米丢的简称，但保罗始终如此称他）或许认为，到那里去比留下来陪保罗，受的苦较少。

以弗所的胜利女神手中拿着花冠
    革勒士（拉丁名）和提多行事的动机未遭批评。「加拉太」可能是指小亚细亚的加拉太，保罗曾向那里的人写《加拉太书》。这个地名也可能指北边的高卢一带，就是现今的法国，那是最初的「加拉太」。若是如此，这里就成了* 新约中惟一一处提到地中海以外的欧洲地区。不过这种可能性不大。
    提多往挞马太去，那地方靠近尼哥波立，他从前曾（或曾想）在那里与保罗碰面（多三12）。如果提摩太千里迢迢来看保罗（提后四13），他可能至少会经过帖撒罗尼迦和挞马太（后者在亚得里亚海的岸边），而保罗事先让他知道，他在那一带可能会遇到旧日的同工。

四11　虽然「马可」是很普通的名字，但保罗的亲密同工人数不多，几乎可以肯定这位就是使徒行传的约翰．马可，正如歌罗西书四10一样。除了路加，罗马还有别人在（提后四21），不过路加是惟一与他和提摩太一起旅行的；也可能只有他特别在罗马陪伴保罗。

四12　推基古是带这封信的人（参：提前一3），他也曾与保罗和提摩太结伴旅行（徒二十4；西四7）。罗马惟一的邮政服务，是皇家信差，专为政府工作，而一般人的信件只能靠旅行的人带去。

四13　此处提到的外衣，是像一条毯子，有一个洞，让头露出来；因为它容易穿，所以旅行的人很爱用。这种外衣只适合冷天或雨天；保罗显然是因为天气变热了，而将它留在特罗亚，后来没有机会去取。如今在监狱里，保罗感到有些冷，而且等提摩太来到之后，冬天就快到了（参四21）。有些注释家认为，此处所用的名词不是指外衣，而是指包书的对象；虽然这个字可能有此含义，不过大部分引证的文字，源头乃是出于对这一节的注释！
    有些注释家认为，「羊皮纸」是指证书（如：证明保罗的公民身分），但是在这个时期，这类文件的可靠证据并不普遍。然而，这个词汇当时已经用来指手抄本（蒲草纸作的册子，有封面，与书卷不同），这种型式的书本原来就存在，而基督徒使它更为普及。最早它被拿来作笔记本、账本等非文学性的用途；基督徒很快开始用它来写圣经。保罗可能是指他研究圣经的笔记；另外的「书」应该是蒲草纸卷，即该段时期最普通的写作用纸。
    保罗显然希望提摩太往北走到特罗亚，从那里过海到马其顿，再经由通过帖撒罗尼迦的罗马大道到挞马太，从那里航海到意大利（不过参四21）。

四14　许多铜匠住在地中海东部一带，而铜匠的工作声音太大，亚力山大不可能一边工作一边讲话，像作皮革业的保罗一样。因此白天工作的时候，他不可能聚集很多人（除非他从前是铜匠，现在则以宣讲他的错谬教训维生）。
    亚力山大可能是提摩太前书一19～20提到的假师傅，不过这是个很普通的名字。保罗所用的「害我」一词，有时是用来指「控告者」；保罗是否指亚力山大为出卖他，将他交付罗马官府的人，并不清楚。保罗可能不是在以弗所被捕的，因为他前一个冬天是在尼哥波立度过的；当时他可能正在前往罗马，而抵达之时却正好遇到尼罗的逼迫（多三12；参：提后四10）。
    诗篇的作者常求神为自己伸冤，报复仇敌（如：诗十七13～14，三十五1～8、26，五十五15，六十九22～28）。保罗在此是作预测（未来式），而不是在祈求报应临到（参：诗五十二5，五十五23，六十三9～10，七十三17～20等）；然而，他的重点乃是，到了末时，神必会为祂的仆人平复一切事。

四16　此处保罗可能不是指使徒行传二十八30～31的拘留，那一次的结果对保罗有利；此处是指他被捕之后最近的一次审讯。这可能是初审，在罗马的一位地方官面前（就实际来看，不太可能是皇帝亲审）。

四17～18　保罗可能隐指旧约中戴维或但以理超凡的信心（撒上十七37；但六27；参：马喀比一书二60）；但以理是由国王下圣旨而被送入狮子坑──尽管国王是出于无奈。古代文学常以狮子表征最大的力量，此处用它来指尼罗的法庭甚是合适。保罗死于尼罗的逼迫，当时有些基督徒真的被放入竞技场去喂猛兽，不过保罗用「狮子」却是象征的意思，就像旧约常见的用法（如：诗二十二13、21）。
    译为「救出来」的词，是指地上的拯救与保全（17节），但也可以用来指最终的拯救（18节）。在古代的信中，祷告似乎是很自然的事，因为古代人的生活弥漫着宗教的气氛。

四19～22
结语

四19　书信的结尾通常是问安的话。亚居拉和百基拉曾离开以弗所（徒十八24～26），到罗马去（罗十六3），后来又回到以弗所工作，可能是最近的事，因为保罗在一章16～18节没有提到他们的帮助（提摩太前书二11～12亦可与百基拉在使徒行传十八26的事奉作对比）；四章10～12节和20节只提到和保罗一同旅行的人，可能大半是单身汉。阿尼色弗一家的人，参一章16～18节的注释。

四20　书信一般都会提到朋友的消息，其中有些人从前曾和提摩太一起旅行（徒十九22，二十4）。保罗对特罗非摩的病可能有的看法，可参：腓立比书二25～30的注释。

四21　海路冬天是关闭的；从十一月十日到最慢三月十日，船只完全不能通航，不过从九月十五日到十一月十日，以及从三月十一日到五月二十六日，也算是危险的时期。因此，提摩太在冬天不可能从以弗所搭船；即使他取道陆路，绕过希腊北边──保罗似乎如此期待（四13），他也可能需要乘船渡过亚得里亚海，而这段海路冬天也会关闭。如果提摩太耽搁太久，就赶不过来，要等到春天了──而保罗那时可能已经不在世上。保罗或许是在夏天请推基古带这封信去，所以提摩太的时间不多，必须赶紧处理事情，并动身去见他。
    「布田」、「利奴」、「革老底亚」都是拉丁名字。犹太人可能有拉丁名字（「革老底亚」相当合适作在革老丢时代被释放之女奴的名字），但大部分罗马的犹太人都用希腊名字。既然这四个人中有三个是拉丁名字，可能显示基督教已经进入了罗马社会中新的一群人当中。倘若他们是 * 教会领袖（虽然保罗只提到这几个人的名字，但他加上「众弟兄」，应是指特定的一个群体），姊妹的名字在内就显得很重要。第二世纪的传统宣称，利奴接替彼得，成为罗马的第二任主教。

四22　最后的「你们」，希腊文是复数；保罗最后的问安对象，包括了与提摩太一同在以弗所服事的人（四19）。


57 提多书背景注释

提多书

导论

作者、目的、注释书　参提摩太前书的导论。保罗写给提多的信和提摩太前书一样，其功用似乎更多在显明提多的权威，而非仅为个人的信件。

背景状况　保罗把提多留在革哩底，以在那一带各城中确立 * 教会的领导（一5）。书信中对反对者的描述（一10～11、14），很接近保罗在提摩太前书中论以弗所的话，显示那里的错谬已经迅速传到许多基督徒团体当中。保罗从前的反对者，就是他在加拉太所遇到主张割礼的团体，显然继续跟着他的脚踪来「纠正」他的信徒（一10、14）。虽然他们赢得了不少他带领信主的人，但他们的观点最后终于失败；不过保罗在世的日子并没有看到他的观点得胜的光景（提后一15）。

以弗所的陶管

以弗所的高温浴场

_

一1～4
前言

    这一段和提摩太前书相仿，保罗省略了好些其他书信皆有的特色（诸如：感恩，以及祷告的内容──较为少见），而直接讲到一些吩咐。

一1　书信的开头一般是写寄信者的名字。在地位崇高的人家里作奴仆，声望亦颇高，而 * 旧约的先知常被称为「神的仆人」。犹太教相信，犹太人因着全体都在以色列中有份，所以蒙神拣选，必然得救；保罗将这个名词用来指所有在耶稣里的信徒，或许特别是为了要抵挡革哩底的假先知（一10，不过这本来就是他一向的用法）。

一2～3　「永生」直译是「未来世界的生命」，该世界（按照犹太人的教导）将由 * 死人复活引进。神不能说谎，祂自创世以来便已经透过众先知说话，未来的复活可以从圣经最早的部分找到证明，这都符合一般犹太人的教导，是保罗的仇敌无法辩驳的（一10）。（* 斯多亚派教导，神的旨意不会改变，但按斯多亚式的道理，神比较缺乏自由，不像犹太教所讲，神可以与人的意志互动。相对来说，希腊神话中的神祇经常欺骗人类，不过这种对神的看法为哲学家所拒绝，也为犹太教所嘲讽。）

一4　在写完寄信者的名字之后，便会提到收信者的名字，并且致问候之意。哲学家和 * 拉比会说，他们的 * 门徒就像自己的孩子一样；参：提摩太前书一2和提摩太后书一2。

一5～9
设立称职的长老
一5　在* 旧约里，各个城市都是由「长老」来治理和审判，这些人是当地最聪明、经验最丰富的人。到了* 新约时期，* 会堂里有名望的长者便被称为「长老」。保罗并没有设立全新的领导体系，而是沿用当时文化中会堂的领袖制度，既方便，又合乎传统。在「各城」，指每个城市里不同的家庭 * 教会都当有自己的领袖。革哩底就像大部分的旧希腊一样，素来以城市之间的竞争出名。

一6　「无可指责」（NASB）的要求，在古代对领袖非常重要（参：提前三2的注释）。「一个妇人的丈夫」，意思可能是「忠心的丈夫」；这个要求和对孩子的要求一样，表明他必须是个顾家的男人，是全家的领导者。这些都是古代受敬重之人的要素，一个人是否合适担任公职，要看他是否具备这些条件。（* 旧约也强调，在一般情况之下，家人要有顺服的态度；参：申二十一20。）他们既是「长老」，「放荡不羁」（NASB；这个词的意思是浪费金钱，用在自己的嗜好上，如酗酒）是一种典型的恶行，通常指青年男子，不包括孩子，这些长老对已成年儿女的行为显然还有责任。在罗马世界，儿子必须尊重父亲，而父亲有法定权力，只要他们还活在世上，就可以管教自己的儿子。

一7　「管家」是管理全家的人，常为奴隶或 * 自由人，必须对主人负责，交代自己如何管理他的财产；这个词尤其适合描绘家庭教会中的领袖。革哩底的酒神狄奥尼修斯的崇拜以醉酒出名，基督徒领袖的行为绝不可与之类似，让人混淆莫辨。有些人相当无知，把犹太教和狄奥尼修斯教混为一谈，而通常基督教被视为犹太教的一部分。凡是「酗酒」（KJV、NASB）的人，也常有虐待、打架等劣行。

一8　「乐意接待」意思是款待需要住处的旅客，招待他们吃住。（外出旅行的基督徒和犹太人一样，一般会携带推荐信，证明他们是可靠的人。）

酒神狄奥尼修斯的崁图

一9　长老必须接受训练，驳倒当时流传的假教训，然后才能按立；有关此处的假教训，参一章10～16节的注释。「道」在犹太教可能指 * 律法，但保罗是指使徒的信息（参：提后四2的注释）。

一10～16
邪恶的律法主义者
    此处的对头可能和保罗在其他地方遇到的对头有关系，他们所倡导的言论，有些可能来自当地对犹太教的了解，而 * 教会里也可能有相当强的犹太成分。革哩底是种族杂居之地，有很大的犹太殖民团体。

一10　「说虚空话」（NASB）是古代许多伪知识分子的特色；参：提摩太前书一6和提摩太后书二14的注释。

一11　「扰乱人的全家」（NASB），也许指这些假教师有机会进到人家里，而分化整个家庭（参：提后三6～7），但保罗的意思更可能为，他们「破坏了」（KJV）人的家。或许他们贬抑了当时文化的权威结构（多二4～5、9～10）；或许──这种可能性较小──他们持 * 禁欲立场，反对婚姻或婚姻中的性生活（参：提前四1～3、林前七1～7的注释）。这两种错误都不是巴勒斯坦犹太教或 * 散居地犹太教的特色，不过许多 * 爱色尼人是主张独身的。

    至于为「得利」而教导，参：提摩太前书六3～10的注释；受到这种指控的人，一般是教导道德的旅行教师，可能包括保罗在内（帖前二5）。在保罗之前很多年，曾有位作者指控革哩底人，说他们无论诚实或不诚实，个个贪图利益，超过所有其他地方的人。

一12　保罗在此引用的话，来源有几种可能，最早的是主前第六世纪革哩底的诺萨斯（Knossos）一位教师伊皮麦尼德（Epimenides）。（真正的来源比较可能是海希奥德〔Hesiod，译注：主前第八世纪希腊诗人〕，由主前第三世纪迦立马库〔Callimachus，译注：希腊诗人〕所写的《宙斯赞美诗》流传；革哩底声称当地有宙斯的出生地与坟墓。但亦有人认为，这些话是保罗当代的一位革哩底人说的，而他大可以用这句话来向提多说明。保罗显然不是在引用自己的看法，因为他不致认为说谎之人会是真先知。希腊逻辑学家曾以一名革哩底人的声明「革哩底人都是说谎的」来作游戏：如果他说的是真话，那么他就在说谎；但如果他在说谎，那么按照推理，所有革哩底人都说实话──这固然合理，可是这名革哩底人却未说实话！）

    在保罗的时代，伊皮麦尼德享有美誉，被视为是旅行各处行神迹、教导人的先知；在希腊思想中，诗人与先知的灵感只有一线之别。虽然这句话似乎成为格言（有位注释家声称，「革哩底化」〔cretize〕成了「说谎」的俚语），但保罗或许知道伊皮麦尼德的著作，或许知道一本诗集，里面有他的语录（这种可能性更大，参：徒十七27～29的注释）。

    革哩底还有自夸、背叛、贪婪等坏名声。「馋」与爱好享乐有关，与爱好知识相反，参：腓立比书三19的注释。

一13　古代的人种志学者（ethnographers）认定，各个种族所具备的特色（包括好与坏），是由其文化所强调的特质来决定。革哩底的信徒都会听到这封信的诵读，而保罗则提到革哩底人负面的特色，由此可见，他和他们的关系一定非常之好，而且革哩底人也知道这是他们文化的特色；不过在一般状况之下，跨文化的事工要非常敏锐，而保罗在此处并不是要立下这方面的典范。

一14　犹太人的「神话」（和合本：荒渺的言语）可能尤其指 haggadot，就是把圣经 * 叙事强化或作说明的故事。* 法利赛人，以及其他想要解释圣经的律法并应用到当代的人，不得不以个案作外围法律，细述* 旧约规条如何用在特殊的状况中；保罗在此显然将这类律法传统弃置不顾。

一15　旧约 * 律法认为某些食物洁净，某些食物不洁净（参一14），但保罗按一般的用法，把洁净的术语延伸指道德与灵性的洁净（见：提前四3～5；参：罗十四14）。

一16　在旧约里，「认识神」就是和祂有立约的关系；就个人而言，这是指向祂尽忠，因此与祂有亲密的关系。不过，这项声明倘若没有伴以公平待人、并顺服圣经，就一点用处也没有（何八2～3；耶二十二16）。

二1～14
纯正的道理

    罗马人对少数人的宗教常具戒心，尤其对一些东方宗教，因它们的崇拜有神秘激情的成分；他们怀疑这些宗教否定传统的家庭价值观。故此，少数人的宗教常效法哲学家，劝勉信徒要遵守「家规」。这些规条规定，家中作长辈的当如何对待全家每一份子，尤其是妻子、孩子和奴隶。在「料理家务」的大题之下，这些规条亦延伸到如何对待父母、对国家的责任（三1），和对神祇的责任。由于 * 教会是在家里聚会，且被视为一个大家庭，以* 庇护人的家为中心延伸出去，因此这些吩咐自然延伸到教会内的各种关系中。

    早期基督徒采用罗马式的社会关系，这对教会向社会的见证很重要，可使对 * 福音的反感降至最低（二5、8、10）。现代读者通常只明白自己文化的传统价值（如：美国中产阶级十九世纪至二十世纪中叶的传统家庭价值观），但我们必须明白，保罗是在向当时传统的罗马价值观说话（包括当日家中蓄奴，不过这种制度与许多其他社会中的奴隶模式都不相同）。

二1　由于假教师正在破坏家庭结构，在这个状况下，保罗所提供的「纯正」教导（参二15），特别强调家人的关系（二2～14）。所谓家庭是由组织和依从（如：奴隶与主人，* 受庇护者与 * 庇护人）的关系来定义，而不是按严格的血亲关系。

二2　这个描述合乎罗马文化对可敬之老年人的理想：庄重、严肃、节制。

二3　喜剧常以老妇为取笑的对象，她们爱讲闲话、言语无知的特色，尤其受到讥嘲（见：提前四7）。

二4　老年妇人，尤其是母亲，教导女儿如何处理日常生活的事，早已成为习俗（就连古代的以色列也是如此，如：耶九20）；有些哲学家想要指教妇女，他们甚至写 * 假名书信，冒充是女人所写，告诉妇女当有的言行举止。罗马母亲对女儿最重要的责任，似乎是帮助她得着合宜的教育（尤其是如何作好母亲），和找到如意郎君。「少年妇人」几乎一定是妻子，因为犹太人和希腊罗马社会一般不接受单身妇女，而男人的数目似乎总比女人多。犹太教和古代的道德家都强调，妻子应当爱丈夫，并养育儿女；许多墓碑都以这些特点为妇女最大的美德。

二5　译为「明理」（NASB）的字，意思是「自我节制」（NIV、NRSV、TEV，和合本：谨守），或有操守，这是希腊的主要德行之一；用在妇女身上，意思便是「淑静」，因此暗示完全避免与性方面的不贞有任何瓜葛。在希腊的理想中，妇女应当待在家里，足不出户，因为她们乃是丈夫的眼目财产，惟独他能观赏。她们在自己所处的有限范围内管理家事，不过必须事事听从丈夫。保罗只说她们要「顺服」（NRSV、TEV），而没有说「听从」（和 KJV 相反）；妇女也应当安静、温顺、不参与社交。违反这些社会习俗，会让人找到把柄，说基督教不守社会规矩，而这指控必导致逼迫；这个在成长中的小小信仰团体若遭到太大的压力，其中的人可能觉得不值得如此受苦。

二6～8　男人也应当自我谨守，提摩太曾被要求成为榜样，这是优秀的教师当有的表现。「善行」这个词，保罗有各种不同的用法（见一16，二14，三1、8、14；提前二10，五10，六18；提后二21，三17）。

二9～10　主人在法律上对家里的奴隶有绝对的权柄，不过许多家奴都有相当的自由，是农场或矿场的奴隶所没有的，他们的食衣住也相当充裕，胜过大部分的农人。一般主人对奴隶所持典型的看法为：奴隶都是懒惰的，总和主人顶嘴，而且一有机会便顺手牵羊。这种形像有时是正确的，尤其当工作的动机很弱之时；但保罗鼓励基督徒奴隶，不要让人对他们有这种印象。少数人的宗教容易被人视为具颠覆性，若要拨正偏见，基督徒更需加倍努力，避免平常遭人批评的缺失。有关奴隶的一般情况，参：腓利门书的注释。

二11　信徒应当活得有尊严，以防堵捏造的指控（二8～10），他们只要按照 * 福音来生活，旁人便得以就近这信仰。有关对少数人之宗教的偏见，参二章1～14节的前言。神的恩典已经为众人预备了救恩（不过并非自动生效──参如一10），这个说法与犹太人的排他主义正相反，也与古代许多人所赞同的维持文化殊异性观点背道而驰（不过犹太教认为，一些公义的外邦人亦可得救，而哲学家和一些神秘宗教则会向传统的文化界线提出挑战）。

二12　保罗在这里所用的伦理词汇，是古代希腊哲学家和道德家最重视的美德。* 斐罗，这位自认属于亚历山太希腊社会的犹太哲学家，力图将犹太教以希腊社会所能接受的方式呈现出来，而他的作品中曾出现几乎雷同的清单。

    犹太教将现今罪恶和痛苦充斥的世代，与未来的世代作对比，那时神的统治不再受到挑战，祂也将奖赏祂的子民。在历史上有一些压迫者曾利用这个道理，来让受压制者驯服，不过，对它最感兴趣的，还是受压迫者本人。巴勒斯坦的犹太人因罗马人的欺压感到气馁，又因不能无拘无束的实践他们所相信的 * 律法，而深感失望；* 散居的犹太人和基督徒发现，处在异教横生的沼泽地，他们的道德观少人附从，而又常遭诬陷，偶尔还遭暴力相向。他们对未来的盼望，扎根于对神公义的信心。

二13　在犹太教里，神最终的启示或「显现」，意味着现今世代的结束，和新世代的开始（参二12）。* 散居的犹太教常称神为「至大的神」，并视祂为「救主」。在希腊宗教里，后者常指拯救者或施惠者。按照此处最可能的文法，保罗是用这个属神的头衔来称耶稣。

二14　在* 旧约里，神「救赎」了以色列人（即：释放他们脱离了埃及的奴役），使他们成为「特别的子民」（出十九5；申四20，七6，十四2；参：撒上十二22，撒下七24；诗一三五4）；此处保罗把这些用语拿来指 * 教会。

    犹太教非常赞扬「热心」为神。虽然在这个时期，热心和 * 奋锐党最有关联，但保罗不太可能会隐指那个团体，何况革哩底人可能根本不知道它的存在。他的用法大概是指这个字的一般含义，即为律法或为神的缘故不和人妥协。（尽管可能性不大，但革哩底的犹太人或许曾受到古利奈〔Cyrene〕紧张情势的影响，位于北非海岸的这座城，是在革哩底的南边，不过两座城属于同一个罗马辖区。在保罗写这封信十年多之后，古利奈的紧张情势演变成暴动，又过了四十年左右，则爆发了全面的反叛。这样的革命情怀是巴勒斯坦的残余奋锐党人到那里后所挑起的。）

二15～三8
生活见证的目的
    保罗在本段提出他们以生活作见证的目的（二5、8、10）：神希望人人得救，因祂付出了很大的代价来完成救恩。如今若要平息世人对基督教的反感，惟一的途径就是活出无可指责的生活。

二15　保罗鼓励提多，要将二章1～14节纯正的道传递下去。

三1　效忠政府，服从当局，常与家人应有之责任的勉励放在一起（见二1～14的前言）。面对颠覆的诽谤，这方面的劝导和家人的责任同样重要，甚至更加重要，因为罗马人最憎恨反叛性强的信仰。

三2　对待人最美善的境界，是能向每个人都流露恩慈，包括敌人在内；以这个吩咐作为保罗论人际关系的高潮，十分恰当。

三3～4　哲学家有时会劝人效法神的性情；保罗在此用神对罪人施展慈爱、拯救他们为理由，说明基督徒为何应当善待所有的人，甚至包括敌人在内。哲学家形容大多数人都「被情欲和宴乐奴役」，直到被哲学的真理所释放，才得脱离其捆绑；保罗同意他们对人类困境的评估，但是却认为另有一个解决的办法（三5）。

    保罗此处所用神「对人类所施的慈爱」一词，异教的道德家特别用来指人对人必须存有的同情；对保罗而言，神在* 基督里已经向人类显出同情。有时这个词也用在至高神身上，不过它更多用来指皇帝的慈惠。保罗表明，当代文化视为最宝贵的美德可以反映出神本身的性情。

三5　* 爱色尼人和一些犹太人把 * 圣灵与洁净相连，主要的根据是以西结书三十六25～27，那里说，神洁净百姓脱离偶像。巴勒斯坦的犹太教以* 浸礼表示决心皈依，因此这里浸礼成了皈信的自然象征（参：约三5的注释）。

三6　有关圣灵的「浇灌」，参：约珥书二28（引用于徒二17）。

三7～8　「称义」是指在神的法庭前「被判为义」，或「得以免罪」；按照 * 旧约和犹太人的教导，犯罪者必须定罪，只有无辜者才得免罪。但在旧约里，神因着立约的爱，曾应许要高举祂的子民，单因他们忠于祂，便宣告他们在义中；参：罗马书一17的注释。「后嗣」反映出旧约承受应许之地的意象，早期犹太教自然将这幅图画发展成进入未来的 * 国度。

    有关「永生」，参一章2～3节的注释；有关「盼望」，亦参二章13节的注释。保罗和犹太教一样，认为永生将在这世代的末了、死人* 复活、新世代开始之时完全实现。但是对保罗而言，这个盼望已经由 * 基督的复活掀开了序幕。

三9～11
避免分裂和离间之人

    若要保持基督徒团体的和谐，使成员彼此和睦相待（三1～2；参：创二十六18～22），要点之一便是不和离间之人来往，这些人的不顺服会破坏见证。

三9　家谱和 * 律法的细节（包括犹太律法专家对希伯来字的拼法或重音标示的争论）实在是琐事，与 * 旧约真正关注的核心问题并无关系（参一10；提前一6；提后二14等的注释）。

三10～11　译为「喜好结党」（NASB）或「制造纷争」（NIV）的词，并不一定总是用来指负面的事；相关的名词乃指哲学家的不同派别，而 * 约瑟夫用它来指犹太教内不同的思想学派。但保罗在此是从负面来用它（加五20也相同；参：林前十一19），指分门结党，或分裂的倾向。他可能是指会众当中的假教师，或是他们的 * 门徒（参：多三9，连同一10）。

    犹太律法要求，在将一个人带到宗教团体面前公开管教之前，必须先在私下进行几次纠正；这个过程使犯规者能有充分的机会悔改。对不肯悔改的犯规之人，最严重的刑罚方式之一，就是将他赶出团体一段时间，或直等他肯真正 * 悔改。保罗只将这种刑罚用于最严重的情况，因此这里的纷争一定相当严重；那个人已经使自己自绝于团体之外。

三12～15
结尾诸事
三12　尼哥波立在亚得里亚海靠希腊的一边，距意大利东岸约两百哩之遥。这个城靠近海岸，只建了约一世纪之久，并不是一座大城，也不是 * 冒名写信的人会注意到的地方。约三十年之后，* 斯多亚哲学家* 伊比德图（Epictetus）被逐离开罗马，便到这里定居，因此这座城在保罗的时代可能也举办过哲学辩论（因此基督徒有机会在那里作见证）。保罗显然是想继续前往罗马，他当时正要离开亚西亚，横越马其顿，到尼哥波立去等提多，而提多则在接到保罗的信后，要从革哩底往上走。冬天的时候无法航海，因此保罗会等在那里（见：提后四21的注释）。

    提多后来向北方去，到挞马太事奉（提后四10），那里可能从前已经开展过事工（罗十五19，提到同样的地区）。后来保罗从罗马打发推基古去找提摩太（提后四12），因此可能他打发亚提马去找提多。

    「亚提马」之名与希腊女神亚底米为复合字，不过由这一点并不能得出结论，说他是犹太人还是 * 外邦人。在这段时期，埃及和其他地方的犹太名字，有以「亚提－」为字根的复合字；参：犹太基督徒「亚波罗〔Apollos〕」，他的名字也取自希腊神祇亚波罗，情形与此处类似。

哥林多的亚波罗神庙遗迹

_

三13　「律师」可以指犹太律法专家，但在* 散居之地，更可能指精通罗马法的学者。这类法学家受过 * 修辞的训练（就像亚波罗；见：徒十八24的注释），是有名望的人。相对来说，古代有些职业，如医生，有时则是奴隶；律师一般的社会地位都相当高。

    「西纳」和大部分名字一样，在犹太的墓碑上可以找到，因此根据他的职业并不能排除他是犹太人；或许他和亚波罗都是亚历山太犹太人当中受过教育的佼佼者。

    这一节成为小型的「推荐信」，让西纳和亚波罗能受到接待（见一8的注释），他们可能是将这封信带给提多的人。「帮助」意味着供应他们所需，提供他们路费，让他们能继续前往最后的旅行目标──也许是革哩底南方，也许是亚历山太。

三14　此处保罗是在吩咐人要施舍（参：林后九6～8；加六6～10的注释）。

亚历山太的地下墓窟

_

三15　信末的这种问安是当时的习惯，有时包括「凡爱我们的人」之类的话，以此来称呼那些适合接受一般问候的人。

亚历山太地下墓窟的主陵墓

_


58 腓利门书背景注释

腓利门书

导论

作者　几乎所有学者都接受此封信为保罗所写；其风格与内容正符合保罗的特色。

奴隶制度与腓利门书的背景　所有的奴隶法都论及奴隶两方面的地位：一方面他们是人，但另一方面就经济而言，他们可以作为财产来买卖；罗马法也不例外。主人处死奴隶是合法的，而如果主人遭到谋害，所有的奴隶都会被处死。在帝国的某些境内（如：意大利），奴隶是农场的主要工人；他们与自由农人会争取同样的工作。开矿的奴隶生活最差，由于矿坑的条件极糟，他们很快就会死去。

    不过几乎在所有的职业里都可以找到奴隶，就社会地位而言，他们比自由农人更容易晋升；他们与美国和迦勒比海一带大部分的奴隶不一样，因为他们可以靠工作来换取自由，有些得自由的奴隶还变成相当富有。这种社会地位的变动性，对家奴尤其适用──保罗书信中只提到这种奴隶。就经济和社会状况而言，这些奴隶比大部分罗马帝国的自由人都强，何况未来他们还可能得着自由，自定前途；大部分自由人都是乡下的农民，就是向富有的地主租地耕作的佃农。

    有几位哲学家说，奴隶也是人，可是他们不曾建议主人释放奴隶。几乎所有人都认为奴隶制度是理所当然的，只有几个人曾简略地说它「违反自然」；他们的观点却极不受欢迎，以致这样的言论只存留在反对者的批评之中。保罗给腓利门的信息超乎当时任何文件之上，他不仅为一位逃走的奴隶求情，还要求释放他，因为他已经成为基督徒。这个范例影响极大，因此许多早期美国蓄奴的人甚至不愿意他们的奴隶接触基督教，恐怕他们不得不释放这些奴隶；后来才产生一种扭曲的基督教信息，主张维持奴隶制度（参 Albert J. Raboteau , Slave Religion [New York: Oxford University Press, 1978]）。

    才华横溢或受过教育的男性奴隶，常受到主人的信赖，作为他的代表出去办事，或管理主人的财产。这些奴隶有时可以利用机会赚到足够的钱，以买到自己的自由（他们所赚的钱按法律是属于主人的，不过主人常让他们自己管钱）；而有些人则会利用出去办事的机会逃跑。若要安全的逃走，必须远离主人所在之地（保罗在本书中提到的个案，是从弗吕家跑到罗马），所以他们可能会拿走主人的一些钱。若被逮到，一定会受严厉的刑罚。这种偷窃或许是第18节所指，不过保罗在那里或许是指腓利门自己想为阿尼西母还钱。从古代奴隶主人的角度来看，逃跑的奴隶离开的日子，就是金钱的损失，可以合法视为被窃的财产，而收容他的人就必须还钱。可是更重要的是，奴隶本身并不便宜，而腓利门可能已经另外买了一名奴隶来代替他。

    旧约的 * 律法要求保护逃走的奴隶（申二十三15～16），但是罗马法要求保罗把阿尼西母归还给他的主人，否则他就会受到严重的处分。保罗利用他和腓利门的关系来求阿尼西母的释放：在标准的「荐信」里，可以替某一个地位低的人，向与自己地位同等（有时地位较低）的人求情。保罗在社会上或经济上与腓利门并不同等，但身为属灵的父亲，他有理由站在平等的地位上讲话──这是古代友谊的特色。

结构与形式　这封信是「推荐信」，是 * 庇护人为他底下的 * 受庇护者而写，向和他地位相同，或地位较低的人求情。这封信也是「熟虑式* 修辞」，古代用来说服别人改变行为或态度的讲辞或文字。保罗开头说明请求（4～7节，exordium），接下来提出理由，主要的内容是证明（8～16节），最后则是全案的总结（17～22节，peroratio）。保罗运用当日论证的方式，来说服富裕而有教养的腓利门，他一定认为这样的论证极有道理。本信能保存下来，显示保罗成功地说服了腓利门，如果他没有释放阿尼西母，就一定不会保留这封信，又将它流传出去。这封给腓利门的信是保罗现存书信中最短的一封，只需一张蒲草纸就可写完。

注释书　见歌罗西书的导论。有关保罗对奴隶制度的看法，参 S. Scott Bartchy, First-Century Slavery and the Interpretation of 1 Corinthians 7:21, SBLDS 11 (Missoula, Mont.: Society of Biblical Literature, 1973)；亦可参 Craig S. Keener, Paul, Women and Wives (Peabody, Mass.: Hendrickson, 1992), pp. 184-224，其中讲解了保罗对家奴的论点。

1～3　有关家庭 * 教会，参：使徒行传十二2和罗马书十六5。古代的宗教团体会在富裕的屋主家中聚会，主人则在这类团体中享有高位，就像他们的 * 庇护人一般。古代的作者对家庭的定义，不是按照血亲，而是按照权力架构：自由人和他的妻子、孩子与奴隶（不过只有收入丰厚的人能拥有奴隶）。收信人住在弗吕家（参：西四17）。
    这个地点是根据相当可靠的证据，而不是根据名字的特色。
    「亚腓亚」是弗吕家常见的名字，比「腓利门」更普遍，不过在别的地方也曾出现，包括巴勒斯坦在内。

4　保罗有固定祷告的时间，这是一般敬虔犹太人的习惯（可能一天至少两小时）；参：罗马书一10。信中的感恩很常见，而保罗在此（4～7节）是按照他平时的习惯，用感恩当作赞许的颂德。这种颂德在演讲中常会用到，藉称赞听众来搏取他们的好感。

5～6　译为「团契」（NASB、TEV）或「共有的」（NIV、NRSV）常是指商业上的合伙，或共有财产（参7节）。腓利门就像是 * 教会（2节）的 * 庇护人。

7　在古代的希腊罗马，特别在犹太教中，接待乃是非常重要的美德。富有的主人常会招聚在经济上差他们一截的人，有时是他们所属宗教团体的成员，到自己的家中，请他们用餐；腓利门和其他富有的基督徒，在自己的家庭教会中提供这样的饮食。古人的信常见的特点之一，就是提到作者与收信人共享的情谊；这在友谊书信里，或作者即将拜托收信者一件事时，显得分外重要。

8　腓利门的社会地位很高，这是他的文化特别注重的事；不过他承认，在信仰里，保罗属灵的层级比他更高。
    哲学家常受到这类富裕人士的资助，在宴会里发表演说，或担任教师，但保罗声称自己的角色不同凡响，是一般哲学家所不能及的。哲学家可以成为富有 * 庇护人的 * 受庇护者，可是保罗在此暗示，他是腓利门属灵的庇护人。哲学家用「何为合宜之事」（NASB；「你应当如何行」，NIV）作为伦理判断的标准。

9　* 修辞学家（专事演说之士）喜欢如此讲论：「我可以提醒你这点，但是我不这样做」，即一方面提醒，一方面假装不这么做。保罗的文化重视对长者的尊敬，因此他以自己的年龄作为理由。
    按照古代的一个定义，保罗在此所用的词（「有年纪的」，KJV、NASB；「老人」，NIV、NRSV），可以指四十九岁到五十六岁；但是 * 新约作者的用法通常很宽松，可指任何一位不再「年轻」的人。根据新约其他的证据，保罗当时可能五十七岁左右，上下最多差五岁。
    双方的情谊也可成为拜托人做事的基础；既是朋友，就有互惠的责任。

10　教师常称 * 门徒为「儿子」。保罗的请求，要点为：不应该把自己属灵* 庇护人的儿子当作奴隶。诉诸感情在古代的论证中乃属必要。

11　此处保罗是用阿尼西母的名字作文字游戏，这个名字的意思是「有益处」，在奴隶中很普遍，理由不说自明。富人对奴隶（显然包括弗吕家的奴隶）典型的看法为：他们既懒惰，又不守规矩。

12～14　奴隶有时会被主人释放，让他们去作庙里某位神祇的奴隶；保罗在此是要求腓利门释放阿尼西母，让他能为 * 福音效力。他不单以自己的权柄为由，也以腓利门是他朋友的美誉为由。逃跑的奴隶一般很怕被捉到，送回主人家，而保罗对阿尼西母的关切，在此十分明显。

15～16　罗马法视奴隶是人，也是财产；然而自己的弟兄当然不可以视为财产。「接他回来」或「得他回来」的词组，很像商场里收据上的字样，可是在此并不是财产的交易──即腓利门把阿尼西母接回来当奴隶，反倒像是欢迎一位家人归来。「离开了你」（NASB）暗示其中有神的主权，这个道理是犹太教所接受的，腓利门无疑也认定为真确。

17　「同伴」常是正式的商业用词（见6节的注释）。罗马社会很重视地位，保罗此处乃是告诉这位在社会上地位比他高、却尊重他事工的人：我们是平等的，而如果你接纳阿尼西母作我的代理人（授权的代表），就必须接纳他，视他与你平等（参如：太十40的注释）。古代的推荐信通常会要求朋友视携带信件的人「如同是我一样」。

18～19　此处保罗采用的词汇，一般是用在正式的确认债务上；承认欠债的信，通常会写「我必偿还」的承诺，还有负债者的亲笔签名。由于这是白纸黑字，所以应该具法律效力，倘若腓利门真要保罗负责的话──当然这是不太可能的。不过，腓利门也欠了保罗的债；保罗在此又用了* 修辞学「不必提」而又去提的技巧（8～9节）。按古代的社会风俗，朋友有互惠的责任；腓利门欠保罗的情是最大的──即他「自己」，他信主所得的新生命。

20　可与第7节的「畅快」相比；保罗要求腓利门，要像款待 * 教会一样，同样显出接待的盛情。

21　「做的事甚至超过我所说的」（NASB）意思是，腓利门必会释放阿尼西母（参12～14节）。职业演说家常用这类话拜托人：「知道你是好人，你一定会乐意听我的请求」，或「允许我这样的要求」。

22～25　富裕的 * 庇护人会接待远客，保罗既是腓利门灵里的伙伴，便期待他会这样行。其实，招待有名的客人到家里住，亦是一种光荣。


59 希伯来书背景注释

希伯来书

导论

文体　这份文献的希腊文十分优美，在* 新约里面和路加福音─使徒行传并驾齐驱；作者必定受过高深的 * 修辞学和写作技巧训练。

日期　由于提摩太不久之前刚出狱（来十三23），而本书的写作地点显然是意大利（十三24），因此我们可以假定，提摩太是在尼罗的逼迫时期于罗马被捕（可能在他来探视保罗之后不久，提后四21），而在主后六十八年，尼罗（连同他的政策）过世时被释。书中提到提摩太，而未提到保罗（他于主后六十四年过世），这颇符合主后六十八年的情形。这个时候，从罗马的角度来看，犹太地反罗马的战争结局已然很明显，所以论到旧的圣殿制度将快「归于无有」（八13）也相当合适──这个过程于主后七十年结束，圣殿完全被摧毁。作者不能宣称说，圣殿的祭不再献上（如果能够的话，他必定会宣告），由此可见，写作日期必在主后七十年之前。

作者　从文体的观点，本信不太可能出于保罗之手；至于其他的新约作者，文笔的能力最接近的是路加，但是本书的文体又不尽然像路加的作品。作者似乎是位有影响力的人物，旅行的范围和提摩太一样（十三23），收信者可能住在东地中海一带，他们颇听他的话。因此，西拉自然会是人选之一（主后六十四年时，他在罗马，彼前五12）；他是具有罗马公民籍的犹太人（徒十六37），可能亦是位文士（彼前五12），故教育程度足以写这样一封信。另一位可能的作者是亚波罗，更多人持此观点，因他在亚历山太受过修辞学的训练，或许也受过哲学训练，因此特别适合写这样的一封信；在受保罗影响的 * 教会中，他一定亦备受尊敬，被视为保罗的同工。在希伯来书写作之前几年，他似乎离开了罗马，向东或向南而去──多三13，但他可能已经回来。其他的看法，如巴拿巴，或百基拉，固然亦有可能，但是没有特别值得推荐的因素。

读者　读者显然主要是犹太人，他们受到压力，要他们放弃基督徒的特色（或者来自 * 会堂，或者来自 * 外邦人对基督徒的逼迫）。从前他们的财产曾被没收（十34），这情形不符合哥林多或以弗所（某注释家持不同看法，他用极丰富的想象力，很巧妙地建立了一套说法，说此信是写给哥林多人，而哥林多前书和其中的一些特点相配）。但是十三章23节暗示，读者乃是保罗圈内的人（即：不会在亚历山太，虽然那里的人也认识亚波罗）。早期的逼迫符合帖撒罗尼迦的情况，马其顿的腓立比也有可能，不过小亚细亚或叙利亚某个犹太人占多数的团体似乎更为恰当。（有人根据十章32～34节和十三章24节，主张读者为在罗马的人；希腊文的质量或许更配合住在较东边的读者，不过这个论证无法让人下定论。如果我们将十三章24节解读为写作地点在罗马的某处，读者也不可能是罗马人。）无论读者在哪里，这位作者自然流露的深度希腊文修辞技巧，以及他对犹太教的解释，必定能引起他们的共鸣；最接近的模拟是亚历山太的 * 斐罗之作品。（本信亦和巴勒斯坦的 * 死海古卷，以及 * 启示文学的主题有相似之处，这并不让人意外；我们看古代的犹太教，必须尽可能从不同的来源拼出一幅图画。不过本信与斐罗的作品明显类似，故必定受到 * 希腊修辞学训练的影响。）

* 风格　有些学者认为，这份文献是诗篇一一○篇的 * 米大示讲章（见：来十三22）；对这篇诗篇的解释的确是本书的重要部分，这是无可否认的。（至于本书是针对五旬节所读经文之米大示之建议，虽然不无可能，但是这段期间并没有证据可证明地中海一带的会堂已采用三段式读经，这是后期才出现的。）本书比较像短论，不像一般的书信，它只在结尾部分有问安语。可是古代有一种书信的形式为「散文式书信」，就早期的犹太教和基督教而言，这便类似写成文字的讲章或信息；希伯来书很像这种「散文式书信」。

结构　* 基督比天使更伟大（一1～14），祂胜过传交 * 律法的天使（二1～18）；这个对比让作者论证说，基督比律法更伟大。祂比摩西和应许之地更伟大（三1～四13）。祂是按着麦基洗德的等次作祭司，因为祂带来的是新约（第八章）和天上圣殿的事奉（九1～十18），所以比 * 旧约的祭司制更伟大（四14～七28）。既然如此，跟随祂的人应当将信心坚持到底，无论代价如何，都不要走回头路（十19～十二13）。就像许多信件一样，作者在神学讨论之后，便提出与主题相关的道德劝勉（十三1～17）。全书到处点缀着谨防背道的警告，指出拒绝新约的刑罚，比拒绝旧约更严重。

论点　作者根据圣经来论证，这是当时优秀的犹太教诠释家所用的模式；他的方法在* 死海古卷、* 拉比的著作都可找到，而 * 斐罗尤其爱用。他的论证有时会让现代的读者不知所云，或不服气，然而他提出的理由主要是针对原初的读者，他们对他所用的论证方式十分熟悉。他用这种方式，是要说服和他文化相仿的读者，就此而言，他的论证相当高明；不过对我们的文化而言，有些论证必须重新架构，我们才能心悦诚服。因为作者的论证常甚为复杂，故本书对希伯来书的注释也比对许多新约书卷的注释更加仔细。

注释书　最好的注释书是 William Lane, Hebrews, WBC 47 (Waco, Tex.: Word, 1991)。保守派的注释，除了F. F. Bruce 所著 The Epistle to the Hebrews, rev. ed., NICNT (Grand Rapids, Mich.: Eerdmans, 1990)，以及 D. A. Hagner, Hebrews, GNC (San Francisco: Harper & Row, 1983) 之外，旧注释书中，James Moffatt, A Critical and Exegetical Commentary on the Epistle to the Hebrews, ICC (Edinburgh: T. & T. Clark, 1924) 也很出色；Hugh Montefiore, A Commentary on the Epistle to the Hebrews, HNTC (New York: Harper & Row, 1964) 亦颇有帮助，文化方面的信息不少，只是他对整个状况的架构偏离了重心。

亚历山大的会堂

地下墓窟主陵墓石棺上的浮雕

一1～14
基督大过天使
    * 基督比天使更超越，所以比 * 律法更伟大，因为律法是经由天使传来的（二2～3）。作者可能也用这个比较来驳斥降低基督的神性，使祂与天使同等的说法；持这类看法的读者可能是想要讨好反对他们的非基督徒犹太人。

一1～2　这两节堪称为古代雅典式希腊散文中最铿锵有力的杰作之一，其中用到的文学技巧包括头韵（第1节有五个希腊文以p 开头）等。作者的用语似乎也仿效德训篇的序言开头的话，这卷犹太人的智慧书在这段时期流传很广，他的读者一定相当熟悉（现代读者可以在次经里读到）。
    此处将基督呈现为最终极的神的道（译注：「道」可译为「话语」）；古代犹太教将神的道与祂的智慧等同。* 旧约曾提到，神透过智慧或祂的话语创造万物（如：箴八30；诗三十三6，暗指创一），而犹太教则将其进一步发挥。基督既是神全备的话语，就比神在律法中的启示更超越，因律法虽是神真实的启示，却只是部分，并不完全。
    「最后的日子」是旧约对末日的用语（赛二2；结三十八16；何三5；弥四1；参：申四30、32，八16），如今已由 * 基督引进。「继承人」持有立他为继承者之人的产业所有权状；参第4节「承受」的注释。

一3　用希腊文写作的犹太作者常说，神的智慧是神真正的「形像」（如 KJV 所译），是神的原形印章，藉此神将祂形像的印记「印在」（参 NRSV 此处）其余的受造物上（就像钱币加印的图像）。坐在至高君王的右边，表明最高的荣誉，也暗指诗篇一一○1，即一章13节所引用的。「洗净」罪是祭司的工作，此处的提及，是预告本书后来会谈到这题目。

印有皇帝图像的罗马钱币

一4　有些 * 散居的犹太作者认为，天使在创造中也有份，但是早期的基督徒作者不断否认他们曾扮演这样的角色（西一16），而许多犹太教师也反对此说。这里说，耶稣的高升使祂享有一个头衔：儿子（一5），因此祂的地位远高过天使。（有些犹太教师说，神把律法赐给以色列，就是让他们享有比天使更高的声望；不过此处所论的，不是要和以色列相较，而是更伟大的事，因为一章1～3节说，耶稣本身就是神的智慧，而祂又是「儿子」，天使则不是；这个头衔曾泛指天使，如：乔布记一6，但耶稣却被区别出来，成为「那儿子」。原初的读者可能有人想妥协耶稣的神性，但仍视祂为超人，他们或许也想将祂与天使等同，正如第二世纪的一些犹太基督徒所行；但如果这是当时的状况，作者便是在否定这种比较，认为是不充分的，二5～18。）

一5　作者引用诗篇二7和塞缪尔记下七14，这些经文当时已经与 * 弥赛亚的临到拉上关系（在* 死海古卷中）。犹太诠释家常会以一个钥字将经文串在一起，此处的钥字是「儿子」。诗篇第二篇和好几段 * 弥赛亚经文一样，原先是庆贺塞缪尔记下第七章神给戴维后裔的应许；「生」是指皇家的加冕──对耶稣而言，即指祂的高升（参：徒十三33也类似）。第13节再度用修辞式问题论这一节，表明这是框架式的结构，把第5～14节含括起来，成为完整的一段思想（不过 * 散居之犹太人常用修辞式问题来引出圣经的话）。

一6　「长子」进一步指出大儿子继承产业的权力，他的份为晚生之儿子的双倍（申二十一17）；在诗篇八十九26～27中，这是戴维后裔之王的称号。作者用 * 七十士译本申命记三十二章的一段经文，来说明耶稣加冕作王，因此超越天使，这一章的经文是早期基督徒作者最爱选用的，* 散居的犹太人也拿这段经文和诗篇一同用在崇拜中。（这些词句在后期马索拉经文的希伯来文抄本中并没有保存下来，可是他们出现在* 昆兰的申命记希伯来文抄本中，可见有一些希伯来文抄本有这句话，而希腊文的译本可能由此而来。）
    作者可能是按照犹太式的诠释法来解读这段经文：他推敲文法的细节，而把「神」和「他」分开。（他的读者或许会想到一种犹太传统，即亚当受造之时，神命令祂的天使要尊崇他，因为他是神的形像。）

一7　虽然诗篇一○四4可以指神用风和火为祂的使者，但第一世纪的犹太作者通常将这段经文作其他解释，而认为天使是由火造成。这个观念也符合一些希腊人对元素的揣测。许多人认为，灵魂是由火（就像星星一样）或气造成；* 斯多亚派说，整个世界将被消解，回到它所出自的原初之火中。作者的重点只是，天使在本质上是低于神，和儿子不同（一8）。

一8～9　诗篇四十五篇可能是为一场皇室的婚礼庆典而写，但是其中提到神对王的祝福，且可能直接称他为神（至少在此处所引用的希腊译本是如此）。犹太诠释者尽量按照字面来作解释，因此希伯来书的作者要求同为基督徒的犹太读者，必须承认这篇诗明文的意思。诗篇四十五6（来一8所引）既是对神说话，自然可假定四十五篇7节（来一9所引）也是对着祂说。（后来的 * 拉比把这段经文用来指亚伯拉罕，一段后期的 * 他珥根将前面一节经文用来指 * 弥赛亚；但是希伯来书的作者对这两种传统可能都一无所知，而前者可能代表反基督教的护教言论。）但是诗篇四十五7将这位神和他所敬拜的神区分出来，因此，父神与子神的区分是可以的。希伯来书的作者在这一段里明确肯定* 基督的神性。

一10～12　犹太和希腊的作者有时会以「他又说」，或「及」来将引句断开。诠释者常会用同样的钥字或概念，把经文串在一起；作者引用诗篇一○二25～27，根据是希伯来书一8所提，神的宝座是「永远的」（在上下文中，这段 * 旧约经文也向神立约的子民保证神的信实，尽管个别的人都会死）。

一13　作者引用诗篇一一○1是很自然的，因为神的「右边」是指祂宝座旁边的地方（一8；参：所罗门智慧书九4，十八15也可能为此意）。整个引言也包括神向兼祭司的君王说话（参：来五6的注释），称他为主，与一章8～9节的引言类似。由此可见，作者精通犹太式的解经技巧。

一14　他在一章7节已经向读者证明，天使都是「服役的灵」。他们不单服事承受更大之名的那位（一4），也服事承受救恩的人（14节），这说法应当会引起犹太读者的共鸣，他们很熟悉神会差派守护天使保护义人的观念。

二1～4
拒绝基督的话
    根据一般犹太人的思想，凡是故意拒绝 * 律法的以色列人，便无份于未来的世界；有一些教师认为，这种罪甚至无法得到赦免。在犹太教里，故意的行为总比无意的行为要负更重的责任。
    有一种犹太传统广为人知，即神是透过天使赐下律法（徒七53；加三19；* 约瑟夫；* 禧年书）。* 拉比则较喜欢强调在场的天使何其众多，都是为了以色列的缘故。这个传统可能有些根据，因为在出埃及记里，神和祂的天使有时互换使用（参：出三2），而诗篇六十八17与西乃的传统有关，更重要的则是申命记三十三2（在* 七十士译本里尤然，那里宣称，祂的天使与祂同在，在祂的右边）。
    既然 * 基督比天使更伟大（来一1～14），若拒绝祂的话语，就比拒绝那由天使传来的话更严重（二2）。这是犹太式「更何况」的论证：倘若较小的论点成立，更大的论点就更应当成立了。有些学者主张，第1节里是以船只漂走为比方，第2至4节则为明显的法庭用语。

二5～18
基督是人而非天使
    有些第二世纪的犹太基督徒承认耶稣超越凡人（suprahuman），但却不愿意冒犯犹太同胞（他们坚持神的独一性，不容耶稣具神性），因此将耶稣描绘成一位天使长。本书信的读者可能已受这种倾向的诱惑，因此作者提出严厉的警告，反对这种观点。* 基督是神，也成了人；但祂从来不是天使。

二5　* 旧约和犹太人的教导都宣称，神的子民要在未来的世界里与祂一同掌权，就像起初神要亚当夏娃为祂治理大地一样。作者接着援用一段特别的旧约经文来证明这一点，即：诗篇八4～6，他以犹太式的 * 米大示方式来讲解。

二6～7　「有人在某处证明」（NASB）并不表示作者忘记他所引用的经文出自何处；这是一种表达把握的说法：重要的是神已经感动人说出这番话。* 斐罗也这样使用类似的词组。作者能自然的引出诗篇八4～6，是根据犹太人诠释的规定，gezerah shavah，就是以钥字或相同的词组串接经文。这段经文讲到万物臣服在某人的脚下，这和他刚刚才引用过的经文意思相同（一13）。
    诗篇八4～6宣称，虽然人类本身算不得什么，但神已经指定人类来管理祂所造的万有，地位仅次于祂自己（暗指创一26～27）。* 七十士译本将这段经文解释为「比天使微小一点」，而非「比神微小一点」（这里所用的希伯来字，elohim，有时的确是指天使，而不是指神）。在这个世代，天使的能力的确比人还大，但是希伯来书的作者却要指出另外一点。下一节中，他诠释了这一段的翻译，所用的方式是他的读者所熟悉的传统犹太诠释法。
    「人子」只是闪语对「人类」的说法，而作者在此似乎并没有要从其中挖出更多的意思，不过，如果他想这样作也未尝不可，因为他把整段经文都用在耶稣身上。有些学者也将这段经文和艾萨克的捆绑相连，这个传统称为 Aqedah，但所引用的证据或许太薄弱，也嫌太晚，与此处的关联似乎不够。

二8　犹太诠释者常先说明，一段经文的意思不可能按其表面来理解（或不能单从表面来看），然后才论证，他们认为其真意为何。此处，由于受造之物现今并未服在人类之下，作者便能论证说，神原初对亚当的心意，惟有在未来世代才能重新成就在所有的义人身上（二5）──这个道理和犹太教的看法一样。而他也可以论证说，那位人类的代表如同新亚当，已经为所有的人开了路（二9）。

二9　在犹太人的思想中，这个世代是由天使掌管。耶稣显然曾经比神和天使还小，但在尝过死味后，祂在荣耀里得冠冕（一13）；因此这段经文不单适用于过去的亚当，以及未来神的子民，也已经在耶稣里得到成全。作者可能将「微小一点」解读为「暂时微小一点」，* 七十士译本的诗篇八篇可以这样读；他也将「微小一点」和「以荣耀为冠冕」区分出来，不过这两句诗在希伯来文里是平行的。古代的犹太诠释者通常会将经文按着最合自己观点的方式来解读。

二10　* 基督既先成为微小，后来又被高举，显明祂是那些将承受未来世界之义人的先锋（一14，二5）。译为「作者」（NASB、NIV）或「队长」（KJV）的字，archegos，意思是「开创者」（NRSV）、「领袖」（参 TEV）或「得胜者」。这个名词可以用来指人和神祇的英雄、学派的创办人、为跟随者开路的人，以及为人类牺牲而得高举为回报的人。「为万物所属、为万物所本的」，是 * 斯多亚派的词组，形容至高之神，但是这个概念符合犹太人对神和神的智慧之理念，故* 散居的犹太作者广泛使用，包括保罗在内（林前八6）。作者所用的「完全」一字，在* 七十士译本里是指祭司授任的分别为圣；当代有些犹太文献也说，一位义人若以殉道为毕生的冠冕，就是藉殉道而「得完全」。

二11　这里的思想亦是指，该段经文已经在耶稣里得着应验，因祂已经向前开路，然而经文还要再度应验在其他的义人身上；在众弟兄中间，祂是「长子」（一6）。

二12　为证明第11节的理论，作者引用诗篇二十二22，这节经文可以用在耶稣身上，因为祂受过苦，而该篇诗是讲义人的受苦（福音书用其中许多经文来指耶稣的钉十字架）。

二13　作者在此是引用以赛亚书八17～18。以赛亚书八17是讲到神，说祂是义人的圣所，却是其他以色列人的绊脚石（八14～15），按照犹太人的解经原则 gezerah shavah（将不同的经文用相同的钥字符串起来，如：赛二十八16；诗一一八22），这段经文和其他「石头」的经文串连起来，便可以指 * 弥赛亚。在以赛亚书八18，先知解释道，他自己的孩子名字具象征意义，为要向以色列作记号。作者可以引用这经文，因它紧接在八章17节之后，或许也因为它的用词配合他的观点（见：来二12的注释）。不过，他这样连接的原因，亦可能是因为以赛亚有一个孩子指向以马内利，神与我们同在（赛七14～16，八1～4），而这段经文则宣称，其他的孩子都是弟兄。

二14～15　若要成为先锋，为人类成为新亚当，耶稣就必须先成为人类的一员，如诗篇八4～6所言。古代的文学常讲到死的可怕，不过许多哲学家则声称，自己已超越死亡。犹太文学已经将魔鬼和死亡相连，尤其在所罗门智慧书中（作者和他的读者可能很熟悉该书）；有些后期的文献甚至认为，* 撒但就是死亡的天使。耶稣乃是「得胜者」（参二10的注释），祂好像希腊传统里的赫拉克里（Heracles，译注：宙斯神的儿子，为英雄），或犹太传统里神的神圣战士形像（参：赛二十六19～21，四十四24～26）一样，拯救了祂的子民。

二16　作者仍然在阐释诗篇八4～6，提醒他的读者说，* 基督是为神的子民（「亚伯拉罕的后裔」；或可参：赛四十一8～9）作先锋，领他们进入未来的世界，而不是为天使。* 旧约称亚伯拉罕蒙拣选的后裔为「神的儿女」（如：申三十二19；何十一1）；作者是在向犹太基督徒说话，他们的同胞素来相信，伟大的未来正等着他们。基督已经高升，超过天使（二7、9），祂的子民在来世也要如此（二5）。

二17～18　作者在此提出基督要成为人，来救赎人类的理由：大祭司的特色，就是要与百姓认同（参五1～3的注释）。这个意象可能会让古代许多人感到极有兴趣，因为当时的贵族常不把一般人真正的需要当一回事，只是以免费的食物、大众游戏等，来安抚他们。有关「忠信」，见三章2节和5节的注释。

三1～6
基督比摩西更伟大

三1　「天」召的说法，如 * 斐罗等喜好哲学的犹太思想家一定觉得颇有兴趣，他们视地上的状况为天上状况的影子。希伯来书的作者大概是要表明，耶稣比摩西更超越，而摩西并不是大祭司。
    * 撒玛利亚的作者认为摩西是「* 使者」，有些犹太作者也如此视大祭司，不过为数很少。希伯来书的作者视耶稣为「使者」，即父所差遣、身负重任的大使，地位比摩西或地上的大祭司还高。斐罗视摩西为某种大祭司，可是 * 旧约和大部分犹太教都认为那是亚伦的角色，而希伯来书的作者大概只采取旧约的看法，就是他的读者所接受的观点。

三2　在第2～6节里，作者隐约依民数记十二7～8架构了一个 * 米大示，解说这段众所周知的经文，而没有直接引用它（亦参：* 七十士译本的代上十七14）。在该段经文中，神尊荣摩西，高过亚伦和米利暗，宣称他比一般的先知更伟大，并提到「他在我的全家尽忠」。而耶稣便是「像摩西」这样特别的先知，再没有人能与之相比（申十八15～18）。

三3～4　许多犹太文献以摩西为历史中最伟大的人物，另一些亦认为他是最伟大的人物之一（如：仅次于亚伯拉罕）。建房子的人比房屋更伟大（3节），这个论证犹太和基督徒作者都曾使用，说明造物主比所造之物更伟大（如4节）。这位作者认为耶稣便是造物主。古代的作者常根据双关语来发展论证；这位作者是运用「房屋」的两种含义：神的「全家」（三2）和一栋建筑（三3～4）。

三5　在犹太人的 * 启示文学中，过去的象征可以见证未来的事情，就像 * 斐罗和受柏拉图主义影响的犹太人会认为，地上的「影子」能见证天上的实体。犹太读者可能会联想到摩西预见 * 弥赛亚时代，为其作见证的传统（他有见异象的特殊能力，见：民十二8）。第一世纪的读者对民数记十二7的了解，可能和后期的 * 拉比一样：神是全家的主人，而摩西是全业的管理者，就像许多管理者一样，他也是位仆人。

三6　长子自然是继承人，父亲还在的时候，他可凭父亲的权柄在家事上作主，而父亲过世之后，他便成了主人。在* 旧约里，神的家便是以色列；此处它是指忠心的余民，就是顺服神在* 基督里之真理的人。

三7～19
拒绝基督便如拒绝摩西
    这一段是诗篇九十五7～11明显的 * 米大示（注释），且一直延续到四章14节，从那里起，则是诗篇一一○4的米大示。这位作者就像其他犹太作者一样，留意到经文的细节。以色列原本要在应许之地「安息」，可是作者指出，其含义不仅是指现今的世代，因这应许在今世从未完全应验（四8），故必定要到未来的世代才会成全。

三7　古代的犹太教常将「* 圣灵」与 * 预言相连，而 * 拉比和一些人特别将说预言的灵和圣经的默示相连。

三8～11　作者引用诗篇九十五7～11，这段经文后来因在会堂的仪文中使用，而广为人知，不过大部分第一世纪会引用诗篇的犹太人，对它也应该十分熟悉。这篇诗讲到以色列在旷野里的背叛，呼吁听众不要再像他们的祖先一样。在旷野没有进入应许之地的那一代人，于未来的世界中究竟是否有份，犹太教师会为此争论；* 拉比相信，神的子民在今世可以透过受苦，来 * 赎自己的罪。但是诗人和希伯来书的作者似乎都认为，他们没有进入未来的世界。

三12～13　作者指出，诗人对「今日」的劝勉，到他们这一代仍然有效，这个说法和许多古代诠释者一样（尤其写 * 死海古卷的那些人）。

三14～15　诗篇陈明，如果神的子民拒绝不遵守圣约，便可能会被排拒在外；因此作者警告读者，他们惟有忍耐到底，才能与 * 基督同享 * 国度（二5～16）。

三16～19　作者用希腊论证的方式，提出一连串修辞式问题，和显而易见的答案，来强化他的论点。

四1～13
惟有顺服者得进入应许
四1～2　以色列人在旷野背叛，因为他们不相信摩西对他们说的话；凡背叛 * 基督话语的人，就像摩西当代的人所行的一样。

四3～5　作者在此处理文法细节，正如当时一般犹太诠释者的作法。神既然在创造世界的第七天就停工安息了，那么，诗人所说「我的安息」究竟是指什么？（把经文用钥字符串连起来，是犹太人解经常用的方法；后期犹太教的仪文同样也把这两段经文放在一起。）或许他是用这段经文指向未来；有些犹太作者相信，未来的世界才是最终的安息日之安息，即创造世界的最后阶段。

四6～7　摩西的那一代都没有达到「安息」（三16～19），定居在那地。其实，从乔舒亚之后所有的世代，都未能治服神应许给亚伯拉罕所有的地，惟有戴维和乔舒亚以几乎达到而出名。因此诗人（诗九十五7～8）会警告他自己的世代以及后人，要顺服神的话，否则他们也会有同样的遭遇。到 * 新约时期，巴勒斯坦在罗马人的管制之下，而罗马帝国未出现会结束的征兆，几乎所有犹太人都同意，他们国家的复兴，以及他们在应许之地的安息，只会在末日实现，而大部分的人盼望，末日不久便会临到。

四8～9　「乔舒亚」和「耶稣」是同一个名字（只是希伯来文和希腊文不同的汉语拼音译法）；或许作者有意藉第一位乔舒亚来指向后来与他同名的那位。不过主要的重点为，乔舒亚未能征服全地（四6～7；书十三1～2）；因此应许仍有待应验。

四10～11　* 弥赛亚、* 圣灵和随耶稣而来的一些事件，一般在犹太教里是与未来的世代相连，因此早期的基督徒作者可以说，相信耶稣的人因着现今与神建立了关系，已经预先尝到未来世界的滋味（参六5的注释）。

四12～13　神的话，就是以色列人从摩西所领受的话，和希伯来书的读者在* 基督里所领受的话（四2），让听见的人再没有借口。犹太教承认，神能够鉴察人的心思意念（如：诗一三九23），而将这种能力归于祂的话或智慧，便十分自然。
    亚历山太的犹太哲学家* 斐罗讲到，那遍布宇宙之神的「道」（逻格斯，神那充满宇宙的理性）有能力，可以将灵魂细分再细分，尤其可将它分为理性与非理性的部分；但他有时会把灵与魂视为同一回事，正如新约作者一般。此处的重点不是在分析人的本性为何，而是强调神的道可以透彻地鉴察人心，就像一把锋利的剑，可以分开几乎难以分开（但并非绝对不能分）的东西，无论是灵与魂，或是骨节与骨髓。

四14～五10
基督是大祭司
    * 斐罗曾经将逻格斯──神的道或理性──描绘成神的大祭司，不过这可能不在希伯来书作者的想法中。事实上，这里强调基督有人性，而斐罗在讲大祭司为以色列的祷告时，却刻意避免说他有完全的人性。其实，眼前便有一个更显而易见的数据源：他对诗篇一一○4的解释，而到了五章6节就更明确了。他曾在一章13节引用这篇诗，耶稣亦曾用这篇诗来指自己（可十二35～37），而他的读者既对圣经相当熟悉，便可能已经联想到诗篇一一○4。

四14　见诗篇一一○4，是希伯来书五6所引用的。* 启示文学传统将天描述为敬拜的地方；天上圣殿的意象，在启示录里特别突出。后期 * 撒玛利亚的典籍中说，摩西曾以大祭司的身分事奉（有些犹太典籍说他曾升上天去领受律法）；但是基督徒描述耶稣身居这个角色，可能比撒玛利亚典籍论摩西还要更早。

四15　作者继续这个主题，论到 * 基督虽经验人性，在顺服上却未曾丝毫妥协（二14～18）。他的读者或许不熟悉耶路撒冷的大祭司滥用权责的情形，倘若知道，他们一定会认出此处与大祭司摆贵族架子的景况完全相反。

四16　约柜在* 旧约（如：撒下六2；诗八十1，九十九1；赛三十七16；参：诗二十二3）和古代近东（在那一带，君王或神祇常被刻画为坐在宝座上，下面为展翅的生灵），都象征神的宝座。但是约柜是不可以接近的，放在圣殿的至圣所，与外界隔离，甚至大祭司一年也只能就近一次。基督已经开辟了敞开的大道，让跟随者得以进到神面前（十19～20）。

五1～3　作者一方面继续四章15～16节的主题，一方面也显明，* 基督比其他大祭司更超越，因为他们会犯罪（利九7，十六6）。

五4　作者按照 * 旧约所记大祭司承接圣职的律法；在他当时的巴勒斯坦，大祭司的职位沦为罗马所赏的政治优惠。然而，在巴勒斯坦以外，这却不是问题。作者乃是讲到神在圣经里所规定的系统。

五5　作者再度引用诗篇二7（参：来一5的注释），藉它来证明，* 基督加冕为王，是出于神的主动。在下一节里，他把王的身分与大祭司相连。

五6　虽然罗马人也有一位权力很大的大祭司（至高僧，pontifex maximus），不过作者所用祭司制的模式和其细节，无疑完全来自旧约和犹太教的传统。麦基洗德是位迦南的祭司兼君王（创十四18）；因此，「照着麦基洗德的等次」首要的意思，便是这位祭司同时是君王。以色列只有一个朝代有祭司兼君王，就是在哈斯摩宁时期，即他们推翻叙利亚人的统治，而还没有被罗马征服的那段日子；有些犹太人反对这两者的结合。* 死海古卷便将受膏的大祭司与受膏的 * 弥赛亚王区分出来，这有其必要，因一位来自利未支派，另一位来自犹大支派（参七14）。可是麦基洗德并不是利未人；未来像他一样的祭司兼君王，必定不是从犹太人的祭司系统出身。
    * 拉比后来辩称，诗篇一一○4的意思，是神将麦基洗德的祭司职从麦基洗德转到亚伯拉罕身上；他们如此讲论，有可能是为要驳斥基督徒的声明，说这一节是指耶稣。在一些犹太典籍中（死海古卷），麦基洗德是以天上人物的身分出现，可能是米迦勒；而在犹太文学中，有时他也和末世相连。作者并没有援用这些圣经之外的传统，因为或许有人会用这类数据将 * 基督贬抑为天使（二5～18）；诗篇一一○4本身的陈述，对他的论点已经足够。

五7　犹太教强调，神垂听敬虔人的呼求；不过，神对耶稣祷告的回答，是 * 复活，而不是逃避死亡。此处作者的数据源可能是诗篇二十二5和24，但更有可能他和读者都很熟悉耶稣在客西马尼园的挣扎，以及向神的委身。

五8～10　管教，包括鞭打，是希腊教育很主要的一部分。古典的希腊作者强调从痛苦中学功课，而 * 旧约和后期的犹太智慧典籍将神的管教视为神爱的记号。此处的希腊词组，emathen aph' hon epathen，即「从所受的苦来学习」，在古代文学中是很常见的文字游戏。但作者在此向希腊人的思想挑战，他们认为至高神（从某个角度而言，作者认为圣子与之相等──一9，三3～4）不能有感情、痛觉或真正的感同身受。耶稣参与人类的苦难，使祂有资格成为最终极的大祭司；* 七十士译本拿此处「得以完全」的字来指祭司就任圣职（9节）。

五11～六12
竭力进深与退后离开
    作者埋怨说，读者对圣经的知识不足，无法听懂他以下的论证。可是他强调，如果他们要忍耐到底，就必须对圣经有更多的了解──而无论如何，他总是要将他的论证完全讲给他们听（六13～七28）。

五11～12　许多希腊作者用「还有许多话」来表示，自己所谈的事非常重要。哲学家亦同意，要从简单的事先讲起，然后再一步步带领学生进入更难的事；他们对学生学得很慢，亦出现抱怨之词。希腊的道德学家也会把「奶」和「固体食物」当作比方，指基本和进深的教导之间的对比。「基本原则」（NASB；和合本：小学）或「基本真理」（NIV）是初级或基本的东西（六1～2为其摘要）；希腊作者常用这个字来指字母。有些作者曾经用同样的方式责备他们的读者（「你到现在应该去当老师了！」），以刺激他们去学他们应该已经知道的事。

五13　有些哲学家，如 * 毕达哥拉斯，把学生分成初级与进阶两类，分别称他们为「婴孩」（参13节，NASB、KJV）和「成熟者」（参14节；「完全」，KJV）。

五14　柏拉图派瞧不起感官知识，怀疑派（另一哲学派别）认为它的价值更低，但 * 斯多亚派却相信，一个人的感官（分为五种，如 * 亚里士多德所言）是有用的，而 * 以彼古罗派特别相信感官。* 辛尼加和 * 斐罗教导说，感官是可靠的，故需要给予训练，使其对道德敏锐。一般希腊罗马的作者都很看重分辨好坏（即真理与谬误）的批判能力，不过把它特别应用到道德方面，则比较是犹太人的看法（撒下十四17；王上三9；结四十四23）。作者借用了希腊伦理的词汇（这会加深 * 散居之犹太人的印象），来呼吁他们要更彻底地研读圣经。

六1　他们必须离开基本的道理，在圣经的知识上进到成熟的地步（五11～14），否则便可能会离开真道（六4～8）。作者选择这几项作「基本」的道理，或许因为这是犹太教用来教导皈依者的基本道理，而作者的读者可能在跟随耶稣之前便晓得其内容。这些代表犹太教的教导，对跟随* 基督的人仍然有用。犹太教强调* 悔改，视为罪恶的解毒剂，异教徒皈依犹太教时，也要作一次彻底的悔改；犹太教自然也会强调信心。虽然「死」行可以反映一般犹太人对偶像的排斥，视之如死者，但从上下文来看，应当不是特别暗示这种说法；参九章14节。

六2～3　「* 洗礼」可能是指犹太教各种仪式性的洁净礼，其中和基督教最有关系的，乃是皈依之人* 入教的洗礼，表明涤除从前异教徒生活的种种污秽。犹太人去敬拜时，会按手在祭物上，而犹太教师会按手在* 门徒身上，授予职位；后者与基督教的作法比较相关。死人* 复活和永远审判都是标准的犹太教义，不过一些受 * 希腊文化影响的犹太教徒，却对这类教训感到尴尬。

六4　早期犹太教严格限制 * 圣灵的彰显。* 死海古卷将圣灵的活动限制在光明之子当中，就是那些同意他们看法的人；但除了这些记载以及基督徒的典籍之外，其他作者认为圣灵极其罕见。* 拉比尤其持这种看法；他们一般声称，圣灵非常罕有，甚至若有人配得着，而因着他所处的世代不配，以致他也得不着。

    「蒙了光照」显然是指信主，如十章32节；死海古卷同样称他们的教师为「光照者」，而追随之人为「光明的儿女」。「尝到」一般的意思是「经验到」（二9），而由本书信中对「天」的用法（参三1，八1～5），以及早期基督徒作品将圣灵局限在基督徒当中的情况看来，这个人应该已经真正信主。

六5　犹太教大半认为现今的世代是在罪恶之下，但相信在未来的世代，就是当神叫死人复活，对他们施以审判之后，祂的统治将不会再受到挑战。基督徒发现，他们已经开始经历到未来世界的生活；他们是未来 * 国度的先遣部队（参四10～11的注释）。有关「道」，参四章2节和12节的注释。

六6　知道得愈多的人，神对他们的要求也愈高（民十四22～23）。犹太教一般相信，有些人厚颜无耻的背叛神，明知故犯，因此不可能再* 悔改；不过，他们所犯的罪必须是极其严重的。* 拉比并没有一致的看法；例如：据说拉比梅尔（Meir）坚称，恶名昭彰的叛徒伊莱沙．宾．阿布亚（Elisha ben Abuya）仍然可以悔改。但是大多数人似乎认为，某些人可能会悖逆得太过分，无法回头，包括玛拿西王在内。* 死海古卷也证实，有一个人在该团体里已经十年（因此非常清楚自己在做什么），后来却背离而去，他永远不可以再回来。
    但有些作者指出，这一节是指故意的背叛，并不是指单一的罪行，或随流失去的现象，这些是可以纠正的，还有悔改的机会；在雅五19～20，随流失去的人还可以回头。
    此处的重点不是神不接受悔改，而是有些人的心变成很硬，不愿意悔改，因为他们拒绝承认基督──那惟一的悔改凭借。他们既然故意选择相信那将耶稣钉十字架的信仰，就必须再度承担起杀死祂的责任。

六7～8　有些人也用被荆棘和蒺藜挤至窒息的土地作比方，指恶人和其灵魂的归宿就是荒凉与死亡（如：赛五6）。犹太教视叛徒如灵里死亡的人，* 毕达哥拉斯派及其他一些学派也是如此。

六9　希腊罗马的道德学家常以提醒的方式表达他们的劝勉，藉此使他们的话显得不那么犀利，使人更容易接受：「当然，我们知道，你们绝不会做这样的事。」如果他们真的认为读者极可能走上歧途，他们会把事情讲得更严重，并责备读者。

六10　「服事圣徒」（KJV、NASB）可能指经济上的帮补。这可能是指他们继续捐款去帮助耶路撒冷的基督徒，就是保罗所开始的事工（罗十五25），不过到了主后六十八年，耶路撒冷已被包围，基督徒都已经平安逃到旷野，捐款就必须送到犹大其他的地方。有关施舍，请参：马太福音六2～4的注释。

六11～12　古代的道德劝勉常要人效法正面的模范（其中有些人，作者将列在第十一章中）。以色列「继承」应许之地，因此犹太教说，义人将「继承」（和合本：承受）未来的世界。

六13～20
对耶稣的誓言必兑现
    作者把神赐给亚伯拉罕的应许（接续六12的主题），与祂赐给那位按麦基洗德的等次作祭司之人的应许作比较。虽然他没有引用诗篇一一○4，就是提到这应许的经文，但透过他的说明，读者自然能明白这乃是他的前提。

六13～17　神「指着自己」起誓（创二十二16；出三十二13），正如祂应许那位照麦基洗德的等次作大祭司的人一样（诗一一○4）。
    这是神在* 旧约里所起的几个誓言之一。神曾向戴维起誓（诗八十九35、49，一三二11），犹太人期望这誓言在* 弥赛亚身上应验；祂起誓要审判以色列的罪，也照样行了（诗一○六26）。人最大的誓是「指着神」起的，而神「指自己」起誓时，祂的话便有保障，尤其有几回誓言中包括一项应许，即祂不改变心意（诗一一○4；赛四十五23）。正如诗篇一一○4一样，神指着自己起誓，绝不改变心意，到审判的日子，人人都必承认祂（赛四十五23）；祂同样指着自己起誓，要将审判临到犹大的王室（耶二十二5）、逃到埃及的犹大难民（耶四十四26）、以色列（摩四2，六8）、以东（耶四十九13）、巴比伦（耶五十一14）。* 斐罗声称，惟独神配得为自己的诚实作见证，不过他也认为，凡是神的话都具有誓言的效力，因此神其实并没有按字面指着自己起誓。这段上下文堆积了好些标准的法律词汇，这并不让人意外，因为起誓常在法庭中使用，具法律效力。

六18　虽然神起誓的事不仅这两件，但作者在此强调他刚才提过的两项应许：一是赐给亚伯拉罕，另一是赐给照麦基洗德等次的祭司。希腊哲学家相信，神祇是不能改变或更动的；大部分犹太人相信，他们的神是绝对的，祂的性情不会改变，只是祂会照着人的状况来对待他们（诗十八25～26）。因此，誓言有其重要性，尽管犹太和希腊的哲学家都相信，真正的那位神（与神话中古怪的希腊神祇不同）绝不会说谎。

六19　在希腊罗马的文学中，「锚」是常见的比方，尤其指盼望（就是由良好的道德而生的期盼）的可靠与把握。「通入幔内」，意思是信徒在「至圣所」内（参：利十六2，只有大祭司一年可以进去一次的地方）有可靠的盼望。
    后期 * 拉比的作品也描述神「在幔内」，祂从那里发号施令。这种类似的说法显示，希伯来书的读者可能明白作者的犹太式表达法，意谓神乃在天上，不过作者最直接的材料仍是 * 旧约。作者不是指地上的至圣所，而是指灵里的，在天上的圣所中（参八1～5的注释）。

六20　在本书中，耶稣常以先锋的身分出现（可与二10，五9的概念相比）；这个词可以指军队的先遣部队、初熟的果子、赛跑的第一名，等等。它总是代表后面还有接着来的一群。

渔业博物馆中的船锚

七1～10
麦基洗德祭司职的本质
    圣经既然宣称，戴维的主将是照麦基洗德等次的一位祭司（诗一一○4，用于来五6），犹太的诠释者就自然会问，他究竟在哪些方面像麦基洗德？作者的重点是表明，耶稣的祭司职比当今犹太教中利未的祭司职更伟大，因此便取代了它。诗篇一一○篇邀请读者到创世记十四章，去寻找那位至终君王的特色。

七1　此节中，作者简述创世记十四17～24，那位在耶路撒冷前身之城作王的迦南祭司兼君王，曾祝福埃布尔兰。撒冷就是耶路撒冷，诗篇七十六2和埃及的碎陶咒诅文献可以为证，* 约瑟夫、* 死海古卷和 * 拉比的作品都如此认为。

七2　* 斐罗和一些人通常都会以寓意法解释 * 旧约的人名。像斐罗和约瑟夫等的犹太人对麦基洗德名字的解释，也和希伯来书的作者相同（即 melek，「王」，加上 tzedeq，「公义」）。

七3　犹太人解经的原则之一，便是没有提到的就没有发生。斐罗尤其如此，不过他并不是惟一采用这技巧的人，参拉比的作品。例如：斐罗辩称，智者的家人是他的德行，因为有一次摩西所列的是德行，而不是列祖的名字。同样，由于圣经没有提到该隐的死，该隐就没有死（对斐罗而言，该隐代表不死的愚昧）。当然，这种根据未记之言而作论证的技巧，只是针对一些状况而用，因为一段经文里大部分可能出现的细节都不会提到。因此，希伯来书的作者为了比较的缘故，可以辩称，麦基洗德没有父母，因为创世记十四章没有提到，而其他代表神的重要人物，创世记都提供了他们的父母与族谱。对希腊读者而言，没有开始或终结者，便是神，如：哲学家泰勒斯（Thales，译注：古希腊七贤之首）的一项论证。

七4　在* 旧约下令要什一奉献之前，古代近东早已有这个风俗，希腊罗马的典籍中也曾出现类似的形式。此处作者是指创世记十四20，圣经第一次出现的地方。

七5～6　按照旧约律法，什一是给亚伯拉罕的后人、利未的后裔（如：民十八26；代下三十一4～6；尼十37～38，十三5、12）；但亚伯拉罕却将什一给另外一位。

七7～10　作者的要点为，麦基洗德（因此继续他祭司职的人亦然，五6）比亚伯拉罕更大，所以他比利未更大，因为亚伯拉罕比利未更大。后期的 * 拉比想要避开如此的论证，便说神从麦基洗德收回祭司职（因他给埃布尔兰祝福之前，没有先称颂神），在诗篇一一○4里将它给了亚伯拉罕；但诗篇一一○篇显然不是指亚伯拉罕，而是指最终的祭司兼君王，他将统管万国。希伯来书的作者和 * 斐罗一样，相信完美的祭司是永恒的；但这位作者可以从创世记十四章来证明他的看法（更有力的材料，则是诗一一○，以犹太人对未来的 * 弥赛亚和死人* 复活之观点为其前提）。

七11～28
新祭司职取代旧职
    希伯来书的作者面对很困难的任务。不错，最后历史是站在他这边（几年之后圣殿被毁便是证明），但他要所有的圣经也都站在他这边，可是圣经曾说，利未的祭司职是「永远的」（如：出四十15）。虽然圣经中有些 * 叙事可以降低这个词组照字面解释的说法（如：出三十二10），而旧的祭司职也可以用寓意法来解释（在这位作者的时代，有些犹太人便是如此解释），亦可能所谓永恒的原则只是一种限于文化与时间的相对性讲法（许多今天的诠释者会如此解释），不过，希伯来书的作者对他的读者却采用一种更有效的诠释法。对他而言，圣经既然清楚应许将有一新而超越的职分，旧的祭司职就因此而被废除了。

七11～19　* 死海古卷最后承认两位「受膏者」：一位战士型的 * 弥赛亚，是戴维的后裔，因此出于犹大支派；另一位受膏祭司，是出自利未支派。但诗篇一一○篇让这位作者看出，这两种角色都由一位未来的人物应验；「照麦基洗德」的祭司不需要是利未的后裔，事实上，他比利未更大（七4～10）。
    * 斐罗也讲到利未的「完全」，成为完全祭司职的典范；但希伯来书的作者并不同意。这位作者像 * 柏拉图和其后人一样，注意到凡会改变的就是不完全的，因为就本质而言，完全就不再需要任何改变。但神已经应许另一个祭司职，是永远的，因此是不会改变的（七17；参七3），这就使得头一个、不完全的职分被废掉了。（第18节「放在一旁」一词，在商业文件里甚至用来指法律上的注销。）

七20～21　这个祭司职比利未的祭司职更伟大，因为它不像后者一样，乃是有神的起誓为保证（参六13～18的注释）。若有人指出，* 旧约曾说利未的任命是永远的职分，这一点可以成为回答的一部分；神为了达到祂原初对律法永恒的旨意，在必要的时候，会改变 * 律法的一些内容（如：耶三16），但至于这件事，祂却起过誓，答应绝不改变心意。

七22～25　有关永恒的祭司比短暂的祭司更为超越，亦请参七章11～19节。他的读者可能并不了解耶路撒冷权贵的情形，否则他们便会联想到罗马政权对祭司的任命和废除。不过，这里的问题很可能只是祭司会死亡一事。第22节的「保证」（NASB、TEV）或「担保」（KJV，和合本：中保），在商业文件里是用来指定金，保证某人会按照所言，或当尽的义务来行事，亦可指作出这样保证的人。

七26　利未祭司必须避免遭玷污，在* 赎罪日之前更有特别的措施，以防大祭司碰上不洁之物；赎罪日乃是一年里面惟一的一天，大祭司能够进入至圣所（不过那一天他可能进去几次；参：利十六13～16）。虽然后期 * 拉比的看法可能比耶路撒冷大祭司实际的作法更严格，不过他们所详述避免大祭司污染的篇章，让人大开眼界（在那一天之前的一个星期，他就必须离群独居；前一天晚上，也要采取一些防范措施，避免他在晚上梦遗……等）。但是这些地上的大祭司无法与天上的大祭司相比，正如地上的帐幕只不过是天上那完全帐幕的影子（参三1，八1～5的注释）。

七27　大祭司并不直接献每日的祭，但他们要监管实际执行献祭之祭司尽上职守。祭坛上的火必须一直点燃；以色列的献祭是每天连续不停的；祭司要代表全体百姓，在圣殿里献早祭与晚祭。作者可能是把整个祭司职的责任，与大祭司在赎罪日当天的责任并在一起谈，而强调利未制度里重复的必须性。否则，他写「每日」就是用 * 夸张法，指「连续不断」，年复一年。只有在赎罪日，大祭司才会先为自己献赎罪祭，再为全国献祭（利十六6、11、15～16）。

会幕中的大祭司

七28　耶稣既 * 复活了，自然就符合「永远」的祭司职，正如诗篇一一○4所言（来七17）。许多古代思想家只接受永恒的事为「完全」（和合本：成全）。作者引用在律法以后赐下的应许，因此这声明是律法无法取代的。

    在加拉太书第三章，保罗用另外一种推理，说明有一项应许是在律法之前赐下的，而律法并不能取消它。因此，保罗和希伯来书的作者都证实应许是在律法之上，只是角度不同。

俯瞰会幕

八1～5
天上的帐幕
    犹太教常讲天上与地下的对应（如：天上和地下的法庭，或公会），古代其他地方也有同样的思想（如：巴比伦的玛尔杜克神庙，称为厄撒吉拉〔Esagila〕，以及迦南的巴力神庙）。
    有些古代近东的神庙，和后期的 mithraea 的设计方式，也是要反映整个宇宙的结构，表明该神祇统管万有。* 斐罗跟随柏拉图的模式，自然将天上原型与地上仿造的原则作更广泛的应用。在比较天上与地上的圣殿时，斐罗把许多细节寓意化，认为天上理想的圣殿是德行，其祭坛是思想，其衣袍是地土……等。
    出埃及记二十五8～9刻意透露地上的圣殿是对应天上的圣殿，而希伯来书八5引用了其中的一部分。
    犹太教许多典籍，从 * 希腊化的智能传统（所罗门智慧书九8）到 * 启示文学的异象，以及好些作家和后期的 * 拉比，都讲到地上的圣殿是天上圣殿的模仿。和天上的真圣殿比较起来，旧圣殿的永恒性和价值都是相对的。

八1　耶稣坐在神宝座的右边，诗篇一一○1可以为证（来一13），这篇诗明显称同一位为照麦基洗德作祭司的那位（诗一一○4，引用于来五6，七17）。

八2～5　见八章1～5节的前言。希伯来书的作者就像 * 柏拉图的跟随者一样（在这一点上，* 斐罗也相同），认为地上之物是天上实体的「形状和影像」（八5）。
    「形状」一字意思是「素描」（NRSV）或「计划、大纲」，如 * 七十士译本的以西结书四十二15，那里在讲论未来世界的圣殿；其中许多细节，希伯来书的作者可能会用象征的方式来解释，这种诠释法不见得不符合以西结在其他地方所用的象征性语言，如三十一2～9。
    希伯来书的作者和柏拉图不同之处为，他并不以为天上的实体只是理念世界，只能透过思想来了解；耶稣乃是真的去了那里。犹太的 * 启示文学作者有时也讲到未来地上的国度（一般都会说，其中有一座荣美的圣殿），认为那是天上现今已有的实体。

八6～13
新的约
    作者在这里从杰里迈亚书三十一31～34引用了很长的一段话，来说明他的主张，即圣经本身预先说到 * 律法会有改变。这段经文也是写 * 死海古卷的 * 昆兰派很强调的；他们视自己为这群「新约」的子民。但是他们对摩西律法的解释更为严格，而在这方面，本书的作者可能被人视为像自由派的犹太人，甚至比 * 斐罗还开放（十三9），他只看重原则，视之为永恒，但认为形式都是文化的，暂时的。

八6～7　作者重拾他留在七章12节的线索：旧的祭司职与旧律法和其中的约紧紧相连，而如果两者都是要被取代的，就显明它们是不完全的。

八8～9　杰里迈亚书三十一31，一般译为新约的「新」字，也可译为「更新的」。前一个约原来是要写在百姓的心上（申三十11～14），而义人也的确将其存在心中（诗三十七31，四十8，一一九11；赛五十一7）；但根据杰里迈亚，大部分以色列人没有将其放在心上（参如：申五29）。前者与新约的区别在于，以色列人违背了前约（耶三十一32），但在新约中，律法会写在他们里面，他们必定认识神（耶三十一33～34）。

八10～12　杰里迈亚套用了前约的词汇：「我要作他们的神，他们要作我的子民」（如：利二十六12）。「认识」神也是立约的词汇，不过若用在个人身上，便是指和神有亲密的关系，就像先知的经验一样。

八13　作者写「就必快归无有」，显然是因为圣殿的事奉并没有直接因耶稣的升天而消失，但当时它已濒临即将消无的边缘。这封信极有可能写于主后六十年代末期（参导论），许多 * 散居的犹太人看出，罗马人可能很快便会击溃耶路撒冷，毁掉圣殿。在圣殿于主后七十年被毁之后，除了少数几个不太倚赖圣殿的团体（如 * 爱色尼人）之外，大部分巴勒斯坦的犹太人都不得不在文化上作重大的调适。

会幕帐篷的织物

九1～10
旧的帐幕
    有关天上和地上账幕之间的对应，参八章1～5节的注释。作者在九章1～10节的描述里，很谨慎地照着 * 旧约的记载，完全没有按当日的一些变动来写。第4～5节在他的时代已经不再有，这些对象都已不在那里。许多犹太典籍说，到了末时，这些东西都会放回原处。按文法来看，这几节也是指至圣所；有些典籍主张，香坛是在至圣所里面，但是作者的意思应为，它是属于至圣所，不过并不像约柜一样在里面。* 旧约经文显然是将香坛放在圣所内、至圣所的外面。然而，旧约本身在其他地方──列王纪上六22的希伯来文──对这事的描述却较模糊；不过希伯来书的作者只说这些东西「属于」它，而没有说在它「里面」。
    原初圣所内的所有细节，都是要用其所属的近东文化表达某些意义。有些特色只是要告诉以色列人，这是「圣殿」。会幕有三大部分，至圣所在最后面，一直往前便是帐幕的进口，这是摩西时代标准的埃及神庙设计法。将最贵重的器材（如纯金）和染色的布放在最靠近约柜之处，是古代尊荣神祇的神圣方式，并表明前来就近这位神祇时，必须存着敬畏、恭谨的心。会幕还有一些特色只是表明神很重实际：虽然后期的圣殿是用香柏木盖的（就像一般的迦南神庙一样），但会幕却是用皂荚木盖的──这是西乃旷野惟一可用的木材。在游牧民族中，也有帐幕作的寺庙。
    不过会幕最重要的教训，乃在它和周围文化的神庙有所不同。神的殿也像大部分古代近东的神庙一样，有祭坛、香坛（以遮盖烧祭物时肉的臭味）、陈设桌等。但是异教的神庙常有一张床或类似的器物，来放置神祇的像，这像每天要穿衣、「喂食」、享乐。可是神的住处却完全没有这些东西──祂并不是偶像。同样，大型的埃及神庙常有小庙在两边，供养护卫神祇，但是神的殿却没有──祂是独一真神。古代近东神庙中的至圣之处相当于约柜的所在，其上会有神祇的形像（有些是坐在好像一般展翅的活物上）。但是神的圣殿中最高峰之处，就是应当有一座像的地方，却空无一物，因为没有一物能够充分表达祂的荣耀。
    希伯来书的作者表明，现今地上会幕中的细节都是有意义的（他相信这些都和天上的帐幕对应），他的看法并未扭曲经文。他的主张很温和，不像 * 斐罗那样寓意化，把每个细节都解释成象征某件事──是摩西原初的读者绝对料想不到的事（衣袍为地土，暗红色为空气，有七个枝子的烛台为七个星座……等。）不过，今天有一些读* 旧约的人却和希伯来书的作者不同，他们倾向追随斐罗，用想象来解经。

九11～22
最后的血祭
    按照 * 旧约的 * 律法，只有流血才能补赎罪──藉代替的方法平息神的忿怒。

九11　典型的第一世纪思想，认为天乃是纯洁、完全、不变的；天上的帐幕也应该是地上会幕的完美原型，且是惟一最终极的需要。有关「不是人手所造」的殿，请参：使徒行传七40～41和48～50的注释。

九12　大祭司每年在* 赎罪日当天，用一只公牛的血赎自己的罪，一只公羊的血赎百姓的罪（利十六6、11、14、15～16）。按照 * 昆兰的《战争卷》，「永远的赎罪」只在末时才会临到，就是在最后之战以后；此处则说，因着永恒大祭司永远有效的祭，这事已经实现了（参：但九24）。

九13～14　倘若作者想要引用祭司献上自己为祭的证明经文，他大可以用以赛亚书五十二15那位以水洒净（如 * 旧约祭司所行的）万国之人来作比较，因接下来的经文讲到这人背负以色列的罪（赛五十三4～6、8～12）。不过，他却根据这祭与利未之祭的比较来论证，觉得这样便已足够。他是用「更何况」的方式来说理（犹太诠释者特别爱用的标准论证方式）：如果赎罪日祭牲的血可以除罪（假定如此；参十4），更何况 * 基督的血，岂不是加倍有效。

九15　此处作者把「新约」（参八6～13的注释）、救赎和「永远的」产业（与他们列祖想在应许之地所得暂时的产业〔三、四章〕相反；旧约「承受」应许之地的意象，在古代犹太教中被用来指承受未来的世界）连在一起。

九16～17　「约」（NASB）也可译为「遗命」（KJV）或「遗嘱」（NIV、NRSV、TEV），古代作者常藉双关语来论证。「遗命」是封住的文件，要等交代遗命者过世时才能打开；「约」是双方同意的协议，或是较强的一方勉强较弱的一方接受的条约。有些学者将这二者以宗主国和藩属的条约模式连接起来，神和以色列的圣约可以反映这类条约。这种条约的效力是按朝代算的（即：宗主国的儿子在他父亲过世后可以执行条约），或许约可以从类似遗命的角度来理解。但是这种关联法牵涉到另一种不同的文化世界，与希伯来书的作者平时出入的地带不一样，因此他可能没有想到这种关联。尽管他是用双关语（古代双关语不仅是表达睿智，也可用作论证），但他的要点颇有道理：古代的约通常是歃血为盟（如：创三十一54）。

九18～20　参：出埃及记二十四6～8。作者在用字上的小小改变，有一个改变可在别处得到证实（* 斐罗），但那也许只是巧合；古代的诠释者一般觉得在小地方可以自由修改经文，从写作者的角度看，这样能使它显得更清楚。比较重要的改变，是加上水、朱红色绒和牛膝草：作者显然出于米大示的解经方式，把出埃及记二十四章与利未记十四6或民数记十九6连在一起，注意到其中洁净的相关性──就最后一处看，是要洁净罪（民十八9）。

九21～22　参如：出埃及记二十九37、利未记八15和十六16～20。* 在旧约以外，* 约瑟夫又加上说，甚至祭司的外袍、圣殿的器皿等等，都是用血来洁净；希伯来书的作者可能不致讲到这样的地步，不过从某个角度而言，所有的祭礼都是透过献祭而归给神的。按照 * 律法，* 赎罪一定要用血（利十七11）；最穷的以色列人在仪式上可以例外（利五11～13），但是一般的规定才算原则。犹太传统也把出埃及记二十四8的洒血解作为 * 赎罪而洒之血。

九23～28
满足天上圣所的祭
九23　作者回到地上和天上账幕的对应（参八1～5，九1～10的注释）：如果地上的圣所只能用血来奉献（九11～12），天上的圣殿也必相同。不过完美的圣所一定需要完美的祭。

九24～26　那像麦基洗德的「永远」祭司（七17；诗一一○4）并不是依据每一年的献祭；如果「永远」包含永恒的祭，这样的祭必须是无始亦无终。而他的祭司职是依据一次便彻底完成、在十字架上成就的祭。犹太人经常把历史分成好些世代（他们提出了好几种分法），但是最基本的区分，是现今的世代和未来的世代。因此，「世代的结束」（NASB）是指历史的目标，其高潮为神的国度临到；在* 基督决定性的行动里，作者看出，从某种角度来说，未来的世代已经进入了历史（参六5）。

九27～28　作者在此的要点为，正如每个人只死一次（这是一般都认定的，就连希腊古典文学也如此说，不过 * 柏拉图主张轮回），基督只需要一次为罪献祭。当祂再显现的时候（参24节），就是未来的拯救完成之时（正如按照传统，祭司进入外院，向百姓保证，祭礼已蒙悦纳，他们的罪已得赦免；参一14）。「担当多人的罪」是取自以赛亚书五十三12。
    虽然 * 约瑟夫和一些犹太思想家受到 * 柏拉图著作中轮回词汇的沾染，但第一世纪大多数的犹太人都期待人会死一次，然后 * 复活，再来是审判；后二者的顺序，在不同的犹太典籍中并不一样。犹太人与 * 旧约的看法一致（结十八21～32），常认为死亡乃是审判的结算点。因此，一位第一世纪末的 * 拉比警告* 门徒，在死的前一天要悔改；被处死的人应该说：「愿我的死能 * 赎清我所有的罪」（但参：诗四十九7～9、15）；垂死的人常以为自己立刻会受到审判──如：约哈南．班．撒开的故事，他在床上等死的时候，存着敬畏的心。有一个传统说，义人会有好天使前来护送，恶人则有邪恶的生灵来带走等。虽然其他的传统不容许轮回之说，但却容许死人受短暂的刑罚，以赎清残余的罪；诸如：尸体的腐烂有助于赎罪；放一块大石头在棺木上是象征未及行刑便去世的人等于受刑而死；没有一个以色列人会在* 阴间待超过一年等。这些认为死后还有补赎的看法，在旧约或 * 新约中并没有类似的明确经文。这位作者按照多数犹太人的看法，以及新约一致的观点，认为死亡便终止了人与神和好的机会。

十1～18
新约真正的祭
    惟有 * 基督能献上满足天上圣所的祭（九23～28）。

十1　* 柏拉图讲到地上的世界，即由感官知识（地上的感官）所领会的，只是真实世界（就是只能用理性去明了的世界）的影子。到第一世纪时，甚至许多 * 散居的犹太作者都讲，在上的天既纯洁又完全，地上则为败坏所辖制。这类作者常讲到，灵魂必须逃回上层宗教，那是它原来的出处。希伯来书的作者并没有完全接受柏拉图的世界观，但他同意，至少地上的帐幕乃是天上账幕的影子。他有经文作为这个理论的证明（八5），但他也响应了犹太启示文学作者的观点：天启示了未来世界的模样。不过，对这位作者而言，那未来世代的第一阶段（九24、28）已经进入了历史（六5）。

十2～3　作者开始发挥凡完全的便不需要改变或补足的概念。古代的推理常用修辞式问题。「想起」可能指每一年的 * 赎罪日之祭是要提醒人他们所犯的罪，一如逾越节是要提醒百姓神救赎的作为（出十二14；参：利十六21），而设立新约的目的却正好相反（八12）。

十4　巴勒斯坦的犹太教主张，赎罪日再加上 * 悔改，可以让对 * 律法最严重的触犯得着赦免。
    许多哲学家对血祭非常反感，他们觉得，在那以思想为中心的完全圣殿中，这是不合理的。不过，这位作者的立场却不是如此，他就像人类历史大部分文化中的人一样，承认血祭有其必要（十19）；他只是感到，在天上的圣所中，动物的祭不足以救赎人（九23），因此如今 * 基督已临到，血祭就不必要了。他可以在* 旧约中找到许多先例，指出动物之祭的价值乃是相对性的（如：撒上十五22；诗五十一16；箴二十一3；赛一11；耶十一15；何六6；摩五21～27），而他举出了其中的一个例子（来十5～7）。
    在主后七十年之前，许多 * 散居的犹太人和一些巴勒斯坦的犹太人强调献祭意象在灵里和象征上的意义，但只有少数人完全否定献祭的必要。古代所有的人，无论有没有到过耶路撒冷的圣殿，都对以动物献祭很熟悉，那是宗教标准的一部分；有些哲学家反对它，但大部分古代的庙里都有献祭。这位作者视它们从前具象征价值，指向基督完全的祭（九23）。

十5～7　作者在此处引用诗篇四十6～8。

十8～9　他继续阐明刚才所引的经文。不单神不想要祭物，就连献祭也与神的旨意不符；后者正是这位诗人要前来实现的。

十10　* 旧约是用希伯来文和一部分 * 亚兰文写的，不过散居在罗马境内的大部分第一世纪犹太人是读旧约的希腊译本。希伯来文现存的经文说：「你开通了我的耳朵」，但大部分希腊译本读作「你已经为我预备了身体」（来完成神的旨意）。犹太诠释者一般会选择符合自己论点的读法（有些诠释者甚至稍微改变读法，来配合自己的论点）；希伯来书的作者和他的读者在此都是用希腊文译本。因此他解释道：「不是献祭，而是一个能完成神旨意的身体」──最终 * 基督身体之祭。这样的论证符合古代犹太人的诠释标准，而且技巧相当高明。

十11～14　作者回到他最基本的经文，诗篇一一○1，当然一一○4亦不言自明。那位照麦基洗德等次的永恒祭司（一一○4）要坐在那里，直等到他的仇敌完全被制服（而仇敌还有待制服，来二8），这便意味着他已经献过一次完成的祭，因为祭司不可能坐着献祭。

十15～17　犹太教和基督教一样，认为是「圣灵」默示了圣经，古代犹太教各派多半视圣灵为 * 预言之灵。作者在此回到前面引用过的经文，杰里迈亚书三十一31～34（来八8～12），这个方式常常用到，目的是阐释前面引用过的经文。

十18　倘若新约（八6～13）是要赦免罪，使罪不再被纪念（八12，十17），那么 * 赎罪便不再需要了。作者并没有谈到以西结未来圣殿中赎罪祭或赎愆祭的意象（结四十39，四十二13，四十三18～27，四十四29）；按照 * 基督之死已经足够（赛五十三等）的观点来看，他应当会用象征的方式来解释。

十19～25
新的敬拜
十19～20　只有祭司才能在圣所事奉，但是至圣所（闪族对最神圣之处的表达法）──此处应该是指这里──只能由大祭司进去，而一年也只有一天。可是作为先锋的耶稣（六20；参二10，五9）已经将天上的圣所奉献（九23～28），因此跟随祂的人可以和祂一起来到神面前（参：启二十一16的注释）。幔子（参六20的注释；亦参：可十五38）把祭司隔在外面，无法进到至圣所（代表神完全神圣的象征）之中，但是如今凡相信耶稣的人已经可以完完全全进到神面前（来四16）。其实神藉帐幕住在祂的百姓中间的时候，已经指出凡寻求祂的人可以和祂建立个别的关系（出三十三11），尽管有所限制（出三十三23，三十四30～35）。

十21　这一节暗指耶稣比摩西更超越（民十二7）；参：希伯来书三6的注释。

十22　「就近」，在* 旧约里可以指献祭，或是伦理用语；此处是指透过至大的祭司耶稣进到神面前（十19～20），与神建立关系（七19、25）。「心被洒过」（九13，见如：利十四7；参：来九19～20所引用的出二十四8）和「身体洗净」（如：利十四9）是取自利未制的比方，但作者是指灵里的洁净（结三十六25～29）。
    希伯来书的作者就像许多其他 * 散居的犹太作者一样，可能接受内在和外在都需要洁净的观念；但是此处身体的洁净乃是入门（希腊文是完全式），因此是指 * 洗礼。* 外邦人皈依犹太教要受洗，以脱离外邦的不洁；* 昆兰派的人要求每一个人都受洗（这是许多洁净礼的第一个），以离弃从前俗世的不洁；基督徒为初信者施洗，作为进入全新生活的记号。基督教洗礼的象征价值，旁观的犹太人不会不明白。
    将信、望、爱结合起来，作为德行的基要（十22～24），似乎特别是基督教的规范（如：林前十三13；西一4～5；帖前一3）。

十23　「坚守」的劝勉很重要，因为读者正面对强大的反对。他们的对头要勉强他们和该城中犹太人一样，回过头来用他们的礼仪，要他们放弃 * 基督的全备性。保罗并不反对基督徒因着文化认同而参与献祭，以感恩祭来敬拜等，如：徒二十一26；但他必然会像这位作者一样，否定献祭有助于 * 赎罪（罗三24～26）。因为这些读者是 * 散居的犹太人，他们可能去耶路撒冷圣殿的次数极少，而自从主后六十六年战争爆发以来，他们当中更不会有人去圣殿，因此这里所谈的事最多只是原则，而非实际。问题为，他们是否认为耶稣是犹太教的附属品，还是犹太教的成全，超越从前守律法的模式。从前的以色列人应该相信神会把他们领进应许之地，同样，这位作者的读者也应当有如此的信心。这里那位「信实的」可能不是指父神（十一11），而是指耶稣（三2、5）。

十24　古代有些团体，像 * 以彼古罗派的人，会彼此劝勉；这也是早期基督教的标准作法（罗十五14；帖前五14）。

十25　希腊道德学家常会针对「和谐」或「协调」发表演说，反对个人主义。犹太教师也对分离主义发出警告，甚至犹太教中的分离份子（如 * 爱色尼人）彼此也会密切相连。* 散居之人的 * 会堂有小区中心的功能，而很少去参加的犹太人，就会被排除在小区活动之外；由于各地的犹太人多半会遭* 外邦人的仇视，因此社团的结合很重要，能帮助他们面对这种情势。
    希腊罗马世界的宗教团体聚会的时间各不相同，最常见的是一个月一次。散居的犹太人任何时间都可以使用会堂，但每个安息日必定有聚集（如：徒十三14、42，十六13）。基督徒似乎至少每周聚会一次（徒二十7；亦参：普利尼的《书信》10.96，这是一位异教省长对第二世纪初期亚洲基督徒的描写）。不过逼迫（参：来十32～39，十二4）可能让一些人却步，甚至不敢参加隐密性较强的家庭 * 教会；罗马人对私下的聚会很敏感，不过他们在东方通常不会去调查，除非有控诉者向当局投诉。

以弗所圣约翰大教堂的浸池

十26～31
背道的危险
    倘若不参与真正的敬拜，不坚持到底（十19～25），这样的人至终会背离而迷失。

十26　犹太教一向将故意和无意作出区分（民十五29～31；参如：利四2、22）；知道得多的人，所受的刑罚比无知的人更严厉。无知的罪可由献祭赎罪，但是犹太教教导说，凡是明知神的律法，却故意拒绝其权威的人，便没有赎罪祭可献。许多犹太教师坚称，对这类人，* 悔改、* 赎罪日和死亡全都需要。犹太教师也注意到，倘若犯罪的人以为，他们的罪会自动得到赦免，这样的人便没有真正悔改，因此也不会得赦免。在* 死海古卷里，一点过犯就需要用一段时间悔罪，但是故意违背神 * 的律法，就要被逐出团体。这一段所论的罪是不肯悔改，彻底的背道（十29）。

十27　此处作者借用以赛亚书二十六11，指主的日子；信徒应当预备自己，迎接那日（十25）。

十28　见证人的律法记在申命记十七6～7和十九15；申命记十三6～11和十七2～7讲到背叛，不顺服真神。犹太教师承认，每个人都会犯一些罪，但是若有一个人宣称，「我拒绝神话语的某些部分」，则等于拒绝整个律法，应视如背道。

十29　请参二章2～3节；作者在此用「更何况」的论证法。可「践踏」的东西是垃圾，但接触圣物却理当用敬虔的态度，若将它放在脚下践踏，乃是大不敬（如：赛六十三18；太七6）。把圣物当作俗物，或不洁净之物，是很大的罪；基督徒已经因着 * 基督的宝血得成为圣（参九19～22的注释），但另有些犹太人则认为耶稣已死的身体是一具不洁净的尸体（申二十一23）。羞辱 * 圣灵必遭审判（赛六十三10）。

十30　作者引用申命记三十二35～36，将第36节的第一行与第35节相连来看，而不是和下面的话相连，以加强全文的重点，即神曾明言要将报应临到祂自己的百姓。这一段引言和他平常所引的较不一样，比较接近希伯来原文的形式，与希腊文译本比较不同。

十31　戴维曾经宁可「在神的手中」，仰赖祂的怜悯，但是在怜悯之前，严厉的审判迅速临到（撒下二十四14～16；这是出三十12预先宣告过的审判）。「落入〔某人〕的手中」和「永生神」都是犹太人常讲的话。

十32～39
深信他们必能坚忍到底
    虽然读者有背道的可能（十26～31），但作者仍深信，他们既然已经忍受了许多磨难，必定不会背道（参六9的注释）。

十32～33　「比赛」（32节，NIV）或「相争」（NASB；参十二1～3的注释）是运动词汇，加上「成了众所瞩目的焦点」（33节，NASB）或「公开展示」（NIV），可能意味着读者曾被送往竞技场。虽然作者的意思可能不是照字面直解，因为他们都还活着（十二4），不过由这个比喻可见，他们的斗争非常厉害。由于无法确定收信者所在的地点（难度极大，参导论），所以便不能辨认这里所提的逼迫究竟为何。

十34　基督徒的财产被没收，与马其顿发生过的事情相符（林后八2），而腓立比和帖撒罗尼迦的信徒都曾遭逼迫；不过这里所提的逼迫发生的地点，我们并不清楚。这种事会出现在罗马帝国，是毫无疑议的：在提庇留和革老丢期间，犹太人都曾被赶出罗马，不过他们可以携带拿得走的财物（除了被提庇留拉去当兵的人之外）。第二世纪初，在亚历山太曾因为辩论犹太人的公民权问题，犹太人掀起暴动，结果惨遭屠杀，他们的财产也被没收；第一世纪的时候，那里许多犹太人都曾被赶出去，或遭杀害，而在城市暴动期间，他们的家也被抢掠。基督徒当时被视为犹太教的一小支，可能更为众人所敌视。
    读者虽然遭遇这样的逼迫，却仍忠心不贰（参：多比雅书一20，二7～8）。有关「囚犯」（无疑是入狱的基督徒），见十三章3节；参十一章36节。有关「更美的产业」，参十一章10节的注释。

罗马的圆形竞技场外观

十35～36　犹太教和基督教都提到为神坚忍到底的奖赏（十一26）。有关此应许，参如六章13～20节，十一章9、13节和39～40节。

十37　这句话引自哈巴谷书二3，所用的字稍微增多，以配合作者所提 * 基督再来之事（可能是与以赛亚书二十六20组合重写的结果，作者在希伯来书十27的话是从该段经文的上下文中取出）。

十38　此处作者引用哈巴谷书二4，请参罗马书一17的相关注释。他几乎完全按照 * 七十士译本（那里讲到退后），只不过把子句的顺序颠倒，先提到义人。他也像保罗一样，省略掉「信」前面的「我的」，而把它和「义人」相连。虽然最常见的希腊译本有「我的」信，即指神的信实，不过希伯来文却是「他的」信，应当是指义人的信，正如保罗和这位作者的看法。

十39　作者诠释哈巴谷书二4（前一节所引用的），顺序是颠倒的，而结论（正如古代 * 修辞学的常规）正是他所想要的重点：靠信心坚忍到底，不致背道。下一章里，他将定义何为真实坚忍的信心。

十一1～31
信心的英雄
    作者在十一章1节为信心下定义，并用十一章2节引介他的论点，然后综观圣经历史中信心的榜样。这一章所定义的信心，是向神对未来的应许满有把握，这种把握使人能坚忍到底（十32～39）。
    本章在形式上，是文学的佳作。它采用一种常见的文学手法，即所谓历史回顾法，提纲挈领的讲述犹太历史，以凸显某一重点；其他例子如，使徒行传第七章，马喀比一书二49～69，和传道经四十四至五十章。这段回顾是由颂德式的传记法写成，即写道德人士的美事。古代道德人士在倡导某个德行时，常会用身体力行之人作榜样，有时候也会因此而为这些人写传记。作者写本章时，采用一种文学笔法，即首语重复法，在开始写一个新的事迹时，都用同一个希腊字：「因着信」。

十一1　作者用未来的赏赐来定义信心，如十章32～39节（本节中常译为「如今」的希腊字，直译为「但」或「和」）。犹太人对最终「盼望」的定义，是从未来主的日子来看。这种盼望在现今则是一种不能动摇的把握：「确据」（NASB、NRSV；「有把握」，NIV）出现在希腊商业文件中，意思是「所有权状」。对希腊读者而言，那「看不见的」乃是永恒的，在天上；此处它也指未来将发生的事，如犹太人对 * 启示事件的期待（十一7；参十一27）。

十一2　「得到了认可」（NASB），直译是「得到了见证」，和十一章4、5、39节一样：他们生命的见证和神的称许，保证他们在审判之日会被宣告为义人。

十一3　* 旧约常教导这个原则（如：箴三19～20），但因为作者是从圣经历史的开端来写，故他是指创世记第一章的创造。希腊人的宇宙观（如：Hesiod、Empedocles）和许多犹太人的文献（如：马喀比二书七28）不同，他们认为宇宙是从先存的物质而来，而这些物质原来一片混乱；* 柏拉图和 * 斐罗都相信，看得见的宇宙是从看得见的物质形成的。但是斐罗与许多犹太教师相信，物质宇宙是根据神那看不见的理念模式而来，蕴藏在祂的「话语」或祂的「智慧」中。虽然这个观点可能透露出一些希腊哲学的影响（尤其是 * 斯多亚派），但更深扎根在旧约中，可依据旧约来辩护（如：箴八22～31）。

十一4　犹太文学常称赞殉道者，并以埃布尔为头一位为道殉难者。（参如：马喀比四书十八10～19；太二十三35）。在亚伯拉罕遗训（一本次经，时代不确定）中，埃布尔甚至取代了希腊的迈诺斯神〔Minos〕，成了审判死人的人（在禧年书中，这个角色归给以诺）。以赛亚升天书和摩西启示录（亦是犹太作品，年代不确定）都高举埃布尔，视他为义人中最崇高的一位。斐罗写道，该隐的自爱导致他落入永远的沈沦；其他的早期犹太文献，例如：禧年书和以诺一书，还加给他其他的刑罚。「他仍旧说话」，而作者在希伯来书十二24还隐约用到创世记四10，即为例证。

十一5　犹太文献对以诺的看法不一。受 * 希腊人影响最深的犹太人，把他与阿拉斯（Atlas，译注：希腊神话双肩掮天之巨人）或其他人物认同。* 爱色尼人和另一些传统的文献推崇以诺，视他为最公义的圣人，一直没有死（如：传道经、以诺一书、* 昆兰的创世记次经、禧年书）。然而许多 * 拉比却对这个一致的说法产生反弹，最后他们把「神将他取去」解释为「神杀了他」，使他能死在义中，因为（据他们说）他在义和不义的行为中间翻来覆去。
    希伯来书的作者采用最常见的犹太解释，也就是以最自然的方式来解释创世记五21～24：神将以诺活生生地取到天上去，因为他「与神同行」（即：讨祂喜悦）。希伯来书的作者像一些作者（如：* 伪斐罗）一样，完全按照圣经的记载，没有用后人所发挥的写法。

十一6　道德学家通常会根据他们所举的榜样写下训示；在此处，倘若以诺讨神喜悦，显然他便有信心。希伯来书的作者从以诺的故事（5节）所引出的训诲，十分符合他自己书信的整个内容：除了信之外，还有「就近」〔神〕（十22）、「赏赐」（十35，十一26），而「寻求」（十三14，参十二17）也可能算在内。

十一7　挪亚同样也是早期犹太教中的英雄，不过后来 * 拉比对他的强调，不如早期的传说，且把有关他传奇出生的故事转到摩西身上。

十一8　犹太教一直对亚伯拉罕的信心推崇备至（参：罗四1～22的前言）。按照历史，亚伯拉罕可能属于一大批迁移之民之一（参：创十一31～32），但由于顺服神的呼召，他离开自己的家庭和家族，这是一个信心的行动（创十二1、4）。亚伯拉罕的顺服被当作信心的典范，最早是从创世记写作时开始，就是摩西呼召百姓离开埃及之时；希伯来书的作者也要他的读者准备放弃自己舒适的家。

十一9～10　* 散居之犹太人常称神为世界的「建筑师」和「盖造者」（参三4）。哲学家会把宇宙比作一座城，* 斐罗视天（或德行，或道──神的话）为「母城」，是神所设计或建造的；我们在地上找不到天上的耶路撒冷。另一些犹太人视新耶路撒冷为未来世代中神的城（* 死海古卷……等；参：加四26的注释）；有关其根基，参启示录二十一14的注释。亦可与希伯来书十三14相较。* 旧约经文，如诗篇一三七5～6，和新约经文，如本段，暗示基督徒未来的盼望和以色列的历史密不可分，而基督徒若将这盼望从它在以色列古史的停泊港解缆，则是帮了倒忙。

十一11　撒拉是旧约中一位有信心的女子，正如亚伯拉罕是有信心的男子一样；后期犹太文献也推崇她为伟大的女先祖。

十一12　作者在此引用创世记二十二17，旧约后来常响应这说法。

十一13～16　* 散居的犹太人视自己在万国中只是「寄居者」；此处的词汇在旧约有先例（尤其创二十三4；参：利二十五23）。正如 * 斐罗一样，这位作者相信地上并非义人的家乡；天上才是。但是他对这个概念的写法，比斐罗更合乎犹太人的传统，是期盼一未来的城（亦参十一9～10的注释）。

十一17～19　亚伯拉罕献艾萨克，是在他多年等候这个应许之子之后的事，是他信心最终的考验（创二十二），犹太文献经常强调这一点。这个举动被视为信心的典范，在必要的时候应当起而效之（见：* 马喀比四书十四20，十五28，十六20）。虽然犹太文献也注意到艾萨克甘愿被献为祭（最早始于 * 伪斐罗），不过希伯来书的作者并没有在圣经的 * 叙事之外再另行添加，只是对亚伯拉罕的确信之本质作了解释（若有必要，神会使他从死里复活；神能叫人从死里复活，是犹太人每天的祷告中都颂赞的事）。「独生的」儿子（参：创二十二2，希伯来经文和犹太文献）有时意思是指「特别钟爱的」（* 七十士译本，其他一些犹太文献），尤其用在艾萨克身上，因艾萨克从来不是亚伯拉罕惟一的儿子。

十一20　犹太读者认为，艾萨克的祝福是受到神的感动，其中包括了对未来的预言（创二十七28～29、39～40）。

十一21　创世记四十九章也被视为预言，而犹太作者后来将预言扩大（也为十二先祖各写遗嘱，交托这些先祖的孩子）。

十一22　参：创世记五十24～25。约瑟的信心让他对不在他有生之年实现的应许仍存盼望。

十一23　希伯来书的作者此处是按照圣经的记载而写（采用 * 七十士译本，希伯来经文只提到他母亲决定要救他，出二2～3），不过许多犹太作者都把摩西出生的故事大大渲染，尤其是他的美貌，说他的荣光在出生时照亮了整个房间……等。这些故事愈到晚期愈流行。

十一24～25　作者在此提出了道德的应用，不过并没有超越圣经的记载。这段时期许多犹太人的故事，尤其是 * 散居之犹太人的故事，常把摩西描述为一位埃及的军事英雄，强调他的学识渊博（参：徒七22的注释）。希伯来书的作者可能接受斐罗所肯定的看法，即身为法老女儿之子的摩西可以成为法老的继承人。倘若如此（按照罗马对领养的看法），摩西拒绝这个地位，而与他受压迫的同胞认同（十一26），就更形重要了。希腊哲人与道德家常强调，忍受艰难比屈服于享乐之下更高贵，而犹太传统则强调，尊崇神比一切更重要。

十一26　为更伟大的事──诸如敬虔或智慧──而放弃财富的情节，在犹太和希腊罗马的故事中经常出现，圣经所记摩西的生平，显然是这个主题的佳例。

十一27　出埃及记二14～15暗示，摩西惧怕当时的王；倘若这段经文是指他杀了埃及人之后头一次逃离埃及，那么作者可能是特别指某种惧怕（即：摩西并没有惧怕到否认自己同胞的地步），也可能是将这种惧怕相对化，强调摩西对眼不能见之神的信心。有些作者，如斐罗和约瑟夫，将摩西逃走的原因中，把惧怕的成分淡化或抹杀。不过，他也可能是指摩西第二次离开埃及，带走所有的以色列人；第28节也提到他（单数）守逾越节，虽然明明所有的以色列人都守。散居的犹太人常称神为「不可见者」。

十一28　本节可参照：出埃及记十二章，所有犹太人都对该章非常熟悉，尤其因年年都要庆祝逾越节。由于作者是以传记的方式写作，所以他对以色列人的共同经验只是一笔带过（29节），不像对摩西的写法。

十一29　参照：出埃及记十四29和尼赫迈亚记九11。出埃及记报导，在这件神迹之后以色列人极有信心（出十四31），不过摩西和百姓走进海底的行动，也需要一些信心（参：出十四10～22）。犹太教师为出埃及的近因争辩不休，有些人肯定以色列人的信心，但大多数人将此次神迹归功于他们先祖的信心或功德。

十一30　参照：乔舒亚记六章。有些学者抱怨说，耶利哥遗址在乔舒亚时代尚无人居住，因为如今并没有什么当年城市的遗物。但是有位考古学者将该城废墟之层的失落归咎于腐蚀，她的看法显然是正确的；通常若要形成土墩、留下废墟，必须在城墙还存在的情况之下。如果耶利哥的城墙倾倒了，那一层的遗物很有可能在腐蚀之下消失殆尽。

十一31　后期犹太文学常称赞喇合的美丽，有些称她为女先知，是皈信犹太教之人的典范；虽然 * 约瑟夫称许她，但 * 斐罗和多数早期犹太文学却很少谈及到她。希伯来书和雅各布书二25都是按照圣经的记载来谈。

十一32～40
其他的信心英雄榜

十一32　作者的主题仍然为「因着信」，不过就像 * 斐罗、* 辛尼加等在* 修辞学上颇有素养的作者一样，他提示说，虽然他能继续写下去，但却要在此打住，只简短的作一总结。这一提示给人的印象为，他可以提供更多证据或更多例子（在此也是正确的）；但是他决定，他所写的已经足够证明他的要点，再多说或许就会让读者感到不耐烦。有些古代的修辞学者为了展现口才，在法庭上会滔滔不绝达数小时之久。为了让人明白他未能尽述的内容，他把想要讲的列为大纲。这也是一种标准的修辞手法，一方面容许他往前推进，一方面让他展现所无法详述的事。
    他提到一些士师（受托牧养以色列之人，代上十七6）的名字、戴维（理想的君王）、塞缪尔（先知学校的创立人，监督全国由士师时代转入君主时代），以及其他的一些先知。这个清单中以巴拉取代底波拉，符合后期 * 拉比的传统，即降低圣经中女先知的地位，不过 * 旧约在士师记四、五章之外，再没有提到底波拉或巴拉。从第一世纪读者的观点来看，虽然底波拉是主要的信心领袖，但巴拉是胜利的正式代表。

十一33　这一节的前三个叙述是一般性的，但第四个特别是指但以理（但六16～24；参：马喀比一书二60）；这个故事在早期典籍中被夸大（贝尔和龙三十一至三十二章），但希伯来书的作者是根据圣经的记载而写。其他的犹太作者也讲到但以理和他的朋友怎样不畏狮子和烈焰，坚守信心，是众人的榜样（有关殉道者，参 * 马喀比四书十三9，十六3、21～22）。

十一34　灭了烈火的猛势是特指但以理的三位朋友（但三23～27；马喀比一书二59；马喀比三书六6；参：赛四十三2），不过犹太典籍也把那故事的一些内容加到亚伯拉罕身上（* 伪斐罗和后期的 * 拉比）。「软弱变成刚强」可能特别指参孙重新得到力量（士十六28～31），也可能是一般性的讲法，就像后面几则一样。这一节大半的词汇来自马喀比一书，其中包含许多历史题材，讲到在* 旧约时期之后、* 新约时期之前敬虔的犹太人如何护卫 * 律法。在古代世界，这卷书风行于犹太人当中。

十一35～36　在伊莱贾和伊莱沙的工作中，都有妇女得到孩子复活的事（王上十七21～24；王下四35～37）。「又有人」是转接手法：信心不一定总带来拯救（参：但三18），这是本书卷的读者已经明知的事（来十32～39），后来他们也可能亲身经历（十二4）。几乎所有人都知道马喀比殉道者的故事，他们受到各式各样的酷刑：被热水烫死、被剥皮、被巨轮分尸等。希腊人对酷刑的一般作法，包括用火烧、夹拇指和用轮子拉人使关节松脱（可能是这里的「严刑」所指），然后将犯人在这种毫无力气的情况下打死（有时把肚子当鼓来打）。* 马喀比殉道者被鞭打，这是罗马人一直沿用的刑罚。所有谈到这些事的犹太典籍都同意，殉道者在* 复活时将得到优惠待遇，马喀比二书宣称，这盼望使殉道者能坚忍至死。

十一37　「被锯为二」符合主后第二世纪犹太人流行的一个传统说法，可能在这位作者的时代也已为人所知。当年以赛亚躲在一棵树里，而恶王玛拿西把那棵树──连同以赛亚──锯成两半。被石头打死的，包括一位名叫撒迦利亚的先知（代下二十四20～22；太二十三35）；有些犹太典籍加上杰里迈亚。离群索居的先知有时会以粗糙的动物皮为衣（参 * 七十士译本所提伊莱贾的「斗篷」）；伊莱贾和与他类似的先知避居旷野，而马喀比人后来也被迫住在同样的环境中。

十一38　马喀比游击队躲在犹大山区，就像从前戴维和他的部下躲避扫罗时一样。伊莱贾和一些先知有时被迫住在旷野。世界不配有的义人之观念，许多著作有类似的讲法，不过这个写法是本书作者所独有的。

十一39　这一节是十一章3～38节的结论，重述了十一章2节的主题。用主题来作结论，是 * 修辞学的标准作法。

十一40　此处「得完全」是指救恩的完成（一14），即 * 死人的复活（十一35）。在世界的末了，所有的义人都会一齐复活（但十二2、13）。

十二1～3
信心最终极的英雄
    十二章1～3节（可能包括十二章12～13节）的意象，是赛跑者训练自己参赛的状况。在希腊罗马的作品中，体育竞赛是很常用的比方，刻画智者在今世所要面对的道德争战；* 希腊式的犹太作品马喀比四书有时把这个比方用于殉道者。这段经文（来十二1～3）将前述信心英雄的事（十一章）带到最高潮。

十二1　「见证人」可以指围观赛跑的观众（「云彩」常是比喻群众的说法），但是此处的见证人是为神作见证，或得着祂的见证，指认他们为义人（十一2、4、5、39）。这里的意象可能为天上的法庭，由过去的信心英雄所组成，由他们来审判如今争取同样荣誉的人；天上法庭的意象在古代其他犹太文献中也出现过。这个想法与一些作者（如第二世纪斯多亚派哲人马可．奥热流）所提出的景象不同（参 * 斐罗），他们描述死人的灵魂死后先浮游一阵，然后销熔于火中。
    「放下重担」（KJV）可能指除去训练时所加的外附重量，即赛跑时要拿走；但更可能是指希腊人的习惯，就是脱掉衣服跑，毫无拦阻。这个意象可能指任何拦阻读者跑赢的事（古代的作者有时用「重担」象征恶癖）；这个鼓励很重要，因为他们就像古代以色列人在旷野，有往回走的试探。

十二2　有关「开创者」，参二章10节的注释；「成全者」参九章9、11节和十章14节。作者就像大多数古代的道德家，会用人间的模式来说明他所推荐的美德，而他对信德最高潮的说明，则是那位开创并成全信心者，他为了未来奖赏的盼望而受苦，这正是读者所当作的（十32～39）。据说* 马喀比的殉道者「仰望」（与这里的用词相同，NRSV）神，因此能忍受折磨至死（* 马喀比四书十七10）。十字架在罗马和犹太人的思想中都是「羞辱」的刑具（参：申二十一23；书十26～27）。

十二3　译为「疲倦」和「灰心」的动词，有时用来描述赛跑者筋疲力竭的样子。（十二1忍耐的呼召，是长跑会用的词汇。）

十二4～13
视受苦为神的管教
    读者受逼迫时不应当质疑信仰，反倒应迎接苦难，视为更多体会神心意的天赐良机。

十二4　有些犹太教师说，为了救自己的命，可以不必遵行圣经大半的律例，只要不亵渎神的名便可；但早期的殉道者则认为，为了救自己的性命而妥协诫命，便等于公开亵渎神的名。耶稣，这位他们信心的终极英雄，既曾经流血（十二2～3；参九12），跟随他的人也要预备照样去行。希腊运动员最终极的竞赛（十二1～3）是拳击，其中常会流血；不过这里的词汇暗示，耶稣所代表的终极考验──殉道──乃是作基督门徒理所当然的一部分（可八34～38）。

十二5～7　这个引句取自箴言三11～12，不过圣经（如：申八5；诗九十四12）和犹太文献（如：* 所罗门诗篇三4，七3，八26，十1～3，十三9～10，十四1～2，十八4）都有类似的话；* 斐罗和一些 * 拉比也以同样的方式使用箴言三章。在犹太人的智能文学中，管教是显示父亲对孩子的爱，关心他们走正路；犹太教师认为，神用苦难炼净祂儿女的罪，是为要完成 * 救赎并导致 * 悔改。虽然这位作者会否认一个人的受苦具救赎的价值，只能使属神的人在肉身受益（七25～28；参：诗四十九7～9），不过他必定同意，受苦可以帮助人悔改，或增进人与神的关系（诗一一九67、71、75）。
    在希腊世界，译为「管教」（NIV、NASB）的字，是「教育」最基本的用语（不过教育一般包括体罚在内），因此这个词自然传达出道德训诲之意。有些哲学家，如 * 辛尼加，也用神管教祂的儿女使他们得益处的意象，正像犹太作者一样。

十二8　在古代，若称某人为「私生子」（「杂种」，KJV、TEV）乃是严重的侮辱；私生子对一个人的社会地位有负面影响，也不利于继承权。父亲对继承人格外看重，对私生子则通常甚少闻问。

十二9　神常被称为「万灵之主」（即：掌管天使的主）；此处祂被称为「万灵的父」，与「地上的父亲」作对比。犹太人发展出旧约神的意象，有如以色列的父亲（如：出四22），常以这类词汇来讲论祂。这个论证是标准的犹太「更何况」论证：倘若我们尊重地上的父，对那位超越人的父，又当如何加倍尊重呢？

十二10～11　犹太教师承认神会管教，而即使殉道的苦也不过是暂时的，后来祂必大大赏赐义人（如：* 次经的所罗门智慧书三5；参：马喀比二书六13～17，七18、32～33）。他们也相信，神既管教祂的儿女，就更会严厉地惩罚恶人（所罗门智慧书十二22），时间也可能是在未来（大部分 * 拉比、* 启示性异象者及作者等）。

十二12　「下垂的手、发酸的腿」是一般对软弱懈怠的描写（参：赛十三7，三十五3；耶四十七3，五十43；结七17，二十一7；番三16），在* 死海古卷、传道经二十五23等处用来指道德或宗教的状况。它或许可用于希伯来书十二1～3竞赛的比方。

十二13　「为自己的脚把道路修直了」暗指赛跑时最短的路径；这话取自 * 七十士译本的箴言四26，只是稍微有些变动。

十二14～29
拒绝最大的启示
    离开耶稣，比以扫因贪图眼前而背叛（十二16～17）更糟糕，也比拒绝神在西乃山的启示（十二18～21）更严重，因为耶稣比摩西和埃布尔（十二24）更伟大──祂是以色列真正合法的领导（十二23）。古代大多数犹太人都愿意遵守* 律法，对他们祖宗在旷野的行径感到不齿；作者警告说，若他的读者转背离开 * 基督，就比他们的祖宗还糟糕。

奔跑中的运动员

十二14～15　毒根伸展出来会大为传染的意象，取自申命记二十九18，不过许多典籍用到类似的意象（马喀比一书一10；一首 * 昆兰的诗；* 拉比）。申命记的经文十分合适，因为那里是指背道，正如希伯来书的作者在此的意思。

十二16　此处作者是指创世记二十五31～34。* 斐罗认为以扫被感官和俗世的欲望驱使，才会作出这种举动。以扫的行为表明他并没有从长远的角度来看生命，更没有从永生的角度来看（拉比从这段经文推论说，他否认死人将来会 * 复活）。
    这里的「不道德」，字面意思是「淫乱」（NIV；参：「行淫者」，KJV），在犹太典籍中对以扫盛行这种看法，无疑是基于他最初喜好娶外邦女子为妻（创二十六34～35，二十八8～9）。

十二17　「流泪」反映出创世记二十七38，虽然以扫哭号，却也无法使他的父亲艾萨克改变心意，可能因为第一个祝福不能被除掉。有位注释家指出，「悔改的地方」（和合本：心回意转），这表达法曾用在罗马法律文献中，指「推翻从前决定的某个场合」。不过作者和读者都不见得会用法律词汇来思想，而这个说法可能反映出某个通用的词组，该词组足能用来指艾萨克的选择，不过该注释家将它用来指以扫。以扫不能按着应许（参：来六12～18）承受产业，这已成定局。根据一份圣经以外的犹太文献，后来雅各布在一次战争中杀了以扫，但是希伯来书的作者并没有超越圣经的范畴。

十二18　作者在此描述的是当律法赐下时西乃山的光景（出十九16；申四11～12）。

十二19　出埃及记二十18～21记载，当神赐下十诫时，百姓对神的圣洁威严感到十分惧怕。他们希望摩西作他们的中间人，恐怕倘若神直接向他们说话，他们便会死亡（出二十19；申五25～27），因为神来到他们当中有如烈火（申四24，五24～25）。可是神的目的是让他们能将敬畏感存在心里，以致不去犯罪（出二十20）。

十二20　此处作者使用出埃及记十九12～13。神非常圣洁，人不可来到祂面前；祂吩咐人不可靠近祂赐律法的山边，凡违背者都将被处死，甚至连不小心闯入禁区的动物也不例外（参：民十七13）。

十二21　当神对以色列发怒，因他们违背了不可拜偶像的禁令，连摩西都对神的忿怒畏惧万分（申九19）。

十二22　锡安山（耶路撒冷，或耶路撒冷的圣殿山）与西乃山成对比，这里是末世颁布新律法的所在（赛二1～4）。有关天上的耶路撒冷，参十一章9～10节的注释；古代每个人都认为，传出启示的天境比地上更超越──无论后者有多么荣耀（十二18～21）。
    犹太典籍强调，颁布律法时有无数天使在场；最后宣称，每个以色列人都有一千位天使。希伯来书的作者可能是从诗篇六十八17来讲天使，这段经文可能是指律法的颁布，后期犹太传统便是如此了解它。

十二23　在第一世纪之前许久，* 七十士译本便将译为「* 教会」的字用来指希伯来文 * 旧约中以色列的「集会」（NRSV）或「会众」；因此希伯来书的作者在这里把耶稣所带领的会众和摩西所带领的作一对比（十二19）。（有关「长子」，参一6的注释；由于此处所指的复数，可能是指神的整个子民，如：出四22）。「登录」（NASB、NRSV）意思是他们的名字被「写在」（KJV、NIV、TEV）天上的名单中；犹太人常用天上的登记版与生命册的意象（参：腓四3及启二十12的注释）。在* 启示性典籍，如 * 以诺一书，「灵（spirits 或 souls）」是指天上已死的义人（其他典籍常以它指天使，但既讲「义人的灵」，就不可能指天使，这是对已死之义人的常用称号，不是指守护天使）。许多 * 散居的犹太人相信，义人在死时（或在* 复活时）终将得到完全（参：来十一40；有人认为，十二章23节的义人包括十一章的英雄在内）。

十二24　摩西被视为第一个约的中保。耶稣是新约的中保（九15；参八6～13的注释），祂透过洒血来设立（参九15～22的注释）。埃布尔的血说话，使谋害他的人遭定罪（创四10；参：箴二十一28；见：来十一4的注释）。在* 拉比传统中，所有可能由埃布尔出生之人的血都向神呼喊，控诉该隐，因此该隐在未来的世界中无份。
    血会呼叫，也出现于 * 希碧尔神谕集（Sibylline Oracles）、马喀比二书八3等处；参：申二十一1～9。有关撒迦利亚的血作见证的传统，参：马太福音二十三35的注释，其他拉比的故事也暗示，他们相信被杀之人的血会不断翻腾，直到公义伸张为止。耶稣的血是为赦免的新约而流，因此比埃布尔的血所说的「更美」。

十二25　西乃山和天上的锡安山之比较，回到作者「更何况」的论证中（「从小到大」的论证〔此处是颠倒过来〕相当常见，尤其在犹太人的辩论中，但在希腊罗马和其他的辩论中也曾出现；参：箴十五11）。倘若律法是荣耀的，亵渎它的人都要惧怕，那从天而赐之新约则具更可畏的荣耀，若亵渎它，便「更加」可怕（十二25～29）。

十二26　神到西乃山颁布律法时，地大震动（出十九18；参：* 巴录二书五十九3）；后期的犹太传统扩大这一点，说神震动了整个世界。末时会有极大的地震，这个观念出现在* 旧约（赛十三13）和后期类似的犹太典籍中（如：巴录二书三十二1），但作者是直接引用哈该书二6（参二21）。

十二27　作者诠释他刚才引用的经文。由于哈该书二5提到神带领以色列人出埃及时所赐的一个应许，而在二章6节的「再一次」是指先前曾有一次地震，因此很自然会将二章6节的头一次地震解读为西乃山发生的情形。第二次的震动显然将发生于未来，那时神会使万国都俯首，并使祂的殿充满荣耀（二7）。
    希伯来书的作者把这段经文加上解释，就是他和读者共有的观点：不能改变的才是真正永恒的；希腊哲学很强调这观点，而它与旧约也无不协调之处。

十二28　就像许多犹太作者一样，希伯来书的作者以象征的方式使用献祭词汇，描述敬拜的合宜态度（参十三15；见：罗十二1的注释）。有关不可震动的 * 国度，或许可参诗篇九十六10（尤其在* 七十士译本，那里编为九十五10）。

十二29　作者直接取用申命记四24；亦参申命记九3和出埃及记二十四17。申命记四24继续称神为「忌邪的神」；希伯来书十二29显然是警告，不容人轻慢祂最后的启示。

十三1～17
最后的劝勉
    训勉（parenesis）是古代 * 修辞学和文学的一种方式，主要是将道德训诲松散的组合起来，这方式也可以与其他的文学形式共同使用。道德劝勉常跟在论证之后，如保罗的许多书信（如：罗十二～十四；加五～六；弗四～六）。

十三1　参十章25节的注释；参十二章14节。基督徒之间的亲密关系也会拦阻人背离团体。

十三2　招待客人通常包括提供旅客住宿，并加以照顾；在犹太典籍中，这种美德最伟大的榜样是亚伯拉罕，因他曾接待三位访客（创十八）。由于其中至少有两位原来是天使，该段经文是这则劝勉最自然的数据源。（其他的故事，如早期犹太多比雅书中的故事，或希腊故事讲到神祇变像来探视人，这些只有参考价值，不过可以说明古代读者何等容易接受这个劝勉。）

十三3　到第二世纪，基督徒已有照顾囚犯的美名。有些哲学家认为，探视被囚的人是美德，不过巴勒斯坦犹太教对这个问题却大多保持沉默，相较之下，他们倒强调探视病人，或帮助穷困的人（对被掳的或作异教徒奴隶的犹太人则是例外）。
    「被捆绑的人」可能指一些为信仰，或为与信仰有关的行为而入狱的基督徒（如十三23）。罗马法律用监牢作为拘留所，直到受刑为止，而不是以监禁作为一种刑罚；有时囚犯必须靠外面的友人才有饭吃。

十三4　许多古代作者提到要尊重「（婚姻之）」（「」是性交的代称）；有一则故事强调童女的贞洁，甚至到一个地步说，没有人曾坐在她的上。希腊罗马社会里，男人的性道德相当败坏，他们接受妓院；在希腊社会，男人达成婚年龄之前，搞幼童恋、同性恋，以及与女奴性交，都十分普遍。少数几位希腊哲学家甚至认为，婚姻是一种麻烦，但性的发泄则有必要。作者不接受希腊通行的价值观，而遵循圣经中神的价值观，亦即当年犹太人所持守的习俗。

十三5　作者特别从申命记三十一6、8和乔舒亚记一5引出这些话，不过这概念在* 旧约里很常见（参：代下十五2；诗三十七28）。摩西用第三人称对以色列全会众讲这番话，但作者既认为圣经是神所默示的话语，便将乔舒亚记一5（给乔舒亚的一段保证神谕，属旧约 * 预言的一种形式）改为第一人称。谨防贪爱钱财是当日一般的训勉（道德训诫）常出现的题材，但这里可能特别指在环境不利的情况下跟随耶稣，经济上会遇到的情况（来十34，十一26）。

十三6　此处作者引用诗篇一一八6；参：诗篇五十六11。作者或许是把这引句加在申命记三十一6、8之后，视为隐伏的串珠（将不同的经文用同样的钥字或钥词相连），因为申命记三十一6、8勉励会众不必惧怕（不过希伯来书的作者并没有直接引述那句话）。

十三7　演说者和道德人士常会列举榜样，要人效法，尤其是举作者和读者都熟悉的人为例。此处动词为过去式，暗示其中有些人可能已经过世（但不是殉道，十二4）。「引导」可能指地方的领袖，而不是像保罗之类的人──他可能在此信写成之前几年已经殉道。

十三8　* 斐罗和为数不少的 * 散居之犹太人特别强调* 旧约中神不会改变的描述（诗一○二27；玛三6；参：赛四十六4），因为他们必须向希腊人传讲神的真理，而希腊人认为，只有不改变的才是真理。

十三9　利未记十一章和申命记十四3～20列出「不洁净」的食物，是犹太人要避免的，因此使他们与万民有别。斐罗将这些食物律法寓意化，但辩称仍然应当按字面遵守这些条例；同时，他也证实，有些极端 * 希腊化的犹太人，当日只视这些规定为象征，并不遵行。希伯来书的作者并没有不按字面看待这些律法，而拒绝之；他只是相信，新的时代已经来到，而从前被禁止的食物并没有使禁食的人直接获益，因此这些禁令不再成为必要。

十三10　如今作者讲到旧约中一项特别的食物：祭司在会幕／圣殿里所得的份（参：林前九13的注释）。他说，信徒的事奉是像祭司一样（十三15），只是祭坛的种类不同（参七13）。

十三11　将祭物烧在营外，几种不同的献祭仪式都有（参：利九11；民十九3），但这里是指 * 赎罪日，祭司要带着祭牲的血进入至圣所（利十六27）。这是耶稣完成的祭，献于天上的祭坛，就是希伯来书前面所提到的。

十三12～13　按照律法，洒血是要「圣化」（分别为圣）或「洁净」对象（九22）。耶稣可以用他自己的血洁净，显示他超越 * 旧约的大祭司，他们在献祭后回到营地之前，必须洁净自己（利十六28）。耶稣的钉死、埋葬是在耶路撒冷的城外，符合福音书的记载和犹太人的要求，即死人必须埋在城外，以避免碰到坟墓而仪式上不洁（参如：利二十四14；民十五35～36；申十七5，二十二24）。罗马法也要求钉十字架要在「城门外」。有些注释家注意到，赎罪日的赎罪祭是烧在营外（利十六27），但在圣殿或会幕中也要献（利十六5～19）。离营对这些犹太基督徒而言，可能代表着愿意被他们珍惜尊重的犹太群体驱逐，全心跟随这位犹太教的神（参：来十一13～16）。

十三14　古犹太教对永远的耶路撒冷之盼望，参十一章10节的注释。

十三15～16　* 死海古卷常用献祭的词汇讲赞美，另一些古代作者也这样写（参：罗十二1的注释）；不过，希伯来书此处可能特别倚仗何西阿书十四2。有关灵里的祭，亦参：诗篇四5，二十七6，四十6，五十7～15，五十一17，五十四6，六十九30～31，一一九108，和箴言二十一3。* 法利赛人也强调神接受敬虔为灵祭，这个因素或许使得法利赛主义在主后七十年圣殿被毁后得以延续；在没有圣殿之后，巴勒斯坦的犹太教各种派别大多销声匿迹，只有少数几个存留下来，如法利赛派的继承人和犹太基督徒。

十三17　作者劝勉读者要顺服现今的领袖，可能要他们像对从前的领袖一样（十三7），他将这些人刻画为「守望者」（见：结三17，三十五7；参：赛二十一8；哈二1）。希腊罗马的道德家长久以来便劝人要顺服官长；这位作者所提的简短劝导，彷佛具「推荐信」的作用，以他自己的权柄为他们的 * 教会领袖撑腰。不过，这位作者并不像其他一些团体（如 * 昆兰社团）一般，完全以领袖为中心；* 死海古卷报导，昆兰团体的领袖可以决定成员是否长进，影响成员在社团里的地位，亦即在神面前的地位。

十三18～25
结论
十三18～19　这可能是含冤下狱之人的祷告要求；参十三章23节。

十三20～21　有关耶稣是「牧人」，参：约翰福音十1～18的前言。* 七十士译本的以赛亚书六十三11说，神「将群羊的牧人」（摩西）从海里「带上来」。先知曾预言会有新的出埃及（可能将从海里上来包括在内），而这已在* 基督里实现（将海与 * 复活作比较，参：罗十7的注释）。
    头一个约是由「立约之血」设立（出二十四8），有时这约称为「永约」（* 所罗门诗篇十4；* 死海古卷）。但新约也同样被称为「永远的」（赛五十五3；耶三十二40；结三十七26），而希伯来书作者所指的，乃是这约的血（九11～12）。

十三22　哲学家和道德学家提供「劝勉的信息」。这种传讲的信息也可以写下来，尤其类似希伯来书这类文章式的书信。专业演说家（* 修辞学家）常会声称自己说得很简短，或内容很贫乏，而实际却显然相反，这是一种自谦的表达。

十三23　倘若提摩太是在尼罗王的时候于罗马被捕（这极有可能），他或许就是在尼罗死时被释放，因为御营军和罗马贵族很早就对尼罗的政策缺乏信心。这个背景将本信的时间设在六十年代末（参导论）。

十三24～25　「从意大利来的人」可能指出于意大利如今住在别处的人，可能是将问安传回意大利；大部分采这观点的注释家都认为，这是指亚居拉和百基拉（徒十八2）。而更可能的看法──尤其从提摩太被囚的可能地点来看（十三23）──是他从意大利的圣徒中发出问候，而这封信乃是在罗马写的。


60 雅各书背景注释

雅各布书

导论

作者　一章1节的雅各布毋需进一步说明自己究竟是哪一个「雅各布」，由此可见他是初期 * 教会鼎鼎大名、人尽皆知的雅各布，就是主的兄弟雅各布（徒十二17，十五13～21，二十一17～26；林前十五7；加二9、12），教会传统亦如此认定。雅各布是非常普通的名字，倘若一般提到名字很普通、而并非极其出名的人，通常会加上一个头衔来澄清，例如，「喜剧诗人柏拉图」，使徒名单中的「小雅各布」，以及古代商业文件中的许多人名。

    对这个主张最主要的反对理由，是本信的希腊文相当优雅，但是这个反对并没有考虑以下几个因素：(1) * 修辞学十分普及，假以时日，这位耶路撒冷教会的首席发言人雅各布必能对它相当精练；(2) 他是木匠的儿子，因此受的教育高过加利利的农民；(3) 巴勒斯坦希腊语言和文化的流行（如：* 约瑟夫、游斯丁）；(4) 考古学显示，加利利大部分地方并不像从前人所以为的那样落后；(5) 使用文书的情况很盛行，可以润饰作者的希腊文，如约瑟夫曾用一些文士来作编辑。

    信中的描述最符合主后六十六年（犹太罗马战争爆发）之前的情况，而雅各布约在主后六十二年被杀。本信可能真正出于雅各布；* 冒名书信通常在作者死后相当久之后才会出现，而主后六十二年到六十六年相隔很短，因此本信不太可能为冒名信。

公义的雅各布　* 约瑟夫和后期犹太基督徒作者记载，耶路撒冷的同胞，尤其是穷人，对雅各布推崇备至。耶路撒冷的非基督徒和基督徒同样赞誉他的敬虔，然而他对贵族却毫不留情（如五1～6），因此贵族阶级的祭司无疑对他咬牙切齿。大约在主后六十二年，巡抚非斯都去世时，大祭司亚拿努斯二世 ( Ananus II ) 将雅各布和一些人处死。不过群众的抗议声浪太大，新的巡抚阿比那斯 ( Albinus ) 抵达时，便因着此事将亚拿努斯的大祭司职分废去。

* 风格　希腊作者，包括醉心希腊思想的犹太作者在内，常会将松散的劝勉放在一起，这种文体称为训勉（parenesis）。现代有些作者认为，雅各布书属于这种文章（有些甚至视此信为新约的箴言收集作品），但他们未能察觉到这卷书的紧密文学关联。可能是雅各布或他的跟随者之一将他的讲道题材放在一封信中，而本信内容的衔接性显示，现今的形式乃是一部精练而完整的作品。

    雅各布书读来不太像书信，比较像散文，可是古代的道德学家和纯熟的 * 修辞学家会写一种「散文书信」，为公开信，主要的目的是提出论证，而不是向人致意。如 * 辛尼加和普利尼等作家会公开发表这类文学信件，意思是要让一大群读者知晓（一1）。送信的使者或许会对内容作合宜的解释；耶路撒冷的大祭司写给 * 散居之地* 会堂的信备受重视，同样，耶路撒冷 * 教会一位受推崇的领袖所写的信，分量亦必不轻。雅各布采用了希腊罗马修辞学的技巧、犹太人的智慧文学，和耶稣的教训（尤其是如今收集在马太福音五至七章的内容）。

背景　约在一个世纪之前，罗马将军庞贝割裂了犹太人的领土，使许多犹太农民不再有田地；大希律严苛的征税必定让许多小农民无法继续经营。第一世纪时，许多农民都是佃农，在封建的大农庄上工作（正如帝国其他地方一样）；还有人因为无地可耕，变成市场上待工的零工，偶尔才有一份工作可作（在收割的时候工作机会较多）。帝国许多地方对贵族地主不满之情高涨，而佃农答应交货却办不到；有些地主甚至雇用杀手去对付那些不合作的佃农。城市里的情形不至如此极端，但是区分仍甚明显（如：耶路撒冷的上城为权贵所住，贫民则住在城市下水道的顺风一端）。后来权贵祭司开始不将什一的收入发给较穷的祭司（那是他们惟一的生活来源），使经济的紧绷情况达到高峰。

    在罗马，谷物的缺乏常导致暴动。巴勒斯坦的社会和经济张力已经被压抑了很长一段时间，但最后终于爆发。耶路撒冷的权贵用实际的政治手腕来与罗马维持和平，他们成为 * 奋锐党人和其他抵抗人士的眼中钉。反抗者认为，只有神可以统治这块地。在战事未爆发之前，* 约瑟夫为了缓和犹太地高涨的反罗马情绪，试图将奋锐党边缘化，视之为不足轻重的团体；但是他的 * 叙述透露出一些证据，清楚显示对革命的同情已经蔓延开来。各地零星的暴力于主后六十六年来到高潮，革命正式爆发，祭司和圣殿山上的罗马兵营遭到屠杀。当罗马军队包围耶路撒冷之时，城内的权贵和无产的爱国人士起了冲突，而主后七十年耶路撒冷陷落，圣殿被摧毁。在马萨大堡的最后抵抗，也于主后七十三年失败。

从东面看萨大堡

收信者　雅各布主要是向犹太基督徒说话（可能还有一些其他的犹太人也会听到），他们处于社会情势紧张的状况之下，这种情势至终导致主后六十六至七十年的战争（参：徒二十一20～22的注释）。虽然这背景最符合雅各布在巴勒斯坦时的情形，但也与罗马世界普遍可见的社会张力吻合（一1）。在六十六至七十年的犹太战争中，罗马一年中以暴力废掉了三位皇帝（主后六十九年），而就在犹太战争结束之后，反抗人士仍然继续向北非和塞浦路斯的犹太人散播他们的观点。但是本信和大部分一般书信一样，主要反映的乃是作者的背景，而非读者可能的所在地之情形。

论点　雅各布谈到富人的骄傲（一9～11，二1～9，四13～17）、富人的迫害（二6～7，五6），以及富人不付工资（五4～6）。他也谈到有人受到引诱要用暴力（二11，四2）或狠话（一19～20、26，三1～12，四11～12，五9）来报复。他的响应是呼召他们要用智慧（一5，三14～18）、信心（一6～8，二14～26）和恒久忍耐（一9～11，五7～11）来相待。一旦从背景来了解本信，那所谓的「不相关」之劝勉便都显得各就各位，成为他论证的主体。

注释书　Peter Davids, The Epistle of James, NIGTC (Grand Rapids, Mich.: Eerdmans, 1982); 和 Ralph P. Martin, James, WBC 48 (Waco, Tex,: Word, 1988), 这两本最好；Ralph P. Martin 在Biblical and Near Eastern Studies: Essays in Honor of William Sanford LaSor, ed. Gary A. Tuttle (Grand Rapids, Mich.: Eerdmans, 1978), pp. 97～103所写的文章 "The Life-Setting of the Epistle of James in the Light of Jewish History" 对背景也很有帮助。对希腊文没有基础的人，可参考 Davids 早期的作品，在NIBC commentary on James (Peabody, Mass.: Hendrickson, 1989)。研读雅各布书最好比其他书信多用有益的参考书，如 Joseph B. Mayor, The Epistle of St. James, 3rd ed. (1913; reprint, Minneapolis: Klock & Klock, 1977), James Hardy Ropes, A Critical and Exegetical Commentary on the Epistle of St. James, ICC (Edinburgh: T. & T. Clark, 1916), 以及 Sophie Laws, A Commentary on the Epistle of James, HNTC (San Francisco: Harper & Row, 1980), 还有一些书不如以上几本，H. Greeven' reissue of Martin Dibelius, A Commentary on the Epistle of James, Hermeneia, trans. M. A. Williams (Philadelphia: Fortress, 1976), 以上书籍对个别经文均提供详尽的模拟数据。

希律在马萨大北部宫殿墙壁上的崁图

一1～11
如何面对试炼
    这段开场白里，雅各布引介了这封信的主题，以此来响应当日巴勒斯坦犹太农民所面对贫穷与逼迫的试炼。

一1　一封信的前言主要有三部分：(1) 作者的名字；(2) 收信人的名字；(3) 问安语（通常和这里所用的问安一样。）由于这是「一般书信」（参：雅各布书导论「风格」一段中对「散文书信」的说明），所以直入论证，而没有其他书信的特色。
    英文用 James 来译原文的「雅各布（Jacob）」（* 新约全部如此），因此有些作者推测，有一位象征的「雅各布（Jacob）」在向以色列的十二个支派说话，就像创世记四十九章雅各布向他子孙留遗命的情形。这个建议对 * 冒名信的假说比较合适，但雅各布也有可能是在用自己的名字作双关语。用名字作双关语很常见（如：太十六18）。有关作者和收信者，请参导论。
    大部分犹太人相信，十二个支派里面的十个支派已经失散几个世纪，只能在末世才恢复。不过，也有人认为他们存在于某些地方，因此雅各布的话意思可能只是：「分散在全世界所有我的犹太兄弟姊妹」。「散住」或 * 散居者包括在帕提亚和罗马帝国的人，雅各布在朝圣者到耶路撒冷过节的时候，会遇到来自许多国家的犹太人。有些注释家认为，他是想用这个名词来象征所有的基督徒，以他们为属灵的以色列人，与彼得前书一1类似；可是从这封信的内容来看，雅各布可能特别是向犹太的基督徒说话。

一2　他在这封信里提到的试炼，主要是穷人所经历的贫困与逼迫（一9～11，五1～6，参二5～6）。

一3～4　犹太典籍经常强调忍受试炼的美德，有时亦会强调因着相信神的主权而在其中喜乐。（* 斯多亚派哲学家也强调在其中要自足，因为他们肯定一个人可以控制自我对环境的反应，但不能控制命运之神。）「朋友」、「亲爱的」、「弟兄们」之类的称呼，在古代道德劝勉中很平常；「弟兄们」可以指「同胞」，也可以指「信仰相同的伙伴」。由一点带到另一点，引致一连串项目（如这里；一14～15；罗五3～5；彼后一5～7）是 * 修辞学的一种形式，称为「连锁」。恶行与德行清单也是一种常见的文学形式。

一5　犹太人的智慧典籍常强调坚忍，并提供面对试炼时的实际建议。* 旧约中向神求智慧（参四2～3）最著名的例子，是列王纪上三5和9（亦参：* 次经，所罗门智慧书八21，九5；德训篇五十一13～14），而神一向被视为是智慧的源头（如：箴二6）。犹太智慧书认为，在一般情况下，斥责或痛骂嫌过分严厉、粗鲁，不过纠正却受到尊重。

一6　在海上因风吹而起伏的意象，在希腊文学中很常见，也出现在犹太智慧书中；尤参：以赛亚书五十七20和德训篇三十三2，对不认真之人的讲论。从雅各布书的上下文看来，凭信心求智慧，意思是委身顺服神的启示（雅二14～26）。

一7～8　犹太智慧书定罪心怀二意或一口两舌的人（亦参：代上十二33；诗十二2）；犹太圣徒和哲学家一样，对说归说、做归做，言行不一的假冒为善者深恶痛绝。（见：雅四8的注释，以了解雅各布书这段警告的作用。）

一9～11　富有的地主剥削穷人，整个帝国到处都一样，巴勒斯坦也不例外；这种经济的张力最后引致对罗马的反叛，在整个过程中，犹太的爱国者将犹太权贵大肆杀戮。
    旧约和犹太智慧文学强调，财富如过眼烟云，到了末时神会为受逼迫的人和穷人伸冤，祂会审判吝啬的财主。雅各布书本段最后的话很像以赛亚书四十6～7和诗篇一○二4、11、和16，不过这种想法当时很普遍。「热风」（NASB）可能指西洛可风，即自南方沙漠吹入巴勒斯坦的干热之风，损害力很强。不过在巴勒斯坦，夏天的太阳本身就足以让花卉凋谢，成为无用，只能作垃圾。

一12～18
试炼的来源

一12　雅各布用了古代文学中常用的「论福」形式，犹太文学尤其爱用：「那……的人是何等有福」。痛苦被视为试探，提供人犯罪的机会。不过，译为「试炼」（NASB、TEV；参 NIV）或「考验」的字，不一定具「试探」（KJV、NRSV）的现代含义；考验者可能是要测试受苦之人的坚忍度，而不是要他失败。饥荒、贫穷和逼迫是考验中的其中几个项目。

一13～16　按圣经和后期犹太文学的记载，神显然会「考验」人（创二十二1；申八2，十三3；士二22），但祂从来不会用这里所暗示的意思来考验他们：要他们失败，不是要他们坚忍。犹太典籍区分神考验人的动机（在爱中、为他们的益处）和 * 撒但考验人的动机（使他们跌倒）。在大部分犹太典籍中，撒但（也称为比列和马斯提玛）担任试探者的角色。虽然雅各布没有否认撒但间接的角色（四7），不过他在这里强调人屈服于试探的要素。他将「欲望」（NIV、NRSV、TEV）或「私欲」（KJV、NASB）拟人化，来诱惑人，然后怀了私生子「罪」，至终生产了「死」；犹太教师偶尔会用 * 修辞学的拟人化技巧来指人人都有的「恶欲」。
    * 旧约也清楚记载，百姓会「试探」神（民十四22；诗七十八18、41、56，九十五9；玛三15），但是这些例子的意思也是指他们想考验祂，而不是他们要使祂屈服于试探。雅各布可能借用了希腊哲学的概念，即神不能被人的行动影响或改变，祂也不是世上恶事的肇因。不过，雅各布更可能只是在用「考验」一词的另一个含义；在旧约里，神显然是审判的直接原因（如：摩四6～11），同时祂也垂听人的祈求（创十八23～32；出三十二10～13）。因此，这里的意思和德训篇十五11～12和20一样：犯罪是出于人的选择，而人们不敢说神要为他们对考验的响应负责（希腊文学则相反，许多人抗议，说试探太厉害，令他们无法拒绝）。

一17　神并不是要以试炼来摧毁人（一12～16），而是要赐下美好的恩赐，包括创造与重生（18节）。神是各样美事的创造者，这说法常见于犹太和希腊的智慧文学中。古代的人一般相信，在天上一切都是完美的，而犹太作者有时用「从上头」来意指「从神」。

    「众光之父」可能为「众星的创造者」之意；异教徒视星辰为神祇，但犹太人视星辰为天使。从前乌加列〔Ugarit〕的迦南人就称「以利」〔El〕为「众光之父」，而 * 死海古卷称神最大的天使为「掌管众光者」。好些古代犹太文献称星辰为「众光」（参：创一14～19；耶三十一35）。古代的星相学家用「移动的阴影」来描述天体的不规律变化；但哲学家视为完美的，就是在天上的，是不会改变的，与地上并没有直接的接触。古代大部分人相信占星术，并惧怕星辰的能力。
    雅各布在此并非支持占星术；他反倒和其他的犹太作者一样，宣称神是在星辰之上的主，同时否认神会前后不一。对古代的读者而言，他的话可能意味着：试炼并不是不可抗拒之命运的结果，而是慈爱的父信实的作为。

一18　此处究竟是指信徒藉 * 福音得重生（参一21；彼前一23；参：约三3、5的注释），还是指人最初是由神的话语造成（创一26），并无定论；「初熟的果子」似对前者较有利（新造的开始）。重点从两方面都讲得通：神所生的和欲望所生的（一15）完全相反，这正能说明神对人的恩典（一17）。

一19～27
真正的虔诚
    现在雅各布转而谈面对试炼（一2～18）应有的方式。* 奋锐党的模式当时在犹太的巴勒斯坦愈来愈盛行，最后终于导致耶路撒冷的毁灭，这并不是合宜的回应法。雅各布不仅谴责暴力的行为，也谴责会激起暴力的 * 煽动言词。

一19　这劝勉在犹太智慧书中十分常见，箴言（如十四29，十五18，十六32，十九11）即为一例；希腊的类似说法也不难找到。雅各布以这个圣经和传统的智慧之言，来与横扫当时各地的革命情绪作对比。

一20　崇尚武力的犹太反抗人士强调击杀罗马人和附会他们的权贵，自认为他们是神义怒的执行人。但雅各布把公义与和平（三18）和不抵抗（五7）相连。

一21　「邪恶」（NASB），从上下文看一定是指不公义的怒气（一20）；「温柔」（KJV）是不抵抗的美德。

一22　领受真道（一21）的意思，不单指聆听而已；在生活上也要照着去行（一19～20）。「所栽种的道」，有人建议是指 * 斯多亚的概念「与生俱来的理性」，因用词类似，但他们未注意到，「与生俱来」的理性是不需要「领受」的。虽然大部分犹太教师（有些则持异议）认为学习 * 律法的价值高于实践，因为实践有赖于知识，但他们都同意，若要成就律法，两者都属必要。人不单应知晓真理，还应实践真理，这是道德智慧的常识，读者绝不会有异议。光听而不服从，显示人的自欺（参：结三十三30～32）。

一23～24　最好的镜子是哥林多的铜镜，但是当时的镜子无法像今天的一样，将影像准确反映出来（参：林前十三12）。凡是买得起镜子的人，会在梳头的时候使用；如果雅各布是指这类人，就是将健忘的听众比作傻子。但他更可能是指大部分没有镜子可用的人，他们很少有机会看到自己的面貌，因此很自然记不住自己的长像。若是如此，这里乃是指一个人何等容易忘记真道──如果不努力去付诸实践的话。有些道德学家推荐用镜子来强化道德反省。一个人听道时或许明白新造的人应当如何生活（一18～20），可是若不去实践，就等于忘了他自己已经成为怎样的人。不过镜子的比喻可能只是指很快便将真道忘记，如以上所言。

古代的黑曜岩镜子

一25　镜子是律法的比方（至少* 斐罗曾用过一次），而人以为律法可以带来自由。哲学家相信，真正的智能或知识可以使他们脱离俗世烦恼；不过，按许多犹太文献来看，这里的自由似乎是指脱离罪的辖制（一19～20）。（有关自由的概念，请参：约八33的注释）。

一26　雅各布再度谴责不受约束的话语，诸如除掉罗马统治的煽动性言论，这很可能导致暴动。

一27　犹太革命份子以暴力与不服约束来表达虔诚，但真正的虔诚行为却是关顾社会的无权人士（出二十二20～24；诗一四六9；赛一17）、避免世俗化（即：世俗的价值观和行径；参四4的注释）。在当时的社会，孤儿和寡妇没有直接的收入，也没有法定的辩护人。在犹太教中，分配捐款的人要照顾到没有亲人供应的寡妇和孤儿；这类捐款也是这里所指「看顾」的意思之一。希腊社会照顾自由人的遗孤，但不会去管其他人。犹太人在丧家的第一个星期会特别去探望他们，后来还会再去，他们亦会去探望病人。许多希腊罗马作者也称许对病人和丧家的探望。

二1～13
不可偏袒富人
    在巴勒斯坦和帝国全境，富人总是欺压穷人（二6～7）。为了让富有的信徒或慕道友感到受欢迎，而牺牲贫穷者，这是一种试探，也是不道德的作法（二4）。不可偏袒的说法一般是用在法庭，但由于 * 会堂既是祷告之处，也是社团审理事件之处，这个以法律为主的意象便自然适用于在那里所有的聚集。

二1　犹太的智慧书强调，凡尊重神的就不应当以「偏袒」待人（直译为「接受〔人〕的脸」）。「荣耀之主」（KJV、NASB；意思即「荣耀的主」，NIV、NRSV、TEV）之称谓，平常是指神（如：* 以诺一书中；参：诗二十四7～8）。

二2　道德家和讽刺作家都嘲弄向富人阿谀奉承的人，他们常藉贬抑自我而得利。这里的例子可能是假设的状况，为配合作者的 * 讽刺论证笔法。在罗马，议员阶级会戴金戒指；这一阶级有时会向不同的团体施惠，以寻求公众的支持。可是戴戒指的绝不只限于这类人；在东地中海，金戒指也是财富和地位的记号。华丽的衣服也使富人显得与众不同；农人一般只有一件外衣，因此常十分肮脏。
    「聚集」（KJV、NASB、NRSV）或「聚会」（NIV、TEV），直译为「* 会堂」，雅各布用这字，或许是希望整个犹太社团都接受他的例子，也或许因为犹太基督徒会众（参五14）认为自己属于 * 弥赛亚会堂。

古人的金项链

二3　犹太法律文献斥责那些让诉讼当事人一名站立，另一名却得以坐着的判案者；听审一般都在会堂进行（二2）。为避免按人的衣着而偏私，第二世纪有些 * 拉比要求当事人都穿质料相同的衣服。

二4　罗马法律对富人显然有利。阶级低的人，所行的事常被人视为具经济动机，他们不能控告高阶级的人；而且法律规定，低阶层的人一旦定罪，刑罚要比高阶层的人严厉。圣经的律法、大部分犹太律法，以及传统希腊哲学家都拒绝这样的区分，视为不道德。平时众人尊重有钱人，视之为施主，不过 * 奋锐党认为耶路撒冷的权贵是亲罗马的敌人。* 旧约禁止因经济状况而偏袒人（利十九15），并要求神百姓的审判者断案不可偏袒，要像神一样。

二5　神垂听穷人的祷告。他们是最容易在法庭上受欺压的人，可参考如申命记十五9之类的经文。犹太文献有一处特别强调穷人的敬虔，因他们只有神可倚靠。

二6　罗马法庭总是偏向富人，他们可以主动控告低阶级的人，而低阶级的人却不能主动控告他们。在理论上，犹太法庭要避免歧视，但是在大半文化中，有办法的人总是在法律上占便宜，犹太人也如出一辙：富人在辩驳的时候说法更巧妙，或能雇用人来替他们辩解。

二7　犹太教提到神时常用「圣名」，或以其他的方式来表达，而不直接说；雅各布在此可能将这神的称谓用来指耶稣（参二1）。在旧约中，「称为某人名下」意思是那人在某种意义上属于该人；这说法特别用来指属于神。按一般犹太人的标准来看，加利利的某些权贵（如定居在提比哩亚的人）是不敬虔的。不过这项指控或许是专指针对基督徒的逼迫：基督徒在耶路撒冷遇到的逼迫，主要来自撒都该权贵（徒四1，二十三6～10）。

二8　「至尊的」法律，亦即皇帝的谕令，比权贵的断案更高，而由于普世的犹太教都承认神是至高的王，祂的 * 律法便可以如此称之。

    基督徒自然可以用它来指耶稣的教训：耶稣和一些犹太教师一样，曾用利未记十九18的这段经文来作整个律法的总纲（参：可十二29～34）。

二9～10　犹太教师区分「较重」和「较轻」的罪，但认为神要求人顺服「最小的」诫命，祂以* 永生赏赐顺服者，而以毁灭刑罚犯罪者。刻意违犯任何微小的罪，就等于拒绝整个律法，这是他们一再重申的观点。古代的作者常以锐利、生动的方式陈述原则，但是在实践上则对团体中犯罪的人更多显怜悯。

以彼古罗大理石像

    * 斯多亚派（与 * 以彼古罗派相反）甚至进一步说，所有罪都一样。这里的重点是，拒绝利未记十九15不因经济状况而偏袒的律法，或其背后爱的原则（利十九18），就等于拒绝神的整个权柄（雅二8）。犹太教师常用「跌倒」比喻犯罪。

二11　犹太典籍有时会将欺压穷人与杀人相提并论（亦参五6）。但是雅各布在此可能指类似 * 奋锐党的反抗人士，他们十分敬虔，不致犯奸淫，然而流犹太权贵的血，却不会让他们良心不安。
    这封信写作的同时，这些「暗杀者」已经常在圣殿行刺权贵（参：徒二十一20～22的注释）。

二12　古人可以用说话行事来作一个人行为的总结；参：约翰一书三18的注释。许多学者指出，不少哲学家相信只有自己才是明智、自由的王，他们将此处「自由的律法」与二章8节「至尊的律法」相连。犹太教师相信，天上君王的律法可使人脱离这世上事务的轭。「自由的律法」可能暗示从罪得脱，如一章25节。

二13　雅各布在此的重点为，倘若他的读者不是毫无偏袒的审判者，必会受到神的责难，因祂是毫无偏袒的审判者；祂毫不偏袒的例子，在* 旧约和犹太典籍中比比皆是。犹太教师特别用怜悯和公义两个属性来定义神的特色，并认为怜悯常会胜过公义。他们会同意雅各布所说，无怜悯之人断送了得怜悯的权利，他们自己也有类似的说法。

二14～26
信心必须活出来
    有些注释家认为，雅各布所针对的，可能是对保罗教导的误解，不过他更有可能是在反对犹太教中的一种敬虔，就是煽动革命情绪，至终导致战争的那一派（参一26～27，二19）。雅各布讲到「信心」之类的词，和保罗的用法不同，不过这两位作者绝不会互相否定对方的意思：真正的信心是扎实的，是一个人性命的投注，并不只是消极同意某项教义而已。对雅各布而言，信心的表达，如：不偏袒（二8～9）、不使用暴力（二10～12），不单必须口头承认，还必须活出来。

二14～16　神吩咐祂的子民要供应穷人的需要（申十五7～8）；不去做便是不顺服祂的 * 律法。「平平安安的去罢」是犹太式的分离祝福，但犹太人照理应当照顾有需要的同胞。「穿得暖」（NASB）暗示无家可归的人可能感到很冷，尤其是冬天，像耶路撒冷这样地势很高的所在。道德家常用这种假设例子（「倘若某人说」），作为论证的一部分；如此一来，读者便不得不承认，某种推理的结论是荒谬的，因而同意作者的论点。犹太人以亚伯拉罕为善待人的最完美榜样（参二21～23，及来十三2的注释）。

二17　* 伊比德图等作者会像这里一样使用「死」来描述；这是「无用」的生动说法（参二26的注释）。

二18　「必有人说」是常见的笔法，引入一位想象的对手，说他会如何发言，而对其言论的答辩，便可将作者的论证往前带动。反对言论的要义为「可能一个人有信心，而另一个人有行为」；答辩则为「信心只能藉行为表达出来。」「指给我看」在其他道德作品中也曾出现，尤其是 * 伊比德图，这是对拿出证据的自然要求。

二19～20　神的独一性是犹太教的基本信仰，每天在诵读示玛（申六4以及相关经文）时都要覆述一遍。因此，雅各布的「信心」是指一神的信仰，和犹太教用这个词的意思相同（'emunah）。所以他说：「你们的教义正确无误，而这又如何？其本身毫无意义。」魔鬼承认神的真理，而且会因祂的名战兢，这看法广为流传，亦出现在术士的蒲草文中（专门记载圣经视为违法的魔鬼学；亦参 * 以诺一书）。犹太教师会同意雅各布的观点：宣告神的独一性时，必须存真心实意；祂的独一性意味着祂应是人最崇敬、爱戴的对象（申六4～5）。

二21～24　雅各布将创世记十五6与献艾萨克的事（创二十二）相连，这与犹太传统相符。这个事件是亚伯拉罕对神信心的高峰，不单犹太文献如此记载，就连创世记本身的 * 叙事亦是如此。神与亚伯拉罕的后裔立约，因为祂爱他，并赐他应许（申七7～9），而亚伯拉罕以信心拥抱此应许，并且完全顺服；神接纳了这样顺服的信心（创二十六4～5）。这个看法与第二世纪 * 拉比的观点不完全一致，他们认为，神将红海分开，是因列祖的功德；而这个看法与现代流行的概念也不完全相同，即信心是借着一次的祷告便完成，无需将生命或人生目标与之相连，即使很快被置诸脑后，却依然有效。

亚伯拉罕献艾萨克的雕刻

    亚伯拉罕在献上艾萨克之时被「称义」，意思是神再度承认（创二十二12）亚伯拉罕的确将信心放在首位；过去他屡次受考验，此时则通过了大考。* 旧约称亚伯拉罕是神的朋友（代下二十7；赛四十一8），后期犹太作者喜欢用这个头衔来称他。

二25　在雅各布的犹太读者中，喇合的例子也像亚伯拉罕的例子一样，不会引起争议。喇合与亚伯拉罕相同（参二14～16的注释），以善待人出名；而她拯救探子的行为最后也救了自己（书二1～21，六22～25）。

二26　大半古代的人，包括犹太人在内，都接受身体与灵魂必须合作无间；凡相信灵魂的人都同意，只要灵魂离开，身体就死了。

三1～12
伤人的舌
    雅各布此处再回过来，对煽动性的言论发出警告（一19、26）：不应该咒诅按神形像所造的人（三9～12）。

三1　犹太的圣徒也警告人，不可教导错谬的事，并承认引人走入歧途的教师会受到严厉的审判。有些想要担任智慧教师的人，所教的「智能」是犹太革命份子所信奉的，最后导致暴动（三13～18）。

三2　每个人都会犯罪，是犹太教的教义；人的口是罪最常用的器皿，会造成伤害，这也是犹太人的常识（最早见于箴言，如十一9，十二18，十八21）。

三3～4　用嚼环控制马，用舵控制船，在古代的地中海一带是常用的例子，因为除了文盲到极点的农人之外（他们如果听人读雅各布书，还会有许多隐晦之意都听不懂），大多数人都能明白。犹太典籍常以智慧、理性和神为理想的驾驶，可是雅各布在此处的重点并不是要谈应该掌控的是什么；他只是要指出，一个小小的器皿可以有如此大的能力（5节）。

三5～6　有些人也将谣言的散播比作星星之火能迅速燎原。这里的意象为，舌头能激起整个身体去施暴。夸大的舌头策画恶谋（诗五十二1～4），以及舌头有如伤人的火（诗三十九1～3，一二○2～4；箴十六27，二十六21；德训篇二十八21～23）都是古老的例子。火由「地狱」里点着，暗示它最终导致的地方；犹太人对 * 地狱的图画，就像耶稣所用被定罪者的意象，通常都有火在其中。

三7～8　人是按神的形像所造（9节），受托管理一切受造之物（创一26）。尽管其他受造之物都如神所吩咐臣服于人（创一28，九2），但舌头就像最毒的蛇，充满毒液（诗一四○3，参五十八1～6，及 * 死海古卷和其他犹太典籍）。* 斯多亚派哲学家偶尔也会思想人管理动物之事。

三9～10　有些犹太教师亦注意到，一面颂赞神，一面咒诅人是不协调的，因人是按神的形像所造；他们更常认为，一个人对另一个人怎样行，就等于向神怎样行，因为人是按神的形像所造。雅各布的读者不会不明白他的要点。这段经文显明，三章1～12节所指的颠倒是非之言，是抗争性的话，这正符合本书信所面对的大环境。无论是煽动性的 * 修辞术，或是战争的呼召，只要咒诅敌人，都与敬拜神不相匹配──不管这样的言论已经多深入犹太的爱国典籍中（从 * 马喀比的时代开始）。

三11～12　雅各布提出另外两个不可能兼容的常见例子。无花果树、橄榄树和葡萄树是犹太山丘最普通的农作物，连同麦子，它们可算是整个地中海一带最普通的农产品。凡物所产各从其类，在日常生活中稍加观察便可得知，在希腊罗马圈内成了格言（亦参：创一11～12、21、24～25）。

三13～18
和平的智能与鬼魔的智能
    * 奋锐党宣称，暴力报复是敬虔并智能的模式；雅各布却要求穷人以等候神来响应（五7～11）。主后六十六至七十年犹太战争的那段时期，证明了雅各布比倡导革命的人更有智慧，当时犹太全地大遭蹂躏，耶路撒冷整个被摧毁，残存的人都成为奴隶。

三13　凡想以智者的身分教导别人之人（三1），必须以温柔来显示他们的智能：这与倡导革命者正相反，而因着境内贫穷与压迫的情况日趋严重，他们的说法正备受欢迎。

三14　这里译为「妒忌」（NASB）或「嫉妒」（NIV、NRSV）的字，是奋锐党所用的「火热」一字，他们自以为在继承非尼哈（民二十五11；诗一○六30～31）和 * 马喀比人的脚踪，要藉武力来释放犹太人脱离罗马之手。「分争」（KJV；「自私的野心」，NASB、NIV、NRSV）也与不和谐有关，显然是引致战争之因素。

三15～16　「上头」在犹太典籍中有时是「神」的同义词；暴力的智慧（三14）完全是属地、属人、属魔鬼的，与天上的智慧截然不同（类似的话，可参：太十六22～23）。* 死海古卷提到，罪是由谬误的灵所激发的，而民间犹太教相信，人不断被大群的鬼包围。雅各布的话则暗示魔鬼会间接的工作，透过世界的系统来刺激他们，形成不合神心意的价值观。

三17　「从上头来的」智慧，即：从神而来的（一17，三15），是「清洁」，不与任何东西掺杂，在这里指不与属魔鬼的智慧（三14～16）掺杂；因此它也毫无「假冒」。许多犹太智能书讲到神的智能为从上头而来。神真正的智慧为非暴力，而非大肆攻击：「和平」、「温柔」、「愿意讲理」、「满有怜悯」（参二13）；同时也「不动摇」（NASB）──最好译为「不偏袒」（NIV）或「没有偏见或偏爱」（参二1～9）。这种智慧不是 * 奋锐党的智慧，也不是那些想讨好权贵之人的智慧。

三18　美德有如种子和果子，这讲法可以找到许多相似的记载（如：箴十一18；赛三十二17），但雅各布在本段中的重点为：真正的智慧是带来和平的智慧，而非以暴制暴。虽然许多 * 法利赛教师推崇和平，但当时最受欢迎的是倡导暴力之士，而从许多方面来看，雅各布的信息都与当时的文化唱反调。

四1～12
作抉择：神或世界的价值观
    神的智慧并不是流行的革命智慧（三13～18）；因此凡真正敬虔的人（二14～26）不能在这两者之间摇摆不定。雅各布在此是向许多贫穷的人、受欺压的人说话，他们受到引诱，去推翻压迫者，抢夺他们的财物。

主前第四世纪的柏拉图像

四1　大多数希腊罗马哲学家以及许多 * 散居的犹太人，屡屡斥责受情欲辖制的人，并形容他们对快感的追逐为「进行战事」。有许多作家，如 * 柏拉图、* 蒲鲁他克、和 * 斐罗，认为所有的战争都是因身体的欲望而引起。犹太人也有类似的思想，他们提到罪恶的冲动，根据后期 * 拉比的说法，这冲动主导着全身两百四十八个肢体。

四2　* 讽刺语法常包括* 夸张法，即以生动、* 修辞式的夸大说法来加强效果。大部分雅各布书的读者可能并没有杀过人，不过他们必定听说过暴力教师（三13～18）的言论，认为谋杀是获得公义、重新分配财物的可行之途。雅各布却要人祷告。（后来他对压迫者却说了一番严厉的话；参五1～6）。

四3　犹太人的祈祷一般会求神将他们真正的需要赐下来；参：马太福音六11的注释。雅各布相信，尽管受压迫之人的生活条件总是比较糟的（参：箴十三23），但这样的祷告仍必蒙应允（参：箴十24）。但是，祈求的原因若是嫉妒他人的财富或地位，就无异只顾满足自己的私欲（参四1的注释）。

四4　在* 旧约里面，以色列常被称为淫妇，因为他们既事奉神，又追随偶像（如：何一至三章）。凡自称与神为友（雅二23），实际上却是世俗的 * 受庇护者（庇护人与受庇护者的关系可以朋友相称），亦即采取世界的价值观（三13～18），这样的人便是不忠于神。

四5　此处雅各布可能是指邪恶的冲动，根据犹太传统的说法，神使这样的冲动住在人里面；若如此解读，他的说法便是：「这人的灵存着嫉妒渴望」，正如四章1～3节。另一种可能性较低的看法为，他的意思可能是，人的灵魂渴望──也应当如此渴望──除神以外别无所求（诗四十二1～2，六十三1，八十四2）。

    第三种可能的解释为，他或许在引用一句格言，其根据为类似出埃及记二十5、申命记三十二21、约珥书二18等的经文，因此圣经综合之意为：「神对祂赐给我们的灵存着嫉忌」，祂不能容忍别物来抢夺这灵的爱（四4）。（* 新约的作者有时会以米大示的方式将几节经文融在一起，正如犹太作者一样。）这个观点似乎比其他看法更符合上下文，因为此处提到经上所说的并非「徒然」（四5）；但是四章6节「更多的恩典」则似乎支持上面第一个看法。

四6　雅各布引用箴言三34，几乎与 * 七十士译本的一般形式完全相同。这个观念在犹太智慧经典中十分常见。谦卑包括合宜的顺从，此处是顺从神为一个人的生命所定的计划（四7、10）。

四7　古代术士的书讲到，邪灵会在念咒之前就逃跑，不过这里的概念是指道德方面，而非法术。面对神和世界的价值观（四4）、神的智慧和魔鬼的智慧（三15、17），人必须作出抉择。重点为：凡按神的价值观生活的人（此处指祂的和平之途）便无份于 * 撒但的国度，和表面似乎敬虔的革命派说法正相反。

四8　* 旧约经文总是鼓励祭司和百姓要「亲近神」。有时祭司也需要洁净（出三十19），不过这里的意象并不一定专指祭司；凡是要为流血的事负责的，即使只是作为整个团体犯罪的代表，也必须洗手（申二十一16；参：雅四2）。「洁净」常被引申来指内在道德上的含义（如：耶四14）。
    希腊罗马作者在驳斥异己的立场时，会假想有位对手在面前，这是尖锐的讽刺性 * 修辞方式，雅各布此处「有罪的人」之用法，不单是采用这种笔法，也运用了旧约先知的修辞法。「心怀二意」也是指一般古代对假冒为善的鄙视：一个人行为的依据，要不就是属神的和平智慧，要不就是属魔鬼的仇恨智慧（三13～18，四4）。

四9～10　旧约经文常把哀恸和自卑与 * 悔改相连（利二十三29，二十六41），尤其是面对神的审判之时（王下二十二11；珥一13～14，二12～13）。先知的教导中也倡导谦卑；参：马太福音二十三12的注释。

四11　雅各布转而谈他的读者正随从的世俗行径：狂暴的言论（三1～12）。（他用「弟兄们」，或是称呼基督徒团体内的各社会阶层，或是〔可能性更大〕按一般犹太人的用法，指「犹太同胞」。犹太革命份子已经开始杀害权贵，煽动性的 * 修辞言论一定更容易出现。）他的一般原则乃是标准的旧约立场，而犹太的智慧书反对诽谤；按上下文看，他的读者或许并没有考虑到这点。* 律法宣称神爱以色列，并要祂的子民彼此相爱（二8）；因此，诽谤犹太同胞就等于不尊重律法。

四12　惟独神才是真正的审判者，这是犹太人和 * 新约常见的教导。在犹太人的教导中，地上的法庭是因神赋予权柄才能进行，而在法庭中掌管的人，也要受律法的审判。调查要作得彻底；见证人至少要有两位；作假见证，在庭上没有真正的第一手证据就诽谤人，必要受责罚，如果讼案成立，被诬告的人会被如何判刑，诬陷者就要受那样的处分。

四13～17
富人的骄傲
    对穷人讲完劝勉的话之后，雅各布话锋一转，直指压迫者，责备他们自满自足，忘记了神。罗马帝国中大部分的有钱人累积财富是透过两个途径：有土地的士绅和社会高阶层人士靠与土地相关的收入来积财，如佃租与农产品；商人阶级可以赚很多钱，却不一定有相称的社会地位。雅各布既向商人说话（四13～17），也向地主权贵发言（五1～6）。

四13　许多哲学家（尤其 * 斯多亚派）和犹太的智者乐意警告听众说，未来并不在他们手中。「现今要去」（五1）是常用的方法，用于开展论证（如，亚典那修〔Athenaeus〕）、向一位假想的对手说话（如，* 西塞罗、* 伊比德图），或引出严厉的讽刺语（何瑞斯〔译注：罗马诗人〕、* 犹文拿里）。

    商业成品主要的市场在镇里和城里；预估投入的时间与可得的利润，也是商业界一般的作法。做生意的人不一定都有钱，但他们至少都想要赚钱。此处的罪是高傲自夸──自以为安排得很妥当，把神放在估计之外（四16；参如：耶十二1；摩六1）。

四14　此处雅各布提出一般犹太人和斯多亚派的智慧说法，读的人很少会反对这样的理论，不过大部分人显然并未真正听进去。

四15～17　「主若愿意」是当时希腊的表达方式，但却也符合犹太人的信仰；* 新约其他地方也出现过（如：徒十八21；林前十六7）。

五1～6
富有的压迫者所受的审判
    罗马帝国的大部分乡下地方，包括加利利的大部分乡下在内，富有的地主用农奴（常和奴隶一样）在他们庞大的农庄中做苦工，藉以获利。封建制度并非只在中世纪勃兴；罗马时代只是在文学中较少谈到这方面，因为罗马的文学都集中在都市，但其实整个帝国只有约百分之十属于都市。
    雅各布斥责的形式，就像 * 旧约先知的审判神谕，一些犹太智能书和 * 次经中也有类似的讲论。他对富人的责备，和他自己所指责的暴力言论（一19、26，三1～12，四11），差别在于他诉诸神的审判，而不用人为的方式来报复（四12；参：申三十二35；箴二十22）。他的 * 预言完全符合时局：几年之后犹太权贵在反罗马的战争中被铲除净尽。

五1　要人哭泣、号咷的劝勉，是生动的先知式说法，意思是：你们将有哭泣号咷的理由（珥一8；弥一8；参：雅四9）。有关「临到」，参四章13节的注释。

五2　在古代，衣着是钱财的主要记号之一；许多农人只有一件外衣。

五3　古代有些作者嘲讽积聚而未能运用的财富。「生锈」和「虫子」（2节）放在一起，可与马太福音六19相较。犹太文献常提到，神的审判即将临到，那时财富毫无用处。

五4　摩西的律法禁止人亏欠工价，连一个晚上也不行；倘若受欺的工人向神哭诉，神就会为他伸冤（申二十四14～15；参如：利十九13；箴十一24；耶二十二13；玛三5）。受欺之人所受的委屈本身会向神指控欺压者，这也是 * 旧约所用的意象（创四10）。在第一世纪的巴勒斯坦，许多做零工的工人是靠每天的工资来为自己和家人买食物；扣发工资便意味着他们会挨饿。
    不在农庄的地主从农业得到的收入十分高，相形之下，付给工人的薪资完全无法反映他们所累积的财富。富人虽然会支持公共建设（以为他们附设碑文为交换条件），但却不太愿意付给工人充裕的工资。至少早至第二世纪，犹太教师便建议，倘若未能留一些穗子让穷人拣，便无异于抢夺他们（根据：利十九9～10，二十三22；申二十四19）。
    多半农作物是在夏天或接近夏天时收成，收获时节需要雇用更多任务人。有时 * 散居时期犹太人的文字（文学作品、护身符等）称神为「撒包特（Sabaoth）之主」，即把希伯来文的「万军」音译出来，指神拥有极大的军队，* 七十士译本的以赛亚书特别常用这个称号。倘若得罪有权势的官是件不明智的事，成为神的敌人就更不堪设想了。

五5　富人在宰杀的日子，即宴会之时（常是在剪羊毛或收获的时期；参：撒上二十五4、36）会消耗大量的肉；动物宰杀之后，会尽可能立刻吃掉，因为剩下的只能用风干和盐腌的方式保存。穷人一般无法吃到肉，只能在大众的节期时分到一些。
    此处的图画为，富人就像为宰杀之日所喂肥的牛一样（参如：耶十二3；摩四1～3）；类似的比喻曾出现于早期的 * 次经以诺一书（九十四7～11，九十六8，九十九6）。第5节的罪并不是剥削（如4节），而是奢华的生活方式，不理会别人挨饿或有需要，这也是 * 旧约常指责的（如：摩六4～7）。

五6　犹太传统承认，恶人会设谋陷害义人（如：所罗门智能书二19～20），许多旧约的英雄都受过这种苦（如：戴维和杰里迈亚）。用审判来欺压穷人，是旧约不断指责的事，后期的犹太典籍视之等同谋杀；取人的外衣或扣发工资，就威胁到那人的生命。这位「公义的」雅各布本人后来被大祭司杀害而殉道，正因为他指责富人的行径。

五7～12
忍耐等候神伸冤
    压迫者必受刑罚（五1～6），但受欺压者必须等候神（参一4），而不可亲手以暴制暴。这番劝勉并非意味着他们不可以站出来指责不义（五1～6）；只是禁止使用暴力，以及仇视个人的言论（五9），不以这些方式为解决不义的办法。

五7～8　此处的收成（参4节）变成审判之日的意象，就如其他犹太文学中的用法（尤其是 * 以斯拉四书；太十三）。巴勒斯坦的秋雨降于十月和十一月，冬雨（约占全年雨量的四分之三）降于十二月和一月。但是叙利亚、巴勒斯坦一带的居民最期待的是三月和四月的晚雨，这时的雨能使晚春和初夏的作物成熟。
    那里主要的小麦收成季节，是从四月中到五月底；大麦的收成是在三月。主要的谷类收成时节，在希腊是六月，在意大利是七月。农人的家庭完全依赖能有好收成；因此雅各布提到地里「宝贵的」（或「有价值的」，NIV）出产。

五9　这类说法，参四章11～12节的注释。

五10　大多数 * 旧约的先知都因所传的道而受到逼迫；有些还因而丧命。犹太典籍更有许多他们殉道的故事，因此没有人会反对雅各布的说法。美好的榜样是古代论证重要的一部分（* 斯多亚派哲学家常用志趣相投的圣贤作为坚忍的榜样）。

五11　乔布记的整个结构可能有意要鼓励亡国后的以色列人；神的公义虽然似乎很遥远，而他们备受万国的耻笑，但最后神必会为他们伸冤，结束他们被掳的日子。* 希腊化的犹太人更进一步赞誉乔布的坚忍（如：* 乔布遗训，和注释家阿立斯体亚）。
    后期的 * 拉比对他的评价则有不同，有些人持正面看法，有些人持负面。乔布遗训用斯多亚派的词汇来讲坚忍，并将从前对亚伯拉罕的一些描述转到乔布身上；后期一位拉比作出少见的结论，说乔布比亚伯拉罕更伟大，他根据的资料或许是这类转移说法。

五12　起誓是请神明来保证口头的承诺；违背奉神之名起的誓言，便是触犯了第三诫（出二十7；申五11）。有些 * 爱色尼人和希腊的某些哲学团体，在完成入会的宣誓之后，便不再起誓（根据 * 约瑟夫，但与写 * 死海古卷的爱色尼人不同）；然而 * 法利赛人容许人起誓。指着各种比神小的物件起誓，来代替神的作法，参：马太福音五33～37的注释。誓言通常是吁请神祇来见证那人的动机是真实的，必会遵守应许，或让说假话的人遭到咒诅。誓约则是誓言中特定的一类，指屡行某种责任，或在某段时间内不做某件事。
    从上下文很难确定这里所讲的是何种誓言。有些学者建议，这是警告人不要起类似 * 奋锐党的誓言（参：徒二十三12）；这虽然与雅各布书的背景相符，但他的读者可能不会以为这事是此段话最明显的应用。主要的概念可能为，一个人不应失去耐心（五7～11）而起誓；反倒应当祈祷（五13）。要祈祷，不要起誓，因为最完整的誓言形式包括了对自己的咒诅，就如：「若做不到，愿神杀了我」。

五13～20
完全倚靠神
五13　不抵抗并不意味着假装没有关系（如 * 斯多亚派的作法；参：弗五20的注释），或积怒于心，等待末日临到（如一些犹太 * 启示文学作家的心态）；它乃是意味着要祈祷。

五14　伤口要抹上油来洁净（参：路十34），头痛的人和想避免生病的人会被抹上橄榄油，达到「药」效（根据古代的观点）。油也用来膏抹祭司或领袖，将油倒在头上，代表分别为圣归于神。基督徒可能以药物的象征用法来代表将人交付于 * 圣灵的能力（可六13）。
    一般性求医治的祷告，是 * 会堂里经常覆诵的祝福之一；「长老」请参：使徒行传十四23的注释；犹太人当中的「* 教会」，请参词汇解释。早期的犹太教认为探访病人是敬虔的行为，基督徒可能继续这种作法（至于生病的宣教士，参：太二十五36、43）。

五15～16　* 旧约先知常用病得医治作比喻，来讲从罪中得愈，而犹太文学常将罪和疾病相连；例如，犹太人每日祈祷的第八项祝福，即医治（不过其重点不是身体的医治），是紧接在赦免和救赎的祈求之后。雅各布并没有暗示所有疾病都和罪有直接的因果关系，保罗和旧约也是如此（参：腓二25～30的注释）。
    犹太智慧书承认神会听病人的祈求（德训篇三十八9），并将神的垂听和人与罪断绝的宣告相连（三十八10）。一般人认为，只有极少数敬虔的犹太教师为人祷告能实际产生果效（参：雅五17～18），然而雅各布却将这种信心的水平应用于所有的信徒。

五17～18　尽管所有巴勒斯坦犹太人都为下雨祈祷。但一般认为，只有少数几位能行神迹的人，祈祷才会蒙垂听，尤其是约瑟夫的阿尼亚（Onias）。许多 * 拉比典籍称他为「拉圈子的洪尼（Honi the Circle-Drawer）」；拉比文献里有哈尼拿．班．多撒；在后期典籍里所提从前的祭司，偶尔还有敬虔的人，如洪尼的孙子阿巴．希奇阿（Abba Hilkiah），或哈南．哈尼拔（Hanan ha-Nehba），亚基巴，拿吉底蒙．班．哥利安（Nakdimon ben Gorion），拉比乔纳，偶尔还有一位匿名之人）。
    得雨的神迹到后来变成等于使死人复活。在犹太典籍中，这些以神迹降雨的人往往非常敬虔，与其他人有距离，可是在此雅各布声称，伊莱贾──行这类神迹之人中最高的典范──和他的读者并无二致，可以作所有信徒的榜样（王上十七1，十八41～16；参：撒上十二17～18；伊莱贾的软弱，参：王上十九4）。
    「三年半」在列王纪上十七章并没有记载，是出于后期的传统（参：路四25，另一拉比传统提到三年），可能是与末时饥荒的观念相连而来，因有一说指那时饥荒会这样久。

五19～20　在犹太信仰中，若有人悖逆，他从前的义对他毫无用处（结十八24～25），但（在大多数犹太说法中）恶人若 * 悔改，他从前的恶行都会一笔勾销（结十八21～23），只需献上合宜的 * 赎罪祭便可。有些犹太人（* 死海古卷，一些拉比）认为，某些形式的背道是无可赦免的，但是雅各布欢迎罪人转回。按这里的上下文，他应是在特别邀请革命人士回到圈内。
    「遮盖许多的罪」来自箴言十12。在那段经文的意思可能不是宣告坏消息（参十一13，二十19），而是如同犹太教常用的类似词组，意指获得赦免。不妨与犹太人的一种想法比较：若有人让另一人归入犹太教，就好像他创造了那个人。


61 彼得前书背景注释

彼得前书

导论

作者　有些注释家质疑本书的作者是彼得，但亦有学者提出强有力的辩护；而本书预设的背景符合彼得的生平。对彼得在罗马殉道的传统，无人有异议。第一世纪末叶的革利免一书接受本信的权威，而考古学显示，第二世纪在罗马有块碑文纪念彼得的殉道。有些早期基督教文献也支持这项传统，并支持彼得为本书信作者的看法；从第二世纪一开始，就有作者如此引用。

    按照彼得在罗马殉道的传统来看，他所写的信存留下来的可能性很高，而书信的作者若不是本人，冒名信必在那人去世之后很久才可能出现，因此，若要否定本信不是彼得所写，必须拿出充分的证据。注释家塞尔温（Selwyn）认为，他可以在帖撒罗尼迦前后书找出类似西拉书信（五12）的风格。这个论证本身不够扎实，而反对彼得为作者的证据比它还要弱（有关根据希腊文风格而提出的论证，请参：雅各布书的导论）。

日期　本书信以逼迫为背景，而对发生的时间有三种建议：他雅努（Trajan，第二世纪初）、多米田（参启示录的导论），和尼罗，就是彼得殉道的时候。彼得前书暗示压迫的气氛很浓，但却不像他雅努时期官方法庭的迫害。书信中的 * 教会领导方式（五1～2）较符合第一世纪的模式，与后来的差距较远。假冒彼得之名的信不可能在夫拉维（Flavian）时期（尼罗之后，但仍属第一世纪）就出现。

一致性　彼得前书的第一部分（一1～四6）并未明说致命的迫害已经开始；第二部分（四7～五14）则比较明显。因此有些作者将本书信分割为两半，主张前半是 * 浸礼讲章（由于和 * 新约其他部分有许多雷同之处）。但是这两部分背景的差异并不显著，不足以支持这样的区分，而且这样的割裂并没有其他令人信服的原因。

出处与收信者　一般同意，「巴比伦」（五13）是罗马的隐名，一些犹太作品即如此使用，启示录则更明显。本书所描述的逼迫符合罗马的情形，彼得以该状况来向小亚细亚的信徒发出预警，极为恰当，因那里是帝王崇拜的重镇。小亚细亚的收信人可能主要是犹太基督徒，但彼得的读者可能包括* 外邦基督徒在内（参一18，四3～4）。

背景　主后六十四年，罗马遭一场大火焚毁，而尼罗和他的朋友提革利努（Tigellinus）的地产却丝毫未受波及，令人起疑。尼罗，这位高明的政客，当然要找代罪羔羊来替自己遮掩；而当时新兴的一个宗教──被视为犹太教中的极端份子，由一位三十五年前被钉死十架的教师所带动──正适合这角色。

    罗马人认为基督徒是反社会份子，和犹太人一样。有些指责十分常见，到了第二世纪已成定型，如：罗马人认为基督徒是「无神论者」（和一些哲学家相同，因他们拒绝诸神祇）、「食人者」（因声称吃耶稣的「身体」，喝他的「血」）、而且乱伦（因他们说「弟兄，我爱你」，或「姊妹，我爱你」）。若要直接压迫，犹太教不是好对象，因为附从的人很多，他们在一些圈子里也甚受欢迎；何况尼罗的情妇莎宾娜（Poppaea Sabina）还是一些犹太事务的 * 庇护人。基督教则相反，当时它被视为犹太教的一支，但支持的人极少，连犹太人当中也不多，因此正适合作政治上的代罪羔羊。

    第二世纪早期有位历史家* 塔西图斯，他本身不喜欢基督徒，按照他的说法，尼罗把基督徒当作火炬，晚上在他的花园里点亮，将他们活活烧死。他还用各种残酷的方法杀害基督徒（如：在竞技场让野兽吞吃，以娱大众）。总之，他一定杀害了几千名罗马的基督徒，不过城内大部分基督徒都逃走了。因此，尽管帝国的希腊化地区喜欢尼罗，犹太人一般对他也有好评，但基督徒却以他为敌基督的预表。几年之后，在一些恨他的罗马人追逐之下，尼罗蒙羞而死。

* 风格　彼得前书属一般书信，其内容主要受到罗马状况的影响，而非小亚细亚（现今的西土耳其）的情形；因此彼得可以称之为传阅信件，送达小亚细亚的各个地方（一1）。不过，彼得似乎预期罗马的苦难终会临到帝国的其他地方。小亚细亚三十年之后的种种光景，请参启示录导论的探讨。耶路撒冷的祭司领袖会发出传阅的通谕和信件，给 * 散居的犹太团体，由信差送去；彼得的信与这些类似，不过阅读的圈子比较小。

注释　对不用希腊文的读者，最有用的是 J. N. D. Kelly, A Commentary on the Epistles of Peter and Jude (reprint, Grand Rapids, Mich.: Baker Book House, 1981)。另外，J. R. Michaels, 1 Peter, WBC 49 (Waco, Tex.: Word, 1988), Peter H. Davids, The First Epistle of Peter, NICNT (Grand Rapids, Mich.: Eerdmans, 1990)，以及 E. G. Selwyn, The First Epistle of St. Peter, 2nd ed. (New York: Macmillan, 1947) 也颇有帮助。在专论方面，最佳的两本是 David L. Balch, Let Wives Be Submissive: The Domestic Cod in 1 Peter, SBLMS 26 (Chico, Calif.: Scholars, 1981)，和 William J. Dalton, Christ's Proclamation to the Spirits: A Study of 1 Peter 3:18-4:6, Analecta Biblica 23 (Rome: Pontifical Biblical Institute, 1965)。

罗马他雅努图柱上的圣彼得雕像

一1～12
现今的试炼，未来的盼望
    第3～12节的希腊文是一个长句；古代会视这样的长句为高明的技巧，听讲的人也习惯跟着讲员的思绪走，可维持相当长的时间，超过今日在电视机前长大的读者。

一1　犹太人称住在巴勒斯坦以外的犹太人为「* 散居者」，或「分散的人」；彼得将这个词用在读者身上（参一17，二11）。有关「寄居的外人」，参一章17节的注释；亦参二章11节。他所提到的五个罗马省份，在地理上彼此相连；他省略掉小亚细亚南方沿海的地区，在这段时期，那地方可以和叙利亚相连，而不算小亚细亚的一部分。彼得所列各省读者的顺序，反映出信差可能走的路线──如果他从本都的亚玛斯特里（Amastris）出发的话。罗马的信差多半可能从亚西亚省出发，不过彼得也许是想到离他最远的省，从那里一路绕行。有关谕令或传阅的信，请参导论的 * 风格。

一2　在* 旧约和犹太教中，神的子民是整体蒙「拣选」或「预定」的，因为神「预知」他们；彼得将同样的词汇用于相信耶稣的人。第一个约也是经由顺服和血洒而立（出二十四7～8）。

一3　彼得采用了berakah，即犹太形式的祝福，其开头通常为「颂赞归神，祂……」。重生可能是间接用到犹太人描述* 外邦人皈信犹太教的词汇（参：约三3、5的注释），意思为：你在皈信的时候，便接受了新的性情。信徒是因耶稣的 * 复活，得以重生而有活泼的盼望，得着产业（4节），和未来的救恩（5节），这三个概念在犹太人的末世观中彼此相连。

一4　* 新约作者提到「承受」未来的世界，这是依照犹太教师的讲法；这词组原来的出处，可能是指以色列在得赎脱离埃及之后，「承受」了应许之地为业。有些犹太经典（如 * 以斯拉四书，第一世纪末）也说到，天上有财宝为义人积存，而得财宝的关键通常是人的顺服，但此处的要点则为神的作为。

一5　* 死海古卷和其他犹太典籍讲到，在「末时」一切事都会「启示（或译「显现」）」出来；恶人的行为会公开在人前，而义人会得「拯救」，脱离一切反对他们的人。

一6～7　神掌管试炼，不过在* 旧约和犹太教中，祂的目的都是为了强化受考验之人的委身。* 撒但测试人的目的才是要人背叛（五8）。参：雅各布书一12～16的注释。旧约和犹太教亦教导说，受苦可能是管教，让人* 悔改，或是刑罚，以伸张公义并催人悔改；当代犹太教将这个概念加以发挥，说受苦具 * 救赎作用。
    虽然这个看法并不反映彼得的重点，但他同意，信徒所面对的逼迫亦是神的管教，使他们清醒过来（四17）。
    许多犹太典籍也描述说，末日之前将有很大的试炼。义人受试炼就像贵重的金属在炉里净化，这个比喻来自旧约（伯二十三10；诗十二6；箴十七3；参：赛四十三2；耶十一4），后来的犹太文学也继续使用（如：德训篇二5）。贵重金属（最贵重的是金子）的矿石必须先在炉中融化，将杂质分开，才能制造较纯的金属。

一8～9　受试炼时可以喜乐而不忧愁，因为这些读者事先已经知道试炼的目的：只要坚忍到底，最后的拯救必将来临。传统的犹太人亦如此教导。彼得前书的试炼和雅各布书不同，主要的形式乃是逼迫（参导论）。

一10～12　许多犹太诠释者认为，旧约先知所讲的，即指他们当日所处的时期，而其意义乃是隐秘的，直到当代有圣贤从 * 圣灵得到亮光，才能明白（* 死海古卷尤可为证）。彼得在此似乎主张，先知明白他们的 * 预言会应验在* 弥赛亚身上，而他必须受苦并得高举；他们也知道，许多细节要到发生之后读者才会理解。不过，彼得似乎同意死海古卷中一些诠释者的看法，即旧约先知不知道是「什么时候，或怎么样的时候」。
    旧约的神仆心中有神的灵，这是确定的（创四十一38；民二十七18），不过旧约较喜欢用希伯来词组，说神的灵「临到」神仆身上，加给他们能力（如：彼前四14）。根据一些犹太典籍的说法，有些秘密非常重要，神连天使也不透露，直到末时才显明；另一些典籍则说，天使尊重 * 拉比秘传的教导，并来听他们授课；还有一些典籍说，天使嫉妒以色列，因他们得着了神的 * 律法。

一13～二3
活出新生活

一13　男人穿着长袍，若要动作更自由、更快速，就会把袍子塞进腰带中，「束上腰」准备行动。这个比喻亦曾在* 旧约的其他地方出现，不过彼得可能特别是指逾越节（出十二11）：神的子民在得着羔羊之血的救赎后（彼前一19），就要准备好跟着神走，直到祂将他们安然带入他们的产业（参一4），即应许之地。因此，他们必须穿着整齐，准备逃走。
    「清醒自守」（和合本：「谨慎自守」）在古代的意思不单指禁绝饮酒，也指行动要像未醉酒的人一样，因此指自我约束，保持尊严。

一14　「顺命的儿女」是循着一章3节重生的意象，他们不再是从前的人，应当听从神（参一2、22），好像儿女顺服父亲一样。小孩听父母的话，是很受重视的事，罗马与犹太律法都有此要求。

一15～16　以色列蒙召要成为圣洁，如同神是圣洁的，因此他们的生活要与万国都不相同（利十一44，十九2，二十7、26）。* 会堂里每天的祷告也强调要分别为圣归于神，因此犹太读者一定非常熟悉这个概念，而向他们学圣经的 * 外邦人也会很清楚。如果彼得在一章14节和一章17节之间仍然沿用父子的意象，此处他就可能是指古代对父子关系另一方面的强调：效法。

一17　神是不偏袒的审判者，这是犹太教的标准比喻；犹太教大部分的祈祷也称神为「天父」。「寄居的外人」（「陌生人」，NIV；「你们停留的时间」，NASB）和本地的居民十分不同，不过他们既为该地合法的居民，地位会比新来的人高一些。帝国各地犹太人的团体一般都具有寄居的外人身分，不过有些犹太人拿到了公民籍，但在其他地方，如历力山太，他们想拿身分的努力遭到希腊人的仇视。

一18　犹太人常称偶像为「无用」或「空虚」。对他们而言，拜偶像是异教生活最基本的特色，这正是彼得的读者从前的生活方式。不过祖宗所「流传」的生活方式，本身可以指异教，也可以指犹太教。犹太圣贤把不会朽坏的真财富（参一4、7、23）和公义或智慧等永恒的财富拿来相比；此处它是指读者得救赎的代价，这是无法用金钱买的（一19）。尼罗在位时通货膨胀，金子贬值，彼得讲到金子会坏，原初的读者可能会连想到此事，不过这并不是他论点的重心；参一7。

一19～21　藉羔羊的血得救赎，让人想起一年一度的逾越节，犹太人以此纪念他们从埃及得赎（脱离奴役），是藉逾越羊羔之血（参一13）。

一22　在* 旧约的洁净律法中，百姓用礼仪的清洗来洁净自己的污秽；犹太教仍然持续礼仪清洗的作法，不过它常被用来指象征性的灵性清洗，或道德洁净（旧约先知偶尔也这样用，如：赛一16；耶二22，四14）。

一23　有新性情的人自然会有顺服之爱的新生命（一22）；孩子承继父母的性情，在古代是自明之理。许多作者甚至提到，犯奸淫的人会泄露秘密，因为所生的孩子带着他们的形像。父亲的「种」特别重要；耶稣的跟随者是透过活的道──* 福音──重生的（一3，二2），而它是不会朽坏的（一24～25）。
    类似的例子不少，包括* 斐罗对神话语的看法，说它不单不会朽坏，而且「具精液性」，或是种子；不过这些例子大部分都是个别的、不同的个案，并没有一般传统为依据。因此这些类似的说法可能各不相干，只是和彼得采用同样的自然现象为比喻。（但斐罗则和彼得不同，他可能是采用 * 斯多亚派所讲具精液性的逻格斯）。可与路加福音八11；约翰壹书三9相较。不过，神的话语不会朽坏，是犹太教一致同意的；参：赛四十6～8。

一24～25　此处彼得引用以赛亚书四十6～8（采用 * 七十士译本，该译文比此处的希伯来经文要简短），那里的道是指未来──就是当神来救赎祂子民之时──救恩的信息（如五十二7～8）。

来自昆兰的铜墨瓶

二1　古代的作者有时会用「恶行清单」，列出人应当避免的事；彼得采用了简短的恶行清单。
    雅各布书、以弗所书、歌罗西书在讲到重生之后，也要人把从前的行为「放在一边」（NASB）；鉴于有一些说法与这几封书信类似，因一些学者建议，这是初期 * 教会一般用的 * 浸礼传统。
    这说法可能也是依据耶稣曾有过的教导，只是如今已失传；「放在一边」可能的背景，请参：罗马书十三12和以弗所书四20～24的注释。

来自昆兰的书写桌椅

二2　这一节继续重生的意象（一23）。婴孩倚赖母亲或乳母的奶来获得养分；很少人会用牛奶。一般相信，孩子在这段乳养的时期可塑性非常强，若是要请奶娘来照顾，对人选要很小心。「纯净」的奶，指没有掺杂其它东西；这个词用于商业文件，指所贩卖的食物毫无掺杂。纯净「属灵的」（NIV、NRSV、TEV）奶是可能的译法，不过此处的形容词更常有的意思为「理性的」，也可以译为「道（logikon；参 NASB、KJV）的奶」，即一章25节的「道」。

二3　此处彼得暗指诗篇三十四8。译为「恩慈」（NASB）或「美善」（NIV、NRSV）的字，有时用来指食物（如这里，奶〔2节〕）的「美味」。

二4～12
被建造成为神的子民
    * 昆兰团体（写 * 死海古卷的犹太僧侣派）也描述他们自己为新的圣殿。到这里为止，彼得的劝勉与哲学家对个人行为所提出的道德训勉相仿，然而本段却与 * 教会的整体身分有关，亦即整体的见证。

二4　彼得是从以赛亚书二十八16得到这个意象（「所拣选」、「所宝贵」），他在二章6节则引述该节。

二5　* 死海古卷将昆兰团体描述为一个活的圣殿，有一文献讲到圣殿的各个成分（柱子、根基等）彷佛有生命的活物。「家」可能指一栋建筑，就像圣殿，也可以指一家人（四17），甚至可指大家庭，如「以色列家」；这两种含义此处都用到，有时 * 旧约亦如此（撒下七5～7、12～16）。神的子民有如「圣洁的祭司」之比喻取自出埃及记十九5～6（参：赛六十一6），在希伯来书二9更清楚（「以色列为祭司」也出现在当代犹太典籍中，其根据是出埃及记十九6，包括插入 * 七十士译本出埃及记二十三22的一句话）。他们既是这新圣殿的祭司（以及石头），就应当献祭；犹太教还有一些人亦用灵祭的意象（参：罗十二；来十三15的注释）。

二6　* 昆兰团体用以赛亚书二十八16来指他们自己的领袖；早期基督徒则用它来指耶稣（罗九33）。

二7～8　犹太式的解释原则 gezerah shavah，是将有同一钥字的经文串在一起，故彼得自然会再引用诗篇一一八22和以赛亚书八14。这种解释的技巧暗示他并没有倚赖保罗，不过彼得和保罗用到房角石的意象，可能都源于耶稣（可十二10～11）。诗篇一一八篇是逾越节时唱的诗（参：彼前一19），至少这段时期有一些犹太人会如此；在此之前，一般先要感谢神拯救以色列脱离埃及的奴役，得到自由，「从黑暗到大光」（参二9）。

二9　这一节大约一半是直接引用出埃及记十九6，暗示所有基督徒，包括* 外邦基督徒，都有份于神与以色列之约。犹太人在逾越节时，会描述他们得拯救脱离埃及为蒙召「脱离黑暗进入大光」。* 旧约先知教导说，神救赎祂的子民是为了让祂得到颂赞（如：赛六十21，六十一3；耶十三11）。

死海古卷4Q175
二10　彼得引用何西阿书一10和二23，那里是将神从前对以色列的审判（何一6、8～9）反转过来，应许要在末时复兴神的子民。彼得和保罗一样，相信外邦人皈依以色列的真信仰，即耶稣的信息，便成为末时神子民的一部分（罗九24～26）。他亦可引用旧约经文来支持自己的结论（如：赛十九24～25，五十六3～8）。

二11　有关「寄居的外人」（这些词一般会译为「外人和陌生客」），请参一章17节的注释。* 斐罗讲到灵魂是属于天的，是身体的「陌生客」（所用的字是术语，意思比「寄居的外人」还更外来）。此处的比喻是指神的子民（二4～10）分散在万国中；旧约有时是以这类词汇描述神的子民（利二十五23），或是因必死性（代上二十九15；诗三十九12），或是因对神热心追求（诗六十九8，参一一九19），或是因他们的飘流（创二十三4，四十七9）。希腊哲学家通常视肉体的情欲在与灵魂「争战」。彼得用同样的比喻，但是理由和哲学家不同（他们是指灵魂欲脱离地上分心的事）；他是要人过正当的生活（二12）。

二12　* 散居的犹太人（一1）十分注意 * 外邦人反犹太的诽谤，一方面是为了自己的安全，一方面是为了他们为独一真神所作的见证。外邦人很喜欢诽谤住在他们中间的犹太人，同样，他们也很喜欢诽谤皈信基督教──他们视为犹太教异端──的外邦人（二4～10）。
    合乎以下所列家规（二13～三12）的行为，可以减少别人对信徒常有的诽谤，即说他们不遵守公共秩序和传统家庭价值观。「眷顾的日子」（KJV、NASB）是 * 旧约常用的说法，指神来审判之日（如：赛十3）；许多经文都提到，到了末时，外邦人会承认神的荣耀（如：赛六十3）。

二13～17
对国家的责任
    许多古代的家规出现在讨论城市管理的情境中，内容包括指示人向国家当有的行为（以及向父母、长辈、朋友、家庭成员等当有的态度）。根据当时权贵人士的理想，家规就像一面镜子，反映出城市或邦国的治理情形，因此对社会的责任通常也和对家里的责任（二18～三7）并列在一起。
    * 斯多亚派和其他的哲学家常用这些伦理规范来描述人与人之间当有的关系。犹太人和其他受排挤的宗教团体有时会用这些规范来显示，他们的团体支持罗马社会的价值观；在与逼迫抗争时，这种表白尤其重要。参：罗马书十三1～7的注释。

二13　东方的藩属王在罗马的同意下治理自己的百姓，但必须为罗马的好处着想。由于彼得的读者（一1）多半是直接在省长的治理下（二14），彼得讲到「君王」可能特别指罗马皇帝。皇帝的正式称号为 princeps，意即「头号公民」，或同等人士中的第一位（以保存帝国初期的联邦传说），不过大家都知道，他是地中海世界地位最高的君王。

二14　译为「省长」的词，含括总督（以皇帝〔二13〕代表的身分统治帝国的省分）以及地方长官（管辖参议院所拥有的省分）。帝国大部分都由这些罗马的代表治理。属皇帝省分的省长是由皇帝「差派」，主管审判的事。「赏善」可能指法律上宣告无罪，也可能指称许的碑文，赠送给那些捐赠财物给政府，或提供服务的施惠者。

二15　「无知」包括对基督教的误解，这在外人中十分普遍（比一章14节更寻常）；罗马权贵很会斥责弱小宗教，因他们的崇拜与罗马人的价值观不同；他们根本不会想去了解。* 旧约教导，神的主权高过统治者（箴十六10，二十一1）。

二16　彼得在此将古代哲学家的常用劝勉稍微改写了一下；对哲学家而言，得自由脱离世界的价值，意思不单是有权按自己的意思去行，还可以得着追求美德、脱离情欲、不受物质约束的自由。
    大部分哲学家（如当年的 * 斯多亚派）认为，智者乃是理想的统治者，不过他们仍主张要顺服政府。对基督徒而言，自由的意思是能得自由去作神的奴仆，而不去作罪的奴仆；意思是他们有自由脱离政府的暴政，但也有自由以神仆人的身分扶持政府的法律（15节）。

二17　这类简短的责任清单也出现在其他的古代道德作品中（如：伊索克雷特、奥利流、叙利亚的门安德〔Menander〕）。旧约亦将尊重神和尊重有权柄的人相连（出二十二28；王上二十一10；箴二十四21）。

二18～25
仆人的责任
    这一段是对家中的奴隶所讲，比起自由的农人，他们在经济和社会地位上更灵活一些，不过多半的人还是很贫乏。在农庄中作农奴的，受到的欺压更厉害；从收信人的所在地（一1）和家规的本质（参二13～17的注释）来看，这里的对象可能不是这群人，最多只是顺便论到。最受欺压的奴隶是在矿场中工作的，他们与社会几乎隔绝，更无法得知彼得的信；这里的对象不会包括这些人。
    彼得虽然对奴隶十分同情（二21），但他在此并不是针对整个奴隶制度发言；古代的奴隶战争从来没有成功过，在他的时代，废除奴隶制度根本不可能，除非闹流血革命，而且注定失败。在这样的情况下，对一位牧者而言，更实际的是以建设性的态度来面对，直到他们能得自由为止。有关奴隶和家规、对后来的应用等问题，请参：以弗所书六4～9的注释，以及腓利门书的导论。

二18～20　一般奴隶没有办法得到自由，只有一些人能私下存钱，买回自由；不少家奴可以做到。在许多家中，奴隶和主人互相合作，彼此就如一个大家庭的成员，不过法律规定，奴隶既是人又是财产，而有些主人会视他们为财产，且任意虐待；几乎所有主人都视奴隶为社会地位极低的下人。
    哲学家（尤其是流行的 * 斯多亚派）一般劝奴隶，在所处的状况中尽力去行；这亦是 * 伊比德图的观点，他自己年轻的时候也曾是奴隶。

二21　道德家通常会举出榜样要人效尤。哲学家也常以自己能不被侮蔑或嘲笑所动而自豪如有人说：当别人指出苏格拉底受的苦是不公平的，他却抗议说：「你说什么？难道要我的受苦是出于公平吗？」古代的社会很看重地位，并把权势与伟大相连，但彼得却将 * 基督和受到不公平待遇的奴隶认同。

二22　彼得在此引用以赛亚书五十三9；本段几次暗指以赛亚书五十三章，这里是头一回。这段经文描述「受苦的仆人」，耶稣应验了这个角色。

二23　这一节可能反映以赛亚五十三7的概念：他虽受欺压，却不开口。在看重尊敬和荣誉的社会，这是很痛苦的经验；奴隶等下人对此已经习以为常，不过许多人还是因而受伤。不少哲学家也倡导忍受辱骂而不还口。

二24　彼得在此反映出以赛亚书五十三4～5的话。按上下文（彼前二24、25），彼得是用「伤」来指罪的伤口，先知书里也常这样使用（如：赛六10；耶六14，八11），有时后期的犹太文学亦这样用（如：犹太人经常诵读的祈祷文阿米达〔Amidah〕中的第八福即可能有此意）。

二25　这一节回应了以赛亚书五十三6。以色列有如羊群的比喻，在* 旧约里很普通（如：赛四十11），而以色列有如遭打散的羊，离开了牧人，这比喻也出现在其他地方（耶五十6；结三十四6；参：诗一一九176）。
    「监督」（NIV；「守护人」，NASB、NRSV）是照顾、保护，且有权柄的人；* 散居的犹太教有时用这个词来指神。在旧约里，神是祂子民的大牧人（参：约十1～18的注释）。

三1～7
妻子与丈夫
    虽然彼得支持社会常规，以维护* 教会在社会中的见证（参二13～17对家规的前言），但他在此显然比较同情妇女，就像二章18～25节比较同情奴隶一样。他继续倡导，为了见证要服从权柄，不致落人话柄，说基督教要人造反；丈夫在当时的文化里总是居于权威地位。

三1　「照样」是回头指论奴隶的那一段（二18～25）。基督教就像犹太教和其他非罗马的宗教一样，在妻子当中传播的速度快过在丈夫当中；丈夫若要皈信不流行的少数宗教，所损失的社会利益较大。但是在古代希腊罗马的社会中，妻子必须听从丈夫，这种听从包括追随丈夫的宗教。有些宗教禁止信徒参与罗马宗教仪式，包括禁止崇拜家庭的守护神祇，这些宗教都被人瞧不起；倘若犹太人或基督教的妇女拒绝敬拜这些神祇，会受到无神论的指控。因此，彼得的建议可以减少婚姻中的摩擦，并降低人对基督教和基督徒的敌视。古代视静默不语为妇女的美德。

三2　「贞洁而可敬」（NASB），对妇女应有的表现，古代一致持此看法。

三3　头发可以编成很华丽的样式，富有的妇女非常看重流行而昂贵的编发。古代的文学和演说经常斥责贵妇用庸俗的华饰来吸引人的注意，彼得的读者会认为，他的重点也相仿。参：提摩太前书二9～10的注释。

三4　古代认为妇女最大的美德是心灵温柔又安静，很多道德家劝妇女要持这样的态度，而不要以最新潮的穿著来吸引男人；通常出身权贵的妇女才会犯这种恶行，但有钱的人也起而效尤。

三5　道德家通常会把这类安静的榜样放在劝勉中；他们特别喜欢以古时的贵妇为例，因她们贞洁的行为受到所有人的敬重，与时下罗马高阶层妇女的样式恰恰相反。犹太读者特别会想到伟大的女性祖先：撒拉、利百加、拉结和利亚，犹太传统对她们的敬虔推崇备至，而其中撒拉最负盛名。读者可能会想到蒙头的事，这是东方大部分地区的习俗，意思是让已婚的妇女不惹人注目（参：林前十一2～16的注释）。

三6　虽然彼得只是倡导「顺服（submission）」（1节），然而他举撒拉为例，则讲到她「听从（obey）」，这是罗马的男性社会对妻子的要求。在创世记里，亚伯拉罕显然也「听从」了撒拉（十六章2节和二十一章12节通常译为「听话（listen to）」的这个字，也有「听从」的意思，而在那两处，亚伯拉罕都按照撒拉的意思去行），不过这一点和彼得的例子无关，因他是向丈夫尚未顺从真道的妻子讲话（三1；参本段的前言）。
    这里所提撒拉称她丈夫为「主」，不应太过强解。在希伯来文，直接称丈夫为「主」，意思可能是尊称丈夫为「先生」，如：何西阿书二16，不过撒拉以这个方式称亚伯拉罕，主要的出处是后期的犹太文献，如亚伯拉罕遗训。即使在亚伯拉罕遗训中，艾萨克也用类似的恭敬称谓来称他的母亲，而亚伯拉罕对一位访客亦用此尊称，不知道他就是天使。
    在另一个犹太人的故事中，亚森那特（Asenath）称她父亲为「主」，但却用夸张、忿怒的态度回他的话。彼得在此绝对不会鼓励这样的态度。在列祖时期，对权柄较高的人，或想要借重某人的地位时（如：创三十三13～14雅各布对以扫），就会讲究这样的尊称。犹太人被视为亚伯拉罕和撒拉的「儿女」；至于基督徒也具备这个身分，参二章9～10节。
    彼得的劝勉很实际，不像从我们文化的角度听来那么刺耳。哲学家的家规常强调，妻子在顺服丈夫的同时还必须「惧怕」他，但彼得却不同意这点（6节，参三13～14）。丈夫可以合法的「丢掉」婴孩，寻欢作乐，使妻子愁苦不堪，不过与另一位权贵妇女偷情，或鞭打妻子，则于法不容。
    有一则第二世纪中叶的故事，讲到一位基督徒和她先生离婚，因为他屡次不忠，因此他向当局告发，说她是基督徒。基督徒妇女可作的选择很少，可是彼得要她们追求和平，且不畏强权。

三7　彼得的重点是劝勉那许多丈夫尚未信主的妇女信徒（三1～6），不过他也向已信的丈夫简短讲几句话。许多哲学家、道德家和犹太教师抱怨，说妇女在道德和知识上都不足；有些人还指出她们的身体也软弱。妇女的柔弱被视为可取，同时又因而不可信赖；传统罗马法律系统则假定她们是软弱的，自己无法作出恰当的决定。这些现象主要是受到 * 亚里士多德的影响，他主张，除了性方面之外，女人天生在每一方面都不如男人。
    但是这种软弱（彼得的意思可能只指社会地位）常成为理由，要人对待妇女更加体贴，而对这个一般的用词，彼得除了这项要求之外，并没有赋予更多的重要性；这一节的其余内容宣称，妇女在神面前是平等的，这就废除了她们「天生」低一等的论点。凡不承认妻子在灵里平等的丈夫，便等于破坏了他自己的祷告，理由正如彼得在三章12节所言。

三8～12
彼此体恤
    三章8节之后的这一段，是彼得从二章13节写到三章7节的结论，不过这段结论又直接导入他的下一个论点。彼得想在家规中蕴育彼此体恤之情，本段则在当时文化的允许之内，将这点再予强化。

三8　道德家常列出德行表。他们在论夫妻关系时，也会以「和谐之道」为题。鼓励家人在一切关系上保持和平，绝不会触犯任何罗马道德家（三13）。「同心」让人想到三章7节对丈夫的劝勉，那里可能是指要「了解」他们的妻子。

三9　这句话和耶稣的教训相近，暗示它可能是这一节的根据；参：罗马书十二17的注释。

三10～12　彼得曾在二章3节引用诗篇三十四8，此处他则引用三十四章12～16节，那里吩咐义人要和人一同追求和平，不出恶言，因此能支持他在二章13节至三章7节的论点。犹太教师也强调，应当主动追求和平，不可只处于被动。这段话也暗示，神会垂听义人的祈求，却会与恶人作对，故祂不会听欺压之人的祷告（三7）。

三13～22
预备为行善受苦
    这一段是三章8～12节的自然延伸。

三13～14　彼得暗指以赛亚书八12的话，那里神鼓励先知说，他不必怕百姓所畏惧的，而应当单单信靠神（八13）。

三15　* 七十士译本（标准希腊译本）的以赛亚书八13开头为「尊主〔即，神〕为圣」，这里则以* 基督为主。「辩护」（NASB、NRSV；一般的译文「回答」力量不够）主要（但可能不是惟一）的暗示，是法庭中的法律辩护，而本段的上下文则包括「审判」与执行，似乎甚为合适（四5～6）。

三16　犹太教也用这个办法来抑制假控诉。

三17　古代的作者有时会用特殊的文学形式来表达要点；方式之一是交错排列法，就是颠倒的平行结构，这里似乎是如此：
    A 诬赖你们的人将觉羞愧（三16）
    B 无辜而受苦，只要在神的旨意里（三17）
    C 因基督曾为不义受苦（三18）
    D 祂胜过敌视的灵（三19）
    E 挪亚藉水得救（三20）
    E' 你们藉水得救（三21）
 D' 基督胜过敌视的灵（三22）
    C' 因基督曾受苦（四1a）
    B' 在神的旨意里受苦（四1b ～2）
    A' 诬赖你们的人将羞愧（四3～5）

三18～19　有关「肉体」与「* 圣灵」，参：罗马书八1～11的注释；此处的思想为，耶稣从死里复活是靠着神的灵，祂也借着圣灵（应该是在* 复活之后）向堕落的生灵宣告胜利。对这段经文有许多看法，主要的三种为：(1) 耶稣在死和复活之间，曾去向阴间──死人所在之处──的死人讲道（许多教父的观点）；(2) 在挪亚的时代，基督曾透过挪亚向当代的人讲道（许多改教者的观点）；(3) 耶稣在复活之前或之后（可能性较大），向堕落的天使宣告胜利（今天大多数学者的观点）。在早期基督教文字中，「灵」几乎一向指天使的灵而不是人的灵，除非有特别的声明说并非如此。此处的文法最自然的解读似乎为：在那使祂复活的圣灵里，祂在复活之后向他们讲道；而第22节又特别提到堕落的天使。主张这些是死人之灵的，多半是依据四章6节来解释，但是四章6节──该段的高潮──的重点为：肉体被杀害的殉道者，将像基督在三章18节一样靠圣灵而复活。
    除了后期的 * 拉比之外，古代几乎所有犹太人都认为创世记六1～3是指挪亚时代堕落的天使（彼前三20）；在洪水之后，据说他们被拘禁起来（彼后二4和犹6亦如此认为），或是在地底下，或是在空中（参：彼前三22）。因此，根据已知的一般犹太传统，以诺曾奉差，去向他们宣告神的审判；此处向他们宣告胜利的那一位，则是基督。

三20　古代的犹太教有时用洪水作未来审判的预表，如彼得后书三6～7。强调得救者「不多」，可以鼓励基督徒读者，因他们本身是受逼迫的少数人。神的「容忍」反映出创世记六3，而彼得后书三9则将它与最后审判相连。

三21　* 洗礼的时候，最重要的是藉这行动所表明的信心，身体的洁净并不是重点；洗礼在古代犹太教中是皈依的行动，但犹太教坚称，洗礼必须伴随* 真诚的悔改才有效。

三22　「有权柄的、有能力的」是掌管万国的治理天使，犹太典籍经常提到（参：弗一21～23的注释）。因此，就连逼迫基督徒的官长背后的邪恶势力也已经被制服，而最后的胜利完全不成问题。

四1～11
在新生命中坚持到底

四1～2　「把自己武装起来」是借用士兵拿武器、受训练，或预备作战，甚至可能赴死为比喻。原因似乎为，凡藉信心与 * 基督同死的人（参二24），便已实在准备好和祂一同受苦──无论会经历什么，包括殉道在内。

四3　社交场所要求宴会时要守规矩，与一些邪教的作风不同。可是，在* 庇护人家里，或社交场所举行的晚宴，常会进行到深夜，酒喝得很凶，男人则会追逐女奴或男孩；宗教节期也同样会成为淫乱的场合。社交团体、家庭邪教，以及希腊罗马生活的各方面，无不充斥着对假神或精灵的崇拜。
    从希腊罗马的角度而言，这种行为并不算不道德，但犹太人和基督徒却予以斥责，视为不道德。犹太人的看法没错，这是当时 * 外邦男子的典型作风，在异教的节期中尤其明显，而平常也不时可见。

四4　虽然犹太人没有参与四章3节的那种生活方式，但他们的异教邻居却常说他们不守法，有颠覆的行动。
    从早期异教徒对基督徒的报导，可以看出他们也存同样的偏见，不过政府当局即使用严刑逼问，也从来没有发现证据，足以支持这类谣言。尼罗对他所屠杀之基督徒的指控为，他们是「憎恨人类的人」，即：反社会人士。但是尼罗本身淫秽的作风，甚至连罗马权贵都难以容忍。

四5　在最后审判的时候，要「交账」的不是基督徒（三15），而是这些异教徒。从 * 旧约时期以来，便常以法庭来描述最后的审判。

四6　有些注释家将「死人」解释为死人的灵魂，但这里似乎是指被地上法庭「审判」而处死的基督徒，他们将因* 圣灵而复活，如三章18节。可与所罗门智慧书三1～6相较。

四7　许多犹太典籍提到（包括但十二1～2），末世之前将会有一段大灾难；既然末时即将临到，因此这里劝勉人，要以认真的态度和祈祷坚持到底。

四8　箴言十12似乎禁止渲染别人的罪，或互相诽谤（参：雅五20）。这里的含义可能是：爱会忽略彼此的过错；不过有些学者认为，这里的意思是：凡有爱心的人，在审判之日会发现自己在恩典之下（彼前四5～6）。

四9　款待是接纳人，尤其指在家中接待相同信仰的旅客，因他们需要住处。古代一般伦理的理想为，招待住宿、提供需用必须慷慨大方，不能吝啬。

四10～11　彼得就像保罗一样（罗十二4～8），强调* 教会里有各式各样的恩赐，在末世之前，每一样都需要。「神谕」类的话，必定出于 * 预言的恩赐，至少是先知的感动，以某种形式为神说话。有关预言与事奉，参：罗马书十二6～8和十六1的注释。

四12～19
基督徒先受审判
    在* 旧约（但十二1～2）和许多犹太典籍里面都提到，末世临到之前，神的子民将受到很大的苦难；而末时恶人将受到审判。犹太典籍常强调，义人在今世会受苦，但恶人在未来的世代则会不断受苦。这里提到的这类逼迫，在罗马帝国持续了两百多年，而在整个历史里，不同的时期、地区仍然零星地发生；每一代的信徒某些时候都会觉得已经来到了末世。

四12　主后六十四年，罗马有许多基督徒被捕，彼得可能是指他们的遭遇：他们被当成火炬活活烧死，以在晚上照亮尼罗的花园。但他更可能是再度暗示火炼之金子的比喻（一7），也有可能是指审判之日的火，现今正为人预尝；烈火般的试炼常被当作象征来用。

四13　有些犹太人形容末世之前的灾难为「弥赛亚的生产之苦」；因此彼得可能是说，凡分受弥赛亚苦难的人，便加速了末日的临到（不过 * 新约一般对分受 * 基督苦难的想法，应足以解释本段经文）。

四14　旧约与犹太典籍常讲到 * 圣灵「降在」神的仆人身上，加添他们力量来完成使命。既然第13节讲到「荣耀」，彼得的意思可能为「那将使你们复活（四6）的圣灵，已经降临在你们身上。」

四15　一位第二世纪的护教家（即捍卫基督教的人）曾指出，真正的基督徒所能被指认的惟一之罪，就是他们成了基督徒。
    译为「爱管闲事的人」（NIV、NASB）之希腊文，可以指巫师，但更可能是指「多事的人」（KJV），就是喜欢提供建议，不顾别人想不想听、时间是否合宜。不受欢迎的 * 犬儒派哲学家常受指责，说他们有好管闲事之恶。有些基督徒传教士也被视为这类人物。

四16　「基督徒」原是绰号，是反对基督教的人所起的；参：使徒行传十一26的注释。这里它等于法律的指控，就像「杀人犯」、「小偷」一样。早期罗马人讲到尼罗的逼迫，便是用此一词来称呼跟随耶稣的人。希腊典籍中许多智慧人指出，为行善受讥嘲之苦，乃是高贵的事；在希腊罗马世界，尽管人对羞耻与荣誉非常看重，但这种见解仍然与文化背道而驰。

四17　审判从神的家起首是 * 旧约的说法（结九6；参：耶二十五18～29；摩三2），「时候到了」这不祥之语亦是如此（结七7、12）。信徒曾经历地上法庭的审判（彼前四6），但彼得可能也视受苦为神的管教，就如犹太教师的讲法。在历史中，逼迫往往使 * 教会得到炼净，力量更加壮大。

四18　彼得引用 * 七十士译本的箴言十一31，来支持四章17节的论点，这段话可能反映出彼得的时代所流行的犹太想法，即义人会在今生受苦，但恶人将在来世受苦。

四19　彼得又反映出犹太祈祷的常用词汇：犹太人一般的祈祷，在最后一项祈福中会这样说：「我们将生命交在你手中，我们的灵魂也求你眷顾。」在死亡可能临到时，有人也会作类似的祈祷（参：马喀比二书十三14）；这些祈祷的依据可能为诗篇三十一5（为路二十三46所引用）。

五1～5
忠心牧养的人
    * 教会领袖在危机时刻的举止能鼓励会众，也可能让他们灰心。领袖一旦曝光，将会成为追捕、折磨、处死最优先的对象。

五1　* 旧约时期，大部分以色列的城镇都由长老──年龄较长且较睿智的人──来治理。* 新约时期，「长老」是 * 会堂里备受尊重的人，教会也沿用这种带领模式。彼得视自己为同作长老的人。

五2　「牧人」是比喻亲切的向导，而非严厉的统治者。不过古代近东有些地方会用牧者来指统治者。古代的道德教师常遭到收受不法金钱的指控，因此凡似乎有不合宜之嫌的金钱，基督徒一律要避免。基督徒领袖就像犹太社群的一些负责人一样，要将捐款分配给穷人。

五3　希腊哲学家和犹太律法学校的领袖，会以自己的生活作为学生的榜样，不过有些也会施加严格的管训。* 散居之犹太会堂长老的角色与这段经文类似，他们负责带领崇拜，以及引导犹太社群，一般并没有正式的权力，只能排解内部的法律纠纷。

五4　古代典籍中，「牧长」似乎是指督导一群牧人之人，不过他们本身通常并不富裕。「冠冕」是加给运动竞赛的优胜者、施主、英雄等人的花冠，是会朽坏的；凡忠于基督的人则会得到不朽坏的冠冕。这些比喻犹太教也都使用。

五5　古代的社会要求人敬重父母、长者，犹太教还要人敬重 * 通晓律法的人；有些犹太典籍认为，这便等于表示敬重神。这种尊敬包括听从老人的智慧，并让他们先发言。彼得要人顺服治理的长老（五1），不过他也鼓励众人彼此谦卑相待，这倒与希腊罗马的社会理念相悖，而他的根据则是 * 旧约（箴三34）。

五6～11
靠恩典坚持到底
    彼得前书五5～9和雅各布书四6～10相当类似，可能所用的比喻源出一处，但两者的应用却不相同。在雅各布书里，试炼是贫穷和欺压，诱惑百姓去报复。在彼得前书，逼迫却正诱惑信徒离弃信仰。

五6　彼得根据箴言三34──彼得前书五5所引用──鼓励信徒要在神面前「谦卑」。在* 旧约里，这个概念常是指 * 悔改，有时是因审判即将临到（四17），有时则是发现自己必须完全依赖神。此处的意思包括甘心接受苦难，直到看见神所预备的出路（参：耶二十七11）。有关现今的降卑与未来的升高，参：路加福音一52～53和十四11；神的子民因不公平受苦而向神呼求，常会令祂动心，以致为他们行事（出二23～25，三7～9；士二18，十16）。

五7　虽然完全脱离逼迫的应许要到未来才实现（五6），但彼得鼓励信徒要祷告，相信现今神仍然爱他们。犹太教已经学会在以色列的患难中看出神的爱（即管教之爱），但大多数异教徒是以献祭和誓言来向神祇交换好处，因此难以接受这个概念。

五8～11　在旧约里，「* 撒但」是控告者（在希伯来文的乔布记里，这是个头衔，「那撒但」），在神面前的检察官──好像彼得所说的「对头」（和合本：仇敌）。犹太典籍说，撒但在神的宝座前昼夜控告神的百姓（后来的记载中说，只有 * 赎罪日例外）。
    「魔鬼」的直译是「诽谤者」，和作对头的指控者意思相仿。犹太教师承认，撒但仍像乔布记里一样（那里说牠在地上「走来走去」，二2），在今世想要人离弃真理，不过牠的权力有限，因为牠必须向神交账。在* 死海古卷里称现今邪恶的世代为「撒但的辖区」。
    狮子被视为最凶猛、最强悍的野兽，而根据诗篇二十二13（可能是此处的背景），牠们成为神子民仇敌的象征。在尼罗的时代，基督徒真的被丢去喂狮子。基督徒团体应当记住，他们的属灵兄弟姊妹──从彼得所知的罗马 * 教会开始──都经历了同样的试炼（彼前五9），直到末世为止（10节）。

五12～14
结论

五12　西番努（是完整的罗马名字，西拉则是同一名字较短的形式）似乎是代笔的人，或文士。大部分人写信都是由文士代笔。西拉既为罗马公民（徒十六37），可能出身于富裕的犹太家庭，因此受到良好的文学与 * 修辞学教育；在文笔方面，彼得可能让他相当自由的发挥。至于提及书信的简短，请参希伯来书十三22；在许多古代的演说和信件里，这是一种礼貌的结束语。

五13　当代有些犹太教派将 * 旧约所讲巴比伦将倾覆的 * 预言，搬来指新的罗马帝国。「巴比伦」因此常成为罗马的暗号（不过后期的 * 拉比更流行用「以东」）。

五14　亲嘴是亲密的朋友和亲戚之间表达亲切问安的常用方式。


62 彼得后书背景注释

彼得后书

导论

作者与日期　在作者方面，彼得后书是 * 新约争议最大的书信之一。由于书信的文笔和彼得前书极不相同，很难令人相信是出于同一个人，除非他刻意改变自己的风格。但是彼得可能给代笔者相当程度的自由，而他这两封信所用的文书（彼前五13）并非同一人，而后者比较熟悉的是夸张的亚洲式* 修辞文笔。虽然许多二流的修辞人士偏好词藻华丽的亚洲文学，但第二世纪初简洁的雅典语风占了优势，最后盛行一时。这种文笔虽然可能只显示作者或文书的修辞学训练为何，但或许也提供了线索，让人揣测书信的目的地为何，而更可靠的，则是可据此判断日期（在第二世纪之前）。* 昆帝良注意到有第三种文笔，罗得式（Rhodian），比亚洲派较不繁复，可是不如雅典派简洁，当时也有人使用。

    反对彼得为作者最主要的论点为，本书显然依赖犹大书；但这一点并不能达成结论；彼得可能的确用到犹大书的内容，或者吩咐他的文书以犹大书作参考（可能性较小），甚至或者用犹大作他的文书。（从意象的简化、暗示的延伸等看来，犹大书不太可能用到彼得后书。）

    彼得后书的证据固然比其他新约书信都弱，但是比所有未收入新约的早期基督徒著作都强──尤其胜过那些自称为彼得所写的著作。早期 * 教会曾为它是否真实而辩论，不过它很早就存在则是不容否认的。一般 * 冒英雄之名所写的文件都是在那人去世之后很久才出现；这封信的日期虽可能定在第二世纪，但是从内证的角度，却没有必要排除第一世纪的日期。第二世纪的 * 诺斯底主义可能不是本书所要讨论的，至于末世的迟延，可能从第一本新约文件（帖撒罗尼迦前书）就已经成为探讨的问题。

多米田皇帝头像

他雅努皇帝头像

反对者　有人认为，本书所要驳斥的异端是第二世纪的诺斯底主义，或第一世纪的前诺斯底主义；「知识」（虽是诺斯底派最喜欢强调的，不过并不限于他们）在本书共提到七次。诺斯底派否认 * 基督的再来，他们多半相信，身体的罪不算一回事。不过，诺斯底主义的这些概念并非凭空而来；他们是将更早的希腊概念（加上犹太教和基督教）加以发展，而在第一世纪时，这些概念便已相当明显。
    本书所提江湖术士的事，在古代十分常见，而所讨论的概念，在第一世纪的希腊和犹太观念中都已存在，因此这些反对者可能只是几乎全盘接受希腊思想的 * 散居犹太人（甚至比 * 斐罗更希腊化）。
* 风格　彼得后书显然是一封古代要公开传阅的书信（一1），不过由文笔看来，其对象不像是平时读这类书信而文学水平较高的圈子。有些学者认为，除了「一般书信」的风格外，本书的一些成分还带有「遗着」的风格；遗书是垂死的父亲或领袖的最后吩咐（参一14）。

注释书　最好的是 Richard J. Bauckham, Jude, 2 Peter, WBC 50 (Waco, Tex.: Word, 1983). J. N. D. Kelly, A Commentary on the Epistles of Peter and Jude (reprint, Grand Rapids, Mich.: Baker House, 1981) 也很有帮助。

一1～2
前言
    这里的希腊文是「西面（Simeon）」（NRSV）而不是「西门（Simon）」彼得；这个名字的形式较少见，可是比「西门」更接近其闪语形式（徒十五14也是如此）。虽然对犹太教和古代整体而言，「救主」是神的称号，不过也可以当作通称；但是用「神和救主」（最自然的译法）来指耶稣，则明显在宣告祂的神性，不是基督徒的犹太人若读到这里，会很生气。
    在一封信的开头，作者常会提及他们和读者之间有何亲密的关系（因此，「与我们有一样信心的」）。「恩惠平安」是采用古代标准的问安形式，但以* 基督为中心；参：罗马书一7的注释。

一3～11
如何将得救坚持到底
    有人说，这一段是市民谕令（civic decree）文学形式的变化，这种谕令可从推崇恩人的碑文中看到，不过这个理论的证据并不充分。这段经文和一些谕令的概念虽有相似之处，但是这类概念散播很广，在其他的文学形式里也找得到。

一3～4　「神能」和「神性」几百年来都是希腊思想中的重要词汇；在许多 * 散居犹太作品中也已成为一般用语。这段时期许多希腊人期望能脱离必坏的物质世界，相信他们的灵魂是神圣而不朽的，属于纯净而完全的天界；有些希腊思想家和宗教向群众提供这种概念，作为他们的盼望。
    许多希腊作者、一些犹太作者如 * 斐罗，以及后期一般 * 诺斯底人士主张，人可以「神化」，成为小神，或在今生，或在死时；有一些派别教导，这种神化包括被吸入神里面。但是大部分古代犹太教都拒绝「神化」的想法；神只有一位（参：创三5；而斐罗讲到神化的时候，有很大的限制。）许多散居的犹太典籍使用类似彼得在这里的词汇，但总是只指不朽性，而不是指神化。彼得将这词汇应用于基督徒的观点，即信耶稣的人得着了新的性情（参：彼前一23的注释）。
    早期一神的基督教与四围多神的文化相争，彼得所用的词汇比较收敛，等于驳斥了那些期待完全得着神性之人。
    彼得所面对的，是散居的犹太文化，而不是希腊的异教文化，这可以从他论身体的「败坏」或「腐朽」看出，其根源乃是情欲（4节；参二14，三3）。
    不朽是希腊人的期望，亦是可以达到的，但惟一的途径乃是彻底洁除罪恶（一9）；此处以圣经对 * 神国度的盼望来界定希腊对不朽的概念，亦即视之为未来的 * 复活（参一11）。

一5～7　古代文学常会开列恶行与德行清单。将某个德行、恶行或步骤加于前一个之上──就像这里一样──是犹太、希腊、罗马典籍中标准的文学笔法（这种进阶方式称为连锁论法）。「美德」（NASB）或「良善」（NIV、NRSV、TEV）是希腊「德行」（KJV）的通称，代表品格高贵。

一8　希腊哲学家认为哲学是改变人行为的钥匙；但彼得所讲的「知识」，可能是指个人的关系，就如 * 旧约惯常的用法。

一9　犹太典籍也讲到，道德的败坏与污秽必须被「洁净」（参二20）。

一10～11　犹太教常讲到以色列所蒙的「呼召」和「拣选」。彼得用这些词来指凡能坚忍到底而得 * 永生之人。这世界将会改变，有一永恒的 * 国度未来会建立，这是犹太教和基督教的观念，希腊异教思想没有这种想法。

一12～21
彼得亲眼见证的传统

一12　「提醒」是古代道德劝勉常见的部分，「虽然你们已经晓得」的委婉说词，更是常用。

一13　古代有几本着作将身体比作帐棚，好像这里一样；彼得所选用的比喻是读者立刻就能明白的。

一14　犹太作者一般相信，义人会事先得到警告，知道自己不久即将离世。古代犹太故事中，英雄在死亡临近时，常会用「遗言」来对子孙作最后的劝勉。彼得宣告自己不久便将过世（无疑是指他将在罗马被处死），是要告诉读者：这是我给你们的最后训勉，所以要格外留意。参：约翰福音二十一18～19。

一15　遗言（一14）中常有提醒的话，不过一般的道德劝勉（一12）也常出现这类言词。此处的「去世」，直译为「出埃及」，这个词在犹太教和基督教的典籍中有时指死亡（如：路九31）。

一16　译为「神话」（NRSV）的词通常具负面含义，指不真实的故事，例如对神祇诽谤性的虚构事件；「神话」通常与可靠的记事成对比。目击证人对历史或法律案件的成立非常重要，不过希腊和罗马的修辞学家对它的重视，不如今日。
    有些学者注意到，彼得在此所用的「目击证人」一词，有些异教的 * 神秘宗教，如伊流西斯教（Eleusinian）和撒摩特拉教（Samothracian），在入会仪式的最后一个阶段会用到；但是 * 柏拉图和 * 亚里士多德用另一相关词汇来指更高层次的哲学，而那是目击证人的标准用词，在* 散居之犹太教中甚至用来指神。
    由于彼得并不是在讲自己初入教的经验，而是讲亲眼所见的事，和入教完全不相干，因此这里的要点是亲眼的见证。福音书也和彼得在这里一样，竭力陈明，陪伴耶稣之人在未死之前将看见的荣耀，就是登山变像的荣耀，而不是指主再来；不过登山变像乃是主再来的预表；参一19。

一17　有些「遗言」（一14）会引用英雄所得的特别启示（常是天堂旅程）；相较之下，彼得所提供的则是在地上得着的启示：他在变像山上的经历（可九2～13）。早期犹太教常提到神从天上说话（这里所摘录的经文，见：可一11的注释）。「荣耀」有时是犹太人对神的婉转说法；彼得可能有意暗指西乃山，在那里神曾将祂的荣耀启示给摩西看。

一18　以色列也是在一座「圣」山上经历神的启示，彼得可能将他自己对耶稣荣耀的经历，与摩西在西乃山上对神荣耀的经历视为同等。

    * 旧约通常以这个头衔来称锡安，不过在末时，锡安将是新西乃山，或颁布律法之处（参：赛二2～4）。这两次启示都导出了神的圣典（参：彼后一20和三16），不过犹太教师一般认为，* 律法比任何来自天上的声音更具权威。

一19　使徒在* 基督里得着的启示，肯定了旧约先知的启示。有些死海古卷将民数记二十四17的「星」视为指 * 弥赛亚，有一段旧约也以日出来描述主来的日子（玛四2），因为神会如太阳一般临到（参：诗八十四11）。
    此处似乎是指晨星（金星）出现于黎明之前；新的世代即将如曙光初现（参：彼后一11），主耶稣在主的日子必将再来，但在那之前，旧约以及祂第一次来时的启示，乃是这个世界所能有的最大启示。「才是好的」一般是要某人去做某事之意（即：「你应该去做这事」）。

一20～21　古代犹太教和希腊思想家通常都认为，预言的感动是由于人被神祇附身，或进入激动状态，这时先知的理智被神的话语取代。
    这种犹太人的观点，在* 散居的犹太神秘主义当中尤其明显，如 * 斐罗，以及 * 希碧尔神谕集的作者。
    然而旧约先知书的体裁有好几种，显示情况并非如此；圣灵的感动仍会使用人的感官与词汇（参：彼前一10～12；林前七40，十四1～2、14～19），不过受感的程度与种类可能可分好些层次（参：林前十四2；林后五13，十二4）。无论是哪一种模式，圣灵的感动都可以保护受感之人免犯错误；与彼得后书二1正相反。

二1～22
不义的教师必沈沦

二1　假先知和一章20～21节受圣灵感动的先知相反，他们所讲的异象是出于自己的想法，而不是来自神的心意；许多这样定义假先知的 * 旧约经文都说，他们应许罪人假的平安，其实这种人必会受到审判（如：耶二十三16～32；结十三3～10）。

二2　认真的哲学家有时抱怨道，由于假哲学家搅局，使得哲学受到人的嘲笑；犹太人和一些少数人的宗教也会因着信众当中有人行为不轨、牟取暴利，而给人负面的印象（参：罗二23～24）。早期基督教亦是如此。

二3　游走各地的算命先生、假先知和道德教师，一般都会收费，或要求人捐款，与他们自称的高贵身分不相称，因此常受到贪财的指控（参：帖前二5的注释）。* 教会中的假教师也会剥削基督徒。

二4　古代犹太典籍有一个盛行的说法，认为创世记六1～3「神的儿子」为天使，他们想和女人性交，因而堕落；不过后期的 * 拉比常贬抑这种讲法。
    此处「丢在地狱」的用词来自希腊名字「他塔路（Tartarus）」，这个地方不单是恶人死后的去处（尤其是泰坦族人〔Titans〕，即奥林匹神祇〔译注：奥林匹山为希腊诸神的所在地〕之前的灵界活物），也是最可怕酷刑的所在；有些犹太文学用它来指禁闭堕落天使的地方。犹太作者一般肯定现今即有地狱，留置恶人，直到审判之日。

二5　挪亚的故事，就像堕落天使的故事，在拉比以外的犹太著作中很盛行。对堕落天使的审判通常与挪亚世代的审判相连，因为创世记六章同时记载了这两件事。
    犹太教传统将挪亚描述为传 * 悔改之道的人（如：* 希碧尔神谕集和禧年书）。犹太教师喜欢用洪水的世代作为审判随时可能临到的范例，警告当代人要悔改。他们相信，洪水的那一代人特别败坏，在未来的世界中不会有份。

二6　犹太教师常把所多玛和洪水的世代相提并论，作为邪恶的缩影（「鉴戒」──马喀比三书二5；* 拉比著作多处……等）；旧约先知也不断用所多玛作为罪大恶极的比喻，而认为当代人正效法他们的行径（参：申三十二32；赛一9～10，三9，十三19；耶二十三14，五十40；哀四6；结十六46；番二9）。

二7～8　罗得是否是义人，犹太典籍的看法不一（大多数拉比和另一些人认为，他不是义人）。创世记将他描绘成有义的人（创十八25，十九1～16）；不过他不像亚伯拉罕那样有智慧（十三10～11，十九29、32～35），他比所多玛算是好得太多了（十九9、15）。

二9　大部分犹太典籍都说，恶人会在* 地狱里受苦，直到审判之日为止（或直到他们被消灭，各种典籍讲法不同）。在所罗门智慧书十6里面，智慧「拯救了义人」罗得，而不敬虔的人都被所多玛的火所烧灭；彼得后书可能是指这个典故。

二10～11　相当多的犹太典籍都提到，有人谩骂天上的星，或咒诅* 撒但或魔鬼。彼得的对头可能采用了这种作法，或许把它当作「属灵战争」的一种形式。（所多玛人〔二6〕的作法则相反，他们想猥亵天使。）
    基督徒必须注意公开的见证，因为在罗马帝国倘若被控颠覆，会遭到严厉的逼迫和压制；然而这些假教师会谩骂地上的权柄，以及其背后的天使权柄（参：弗一19～23的注释）。

二12　古代的作者认为，有些动物存在的目的，就是让人宰来吃；此处动物成为猎取的对象。哲学家（如：* 伊比德图和第二世纪的斯多亚派皇帝奥利流）认为，动物的特色就是按直觉行动，和人不同，因人是由理智控制的，他们视不讲理的人为「野兽」。

二13　通宵达旦的宴会必有狂欢；指控这些人在白天也如此荒宴，等于说他们连异教徒都不如。一般认为，彼得在这里的词汇借用了早期的犹太著作摩西升天记，这固然可能，但还有另一种可能性，即摩西升天记借用了彼得后书的词汇；究竟哪一方借用另一方，要看如何定这两份文件的日期。亦有可能这两份文件都是借用另一份数据，或者词汇的相像纯属偶然。

二14　有些犹太作者也讲到眼目的淫色；参：马太福音五27～28的注释。哲学家会讲道德的「操练」和避免贪婪，但这些假教师则是「在贪婪上很有操练」（NASB、NRSV）。「被咒诅的儿女」（NASB、NRSV）可能是闪语的象征说法，指受咒诅的人，也可能是指没有承受产业的儿女，他们没有从父母得着祝福，反遭咒诅。

二15　根据犹太传统和 * 旧约最可能的解释，巴兰是位可鄙的人物。他为了钱的缘故，诱惑以色列人和米甸女子藉宗教之名行淫，以致神的审判临到他们，而他自己也因此死亡（民三十一8；书十三22）。犹太文学认为他是异教最伟大的一位先知（有时视为哲学家），不过并没有减轻他造成以色列人行淫的角色。他使用诡计，让以色列人犯罪，这比其他国家的武力攻击更可怕，因为如此一来，神就必须审判他们。「巴兰的路」和「正路」的对比，反映出古代两条路的常用比喻，一条引领义人或智慧人走向生命，另一条引领愚人走向灭亡。

二16　激情的先知常会被人称为「疯子」或「被鬼附」（在古代近东和古代以色列，以及古代希腊罗马都是如此；参：王下九11；耶二十九26）。不过巴兰的癫狂则更明显：神藉动物向他提出警告，甚至让动物显为比他聪明（参：彼后二12的暗示），但他仍然坚持自己的愚行（民二十二20～35）。* 斐罗用巴兰比喻愚顽人；* 拉比说，凡跟从巴兰之路的人，就会得着地狱为业。犹太典籍还把更多话放在驴口中，详尽地责备巴兰的愚昧。

二17　枯井比没有用更糟；在干燥的东方，它们应承供水，却无法做到。地狱有时被描述为外面的黑暗。

二18～19　希腊哲学家常警告人，不要被情欲所辖制；这意象可以延伸指那些滥用情欲的人（例如妓女）。打败仗就会被俘虏，成为奴隶。大部分哲学家都讲要脱离情欲，而不是自由沈溺其中；* 福音是讲要脱离罪，而不是自由去犯罪。

二20～21　犹太典籍常讲到「义路」；参二章15节的注释。

二22　彼得在这里引用的箴言之一，源于圣经（箴二十六11，指愚人又回到从前的愚行中）；另一则箴言出于圣经之外（古代亚希卡〔Ahiqar〕的故事），但这大概是众所周知的比喻。狗和猪都被视为不洁净（参：太七6），犹太读者会十分瞧不起；还有一些模拟也将这两者相连，就像这里一样。

三1～7
审判必定临到
    这里的假教师贬抑未来的审判，就像许多 * 希腊化的犹太人以及后来的 * 诺斯底派一样，他们引领人去犯罪，就像古时的假先知一样（第二章；参二1的注释）。如今彼得转而直接谈他们恶行的根源；他就像许多犹太教师一样，承认若不期待未来会有审判，通常会导致不道德的行为，甚至产生道德相对论（参：犹3～4节）。有些注释家认为，第三章是另一封信，与第一、二章不同，但这种看法其实并无必要：此处的转接很自然，尤其若他从这里之后不再倚赖犹大书的话。

三1～2　有些哲学家提到「纯净的心」，意思是不被肉体感官所污染的心；彼得则是指不被假教师的看法所污染的心（二20）。有关「题醒」，请参一章12节的注释。此处耶稣的命令，参：马太福音二十四42～44（尤其针对彼后三9）。

三3　在许多犹太文学里，否认来世的人就没有道德根基可言（参如：* 法利赛人对 * 撒都该人的指控）。取笑义人一向被视为恶行；* 以诺一书讲到有些罪人嘲笑神，否认祂的启示；* 死海古卷抱怨说，有些人嘲弄他们团体的公义教师。

三4　古代的作者对「列祖」（NRSV）或「古人」十分推崇。
    * 亚里士多德和附和他的人（逍遥学派）相信，宇宙是永恒的。他的观点甚至散播到逍遥学派之外，以致 * 斐罗不得不谈及。斐罗像 * 柏拉图一样，相信神从先存之物造了这个世界，但与柏拉图不同的是，他相信先存之物也是神所造的。
    * 以彼古罗派否认神在世界上工作；他们也相信物质是不会毁坏的（按原子的层面），而宇宙则是无限的。* 斯多亚派相信，火是永恒的，而宇宙会周期性地被熔入原始之火（参三7的注释），永恒乃是世代的循环。* 散居的犹太教会辩论，物质究竟是由先存于混沌之物所造（这是古代大多数人的想法），还是从无而造（创世记第一章很可能这样主张）。

三5　创世记第一章说，神用祂的话创造了世界（诗三十三6亦然）。有些后期的犹太典籍在第一章数出十道命令，主张它们代表十诫，即 * 律法的话，而神乃是将世界建造于其上。）

三6～7　在挪亚的洪水（创六～九章）之后，神已经应许永不再用洪水灭地（创九15；赛五十四9），但是先知讲，未来会有火来毁灭，同时世界也得着更新（参：赛六十五17，六十六15、22）；后期犹太作者在这方面也采用他们的看法（如：* 死海古卷、* 希碧尔神谕集）。因此犹太传统宣称，现今的世界不会被水毁灭，而将被火毁灭（如：* 约瑟夫、第二世纪的拉比梅尔、亚当生平）。犹太文学有时会用洪水为象征，指未来火的审判。
    * 斯多亚派相信，宇宙（甚至包括众神祇）将定期被熔入火中，再重新成形，犹太人的看法却不同，他们期待未来有审判的一天，然后将有新造的世界，存到永远（彼后三10、12～13）。他们的数据源是圣经，但在这一点上，他们的看法更接近 * 柏拉图，他认为世界会有一次被洪水所灭，有一次被烈火所灭。

三8～13
最后审判的时间
    迟延并不表示耶稣从此不再回来（三4；参：结十二27～28；哈二3）。现代许多学者认为，彼得后书是在谈第二世纪的人对早期基督徒启示性盼望之困惑，他们质问 * 基督再来为何迟延，因五旬节以及启示录都提到这事（虽然这一点还有争论），而当时正逢第一世纪末，大家对启示性的说法兴致正浓。* 死海古卷也证实，尽管日期不断延后，* 爱色尼人却对神的日子仍存盼望，并提出相似的劝勉，要人坚忍到底。

三8　彼得引用诗篇九十4来证明他的论点，就像当日许多其他犹太作者一样（他们常认为「一日如千年」当按字面解释，并应用于创造之日）。有些启示文学作者感叹道，神对时间的看法和人不同，因此他们勉励人要坚持到底。

三9　* 旧约强调，神延迟审判，是要让恶人有机会 * 悔改（参：王下十四25～27；结十八23、32，三十三11）。祂对世界末日的耐心，在后期的一些犹太典籍也提到，如 * 以斯拉四书；犹太典籍说，一旦审判之日临到，人就再也无法悔改了。有些希腊罗马作者也因神明的忿怒延迟发作，而称颂神或神祇的怜悯。

三10　主的日子是众所周知的旧约意象，指神最终的审判之日，那时祂将开庭判决世上一切不公之事（如：赛二12；珥一15；摩五18～20）。那日「要像贼来到一样」是用到耶稣的话（存于现今的马太福音二十四43）。
    古代不同的思想家列出不同的元素 * 斯多亚派相信世界会熔入火中，他们列出四种元素：土、水、气、火，大部分作者也相同，但是彼得的重点为，所有的东西都将毁灭。* 启示文学的作品也常提到天与地的毁灭，或洁净而更新。

三11　彼得对未来的讨论总是务实的，同时会告诉人现今当怎样活，和 * 新约其他部分一致。有一些 * 启示文学的作者也以此重点作为写作动机，但是大半这类作者则不然，他们对未来既好奇又缺乏耐心。凡是在这个世代受苦的人，对启示性的盼望特别欢迎，因为他们从中能得到力量，面对今世似乎无法克服的试炼，能够坚持到底。

三12　这世代的结束是神已经定了时间，还是会因以色列的 * 悔改顺服而加速来到，* 拉比的看法不同。按这里的情境，基督徒的差传事工与传福音可以加速末日的临到（参：太二十四14），因为这是让人得救的途径，而神乃是因他们的缘故才将末日延迟（彼后三9、15）。

三13　这个盼望来自以赛亚书六十五17和六十六22，后期犹太文学中不断重提。旧约和犹太教都同意，义将是未来世界的特征（如：赛九7，三十二16～17，六十二1～2；耶三十二40）。

三14～18
预备面对最后的审判
三14　彼得在此劝勉读者不要像假教师一样（二13）。参三章11节的注释。

三15～16　神的忍耐使人可以得救，祂就是为他们而延迟；参：彼得前书三20对创世记六3的说明，这里回到以洪水为审判的意象（彼后三5～7）。
    说某位作者的书「难明白」，在古代并不是一种侮蔑（和今天不同）；意思可能指内容复杂，才华横溢。
    犹太教师说，圣经会因胡乱解释而遭「扭曲」。第二世纪的 * 诺斯底派和许多第一世纪的犹太人，可能也包括基督徒团体，都已在扭曲圣经，有些甚至轻视未来审判的道理（也许将它寓意化）。
    到第一世纪末，另一位早期基督徒作家（革利免一书）肯定保罗书信是出于圣灵的感动；在彼得去世之前，保罗最早的著作可能尚未收集完全，但彼得在众教会之间旅行的时候，必然知晓其中的一些。虽然 * 约瑟夫和其他的作者证实，犹太教的 * 正典是封闭定型的，但某些犹太团体（如 * 昆兰团体和 * 散居的团体，使用各种不同的 * 七十士译本修订本）对于哪些是圣典，哪些只是教诲性著作，似乎概念很模糊。
    有些学者根据这句肯定保罗的作品是圣经的话，主张彼得后书写于彼得死后，这固然有些道理，但是彼得本人视保罗的作品为圣经，并非没有可能，既然他接受保罗使徒的地位，必可能认为他的一些作品是受到 * 先知之灵的感动。不过有许多受先知之灵感动的作品并未纳入圣经中（参：词汇解释中的「正典」）。假如这些话是彼得所写，就当日而言，这乃是一项极大的亮光。

三17～18　彼得的读者必须在* 基督里成长，才能抵挡假教师。


63 约翰一书背景注释

约翰一书

导论

作者　约翰一书的文笔与约翰福音十分相像，因此在二十世纪之前，没有人怀疑过两者是出于同一人。有些学者指出这两卷书的文笔有些许差异，而假设约翰一书是「约翰学派」中另一成员所写。有时著名教师的门徒会尝试模仿该教师的著作（甚至常仿效其文笔），因此若以文体为主要理由，便不能排除这个提议。

    不过，只要能承认书信与福音书的差别，文风上的差异便可以解释；后者的 * 风格其实与古代的传记比较接近，通常要经过好几个写作的阶段，才能够完成。相反的，这封书信却不是大型著作（尽管有些书信确实为文学作品）。

    至于所谓神学和观点的差异，则可以由二者面对的状况不同来解释；过去判定这两者不可能出于同一位作者的标准，若用来评估今天一般传道人所讲不同的讲章，所得到结论也极可能为：这些讲章是出于不同的传道人！最重要的是，作者声明自己是亲眼见证之人（一1），而没有说他用另一人之名来写作（他没有提供 * 冒名作品常见的前言）。

风格　本书的形式更接近讲章，而不太像信件（除了二12～14之外）。它没有书信的开头语和结束语，对这样的省略我们无需感到意外；当信件被收录成集的时候，这些部分常会省略（不过约翰二书和三书保留了信件的标准形式）。整个文件像一篇讲章一样流畅，只不过其架构并未按照当时的 * 修辞学惯例。因此，它比较像一种所谓的「书信散文」，只是其中的确谈到了读者特殊的处境。

背景　如果约翰一书的背景和第四卷福音书相同，它的目的便是在鼓励被赶出 * 会堂的基督徒，因为他们的同伴中，有一些已经否认耶稣是 * 弥赛亚（二19、22，四2～3），而重回会堂。这封信从这个角度来解读，也讲得通。

    可是约翰所关心的是都市中的情形，而不像他在福音书中所提到的状况。在士每拿（启二9～10）和非拉铁非（启三7～9），基督徒被犹太团体赶出会堂，遭到弃绝，但是其他地方的试探则是妥协的异端，包括与假先知所倡导的偶像崇拜妥协（启二14～15、20～23；参：约壹四1，五21）。这种偶像崇拜极可能是帝王崇拜，东方的人必须以这种方式显明他们忠于国家，否则便会遭到严刑（参：启十三14～15），甚至被处死（约壹三16）。约翰一书也可能向类似以弗所的团体说话，那里的 * 教会曾将假教师赶出去，可是却不够彼此相爱（启二2～4）。

    这里所谈的问题，一方面可能只是一种假先知（约壹四1～6），他们倡导为了保命的缘故可以与皇帝崇拜妥协。但另一方面，可能是某种异端，后来发展成 * 诺斯底主义。幻影派相信基督是神，只是看来似乎是人（参四2）；塞林特派（Cerinthians，跟随Cerinthus）相信* 基督之 * 灵只是降在耶稣身上，否认他是那位独一的基督（参二22）。诺斯底派也倾向于将罪用各种方式来界定，因此有些诺斯底派相信，尽管他们的身体可能作出非诺斯底派之基督徒视为罪的事，他们也不可能真正犯罪。以上的背景都符合本书信的内容；因此本注释在以下各个相关之处全都会提到。不过有一点是无可置疑的：最主要的肇事者显然是「分离主义者」，这些人过去曾是某基督徒团体──即约翰写信之对象──的一份子，但如今却脱离他们。约翰主张测试诸灵的方法有二：道德伦理的测试（遵守诫命，尤其是爱基督徒团体），以及信仰的考验（对耶稣持正确的看法）。

注释书　最好的有 I. Howard Marshall, The Epistles of John, NICNT (Grand Rapids, Mich.: Eerdmans, 1978) ; Stephen S. Smalley, 1, 2, 3 John, WBC 51(Waco, Tex.: Word, 1984); D. Moody Smith, First, Second and Third John, Interpretation (Louisville, Ky.: John Knox, 1991); 及 Kenneth Grayston, The Johannine Epistles, NCB (Grand Rapids, Mich.: Eerdmans, 1984)。最详细的注释书是 Raymond E. Brown, The Epistles of John, AB 30 (Garden City, N.Y.: Doubleday, 1982)。

一1～4
真正相交的基础

    基督徒相交的基础（一3），正是约翰的读者与离开该团体之人划清界线的原因。倘若（正如许多学者的想法）一章1节是暗指第四卷福音书的开头，约翰所讲神的道便是那亘古长存之道（参：约一1～18的注释）。虽然哲学家和犹太教师都讲到神的道，但从未有人讲到道成为人。约翰说，耶稣的见证人亲手摸过祂，意思是耶稣曾是完全的人；他不单只是神的显灵，就像当日希腊人相信神祇会「现身」一样（不过，「亲眼看见」的「见证」，适用范围则较广，如：马喀比二书三36）。

一5～10
罪的真实性
    分离出去的人可能相信，他们已经达到一种无罪的状态，就像后来的一些 * 诺斯底派一样。不过，这一段既强调神的圣洁，再参照后面对分离者的批判（三6、9），可能他们相信自己无罪，是另一番意思，即不认为他们所犯的罪算是罪；这又与后来另一些诺斯底派相似。至于他们所犯的是什么罪，请参三6、9的注释。

一5　其他犹太文献（尤其 * 死海古卷）也用光与暗的比喻来描述义人和罪人的对比，而认为神是完全公义。* 旧约亦肯定神是完全公义（如：诗九十二15）。

一6　旧约常以「行」在诫命中来形容「顺服」，甚至犹太教师以「行走」（halakah）来称呼他们对犹太人行为举止的观点。在黑暗里行的意思是有跌倒的危险（二10～11）。旧约斥责人将光与暗、对与错掺杂在一起（赛五20；参二5）。

一7　物质是用水来清洗，而不是用血，但是按旧约的仪式，血也有洁净的功效（参：来九21～22的注释）。祭牲的血将分别为圣之物圣别出来，以赎罪使其脱罪得洁（利十六30）。

一8～10　旧约先知常责备自称无罪的假抗议，说那是自欺（如：耶二35；何八2；参：箴三十12）；神要人认罪并要* 悔改（参：利五5，十六21；诗三十二1～5；箴二十八13；耶三13）。有些 * 会堂为赦罪而求的祈祷，前面还有一段认罪，显示主后（公元）头几个世纪一般都接受这概念；亦参：* 所罗门诗篇九6等。有关洁净，请参：约翰一书一7。有关分离主义者的罪，参三章6节和9节的注释。

二1～11
道德测试
    基督徒是新人，虽然还无法达到全然无罪的生活（一8～10），但在* 基督里的新生命会影响他们的生活；既然罪是真实的（一5～10），便可以用道德行为来测试一个人是否真正委身基督。这种道德的考核以爱的测试为重点（二5、9～11）。犹太教也强调，真正在神的约中有份的人，必定顺服祂的诫命。

二1　哲学家与犹太教师有时会称 * 门徒为「孩子」。「中保」的意思是「代求者」或「辩护律师」。在* 旧约中，神会在万国面前为祂子民的案件说话（耶五十34，五十一36）；古代的犹太教认为，在神面前为以色列案件作中保的，乃是神的怜悯，或以色列的功德。鉴于耶稣的地位、公义和成就（2节），祂理所当然是辩护者，* 新约里其他地方也如此说。

二2　「挽回祭」（KJV、NASB）是一种 * 赎罪祭，倘若一个人触犯神的标准，惹动祂的怒气，这乃是让祂能消气，或得满足的方式；它暗指旧约中为赎罪而献的祭。在犹太教中，赎罪日的祭是单为以色列而献；但耶稣的祭不单为基督徒而献，甚至也为那些故意选择作神仇敌的人而献，使他们再没有任何借口。

二3～4　* 旧约说，以色列「认识」神，即是指他们与神有立约的关系，只要他们顺服祂的诫命（如：耶二十二16，三十一33～34）。

二5　爱神的表现，便是顺服祂的话（申六5～6）；古代犹太教都了解这个概念。

二6　在古代的道德劝勉中，道德家一般会呼吁人效法神，或效法某位著名的教师。约翰在此暗指耶稣牺牲至死之爱的榜样（约十三34～35）。

二7～8　悖论是一种生动的方式，古人会以它来强迫听众仔细思考某句话的真义；约翰在此便用到它（「旧的，不是新的」，「但也是新的」）。爱的诫命是旧的，因它一直是神话语的一部分（申六5和利十九18，耶稣曾引用，见：可十二30～31），但它也是新的，因其根据为一新的榜样，亦是最终极的榜样（约十三34）。许多犹太典籍用光暗的比喻来描述善恶，认为这个世代主要由黑暗来掌管，但在未来的世代中，光必得胜。

二9～11　那些离开基督徒团体（就是约翰写信的对象）之人，已经和真基督徒断绝往来，因此显明他们是「恨」基督徒而不是「爱」他们。* 旧约和犹太教禁止「恨弟兄和姊妹」（利十九17）；在犹太人当中，这个词是指犹太同胞（不过亦参十九34）；在基督徒当中，这一词则指同为基督徒的人。

二12～14
对不同团体的劝勉
    「我正写信」可能意思和「我写过」并没有太大的不同；用不同的笔法来写是很平常的方式，让作品看来更有吸引力。在同一封信里，一个人可以写「我已经写过」；文法家称这种技巧为「书信过去式」。
    一方面，「父亲」、「少年人」、「小子」可能指基督信仰中不同的阶段，参二章1节的注释。约翰在此并未将妇女排除在外，只是运用当时常用的语言分类方式，即以男性格式来指性别混杂的团体。
    另一方面，有些作者会向不同年龄的团体写不同的道德训示，加强比较相关的要点，例如：第四世纪希腊 * 修辞学家伊索克雷特；希腊哲学家以彼古罗的一封信；（参：箴二十29；提后二22）。
    父亲的地位崇高而有权柄；孩子处于学习的地位，没有身分和权柄。少年人一般应当有力量和活力；此处他们有份于 * 基督的得胜（四4，五4），克服了罪（三10～12），因此已经胜过那恶者。古代有些作者常认为少年人对某些试探特别软弱（尤其是淫乱），约翰则表示对他们有信心。

二15～17
不要爱世界
二15　「世界」可能指在神之外的一切事；此处是指与神相争的整个体系。* 旧约时代的以色列不断需要作抉择，或是向神效忠，或是与四周异教国家结盟，而散布在列国中的基督徒也同样面对抉择，他们应当选择 * 基督，而不随从与祂的要求相冲突的风俗习惯。对约翰的读者而言，拒绝妥协可能要付很大的代价（三16）。

二16　旧约常将眼目与欲望相连，尤其是性欲和骄傲。犹太教与哲学家（如：* 亚里士多德、* 伊比德图）斥责狂妄的自夸。约翰将三种恶列在一起，可能是暗指创世记三6，就像一些注释家的看法，不过此处的用语更一般化。

二17　犹太教讲到世界会过去，但神的话会存到永远（亦参：赛四十6～8）。约翰的这番话可能鼓励了一些人，他们宁可为 * 基督而死，也不愿按世界的方式苟延残喘（参：约壹三16）。

二18～27
分辨诸灵：神学的测试
    约翰需要向读者保证，真正跟随神的人是他们，而不是那些离开的人。此处约翰在伦理测试之外（二1～11），又加上神学的测试：他们必须持守对 * 基督正确的看法。约翰承接了二章17节末世的思想（18节）。

二18　犹太人多半相信，到了末时罪恶会变本加利；至于在世界末了之前的这种时期究竟有多长，则不确定（如这里），不过有些犹太作者会指出时间（如：四十年，四百年）。有些犹太人似乎也预见，会有一位特别邪恶的人物出现，担任大祭司或领袖，来压迫神的子民，这个观念在基督徒当中十分盛行（如：帖后二3～4）。约翰主张，按照定义，如今已经有许多「敌基督」出现了。约翰是 * 新约中惟一用这个词汇的作者。「敌」的意思可能为「取代」，不过他大概会称取代基督的人为「假基督」，就像四章1节的「假先知」──如果这是他的意思的话；更可能的意思或许是「相反」，因此是指反对基督者。参：保罗主张「不法的隐意已经开始发动」（帖后二7）。

二19　* 旧约清楚说，义人可能变坏（如：结十八24～26），也说人的行为可以流露出人心的诚实或虚假（如：代下十二14）。希腊和犹太教师都斥责不忠心的 * 门徒，或无法忍受门徒考验的人，他们通常会说，这些人最初的委身不够。犹太教承认，许多皈信者是假的，然而他们认为，犹太人的背道是更严重的事，因他们曾接受过律法，现今却背弃了。
    有些新约经文（如：约六70～71；约壹二19）可能从神预知的角度来看；还有些经文则是从信徒经历的角度来看（如：加五4；提前四1～2）。不过犹太诠释家和大部分现代的诠释家不同，他们不会认为这两个角度有何冲突。

二20～21　在旧约里，人会受膏以执行某项特殊的任务，特别是担任祭司或作君王；译为「膏」的字是象征说法，指被神按立以从事特殊的工作。基督徒必须受膏才有分辨的能力（参二27）。

二22～23　这两节经文所针对的反驳，可能出于不信基督的犹太人，也可能出于反对基督信仰的塞林特派〔Cerinthian〕。耶稣是 * 基督，是到父那里惟一的路；倘若犹太基督徒在这一点上妥协，或许就可以留在* 会堂中，这样一来，他们就不会受到帝国宗教直接的挑战，面对逼迫的威胁。假先知可能倡导这类妥协（参四1～6），这是不难想象的（见：启示录的导论）。塞林特大约在主后一百年起来教导说，基督之 * 灵降在耶稣身上，但与耶稣本人并不等同；第二世纪末的基督徒作者爱任纽指出，许多后期的 * 诺斯底派亦持此种观点。

二24～27　许多注释家认为，「膏抹」（27节）是圣灵的作为（参：约十四17、26；徒十38）；有些人认为，按上下文来看，这是指道，即 * 福音的信息；无论如何，它都是暗指 * 旧约神的作为，呼召一些人出来做某些事；在此则是应用在所有信徒的身上。旧约用膏油为象征，来圣别人（如君王）或物（如会幕）归神使用。这种圣别的作法中，最终极的方式则为圣灵降在人的身上（赛六十一1；参：撒上十1、9，十六13）。

二28～三3
预备祂的临到
    这些读者已经住在耶稣里（27节），他们也应当继续如此（28节）；「住」（居住、留在）的意思，请参：约翰福音十五1～8的注释。

二28　在犹太典籍中，神来审判世界的日子，对那些不顺服祂旨意的人将是非常可怕（参：摩五18～20）。

二29　孩子承继父亲的特性，这是古时无人不晓的事。他们的信念十分牢固，甚至许多作者警告人说，犯奸淫的人必会暴露，因为他们的形像会印在所生的孩子身上。

三1　凡是和约翰同样认为基督徒是神儿女的人，都不会反驳他在这里的论点。当代有一位彻头彻尾的犹太教师，拉比亚基巴（Akiba），如此称颂道：「人类何等蒙爱，因为他们是按神的形像造的；而神让人类知道，他们乃是按着祂的形像造的，则是更大的爱。」后来，第二世纪的拉比梅尔（Meir）宣称：「以色列何等蒙爱，因为……他们是神的儿女。」

三2～3　有些希腊思想认为，人可以借着默想神性，而性情朝那神性变化；* 斐罗等哲学家相信，这种变化的实现是透过心思之所见，而不是透过由感官而来的知识。* 斐罗赞同可以经由神秘的方式得着神的异象，因为他肯定神是超越的；他相信神将祂的异象赐给了以色列，尤其赐给众先知；领受这种异象之前，必须有良好的品德和纯净的灵魂，而在一个人达到完美之时，所见的异象也会趋于完整。
    这种观念也出现在一些巴勒斯坦犹太典籍中，尤其在犹太的神秘主义中。这种神的异象常与末时相连，这一点可能与此处更相关；有些犹太的 * 启示思想似乎描绘，人因看见神的荣耀而得着改变。
    约翰所言看见荣耀而改变的意象，可能主要取自旧约（出三十四29～35；参：约一14～18的注释）。对他而言，凡认识神性情的人，便会按照所知而洁净自己；到末时人会完全认识神，因而会有最后终极的洁净。

三4～24
你属于哪一边？
    约翰按照传统犹太人的方式，将罪与义作对比，并将属于两边的人也拿来作对比（三4～9）。接着他说明，为何不义的人会反对义人，他援用一则熟稔的犹太例证来说明这项原则：义人彼此相爱，但恶人却像该隐一样，恨恶义人（三10～18）。经过这项测试，在审判之日便能清楚显明谁是最终的得胜者（三19～24）。

三4　希腊人认为罪是不完美；* 旧约和犹太教都认为罪是违反了神的 * 律法。约翰要人人都明白，他所指的罪是按照圣经的定义。

三5　约翰在此可能是用献祭词汇；参：约翰福音一29。要点为：凡在耶稣里的人，罪已被除去，因此就不再活在罪中。

三6～7　这一节又是暗指看见神所产生的改变能力（参三2～3）。有些注释家认为，此处不犯罪的宣告是一种理想，「按着」那人住在基督里「的程度」。* 柏拉图用这方法辩称，按着匠人的程度而言，他的手艺可算是完美的；而手艺若有缺失，就是当时那人没有真正发挥匠人的工夫。
    还有人认为这是一种潜能，指人能够过无罪的生活（参：约八31～36）。可是第9节的话十分强烈，以上两种说法都不适用。
    最可能的解释为，约翰是取用假教师与其追随者的声明（一8～10）来驳斥他们：这些错谬人士只是自称无罪，但真正的信徒却不活在罪中。
    许多注释家主张，「罪」的现在进行式是表明「活在」罪中，犯罪成了生活的习性。这和活在义中、偶尔因试探或欺骗跌倒、又真正悔改，是不同的。约翰描述这些离开之人所犯主要的罪，即是违背了他在本信中所强调的两个基本观念：对基督徒团体中的肢体应有正确的态度，以及对耶稣应有正确的观点（三23）。因此，约翰的意思可能是，他们犯了致死的罪，即：走上远离 * 永生的路（参五16～17）。

三8　在* 死海古卷中，所有的罪都是因错谬之灵的影响。传统的犹太观点为，罪是由魔鬼带进世界的，因此所有的罪终极而言都是魔鬼的工作，反映出牠的性情。

三9～10　有关「无罪」的声明，请参三章6～7节的注释。有些学者认为，此处约翰是从他的对头那里借用了「种」的比方，因为这个概念后来在* 诺斯底派当中出现；但在基督徒的作品中，这个比方已经很普遍（雅一18、21；彼前一23；彼前一23的注释）。一般相信，孩子是透过「种」来承继父亲的性情，因此约翰可以用这个比方来说明他的要点：凡藉重生而从神生的人，现今必能反应出祂的特性，而凡未从神生的，也可以由他们的性情显示出来。在* 旧约里，人可以借着写下的道或住在人心里的道来胜过罪（如：诗一一九11；耶三十一32～33）。

三11～13　犹太典籍中常毫不讳言地提该隐杀害埃布尔的事；有些犹太典籍还将该隐的恶作详尽的分析。他成为邪恶的原型（如：* 禧年书与 * 以诺一书）；* 法利赛人有时将该隐和 * 撒都该人及他们对来生的否定相提并论；有一份基督教之前的犹太经典称他为「那不义者」（所罗门智慧书十3）。* 斐罗经常用该隐作为「爱自己」的象征，并用他为例证，说明「坏的攻击好的」，就像这里一样（参：加四29）。后来有些持废弃道德论的诺斯底派则视该隐为英雄。
    在古代，杀害亲兄弟是最可怕的罪之一（如：* 西塞罗、何瑞斯）；约翰将「兄弟」或「手足」拿来指基督徒团体中的成员。杀人者乃是魔鬼的儿女（三10），因为魔鬼的第一项工作，就是让死亡临到亚当（参：约八44的注释）；有些后期的 * 拉比文献声称，该隐的父亲是位恶天使，甚至是魔鬼本人。手足相争的事（创三十七8；撒上十七28）往往长大后就不再发生，但该隐的行为却非如此。

三14～15　按照 * 旧约的律法，杀人是犯了死罪，而在旧约之后的犹太思想中，这样的人会下 * 地狱。耶稣则将会导致实际动作的心态也视同杀人（参：太五21～22）。

三16～17　约翰的读者预期将有逼迫临到，可能还会面对死亡，不过到那时为止，殉道的人尚寥寥无几（启二13）。拒绝参与对皇帝的敬拜会被贴上背叛的标签，他们的仇敌一定非常乐意向政府密告。非公民的犯人常会受到酷刑逼供，尤其是奴隶，因此基督徒若不想连累其他肢体，可能要付出极大的代价。
    不过，约翰也要求他们要按现今的状况来彼此相爱。他们的仇敌，就是离开团体的那些人，或许是为了逃避逼迫，而其他人却因之而遭杀害，这些人就像该隐一样有责任；然而真基督徒必须每一天都乐于为别人牺牲。有一些犹太人认为，倘若不供应有需要的人，就等于让他们饿死（参：雅二15）。

三18　古代文学常将「言语」和「行为」配对来看（如：伊索克雷特、提摩斯坦〔Demosthenes〕、* 昆帝良、* 辛尼加、* 路西安、所罗门智慧书）；二者都实践的人受到称赞，而只说不做的人则被视为假冒为善。

三19　* 死海古卷有时称义人为「真理之子」或「属神真理的人」。

三20～21　犹太教不断强调，神知道人的心思意念（参：耶二十九23）；有些典籍甚至称祂为「鉴察人心者」。一位犹太智慧书作者这样说：「不受灵魂控诉的人有福了」（德训篇十四2）。

三22～24　这些命令正是那些离开之人所违反的：他们离开基督徒团体，便显明他们对所谓的弟兄姊妹缺乏爱；而且他们既然不相信耶稣是惟一真正的 * 基督（二22），就在信心的测试上也失败了。有关祷告蒙应允的应许，参：约翰福音十四12～14。

四1～6
测试诸灵

四1　犹太教主要将 * 神的灵和 * 预言相连，并承认有假先知存在，约翰说，他们是受其他的灵所支配。他的读者能够了解他的要点；犹太人十分熟悉在神的灵之外还有其他灵存在的观念（请特别参考四6的注释）。小亚细亚有许多神秘的异教，犹太人当中也有神秘主义者，自称得着特别的启示；分辨诸灵极有必要。

四2～3　此处的问题可能为，分离出去的人否定耶稣已经以* 基督的身分临到（倘若反对者是犹太人）；不过更有可能是幻影说，即否定耶稣是真正的人，并真的死过（参导论），而亲眼的目击者能对这种异端提出最有力的驳斥。还有可能这里的问题只是将耶稣的角色相对化，与先知相仿，和施洗约翰差不多，这样的妥协就可以免去逼迫。无论错误为何，离开的人都称他们的看法是出于感动，有权柄；今天许多异端也如此说。约翰并没有否认灵感的事实，只是指出在他们里面的灵并不是神的灵。

四4～6　* 死海古卷同样将神的儿女和其他的世人分别出来，不过他们比约翰的说法更进一步，认为每一个举动若不是出于真理的灵，就是出于错谬的灵。
    「两种灵」的词汇也许在死海古卷之外也有人用，不过在死海古卷之外可找到的实例，只有 * 十二先祖遗训。这些遗训有几次提到虚假的灵，不过最接近约翰一书四6的，是犹大遗训20；在所有遗训中，这一段，连同利未遗训，插入基督徒作品的可能性最受到猜疑。因此，这个问题并没有定论；而犹大遗训所参考的数据，可能是基督教之前就有的，它反映出的观念，和一般犹太教义的两种冲动相仿，* 拉比又将之作进一步的发挥诠释；有关这个教义，请参：罗七15～22的注释。
    与他们同在的，比在世界上的更大（约壹四4），这应许让人想起旧约的一项原则（王下六16；代下三十二7～8）。

四7～21
爱的测试

四7～10　约翰再次（三9～10）申论，一个人的性情可显出其灵性的出处；凡像神的人便是祂的儿女，而神最主要的特性便是祂的爱，在* 基督的十字架上充分流露出来。那些分离的人既然离弃了基督徒的团契，便证明他们缺乏爱。有关挽回祭，请参二章2节的注释。

四11～12　真基督徒的爱还需要臻于完全，但是他们和分离的人不同，他们既留在基督徒团体中，就等于委身彼此相爱。假教师可能宣称看见了神的神秘异象（参三2～3，四1的注释），但约翰提出了一项指正：神是眼所不能见的（出三十三20），信徒得以看见祂，意思是指他们从活生生的十字架之爱（四9），以及基督徒牺牲之爱（四12），看出祂爱的特性。

四13～16　* 昆兰团体声称，他们整个团体拥有 * 圣灵，不过大部分古代犹太教都认为，圣灵最戏剧化的工作发生在远古的过去和未来，或许偶尔会临到几个人身上。约翰却认为，所有真正相信耶稣的人都拥有圣灵，而圣灵会使他们有爱的力量（参四11～12的注释），并加给他们先知的话语，来为基督的真理作见证（参四1的注释）。

四17　在* 旧约（如：摩五18～20）和犹太教中，「审判的日子」是不顺服的人要惧怕的（二28）。但一直活在爱中的人却可以满有把握，在神审判的那日必被判无罪，因为他们是祂无私之爱的代表。

四18　罪总是引到惧怕（如：创三8；* 阿立斯体亚书信243）。* 斯多亚派哲学家强调一无所惧，因为环境至终无法摧毁人的理性，但约翰在此保证真信徒无需惧怕，却不是指着环境而说，乃是特别指面对审判之日的刑罚（四17）。

四19　旧约也承认，神的子民必须从神如何恩待他们，来学习如何对待别人（出十三8，二十二21；利十九34；申十19），不过这原则最终极的展现，乃是 * 基督的榜样（约壹四10；参：约十三34）。

四20～21　古人也有一些承认类似的原则，即，以身旁的事为论证的根据，而不用与神祇相关的事（如：* 蒲鲁他克），以及，新认识的人将如何对待你，和他如何对待别人会是一样的（如：主前四世纪修辞学家伊索克雷特）。在* 旧约里，神看人对不能回报者的态度，就像对祂的态度一样（箴十九17；参：申十五9）。

五1～13
藉信靠耶稣得着胜利和永生
五1　家庭常被视为一个单位，因此不能只爱家庭中的一员，却瞧不起其他的家人。这一节可能也反映出孩子必具父母性情的观念。

五2　有关主动表现爱，参三章18节的注释。

五3　神的诫命写在人心中，从来不会让人觉得太难守（申三十11～14）。许多犹太教师认为，有些 * 律法比其他「更重」或「更轻」（如太二十三23所言），不过他们的意思是，这些对日常生活更重要，而不是说它们更难遵守。

五4～5　「胜利」的意象常用于军事、体育、辩论和法庭，其中总包括有冲突或考验。约翰呼吁读者在面对反对、逼迫和可能的殉道时，要能「胜过」或「得胜」（或许包括因拒绝与敬拜皇帝的宗教妥协而遭到的苦难）。

五6～13　许多学者认为，分离主义者，如塞林特和一些后期的 * 诺斯底派，说* 基督之 * 灵在耶稣 * 受洗时降在他身上，但在他死时就离开了他；还有些人，如幻影派和一些后期的诺斯底派之类的分离主义者，相信耶稣既是永恒的，他可以真正受洗，但不可能真正死去。
    也有可能一些幻影派认为约翰福音十九34的「水和血」是半神半人的图画：希腊神话中奥林匹亚的神祇有灵液，一种像水的物质，而不是血。因此他们可能强调耶稣的神性，而忽略祂的人性。
    古代的商业文件有时会列几个证人的签名，证实一宗交易，* 旧约和后期的犹太法庭总是要求至少要有两名证人（申十七6，十九15）。
    约翰提出三项见证，他们的可靠性都无法驳斥。KJV 约壹五7的三一形式虽合乎正统，但却不是原来文献的一部分。在数千种可用的抄本中，它只出现于其中三个，分别属十二、十五、十六世纪，是由从拉丁文武加大译本得知这形式的文士放入的，而武加大本乃是撷取早期的一个小注，这小注的根据则是早期对这经文流行的解释。KJV 将它列入，只因那个翻译的依据，是伊拉斯姆希腊经文第三版的一个修订本；但伊拉斯姆将该节纳入，是为了实践一项承诺，在后来的经文版本中则将它取消了，而且曾写注来澄清。

五14～21
远避罪恶

五14～15　与这些经文的一般原则相关之背景，请参：约翰福音十四12～14的注释。不过这里特别强调的，是为走错路的弟兄或姊妹祷告的问题──就是受到假先知的观念诱惑的人（四1～6）；见五章16～17节（参：太十八15～20）。

五16～17　在这封信中，「生命」就是指 * 永生，「死」就是其相反，因此「至于死的罪」（KJV）似乎是引人离开永生的罪（参：创二17，三24）。约翰心中可能想到两项罪，即恨弟兄（分离主义者对基督徒团体的拒绝），以及对耶稣未能持正确的信仰（他们的教义错误，不认为祂是具神性的主和 * 基督在肉身的彰显）；参三章23节的注释。
    * 旧约和犹太教将故意背叛神和较轻的忤逆作出区分，前者一般而言无法得赦免。与这里更相关的，是古代的一些犹太经典（如：* 死海古卷、* 禧年书），其中提到触犯死罪即是「至于死的事」，一般的作法是将当事人逐出团体，而不是将他真正处死。而受冒犯的人可以为他们的仇人祷告，使其得赦免（创二十7、17；伯四十二8），不过故意背弃神真理的罪，由别人替他求赦免的祷告也不起作用（撒上二25；耶七16，十一14，十四11）。
    约翰可能是在说：因着你们的祈求，神会赦免犯错的信徒，但是那些完全追随异端的人则不在你们代祷的范围之内，或（按另一种解释）他们必须直接 * 悔改，才能得到赦免。

五18　若没有神的允许，* 撒但不能伤害乔布（伯一11～12，二3～6）。犹太教认为，撒但需要神的允许才能来考验神的子民，而神会拒绝撒但对神子民的控告。

五19～20　犹太教认为，除了他们之外，万国都服在撒但和牠使者的权下。这个观念的来源不难揣测；几乎所有 * 外邦人都敬拜偶像，大多数也犯奸淫等罪。

五21　「偶像」可以指任何诱使人不去敬拜真神的东西（因此在* 死海古卷中，「自己内心的偶像」是指虚假或罪），不过按字面的实意（具体的假神之像），对小亚细亚的会众而言，也是很重要的。这可能指敬拜皇帝的像，后来基督徒被要求向这像烧香，以表明他们对国家的忠贞。
    这也可能指更广义的与偶像妥协──对从前曾为异教徒的人，小亚细亚充满了各种诱惑。古代的犹太典籍常斥责拜偶像，视为最严重的罪──肯定是死罪，或「至于死的罪」（五16～17）；如果四章1～6节妥协的假先知就像这个时期影响亚洲* 教会的其他假先知一样（启二20），这种拜偶像可能要按字面解释；请参：启示录二14，九20，十三12、15的注释。


64 约翰二书背景注释

约翰二书

导论

作者、日期　请参阅约翰一书和约翰福音的导论；约翰一书和二书文笔的差异很小。约翰有可能写一封简短的个人信件，与他写过的长信类似；若说一位捏造者写了这么短的文件，而内容几乎没有超出约翰一书之外，则可能性非常之小。此外，若说约翰二书（或三书）是有人冒名的，该信的权威一定无法得到读者的确认，因为二书和三书的内容显示，读者和作者相当熟识。

书信的性质　约翰二书可以是一封正式的信，有如大祭司达与巴勒斯坦之外犹太领袖的信。其长度与三书相仿；两者的长短都可能受限于所用一张蒲草纸的大小；古代其他的信件大多都是这个长度，与 * 新约大部分的书信并不相同。

背景　约翰二书也是探讨分离之人的问题，和约翰一书一样。分离主义者对 * 基督的看法不完备，或是因向 * 会堂的压力妥协（参：约翰福音的导论），或是将耶稣相对化，以更配合异教（参：启示录的导论），而后者的可能性更大。对分离主义者而言，耶稣是位伟大的先知，就像施洗约翰，或他们自己的领袖，但是他不会是至高的主成了肉身（参：约壹四1～6；启二14、20）。这些人可能属于塞林特派或在他之前持类似观点的人（塞林特将神性基督与人性耶稣作出区分，就像一些现代神学家一样），也可能是幻影派（他们声称，耶稣只是看来像人）。这类妥协改动了基督教，使得异端份子的讲法迎合当代的文化价值，但是却令人远离了和耶稣亲自交往之目击证人所宣讲的真理。

注释书　参：约翰一书的导论。
注释

从西面看见昆兰遗址

长在胡列盆地的蒲草

1～3　在犹太人地方团体中，「长老」的权柄是基于年龄、名声和人对他们的尊重而来；年长的人多半都受到尊重。此处约翰用这个简单的头衔自称（参：彼前五1），而没有强调自己使徒的身分。「蒙拣选的女士」（NASB、NIV）或属灵的母亲，可以指一位女先知或长老（参：约参4；与启二23成对比）。不过此处更可能是指一个地方的会众（参13节）；以色列和 * 教会都曾被描述为女性。

4～6　约翰在这里提到的诫命是一条旧命令，因为它早在律法里面（利十九18），不过耶稣的榜样给了它新的内涵（约十三34～35）。从约翰一、二书来看，「彼此相爱」意思是留在基督徒团体之内（不离开它，像那些分离份子的行径）。

拔摩岛上启示洞中的圣约翰图

7～9　参导论。

10　旅行在外的人应当受到款待，住在主人的家里（参：约参5～6；此处讲的家也许是 * 教会的家，不过无法肯定）；早期基督徒宣教士一开始便是倚赖这种接待（太十9～14）。旅行的哲学家，所谓的诡辩家，会先收费才教导，在哥林多与保罗为敌的一些人可能也是如此。
    不过，犹太人不会接待 * 撒玛利亚人，或他们视为不敬虔的人，同样，基督徒也要谨慎选择接待的对象。早期的基督徒作品（特别是十二使徒遗训〔Didache〕，内容为富有权柄的传统）显示，有些先知和 * 使徒在各处旅行，但并非所有人都是真的先知或使徒。问安是当时社交礼节的主要部分，而问安语（「愿你平安」）是一种祝福，或是祷告，要将平安带给对方。

11　在* 死海古卷里，倘若团体中有人供应背道者，这人便算是同情背道者，会被赶出团体，就像那背道者一样。为假教师提供住处，或为他祝福，就无异与他合作。

死海古卷1QSa

12～13　「纸」是蒲草纸，用芦苇制成，可卷成卷。笔是芦苇的一端削尖，墨是木炭、菜胶和水调成。写信不如亲自前来，或讲演，有时作者会在信末作出承诺，下次见面要作进一步的深谈。

蒲草纸展图


65 约翰三书背景注释

约翰三书

导论
    这是为旅行宣教士低米丢（7～8节）写的「推荐信」，他在那一带传福音的时候，需要当地* 教会来接待（参：太十11～13、40～42的注释）。有关作者与日期，请参阅：约翰二书的导论。教会出现的头三个世纪，会众都在家中聚会；有关这种作法的细节，请参阅：罗马书十六5。在这封给家庭教会领袖该犹的信中，约翰显然想要挫败丢特腓的反对势力，他是另一个家庭教会的领袖，但却伸张自己的权柄，拒绝奉约翰使徒权柄前来的代表。

注释书　请参：约翰一书的导论。
拔摩岛上的落日

注释

1～2　这是许多古代书信标准的问安模式，通常开头是为读者健康的祷告，也常提到希望他凡事顺利（不单只是家产兴旺──有些译本带给人这种印象）。这种问安可能等于今天「我希望你都安好」的说法，不过它却是一个真正的祈祷，希望该犹一切顺遂（参：帖前三11的注释）。

3～4　* 拉比和哲学家有时会以「孩子」来称他们的 * 门徒；此处约翰可能是指他带领皈信* 基督的那些人（参：加四19，以及后来犹太典籍的说法，一旦有人带领另一人皈依犹太教，那带领的人就彷佛创造了那被带领的人）。

5～6　在希腊罗马世界里，款待客人是很重大的事，犹太人对照顾自己的同胞尤其关注。许多旅馆都等于妓院，使人望而却步，但犹太人总是可以找到愿意接待的同胞；为防止滥用这个体系，他们通常会带着主人认识之人的荐信，来证实他们是善良的犹太人。基督徒也采用了这个模式。

7～8　哲学家和诡辩学家（旅行的职业演说家，而希腊罗马世界不少旁观的人将四处旅行布道的基督徒传道人也视为这等人）常靠演说对象的捐赠维生，不过另有些人则会收费，或靠有钱 * 庇护人的资助。基督徒和犹太人一样，会款待同一信仰的旅行者，这些旅行传道人靠这种慈善行为度日。犹太教讲到神至圣的「名」；约翰显然是以这头衔来称耶稣。

9～11　丢特腓显然是另一个家庭 * 教会的领袖；他不接待身怀长老推荐信的宣教士。学者揣测，这件事是否为教义问题引起，或是因对教会领导结构的看法不同而导致，亦可能丢特腓只是个难于合作的人；无论如何，他拒绝接受约翰的权柄，就是那些宣教士背后的支持者。拒绝某人的代表，或由某人推荐的人，便是不尊重那为他们写推荐信的人。

12　这段是推荐低米丢，他不单有约翰的见证，也得到自己教会其他人的见证支持。丢特腓家庭教会中没有一个人接待他，因此该犹的家庭教会必须帮助他。

13～14　古代的信件结尾有时会像约翰在这里所写的一样。大部分写信的人都请文士代笔，如果约翰是亲手写的，他必会想迅速结束。参：约翰二书12的注释。倘若这里的「朋友」是某个团体的代称，或许便是指长老写信所在地的基督徒；这些基督徒可能借用了* 以彼古罗派的观念──该哲学团体主要是由「朋友」组成。

士每拿的冷藏所遗迹


66 犹大书背景注释

犹大书

导论
作者　* 冒名的作者会想要说自己是哪一位犹大（即：耶稣的弟弟），或以某位更出名之人的名字来写，不过这位作者并没有指明他究竟是哪一个犹大，由此可见，这封信可能真正出于犹大之手。同时，他既没有澄清自己是哪一个犹大，而读者似乎都认识他（3、5节），因此他必定是那位最著名的犹大，即那位最著名的雅各布之兄弟──耶稣的小弟（可六3）。早期 * 教会传统对此信是否为犹大所写，意见不一，但是我们只知道一位其兄长是雅各布的犹大。他的希腊文很典雅，可是他与他的读者所处的思想界，则属于流行的犹太教；有关巴勒斯坦犹太人对希腊文的知识，请参阅：雅各布书的导论。

背景　这封信显然是在驳斥假教师，他们的性生活不道德，而且教导的态度十分骄傲。犹大和读者的思想世界是流行的犹太教；他的反对者可能也出于同样的犹太－基督教传统，和他一样，可是他们却将许多异教文化不道德的道德观掺杂进来。犹大既然多方引用 * 以诺一书，那卷书可能是反对者常爱引用的典籍，这些人显然宣告自己有神秘的异象，是出于神的启示，就像以诺一样（8节）。

* 风格　这是一封散文书信，是可以用来当作讲章的信件。书信可以代替演说，或是代表作者在场。

注释书　最好的为 R. J. Bauckham, Jude, 2 Peter, WBC 50 (Waco, Tex.: Word, 1983)，以及（对不懂希腊文的人较合用）J. N. D. Kelly, A Commentary on the Epistles of Peter and Jude (reprint, Grand Rapids, Mich.: Baker Book House, 1981)。

昆兰台地及洞穴，就是发现死海古卷的地方

昆兰的水道

1～2
前言

1～2　犹大对自己的职分没有多加说明，显示他是那位著名的犹大，不单是雅各布的弟弟，也是耶稣的弟弟。他虽然是约瑟和马利亚的儿子，在此却称他的同母兄长耶稣为「主」，而非兄弟。

3～6
从恩典中堕落
3～4　犹大所针对的异端，和 * 旧约的假先知所传的相仿：审判不会临到神的子民，因为祂特别钟爱他们──这个教导却误导人犯罪（耶六14，八11，二十三17；结十三10、16；弥三5）。圣经的 * 恩典是指赦免以及胜过罪的能力，并不是容让人犯罪。古代的作者常用战争或运动竞赛（「争」）来描写属灵或道德的争战。

昆兰3号洞穴，在右边的神龛内发现铜古卷

5　所有的犹太读者都知道出埃及的故事，甚至大部分新皈依基督教的 * 外邦人也晓得。他们虽曾经得着神的救赎，但并不保证从此不会远离神而遭到毁灭。

6　犹太典籍（除了大部分 * 拉比的著作之外）大多都以创世记六1～4的「神的儿子」为离开本位的堕落天使，他们与人的女子交合。这些典籍中最早的著作之一为 * 以诺一书，其中记载这些堕落的天使被捆绑，下在监中；亚撒谢被丢入「黑暗」中（在大部分古代典籍中，那是指死人的去处）。以诺一书用「大日」来指审判之日。

铜古卷

7～16
罪与审判
7　* 旧约已经视所多玛为邪恶的缩影，后期犹太典籍更是如此。「怪异的肉体」（KJV、NASB）在此固然可能指天使的身体，但犹太典籍不会称天使为「肉体」，而所多玛人并没有发现那两位是天使（创十九5），因此犹大可能是指他们想进行的同性交合行为。
    「怪异的」肉体，直译为「另外的」肉体，不过这也可能指「另外不合乎自然的」，而不是「另外不与他们同类的」。然而「也和他们一样」，是像第6节，可能暗示天使与人的交合。除了* 斐罗之外，古代很少有犹太作者强调所多玛的同性恋行为；大多数是强调他们不肯接待和骄傲的罪，或一般的淫乱之罪，从犹太人的角度而言，这类罪包括同性恋在内，但并非只限于此。

8　「作梦」可能指假先知的梦，他们制造虚假，却宣称自己在讲真话（耶二十三25）；天使的「尊贵」（直译为「荣光」；参 NRSV、TEV）是指天使各种不同的阶级，按犹太典籍的说法，神赐给他们权柄，可以掌控列国、大自然等等。基督徒若不尊重地上的权柄，和其背后由神所命定的属灵权柄，会让人视为是颠覆者，以致在罗马帝国境内广受逼迫。
    有些学者还主张，他们辱骂天使，就是神藉以赐下 * 律法的天使，因为他们持反律法的立场；不过他们的放荡行径，是否主要基于不接受律法，却并不清楚。

9　米迦勒（但十13、21，十二1）和迦百列（但八16，九21）是 * 旧约中惟一有名字的两位天使，他们自然成为当时犹太传说中两位最受欢迎的天使；一般视米迦勒为以色列的守护天使，也是最著名的天使长。
    犹太典籍对摩西之死的描述（或缺乏记载，尽管有申命记三十四章）差距甚大，这里的说法似乎是各种版本之一。在旧约和犹太文学中，魔鬼一向是控告者；此处最伟大的天使长米迦勒并没有反驳牠的指控，只将整个事件转到神那里，因祂才是至高的审判者。在撒迦利亚书三2神所差遣的天使为大祭司辩护时，亦大声说：「主要责备你」。

昆兰4号洞穴内部

昆兰11号洞穴

10　然而，这些假教师却讥笑天使的能力，可能包括* 撒但在内。* 死海古卷显示，有些人咒诅撒但，但犹大并不赞成这种作法。他似乎同意后期一则 * 拉比故事所蕴含的精神：有一个名叫彼立摩的人，到处去取笑魔鬼，但后来有一天，魔鬼出现在他面前，把他赶到一间浴室里，将他好好教训了一顿；亦参：德训篇二十一27。
    凡是神不愿意启示的奥秘或神秘之事，基督徒亦不应当以权威的口吻来讲论（参：申二十九29）。

11　犹太典籍把该隐（参：约壹三12的注释）和巴兰（参：彼后二15）视为邪恶的领袖，尤甚于旧约；巴兰被视为最有能力的先知之一，是 * 外邦人的先知，但他却用自己的能力来做恶事。可拉背叛摩西的领导（民十六），在犹太典籍中成了忤逆律法的典型人物。

12　最后晚餐是完整的逾越节晚餐，早期 * 教会持续以晚餐（「主的晚餐」）来纪念，饼和杯只是其中的一部分。以整个晚餐为圣餐的方式，也称为「爱宴」。
    「隐藏的岩石」（或「暗礁」，NASB）会欺人眼目，让未能及时把舵避开的水手丧生；对渴求雨的农人，不含水的云似乎带来盼望，但却落得一场空（箴二十五14）。
    树的比方或许是因为晚秋时收成便告终了，在冬天临到之前，许多树的叶子都会脱落；也有可能这是指这些树夏天没有结果，到初秋时也没有结果子的迹象；无论怎样解释，这些树显然已经枯死。有关未来第二次的死，参：启二11的注释。

13　在希腊典籍中，性欲女神亚富罗底特（Aphrodite）是在天神之子乌兰努（Titan Uranos）被去势之时，由海中的沫子形成（暗指假教师的淫行）；在* 死海古卷中，海浪是比方罪恶秽物的堆积。

来自昆兰的死海古卷及瓶子

    「流荡的星」指星球不规律的轨道，有时被归因于天使的不顺服，他们受到神的审判，被拘禁起来；* 以诺一书称天使为「星」。审判即为永恒的黑暗，这是以诺一书和其他典籍的说法。恶人如狂浪，曾出现在以赛亚书五十七20和后来的犹太典籍中（死海古卷）。

14～15　犹大引用以诺一书一9来说明他的要点，这是当时流行的一则故事。以诺一书的这一段可以代表贯穿整卷书的一些主题。

16　「发怨言」的人可能暗指以色列人在旷野中的埋怨，不过应当特别是指第15节的一切不当言论（「严苛的话」，NIV），将以诺一书的引文再详加说明。古代的道德家经常斥责谄媚，倡导直话直说；政治家通常会以演说来讲谄媚的话，赢得民心，而许多在皇帝之下的臣子也必须说谄媚之言。犹大在前面已经提过他们的情欲（6～8b 节）和狂傲之言（8c ～10节）。

希腊的性欲女神亚富罗底特

17～25
坚忍到底的呼召
17～19　后期 * 诺斯底派声称自己是属灵的，认为其他人最多只是「属世的」（NASB、NRSV）或「属自然的」（NIV）；有些假教师受到某种希腊哲学的影响，可能也发出类似的教导。由于假教师自称得到先知的启示（8节），因此他们必定声称有 * 圣灵（参20的注释），但犹大却说，他们完全没有圣灵。

20～21　一般认为 * 圣灵是 * 预言的灵，「在（或靠）圣灵里祷告」可能指受灵感的祷告（代上二十五3；诗篇），也可能包括方言在内（参：徒二4；林前十四的注释）。

22～23　此处有些用词取自撒迦利亚书三2和4，但所指的是被引导走偏的人，以及那些已经偏离的人，或假教师本身──这种人很危险。

24～25　犹大用赞美作结尾，这是 * 会堂崇拜中一般的方式；他要强调的是，尽管有堕落流失的危险（3～23节），神却能保守信徒不失脚，并坚忍到底。


67 启示录背景注释

启示录

导论
作者　今天许多学者主张，第四福音书和启示录不是同一位作者所写；有些甚至认为，连这两卷书由同一人执笔的可能性都免谈。启示录的文体和第四福音书明显不同，这是不容否认的事实，因此在这些作品写成几个世纪之后，就已经有学者否认它们是出于同一位作者。

    可是若仔细检验，会看出两者的词汇大多相同，只是用法不同；至于文体的差异，大多可以根据这两份作品的 * 风格来说明：一为福音书，一为 * 启示文学（启示录的文体大大借重以西结书、但以理书、撒迦利亚书等）。一个团体可以写成并接受福音书（其中强调现今能体验未来的荣耀），同时也写成并接受启示文学，这不是一件难以相信的事；* 死海古卷便含有类似差异性极大的文件。一位作者可以写出不同的文体，可能性也同样不低（可参如：* 蒲鲁他克的《生命》（Lives）和他的《摩拉利亚》（Moralia），只不过它们在风格和文体上的差异，不像第四福音书和启示录一样常被人提及）。

    一位作者用同样的词汇，从不同的角度写出两份迥然有别的作品，这似乎较为可能（至少作为现代作者的笔者会作类似的事），比起两位作者持不同角度、却讲好用同样词汇，似乎更为合理。神学团体与派别（参：约翰一书的导论）通常在角度上的相仿会超过词汇的相仿，但一名作者在写作时，则会迁就风格而改变文体，并根据所面对的状况来强调所选取的角度，同时又会用从前用过的词汇。

    既然反对作者为同一人的说法无法成为定论，赞同约翰为这两卷书之作者的主张就应当受到更多重视，现在学术圈对它的冷落是不合理的。大部分早期 * 教会文献都认为这两卷书是 * 使徒约翰所写；启示录出于他之手的论点甚强（参一1的注释；有关第四福音书的作者，请参：约翰福音的导论）。

日期　有些学者将启示录的日期定在六十年代末，尼罗死后不久，因为接下来的几位皇帝连续横死（参十七10）。不过，启示录里面皇帝的权力似乎很稳定，这种状况与六十年代的情形并不相符。同样，亚西亚（西土耳其）的皇帝崇拜似乎正在勃兴，直接威胁到本书的读者；这个状况比较符合九十年代的光景。教会亦似乎在亚西亚的各大城里都已根深蒂固；因此，将日期定在第一世纪九十年代多米田作王的时候，似乎最为可能，这是早期教会文献中的记载，大多数学者也仍赞同。

风格　启示录将 * 旧约的 * 预言写法和重量级的 * 启示文学风格（这种文体源出于旧约的预言）掺杂在一起。其中的意象几乎完全可以在圣经的先知书中找到，不过最受到强调的意象，则是当时盛行的犹太启示文学所常用到、攸关末时、为第一世纪末的读者最关心的那些说法。第二至三章是「神谕式书信」，这种信主要出现于旧约（如：耶二十九1～23、29～32），不过一些希腊陶器碎片上也有类似文字。

    这类文件的文学结构可能是后期加上的，不过学者愈来愈留意到，许多犹太神秘主义者和其他古代的预言家相信，他们能看见异象，或有灵魂出窍的经验。约翰最像旧约的先知，他可能真正看见异象，因此不需要把以异象当作文学技巧。启示文学通常是以假名写的，因此很难辨明他们的依据是否为真实的宗教经验。有些犹太神秘主义者记载，他们想凭借异象升上天界（参：林后十二1～4的注释）；今天人类学者报导，全世界好些不同的文化都有灵魂出窍的状况，可说相当普遍，由此可见，许多这类经历乃是真实的。早期基督徒一般认为，异教的灵异感动是真实的，只是其来源为魔鬼的作为，而他们自己的灵感则与旧约先知一脉相传。他们认为这世上有许多的灵，不过并非所有的灵都是善的（约壹四1～6）。

结构　在前言（一至三章）之后，本书由三个审判主导（印、号、碗），它们可能同时发生（都是世代之末的高潮），间或出现天上的敬拜（四至十六章），接下来是审判罗马的神谕（十七至十八章），以及对末时的预言（十九至二十二章）。审判的时间可能达一千二百六十天（或许是象征，但亦可能为延后的时间），全书一再以不同的方式提及这个时期（请特别留意十二章6节的注释；若是象征，这段时期可能包括基督第一次来与第二次来的整个历史）。这卷书是按照逻辑的顺序写，而非按时间的顺序；约翰无疑是按照他所见到异象的顺序来写，但是每回他写道「我看见／听见」，就是他在领受一个新的意象。这新的意象一方面与前文衔接，但另一方面并不总是指按时间而言接下来将发生的事。

解释　这卷书的解释可以分为几类：(1) 启示录详细预言了人类历史，直到主再来；(2) 启示录反映出历史的一般原则；(3) 启示录只针对约翰当日的状况；(4) 启示录只针对末时的状况；(5) 以上各类的综合（如：约翰所讲的是历史原则，所采取的角度是末时已近及它临到的光景，而在提出这些原则时，乃是以他第一世纪末之读者所处的时代为背景）。

    与约翰同时的许多诠释者（尤其 * 死海古卷中的诠释者），将 * 旧约的 * 预言重新解读，视为描述诠释者当代状况的象征，而前一个世纪不少现代预言学者也以同样的方式重新解释启示录。前个世纪每出现新的系列事件，就有预言教师修改相关的预测说法，对这种连续的修正最严肃的复核，参 Dwight Wilson, Armageddon Now!（Grand Rapids, Mich.: Baker Book House, 1977）；从更长期的历史来看，而不加细究，可参 Stanley J. Grenz, The Millennial Maze （Downers Grove, Ill.: InterVarsity Press, 1992），pp. 27～63。

    有些预言教师会根据报章头条新闻的变化，不断重新解释启示录。但是约翰的意象对最初的读者有特殊的意义，因此本注释书对背景的查考，拟采取与其他 * 新约书卷的解释同样的步骤。故本书将直接针对以上第三类的解释方式来谈，不过其数据也可与第二类解释结合（在讲道时常有此需要），而第四类解释亦会依着注释路径显得愈来愈清楚。

解释的方法　约翰是以希腊文写作，并用到 * 旧约、犹太文学的象征用语和意象，有时也用到希腊罗马的这类说法；他明明说，收信的对象是第一世纪小亚细亚的 * 教会（一4、11），就像保罗明说他是写给第一世纪的教会一样。因此，至少他第一世纪的读者应当明了他的话，尽管其中还可能有些隐意（参一3，二十二10的注释）。古代的读者不像现在有报纸可读，没有解释时事的一般信息基础；但是后世的人则能一方面研究此书，一方面检验旧约和第一世纪的历史。因此，历史的角度使这卷书对所有的世代都适用。

    这个角度不但肯定了启示录和今日的读者仍然有关系，而且肯定其信息与每个世代都有关系，只不过它用的象征是最初的读者所熟悉的。因此，例如：书中会以新尼罗来比方未来反对教会的人，这个人物是原初的读者所熟识的，但现代读者却较不熟。可是历世历代受逼迫的基督徒都能从这个比方受到提醒，即这种人的确存在，而且也可受到鼓励，知道这人的倾覆已在预言中──只要他们能了解这个比方。本注释书将阐明这些象征原来的要点，如此便让现代读者更深入理解本卷书的信息，而能将它应用于今天的情形。

象征主义　约翰大部分的象征用语，意思与 * 旧约先知的用法相同，是激发性的比方，要引人作出特定的响应，而不是对事件详尽的字面图解。深入研读旧约和犹太 * 启示文学的人，很能了解这种解释的方法；有时从前的象征可以重新应用在新的状况中，但意思是唤起同样的回应。有时约翰会说明象征的意义为何（如一20）；有时最初的读者能理解，因在书中找到其他的线索，或因文化信息，或因明白古代如何使用这些象征，这是约翰和其读者都明白的。约翰表明他希望读者了解他的意思（一3，二十二10）。

背景：皇帝崇拜　在希腊宗教里，人和神的界线向来有些模糊，因此从罗马第一位皇帝开始，东方的希腊世界便为皇帝盖庙；最早的庙盖在以弗所和士每拿。在罗马，敬拜皇帝被视为效忠罗马政府的举动，而皇帝只在死后才被当作神。可是有几位皇帝活着时就自称为神（卡立古拉、尼罗和多米田），而他们死后不但未被视为神，反遭咒诅。启示录写作的时间，是广被憎恶的多米田时代，他要人在他活的时候就敬拜他。在帝国的东部，到皇帝庙中敬拜皇帝的像可能被视为效忠政府的表态。凡拒绝参与皇帝崇拜的人，会被列为颠覆份子，而罗马对于蕴酿颠覆的宗教则是狠毒无情的。

    多米田镇压贵族，把星相家赶出罗马（恐怕他们预测他倾覆），逼迫他认为不利于他的哲学家和宗教。根据数据显示，他也逼迫犹太教和基督教，不过并没有把他们单独列出。亚西亚敬拜皇帝的宗教证据充足，而第二世纪初，整个亚西亚省全面逼迫基督徒（在他雅努就位之前已经开始，而在他雅努年间持续不断），由此可见，多米田高举自己的作风造成了一种环境，以致小亚西亚爆发了全面对基督徒的逼迫。

背景：不可避免的冲突　犹太人可免参与皇帝敬拜，这是非正式的协定。亚西亚的富有犹太人遭到多米田的压制，又因才发生不久的巴勒斯坦犹太反叛（主后66～70年）备感尴尬，故他们绝不要与任何可能的颠覆团体沾上边。许多亚西亚的 * 会堂因此将犹太基督徒赶出去（二9，三7～9），而这些人的犹太身分若遭质疑，就可能面对罗马的逼迫。

    凡是有先知发言谴责罗马的团体，都会遭到罗马的压迫，可是约翰挺立于 * 旧约的传统，对于压迫人的列国和帝国──尤其是压迫神子民之国──传讲神谕，直言不讳。还有一些犹太作者也向罗马宣告审判（通常用隐名，如：巴比伦、以东或基提），有许多人仍然想反叛（这种革命热不久之后在埃及和古利奈发烧成事实）；不过启示录则是对罗马背叛神最直言的神谕审判之一。

信息　启示录提供了永恒的角度，其中强调的主题包括：背叛神的世界与顺服神旨的

    * 教会之对比、教会的敬拜与天上的敬拜合而为一、胜利来自 * 基督完成的工作，而不倚赖人的环境、基督徒必须愿意为基督之名赴死、地上万族的代表至终将站在祂的宝座前、祂随时可能回来的盼望比全世界的财宝更有价值……等。从一开始，旧约和神的应许都为神子民的未来谱出希望。在面对个人之未来问题时，基于旧约对公义和盼望的教导，以色列人得出复活的观点（赛二十六19；但十二2）。在启示录里面，未来的盼望得到更大的发挥，以各种意象编织成灿烂的画面。

注释书　最值得参考的是 G. B. Caird, A Commentary on the Revelation of Saint John the Divine, HNTC (San Francisco: Harper & Row, 1966); G. R. Beasley-Murray, The Book of Revelation, NCB, 2nd ed. (1978; reprint, Grand Rapids, Mich.: Eerdmans, 1981); Gerhard Krodel, Revelation (Minneapolis: Augsburg, 1989)。读者或许会发现，W. G. Morrice, "John the Seer: Narrative Exegesis of the Book of Revelation," Expository Times 97 (November 1985): 43-46, 对教导本卷书颇为有用。还有许多著作在不同的要点上有帮助，包括Andre Feuillet, The Apocalypse, trans. Thomas E. Crane (Staten Island, N. Y.: Alba House, 1965); Robert H. Mounce, The Book of Revelation, NICNT (Grand Rapids, Mich.: Eerdmans, 1977); Elisabeth Schussler Fiorenza, The Book of Revelation: Justice and Judgment (Philadelphia: Fortress, 1985); Robert W. Wall, Revelation, NIBC (Peabody, Mass.: Hendrickson, 1991); and James Moffatt, "The Revelation of St. John the Divine," in The Expositor's Greek Testament, 5 vols. (reprint, Grand Rapids, Mich.: Eerdmans, 1979), 5:281-494。除了对启示录作者的看法较离谱之外，J. Massyngberde Ford, Revelation, AB 38 (Garden City, N.Y.: Doubleday, 1975) 也颇有帮助，可惜对该书的批评多半只针对那一点，不够公允。

别迦摩的医疗用具
_

一1～3
标题和启示性的前言
    文件的标题常有一句话，如「本书为某某人的话」（多比雅书一1）；约翰的标题和一些 * 旧约先知书类似（如：赛一1；耶一1；何一1）。标题通常是附在一卷书的外面，不过到第二世纪中期，有些人已经用手抄本，就是像现代书的型式，而将标题放在里面。

一1　绝大部分启示文学都伪称是旧约中远古名人所写；启示录和旧约先知书一样，是当代的 * 使徒所写，他不需要这类笔名；他是写给认识他的真实会众（一4、11）。还有些启示文学没有指出收信对象，或没有采用书信形式。
    旧约有些启示（但七16，十5～21；参：出三2；士六11～23）和 * 启示文学中的许多启示（如：* 以诺一书和 * 以诺四书）是透过天使传达的。旧约先知被称为神的「仆人」，约翰在本书起头便用这个头衔来自称，十分合宜。

一2　「见证」是法律术语，不过它的用法已经延伸很广。当时基督徒正遭人出卖，受罗马法庭审讯，不过在启示录的情境中，「见证」则是指基督徒宣扬对耶稣的认识，按照神最后将施行审判的亮光，向人提出证据（参：赛四十三8～12，四十四8～9）。

一3　古代大多数人不能阅读，若要让每个人都有一本抄本（必须用手抄），则更不可能。因此这里的祝福是给向会众宣读之人（每个 * 会堂里都有一位宣读者），也给那些聆听之人（其余的会众都要听圣经的宣读）。「祝福」的形式，在* 旧约和犹太文学中都很常见（参：太五1～12的注释），此处意味着听的人必须了解，并顺服所听到的话语。启示录有七个这类「祝福」，还有七个咒诅或「祸」，可能都属于神谕，即：具预言性。* 启示文学通常预测这世代即将结束，或结束之前即将发生的事件，尤其是与本卷书时期相近的以斯拉四书。

一4～8
书信的前言
    有些著作并不全是信件，但因为要送与阅读的人，所以会包含书信式的前言，例如：历史著作马喀比二书（一1～二32，尤其是一1）。

一4　「恩惠平安」是将古代标准问安语稍作改变；参：罗马书一7的注释。本信为传阅信件。它无法很快用手抄出许多复本，因此是由送信者按顺序带到各个 * 教会。请参：启示录一11的注释。
    「昔在今在以后永在的一位」，有时希腊人会用此头衔称一位永恒的神祇，不过它最主要反映出希腊人对 * 旧约「我是」之名的诠释（出三14；* 七十士译本作「祂就是（he who is）」），* 他珥根也以同样的形式将其延伸。这里的「七灵」可能指以赛亚书十一2，七重的 * 弥赛亚之 * 灵，但更可能是指犹太教的看法，即有七位圣天使长围绕着宝座（启八2；参五6的注释）。有些 * 死海古卷和第二世纪犹太基督徒认为，* 圣灵是位天使，不过大部分人通常视圣灵为神的灵；只是我们无需假设此处有这样的混淆。以赛亚书十一2，七重圣灵的意象当时为人所知，这可由 * 以诺一书六十一11看出。不过以诺一书的这一段比喻（Similitudes），日期并不确定；参：* 所罗门诗篇十七37，并请参阅：启示录五6。

一5　「诚实」的见证人（二13，三14）是可靠的（箴十四5、25；赛八2；耶四十二5）。「头生的」和「掌管世上君王」是暗指诗篇八十九27。按旧约礼仪律法，* 赎罪日祭牲之血能释放以色列脱离他们的罪；犹太人也是因着逾越羊羔之血才得以脱离埃及。

一6　神救赎以色列脱离埃及之后，称他们为「祭司的国度」（出十九6），因此表明他们所有的人都圣别归祂。这一节的 * 他珥根将它译为「国度与祭司」，像这里一样（参：* 禧年书十六18）。

一7　这节和马太福音二十四30一样，将但以理书七13（在主的日子驾云降临；亦参如：结三十3）和撒迦利亚书十二10（那些刺他〔即神〕的都要为祂哀哭）连在一起。「地上万族」将意象延伸于以色列之外（参：亚十二12），所有民族都包括在内；在希腊的东方，各城中的公民会按种族分类。

一8　有些希腊罗马作者称至大的神为「首先的」，但 * 旧约（赛四十一4）和犹太教（如：* 约瑟夫、* 斐罗，采用 * 斯多亚派的词汇）已经称以色列的神为「首先的和末后的」。用希腊文头一个字母阿拉法、最后一个字母俄梅戛来称呼祂，就是这个理由。有些犹太教师同样称祂为 'Aleph 和 Tav，即希伯来字母的头一个和最后一个。他们更进一步称神为「真理」，希伯来文 'emet，拼音为 'aleph-mem-tav，他们说，这是字母的头一个、中间一个，和最末一个，显示神是永恒的，一直掌管万有。讲希腊话的犹太人有时称神为「全能者」，或「万能者」，就像这里一样。

一9～20
开头的启示
一9　对那些受到起诉、被定罪的人，各省的省长可以自行判断要将他们放逐到岛上、处死，还是送去作奴隶。社会地位较高的人自动会受到比较轻的刑罚，而约翰是被放逐到岛上，没有被处死（参二13），或许是因为他年事已高（有时会如此），或许是因为当地的省长比较仁慈。放逐通常有两种：驱逐（deportatio）（包括没收财产，取消公民权）和贬谪（不包括其他罚则）；前者只有皇帝可以宣判，而后者是省长可以宣判的，此处便是如此。
    罗马放逐人犯的地点，一般是多岩的爱琴海岛屿，名为塞克雷德（Cyclades，环绕着提洛岛〔Delos〕），以及亚西亚海岸线外的斯波拉德（Sporades），其中包括拔摩岛（距以弗所西南四十到五十哩）。拔摩岛并不荒凉，上面有体育馆，还有亚底米神殿（该岛的保护神）。由于按照 * 旧约的传统，巴比伦是最主要的流放之地（结一1），因此约翰遭放逐之后，便斥责罗马为新巴比伦（十七至十八章；参十四8的注释）。

拔摩岛上的斯卡拉港今貌

一10　旧约和古代犹太教都将神的 * 灵与 * 预言相连，因此这里「在灵里」的意思可能指约翰正在以属灵的恩赐敬拜（代上二十五1～6），或处于见异象的状况（结二2，三12、14、24，八3，十一1、24）。不过除了这句话之外，此处的启示就像旧约中一样，是不请自来的（参：启四2的注释），这和大多数犹太 * 启示文学的情形截然不同。「声音如吹号」可能暗指出埃及记十九16神的显现，当时主预备要赐下祂的话语。
    在小亚细亚，每个月有一天要用来敬拜皇帝，但是基督徒则用一天──可能每周一天──来崇拜基督，也许是切盼「主的日子」临到。按照一些犹太人对历史的计算，历史的第七个阶段，也就是最后的阶段，应当是守安息的世代（参：启二十）；有些早期基督徒诠释者将这个意象改为第八个世代，把主的日子讲成一周的第八天。但是究竟这些想法出现多早，与启示录的约翰有没有关系，都有待讨论。大部分学者认为「主的日子」是指星期日，就是耶稣 * 复活的日子；早期犹太基督徒可能喜欢用那一天崇拜，避免与守安息日发生冲突。

一11　传送约翰这卷书的人可能首先来到以弗所；其他城市的顺序，是按传送者可以步行抵达的方式安排的。各城之间的距离不一，从三十哩至四十五哩不等。有人主张，约翰的意思是以这些 * 教会来象征教会历史的不同阶段，但这就必须假定，在最后阶段临到之前的教会都无法期待基督随时会来；可是约翰写给教会的信展现出浓厚的地方色彩，不太可能仅仅代表教会的各个时期，而其合理的地理安排亦显示，他的意思应当按字面解释。

一12　灯台请参阅一章20节的注释。

一13～15　这段经文根据的素材为但以理书七9对神的描述（白色的头发象征由年龄而得的尊荣）、但以理书十5～6大能天使的特色，而「像人子的」头衔则来自但以理书七13（那里讲到他要来统管万国）。但以理书十6，描述天使的声音「如大众的声音」，此处将它改动，配合以西结书一24，四十三2所描述神的意象；后期犹太典籍也讲到天上有诸水。
    「长袍」与「带子」可能暗指他的角色是大祭司（出二十八4）。不过，其他人也可以穿长袍、束带子；如果此意象的意思更广泛，那么工人在工作时会将带子束在腰间的样子就有意义，因为将带子束在胸间，是表明工作已经完成。可是此处既有其他圣经的暗示意义，所指的也可能是 * 旧约的大祭司模样。「脚如铜」可能暗指抬神宝座者（结一7）以及但以理书十6的天使。
    这些用圣经各种意象综合起来的画面，给人的印象为，复活的耶稣是人所能想象的最伟大的一位。* 启示文学会采用这些意象的一部分（像闪电的天使……等）；约翰在这里避免用到圣经之外的细节，但其他启示文学作品中则经常出现这类说法（如：几千哩高的天使等等）。

一16　神代言人的口可以用武器来形容（赛四十九2），而 * 弥赛亚的公义判断则是祂口中的武器（赛十一4）。有些犹太典籍描述天使像太阳般照耀（亦参：但十6所讲天使的脸如闪电）。

一17　见异象时通常会惧怕（创十五12）；在* 旧约里，得着神启示的人（结一28，十一13），或见到天使显现的人（但八18，十9、15），常仆倒在地，等到启示者触摸他们，加力量给他们，才得起身（但八18，十10）。
    这种意象在许多后期犹太典籍中也经常出现，如：多比雅书、* 以诺一书、* 以斯拉四书。神常必须向祂的仆人保证说，不要害怕（如：申三2；书八1；耶一8），有时是在祂向他们说话之时（如：创二十六24）。

一18　在旧约（诗九13，一○七18）和犹太文学中，「阴间的门」是指死人的居所，因此等于死亡的权柄；持有通往这些所在之钥匙的人，就是能统管它们的人。在皇宫里，有钥匙的人是宫中极有权柄的人，如：赛二十二21～22；钥匙代表有权柄管理他能打开的东西，而犹太典籍讲到，神将钥匙交给雨……等。犹太文学说，神有权柄管理死亡和阴间的门（所罗门智慧书十六13）。* 基督的权柄在死亡之上，因祂已经复活；当跟随祂的人可能面对死亡之时，这是很大的鼓励。

古代的铜钥匙

一19　在* 旧约里，* 预言包括传讲神的信息，并不限于预测未来。但是希腊作家* 蒲鲁他克将预言定义为对未来的预测，而其根据则是现在与过去；据说，犹太的希碧尔预言了从前的事、现在的事和未来的事（* 希碧尔神谕集一3～4）。犹太的 * 启示文学作者常将历史区分为几个世代，作为他们对未来预言的序言，不过他们常用假名写作，表面上说是在历史发生之前写的。

一20　犹太典籍常将天使描述为星（参十二4的注释）。天象的意象很平常；如：* 约瑟夫和 * 斐罗认定「七个行星」等于圣殿中的一些象征，而后期巴勒斯坦的 * 会堂地上，有黄道带围绕太阳神运行的图画，尽管旧约禁止这样做。异教相信命运之神借着星座控制列国，而这些星座通常被视为神祇。这种东方的看法，在当时以科学为名，被引进希腊罗马的异教当中。许多犹太人认为，万国都是由星座所控制，而他们认为这些星座是在神管辖之下的天使。即使约翰是用这个象征（但这一点并不能肯定），他也只是要显明，* 基督是管理全宇宙的主，包括天使在内，而天使能引导教会，也能引导列国。
    有七个灯盏（一般如此）的灯台，在古代是犹太教和 * 会堂最普通的象征；约翰视教会如灯台，就是宣称耶稣运动才是犹太教的真正形式，无论多少会堂的官员怎么说（二9，三9）。由于启示录描述天堂如圣所（参如四6～8，五8～10，七9～12，八3的注释），灯台也许亦暗指教会在天上的属灵代表（出二十五31～40）。
    对教会的「使者（或译：天使）」，有四种看法。一种认为，他们是带着书卷到众教会的「使者」；虽然这个意思有可能（马喀比一书一44），但约翰不太可能有七份不同的抄本，或可以差七位不同的使者出去（参：启一11的注释）。第二种看法为，他们是在每个会众中宣读的人，相当于会堂的「使者」。根据第二世纪的教导，如果这类宣读者在读经文的时候读错了，整个会众在神面前都有责任，因为他是他们的代表。第三种看法认为，他们可能是每个会众的守护天使，这与犹太人的观点类似（根源于但以理书），即不单每个人都有守护天使，每个国家也有指派的守护天使，而邪恶国家的天使将会和他们所带偏的国家一同受到审判。最后一种（和第三种看法相关）认为，他们可能是与地上实体（教会）对应的天上代表，象征教会在天上的重要性，就像灯台一样；这个看法可能也符合 * 启示性的意象。

金灯台

二1～7
给以弗所教会的神谕
    这几封神谕的信，格式都相同，类似皇帝谕令信，在小亚细亚各城的碑文上可以见到。有些学者将这格式的各个要点与 * 旧约和古代近东立约的形式相较；如果他们的看法正确，这里的 * 预言就像旧约先知书中常见的约之诉讼案（如：摩二至四章）。它们的功能也类似旧约先知书中责备列国的连串神谕（如：赛十三至二十三章；耶四十六至五十一章；结二十五至三十二章；特别是阿摩司书一至二章八个短神谕）。
    古代近东其他的先知也曾发出审判列国的预言，但是这些都是维护国家主义的军事神谕；和旧约先知不同的是，他们绝不会定自己同胞的罪。埃及道德家的神谕为罕有的例外，其讲论是根据事实；此外，马里（Mari）的先知会责备君王未能尽力支持神庙。在以色列之外，完全没有代代相传的先知，呼召自己的同胞为道德过犯而 * 悔改。后期责备列国的例子，可作比较的是 * 希碧尔神谕集的内容，其神谕所责备的城市，有一些启示录也提到，如士每拿、别迦摩、撒狄、老底嘉和以弗所。
    许久之前，兰塞（William Ramsay）已经指出此处每则神谕都有地方性的色彩。他的说法稍嫌牵强，但也有些十分恰当。古代的城市对自己的历史和文化感到十分骄傲，对于和当地相关的暗示会更敏感，超过今天的读者。
    以弗所曾经是亚西亚头一个皇帝崇拜的中心，多米田让以弗所拥有他庙宇守护人的头衔；有关以弗所的邪术和敬拜亚底米的名声，请参：使徒行传十九章的注释。从碑文可以看出，以弗所的犹太团体相当庞大，起初基督徒必定是安身在其中（徒十八19～20、26，十九8～9）。实际上，以弗所在这个时期是小亚细亚领头的都市。

二1　「这样说」（NASB）响应了* 旧约的形式，神的先知从皇帝谕令和典型的传讯者借用了如下的形式：「主／王如此说」。

二2～3　* 修辞学专家（教导职业演说者的教师）建议讲员，对听众要褒贬兼施，免得他们闭耳不听信息，也要避免奉承他们。修辞学家一般会用赞美开始，启示录二至三章的书信大多也是如此。谕令有时会写「我知道」，不过此处是暗指感动人说* 预言的那一位是全知的，这是古代标准的想法。

二4　若没有爱，虽有正确的教义和坚忍的心，仍然不够。此处究竟是指对其他基督徒的爱（如约壹；参：「行为」，启二5、19；「恨恶」，二6），还是对神的爱（耶二2），并不太清楚。

以弗所的圣约翰大教堂遗址

二5　皇帝的使者可能会威胁要审判各城，不过这个威胁与 * 旧约中神对那些不肯悔改之人的警告最相似。这些神谕是向 * 教会说话，而不是向他们在神面前所代表的城市，但是兰塞所提各个城市后来的遭遇，还是值得注意。当年威风一时的大以弗所，最后只剩下一个小镇，离该城的原址几哩路；由于淤泥沈积的关系，在约翰的时代，它已经开始失去海岸城市的地理优势。

二6　这个教导可能与「巴兰」有关（二14～15）；这派人可能倡导与皇帝崇拜妥协，以避免逼迫。后期教父视之为一种不道德的 * 诺斯底派。这里的「恨恶」和 * 死海古卷相同，是恨恶罪，而不是私人的报复（死海古卷教导，报复应交在神手中）。

二7　犹太教中的「* 圣灵」与预言的能力最有关系；因此是圣灵感动了约翰见异象，并说预言（一10，十四13）。有关「凡有耳的」，参：马可福音四9。有些道德家也劝勉读者要「听」他们所引用的古代圣人之言，不过此处的形式更类似旧约常见的形式：「要听主的话」（如：摩三1，四1，五1）。此处的「得胜」（这意象主要是指军事的征服或运动竞赛的胜利）包括面对冲突与艰难能坚忍到底；这是主对我们获致终极胜利的惟一要求。在后期犹太教导中，「生命树」被用来象征 * 律法，不过这个异象应是暗示创世记二9，以及乐园的恢复（参：林后十二2～4的注释）。这里给教会神谕的每一项应许，都应验在启示录二十一至二十二章。

二8～11
给士每拿教会的神谕
    只有士每拿和非拉铁非完全得着称赞；兰塞提到，这七座城在土耳其征服之前，只有两座维持得最久。以弗所和兴旺的士每拿是亚西亚最悠久的皇帝崇拜中心。士每拿是亚西亚最古老、最著名的城市之一，在这段时期它想争取荣誉，以和以弗所齐名，却未能做到。这城市亦以美丽出名。士每拿和非拉铁非的教会显然都被 * 会堂赶了出去，参：约翰福音的导论。

士每拿罗马市集下层的拱门

士每拿罗马市集下层的入口

二8　这里对耶稣的描绘，请参一章17～18节的注释。有些注释家主张，士每拿也是死过又活的，因为它从前极富盛名，如今则只得其残荫。然而，尽管它被以弗所的威荣遮掩，但由其兴旺的情况来看，这种解释不太可能。根据斯特拉伯的说法，士每拿曾被里底亚人（Lydian）夷为平地，而在几个世纪之前又重建，非常之美，但是一座城市的复兴，平常不会以死而 * 复活来解读，并且这件事是很久以前发生的，可能连士每拿当地人都不会将两者连在一起想。此外，撒狄从前也被火烧过，但三章1节对它的讲评正好相反。

二9　犹太团体在士每拿相当强，有资料为证。约翰否认反对者在灵里算犹太人，他似乎是在反驳他们对基督徒的指控；他称他们为「* 撒但的 * 会堂」，这种 * 修辞学的方式和 * 死海古卷类似，其中那受逼迫的派别认为其他的犹太教派都是背道的，且称他们的对头为「属比列（撒但）的人」。
    「告密者」（delatores）会向政府官员密报，根据资料，在第二世纪初期，小亚细亚的基督徒只在有人告密的情况下才会被控诉。
    据称，在第二世纪初，士每拿的犹太人会对基督徒做这种事（如：坡旅甲〔Polycarp〕）。
    不过，只要有人公开宣称，基督徒不再受 * 会堂欢迎，不被列为其中的成员，就已经等于背叛他们；基督徒若不被视为犹太人，就不再受到保护，一定要参与政府规定的皇帝崇拜。

二10　监狱只是拘留的地方，直到判刑为止，因此可能是处死的前夕。「十日」的「试验」是象征说法，暗指但以理书一12的小试验，那件事发生在但以理和他三个朋友面对大试炼之前。「看哪」在先知文学里很常见，以西结书经常使用（如一4、15）。
    在以后的几个世纪，许多士每拿的基督徒殉道。犹太殉道故事赞美那些尽忠至死的人，认为他们在末日将 * 复活；「冠冕」是得胜者（二11）的报偿，为冠军或英雄所得。古代有些作者也提到「士每拿的冠冕」，或许是指该城市的美丽。

二11　其他犹太文学也提到「第二次的死」，虽然意思常是灭绝（启示录用它作永恒的折磨，二十10、14）。* 马喀比四书中描写犹太殉道者以死亡来争战并得胜，因此由敬虔而得冠冕，就像得胜的运动员。

二12～17
给别迦摩教会的神谕
    别迦摩有犹太团体的迹象，不过它主要是异教很强的都市（参二13的注释）。它也是很著名、很兴旺的城市，它的统治者曾是最先请罗马人来参与小亚细亚事务的。它是该省皇帝崇拜的中心。

二12　* 旧约和 * 启示文学中的「剑」常象征审判或战争；参一章16节，二章16节和十九章13节。罗马人认为「剑」是指执行死刑的权力（如：罗十三4）。

二13　别迦摩传统上以敬拜亚克里比阿（医术之祖，在别迦摩的钱币上以蛇为象征；参十二章）、德美特（丰饶之神）、阿西娜（智慧女神）、狄奥尼修斯（酒神）出名，而且还有俄斐乌奥秘派（神秘宗教）。它最著名的巨大宙斯祭坛（120呎长，112呎宽），在城堡上俯瞰该城，有人主张，这就是本节「* 撒但的宝座」之背景。但「* 撒但的宝座」还有一个更可能的暗示，是指当地的皇帝崇拜，反映在这段时期别迦摩的钱币上。在罗马之前，当地的统治者已受人膜拜，别迦摩是亚西亚为罗马皇帝建庙的头几个城之一（也是建在那城堡上），因此成为这宗教的中心。在约翰写启示录十或二十年之后，当地又有一间敬拜皇帝的庙宇落成，由此可见这宗教的兴旺。

别迦摩的钱币

别迦摩的他雅努神庙，左下方为拱型支拄顶端

    所有居民都必须参与国家宗教，否则便有不忠于政府的嫌疑；但基督徒不能参与皇帝的筵席，或吃那里发放的肉，因此这个团体自然会遭人质疑。一旦有基督徒殉道，立刻会成为判例，作为其他省分处决基督徒的先例。

二14～15　假教师可能在倡导要与皇帝崇拜妥协，因为能讨人的喜欢（二13）。「巴兰」是 * 旧约和犹太典籍中最著名的异教先知（见：犹11节的注释），所以在此成为妥协之异端领袖的假名，就像推雅推喇的「耶洗别」（二20）。他们都声称自己的观点有灵感为权威，而且可能他们像犹太的希碧尔一样，要用预言与异教的普救论拉上关系。
    巴兰，这位古代著名的人物，在圣经之外的文献也出现，有人认为他诱导以色列人去吃祭过偶像的肉，并与他们不可婚娶的异教女子行淫（民二十五1～3）。有些国家不能摧毁以色列，但巴兰知道，如果他能颠覆他们的品德，神就会收回祂的祝福，并降下审判（见：* 约瑟夫和 * 伪斐罗；参：民二十五8）。神审判了以色列，但巴兰，这位惟利是图的先知，也丧失了性命（民三十一8；书十三22）。「淫乱」此处或许是按字面解（在异教里很普遍），但也可能像旧约先知书常见的，指灵里对神不忠，也许是指皇帝崇拜（参十七5）。

二16　虽然世界有一天会来到尽头，不过旧约先知和犹太文学在描写历史上的审判时，偶尔也会用主的末日来形容。

二17　原来的约柜在主前五八六年永远遗失了（参：耶三16），而其中的吗哪在那之前已经消失。不过有不少犹太典籍宣称，杰里迈亚（如：马喀比二书、巴录四书）或一位天使（巴录二书）将它们藏了起来，而到末时它们会再出现。* 撒玛利亚人也相信类似的观点，他们将遗失的时间定得更早。有关属灵吗哪的象征，参：约翰福音六35～40的注释。公众庆典的入场卷，是各种颜色的小石头；黑色的石头是亚西亚声名狼藉的女神区伯利之神圣记号；白色医疗用的石头与犹太地有关；也许最重要的是，陪审员用黑石投票代表有罪，而以白石投票代表无罪。* 旧约将改名与应许相连（如：创十七5、15）。

二18～29
给推雅推喇教会的神谕
    推雅推喇的经济似乎强调贸易和手工。每个商业公会都以其守护神为名举行会餐（通常一个月一次）。虽然推雅推喇有犹太人团体，但似乎没有什么影响力；凡拒绝参加公会生活的基督徒，会发现自己在社交上和经济上都被孤立（参十三17）。推雅推喇在这个时期开始发达起来，因此其居民很可能非常看重财富。

二18　推雅推喇是宙斯之子亚波罗很大的敬拜中心，这位神祇与预言和太阳相关。推雅推喇认为皇帝是亚波罗在地上的彰显，将他们合并敬拜。虽然铜业并不是推雅推喇的专门行业，但有些学者指出，在该城有铜匠公会。

他雅努神庙拱型支柱内景

二19～20　圣经的「耶洗别」并不是女先知，但此处用这个名字在于其相关意义（女的假先知，参：尼六14；结十三17～19）。耶洗别有九百位先知（王上十八19），并引诱神的子民拜偶像（参：启二14的注释）。她被指控犯奸淫，对王后而言，这是极其羞辱的指控。这个名词可能意指在灵里，即她让以色列离弃对神的委身；另一项指控是行巫术，这显然是指她所参与的异教各种秘术（王下九22）。淫妇的角色使她成为十七至十八章邪恶王国的象征。
    有些学者主张，推雅推喇是希碧尔在神谕集中所讲论的亚西亚城市之一；据传这种宗教有希腊式的女先知，其文学形式后来为 * 散居的犹太教所采用。犹太式的 * 希碧尔神谕集或有可能影响到「耶洗别」的想法与文体；后期基督徒文献经常提到希碧尔的预言。
    此处与罪的妥协（如二14）可能与皇帝崇拜有关，不过这种妥协在推雅推喇可能不像前面几个城市那样明显。第一世纪小亚细亚的皇帝崇拜会用一些女祭司；可是倘若耶洗别是在倡导与这种宗教妥协，而她同时又是其中的一名女祭司，就不可能在基督徒当中建立起可信性。

推雅推喇的古教堂遗址

二21～23　犹太典籍讲到对私生子的审判，但是这里的儿女是象征的说法（参：赛五十七3～4、7～8）；* 门徒有时会被称为「儿女」。犹太典籍常描写神是全知的，有时称祂为「鉴察心思意念者」（根据 * 旧约对祂的描述）；此处将神的这项特色应用在耶稣身上。神曾给假先知机会离开虚假，听神真实的话语（耶二十三22～23）。

二24　* 神秘宗教强调，只有入教者才能知晓极深的奥秘。有关「不再放别的担子」（NASB），或许可参：使徒行传十五28～29。

二25～27　此处的启示录引用了登基诗篇，其中庆贺戴维的应许，并指向他的后裔，就是那位将胜过背叛之万国的君王（诗二8～9）。* 弥赛亚，就是这篇诗最适用的那位（一般认为此诗便是指弥赛亚，如：在* 所罗门的诗篇中），在此让祂的百姓参与祂对万国的治理。不了解旧约的人可能会将这种描述用在罗马帝国；启示录宣称，耶稣比世上前所未有的大帝国更伟大。

二28～29晨星，维纳斯，是黎明的先驱，伟人常以此来比拟，也会被比作如日中天（德训篇五十6）；参：启示录二十二16。由于希腊罗马世界大部分都相信生命是由星座主宰，而得到权柄高过那最有能力的星座（罗马人认为这是统领天下的象征），就表示能分享 * 基督对全宇宙的统治权（二26～27）。

三1～6
给撒狄教会的神谕
    兰塞指出，受到最严厉斥责的两间* 教会，即撒狄与老底嘉，其所在的城市是七个城市中现代惟一没有人烟之处。撒狄曾有很强大且富裕的犹太团体，其文化水平颇受尊重。
    撒狄有许多异教的庙宇：亚底米（司月、狩猎、森林、野兽的女神）、区伯利（自然女神）、德美特（司农业、丰饶、婚姻之女神），和科尔（即 Persephone，冥王 Pluto 之后）都受敬拜。希腊女神德美特吸收了古小亚细亚神祇区伯利的特性，在当地被认为是某位皇帝被神化的母亲。不过在古代，神祇的混杂司空惯见，而整个罗马帝国，非犹太人的地区可谓异教充斥。这座城尽管异教林立，但基督徒团体似乎没有受到逼迫，因此也没有属灵的生活。

三1～2　有关「（诸）灵」和「（诸）星」，参一章4、16、20节；此处「活的……死的」将一章18节和二章8节的意象颠倒过来。过去在里底亚王克罗苏斯（Croesus，约主前560～546年）统治时，身为首府的撒狄曾名噪一时；目前它虽仍然繁荣，与过去的地位却无法相比。

撒狄的亚底米神庙

三3　这一节用到耶稣的话，保留在马太福音二十四43（帖前五2；彼后三10亦相同）。撒狄的卫城从未被战争攻下，但在历史上曾有两次，进攻者藉晚上偷袭，而将它征服。

三4　小亚细亚的碑文显示，许多庙宇禁止人穿污秽的衣服来敬拜，他们若踏进庙宇，便等于羞辱神祇。白袍在耶路撒冷的圣殿通常只有祭司才穿（据说有些敬拜者也穿），而大部分敬拜其他神祇（如：伊西斯、亚波罗、亚底米）的信徒都穿，另外，皇帝崇拜的仪式中，主持者也穿。

三5～6　所有希腊罗马的城市都有正式的居民名册，新的居民可以登记，被赶逐的人将会除名。「生命册」在* 旧约曾出现，在犹太教* 启示文学中则是常用的象征；参：腓立比书四3的注释。有关在神的审判席前承认信徒之名，参：马太福音十32和路加福音十二8。

三7～13
给非拉铁非教会的神谕
    非拉铁非有亚底米、纥留斯（太阳神）、宙斯、狄奥尼修斯（酒神及生殖神）、亚富罗底特（爱与美之女神）的庙。在那里找到第三世纪的一块犹太 * 会堂碑文。非拉铁非的教会，和士每拿的教会一样，显然被犹太会堂赶了出去；其背景与第四福音书类似（参：约翰福音的导论）。

三7～8　这几节显然暗指以赛亚书二十二22，那里讲到有一位拿着戴维的钥匙，能开能关，表明他有全权管理全家。对那些被赶出会堂的犹太人而言，这无疑是耶稣鼓励他们的话，那位真正有权管理戴维家的，如今承认他们是祂的子民。

三9　参二章9～10节的注释。被 * 赶出会堂，可能导致遭罗马政府直接的逼迫，如士每拿的情形。耶稣声称，他们的仇敌将知道祂已经爱他们，这话可能是玛拉基书一2的回响，神在那里告诉以色列，祂爱他们，但却厌恶以扫／以东；参：箴言十四19。犹太人期待在末时万国的君王都将到他们的脚前下拜（赛四十九23，六十11、14；* 以诺一书；* 死海古卷；参：诗七十二10～11）。

三10　* 启示文学有时会预言，在要来的艰难日子中，义人会蒙特殊的拯救（即：保守）；* 旧约也应许，在这样的时刻神必信守祂的应许（参七3的注释）。有些典籍讲到，义人在未来的灾难时期会受到考验（如：* 死海古卷），不过一般而言，义人受到苦难的考验，是相当普遍的主题（参：彼前一7的注释）。
    「免去」可以指「保守不受」（参：启七3；参：约十七15，这是 * 新约惟一再用到同样结构之处），也可指「保存下来」。

非拉铁非古教堂遗址

    「试炼的时候」是很概略的讲法，似乎不像指地方上的试炼（二10），若不是指大灾难，就是如柯尔克斯拉格（Allen Kerkeslager）的主张，要注意古代类似的说法，以及整卷启示录中「时候」的用法，即指最后的时刻，审判之日。
    启示录将「住在地上」的恶人与「住在天上」的义人作对比；启示文学作者（如 * 以斯拉四书、以诺的比谕和 * 巴录二书）也向「住在地上的人」宣告审判。

三11　这里的「冠冕」暗指得胜者的冠冕，是跑完赛跑，或打胜仗之后才得着的。

三12～13　神的余民在* 死海古卷和 * 新约好几卷书中，都以新圣殿的形貌出现。柱子可以象征神的子民（出二十四4；亦参：加二9的注释），不过这是神庙的自然特色，有时上面有献殿的碑文（迦百农* 会堂的柱子上也有，而军旗和一些对象上也会有纪念文字）。此处最主要应是暗指以赛亚书五十六5，那里提到，犹太团体所拒绝的人（参：启三8～9），却被迎到神的家中，并得到新的名字。
    新耶路撒冷，请参二十一2；「降下来」，对采用垂直二元论的 * 启示文学和第四福音书而言，是很自然的说法，因它们常把天（神永远掌权的地方）和地（在审判之日临到前许多人背叛祂的地方）作为对比。启示录把天上神宝座所在之处描述成圣殿（参：如四6～8的注释）。

三14～22
给老底嘉教会的神谕
    老底嘉只在罗马时代才具重要性。它是西毕利亚特（Cibryatic）公约的首要都会，这公约至少包含二十五个城镇。它也是弗吕家最富有的都市，在这段时期尤其繁荣。它在歌罗西以西十哩，在希拉波立以南六哩。城市守护神是宙斯，不过老底嘉人也有亚波罗、亚克里比阿（医治之神）、阴间、纥拉（女性守护神，宙斯之妻）、阿西娜（智慧女神）、塞拉庇斯（医治及来生之神）、狄奥尼修斯（酒神及生殖神）等等的庙宇。许多犹太人住在弗吕家。

三14　「开始（和合本：元首）」是神的头衔；参一章8节和二十二章13节的注释。（罗马皇帝主要的称号是 princeps，「第一」，即：罗马公民中的第一位，或许也与此有关。）耶稣亦是「阿们」，即神真理的证实；参：哥林多后书一20。

三15～16　一般人喜欢的饮料是冷水（有时为加香料的热水），而热水则用来沐浴，不过老底嘉缺乏天然的水源。水是用管子从六哩外的热泉水向南边送来，到了老底嘉时已不冷不热，就像从山中引取得冷水的情况一样。虽然水可以加热，但是当地自然的水总是温吞吞的（与附近希拉波立随取随用的热水相比），一定常成为居民抱怨的话题，因为他们的生活在其他方面相当舒适。（他们引进来的水也充满沈淀，不过根据地理学家斯特拉伯的说法，比希拉波立的水还要好些。）耶稣的意思是：「如果你是热的（可用来沐浴），或是冷的（可用来喝），就很有用；可是你目前的光景，我对你的感觉，就像你对你所用的水的感觉──让我感到很不舒服。」

老底嘉在城南的水管，把饮用水从哩外引到城内

三17～18　老底嘉是兴旺的银行中心，以财富自夸，甚至主后六十年遭地震之后，拒绝了罗马的赈灾款项，用自己的资源重建。它的纺织品很有名（尤其是毛线），此外，医学、耳药的生产亦颇负盛名，而弗吕家的眼药更闻名一时。老底嘉引以为豪的这一切外在文化，都可以从该城的 * 教会里反映出来，而这教会却缺乏灵性。
    巴勒斯坦的犹太人认为赤身裸体是极羞耻的事，希腊人却没有这种观念，不过除了* 犬儒派的哲人之外，大家都会认为，这里所描述的缺乏衣着是一种贫乏（此处指属灵方面），是不可取的。弗吕家的「眼药」（KJV、NASB）显然不是所谓的药膏，也许是弄成粉末，抹在眼皮上（与多比雅书六8成对比）。白衣，请参：启示录三4的注释；此处可能是与老底嘉著名的「黑毛线」作强烈的对比。

三19　这与 * 旧约许多先知对以色列的责备类似。

三20　参照：约翰福音十1～4、马太福音二十四33、42。同桌吃饭表示亲密，显示宾主之间友谊长存。此处耶稣邀请老底嘉的基督徒共餐（参：启二7，与二14、20成对比），是参加 * 弥赛亚的筵席（参十九9的注释）；这是真正盛大宴会的邀约，再度表示他们的灵里极其贫乏（参三17～18）。不过目前双方相交之门是关着的，是从他们那一边关的（与三7～8相反）。

三21～22　此处的意象是指分享神的统治；耶稣是共同摄政者，或代理总督，而祂的子民可以分享统治权，因为他们被高举，可以管理全地，如 * 旧约和犹太人对以色列将得高举的期望。犹太 * 启示文学和神秘作品的作者经常讲论神的先存性，和祂宝座的荣耀；参四章2节的注释。

四1～11
约翰所见宝座的异象
    犹太的神秘主义者（* 启示文学的作者大多属之，如 * 以诺一书）努力追求不可见之神的异象，而以赛亚书六章和以西结书一章神荣耀宝座的异象，成了他们观点的模型（参：出二十四9～11；王上二十二19；但七9～10）。不久，这些异象又被渲染，添加了各种对神荣耀难以置信的惊人描绘，极尽神秘的想象之能。与这类对神先存之宝座详尽的描述对比，约翰的形容相当简单，就像 * 旧约的记载：只以点到为止的笔法讲述神的尊贵。宝座所在的房间，包括宝座四围之活物的动作，或许是诙谐地仿效皇帝的朝廷，以及在皇帝庙中的敬拜仪式──这对像约翰这样被放逐的一名犹太先知，是很大胆的启示。

四1　「此后」是转接词，连到他所见的下一个异象（七9，十五5，十八1；参七1，十九1，二十3；约五1，六1，七1）；这个词通常是作这类转接之用。「我观看，看哪」是典型的异象术语（如：结十1，四十四4；但十5；及以诺一书、* 以斯拉四书，和其他同 * 风格的作品）。吹号，请参：启示录一10。启示录其他地方曾叫约翰「到这里来」（十七1，二十一9；参：约一39），但这里则是「上到这里来」，这可能暗指神对摩西的呼召，要他上山（后期犹太典籍则说是到天上）去领受启示（出十九24，二十四12，三十四2）；* 启示文学经常出现这种说法。天开也是启示的象征（启十一19，十九11；约一51），这亦是旧约对这类异象的重要描述法（结一1），后期一些犹太启示文学则加以发挥（包括有一道门，如：以诺一书）。

四2　「在* 灵里」意思是约翰在异象中受到预言之灵的感动（参一10的注释）；以西结同样曾在异象中被带到别的地方去（结十一1、24）。犹太的神秘主义者强调，升上去见神的宝座有致命的危险；这些人必须知道口令，据说许多人曾上升，但因知道得不够，无法通过所有灵界的范畴（尤其见：* 以诺三书和 * 拉比的作品）。但是有些启示文学作者说，天使可以将人一下子就带到天上去（* 巴录二书、* 以诺的比喻、以诺二书、亚伯拉罕遗训）。约翰就像以西结一样，由神的灵一下就带到天上去了。

四3　这里对宝座的描述，请参照：以西结书一26、28和十1。宝座暗示统治者的尊贵，一般有七层阶梯；其基部可能绘着统治者所征服的众民。
    这个简单的描绘与罗马皇帝的浮华成为对比，也和其他典籍所描述天庭的华丽（以诺一书十四章）、神威严的壮观（如：后期 * 拉比的加冠天使有五百年旅程那么高），或地上、天上、地狱之旅（尤其后期的作品）成对比；约翰甚至没有将 * 旧约现成的宝座异象各个成分编织在一起（参如：以诺一书十四章中的但以理书第七章）。

四4　「长老」，在旧约里是各个城里有权威的人士，后来在犹太人的团体中，则是代表该团体的人（如：申二十一6）；见：以赛亚书二十四23。在小亚细亚的艺术品中，几位祭司可以代表数千位崇拜者。至于「二十四」这个数目，有些人指出犹太作者认为希伯来圣经正典共有二十四卷书，有些人提出十二支派加上十二* 使徒等等，但是最有可能这是暗指祭司的二十四个班次。在* 旧约，这些班次是固定的（代上二十四至二十五章），* 新约时期仍然照章实施，在后期的碑文中，拉比仍提到此事。因此这里是以祭司向神献祭来描绘尽忠至死的人（启一6）。犹太 * 启示文学常将未来世代的意象和现今已死的义人在天堂之意象重迭在一起。
    希腊文献有时描述神祇穿白衣显现（如：德美特和科尔）；至少某些古代的思想家，如 * 毕达哥拉斯和一些 * 拉比，将白色与善相连，黑色与恶相连。这种对比在古代的思想中盛行，无疑是因白昼与黑夜的对比，后者常与巫术和（在犹太思想中）魔鬼相连。
    罗马人为死人穿上白衣埋葬，犹太人也常如此。在犹太典籍中，天使几乎都是披着发光的白袍。和这里比较相关的，是信徒穿白衣敬拜的流行传统（三4）。犹太教师描绘，以色列在西乃领受启示，犹如戴上冠冕；义人有时被视为在天上戴着冠冕。
    以赛亚升天书记载，义人在天上头戴冠冕、身穿袍子、坐在宝座上，不过这卷书也可能是基督徒所写；所罗门颂歌讲到人被圣灵提到天上（参四2），这也是基督徒的作品。不过，哪些是早期基督徒的作品，哪些原来是犹太作品而后来经过基督徒的润饰，很难区分。不过这里的冠冕可能是得胜者的冠冕，就是那些坚守信仰至死之人所得的（参二10，三11的注释）。
    许多犹太典籍讲到天上的集会，在* 拉比著作里，它是法庭式的仲裁团体，由天使或已去世的学者组成；这个意象的前身，可溯至旧约中，神和天使的法庭，以及迦南人的意象，讲到伊勒（译注：神之名）的万神殿中有七十位神祇，而犹太典籍则将它换成掌管七十个国家的天使。
    座位的安排显然极富意义。希腊的歌舞队常会围着圈唱歌或舞蹈；露天剧场会围着舞台；犹太人的 * 公会座位排成半圆形，大祭司坐在中间。

四5　这里的特殊音效重演了神在西乃山显现时的荣耀（出十九16；参：结一4、13）。有些 * 启示文学记载，闪电和雷轰是出于某层天。

四6～7　「玻璃海」（十五2）暗指所罗门圣殿中的「（铜）海」（王上七23；代下四2、6）。神天上的殿自然会以象征的方式来描述（如：诗十一4），因为按古代近东的传统，地上的神庙乃是天上神殿的反映。约翰强调的是敬拜，故完全以圣殿术语来描写神宝座的殿堂：香坛（五8）、祭坛（六9）、约柜（十一19；参十五5～8），这些在旧约和其他典籍中都具备神宝座的功能。
    水晶的穹苍来自以西结书一22。在以西结书十12，基路伯的全身都布满眼睛；在以西结书一10，四活物有四个脸庞（不过在那里，每一个活物都有这些特征）。以西结的意象可能是故意用象征笔法写的（参：代上十二8），不过也可能借用了巴比伦宝座与神庙的意象，而暗示神的伟大超越异教徒的想象；亦请参：列王纪上七29。

四8　以西结也提到六个翅膀（一11）。三重颂（「圣哉，圣哉，圣哉」）是来自以赛亚书六3，那里描述撒拉弗（如火的圣天使，类似圣所中的基路伯）在耶路撒冷的圣殿中围绕着神的宝座，象征祂在全地的荣耀（赛六3），并显出像先知这样有罪之人的不洁（赛六5）。后期犹太典籍也采用圣经所记这些活物的意象和这首颂歌，而 * 会堂和后来的 * 教会仪式也都加以运用。别迦摩的皇帝敬拜有一个固定的诗班，其中有三十六名成员，他们要唱歌颂赞被神化的奥古斯都，以尊荣他。

四9～10　屈身、面伏于地，在古代是向神祇和统治者表达崇敬之意。

四11　多米田皇帝要人敬拜他，视他为「我们的主和神」，不过他从未自取创造者的角色。耶稣在约翰福音二十28得到同样的尊崇。

五1～7
逾越的羔羊和书卷
五1　法律文件都要封住，常有七个封印，上面是七位见证人的印证。（蜡封要先打破，才能解开下面的绳子；这样书卷才能保证未被打开，也未被更改。）这种方式也用于交易的合约和遗嘱上；当时罗马文件愈来愈常用这个方法，甚至在巴勒斯坦也已经找到一些这样封住的犹太文件。
    书卷通常只写在蒲草纸的一面，外面则留下来写书名或地址；不过这卷书写得特别满，两面都是字（参：结二9～10）。写字的一面称为「正面」（recto），其纤维是水平的，比较容易写；一旦正面用尽了还不够，才会用到「背面」（verso）。两面都有字的文件很少，因此有个特别的名称，叫作「两面稿」（opisthograph）。

五2～3　类似的呼召，参：以赛亚书六8。

五4　通常只在极悲恸时才会大声哀哭，如有亲人过世。

五5　早期犹太艺术会在妥拉神龛（装律法书卷的容器）上绘制狮子，代表力量与权柄，不过还有一个背景更为直接。「犹大的狮子」暗指创世记四十九9～10，那里预言戴维的王朝，后期犹太文学认为它是指弥赛亚（* 以斯拉四书、* 拉比著作）。「戴维的根」暗指以赛亚书十一1和10（耶西是戴维的父亲），那段的意思是，在戴维王朝似乎切断之后，会有 * 弥赛亚从他的后裔出来。后期典籍（如德训篇）也用此意象来指弥赛亚；* 死海古卷则将这两个意象合起来。* 启示文学和其他典籍常有天界生灵在启示场景中对话的记载（如：但七16；亚四11，五2）。

五6　按古代对动物界的看法，狮子是最大权力的象征（亦参：赛三十五9，六十五25），而羔羊则是毫无能力（参：赛四十11）；被杀的羔羊与掌权的狮子是巨大的对比（参：赛五十三7）。羔羊在几种祭中都会用到，但是在启示录里，这个象征特别代表逾越节的羔羊，它拯救了神的子民免受以下几章所载的灾害（参：出十二12～13）。
    许多典籍提到羔羊的角，不过以角的意象来象征权柄，是根源于但以理书第八章。遍察全地的七眼来自撒迦利亚书三9和四10。在撒迦利亚书一10和六5～7，这些可能是指天使（撒迦利亚的意象是以波斯的皇家特使为模型），因此启示录可能是用这意象来指犹太教中传统的七位天使长（八2），他们是服事 * 基督的，而不是代表神的 * 灵。无论如何解释，在撒迦利亚书中，那些眼睛是神的眼睛，而此处它们则是属于主耶稣。

五7　虽然启示录常用到「七」，不过罗马的遗嘱一般是用七个印封住的，或许也可参照；法律文件的封印保证没有人曾打开或窜改过。遗嘱要等人死了之后才能打开，为那人的遗愿作证；如果这里是指遗嘱，那么惟有被杀的羔羊才配打开，就别有意义。（这卷书很可能是羔羊的生命册；参三5，二十12。）无论如何，按罗马法，一份文件只有当收件人收到了，才算成立；因此，这卷书即将产生效力了。

五8～14
敬拜羔羊

五8　在古代，俯伏是特别表明向神祇与君王的敬拜；犹太典籍常只以神为其对象。祈祷有如上香的意象并非罕见（如：诗一四一2），但这里是暗指天上圣殿中的香坛和其香炉（启八3）。在这样的情境中，竖琴也许暗示在敬拜，就像古代圣殿里，有利未人组成诗班，用灵歌敬拜（代上二十五1、3、6；代下五12，二十九25；尼十二27；参：撒上十5）。

五9～10　这幅天上敬拜的异象是在敬拜的情境中领受的（一10），而所要达与的会众，其聚会的目的也应当是敬拜（二至三章），因此这异象应当会激励地上的 * 教会，让他们体会自己隶属于一个极大的诗班，而那逼迫他们的皇帝崇拜团体根本无法望其项背。* 死海古卷显示，地上的敬拜者可以视同和天使一起参与天上的敬拜。在* 旧约中，圣殿带领敬拜之人有时会受感而吟出诗篇，称为「新歌」（诗三十三3，四十3，九十六1，九十八1，一四四9，一四九1）。
    这里的颂赞反映以色列藉由逾越羊羔之血从埃及被救赎出来的事（亦参：启一6的注释），只不过如今神的子民明明包括各个民族的代表，各个种族用其不同的敬拜方式在庆贺他们的救赎。此外，他们终将统管全地；犹太典籍描述，在末时以色列将得着 * 国度，并管辖列国。

五11　有些犹太典籍记人的数目时，会忘形地夸大（如：他们记载一次战争中被杀的人数，比历史上所有活过的人数都多）；这些典籍对天使数目的估计则更多，不过这还比较合理。「十千」是希腊文所用最大的单一数目，因此「十千的十千」（千千万万）是作者表明不计其数的方法。

五12　第二世纪初有位罗马省长证实，基督徒敬拜 * 基督为神。值得注意的是，颂赞神拯救脱离埃及的逾越节正式庆贺经典，也列了七重赞美（一份 * 昆兰文献亦然）；然而约翰对七的偏好，比逾越节的意象更宽广，也不倚赖它，因此这种相像可能只是巧合。

五13～14　* 旧约和犹太教都相信，世界在末时必会全然臣服于神，不过他们认为，宇宙万有现今已在祂的权柄之下。

六1～8
四位骑士
    这个意象与撒迦利亚书一8～11和六1～8相仿，那里记载神差遣天使骑士去巡行全地，不过此处的用法不同。有些学者认为，这些骑士代表审判的天使，另有人则主张他们象征基督前来审判，还有人认为这些只是象征一般性的审判。
    虽然神在历史中行审判是 * 旧约的重要主题，不过异教徒也能明了约翰的意思；历史上大部分文化都承认会有神的审判。犹太 * 启示文学典籍将这些审判的某些成分，如战争与饥荒，与末时之前的光景相连；参：马太福音二十四6～8。

六1　要将所有的印都打破（在启示录是等到八章1节之后），文件才能开启；印（此处指审判）见证文件内容的有效性。（或许，就像旧约中的约，天与地都被唤来作见证；参：申三十19；诗五十4。）

六2　骑白马的拿弓战士形像，会让亲罗马的读者心惊胆战。古代惟一拿弓的骑士是帕提亚人，他们的战术和技巧极佳，成为罗马最畏惧的敌人；帕提亚人是古代波斯军队的后代，他们总是会骑着神圣的白马。一般而言，旧约用「弓」象征以战争施行审判，不过罗马的读者会连想到这个东方的国家，因为就在不久之前，他们还吃了败仗；帕提亚人开弓射箭的一流技巧是人尽皆知的。有些同时期的 * 启示文学作者（* 以诺的比喻）也主张，帕提亚人会大举进攻，因此古代的读者会立刻明白，这位骑士是代表征服与战争。

六3～4　在* 旧约和其后的文学中，「剑」常是以战争施行审判的象征，红色则是与战争和流血相关的主要颜色（因此「红行星」被称为罗马人的战神马尔斯）。主后六十八至六十九年是骚动流血的时期，三位皇帝先后被杀，可以作为这原则的一个例证。

六5～6　「天平」意指配给，至少是指商人很小心，卖出食物时分文都不能少收。大麦和小麦是平时的主食。一夸脱小麦是一天所需，一钱银子是一天的工资，因此有家庭的男人只买得起较便宜的大麦。即使如此，三夸脱大麦也不够让全家人吃饱；许多农人家里孩子一大堆，可能有些会因而死去。饥荒也会造成通货膨胀：这里的小麦价钱是平时售价的十倍。
    油和酒大家都会用到，不过不像小麦或大麦那样绝对必要。油特别用来膏抹头、洗身体、点灯；酒会与水混合（一份酒加两三份水），作餐饮用。这类较次要的东西被个别点名，而主食只能勉强买到，这种光景强化了神审判的事实。第一世纪末通货膨胀已经相当厉害，而有些读者一定知道多米田所颁一道极不受欢迎的规定，要各省限制葡萄园的范围，因此他们对这预言所隐含的恐怖必能产生共鸣。在多米田执政时，小亚细亚的经济特别困难。

六7～8　最后这个幽灵般的角色，可能与犹太典籍中的死亡天使相仿。类似这位骑士带来的系列审判，在* 旧约先知书中很常见（如：耶十四12，二十四10，二十七8；结六11，七15，十二16），* 希碧尔神谕集也有审判清单，只是形式略为不同；这份清单最接近以西结书十四21。

六9～11
第五印
    生活安逸的人可能不喜欢这段经文的话，但是那些信靠神而在压迫之下受苦的人，却会因冤屈得伸的应许而欣喜，* 旧约中如此，整个历史中也经常如此。
六9　祭牲的血被倾倒在祭坛的底部（利四7、18、25，五9，八15，九9）；因此这里是视殉道者为祭牲，就像启示录五6逾越节的羊羔一样。逾越节的羊羔在某种程度上已被视为祭牲。在* 马喀比四书和腓立比书二7等处，殉道者也被视为祭牲。对得 * 启示的人而言，灵魂是「看得见的」，因为他们身处在异象之中。

六10　他们流血的事实（六9）在那里呼求伸冤（创四10；参：太二十三35的注释）；正如同旧约，为集体之罪祈求伸冤的祷告，从终极而言，乃是为义人和神的名能得高举的祷告。在神起来审判全地时，公义终将实现，受压制的人必得拯救。「还有多久？」旧约中也经常有这样的恳求（如：诗六3，十三1，八十4），包括伸冤的祷告（如：诗七十九5、10；亚一12）；这也可能指审判的时期（赛六11；耶四十七6）。

六11　其他犹太典籍也有伸冤的祷告，以及对迟延的抗议（六10）；在* 以斯拉四书（或许是与启示录同时期的作品）中，义人的灵魂问道，到末时还有多久，得到的回答为，他们必须等候，直到死的义人数目满足为止。耶稣和保罗早些也都强调，福音必须传遍万国（在这样的宣扬中，必不断有人加入为见证而受苦的行列），末期才来到。有关白袍，参四章4节的注释。

六12～17
第六印
    天摇地动、巨大灾害的用词，偶尔也会指神在历史中的审判（如：* 希碧尔神谕集中一个已经实现的审判；* 伪斐罗书中夸大的西乃山景象；参：诗十八；耶四20～28），不过这段经文的用语最自然的解释，最相配的观点，是代表末世，第六与第七号和碗亦是如此（宇宙性的毁灭，在* 旧约先知书和犹太文学中都指此意）。

六12～13　有一段旧约预言将末世与大地震相连（亚十四4～5；参：结三十八20；摩八8）；小亚细亚在第一世纪曾遭遇严重的地震，因此这个宣告对读者必定很震撼。黑暗也是旧约的审判之一（出十21～23；赛五十3），尤其会是末时的审判（赛十三9～10，二十四23；结三十二7～8；摩五18，八9；参 * 以斯拉四书）。星辰可能代表天使（十二4；赛二十四21；但八10，十13），但在这情境中，则可能只是指审判遍及整个宇宙（赛三十四4）。这种生动的用语并不一定指实际的天文景观：星辰的消失或动摇是诗词用语，指极大的毁灭，如战争之时（希碧尔神谕集，* 彼得纽；参：赛十三10、17）。

六14　读者会用右手展开书卷来阅读，再用左手卷去读过的部分；此处的用语反映以赛亚书三十四4，其他犹太的审判神谕（希碧尔神谕集）也常应和此节。这种用语一般专指末世之时。

六15～16　* 旧约和 * 启示文学也讲到，审判是不分社会阶级的；神至终会为读者伸冤，审判那现今审判他们的皇帝和省长，这必定能鼓舞读者。藏身岩石内，呼叫山岭遮盖他们躲避神的忿怒，反映何西阿书十8；参：以赛亚书二10和19～20。

六17　这一节主要是反映约珥书二11；参：玛拉基书三2，指审判之日。

七1～8
十四万四千仆人受印
    对十四万四千人的解释，或是彻底按字面解（实际指每个支派一万两千名犹太处男，十四4），或是彻底按象征解（神的属灵子民，十四万四千并非实际数目）。若只认为数目字是按字面解，却不认为种族、性别、性生活记录都当按字面解，则前后不一。反对按字面解，是因启示录在其他地方对「仆人」的用法（一1，六11），其中显示这是指整个得救的团体（七3～4）。不过，他们究竟代表七章9节那不计其数的群众，还是代表以色列种族复兴的余民，则难以达成定论。
    「此后我看见」（七1）意思是这个异象接续前一个，但它所描述的事件并不一定有延续性（参四1的注释）；若六章12～17节代表末世，在时间顺序上，七章1～8节必然在那件事之前（七3），也许和整个六章1～11节是同时的。

七1　* 外邦人常将大自然之物拟人化，或认为其背后有神灵；犹太人相信神将祂掌管自然界（包括风）的权柄分给一些听祂吩咐的天使（如：在* 禧年书中；参：诗一四八1～12）。地的「四角」是象征说法，在古时即是如此。少数几个人认为世界是方的，但大多数人认为它是圆的；「四角」却是习惯性的讲法，从天的四方吹来四风的概念也是如此（或许在撒迦利亚书六5即被视为天使）。在古代的资料中，风的作用有正有反。按照一些看法，风拖着太阳与月亮的马车前行（* 以诺一书七十二5，七十三2），或说神将天立在风的根基上（以诺一书、约瑟夫和亚森那特），而风的中止可能代表新世代的临到（希碧尔神谕集，对大洪水之后时代的解释）。圣经作者就像今天的作者一样，会使用符合写作* 风格的惯常用语；其中可能包括象征性的意象，如同此处。

七2　在最流行的古代观念中，纥留斯（太阳神）驱赶着祂的太阳战车，在地球上空规律地绕行，从东方的门升起，到西边沈落，回到地球下面的路径中；地球圈则由海洋之神团团围住。犹太人自然会将太阳神修改成天使；不过任何一位能从太阳轨道上升起的天使，都会被视为比地上最大的君王更高一层。
    「印」是指用印戒盖印；官员若要将权柄交与代表，以完成某项任务，会让那名下属使用他的印戒。

七3　就像文件或商品封住盖印，是要保证内容未被更动，同样，神的仆人也被分别出来受印，显示是属神的（参：赛四十四5）。从前神曾在歌珊地保护祂的子民免受灾害（出八22，九4，十一7；参：启五6的注释）；保护记号的观念，也是 * 旧约的意象（创四15；赛六十六19）。此处是直接使用以西结书九4～6，那里记载，直等到义人（为境内的罪哀恸之人）额上盖了印记之后，审判才能开始。额和手（出十三9、16，二十八38；申六8，十一18）是身上最明显、最自然能作印记的地方，因为一眼就看得到。
    除了创世记四15之外，其他这些旧约经文所讲的记号可能都是象征。不过犹太人被放逐巴比伦之后，有些按字面用经文匣。以西结书九6必定不是指眼睛可看出的记号，而启示录的意思可能和以西结书一样。在希伯来文，以西结的记号是希伯来字母 tav；在古代的写法里，它很像希腊字母 chi（像英文的 x），拉比也将两者比较，而有些基督徒诠释者将它与十字架的记号相比（可能只是一厢情愿）。其他作为比较的，有动物受烙印；有文献记载，偶尔奴隶会被纹身，后来军人也有纹身的；宗教性的纹身（如：拜日教）；属灵的割礼（割礼被称作印记）；以及人身上神的形像（* 斐罗），此处特别指那些按照此形像而活的人。参：启示录十三16～18，以及加拉太书六17的注释；亦参 * 以斯拉四书六5，十23；* 所罗门诗篇十五6～9，以及 * 乔布遗训五2。

七4　既然这是神仆人（七3）、义人（一1，二20，二十二6）的总数，因此数目字与种族称号都应该是象征，代表真正跟随以色列之神的人（即跟随耶稣者；参二9，三9，二十一2、14）。不过，无论这个数目是象征还是实数，它显然暗指 * 旧约和普世犹太人对以色列复兴的观念，一般常以十二支派余民的复兴来描述此事。

七5～8　犹太人一般认为，十二支派会一起承受土地（结四十八）。不过，启示录把约瑟和玛拿西同时算进去（约瑟家通常被分为两个支派，由他的两个儿子玛拿西和以法莲代表），却没有删除利未，这样，它就必须去掉一个支派；它省略了但支派──以西结清单上的头一个（四十八1）──以维持十二的数目。早自第二世纪开始，犹太人的注释就将但与拜偶像相连，可是在这么早的年代还找不到有文献记载此一关联。但的罪（士十八30；王上十二29；摩八14；参：* 禧年书四十四28～29）并不是旧约所提惟一的罪；至于它和蛇相关一事（创四十九16～17），则与这里太不相干。这个省略或许可凸显约翰的这整段经文都是象征；一个支派的删去，或许暗示在神子民当中也有背道的危险（参：约六70；约壹）。支派的顺序本身可能没有什么重要性──旧约的排列经常不同。
    在第一世纪，这十二支派已经不再个别单独存在；一般人承认的祖先，只有犹大、便雅悯、利未，只有少数人例外，今天甚至这种区别都已不确定。每个支派一万二千，这样明确的数目也暗示整段经文乃属象征。在犹太典籍中，十二是神子民的数目（如：* 死海古卷），而十四万四千是12 x 12 x 10 x 10 x 10。在犹太人对未来的看法中，象征的数目是标准的算法。有些不可能的数字也潜进小说中，如：服事亚森那特的七个童女，都和她在同一晚出生；不过象征性的数目是 * 启示文学的标准写法；请参：启示录十二章对时间的注释。

七9～17
宝座前无数的得胜者
    这一段所代表的团体可能与七章1～8节不同，但也可能是同一个团体，现今已在天上，以另一幅图来描绘。有时 * 旧约也会有不同角度的异象（参：创四十一25～27）；有时异象亦有解释（如：但以理书、* 以斯拉四书和 * 巴录二书）。

七9～12　白袍是在圣殿敬拜的合宜穿着，小亚细亚各个神祇的敬拜中也使用。棕树枝特别用在住棚节的庆典中。世界各国的余民将来都会在住棚节的时候上到耶路撒冷去敬拜（亚十四16）；如同 * 启示文学所载，地上未来的状况，现今在某个程度上已经实现于天。棕树枝是庆贺以色列脱离埃及的胜利，筵席则是记念旷野飘流年间神对他们的信实，当时他们惟有单单倚靠神。
    有些学者认为，这些群众是殉道者，或六章11节的殉道* 教会，是从另一个角度的描写。「不可胜数」的意思是整个群体太大，多到无法计算，并非指无限（* 马喀比三书四17）；它也可能代表一个很大的数目，可以用海边的沙来描绘（如犹滴书二20）。

七13～14　犹太教师有时明知 * 门徒无法回答，却仍会提出问题；而门徒的反应便是追问答案为何。这里也是用同样的教学技巧。犹太的 * 启示文学，以及一些少见的类似罗马作品常会出现天使作向导（如：* 以诺一书和巴录三书），他们会向观察的人提出修辞式问题，以引导他更进一步了解真相（如，* 以斯拉四书和亚伯拉罕遗训；参：但八13～14，十二6～7）；有些典籍记载，见异象的人十分困惑，或是提出问题（但七16，十二8；以斯拉四书），或是等候解释（但八16）。
    「大患难」是指但以理书十二1，即神的子民在末世之前将会经过的苦难时期。以血把衣裳洗白净，显然是宗教仪式而非眼见的情形：在* 旧约里，敬拜用的器具都是用祭牲的血洁净的（参：来九21～22的注释），而在* 新约时期，敬拜时则要求人穿白袍。

七15～16　神的帐幕作为他们的覆庇，这是直接应和以赛亚书四5～6，而那里是暗指未来将有的出埃及式拯救。神将祂的子民从埃及救赎出来，在旷野飘流的期间（即住棚节所记念的时期；参：启七9～12的注释），祂曾用以赛亚所描述的云彩来覆庇他们。启示录也借用了以赛亚书四十九10的用词（也是指未来的拯救）；参：诗篇一二一5～6。神在天上的宝座被描述为圣殿，参：启示录四6～7的注释。

七17　这一节暗指以赛亚书二十五8（其上下文为在末世* 复活之时所摆设的 * 弥赛亚盛筵），四十九10（在来世）。至于牧人的意象（此处生动地将羔羊与之并列），请参：约翰福音十1～18的导论。

八1～5
为七号之灾作准备
八1　这里的「寂静」有几种可能的解释。既然上下文是讲天上的敬拜（七9～12）和祈求（六9～11，八4），「寂静」可能指神稍微延迟才接纳祂的子民恳求伸冤的祷告（诗五十3、21，八十三1），也可能指安静天上的赞美声，以接纳祂子民的祷告（启八4），后期的犹太典籍有这种说法。
    然而更可能的是，这乃是一种充满敬畏的敬拜方式（诗六十五1），甚至是表达恐惧、忧愁或羞耻，就像有罪的人在审判之时对所有的指控哑口无言（哈二20；番一7；亚二13；参：诗三十一17～18，七十六8～10；赛二十三2，四十一1，四十七5）。寂静也可能是现今的世代要结束，新世界即将来临的特色（* 以斯拉四书和 * 巴录二书；参伪斐罗），或是（古代文学中常见）演讲、对话或 * 宣告的结束；在法庭上，被告开口之前也有这样的时段。

八2　号角的用途为庆贺、呼召圣徒或军队集合，或传警报，通知敌军已开始入侵。先知采用这意象，多半是指最后一个意思，启示录的用法可能也相同。注释家注意到，* 旧约曾提到七号的系列（书六6、13），在圣殿的敬拜中也可能经常使用（代上十五24；尼十二41），不过无论是否受这些影响，约翰显然必会用到「七」（因他用三迭七的审判）。在旧约和 * 新约之间，犹太教已经有七位天使长的明确说法（在但以理书所提两位重要的天使之外，再加上五位），这里或许也采同样的看法。

八3　天使所做的工作，是地上圣殿中祭司当做的事。启示录天上的圣殿，请参四章6～7节的注释；有些犹太典籍（包括旧约，在诗一四一2）描述祈祷如同香的上腾（有些地方也描述祈祷如献祭）。犹太典籍一般对天上圣殿的描述，请参：希伯来书八1～5的注释。

八4～5　从上下文看来，地上遭审判，圣徒终得高举（八6～九21），是他们为伸冤不住祈祷（六9～11）的直接成果。有关天使的活动带来气氛与景观的改变，请参四章5节的注释；亦参十一章19节和十六章18节。

八6～12
前四号的灾难
    号与碗的审判类型，其特色可说直接取用出埃及的十灾（只是在数目上调为七；参：约二11的注释，那是约翰福音中可能的七个神迹中的头一个）。灾难的顺序，甚至数目，对这意象而言并不重要，就如其他犹太典籍一样（如：* 伪斐罗、亚达潘努）。有些灾难也出现在其他的审判文字中（尤其是 * 希碧尔神谕集），但没有一段记载像此处这么有系统。

八6　请参八章2节的注释。

八7　这个灾回应了出埃及记九24～25的第七个灾。

八8～9　水中流出血通常是指战争（如：赛十五9），可是这几节也响应了出埃及记七20～21的头一个灾。大山扔在海中，符合这类文学标准的意象说法，如：希碧尔神谕集中有一则几乎与本书同时的神谕，讲到烧着的星被扔进海中。杰里迈亚书五十一25、42讲到巴比伦如烧着的山，有人认为与此处有关，但并不明显，不过这段经文比希碧尔神谕集更容易读到；启示录与希碧尔神谕集不太可能互相依赖，但是两卷书的作者都能拿到杰里迈亚书。
    这个灾讲到水源遭污染，不单使得许多人很快渴死，而且埃及的灌溉和捕鱼（出七18）的资源也受到长久的破坏。

八10～11　就像前一个灾一样，这个审判也是暗指出埃及记七20～21，水的污染，不过其毒或苦的因素来自一种「苦艾（和合本：茵蔯）」（耶九15，二十三15；参：耶八14），这通常是作象征用（拜偶像，申二十九18；奸淫的后果，箴五4；苦难，哀三19）。这种灾伤害地上的供水来源，约翰在亚西亚的读者对此自然很担心，尤其是老底嘉人（参：启三15～16的注释）。

八12　这个灾回应出埃及记十22～23的第九灾；许多古籍都提到，黑暗是一种可怕的审判，而 * 旧约（参：启六12～13）和一些其他犹太典籍也将它与末时相连。

八13～九11
第五号的灾

八13　还有三灾即将临到的宣告，显示头四号的灾虽然厉害，但前面却将有更可怕的事发生。* 以诺一书常以「祸哉」来开始新的神谕，此处这个词的功能或许也相仿。
    鹰是罗马皇室的象征，罗马军团所到之处都以此为记，希律的圣殿也有此记号，可是这种象征可能与此处无关。比较相关的是，有些典籍会以鹰为传信者（巴录四书）；牠们可以代表神的保护（启十二14），而更可能的是，此处这个词的意思是「秃鹰」（它经常有这个意思，包括*LXX），指一种掠食的鸟（参十九17），因此代表毁灭即将临到。「中层天」（NASB、NRSV）是神宝座与最低的大气圈之间的天。根据古代对天分三层的看法，请参：哥林多后书十二2～4的注释；不过还有其他的分层方式，如：以诺二书。

九1～2　许多犹太典籍讲到邪恶的天使被拘禁在地牢或河流里，等时候到了便会被放出来，大肆破坏。有些古代作者以为，「深坑」（NIV、TEV；「无底坑」，NASB、KJV、NRSV）是真正的地方，可以在地上找到（* 以诺一书）；天使得到权柄管理这些所在，并拿着钥匙。* 死海古卷也讲到，恶人是「深坑之人」或「之子」（或许意思是他们注定死在坟中）。异教徒认为星辰是神祇，而犹太人认为它们是天使；星辰在犹太典籍中自然象征天使，此处亦是如此。约翰用标准的意象说法来表明他的意思。

九3　这个灾让人联想到出埃及记十12的第八灾，蝗灾；不过约翰的异象将这些蝗虫变成更可怕之物，就像大部分 * 启示文学和先知启示对意象的用法一样。约珥是用最后争战的大军来描述一场即将临到的蝗灾（一4～二27），同时也以它来描述最后的争战（三9～17）。约翰此处借用了约珥的意象，把蝗灾的意象强化成可怕的军队入侵。

九4　参七章3节的注释。一般的蝗虫只会吞吃蔬菜，并不会伤人。

九5　被蝎子的刺螫到非常之痛（王上十二11；代下十14）；不过持续疼痛达五个月（九10），则是前所未闻的。除非这只是指整个灾的时期；有位注释家说，五个月正是一般蝗虫的生命期。犹太典籍常将蝎子列为神审判的方式之一。

九6　痛苦到受不了的地步，人才会觉得生不如死（耶八3）；但是在这场灾难中，死却不会临到人。

九7　蝗虫的入侵可能被描写为战马（珥二4），而马也会被描写为如蝗虫一般无以计数（耶五十一27；参五十一14）。皇冠可能反映从前打过胜仗。人面蝎的意象源于东方恶梦的传说，而地中海的占星人士最后以它指人马座，并常描述它蓄着长发（参九8的注释）。虽然这个意象不会是照字面解释，但它却用到当时文化里最恐怖、不常提、却潜于人心中的意象，让人对即将临到的审判感到无比惊惧。

九8　约珥书一6描述的蝗虫「牙齿如狮」，强调它们对农作物和其他东西破坏的力量。在约珥书中，这样的意象会吓坏农业社会；在启示录里，读者则会联想到狮子的残暴，这是众所周知的。约翰的读者可能相当清楚「像女人的头发」是暗指什么：罗马帝国人人都知道，帝国之外的「野蛮人」是蓄长发的，和希腊罗马社会里大多数的人不一样。由于上下文是讲军队的入侵，读者可能立刻会想到帕提亚人（或，用 * 启示文学的术语，他们背后那些邪恶的灵）。举个例子，据说（可能是编造的）现任皇帝多米田的父亲曾戏笑说，那预示他离世的彗星有一道很长的尾巴，就像帕提亚人的长头发。

九9　「战车的响声」是借用约珥书二5蝗虫军队的意象；成群的蝗虫之浓密，就像一群入侵的军队，其声音大到足以让地震动（耶八16）。有一本后期的犹太典籍，将一种蝗虫的胸甲比作军人的护甲；此处约翰所用的是当代的军装意象。

九10　提到尾巴，可能只是因为那是蝎子的武器（九5），不过反过来说也成立：提到蝎子，可能是因尾巴之故。或许值得注意的是，帕提亚人（九8）以军队后排的箭手闻名：他们曾骑着马撤退到山上，而不知情的罗马军团一追上去，帕提亚人便向后射出如雨的箭，射死好几团人，后来罗马人才学到，不能追他们上山。

九11　「亚巴顿」是希伯来人称地最低的深处之名，即死人所在之处（参：伯三十一12；诗八十八11；箴二十七20）；* 死海古卷也将「亚巴顿之灵」与「深坑的天使」相连。「亚玻伦」，希腊文的意思是「毁灭」。有些学者认为，从第二层意义上，这字可与亚波罗相关，这位希腊神祇的图腾之一便是蝗虫，而皇帝则自称是其化身（参：启二18）。由于以亚玻伦作为名字，在其他数据中都找不到，因此亚西亚的读者或许可能认为这里有这种暗指的意思；若是如此，皇帝所谓的守护神祇，其实原是一名邪恶的天使，而在神的掌管之下，牠将会被用来与祂为敌（参：出十二12；民三十三4）。不过这个暗指并不明确。对这个具有约珥的蝗虫、帕提亚人和蝎子特色的军队，最后，最恐怖的一句描述，则是说他们乃是地狱的军队，由死亡亲自差派，要填饱牠的肚肠。

九12～21
第六号之灾
    在这段时期，帕提亚人是罗马最害怕的敌人。他们被描述为靠不住的人，而其王室拥有绝对的权柄。从前希腊曾有预言，说罗马将遭到东方人的侵袭，这预言仍让许多罗马人感到不安，而犹太的 * 希碧尔神谕集则预言说，尼罗会回来，带领帕提亚的大军来报复罗马。许多犹太人住在帕提亚境内，许多在罗马帝国内的犹太人并不十分效忠罗马，他们对帕提亚的态度也差不多；主后六十六至七十年，犹太人和罗马作战的时候，许多犹太人期望帕提亚人会为他们出兵，可是他们的盼望落空了。

九12　参八章13节的注释。

九14　古代的文学显示，传统上罗马和帕提亚帝国主要是以幼发拉底河（十六12）为边界，这是一般的常识。有些犹太典籍讲到，堕落的天使被捆绑在各种不同的海底，只有当神或祂的一位天使下命令，才能得释放。

九15　尽管 * 启示文学的作者承认这个世代有魔鬼的权势，但他们也承认犹太教的教导，即神是历史终极的主宰。类似此处的伤亡数据，在犹太人的审判神谕中也很常见（参：* 希碧尔神谕集）。

九16　帕提亚人以善于骑马著称；这与罗马正相反，罗马的骑兵部队是由后备军（非罗马人）组成，而帕提亚人则以骑兵闻名天下。「二亿」，就今天而言，也是一支庞大的军队，几乎等于美国全国的人口（是英国人口的四倍，奈及利亚人口的两倍，加拿大人口的八倍）；在第一世纪，这个数目可能比全世界的人口还要多。

九17～18　「深蓝色」（NIV；「红锆石」，NASB；或「宝石蓝」，NRSV）可能暗指硫磺火的烟的颜色。马和狮子的意象之来源，参九7～8；狮子被认为是最残暴、最威武的野兽，没有人敢与之为敌。在一本广为流传的犹太智慧书中，一位作者宣称，神可以差派狮子，或祂新造的会喷火喷烟的怪兽，来惩罚拜偶像的人（所罗门智慧书十一17～20）。不过，这个意象也可能含有帕提亚人入侵的威胁：帕提亚人的弓箭手常会用点燃的箭。

九19　「他们尾巴」的能力，可能暗指蝎子，或帕提亚骑兵后排的弓箭手（参九10的注释）。

九20～21　犹太人一般认为，世界面对明显的审判，还不知悔改（如：出七22～23），乃是愚蠢的记号。甚至有些异教哲学家指出，神的审判乃是怜悯的举动，不单是为施行公义，也是为要让恶人能 * 悔改；就这个观点而言，他们的看法与 * 旧约相同（如：出八10，九14、29，十2，十四4；摩四6～11）。旧约先知和后期犹太作者经常取笑偶像崇拜（参：启二14、20）， 说偶像比造它们的人更没有力量（如：诗一三五15～18；赛四十六6～7）。犹太人圈子里不少人相信异教徒是在敬拜魔鬼（如：* 以诺一书；林前十20）。拜偶像和奸淫是希腊罗马文化的标准现象；不过，一般咸认，窃贼和术士是危险人物。

十1～7
末时的奥秘

十1　犹太文学描绘，有几位天使有如天那么高，又常说天使是像太阳一般发光（以诺二书；* 以诺三书；* 拉比；参：但十6；参：希腊人物亚特拉斯〔Atlas〕）。邪恶的天使（* 以诺一书）和良善的天使都可能很高。有时他们戴着冠冕（如：以诺二书；以诺三书），这里的天使则头披彩虹；在以诺三书中，连冠冕都比五百年旅程的距离还要高。有时这类用语也具象征性，如：代表某位大祭司。约翰借用他当日的意象，表明这位天使的能力超过受造万有（参：启七1的注释）。

十2　封印都已打开（六1～八1），这书卷的内容如今可以阅览（「展开」）。这位天使身形巨大，他的脚站在地与海上，表示他管辖的范围很大。

十3～4　有些事仍然封着（参二十二10），表示有些奥秘仍会保持神秘，直到末了（申二十九29）。雷声倘若和该卷书（十2、8～11）的内容相同，就应该并非模糊不清；有一说法似乎可能性较小，即它们像是七条诫命，与十诫对应，正如启示录的七个一组之灾对应出埃及记的十灾。有关不可说的启示，请参：哥林多后书十二2～4的注释。此处经文暗示约翰在作笔记（正如 * 拉比或希腊的学生有时的作法），或将他所听所见的写下来；有人可在别人见异象或说预言时，将其记下（如：* 乔布遗训51，这一段的日期无法肯定）。

十5～6　在希腊文化以及 * 旧约与后期犹太文学中，向一位神祇举手的形式，是指严肃的起誓。约翰在此是暗指但以理书十二7，那里天使向天举手，指着那位活到永远者起誓，说到末世只有三年半了；这里天使起誓说，时间已经到了，不会再延迟了。有些 * 启示文学的典籍讲到，可计算的时间本身都会结束，但是从但以理书十二7来看，这里的要点似乎是指「末世之前的时间」（参：启二21，六11，二十3；哈二3）。

十7　所有的旧约应许，无论是审判还是复兴，在主的日子都会彻底实现。

十8～11
对列国的苦涩信息
    这一段是依据以西结书二8～三3，那里记载有一只手伸向以西结，手中有一卷书，两面都有字（参：启五1），其上的信息讲到三种审判。以西结吃下书卷，口中觉得甘甜，但信息却是对以色列的审判。

十8～9　这几节是依据以西结书二8～三3；另外一位同时期的 * 启示文学作者（* 以斯拉四书）也概略引用同一个意象。罪尝起来甜如蜜，但却是毒药，因为会导致审判（箴五3～4；参：民五23～31）；不过这里的甘甜却因是主的话（参：箴二十四13～14；* 拉比），而苦则是审判之苦，就是约翰必须宣扬的。有关天使与见异象者说话，参：启示录七13～14的注释。

十11　犹太的希碧尔在希碧尔神谕集中，认为她的任务即是向万国发预言（参：启十一2），不过这亦是 * 旧约先知的通则，他们一般都会讲责备列国的神谕，而约翰与他们更为接近（赛十三～二十三；耶四十六～五十一；结二十五～三十二；摩一～二）。

十一1～13
两个见证人
    约翰对这两个见证人的描述，显然是用 * 旧约对先知（伊莱贾、摩西）、大祭司和君王（撒迦利亚）的说法。若按字面、未来式来解读，他们可能是指新的摩西和伊莱贾，就是犹太教所期待的；但相反的，他们也可以被解读为 * 教会的两个角色，即统治者与祭司（启一6，五10），而本书其他地方的灯台（一20）乃是指这个意思。

十一1　量神殿中的庭院（二十一15）是赞赏建筑宏伟的一种方法，因圣殿结构的意义是要赞美神（诗四十八12～13；结四十3～四十二20；亚二1～5；参：* 以诺的比喻，其中量度了乐园）。「苇子」（NIV、KJV）可以用来当观测者的尺（因此是作「量度的杖」，NASB、NRSV、TEV）。

十一2　圣殿曾经被拆毁（赛六十三18；马喀比一书三45，四60），其毁灭被形容为是异教徒典型的目标（犹滴书九8），不过这里只有外院遭拆毁。主后七十年整个圣殿都被摧毁，而（大部分学者认为）启示录写作的时间约在九十年代。在约翰的时代之前，外院曾经被拆毁，历时超过四十二个月，暗示此处的数目是象征性的，指从它遭某种程度的摧毁直到重建的整个时期（参：启十二6的注释）。
    若这里是指天上的圣殿（十一19；参四6的注释），外院必定是象征的含义。或许如同 * 昆兰书卷，圣殿是代表神所拣选的余民（参二十一3）。外院是 * 外邦人惟一可以进入的庭院。虽然实际的外院已像圣殿其余部分一样被摧毁了，这里所指的，似乎是某种危险，例如异教的灵辖制了代表以色列余民的 * 教会（参二9，三9），或辖制了圣地，或辖制了犹太人，或指不再有圣殿；不过即使在圣殿仍然矗立的时候，许多人仍感到它在灵里不纯洁（如：* 死海古卷）。

十一3　有关一千二百六十天，参十二章6节的注释；依据一年三百六十天来计算，这和四十二个月或三年半相同（但以理用到这三种数字）。粗麻衣在* 旧约是哀恸或 * 悔改时当穿的衣服；这两位见证人显然是在为神子民的罪而恸哭（如：珥一13；拿三6；约瑟夫和亚森那特；在以赛亚升天书中先知的穿著……等）。按旧约的律法，至少要有两位见证人，所指证的事才能成立（申十七6，十九15）。

十一4　这意象的来源很清楚：撒迦利亚书四2～3记载，两个有七盏灯的灯台，以及两棵橄榄树，代表两位受膏者（亚四14）：君王和祭司（亚六13）。在撒迦利亚的日子，他们代表所罗巴伯和乔舒亚。因此 * 昆兰书卷有一个时期曾主张，未来会有两位受膏者，一位为 * 弥赛亚君王，另一位为受膏的祭司。约翰可能将这个意象与国度和祭司相连（启一6，五10）。

    他们「站立」（当时）可能的含义，某些人（如：第二世纪北非基督徒特土良）认为是暗指 * 旧约没有死的人物（亦参：* 以斯拉四书）──伊莱贾、以诺（根据最普通对旧约的解读），和摩西（根据一些犹太人的故事，与申命记三十四章的明文记载不同）。他们也可能只是代表 * 教会，因教会在天上的代表已经在神的面前（启四4；参：太十八10）。两位受膏者是撒迦利亚书四14那「站」在全地之主旁边的两位。

十一5　伊莱贾似乎有吩咐火从天降下的恩赐（王上十八38；王下一10、12；参：利九24～十2）。这里表面看来是暗指伊莱贾，但却作了一些改变：火是出自他们的口中（可能代表他们宣告的审判极有果效，耶五10、14）。后期犹太典籍将有这种恩赐的人扩大，包括约瑟、亚伯拉罕等人；后期 * 拉比讲述从前敬虔拉比的故事，尤其是主后第二世纪的西面．宾．尤海（Simeon ben Yohai）以及第三世纪的约哈南，他们只要怀着敌意注视那些不值得尊重的人，就会让对方崩溃。

十一6　伊莱贾因着顺服神，曾「闭住」天，让干旱临到大地（王上十七1，十八41）；根据一则可能的犹太传统，这段时期共有三年半（亦参：雅五17；路四25）。将水变成血的权柄，显然让人想到摩西（出七14～25）。犹太人既期待有一位像摩西的先知将出现（申十八15～18），又期待伊莱贾回来（玛四5）；启示录用与他们的权柄相关的话来描述这两位见证人的工作，而这两人可能是代表 * 教会（参十一1～13的导论）。

十一7　犹太典籍在铺述* 旧约对末世的图画（亚十四1～3）时，通常认为，这个世代将以一场冗长、高潮的战争作结束，神的子民会在其中受苦，但是至终将得到最后的胜利（参：* 死海古卷的战争卷中，既讲到最后一代会受苦，也讲到属灵的作战计划）。

十一8　尸体不容埋葬，在古代世界是最残酷不过的事（如：赛五25），通常也代表严重的不敬虔。保罗曾将地上和天上的耶路撒冷作对比（加四25～26），启示录在此也许亦是如此（耶稣钉十字架之处）；旧约先知常将耶路撒冷或以色列比作所多玛（如：赛一9～10；耶二十三14）。埃及曾压迫以色列人，同样，耶路撒冷的权贵也压迫真正跟随神的人。将犹太权贵与教会的迫害相连，至少在小亚细亚是正确的（启二9，三9）；不妨将这座城与十七至十八章的巴比伦相比。另外有些学者指出，启示录其他地方用「城」来指罗马，因此他们主张这里的城是指罗马，因在耶路撒冷杀害 * 基督的是罗马，这也或许可以指整个世界体系。「淫妇」（启十七）作象征用时，在旧约总是指以色列或犹大背叛了神的约。约翰可能在暗指旧约之外，也暗指早期犹太基督徒斥责耶路撒冷的 * 预言，而在启示录中将其矛头转向罗马。不过，我们手边没有这类预言，所以无法肯定；约翰也可能只是将犹太权贵与罗马政权拉在一起，就早期基督徒本身的经历而言，这两者是逼迫他们的共犯。

十一9　「三天半」或许是表示这两名见证人的尸体开始腐化；也可能只是对应他们说预言的三年半。

十一10　「住在地上的人」，参三章10节的注释。互相馈送礼物是一些异教徒节期的作风；犹太人的普珥节，就是记念犹太人脱离波斯仇敌的节日（帖九19、22），也有这种作法，不过可能与此处无关。

十一11　气息进入这两具尸体，是暗指创世记二7，也许也指以西结书三十七章（参：约二十22；亚伯拉罕遗训，修订本 A）。

十一12　伊莱贾驾火战车升天（王下二11），后来犹太典籍将神圣仆未经死亡、直接升天的数目不断增加。希腊典籍只讲到少数几位英雄死时被接去天上。不过 * 复活之后升天一事，在其他基督徒著作中是指耶稣（徒一9～11）和 * 教会（帖前四15～16）。

十一13　如果「七千」被视为整个人口的十分之一，这样的描述比较符合耶路撒冷，而较不符合罗马（据估计，后者的人口最高可达一百万，不过有人认为这数目有夸大之嫌）。有些注释家认为，这里是特别指以色列的余民（王上十九18）。有关最后一次大地震，参：启示录六12。

十一14～19
最后的号与世界的末了

十一14　请看八章13节的注释；参九章12节。

十一15　世上的体系（在约翰的时代即指罗马）构成一个国家，但它将被交在神子民的手中（但七17～18）。有关以色列最后之王的永远权柄，参：以赛亚书九7，但以理书七13～14，和马喀比一书二57。在以色列王登基的时候，必会吹号（王上一34）。

十一16　请看四章4节和10节的注释。

十一17　犹太教承认，现今神掌管着大地，不过却仍然用欢乐的心期待，有一日祂对人类的掌权将不再受到抵挡；而且犹太教通常认为，以色列会代表神来治理万国。在犹太文献中，这样的治理将于这世代之末开始。

十一18　列国发怒、神的忿怒和 * 基督掌管列国，是回应诗篇第二篇。犹太教认为，义人会在这世代之末（或在死时）得到报偿。破坏者和滥用大地管家职权的人，违反了神最初给予人类的命令（创一26）。这个观念对约翰时代的人并不陌生，如 * 巴录二书十三11，不过那里所言对受造之物的不当使用，可能特别是指拜偶像。许多犹太作者也相信，人类的罪已经败坏了整个受造界（如：* 以斯拉四书）。

十一19　约柜（参三17的注释）是会幕和圣殿里的一件家具，在古代近东的象征意义上等于一个宝座；约柜现身，符合天为宝座殿堂和神的殿之双重意象。听见本书的犹太人会知道，约柜中存放着神的约，其上记着当遵守的规定，以及违背之人会遭到的咒诅（灾难）。* 死海古卷和许多 * 启示文学作者都认为，旧的圣殿已经遭到污染，而在末世之时，神会预备一个更新的、纯洁的圣殿；有关此处天上的圣殿，参四章6节。* 旧约时期，约柜置于至圣所，有一道幔子遮掩，只有大祭司一年才能进去一天；此处它则公开展现。有位学者主张，这一节让人想起约柜前去争战的意象，而描述的方式是罗马读者立刻能了解的：打仗的时候，国家的守护神会从雅努斯（罗马门神）庙出到战场，因此这里讲到天开了。有关闪电和其他现象，参四章5节的注释；这种出埃及式的用语（出十九16；参：结一4），表示约翰的启示录和摩西所得的启示具有相同的地位。

十二1～6
龙、妇人、孩子
    这个异象用到古代流行神话的意象。有一则广为人知的希腊故事，讲法有好几种，说到利托（Leto）在生亚波罗神的时候，有巨龙比顿（Python）与她为敌；后来亚波罗追赶巨龙比顿，把牠杀了。埃及有一则故事，女神伊西斯生太阳神纥留斯之时，受到红龙泰风的追逐；后来纥留斯把泰风杀了。这类流行的故事似乎也曾用来指罗马皇帝，此处则将他的政权与邪恶的龙相连（与罗马的传统相反，罗马典籍将皇帝描述为英雄亚波罗）。这里记载的许多细节，这些神话故事并没有提到，是约翰从其他来源取用的（他的整个记载都可从 * 旧约和犹太文献中找到出处），不过这些故事表明，他所有的读者都可以看得出，其背后有某个故事为依据，但现代读者则无法触及这类数据。不过古代熟悉圣经的读者，从这个故事中最容易看出的，是以色列生下耶稣，以及 * 撒但对神子民的逼迫。

十二1　* 启示文学中常以妇人为象征（如：* 以斯拉四书；黑马牧人书的观点可能反映出罗马的影响──* 蒲鲁他克曾写道，一个男人见到死后生命的异象，其中有一名妇人）。古代的作者有时以天上的「记号」指星象，可是这些记号在启示文学的异象中，也常是道具。日头、月亮和十二星，让人认出这妇人为以色列的十二支派（创三十七9）。这个时期的犹太教（如：* 约瑟夫、* 斐罗；后来 * 会堂的马赛克图案，和 * 拉比的著作）常将黄道带的十二个星座记号与十二支派相连，尽管圣经禁止人用星座看相；而约瑟与亚森那特的爱情小说用到十二道光，是直接借用典型的希腊太阳神之意象。不过创世记的数据本身已经很清楚，可显明这里是暗指以色列（亦参：在亚伯拉罕遗训中，亚伯拉罕和撒拉是艾萨克的太阳和月亮）。
    旧约将忠心的以色列（或犹大，或耶路撒冷）比作童女，或神的新妇，而不忠心的人则为淫妇；因此会有两座城的故事，即天上的耶路撒冷（启二十一2）和淫妇巴比伦（十七5）的对比。（* 巴录二书和以斯拉四书也追随旧约的模式，把公义的锡安和逼迫它的邪恶巴比伦──指地上的锡安──作对比。）

十二2　公义的以色列被描写为未来得复兴的以色列余民之母（赛五十四1，六十六7～10；弥五3；参：赛七14，九6，二十六18～19），这个意象与以色列为新妇的意象掺合在一起（赛六十二5）。* 死海古卷也讲到以色列公义的余民受到生产之苦，或是将生出得救的以色列（参：启十二17），或是将生出 * 弥赛亚；究竟是何者，则有争议。参：约翰福音十六21。

十二3　古代的美索不达米亚神话中有七头的怪兽；后期犹太典籍将敬拜龙与巴比伦相连（彼勒和龙23～27）。七头蛇或龙的意象，也出现在迦南的神话，而以色列将它转为更有意义的象征：神分开红海一事，如今以击败古蛇利维坦（Leviathan）或罗坦（Lotan）来作象征（诗七十四13～15；亦参：诗八十九9～10；赛二十七1，三十7，五十一9；伯九13，二十六12～13；结二十九3；其原则可参：出十二12。其中一些经文中的拉哈伯，已经成为埃及的代号，诗八十七4）。在希腊神话中，希腊英雄赫拉克里也曾和七头的龙交战，即九头蛇勒尼安（Lernean）──不过其中头的数目变来变去！蛇也与亚克里比阿（希腊医生）有关；而与阿西娜的关系，在小亚细亚则比较少。
    许多文化都敬拜蛇，第二世纪有一个 * 诺斯底的派别，叫作俄斐特派（Ophites，译注：此派艾萨克但为善，旧约之神为恶），更是崇尚蛇。
    犹太人有许多故事讲到巨大又邪恶的鳄鱼利维坦，说牠将会被杀，在* 弥赛亚的筵席上成为一道佳肴（参：* 巴录二书，和后期的 * 拉比著作）。此处的龙与创世记第三章的蛇和魔鬼（启十二9）等同。

十二4　星辰在天上作战的意象，* 旧约（士五20，是象征用语，指倾盆大雨）、* 希碧尔神谕集（以火将世界燃起来），以及一些希腊文献都曾提到。旧约经文和后期的犹太典籍将以色列或虔诚人（但十二3；参八10）和天使（* 以诺一书；或许赛二十四21和 * 巴录二书也有此意）描述为星。犹太典籍常将天使的堕落定在亚当的时期（拒绝敬拜神在亚当里的形像），而更普遍的，则是定在挪亚的时代（在性上犯罪），不过启示录却将他们的堕落特别与背叛 * 基督相连。

十二5　威吉尔（Virgil，译注：罗马伟大诗人）和其他罗马作家都曾讴歌一名神子的降生，他将为世界带来拯救；第一位皇帝奥古斯都很快就在皇帝崇拜中取了* 拯救之神的角色。不过在启示录中，皇帝只是龙的傀儡，耶稣才是那位领导之神，而属祂的团体正因抗拒皇帝崇拜受到逼迫。
    在希腊罗马和近东神话各式各样的版本中，那位神子一直受到保护，后来他回到原处，将龙杀死。此处说，在前来摧毁龙之前，他受到神宝座的保守。从诗篇二6～9、以赛亚书九6～7，和弥迦书五3来看，这里的「生」乃是指耶稣的死亡、* 复活和受膏作* 弥赛亚，而不是指他的诞生（参：约十六21）。

十二6　当神带领祂的百姓离开被掳之地时，他们曾在「旷野」飘流，直到救赎的完成（即：直到他们承受了应许之地为业）。这里就像 * 新约其他地方一样，将耶稣第一次来与第二次来之间的时期，与以色列离开埃及到进入应许之地的时期相比。犹太人同样期待最后的拯救有如行经旷野的新出埃及。
    耶稣升天显然已经超过了一千二百六十天（亦参十一2的注释），不过对 * 启示文学的文字而言，象征的数目是标准的写法。「一千二百六十天」是指但以理书中的大灾难，不过启示录显然将它重新应用，作为一般性的象征，指整个现今世代最后会遭到的灾难。但以理书本身的数字，是重新应用杰里迈亚书的数字（但九2、24），还有一些启示文学作者也用「一千二百六十天」为象征，来描述其他的灾难时期，指灾难种类的特性，而不是指该事件时期的长度。
    旧约、后期犹太和希腊预言中，常重新运用古代 * 预言的用语；有时这些预言和典籍要人去思想的事，与从前的经文相同，但有时只不过是借用古代的词汇，来作标准的预言式意象，并非表示在指同样的事情。至于字面的一千二百六十天究竟如何解释，* 约瑟夫将它应用于主后六十六至七十年，可能福音书亦有此意；而 * 马喀比文学则用它来专指安提阿古．伊比芬尼的时期；许多早期基督徒可能认为，* 基督回来之前会有一段时期是按这里的字面意思成就，后来几个世纪 * 教父的作品中显然有此思想。

十二7～17
这即是争战
    十二章6节的一千二百六十天是象征，代表主第一次来与第二次来之间的整个时期，从其上下文的结构可以明确看出这一点：其开始为耶稣的升天（十二1～6）及拯救的临到（十二10），整个时期则为基督徒受逼迫（十二11～17），而由启示录的故事纲要来看（第一世纪的读者对此很熟悉），最后的结束则为 * 基督回来杀死巨龙（参十二1～6的注释）。

十二7～8　* 旧约提到两位天使的名字，米迦勒是天使长之一，是以色列的保护天使（但十13、21，十二1；每个国家都有自己的天使大君）。在早期犹太文学和祷告文中，米迦勒是天军中的主要大君，神主要的使者（参：犹9节）；在* 死海古卷中，人若不是属于光明大君的阵营，就是属于黑暗天使。犹太故事曾以神话的词汇讲到，远古时天上曾有争战，导致邪恶大君和他的天使从天堕落，这里将它稍作改变：最终的战争与得胜，发生在耶稣的死与升天之时（约十二31，十六11）。
    有时米迦勒被描述为在神面前为以色列辩护，而 * 撒但则一般被描述为在控告以色列，因此这里的战争意象或许不单是指激烈的冲突，也有法庭的含义。

十二9　巨龙被视为即是创世记三章的蛇，牠将被「女人的后裔」击溃（创三15）。

十二10　从乔布记以来，撒但一直被描述为在神的法庭担任起诉者，控告义人。在后期典籍中，牠试探人的角色（获取犯罪证据）变得更受瞩目，不过牠控告者的角色一直维持着；后期 * 拉比典籍宣称，除了* 赎罪日当天之外，牠在神面前昼夜控告以色列。这一节宣称，* 基督所完成的工作，让撒但再无权力控告义人。

十二11　信徒合法的「见证」，比 * 撒但的控告在神面前更有分量，而他们见证的对象，便是基督为他们完成的工作（一2、5、9，二13）。「至于死也不爱惜性命」是讲述英勇作战的词汇（士五18），「胜过」亦是如此；他们靠信心争战、得胜，直到殉道为止。

十二12　许多犹太人认为，到了末时，撒但／彼列会在最后的年间被释放出来，与神的子民为敌（* 死海古卷）。牠的权柄总是由神赋予的，所允许使用的时间有限，只是让牠和跟随者有充分的机会来显示牠们大错特错罢了。

十二13～14　神带领祂的子民离开埃及，进入旷野，是「如鹰将他们背在翅膀上」（出十九4；申三十二11），有些 * 旧约经文讲到神护庇祂的子民在祂翅膀的荫下（诗十七8，三十六7，五十七1，六十一4，六十三7，九十一4；参：耶四十九22）；后期犹太典籍讲到神保护祂的子民，包括皈依犹太教的人，有如「在祂同在之翅膀下」。「一载、二载，和半载」是指三年半，和但以理书一样（七25，十二7；参四32）。此处旷野中奇妙的供应，让人想到神从前在那里用吗哪供应以色列人。
    旧约先知和犹太教都展望新的出埃及，就像头一次一样，神最终将拯救祂的子民脱离一切逼迫者；早期基督徒将这个观念应用到 * 基督第一次来时带给他们的救恩，以及祂第二次来会带他们进入未来 * 国度的时期（参：罗八12～17的注释）。

十二15　利托与亚波罗的希腊神话故事（参十二1～6的导论），最普通的讲法是海神将利托藏在海下，直到她生下孩子为止；另一个版本则说，巨龙掀起大水来攻击她，但地拱起提洛岛来帮助她。在旧约里，「洪水」是审判（如：耶四十七2，战争）和灾难（诗三十二6，六十九15）的典型意象，可是神应许新出埃及的子民必得享安全，正如从前祂带领以色列经过红海一样（赛四十三2）。

十二16　犹太典籍描述，忠于神的受造物有时会帮助义人抵挡逼迫他们的恶人；例如：有棵树曾保护以赛亚脱离追他的人，而地开口将圣殿的器皿吞下，将它们藏起来；在旧约里，参：创世记四10和民数记十六31～32。

十二17　妇人的「后裔」是暗指创世记三15；妇人的后裔最后会击伤蛇的头，不过蛇会先伤她的脚跟。

十三1～10
受敬拜的兽
    尼罗于主后六十八年六月九日去世，据说这是他自己留的记录，不过谣言流传说他还活着，并且正准备报复那些拒绝他的人。根据当日作者的记载，帝国东方大部分的人都期待他再回来。有几名假冒人士起来，自称是尼罗，希望能在帝国东方集结跟随者，因那是他最受欢迎的地带；提多（多米田的长兄）作皇帝时，有一个这样的人在小亚细亚兴起。多米田作皇帝时，有位假尼罗甚至活动了帕提亚人跟他来入侵罗马帝国，但是多米田将他们逼了回去，并将这名假冒者处死。
    犹太神谕预言尼罗将回来，基督徒对此感到害怕。虽然约翰显然不相信尼罗本人会回来，不过他也许用到这个流行说法的意象，就像许多学者的看法，他的意思是说：「你们以为尼罗很坏，但等着瞧，还有更可怕的！」就像我们今天会用希特勒、斯大林等人来作比方。这个意象也成为早期基督徒的观点，其中成千的人在罗马丧生于尼罗手下，而「尼罗」在亚美尼亚的语言中甚至成为「敌基督」的代称。许多后期基督徒作家，包括特土良、奥古斯丁和耶柔米，都将尼罗与敌基督相连。约翰此处是用在历史中流传的尼罗复活之神话观点，现代也有许多学者持同样看法，如布鲁斯（F. F. Bruce）、巴克莱（William Barclay）和大部分启示录的注释家。有些神谕在政治上会引发危险，导致希腊人和犹太人起来抗争，如果罗马官府读到这位被逐的先知约翰所写的书，而且明白其中的象征意义，可能会对其暗示的意义非常忿怒。

盖头的尼罗头像

十三1　从帝国东方的角度看来，罗马是「从海中上来」，不过这意象本身是借用但以理书七3。* 以斯拉四书十一1也用一物象征罗马（一只十二翼三头的老鹰）从海中上来，不过十三章1节用同样的讲法描述一位 * 弥赛亚般的人物。
    皇帝会用「神」（亚西亚的钱币上有「神」字），和「神之子」（即：前任君王之子）的称号，而多米田要人称他「主神」，因此这里用「亵渎的名号」（其 * 旧约的背景，参：启十三5～6的注释）。有关七头之兽，参十二章3节的注释；有关这些头，参十七9～10的注释。

十三2　但以理讲到四兽，代表四个连续的帝国（七3～7）；第四个为希腊亚历山大的帝国，但在约翰的时代常被解释为代表罗马。约翰用但以理几个兽的综合（那里讲到有翅膀的狮子、熊、有翅膀的豹子和有铁齿的兽）来造出一个集大成的压迫恶势力，让他的读者对罗马和所有压迫的政权产生极大的反感。

十三3　这兽是模仿神的假神，本段多半的经文都可以从这一点来解释，因此这里提到假神的复活。不过许多注释家也认为，此处是指一项传说，即尼罗虽然表面上是死于主后六十八年，但其实还活着，以后会回来（根据这故事的某种说法，尼罗的确死了，但却将从死境转回；参十三1～10的导论）。

十三4　这里献给兽的赞美是模仿一则通常献给神的赞美（出十五11；参：犹滴书六2～3；德训篇三十三5、10）。

十三5～6　夸大的口之意象，后期被放入敌基督的传统中（起初是指着安提阿古．伊比芬尼，以及后来那些像他的人，但七8、20、25，十一36；马喀比一书一24）。有关四十二个月，请参：启示录十一2～3的注释。将会幕等同于天上义人的住处，这种讲法和 * 爱色尼人与早期基督徒相同，他们都将义人的群体描述为神的圣殿。

十三7　但以理书七21～22中，像敌基督的人物（最初是用来指安提阿古四世．伊比芬尼，后来必定是指后继之人，而历史上充斥着这类角色）兴兵与圣徒争战（「圣者」，即神的子民，七18、25，八24），并且「得胜」，直到审判之日和 * 国度临到之时。尼罗晚上将基督徒在他的花园中当火炬，活活烧死，又将一些钉于十字架上，还将一些送去喂野兽；他和他的男伴提格利努斯放火烧了罗马，却把基督徒当作政治上的替罪羔羊。多米田似乎并没有下令全国逼迫基督徒；但是约翰的 * 预言不久就应验了，因为继位的一些皇帝都这样行。

十三8　安提阿古．伊比芬尼，是最早符合敌基督形像的人物（主前第二世纪），他将当时他的世界中所有国家都征服了，成为一民（马喀比一书一41～43），并要人敬拜他，东方的君王这样受敬拜是正常的。罗马也把古代大部分世界都统一了，而敬拜君王的东方，如今则敬拜皇帝。「全地」在与约翰同时的其他文献中，是指所有「有文化」的地方，就是隶属于一强大帝国之地（如：犹滴书二7，六4，十一1）；不过根据传说、神话和商业往来，人人都知道在罗马的版图之外还有其他种族，如帕提亚人和北方的蛮族。这一节显示犹太教预定论的教导，长久以来犹太人就将此教义与自由意志的教义并列（早期作者从来不认为两者有矛盾，需要解释其差异，不过神预知的观念可能有帮助；参：罗九19～21的注释），请参：腓立比书四3的注释。

十三9　参二章7节的注释。

十三10　此处的用语取自杰里迈亚书十五2和四十三11，神明言要以各样方式来消灭大部分以色列人，剩下的人则交人掳去；可是这里的审判则是落在反叛神的列国之上。这个审判能鼓励殉道的圣徒，知道自己的冤屈必能伸张（启十四11～12）。

十三11～18
雷厉风行的皇帝崇拜
    十三章1～10节的细节大部分都能应用在约翰时代的皇帝身上，且透过他应用于整个历史中的集权帝国，然而十三章11～18节的一些细节则显示，约翰明知其最终的应验必定是在一位未来的皇帝身上（十七11）。

十三11～12　「从地中上来」的兽和「从海中上来」的（十三1）相对，常被视为地方上的省级议会，这是在亚西亚管理皇帝崇拜的单位，和罗马政府相对。这议会称作亚西亚地方议会（commune Asiae），由各地方城镇的代表组成（参：徒十九31）。约翰可能不是要将地与海作很大的区分（参：但七3、17）。「有两角如羊羔」的兽可能是模仿基督（启五6）；两角可能反映但以理书八6所指古代波斯的权柄。叫火从天降下是模仿神见证人的神迹（启十一5），如此一来便使得他们的权力显得没什么，就像法老的术士尽可能想行出摩西的神迹（出七11、22，八7、18；参：王下十八33～35）。

十三13　虽然古代地中海世界自称能行奇事的人到处都有（其中有人成了皇帝的朋友），据说多米田的父亲（维斯帕先皇帝）也行过奇事，不过皇帝敬拜一般与这类奇事无关。虽然有人会向该撒祷告求助（如：* 亚普类乌所写驴和其改变之故事中的路西），大部分神迹的事都与医治之神亚克里比阿的寺庙有关。约翰显然看见，未来敌基督的国家宗教会与邪教的势力结合，而在他的时代，这两者大多互不相干。他的此种观点无疑来自耶稣（太二十四24；帖后二9），而 * 旧约也有先例，讲到邪教的势力供敌对神的君王驱使，来压迫神的子民（出七11、22）。
    从前注释家会将古代的神迹报导──无论是基督徒或其他来源──用理性排除掉，但现今对于各种文化的巫术和邪灵附身的研究，资料愈来愈多，因此该种解释法必会式微；不过古代或现代的这类报导，并非每一件价值都相同。基督教向来承认，除了神之外，宇宙中还有其他超人的力量（如：林前十20），不过却并不同意愈来愈盛行的相对立场，即所有超人的力量都具同样的能力，或同样带着慈爱，因这个立场所根据的资料无法通过严格的考验。

十三14～15　有些术士能让偶像移动并说话（怀疑者 * 修辞学家* 路西安详细记载了一位名叫亚力山大的假先知据称所用的手法）。约翰的第一世纪基督徒读者，听到这个世界会被假宗教和国家的宣传欺骗到如此的地步，必定也感到毛骨悚然（参：申十三1～2）。要人敬拜兽像，对政府而言是代表向国家尽忠，但对基督徒而言则代表背道，这就像 * 马喀比的殉道者当年面对的光景（参：马喀比一书一50～51），更像但以理和他的三个朋友所面对的冲突（但三、六）。

十三16～17　有位希腊－埃及的王曾有类似作法，要犹太人用常春藤的叶子，就是酒神狄奥尼修斯的象征，烙在身上为记（* 马喀比三书二28～29）；这也是一种所有权的记号，烙印或刺花代表一个人属于哪位神祇或皇帝。「印记」一字，除了其他含义之外，特别指印在文件上的皇家官印，以及钱币上皇帝的头像。
    就像启示录其他地方一样，这里的印记似乎是象征说法（参三12，七3的注释；参十四1，十七5，十九12，二十二4）；有些犹太典籍讲到恶人的额上有毁灭的象征记号（* 所罗门诗篇十五9），与义人的记号相反（十五6）。不过有些诠释家认为，这是与世界体系联盟的具体记号；至少在第三世纪，最后两位严厉逼迫基督徒的皇帝，都曾发证书给那些前来参加定规的皇帝崇拜之人。不过这段经文可能只是暗示一个人烙下象征性的奴隶印记，表明他属于谁──属神还是属世界。在小亚细亚的许多城市，参与拜偶像似乎是经商的人不可避免的活动（参二18～29的注释），约翰警告道，经济的歧视会日益严重，而殉道的危险更日益增加。

提多皇帝的金币

十三18　这一节是典型的 * 启示文学式神秘谜语（参：太二十四15）。六百六十六是三角形数目字，不过古代大半读者不会知道这点。有人曾认为，这是对神的数目──七──拙劣的模仿；这虽有可能，但学者更常用另一种解释。数「名字」或一个字的「数目」，在希腊文和希伯来文是很容易的，因他们用字母来代表数目字（后期犹太教师常用文字的数目字来作双关语；这种计算法被称为 gematria。）许多人对「六六六」的意思提出创新的建议；第二世纪的基督徒学者爱任纽列出各式各样的可能性，其中包括‘Lateinos’（罗马为最后的帝国）。

    但是今天在学者中最受欢迎的建议为「尼罗该撒」。他的名字在希腊文里总数为一千零五。这很明显，因为这名字数目的双关语，已经以墙壁涂鸦的形式传遍整个帝国，但若直译为希伯来文，总数则为六六六。若约翰在此是暗指尼罗（参十三1～10的注释），他可能认为读者知道要转换成希伯来字母（或许经由会众中较高明的会员之帮助），也可能他和他们已经以这个方法使用「六六六」。这种算法需要用希伯来字母来读出希腊的尼罗该撒，再套上符合希伯来字母的数目：N = 50，r = 200，n = 60，k =100，s = 60，r = 200。希伯来文只用子音。但是 * 希碧尔神谕集，一份用希腊文写的犹太文件，用希腊文来算 gematria，不用希伯来文；它的大部分读者只能读前者，无法将一个名字逐字转换成对应的希伯来字母。使用希伯来文的犹太学者用许多从希腊文借来的字，不过约翰的读者必须有人帮助，或者事先有充分的知识，才能看出他要指明的事。

十四1～5
跟随羔羊的人

十四1　「我又观看，见」表示是另一个异象（结十1，四十四4；但十5）。锡安山是圣殿山（有时可含括整个耶路撒冷），因此可指现今的天上圣殿（启十一19），亦遥指未来的新耶路撒冷（二十一2），这是古代犹太人几乎都共有的信念，他们渴望他们的城和其中的圣所得到复兴。因此在* 启示文学的期待中，锡安山是出名的象征（* 以斯拉四书和 * 巴录二书都用到这个名称）。他们额上的名字与启示录十三16的相反（参三12，七3，二十二4）；有关十四万四千人的身分，请参七章4～8节的注释。

十四2　以西结曾听到天上诸水的声音（结一24，四十三2；参：启一15），而在西乃山可听见雷声（出十九16；参：结一4、13；启四5，十九6）。古代的气象学将诸水（雨）和雷放在天上，正如 * 以诺一书所示。在地上圣殿里，祭司和利未人敬拜时会用竖琴；他们自然认为天上圣殿也会有这类乐器（启五8，十五2）。

十四3　惟有这些人能唱这歌，因为只有他们与这歌相关（五9～10）；有关天上隐秘的启示，参：哥林多后书十二2～4的注释。

十四4　此处译为「童身」的希腊字，在希腊文学里几乎从未用于男人，可能因为古代希腊文化绝少有这样的男人，不过它的意思是从未与异性发生性关系，因此意指没有结过婚。按字面意思解，这种童身在犹太团体 * 爱色尼人当中最常见。不过此处的意象可能是一种象征，暗指祭司的纯洁，因此能在圣殿中供职（利十五16～18），有人指出，参与属灵圣战亦有要洁身的规定（申二十三9～11），不过这两者的关联似乎不大。「跟随」羔羊是约翰对羊之角色的常用词组（启七17；参：约十4）。「初熟的果子」是最早的收获，要献给神的；这个词汇宣告了他们的圣洁（耶二3），或许后来还有像他们的人会跟着出现。

十四5　「察不出谎言」包括神学的谎言，即：错误的教导（三9；约壹二22）。在古代的伦理中，说实话很重要，不过即使在圣经里，为了救性命仍可有例外（如：出一19～20；耶三十八25～27）。

十四6～13
义人得伸冤
十四6～7　有关「天的中间」，请参八章13节的注释。天使的「福音」是神将审判恶人，祂的子民将得高举（十四7；参：鸿一15）。天使在空中的活动常对应地上发生的事，因此（十二7）这幅图或许是指在末世之前* 国度福音的最后传扬（包括救恩与高举／审判）（参：太二十四14）。

十四8　以赛亚书二十一9用挽歌的形式大表讥讽，宣告说：「巴比伦倾倒了，倾倒了」（参：耶五十一8），那是指历史上的巴比伦，就是后来将犹大掳去的帝国。但是约翰时代的犹太读者看出，凡辖制以色列的帝国都具同样的特色，而他们认为罗马是最后一个具这样权力的（参：但二35、44）。犹太典籍，如 * 死海古卷、* 以斯拉四书、* 拉比著作等，用「巴比伦」和其同义词「迦勒底人」来作罗马的代称（不过拉比更多用「以东」）。* 旧约一般用「淫妇」的象征专指神子民的罪（只有两处例外），不过此处乃是暗指杰里迈亚书五十一7的巴比伦，它用自己的酒将列国灌醉（即：巴比伦是神对他们的审判）。

十四9～10　在旧约里，神将掺着毒的忿怒之杯传给列国喝（参：诗七十五8；赛五十一17、21～22，六十三6；耶二十五15，四十九12；结二十三31；哈二16；亚十二2；亦参：死海古卷）；有关不忠，（参：民五24）。火和硫磺与灵意的所多玛相称（启十一8；创十九24），不过这个意象的范围可能还更广（如：结三十八22）。这段经文没有暗示他们不能 * 悔改，在他们死之前，或世界结束之前，应该还有机会（启二21，十一10～13）。这里正如 * 启示文学常见的记载，恶人可以看到他们所失去的（亦参：诗一一二10）；不过启示录却不像一般启示文学一样，说义人能看见定罪之人的命运，并且幸灾乐祸（如：* 以诺一书一○八14～15）。

十四11　以赛亚书三十四10用类似的话描述以东永远不息的烟（昼夜；四8，十二10可作对比），不过那里的意思是毁灭，而这里的意思是永远的焚烧和痛苦。

十四12　今天许多生活舒适的人不喜欢审判的概念（部分受到扭曲观念的影响，误解了圣经的怜悯理念）。可是 * 旧约拯救／释放的图画，并非与伸冤无关──藉刑罚那些不肯悔改的逼迫者，将受逼迫之人的羞辱除去。此处殉道者得到保证，他们绝对可以洗刷冤情（参十三10）。

十四13　犹太典籍以无比的渴望之情讲到，终有一天义人的苦难会停止。希腊罗马安慰之信或是强调死者很快乐，或是说他们至少不会悲哀，但是犹太教则强调死去的义人满有平安。

    * 以诺一书的作者提到，恶人没有平安（九十九13～14；参：启十四11），但死去的义人会得大奖赏（以诺一书一○三3），而死去的义人得安息的观念，在犹太典籍中到处可见（叙利亚的门安德、所罗门智慧书）。犹太的丧葬碑文常提到死者有平安；在罗马出土的犹太墓志铭，一半以上有「在平安中」字样（因此「安息在平安中」不单是现在才有的观念）。工作得奖赏的意象是来自旧约，在犹太教和 * 新约里也很常见（参：启二十二12的注释）。

十四14～20
收割地上的庄稼
十四14～16　「一位好像人子」的，虽然可以指耶稣（一13；但七13），可是其意思本身只是说，这个角色看来像人，与书中一些其他天使的形像不相同（启四7；基督不需要接受命令，十四15～16）。在* 旧约里面，收获也是审判巴比伦的意象之一（耶五十一33）；特别适宜指血流遍野的最后之战，如约珥书三13所言：「开镰罢，因为庄稼熟了；来罢，践踏罢，因为酒醡满了」（NASB）。

十四17～19　压碎的葡萄很像人的血（创四十九11），因此这个运用约珥书三13（亦参：耶二十五30）的意象对古人很生动，他们比大多数现代人对葡萄的栽培更了解（约翰福音十五1以葡萄树来比方 * 基督和祂的子民，可作参照）。这个收获的意象主要取自以赛亚书六十三1～6：神在不断地踩祂忿怒的酒醡，践踏列国，让祂的衣裳沾满他们的血。有关天使掌管各种自然物质（包括火），参：启示录七1的注释。

十四20　古代城市战争的报导，有时提到街道上血流成河，因为剎时间进行了大规模的杀戮。例如：* 拉比夸大地描述比塔（Bethar）的屠杀，宣称血河从城市一直流到远远的大海，把大石头挪移，将马匹淹没。同样，* 以诺一书也报导，神的审判是让他们自相残杀，直到血流成河（一○○1～2），淹到马的胸部，淹没了马车（一○○3）；参其他末世神谕类似的说法（* 希碧尔神谕集讲到好几次）。

哈摩拿的酒醡

    此处的字面数目，「一千六百斯塔德（stadia，古希腊的长度单位呎）」（NIV），大约有两百哩（NASB、NRSV、TEV），这是一个平方数（40 x 40），可能是大约的用法，指量很大（有些古人估计，巴勒斯坦的长度约一千六百斯塔德，这或许值得注意）。神忿怒的酒（十四10、19）在此成了人的血，十六章6节让人喝下；其他典籍亦讲到喝醉了血（如：犹滴书六4）。

十五1～4
圣徒对伸冤的回应
十五1　古代的典籍有时开头与结尾用同一点，彷佛括号将内容括住（这种架构称为框架 inclusio）。天上对地上审判的看法，由十五章1节和8节前后括住。

十五2　十五章2～4节是信徒在庆贺他们得以伸冤。犹太典籍常讲到从神宝座发出火河，根据为但以理书七9～10；这个意象此处与天上圣殿的意象（有关「海」，请参：启四6的注释）掺在一起。他们胜过了逼迫者，这或许暗示另一件与「海」有关的事：当年以色列得救，埃及人都死于红海之后，以色列向神欢呼赞美，这里也相同（十五3～4）。

十五3～4　「大而且奇」（TEV）的事，是指灾难（十五1；参：出十五11）。「摩西的歌」可能指申命记三十二章（特别其中神为祂仆人的血施行报复的那一段，三十二34～43），在犹太人的敬拜中，这一章和诗篇一起使用。不过由此处上下文来看，摩西的歌几乎可以肯定是指他的百姓安全渡海，而他们的仇敌全然淹死之后，他所写的胜利与赞美之歌（出十五1～18）。「羔羊之歌」让人想起脱离最后之灾的救赎（启五6）。
    此处的用词让人想起诗篇八十六9～10；* 旧约常宣告列国之余民转向神的盼望。「万世之王」（NIV）或「世界之王」是犹太人对神常用的称号。希腊罗马的 * 修辞学家会赞美一些普世皆承认的神祇，但是犹太教则强调，在最后的审判之日，全世界都会敬拜那独一真神（参：亚十四9）。

十五5～十六1
预备最后的灾难
十五5　有关天上的会幕／圣殿，参四章6节和希伯来书八1～5的注释。

十五6　古代犹太典籍常描绘天使穿着白色细麻衣，不过这类典籍对祭司也用同样的话描述，而约翰则将这些天使描写成天上圣殿的仆人。

十五7　七个金碗的意象，可能源自几十年前圣殿尚未被毁时，会用这样的碗盛香；参五章8和八章3节。有关忿怒的杯，请参十四章9～10节的注释。

十五8　圣殿充满荣耀，让人想到从前地上的圣殿献殿时的光景（出四十34～35；王上八10～11；参：结十3～4荣耀离开的情形）。

十六1　* 旧约常用「倾倒忿怒」一语（尤其在杰里迈亚书和以西结书中）；杯的意象可能与这概念有关。

十六2～11
前四个忿怒之碗
    这些审判的意象就像号的灾一样，主要是借用 * 旧约出埃及记对埃及的审判，藉此提醒约翰的听众，他们和古代的以色列一样，会得蒙保守，免受这些审判，而这些审判终将导致逼迫者认输，使他们得释放。

十六2　疮是出埃及记九10的第六个灾。

十六3　这个灾在出埃及记七20是头一个灾（第二个灾列在启八8）。

十六4　这个审判是扩大头一个灾（出七20；参：启八10对第三灾的注释）。

十六5　受逼迫的人常向神呼吁，要为他们伸冤；一旦得着伸冤，他们就会赞美神的公义（常用诗篇；这词汇也用在祂的怜悯上，如：多比雅书三2）。在* 旧约里，神常让人自我摧毁（恶人落入他们自己的陷阱），犹太教将这个主题加以扩充，强调某种刑罚恶人的方式特别合宜。犹太人相信，天使被赋予管理自然界的权柄，包括海在内（参：启七1的注释）。

十六6～7　早期犹太教宣称，神将埃及的水变成血，是报复他们流以色列孩子的血（所罗门智慧书十一5～7）。（有关恶人「该受」刑罚，可参照所罗门智慧书十六1、9，十七4，十九4；亦参 * 约瑟夫的《战争》 6.3.5, 216。）喝血的意象有时当隐喻用，指流人的血，因此这审判的公正性十分明显，就连听众中少数不熟悉出埃及记故事的人（最近信主的 * 外邦人）也能明白。祭坛有如见证人，为那些被杀于其上、殉道的义人说话（参六9的注释）。

十六8～9　旧约提到，在田野作工的人和在旷野飘流的人，常受炎热晒烤之苦（如：诗一二一6；参：出十三21），不过这并不是埃及的灾难之一。有关不悔改，参九章21节的注释；在最后的毁灭之前，审判的目的都是要让人* 悔改（摩四6～11）。

十六10～11　黑暗是第九灾（出十22；在启八12是第四灾）；埃及的黑暗是可以「摸得着」的（出十21）。

十六12～21
最后几个忿怒之碗
十六12　罗马帝国中稍有知识的人，尤其是在小亚细亚和叙利亚、巴勒斯坦，这些靠近帕提亚边境的地方，都会以「东方诸王」指帕提亚人；幼发拉底河是罗马和帕提亚帝国的著名边界（不过边境有些小国，如阿美尼亚，会经常易主）；参九章14节。
    大河的水若上涨，会耽搁军队过河，要先架桥或作筏子才可以，可是神却保证让这批军队跨越无碍。* 以斯拉四书十三43～47说，新出埃及时，幼发拉底河会分开，该意象亦同样暗示大河难以跨越，可是启示录用这意象来讲军队〔自然的用法〕，而不是讲被掳与复兴。

十六13～14　* 巴录二书的作者提到，在末时之前的最后阶段，众鬼魔会被释放，搅乱天下。青蛙是负面的象征（* 亚普类乌、亚提米多乐斯）；有位古代作者甚至主张，尼罗会投胎转世成青蛙。从上下文看，青蛙可能暗指埃及的一灾，就是到目前为止约翰还没有地方放入的（第二灾，出八5～7）；此处的龙被迫行动，成为神施审判的代理者。在犹太典籍，如 * 昆兰战争卷中，彼列（魔鬼）的军队是由列国和背道的以色列组成，他们将要集合起来，而被神和祂忠心的余民一举消灭（参：以斯拉四书）。将列国召聚来审判，是 * 旧约先知的审判用语（珥三2、11；番三8；参：赛四十三9），「主的日子」也相同（如：摩五18～20）。

十六15　守卫晚上站岗时应保持儆醒。天热的时候，人晚上会赤身睡觉，但大多数犹太人会觉得在众人面前赤身是非常可耻的事；或许这里的意象是指一名赤身的屋主追逐窃贼。赤身之意象终极的根源来自旧约，也许是指被掳之人被剥光衣服的羞耻（赛四十七3；结十六37），或指醉酒的妇人（哈二16；参：启三18）；有关贼的意象，请参：启示录三3。

十六16　主曾应许要将列国召聚起来（珥三2、11；番三8；亚十二3，十四2；参：赛十三4；耶五十29，斥责巴比伦）；犹太典籍讲到末时，继续采用这个意象（* 以诺一书、* 死海古卷）。
    列国和带领他们的龙，聚集起来或许是为别的目的，但这却是神在聚集他们，要让他们遭到最后的毁灭。
    旧约讲，末时的地点是在约沙法谷（珥三2、12、14），这或许是指战略地点极佳的米吉多（Megiddo）平原，在耶斯列和以斯德伦谷。它是一道走廊，连接旅行方便的海岸平原与亚兰通往大马色的道路，因此是军队主要的穿越点，可以避过难行的山路（士五19，六33；代下三十五22；亚十二11；主前一四八三年的法老杜得模斯〔Thutmose〕三世，等）。
    米吉多是一个平原，不是山地（「哈－米吉顿〔Har-Magedon〕」，KJV 读为「阿米吉多顿〔Armageddon〕」，字面意思是「米吉多的山」），不过这种改变地形的描述方式，与约翰的 * 启示文学式地理并不违背（十三1，十七1、3、9）。约翰究竟指什么地方，看法不一，但有一个与米吉多谷相关的地点，符合最多人的看法，那里可让东方的军队和罗马在巴勒斯坦交战。

十六17～18　这些词汇是神显现的前兆，表明神的荣耀即将彰显，就像在西乃山一样（参：出十九16；启四5）；可怕的大地震可能表示这世代的结束（六12，十一13）。

十六19　受逼迫的人会向神呼吁，要祂回想逼迫他们的人对他们所做的事（诗一三七7）。有关杯，请参：启示录十四9～10的注释。

十六20　「宇宙性巨大的毁灭」这种用语一般是与「世界的终结」有关（六14）。

十六21　这个雹灾比出埃及记九24严重得多；它落在任何东西上，都会将之砸碎，没有人能存活；这种用语也必然是指这世代的终结。人不肯悔改，显示他们原本就当受审判（出七22）；参：启示录十六9的注释。

十七1～5
淫妇的异象
    虽然 * 旧约一般是用「淫妇」来称神不忠的子民（如：十七7；赛一21；耶三1～14；结十六，二十三；何四15），不过用她来指势力庞大的贸易都会或军事中心也颇合宜。因此以赛亚书二十六16～18将推罗描述为淫妇，服事世上的万国；曾为世上帝国首都的尼尼微也被称为淫妇与术士，她藉这两种方式将列国卖掉（作奴隶，鸿三4）。以赛亚书五十七3也将巫术与行淫相连（参：王下九22）。本书早先描绘的假先知似乎成为整个体系的执行人（启二20）。参十八章23节的注释。

十七1　* 启示文学常有天使作向导，尤其是作者在游历天堂或地上时。古代的艺术用城市的保护女神代表该城，她们常坐在临河的宝座上；罗马帝国遍布地中海岸，因此这里自然将它描述为坐在众水之上（参：诗六十五7；赛十七12～13）。

传说中的罗马开创者是被母狼乳养大的

十七2　亚西亚和叙利亚罗马附庸国的统治者都被称为「王」，不过他们必须讨好罗马，并与她的官员合作；他们对皇帝崇拜毫不反对。当然，他们不会认为自己犯了奸淫，不过少数国家意识高涨的抵抗份子（如犹大地，那里还主张敬拜独一之神）则对他们另有一番评价。有关列国喝醉了巴比伦的酒，参：杰里迈亚书五十一7。

十七3　在异象中被 * 圣灵带走的事，请看以西结书八3，十一1、24（* 巴录二书讲到「很强的灵」；* 以诺一书讲到天使）。旷野是新出埃及发生的地点（启十二14），不过在一些犹太典籍中，这地方却与鬼魔相关；这里的重点可能是，那位以为自己坐在众水之上的妇人，实际上乃是「荒凉的」；所用的希腊字与「旷野」一字有关，即荒芜如同旷野（十七16）。
    兽（十三1）可能与罗马传说中以母狼为记的罗马女神（坐在七座山上）有关，当时有些罗马钱币上有她的像（不过约翰在此以兽代表国度，早有犹太先例可循，如：但八）。兽的朱红色可能与殉道士的血有关，即被血所染（启十七6），或是代表富人或娼妓对衣饰的卖弄（参：耶四30）。有些注释家认为它暗指民数记十九章红色的小母牛，但是除非那小母牛可以和 * 赎罪日背负以色列的罪、送到旷野的替罪羊〔利十六〕合并，这讲法才比较合适；可是并没有任何证据显示有这种合并。有关亵渎的名字，请参十三章1节和5～6节的注释。

十七4　纯紫色与朱红色需要昂贵的染料制成，因此只有富裕的人才穿得起，好像耶洗别皇后（十八7），或有钱的淫妇，这些妇人会穿紫色的外袍来吸引人的注意。许多古代道德家斥责贵妇卖弄衣着，不过约翰有意将地上罗马在各省闻名遐迩的辉煌，与天上妇人（十二1）和天庭（四3～11）真正的辉煌作一对比（角色的对比是古代演讲与写作的主要特点）。

十七5　「巴比伦」是「淫妇」与「可憎之物」（也许指拜偶像）之「母」（参二23），此处将她刻画为这类人中最可怕的一位。在东方，已婚的妇女通常是蒙头的，而「淫妇的额」（耶三3；参：何二2）可能在当时是很容易懂的一个意象；当然，其实启示录的每一份子在其额上或手上都有辨识的记号（启七3，十三16）。古老的希腊文学记载一句诽谤，说巴比伦的妇女一生必须有一次行淫，不过在* 新约时期这种讲法是否还盛行，则十分可疑；这个意象应该是来自 * 旧约。

十七6～18
淫妇的意义
十七6　这一节是指基督徒在罗马的殉道，不过罗马人特别喜好流血，因此这个意象必对许多人别具意义。罗马官府为让民众欢喜，会提供免费的粮食和大众娱乐，后者特别包括在竞技场上看流血争斗。罪犯和奴隶是满足观众暴力娱乐胃口的专用人选；一旦基督徒被视为罪犯，由于人数众多，可以无限度的供应受害者。参十六章6节的注释。

十七7～8　启示录将兽刻画为「先前有，如今没有，将要来」，这是对神永恒性（一4）的失真仿冒，这又是运用古代 * 修辞学比较的技巧。* 启示文学常会说明隐秘的启示，通常是透过天使的帮助。

十七9　原初的罗马城座落在七座山丘上，这是众所周知的事；这个素材出现在所有的罗马文学中，也印在罗马钱币上，而罗马一年一度的色普提蒙田节（Septimontium）也是以此为名来庆祝。
    此处这些山丘成了大山，这是启示文学典型的 * 夸张笔法。* 以诺一书二十四2和三十二1的乐园七山可能与此无关，除非是一种极端的对比。* 希碧尔神谕集也发预言审判「七座山丘的罗马」（二18，十一109～116）。许多犹太诠释者会用好几种方式来解释旧约的用语，约翰在此也相同，让他的象征意义所指的含义不只一种（启十七10～11）。

十七10～11　有些注释家从第一位皇帝（奥古斯都）开始算，但还没算到当今的皇帝多米田，就将「七」用完了，然而经文明说，七位之一如今仍在掌权（10节）。若说它暗指罗马共合国之前的传说君王，也不吻合，因为那些王没有一位如今还活着。
    真正的线索为，其中一位现在正在位，而七位中的一位会再回来。在夫拉维王多米田执政时期写作的人，是否会将尼罗与维斯帕先之间三位极短的统治者算为「王」，很令人怀疑；因此，尼罗，这位或许被视为在多米田之前不配算为七王之一的王，但如今却被列为七位之一。值得注意的是，众人也期待尼罗会回来（参十三1～10的注释）。已经广受接纳的启示录十三章之背景，和这一段之间的关系，许多注释家都没有留意。

十七12　十角代表但以理书七24的十个王，可能是接续亚历山大大帝统治希腊马其顿王国之人，不过大部分罗马时期的犹太人，会将但以理的第四个国度解释为罗马。有人主张，约翰重新运用了指十四位帕提亚总督的词汇，但是这种词汇指罗马在东方的附庸国更为自然（参：启十七2）。

十七13　诸王共同抵挡神的计谋徒劳无功；这一直是犹太人笃定的盼望（参：诗二2，八十三5）。

十七14　「万王之王」素来指东方最高的统治者（结二十六7；但二37；参二47），如今则成为帕提亚王的称号。但更重要的是，犹太人一般将这类称号用来指神（来自申十17）。

十七15～16　罗马帝国和其同盟终将导致罗马本身的败落──凡追逐邪恶的人必缺乏诚信，有自我毁灭的威胁。这个意象来自 * 旧约（耶四30；哀一2；结二十三9）。火烧是源于但以理书七11。在古代，火是摧毁攻陷之城的标准模式（摩一4），不过读者之中较有知识的人可能想到，谣传尼罗于主后六十四年将罗马焚毁，并怪罪于基督徒：因此罗马应当放聪明些，不要再拥戴新的尼罗。有人主张，罗马的被焚有如旧约中犯奸淫之祭司女儿一般（利二十一9），这也值得一提，不过其关联性不如上述的解释。

十七17　犹太人确认现今的世界是由邪恶的势力主导，但认为他们只是天使，权力有限；神才真正掌管世世代代。他们也知道，神会兴起一国来审判另一国，就像在旧约中一样，但祂的目的与这些权力有限的国家本身设定的目的并不相同（如：耶五十一11、29，五十二3；珥二11）。

十七18　在约翰的时代，罗马帝国没有一个人会认为「管辖地上众王的」大城不是指罗马，也没有一个人会认为七山（十七9）不是暗指罗马。

十八1～24
巴比伦哀歌
    这一章大部分的内容是为巴比伦所作的哀歌，采用 * 旧约的模式；先知有时会以讽刺的方式哀悼一座城的毁灭，藉此来预言它将化成废墟。我们今天很难体会这种哀歌的震撼力：一位高龄的先知，因违抗历代最强盛帝国突发奇想的命令而被放逐于荒岛，竟预言这个帝国即将毁灭。然而他所宣扬的信仰已经传遍全世界，而罗马亡国已经超过十五个世纪。在约翰的时代，「巴比伦」代表罗马，不过从那时之后，还曾有其他压迫人的世界体系兴起又败亡。
    古代的 * 修辞学家和作者常会藉称赞重要的都市，来展示他们美言（颂赞）的修辞技巧，例如艾流．亚里斯提德（Aelius Aristides）对罗马极度渲染的谄媚。约翰所言则与这类赞美正相反，他描述城市的权力与财富，是为了将它定罪，正如旧约先知对傲慢的帝国所行，而他所写的哀歌是要咒诅而非祝福。降祸于列国的神谕在旧约中很常见，约翰时代的一些犹太文学也继承此风（尤其是 * 希碧尔神谕集）。

十八1　大能的天使常被描写为如闪电或日头一般发光（但十6，和后期犹太典籍多处）。

十八2　* 旧约先知常宣告一件事已经成就，虽然实际上那是有待实现的事。约翰的揶揄哀歌是直接取自旧约（赛二十一9；参：耶五十一8），而只有沙漠生物会居住的荒凉景象亦然（赛三十四9～15；参：耶五十13，五十一29、37；其他城市──耶九11，四十九33；参：巴录书四33～35）。

十八3　后期犹太人的反抗神谕（有些希碧尔神谕集）同样将罗马描述为与许多追逐者行淫，而奔向审判。

十八4　杰里迈亚一方面宣告审判临到巴比伦，一方面警告他的同胞，在其中只当作短期的逗留（二十九4～10），尔后要逃离那城，因为神必毁灭它（五十一6、45；参：亚二7）；即使其中有一些义人，审判也不会告停（参：创十九17）。* 死海古卷中要求义人要将自己和「深坑之子」「分别出来」；有一份 * 爱色尼人的那鸿书注释说，当带领百姓走差路之人的罪曝光时，以法莲的义人要逃离他们，参加真以色列的阵营。离开即将毁灭之城，对相信* 预言之人乃是普通常识（参：多比雅书十四8；出九20～21）。

十八5　犹太人从 * 旧约中看出（如：创十五16；王下二十二20），如果神的审判没有完全临到，只有一个意思，就是祂正在将历代罪的报应累积起来，要一古脑儿倾倒在一个更邪恶的世代中（亦见：太二十三34～36）。

十八6　按照恶人对他人的恶行来施行报应，在旧约里是很常见的主题（尼四4；帖九25；诗七15～16，三十五8，五十七6；箴二十六27，二十八10；但六24；耶五十15、29──巴比伦；俄15节）；「加倍」的报应暗示报复已经过于完成所需的了（赛四十2）。有关审判的杯，参：诗篇七十五8；以赛亚书五十一22；启示录十四9～10的注释中所提到的相关经文。

十八7　此处约翰引用以赛亚书四十七8～9（* 希碧尔神谕集也用），斥责巴比伦的狂傲，自以为永不衰落的得意（亦参如：赛三十二9；耶四十八11，四十九31；结十六49；摩六1；俄3节）。罗马的奢华（包括用免费粮食来讨好大众）是建立在对其他国家的剥削之上，如对埃及农人的沉重税收。罗马菁英份子不假思索的铺张浪费，引来神的忿怒；参：阿摩司书四1～2。

十八8　由于不满拿波尼度王对许多问题不予理会，古代的巴比伦未经战争，一夜之间便落入征服者手中，这是犹太人都知道的事（但五30）。可是这个新的「巴比伦」，就是逼迫神子民的新所在，将受到火的审判（参：启十七16的注释）。

十八9～10　虽然这里的意象前后并非完全一致（参十七16；但 * 启示文学的意象不需要前后一致），不过真心的哀恸也可能出于自然：附庸的王能得王权，一般而言是因罗马属意他们，而罗马的倾覆会让他们的政敌得到自由，赢得民心。

十八11　皇帝的运粮舰队让尼罗河的沃土可以喂养意大利的众民，是地中海世界最大规模的货运代表，可是启示录所特别针对的，是奢侈品的买卖（十八12～16），焦点在于非民生所需、专为买得起的人预备的货品。商人为大贸易中心哀哭的意象，取自以赛亚书二十三1～8、以西结书二十七章对推罗的描写，特别是后者，那一段对该城的宏伟用许多笔墨描述。

十八12～13　注释家曾指出，金子、象牙，和这种特别的香木（「香橼木」，NIV、NASB）主要是由北非进口，宝石和珍珠是印度的特产，紫色染料主要产地为腓尼基，丝绸和肉桂来自中国，其他香料来自阿拉伯，奴隶原初是被征服的民族，近年来则主要来自奴隶的后代。「人口」（NASB、NRSV、TEV）与「奴隶」有别，可能指专为供大众娱乐的比武和其他处死表演预留的人；犯人、俘虏、最低阶的奴隶和基督徒，都是这类表演所用的人。
    有位第二世纪作者估计，罗马单单从中国、印度和阿拉伯的进口，就值三千万地拿利（罗马金币，一枚地拿利在巴勒斯坦等于一天的工资）。罗马是国际贸易的中心，在罗马陨殁之后一千年内，都不再有像它一样的商务舰队出现。

十八14～15　对它倾倒的「恐惧」，参：以西结书二十六17～18所预测对推罗倾倒的反应；商人的投资损失殆尽。

十八16　有关其装饰，参十七章4节；这些代表罗马的奢华与财富。从未到过罗马的人，对它的伟大常有过度的想法。例如：后期美索不达米亚的一些 * 拉比说，罗马有三百六十五个区，每一区有三百六十五个宫殿，每个宫殿都有三百六十五层！不过它的确是古代地中海前所未有、权力最大之城，在其后许多世纪，它的名声在世界各地仍持久不坠。各省中的人在讲到罗马所受的审判时，无一不会连想到极大财富的损失（如：* 希碧尔神谕集亦然）。

十八17～19　商人自有他们哀哭的理由：他们不再有生意可做，而可能其昂贵的货柜是欠债购入的，现在则全数损失，以致他们一无所有了。

十八20　审判恶人即是为义人伸冤；参六章9～11节。希腊词组（直译为「神已经从她身上审判了你们的审判」）可能指神给罗马的刑罚，乃是将这城市的法庭对基督徒的审判，反加诸它自己身上。
    罗马在接受基督教之后，被北欧的蛮族所灭，北非的神学家奥古斯丁解释说，这审判是由于罗马过去的罪而来（参十八5），而那时代的 * 教会太软弱，不足以反转审判（参十八4）。

十八21　在杰里迈亚书五十一63～64，神要先知将一块石头丢进幼发拉底河，同时宣布巴比伦也要照样沈沦，永不复起。此处这石头就像用驴子转动的大磨石，非常之重，永远不能从海里再取回来（可九42）。

十八22　这里巴比伦的死寂意味着全然的荒废，如以赛亚书十三20～22：即这座城不再有人居住。

十八23　「新郎和新妇的声音」是最快乐的声音；先知用这类声音的消无来指可怕的毁灭（耶十六9，二十五10；珥一8）。巴比伦曾是女术士（赛四十七9），就像从前的尼尼微一样，又像奴役列国的淫妇（鸿三4）；而她将会像寡妇一样（启十八7，按照赛四十七8）；这里的「邪术」（KJV）可能指其中异教祭司的作爱或仪式。

十八24　神会报复那些流无辜人之血的人（耶二34）。虽然按实际而言，并非所有的义人都在罗马被杀（参：太二十三35），但逼迫百姓的帝国是人类历史里重复出现的集体犯罪现象，罗马身为现今的代表，就承担了杀害他们的责任。

十九1～10
赞美巴比伦的倾倒
    地上哀哭的一幕立刻转变成天上欢乐的景象；殉道者终于得到伸冤。虽然这里主要是指罗马，但也越过罗马，指 * 基督回来之前，在世界体系里继续扮演罗马角色的政权。一些注释家认为，十九章只是指罗马的倾倒，二十章才代表基督回来之前其余的人类历史。这种看法也有其道理；如何作结论，要看对十九章的象征用语怎样解释。

十九1　「哈利路亚」在诗篇中很常用（参：诗一四六～一五○），是要人赞美神的强烈命令（是希伯来文最强的命令式〔a piel〕，可能原来是利未的诗班受到感动，呼召听众来敬拜）；这在所有敬拜中都适用，特别是在赞美神奇妙大作为时（如：在得拯救之后，* 马喀比三书七13；或在最后的耶路撒冷，多比雅书十三18）。在圣殿中，它的作用是呼召人来敬拜，在天庭的敬拜中，它的作用也相同（启十九1、3、6；参5节）。

十九2　为义人伸冤，包括让杀他们的人得到公平的刑罚；参：申命记三十二43；参：诗篇七十九10和杰里迈亚书五十一48～49（论巴比伦）。

十九3　这句话引自以赛亚书三十四10对以东大城倾倒的描述，亦自然可以应用于所有行同样恶事的城市，包括整个世界体系（参六十六24）。从城市应用到社会或世界，在第一世纪是很自然的，和从一座城应用到另一座城一样；哲学家常视整个国家为一座巨大的城。冒烟废墟的说法是取自战争的一种景象，意指永恒的毁灭，在* 希碧尔神谕集中也经常出现。

十九4　* 旧约描述神在高天坐于宝座，也在祂圣殿约柜的基路伯之上；四活物是来自以赛亚书六章和以西结书一章，因此这意象可能再度指天上的圣殿，以及宝座所在的殿堂。

十九5～6　有关「众水的声音」，参一章15节的注释。在婚礼中，音乐和欢庆非常重要。神常被称为「全能者」，旧约常称颂祂的权柄，尤其是祂对受造万有的治理（诗九十七1）、伟大的拯救（出十五18）和末时（赛二十四23，五十二7；弥四7）。

十九7　在以赛亚书二十五6～7，神宣告要为万民摆设筵席（参：启十九7），在以赛亚书二十五8，又应许要救他们脱离死亡。在以赛亚书二十五9，神的子民欢庆得拯救，宣称：「我们欢喜快乐」，因神已经为他们施行拯救（* 七十士译本稍微不同）。旧约和后期犹太文学常将以色列比作嫁给神的新妇；参：启示录二十一2。* 弥赛亚时代或要来的世界也常被描述为大筵席。

十九8　洁白的细麻衣是大祭司进入至圣所必须要穿的服装（利十六4），后来延伸成为所有在圣殿事奉之人的穿著；天使也常被认为是穿着细麻衣（可能依据但以理书十二6～7）。因此用它来象征纯洁与公义的行为（如这里），是很自然的。

十九9　此处的婚筵是来自以赛亚书二十五6，末时奖赏的意象，在后期犹太教里常大加发挥（参：启十九7的注释）。

十九10　启示录似乎鼓励基督徒在地上与天使一齐敬拜，参与在天上的敬拜中（这是常见的犹太观点）；同时这卷书也拒绝向天使祷告、称颂的作法。由护身符和咒文可看出有些犹太人会向天使祈求。大部分早期的犹太教将 * 神的灵与预言的 * 灵相连；对约翰而言，所有为耶稣作见证的，都是倚靠圣灵，因此，按照理想，所有的基督徒就广义而言都是先知。事实上，分辨真假先知的根据，即为是否正确为耶稣作见证（约壹四1～6），这对本书部分听众也是十分重要的课题（启二20）。

十九11～16
最后的进攻
    这一段是全书的最高潮，也是读者从一章7节便开始等待的。前面所有的军队和其他审判，只不过是序曲，为骑在白马上最后出现的万王之王铺路。

十九11　罗马王子在军队凯旋归来时，通常是骑着白马；六十六至七十年的犹太战争结束后，在凯旋队伍中，现任的皇帝多米田当时便是骑着白马，跟在他的父亲和哥哥之后。但是耶稣骑白马回来，连同「万王之王」的称号（十九16）之意象，或许意指耶稣被描述为像帕提亚的王一样（参六2），因跟随他的全军都骑着白马（十九14）。当今皇帝，以及所有和他一样自命不凡的人，在真正来自天上的神性之王面前，完全不算什么。
    这个意象或许暗指神如同战士为祂的子民出征（如：赛三十一4，四十二13，五十九16～18；哈三11～13；亚十四3；参：出十五3）。这是最终的「圣战」，是 * 旧约、* 死海古卷、* 奋锐党，和其他的犹太人引颈以待的，不过根据这些资料来看，并非所有人都期待军队和拯救会直接来自天上。

十九12　「眼睛如火焰」，参一章14节的注释（但十6）；皇冠（许多 * 新约经文是写「冠冕」，多半是指得胜者的花冠）是统治者所戴的。他的名字无人知道，这可能只是一种写法，表示没有人的权力高过他（古代的术士声称，只要知道邪灵的名字，就可以将牠赶出去）；请参：启示录二17。

十九13　以赛亚书六十三2～3记载，神以审判来为祂的仆人施行报复时，祂的外衣溅着葡萄压酒池的血（参：启十四17～20）；后期一份犹太典籍将这段经文很自然地与创世记四十九10～11的观念连接起来，认为后者乃是宣称，身为战士的 * 弥赛亚将血溅衣袍。请与所罗门智慧书十八15～16相较，那里以真道如同大能的勇士从天一跃而出的象征性说法，来描述神击杀埃及长子一事；他的命令从口而出，彷佛一把利剑（参：启十九15）。

十九14　天上的军队有时会在* 旧约中出现（王下二11，六17；赛六十六15；哈三8；参：诗六十八17；耶四13），不过那里常描述神的「众军」驾着战车，然而此处却说他们骑着马──这是帕提亚人通常进攻的方式。每位作者所刻画的图画，都与当时最可怕的侵略者之样式相符。白马常被视为较优秀，是皇家之人所骑，和帕提亚人的关系也超过和其他人的关系。大部分巴勒斯坦犹太人相信，以色列会参与在最后之战中（* 死海古卷；参：诗一四九6～9），可是这里的意象似乎是指天使的大军（亦被视为骑马的战士，如：马喀比二书、* 马喀比四书）。

十九15　神口中的话语可以用剑来描写（何六5；参：* 以诺的比喻），而 * 弥赛亚的命令可视为铁杖（赛十一4）；以赛亚书中仆人的口也像一把利剑（赛四十九2）。

    * 以斯拉四书十三章亦描述，有火从弥赛亚的口中出来，吞灭恶人，而火乃是代表神的 * 律法。* 所罗门诗篇十七24和35～36记载，弥赛亚用他口中的话击杀地上万国。这幅图画比犹滴书二2～3「司令官的命令传出去」之意象要更具体，不过后者可能即是这个意象的含义。
    神的剑也被描述为祂审判的工具（赛三十四5；耶十二12，四十七6），尤其在末时（赛六十六15～16）。
    剑是罗马人有权掌管生死（处极刑）的象征，不过在* 旧约的先知书中，则始终代表以战争来施行审判。

十九16　在古代的罗马，马和雕像有时在大腿上会烙印，但不会烙在人身上（参：出二十八36～38）。这是象征性的描绘；启示录的每一个人物身上都有一个名字（如：七3，十三16）。「万王之王」是帕提亚王的称号之一，不过早在帕提亚人这样用之前，犹太典籍已用它来称神，祂是掌管全地诸王的宗主国之王（参十七14的注释；参：申十17；但二47；亚十四9）。

十九17～21
恶人的失败

十九17～18　圣徒赴盛筵（十九7～9），空中的鸟则可饱享另一个筵席（十九17～18）。启示录在此是用以西结书三十九18的意象（参：赛四十九26；番一7），那是与歌革作战之后发生的事（参：启二十8）。那些受到迫害的基督徒，听到这里如此描写逼迫他们的有权势之人（亦参：* 希碧尔神谕集），必定得到极大的鼓励。

十九19　此处描写末时，在这一刻被摧毁的乃是列国的军队，而不是其中所有的人民（参二十8）；若将旧约对末世的意象综合起来，所得到最后战争的景观究竟为何，犹太人的看法不尽相同。

十九20～21　这里的一些细节（火的审判、* 撒但和牠军兵的失败，以及对邪恶领袖的特别描述），乃是有关末时之记载的标准说法；其他方面则是约翰叙述故事所特有的（邪恶的皇帝，以及他行邪术的宣传部长被活活丢进火炉里）。参：以赛亚书三十33和但以理书七11。

二十1～6
千年国度
    许多犹太典籍说到，在现今与未来永恒的国度之间，有一个过渡的国度。由这些资料的暗示看来，启示录中的这段时期是否当按字面解，还是仅为象征？若是象征，又象征什么？在* 教会历史里，自头几个世纪之后，这就一直是辩论不休的问题。「无千禧年派」，如奥古斯丁、加尔文和路德，通常认为它是现今世代的象征，而「前千禧年派」，如爱任纽、殉道者游斯丁和艾萨克．牛顿都将这段时期解读为未来式，将在* 基督回来之后发生；「后千禧年派」，如乔治．怀特斐、乔纳单．爱德华滋，和查尔斯．芬尼都预测，在耶稣回来之前会有一千年的禧年（现今极少人持最后这个看法）。
    主张启示录的千年国度是未来的人，一般认为它即最后之末时临到前的状况，而从一章3节便可以作出这样的推断。按此处* 叙事的结构（十九20，二十4、10），最自然的解读乃是指未来的时期，不过有些人争论说，这样解读与圣经其他部分不符合，并引用启示录循环式的结构作为支持。本注释书循着叙事记述的现状来分析，而不站在字义说或象征说任何一边──无论其象征的意思为何，也不论它是否仅为一种 * 启示文学的笔法。许多古代启示文学都有过渡国度的讲法，而这三种立场都可以运用它来为自己的立场辩护。
    启示录二十章和其后的几章，主要是在诠释以西结书的最后几章：以色列的 * 复活（三十七章）、歌革与玛各之战（三十八～三十九章），以及新耶路撒冷的圣殿（四十～四十八章）。

二十1～3　有关龙／蛇，请参：启示录十二3和9的注释。许多早期犹太典籍讲到邪恶的天使被「捆绑」，指他们被铁链捆着，下在监里，直到某个时刻，通常是到审判之日（尤其 * 以诺一书；参：多比雅书、* 禧年书和 * 所罗门遗训）。
    许多犹太典籍认为，在今世与来世之间，有一段过渡时期；有些主张它是 * 弥赛亚的平安世代，但另有些主张那是最后的灾难期，后来被称为「弥赛亚的产难」。这段过渡时期的长短，在这些古代犹太典籍中各个不同，从四十年、三代、四百年等等，几乎有多少典籍记载，就有多少种算法，有时则会以「星期」或禧年的数目来计算。有几本早期犹太典籍将历史分为七个一千年的时期，其中最后一个时期将是平安的世代。
    * 柏拉图认为，在死亡与轮回之间有一千年的过渡阶段，这种希腊式对死后生命的看法可能影响了此一犹太数字（亦参希腊神话的凤凰鸟神话，* 拉比曾予讨论），不过这种看法不太可能；* 启示文学有一强烈倾向，就是将历史划分为几个时代，再加上类似一千这样的整数自然有的吸引力（参：赛六十五20的一百），以及犹太人将诗篇九十4应用于创世记一章的七日之算法，这些纯粹犹太式的说法，已经足够解释这一时期的长度。

二十4　* 义人复活是犹太人的盼望标准内容之一；神的子民以后将与祂一同作王，这说法在犹太文学中较前者为少，可是也找得到（在旧约中，参如：赛六十5；但七14、18）。罗马公民处死，一般是斩首（早先用斧头，但第一世纪已改用剑）；他们会先被鞭打，然后绑住双眼，被迫跪下。

二十5～6　以赛亚书二十四21～22可能暗示，在过渡时期之后，其余的死人将受刑罚，不过但以理书十二2（和新约一些经文一样）并没有区分义人复活的时间（在但以理提到的灾难期之后，但十二13），和定罪之人复活的时间。犹太典籍有时会提到，恶人在审判时会有「第二次的死」。有关掌权的祭司，请参：启示录一6的注释。

二十7～10
歌革和玛各的愚行
二十7～8　歌革是玛各地的王子，在以西结书三十八至三十九章中，成为以色列最后的敌人，来攻击重新聚集成国，抑或复活（三十七章）之后的以色列。
    以西结心目中究竟是指谁，学者的看法不一，但是他们都同意，这些敌人来自北方（就像那段时期大部分以色列仇敌的情形一样）；* 约瑟夫认为他们即是西古提人（Scythians；译注：欧州东南部的游牧民族）。因此，在犹太典籍中，歌革和玛各的身分总是以色列最后的敌人（* 拉比、* 启示文学、* 死海古卷）。
    许多犹太教师期待，在* 弥赛亚时期异教徒会大批归入犹太教，后来在歌革与玛各的时候，则会出现大规模的离道背教。在
    * 死海古卷里，列国的军队被称为彼列（* 撒但）的大军（不过该段记载和启示录十九章的战争更接近）。

二十9　有些犹太典籍描绘，耶路撒冷被火墙围住（其依据为亚二5；参：出十三21），有些则描述火从天降，烧灭仇敌（* 希碧尔神谕集；其依据为一些审判先例，如：创十九24；利十2；王下一10）；此处请特别参考以西结书三十九6。在* 以诺的比喻中，天使激动帕提亚人来攻击圣地，但是地开口，将他们吞下。
    死海古卷称余民团体为「圣徒的营」，这图画取自以色列在旷野等候至终进入圣地的景象。有关列国聚集，来与神子民争战，参阅如：撒迦利亚书十二3和十四2；请参：启示录十六13～16的注释。

二十11～15
最后的审判
二十11　虽然许多作者也强调死时灵魂会受审判（彻底 * 希腊化的作者，如 * 斐罗等，对未来的 * 复活和审判兴趣缺缺），不过犹太教对这世代结束后，在神宝座面前的审判之日有许多讲论。新天新地的意象（参：启二十一2）来自以赛亚书六十五17。

二十12　许多早期犹太典籍提到天上有登录的刻板（* 禧年书、* 以诺一书、以诺二书、以诺三书、亚伯拉罕遗训），其中记载人的历史，或神的律法；天使不断将人的罪记录下来。书卷的「展开」，表示所有的事都将显明出来（参如：* 以斯拉四书同样的说法）。最后的审判将是公开的审判，赤裸的羞耻将无一遁形。
    「生命册」的意象出现在* 旧约中（出三十二32～33；但十二1；玛三16），后期犹太典籍将它大加发挥（如：* 死海古卷、* 禧年书）。所有的人都将按照自己的行为受审判（诗六十二12；箴二十四12；耶十七10，

三十二19；结十八30），但是已经真正悔改的义人，从前所犯的罪却得以取消，不再计算（结十八21～22）。

二十13～14　犹太典籍常讲到，在末日恶人将被扔进火湖（如：以诺一书）。「阴间」（Hades，KJV 译为 hell）是死人所居之处（以希腊掌管地底下生灵之神祇为名，但是犹太典籍使用此名，则与该神祇无关），相当于 * 旧约死人之境，阴府（Sheol）。许多犹太典籍的说法就像这里一样，认为恶人被留在那里受审判，直到最后被毁灭，或进到永受痛苦之地。

二十15　许多犹太人相信，所有一般的犹太人（即：遵守犹太教的人）都会得救，还有一小部分列国中的义人（* 外邦人）同样会得救；其余的人都会被定罪。以色列的信仰一直是绝对排外的：敬拜至高的独一之神；约翰在此应会再加上一条，即只有透过 * 基督才能敬拜真神（参：约壹二23），旧约先知也宣称，将来有一审判之日，列国和以色列到时都要交账。到那时，* 悔改已经来不及了。

二十一1～8
来世的应许
    有些异教的神谕预测未来将会出现有福的世代，但是未来将有一惟独由神掌管的和平世代，则是 * 旧约、犹太人和基督徒所独有的盼望。

二十一1　以赛亚曾经预言将有新天新地（赛六十五17，六十六22）；这新造宇宙的中心，将是新耶路撒冷（赛六十五18）。许多犹太式对来世的描写（如：* 以诺一书、* 禧年书、* 伪斐罗书）都强调新天新地。有些犹太典籍讲，那是头一个受造界的更新；另有些则讲，旧造会被新造取代；启示录采用后一个立场。许多典籍用新的开始来讲述末时，彷佛乐园的更新（参二十二1～5的注释）；此处的新造也让人想起未被罪污染时的头一个受造世界（创一1）。
    * 启示文学里很少预言海的消失（或许在* 希碧尔神谕集五157～59，不过在五447～49中，海枯干而无法行船，并非指滴水不存）。有些注释家指出，极早的迦南神话有类似说法，但是这类不在当时流行的文字，约翰的读者应该不会知道。此处海的消失可能是配合以赛亚书六十五17的字义解读（古代犹太人的典型解释法），该处讲到天和地，但是没有提到海；另一种解释为，或许在启示录的前面，海乃是象征邪恶的势力（十三1提到罗马帝国的边界）。

二十一2　就像任何一个城市一样，「耶路撒冷」可以代表地方，也可以代表住在其中的人；新耶路撒冷是新妇，因为其中的居民乃是新妇（十九7）。希腊罗马对城市的颂辞（encomic），常将其描述为人，而犹太人很熟悉 * 旧约将耶路撒冷拟人化的说法，以及旧约将神的子民描绘为祂的新妇。同时期的犹太作者（如：多比雅书、马喀比二书、德训篇、* 斐罗和 * 约瑟夫），以及犹太钱币，都称耶路撒冷为「圣城」（在旧约里，参：尼十一1、18；赛四十八2，五十二1，六十二12）；犹太人视它为诸城中至圣之城（如：* 昆兰圣殿卷）。
    敬虔的犹太人每天都祈祷，求神复兴耶路撒冷。新耶路撒冷，这旧约的意象（赛六十五18），已经成为犹太人对未来标准的盼望，或许是被更新洁净的耶路撒冷（多比雅书、* 所罗门诗篇），或许是（如此处）由天而降的新城（可能如 * 以斯拉四书）；「从天而降」的城将是完美的，是神亲自建造的（有些典籍有此盼望）。一些 * 启示文学（* 巴录二书）说，义人将住在高处；早期犹太文学（如 * 禧年书）说，神将降下来，住在祂的子民中间。

二十一3　会幕一直代表神住在祂的子民当中（出二十五8～9，二十九45；王上六12～13）；神也应许要「住在」祂的百姓中，这是祂的应许之一（利二十六11～12），祂更会住在未来无罪的世界中（结三十七24～28，四十三7～10；亚二11）。

二十一4　这些描述特别暗指以赛亚书二十五8，三十五10，五十一11和六十五16～19。

二十一5　有关未来新造的应许，请参二十一章1节的注释；有关神的智慧现今于灵里「将一切事更新」，请参：所罗门智慧书七27。

二十一6　有关阿拉法、俄梅戛，请参一章8节的注释。未来的世代被描述为有丰富的水供应（如：赛三十五1～2；结四十七1～12；参二十二1的注释）；有关顺服之人可以白白得水喝，参：以赛亚书五十五1。

二十一7　神在* 旧约中曾称以色列为祂的儿女（这说法在后来的犹太文学中一直使用）；凡成为祂儿女的，都是圣约团体的成员，享有未来的应许。神应许祂的子民，凡忍耐到底的都能承受未来的世界（亚八12）。旧约标准的圣约主旨为「我要作他们的神，他们要作我的子民」（在* 禧年书中亦然）。

二十一8　旧约（如：赛六十六24）和犹太文学应许的一部分为，所有坚忍到底的义人，不必和压迫他们的人分享未来的世界。古代典籍常有恶人清单。「说谎话的」可能指拜偶像（赛四十四20；耶十3），或错误的教导（约壹二22），诸如启示录所反对的皇帝敬拜和假先知；这个清单中其余的罪，则是逼迫* 教会之人或背道之人所犯的罪。

二十一9～27
新耶路撒冷的荣耀
    * 修辞学家在称赞罗马（如 Aelius Aristides）或雅典（如 Isocrates）等大都会时，常卖弄他们的颂赞词藻技巧；约翰此处则是在描述那最伟大之城。他称颂的对象是一座更新的城，* 旧约曾对这城的模型表达爱慕与赞美（如：诗四十八），而这城未来的荣耀曾是先知的盼望（如：结四十～四十八）。在一些文献，如 * 阿立斯体亚书信116中，现今之耶路撒冷的荣美被夸大、渲染，以达到古希腊乌托邦的境界。
    以西结之后的犹太文学也很喜欢描述新耶路撒冷的荣耀（如：多比雅书十三9～18、5Q15，即 * 死海古卷中一份根据以西结书四十～四十八章的手绘蓝图、* 拉比著作），成为他们赞美神未来拯救的部分内容。
    有些犹太人对末时的图画，强调回到以色列当初农牧时期的光景，同时不排除会有城市的存在（* 希碧尔神谕集三744～51），但是与大半的旧约（摩九13～15）比起来，新约和大部分当代的犹太文学更多是以城市来描绘末世。乐园的象征意象所以会改变，为的是要让当时的文化感到贴切。

二十一9　古代犹太订下婚约即表明委身，因此订了婚的妇女便算是新娘，可以被称为妻子（如十九7）。

二十一10　二十一章9～10节的描述和十七章1～3节完全平行。古代的 * 修辞学常教导人物对比的方式，而大淫妇巴比伦和新妇新耶路撒冷乃是非常明显的刻意对比。教导演说的人会强调，怎样描述才会既生动又清晰，而此处的描述则是这种特色的极佳例子。
    * 启示文学经文有时用高达天际的山来增加视野（* 以诺一书十七2；参十八6～8，二十四1～3，七十七4；太四8）；耶路撒冷也被视为在一座山之上（阿立斯体亚书信83～84、105～6；常在* 旧约中出现，如：珥二1）；此处的意象根植于以西结书四十2。

二十一11　对新耶路撒冷财富的强调，会让年长的犹太读者想到圣殿的荣耀，其城门是用金和银装饰的；约翰宣称，整座城都将分享圣殿的荣耀。在末时，神会将祂的荣耀设置在祂子民当中（如：赛六十1～3；德训篇三十六14）。犹太作者讲到超自然的宝石会发光，或本身乃是光源。

二十一12～13　以诺一书的经文将天上十二道门和黄道带的十二星座记号相连，但启示录却将这些城门与十二支派相连，每个支派都有其地位，就像他们在旧约的旷野飘流时期，以及在应许之地分配产业时一样。在圣殿书卷（* 死海古卷的一卷）中，有些犹太祭司提到，在新圣殿的十二个门上（每边三个门），有各个支派的记念。这个意象来自以西结书四十八31～35。

二十一14　耶稣当初设立使徒时，其数目便显明，祂有意使 * 新约最初的 * 使徒成为旧约十二支派的延续（参：徒一15～26的导论）；亚西亚的基督徒立刻能认出这里的象征意义（弗二20）。

二十一15　「量度的杖」来自以西结书四十3；丈量城市是要让人对神伟大的应许产生敬畏之情，以致 * 悔改（结四十4，四十三10～11）。* 死海古卷也强调丈量未来的圣殿，以呼召读者为未来的世代忍耐到底。

二十一16　长宽高都一样，表明这座城是四四方方的，就像 * 旧约圣殿中的至圣所一样（王上六20），意思是神的同在将永永远远、完完全全地留在那里。以西结的城也是四方的，不过没有清楚的说明尺寸（四十八32～34；参四十五2，四十八16、20）；而这里的丈量无异将以西结书四十八35的要义──神的同在──作了最生动的刻画。在一些犹太典籍中，未来的耶路撒冷将向四面扩张（根据赛五十四2～3），亦会变成非常之高，直达神的宝座（根据结四十一7）。这类描述都不是按字面解释；倘若站在这世上最高的山（大约五哩高）就已经呼吸困难，一千五百哩高的城市根本不切实际（至少在现今物理的定律之下是如此！）约翰在其他地方也象征性地用到一万二千（七4～8）。

二十一17　对高一千五百哩的城来说，这座墙不成比例，可是这一点正可强化它的象征性；古代重要的城市都有城墙，因此约翰也提到一座墙。约翰原可以不写城墙（赛六十18；亚二4～5），就像他写圣殿时一样（启二十一22），强调既不会有人侵袭，墙就没有必要，但这样一来，就无法将门的象征纳入了（参二十一12～14的注释）。* 启示文字（以诺二书）有时称天使为「人」，而在旧约和犹太文学中，天使也常以人形出现。

二十一18　犹太人描写建造新耶路撒冷的宝石时，会夸张地用神奇的笔法，而犹如透明玻璃一般的精金，正符合这种 * 风格。镜子是用金属制的，因此这里的意思是这金子能全然返照。

二十一19～20　在* 旧约（出二十八17～20；书四2～3）和犹太教（如：* 伪斐罗）里，十二块石头常代表十二支派。这个意象来自以赛亚书五十四11～12，那里提到整座城的每一部分（城墙、根基、门等），都将由宝石做成。* 死海古卷将以赛亚书的这段经文用象征的方式来解释，将它应用在义人身上，说他们能展示神的荣耀，包括该团体的十二位领袖在内。多比雅书将它按字面应用在未来的耶路撒冷上，还将向神发出赞美之声的街道也包括在内。
    * 七十士译本的以西结书二十八13列出各种宝石，或许可作启示录十七4的提示，而十二种不同的宝石，每一种代表以色列的一个支派，却是来自出埃及记二十八17～20；约翰所列的大致相当于希伯来文圣经出埃及记所列。* 约瑟夫和 * 斐罗都将亚伦胸牌上的十二颗宝石与黄道带的十二星象相连，但约翰一向避免这类事，不像一些作者把他此处的这些象征与占星术相连。

二十一21　在多比雅书十三章，新耶路撒冷的街是用宝石铺成，墙和塔是精金所造。有些 * 拉比诠释说，新耶路撒冷的城门会用大珍珠和宝石做成；后期有个故事说，有个人听见一位拉比阐述，有珍珠沈到海底，看见天使正在制作新圣殿的门，他嗤之以鼻，结果为这样的嘲笑付出代价，被那位拉比眼睛一瞪，而粉身碎骨。不过未来城市的宝石意象，最主要的来源是以赛亚书五十四11～12。「街道」（译注：单数；十一8）虽然在实际上是多条，但可能此处指主要的大街（参「大道」，NIV），按希腊模式，它总是贯穿井然有序的市镇。

二十一22　古代犹太教最主要的盼望之一，是圣殿的恢复与更新──每日必为此祈祷（这盼望从结四十～四十八章之后，便持续不断）。但对约翰而言，整座城都是神的圣殿或住处（参：启二十一11、16的注释；亚十四21），而神亦即是它的圣殿。

二十一23　这城的灯是神的荣光，而不是日头或月亮，这是直接取用以赛亚书六十19～20（参二十四23，三十26的意象）。许多犹太教师强调，神的光将充满来世。

二十一24　到了末时，列国将聚在耶路撒冷敬拜，并带贡品前来（如：赛六十3～22；耶三17；亚十四16～19；参：多比雅书十三11～12；亦参：启三9的注释），将他们的荣耀带来（赛六十六12），并倚赖这城的光（赛六十1～3）。

二十一25～26　旧耶路撒冷圣殿的门晚上会关起来，就像古代的城门一样（亦参：结四十六1殿门的关闭）；但在未来的世界里，耶路撒冷的门将永不关闭，因为不会有仇敌侵犯，前来的人都是进贡者（赛六十11）。启示录进一步说，城门将保持敞开，因为既然主是其中的光（二十一23；参：赛六十19～20），那里将没有黑夜。黑夜总是与法术、魔鬼和窃盗相连，所以人必须留在室内。这城与启示录十八11～19的富裕之城成为对比。

二十一27　不被社会接纳的人（如：妓女）有时会住在城门的外面，可是这里所指的乃是旧约的一个观念，即在神的家中将不再有可憎的事（亚十四21），或在耶路撒冷不会再有不信的人（珥三17）。在全国中，凡是不洁净的人总不得进入神的家；这段经文是指灵里或道德上的不洁。整座城都是神的殿，或居所（二十一3、16、22）。

二十二1～5
新的乐园
    * 旧约偶尔会用乐园的词汇来象征性地描述耶路撒冷的重建（赛五十一3），然而后期犹太典籍将其大大发挥，把末时的光景刻画为当初乐园的恢复或加强。这类典籍将乐园呈现为义人的家，而 * 地狱（Gehenna，译注：旧约的欣嫩子谷）则成了恶人的家。

二十二1　创世记二10乐园中的河流，以及耶路撒冷的水流（诗四十六4）或许为这个意象提供了一些背景；不过，它直接暗指的是以西结书四十七1～11，那从新耶路撒冷圣殿流出的河水（参：珥三18；亚十四8）。* 约瑟夫《犹太古风》（Antiquities 1.1.3、38）采用希腊对海洋神的地理概念，声称伊甸园是由一道环绕大地的河来浇灌，这河有四道分支：恒河、幼发拉底河、底格里斯河和尼罗河。* 斐罗很自然地视河流代表美德，从代表智慧的伊甸流出──寓意诠释1.19、65。约翰则可能是暗指 * 圣灵（参：约七37～39）。

二十二2　「生命树」的描绘出自以西结书四十七12，那里讲到有许多树，每个月都结果子（不再是一年一季），叶子且可以治病。约翰将以西结的「树」稍加变动，使其具暗指乐园的含义：虽然有些犹太文学曾提及「生命树」（如：* 以斯拉四书），但其出处原为创世记二9。后期犹太典籍将这幅图作进一步的说明。有些犹太典籍和启示录相仿，将以西结书和创世记混在一起，讲到在一个有四条河的乐园中，有十二棵树，每一棵代表一个月。犹太典籍常把十二个月和十二支派与星座拉上关系，但是约翰此处避免与占星术沾上边，就像在别处一样。

二十二3　咒诅的除掉来自撒迦利亚书十四11，按此处的上下文，是指伊甸园的咒诅（创三16～19）被挪开。

二十二4　神的面一度遮掩（出三十三20），如今则向祂的子民全然敞开（参：约一14～18的注释）。额上的字，请参：启示录七3的注释；重点为，神的子民清清楚楚地单属于祂。

二十二5　犹太人写未来的异象，有时会提到义人将像太阳或星星一般发光（* 以诺一书；德训篇；* 以斯拉四书；* 拉比著作；参：出三十四29；但十二3）；神光照祂的子民，参二十一23的注释。未来义人将发光并作王，在所罗门智慧书三7～8也是相连并提。

二十二6～21
最后的宣告
    神的启示和劝勉可能同时出现。例如：多比雅对神的赞美（多比雅书十三1～18），既有对最终之耶路撒冷的描述（十三9～18），又有对以色列* 悔改的呼召（十三6）。

二十二6～7　「诚信又真实」可能是作见证时的起誓用辞（参三14，二十二18；耶四十二5），证实启示的真实性。「万人之灵的神」是 * 旧约对神的一个称号（民十六22），后期犹太作品（如：* 禧年书、碑文）和 * 撒玛利亚经文也可为证；「诸灵的主」也是神的称号（* 以诺的比喻；参：* 死海古卷中类似的表达方式）。此处约翰将神与众先知认同。

二十二8～9　从以弗所书和歌罗西书可以看出，有些小亚细亚的犹太基督徒对天使的角色过分高抬；这一段则驳斥此种观点，倘若那是这里所关切的问题（亦参：启十九10）。

二十二10　但以理曾受到指示，要封住他的话，直到末时（但十二4、9）；他的异象有些只是指未来（八26，十14；参：耶二十三20，三十24；* 以诺一书一○○6）。相反的，约翰的启示则不单是要让后人明白，也要让当代的人了解（这将影响后来的世代如何理解他的书）。有关打开封住的文件，请参五章1节的注释。

二十二11　义人将站立得稳，但恶人会继续行恶（但十二10）。约翰在此的劝勉与一则讽刺性的邀请类似：若想拒绝神的话语，请便，但这等人后来必将付出代价（结三27；参：耶四十四25；摩四4～5；传十一9；* 希碧尔神谕集三57～59）。

二十二12　* 旧约和犹太教强调，神是公义的，必会奖赏祂的子民（如：创十五1；诗十八20，十九11；赛四十九4；* 以斯拉四书）。神会按照各人的行为来行赏，也是旧约的教导（如：诗六十二12；参：启二十12的注释）。

二十二13　有一种写作结构叫框架（inclusio），就是一段文字的开头和结尾都由同样的文辞来框住；启示录大部分的内容都由一句话框住：历史的主是阿拉法、是俄梅戛，是初、是终（一8；参该节的注释）。

二十二14　洗净的衣袍，可与三章4～5节和七章14节相较，请参三章4节的注释；有关生命树，请参二十二章2节的注释。

二十二15　「狗」可能是指性犯罪，尤其是不肯悔改的妓女（申二十三17～18）。启示录其他地方讲到皇帝崇拜，掺杂着法术，杀害了基督徒；不道德（实际生活与属灵方面）乃是 * 外邦男人的生活特性。亦参二十一章8节和27节的注释；及创世记三24。

二十二16　「戴维的根」来自以赛亚书十一1：「耶西（戴维之父）的茎干」──在戴维后裔失去宝座之后，从其残干将发出来的一条嫩枝。有些注释家主张，「根」将这个意象颠倒过来，使他成了戴维的本源。晨星是维纳斯，黎明的先驱（参：启二28），在此可能暗指民数记二十四17，由雅各布（以色列）后裔而出的星，注定将掌权，击溃神子民的仇敌。* 死海古卷也以民数记二十四17指一位得胜的 * 弥赛亚。

二十二17　古代的犹太教主要将 * 圣灵与 * 预言相连。凡听见邀请的人都当前来，凡口渴的也可以来白白的喝（赛五十五1）二十二章1节的水。

二十二18～19　由神而来的圣约或圣书，其上的话不可以更改（申四2，十二32；参：箴三十5～6）。约书常包括对违约之人的咒诅；因此追随偶像的人便等于把申命记所有的咒诅加给自己（二十九20、27）。
    后期的著作经常对书卷的完整性或启示性作出声明（如：* 以诺一书、* 约瑟夫，而 * 阿立斯体亚书信为 * 七十士译本作出这样的声明），以维护其权威，或加以保障，免得后来的编辑将他们自己的看法插进去。对于不被视为圣经或神启示的著作，这种作法很普遍。

二十二20　「来吧！主！」即祷文 Marana tha，是早期基督教常见的祈祷（参：林前十六22的注释），表明信徒很早便承认耶稣的神性。有关文件末后见证人的证明，请参：约翰福音二十一24的注释。

二十二21　这是很合适的结尾问安语，常附于基督徒的书信内（参：罗一7的注释）。


68 新约词汇解释、图表

词汇解释

最重要的词汇和名字，前面加附星号（*）。

Achilles Tatius　塔修斯　主后第二世纪的 * 修辞学家，着有 Cleitophon and Leucippe，一本着名的希腊爱情小说。

Akiba　亚基巴　第一世纪末至第二世纪初的一位 * 拉比，他的看法对拉比式犹太教影响深刻。他支持巴柯巴（Bar Kochba），误以为他是 * 弥赛亚，结果被罗马剥皮处死，死前仍宣告犹太教的基本信条：「上主是独一的。」

*Apocalypses, apocalyptic literature　启示文学　今天这个词最广的用法（本注释通常按此解释）是指文学界中讲论末世的文字，其中充满象征用语。这个词最准确的用法，是指古犹太的一种文学，其根源为 * 旧约的 * 预言（尤其是但以理书，加上以赛亚书、以西结书、撒迦利亚书等的一部分），多半以异象或天界旅游的方式启示神的奥秘，通常包括许多未来的事。不注重未来的犹太神秘主义，可能是一种截肢形的启示论，降低了未来盼望的成分。

Apocrypha　次经或旁经　这些是产生于旧约和新约之间的著作，被天主教收纳在 * 正典内，但未被更正教和犹太教接受。这些书卷大部分出现于流行最广的 * 七十士译本中，可是古代的犹太作者（如：* 斐罗、* 约瑟夫和 * 拉比）都不视之为圣经。* 新约从未刻意以引用圣经的方式来直接引用，不过间或会提及。这些经卷包括以斯得拉一、二书、多比雅书、犹滴书、以斯帖补遗、所罗门智慧书、德训篇（亦称便西拉智训〔Sirach or Ben Sira）、巴录书、杰里迈亚书信、亚撒利雅的祈祷〕、三青年之歌、苏撒拿、彼勒与龙、玛拿西的祈祷，和马喀比一、二书。

*Apostle　使徒　这个字直接的意思是奉差遣的使者；在犹太教里，这样的使者全然代表所传达的信息，并可以差遣者的权柄执行任务。* 旧约里最接近神的「使徒」的，是先知，不过使徒似乎还有监督和传福音的功能，这是先知（包括旧约和 * 新约）不一定具备的。而旧约里最佳的典范，便是领受特殊权柄，负起先知觉醒运动（如伊莱贾、伊莱沙、杰里迈亚），或审判以色列（如底波拉、塞缪尔）之责任的先知。

Apuleius　亚普类乌　主后第二世纪的一位 * 修辞学家，他可能涉足法术，并曾加入伊西斯教（Isis）。他最出名的书是 Metamorphoses（变形），现今常被称为 The Golden Ass（金驴）。

*Aramaic　亚兰文　一种语言，和希伯来文接近，原是古代近东的通用国际语言；后来亚历山大征服近东，才规定以希腊文为通用语言；然而耶稣在世时，叙利亚、巴勒斯坦和更东边一带，仍有一些地方使用不同形式的亚兰文。大部分第一世纪巴勒斯坦的犹太人可能都会说希腊文和亚兰文。

Aristeas, Epistle of　阿立斯体亚书信　* 伪经，讲 * 七十士译本的七十位聪明翻译者的故事，以及他们如何令埃及的统治者感到钦佩。是一份出自亚历山太城的文件，日期大概为主前第二世纪，内容是从正面刻画犹太人，让希腊人了解。

Aristotle　亚里士多德　主前第四世纪 * 柏拉图的学生，他写的论文涉及逻辑、* 修辞学、自然和伦理。他的观点影响后人甚深；他的教导主要保存于逍遥学派（Peripatetics）中。

Ascetic　禁欲　指苦行和否定自我；古代一些宗教和哲学团体为了成全其宗旨，要求人要这样操练（通常是藉此显示一个人不再受肉体、情欲和痛苦的牵制）。禁欲主义在古代后期十分流行，影响了后期的基督教修道院形式。

Atone, atonement　救赎　为了平息神的忿怒，使怒火临到代替之物，而不临到犯罪之人。为别人舍命，受到希腊文化的推崇；犹太教有些说法强调，殉道者是为了别人付出代价。但是这个概念主要来自 * 旧约的一种祭，因着祭牲之死平息了神的忿怒，罪人便得到赦免。

*Baptism　洗礼或浸礼　* 旧约和古代世界强调礼仪的洗，以除去各种的不洁；在耶稣的时代，犹太教已将这种洗礼发展成很完整的一套，有些教派（尤其是写 * 死海古卷的团体）更是吹毛求疵。* 外邦人皈依犹太人时，要进行一个只行一次的洗礼，洁除他们异教的污秽（* 拉比、* 伊比德图等著作都可为证），这是基督徒洗礼最重要的模式：它显示皈依的行动，是要从旧生活转向新生活。

2 Baruch　巴录二书　一本犹太的启示文学，日期为第一世纪末或第二世纪初。

*Canon　正典　经同意被认为是神所启示的一部著作，内含最少的必须经卷，具有绝对的权威，可以衡量任何自称得启示的文字。大半古代的犹太教接受现今的 * 旧约为正典；早期基督徒除了犹太教的正典外，还接受现今的 * 新约为正典。

*Christ　基督　等同于希伯来文「弥赛亚」的希腊文。有些 * 外邦读者不明白犹太人赋予此词的内涵，以为这是耶稣的姓，后来这种用法变得愈来愈普遍。

*Church　教会　这个用于 * 新约的希腊字，反映出 * 七十士译本常翻译的一个字，即以色列的「会众」（qahal），它会译为 church（集会）与 synagogue（集合）。有些学者认为，耶稣在世上工作的时候，不可能提到有关教会的事，但 * 死海古卷用这个希伯来词来指属神的团体；因此耶稣大可用这个字来讲论那未来属祂的团体（太十六18，十八17）。这个字一般在希腊文化里是指「集会」，尤其指各城市中市民的聚集。现代有一种流行的臆测，以为「教会」，ekklesia，是指「蒙召出来的人」，但这乃是误会；那样解释的含义，更合适于「圣徒」一词，即：「分别（归神）的人」。

Cicero　西塞罗　一位著名的罗马演说家和政治家，他的著作论及各种题目，在主前第一世纪非常流行。

*Client　受庇护人　在罗马社会里仰仗 * 庇护人（patron）之人。

Colony　殖民地　由罗马人所建的城，或经罗马赐予特权，犹如罗马城邑一般的城；其中的市民有罗马公民的权利。

Cynic　犬儒派　反世界的哲学家，为了表明不依赖社会的供求，他们以乞讨维生。犬儒派人士只保留最基本的生存所需（如：外衣、拐杖、乞讨袋），而对过路者常传讲严厉的反社会话语。

*Dead Sea Scrolls　死海古卷　这些著作是犹太教中极严格的一派人所写（一般咸认是 * 爱色尼人），他们住在犹太的旷野，靠近现今的 * 昆兰废墟（Khirbet Qumran）。这些著作包括战争卷、团规、大马色文件、感恩诗歌、创世记伪经、圣殿卷以及各卷圣经的注释及其延伸著作。

*Diaspora　散居　指散居在巴勒斯坦以外的犹太人。「散居地之犹太教」是专有名词，在本注释中可与「非巴勒斯坦犹太教」替换使用。

Diatribe　讽刺文　古代哲学学校的一种教学模式，一般的特色是有修辞学的问题，以及想象的对话者。

Digression　离题　改变话题（通常很简短），然后再回到前一点；这是古代演说和文学的标准技巧。

*Disciples　门徒　* 拉比或哲学家的门生，通常要熟记自己老师的教导，并且在生活中遵行。

Elect　拣选　预定，被选上。犹太教最重要的教条之一，便是犹太人在亚伯拉罕里蒙了拣选；* 新约将这个词用来指基督徒，他们是在 * 基督里蒙了拣选。

1 Enoch　以诺一书　这是一部 * 启示文学，其五部分可能为不同的作者所写，主要的写作时间为主前第二世纪（除了 * 比喻〔Similitudes〕之外）。它可能是用 * 亚兰文写的，在 * 爱色尼人当中特别流行，一部分保存在 * 死海古卷中，而全文保存于后来的衣索匹亚抄本中。

3 Enoch　以诺三书　这是一部 * 启示文学，其观点为 * 拉比式的神秘主义，日期不会晚于主后第五世纪（可能为第三世纪）。

Epictetus　伊比德图　第一世纪的 * 斯多亚派哲学家，原先是个奴隶。

Epicureans　以彼古罗派（享乐主义）　这派哲学看重欢愉（没有痛苦和搅扰），不相信古代神话中的神明；参：徒十七18的注释。

Eschatological　末世的　与世界末了相关的事。

*Essenes　爱色尼人（直译：基要者）　严格的敬虔派，其中有些人退到旷野，作修道士。* 死海古卷可能是出自爱色尼人的一个团体。

*Eternal Life　永生　在犹太经典中，这个字直接的意思为「来世的生命」，是死人 * 复活之后才得着的赐与；它出自但以理书十二2，成为大部分早期犹太教的标准观念，有时只简称为「生命」。有些 * 新约经文讲，它不单是未来的礼物，其实现今已经存在，因为耶稣的复活已经在现今启动了救恩。

4 Ezra　以斯拉四书　这本书的大部分（三～十四章）都是犹太人的 * 启示文学，写于主后第一世纪末。

Freedperson　自由人　原本是奴隶，后来得释放，合法得到自由。

Gehenna　欣嫩子谷（炼狱）　是希腊文直译希伯来文 Gehinnom，这个字在犹太教里是用来形容恶人死后受苦的所在。犹太典籍对于在炼狱里受罚的刑期，讲解各有不同；至于恶人最后是否会被消灭，或会继续受罚，还是会被释放，看法亦迥异；福音书、使徒行传和启示录都同样呈现一幅图画：* 复活后会受永恒的审判。

Genre　风格　指作品的类别，如：书信、历史 * 叙事（narrative）、传记、诗或炸弹威胁。

*Gentile　外邦人　犹太人以外的人。按照古代犹太人的说法，这个词常等于「异教徒」。

*Gnosticism　诺斯底主义（灵智派）　始于第二世纪初，将希腊人、犹太人和基督徒的思想混在一起，成为早期基督教主要的威胁。有些学者认为，反对保罗（尤其在歌罗西书和 * 教牧书信中）和约翰的人，已有向诺斯底主义发展的趋势。后来发展成诺斯底主义和新柏拉图主义的这些希腊思想，在第一世纪便可能已经开始活动；我们可以从其他的数据来重构这些状况，无需借助诺斯底主义本身。

Gospel　福音　这个名词直译是「好消息」；这是报捷者会传报的好消息，在以赛亚书里，它特别指神的拯救与复兴临及祂子民的消息。「福音」作为文学 * 风格，在 * 新约中乃是一类书卷，与这里所讲的意思不同；这个词的这种含义，请参：福音书导论。

Grace　恩典　在 * 新约中，这个词一般代表 * 旧约里神立约之爱的观念，最明确的表达经文，如：申命记四37，七7～9和十15。

Hagiography　圣徒传　对某位圣徒夸张的记录，意思是要加以称赞。

*Hellenistic　希腊化　本注释经常用「希腊」（Greek）一词，不过「希腊化」（Hellenistic）才是更准确的专有名词，指地中海一带古典希腊文化与近东文化的文化融合现象，这是由亚历山大大帝和他的继承人所促成的。「希腊化」犹太教即是指深受希腊文化影响的犹太教，亦即，它已经「希腊化」了。

Hillel　希列　一位著名的犹太教师，和 * 煞买（Shammai）同时，活跃于耶稣的幼年时期；他通常比煞买温和，在主后七十年之后，这一派的看法一般较占上风。

*Holy Spirit　圣灵　这个字在 * 旧约中只用过两次（诗五十一，赛六十三），不过在 * 新约里却成为神的灵标准的称号。许多人相信，在旧约完成之后，圣灵便已止息，* 预言只哑然进行；但是旧约应许，末世当 * 弥赛亚前来时，会有圣灵的浇灌。犹太人特别把圣灵与预言、神的光照或亮光相连，许多人也将它与神在末世洁净祂子民的作为相连（尤其是 * 爱色尼人）。新约将两种含义都包括在内，不过它讲到，圣灵是有位格的，正如父和子一样（尤其在约翰著作中），而犹太教却没有这种观点。

Hyperbole　夸张法　这是一种 * 修辞学的夸张语，属比方的说法，犹太的智慧教师经常使用，来强调他们的重点。耶稣的夸张式例子，一般是要抓住群众的注意力，并迫使听众不得不严肃地面对祂的话。

Joseph and Asenath　约瑟与亚森那特　是一部出于亚历山太城的 * 希腊化犹太爱情小说，描述约瑟如何赢得他的新娘；可能是非基督徒的作品，或许写成于主后第一世纪。

*Josephus　约瑟夫　第一世纪的犹太历史学家，他亲身经历了主后六十六至七十年的战争；他的著作（《犹太战争》、《犹太古风》、《反亚皮温〔Apion〕》，和他的自传，《一生》）对于了解第一世纪的巴勒斯坦极有帮助。他是为了散居的人而写，因此作品相当希腊化。

Jubilees　禧年书　一部神学意味浓厚的米大示作品，重写创世记与部分的出埃及记。在主前第二世纪流传于 * 爱色尼人当中（可能也是他们所写）。

Justin Martyr　殉道者游斯丁　是位信了主的哲学家。他写了两本《护教》，以及《与特里弗对话》，在主后第二世纪是位出名的基督教护教学者（为信仰辩护），后来为主殉道。

Juvenal　犹文拿里　他是主后第一世纪末到第二世纪初的罗马讽刺作者，最出名的是对妇女、外国人和 * 自由人的谩骂，因为他们侵入了从前一度只有男性罗马贵族才能享有的权利与优惠。

*Kingdom　国度　这个词的意思是「治理」、「统治」或「权柄」（不是王的人民或土地，不像这个字的英文所包含的意味）。犹太人承认，神现今统治着全宇宙，不过他们祈祷，有一天祂将统治全世界，那时其中再没有偶像和不顺服的人。一般而言，这种未来神的统治，与 * 弥赛亚和 * 死人复活有关。由于耶稣曾经来过，而且将要再来，基督徒相信这个国度已经开始，而在等候成就或完全实现。「天国」（马太惯用）是「神的国」的另一种说法。「天」是犹太人对「神」的标准讲法（如：路十五21）。

*Law　律法　「妥拉」（希腊文「律法」所译的希伯来文）直接的意思是「吩咐」与「教导」，并不是公正的规定。这个词成为 * 旧约前五卷书（五经，摩西之书）的称号，有时用来指整个旧约。本注释用「律法」的译法，因为它对大多数译本的读者都显得熟悉，不过这个词的英文语意范畴比犹太人的观念狭窄得多。

Livy　黎维　主前第一世纪的一位罗马历史学家。

Lucian　路西安　主后第二世纪的一位希腊讽刺文学作者和 * 修辞学家。

LXX　七十士译本的一般缩写法。

Maccabees　马喀比家族　这是一个祭司家族，主前第二世纪时，他们带领犹太人反抗 * 希腊式的叙利亚帝国，而建立了哈斯摩宁王朝；在大希律之前，巴勒斯坦一直在这个权贵家族的统治下。

3 Maccabees　马喀比三书　一部有关亚历山太城犹太人的历史小说，可能于主前第一世纪写成。

4 Maccabees　马喀比四书　一本犹太论述，内含极重的希腊哲学（尤其是 * 斯多亚派），可能是亚历山太城的犹太人于主前第一世纪之初所写。

*Messiah　弥赛亚　是希伯来文一个字的译音，其意义为「受膏者」，等于希腊文「基督」原来的意思。在 * 旧约里，有几种人会受膏，有些 * 死海古卷提到，末世主要有两个人将受膏，一位是王，一位是祭司。不过由圣经的诗篇和先知书看来，一般人的期待是，在神重新为以色列建立 * 祂的国度时，有一位戴维的后裔会坐在宝座上。大部分人相信，神会介入，败坏罗马的统治，让弥赛亚的国度坚立；许多人似乎认为，这种介入会透过武力的方式。因着期待神以神迹来介入，第一世纪的巴勒斯坦出现各式各样的弥赛亚式人物，后来均被罗马制服。耶稣是其中惟一宣告复活的一位；他也是少数自称为戴维后裔的弥赛亚之一，在主后七十年以后才兴起的人，便很难提出这样的证明。

Midrash　米大示　犹太人对圣经的注释或解经。其中的形式各异，不过常会在另一段经文的亮光下来解读一段经文，并极留意所有的细节，认为皆充满属灵的意义。这种解读圣经的方式十分普遍，早期的基督徒在向古代其他读圣经的犹太人传讲他们的信息时，可能也是用这个方法。

*Mystery cults　神秘宗教　指希腊各式各样的宗教，各有独特的入教仪式，而入教仪式的细节必须全然保密；不过一个人可以加入好几个这类团体。除了秘密与入教仪式外，这些宗教流行的程度、古老的程度，和为各阶级接受的程度，皆不相同。

Narrative　叙事　一种故事（可指真实或虚构的故事），有别于其他的文学形式，如说明性的论述。

*New Testament　新约　早期基督徒的一些作品，至终被 * 教会宣告为正典；现今几乎所有基督徒都如此接纳；这是现代一般人对它的称谓。

*Old Testament　旧约　现代一般人对希伯来圣经的称谓（包括 * 亚兰文的部分），其内容是犹太教与更正派基督教的 * 正典；犹太读者一般称它为 Tenach。

Papyri　蒲草纸文件　与新约同时的文件，主要是商业文件和信件，写在蒲草纸卷上（是由蒲草制成的质材），在埃及干燥的气候中可保存很久。

*Parable　比喻　犹太教师常会以简短的故事来说明他们的教导，就像今天讲道时所用的例子（不过常不会如此逼真）。耶稣的比喻和其他的教师相仿，用意是以生动的方式来说明他的要点，因此这些比喻中的许多细节，只是为了故事的进展而用。现代解经的人若将这些次要的细节过分强解，便可能错过了该比喻的真正重点。希腊文「比喻」的意思，通常是作比较；耶稣的用法背后有犹太背景的各种含义（谜语、箴言、寓言等）。

Pastoral Epistles　教牧书信　指保罗的三封书信：提摩太前书、提摩太后书、提多书，内容为保罗对年轻传道人的勉励，指示他们如何接续他的工作。

*Patron　庇护人　在罗马的庇护人与 * 受庇护人的社会关系中，这些人居于上层的一方；他们施惠于受庇护的一方，就是倚赖他们的社会人士，在政治上给予支持。在这种关系中，双方互有当尽的义务；受庇护者要尊崇庇护人，以他们为施主。

Petronius　彼得纽　主后第一世纪的讽刺作家，他沈迷于享乐，后来遭到尼罗的导游兼著名的性伴侣提格利努斯嫉妒，当他发现自己难逃一死，便自杀了。

*Pharisees　法利赛人　由几千名敬虔的犹太男子组成的一种运动，他们对 * 律法的解释非常慎重，而且要以历代敬虔人士的传统为依据。在耶稣的时代，他们在政治上并无实权，不过却备受尊重，因此对于一般民众有很大的影响力。他们强调自己派别对洁净规条的主张，并期待死人将 * 复活。

*Philo　斐罗　一位第一世纪的犹太哲学家，既忠于犹太教，又看重希腊思想；他住在埃及的亚历山太城，在当地的犹太团体中地位甚高，影响力极大。

Plato　柏拉图　苏格拉底的一名学生，他的理想主义和二元世界观，影响了后来的希腊思想。他在主前第四世纪风靡一时。

Plutarch　蒲鲁他克　一位希腊传记作家与道德家，他的作品反映出主后第一、二世纪许多盛行的观点。

Prophecy　预言　在神的感动下讲出祂的信息。其中可能包括对未来之事的预测，但并不必然。若按专用术语解释，「先知」（prophet）是指凡讲预言的人，不过犹太教一般只用这个词来指远古时代为神发言的人。

*Proselyte　皈依者　皈依某宗教的人（在本注释中是指皈依犹太教的人。）

Psalms of Solomon　所罗门诗篇　犹太人在主前第一世纪中叶以后写的诗篇，有些类似昆兰圣诗。这些诗篇可能出自一位作者，或许可反映早期法利赛式的敬虔。

Pseudepigrapha　伪经　定义松散，指不含在犹太人和基督徒的 * 正典之内、现代所收集的各式各样古代犹太经典，以及其他著作，诸如 * 启示文学、* 死海古卷和 * 拉比文学等。名称的来源是因大多数都是冒用 * 假名而写。这类经典计有：巴录二书、以诺一、二、三书、阿立斯体亚书信、以斯拉四书、禧年书、亚当生平、马喀比三、四书、以赛亚殉道记、所罗门诗篇、希碧尔神谕集、乔布遗训、所罗门遗训以及十二先祖遗训。

*Pseudepigraphic　冒名著作　作者冒称为另一个人所写，类似今日使用笔名的作风。

Pseudo-Philo　伪斐罗　伪斐罗所写的《圣经古事》，重新讲述从亚当到扫罗之死的圣经历史。这部作品可能出于巴勒斯坦，在主后第一世纪末叶或第二世纪初所写，但其中看不出有基督教的影响。

Pseudo-Phocylides　伪弗希莱德　可能是犹太人的作品，讲论道德的智慧，受到 * 斯多亚派伦理观的影响。日期可能为主前第一世纪末叶，或主后第一世纪初叶。

Publican　税吏　这是希腊文意为「收税之人」的不正确译法。耶稣在世时，巴勒斯坦有一种负责收税的特殊农民，被称为 publicanoi，但罗马人并没有用这些人。

Pythagoreanism　毕达哥拉斯主义　一种神秘的哲学，由毕达哥拉斯所倡导，他是主前第六世纪的一位希腊思想家。就像其他的希腊哲学派别一样，它有自己独特的色彩，其重要的基本教条之一，是数目字有神秘的意义。

Quintilian　昆帝良　一位颇具影响力的第一世纪罗马 * 修辞学家。

Qumran　昆兰　发现 * 死海古卷的地点（昆兰废墟）；因此「昆兰团体」便是指住在那里、写这些经卷的人。

*Rabbi　拉比　犹太人的教师。主后七十年之后，这个词成了术语，指在拉比运动中得到按立的人，其中主要可能为 * 法利赛人的文士。（为了配合通常的用法，本注释书有时用此词指一般教 * 律法的犹太教师，不过这种通常的用法，可能是较晚才出现的；本书也用这词指 * 拉比文学中所收集的犹太律法专家之教导。）

Rabbinic literature　拉比文学　这批为数众多的作品，包含拉比运动中一些犹太教师的观点；本注释书所采用的大量材料，是出于主后头几个世纪的作品。这些数据以及其中所引用的大多数 * 拉比言论，都在新约之后，不过仍然可以用来说明犹太传统的一支。拉比作品包括米示拏（Mishnah）、土西地（Tosefta）、巴比伦和巴勒斯坦的他勒目（Talmuds）、米克他（Mekilta）的出埃及记注释、西弗拉（Sifra）的利未记注释和西弗列（Sifre）的民数记与申命记注释。

Repentance　悔改　在 * 新约里，这个词不单指「改变心意」（有些人按希腊文的意思如此领会），更反映出 * 旧约和犹太人从罪「回转」，或「离开」罪的概念。犹太人一旦犯罪，就必须悔改；新约用这个词，主要是指一次性的回转，就是像 * 外邦人皈依犹太教一般；凡是罪人要成为跟随耶稣的人，都必须如此。

*Resurrection　复活　二十世纪初，有些学者将耶稣的复活溯源于希腊的 * 神秘宗教，不过现今一般都了解，早期基督徒的信仰和神秘派的神话并无瓜葛，那些神话只是重演从枯转荣的季节现象而已。但耶稣的复活却根植于犹太人的盼望，这盼望又深植于以色列历史早期便有的神的圣约、应许、公义等观念中。巴勒斯坦的犹太人大半相信神会使死人身体复活（至少是义人，许多人也相信恶人会复活），就是在末世的时候（但十二2）。不过，某个人会在其他人之先复活，这种想法却从未出现过；因此耶稣在历史里以复活作为未来 * 国度的开始，就连 * 门徒都觉得希奇。

*Rhetoric　修辞学　对于演讲的形式与方法的研究或艺术，在古代极受注重。虽然只有富人能在这方面多受训练，但他们所用的修辞形式和概念，透过演讲渗入了都市社会，就像电视对现代西方社会的影响。

*Sadducees　撒都该人　大多数属于祭司权贵，他们和罗马人的关系良好，有权有势。他们为罗马人安抚百姓，又为百姓向罗马人求好处。他们掌控兴旺的圣殿崇拜，对 * 法利赛人的传统、天使与灵界活物等超自然的说法，都持怀疑的态度，而对于死人 * 复活和末世的种种信念，更感不安。* 弥赛亚式的末世信念，对他们在巴勒斯坦当时的地位可能构成挑战，最后竟成事实。

Samaritans　撒玛利亚人　其祖先是犹太人和 * 外邦人的混合，他们自称是雅各布的后裔，并敬拜以色列的神，但却认为敬拜的圣所在基利心山，而不在耶路撒冷。在耶稣的时代，他们和犹太人已是世仇，在政治上常互相敌对，有时还需要罗马人来插手。

Satan　撒但　原来是有冠词的「那撒但」、「那仇敌」（如希伯来圣经的乔布记），但以色列被掳时期的末了，已经被当作魔鬼的名字（历代志下、撒迦利亚书），在 * 新约时期成为标准用法，不过许多犹太人也用其他名字来称牠。新约最初的读者会认为牠是真实且有位格的邪恶之灵，与现今一些神学家的看法并不相同。

Savior　救主　这个头衔在希腊文化中常是指神明和被神化的统治者，但 * 七十士译本也用它来指以色列的神，因祂是祂子民的拯救者。

*Scribes　文士　在罗马帝国各地，指地方上处理法律文件的人。在犹太人的巴勒斯坦，这些人也教导孩童阅读圣经；他们多半精通摩西 * 律法中各项法律事宜（即：他们是 * 拉比的前身）；其中有些是 * 法利赛人。

Seneca　辛尼加　罗马的 * 斯多亚派哲学家，尼罗当皇帝的早期，曾担任他的顾问。

*Septuagint　七十士译本　* 旧约的希腊译本，* 新约时期十分流行。（一般的缩写是 LXX，因为按传统说法，它是出于七十位学者。）七十士译本现今有各样的修正版，或版本，不过本注释书是指一般所接受的标准本，以避免涉及超过本书要处理的专业问题。

Shammai　煞买　在耶稣幼年时期，一位与 * 希列同时的著名犹太教师；他的教导一般比希列严格，在耶稣的时代，这学派的观点较为流行。

Shroud of Turin　杜林的裹尸布　据说是耶稣的裹尸布。根据放射性碳的日期测定，它的真实性遭到反对；然而支持的论点包括，它含有许多巴勒斯坦的特色（包括巴勒斯坦植物纤维的遗迹），以及符合第一世纪犹太埋葬习俗的迹象等。至于其上人形的来源与特质，研究人员尚未能提出解答。

Sibylline Oracles　希碧尔神谕集　* 冒名的犹太神谕，模拟同名的异教神谕形式，将作者归于古代的女先知希碧尔，可能是亚历山太、埃及，和小亚细亚等地的犹太团体所收集的。其写作时间跨越相当长一段时期，不过主要是在基督教之前。

Similitudes of Enoch　以诺的比喻　以诺一书的比喻（以诺一书37～71），可能出于主前第一世纪，或迟至主后第一世纪。由于只有这一段不见于 * 昆兰残片，它是否是基督教之前的作品，还有争议。

*Son of God　神子　这个词广义而言是指所有的以色列人（出四22），但特别指戴维后裔的王（撒下七14），尤其（根据撒下）指最后的复兴者（诗二7，八十九27）。从耶稣的时代以来，大部分犹太经典不以它来指 * 弥赛亚，但仍有一些这样使用（* 爱色尼人对塞缪尔记下七14的解释）。

*Son of Man　人子　希伯来文与 * 亚兰文用这个说法表达「一个人」，但耶稣用它作自称，其依据为但以理书七13～14的特定用法。那里讲到「有一位像人子的」，代表众圣徒，他们在承受 * 国度之前曾经受苦（但七25～27），如今得到永远的统治权。这一段经文在耶稣的时代一般并没有用来指 * 弥赛亚，而耶稣受审判之时，清楚引用但以理第七章的话，反对祂的人才完全明白祂这个自称的内涵。

Spirit　圣灵　本书以大写使用时，是指神的灵，即 * 圣灵。

Stoicism　斯多亚主义　保罗时代最流行的希腊哲学。虽然大多数人并非斯多亚派，但是斯多亚的观念却广为散播。细节请参：使徒行传十七18的注释。

Suetonius　绥屯纽　一位罗马历史家，他在主后第二世纪初期写了主后第一世纪皇帝的传记，里面有许多很有用的资料。

*Synagogues　会堂　犹太人集会的所在，用于公开祷告、读经和会众的聚集。

Synoptic Gospels　符类福音　指马太福音、马可福音和路加福音；这称呼是因为这三者有许多相同的部分，采用同样的来源（可能是马可福音和 "Q"）。

Tacitus　塔西图斯　罗马历史家，他于第二世纪初叶写的第一世纪罗马史，是那段时期最可靠的数据源之一（不过其中常有塔西图斯的嘲讽色彩）。

Targum　他珥根　希伯来圣经 * 亚兰语的意译本。现存的他珥根各卷书的日期无法判定，不过翻译的活动早自尼赫迈亚记八8便开始，可能极早就已经发展成扩充的意译文字。

*Tax gatherers　税吏　为政府收税而图利的一群人，为犹太人所瞧不起。罗马容许富有的人与本城或本区立下合同，保证税金的上缴；由于欠额要由他们补足，所以他们对于收税的对象毫不留情。大希律利用地方税入来盖耶路撒冷的圣殿和他的宫殿，也在巴勒斯坦 * 外邦人的境界中盖异教的神庙，这一举动无疑更加触怒了群众。因此税吏被视为与异教的占领势力合作。

Testament of Job　乔布遗训　* 希腊化的犹太记载，讲乔布的受苦和得胜，可能出于埃及，写作时间或许是主前第一世纪，或许是主后第一世纪。

Testament of Moses　摩西遗训　有些人认为这份文件出于 * 马喀比时期；但也可能将写作日期订在主后七十年之后（参六9），不过最有可能的日期是主后第一世纪中叶。（它讲到圣殿只有一部分被火焚烧）。

Testament of Solomon　所罗门遗训　可能是非基督徒的犹太著作，日期约为主后第三世纪，可能出自小亚细亚；其中的赶鬼仪式显示对法术相当熟悉。

Testaments of the Twelve Patriarchs　十二先祖遗训　可能主要是基督教之前的犹太作品，而插入了一些基督教的观点。写作日期无法确定。* 冒名的「遗训」，或最后吩咐，是以雅各布十二个儿子的名义逐一向子孙叮嘱。

Theon　狄翁　希腊的 * 修辞学家，他的修辞学手册对于重新建构古代演说和写作的文体很有帮助（其他还有 * 昆帝良等人的手册）。

*Zealots　奋锐党　犹太的革命人士，在第一次犹太战争（主后六十六～七十年）之前不久，他们特别以这个名号著称。为了使同胞在罗马人面前脱罪，* 约瑟夫将他们边缘化，讲成是盗匪宵小之辈，但同情奋锐党的人显然相当普遍，甚至连 * 法利赛人中也有不少。奋锐党一词就术语而言，可以专指抵抗的团体，不过为了方便，现代作者也常以它来指整个抵抗运动。

图表

新约世界:年表

交错排列一例（徒二22～36）

A 这位〔耶稣〕……你们钉在十字架上杀了
B 神却将死的痛苦解释了，叫他复活
C 戴维说……
       弟兄们，我可以明明的对你们说
D 先祖戴维死了，也葬埋了
（并且他的坟墓直到今日还在我们这里）
E 既然他是先知，又晓得
F 神曾向他起誓
G 要从他的后裔中立一位坐在他的宝座上
H 就预先看明这事，讲论
I 基督复活
J 说他的灵魂不撇在阴间
J' 他的肉身也不见朽坏
I' 这耶稣，神已经叫他复活了
H' 我们都为这事作见证
G' 他既被神的右手高举
F' 又从父受了所应许的圣灵
E' 就把你们所看见所听见的浇灌下来
D' 戴维并没有升到天上
C' 戴维说……
       故此，以色列全家当确实的知道
B' 神已经立他为主为基督了
A' 这位你们钉在十字架上的耶稣
取自 Kenneth E. Bailey, Poet & Peasant: A Literary Cultural Approach to the Parables in Luke (Grand Rapids, Mich.: Eerdmans, 1976), 55-66页。经充许使用。