    前言

    告别了2017年，走进了2018年！在新的一年开始之际，这个摆在我们面前的是一条我们还未曾走的路。就如同以色列人面对一个全新的迦南美地一样，心情自然是激动、紧张、甚至还有些惧怕。因为明天的道路如何，没有人能完全知晓。对于我们每个人来说，我们如何走，神籍着摩西向我们指出该作怎样的选择：摩西说“你们要守我今日所吩咐的一切诫命，使你们胆壮，能以进去，得你们所要得的那地，并使你们的日子，在耶和华向你们列祖起誓应许给他们和他们后裔的地上得以长久，那是流奶与蜜之地。”新年的路就是一条通向流奶与蜜之地的路，这也是我今天要分享的题目《新年的路》


    一、举起救恩的杯【诗116:13】

    举起救恩的杯 这是我们新年要迈出的第一步

    诗篇65是诗人大卫对于过往岁月的一个总结。大卫他有很多角色，小时候是一个牧羊人，后来成为一个勇士、国王，同时他也是一个诗人、音乐家等角色。大卫的一生很坎坷，但他回顾所经过的年岁时，他对神说：“65:11你以恩典为年岁的冠冕，你的路径都滴下脂油。” 这节经文也是今日基督徒在过年时候最喜欢引用的一节经文，因为这也是我们的人生经历。又说：我要举起救恩的杯，称扬耶和华的名。【诗


1、以恩典为年岁的冠冕 诗65：11

    大卫说：“你以恩典为年岁的冠冕，你的路径都滴下脂油。”（诗65：11）大卫回首他走过的岁月，发现自己生命年岁是出于神的恩典。今天的科技很发达，人们可以造出飞机、火箭和卫星等。但我们造不出苍蝇、蚊子，因为那是生命，万物及人的生命是出于上帝的恩赐。生命从神而来，生命的成长也需要神的保守。

    前面我谈到，大卫的一生很坎坷。在他年轻的时候，他是一个牧羊人。他的哥哥们是在扫罗的军队中作战士。有一天大卫送东西给他哥哥们，正好遇到非利士人歌利亚向以色列人骂阵。歌利亚是个巨人，当时以色列人都不敢和他打仗。大卫靠着万军之耶和华的名和巨人歌利亚打仗，胜了他并且把他给杀了。当他从战场上得胜归来的时候，他收获了来自公主米甲的爱情，王子约拿单的友谊，以色列众妇女的称赞：“扫罗杀死千千，大卫杀死万万”。因为这个缘故，他也招来了扫罗王对他的嫉妒，扫罗认为大卫的存在，对他的王位是一个巨大的威胁，因此扫罗想方设法要置大卫于死地。大卫曾经对他的好朋友约拿单说过：“我离死不过一步。” （撒上20：3）但因着神的保守，大卫在每个困境中都能化险为夷，得着平安。因此他说，你以恩典为年岁的冠冕。上帝的恩典就是我们年岁的冠冕。对于我们而言，何尝不是如此呢？

    今天这个世界常常发生许多意外。有人说我们永远不知道明天和意外哪一个先到了。今天我们能平安地活在主的面前，这就是恩典。

    弟兄姊妹，在过去的一年里，在我们的生活中，在你的事业上，是否有新的成就，当我们的人生有新的收获时，我们不要忘记将荣耀归于神。就像大卫，当他拥有至高的权力和地位的时候，他没有忘记这是神的恩典。


2、称颂耶和华 (诗103：1--2)

    知恩者必然感恩，对于大卫来说，他的一生经历了许多神的恩典，因此他懂得感恩。在诗篇103篇中，大卫曾对自己说：“我的心哪，你要称颂耶和华，凡在我里面的，也要称颂他的圣名！我的心哪，你要称颂耶和华，不可忘记他的一切恩惠。”（诗103：1--2）感恩是对自己说的，而不是对别人说的。

    中国的象形文字很有意义。“恩”字是上下结构，上面是个“因”，下面是个“心”，“恩”是什么呢？“恩”是因心而生发的感激之情。这告诉我们，一个人只有懂得用心去体会、感悟，他才懂得感恩，如果他的心麻木了，再多的恩惠他也无法察觉。

    因此我们需要有颗敏锐的心，懂得去发现感恩的理由。曾看过这样的一个故事：有一个人乘坐火车从一个城市到另外一个城市，在旅途中他不时地从车窗往外看，每当火车经过宽阔的田野时，他就会说：哇，太壮观了！当火车穿过湖边时，他也会说：太漂亮了。每到各处，不管他看到什么景物，他都会说：“哇，太美了”。跟他同车厢的人在观察了他很久，终于忍不住问他说：“先生，为什么所有的东西都会让你感觉如此美丽呢？”他说：“你不了解，我瞎眼有一段时间了，前不久作了眼科手术，现在眼睛能够重见光明，对我来说，眼前的这一切真是太漂亮了。”我们常说这个世界不是缺少美，而是缺少一双发现美的眼睛。同样的道理，生活中，我们不是缺乏感恩的事，而是缺乏感恩的心。

    就像当年走旷野的那一代以色列人一样，他们在旷野四十年期间，经历了上帝多少的恩典。当他们经历到新的困难时，他们就开始抱怨，开始攻击摩西，他们的怨言一方面反映了他们对于上帝过往的带领缺乏感恩之心，同时也说明他们对于上帝将来的带领缺乏信心，因此神将他们的怨言视为一种“恶语”，他们因此受到神的审判。

    二十世纪着名作家海伦凯勒曾说过一句非常深刻的话，她说自己小时候为了没有鞋子穿一直哭泣，“我一直哭，哭自己没有鞋穿，直到有一天我发现竟然有人没有脚。”当我们用心感受神的恩典时，我们会发现生活中是满了神的恩典。

    有人说懂得感恩是人生的大智慧，因为人生在世，我们不可能一帆风顺，在面对困难与挫折的时候，假如我们选择消极对待，那我的生命就会变得越来越消沉，但如果我们选择靠着神的恩典去对待挫折与苦难的话，我们的生命就会越来越勇敢，乐观，积极向上。因此英国作家萨克雷曾说：“生活就像一面镜子，你笑，它也笑；你哭，它也哭。”

    保罗说要“凡事谢恩，因为这是神在基督耶稣里向我们所定的旨意。”（帖前5：18）。这个“凡事”指的是我们无论在怎样的环境中，要向神献上感谢，因为一切都在神的手中。就像保罗和西拉，有天他们因为传福音的缘故被人抓起来受羞辱、被棍打、被监禁。那一天他们在监牢里，他们没有埋怨，没有诅咒，他们心中充满喜乐、 感谢与歌颂。经上说他们在半夜的时候在那里祷告、唱诗赞美诗。后来地大震动，监牢的门被打开，囚犯的锁链得脱落。后来因为这个事情，禁卒的全家都信了主。凡事谢恩，那是因为我们知道一切都在神的手中，神在掌权，因此我们要向神献上感谢。约翰·卫斯理说：“懂得感恩是基督徒成熟的标志。”这话极为深刻。


3、不可徒受他的恩典 （林后6:1）

    一个知恩、感恩者当然想到报恩，大卫更不例外，他为此思索寻求、自训、自勉，他说：“我拿什么报答耶和华向我所赐的一切厚恩？我要举起救恩的杯，称扬耶和华的名。” （诗116：12--13）在这两节经文中，我们看出大卫对报答神恩有深刻的认识。

    首先他认识神恩极其深厚，渺小个人难报神的丰满厚恩，即使付上一切也在所不惜。进而大卫要把报恩心意化成行动，立志建造圣殿，报答神恩。当神心意藉先知拿单向他透露，指定要他儿子所罗门建殿。他深知听命胜于献祭，就顺从神旨，把建殿大工留交所罗门完成。当然他爱神之心不变，准备了许多金银财物为所罗门建殿所用。此举隐藏自己不为名誉，可作我们榜样。

    更进一步他领悟报恩的最好途径，就是举起救恩的杯，称扬耶和华的名（参诗116：8）。也就是把神的救恩，神的圣名高举起来，传扬开去，使更多人群蒙神恩，享神慈爱。这正合神的心意，因神愿意万人得救，不愿一入沉沦（参提前2：4，彼后3：9）。

    传福音是主交给我们的大使命，今天我们把主的大使命放在什么位置上呢？保罗说“我们与神同工的也劝你们，不可徒受他的恩典。”（林后6:1）对于蒙恩得救的基督徒而言，我们不可徒手神的恩典。最近笔者在写《约翰福音》释经讲道系列的第十二章，谈到马利亚对耶稣的爱，她用了一瓶真哪达香膏膏抹耶稣。为什么她要这么做。有两个重要原因：

    第一是为了报恩。因为耶稣让她的兄弟拉撒路从死里复活，她要报恩。

    第二，她知道耶稣快要被钉十字架，所以他是为耶稣安葬的事，把香膏预先浇在耶稣身上。由于他抓住了机会，所以耶稣给了她一个极高的评价，说：“普天之下，无论在什么地方传这福音，也要述说这女人所做的，以为记念。” （可14：9）。

    对于我们而言，什么是我们的“香膏”呢？我们的时间，我们的金钱，这些都是我们的香膏。有人曾经说过，有两种东西可以看出某件事在人心中比重，这两种东西一个是时间，一个是金钱。一个人对时间和金钱的使用可以看出他心中对事物的重视程度。

    有一次笔者应邀在一个诗班退修会上分享信息。休息时间，笔者在他们的诗班守则上看到这样一个制度：诗班成员排练迟到5分钟，罚款5元，迟到10分钟，罚款10元，无故缺席三次者，将视为自动退出诗班。看到这个守则，我对他们的罚款制度很感兴趣，问他们为何会有这个内容，他们的指挥告诉笔者，他们的主任牧师曾说：“钱最能摸到人的心。”所以他们采取了最为直接的办法。的确，钱是最能摸到人的心。耶稣曾说：“你们的财宝在哪里，心也就在那里。”在福音的事工上，奉献我们的时间和金钱是我们报答主恩的其中一种方式。

    弟兄姊妹，让我们在神面前能够成为一个知恩、感恩、报恩的人，好让我们的人生经历恩上加恩的恩典


二、挽起合一的手 出17:8—16

    二、挽起合一的手 出17:8-16

    刚才我们所读的这段经文主要讲述的是，以色列民出埃及之后遭遇的第一次战役。敌人是骁勇善战的亚玛力人，而以色列人根本不会打仗，也从来没打过仗，他们在埃及时是牧民，在歌珊地牧放牛羊的。战争是摆在以色列民面前是从未有过的生存挑战，但令人意外地是，以色列人在这场战役中表现的极为团结，同心合意依靠神，最终取得了胜利。胜利过后我们不免要问，得胜的原因何在？答案就是因为他们携起手来、同心合意侍奉神。

    以色列民刚出埃及，面对新的征程，充满艰难，有神应许的土地去夺取，有强大的敌人去征服，在这个关键时期，以色列民的表现的让神满意，同心合意侍奉神，神就作他们得胜的元帅，带领他们取得胜利！

    我们即将走进新的一年，教会也要会面对新的挑战，新的艰难，但我们信心满满，靠着教会的元首我主耶稣基督，只要我们携起手来、同心合意，基督的教会就必会得胜有余！


    1、合一是神的要求（8-10）

    “那时，亚玛力人来在利非订，和以色列人争战，”作为领袖摩西，定好了作战计划“9摩西对约书亚说：”你为我们选出人来，出去和亚玛力人争战。明天我手里要拿着　神的杖，站在山顶上。“于是约书亚照着摩西对他所说的话行，和亚玛力人争战。摩西、亚伦与户珥都上了山顶。我们看到约书亚带兵在山下和亚玛力人争战，摩西、亚伦与户珥山上祷告。一副山上山下同心合意靠神征战的美好画面呈现在我们面前。摩西这样的做法是正确的，是神所喜悦的！

    因为早在神创造世界的时候，同心合意侍奉神就是神对人的要求。在《创世记》二章记载”15耶和华　神将那人安置在伊甸园，使他修理看守。16耶和华　神吩咐他说：“园中各样树上的果子，你可以随意吃，17只是分别善恶树上的果子，你不可吃，因为你吃的日子必定死。”18耶和华　神说：“那人独居不好，我要为他造一个配偶帮助他。”

    虽然在伊甸园里只有两个人，但他们“二人成为一体。”（创2:24）他们在同心合意地做着同一件事：修理、看守伊甸园。这个园子的主人是耶和华神。亚当的工作是修理和看守，夏娃的任务是帮助亚当。在以神为中心的团队中，亚当和夏娃分工明确，配搭默契，他们一同在服侍耶和华神。但是这样一个同心合意地侍奉没过多久就被撒但破坏了。撒旦引诱他们违背神的命令，偷吃了分别善恶树上的果子。罪因着亚当“从一人入了世界。”

    当罪进入他们的侍奉之后，我们看到接下来的结果是可怕的。这个家庭开始出现问题。8天起了凉风，耶和华　神在园中行走。那人和他妻子听见　神的声音，就藏在园里的树木中，躲避耶和华　神的面。第一个可怕的结果：害怕神，躲避神，不愿再侍奉神！

    9耶和华呼唤那人，对他说：“你在哪里？”10他说：“我在园中听见你的声音，我就害怕，因为我赤身露体，我便藏了。”11耶和华说：“谁告诉你赤身露体呢？莫非你吃了我吩咐你不可吃的那树上的果子吗？”12那人说：“你所赐给我、与我同居的女人，她把那树上的果子给我，我就吃了。”13耶和华　神对女人说：“你作的是什么事呢？”女人说：“那蛇引诱我，我就吃了。”（创3:8-13）

    第二个可怕的结果：面对责任推卸责任，亚当把责任推卸给夏娃，夏娃推卸给蛇，其实他们都在埋怨神，是神赐给亚当的夏娃，是神造的蛇！

    当这种同心合意的侍奉遭到罪的破坏之后，可怕的结果愈演愈烈。先是父母的彼此抱怨，接下来就是他们儿子互相残杀，该隐嫉妒自己的弟弟亚伯，便用刀杀了他。再接下来该隐的后代中，罪恶越来越大，再也无法回到神起初创造他们之时的同心合意。

    但神拣选了摩西，神向他启示，面对面与他说话，神与摩西同在！摩西就知道神的心意，更遵行神的命令。所以在与亚玛力人的这场战役中，让我们看到了起初神所创造的那种同心合意地侍奉，蒙神所悦纳的侍奉。这也正是从未打过仗的以色列民得以取得胜利的关键所在。

    这场战役中让我们明白，征战不是靠着刀枪和铜戟；乃是靠着万军之耶和华的名（撒上17:45）神要行大事，什么时候行大事呢？就是在他的百姓同心合意侍奉他的时候！

    我们看圣经就会发现，同心合意其实是神对他百姓永不改变的要求！

    神借先知西番雅的口要求那时的以色列民就说“用清洁的言语，好求告我耶和华的名，同心合意地侍奉我。”（番3:9）

    到了使徒时代，正是因着使徒们同心合意的恒切祷告，主藉使徒的手在民间行了许多神迹奇事。见证复活的基督，荣耀的基督。（徒5:12）

    腓立比教会是一个榜样式的教会。使徒保罗最为称赞，最为喜悦，最为心爱的教会！保罗说“3我每逢想念你们，就感谢我的　神； ”5因为从头一天直到如今，你们是同心合意的兴旺福音。“（腓1:3-5）腓立比教会之所以为保罗所夸赞，就是因为这是一个同心合意地教会，这是一个福音兴旺的教会。也只有同心合意，教会福音才会兴旺！

    如何才能同心合意呢？保罗更加勉励腓立比教会的弟兄姊妹说”1所以在基督里若有什么劝勉，爱心有什么安慰，圣灵有什么交通，心中有什么慈悲怜悯，2你们就要意念相同，爱心相同，有一样的心思，有一样的意念，使我的喜乐可以满足。3凡事不可结党，不可贪图虚浮的荣耀，只要存心谦卑，各人看别人比自己强。4各人不要单顾自己的事，也要顾别人的事。5你们当以基督耶稣的心为心（腓2:1-5）

    耶稣为你生，耶稣为你死，耶稣为你复活，耶稣为你升天，耶稣还要为你再来！耶稣舍了所有为你，你舍什么为主？耶稣不顾自己为你，你当怎样待主？现今在父右边为你祈求，你愿否将心给主？我常想耶稣在为我们祈求什么？我想绝不是今生的好处，肉体的益处；乃是同心合意爱主！

    我们每个人都是有自己的想法意念，怎能同心合意呢？放下己意，“当以基督耶稣的心为心。”（腓2:1-5）“体会基督耶稣的心肠，”（腓1:8）不是我们都来同意某人的想法，站在某人的一边就是同心合意，乃是都来和耶稣基督相同，意念相同，爱心相同，有一样的心思，有一样的意念！

    神要赐给我们合一的心，也要将新灵放在我们里面，又从我们肉体中除掉石心，赐给他们肉心。（结11:19；结36:26）

    《哥林多前书》12章26节的经文，“若一个肢体受苦，所有的肢体就一同受苦；若一个肢体得荣耀，所有的肢体就一同快乐。”

    这就是我们常说的“一荣俱荣，一损俱损”的道理啊！我们是“一主，一信，一洗，一　神” （弗4:5-6）耶稣基督在十字架上为我们倾倒舍命，流尽宝血，将我们救赎出来，我们有着基督相同的生命，身体里流着基督相同的血液，以灵相同，以爱相系，同气连枝，心心相印，胜于骨肉相亲！我们就当忧患相关，互相体恤！“谦虚、温柔、忍耐，用爱心互相宽容，用和平彼此联络，竭力保守圣灵所赐合而为一的心。”（弗4:2-3）

    新的一年，我们都来转向耶稣，你会惊异的发现耶稣会改变你的生命！新的一年，我们都来向耶稣悔改，不再结党纷争，不再贪图虚荣，存心谦卑，各人看别人比自己强。各人不要单顾自己的事，也要顾别人的事。（腓2:3-5）

    新的一年，我想弟兄姊妹也都愿意，教会复兴，福音兴旺，神在我们中间行大事，行奇事！我们都来听说主的话吧，耶稣告诉我们：若是你们中间有两个人在地上同心合意的求什么事，我在天上的父必为他们成全。（太18:19）


    2、同一的方法─彼此搭配（11-12）

    11摩西何时举手，以色列人就得胜；何时垂手，亚玛力人就得胜。12但摩西的手发沉，他们就搬石头来，放在他以下，他就坐在上面。亚伦与户珥扶着他的手，一个在这边，一个在那边，他的手就稳住，直到日落的时候。

    这让我们看到在同心合意地侍奉当中，摩西、约书亚、亚伦和户珥四个人分工虽是不同，但却各有各的功用！而且他们需要彼此搭配，彼此服侍，各尽其职！谁也离不开谁！

    在这个团队中摩西手中有耶和华神给的杖，摩西是神的仆人，也是耶和华的代言人，属灵生命丰盛，所以他在山上举手祷告；约书亚是一个年轻有为的勇士，斗志十足，所以他在山下带领百姓与亚玛力人面对面，刀对刀，枪对枪，实打实地征战；亚伦和户珥分别在摩西的左边和右边，扶着摩西的手，稳住不会下沉，使摩西不停地为约书亚和以色列人祷告，直到约书亚杀了亚玛力王和他的百姓。他们四个人的工作虽然不一样，但是有一个共同的目的，就是同心合意侍奉神，完成神给他们的使命，打败敌人，进入迦南美地。

    我们想想，如果这场战争只有摩西的祷告，没有约书亚去打仗，行不行？是不行的，这个团队缺少实际的战斗力量；如果仅有约书亚的勇敢善战，没有摩西在山上的祷告，那又行不行？不行的，这个团队缺少属灵的指引，征战的方向；如果摩西祷告时，没有亚伦、户珥在旁边的帮助，也是不行，我们看到圣经中说，摩西的手发沉，亚伦与户珥扶着他的手，一个在这边，一个在那边，他的手就稳住，直到日落的时候。

    所以，在这场战争中，他们四个人是各尽其职，都尽上了自己的力量，在服侍耶和华神。他们有一个共同的目的，就是要得胜，无论需要他们作什么，他们都义无返顾的献上。

    今天的教会，也是如此，“基督是教会的头，”（弗5:23）“教会是他的身体！”（弗1:23）我们被神选召的人组合在一起就是教会！教会里的每一个神家儿女，

    “4正如我们一个身子上有好些肢体，肢体也不都是一样的用处。5我们这许多人，在基督里成为一身，互相联络作肢体，也是如此。6按我们所得的恩赐，各有不同。或说预言，就当照着信心的程度说预言；7或作执事，就当专一执事；或作教导的，就当专一教导；8或作劝化的，就当专一劝化；施舍的，就当诚实；治理的，就当殷勤；怜悯人的，就当甘心。”（罗12:4-8）

    这种各尽其职，并不是各干各的再不相关，而是“各人要照所得的恩赐彼此服侍，”！（彼前4:10）所以，他在《哥林多前书》12：14-30节，又一次以身体上的器官，拟人化的打了这样一个比方，让我们明白什么是各尽其职，彼此服侍：14身子原不是一个肢体，乃是许多肢体。15设若脚说：“我不是手，所以不属乎身子；”它不能因此就不属乎身子；16设若耳说：“我不是眼，所以不属乎身子；”它也不能因此就不属乎身子。17若全身是眼，从哪里听声呢？若全身是耳，从哪里闻味呢？18但如今　神随自己的意思把肢体俱各安排在身上了。19若都是一个肢体，身子在哪里呢？20但如今肢体是多的，身子却是一个。21眼不能对手说：“我用不着你；”头也不能对脚说：“我用不着你。”27你们就是基督的身子，并且各自作肢体。28　神在教会所设立的：第一是使徒，第二是先知，第三是教师，其次是行异能的，再次是得恩赐医病的、帮助人的、治理事的、说方言的。29岂都是使徒吗？岂都是先知吗？岂都是教师吗？岂都是行异能的吗？30岂都是得恩赐医病的吗？岂都是说方言的吗？（林前12：14-30）

    这些经文正是告诉我们，在同心合意的侍奉中，需要各尽其职，彼此之间还需要彼此服侍。但是一个身体的行动最为重要的是什么呢？是听头的指挥，基督就是头。所以，肢体之间各尽其职听基督指挥，才能同心合意服侍我们地神。

    我们的教会也是如此，需要每个弟兄姊妹各尽其职，彼此服侍！接待的肢体服侍每一个来到教会的人，热情问安，安排座位；服务组的肢体把教堂卫生打扫干净，把座椅摆放整齐服侍我们在清洁的环境中安心敬拜神；领诗的肢体服侍大家，带领我们一起唱诗心里火热的歌颂神；领会的也是在服侍大家按照神的要求，以正确的敬拜秩序带领百姓向神献祭；证道的肢体按着神的心意，遵照圣经，放胆无惧正确宣讲神的话，使弟兄姊妹从神那里得真理，得帮助，得力量，得安慰！代祷的肢体代表了弟兄姊妹对宣讲信息的回应，以认同的心感谢神的教导；长老加给我们属天的祝福，表明神悦纳了我们的敬拜，悦纳了我们的献祭！弟兄姊妹为教会祷告，为讲台的信息祷告，为每一项圣工祷告，更要走进人群见证基督，传扬基督！

    亲爱的弟兄姊妹，在整场的崇拜聚会中，所有的弟兄姐妹，是不是在互相服侍，彼此搭配，各尽其职啊！是的啊！我们都是教会这个身体上的肢体，基督教会这个身体的是头“16全身都靠他联络得合式，百节各按各职，照着各体的功用彼此相助，便叫身体渐渐增长，在爱中建立自己。”（弗4:16）新的一年，愿我们都能同心合意，彼此服侍，“各尽其职，建立基督的身体，”（弗4:12）愿我们的教会连于基督，因着我们的服侍，“渐渐增长，”“长成满有基督长成的身量”（弗4:13）


3、合一的成果─得胜（13—16）

    3、合一的成果─得胜（13-16）

    新年的路 by 惪人渔夫

    当这场战役最后因着以色列民的各尽其职，同心合意侍奉神取得胜利之后，“13约书亚用刀杀了亚玛力王和他的百姓。耶和华对摩西说：”我要将亚玛力的名号从天下全然涂抹了，你要将这话写在书上作记念，又念给约书亚听。“摩西筑了一座坛，起名叫耶和华尼西（就是”耶和华是我旌旗“的意思）。16又说：”耶和华已经起了誓，必世世代代和亚玛力人争战。“

    以色列百姓胜利了，摩西筑了一座坛起名叫耶和华尼西，这座坛相当于今天的胜利纪念碑，目的是记住，他们的得胜不在于一个人，而在于同心合意的侍奉；得胜不在于人多，乃在彼此服侍，各尽其职；得胜不在于人，乃在于万军之耶和华神，耶和华神是得胜的旌旗。

    以色列人以弱胜强，以少胜多，胜利后的心情一定是欢天喜地的，他们围着坛，一同地敬拜，一同地感恩，一同地赞美，一同地跳舞。这感人的场景，不禁让我们想起，那句无人不知无人不晓的经文”万军之耶和华说：不是倚靠势力，不是倚靠才能，乃是倚靠我的灵方能成事。“（亚4:6）

    我们想想，大卫一个小小牧童如何能战胜巨人非利士人歌利亚，大卫自己说”耶和华使人得胜，不是用刀用枪，因为争战的胜败全在乎耶和华。“（撒上17:47）大卫合神心意，所以”大卫无论往哪里去，耶和华都使他得胜。“（撒下8:14）

    以色列人得胜，也是如此，是耶和华都使他们得胜！在这胜利的背后，有约书亚和众领百姓的战斗；有摩西的祈祷；有亚伦和户珥的扶持，但真正令这场战役的得胜者是耶和华神啊！耶和华神是万军之耶和华，是得胜的元帅！只要站在耶和华神这一边，同心合意和神同工，就必得胜！

    后来以色列人进迦南地攻打耶利哥城，更让我们看到这个真理，同心合意侍奉神必然得胜！耶利哥城高墙后，把守严密，凭借以色列人的军事实力根本无法战胜。”1耶利哥的城门因以色列人就关得严紧，无人出入。“（书6:1）但神来帮助他们，大战之前13约书亚靠近耶利哥的时候，举目观看，不料，有一个人手里有拔出来的刀，对面站立。约书亚到他那里，问他说：”你是帮助我们呢？是帮助我们敌人呢？“14他回答说：”不是的，我来是要作耶和华军队的元帅。“约书亚就俯伏在地下拜，说：”我主有什么话吩咐仆人？“我们看到约书亚站在了神的一边，让神做元帅，自己做仆人，一切听神的！（书5:13-14）神就让他们得胜！2耶和华晓谕约书亚说：”看哪，我已经把耶利哥和耶利哥的王，并大能的勇士，都交在你手中。（书6:2）

    看到了么？胜败在大战之前神就已经定好了！那接下来神让以色列人要做什么呢？和神同心合意啊！

    神对他们说“3你们的一切兵丁要围绕这城，一日围绕一次，六日都要这样行。4七个祭司要拿七个羊角走在约柜前。到第七日，你们要绕城七次，祭司也要吹角。5他们吹的角声拖长，你们听见角声，众百姓要大声呼喊，城墙就必塌陷，”（书6:3-5）他们一起绕城行走，一起高声呼喊，这是不是同心合意啊！

    到了第七日“20于是百姓呼喊，祭司也吹角。百姓听见角声，便大声呼喊，城墙就塌陷，百姓便上去进城，各人往前直上，将城夺取。”我们又看到一个同心合意侍奉神得胜的经典战役！

    今天我们在神的面前的侍奉也是如此啊！得胜不是靠着我们的能力，不是靠着我们的经验，不是靠我们的聪明智慧，“君王不能因兵多得胜，勇士不能因力大得救”。（诗33:16）；得胜就是靠着神啊！神“不喜悦马的力大，不喜爱人的腿快。耶和华喜爱敬畏他和盼望他慈爱的人。”（诗147：10-11）当我们同心合意侍奉神，依靠神，敬畏神的时候，得胜就是水到渠成的必然结果了！

    教会里常出现一些问题，纷争其实这也很自然，教会复兴，撒旦红眼，只要我们在一切事上同心合意，“靠着爱我们的主，在这一切的事上已经得胜有余了。”（罗8:37）

    让耶稣在教会中掌王权，“他也是教会全体之首，”“在凡事上居首位。”（西1:18）“我要把我的教会建造在这磐石上，阴间的权柄不能胜过他” 主耶稣已经告诉我们“19我已经给你们权柄可以践踏蛇和蝎子，又胜过仇敌一切的能力，断没有什么能害你们。”（路10:19）

    亲爱的弟兄姊妹，我们难免会遇见这样那样的问题难处，这是正常的，神未曾应许天色常蓝，花香常漫，神未曾应许不遇试探，不负重担，耶稣说“在世上你们有苦难，但你们可以放心，我已经胜了世界。”（约16:33）若我们今天都把自己的主权交给主，耶稣全得胜，我们也必得胜！耶稣的宝血必要洗净我们一切的罪愆！十字架的大能必带领我们胜过贫穷，胜过疾病，胜过骄傲愚昧，胜过软弱失败，胜过撒旦一切的试探！凡劳苦担重担的人，可以到我这里来，我就使你们得安息。（太11:28）

    “因为凡从　神生的，就胜过世界；使我们胜了世界的，就是我们的信心。胜过世界的是谁呢？不是那信耶稣是 神儿子的吗？”（约壹5:4）

    “他们与羔羊争战，羔羊必胜过他们，因为羔羊是万主之主，万王之王。同着羔羊的，就是蒙召、被选、有忠心的，也必得胜。”（启17:14）

    结语

    新的一年，愿我们每一位弟兄姊妹，在主耶稣基督的带领下，在今后的侍奉中，都能携起手来、同心合意，尽上我们各自的力量，各尽其职，彼此服侍，一同服侍神，做好神的工作。圣灵必会从天上带下教会的复兴，必带来弟兄姊妹属灵生命中的得胜。阿们！


    三、支取属天的福 诗128篇

    春节是我们中华民族最隆重的节日，家家户户都要贴春联贴“福”字，“福”字指福气、福运，寄托了人们对幸福生活的向往，对美好未来的祝愿。我们基督徒也不例外，也希望新的一年更加蒙神赐福！整本圣经“福”字出现的次数多达662次，圣经的中心信息就是“福音”，就是要让人蒙福。而且我们更加相信，信靠耶稣的人是最有福的人！新春佳节即将来临，在基督里祝愿弟兄姊妹蒙神赐福


    1、神是赐福的源头（诗128：1；4）

    “福”字，是左右结构，左边是示、右边是一、口、田，组成。左边的示，古意指神。“礻”代表真正的福是先懂得敬畏神。正所谓“福由天降”。《说文解字》里说福字是与祈祷有关。古代祭祀是为求得上帝或神祖的保佑。 “福，佑也。”---《说文》。“佑”就是赐福、保佑的意思。中国人真是聪明智慧，我们虽不像以色列人被特殊拣选，特殊启示，但“藉着所造之物就可以晓得，”（罗1:20）福应当是由神而来的！

    这位神是谁？我们的祖先不知道，只是称他为上帝！是圣经在此更加明确说出这位赐福的神就是耶和华！感谢耶稣，我们被他拣选，被他救赎，被他启示，并且相信这位神就是耶和华，我们在天上的父！所以，诗人在这首诗篇里两次告诉我们：敬畏耶和华便为有福 ，敬畏耶和华必要蒙福。由此我们明白，神让我们敬拜他的的心意，就是让我们蒙福，有神就有福！

    128:1凡敬畏耶和华、遵行他道的人，便为有福。这里提到敬畏耶和华的一个表现就是遵行他道。在申命记28章里更加详细的告诉我们，遵行他道是何等蒙福：

    1“你若留意听从耶和华你　神的话，谨守遵行他的一切诫命，就是我今日所吩咐你的，他必使你超乎天下万民之上。2你若听从耶和华你　神的话，这以下的福必追随你，临到你身上：3你在城里必蒙福，在田间也必蒙福；4你身所生的、地所产的、牲畜所下的，以及牛犊、羊羔，都必蒙福；5你的筐子和你的抟面盆都必蒙福。6你出也蒙福，入也蒙福。

    7”仇敌起来攻击你，耶和华必使他们在你面前被你杀败，他们从一条路来攻击你，必从七条路逃跑。8在你仓房里，并你手所办的一切事上，耶和华所命的福必临到你。耶和华你　神也要在所给你的地上赐福与你。9你若谨守耶和华你　神的诫命，遵行他的道，他必照着向你所起的誓，立你作为自己的圣民。10天下万民见你归在耶和华的名下，就要惧怕你。11你在耶和华向你列祖起誓应许赐你的地上，他必使你身所生的、牲畜所下的、地所产的，都绰绰有余。12耶和华必为你开天上的府库，按时降雨在你的地上。在你手里所办的一切事上赐福与你。你必借给许多国民，却不至向他们借贷。13-14你若听从耶和华你　神的诫命，就是我今日所吩咐你的，谨守遵行，不偏左右，也不随从侍奉别神，耶和华就必使你作首不作尾，但居上不居下。“（申28:1-14）

    亚伯拉罕是蒙神赐福的人，而且神说他是蒙大福的人，那亚伯拉罕为何这样蒙福啊？因为他”敬畏耶和华、遵行他道的人，“

    我们都知道亚伯拉罕献以撒的经历，神要试验亚伯拉罕，神说：”你带着你的儿子，就是你独生的儿子，你所爱的以撒，往摩利亚地去，在我所要指示你的山上，把他献为燔祭。“（创22：1-2）这对亚伯拉罕来说非常的难，但他听神的话毅然决然的就这样做了，当他这样做的时候，神说：”现在我知道你是敬畏　神的了，因为你没有将你的儿子，就是你独生的儿子，留下不给我。“（创22:12）”论福，我必赐大福给你。“（创22:17）”并且地上万国都必因你的后裔得福，因为你听从了我的话。‘“（创22:18）

    128:1凡敬畏耶和华、遵行他道的人，便为有福。这里提到一个字”凡“，就是无论是谁，不分男女老幼，贫富贵贱，只要这样行就蒙福。比如在摩西时代，法老王苦待以色列人，5有希伯来的两个收生婆，一名施弗拉，一名普阿。埃及王对她们说：16”你们为希伯来妇人收生，看她们临盆的时候，若是男孩，就把他杀了；若是女孩，就留她存活。“17但是收生婆敬畏　神，不照埃及王的吩咐行，竟存留男孩的性命。18埃及王召了收生婆来，说：”你们为什么作这事，存留男孩的性命呢？“19收生婆对法老说：”因为希伯来妇人与埃及妇人不同，希伯来妇人本是健壮的（原文作“活泼的”），收生婆还没有到，她们已经生产了。“20　神厚待收生婆。以色列人多起来，极其强盛。21收生婆因为敬畏　神，　神便叫她们成立家室。（出1：15-21）

    我们看到圣经两次强调，这俩位收生婆是敬畏　神的人，所以，他们也是蒙福的人。神祝福收生婆的恩典就是”叫她们成立家室“。这说明原本是有条件限制她们成立家室的。收生婆这种职业很低贱的，亦指从事不正当职业的妇女。听说过三姑六婆这个词儿吧！（”三姑者，尼姑、道姑、卦姑也；尼姑是指庙里的女性，道姑是道观里的女性，卦姑，专门给人占卜算卦的女性。六婆者，牙婆、媒婆、师婆、虔婆、药婆、稳婆也。“牙婆，旧时汉族民间以介绍人口买卖为业而从中牟利的妇女。媒婆，专门为男女说亲事撮合双方的妇女；师婆，又叫巫婆，以装神弄鬼、画符念咒的巫术作为生活来源的妇女；虔婆，指开设秦楼楚院、媒介色情交易的妇人；药婆：”药婆“是蛊药婆的简称，利用药物给人治病或加害他人；稳婆：是旧时民间以替产妇接生为业的人。）

    但这两个收生婆敬畏神，遵行主的道，神就不轻看他们，祝福他们，他们的名字永垂圣经，一名施弗拉（佳美，美丽的意思）一名普阿（光耀光辉）。

    我们今天敬畏耶和华，遵行主道同样蒙福啊！我们是本该灭亡的人，死在罪恶过犯当中的人，如今蒙了神的祝福，耶稣拣选我们，耶稣为我们死，为我们舍命流血，更为我们复活升天再来，我们如今称为神的儿子，在今世得百倍，在来世得永生。”（路18:30）将来升天见主面，得享大荣耀，我们何等有福啊！


    2、手勤者享劳碌之福（诗128：2）

    “勤劳门第春光好，和睦人家幸福多。”意思幸福勤劳的人家沐浴着春光，和睦的家庭幸福美满。勤劳致富、全家和睦才拥有幸福美满的生活。人要依靠自己的劳动来换取幸福的果实，这样家庭才是有福的家庭！

    “128:2 你要吃劳碌得来的，你要享福，事情顺利。”劳碌才有得吃，究竟何福之有呢？福，一、口、田---田，古指耕地、打猎，神对亚当说“地必为你的缘故受咒诅。你必终身劳苦，才能从地里得吃的。19你必汗流满面才得糊口，”（创3:17-19）很多时候我们以为劳碌是咒诅，其实不是这样的！

    劳碌是神给人的福分！神创造人之后，人还没犯罪之时，神就给人以工作，劳碌起来，“耶和华　神将那人安置在伊甸园，使他修理看守。”（创2:15）修理看守，是不是工作，是不是劳碌，是啊！

    劳碌是神给人的命令“六日要劳碌作你一切的工，但第七日是向耶和华你的　神当守的安息日。”（申5:13-14）劳碌是神的命令！神的命令都是为我们好，神的命令都是祝福！“并且人人吃喝，在他一切劳碌中享福，这也是　神的恩赐。”（传3:13）

    今天这个时代的价值取向，不劳而获的思想特别严重，这是神不喜悦的，也不被祝福的！比如现在有很多不劳而获思想的年青人，恨不得一生下来，就是官二代，富二代，甚至看自己爹妈没钱，视为一种罪！“没钱你干嘛生我？”做父母的也是这样，生个儿子，刚出生还没长大，就开始给他攒钱买房子，那我就想，儿子长大做什么呢？再为他儿子攒钱买房子，除非生个姑娘，不用买房子，那也得攒钱买嫁妆！还有彩票站，那些买彩票的人都想中个头奖大奖，中个五百万，可是一下有那么多钱，你要做什么呢？无非是想不再劳碌！

    神是不喜悦这样的想法的！也不喜悦这样生活的人！多少人羡慕那些富有的人，想象他们那样享受，其实那是不知道，很多富翁他们是非常忙碌的！他们的富有是神对他们劳碌后的祝福啊！

    一个敬畏神的人必定是劳碌的人，一个学会劳碌的人必定是个知足感恩的人，一个知足感恩的人必定是神祝福的人，一个神所祝福的人也必定是神与他同在的人，一个神与他同在的人做任何事情也必定是事情顺利的人！“128:2 你要吃劳碌得来的，你要享福，事情顺利。”

    我们看雅各的儿子约瑟的一生，敬畏神，听神的话，忙忙碌碌，但你看他何等有福，他做事情何等顺利。首先说他做奴隶，被买给埃及人，法老的内臣，护卫长波提乏做奴隶！约瑟敬畏耶和华，圣经说“耶和华与他同在，他就百事顺利。”3他主人见耶和华与他同在，又见耶和华使他手里所办的尽都顺利，4约瑟就在主人眼前蒙恩，伺候他主人，并且主人派他管理家务，把一切所有的都交在他手里。6波提乏将一切所有的都交在约瑟的手中，除了自己所吃的饭，别的事一概不知。你想约瑟是何等忙碌啊！5自从主人派约瑟管理家务和他一切所有的，耶和华就因约瑟的缘故赐福与那埃及人的家；凡家里和田间一切所有的都蒙耶和华赐福。

    后来约瑟做了埃及宰相，更加忙碌，但约瑟敬畏耶和华，你发现约瑟蒙福，他的家人跟着他蒙福，雅各一家来到埃及，蒙神赐福躲过灾荒年没有饿死！

    创始记18章记着亚伯拉罕接待天使的事，当亚伯拉罕看到主的使者来到，忙里忙外，他拿水给他们洗脚，又吩咐妻子作饼，还跑到牛群里牵又嫩又好的牛犊交给仆人预备好与饼，奶油、牛奶一起摆在天使面前，自己站在旁边，在创始记18章3－4节记着亚伯拉罕说的话，“我主、我若在你眼前蒙恩、求你不要离开仆人往前去，容我拿点水来，你们洗洗脚……”亚伯拉罕自己忙进忙出，又动员妻子、仆人一起忙碌，用勤劳的手服事主，并将服事看作是蒙恩！他也确实蒙恩，第二年百岁得子！

    当年35耶稣走遍各城各乡，在会堂里教训人，宣讲天国的福音，又医治各样的病症。36他看见许多的人，就怜悯他们，因为他们困苦流离，如同羊没有牧人一般。耶稣何等忙碌啊！37于是对门徒说：“要收的庄稼多，作工的人少。38所以，你们当求庄稼的主打发工人出去收他的庄稼。”主说“我可以差遣谁呢？谁肯为我们去呢？”愿我们都像以赛亚一样，勇敢的说：“我在这里，请差遣我！”（赛6:8）

    保罗是耶稣的使徒，何等有福，我们也看见他为福音何等劳碌啊！他自己说“弟兄们，你们记念我们的辛苦劳碌，昼夜作工，传神的福音给你们，”（帖前2:9）今天我们也当多多为主做工，因为我们知道，为主做工绝不是徒然的，保罗对腓立比教会说“2我劝友阿爹和循都基要在主里同心。3我也求你这真实同负一轭的，帮助这两个女人，因为她们在福音上曾与我一同劳苦；还有革利免，并其余和我一同作工的，他们的名字都在生命册上。”这里我们看到为主做工，我们的名字要记在生命册上，何等有福啊！

    “所以，我亲爱的弟兄们，你们务要坚固，不可摇动，常常竭力多作主工，因为知道你们的劳苦，在主里面不是徒然的。”（林前15:58）


    3、生养众多享兴旺之福（诗128：3）

    你妻子在你的内室，好像多结果子的葡萄树；你儿女围绕你的桌子，好像橄榄栽子。葡萄树和橄榄树都是枝叶茂盛，果实累累，结果子特别多的植物！他们是多子多孙多福，人丁兴旺，家族昌盛的象征！诗人这里就以多结果子的葡萄树，比喻生育能力强的妻子；以橄榄栽子来比喻儿孙满堂，膝前围绕！

    多儿多女，多子多孙真的是福啊！当有人说他有几个儿子几个姑娘的时候，我们常听到说他“真有福啊！”神赐福人一个重要的方面就是赐你多子多孙，让你生养众多！

    神就照着自己的形像造人，然后神就赐福给他们，又对他们说：“要生养众多，遍满地面，治理这地；也要管理海里的鱼、空中的鸟，和地上各样行动的活物。”（创1:27-28）

    神赐福给挪亚和他的儿子，对他们说：“你们要生养众多，遍满了地。（创9:1）　神赐福亚伯拉罕，对他说”论福，我必赐大福给你；论子孙，我必叫你的子孙多起来，如同天上的星，海边的沙。（创22:17）神赐福以撒就对以撒说“愿全能的神赐福给你，使你生养众多，成为多族，”（创28:3）　神赐福雅各对他说：“我是全能的神，你要生养众多，将来有一族和多国的民从你而生，又有君王从你而出。（创35:11）这些经文让我们看到，神说要赐福某人之后，就会让他生养众多！

    作为一个女人能够生养也是福！利亚的使女悉帕又给雅各生了第二个儿子。利亚说：”我有福啊，众女子都要称我是有福的。“于是给他起名叫亚设（就是”有福“的意思）。（创30:12-13）拉结怀孕生子，说：”　神除去了我的羞耻。“（创30:23）

    多儿多女是福，谁家要是添儿进女的，你会发现家里的老人特别高兴，四世同堂，五世同堂，更是令人羡慕！神家也是如此，信主的儿女越多，我们的天父越是高兴喜悦！”一个罪人悔改，在天上也要这样为他欢喜“， （路15:7）耶稣也是这样教导我们去多结果子！

    在约翰福音15章，耶稣说”5我是葡萄树，你们是枝子；常在我里面的，我也常在他里面，这人就多结果子； 8你们多结果子，我父就因此得荣耀，你们也就是我的门徒了。16不是你们拣选了我，是我拣选了你们；并且分派你们去结果子，叫你们的果子常存，使你们奉我的名，无论向父求什么，他就赐给你们。（约15:1-17）

    新的一年我们都来遵主命令“不以福音为耻；这福音本是　神的大能，要救一切相信的，”（罗1:16） “往普天下去，传福音给万民听”（可16:15）“神既然验中了我们，把福音托付我们，我们就照样讲，不是要讨人喜欢，乃是要讨那察验我们心的　神喜欢。”（帖前2:4）


    4、遵命享长寿永生之福（诗128：5-6）

    俗语称“有福必有寿，有福无寿是为无福可受。”敬畏耶和华的人还要享长寿之福。也只有平安的人，才能享长寿。这里说“愿你看见你儿女的儿女；愿平安归于以色列。”说明他一生很平安，活到老已经做了爷爷奶奶，老爷老娘这一辈，是享大寿数的人。“我儿，你要听受我的言语，就必延年益寿。”（箴4:10） “要孝敬父母，使你得福，在世长寿。这是第一条带应许的诫命。”（弗6:2-3）亚伯拉罕是蒙福之人，他享大寿数“但你要享大寿数，平平安安地归到你列祖那里，被人埋葬。”（创15:15）“ 亚伯拉罕一生的年日是一百七十五岁。”（创25:7）耶和华加增希西家十五年的寿数，（王下20:6）世界上最长寿的人是基督徒，“玛土撒拉共活了九百六十九岁。”（创5:27）

    我们敬畏耶和华不仅在世长寿，而且享更大的长寿，就是永远的生命，永生之福！“愿耶和华从锡安赐福给你；愿你一生一世看见耶路撒冷的好处。”这就话就是告诉我们，耶稣基督将要在这里拯救我们！

    “于是以色列全家都要得救。如经上所记：”必有一位救主从锡安出来，要消除雅各家的一切罪恶。“（罗11:26）早在以赛亚做先知时就有此预言。（赛59:20）后来大卫及诗篇的其他作者说出此预言。诗2:6说：”我已经立我的君在锡安我的圣山上了。“诗14:7”但愿以色列的救恩从锡安而出，“”又好比黑门的甘露降在锡安山，因为在那里有耶和华所命定的福，就是永远的生命。“（诗133:3）

    新约约翰福音更加清楚告诉我们 ”锡安的民哪，不要惧怕，你的王骑着驴驹来了。“（约12:15）

    锡安就是代指整个耶路撒冷城，耶路撒冷有哪些好处呢？救恩的好处！ 耶稣在出生后不久就被带到耶路撒冷， （路2:22）十二岁的时候在圣殿里和教师求问（路2:43）和后来他又洁净第二圣殿。耶稣最后晚餐的地址位于锡安山，紧靠大卫墓。耶路撒冷另一个重要的基督教遗迹是各各他，就是耶稣被钉十字架的地方。（约19:20），神要差遣他的独生儿子耶稣基督，在耶路撒冷拯救世界，被钉死于十字架和死后的复活，给全世界的人带来了拯救和希望。这就是耶路撒冷的好处！

    先知们预言的弥赛亚最终将出现在耶路撒冷的锡安山上，也相信人间的耶路撒冷终将变为天堂。今天我们信主的人都得到了这样的好处，约3:16　神爱世人，甚至将他的独生子赐给他们，叫一切信他的，不至灭亡，反得永生。我们不仅要在今生长寿，更要在乎永远的生命！好好敬畏耶和华，何等蒙福啊，将来我们要在新天新地，天上的圣城，和主耶稣和天父永享天上的福乐！


    结语

    新春佳节，万象更新，我们要举起救恩的杯，挽起合一的手，同心合意事奉神；求神给我们智慧，支取属天的福分！当知道敬畏耶和华最蒙福！因为福由神来，有神就有福！神与我们同在，基督徒最有福！阿门！