教牧关怀

教牧关怀

第一章：教牧关怀的使命和目的

第二章：教牧关怀的传统和特征

第三章：教牧关怀的基本模式和培训

第三章附篇：教会牧关事工培训方案

第四章：教会信徒的难处解析

第五章：灵命关怀

第六章：德育关怀

第七章：危机关怀

第八章：哀恸关怀

第八章附篇：生理心理压力指数表

第九章：全人性关怀

第十章：圣经在教牧关怀事工的应用


教牧关怀

    本书由圣网制作
    网址：http://zhsw.org
    邮箱：zhsworg@126.com


第一章：教牧关怀的使命和目的

〖 一、前言：教会事奉和事工的反省 〗


1.事奉和事工的分别和特点：
　1.a 事奉：内在生命性，向神的交代，个别性向神的祈求。
　1.b 事工：外在生活性，向组织的交代，组织和计划群体的个人事工。

2.教会的使命和功用
　2.a 见证基督的救赎：福音的立场
　2.b 教导主所交付的真理
　2.c 教会里的群性彼此的交契
　2.d 教会的社会责任：服务人群，高度正义感


〖 二、教会关怀的意义和探讨 〗

1.本体性意义
　1.a 真道的信息成为具体的人际关系语言
　1.b 具体的福音演变成真实性的福音：属物质化

2.功用性意义
　2.a 教会群体的供养和成全
　2.b 信徒灵命的运作，相互性的关怀和更新
　2.c 生命的医治和成长

3.组织性意义
　3.a 组织文化的建立和定形
　3.b 教会时空性的建立和历史性的见证
　3.c 深度性的人际文化
　3.d 会友的挑战和动员

4.关怀的神学性意义：保惠师，劝诲者和中保
　4.a 神的同工
　4.b 基督的见证
　4.c 调和的盐


〖 三、教牧关怀的圣经和神学基础 〗

1.教牧关怀的圣经基础
　1.a 教牧为灵魂的牧人(彼前5：1-11)
　1.b 教牧为守望者(来13：16-17)
　1.c 教牧为信徒的监督(徒20：17-35)
　1.d 教牧为教会喜乐之泉(腓4：1-11)

2.从救恩论教牧关怀事奉：
　2.a 救恩的本意：神的恩召(圣旨和圣爱的肯定)
神的旨意(释放和自由)
　2.b 救恩的功用：神的眷顾：(神的探望和祝福，医治和成全)
够用的恩典：(供应资源)

3.从教会论看教牧关怀事奉：
　3.a 教会的意义：蒙召，团聚，事奉的属主群体
　3.b 教会为基督的身体：身体的整全意义和肢体间的互相成全
　3.c 恩赐的意义和功用：共为性的力量

4.教牧关怀的形式定义：
教牧关怀乃本着圣经真理，发挥教会信徒彼此之间的关切。在教牧的带领下，藉着个别的探访或小组的形式，来体验神的同在和真理的实在，使信徒能共同在真道上得着医治，造就和成全，并能长成基督的身量，作主的好见证和好儿女。

5.圣经及神学对整体理念的了解
　5.a 人的地位和本体：神创造的荣耀(诗八：5，创一：27)
　5.b 耶稣救恩的使命：丰盛生命(约十：10)
　5.c 恩赐的赐于与发挥：太廿五：14-30，提前一：6恩赐的挑旺
　5.d 人性的局限和肯定：本位性的认识


〖 四、教牧关怀的使命，全人性的关照 〗

1.关照身体和物质的需要，一杯凉水。
2.关照理性和智能的发展，明智的群体。
3.生命更新和人际关系进深的关照。
4.关照个人与生态关系的进深。
5.社会生活的完整和进深。
6.关照人与神灵命关系的成长。
7.在真道上成长，有基督完美的身量。

上一章　下一章


第二章：教牧关怀的传统和特征

〖 一、教牧关怀和教牧性关怀 〗

　1.形式性关怀

　2.非形式性关怀


〖 二、教牧关怀和教会事工的关系 〗

1.教会事工的中心：共同导向-增进生命在圣灵里的完整

2.教会事工的项目：
　2.a 福音的宣扬：传道事工
　2.b 真理的教导：教导事工-主日学及基督教教育
　2.c 信徒培训：长执领袖栽培和教导-义工训练和神学教育
　2.d 事务管理：企管才能之发展
　2.e 教牧关怀：协谈，辅导和装备
　2.f 敬拜领导：长执共辅，祭司身份
　2.g社会服务：仆役形式
　2.h社会行动：三种形态-改造和促进事工


〖 三、教牧关怀：传统关怀和当代关切的对比 〗

关怀项目：传统关怀方法传统关怀方法

　a .医治性关怀：抹油，祷告，信心操练教牧协谈辅导，心理治疗
　b .支助性关怀：安慰，探访，赞助，鼓励哀恸辅导，危机协谈
　c .指导性关怀：劝导，聆听，咨询教育性辅导，对待性协谈，导师
　d .和睦性关怀：认罪祷告，怜悯，规范和睦辅导，实存辅导，与神和好
　e .滋养性关怀：基督徒生活指导，主日学查经班小组查经，代表团契，门徒小组


〖 四、教牧关怀的特征 〗

1.稳定性特征：安慰和稳妥

2.释放性特征：真理的释放和自由，肢体的偕同和肯定

3.成长性特征：浇灌和栽培
　3.a 感性增长
　3.b 理性增长
　3.c 德性增长
　3.d 灵性增长
　3.e 人际增长
　3.f 教会性增长

4.生命的改变和更新
　4.a 从领受到有份
　4.b 从有份到享有
　4.c 从享有到贡献


第三章：教牧关怀的基本模式和培训

〖 一、教牧关怀的传统模式 〗

传统上的教牧关怀可由下列模式进行和运作——

1.讲台信息：教牧以信息的传扬达到对群羊的牧养和供应

2.逐家探访：包括下列数项

　2.a 正式探访：指每年一次或二次的按着教会名册之探访，先有约定及安排，乃教牧偕同长老正式拜望信徒家庭，届时信徒家庭成员大小都得在场，首先共同作家庭礼拜，再有个别隐私性的谈话，以?解各成员心理灵性状况，读经灵修生活，见证基督信仰，旨在询查信徒灵性的健康，有如按期身康检查，以确定基督化家庭的功用和实在。(实况需有简录入案)
　2.b 非正式探访：包括下列两种：
　2.b .i不按时的个人探访：无特殊原因，乃为建立和巩固友谊和关怀事工。
　　2.b .ii要事探访：旨为特要事故作探访，包括紧急事故，病痛，丧恸，喜庆别离，失业，就学和其他。

3.小组关怀：按地区将信徒分区分组，每周或每月按时聚集，旨在坚定友谊，互相支助，进深真理和领人归主;其办法乃先有小组长训练及委派，经常连系共同聚会，分享，见证，短篇查经，共叙家事，有时亦有餐叙等，最后乃是彼此代祷，互相勉励等运作。

以上三种模式以第二种为最流行，第三种次之，而第一种全由牧师传道操作。长老执事及灵性有较高深的信徒，经培训后即可协助牧师作牧关事工。在这其中应切记，既称牧关，则得全由牧师传道领导，并得向牧师传道报告，这是为分工合作，不然则成分派结党了。



〖 二、当代教牧关怀的基本模式 〗

1.坚定信念模式
　目的：增进信心，信仰导向，归入基督，归入教会方式：见证分享，真理教导，读经训练

2.统一动员模式
　目的：统一行动路线，动员信徒运作，确定共同心志
　方式：路线解析，讨论，带领信徒参与，操练行动及认同

3.友谊建立模式
　目的：建立友谊，使信徒归入群体，肯定组织文化
　方式：经常交谊，关怀各人需要，建立情谊，

4.建立德行模式
　目的：肯定伦理价值，改变行为，避弃恶习罪行
　方式：教导真理，陪同挣扎，祷告查经，灵修操练

5.困难关怀模式
　目的：难题的解脱和透视，安慰力量和信心增进
　方式：按时探访，真理教导，难题处理，共同协商，群体性祷告和解决(切忌副作用)

6.培训择才模式
　目的：发现恩赐和后继人才，事工交付
　方式：真理教导，团队精神，学习事奉

7.全人关怀模式
　目的：建造信徒，成全完备连于元首基督
　方式：特别关怀性的祷告，友谊的建立，需要的透视，灵恩的分享，事奉的操练和事工的交付

8.细包小组关怀模式：以小组方式促进成员之间的细包共存共长性的关切来达到彼此之间的委身和对教会事工的投入

9.其他：帮补协助模式，生活体验模式，差传宣教体验模式，事务参与模式等。


〖 三、教牧关怀的培训 〗

1.导言：

虽然教牧关怀传统上纯属教牧事工，但从圣经观点来说，教会应从教牧关怀模式进入教牧性关怀模式，这么一来教会才能说是合符神的心意和要求，要使教会成为彼此关怀相爱，互相建立的群体，能为世上的光和盐，在弯曲悖谬的世代中如同明光照耀，将真道表明出来。(参腓2：1-14，弗4：11-12)

2.牧关人员的先决条件

　2.a 信仰灵性的先决条件
　　i)信仰正确，重生得救
　　ii)灵性健全，亲近恩主
　　iii)真理体验，信心坚定
　2.b 道德品格方面的先决条件
　　i)圣洁生活，美好见证
　　ii)行为端正，光明磊落
　　iii)得胜试探，尊主为大
　2.c 群体教会生活的先决条件
　　i)合一精神，没有派系
　　ii)尊重教会，放弃个人
　　iii)团队精神，成全大我

3.牧关人员的培训和操练

　3.a 正式培训和操练
　　i)信仰真理的陪训：神学训练
　　ii)技术性培训和操练

#以下为关怀事工所需有的基本技术和质素：

　a )侍候性和关怀心态行为，眼目的接触，关切的体态，给人温暖的表情
　b )邀请谈吐：轻松交谈提问，避免追问责问，开放性问题，简洁评注，提神兴趣
　c )儆醒聆听和观察：注意对方无言表态
　d )能?解对方的提示：避免跳题和中断
　e )体贴性的回应：关切感性表态，学习与人同感，没有评断言词，不责怪
　f )言语和思想誊清：抓住要点
　g)不怕等待和探索：问题焦点化
　h)不怕对歭，合宜问题的肯定和誊清

##以上为谈论时的技巧，以下为谈论后的作业，作为下次交谈的准备和资料

　a )分析和归纳：问题焦点的扼要
　b )体会和理解：设身处地，?解境遇和实况
　c )提按及劝导：解决方案，圣经劝导方向

　3.b 非正式性训练
　　i)提携性训练：一带一探访
　　ii)集体探访关怀：互观性的学习和训练。


第三章附篇：教会牧关事工培训方案


本篇目的在于协助教会牧者设备关怀及探访之培训班，以造就及装备关怀人才。



〖 一、甄选：包括信息呼召和甄选人才。 〗

1.信息呼召：牧师传道先有一套整全教会关怀之需要和任务性的信息，提升信徒灵性和感性，对软弱的信徒有关切之逼切感，亦可以关怀培训讲座为题。

2.人才甄选：以祷告观察及指派邀人参加，组成培训班，可让信徒自动报名，亦可邀请参加，提名亦无妨。

3.应注意事项：培训时应注意不单技巧性的教导，还应有生命传递的本质。



〖 二、基本训练 〗

基本课程：二至四课，最好是以两周至四周为限，每课两小时左右，内容最少包括下列数项：
　1.a 关怀事奉的意义和重要性
　1.b 关怀事奉的祝福和喜乐
　1.c 关怀事工的装备：技术性要诀
　1.d 关怀恩赐的肯定
#(1.a 与1.b )可归为一课(1.c 与1.d )归另一课，每课应以祈祷灵修为先，教导课程次之，以分组讨论及汇合报告，以祈祷结束(亦可以个人见证作引言或结论)。



〖 三、实际体会： 〗

在每课程中或各阶段间，应有实际体会，其方式可以分组(两人一组或最多三人一组)，彼此实习或真实去探访关怀别人。实际体验后，回来报告，共同讨论。若是实际探访，最好有资深者带领并做示范。


〖 四、群体肯定及欢聚 〗

固定按季或按年，有关怀者退休或进修，会合或讲座，提供见证机会，彼此鼓励和分享并进深。在这场合中，亦可邀请受惠者参与见证，亦可随时将之归组归队


第四章：教会信徒的难处解析

〖 一、难处的认识和定义 〗

1.运作及功用性地定义：包括社会性定义
　1.a 运作不顺，功用受阻碍
　1.b 难以发挥内涵本能，受逼迫，压力感
　1.c 无人认同，孤弃和自憋感

2.本体性定义：
　2.a 背弃真理，压制良善，良知丧失
　2.b 背逆神的呼召，弃善择恶
　2.c 骄傲自恃，不信恶心，在黑暗中
　2.d 被罪奴役，失却自由


〖 二、难处的解析： 〗

1.智能难处：症状，思想失态和失向，钻牛角尖，低智智商，失却系统和推理机能，失却贬物质化智能，误认事体等。

2.感性难处：心理症状，紧张，恐慌，焦虑，定形，精神衰落，精神分裂，压迫行为，胶复受制行为，失态畏惧，疑心病态，自狂幻想，信心自欺，毒素

3.社交难处：自卑感，自责，无责，他责，行为，自大狂，迷失于群体中，领袖狂热，大众情人(纵情)孤癖，被弃感，排他感，惧陌生

4.适应性难处：
　4.a 生理应性难处：生理阶段转移过程危机
　4.b 心理适应难处：成长过程适应过程危机
　4.c 社交适应难处：成长过程社交关系，文化震荡等
　4.d 人际关系难处：社交关系发展过程危机

5.灵性信仰难处：
　5.a 道德伦理两难矛盾
　5.b 爱和欲的混淆
　5.c 爱的程序和类别的混乱
　5.d 对神的公义和慈爱的不明和质疑
　5.e 对神信仰的动摇：信仰的盲点，自我中心的后果

6.教会生活的难处
　6.a 对教会权柄的误解和不满
　6.b 信徒之间的纷争，闲话和中伤
　6.c 对教会委身的虚脱和休克经验
　6.d 末世真理的不明


〖 三、教牧关怀的焦点： 〗

1.知己知彼
2.忍耐等候
3.仰望神恩

教牧关怀需记经文

受苦安慰 林后一：3-5诗118：23-25罗8：28

苦难喜乐 雅各一：2-11

认罪悔改 约壹一：9-10

永生福份 约三：16

耶稣再来 约壹三：1-3

荣耀冠冕 提后四：6-8

尽力传道 提后四：1-2

数算日子 听从父母弗六：1-2,12

主爱激励 林后五：14

广传福音 太二十八：18-20

祈求扣门 太七：7-12

智慧愚拙 太七：24-27

报答主恩 诗116：12

为主受苦 提后三：12启二：10

登山宝训 太五：1-12

生命之粮 约六：35

神的眷顾 诗八：1-4

忏悔的心 诗五十一：1-10

赦罪之恩 诗三十二：1-2

忧烦的心 诗四十二：1,5,11

道成肉身，恩上加恩 约一：14-18

信心伟人 来十一章

在基督里 约十五：1-16

圣灵果子 加五：22-25

患难忍耐 罗五：1-5

与神和好 罗五：1,10

忠诚事奉 林后四：1-10

劳苦不徒然 林前十五：58

神圣的爱 林前十三：1-8,13

基督代祷 来七：25

行善为主 太六：1-4

相信得救 罗十：9-10

及时呼求 赛五十五：1,6启三：20

感恩 赞美诗103：1-5

恒切祷告 路十一：1-13,十八：1-8

渴慕主道 诗一诗73：24-25

神的保护 诗121

重生得救 约三：1-16

复活安慰 约十一：25；林前十五：55-58

安稳保守 诗91：1-2

事奉恩主 路十：38-42

浪子回头 路十五：11-32

主为良牧 约十：10

主爱永恒 罗八：37-39

十一奉献 玛三：8-12；乐意 林后八：1-5,9 林后九：6-15

主里合一 弗四：1-7,15-16腓二：1-11

计划将来 雅四：13-17

明日忧虑 太六：25-34

常常喜乐 腓四：4-6

为主而活 罗十二：1-2

以善报恶 罗十二：24

坚固保障 诗四十六：1,10-11

无数烦恼 诗四十二：1,5,11 彼前五：8

神的医治 赛五十三：5 彼前二：24

灵命进阶 彼后一：3-11 罗五：2-5

刚强壮胆 书一：9

种收之道 加六：6-10

爱主更深 约二十一：15-18


第五章：灵命关怀

〖 一、灵命和灵性的定义和反省 〗

1.传统性的误解和曲解

2.神学上的误解
　2.a 与神道有关，体验神的同在和圣灵的活力
　2.b 全人性的关怀


〖 二、灵命难题的分析 〗

1.信仰难题
　1.a 不信：根基问题，动机问题，幼稚问题，歪念问题，邪念问题(利用神，功利和工具主义)
　1.b 怀疑：理性怀疑，藉口性怀疑，不平性怀疑
　1.c 圣经责疑：不信者的攻击和影响

2.感性难题
　2.a 对神同在的体验(验证主义的影响)
　2.b 现象主义：迷失在具体理念中

3.神学系统的缺乏
　3.a 断章取义，片面真理的坚持
　3.b 固守传统成规失却对神话语当代性的认识，道的永恒性和现时性的不明。

4.本体渴慕的忽略
　4.a 重『需』不重『要』
　4.b 没有神的话-耶和华的言语稀少


〖 三、灵命关怀的原则 〗

1.真理原则：真道的肯定和宣告

2.功用原则：教导和督导

3.品德原则：真道的进深和渴慕

4.全人原则：全人性的关怀


〖 四、灵命关怀的要诀和方法 〗

1.真理基础的奠定和信念的誊清：病态信念的清除

2.祷告神学的誊清和祷告的操练

3.全人的关怀：跳出肤浅的关怀(心理问题)进入深层性的关怀，包括人的基本关切-死的问题，永恒，生命化，实存化等问题，特别关注人的灵性方向。

4.信心的解析和灵命长进的配合：真道生命化的操练-基督徒体验人生-进入贫穷困苦者的生活层面。

#附：信心在灵程上的六进阶：
　a .本能性和反射性信心 Intuitive Projective
　b .迷思文字性 Mythic Literal Faith
　c .综合传统性信心 Synthetic Conventional Faith
　d .个人反省性信心 Individualtive Relfective Faith
　e .联合性信心 Conjunctive Faith
　f .宇宙一致性信心 Universal Faith


〖 五、宗教文献的善用 〗

〖 六.灵修祭坛的重建 〗


第六章：德育关怀

〖 一、德育关怀的意义 〗

1.道德败坏的现况
　1.a 相对主义，共处主义
　1.b 唯利主义，功利主义，互惠主义
　1.c 虚妄主义，虚无主义
　1.d 自爱主义，自怜主义
　1.e 普爱主义，普怜主义

2.德育关怀的定义：对信徒伦理道德生活和行为立场，信仰，导向，关切，抉择等的导语和协谈，旨在帮助会友明智并能依照信仰立场行动，过道德伦理权柄抉择。在黑暗世界中，做世人的灯塔和导向，并能作自由人，荣神益人。


〖 二、道德行为的两极窘境 〗

1.定义：道德两极窘境乃指人(伦理仲介)在取决行为中所面对的矛盾和冲突，包括正
正冲突，正反冲突和反反冲突。

2.实例：
　2.a 正正冲突：二者皆对只能取其一
　2.b 正反冲突：二者相对只能取其反
　2.c 反反冲突：二者都不对，但被逼取其一

#以上冲突凡是与信仰立场有关者皆放道德抉择两种窘境;人在窘境中，必有三种反应：a )缠足迷惑。b )走险冒失。c )暴弃自己，这都是灵命的致命伤。


〖 三、道德关怀原则和要诀 〗

1.原则：
　1.a 真理的阐明和直述：信仰和良知的建立，肯定和认同人生意义的充实
　1.b 不得插手协助取决：个人权柄和责任的肯定
　1.c 包容，相信，盼望和等候：恩典的肯定和认同

2.方法：
　2.a 教导：诱导和合理的解释
　2.b 偕同和等待
　2.c 同祷和代祷

3.救恩的体验：赦罪，释放和复原

#附

一、伦理原则
二、行为导向



第七章：危机关怀

〖 一、危机的定义和反省 〗

1.危机的定义：
　a )消极性定义：严重阻碍，威胁，断层性压力和突变
　b )积极性定义：聚能待发，转机，新的机会

2.危机的反省：
　a )危机中的症状：紧张，压力，焦虑，僵化，逃避，走失，失向，孤弃
　b )危机中的享受：人生的休止号，适应和调整的机会

#附一、危机呈现的四阶段：
　a )危机初现：紧张压力，习惯性回应
　b )失调和受挫阶段：生理反射性反应和心理压力激增，焦虑的累积，崩溃初步
　d )危机高峰及末期：精神崩溃，人格瓦解

#附二、危机的反应状况：
　a )生理性反应：
　　1.生理表面病症
　　2.内分泌化学基数失态和失调
　　3.病症由轻到重
　b )心理性反应：三F
　　1.Flight逃
　　2.Fight战
　　3.Freeze 僵


〖 二、危机的类型 〗

1.生理发展性危机：生命周期性转折点。例：发育中的青春期，少年，青年，中年，壮年，老年期等

2.心理发育的危机周期

3.社会和社交性危机：包括下列各项：
　3.a 业务性：创业，就职，迁职(升，降)，停职，失业，改行等
　3.b 学业上：上学，假期，停学，毕业等
　3.c 婚姻性：恋爱，冲突，口角，突变，失婚，订婚，结婚，离婚，丧偶和再婚
　3.d 居家性：离家乔居，置产，变动，他迁，移民等

4.经济财务性危机：不明智的投资，投机和冒险，受欺自欺

5.信仰性生活：忏悔更新，参与圣工，膺获圣职，蒙召事奉等


〖 三、危机关怀原则和要诀 〗

1.先诀原则：
　A)防备原则; B)等待原则：候愈原则; C)即时原则：从急时到及时


〖 四、危机关怀过程和方法 〗

1.聆听，观察和感受的反省

2.问题的焦点集中

3.问题的再思和重估

4.咨询的提供和问题的厘清

5.实际的诱导

6.情感的支助和意志的鼓励和取决

7.长期和固定的关怀，友谊和辅导


第八章：哀恸关怀

〖 一、哀恸的理解和体会 〗

1.哀恸的普遍和一般事实：世上没有不哀恸的人

2.哀恸的主观感和客观指数
　a .主观感受：深重层度的不同
　b .客观指数：Holme-Rah 生活压力。(参附篇)

3.哀恸的定义：严重意义的生活习惯的改变，丢失和生活过度的经历，包括亲爱者的生离死别。

4.哀恸所造成的后果：
　a .生理后果：防疫减退，病症，失眠，失去求生意义
　b .心理后果：懈怠，忧郁，低潮，隐痛，失态，自怜，恐惧，精神衰弱，精神分裂，痴呆，自杀倾向等。
　c .社会社交性后果：自闭，失效，自杀，凶念，报复，嫉妒。


〖 二、哀恸观怀的原则 〗

1.真相的陈述和理解：坦诚和真实，切忌虚伪，隐实和欺骗

2.生命意义的重估和重整，人生目的

3.生命关连体(significant Other)的重新关连(新团和新面)

4.生命空间的提供和应用

5.救恩意义的扩充和实际经验

6.切忌个人中心和匆促草率处理


〖 三、哀恸关怀的实际运作： 〗

实际运作辅助需要

　1.让哀恸者由震荡、麻木过程、否任过即时在场(Timely Present)、灵性关怀和实际程阶段进入接受事实。安慰一(回音板)性的辅导安慰。

　2.让他自己体验并表达陈痛：包括罪感聆听，不随意发表意见，听其发泄情感，鼓，气氛，后悔，怪责，失望，无助，励交付自己于情绪中，静待，不主动参与处焦虑，空虚感，压抑，低潮，孤弃，理解决。失态及其他生理病症。

　3.逐步导他回归实际生活中，接受生活由危机辅导者协助实际体验新的生活原则。的得失实理，能按现实情况做当有的
决定，放弃旧的理事原则和方法，能应用新的原则，将生命投入新的方向的意义里。

　4.将个人损失放在更广泛的视觉层面中赞助灵性的增长和真道的体验。，?解和体会信仰的真实意义，能从损失学到实在的功课。

　5.参与对别人的关怀和帮助并能安慰和牧关者携带操练关怀别人的事工和事奉
坚固别人。


〖 四、哀恸特殊个案： 〗

1.临终哀恸：重病患及衰老临死阶段的安慰和关怀。
　a .生命的奥秘
　b .生命恩典的数算
　c .生命意义的延续

2.离婚和丧偶哀恸
　a .生命空间和缓慢时期
　b .实际要求和个人的定见
　c .社会要求和个人的定见

3.无名和无止息哀恸和喜庆的生命：够用恩典的肯定。


第八章附篇：生理心理压力指数表


参 Thomas Holmes and R.H. Rahe: "The Social Adjustment Rating" Journal of Psychosomatic Research, 2 (1967) 213-218

1.丧偶100
2.离婚73
3.分居65
4.入狱，受拘禁63
5.近亲死亡63
6.重伤重病53
7.结婚50
8.解雇，失业47
9.婚姻复和45
10.退休45
11.身体健康突变或家人行为突变44
12.怀孕40
13.性行为有阻碍/受障碍39
14.家里加增一位成员(包括婴儿，领养，亲人进入常驻)39
15.创业，开业，改行或破产39
16.财务经济情形突变(突然大量减少或大量增加)38
17.好友死亡37
18.转行36
19.与配偶吵架，口角次数突然改变(为习惯或教儿女)35
20.房屋贷款或大数目的贷款债务31
21.房屋被人查封收回30
22.工作或职务责任突然改变(升级，调离或降级)29
23.儿女离家(结婚，上大学等)29
24.与婚亲家人争吵嫌隙29
25.变度成就(受奖)28
26.配偶突然有工作或失业26
27.正式修课或休课(退学)26
28.生活方式的突变(迁居，建设或社区的没落或突变)25
29.生活习惯的改变(衣着，交通工具，参加社团)24
30.与老板或主管发生冲突23
31.工作时间大部份改变或工作状况的改变20
32.搬家20
33.搬迁学校20
34.娱乐兴趣或项目的改变20
35.教会活动的改变19
36.社交生活方式的改变18
37.小数目贷款(几仟元左右)17
38.睡眠习惯的改变(多睡，少睡，时间变更)16
39.家人团聚次数改变15
40.进餐习惯的更改(多吃，少吃，不按时吃饭)15
41.假期旅游13
42.过圣诞12
43.犯法(小过犯，抄牌等)11

注：
1.若一年内集分数总合在150-299之间者，则有50%会患病(包括生理心理或精神病)
2.若一年集分总合超过300者，则有80%会生病。


第九章：全人性关怀


一、从救恩论人的难题和生活的健全

　1.罪和罪的后果：悖逆和残缺

　2.恩典和拯救：回归和收纳和成全


二、在基督里的完全

　1.善的真义：公义的生命

　2.美的真义：和谐的生命

　3.整的真义：喜乐的生命


三、教牧的全人性关怀

　1.认清神的丰盛：在我父的家里口粮有余

　2.体会基督的贫穷：为我们成为贫穷，让我们成为富足

　3.在基督里的喜乐："看见主就喜乐了"

　4.有深度的生命：主要的?解和体会


四、由解体生命到整全生命

　1.群体生活的整全意义：生命的海洋

　2.个人生命的整全意义：生命的江河


第十章：圣经在教牧关怀事工的应用


一、神的道和人的存在：从创造到救赎

　1.神的道的创造作用：道为创造的基本

　2.神的道的救赎作用：道为救赎的根源

　3.道和人的存在：道为存在的质数一一因道而存


二、 圣经和神的道

　1.普通启示和普通恩典

　2.特别启示和特别恩典

　3.圣经在特别启示里的地位


三、圣经在关怀事工中的意义：

　1.生命的粮

　2.生命的光

　3.生命之根

　4.生命之味

　5.生命之泉


四、神的眷顾，探望和同在：

至完美的礼物——神的道。『道的延续关怀价值』


第六章：德育关怀

〖 一、德育关怀的意义 〗

1.道德败坏的现况
　1.a 相对主义，共处主义
　1.b 唯利主义，功利主义，互惠主义
　1.c 虚妄主义，虚无主义
　1.d 自爱主义，自怜主义
　1.e 普爱主义，普怜主义

2.德育关怀的定义：对信徒伦理道德生活和行为立场，信仰，导向，关切，抉择等的导语和协谈，旨在帮助会友明智并能依照信仰立场行动，过道德伦理权柄抉择。在黑暗世界中，做世人的灯塔和导向，并能作自由人，荣神益人。


〖 二、道德行为的两极窘境 〗

1.定义：道德两极窘境乃指人(伦理仲介)在取决行为中所面对的矛盾和冲突，包括正
正冲突，正反冲突和反反冲突。

2.实例：
　2.a 正正冲突：二者皆对只能取其一
　2.b 正反冲突：二者相对只能取其反
　2.c 反反冲突：二者都不对，但被逼取其一

#以上冲突凡是与信仰立场有关者皆放道德抉择两种窘境;人在窘境中，必有三种反应：a )缠足迷惑。b )走险冒失。c )暴弃自己，这都是灵命的致命伤。


〖 三、道德关怀原则和要诀 〗

1.原则：
　1.a 真理的阐明和直述：信仰和良知的建立，肯定和认同人生意义的充实
　1.b 不得插手协助取决：个人权柄和责任的肯定
　1.c 包容，相信，盼望和等候：恩典的肯定和认同

2.方法：
　2.a 教导：诱导和合理的解释
　2.b 偕同和等待
　2.c 同祷和代祷

3.救恩的体验：赦罪，释放和复原

#附

一、伦理原则
二、行为导向