教牧与辅导

教牧与辅导

陈序

中文版绪言

绪言

第一章 现代牧养辅导工作的挑战

第二章 一个全面的迅速释放成长的牧养辅导典范

第三章 牧养关怀辅导的使命及圣经根据

第四章 各类关怀及辅导类型的基础

第五章 助人灵性上完全：牧养辅导的核心

第六章 伦理、道德及价值观的辅导

第七章 支持式的关怀与辅导

第八章 危机的关怀与辅导

第九章 丧亡的关怀与辅导

第十章 丰盛的婚姻生活及危机辅导

第十一章 家庭生活的丰盛和辅导

第十二章 转介辅导

第十三章 教育性的辅导

第十四章 小组式关怀与辅导

第十五章 牧养心理治疗

第十六章 训练平信徒做关怀事工

如何实施平信徒关怀事工

第十七章 如何使关怀与辅导技能继续成长


教牧与辅导


陈序


祈连堡博士在牧养辅导方面，一直都有研究和著作。这本书是他特别为神学院学生写的。数年前，一次美国神学院用书调查，显示这本书在众神学院中，是使用率最高的一本。我想原因可能有几个；(一)这本书并不独尊某一心理学派，而是包罗甚广；(二)这本书也不是单把各学派罗列，而是按着特定情况、背景、问题类别，而介绍作者以为最有用的学术资源；(三)这本书对教会及牧者的资源和限制，有颇深了解，因此在采用现有心理辅导学资源时，选择上颇为恰当；(四)本书也有自己的观点和辅导着重，因此采用学派虽多，但并无使读者产生“花多眼乱”的感觉。又文中每章章末所附之练习提议，对初踏入辅导学园地的同学，十分有用。

祈博士于一九八四年重新修订全书，加入近代社会所面对的环境污染、性别歧视、社会不公等问题，使全书在编幅和内容上，都大大增加，实为神学教育中牧养辅导学不可或缺的书籍。谨郑重推介，并深望我国教会的牧养辅导训练，因此书之中文版出版而更能得到助力。

陈佐才

一九八七年三月五日
中文大学崇基神学组


上一章　下章


中文版绪言


很高兴得悉，我的这本介绍“牧养与辅导”之艺术的著作，现在能够被中文读者所使用。每当想及本书即将以世界四分之一人口所用之语文发行，就有一股暖流涌进我的心坎。本书曾被译为德文、芬兰文、葡萄牙文、日文和朝鲜文几种不同语文。思念至此一首儿童时代学过的歌词，浮现在我脑际之中：“在主耶稣基督之中，不分南北西东；整个广大无边世界，契合在主爱中。”(普颂二九五首)。

在某种意义上，这首诗的主题是真的，它表达我们基督徒都委身于同一个基督的教会和人类的大家庭。科学神奇的成就，如全球交通网和喷射式交通工具，把我们联络得更加紧密。但当我们越接近时，由于生活在东方或西方、南方与北方之文化背景不同，必然清楚反映出我们对基督的认识有深刻不同。在这核子时代，若不促进上帝盼望的大同世界，人类必面临重大危机。在这种情况底下，学习尊重不同文化与宗教资源，对于所有的人，包括基督徒在内，都是极大的挑战。

我的一位朋友，他是普世教会的领袖，在札里拉当宣教士，他讲述东南亚的一种谚言，以该地区的一种形象表达：人若单觉察到自己的文化，就好像椰子壳里的青蛙(中文称“井底之蛙”)。我很高兴这本书可以帮助人们搭起一座桥梁，增进在中华文化背景下从事牧养与关怀的工作者，和西方同行之间的彼此互相对话与了解。

我写这本书的构思，是针对北美的；笔者有一个特殊的机会，在这个地区的三十个国家中，从事教学工作二十五年之久。我在这些国家中，学的比教的更多。我曾与那里的牧师、神学院的教师与学生、教会的领袖交谈过，又与从其他国家毕业、到克莱蒙特(Claremont)进修的学生交谈过，他们帮助我扩大了文化视野。我很感谢他们帮助我更进一步了解，不同的文化有许多不同的关怀和助人的方法，并非局限于我自己的方法。这些人使我不致像井底之蛙。不过，尽管如此，我还是清楚觉察到，这本书主要是反映北美的文化；我在那里出生和成长，并在那里渡过超过六十年的大部分时光，从事宣教、教授牧养心理学和辅导。

我讲这些话，是希望中文读者小心地评估本书以下描述的辅导理论和方法。我希望你们引用那些切合你们倩况的部分，去帮助有困难的人，而不要引用那些不相应的。最重要的是让上帝能够藉着你们的事奉，藉着发展你们自己的关怀和辅导类型——充分应用上帝所赐个人的恩赐和你们的文化中有用的资源，去帮助那些背负重担的人。我期望和祈祷上帝使所有的读者，能够从阅读本书内容得到某些属灵的帮助，并对这方面的工作有所裨益。

几年前，我很高兴、也很感激能有机会在三个讲中国话的地区——香港、台湾和中国大陆，渡过短短的一段时间。这些地区留给我深刻的印象，使我更进一步了解中西文化迥异的历史根源，现在的社会动力、教会生活、以及在这些文化中的关怀事工所隐含的牧养心理学。我也学会去欣赏在这些不同的中国文化范围内之丰富的关怀事工的资源。

让我试着分享我所领悟到的中西文化的主要不同：在中国社会中，十分强调大家庭(与西方强调核心家庭形成对比)；以“我们”为中心(对应西方的以“自我”为中心)去了解个性的发展和个人身份；倾向于以廉耻为教育方针(相对于西方的主要以定罪为指导方法)；较注重群体的支持和社会的控制(西方则着重于个人主义和自主自立)；更强调阶层和权力中心的关系，包括帮助的关系(相应于强调人人平等的关系，把关怀、帮助者视为使人具有某种能力者)；注重一个古代的整全传统(相对于西方占支配地位的二元论传统，这种传统倾向于把身体、思想和灵性分开来)。

当然，在这些彼此成强烈对比的东西方文化特征中，各有许多有利之处及资源去从事关怀事工。古老的中国超过四十世纪的文化遗产，有十分丰富的资源，可以被用来在中国的教会中，发展和实践本士的牧养与辅导形式。这是你们面对的极具挑战性的机会——抽取当代西方模式合适有用的资源，与你们传统及现有文化中的辅导资源配合，以发展并实施中国式的牧养辅导。

让我在此特别指出一种中国文化的优越性。它能使你对本书所描述更完全的人际关系的关怀与辅导模式，感到更加亲切。这就是把每一个个人看作思想、身体和灵性联合而成统一的整体。这是古老的整全的遗产。一位在克莱蒙特进修牧养与辅导的华人牧师对我说，本书所介绍的牧养与牧导方式，其背后的整全心理学与神学预设(holisticpsychologicalandtheologicalpresuppositions)，可能和你们的整全遗产(holisticheritage)有某些实际共通之处。我希望这会是真的。

正当本书的中文版发行之际，我谨向读者致以衷心的祝愿。我也要多谢负责艰难的翻译工作的人。作为基督徒，我们努力步那位称为“伟人的医生”之脚踪，是他教导我们那一个强而有力的故事，说到有一位外国人，如何帮助那个从耶路撒冷到耶利哥，半路上被强盗打伤的人，使他得到医治。我期待和祈祷着，希望你们从本书得到启发，并掌握那些助人的方法，去应用在你们的事奉、医治和照顾那些被今日复杂而充满困扰的世界之种种问题所压倒的人。

本书虽有许多未尽完美之处，但笔者仍愿它能成为一条渠道，让你们从中体验到那位伟大的医生的医治和祝福，而且能够把这些医治和祝福与你们有机会服事的人分享。


沙隆(SHALOM，意思是完全和平安)！

候活·祈连堡牧师
写于美国加州克莱蒙特
一九八七年六月




绪言

作者绪


我想用几段个人的经历介绍这本书，因为这些经历，引起我在一九六六年写这本书的动机；也使我在十九年后(一九八四年)，重新修订它。超过三十五年之久，我在不同的环境下，从事牧养辅导的工作——我用了十三年，先在伊利诺州和印第安纳州，再在纽约做牧区的牧师；又用两年时间，在南加州的一间市中心礼拜堂内做牧师；随后的二十三年内，我在一个牧养辅导、助人成长的中心内做主任兼教师。(这段日子，实在太长了，甚至我自己也不敢相信。)因为这段漫长的经历，使我对牧养和辅导工作，在认识上有不断的发展，是不足为奇的。我希望在这卷书的开始，陈述一些在此旅程中，我认为是最合理和最切实的牧养和辅导方法的见解。

回想起来，我发现自己在牧养辅导工作上的进展，无论是思想上，或是经验上，都可以分为以下的三个阶段。当我开始工作时，我曾经尝试用罗杰斯及非佛洛伊德的方法。这些方法，我在研究院时，已经读过了。渐渐地我发现这些方法比较被动和需时较久，对许多来接受牧养辅导的人，非特别有效用。不久，我的自信心增强了——我发现牧养辅导工作，若要有更进一步的发展，一定要有更广大的基础，而且要改善它的方法。因此，我为了使自己的工作事半功信，便参照了许多前辈牧者的见解，也加进了不少现代心理学家的意见——例如，人际交往的分析法(即TA，书中又译作交互影响，即TransactionalAnalysis的缩写——编注)，现场辅导，婚姻关系中的角色扮演。这一切，终于使我踏进第二阶段——发展牧养辅导工作的新模式。这模式，我在第一次写这本书时(一九六五年)，已经提及了。

自从该书出版以后，在我生命中发生许多事情，有个人的，有专业上的。这些经历苦乐参半，有不少挣扎，也有不少创新。近几年，正像一位接受辅导治疗的病人一样，我自己在挣扎中成长起来，或对辅导工作的认识和实际日有进步。这就产生第三阶段——『成长中的辅导』，一种我现在意识到是修正了的模式出现了。这模式，在修订木内已渐具雏形。我非常高兴，今天有机会在此书中和各位分享我过去十七年最重要的转变。这些转变改变了我对牧养辅导工作的看法。这点非常重要，因为我的改变是承接着社会、教会的改变，牧养辅导趋势的改变，和心理治疗方法上多姿多采的改变。

起初，我只想修订原着中的目录，并删去有性别歧视的语句(就是那些当我写那部书时，无意识引进去的)。不过，我仍然保留一些此类句子，因它们比较重要，而且当这些句子摆在我们面前时，任何人都会觉察它们。然而为了使读者对这类词句提高警觉，我决定在比较重的语句前后，加上按语。但是，当我着手修订这本书时，我发现自己必须修订更多的内容——必须重新创造一个新形像，使人对牧养辅导的工作，有一个新的模范。结果，这部修订本，有以下重要的改变：这本书给人一个比较全面，比较能使人自由发展的模范；它强调牧养照顾，是辅导工作的成功要素；它强调真正的牧养工作，必须以灵性上和道德上的增长为主，并且以它们为一切关怀和辅导工作的中心点；它重点介绍一些牧区或一般教牧事工中，必要的关怀和辅导。它希望可以表达女性观点和解放神学对今日的牧养、关怀、辅导工作的强调。它也包括了对我作为教牧辅导员，及我个人的成长，有深切影响的几个较新的辅导法。

我希望这本书对一切从事牧养工作的人员有用，不论他们是在会众之中，或是从事训练在学校、医院、监狱、军队内做牧师，或是神学院内受训练、准备从事一般牧养工作的学生。我希望这本书也可用以训练平信徒，组成关怀队伍，提供他们辅导的资料来源。对于非基督徒的社会工作者，有兴趣在精神和价值观方面作辅导工作者，希望本书对他们也有所帮助。

在这本书内提及的个案，都是我个人或成长小组的经验。但为了保护当事人，他们的姓名、或足以使人认出他们的资料，将被删去或隐瞒。

有许多人都曾激发我对牧养关怀辅导工作的现况提出挑战。我非常感谢他们。有时候，我会在备注或参考资料中提及他们，向他们致谢。但有时候，他们对我的影响比较间接，一般性，甚至是不自觉的，以致我不能——向他们致谢。我感谢我所教的神学生、研究院士、和牧师，也感谢我的同事，和在美国牧养辅导工作者协会我的朋友们，他们每一位，在过去的岁月中，都会影响我的思想和方法。我感谢许多在训练工作营的牧师，他们对本书的修订模式，对成长的辅导模式，反应非常热烈。这一切不但鼓励我，也使我感到很有必要，去强化这修订后的牧养辅导模式。另外一些对我在牧养辅导工作上有深远影响的人，是接受我辅导的人。我非常感谢他们，让我有幸为他们做辅导。从他们的挣扎、勇气及成长中，使我深深了解辅导工作如何促使人成长。他们使我体会到自己的失败，也使我看到他们如何凭着辅导工作，渐渐得到医治。前者使我取得经验，后者使我深受鼓舞。这两种不同的感受，不但引起我写这本书的动机，也促使我努力把本书所提出的问题讨论好。

我非常高兴向下列各位朋友和同事致万分的谢意。他们给我很多宝贵的意见，使我完成这修订本。他们是——素·韦白·卡和(SueWebbCardwell)及她的学生；标·佳文士(BillClements)，约翰·高柏(JohnCobb)、加利·高伦士(GaryCollins)，约翰·贵菲(JohnGriffin)，查理士·甘(CharlesKemp)，罗拢.摩亚(RoberL·Moors)，候活·史束(HowardStone)，艾·惠巴利(EdWimberly)，安·惠巴利(AnneWimberly)和柏姬·韦(PeggyWay)、莲达·何拔(LindaHerbert)、雷·基沙(RayKiser)及基斯利·柳格(ChristieNeuger)。他们每一位都给我很多和很重要的帮助。我的研究院助理们，也帮我很多忙。基斯利更帮我整理索引。我特别多谢协助打字工作的系秘书——珍妮·碧加(GinnyBecker)、沙拉·利安(SarahLyon)和素·郭芬士坦(SueKlopfenstein)。

我相信这本修订本，写出不少在牧养辅导工作中，渐渐发展的、令人兴奋的新方法。自从我体会到在牧养辅导工作中，成长辅导的模式，我发现自己的力量增强了，热心也提高了。我发现，当这工作是充份地表达了它是希望以完全医治为中心，而且是以真正的牧养工作为根据时，它所能发挥的力量，也大起来了。我衷心希望，当这本书以新形像面世时，它能成为有时使人受挫折，有时令人深感满足的牧养辅导工作得力的装备。因为这工作，协助人们在不同的人生旅程中，得到滋养成长，得到医治。我衷心希望你读这本书时，个人能更健康成长，也能帮助别人成长。

候活·祈连堡
于加克莱蒙特，加州




第一章 现代牧养辅导工作的挑战

〖 前言 〗

在某一个充满危机的海岸，困为频生意外，当地人就在那儿设了一个非常简陋的拯救站。整个建筑只包括一所茅屋，一艘船；但是几位热心人士不停地观察海岸，不分昼夜，不辞辛劳出海寻找那些失丧的人。他们救了许多人，这拯救站也因此成名了。有些被救的人，和那些住在附近的人，希望与这拯救站有关联，纷纷献出他们的时间和金钱，支持他们的工作。新船买了一艘又一艘，也训练了不少新人；这小小的拯救站，于是日渐壮大。

拯救站的成员中，有不少人困为它太简陋，设备不全而不满。他们认为要加以改良，使刚获救的人得到较舒适的招待。他们把急救用的担架，改为床，而且在加建的房子内派上家具。现在，拯救站成为人们乐于逗留的地方；他们把它装修得美轮美奂，使它好像一个俱乐部。于是有兴趣出海救人的会员越来越少，他们只好雇用救生员来做拯救的工作。他们仍把拯救站的标志放在会所里，成为一种状饰品。用来举行入会仪式的房子内，仍然放了一条救生船，可惜，它只是此会的象征，而不再出海救人了。就在这个时候，有一位大船触礁了，雇工从海里救回一批又一批又冷、又湿、半生不死的人。他们既病且脏，有些是黑人，有些是黄种人，顿使这美丽的建筑物陷入混乱之中。因此，置业委员会立刻在室外建造了一些沐浴站，使沉船获救的人，可以整洁一番才进会所。

在跟着的会议中，与会的人意见分歧，大部分会员要求停止该会的拯救工作，因它妨碍了会员的正常活动，而且带来不愉快。有些会员仍然坚持救生是他们的最终目的，而且指出俱乐部是以这工作命名的。但他们终于被否决了，并且大会告诉他们，如他们仍有意拯救沉船的人，他们大可以另立门户。他们也就这样作了。

时光逝水，这新的拯救站又面临母会的同一命运。它也变为会所，终于另一拯救站又出现了。历史不断重演。今日你若到这海岸，会看到岸边有不少不欢迎外人的俱乐部。这海岸仍不断有意外，但大部分人却溺毙了。

在以上这一个发人深省的比喻内，菲奥铎·韦度(TheodoreWedel)描述了教会经常面对的危机——名不符实。当教会在外表上看来兴旺时，这危机更显而易见。这比喻强调了最踏实的事，莫如对人所深切需求的事，有所呼应——当一个人受伤却仍有盼望，虽蒙咒骂却不断祈祷，饥渴慕义、寻求有意义的关系时，我们有什么反应呢？牧养、关怀和辅导，是今日教会最切实际的工作，它使教会对今日人类的需要有适当的反应。这些方法，正如维路·候活(ReuelHowe)所说，能帮助教会把福音变成“亲密关系的言语”——这些言语，可以帮助一位牧师，去告诉因孤立而绝望、作最后挣扎的人，说他有痊愈的希望。由于牧养辅导工作，教会仍然可以成为一个拯救站，而不是一个会所；一所医院和灵性上的休息园，而不是博物馆。辅导工作可以帮助人从困境中走出来。在日常生活中有不少狂风暴雨；也有不少隐蔽的焦虑，有如暗礁使人身心皆碎；有不少内疚、残缺，使人有如怒海沉船一般，受尽打击。适当的关怀和辅导工作，可以使参与其事的牧师和接受过训练的平信徒，成为医治的“工具”，助人成长。透过他们，可以完全改变整个教会的人际关系，使每一位教友，都受到教会的牧养，而终身受用不尽。

牧养辅导工作，可以对教会不断的更新有很大贡献；这工作使信徒有更新的机会，可以改变他的人际关系，改善教会中不同的阶层。由于它可以改变人的性格，使本来不能够爱或被爱的人，重新获得爱人和被爱的力量。辅导工作可以使人成为教会真正的肢体——使每一个阶层的人，从个人与教友的关系中，充份了解和体会到上帝的爱，是何等长阔高深和真确。由此可见，辅导工作可以不停地帮助我们，从与人和好中更新生命。即使我们与家庭疏远，与教友或教外之友分隔，甚至曾拒上帝于千里之外，也可以凭辅导工作而得到医治，跟上帝重新建立关系，并且成长壮大起来，获得丰盛的生命。它可以打开我们的心窍，使我们有新的警觉，使曾因焦虑、罪责煎熬的心灵，重见光明——看到人生中一切美好事物。辅导工作可以帮助我们，重新发现人性中隐蔽的一面。可以发展我们的潜质，使我们成为可靠和充满活力的人。它可以把我们一度被困的创作力，重新释放——使我们每一个人，都能发挥自己潜着的力量。藉着重新获得生命，辅导工作可以使我们在教会内，在极需重整的社会内，做使人更新的桥梁。

在今日社会中，最难能可贵的，是人与人之间的深切的关系；适当的辅导工作，可以帮助我们实现这一点——得到与人和睦，及日渐成长的关系。我们大多数人都会同意以下的一句话。这句话是一位牧师，向他的心理治疗医生说的。他说：“我的一生和不少人接触过，但是，在建立友谊方面，却非常贫乏。”以现代人的文化，以现代人的眼光看来，每个人和别人的关系，都只是点到即止，因为我们都缺乏与人相交的勇气。我们的文化，使我们和别人的关系，变得非常肤浅。因为这样，我们的教会更新，不再是拯救社会的原动力，不再是使人可以再经历转变的媒介。这样一来，教会不再是一个拯救站，它不再可以把因生活上的各种压力，而心灵失丧的人拯救过来。

当然，和别人有深交，绝不是一件容易的事。我们一旦和别人产生深厚的关系，我们在他的一生中，会占很重要的地位——在他们的痛苦和潜力中，在他们空虚或满足时，在他们独有的盼望或绝望中，无论是那一个极端，我们都会沾上关系。和别人有联系，了解人心底深处，是一件痛苦的事，因它使我们不可避免地、看到自己内心世界的隐蔽之处。他们的空虚，使我们想到自己的一无所有；他们的愤怒和犯罪感，引起我们的共呜。但是，我们若要帮助别人，使他的生命成长，我们必须和他们有深厚的关系。只有那些自己深深地经历生命更新的人，可以成为灵性上的产科医生，在教会或个人生活中，协助别人重生。牧养辅导工作，可以使许多灵性上的产科医生，力上加力；也可以使人再生——不停得到新的力量。

当人们接触耶稣基督的生命时，他们从他那里得到医治的力量，对自己、对别人、对自然、和对神开放。我们与他接上关系，就成了一条渠道，藉以使医治及成长的源泉——即上帝的爱，自由流露出来。

当人接触你和我的生命时，他们有甚么感觉呢？是这世代的人无休止的吵闹吗？牧养和辅导工作，是使人与人之间，更深入了解，更能发生深厚友清的工具。牧养和辅导工作，使教会及社会中每一个人，包括从事这工作的牧师，不断得到更新的机会。这种更新的机会，就好像久旱之地，得逢甘霖一般可贵。



〖 现代的复兴 〗


在历史上每一个阶段，特别是每一次变换环境的时候，教会必须寻求新的方法，去满足当时教友的需要——透过新的方法，使教友可以继续得到教会的牧养、关怀和辅导，从而得到医治和成长。只有不断更新的教会，才可以迎合教友的需要，深入了解他们的处境。目前，不同的牧养、辅导方法，使教会可以向教友提供不同的途径，使他们可以得到医治和成长。这许许多多的方法，就其广度和深度，从教会史来说，都算是空前的。

在现代教会史上，一个使人鼓舞的现象是，在辅导工作方面，不断的有活动。自从第二次世界大战以后，我们可以很明显地看到，在辅导工作方面，出现了使人激动的热潮。许多工作者，对这方面都表现得很有兴趣。辅导工作这一行业在近年来都在开花结果，表现得活力充沛。在下列几方面，我们都可以感到这行业正在蒸蒸日上。例如：渐渐出现了许多让人学习辅导工作的场所和诊疗辅导教育场所；把辅导工作纳入神学的科目；积极发展和教会有关的辅导计划，也应运而生，同时，它们都有很超卓的成绩。另一方面，辅导工作成为神学院内一个特别的科目，可以供人选读；而且，研究院也开始设这个科目，供神学生深造。与此同时，美国成立牧养辅导工作人员协会；关于这行业的书籍也日渐增加了；不少人在努力发展这行业，希望可以把这行业的重心，重新建立在灵性及神学的基础上。不同的教派，也在推行这工作，甚至在平信徒中间不停地试验，看看他们可否负起辅导工作。由于参与工作的人中，不乏女性，使这行业加入了不少女性的思想。这行业日渐成长，不再限于某一种文化，渐渐成为世界性的了。我们兴奋地意识到，自己正处于教会的复兴时代的使命。今日教会对我们的挑战是，每一位信徒，都要作一个参预者，而且要有所贡献，在这充满活力的世代里，我们不能再袖手旁观——复兴教会的活动，把今日的信徒，放在现代耶利哥的道上，作一个关怀被人劫去自尊，被生活的危机和悲剧所害的人，对他们的需要作新的反应。

如果在八、九十年代，牧养、辅导工作的复兴，真的可以成为一股强而有力的力量，使人成长和更新，社会上一定会有决定性的改变。只要我们加深它在神学方面的根基，发掘出更多的辅导方法，并且对受困苦的人，作独特的贡献；牧养辅导工作，一定要找出一个新的方法，达到一个新水平。作为从事辅导工作的牧师和传道人，对自己的形像、角色、功能和目标，必须有深刻的了解。而他自己的了解，必须基于他本身的神学基础，清楚知道自己在教会的信息、群体生活和传统中，所扮演的角色。近年来，有关这行业的重要文献，充份介绍了这方面的工作者在神学基础上的觉醒。这本书的重点，放在多方面讨论辅导工作的方法，并引用不少个案，使读者更了解牧养辅导工作的丰富内容，提供使用参照。

现在，教会的传道工作新的一页已经揭开，它可以说是我们教会历史崭新的一页。由于我们对科学有新的认识，也由于心理治疗工作上的新技术，再加上在神学方面的新成就，使我们都得到不少新的启示。这些丰富的知识，是前所未有的。当以上三方面(科学、心理治疗和神学)的知识，被引用到牧养工作中来时，藉着教会的运用，人们将得到广泛的医治和成长。我确信，藉着与那股使生命前进的力量——上帝使人重生的灵力的合作，将促进我们最有效从事训练工作。我希望这本书内的思想，和所描写的方法，可以帮助读者向这目标迈进。



〖 写这本书的目的 〗


写这本书的主要原因，是希望可以帮助牧师(或神学院的学生)，对基本的关怀和辅导技巧有深刻的认识，达到最高水准，以便有效地帮助别人，使得到医治和成长。其主要目的包括了以下几个比较常见的方面：

(一)我希望藉这本书的指导，使人了解新的牧养方法，可以使人灵性增长，也可以使人对牧养照顾工作，有新的认识，知道这种工作的重心，在于灵性、道德的完整，希望接受辅导的人，在这两方面，都是完全的(见这本书第二、五、六章)。这方法，基本上是多元的，但却专注在人际关系的发展。它希望使受辅导者，在心理上，在人与人之间的关系上，得到医治和成长；使他的生活圈子，可以推广，可以有积极的改变。这个方法(即我以前所提过的修订方法)可以和其他牧养关怀的方法，融汇贯通——即讲道、领崇拜、教堂管理、教导、领小组、为社会服务，和使机构变得更有建设性的工作等。这方法使牧养关怀，有别于牧养辅导，但两者却彼此凭藉。

(二)这本书希望重温牧养照顾和辅导的使命，神学基础——根据，和它们的独特气质(见第三章)。

(三)希望这本书可以检讨一切和这工作有关的基本步骤(第四章)；这些步骤，使人可以了解在以下几章内所提出的方法。

(四)这本书的另一个目的，是提出另一些牧养和辅导方法，使读者了解牧师的工作，有哪几方面可以给他医洽和助人成长的机会。牧养、辅导工作，并不是一成不变的。相反，它包括的范围很广，医治他人和助人成长的工作，需要很多不同方法，以适合有需要者的各种要求。因此，牧者好像在驾车一般，要不时转动方向盘，在关怀和辅导方面，对不同的人要用不同的方法，对不同的事也要如此，以适应这人的能力和弥补他的不足。牧者应尽可能用他们个性上不同的方面，自由发挥，适切地帮助他人。当一个人面对死亡，努力挣扎时，牧者应该尽力去支持他，以“父母”的关怀，使对方可以稳定下来，好好地应付眼前艰巨的困境。但是，倘若对方是一个从未试过自我控制的人，从未认识自己内在潜力的人，牧者辅导时，他可以接受被辅导者的个性，但切不可以做一位姑息溺爱的“父亲”。另一方面，倘若受辅导的人，是一位固执克己，良心自责的人，牧者应表现其接纳儿女的“父性”，使对方可以领略到，牧者是一位可以接近，充满恩惠，挥洒自如的人。我并不是说，牧者在每一个个案中，都要有不同表现，这样做会毁坏了辅导工作中，人与人之间互相沟通的功能。我只不过说，牧者应该回应被辅导者不同的需要，适当地运用他或她个性上不同的方面。

我必须澄清的是，在辅导过程中，不同的阶段，可能用不同的方法。有时，在同一次的辅导面谈时，也可能用不同的方法。这和一位木匠，要用不同的工具，去完成一件家具的理由相同。一位辅导工作者，也要用不同的方法，帮助受辅导者重建家园；或推翻一些不当的价值观念。有经验的牧师，都会知道不同的辅导机会，需要用不同的方法，明智地运用他对人性的辅导工作的知识，去帮助别人。他们从自己的挣扎成长过程中，所体会的实际经验，比他从书本上所得的许多辅导方法更有用。不过，辅导者对辅导理论和技巧，若有深刻的认识，就越有利于运用其经验，及其个性的潜力。这本书的另一目的，是鼓励读者发展自己的辅导方法，使他可以自由自在地，因受辅导者的需要，有效地从一种方法转移到另一种方法。

(五)这本书还有一个目的，就是特别指出辅导及关怀工作的某些典型，因而使读者掌握一些以个人为中心的、一般的及常见的辅导方法。例如：第七、八章中提到，短期内给人的紧急辅导方法；第九章提到给忧伤者的关怀和辅导；第十、十一章提到如何充实家庭和婚姻；第十三、十四章中提到如何提供有教育性的小组辅导。第十六章讨论到如何训练平信徒，使成为辅导小组的一份子。这些都是一位牧区牧师常会遇到的辅导工作。大部分从事牧养工作的人，都没有时间去做长期的、协助教友重新建立自己的心理辅导工作。即使我们有这种训练，也是不可以的。这一种医疗工作，基本上是那些专门从事辅导工作，有过心理治疗的知识及临床经验，亦受过神学训练的人，才可以肩此重任。第十五章讨论到牧养及心理治疗，牧者必须知道，有多少人是真正需要较专业化的辅导和心理治疗，可以为他们寻找适当的人选，并且在他们接受辅导和治疗时，给他们适当的帮助。这一章并且指出一些新的、适当的治疗方法，使从事牧养工作的人，对这工作有新的认识，能够应用这些方法。我们这一代，在心理治疗方面，发展得出奇的好。我们的教会，必须努力试验新的方法，使我们寻求新的途径，使发展辅导及心理治疗工作时，可以事半功倍。

在从历史观点看牧养(PastoralCareinHistoricalPerspective)一书中，教会历史学家威廉·其伯(WilliamA．Clebsch)，及牧养辅导工作学者查理士·积高(CharlesR．Jaekle)，把现代社会，形容为“牧养、关怀工作的过渡时期”。当他们论及教会是否应该引用俗世的心理治疗方法作牧养工具时，有以下的见解：

在牧养、关怀工作的历史上，我们学习的功课，最浅显的就是对新的心理学理论不存偏见；因新的心理学理论和见解，事实上代表及延续了每一个牧养学新纪元的重要和有力的转变。牧养、关怀工作最伟大的传统，就是时刻准备，接受新的心理学理论，和当代所通行的论及灵性方面的理论。在牧养辅导工作历史上，我们了解到，这行业最流行的一个特点是，它并非一个基督教所独有的心理学，也没有一套特别用来描述人类烦恼的术语。它只是不停地本着牧者的立场，给人四个不同的牧养工作：医治、支持、指导和使人与上帝或其他人和好。

基于牧养关怀工作的传统，以上两位作者，推荐从事牧养辅导工作的人，在这过渡时期中，对世上不同的、甚至互有冲突的心理学理论，保持开放的态度，而不存偏见。这点是非常重要的，因为人性对烦恼的反应，可以抱矛盾、反覆和意想不到的态度。这些传统知识是非常响亮的。对现代的人性新观念，抱持自由开放的见解；对新的治疗方法，不存偏见，使现代的牧养辅导工作者，可以发挥他们创新的力量，进而使牧养辅导工作，尽量发挥其潜质，使它成为一种牧养艺术。时间往往可以证明，有些新的方法对牧者只可作有限度的帮助。有些改善工作的新方法，可能很快便走到尽头，也有可能把牧者导入歧途。但是，如果不去尝试，我们唯一的选择便是止步不前。如果可以和一些现代的、新的心理学发生直接的关系，使牧者对辅导工作有更深刻的认识；使他们在进行工作时，有更全面的发展，并且可以启发他们，更进一步去阅读有关书籍，去研究这门学问，及去接受更深的训练。

(六)写这本会的最终目的，是鼓励从事这行业的人，多作实际的生活体验；或在学习和研究时，多用角色扮演的方法。经验告诉我们：自从这本书的初版出版以后，这种学习方法，对于增加工作者的自学性，和提高他们的效率，非常有效。工作者包括牧者、神学生及平信徒。而且，角色扮演，是一件非常容易的事。

〖 如何尽得此书的教益？〗


以下是如何读这本书的提议，希望这些意见，使读者可以尽得此书的精华。

第一步：把这本书略读一次。获得各种不同的观点的初步概念。

第二步：从头开始，小心思考每一章的内容。在每页的空间写下你的反应，批评或同意之处，和你认为作者没能解答的问题。在重要之处划线。反驳作者的观点和理论。不停提出问题：“作者的理论，对我的关怀、辅导工作，有帮助吗？”如某一见解，令你特别感到有用，要深入讨论。如果可能的话，和另一位读者、牧师或神学生，讨论这些见解。如果可以有一个学习小组，你们在互相谈论时，可以产生不同的观念，刺激学习的深入。

第三步：找一位、雨位、或三位志同道合的实习伙伴——可以找一些有兴趣学习和研究新方法、提高他们工作效能的牧师或神学生。如果你和太太(或丈夫)，一同实习，是可以增加二人互相关怀，及聆听的能力。实习伙伴要定期实习，例如每星期一次，用他们所面对的困难，以辅导工作时的个案，或用这本书内每章最后提到的案例。这些实习的时间，一定要和在实验室做实验一般，使神学生们可以发挥基木的辅导技巧；也使有经验的牧师，可以试验新的方法，而不致因为处理不善，而伤害了受辅导者。

大部分人，进行角色扮演时，都有一些顾虑的感觉。他们害怕自己会表现愚拙，或有不适宜的行动，使人感到他们不配作辅导者。往往使人抗拒扮演别的角色。他们甚至会说角色扮演是人为的和不自然的，因而否决了它的存在价值。如果学习者可以克服这一点，而真正投入，他们往往发现，在角色扮演的过程中，所感受的一切，和所作出的反应，都是非常真确的。渐渐，在这一组人中，产生了信任，他们不再害怕自己会出丑，此时小组开始出现欢乐的气氛。大部分人，在实习小组的前二阶段，便开始学到这些技能了。

这是角色扮演实习时，应有的态度：如果只有两个人在场，他们要轮流扮演辅导工作者，和受辅导者的角色。如有三人在场，其中一人便要扮演旁观者和导师的角色。开始时，一个人扮演他或她曾辅导过的病人，或扮演一个有问题的，无论他或她扮演谁，他的拍档都要熟知那个人的问题。尝试设身处地，投入这人的问题内，根据罗杰斯(Rogers)学说，去帮助工作者深刻地体会到病人的问题。和传统的角色扮演不同之处，是一位辅导者，也扮演了被辅导的角色；因此，实际演习(即每章后面的实习reality－practice)这名词便可以派用场了。当一个实际演习的过程，超过了十或十五分钟后，参与者要停下来，讨论刚才所发生的事。扮演教友的，先开始告诉牧者，她或他在这过程中的感受；牧者也分享他的感受和他所观察到的一切。两人一同分析所发生的事，改换角色，再进行另一个较简单的辅导过程。

如果有一位旁观者或导师在场，就可以增加实际演习的学习效果了。他可以观察到投入的参与者可能忽略的事，而且不停地作出反应。例如，他可以说：“我感到你正在努力挣扎。如果是这样的话，为什么呢？”或者，他也可以对辅导员说：“似乎，你尚未听到教友所感受、所面对的问题，便企图去解决它。”用录音机或录影机去录取和重播当时情形，可能非常有用。如果没有旁观导师在场，这点便更为重要了。辅导员听到自己的声音重播时，惊讶的程度，并不下于一个从未听过自己声音的人。一种常见的反应是：“我没想到说了如此多的话！”由于每一个角色，都有其重要性，故在每一次演习时，应让每一位参与者，轮流扮演这三个不同的角色。如果当时有资深的导师在场，可向受辅导者深入地解说问题，会更有帮助。应尽可能请一位受过临床训练的牧者，或牧养辅导工作者，经常到场指导。

实际演习多次以后，参与者吸收了更多经验，演习的价值便增加了。重要的是，参与者互相取得信任后，便可以坦诚相向，说出真心的评语了。我记得有一次，一位参与者向牧师说：“我觉得你向我说了许多话，但是，你没有留心我的感觉。”这位有经验的牧师，首次了解到，他对受辅导者的影响。这样的当面指责，虽然痛苦，却使他开始觉悟。大部分参与者都会发现，他们并未把自己性格上的潜质，完全运用在辅导工作上。

第四步：当你有机会辅导别人时，即使是在实际演习中，也要引用你所学到的新方法。现有的辅导工作情况，特别是那些非常糟的情况，更要用作实际演习的资料。

第五步：如果你在辅导工作中，甚至在演习时，发现大阻力，一定要请一位受过临床训练的牧师；甚至请一位有牧养辅导学位的工作者，或一位精神病方面的专家，给你指导，或接受一些个人心理治疗。不要因失望而放弃，辅导技巧上有长进，和增加对病人问题的敏感，是需要时间的。除非你在这方面有天才，否则，学习时要自律，并且要不断自我检讨。正如其他有创作性的技能，你要发挥有效辅导员的潜力，这路是小的，门是窄的，但舍此。别无他途。不过，当你发现自己的能力日渐增长，可以更有效地医治他人，成为使负重担者成长的工具时，内心的成功感，真是无可比拟。



〖 在神学院内用这本书 〗


这本书在神学院内，常被用作牧养照顾和辅导的启蒙教科书。让我向你们提供几点意见，这些意见，是从我和我的同事或其他神学院的工作经验，总结出来的。实际演习的价值，正如上述，不停地在神学课程上，在牧职者的进修工作营中表现出来。

我个人的经验指出，学生们学习处理人际关系的技巧，最好经过三个步骤。(1)他们首先要有一个“认识地图”(“cognitivemap)，他要对这辅导工作的理论，有初步的认识。他们可以从阅读，或简单的课程中学到这些理论。(2)他们可以观察一位教师，或有经验的人——教师或同学不同程度地运用这些技能。当我把学生分实习小组前，我往往演习一次我要他们学的辅导或关怀方法。实习时，我可以请一位学生扮演受辅导者的角色；或者由一位学生，自告奋勇，把他或她的个人问题，提出来作为实地演习。(3)学生们可以把学来的知识，在实际演习中不停练习。不过在演习时，会有一位旁观导师在场，他可能是同学，也可能是一位对临床教学工作有经验的教师。实习的机会越多，扮演不同角色的次数越多，学习的效果便越好。在旁观指导，和小组实习，两者的重点，都应该放在心理动机、心理治疗、及神学观念上；这三方面，在角色扮演及临床实习时，都应该可以表现出来，并且产生作用。

在我们的神学院中，初级班的实习小组，每星期有一次，在一位高年级同学的指导下，进行实习。这同学受过一两学期的临床牧养教育，了解不少牧养辅导工作理论，同时，很多情况下，也懂得个人治疗。我每星期也和这些主动性强的导师见面，指导他们工作。这方法使导师和学生们都可以尽快进步。辅导读物(见书后所列出的参考读物)，也可以用来给学生参考，学习其中的一些功课。结合学生的实习、老师的演习，与学生的阅读和反映，以及讲学和上课时的讨论，使学生们在了解自己学到新理论时，感到非常兴奋；也可以使他们学到新的关怀、辅导技能，并且在使用技能上，日渐增长。




第二章 一个全面的迅速释放成长的牧养辅导典范


“因为没有远见，民就灭绝了。”
一箴廿九章18节(英文钦定本直译)

一位好的牧者，在执行他的牧养使命时，必须先有一个异象或范例或模式。这一点是非常重要的，因这是他成长的要素。如果没有充满活力的远见，教会的牧者，就像社会及国家一般，可能消亡。这里所说的消亡，是指它们失去了内涵。在这短短的十五年内，在这新的一代，又有什么特式，可以使现代的牧养辅导工作，产生划时代的改变，成为一个和以往数千年不同的模式？在这一章内，我会描述一个典型的范例，帮助教会的牧者，应付在急剧转变中的社会的需要。

为适应八十年代和九十年代的需要，任何牧养的典范，都必须采取开明的态度，面对将来社会的挑战。在这不断改变的世界里，牧养关怀和辅导工作者，必须有与日俱新的远见。在这方面的发展和改变，是没有止境的。在这一章内，我将描述一些现行的有创新的转变。我这样做只有一个目的，就是要描述一个典范，使牧养关怀和辅导工作，可以有效地回应新一代的需要。上述的话，表达了我所看见的，在这行业中创新的倾向；也代表了我对这行业的希望和预测。


〖 一些基本名词的定义 〗


牧养、关怀和辅导工作(Pastoralcareandcounseling)，是指牧者用一对一、或小组的方式，使个人可健康成长，进而改善他和别人的关系的工作。牧养关怀(Pastoralcare)是广义的，它包涵了教会所有栽培和医治的事工，凡使教会和她的成员，健康成长成熟的工作，也可包括在内。牧养辅导(Pastoralcounseling)，只是这许多工作中的一环，这工作是用许多不同的治疗方法，去帮助人们克服困难，应付危机，从而得到成长；并且体验到即使受挫折，也可以得到医治。当一个人的成长，因为危机或本身的因素而受大阻碍，受大挫折时，牧养辅导便成为一个治疗的工具。每个人在他的一生中，常要得到牧养和关怀；但他们只在有严重危机时，才需要牧养辅导，而且多半是短暂的需要。牧养性心理治疗(PastoralPsychotherapy)，却大有不同，这需要是长期的。当一个人因年幼时得不到所需要的照顾，或在成年后有多次的打击，使他深受创伤，长期失去成长的能力时，便需要“牧养性心理治疗”。


〖 这典范的大概形象 〗


以下是如何使病人心理得到释放和成长的几个重要因素。

(一)所有牧养关怀和辅导工作，甚至所有教会事工的重点，都应该是为了释放别人，使其在灵性上有能力，得到全面的发展，以此作为目标。为了使别人得到全面的发展，所引用的关怀和辅导方法，便很重要了。

(二)人类要进到完全的地步，必须先有灵性上和伦理上的完全。所有以犹太教和基督教为根据的牧养照顾和辅导工作，都把重心放在灵性生活和伦理标准上。

(三)牧养、关怀和辅导，寻求用心理学及神学的思想，去解释人的困难，并医治他们。

(四)牧养关怀和辅导，必须是全面的，以求全面的医治和助人成长。其模式包括他与个人、小组或团体之间的关系和交往。对个人的牧养关怀，与对小组(例如家庭)，和更大的组织(例如团体)，本质上是一样的。

(五)在每个人生命中的各个阶段，都有机会运用牧养照顾和辅导，使人可以全面发展，日渐成长。

(六)牧养关怀，如果可以在一个互相关怀的会众内进行，可能非常有力，而且能使这牧养辅导事工，建立在更好的基础上，成为治疗的工具。

(七)牧养关怀，不但是牧师的工作，也是所有会众的工作。受封立的圣职人员，只不过好像是游戏时的导师，他一方面有责任帮助平信徒，参与所有会众的传道事工，同时进行他本身独立的和有价值的牧养关怀事工。

(八)许多时候，个人的生命有危机，或是失去了亲人，或是失去了家庭，甚至社会上的危机，或其他较大团体的过渡时期，都可以成为牧者牧养照顾和辅导信众的良机。因此，短暂时间的介入方法(interventionmethods)，是这类危机发生后，常用的方法。

(九)牧养关怀并不可以限制在某一地方，如中等人家，白人，男性社会。如要完成这事工，必须从这些小圈子内解放出来，而对其他人也有同样了解、关心和引导。在工作时，要有超越文化的眼光，要有开明的态度，要学习新的方法，去关心穷人，无权力的人，少数民族，女士和不属西方文化的人。在一个充满危机的地球上，我们必须扩大自己的良知，把对社会的认识和关怀，推扩到全世界。

(十)使人们能够加强他们的个性的建立，使其感情、态度和价值观，在帮助别人的过程中，有所进步。

(十一)牧养关怀和辅导，要利用传道人的专职身份，和作传道工作的角色。包括他的地位，和社会对他们的期望——社会期望他们，在有需要的时候，主动对别人加以援手，给别人适当的关怀和辅导。

(十二)治疗和成长方法，可以分为右脑方法(Rightbrainmethods)和左脑方法(Leftbrainmethods)。右脑方法注重直觉、隐喻和幻想。左脑方法注重分析、理智和问题解决的方法。过去我们多用左脑的方法，但以后，我们应加进右脑方法的成分，使两者兼用，以便牧养关怀和辅导工作，可以更有效地造就人的全面发展。

(十三)要使人有全面发展，牧养、关怀、辅导工作者，必须明白男人和女人的全面发展，不再是单方面的，只局限在他们不同的性别中；而是全面的，双性的。过去二十年内，女性的身份有明显的改变(反映于女性化的神学思想和治疗方法上)。这些改变，使我们有新的机会，可以解放男性和女性，使他们可以全面的发展上帝所赋予的潜力。我相信牧养关怀辅导工作，可以是释放人类，使其完全的工具。

(十四)牧养辅导工作者，和治疗人士，要藉着钻研新方法和吸收心理治疗的成长对环境的适应性，加强他们的观念，提高他们的方法论。

(十五)牧养关系工作，并不限于任何时候和场合，在不同的事工上，都可以引用；如讲道、崇拜和社会活动中。

(十六)为了使会众成长，牧者本身也要不断成长。我们要帮助别人生活下去，自己更要懂得生活。我们要使人得医治，自己更要面对和接受所需要的医治；而且这种需要是延续的，而不是局限于某一时期。因此，我们要成为“曾经历创伤的疗治者”(此片语源于亨利·路云HenriNouwen)。就我个人的经验，这是最困难最具挑战性；自我参加圣工以来，最使人兴奋的一部分。

现在，让我们更深刻地研究，上述题目中的几项。



〖 共同的目标——完全 〗


在第四福音中，约翰十章十节，论到丰盛的生命时，耶稣说：“我来了是要叫人得生命……并且得的更丰盛(完全)。”八十和九十年代的教会的使命，是使教会成为一个丰盛生命的中心。在这里，人可以得到释放、滋养和能力，使生命有更全面的发展。不论在个人，在人与人之间的密切的关系中，在社会和其他的团体内，也有全面的发展。教会的任务，归根结底是：牧养、关怀和辅导。生命得救的形像，必须好比花园的形像：在这花园里，个人可以得到滋养成长；在他整个人生过程中，处处得到关怀。另一方面，教会又要作为一个训练中心，使人在这中心内受训，使他们有足够的装备和力量，可以帮助其他人成为完全的人，也可以使社会得以完全。

基督徒生活模式的主旨，其中最多人认同的，也是最重要的一点，是使人得到释放。当人可以藉着福音，得到自由时，并且当福音可以给人足够的力量，去完成上帝对人的盼望——得到丰盛(完全)的生命时，福音便成为好的信息。释放的重要性，在希伯来基督徒的思想中，是使人能够自由自在地、成为他希望成为的人。在世界上，有许多不同的理论，都是关乎自由的，但是它们有一个共同的论点，就是强调所有人都有机会去发展他们能力的极限。在以下的几页里，我会设法证明这一点，就是现代的牧养、关怀和辅导工作，是有力的工具，可以完成这使人完全释放的事工。

以下是一个对关怀和辅导事工的中心目标的更详尽的描写：

这事工帮助一个人使能完全发展他的潜力，无论他的年纪有多少，他处身在生命上的那一个阶段，他都能够有全面的发展，使他可以帮助别人成长，也可以帮助社会成长；使社会上每一个人，都有机会，发展他们潜力的极限性……帮助人们从他们没有活力的生活监狱内释放出来，也把他们从未用的资源内，从浪费的能力中释放出来。辅导员是释放者，一个使人们可以从他们的生活中得到释放，从而进到更丰盛、更完美、更有意义的境界中去的人。要有精神上、灵性上、和人际关系上健康，才可以保持有活泼的生命，使生活更完全、更快乐、和更有建树。生命的完全，是一个成长过程，而不是指到达了一个固定的目的地。

全面性发展的方针，在牧养、关怀、辅导的事工上，帮助我们这样看人类，把人当作未被开发，或未发现的财富、资源和资产。心理学告诉我们，有证据显明多数人只用了其潜在的创作力和智力的一小部分；我们可以使生活更丰盛，使社会更可爱，满足其各种需要。那些在感情上受重压，在精神上有病的人，所发挥的潜力，就更少了；因他们的成长，受了局限，不能全面发展。未来的二十年，教会最大的挑战，是如何使教会成为一个伟大的中心，使浪费了的人类生命减少到最小程度，帮助人们觉醒，使他们更有创作性，可以庆祝新生，成为社会上更有用的人。教会的效能，可以从她的教友是否因教会的帮助。而发现生命是何等丰盛，从而发挥他的生命力，以致活得更丰盛，而衡量出来。有一天，我们可以用“生命力的商数”(AlivenessQuotient简称AQ)的尺度，去衡量一个人的生命。



〖 丰盛生命的中心 〗


教会有使命去释放，去使人的生命更丰盛，但是其中有个中心。这个中心，就建立在灵性的丰盛上。换句话说，在人的垂直发展中(Verticaldimension田立克PaulTillich的理论)，帮助他们体验痊愈和成长，是牧养、关怀和辅导工作的中心，是真正的牧养工作。帮助别人加强他的信心，使他的信心变得更有能力，更加生活化；加添他们的价值；使他们时时处处与充满爱心的圣灵有接触，这是所有牧养、关怀和辅导工作的目标。没有了这一个目标，基本上也就没有了牧养事工的其他的目标。

我们要推行以灵性生活为中心的丰满，就必须不停地和社会心理学及神学有接触，二者是相辅相成，不可或缺的。牧养辅导员，基本上是以神学为中心的。但他们也要熟悉社会心理学。从神学思想的优良传统中，他们体会到，一方面人类和社会保有这许多使人惊叹的潜力；另一方面，却用无比的力量，去阻止这些潜力发生作用。在传统的神学思想中，这些阻力被称为“罪”。

因此，当我们提到释放时，我们可以理解为释放人，使他可以去做某一件事；或理解为把人从某一件事中释放出来，也可以理解为是“为”了完成某件事而去释放一个人。释放一个人，使他的生命得丰盛——使他更加关心别人，使他更有能力，生活得更有新意。这是在灵里经历爱心的服侍的那种释放，从那里得到的。(关于这一点，我非常感谢候活·史东先生，是他建议用这种字眼表达的)。上帝希望我们有可能做很多事，但是个人、人际之间、小组及团体的力量，常常阻碍，甚至干扰了我们全面的发展。有许多不同的因素，也可能阻止我们完全成长——例如，在幼年的时候，没有得到足够成熟的爱心之滋润；又例如，一种内在的创伤，或一连串的危机(丧失伴侣、离婚、遇见意外、失业、重病、自然灾害或战争)；或因内心挣扎所造成的身体麻木，因衰弱引起的恐惧，和因不负责任的生活方式，而引起的后果；再加上社会、及团体对成长的压力和不公平待遇等等。无论何种因素，阻止了一个人的生长，受影响的人，不可能为满足自己的需要，提供基本的“食物”，喂养自己的个性，使能健康成长——这些需要，包括被接近和被爱，包括自我评价和别人对自己的评价，也包括安全感，属灵的食物，庇护站，有自治和自由的需要，感到生活有意义的需要等等，都依赖和上帝建立的关系。这些人，他们寻求的需要，可能会得不到满足。痛苦悬挂在他们的心灵里，使他们不能成长，并可能发展成为一连串的心理和精神上的问题，造成自信心的崩溃，毁坏了他们的行为。这一切都会伤害他们、其他人和社会。这些痛苦，和想脱离的希望，使他们寻求辅导；或者在牧师接近他们时，促使他们开口，要求帮助。他们经历的痛苦，驱使他们希望找到一个较好的、较满意的方法，以便得到解脱。


〖 完全的六方面 〗


牧养、关怀、辅导工作的目的，就是帮助每一个人在以下这六个不同的方面成长，使人可以完全。
一使一个人的思想灵活
一使一个人的身体，重新充满活力
一更新一个人与别人的密切关系，使其更加充实
一使人和大自然及生物界有更深刻的关系
一使人和对其有重要影响的机构和社会，发展关系，并且一同成长
--加深人和上帝的关系，增加其生命活力。

我们人类是一个开放的体系。我们的成长，维系于我们与上述六个不同方面的关系。我们在某一方面的成长，可以协助我们在其他方面的成长。反过来说，我们在某方面的成长过程受了阻碍，也会阻碍我们在其他方面的成长。全面性的牧养、关怀、辅导工作，希望协助别人，使他们在这六方面都有平均和全面的发展。

牧养、关怀、辅导工作，最有用的地方，是能够帮助人们，增加他们的力量，使他们有办法自己作全面性的发展，又帮助别人如此行。如果可以达到，个人既能够生长，又可以和别人建立双方面都满意的关系，以下的事便可以实现了：他们可以有效地处理自己的重担问题，失误之处，和个人的责任。他们只要继续以上帝为中心，发展他们特有的个性，和上帝建立更有意义的关系。他们也可以在家庭、社会和教会内，成为使人和睦的，和使人完全的使者。

由于“完全”是相关的，从心理学上说，自我满足是不可能的。为满足自己寻求成长，他只会走上绝路。牧养、关怀、辅导工作，所寻求的是“个人-别人-社会”为一整体。只有存在着互相寻求哺育的共同完全的关系，我们才能够成长。在人与人之间的关系中，我们互相委身，去滋养对方的成长，使我们可以同时完成上帝希望所有人类都完全的理想。在这样的联结中，每一个人都尽量促使和别人有关联的方面，双方共同成长。一个人先要关心自己，对自己负责，才可建立互相成长的关系。到了这个地步，我们才可以更进一步，观察这使人类完全的六方面：

第一方面使人的思想灵活，包括发挥我们丰盛的、只用了一小部分的潜质，去思想、感觉、观察和创作。任何一个人，只用了一小部分脑力去思考；留而未用的，却甚为可观。牧养、关怀、辅导和教育工作的宗旨，是希望别人可以有完全的生命；也就是希望别人有更丰盛的知识，释放他的创作力，加深他的想像力，使他对事物的感觉更快捷敏锐，增加他的智慧和他的艺术水平。这也是牧者对自己的要求。

第二方面使人的思想灵活，和使一个人的身体充满活力，有很大的关系。这一方面是我们要学习如何认识、体会自己的身体，因而享受这身体，使我们可以更有效的用自己的身体，而且更爱惜它。以释放别人为辅导目的之工作，最重要的一部分，是如何使人不再看自己的身体为不属于自己的那部分，反过来享受身体一思想一灵性三位一体——完全的生命。要达到这目的，辅导时要注意被辅导者的营养、锻炼，减少压力，和其他可以使身体健康全面发展的方法。(请参阅第八章)

第三方面，是帮助别人重组、更新和丰富人际网，而且使他对别人更加开心，有更好的关系。一个人的个性，是在人际关系中成长、改造、或转换。能否得到医治和成长，是要看我们在重要的人际关系上，有什么表现。使人完全的牧养事工，因此非常注重人际关系的重整，和成长的能力。

第四方面，是解决我们和大自然的关系，使我们更能了解生态，更易和它们沟通，也更关心它们。每一位接受牧养、关怀、辅导的人，能否在生理上、思想上和灵性上变得更完全，关键就在是否帮助了我们对伟大的母亲——大自然——孕育出一份爱意。

第五方面，是使人和机构一社会，建立关系，一同成长。很多牧养工作的弱点，是太过个人主义；太注重个人的牧养、关怀、辅导工作(包括那些太注重个人的宗教)，忽略了其他方面对个人的影响和压力。比方种族、性别、年龄、社会地位、种类、国家观念、军政主义、经济剥削、和政治压力，这些都可能在任何社会内，大大的阻止了大多数人得到完全成长的机会。要改变这种“近视”的态度，牧养、关怀和辅导小组和团体，必须被看作是对个人和人际关系的医治和成长的工作；而且特别注重人与人及与社会的复和。牧养、关怀、辅导工作，需要渐渐使人明白，使他警觉到，他个人的痛苦、受挫折，和不能延续成长，有一部分是可以归咎于社会的。关怀和辅导的主要目的，是希望个人得到释放，有继续生长的动力，而且使个人有能力和别人相处，使我们的机构或社会成为一个更好的地方，使每一个人都得到滋养，因而成长。在一个破碎的世界里，一个人或一个家庭是不可能单独完全的。社会上不公平的制度、贫穷、暴力、和剥削，都可以破坏社会的完整性。

我知道一个原则，可以改变这些太注重个人主义的牧养、关怀、辅导工作。这个原则，我称它为“甘地-迪-金-李”(“Gandhi-Day-King-Lee")原则。他们是马希马·甘地，桃丽菲·迪，马丁路德·金二世及李大扬。在他们每一位的生命中，都非常注重个人灵性的成长；不过他们也非常渴望社会有同样重要的改变。他们都注重唤醒人的良知，因为良知使人醒觉，自己一切的困难，也根源于社会。另一方面，他们希望加添别人的力量，使他们明白，自己的潜力，如果和别人合作，是可以铲平社会一切坎坷处。这两方面，是关怀、辅导工作过程的木质。

完全成长的第六方面是灵性上的增长。这一点与其他五点是相辅相成的，而且也把它们连在一起。人若要发扬光大，开花结果，重大的奥秘，是需要和那对人充满爱心的灵，有一个敞开、信任、和充满喜乐的关系。因这个灵，就是一切生命、医治和成长之源。使人的灵性得医治和成长的方法，可以加深生命的意义，我们的价值观，加强我们的信心，使我们能超越自己(即马斯劳，Maslow所说的颠峰状态)。而且也加强了我们和那使我们力上加力，有创造能力的上帝的关系。传道人要有独特的训练和培养，使他们可以得到灵性上的成长。神学教育应给我们足够的装备，无论是资源方面，或是技能方面，使我们可以帮助别人，使他们的生命从中心点——更完全的自己，重新活过来。


〖 在生命每一阶段的完全 〗


最有效的牧养、关怀和辅导，莫如工作者注重人的发展和成长。在人生的旅程中，每一个阶段都有非常好的机会，容许个人有新的成长。每一阶段也有其独有的困难、挫折、失败和痛苦。幸而，每一阶段也带来新的力量、资源和机会。面对每一阶段的新问题，我们必须发现及发展这阶段的新机会。教会的某些关怀性(帮助成长的)组织，可以在一个人的一生之中，满足他们不同的需要。一个教会的牧养计划，应该可以帮助教友，使他利用成长时期所产生的问题，作为使自己成长的机会。当他面对某一阶段的失败和困难时，要利用它们，增强自己在这阶段所特有的力量。有些教会的关环分享小组，或成长小组，在设计上，应尽量符合某一些人在某一阶段的需要。在这些能够激励教友成长的小组内，人们可以发现，在现阶段中，有那些方面可以使他们活得更完全。但另一些成长小组，却可以用来帮助不同年龄的教友，有利他们互相联系，帮助对方长成。


〖 教会是一个关怀一释放的群体 〗


新约时代，提及牧养照顾时，往往是指整个教会都是一个关心、医治和使人成长的群体。大致来说，教会的事工，应该注重如何有一个温暖、使教友可以互相关心的环境，因此，在教友遭遇任何损失或危机时，他们都能因教会的支持安然渡过。教会中牧师的工作，是训练、教导和鼓励平信徒，及督促他们做关怀别人的工作。另一方面，牧师也有责任，利用他本身会受的训练，利用他丰富的知识资源，他的职位，去做关怀别人的工作。


〖 利用危机作成长的机会 〗


在教会中，大部分关怀和辅导教友的机会，是当教文遇到危机的时候。危机大致上可分为两类：一种是正常的，随着人的年龄递增而出现，好像婚姻、生育、毕业和退休等。另一种危机是偶然发生的，如疾病、意外、手术、搬迁、失业和自然灾害等——这些能在人生的任何阶段产生。关怀和辅导，其中一个目的，是帮助人利用这些危机，去使自己成长。这往往可以藉短期危机处理法，由支持成长小组，与平信徒个人或队伍去实施。每一个危机，都可以使人的灵性增长。

由于牧养、关怀和辅导工作，基本上是帮助人处理他生活上的困难和危机，从而得到成长；所用的方法，应该是积极的，使个人的品行、感受和态度，都成长。传统的方法，认为要改变一个人的行为，首先要改变他的感觉和他的自我形像，这是对的；但相反的一方面也是正确，如果一个人的行为和他的人际关系，有良好的和积极的改变，他的感觉和态度，也自然有显着的改变。因此，牧养辅导员，希望帮助别人积极地处理当前的困难，作出决定，面对责任，而且改善能伤害自己和他人的行为，也要帮助他表现面对及彻底解决那些阻止他成长的态度、感情、和自我形像。我们的个性中，某一部分可以帮助我们面对现实，和面对不同的人际关系。这一点，好像肌肉一样，我们用它的时候，它就发达成长；弃而不用，它的力量也就消失了，减弱了。因此，辅导的目的，是希望帮助人运用和发展他的潜质，增加他面对现实的本能。这样做，他往往可以得到更大的力量，更有才干，将来面对危机时，便更有希望取胜。


〖 如何运用牧者的位份和权柄 〗


这里所提到的牧养、关怀、辅导典范，是比较灵活的，而且比较有想像力，和传统的在辅导办公室内五十分钟的面谈，有很大的不同。我个人的经验认为，大部分在危机时的关怀和辅导工作，也因为在不拘束的情况下进行，而大有收效。例如：在一位教友的客厅内，在教会一次小组会议散会后，或在医院手术室外的走廊上和教文站着说话。当然，我们可以作固定形式的辅导，如要求教友预约，说明时限，在一个私人的地方约会，甚至收费，或是和教友立接受辅导的合约，以及言明是要进行辅导，这些都可能办到——不过许多时候却行不通。牧者应该了解，这些传统的辅导方法，虽然在某些情况下非常有用，但却不是绝对需要的。经过预先安排的辅导工作，只是牧养治疗和成长工作一方面，无可否认，在某些情况下，它是有效的。不过，为了尽量帮助更多受害者，牧师传道人需要随时随地运用他的技能。许多时候，在一些无拘无束的场合，他可能遇到身负重担，要作复杂决定，和面对痛苦问题的人。

牧师最主要的优点，是他不必等待别人去发问，或去求助。作为一个牧者，他的重要职责，其中一项是要求他主动去帮助那些需要的人，因为他们未必有足够的勇气，准备主动提出要求。和社会上的辅导员或心理治疗医生不同的是，牧师可以主动接触在危机中的人，和他们建立信任的桥梁，使他们接受教会给他们的帮助。

牧者能善用他们的权柄，去关怀和辅导有需要的人，是他的圣职上一个很特出的资源。一位牧师，可以凭其传道人的身份和特有的社会地位的权威去帮助别人。这两种不同的权威，往往可以非常有力地影响建立在关怀和辅导上的关系。


〖 如何“整脑”地关怀和辅导 〗


根据罗格·史碧利(RogerW．Sperry)，及其他人研究所得，每个人有一个脑袋，但其智力却分两方面同时发展。这研究使他成为诺贝尔和平奖的得主。虽然左脑和右脑随时互相联系，而且它们的作用也常有相同的时候。我们的左脑似乎善于演讲、思考、分析、评价、数学，和其他抽象的思想。我们的右脑却善于感觉。想像、累积、模仿和警觉。这是一种直觉的，隐喻化的，把不能分析的思物互相联系的，整体的脑袋(称之“整脑”holisticbrain)。这种整脑的发现对牧养、关怀和辅导，非常有帮助。根据佛洛伊德(Freud)的理论，牧养辅导和普通的心理治疗，都是集中在左脑的发展。如果在辅导的时候，同时运用两个人——辅导员(老师)和受辅导者——的脑袋，让他们可以全面发展，一定会收效无穷，对二人都会有改变。


〖 对两性完全的了解 〗


八、九十年代的牧养、关怀、辅导工作，必须采取开明的态度，去面对现代社会对妇女的身份不断提高的新趋向，和这趋向所造成的影响。这是许多社会改革的基础。今日的社会，基本上和以前的不同，因有一半人正在为自己寻求明确的身份。这对我们男士是一种新挑战，因我们开始感觉到，男性的身份受到压迫，我们也有解放的需要。女性心理学家、治疗家及神学家的真知灼见，在不久的将来可能改变和动摇了许多社会组织的基木观念，包括婚姻和教会。为了要适应这行将面对的世界，牧养、关怀、辅导工作者，必须欢迎和接受，并且运用这些女性的新见解，和特别的经验。

在这两性并存的社会中，用男女都能理解和接受语言去解释完全，是提倡男女平等的人对完全的健康和医治之最重要的贡献。提到两性的完全，我意思是指人的有身价、需要滋养、和充满感情的一面(根据荣格，CarlJung的说法，这一方面被认为是女性化的，但不太确切)，和充满理智、冲劲、和分析的另一面(也被误称为男性化的)，这两方面的平衡发展。大部分人可能完全忽略了我们个性上的某一方面，完全没有发展它。成长辅导学，鼓励人们培养这两方面，并且让它们融汇贯通，了解二者是相辅相成的，同时，无论我们是男是女，这两方面，对我们的个性是否可以完全发展，都是同等有价值和重要的。


〖 以成长为中心的治疗法 〗


为了要在下一个十年内，发展其最大的作用，牧养辅导学需要吸收许多新的，以成长为中心的治疗研究成果，引用他们的见解和方法。我们这一行业，需要时刻保持开明的态度，面对这些治疗方法，使我们的基本观念，有更广阔的领域；我们的方法，也变得更有力量。这些方法，包括形态心理学(Psychosynthesis)、心理治疗学，交互分析学(Transactionalanalysis)，身体治疗，行为治疗，女性治疗法，及其他激进的治疗法(radicaltherapies)还有系统治疗法，即包括夫妇二人，一同接受治疗，和家庭辅导。激进的治疗法，是个人成长和社会改革之间，一条可见的桥梁，也是个人性事工和先知性牧职间的桥梁。


〖 收养关怀及其他圣工 〗


所有的圣工都有不同的功用，但目的只有一个——增加人以圣灵为中心的完全。每一种功用都是使人成长和得医治的工具，也都是牧养关怀工作的途径。以个人为中心的宣教工作，将会是一个很好的机会，使整个教会都得到完全。因为藉着扩大教友的领域，应用圣经的亮光于他们日常所遇到的困难，而且用爱心面对他们，满足他们成长的需要。崇拜是一种以教会为中心的经历，崇拜可以帮助人更新他们的信仰，解决他们的罪疚，使他们经历到人生中的超越的一面，而且满足他们灵性上的渴望。教会藉着教育使人得到整个人的成长，也藉教育把宗教传统的智慧教训人。教会有供应的课程，和成长小组，可以成为关怀的园地，使个人有成长的机会；人与人之间，也可以建立关系。教会的领导管理和发展，是创造和维持成长小组的结构的健全之保证；凭这些领导，可使教友得到完全。一个重视人的价值之教会管理，是教会组织发展的重心。为使平信徒可以参与工作，必须有一套平信徒的训练课程，使信众丰盛的能力可以释放出来并彼此建立。先知性的事工(propheticminis-try)，希望可以改变一个社会，和其中的团体，使它们可以支持而不阻碍人性全面的发展。在教会事工中，其中一项是服务社会，它的作用是要从教会伸展到社会去，使教友关怀社会，满足教友们向外发展的需要，而教会也因此可以扩展。牧养辅导工作，一个重要的价值，是它乃一种有潜在补给成长的网状组织的一部分，上述这个牧养关怀模式，帮助牧师减少他们工作的片面性和发挥功能的不协调。

我想指出在有些事工中，两种不同的牧养方法，可以互相支持，互相丰富。让我们详细地看讲道和辅导。以造就别人成长为目的之讲道，使牧者有机会常常向教友提及基督的信息(福音)。而且在提出时，可以用肯定生命的语气，加强评价的语气；也可以用栽培教友成长的语气，甚至用向教友挑战的态度。他可以用爱心说诚实话(弗四15)。富斯迪克(H·E·Fosdick)曾经说过，以关怀个人为中心的讲道，可同等在群体中施行个人的辅导。由于牧者的参与，藉着牧养和关怀教友的困难和希望，恐惧和梦想，牧师便可以把圣经的智慧，带到他们面前，使成为他们所关心的一部分。藉着讲道前或讲道后的小组讨论，和教友研究讲道时提出的问题，使他们可以和牧者讨论圣经问题，或他们生活中所面对的问题，给讲道带来更好的牧养辅导机会。在我任职牧区的日子，我学会用讲道后的一星期时间，看看信众的创痕和希望有没有真正打开，去衡量我的讲道的价值。


〖 从我们的传统去看释放和成长的典范 〗


从事牧养辅导工作的人，应根据我们所承接的，优长和悠久的传统，来衡量我们的工作。当收者们关怀和辅导一些受困苦的人时，他们是学效一群感觉敏锐、满有奉献心志的前辈，跟随他们的脚纵；这些人的历史，又可以追溯到二十世纪以前，一位年轻的犹太木匠。和这人的说话与接触，可以给人带来医治和成长，使第一世纪时受困苦的人获得重生。而他本人也是追随他的宗教传统中“智慧者”的脚踪。在教会起源的几个世纪，牧养关怀被称为“灵魂的医治”。“医治”这个字眼，源自拉丁文的“cura"。这个字的意思，有时指医治，有时却指关怀。在这个字中，包含了医治和成长的意义。

牧者的关怀、辅导工作，如果看见它是悠久传统的一部分，便更有深度。这个传统，包括许多伟大的牧师，如约翰·基琐督(JohnChrysostom死于公元四O七年)，又如米兰的安波罗斯，(AmbroseofMilan)，马丁路德，李察·巴克士特(RichardBaxter)，何维士·宝殊劳(HoraceBushnell)，及华盛顿·格拉顿(WashingtonGladden)。这一个传统，也包括许多献身于这方面需要的妇女，包括以利沙伯·安妮(ElizabethArmeSeton)，斯舵(HarrietBeecherStowe)，以利沙伯·伯和(ElizabethBlackwell)，南丁格尔(FlorenceNightingale)，加比妮(FrancesXavierCabrini)，珍妮·亚当斯(JaneAddams)，和桃丽斯·迪(DorothyDay)。如基琐督一般，所有牧者，都可以自命为灵魂的医治者。他们可以从那最古老的关怀、帮助的传统中，得到启示和能力；因他们是这传统的一份子，而这职份又的确是最悠久的。

目前这职业正在发扬光大，但我们切勿漠视这珍贵的传统。牧养、关怀、辅导是一颗强壮的树，它的根深深地扎在以往优良的传统内。在过去半世纪内，这职业得以发扬光大，归功于以下四个思想的融汇贯通——临床牧养教育运动；从社会学和行为学中，获得对人性新的了解；现代的心理治疗正在开花结果；和第二次世界大战以来，美国人掀起了对心理学和心理治疗的兴趣巨潮。在今日的教会，这些新的思想涌到有长远历史的牧养关怀行业中来，由此产生了一条以医治和成长为主的河流，它好比密西西比河一般漫长。这颗古老的牧养关怀树，被这些新的河流灌溉了，在现世纪内空前地茂盛起来，改变了这颗树的形像。牧养辅导员，应尽可能从现代的学说中，吸收与这行业有关的知识和能力；但是他们自己的身份，仍要经过牧养传统的模型的考验，而不是近代心理治疗模型的考验。

现代的牧养、关怀工作的盛况，是二十年代中期，由李察·其迫(RichardCabot)所发起的复兴运动的成果。当时，除了李察·其伯以外，还有安东·保逊(AntonBoisen)，菲立·乔利士(PhilipGuiles)，鲁素·迪克斯(RussellDicks)和其他的人，共同开始临床牧养教育运动(简称CPE)。由于他们自己患病——保逊患了严重的精神病，迪克斯患了骨痨；但他们病愈后，这两位牧师便开始在病房内，开设训练课程，教授神学生和牧者如何收养在紧急情况下的人。当然，在接受训练时，学生们都有导师小心指导他们。在四十至五十年代间的临床牧养学，由于教授背境是医院病房，而大部分理论是根据可怕的病理(注重于病理的分析和医治)，虽然所分析的是病发初期的现象，但以上种种，都使学生们感到困难。当临床牧养教育(CPE)正在试验阶段，将要成为一门学问时，罗杰斯对它产生了一种强而有力的影响，使它同时成为一门以成长为中心的学问。不过这样一来，它也使工作者，在正常的牧养辅导工作时，在和“病人”面谈时，把这些面谈变为精神心理治疗方面的面谈，也使他们以找到心理病的论据为目的。当一九六五年，我初次出版这本书时，我把这种牧养辅导学的形像改变过来，使它着重于人际关系，较有活力，更着重行为和以牧养为中心。在这一章内所提到的典范，和初版时的典范一样，只是更完全的以成长为中心，比较有组织和系统，比较打破传统，以助人成长和释放别人为中心，包含了女性化的见解，并且根深蒂固地植于传统的牧养学身份之上。

在威廉·其伯和积高合着的从教会史撮要看牧养、关怀的起源一书中，他们列出了四个世纪以来，存在的牧养、关怀工作的功能。(一)医治——“这是牧养工作之一，它的作用是克服一些使人不完全的地方，令他可以再次得到完全；并且使他目前的景况，胜于患病以前的景况。”(二)支援——“帮助一个受伤的人，去忍受并且超越他目前的景况，因而恢复以前的景况，或从他以为不可能，或者太遥远的事物中解脱出来。”(三)指导——“帮助不知所措的人作出信心的抉择，这些决定可能是包括几个不同的思想或行动。而且，任何决定，都足以影响其灵性的目前或将来。”(四)复和——“寻求解决的办法，重新和人或和上帝复和。历史上记载，复和的工作有两种不同的做法：一是原谅，一是自律。

我想在以上四种牧养关怀工作的功能以外，再加上第五种；因为这一种功能，在教会史上，一向是非常主要的——就是培育。培育的目的，是帮助人可以发挥上帝所给予的潜质。虽然在他的一生中，走过死荫的幽谷、高山和平原。在传统的神学语言中，这类的成长过程，被称为“使人成圣”的过程。虽然在上述四种独立的功能中，也需要用到培育，而且，它们和培育是相辅相成的，它也是一种特别和重要的牧养关怀方法；但当进入辅导或教育工作时，培育和指导是最常用的。

要使牧养、辅导及关怀工作进行完全，在八至九十年代的今天，必须运用所有五种牧养关怀的传统。在一个充满信心的团体内，我们需要这五种功能的每一种，它们活泼地互相作用，使我们可以适应这瞬息万变的社会的需要。上述的五种功能，我们都可以找到非常丰富的牧养、关怀和牧养、辅导的机会。幸而，我们有许多现代的方法，可以带出这些古老的功能。由于教会着重用现代的方法，来实施这些传统的功能，结果是这些方法可能离开一向对此行业有重要影响的医学和心理学，跟牧养学建立新的关系。我希望用以下的图表，再次说明我的意思：


牧养、关怀工作之功能 | 历史上的表达法 | 现代的照顾及辅导的表达法
医治 | 膏油、驱鬼、圣人、圣物、神迹治病 | 牧养的心理治疗，灵性的医治，婚姻、辅导和精神治疗
支持 | 保全、安慰，及稳定别人 | 扶持性辅导，危机时辅导，丧亲时的关怀辅导
引导 | 给予劝告，聆听，提防魔鬼的诡计 | 教育辅导，暂时性抉择，面对面的辅导灵性指引
复和 | 懊悔、宽恕、自律 | 婚姻辅导、生活辅导，（与 神复和）
培育 | 用基督徒的生活来训练新教友，宗教教育 | 教育辅导，成长小组，婚姻和家庭生活丰盛小组，通过发展性危机的成长照顾

〖 ‘大陆架’正在移动 〗


圣安诸断层(SanAndreasfault)距离我常去默想、写作的小屋不远，这小屋位于南加里福尼来州。每次我步行、或跑步经过这个断层，想到这儿是太平洋陆架和支承北美洲陆架的交汇点，我的脑海忽然踌躇了起来。但以理·杨高路域(DanielYankelovic)在他的著作：在一个转变的世界内，寻求自我完全的新律中，用这承托着大陆海床正在移动的形像，来形容现在美国社会上所发生的一切事。这些地壳的移位，是形成地震、火山爆发的原因，这种影响足以左右我们的希望、梦想和主流文化的形像。我们时代的所有混乱和矛盾，都与这些根基的动荡有关。

在六十至七十年代的早期，青年人和富裕的人似乎不再是唯一寻求自我满足和完全的人。杨高路域的报告说：“抽样研究的结果，指出在美国寻求自我满足的人，已不限于年青人和富人；这已成了一种抢手的和时尚的实验了。一种可信的、民间的现象，表示至少有百分之八十的美国成人，正正寻求自我满足。

他也提及妇女运动，作为一个寻求自我满足的运动，表达出强而有力的渴望。这包括了她们对完全健康的兴趣，身体时刻保持完美的渴望，环境生态的保存，保持死亡时具尊严的措施，寻求在空间及在娱乐时新的满足，对不同性别的接纳，向一切缩减人生的、科学和科技的世界观挑战。这个新的多元化的主张，和自由抉择，使许多人改换了事业、伴侣、住宅、信心和信仰。

杨高路域了解我们文化的价值，有一个基本的改变。我们渐渐脱离旧的道德观念——责任、乐意作出贡献、和感到成功的重要性(成功在传统上，是指人在竞争剧烈的社会内，如何得到权利、名望、和物业)。我们从个人的自我实现，转至如何和人建立关系的一种新道德观念内。前者歌颂自由、自发的一切，而且只是做自己的事(这和修订后的传统道德观念相符)。后者注重人与人之间的责任。杨高路域的理论，和我所提及的，向自己、他人和社会的完全负责，非常相似。这道德观念的典范，重视传统的起作用之道德的真正价值，但是也用健康的自我完成的道德价值观念，去平衡传统的道德观念。这个综合的过程，可以产生有债值的、负责任的自由观念，也产生有创作性的责任行为和委身，有写意的专注，和在人际关系中的完全成长。

我们助人完全的行为，并非是自我陶醉的延续，也并非因为“我”的年代尚未过去；而是希望使我们的社会，有更全面的发展，也有一个自由解放的远见。因为我们的社会，非常需要文化的改变。希伯来——基督教的传统，充满智慧。它有无价的资源，使我们这文明的社会，明白完全的意义。一间活的教会，在了解她所处的社会，可以成为一个转变的中心，使人知道，如何在这动乱的、兴奋的历史时刻，活得更有意义。在这动荡的、混乱的、压迫性的及充满暴力的社会，这种远见，似乎只是一个充满幻想的希望。但是，献身基督的人，往往要在不利的时候梦想不可能的事；又往往要努力工作，使这种理想变为事实。如果我们以完全的道德观为目标，牧养和辅导，可以成为一种十分有用的工具，使人得医治，和撤底改变，因而带来一个使人性达到完全的新时代——在地球上，产生以灵性为中心的完全。



第三章 牧养关怀辅导的使命及圣经根据


在我们的时代，由于以前的家园连根拔起，迁移到一个动荡的、时刻改变的社会中。我们在人群中感到寂寞，因他们看来漠不关心。我们被机器所左右，一方面去服侍人，另一方面也被人服侍，直到自己变成机器；我们的行为，都机械化了。我们和别人相处时，待他们有如陌生人，但是，大部分时间，我们好像橡皮球一般，被所接触到的外来物体，抛来抛去。我们……不知道人的内心世界，所以，只注意他们的外表。疏远他们，或被他们利用，我们感到内里虚空，丧失的灵魂，没有人去关心。从来没有一个时候，比现在更急切，使人感到需要别人的关心。一位牧者，在这样的一个世代中，应如何去关心他的教友呢？

--保罗．约翰逊(PaulE．Johnson)

牧养关怀是指对每一个需要温暖、抚育、支持、和照顾的人的反应。每当个人受到压迫，社会产生动乱时，这需要便更加迫切。牧养辅导工作，是表达牧养关怀的辅助工作，希望使那些因危机而官能失灵、心灵破碎的痛苦人，得到医治。许多向牧者求助的人，不属于任何教会，或关怀团体。他们是社会上最寂寞的人，他们之需要照顾是非常强烈的。比较不太明显，但往往又同样痛苦的人，是“我们教会中，迷失在自我之中”的人。因此，教会关怀和辅导的使命，只要有需要，可以是向内的，同时又是向外的。由于个人及社会的精神瓦解的统计数字，与日俱增，比任何时候都更令人害怕，因此对这事工的急切需要，可说是空前了。


〖 牧养辅导的重要性 〗


我回想在牧区时的一个星期日，脑海里忽然出现一个非常实在的醒觉。当我面对会众时，看到一个在上星期把妻子送往精神病院的丈夫；一个因她丈夫的惨死而非常消沉的年轻妻子；一对夫妇，刚知道他们唯一的孩子染了白血球过多症；一个和酒瘾正在强烈争战中的酒徒；一对夫妇，正在非常痛苦地希望克服婚姻破裂的困难；一位中学生，他的女朋友怀孕了；一位有固执狂的精神病院门诊部女病人，她对心理精神治疗，却毫无反应；一位教友，他相信自己患了绝症，却又将要施手术；及另一位将要退休的教友，却害怕将来的生活会是非常空虚和无依靠。我相信，在这中型教会中的每一个人，都身负我可能不能尽知的重担。

这些人往往相信，牧师有能力重整他们的生活。许多时候，他们只容许牧者走进他们的内心世界。在急切需要时，他们向牧者吐露心声，不管他或她是否值得信任。正如伟尼·屋斯(WayneOates)所指出的，无论牧者受过什么训练，并没有决定自己应否辅导某一位教友的自由。“他的选择并不在应否辅导；而是在于训练的方法和技巧方面。许多有需要的人把牧师当作有足够能力、可以信靠的牧者，可以和他们一同行过死荫幽谷。如果牧师没有所需要的技能，当这些人要求面包时，他们便得到石头了。

在一九五七年，有人做了一个前所没有的研究，研究的对象是各阶层、各年龄的美国成年人，问题是有多少人在有困难时，会要求专业人员帮助及问谁。一九七六年，有人重做同一的研究。研究结果，在美国精神卫生刊物中，以“1957-1976寻求帮助的典型”的题目登载。在一九五七年，每七位美国人中，便有一位(百份之十四)，在自己有困难时，寻求专业人士的帮忙。在一九七六年，每四位美国人中，便有一位如此行(百份之廿六)。这研究的结果，使人非常震惊，想不到二十年内，有如此大的改变。以下的表也列出这二十年来，求助的对象亦在不停改变中。报告指出，精神卫生的专业人士，越来越成为求助的对象(从百份之廿七，进至百份之四十九)。可能，这是因为整个国家，都加设了社区精神卫生中心，去帮助那些有困难、而又肯付酬的人。但是，一九七六年的研究报告指出：“虽然向专业精神医生求助的人越来越多，但是牧师在帮助美国人面对困难的方面，仍占很重要的地位……。在一九七六年，每十个美国人，就有一位承认，在自己一生中，如有困难，都曾向牧师诉说的。”

一九五七年一九七六年

牧师42％39％
普通医生29％21％
精神病医生及心理学生17％29％
其他的精神健康专家10％20％

虽然，精神健康服务日见普通，但是大多数人仍向牧者求辅导，而不是向其他任何一种以服务为职业的人。曾向牧者求助的人当中，百份之卅六是男人，百份之四十一是女人。在二十岁至三十岁的人当中，如有困难，百份之四十二人向牧者求助；在六十岁以上的人当中，则有百份之四十五人向牧者求助。在那些每星期至少有一次去礼拜堂的人当中，有百份之六十八人遇到困难时，会向牧者求助。

根据一九七六年的研究，人在什么情况下，会向牧师求救呢？当他们陈诉自己的困难时，百份之卅五是为了人与人之间的问题，因他不能和某些人相处；百份之十九因为别人有不妥的地方，所以发生困难，需要帮助；有百份之十六是因自己的失败；另有百份之十六是因为遇见危机，如所爱的人有病或死亡，所以向牧者求助。再有百份之八为了现实的、和心理学无关的问题，向牧者求助。这些发现指出牧师有辅导婚姻和危机的技巧，是非常明显的。

在报告里指出，牧师给予他们什么样的帮助呢？有百份之五十一的帮忙，来自“会谈和劝告”；有百份之十八认为他们得到安慰和支持的力量去忍受遭遇；又有百份之十五说他们和别人和好了，或他们和别人的关系改变了。从接受的观点看，与牧者协谈的效果如何呢？百份之八十说他们“获益良多”，“有帮助”，或“有一定程度的帮助”。只有百份之十一说，牧师的辅导，对他没有帮助。对于受助的人来说，牧师给他们的帮助，比其他专业人士所给的帮助，更多些。这些研究证明了牧师起了一种重要的作用；作为社会上的辅导员，他们有存在的价值。很明显，他们在辅导有重担的人方面，是继续站在最前线。

我觉得最重要的，是学到由有资格人士训练出来的最好技巧。这些技巧，包括书本上的知识，和临床的经验；因此我们可以避免伤害别人，也可以尽量加强自己的力量。一位有足够资格的辅导员，往往站在引导别人的重要地位上，使受辅导者发生转化和成长。一位牧者，成为使人成长和得医治的媒介，可以在一个人重生，进入人性的更大、更深的境界时，起催化剂的作用。一位曾经受过严格训练的、付出代价去研究使自己成为有资格佗辅导员的牧师，就可以在受辅导者醒觉的时刻，分享他的惊讶、奇异和喜乐。他也可以在这同时醒觉到：“我这个人，虽然充满缺点和软弱，却仍然可以成为一件工具，使对世界充满爱心的圣灵，可以藉着我，给人带来医治和成长。”无论神学生或牧者，用任何方法去得到在这方面的技能，他都会在传道的事业上，多收红利的。

接受关怀辅导训练的牧者，也可以增加他在传道方面的功用。关怀的技能是与人沟通的基本技能，关系到帮助别人成长。牧者的工作虽然是多方面的，但每一方面都和如何与别人交往的训练有关系。这种人际之间的动力原理，也包含在辅导和其他传道的功能中。例如，学习聆听他人的感觉，对所有的牧养工作，都有关系，它使我们和受牧养的人，建立更深刻的关系。



〖 通过牧养、关怀和辅导实践神学 〗


实践牧养、关怀和辅导工作，和我们从圣经上接受的传统，是相辅相成的。传统的见解，可以解释我们的辅导工作，给我们知识和指导我们的辅助技巧；另一方面，这些实践，也使圣经真理在我们的工作中，在人与人的关系上，使受辅导者体验到。在辅导时，当人在挣扎和成长时，我们可以把圣经的真理用在他们身上，使他们体验到真理，因而明白圣经的真道。这样，我们可以说，牧养。关怀和辅导工作，是实践神学的方法之一。

在辅导关系上，一位牧者和被辅导者一同为基本的神学问题，在深刻的个人内心挣扎。不管这些问题，曾否被人指出是神学的问题——在世俗化的文化内，它们往往不曾被确认是神学问题——它们却是关怀和辅导工作的重心。罪恶和救赎，分离和复合，罪疚和宽恕，审判和恩典，灵性的死亡和重生，绝望和希望，在医治成长的过程中，在牧师和教友一同挣扎时，这种种不同的感受，都是存在的。

犹太教和基督教传统的真理，在牧养辅导的关系上表露出来，不是一件奇怪的事。我的一位良师，大卫·罗拉斯(DavidRoberts)观察到：“当基督把上帝彰显出来时，他是真实的，可以随时随地、普遍地在人的生命中发生作用。因此，我们可以凭自己的经验，证明它们的存在和真确性。”“当人藉着牧养、关怀和辅导得到释放，不再受内心矛盾的约束，不再自己压制，克服了他们与人分隔的情况，增加了他们爱人的力量，而且可以活得更完全的时候，辅导经验就已经把不同的圣经真理，带给别人——事实上这些真理，是在每一个人的生命中，也在人与人的关系中，辅导工作中，—一的表明出来。一个有效的关怀和辅导关系，是创造主的灵继续在受伤的人身上充满希望的表明出来，成为他们生命的一部分。

我想在这里，叙述一些圣经的实例和观点，这些真理在我进行医治和成长工作时，都曾十分有用。(无论我自己，或教友都曾感到它的真确性。)这是一些圣经的主题，藉以使那些从事辅导及关怀工作的人，能用对话的形式去说明和加强所传的信息。这种对话和交通，是关系两方的：一方面牧者明白经过时间考验的，从我们信仰传统而来的真理(这些真理，从许多重要的圣经研究中，已明白告诉我们)；另一方面是受辅导者，不停的解决许多日常生活的问题。

有许多理由，使我们必须把圣经的见解，和实际的工作结合起来。这些都是非常重要的。由于西方灵性的传统来自圣经，这深深的泉源，如我们和它保持接触，可以帮助我们根深蒂固地保持在培育完全的真理上。其次，如果我们和圣经的真理，时有对话，可以使我们在关怀别人时，产生使人得医治和成长的态度和警觉。第三方面，当我们应用圣经于实际人生时，圣经中的榜样和真理，可以用做改变人的工具。活的圣经形像、故事和比喻，都可以深入人的思想内，告诉他们人生的真义。这是一种力量，它支持所有在社会上失去力量，却又深爱圣经的人活下去。第四点，圣经使人得完全的智慧，是我们评论、修正、和丰富现代心理学，明白何为真正的完全所必须的。在许多重要方面，圣经更深刻、更明确地了解何谓完全，比人类心理学所说的更全面。


〖 圣经中有关完全的形像 〗


圣经记载，不断强调我们人类的伟大潜质。诗八篇五节，诗人说人是照上帝的形像造的，只是比他较微小。在创世记一章廿七节，在创造万物最初的两个故事中，说世人是照上帝的形像造的。在旧约圣经中，提到人类时，说及一个人的各方面，不论是思想或灵性，都是照上帝的形像造的。因此，基督徒应该以改善自己的人格，使以上帝的形像为他的人生目标。所以，帮助人达到这目标，是教会事工的目的；这里的教会事工，包括牧养、关怀和辅导。

较早时我曾经提过，根据约翰福音记载，基督到这世界的目的，是使人可以“活得更丰盛”。生命是多姿多采的。活得更丰盛，是圣经的术语，用以表达以灵性为中心，全面发展的状况；即以灵性为中心的完全。我们穷一生之力，奋斗和发展的使命，是使上帝的形像开花结果，也即使丰盛人生成为事实。

耶稣在马太福音廿五章十四至三十节所提及的，关于才能的比喻，就曾郑重地告诉我们，完全和小心发展上帝所给我们的资源，是非常重要的。保罗在提摩太后书要求提摩大：“使你将上帝藉我按手所给你的恩赐，再如火挑旺起来。因为上帝赐给我们，不是胆怯的心，乃是刚强、仁爱、谨守的心。”(提后—6-7)

圣经中所谓的完全，清楚表明人虽然照上帝的形像造，却不是神。能够认清楚自己的一切是有限制的、和破碎的，又同时了解自己有非常好的潜质，是很重要的事。如果我们对自己的限制一无所知，就很容易崇拜自己，有如拜偶像；也会因此骄傲地恋慕自己的一切，使自己失去了与上帝、与别人及大自然交通的能力，因而失去了他们的培育。

罗露·麦(RolloMay)指出，如果我们告诉别人，他有无限的潜力，这可以是危险的和可怕的。“这好比把一个人放在独木舟上，推他到大西洋，直向英国驶去，却对他说：“天边是你的尽头。”这位独木舟的乘客，将会了解，一个不可避免的尽头却是海底。(这话使我想到一位心理学治疗家，他说他现在正研究“抑郁消沉”。)明白我们是受造的人，我们的成长是受已固定不变的先天因素所限——如我们所承受的传统，我们的社会文化、历史背境、年纪和身体健康——可以使我们停留下来，也可以使我们谦卑。它可以使我们面对现实，立稳基础，使我们的自我评价，更为合理，而减少我们的自爱和骄傲程度(自爱和骄傲却又可以避免自视过低)，使我们显得完全。要接受自己无可避免的有限度，是一件不容易的事；但是，我们要穷一生之力，达到完全，这一点却非常重要。先知以赛亚说得很好：“有人声说：‘你喊叫吧！’有一个说：‘我喊叫什么呢？’说，‘凡有血气的，尽都如草，他的美容，都像野地的花。革必枯干，花必凋残，因为耶和华的气吹在其上，百姓诚然是草。’草必枯干，花必凋残，唯有上帝的话，必永远长存。”(赛四十6-8)


〖 源于圣经的完全的六方面 〗


在第二章我们提到完全的六方面，它们在圣经中，又有什么根据呢？希伯来人所明白的人性，最重要的一方面，是它并非二元化的。完全包括人的各方面——身体、思想和灵性共同的一体。由于圣经认为人的身体好像圣灵的殿，使我们可以用自己的身体荣耀上帝(林前六19-20)。这思想，使我们对自己的身体，有很高的评价。这是完全可以坚立的第一方面。

耶稣曾引用圣经，要求我们“尽心(思想)……爱主你的上帝。”(可十二30，当然在这里也提到要尽性、尽意、尽力去爱上帝。)这一点，表达了完全的第二方面。基督的话，在现代心理学的术语上，意思是说：理智跟感性和灵性一样重要。用现代的言语，尽心(思想)去爱上帝，可以表达为不停地凭自己一生所学的知识，和感情的潜质去爱上帝。

第三方面，寻求人与人之间关系的完全，是圣经中不变的真理。完全被当作人际关系上的营养，决定一个社会是健康的，或是有病的。这些看法，包含在希伯来语的“平安”(shalom),新约的“团契”中(koinonia)。“平安”意思是关系长好的，或完全的，健康的；在一个平安的群体里孕育出来。在这个以圣灵为中心的群体，人与人之间的关系，有一种特性，使人在一个特别的环境里，可以得到鼓励，去发展他个人的完全和特性”在新约时代常用的希腊文“团契”，则是用来形容教会是一个医治人，改变人，以圣灵为中心的地方。这个整合性的委身，彼此培育，可用婚姻中二人同为一体，或信众在基督里互为肢体来表达。(罗十二5；创二24)

社会生态的完全，是第四方面。它也是根据圣经的。在圣经中，上帝要我们尊重其他的生物；也委托我们，照顾管理所有受造之物。在创世记内，两个创造故事中的第一个，圣经用神话的方式，把受托的意义告诉我们。在每一个创造阶段完成后，上帝都非常肯定地说：“上帝看着是好的。”这话在故事将要结束时，一再出现在圣经中。我们人类并不独占有地球，只是上帝把这一切托管给我们。这在以下的话中已经表明：“全地是属耶和华的。”(出九29)我们可以看到，耶稣如何亲自培育他的门徒。他不断藉着比喻，空中的小鸟和野地的花——说明人类和大地之母有亲密的关系——藉此说明我们和上帝的关系。

完全的第五方面，是说我们和某些机构的关系，如何启动或中止我们发挥自己的潜质。这方面同样是深入圣经。一个压迫性的机构，可以对人有破坏作用，围绕着旧约先知的传统中。当耶稣在他的家乡会堂内读经时，证明了他是不会背弃这信任和托负。他选择了先知以赛亚的说话：“主的灵在我身上，因为他用膏膏我，叫我传福音给贫穷的人，差遣我报告被掳的得释放，瞎眼的得看见，叫那受压制的得自由，报告上帝悦纳人的禧年。”(路四18-19)。在这段经文中，非常明显地提到释放和医治的相互关系。

释放在圣经里有两方面，个人的和社会性的。同时，罪恶和救赎也是整个社会的和个人的。以下是新约中的一些释放主题。它们所注重的，是解放人的内心束缚，使他的思想及灵魂也有自由。“你们必晓得真理，真理必叫你们得以自由。”(约八32)“我们不是使女的儿女，乃是自主妇人的儿女……所以要站立得稳，不要再被奴仆的轭挟制。”(加四31至五1)“因为赐生命圣灵的律，在基督耶稣里释放了我，使我脱离罪和死的律了。”(罗八2)先知们不断重申公义的重要性，强调了上帝的旨意，是使社会和团体被释放，它们可以培育而不妨碍人的完全。耶稣向我们显明上帝的爱，不停地在我们中间工作，他却喜欢和受压迫、被拒绝的人在一起，成为他们的一份子。

解放神学(Liberationtheology)——包括拉丁美洲、非洲黑人的解放，和女性神学(Feministtheology)——强调在旧约和新约中，上帝都被认为是解放者。如果只有得天独厚的人才可得到解放，而社会、经济和政治基础，都得不到释放，上帝释放全世界的应许，便不算完满达到目的。马丁路德·金二世，很清楚地说：我们如果漠视上帝的公义，便不可能明白他的爱了。占士·龚(JamesCone)说，上帝的形像，在受压迫的社会中，从那些以释放别人为己任，向社会的不公平结构和权力挑战的人身上复活了。凡为这一切挣扎的人，都明白自己在上帝眼中的价值，并且了解上帝的形像，凭这形像，上帝一次再一次的创造人。

灵性上的完全——是完全的第六方面，也是使其他五方面团结起来的能力——和圣经所说的完全，是非常吻合的。完全好像生命一般，是宇宙被造之灵给人的礼物。在圣经内，有一个尖锐的提醒，我们可以从上帝创造宇宙的大能中，得到支持和力量，去发挥上帝所赐的潜质，使人成为完全。上帝的大能，正如地球的引力一般，能使我们成为完全的人。菲力士(J．B．Phillips),在他解释罗马书八章十九节时说：整个世界正在默默地等待，要看上帝的儿女成为完全的人的奇妙来到。如果用现代的话说，我们若能帮助别人和自己，成为完全的人，会获益良多。当我们发展上帝在人身上的那种完全的形像时，我们绝不孤单。

一位辅导员，如能觉醒到使人完全成长，其实是一种恩赐，他一定会既得到能力，又释放别人。我们可以减轻自己的负担，不再感到使人完全是全靠我们的力量。我们将感到高兴，因为事实上不需要、亦不可能创造成长的潜质，或创造人体内的生命力，使他们要求成长。这两方面都是上帝的恩典。我们是以使人完全为目标的辅导员，我们的工作是帮助人，使他从自己里面找到使他完全的动力。保罗的话，使我们从事辅导工作的人，既感到要谦卑，同时亦得到确据。他说：“我栽种了，亚波罗浇灌了，唯有上帝叫他成长。”(林前三6)当我们把自己，和我们的努力，与创造的圣灵联合时，我们便成为“完全创造者”的同工。辅导的关系，成为上帝恩典的桥梁，也成为改变世人的爱的输送站。它是一切救赎和完全的根本(加二8，罗三23-31)。保罗在致弗所教会的书信中，他指出了使人完全的最基本原动力，是在上帝里面。“愿你们的根，深深扎在上帝奇妙爱的土壤里。”(弗三17英文圣经LivingBible直译)


〖 完全的本质和过程 〗


在一个基督徒的眼中，耶稣的一生，向我们指明人类完全的充满和丰盛的潜质。在他身上，我们接触到一个不断生长，完全活着，充满爱心的人。在耶稣身上，道成了肉身，因此上帝不再在遥远的地方了解人的困难。我们每一个人的完全，可以在耶稣身上找到。耶稣的医治，输送活力给世界，转变了以往的历史。我的一位老师，保罗田立克，称这种培育完全的实体，为“新的人”。对所有基督徒来说，能体验和参与这“新的人”的培育，使他不断成长，终于达到“基督完全的典范”(新英文圣经，弗四13)。

圣经中的成长的形像毫无含糊地指出，完全是一个不停发展的生命过程，不是一次过可以达到的。让这形像向你说话：一个义人，“像一棵树栽在溪水旁，按时候结果子……”(诗一3)。

当圣经论及完全，它提到人和人之间的关系，以弗所四章十五节说：“惟有用爱心说诚实话，凡事长进，连于元首基督。”当一个人在他和别人的关系中，经历到接受爱和诚实地面对时，他便成长了。当一个人真正关心我们，可以凭爱心，向我们说真话，我们就得到培育，可以进到更深的成长之中了。这使我们能够经历不必付出代价去赚取的爱——恩典和关怀带来的诚实和公义。它们使我们能够面对那些既伤害我们，也可能伤害其他人的处事的方法。爱心的医治——充满力量的爱心，使关怀和指责可以联合起来——这是辅导和牧养关怀工作的重心。我称这原则为“成长的方程式”(growthformula")。

耶稣和人的关系，显明了这个方程式。他深深地关怀别人，却又非常真挚地面对所有的人、不同的人，包括在社会上无权无力，被抛弃的人——罪人、精神分裂、病人、穷人。他和他们建立关系，着眼点是他们可能成为什么人，及他们曾是那一种人。他从成长的眼镜中看他们，因此能够帮助他们成长。普通人对他反应热烈，因他成长，一点也不奇怪。他对人的影响，他接待人的方法，可以从他替西门巴约拿改名一事中表现出来(太十六18)。耶稣可能向他说类此的话：“西门，我的朋友，我将会给你一个新名字；我将会称你为彼得，意思是磐石，帮助你明白自己的力量，和你将要成就的一切。”我相信，由于耶稣看见并肯定了彼得的潜力，一定可以帮助他发展他性格上的力量，和他灵命的深度，使他成为初期教会中一位活力充沛的领袖。身为牧养辅导工作者，我们也要带上成长的眼镜，使我们可以看见和肯定，上帝所给别人的潜质。

新约圣经清楚地指明，不停的成长至完全，需要自我改变，而且要投身在帮助别人成长和医治中。这个因向别人伸出援手而得成长的原则，在马太福音十六章廿五节，说得非常清楚：“因为凡要救自己生命的，必丧掉生命；凡为我丧掉生命的，必得着生命。”用这里的语言来说，如你要藉自爱而取得完全，你会消失；如果你尽力去助人成长，你自己也会成长，并且开花结果。

牧养辅导员，可以从他个人经历，如戒酒小组中取得教训——这些教训装备和使人有能力去服务他人，是所有牧者的辅导工作的主要目的。用爱心互相服侍，可以使服务的人成长，帮助他们建立新的、有活力的关系，并经历向人投资的满足感，或挫败感。传福音的教会，应成为一个有支承作用的群体，使人可以寻得动机、灼见和能力，成为有需要者的医治媒介。释放他人，使他可以藉自己的医治和成长，凭爱心自由选择向有需要者提供服务的机会，这是牧养辅导工作的主要目的。



〖 个人和社会的破碎性 〗


圣经的智慧，在于明白人性疏远和相隔的痛苦，了解人的欠缺，和觉察到我们成长至完全的潜力。我们有非常深厚的需要和希望，要发展这个形像；但是我们也同时不停地阻止及破坏我们自己的或别人的成长。创世记三章，记载人类跌倒的故事，说及人从纯洁中堕落，被逐出伊甸园的故事。这美丽的神话和诗篇，告诉我们从始祖的时代，我们已和上帝的形像分隔。有如日立克所说：“人的整个存在都是在疏离景况中，人和他的存在根源疏远，和其他人隔离，甚至和他自己也隔离了。”传统的宗教思想，说及这种隔离，和我们因和上帝分开而产生的坏行为，以致阻碍了我们自己及其他人的完全，这就是犯罪。在圣经的世界中，这罪是个人的，也是社会的。对他所治好的瘫子，耶稣说：“小子，放心罢，你的罪赦了一起来，拿你的褥子回家去罢。”(太九2，6)但耶稣也曾为整个耶路撒冷城哭泣，因他并不了解那些基于审判而使他得平安的事(路十九41-42)。这先知性的警觉，使人明白社会的不公平可以产生罪人和病人，好像污水滋生蚊虫一般。

要有效地应付在牧养辅导中遇到的各种不同的人性破碎，我们必需非常了解人的罪恶，面对现实，解决罪恶和一切坏事。圣经对这一切提供一种比较人类心理学更健康、正确、更超越的乐观态度。我们都知道，在保罗致罗马教会的信中，表达了人内心的这种矛盾和挣扎。他说：“我也知道在我里头，就是我肉体之中没有良善。因为立志为善由得我，只是行出来由不得我。故此，我所愿意的善，我反不作，我所不愿意的恶；我倒去作。”(罗七18-19)。圣经十分了解，我们所以和自己及别人疏远，乃是因为我们和上帝所赐的生命的爱疏远。佛洛伊德称这些人用来阻碍他成长和医治的罪恶行为为“反叛”。但无论我们称之为“反叛”或“罪恶”，在任何关怀辅导工作中，我们也都须处理和控制这些顽抗的现实。

圣经的作者非常明确地了解，由于人类的生长受到毁坏，人们便不能成为他们希望成为的人。在圣经中，提到被鬼附的人时，认为患者是受到魔鬼的侵害。我们现在知道，这见解是一个非常好的比喻，它描写了精神病一切破坏性的和阻碍成长的各方面。例如：精神病，或团体造成的精神病，如种族分裂主义、性别主义，和人类对核子武器和军备不平衡所产生的恐惧。

传统神学所形容的人类的堕落，显示了我们人性上的一些缺点。这些缺点，破坏了我们向上争取完全的能力，而且这种破坏是无法填补的。但是，作为一个牧者，一个心理精神治疗医生，我们要时刻紧记，人内心所受的限制，内心的残缺，和人与人之间的破碎性；这一切，非常活跃地存在每一个人、每一种关系和整个的社会中。圣经提到：父母的罪必追讨到儿女身上(出卅四7)。这观念，影响很大，和目前的家庭治疗专家的理论相同。他们相信，阻止我们完全成长的一切，好像一个定律，在家庭中，一代传一代。

我记得，当我站在东德的布秦国德(Buchenwald)的火葬场上，所感受到的内心恐惧和震惊的程度；那可怕的死亡集中营，和歌德、路德及哈的家就在不远处，由于位置、时间是如此接近，这一切代表了人类的残酷破坏行为，与人类的高尚潜质之间在心理上的接近。如果我们轻估了人类的罪恶、隔离和破坏的能力，我们便不能有效地成为使人复和的医治的使者。这一点，对于从事关怀和辅导工作者，是非常重要的。

圣经非常了解人所受的限制，人的罪恶和残缺。这可以使我们这些“医生”和助人成长的人，了解自己的短处。我们的辅导工作，极其量只可以使人得到部分的完全。有时候，还根本不起任何作用。最坏的情形，它还可能伤害别人。有很多人在他们的一生中，心理和心灵都饱受创伤，使他对医治失去信心，长久地抗拒医治。辅导和治疗的方法，并非完美的；它们又被我们这些不完美的人使用，而我们却受制于这个不完美的社会。无论一位牧养辅导工作者，如何创新，如何够资格，在许多情况下，我们所能希望的，顶多是使人可以得到能力和内心的平安，去应付他们生活中不可改变的处境，并生活得更积极。



〖 在挣扎、死亡和重生中成长 〗


有许多不同的圣经形象，不约而同地清楚告诉我们，虽然“完全”是上帝的恩赐，我们要得到这些恩赐，必需要尽力发展自己的潜质，尽力地去追求，甚至痛苦地去挣扎，务求可以发展自己的潜质。马太福音十六章廿四节，提及背起自己十字架的形像。约翰福音三章三节及罗马书六章六节，说及死亡和重生。圣经也说及走向窄门和义路，便可以到达新的时代；也说及一个根本的改变和转向上帝。这一切，都表明成长是不停挣扎、死亡和重生的真理。

初期教会的基督徒，被称为“道路的跟随者”。基督徒的生活，并不只是一种信仰和依靠，它是一条实践的道路，一条走完人生旅程的道路。耶稣对每个人的命令，是充满：“去！…做！…起来！……”的字眼。但是要改变一个人的行为，要改变驱使这样行的内心能力，需要更多努力，并非只是有意便可以成功；虽然定意对人的成长，也非常重要。新约圣经明确地指出：“得救是本乎恩，也因着信。”(罗三25)这话对我们这些把自己困在一个不停移动的输送带上，凭空地希望藉工作，取得一己的价值的人来说，是很重要的。田立克提醒我们，由于上帝已经接纳我们，我们便可以接纳自己。这话使我们重新得到希望，也可以释放我们的能力，使能追求创新。这种恩典的经验，可以使我们的内在完全改变。使我们对自己有了新的评价，并使我们感到自己是活着的。比较负责任的和有建设性的行动，可以从一个肯定生命的良知上，自由奔放；也可以因充满爱心的接受自己和他人的恩典，改变过来。我们的行为，不再受制于由罪疚所控制的良心。这良心只可以给我们有限度的道德观念，使我们受制于硬性规定的“应该及不应当如此”的信条上。由于我们相信一个人成长的能力，纯粹来自上帝的恩典，可以帮助我们，脱离成长完全是由于个人自行努力的结果的想法，使我们可以用“成长”的不同方法，去进行牧养的事工。

新约圣经内，复活的形像，充满喜乐地确定了个人存在的能力，一个新的、可信的形像。但是，要达到这充满生命力的过程，往往使人感到自己要经过一连串的痛苦、死亡和重生。成长的旅程，似乎包括了重生，一次又一次的重生(约三3)。复活节重生的经历，使人可以增加生命力，而且使释放的真理成为可能，这些似乎只在人克服了自爱，和战胜抗拒使自己活得更丰盛的意念时，才可以得到。先死而后重生的思想，在第四福音中，表露无遗：“一粒麦子不落在地里死了，仍旧是一粒；若是死了，就结出许多子粒来。”(约十二24)另一方面，在耶稣的描述中，我们看到当人经过内心痛苦的挣扎，得到改变时，那种充满喜乐的形像：“你们将要痛哭、哀号，世人倒要喜乐；你们将要忧愁，然而你们的忧愁，要变为喜乐。妇人生产的时候，就忧愁，因为她的时候到了。既生了孩子，就不再记念那苦楚，因为欢喜世上生了一个人。”(约十六20-21)

“在圣经的传统中，我们看到人对成长的强而有力的抗拒，并且也看到更大的、使人成长的原动力。罪被包容在救赎的广阔领域中，绝望被包涵在希望之中；复活之中有死亡，恩典之中有审判，在光明之中，我们看到人和自己及别人分隔时的黑暗。这一切，都可以改变人的困境。”



〖 医治和救赎 〗


医治疾病和其他人类的欠缺，是新约圣经的中心思想。四福音中，有五份一的篇幅论及耶稣医治的故事。他的批评者，可能认为他花太多时间在病人和受压迫的人及受困扰的人身上。但是，他对这事工重视，是非常明显的。在他的比喻中，说及一个牧羊人，离开九十九只羊，去寻找一只失落的羊；这明显地表示，他重视那一个有需要的人(参太十八12-14)。他对那些抨击他和罪人及被轻视的税吏一同坐席的人时，如此说：“康健的人用不着医生，有病的人才用得着。”(可二17)这句话把他工作的原动力也表现无遗了。在初期教会中，由门徒去医治，是非常平常的事。(参可六13)

迪.威廉斯，非常明显地表示，在圣经中，医治的言语和救赎的言语，是常被互相引用的，虽然这两种言语并非完全相同。他引用了H．W．罗宾逊的见解说：在希腊文中，救赎一词，不论是名词(Soteria)还是动词(Sozo)，有一百五十一种不同的用法，其中十六种关系到从病菌和魔鬼手中得到拯救；而超过四十种，论及从肉体的死亡中得救。

威廉斯认为救赎是一个人得到完全，“他和上帝建立了新的关系，也和邻人建立了新的关系，从此以后，死亡的威胁，生活毫无意义的威胁，不能卸下的罪担，都被克服了。被拯救是指一个人知道自己的生命是属于上帝的，而且在永生的路上，他可以达到完全。”在新约圣经中，常用的六个和医治有关的希腊文中，最常用的一个是therapeuo，代表了由神灵去服侍、去照顾、去用医药的医治方法，使人复元。在新约时代，救赎的意思，是得到最撤底的医治。就是这种医治使以圣灵为中心的完全成为可能。



〖 完全的新时代 〗


在新约时代，人们提到完全，总是把它和上帝的国相提并论，这是第一代教会所惯用的，用以表示这新一代的语言。这新一代，充满关怀、团结、公平和社会改革，而这一切的根本，就是和上帝建立完全新的关系。耶稣许多医治人的事迹，都被称为上帝国的记号。当耶稣描写这将要来临的时代时，他用了一些关乎成长的术语。

"天国好像一粒芥菜种，有人拿去种在田里，这原是百种里最小的，等到长起来，却比各样的菜都大，且成了树。”(太十三31-32)
"天国好像面酵，有妇人拿来，藏在三斗面里，直等全团都发起来。”(大十三33)
"有一个撒种的出去撒种……有落在路旁的，……有落在荆棘里的……有落在好土里的，就结实，有一百倍的，有六十倍的，有三十倍的。”(太十三3-8)

这些比喻，是耶稣向我们发出的请东，邀请我们，你和我，参与这新的将要来临的完全的时代，“在地上如同在天上。”(太六10)释放一成长为基础的牧养、关怀和辅导工作，是帮助人们，使他们可以参与将要来临的天国的工作。正如P．D．迪卡丹，所明白表示的，人们现在要面临一个前所未有的挑战。因为人类心理学，发展了人的自觉性，我们现在可以和心理学家共同创作，以指引将来的人类心理学和灵性的进步。由于我们觉察这世代是在“自觉演变的过程中”，使我们对新约中的天国有新的、使人兴奋的形象。

在希伯来人的基督教的传统中，我们醒觉到，我们是一个大家庭中的一部分。人类的大家庭，有一个共同的父亲(徒十七24-26)。这新的世代，必须包括全人类的社会。我们对释放、医治。及完全的关怀，在界限上也要包括了整个人类的大家庭，因为我们和这大家庭，已经连在一起。连系我们的，是深刻的灵性关系。这灵性关系会成为一个将要面世的、迫切需要的、全球性的充满关怀的群体的基础。



〖 牧养关怀的整体神学 〗


圣经和传统的神学，及有史以来的信条，都是由人的灵性经验中产生的。妇女的灵性经验虽然非常丰富，但在过去的日子，却被压抑，在犹太教和基督教的传统中，也被人所放弃，不予接纳。当我能够听到女性神学家那些注重解放的理论时，我开始感到一些论及医治的见解和形像，这些都可以使以男性为中心的神学思想，变得更丰盛和完全，而且可以改变以往的传统。如果教会希望在八、九十年代，成为非常重要的医治和完全的中心，则必须发掘妇女的灵性思想。如果我们可以把神学传统中最好的一切，和女性的灵性那强而有力的思想，融汇在一起，必能使我们有更完整的神学思想，去做我们的教会事工，特别是牧养、关怀和辅导的工作。否则这些牧养艺术，不可能完全实行出来，因为它们的基础，是建立在片面的、以男性为中心的神学思想上。在以后的二十年内，没有什么比女性的灵性思想，更能释放教会应有的伟大的医治能力。

由于我在别的地方，曾提及包容其他的神学思想的重要性；让我在这儿，简略地说及几项重要的事，以充实牧养关怀工作和以其为基础的神学思想。那些注重犹太一基督教传统的人，可以藉着实行以下各点，引用其资源而更加成长。(一)我们可以引用以弗所书三章八节所确定的，自由的远景，去做牧养、关怀和辅导工作。因为这一节圣经，一次又一次地确定了人类的平等性。我们在耶稣基督里，看到“既不偏男于也不偏于女”，使我们可以体会到，是我们的人性，而非性别，使我们在上帝面前占有重要的地位。可惜，这一个释放的远景，在那些以长老的形像和权力为中心的教会里，完全没有作用。我们可以用许多例子，证明教会的神学家，错用了圣经上的男性形像(例如在创世记二章三章内所记的创造故事)。要把“妇女放在或关在次要的地位”，因而使他们的完全，变为残缺。正如露丝玛利(RosemaryRuether)所宣告的：“传统的神学思想，论及上帝的形像时，称他为父亲，因而使性别主义和教会阶层组织，成为神圣……容许执政的男性，和这神圣的父亲认同，使他们把妇人和低等动物视为同样阶级观念和关系。”性别主义利用圣经和以男性为中心的神学，这是解放神学所见到的一个悲剧，也是解放神学要处理的一个重要问题——神学中的形像及其解释，似乎趋于为社会上一群既得利益者，一群创立这些神学思想的人，保存特权。(二)我们要承认，女性需要女性化的神性形像和象征——例如，圣灵，女神，风和火(如在五旬节)，重生——使她们可以凭这些形像，支取力量，使她们的自我评价可以增加，也可以得到完全。男性也需要如此，以平衡和改正他们自己的形像，不再是以男性为中心，和有重重叠叠的阶级观念。幸而，有许多珍贵的妇女形像，包括初期教会所继承的妇女的灵性，流传在圣经中——在圣经的智慧文学，在成长的形像，在旧约和新约时代的杰出女性典范。(三)我们可以肯定，也可以学效，耶稣人性的释放和完全，和他与女性的关系。他把男性中心社会，常归功于男性的性格——勇气、能力、领导才干，并对公平的重视，和那些被认为是女性化的性格——如关怀、同情、温柔和对别人的需要作出反应，把两者融汇在他个人的身上。因此，他使我们看到，这两方面的个性，并不只限于男性或女性的个性，它们是每一个人都可以做到的，只要我们肯完全发展自己的个性和潜质。他称上帝为“父亲”，以适应当时教会的需要，因尚属长老时代，有很重的阶级观念。但是在他的教训中，当他提到上帝时，也充满母性；他所用的字眼——怜恤、同情、培育、温柔的爱，这些无论当时或现在，都是用来形容女性的。耶稣拒绝和他同时的人一般规范女性的价值，认为她们只是男性的伴侣或仆人。这思想，在马大、马利亚的故事中，表露无遗(参路十38-42)。在当时的社会，把上帝的道告诉妇女，被认为是不适当的。但是，耶稣尊重女人，和尊重男人一样；善待她们，和她们分享对圣经的新解释，一点也不感到尴尬。简单来说，耶稣是一个非常开放又完全的人。这从他对待女人和当时社会所鄙视的人的态度中——他包容她们，待她们公义和平等——可以看出来。(他对撒玛利亚女人和税吏都是一样)这使我们这些以牧养辅导为己任的人，决定学效耶稣，以他为榜样。

女人有很多优点，使她们与男人不同之处，值得我们研究的。她们受压迫的经验，和她们如何用自己的身体，孕育一个新生命，以实践上帝的创造的奇功。这些经验，对我们研究如何使人成为完全，有很大的帮助。如果以完全为中心的神学，希望培养使男性和女性都得到全面的发展的完全神学(Wholetheology)，必须重视女性的属灵见解，有如重视男性的一般。我们应该高兴，因为女性神学家和现代的属灵先锋，已经释放一股强大的灵性潮流，使现代的男女都可以得到完全。我们必须分享他们对社会侵犯女性所犯的罪的觉醒。例如，家庭暴力、强奸、任意使用低薪女性(如：女秘书)的罪，这些罪正如病菌一般蔓延。



〖 教会是完全释放的中心 〗


圣经如何形容教会，说她能够成为医治、释放、成长和强有力向世界传福音的中心呢？又如何把力量赐给执行这一切使命的人呢？新约把教会视为上帝的百姓(林后六16)——藉着和上帝立约，使她成为一个互相关怀的群体；又说教会是基督的身体(罗十三4-5；林前十17)——是一个有组织的团体，每一位成员都是这活的身体中的一部分，都有他或她特别的恩赐和使命；教会又是圣灵管理的团体(徒十44-47)——一个以救赎和医治为己任的团体，藉着她圣灵可以在这非常需要他的世界上工作。

李察·尼布尔(RichardNiebuhr)，迪·威廉斯及雅各·吉士达忽臣(JamesM．Gustafson)一同做了一个重要的关于教会使命的研究。他们的结论是，教会共同的目标，是要在人群之中，在每个人心中，增加他们对上帝和邻舍的爱。这主题和以圣灵为中心的完全，有直接的连系。英国的神学家，诺门·毕登格(NormanPittenger)指出人是照上帝的形像造的，上帝的形像在人心中，使人有爱别人的能力，使人可以渐渐有上帝的爱心，这是上帝之本质所在，迪·威廉斯，描述所有关怀灵魂的基础说：“因为爱，所以基督表明了我们的人性(道成肉身)。由于上帝爱世人，他凭自己的行为，表明他的目的。他的行为，却写在基督徒所知的耶稣基督的故事中。在新约时代，提到爱，便包含了要在这行为中有份的意义。我们的行为是我们回答上帝的反应——以适合当时环境的行为——回应上帝曾为我们所做的一切。因此，保罗提醒基督徒的团体，说：“你们当以基督耶稣的心为心……他……取了奴仆的形像。”(腓二5-7)这肯定是路德作那勇敢的宣言时的基础：我们要彼此都成为基督。

由于我们是人，有人性和受到限制：有限的父母，有限的爱。许多人要想有不断成长的爱是很困难的，就像有残缺的人。这是他们一切问题的中心。我们若对他们说：“你们要多爱上帝的邻舍。”这一句话，好像对一个在大海浮沉，只凭一块木板生存的人呼叫说：“你需要干地！”一般无用。这样的人需要的，是那儿是干地，和怎样到达干地上。辅导和心理治疗是帮助别人，使他们更爱自己，爱他们的邻舍和爱上帝，并且爱得更完全和自由。弗罗姆(ErichFromm)说：“分析心理治疗法的主要目的，是希望可以帮助病人得到，或再次得到，他爱人的能力。如果这目的不能达到，我们只可以有表面的改变，其他的一切，都不可以做到。”并非我们所应得的爱(恩典)，是使我们变得更完全的方法和力量。对于那些因屡受创伤，而不能爱人的人，辅导和心理治疗，有以下分别：它可以使人有创新、有建树、有喜乐的生命；也可以使人继续受困、停滞、和抗拒自己。对这些人，辅导可能是有效的途径，输送上帝医治的礼物和他改变人的爱。

传统上，教会的工作被分为以下四个方面——宣扬上帝爱的福音，教导，在社会上建立一个互相关怀的团体，及藉服务人群表彰福音。虽然牧养、关怀和辅导工作，主要是以服务表彰福音的一方法，但我们也可以藉此宣扬福音，教人以生命的真理，及建立互爱的社会。上帝仍是一个真正的泉源，使人的生命有意义、得完全；但是至今有人仍然认为神已经死了。对他们来说，“神”这个字，再不代表生命，他们听不到福音。关怀和辅导，也许可以帮助他们，启发他们去建立一种医治的关系，再次把福音向他们宣讲。除非他们从人与人之间的关系，体会到及接受到“不配得的爱”；否则他们领略不到，也不能接受之，(这往往限制了人去接受上帝的恩典)。基督教的福音，对他们来说，并不能成为一种释放的、真实的经验。帮助别人的人，往往可以凭他和别人的关系，补充这不足之处，使恩典临到别人身上，并且改变他们。

因为这种人受到内心矛盾和痛苦的重压，很多教会的教友，不能和他们建立互爱的关系，对他们作出贡献。他们的存在是分散的——是不团结的、发病之源——而不是医治之本。正如卢域·宾士围格(LudwigBinswanger)所见的，心理精神治疗(及辅导)，可以帮助这样的人，在一个健康的互爱群体内，变成积极的成员。他们然后可以参与该教会对外发展的圣工，使之广大到整个社会。



〖 牧养辅导工作独特之处 〗


牧者应该明白，他身为一位辅导员，和其他以辅导或心理治疗为职业的人，是大有不同的。这样他们才可以尽自己的力量，以他特别的方法，去帮助受困扰的人。我们的工作所以比较别人特别，是因为我们的神学及牧养学传统，我们的原动力，我们力量的资源，以及敏锐的警觉性。这是我们的规范，也是我们比人优胜的地方。因为我们警觉到，改变人的圣灵，是一切现实的中心，影响我们所做的一切事，包括辅导工作。德国神学家潘霍华(DietrichBonhoeffer)，曾说过一句常被人引用的话：“上帝是超越我们生活之上的。”我们可用这句话，说明牧养、关怀和辅导工作的中心所在”。律尼·屋斯很适当地称这警觉性为“上帝和个人的良知的关联。”“这良知，应该将帮助牧者，认识在每一个辅导的环境中，圣灵都是存在的。这种改变每一个人的醒觉，既是所有辅导工作的重心，也是真正的牧养工作。

一位牧养辅导工作者，同时要接受两种不同的训练。他所受的教育，包括神学及心理学，或心理治疗学。牧者，是辅导工作者中唯一受过系统的哲学、神学、道德伦理学、圣经、教会史和世界宗教史训练的人。而且对辅导工作非常重要的，是他们也研究宗教心理学。由于他们了解这许多方面的神学思想，使他们擅于帮助那些因为以下困难，而不能成长的人：由于道德关系，进退两难；宗教矛盾；价值观变形；甚至是那些要寻求人生最终目的和意义；及要以积极的思想面对死亡的人。保罗·田立克形容牧养关怀为：“当一个人寻求他的人生最终目的时，牧者可以帮助他领略其中的意义。”如果收者可以把他们在神学方面所受的教育，和在临床心理学方面的训练，融汇贯通，应用在辅导工作上，他们已准备在社会非常需要的事工上作独特的贡献。

牧者从事辅导工作，他的工作范围，是使灵性上的成长，成为一切关怀及辅导工作的最终目的；这和其他的服务行业，有十分显着的分别。一个牧者的专长，是使人得到灵性的完全，并以此为个人完全成长的重心。希望别人得到灵性上的完全，可能在牧者的思想上，是一个明确的目标。虽然牧者在辅导时，未必和受辅导者讨论这个目标，但它仍是存在的。无论辅导工作用什么方法，是否增加一个人的能力，使他可以和别人有更坦诚和真实的关系，总可以帮助被辅导者和上帝有一个更深刻的关系。但是，我们之中仍有不少人，虽然在其他方面已经克服了许多困难，但在宗教生活上，仍是非常幼稚和不正确的。我们常需要一些特别的帮助，使灵性生命得到成熟。因此我们必须和上帝有交通，这是成熟和完全不可缺少的方面。如果辅导员明白这个道理，即使他未必和受辅导者讨论人和上帝的关系，他的觉醒，会影响他的辅导和关怀的关系。如果一个人的灵性生命，是使他产生矛盾、内疚，及不能成长的主因，则辅导时应把重点放在灵性生命上。

牧养辅导工作者，和别的辅导员不同之处，是他们被期望、也完全有希望、并且受训练去应用他们的宗教传统，去作为辅导工作中重要的资源和环节。如果他们善用这传统，在许多方面，都可以显出其价值。例如对受辅导者的支持；在危机时，在丧失伴侣时，在道德上，产生宗教信仰上的辅导，及灵性方面的引导。除了用宗教仪式和祈祷以外，我们传统的和经过长时期考验的宗教智慧(从圣经上及历史上，都可以看到的)，是一位牧者关怀别人和作辅导工作时，重要的一部分。安东·保逊(AntonT．Boisen)对这方面，说得很清楚：

"牧师或传道人，可以尽最大的力量去帮助受困扰的人，从内心的深处解除痛苦。他在这伟大和高贵的使命上是一个器皿，受过不少的训练，足以使他了解这一切，也使他单独地或和别人(群体)一同渡过人灵性上的冒险旅程；这旅程使他寻找更丰盛的生命。他明白人内心深远的呼声，也明白显明在宗教经验上的创造性力量，可以医治心灵的疾病。他明白人基本上需要是爱，也了解在罪火中的黑暗和痛苦，更明白当我们和所爱的人分开时的痛苦，也明白在爱和信心里宽恕的意义。这伟大的爱，管理整个宇宙；在这爱的眼光中，没有人被定罪，而是在变得更好。在这些见解之下，我们需要一位有资格的牧者，而不是一些特别的技能。”

牧师辅导时，选择的地点和内容，往往给人一种特别的感觉。地点是在会众之中，在一个充满信心，有许多人聚在一起的地方。内容是牧养和关怀，及其他传道的功能。这些功能，都可以有牧养的机会。事实上，当牧者在一个宗教场所辅导别人，而当时又有许多的关系密切、互相连系着的人参与，这些人在牧师不进行辅导的场合，他们也能在一起，这可以使辅导工作，进行得事半而功信。这不断的、日复一日的关系，在一群年纪参差，生活有光明也有阴暗的人中，建立了一种关系网，使牧者有数不清的机会，去帮助别人。如教友和牧师之间，早已建立了良好的关系，可以互相信任，在面临危机的时候，便会有良好的基础，使牧者用很少的时间，完成辅导工作。如果有危机时，才去找一位完全不认识的牧师进行辅导工作，这肯定会事倍功半。由于牧者往往在紧急的场合中出现：如结婚、孩子出生、丧偶、疾病和意外，他们可能等严重的问题变本加厉时，才认清楚它们！(辅导工作的困难在于当大部分人去找心理治疗专家或辅导员寻求帮助时，往往事情已发展到难于收拾的地步。)由于牧者很自然地、常常和教友的家庭接触——家庭是建立或破坏一个人的个性的基本场所——这使牧者有珍贵的和独特的机会，进行预防性的牧养关怀工作，及危机辅导工作。大部分牧者都非常了解，有许多家庭的制度，使其中成员有感情上的欠缺和问题，因而使家庭产生危机，也使个人发生困难。当家庭需要帮助时，牧者必须直接接近他们。没有其他的助人的职业，可以和教会比拟的；教会支持个人，还是经常存在的，年复一年存在着。如果一个教会中，有许多由小组所建立的关系网，而这些小组又是活跃的和不停成长的，它可以补充辅导工作的不足，也可以支持牧者去辅导受困扰的人。由于他们的辅导，牧者可以成为桥梁，使社会上一些孤独的人也可以得到一些关怀小组的关怀。

许多牧者，不是全职的辅导工作者，他们还有许多其他的工作。这些工作可能补充辅导工作，也可能和辅导工作互相矛盾。这也是他们作为辅导工作者一个独特的地方。牧者也有先知的功用，这也是辅导工作者的一个身份。

牧养关怀工作的统一性，使每一位牧者，在从事收养辅导工作时，有数不清的可能性。牧者可以训练平信徒去关怀别人，也可以组织许多不同的互相关怀和分享小组；牧者又可以帮助教会的会众，去创造一个牧养医治和成长的环境。在训练平信徒时，藉着许多充满想像力的平信徒互相关怀的课程，牧者可以使许多人得到医治和成长，比较他们用直接关怀事工，所能接触的人更多。在形式化的有组织的牧养辅导工作，和普通的牧养关怀工作之间，有非常大的机会，使人可以得到短暂的危机辅导和关怀机会。

对辅导行业来说，牧者的社会地位，他们的职位所代表的一切，都是非常突出的。他们是“基督徒的代表”——教会整体的信仰。价值、和生活的代表——他们把基督教的意义，带到人的困难中，使他们更易负这些重担。

一位牧者所象征的意义，对受辅导者有很微妙的影响，这对辅导工作有很显着的帮助。很多人把牧者看成宗教的领袖，是使人“对信仰有所改变的形像”。有他们在场，往往使人想到自己童年时代的生活，引起他们以往对上帝、父母、天堂、地狱、性、主日学、丧礼、教会、是与非，及其他一切所熟悉的与牧师有关系的事。牧者如果领悟到这些以往的、悬而不决的灵性问题，可以有机会使人改变他们的见解，并且对宗教方面有新的、积极的想法。

事实上，人既以牧者为某些道德观念的代表，宗教信仰的代表，(无论他们的见解是否正确，)可能使一些心里罪疚及充满怀疑的人，不愿意向牧者求助。由于有些人害怕受审判，他们会极力避开牧师。然而，那些可以接近、不会审判别人的牧者，在他们整个工作中，应带给别人一个信息——他们会接受这个人。这就可以减少(虽然不能除去)人因为怕牧者的审判而拒绝之。有些教友，因为从不同的方面和牧师有接触，遇到尴尬的问题时，他却宁愿去找别的牧者或辅导员。有一个人曾说：“我喜欢及尊重我的牧师，但我宁愿他不知道我的婚外情。”虽然如此，但由于牧者被认为是牧区内的价值观念和信仰的代表，在进行辅导时，会非常有利的。

牧者在辅导时，往往不收费。这有好处也有坏处。在我们的文化中，金钱有很大的魔力和价值(代表了爱和权力的施与受)。这些观念，我不想在这儿详细研究。有时由于受辅导者要付出金钱上的代价，他们往往会想到自己为何要接受辅导，因而对自己有一种较深的、较重要的了解。更重要的是，一位牧师辅导员可能因为不收费，而失去了对受辅导者的责任感。也有些人误用了牧者的时间，去做没有结果的事。所以牧者应要求那些长期接受辅导的人，付出他们的金钱，或奉献给教会作某种基金，尤其是对那些不属于该教会的，或没有在其他方面对教会作过贡献的人。要求付款以得辅导，可以减少受辅导者过份依赖，而且提高他们的自我评价，同时也使他们比较接受辅导。对那些不必付钱的人，常常要求他们帮助别的有需要的人。

不过，牧者若不收取任何费用，也有以下的好处：他可以帮助别人，包括那些非常穷苦的，并且以他们的需要为辅导的根本。一位受困扰的人，往往可以没有预约，便见到牧者；而不必等到几天以后，或更长的时间。这些明显地有利于牧者帮助那些有紧急需要的人。牧者比较容易接近，可以使那些窘于预约的人随时随地接受帮助，不会感到威胁。对那些并非来自中等家庭的人；对于那些不熟悉辅导工作的人，感到和他们的生活方式完全不同，能以很随便的方式得到牧者的帮忙，这当然比其他的精神健康中心好多了。

一位牧者的职业，有一个很大的好处，他可以采取主动，去接近那些需要关怀和辅导的人。这是一个与众不同的珍贵的专业便利。当劳·候斯(DonaldHouts)指出，由牧者采取主动，是改变了辅导工作消极和不投入的途径。牧者愿意冒险，使受辅导者也愿意冒险，这样往往在人要求帮助之前，已建立一座桥梁。不过，牧者采取主动时，切忌用高压手段，及以家长的形式。牧者的家访，是牧者采取主动的一种形式；把一位关心人的牧者，带到有需要的家庭，这是非常重要的；这样做，可以和有需要的人建立一道桥梁，及时满足他们的需要。



第四章 各类关怀及辅导类型的基础


很多人寻求别人倾听他的困难。他们不能从基督徒中找到聆听的人，因为在他们聆听时，却在不停地说话。他若不听他的兄弟说话，他不久也再听不到上帝的声音……。一个不能坚持耐心聆听的人，将不会知道别人说话的要点，他也永远不晓得对人说话。

--潘霍华(DietrichBonhoeffer)

比尔·素打电话给库·马太约时间。他是市区会众的一位传道人。比尔三个星期前曾到礼拜堂，但他并没有再出现过。当传道人去访问他时，他并不在他的房子里。不过，当他回房时，发现传道人留下的咭片。咭片上有两句话：“遗憾我访问时碰不到你，但非常希望你到礼拜堂来！”看来，这访问表面上是白费的，但比尔却因此打电话约见和求助。他把这咭片放在口袋中数天，才开始打电话。这张咭片既告诉他传道人关心他，又告诉他传道人的电话。

牧养辅导工作，在受辅导者首次接触教会时，便已开始。辅导前的接触，使求助的人先有准备，这段期间，被称为“辅导前奏”。以下是比尔和传道人之间的电话对话。

比尔说：“你好吗？我是比尔。我见到你的咭片。对不起，当你到访时，我不在家。”他的语气非常平坦、沉着。
传道人说：“很高兴你打电话来，我只不过是想和你打个招呼，欢迎你到礼拜堂。你刚到这市镇吗？”
比尔说：“是的，我上月由圣路易市搬来，决心在这儿从头开始。”
传道人说：“很高兴你来这里，一切进行顺利吗？”
比尔说：“很好。但要搬到一个新地方，真不容易。事实上，我有一两件事想和你谈谈。不过，我不想阻你太长时间……。”
传道人说：“我很乐意会见你，你的时间怎么样？什么时候你方便请到我办公室。”
比尔说：“我目前失业，任何时间都可以。”
传道人说：“不过，我正要到别处开会，也许你可以先告诉我你的情况。”
比尔：说“唉，我的太太三个月前和我离婚，从此以后，我一蹶不振。前几天，我感到自己将到绝境，根本很少睡觉。”
传道人说：“看来情况很艰难，你可以在二十分钟到礼拜堂见我吗？”
比尔说：“但我不想阻你行程。”
传道人：“那不要紧，我想先和你谈谈。我的办公室在礼拜堂内，在一进门处，我希望在一时十五分见你。”
比尔说：“好吧，一会儿见。”

这简单的电话接触，产生以下结果：(一)一个关怀别人的关系。比尔首次参加礼拜时，感到传道人对他的温情，又得到传道人的探访，和咭片上的两句话，接着在电话里传道人的关怀继续和增长了彼此的关系。(二)当比尔冒险把自己的困难说出来时，他们之间的冰墙解除了。(三)传道人对比尔的困难，有了初步的了解，并知其严重性。(四)传道人明白比尔可能非常消沉，因此决定延迟了他的行程，希望和他会谈。比尔毫无表情的声音，表明了他最近有很大的烦恼；他失眠，他感到“自已已到绝境”，这一切，都是忧郁至极的象征。传道人明白人到极度的抑郁常会自杀，特别是独居的男子。

即使牧者不是将有远行，在电话中简括地了解困难所在，也是很重要的。一些引人说话的句子，如：“在哪方面最困难呢？”或“请把你的处境，简单告诉我。”往往使人乐于申诉他的困难。因冰墙已除，比尔很少会毁约的，很少会因想到倾诉自己的困境，会引起不快而不赴约。这使牧者可以分辨事情的紧急和危险程度，知道这是否有时间性的问题，可否迟些才解决。当然，如果时间许可的话，都应及早接受辅导。



〖 医治关系的成长 〗


在第一个辅导阶段，以下的情况应该出现：(一)当受辅导者感到牧者的温情，了解和关怀时、就奠定了基础，使他们之间可以有一个心理治疗的关系；如这关系早已建立，则应在面谈时加强。(二)由于牧者聆听及分析受辅导者的感受，后者应更深刻地感受到这痛苦，有如骨哽在喉，有不吐不快的感觉。同时，(三)牧者应领略到被辅导者的内心感觉——到底他心内如何看这世界？这种分析可以帮助牧者了解，受辅导者如何对待自己的困难，他或她与别人的关系，如何失败，致使他或她不能满足自己的基本需要。受辅导者有何能力可以控制这些情况；或有何限制，使他不可以解决困难呢？(四)根据这些基本分析，牧者应提出一些建议，使受辅导者可以得到帮助——例如继续由牧者给予辅导，或介绍受辅导者去取得其他专家的帮助——例如：身体检查、心理精神治疗或戒酒会。(五)如二人同意继续辅导，应有一个不拘形式的会谈，认清楚这工作的目的，和两人的期望；甚至立下不拘形式的合约。

辅导时要注意如何建立及使用牧者和受辅导者的关系。这关系应包括医治，使人可以重生和成长，及可以与其他人和好(重修已经破碎的关系)。这是一种心理环境，使人能够有效地解决困难，得到医治及成长。当人体验到这种性质的关系，他自然会得到医治及成长。在这些情况下，辅导方法才会发生效用。第一次辅导，最大的效果，是开始建立二人的关系。

当一位牧者，把他或她自己投入受辅导者的困难中时，就会建立一个治疗的关系。怎样才算投入呢？这包括用心聆听，和以关怀的态度回答负重担者的问题。这些行动，对整个的辅导过程，都非常重要；在初期更是不可或缺的。辅导员不必担心，自己将要做什么或说什么——这是没有经验的辅导者常犯的毛病。牧者应全心全意去感受对方的感觉，使彼此的关系活跃起来。这是心理治疗学，所说的‘在现场”(“presence")。卡耳·则士柏(KarlJaspers)说：“我们多么亏欠！我们任了解别人的机会消失，只因为我们在一个重要的时刻，虽然我们意识到，却不能全心全意地“在现场”。我们每一个人都知道，当我们和一个心不在焉的人谈话时，那种空虚、没有味道的感觉。我们要建立一个医治和成长的关系，就必须反其道而行之。

当一个人感到(即使是轻微的)，牧者正在努力深入聆听，设身处地去了解他的困难时，即使这连系如蜘蛛网般柔弱，也会把自己和牧者的感觉连在一起。这是第一步，也是重要的一步，它将伸展成为一个稳固的桥，把两个人所在的孤岛，连在一起。这桥被称为“融洽的关系”(rapport)。和马田·毕柏(MartinBuber)的想法相近，罗杰斯认同地说：“也许目前我们若要告诉一个人，他所代表的成长过程是值得我们尊重的；这过程不单指现在，也包括将来；我们便要深入参与他的自我挣扎，在那混乱的时候支持他。”

在所有关怀及辅导工作中，能够聆听、心领神会及作出反应，是一种不可或缺的艺术。牧者希望能够聆听别人的感觉，特别是隐含的一些不能言尽的痛苦，现在和将来，他或她都要为这些作出反应。潘霍华感人肺腑的控诉(见本章的首段)，强调聆听是很重要的功课，我们必需好好学习。莎士比亚在他的剧本亨利四世中，描述不警觉引起的问题时，说明了牧养辅导失败的原因：“这是不肯聆听的病，致命之结你不了解，我内心仍旧困扰。”

我将永远感谢一位长者，在她临终时，在一间精神病院中，她帮助我了解聆听的重要性。她在医院里住了二十多年，我和她都知道死期到了。在我安慰她以前，我内心觉得我要问她对死亡的感觉。她诚实的答案，使我感到我准备要说的一切，是非常不合时宜。她的回答是充满感情的：“牧师，我会非常高兴，离开这个鬼地方。”我犯的错误是以为我明白每个人对死亡的感受；我犯错的理由是，误以为人大部分都会对某些事有同样的感觉。

当辅导员深入聆听时，和对方有多重的沟通，无论别人说明或没有说明的，他都体会到、反应出来，清楚了解影响这人最深的感觉。这种聆听是受过训练的——把注意力集中在别人的感觉、意思、能力和痛苦上。当辅导员用自己的语言，概括对方的问题，并且不停发问，以澄清不明白的地方时，藉此可以帮助被辅导的人重整他混乱的内心，而且慢慢地对自己的问题有更深刻的认识。

用关心的态度，聆听别人及反映别人的问题，有以下许多重要的功用：

(一)容许辅导员检查他们的见解是否准确。如他们没有和受辅导者有同一感受，聆听可以给他们改正自己的想法的机会。
(二)受辅导者由此知道，辅导员正在努力帮助他明白他内心的意思和感受。
(三)由于受辅导者感觉到牧者的爱心，而且互相了解，使辅导关系得以成长。
(四)在某些情况下，回应对方的感受可以刺破心理上的伤口，使化脓的要素减低影响力，并且渐渐消失，使人得到医治。
(五)当辅导工作进行时，辅导员的聆听及反应，使受辅导者有机会检查及测验他感情及行动的真正情况。海伦·登巴(HelenFlandersDunbar)有一次把心理治疗时的聆听，比作网球手用以练习使其可以百发百中的标板。

辅导员的目的，是希望尽可能达到罗杰斯所说的：“心领神会的了解”。对受辅导者的内心世界，韩斯·古特(HeinzKohut)表示：“心领神会是能够接受、肯定、及明白发自个人的人性的呼求。这是一个重要的心理上的滋养素，没有了它，我们所珍惜的人性生命，根本不可能留存。”

新入行的辅导员，他们常常担心自己不能了解“病人”，或对“病人”的感受没有准确的回应，昆灵(R．D．Quinn)的研究是很好的保证。昆灵发现，受辅导者感受到辅导员的关怀和接纳，又肯让他深入内心世界，是因为辅导员有“肯去了解的渴望”，而不一定是因为他具备有使辅导工作有成效的能力。如果他们真正对受辅导者抱持不审判和接纳对方的态度，他们肯尝试去了解别人，对别人的感受有反应，即使他们偶然忽略了对方的意思和感受，也不会对他们已建立的心理治疗关系有影响。

有几件事常常使辅导员忽略了受辅导者的感受：假设一些方法，以解决对方的问题；很深的焦虑，及未能设身处地，也可能使辅导者不能体会在辅导过程中曾产生过的感情交流(不论是他自己的感情，或是对方的感情)。辅导员内心的冲突，也可能成为他处理病人类似问题的盲点。辅导若太注重左脑的方法和技巧，也会产生同样问题。一个没有经验的辅导员，应该避免替受辅导者设想解决的方法，而只是集中注意力，去明白对方，并且关心他们，进入他们的内心世界。当二人的思想互相交流时，这种情况，可以增加受辅导者的自我了解，而使正在发展的解决方法(辅导者或二人共同想出来的)成为切合实际的行得通的方法。

心领神会的聆听，是主动活跃的聆听，两人都要投入感情，并且非常开朗地、把自己的感情表露出来。在一次辅导实习时，一位神学生有以下的发现：

当聆听一位受辅导者说他的情况时，辅导员的反应是他感受的结果。……如他的感受，并非对方的感受，受辅导者会纠正他，他便有另一个机会以自己的反应领悟对方的感受。当我发现自己的感受在说话时——在演译对方的感受——而这些话是可信的，我便可以松驰下来，并且随时可以作出反应。

不能感觉自己的感情的辅导员(特别是愤怒和悲伤)，是存在的。如果这是由于内心的阻力，他便是一个残缺的辅导员。他的能力是有限的。体验“共鸣”，才可能对别人作出有深度的反应，才可能建立心理治疗的关系。



〖 动机、诊断、干预、及立约 〗


在第一次会面时，辅导员希望知道某些问题的答案，当然，在发问时他不应忘记聆听的重要性，也不应忘记要用温情来回应受辅导者的感受。但是当他们回答和讨论找不到答案时，辅导员便要直接提出问题。当然，在发问时，二人必须已建立良好的关系。这些问题是：你为什么现在求助？为何找我？你认为问题的重点在哪里？你是否受了伤害，或是别人给你压力使你到这儿求助呢？(换句话说，他是发自内心的求助，还是出于外来的压力？)你到这里来，有什么感受？还有非常重要的，你希望得到什么帮助？你认为我会怎样帮助你？这些问题非常重要，因为他们掌握了受辅导者求助的动机。如果忽略了这些问题，往往不能建立一个医治的关系。辅导员及受辅导者，在辅导工作进行时，往往有不同的期望，对辅导关系有不同的看法。如果我们希望这工作有结果，必须把事情提出来公开研究。

回到比尔·素的个案。当比尔要进到传道人的书房时，后者站在门外欢迎他，寒喧几句后，他说：“请把你的情况再详细告诉我。”这鼓励比尔切实地去认清他的问题，当然是以他自己的眼光去看这问题(目前的问题)。往往在问题的背后，有更深刻的问题，是受辅导者不能了解的。但是，最浅显的方法，莫如以目前的问题为开始。在比尔的叙述中，渐渐对他的一切——他充满困扰的生命，及与别人的关系——有基本的了解。这次见面使传道人知道比尔有三十七岁，在离婚以前，有十二年动荡的婚姻生活，有两名儿女，做过很多不同的工作，主要是汽车机器工人。记得比尔在电话中，提过要从头开始，似乎他以前的一切，已经粉碎了。当比尔说话时，传道人小心聆听，从他所表达的各种不同的感觉中，企图找到更深刻的感觉。

比尔说：“离婚对我的打击，好像一吨砖打在我身上一般。当然，我有不妥当之处，她也曾警告我，说要和我离婚。但当事情真的发生时，我简直不能相信，我很自然地感到愤怒，但我最深的感觉是：我失去了很多。”
传道人说．：“你感到受打击和空虚，你生命中最重要的部分失去了。”
比尔说：‘是呀！而且离家越远，我越感到空虚。我非常怀念孩子们，这感受很可怕！(他的声音，充满悲伤。)我的儿子今年加入童军，父亲能够因孩子得到鼓励，这是人生快乐的过程。”
传道人说：“这种分离使你的损失更加痛苦；因为分开了，你不可能见他们，也不可能和他们在一起生活。”

到这阶段，传道人只是去聆听及反映这最主要的态度和感受。

比尔说：“唉，我不知道搬到这里是不是一个最大的错误。我希望仍是孩子的父亲，但我也希望离开那使我伤心的地方。在我工作上，也没有好运——因我的脾气，在两份工作中，都惹了麻烦。所以我想，也许我需要再离开，在没有旧伤的地方，在别人不可以追寻的地方，重新开始。也许，我也想告诉珍，我并不需要她——没有她，我也可以好好活下去。”
传道人说：“两个问题所造成的痛苦——婚姻和工作——使你感到应该离开。但现在你开始怀疑，因为你怀念孩子们，使你感到寂寞。”
比尔点头说：“我的婚姻是没有希望了，但我不愿意我的孩子在没有爸爸的情况下成长。”
传道人说：“你感到两边都在用力拉住你，使你不容易决定，应该回去还是留下来。”
比尔说：“就是这样，而且我每次想这问题时，便越感痛苦。好像我是在打转，总走不出这困境。我睡在青年会的床上，越想越感糟透了——但这又有什么用呢？似乎一切的挣扎，都是没有价值的。然后，我记起你的咭片，同时决定打电话给你。”
传道人说：“我很高兴你打电话来。在你看来，一切都是模糊不清，又没有希望。”

现在，传道人稍为了解比尔求助的理由。他知道，他是自动来求助的，因为他的寂寞和悲伤，因为他对回圣路易市的矛盾，使他内心充满痛苦。以下是这次会面将要结束前的一段对话。

传道人说：“你在电话里，说你目前没有工作。”
比尔说：“是的。但是在邮局对面的车房，有一个人说由星期一开始，他可以给我一份工作。”
传道人说：“知道将会另有工作，一定使你感到快乐些。”
比尔说：“我从没有找工作的困难——我是一个受过训练的汽车机械技工。但能再次工作是一件好事，因我可以离开房间。而且我现在身无长物，即使我想回圣路易市，也没有足够的巴士费用。”
传道人说：“我很乐意和你一同思想你的问题，直到你知道怎样做，对你和孩子会是最好的。我要离埠两天，出席我曾提及的会议。如果你认为方便，星期五同样时间，我们可以在这里见面。”
比尔：说“好的。”
传道人说：“那就让我们共同努力吧！”
比尔说：“好的。”
传道人说：“你现在感觉怎样？——对你目前的处境感受如何？”(这问题的主要目的，是想了解和确定现在抑郁和失望的程度。)
比尔说：“我现在感到好多了，能够把内心的痛苦说出来，的确比较舒服。”
传道人说：“你是否愿意和我们的一位教友森·当挪做朋友？森是我们教会友善队(befriender'steam)的一份子，他是一个友善的人，我想你们会喜欢成为朋友。在一个新城市内，完全没有朋友，是一件痛苦的事。森可以打电话给你，和你约会吗？”

比尔同意如此行，第二天，两人在青年会的咖啡室中会面。他们一见如故。森的确对比尔很有帮助。他以一位新朋友，也是一位受过聆听训练的人与比尔交往。

在会面时，传道人注意到比尔渐渐变得比较有生气。表面看来，因为这关怀的关系，和传道人乐意帮忙的缘故，他开始减少了忧郁，也再次产生希望。在传道人离埠前，他知道有两件事可以支持比尔渡过他离开的这一段时间困难的——有一位受过训练的平信徒、关怀工作者可以随时协助他。(在传道人离开前，他先弄清楚，森可以如此行。)而且，比尔知道三天以后，他可以再见传道人，这也给他一些安全感。

如果比尔是受了别人的压力，才到礼拜堂求助，要解决这问题，必须注意以下几点：(一)发现比尔对问题的看法(如果他有自己的看法的话)。(二)发现他是否受了伤害？如是，在哪一方面受伤呢？因此，可以引出他内心求助的动机，和求助的需要。(三)鼓励他表达因为别人强迫他去见传道人的愤怒和抗拒的心情。(四)如比尔决定他不需要帮助，要接受他有权拒绝求助。(五)表现自己对他的问题的确有兴趣，而且能够在感情上支持他，因此，他可以因自发的理由接受帮助。以下是一些这种一般的做法的反应：

少年人(十三至十九岁)说：“我妈认为，我需要和你谈谈。她以为这将有助于我决定我的事业和前途。”

传道人说：“看来，你母亲正向你施压力，要你决定选择一种职业，虽然，你觉得没有需要这样早作决定。你母亲迫你来见我，一定使你感到烦燥不安。”

求助的人和迫他求助的人之间的关系往往有问题。在上述情况下，也许能请母亲和女儿一同到你的办公室，讨论二人因女儿的前途所引起的矛盾，会有一定的帮助。和一位世俗的辅导员不同之处，是牧者有责任牧养和关怀母亲及女儿。

上述的五个步骤，说明了一种方法，这方法往往引起一个被迫求助、抗拒求助的人，自动求助的动机。除非人们了解他们的问题及困难，同时希望得到牧者的帮助，否则，任何辅导都不真确，即使他们开始了辅导的过程，也是徒然。

在第一次会谈时，牧者对受辅导者在生活中遇见的问题的性质和深度，作了一个短暂的诊断，以了解他困难的所在。由于牧者肯留心对方的一切，可能醒觉到对方的感受、困难和与别人的关系，是有一定的规律的。这可能是一些线索，使牧者了解这个人的生活方式、个性和适应能力的不足程度；而目前的困难，只不过是这些不足之处表达方式而已。也许，牧者会发现，这人有合理的和足够的能力去适应环境，不过突然而来的一个很大的危机，或一连串的危机，使他暂时精神崩溃。如果是这样的话，受辅导者的需要只是暂时性的短期辅导；但若受辅者的个性充满矛盾，而他的困难是长期的，则应该推荐他去接受长期的心理精神的治疗，这是非常重要的。这一个的诊断，涉及对这人的自我力量所作的适当的评价(见第八章)。

由于“诊断”一词，包含了医治辅导工作的模范，所以我们必须寻求“诊断”的广义，使人可以了解这名词在以成长为中心的辅导方法中，担任一个什么角色。无论它的出发点何在，大部分的辅导工作，包括了一个了解及衡量受辅导者困难所在的过程，然后，若有所得，则作出决定，看看自己应如何去投入，和应给别人那一种的帮助，或推荐他去接受那一种帮助。牧者的诊断应该包括：衡量这个人大致上的良好程度，是否有其他病态。牧者也应该注意到这个人的灵性生活是否健康(他的价值观、优次观、信仰，及灵性上的生命力)。保罗·佩沙(PaulPruyser)观察到:我们的神学一价值观取向，该将使我们知道怎样去作衡量。

作出初步诊断或分析以后，牧者应反躬自问：这个人是否因我的辅导——我的时间，我的训练，我的技能所能给他的帮助——得到益处呢？在这个社区内，右没有一些事业的机构，或心理精神治疗专家，可以给这个人所需要的特别帮助呢？在充分考虑这一些问题的基础上，他作了一个暂时的决定，决定自己是否继续给这个人短期的危机辅导，还是要把他推荐给其他专业人仕。在某些个案中，要去试验，才能真正了解短期的辅导工作是否有效。如果经过数次的辅导后，仍没有进展，或这人开始有退步的表现，则应介绍给其他专业人士。

在比尔的个案中，牧者感觉到他的困难至少有两个不同层次。牧者认为自己有能力，帮助比尔去解决他的寂寞和痛苦，他的悲伤，和他对回圣路易市的矛盾。但是，在这些紧急问题的背后，牧者感到可能还有一些更深刻的个性问题，他相信，当他帮助比尔解决目前的左右为难的情况时，他会对他个性上的问题，有更深入的了解。当他明白这一切后，他会决定是否需要介绍比尔去找其他专业人士帮忙。

如果辅导员认为短期的辅导，会对这人有帮助，他要进一步提供他的服务。他可以有效地推荐说：

我相信如果我们共同努力，会对解决这些问题有帮助。你目前的情况，对你来说是痛苦和困惑的。我们的目标，应该是发现一些有建设性的方法，以应付这些问题，使你不但可以比较以前适应这些困难，而且将来有问题时，也可以更有力量去解决。你觉得我们先作三、四次的会谈，然后决定是否需要用几个星期的时间，还是请专业人士的帮忙。

如果对方拒绝这个建议，我们应尊重他的意见。如有可能的，则对他的拒绝敞开讨论，希望可以减低他的抗拒态度。如他同意继续辅导，则应和他们立约，订立双方同意的辅导方法和目标；每人的期望和责任；每次辅导时间、地点及历时多长。而且，牧者要清楚声明，在辅导时所说的一切和所进行的一切，都是绝对保密的。在立约时，牧者应说明在辅导工作中，极需要受辅导者的合作。尤其当受辅导者期望奇迹出现，或希望有简单的方法可以解决问题，这一点非常重要。如受辅导者以为二人的关系，只是医生和病人，则是非常不足够的；因为这态度证明，他只要求表面上解决问题，而自己却不希望参与治疗工作。辅导工作若要有效，必须使受辅导者引发他们自己的潜力，去应付困难，并且成长起来。牧者要温和而坚定，但是期望牧者单方面行神迹，这种情况必须改变。

如对方同意接受辅导，应预约一个见面时间，同时约定如某一方面不能依时赴约，则要打电话通知对方。最好能让对方知道，开始的几次辅导，每次约要一小时。大部分人很难细心聆听某一个人超过一小时以上。十至三十分钟的简单辅导，或电话联络，已经足够了。请注意，如能够立一个双方同意的辅导合约，即是从牧养关怀的关系中跨进一步，而建立辅关系。

感情方面的舒泄(emotionalcatharsis亦被称为感情的畅通和宣泄)，是任何形式的辅导方法、在初开始时需要做到的，“非常肯定，任何辅导经验中，都有一个非常明显的目标，就是把被辅导老个人的困难和矛盾的思想、态度、感情的舒泄，都带出来。”所有的辅导类型，区别只在于感情舒泄后的清形不同。

辅导关系中被接纳的本身，可以提供一个安全的环境，使多数人所隐藏的感情负担，宣泄出来。这是现代式的自白。由于受辅导者可以信任辅导员，他就可以面对威猛无比的感情：例如非常沉重的罪疚、愤怒、恐惧，很低的自我评价，及性的冲动。由于他可以公开地面对及处理它们，便打破它们一生威猛无比的牵制。每一个辅导关系，给人一个独特的机会，使他可以因为发现、描述、表达、澄清和解决了那些别人认为不当的感情，而减轻他心灵上的负担。他能够如此行，因为和他一同挣扎的，是十位有权威的人；而后者并没有因他藏有这些感情而拒绝他，反而与他沟通并接纳他。即使辅导在感情舒泄后便停止了，它仍可以帮助被辅导者继续成长及得到医治，继续帮助他除去内心的阻力，使他接受自己，也可适应环境。往往在说完一个使他痛苦的故事后，受辅导者会说：“我负这重担已有十五年了，一向都害怕向别人提及它。多年来第一次我感到可以站立起来！”一位牧者如何鼓励对方作感情舒泄呢？藉着你的小心聆听，而且表现出你的关心(如上述)并分担他的感受。更加重要的是，用以下的方法，引发感情的舒泄：

(l)避免问资料性问题，除非这些问题是你找到事情的真像所必须的。大多资料性的问题，会使对方远离他一切的感受。(2)问对方的感受——“当主角忽视你时，你有什么感觉？”(3)分担他的感受而不是理智地评论。反映出他的感受，使用有情感的字眼，例如，“当这事发生时，你感到自己被人痛打了一顿！”“这痛苦深深地刺伤了你。”“让我看看我是否明白你的感受……。”(4)把守位这道门，让感情进一步交通带感情的字眼，说话时的感情流露、面部表情、身体姿态等；不说太多反对的话，或自相矛盾的话(因内心有冲突)；讨论所要满足的需要，例如和父母、配偶、或孩子的关系。能对这些感受作出反应，往往可以有机会引导感情进入更深刻的层面。(5)要特别留心消极的感情。这些感情，往往受到压抑，而有更大的需要把这些释放出来，舒泄出来，使进入一种心理上充满阳光的环境中，使辅导双方建立起一种彼此接纳的关系。(6)避免在时机未成熟时，分析为什么这人如此行或如此感觉，避免劝告他。这两方面，对尚未成熟的辅导员，是充满诱惑的陷阱，因为他们感到它们有用，甚至控制大局，因而减少自己的焦虑。无论解释或劝告，都可能阻碍了感情的舒放。我们也要切记，当一个人在辅导中流露了痛苦的感情，并且把秘密的问题的某些方面和我们分享了，当他再回来见我们时，可能会感到尴尬。


〖 减少未成熟的关系中断 〗


有些受辅导者，在辅导员有效地帮助他们以前，便把这关系中止了。以下是一些减少未成熟关系中断的方法。最主要的是受辅导者要感受到辅导员温情、明理和接纳。再加上以下的各点，就可以减少未成熟关系的中断：

(一)表达自己非常有兴趣和对方共同努力，以解决他或她的困难。
(二)解释为何需要多次的辅导。
(三)言明那一种希望是实际的，辅导如何以帮助他减少痛苦及增加满足感。
(四)除此以外，要在首次辅导时，给对方某些有把握的盼望。这可以是牧者对困难的看法，也可以是要他阅读一本小册子，更可以给他一些“功课”，要他反省或做某些事。
(五)在每次辅导将要完结时，辅导员要问：“你对我们今次的讨论，有什么感觉？”如受辅导者感到失望，却没有机会把他的感觉说出来，她或他可能会以行动表示——不再回来！
(六)如一个人看来要中止辅导关系，就要把问题提出来讨论，也许这种讨论可以避免关系在尚未成熟时便被终止了。
(七)如果一个受辅导者，在开始时的期望就已经是非常不切实际，辅导员要温和地渐渐改变之，而不是突如其来的否决它。
(八)在讨论一个辅导合约时，最好清楚说明，受辅导者应接受多少次的辅导，这样，中止的机会也会减少。同时，他若知道自己受辅导的次数有限，从开始就会努力解决困难。



〖 技巧方面：宣传、场地及记录 〗


有些人可能不知道，大多数的牧者曾受辅导训练。知道的人中，又有很多不愿意用牧者的时间，去讨论自己的困难。因此，牧者若能让会众了解，帮助会友解决个人及与人的困难，是牧者的正常工作之—，而且他们随时乐意和会众个别讨论他认为特别有问题的事物，会是一件好事。

当一位牧者，建立了有意义的关系网，和会众有较深刻的关系，就会有更多辅导的机会。当然，要建立这种关系网，首先要靠他对信众的其他服务。一位牧者的人品如何，在他和教友接触时，便被清楚感觉到。牧者的人品往往是开启或关闭教友接受辅导的门户。牧者可以藉着在教会报告板上或刊物上，印上下列通告而开启辅导之门：

“我们每一个人，偶然都会因各方面的压力，或日常生活中的困惑，而感到困难。有时候，我们若和一位曾受辅导训练的人，讨论我们所面对的问题，会有帮助。我们的教会，设有如此帮助人的机会，只要我们的教友，或社会上其他人感到有此需要，他们都可以求助。你的牧师随时可以和你讨论个人及家庭问题，困难的抉择，危机，灵性上的问题，或者其他特别的需要。所有讨论内容都是保密的。能面对自己的问题及向别人求助，是一个人有能力的表现。辅导包括灵性上的辅导，它是任何一位牧师正常的工作之一。请放心在办公时间内打电话和牧者约订一个双方都方便的时间。”

如果牧者有一个宁静而又不受骚扰的地方作辅导室，会更有效进行工作。如果一位牧者，缺少一位在辅导时间专职的秘书，“牧者正在开会”的标志便会高挂在办公室外，求助的电话全无人接应。如果可以约会时，声明开始及结束时间，会更有用。如果在牧养关怀时，突然发现有辅导的需要，可以简单地说：“我们可以用一小时讨论这问题。”这使对方了解，有多少时间可以利用，同时也鼓励他或她尽量利用时间。

有良好的记录，是有训练的辅导工作成功不可缺少的一部分。特别是牧者和受辅导者经过长期的辅导；或牧者同时辅导几个人，单靠记忆，是不足够的。有些牧者给人随便的感觉，因为他“太忙”了，也因为他们低估了记录的重要性。牧者照顾受辅导者的灵性，应比医生更加训练有素。小心的记录，可以有以下的重要作用：它可以帮助牧者检查自己的记忆是否准确，也可以弥补其记忆力不足。它帮助牧者在两次辅导之间，作有系统的思考，计划他如何进行下一次的辅导，选择最好的方法。(当然，这也包括他阅读，或领教别人有关这个案的资料。)几次辅导以后，记录可以帮助一个人，了解某一些关系是如何建立起来的。它提供牧者思想自己所犯的毛病，并使他从自己的过失中学习新的功课。在把受辅导者介绍给其他专业人士时，这些记录也很有用。对将来说，它们是很有价值的研究资料，特别是如果这个人在一段长时间后，再回来接受辅导。

辅导记录应放在一个有锁的、保密的文件柜内(在一位牧者搬家以前，所有此类文件，也应毁去)。可以为每一位受辅导者、每一对受辅导的夫妇，及每一个受辅导的家庭，设一个文件夹。咭上或文件内，应记载姓名(或者是一个代号，预防其他人取得这些文件，则失去了保密作用)，地址、电话、年龄、与别人关系的资料(如家庭成员或其他)，目前最急切的问题，帮助他的计划，医生或其他专业人士的姓名。在每一次辅导后，可以用几分钟时间，简单总结当时的情况及重要的进展。

大多数牧者发现，如果他们在辅导后，尽快记下这次会面的重要情节，会记得准确些。如你要在辅导时，写下任何笔记，你可以如此行，但不要因此而表现出自己心不在焉，或对受辅导者忽略了，勿忘用眼时常和他接触。当然，你可以记一些重要的字眼，及重要的日子，使你在辅导后，若要作任何记录以记下辅导时的重要事项，也比较容易些。在你作任何笔记时，最好用以事论事的态度：“我想记一些笔记，使我脑海中对此事有较完整的看法。当然，它们是绝对保密的。”如你想用录音机，也应用类似的态度进行：“我想录下我们的对话，使我可以在下次辅导前，思想一下我们所说过的。有时候，我们也可以重播一些片段，共同聆听。好吗？”



〖 电话对辅导及牧养关怀的重要性 〗


电话在许多豫备牧养关怀和辅导的过程中，无论对不拘形式的或有一定形式的辅导，都是很有用和省时的工具。它可以提供牧者和受辅导者有密切的联络；特别是在危机中，牧者很快便可以知道他们是否需要特别关怀或辅导。在紧急情况下(例如受辅导者恐吓说，要自杀了)，当牧者不能和他面对面交谈时，可以用电话安抚他，使他能及时停下来。对于在医院和在家中的病人，用电话访问也很有用，这对长期在家的病人或老人都很有用。在特别日子中，打电话给教友——如生辰、退休或周年纪念日——是一种关切而有效的行动，牧者可以凭着它表达他的关心。对关怀队伍中的成员，在处理危机中的个案时，牧者可以用电话给他们额外的支持和训导。在长期的辅导工作中，可以利用电话，在两次辅导之间，和受辅导者更多的联络；并且对进行新的、更有成效的行为转变的受辅导者，电话可供频繁接触。

当然，我不相信用电话可以代替一切人与人之间的接触。但是，有时候电话却是一种非常好的补充。有时候，它真的可以做到——而且做得同样有效——如同一次亲身的访问一般。电话多数广泛用在行政方面。不过，即使我们是因为一个行政问题而用电话，但我们必须记得和我们谈话的人，可能有以下的遭遇：我们刚埋葬了他的儿子；我们刚为他的女儿主持婚礼；我们刚替他的孙儿施洗；他女儿的婚姻，正在破裂中；他可能正为这事而伤透了心。

当一个教会委员会讨论了一些引起争论的问题后，有些人没有投票。第二天，那位牧师打电话给这些人，简单地问：“你对上次委员会有何反应？”关心、以人为中心的管理方法，好像上述的情形，往往可以发展为辅导机会。现在大多数病人床前都有电话，牧者可以用电话补充他到病房的探访。



〖 如何应用全面发展的原则 〗


在整个辅导过程中，要使用好几个以全面发展或整体辅导为主的原则，使之达到最好的医治效果，及最快的成长。第一个原则，是在辅导目标中要包括完全的六方面，包括身体方面的完全。在向比尔的辅导中，牧者可能会发现，他需要一次全身检查，或者要学习更好的保持健康的方法。第二个原则，是要尽可能知道对方所有隐葳的力量及他的潜质，并且在适当的时候，肯定他们的存在。要发展这种了解的能力，必须如前面所描述的：“带上成长的眼镜”。这眼镜，使我们可以把在危机中挣扎的人，看为照上帝形像所造的，非常有潜质的人；把几乎完全失去了自尊，视自己全无价值的人，看成上帝所珍贵的儿女。这原则由此类推，使我们把抑郁、破碎及罪恶，看成截断的、受阻碍的、或扭曲了的成长过程。即使不是全部如此，也有很大成份。非常有趣的是，当人再次找到希望和继续成长时，人的破碎性，竟大大的减少了。

以下是描述牧师在辅导比尔时，如何可以引用上述的原则。当他们谈及需要辅导时，他有什么感受；牧师可以说：“我看得出你自己觉得很低沉，我必须说，对于我们男士，需要有很大的力量，才能承认自已需要帮助，并且去寻求帮助。”他也可能加上以下的话：“我觉得即使在我感到困难时，我也时常欺骗自己，说我不需要任何人。当我需要向人求助时，作为一位男士，我感到很软弱，甚至是一位失败者。”第一句话，肯定了比尔到来求助，是需要勇气的。第二句使比尔明白牧师自己也是人，而不是假设自己是站在一个超然的地位，一个完全人的地位，去审判他。这样坦白的自我表现，可能会使那些以为辅导员是“一无所惧的权威者”而震惊(正如有位受辅导者这样评论他的辅导员)；反之，他们可以从辅导员身上学习。因此，鼓励受辅导者说出他对辅导员说话的感受，是很重要的。

当牧师总括他从比尔所说的一切，所得到的重要资料时，他可以说：“我有一个感觉，虽然你感到自己已到了最低点，事实上，即使你感觉不到，你还是有很多长处的——你有足够的力量，可以处理你的痛苦；而这处理方法，对你和孩子们，都会有好处。例如，你愿意冒极大的危险，搬到另一个地方，去尝试一个新的开始，这需要勇气。你可能怀疑可否用不同的地理环境，去医治圣路易市的创伤；也许，你是对的，但这仍然是需要勇气。”在比尔作出反应后，牧者可以继续提出其他存在的力量，或比尔所未知觉的潜质，但为牧者所看到的。不过，我们必须知道，许多消沉的人，往往听不进一些未成熟的肯定的话。他们可能会抗拒这些话，并且感到更加不快，因为他们以为辅导员并没有听到他们感到自己完全没有价值的绝望的呼声。但是如果他们接受了牧者肯定他们能力的话，这可以加强他们对自己的价值观念，并且，可以燃起希望的火花。所以，当辅导员说了肯定的话后，他必须问及对方的感受，他可以和对方讨论相反的反应并解决它们。

第三个原则是善用成长的方程式——平衡的关怀及面对现实的方法——在整个辅导过程都是如此。直到你和受辅导者建立了强而有力的和谐的关系之前，重点都应该放在关怀方面——聆听他的痛苦，作出温和的反应，而且要接纳他。在辅导初期，肯定和面对面，应该比较温和。但当他感到辅导员是关心而不审判时，温和的要求面对现实，可能体现辅导员对他真正的关心。当牧者肯定比尔的力量时，他是非常温和的要求他面对现实。如果要用较明显的方法说出来，他可以说：“你有潜力，你可以学习如何运用它们使你脱离这痛苦的深渊。”当二人建立更深的关怀关系后，要求他面对任何事时，可以比较率直和明显。

第四个原则，辅导员在整个过程中，都必须坚立以完全成长为目的的目标，并且在适当的时候，把它说出来，作为他对受辅导者的期望及挑战。当比尔的第一次辅导将要结束时，牧师可以对他说：“我知道你感到自己正在挣扎，希望可以好像现在一般，浮在水面。但我有一个希望，就是你不但可以更善于踩水，而且可以增强你的泳术，使你早日达到你所希望到达的彼岸。你对我的希望有何感想？”这表现了牧师引用了一个右脑的形像，他传给比尔的感受和同情，使他明白，他将会第三次潜入水底。这话也清楚向他表明，他可以利用这危机，去学习新的技能，使他将来能够避免一些问题；而且如有困难时，可以更有成效地适应环境。以成长为中心的辅导员，应希望可以帮助受辅导者，恢复他以往的适应能力，而不单是使他仅可生存，渡过危机。目的是希望藉着辅导，使对方通过学习，从而能应付困难，进而获得成长。

第五个工作原则，是设法和受辅导者建立人际关系网，和他们的问题有接触的关系网，取得联珞。这封于了解他们问题的成因，及决定医治的方法，都有很重要的作用。比尔自己来求助。但他也把造成今日的他，和他所有的关系也带来了。一个有系统的了解，视被辅导者的关系网是辅导工作中不可或缺的因素之一。当牧师讨论对比尔潜质的看法时，可能会指出：“由于你珍惜你的孩子们，和他们相隔太远是十分痛苦的事，是吗？你对他们的爱，及他们对你的爱，是你的本钱。无论你在哪儿都是一样。”描述他对比尔的处境看法时，牧师可以说：“你正在体验一个非常大的损失——你离乡背井，自己一个人走到二千哩以外的地方，远离你熟悉的地方和人群。以前，你从这些人中间，曾得到支持，如你决定留在此地，重建一群支持你的人际关系，会是非常重要的事。”把比尔和森连在一起，是帮助比尔重建支持他的人际关系的第一步。要帮助他在这重要的方面再走前几步，可以鼓励他加入单身人士小组，或者藉着参加友善队的训练，鼓励他和社会接触。

如果牧师关于男性感受方面的自我表白，得到比尔的响应和认同，牧者说以下的话，可能会对他有帮助：“很可惜，我们的社会似乎在教我们，因我们身为男子，若我们不是胜利者，不是控制大局的，应该感到非常悲惨。”有时候，说完这话后，可能引起一些讨论，使受困扰的人，把他们的困难，从社会大局去重新察看。这会减少他们的自责。况且有时候，这些罪根是来自我们的社会文化。例如：以男性或女性为中心的性别主义。

第六个以完全为中心的辅导工作原则，是在整个辅导过程中，明白灵性上和价值上的问题是存在的，而且晓得人需要在人生命的中心中成长。作为一位受过神学训练，或受过辅导训练的辅导员，牧者应知道在比尔的生命里，有些东西是失落了，非常严重地失落了。在比尔的优先次序中，他的价值观中，他的信仰中，以及他和上帝的关系中，有些东西失落了。当牧师发现比尔的动机和期望时，或在一个稍后的辅导时间里，牧者可以说：“我很想知道，你为什么会向一位牧师求助。是否我曾经探访你，还是因为你希望，身为牧师的我可以为你做一些特别的事呢？”这样的问题，可以帮助一个人去思想一些导致他困难的神学信仰，及一连串的问题。如果一个更深的辅导关系——不只是危机辅导——发展了，就要帮助比尔去发展他的价值观和信仰的原动力，了解这些是他成长的潜力。即使只是紧急的危机辅导，也需要帮助比尔去发动他的灵性潜力。



〖 基本的辅导技能 〗


近年来，人们已认清楚辅导员所需要的专门技能。有几种课程，可以帮助他们在某一段时间内，学会这种技能。罗拔·加贺夫(RobertR．Carkhuff)及他的同伴，发现了一个方法，可以循序渐进地学习这几种重要的技能(见CarkhuffandW．A．Anthony所着：助人的技能一书)。在助人的时候，每一种基本技能都有其重要性。这一点，已经有过不少研究，是被肯定了的。佐拉特·艾娜(GeraldEgan)的著作助人的技巧(TheSkilledHelPer)，提供了另一种学习基本的辅导技能的方法。艾娜写了一本小册子，名为助人技巧练习，是读助人的技巧时，必须同时阅读的训练手册。雅伦·艾菲(AlienE．Ivey)也发明了另一种方法名为“细微”的训练(“microtraining")，是用录影来循序教授这些基本技能。一位正在受训的辅导员，可以用上述一种或多种的课程，去学习这些基本的技能，以求掌握这门辅导艺术。

这儿是一个总括(有一部分由加贺夫口述的)，论及几种辅导员必须学习的重要的助人技能：

一留意和关心对方的行为；包括常用眼睛和对方接触，用自己的姿态表现关怀(例如尽量靠近而非远离对方)，及善用面部表情。

一使用引致对方讨论的问话，鼓励对方谈话，谈及他所注重的问题。发表简短的评语，或用手势代替。

一小心聆听，及留心他非言语表达的任何讯息。

一特别在辅导初期，任由对方领你谈论他所想谈的事，不要改变话题。让彼此间的关系、交流常在此时此地的范畴内。

一如你注意到对方明显的感情流露，或提及重要问题，要用自己的话，总括他所说的，和这些话对他的意义。但总括时要善用感情。

一要澄清受辅导者所说的要素，由此可以明确知道辅导员是否真正了解对方，及这些事对受辅导者的真正含义。

一发现并指出对方没有提及的方面，重点提问。

一在需要及适当的时候，指出他要自己面对的问题，并且告诉他，他本身的价值和肯定他的优点。

一晓得问题的意义，产生的根源、和原动力。并且根据自己的分析，建议对方接受所需要的帮助。

在这章开始时所提到的个案，应该可以把这些技能，和助人过程的关系，解释清楚——即使不是全部，至少也有一部分。



〖 辅导员的反应 〗


心理学家小伊利雅斯·布达(EliasH．Porter，Jr．)，描述了五种态度，都可以用作辅导员的反应：

E--评论。这种回应，表明辅导员对需要辅导的人之感情和行为，所下的判断；明白他的优点，处事是否适当、有效、正确。这些反应，暗示受辅导者应做或不应做的事。
I--阐释。辅导员要教导对方，把事情含意告诉对方，并且阐明理由。
S--支持。这反应指出辅导员的用意，是要令对方感到安慰，因而减少他的紧张情绪。
P--探索。辅导员要发问，希望得到更多的资料，并且有意在某一方面，着重引起更多的讨论。这些反应，暗示对方若能作更详尽的讨论，会有益处。
U--了解。辅导员希望凭自己的回应，使对方知道自己了解他所说的；同样的反应，也可以用来问对方，自己是否正确了解他所说的和感受。

我这儿加上第六种，辅导员应采用的干预方面。

A--劝告。这反应表明，辅导员的用意，是建议某一些方法、行动、信念、或态度，希望这些会对事情有帮助。换一句话说，“评价”使对方知道辅导员的价值观；“阐释”表示辅导员要教导对方，及说明他的行为对事情的影响力(为什么)；“支持”的反应，是希望可以安慰、启发对方，或解除他的约束；“探索”式的反应，是充满问号的；“了解”的反应，是使对方明白，辅导员明白及同情受辅导者的感受和态度。“劝告”式的反应，则是辅导者贡献给对方一个他认为有建设性的方法，以应付目前的环境。

我发现上述EISPUA的分类法很有用，它帮助牧者和学生，发现他们的辅导工作上，在回应时偏重于哪一方面。大部分牧者的辅导方式，会不自觉地以P(探索)、S(支持)、及A(劝告)为主。以道德观念为重的牧者，多半用E(评价)及P(探索)，作为反应。有些曾研究异常心理学，及心理动力学说的牧者，往往过于注重I(阐释)。因他们太着重要知道为什么人会如此行，有如此感受。有些牧者他们所受的主要训练，是罗杰斯的学说，可能过于倚重U(了解)的反应。没有受过辅导训练的牧者，根本不会用U的反应。

根据经验所得，我认为上述六种反应，在牧养辅导工作中，都有其用途。一位辅导员，应该能够因受辅导者的需要，自由选用其中一项或多项的反应。在开始时，为了建立良好的辅导关系，应以U(了解)反应为主。在与受辅导者作面对面的辅导时，E(评价)，I(阐释)及A(劝告)反应，非常重要。在危机辅导时，S(支持)反应是必须的。在短期的、有教育意义的辅导工作(如婚前辅导)，则P(探索)、与S(支持)、及I(阐释或教导)这几种反应，都是重要的。许多牧者在辅导方面的弱点，就是缺乏U反应。

让我建议你现在用EISPUA系统，尝试在看完这十九岁的女子的陈述后，认清楚这六种不同的反应。

我告诉你我恨我的父亲。我恨他！我恨他！这是没有理由的。他是一位牧师——一个好而正直的人。他从来没有打我——但我竟然以这可怕的感情对他——这使我感到非常难受，因为我没有理由这样做。恨自己的父亲是一种罪恶——尤其因为我没有任何理由如此行——故令我很担心。

(一)当然，你因为自己如此恨他，而感到内疚。特别因为你不能指出，他做错了什么事，使你如此恨他！同时，可能……你会发现在你恨他之余，你可能还有些爱他，这更加令你感到有罪。

(二)我猜测每一个人，在某一阶段，都会有恨父或母其中一位或两位的感觉。这实在并非不寻常。大部分人发现，他们仍可以单独试一试，直到事情再有新的发展，或成为过去。

(三)这肯定是一些你希望可以解决的事。和父母建立快乐的关系，是一件有意义的事……你不愿意毁灭这关系对你的意义。

(四)因为你恨你的父亲，而且是绝无理由的，使你感到担心。同时，你感到憎恨父亲是罪。

(五)我建议你和你父亲谈谈你的困难，使他也了解。

(六)我希望从根本上知道你担心的原因。告诉我你父亲的事，所有的事。

如何计这练习的分数？

EISPUA系统会更有用，如果我们能解释清楚两种不同的P(探索)反应：PI反应是用探索取得资料；PF反应是探索他的感情。这个系统是非常有用的工具，可以帮助我们分析写下来的对话记录，或录下来的辅导录音；帮助我们认清楚，哪一方面是辅导员视而不见的地方。在一个实际的实习时间，旁观的导师，可以为辅导员的反应计分——帮助了解他或她的反应偏重于哪一方面。这个EISPUA系统，如果机械控制，可能没有多大用处；但是，如用在研究一个辅导关系的动力和发展史中，则它会是一个非常有用的工具。



〖 使辅导工作更广泛，及超越文化的界限 〗


无论在观念上、在方法上、在医治的典范上，和大部分心理精神治疗学说相似，牧养辅导学似乎偏重于中等家庭。要对未来的十五年的人作适当有效的反应，现在从事这行业的人，必须把英国一欧洲化的中等家庭的以白种男人为中心的观念完全改变。在这个人与人之间的接触不断增加的世界上，不同文化和不同种族的背景，要求作为一位牧养辅导员，我们必须放远目光的深度和广度，这是非常重要。

在城市中，在蓝领阶层中服务的牧者，将会发现传统的牧养辅导的目的和方法，对许多来自非中等家庭背境的人，是很不足够的。由卓见的心理精神治疗(insightpsychotherapy)借用过来的——由于自我了解而得成长，由于解决内心矛盾可得个性完整——对许多来自不同背景的人，简直是一片空白。同样地，用惯用心理精神治疗典范——一连串的公式、计划，一对一的个别辅导，期望被接见的人谈及自己的感情，并且越谈越深入——后果也都一样。一位有此类困难的学生发现：“大部分穷人不善于表达自己。他们也不明白，为什么只是谈论问题，就可以解决问题。……他们最关心的是……立刻的、实际的和紧急的解决问题。他们需要见到事实，即使是有限的改进。”对于许多人来说，自我检讨的辅导方法，是费时费事的，因为他们的文化和中等人家不同，不能帮助他们从自己身上找寻帮助。在他们饱受实际困难的压力下，这看法非常实在。如果这样的人，向有中等人家背境，而又不曾改变其思想的牧者求助的话，经过第一次约见后，这些人往往不会再回头。我们是很容易被误导去相信，这些人很难推动。事实上，他们大部分有很大的推动力。他们中止了辅导，因为他们的需要，和牧者认为他们所需要的，根本是两回事。在经济上的非利益既得者，或非文化道德上以权力为中心的人，多半希望的帮助是包括劝告，而且是以解决问题、缓和问题，及帮助他去肩负这问题的重担为重心。

对于这些非文化道德上以权力为中心的人，和在经济上处于非利益既得者来说，最有效的方法，莫如把注意力集中在他们所面对的实际危机上。最重要的目标，莫如帮助这些人发现实际的方法，去解决他们经济上、职业上及健康上的危机。我们不必急剧地或完全改善他们的环境，但在帮助他们的过程中，这些改变必须尽快发生。

这些人往往把牧者看成权威的人士。牧者要主动提供他们一些有用的资料。(例如到哪里找工作，及医药照顾。)此类建议必须是有建设性的，及给他们实际的支持。一位牧者应用他所拥有的权力——他的社会地位所给他的权力，他的牧者身份，他的职位——去帮助他人成长；而非单在表现他的权威，使成长窒息，这点十分重要。这对以权力为中心成长的背景下成长起来的人来说，是很重要的。有建设性的使用权力，包括用高压式的劝告，控制受辅导的人，或代他们作他们自己可以做的事，或作他们自己可作的决定。使人成长的权力运用是要帮助受辅者成长，渐渐减轻他的倚赖。辅导员可以用权力寻找方法，帮助受辅导者运用自己的能力(即运用他适应的潜力)。这样一来，他们可以比较有效地处理自己的问题，改善他们的生活环境，并做任何他们可能做到的事，去战胜经济上和种族上的差异一一这往往是造成他们困难的根源。

由于非中等人家出身的人，往往不知道到一个办公室去求辅导的方式，所以大部分的帮助，应在不拘形式的场合下进行，并且不必形式化地贴上“辅导”的招牌。一个研究低薪小组健康状况的报告说：“如果心理精神专家，肯站在牧养之类的工作岗位上，扮演牧者的角色，他的工作是最成功的。那些肯离开他的办公室，而和病人产生不拘形式的关系，如到他们的工作场所，他们的家中，及在街上无枸无束地访问等等；这一切可以使他很快便成为病人生活圈子中值得信任的人。一位穷人在发生危机时，欢迎别人直接干预。”这研究发现，不枸形式的小组辅导，对蓝领阶级来说，是最有效的。小组内的成员，来自相同的种族和语言背境，他们在小组聚会中间的日子，可以互相访问和彼此帮助。那些从毒品和犯罪边缘中醒觉过来的人，往往成为非常好的模范，甚至小组的领导。(在这方面和我们非常相似的是戒酒会的方法。)这些研究发现“当一个低薪的病人，开始投入一些有意义的活动，而且全心支持它们时——这些活动可以是宗教活动，一种乐趣，劳工组织，或者是一些小组委员会，这些都会大大减少他们心理上的困难。”这一点和牧养辅导的精神相近。很明显牧养辅导工作对穷人非常有帮助，特别是当大部分的方法都采用牧养，大部分辅导穷人的机会，来自他们遇到危机的时候。查理斯·甘(CharlesKemp)的著作：牧养关怀穷人，对于为非中等人家服务的人来说是一本非常有价值的好参考书。

黑人的教会有一个非常丰富而又独特的文化背景，包括他们共同由非洲和黑奴时代过来的传统。它有一种非常丰富的牧养关怀传统。爱德华·惠巴利(EdwardP．Wimberly)说：“有两种牧养方法——支持和指导——简直是控制了整个黑人的教会。但在这教会中，他们也得到医治。虽然一位黑人的个性，因为种族歧视和压迫，大大的受了伤害，但是由于他们体验上帝对他们的爱，他们也得到完全。当一个为低估自己和憎恨自己而受苦的人，得到爱的支持，他们领略到被上帝和自己的兄弟姊妹接纳的快乐，他们便成为一个重要的人。某些人会经历医治，某些人会体验到支援。通过教会资源而感受到的上帝对他们的爱，防止或减轻他们所受的压迫的痛苦。”黑人牧者的角色象征，和他们所代表的权威——一种反映黑人解放要得的理想和希望——在他们的工作中，显出很大的动力，特别是在指导和支持方面。其次，整个黑人教会，也负起了互相支持的工作，作为一个互相关心的团体，他们所能做到的，就比大部分的白人教会好得多了。黑人的崇拜、讲道、关怀小组，(祈祷会和葬礼小组)；他们的宗教仪式，如洗礼和丧礼，对受迫害的人，都是一种支持。简括来说，大部分的白人牧养辅导工作者，应向黑人教会学习他们所承受的群体牧养关怀的传统。

当一位牧者辅导异性时，会有一种显着的、超越文化界限的观念。由于大部分的牧者是男性，而大部分接受辅导的人是女性，这产生一些严重的问题。英格·波罗文(IngeK．Broveman)的研究，显示出许多辅导员及心理精神治疗专家(男性和女性都有)，潜意识地让他们的性别所造成的形像发生作用，这使他们助人成长的工作大大减弱，特别是对女性“病人”。所有辅导员急需提高警觉，认清他们自己的性别观念，及对社会所造成的性别歧视。不论对男性或女性都是一样。所有好的辅导工作，必须包括提高受辅导者的警觉，使他明白，由于性别不同，多少会限制了他们的完全成长。男性牧者应该了解，他们承受了一些限制，使他们在帮助女性于心理和灵性上生长时，能力稍弱。女性受辅导者，由于社会制度的影响，使他们倚靠男士，特别倚靠男性牧者，而且尽力去讨好男性的宗教权威人士。除非男性辅导员，向这传统挑战，否则它妨碍这位妇人发展她所有的力量，也会妨碍她寻找自发的灵性生活。一位男性辅导员，所不能给她的特别帮助，一位解放的女性牧者辅导员，就可以了。因为她知道女性内心的经验，而且会因这经验带给女性独特的可能性，使她可以寻找灵性生命而感到兴奋。不过，即使一位男性辅导员，不再受性别的约束，在辅导女性时，在帮助她们成长时，他仍有两种不便之处：

他不能了解一位女性在性别歧视的社会之内心经验，同时他也不能成为她的学习典范；因为他不可以是一个强壮、有足够能力的、关心别人的女性。但如果他提高了警觉，如果他是一位温和、开放、敏感、不断长进(而且能干)的人，和这个男性建立的关系，可能帮助男性及女性成长”。

除非我们的社会完全没有性别歧视，否则女性的辅导员有特别的长处，可以在解放女性及帮助她们成长上，好像男性辅导员在解放男性，及帮助他们成长一般。同样的原则，也适用在为来自不同种族和宗教背景的人的辅导工作中。

我们这些从事辅导工作、在文化上有超越别人一级的权力的人(如白种男性)，在这方面有一个特别的困难。那些在文化上比别人低一级的人，很难完全信任那些比别人高一级的人；或者很难在辅导关系中，和他们一同经历解放和得到能力的经验。如要适应妇女和其他少数民族的需要，应在他们当中训练一些人做牧养辅导工作。

沙乐·祈连堡(CharlotteHoltClinebell)她认为一位已解放，以解放别人为己任的辅导员，应有以下的个性：“这样的辅导员，(一)认为作为女性和作为男性，是同样有价值的。一个女性的受辅导者，不可以从一位歧视女性的辅导员身上，学到珍惜自己的功课。(二)相信男性和女性，无论在哪一个阶层，在公开的或私人生活的任何领域，在办公室或在家中，都是平等的。(三)他或她知道，已经根深蒂固的在文化中固定的男女形像，会潜意识地影响她或他的辅导，虽然他或她在思想上已否定这些固定形像。(四)他或她是不会自卫和保护自己，不假装，也不审判。(五)他或她保持这基本的原则——认为帮助受辅导者去发现他或她是谁，和想做什么样的人是他或她的工作。这可能代表，他或她提出某些供选择的途径，给受辅导者去选择，没有这种醒觉的人可能根本不会提出这些问题。(六)时刻了解自己为异性工作时，的确有些限制。(七)自己正处在要成为一个比较完全、兼有两性优点的过程中(并且要鼓励受辅导者或病人都如此行)。”阅读参考书内有几本论及无性别歧视的辅导书(在书尾的第五章提供这类参考书)。

当我们为来自不同种族、文化及性别背景的人工作时，切记要注意到我们会有一种普遍性的倾向，以为在某些层次上，我们自己的经验和文化，才是正常的，并且符合所有人。我们每一个人，都会把不同的文化看为是低于我们的文化，因我们正受这倾向操纵。至于别人的文化如何落后，就要看我们受操纵的程度了。它可能使我们视而不见；对来自不同背景的受辅导者看事情的态度，吸收的程度，感受，解决困难的方法，及如何创造他们对这世界的想法，视而不见，漠视他们的特殊性。在过去的二十年内，我曾在三十个不同国家中，领导辅导工作营，及为当地人辅导，使我深深感到改变自己文化上的限制，困难重重。当你辅导一位异性，或一位来自不同文化背景的人时，能说以下的话可能会有帮助：“我知道虽然我非常愿意明白你所说的一切，但是因为我们不同的背景，有时候我是不明白的。如果你觉得我不明白你所说的，请你告诉我，我们共同努力会更有帮助。”由于现代世界上任何一个角落都可以交通，可以跨越文化界限而建立关系，使我们的工作增加了不少困难；但是它也给我们带来不少兴奋而又有挑战的机会，作为牧养辅导员，我们可以互相学习，因而对旧世代的文化阻碍，搭起桥梁。



〖 实习时间 〗


在你做这个实习以前，你可能发现，重温第一章末段的实习方法会对你有帮助。

教友的角色：了解你在此时此地的感觉和困难。在这段时间内，分享你所愿意的。提高警觉，留心牧者所作的反应，是使你愿意或不愿意更深入地分享你的问题。(在检讨时间内，把这一点和别人讨论。)

牧者的角色：学习非常留心的聆听，(并且用自己的话，反映对方所说的)。在这一段时间内，不要试图帮助他解决问题。相反，你只要集中力量，使你“在现场”，并且小心聆听教友用言语、声音及身体所表达的一切，作温和、准确的反应。只作U(了解)反应。这会使教友有机会告诉你，你是否完全明白他想向你说的一切。学习和别人共处，而只是使用U反应，是一种建立关系的技巧，这可以作为建立其他助人技巧的基础。

旁观导师：留心牧者反应，注意其质量，温和程度和准确性。间中干预辅导的进行(大约每五分钟至十分钟)。使你可以分享你的观察，对牧者和教友互相交流的观察，并可以邀请他们提出自己的反应，以便提出问题和建议，以改善牧者的反应。如牧者除了U反应外，作了其他E、I、S、P、A反应，要请他留意。讨论牧者的反应，如何可以流露更多的关心和了解。

经过二十分钟左右的辅导后，要全面检讨，然后改变岗位，使每一个人在这实习内，都可以做教友、牧者和旁观者——导师。



第五章 助人灵性上完全：牧养辅导的核心


由于你不该只医眼而不医头，只医头而不医身，因此你也不应该只医身而不医灵魂。……因为除非整个人都是好的，否则，某一部分永不会痊愈。……因此，如你要医治人的头和身，则必须先医好他的灵魂。--柏拉图

在人的一生中，牧者都被称为帮助灵性成长的人。他们在神学方面所受的教育，帮助他们获得资格和技能，使他们可以教训、指导、及领导别人。在他们所有的工作中关怀人的灵性；帮助人得到灵性上的医治及成长，是所有牧养、关怀、辅导工作的重心。所有辅导工作，若是真正以牧养他人为主，最重要的任务，是使人明白最基本的灵性需要，并且有能力去帮助别人学习如何以更成熟的态度，去满足这些需要。这一章和下一章的主要任务，是要发现如何帮助他人得到灵性上的完全，及这样做的方法和性质。

一个明显的而不明确的神学问题——例如：相信，怀疑，教义，祈祷的性质和方法等的问题——只占那些要求牧者帮忙的人所提出的问题中的一部分！有一个研究发现，向牧者求助的人当中，只有百份之十，他们的问题和宗教有关系。这是由于现代社会太世俗化了。灵性上的困难，虽然是流行和普遍的，但是现社会的趋势，是不再用神学上的名词去明白描述它们了。当牧者遇到明显的灵性问题时，他们的反应是从他们的训练、传统，及个人的宗教经验中寻找答案。这样，他们将要应用所有辅导的一般方法(第四章)，特别是有教育性的辅导(第十三章)。在他们的工作中，身为辅导神学家，牧者有一个非常珍贵的功用，可以帮助人深入寻求，并且亲自体会他们的宗教传统的智慧，特别是关乎人生的意义。他们帮助别人，既把自己所体验的意义，灌注在传统的宗教象征和故事上；又使他们可以成为新的象征和故事。作为辅导神学家——牧者的作用是培养一个人成长，使他成熟，因而有灵性上的真实的信心，与上帝建立一种更有生机、更长进的关系。

当明确的神学问题，成为辅导工作方面的困难时，牧者应该注意，可能这些只是表面的问题，用以掩盖更深的心理问题。最适当的做法，往往是在开始的时候，先用神学家的眼光，去应付神学上的问题，但仍要对其他问题提高警觉，这些问题可能是藏在幽暗之处的。我记得有一位中年男士曾来求助，他非常不安，因他的祈祷生活已失去了活力。他这样说：“祈祷对我已经死了。”他要求我介绍一本和祈祷有关的书。我介绍了几本书，但我仍用以下的问话，鼓励他继续谈论自己的问题：“最近发生了什么事？你思想上是否有很重的担子呢？”这话开启了水闸。这位男士便吐露他因一位近亲的自杀而充满内疚。他虽然不能理解，但总觉得自己对这人的死亡，应付很大的责任。跟着，我们用几次辅导时间，把这人的困难解决了；他的祈祷生活，“又活起来了”。他内心冰冷的罪责感，妨碍了他和上帝的交通，使他不再感到上帝的同在；但是由于在辅导中，他体验到自我宽恕，这冰冷的感觉融化了。

有些心理精神分裂开始是突然的，好像着魔一般对宗教发生兴趣——例如：“要和上帝修好”及“发现宇宙的奥秘”。这兴趣可能有一种偏执独特的色彩——幻想得到富丽堂煌(一种弥赛亚的优越感)，或是充满迫害感。在一次研究中，发现精神病院的病人中，有百分之二十在他们的心理精神分裂症上，披上了他们心理上的宗教思想的外衣。有百分之十的人以宗教为最后的“希望”。另有百分之十七，发现是基于宗教问题，但其中参杂了许多不曾解决的和父母之间的矛盾。

虽然宗教困难可能遮盖了心理上的问题，不过，反过来也是可能的。灵性上的矛盾和空虚，是许多精神病问题的主因。喜尔得纳(SewardHiltner)说：“人可能患情绪病不是只因为即刻受到的挫折，也可能因为他们为自己的生存意义及命运而烦恼所致。”弗兰克尔(ViktorFrankl)的价值空一书，形容了人心的空虚，使许多人容易产生焦虑及和别人发生冲突。在评论彼得·维亚慈(PeterVierech)所写不适应的人时，佐菲·布仁(GeoffreyBrunn)如此写：“我们这世代，是一个孤儿的世代，由于技术日新月异，带来新的意义，使人深深地远离了过去的历史。今天，每一个在人群中感到孤单的人，是被一种被遗弃的感觉困扰了，而且感到自己有非常难于和人交流的寂寞感。”另一方面雅瑟·高士若(ArthurKoestler)说：“在这充满期待的时代”，数以亿计的人，无法支取力量，以应付马维所形容的，每一个人都会有的经验，他不朽的名句：“在我的灵魂里，只有一个潮湿的、细雨蒙蒙的十一月。”好像等待高佗(waitingforGodot)的剧中人一般，他们是苦闷的，而且因为他们的生存全无意义而感到厌恶，因为他们要等候一个永不出现的神。我们这个“投错胎的世代”是完全没有意义的，但我们的作用，却在为婚姻的悲剧、人与人之间的矛盾，及个性上的病态种子，预备肥沃的土地。

几种现代心理精神治疗的思想，正形成了一道强大的潮流，向这种认为所有的宗教问题仅仅是内心深处的心理问题的征兆的观点挑战。荣格(CarlG．Jung)，亚沙(RobertoAssagioli)，弗罗姆(ErichFromm)，弗兰克尔(ViktorFrankl)，奥尔波德(GordonAllport)及罗露·麦(RolloMay)，和其他的存在主义心理精神治疗专家，都认为这只是片面的说法，而且也缺乏临床病例的支持。他们认为心理上的问题，往往是源于灵性上的悲剧。荣格认为：“病人所带来的宗教问题......和他的精神病有关，而且往往是病因。”弗罗姆认为神经官能症是一种秘密的、私人的宗教。心理精神治疗专家，需要知道这个人如何回答存在是什么的问题；大多数被认为是心理上的问题，在这答案中只占次等地位——所有这个人致力和同情的秘密宗教都是专心从事的。

我们很容易忽略，一位牧者在辅导时所遇到的、隐蔽的灵性方面的问题。如果，因为任何理由，辅导员只是把他的精神集中在心理一社会方面的个人问题，只吸收这方面的波段，他会倾向于听不见病人灵性方面的需求。这样的听而不闻，是一个严重的不足，特别是如辅导员是一位牧者。另一方面，如果只把注意力偏重于灵性方面，则可能减弱辅导员对复杂的心理一社会问题的注意力。而这些问题，往往左右了这人灵性上的问题。美国的牧养关怀工作，曾正确地强调当我们看人的问题时，不能忽略了他灵性上的需要，但同时也不应忽略了他的心理及精神问题。要做一位有效的牧养辅导员，他必须同时注意到每一个人的问题，包括灵性上的、心理上的和社会上的。

有一位内心自疚卧床的七十八岁的女病人，对她的牧师说：“虽然我也害怕死亡，但我真的宁愿死去也不愿意再睡在这儿。”牧师并没有鼓励她谈论自觉没用的感觉，及对死亡的恐惧；反而只是简单地表示，他为她的感受而难过——这是一个最容易使她立刻停止表达自己的感受的方法。在第二次见面时，她再次说及死亡。

牧师说：“你不再害怕了，对吗？”(一种打断她说下去的问话。)

妇人说：“不完全是——我不敢如此说。也许，许多事情我应该做，但都没有做到的。我不知道自己是否已预备好了。你说，上帝会因为我们所做的错事而责罚我们吗？”

牧者回答说：“圣经上提到会有审判”。然后，继续清楚告诉她，她是一个好人，不需要有任何担心。这个妇人明显的罪疚感，和她对死亡的恐惧，没有得到认真的处理。她面对的“存在”问题——如何面对死亡——竟然差不多完全被牧师忽略了。大概这是因为他本身也存有焦虑。



〖 所有人类问题中的灵性方面 〗


在人类某种问题中，宗教一存在主义的问题中，是明显而迫切的。根据艾理克森(ErikErikson)的理论，在青春后期的少年人，是大大地受到他们的基本身份问题所困扰的。因此，他们会为存在而焦虑。多数的精神分裂病人，在这时候开始生病并非偶然。灵性上的问题往往在中年遇到危机时发生；当一个人因青春的幻想，随着身体的增长而破灭了，不再认为自己是长青不老时，则已存在。心理学家海敏·非浮(HermanFeifel)会经发现“超过五十岁的人，都会有一个基本的、潜意识的恐惧。根据研究所得，这些人都害怕自己死亡。”存在一宗教的因素，往往在危机辅导时，浮现出来；特别在为病人、临危的人、及死者家属辅导时。他们的危机的经验，打破了保护他们的外壳——假装无所不能的面具，使他们不面对人生的短暂及脆弱，而且迫使他们警觉到时间在残忍地一分一秒地过去了，使他们一步一步接近死亡。

虽然很多时候不是如此明显，有时甚至完全隐蔽。牧者和教友在辅导时，极力应付的每一个问题后面，都有存在灵性的方面。这是真确的，因为我们每一个人都意识到死亡的威胁；虽然大多数时间，它只潜意识地存在。

大致来说，焦虑是一种反应。任何时候人只要感觉到有任何威胁他的不利和危害的事，便会出现。病态焦虑的发生是在互相矛盾的冲动、需要和欲望同时争取表达和要求的时候。这是内心挣扎的结果。它把自我形像所不能接受的东西压抑了。相反地，存在的焦虑并非病态，也不是正常的。它因人的存在而自然产生。人是唯一知道自己会死亡的动物。他们因是大自然中的一部分，所以也分担了自然的命运，受大自然的力量控制，经历疾病、痛苦、及死亡，却没有田纳思·威廉在炽热屋顶上的小猫剧本中所说的“猪的好处”——因它不知道它会死亡。

正如马田·海德格(MartinHeidegger)所观察的，我们一定会死这事实，在我们一生之中，正像是微声地演奏着的背境音乐。“有时候我们可能把它掩盖了，但是有时候它的声浪和速度都大大增加，而我们不能不觉醒！”

保罗·田立克指出，由虚无所产生的焦虑，有三种形式——命运和死亡的威胁，虚无和没有意义的威胁，犯罪感和定罪的感觉。这份焦虑，透过我们整个生命，它是我们“所承受的有限度的生命”之一部分。这黑影遮盖了所有其他的焦虑，而且给它们威力。

存在的焦虑，是其他焦虑的主要原因，是它们的原型，也是它们的来源。有一位妇人，深知她是私生子，被弃的、遭遇意外的伤害的，向她的牧养辅导员痛哭说：“我觉得我没有权利活下去！”她所表达的，是一种缠扰着她的感觉，一种被人拒绝的感觉。而因她出生时的不安定环境，加深了她对自己不知为何存在的焦虑。田立克总括了他所了解的存在的焦虑，指出唯一可以控制它的方法：

焦虑是由于我们深知自己的生命有限。人……往往生活在死亡的阴影下，不论是潜意识的，或是真正知道有一天他将会死亡。在他一生中，每一分钟，他都受失去生命的威胁。生存的不断变过，从各方面威胁了他的生命。痛苦、意外、疾病、与大自然和其他人失去联络，寂寞、不安全感、软弱和错误，时常和他同在。最后将会死亡的威胁，成为真正的死亡。他必须负这一切的重担；而他要承担这一切，只有藉着这个永没有人能战胜的能力——上帝的能力。牧者关怀的作用，是要使这能力和他有交通，而且使他可以产生接受“生命有限”的勇气。

没有心理学及心理精神治疗学可以回答这存在焦虑的问题。我们承受了这份焦虑，在我们的生命之中，使我们自醒到自己是受造之物。但是它对个人的影响，可以是有建设性的，也可能是充满破坏性的，要看我们怎样处理这份焦虑了。无论人用什么方法去处理他的存在焦虑，从心理学上来说，这就是他的宗教。这可能是许多拜偶像形式的一种——把自己所拥有的东西神化，如健康、成功、酒、国家、一个类似教会的组织，自己的家庭，使这一切都成为我们“最终极的关怀”(田立克这样形容)。精神问题也可以看为对虚无的抗拒，及逃避存在的焦虑。最有讽剌性的是，我们越用这些防御的方法，最后却无可避免的，产生我们最为害怕的事——失去生命。这是一个人生存时的精神课程。田立克认为精神上的焦虑，是逃避“虚无”威胁，亦是逃避生命。(用半生不活的生命去躲避生命死亡的恐惧，这是人逃避死亡威胁的自卫方法。)

精神上的和存在方面的焦虑，似乎是互有关连。田立克观察到，一种极高的精神焦虑，使人非常脆弱，容易受到“虚无”威胁。同时，那些生命毫无意义的人，容易发展为精神焦虑者。每一种焦虑，都有加强另一种焦虑的倾向。

企图用虚伪的宗教去应付存在的焦虑(例如拜偶像或神经质的)，会引致创作力减退，警觉性及其他生命真实性的减弱。存在主义的心理精神治疗家伯振徒(J．F．T．Bugental)如此写道：

精神焦虑是一种不安的情绪。它的产生是由于我们放弃了我们真正的在这世上的生命，而去追求空虚的希望和安全感，去逃避悲剧。这往往缩减了我们整个的生命，因此这种做法会成为我们身体上的毒瘤，它会日渐成长而威胁到我们的生命……。我们的生活渐渐失去真实感，而我们的焦虑也渐渐增加，因而需要更大的努力去保卫自己。精神上的焦虑，有倾向成为永远增加的焦虑。

唯一有建设性的方法，可以用来应付存在焦虑的，是真正的宗教生命。由于人是按上帝的形像造的，真正的宗教生命，就可以使人有能力，使这形像真正显出能力。荣格的作品：寻找灵魂的现代人中说了一段常被人引用的话：“在我所有的病人中已走进下半生的人——即超过三十五岁的人——没有一个不是以寻新的宗教思想、新的生命观为希望的。”这和田立克的观察相符，“神的力量”是在每一个人身上，而“虚无的恐惧可以藉这力量而永远被克制”。能给人生命的宗教能帮助人去面对，而不是逃避遮盖他们的存在焦虑。田立克清楚地指出，只有在面对这正常的焦虑，而且使它成为“自己身份”的一部分，这焦虑才可以使我们得到好处，而不会妨碍我们的生命。在焦虑成为有意义及可靠的东西时，它才可以好像祈克果所说的，成为一间“学校”。面对焦虑时，他的经验使他产生了内在的确信。焦虑是一位老师，他彻底地搜索一个人的生命，而把无关重要的错误根绝。因此，存在焦虑成为“求知推动力的母亲”。

尼高士·萨赞克(NikosKazantzakis)在他的作品希腊人沙吧中，用一位主教表达了以下的道理：

即使在我们短暂的生命中，也有一些永恒不变的事，不过只靠自己，我们很难发现它们，我们日常所关心的事，引我们走入歧途。只有一小部分人，即人类的精英，能在短暂的生命中，接触到永恒。由于其他失落的人，因着上帝怜悯他们，赐给他们宗教，因此群众都可以生活在永恒之中了。

存在的焦虑因此改变(转化)到一种程度，可以使我们短暂的人生活出永恒的生命来。



〖 宗教问题的辅导目标 〗


牧养、关怀和辅导宗教问题的目标，是要帮助人成长得更有深度，而且使他的灵性生活更有力量；而他的灵性生活，可以加力量给他一生中的各方面。当他们学会如何和上帝建立关系时，成长就发生了。人(上帝的儿女)，大自然(上帝的世界)，及人的内在生命，都和上帝有关系，并且发展起来，能满足以下九种灵性上的需要。这些需要是：(一)发展一套可行的人生哲学；一个信仰系统，及一个使他们活得更有意义的生活象征。(二)发展有创造力的形像，及价值观，去引导他们的生活方式，使之更有建设性。(三)与充满爱心的上帝建立一种不断成长的关系，而且真正的信靠上帝，信他可以使我们的生活和谐而又充满力量。(四)建立更高的自我(Assagioli)，或魂生命，作为他们生命的中心。(五)不停而有规律地重申他们基本的信仰。使他们可以在人生的悲剧和损失中，仍然抱持希望。(六)发现一些方法，使可以从与人与上帝隔绝的犯罪感转到宽恕中。(七)发展方法，使人约束自己的自我评价，使他减少自恋狂(骄傲)，但却深深体会到，他是上帝所珍惜的。(八)有正常的自我超越，奥妙的“巅峰经验”(马斯劳的说法)，在有限的时间中体会永恒。(九)属于一个关心他们的群体(教会)，可以在他们的灵性旅程中，培育及支持他们。

这些需要，并非“教会化”的需要，而是每一个人的基木需要，包括最世俗化的人，和最与“有组织的教会”隔绝的人。这些需要被称为宗教的需要是因为它们可以满足日立克所说的“垂直关系”，即最终的属灵的真实——上帝建立关系。许多人不会学到如何用健康和不断成长的方法，来满足他们宗教上的需要。他们的宗教是病态的——只会产生疾病和阻止成长。有很多其他的人，用比较良好的方法，去满足其宗教需要——用滋养健康和完全的方法。病态的宗教，产生于人企图用严厉、极权、否认事实、崇拜偶像的方法，去满足其宗教需要的时候；而良好的宗教的产生，是在人用开明、成长、尊重事实的方法，向生命不断欢呼的时候。因此，宗教可能使人得不到扩展，但也可以使人充满创作性；它可以是我们灵魂上的重担，也可以是使我们高飞的翅膀。使我们超越时间、空间的局限。牧养关系及宗教教育的重心，是培养高度的灵性，使其能得完全——这是使人达到完全和美好的关键。我曾深入研究基本的灵性需要。简单来说，我认为牧养照顾和辅导工作，如要使人有好的灵性生活，必须帮助这个人，使他可以学到成长的方法，以满足这些需要。

在我们这个星球上，觉察到灵性危机是非常重要。牧者一定要学会辅导那些带着灵性上的渴慕、迷惑、及空虚来求助的人。这是一个困难的时代，我们不容易积极地满足人们对宗教深刻的渴求。前所未有的社会改变速度，已经产生巨大的破坏，摧毁了传统的宗教信仰的系统、象征和意义，及数以亿万计的地球人所抱持的价值观。传统的以权威为中心的处理存在焦虑的方法，及满足宗教需要的方法，已经不再是人所接纳的，也不再有意义。但至今仍没有发明更新、更有创造力的方法。对许多人来说，这一个急进的灵性过渡时期，已经被存在的焦虑充塞了。有些人逃避可以创建更好的灵性生活的自由(和需要)，因而走向由假弥赛亚所造成的极权宗教。弗罗姆说，“他们逃避自由”，目的在减少灵性危机所引起的焦虑。但是潜意识中这危机还是存在的，故促使他们去请教从事辅导工作中的牧者。

当我们带上成长的镜子去看事物时，这个灵性上的危机，使我们面对一个空前未有的机会(及需要)，去改变人的灵性生活。当我们放弃了令人感到舒服但却不满意的答案，我们“就当恐惧战兢，作成我(你)们得救的工夫。”(腓二12)怀疑由权威人士所确立的有效信仰和价值观的人，就应接受挑战，需去寻找有意义的信仰及价值观。歌林多前书十三章十一节，提到我们经过把一切作孩子的事丢弃的过程。这是痛苦的过程，但却是灵性上成长最重要的一部分。以灵性为推动力的牧养辅导工作，可以给人珍贵的帮助，使他们在现代的灵性危机中，寻求灵性的完全。

在灵性方面，牧养辅导工作主要的目的，是帮助人学习心理和灵性范围内的基本原理，即犹太一基督教传统中所表明的复和原则，使人的生活方式，和他的灵性实况连在一起；就是神学术语所说的“遵行上帝的旨意”的意思。牧养辅导工作希望找到径路，帮助别人去享受一个开明、成长的人与上帝的关系，使人即使是在充满损失、矛盾、及悲剧的人生中，仍然可以活得好和不断成长。牧养辅导工作希望可以帮助他们，明白一个使人兴奋的事实——他们是圣灵的同工，被使用于改变这个世界。牧养辅导工作者希望可以帮助人们更新他们基本的信念，藉着与时刻充满爱心的圣灵的接触，使他们破碎了的心灵得到医治。牧养辅导工作的目的，在于帮助一个人去寻找他的使命、呼召和方向，使生命充满意义、协调、及喜乐。

牧者应该帮助他的受辅导者发现一些方法，使他对超越和新奇经验的渴求，能得到满足。使他们也有抵达生命的巅峰的感受——与人类合而为一；与生物及环境合而为一；与圣灵合而为一。当讨论到自我实现的人生时，马斯劳用了“浩如沧海”，来描写人类与宇宙合而为一的经验。托尔斯泰所说的，我们“对上帝的渴求”，其实就是我们需要有灵性的实际，这需要在我们这个时代，并不容易得到满足。今日，有许多人经历到的祈祷和崇拜是苍白和没有血色的，丧失了田立克所说的“使人入迷的时刻”。对许多人来说，圣奥古斯丁的祈祷：“噢，你已进入我的心，并且使它得到鼓励”，有充满渴望的弦外之音。当一个人的宗教失去了它神圣的感觉，很多人希望从虚幻的宗教中，寻找到登山变像的经验。有些人尝试用过量的药物和酒精，使自己有化学的宗教。所有种类的偶像，最终必会出卖他的崇拜者，留下来的是深刻的灵性上的绝望。

当一个人发现及发展其灵性上的能力，使它们成为改变其个性的重要力量——在他们内心成为高过他们的自我——他们的存在焦虑，渐渐转变为他们生命中一些有建设性的力量。那些把自己看为机器的人，觉得他们是从没有生活过的人，他们内在的创造力和活力，由于精神上的矛盾受到很大的约束，而他们最害怕的事，就是死亡。相反地，那些学习到为可爱的生命之灵而生存的人，他们和这生命之灵建立了敞开的关系，因此，他们自己也充满活力，他们发现，对有限生命的醒觉，已被改变为一种推动力，使他们活得更完满和有意义。当上帝的形像在他们里面渐渐成长时，他们便更加可以参与“生存的庆祝”(伯振徒提法)。作为人类，我们最基本的疏远是从自我超越而来的。灵性成长最重要的钥匙，是发现及发展在人里面上帝的形像。

有些中年人突然意识到“我的生命已失去了一大半”时，会体会到一阵存在焦虑的浪潮。(我至今仍记得自己第一次有这感觉时的感受。)如果他们的生命，有一个灵性的真空，他们可能会感到非常难过。但是，在另一方面，如果他们对人生意义的感觉，是受一种能使他们生活下去的信仰，一个强而有力的灵性生命的支撑，他们则可以改变“有限生命”的束缚。即使日渐老去的过程也可以改变——他们并不活在死亡之中，反而充满活力！很明显，这思想对辅导中年及以上年纪的人，很有帮助。



〖 收养辅导员应成为灵性的指引和导师 〗


很多不同的传统和文化，都认为指引一个人的内心生活，是一件很难但又非常重要的工作。在原始部族中的祭司，印度教的领袖，古希腊哲学的圣贤，古犹太的属灵领袖(先知、祭司、智慧的男人和女人)，全是其中的例子。在基督教里，第四世纪是传统的灵性上的导师兴起的时代。(在沙漠的教父，及东正教的传统，)这些传统在中世纪的罗马天主教中，在其后的圣公会中也都很活跃。虽然，直到最近，基督教才开始有用“灵性导师”的字眼(因为他们怀疑任何减弱基督作为人和上帝之间的复和者的角色)。路德实践了引导个人的工作，喀尔文(Calvin)非常注意引导一个人的良知，而李察·巴克士特在他的名着：改革的牧师(一六五六年出版)中，极力主张牧者不应该对此工作稍为敷衍便算了，他们对牧养辅导工作，要比较认真，要尽力去做。卫斯理会友的聚会，和他们的课堂，都是严格地进行灵性辅导及基督徒生活训练的场所。很清楚，基督徒的传统认为，灵性上的训导是牧养关怀工作中重要的一部分。在这传统中有许多重要的资源，需要我们再去发掘，去使它和牧养辅导学结合，使更为完全，以便可以平衡虽然本身有价值，但却有些偏差的心理学思想及心理精神治疗技巧。

“导师”(Director)一词，在我们的文化中，似乎倾向于稍重的阶级观念。这词提议被引导的人，是一位被动的接受者；他的导师却是有权威的人，正在施教于他。无可否认，这名词源自以权威为中心的文化；而且毫无疑问，这名词也常被误用，好像“父母一孩子”的关系一般(神学上的用词)。但是坚尼西·李崔(KennethLeech)却作了以下的声明：

马克斯·传尼安(MaxThurian)的定义，是一个很有用的开始。“灵性上的指引，或医治灵魂，是在一定的心理和灵性环境下，寻求圣灵的引导。”这要所强调的是寻找，而这寻找的行为是双方面的。导师和被引导的人，都同时寻找；他们都是一种灵性上的导向中的一部分，同受灵性洪流的冲击，同处在上帝一人关系的进程中。“精神上”的及“灵性上”的生活，并非只是宗教的一个部门，宗教圈子内的生活；它更是整个人朝向上帝的生活。

在引导人灵性的历史上，有些主题健康的文献。它们强调社会性的过程，及没有病态的、希望别人成长及得到完全的趋向：

一位灵性上的导师是非常关心人和上帝的接触。这接触是社会或个人，和上帝合而为一的过程。牧者应非常投入其羊群这中，这种灵性上的社交活动是非常重要的。基督徒并非只要求孤单地与上帝同行，这不是一个私人的奥秘旅程，也非一个孤独的人能逃避的。他要参与共同搜索的行动，他们要求人性、更新、天国，改变的宇宙观，成为基督的身体……差不多所有传统中那些伟大的灵性导师，都警告我们，不要只寻求单独的灵性生活及启示，以致忽视了人类社会，忽视了人类对公平及和平的要求，因为这会带来危险。

这种对灵性领导的信靠，对牧养关怀及辅导工作有非常重要的影响。在我们的文化中，个人私自寻求救恩经由宗教及非宗教的途径都是流行的，我们最好记得，我们和上帝的关系是否健康，往往与我们生活中其他因素是否健康有关；如身体、心理、人与人之间的关系，与其他生态及团体的关系。最佳培养灵性生活使其成长的地方，莫过于人与人之间的关系，及共同寻找灵性生活的小组。我们的灵性是否完全，是深受社会团体，及我们和其他生态关系的影响。如果我们生活在那些被称为不属于灵性方面的生活不断完全的情况下，这会使我们的灵性质素大大提高。这非灵性范围的生活，转过来影响我们的灵性，因此使圣灵在我们生命中的每一方面都自由运行。

有如露芙·巴候斯(RuthT．Barnhouse)所指出的，灵性的引导及心理精神治疗之间，有非常显着的相同处和不同点。他们相同的地方是两者都要有内在的动机，才能有所改变：两者都需要有一个外来的，比较客观的人(心理精神治疗者或医生)，帮助他认清自己的盲点，才能有醒觉；两者也都要处理一个人生命中特别而又独有的问题；而且两者都需要接受所规定的技能训练。但在评估的标准上，他们却有不同的见解——心理精神治疗家的注意力，集中在这个人的内在生命及他与别人关系的改变；灵性导师却集中注意这人和上帝关系的改变，和他与其他基督徒团体的关系。灵性导师认为人的灵魂和他的心思有分别。他的注意力集中在人价值的完整性，而他的取向是在宗教是否健康的问题：“一个人怎样去看他自己和用英文大写T来代表的时间呢？简单来说，也就是他和永生的关系。这个人在整个宇宙中又占什么地位呢？谁是我？从这一切来看，我又是谁呢？……每一个人对这些问题，都有不同的答案，即使是否定的答案。无论他是谁，这答案，都组成了他的宗教。”

威廉·巴里(WilliamA．Barry)认为“灵性指导是牧养辅导工作之一，事实上所有其他牧养辅导工作，都该以它为中心。”他发现：

"人会希望牧养辅导员，帮助他们不但解决婚姻上的困难，对呼召的犹豫，他们的悲伤，同时，最特别的是，帮助他们寻求人生的真义，寻找上帝。牧养、关怀、辅导工作的中心，对我们这世代的人来说，是要帮助他们找到生命的基石，帮他们去听天使微细声音，并藉看信心去决定这声音是否来自天使；帮助他们生活在我们称为奥秘的以上帝为中心的生活中。如果牧养辅导员，不能提供这些帮助，受他们辅导的人，最后可能会认为，他们所得到的是石头而不是面包。”

牧养辅导工作要起到真正的作用，必须包含灵性指导的观点。由于(Director)“主管”一词涉及管理及阶级的观念，我宁愿用“导师”(guide)一词，来代表领导灵性的人。一位有效的导师，必须有其特殊技能和经验，但他们和来求助的人谈话时，必须把他们看成同工及走“天路历程”的旅伴。

占士·福勒设计了一套非常有用的思想“工具”，可以帮助我们推动灵性方面的成长。他称之为“信心的阶梯”。他发现了形像、信仰、价值及委身演变，明白它们不但引导一个人的生命，也使他活得更有意义。根据皮亚杰(Piaget)，科尔伯格(Kohlberg)及艾理克森(Erikson)的思想，福勒发明了灵性生活发展的六个平衡阶段——凭直觉投射的信仰，有神话色彩的信仰，综合的传统信仰，个人自我检讨的信仰，连接的信仰和宇宙的信仰。要把福勒所了解的不同阶段的灵程，用在灵性引导及牧养、关怀和辅导工作上，是今天这个行业所要面对的一种挑战。

〖 分析及医治灵性上的问题 〗


在牧养辅导工作中，帮助别人得到灵性上的完全，需要我们认识及了解这个人的困难，然后用适当的方法，去医治他的缺憾。当人在辅导时提出年老和死亡，生命的意义，对医治和危机的反应，自己已到危急关头的想法，有罪感等问题时，他们都是希望别人可以帮助解决灵性上的困难。但通常要求此类辅导的人，很少会明显地说出来。他们往往把它遮盖起来，只说人生是何等苦闷，他们所期待的都变为空虚，年复一年都是闷极了，或失去了生命力，活得没有内心的喜乐。牧者的目标，是引导这个人，使他可以觉醒，在他们左右为难的状况下，发现灵性的根和价值之源。大部分的辅导工作，都可以有两个层面——第一个层面是帮助他应付目前的困难或危机，另一个层面是鼓励他去察看这些问题后面的价值和灵性问题，因为后者才是真正的问题，而他们目前的困难只不过是痛苦的征象。如果牧者只帮助一个人处理他们目前的困难，他只做了一半的工作。另一半是更重要的工作，是要帮助此人面对“没有意识到更深的问题”，面对被改变或毁灭了的价值观、及生活方式，因为这一切是我们一生中许多困难的主源，而它却被掩盖了。一位来求助的人在灵性方面成长的机会，因这些潜在的问题，往往被忽略了；因为被辅导者常没有得到鼓励，去发现他们灵性上的问题及危机的根源。

一位牧者应该勇敢地提出分析性的问题，只要关乎灵性上的困难，及灵性上的成长的，他不应该胆怯。以下是一些广范的问话，辅导员可以用来邀请别人发掘他灵性方面的问题。例如：

“你有没有把这一个决定，用你认为何为最重要的观点衡量一下呢！如有，你明白了什么？”
"你现在所努力解决的问题，和你个人的信心，及你与上帝的关系，有什么关系呢？”
“你从这可悲的危机中，学到什么？它有没有改变你的信仰？”

类似的问题只可用在辅导员和受辅导者之间已建立了互相信任的关系后；或在应付危机的压力已经减弱后，才可以问及。如果时间选择得好，它们可能会开启门户，作有建设性的谈话，谈及在问题后面的灵性生活，例如那些需要解决的犯罪感，及认为一个人应该以更现实的信仰去取代魔术式的信心。如此的对话，可以帮助人找到更有意义的答案去回答以下大问题——“我的生命到底有什么意义？”“我和上帝的关系属于什么性质？”“我的生活方式，(和它反映的价值观，)是否摧毁了我所珍惜的一切，包括我的健康呢？”一位曾经受过很严重的健康危机的人，经过类似的谈话后宣布：“因为一直以来都没有人问及这大问题，所以忽略了；但是，一旦有人问及它，你便不可能把它放下，直到找到答案为止。当他们为这些困难的信仰问题挣扎时，若有一位灵性导师的帮助，会更容易找到有意义的答案。

要分析灵性上的病态，和要认清楚在那些地方更需要努力成长，可以用以下的标准去做分析：

这个人的宗教信仰、态度和行为是否

-给他们有意义的生活哲学，使他们可以有信心和希望，去面对人生中无可避免的悲剧？

一给他有创作性的价值观，及道德的敏感，使他可以有内在的引导，以致他的行为既可向社会，也可向个人负责？

一使他与上帝合而为一，可以从那充满爱心的圣灵，即我们称它为上帝的灵那儿支取力量，并且和他建立成长的关系？

一培养这个人不断转变的个人生命，使他可以达到更高的自我境界？

一启迪他，使他对其他生物有爱心，并且尊重所有生命？

一使他可以不断重申自己的基本信仰；并且每次重申，都是肯定自己和宇宙的关系，深深感到自己是属于这宇宙的？

一带给他那从“巅峰经验”而来的，一种发自内心的丰盛及成长的感觉？

一给他一个可以使他成长，充满关怀和意义的群体——例如教会？

一为他与其他有不同价值观和信仰的人之间，建立桥梁，而不是设下阻止他们交往的篱笆？

一在他的内心，建立爱心和自我的感觉，而不是加深他的恐惧和有罪感？

一为他建立自我评价和“受托”的感觉，使他可以把自己的力量，用在有建设性的事情上？

一引发他内在的自由和自主感觉的成长？

一帮助他和别人建立深厚的关系，使他们可以互相承诺，互相成长？

一鼓励他把那股强大的性和坚毅的力量，用在肯定的、负责的方面；而不是用来压制或伤害他人？

一给他真实的希望，鼓励他去接受现实，而不是否定现实？

一给他有效的方法，可以远离因为有罪感而造成的孤单，使他可以和自己、其他人及上帝和好？

一鼓励他建立、发展信心及价值观，使他的一生中都保持良好的质素，而且和他思想上的成长并驾齐驱？

一给他有效的方法可以凭生活上的象征、重要的礼仪，及有意义的神话，去和他的潜意识，特别是那充满创造性的资源，建立良好的联系？

一在他的个性和宗教上，鼓励他们不偏倚：既有柔软、敏感、涵养的、接纳意见充满感情的一面；又有自信的、理性、有意向及有道德要求的另一面。

一使他明白有一些个人的伤害是组织的行为。因而鼓励推动他去工作，以改变这些大量压抑人潜在的力量？

一给他一种信任、期望，使他可以面对死亡，及那不可能避免的人生路程中的各项损失，并且容许他们醒觉，使生命变得更珍贵？

一使他觉察到生命和成长的神奇和神秘？

一鼓励他对活着、喜乐生命这些恩赐有高度的警觉，并不断的去委身于建立有创作性人生——使他成为达致完全的工具，以回应这一切的恩典？

这些标准，是由于我多年以来的观察演变而来的。多年来，我看到个人宗教之如何建立或摧毁一个人的完全，及他一生中的各方面。作为一个有用的假设，我假设一个人的宗教生活，符合了所有的标准，就可以帮助他有以圣灵为中心的完全。但是，如果他的宗教生活并不符合上述标准，他的宗教生活便会毁灭完全。这些标准可以用来给接受辅导的人作自我检讨，或者用在成长小组中，使参与的人认清他们一生中，有那些方面要注意改善，使他们可以努力于灵性的工作。我们可以提议用这些标准去检讨人的灵性健康情况。这些标准非常广泛，因此，无论这人的宗教背境和传统怎么样，都可以用它们来衡量他的灵性生活。

〖 改变病态的信仰 〗


在我们的社会中充满的宗教信仰，其中有不少是可能减低我们对自己的评价，增加我们的恐惧和犯罪感，使我们失去完全的。以认识自己为主的心理精神治疗方法，给从事辅导工作的牧者重要的工具，使他可以帮助人，放弃严厉和有破坏性的信仰，及发展一些比较合符人道，和使人成长的信仰。论理情绪疗法(Rational-EmotiveTherapy)，以下简称(RET)，是由艾利斯(AlbertEllis)所提倡的。它主张我们所见的、感觉的波动，及冲动的行为，是由于我们毫无理智的思想，及不适当的信仰造成的。大部分的心理治疗家，都没有足够地强调观念及信仰在这方面的效能，及它们可以令人感情上不稳定和有不稳定的行为。要认识心理精神治疗的方法，则RET可以帮助我们去改正它。艾利斯深信我们那些毫无理性的信仰，是由于自我不断重复那些消极的、自贬的讯息的根源。

这个假设的真实性，可以从宗教信仰是否削弱一个人，或加强他的自我评价来决定；也可以从他是否有足够的基础，可以尊重及评估别人来决定。神学思想及个人信仰系统，如果可能加给别人不当的犯罪感、焦虑，及削弱其自我评价的倚赖性，则是不好的。反过来说，如果那些神学思想和宗教信仰，可以使我们感受到已被充满爱心的上帝所接纳，会给我们一种强而有力的神学基础，使我们可以有好的自我评价及自立感，则是好的。帮助一个人，改变那使他的完全程度下降的信仰，往往不是一件容易的事。因为不成熟的，以权力为中心的信仰，往往给我们虚幻的安全感，这安全感的来源，是由于我们逃避了在生活上实践一个开放的、不断成长的信仰所能做到的自由。要使一个人得到灵性上的自我释放，往往需要用自己所能掌握的一切辅导能力。在这过程中，我们可能需要直接处理病态的、抑制成长的信仰，怀疑它们的可靠性，用自己的态度和行为去示范有能力的、使人成长的信仰。以下是一个牧养辅导工作的片段，是在第三次面谈的后期所发生的。当时，已经建立稳固的互相信任关系了。

牧者(非常亲切地)说：“我听到你在践踏自己，我觉得你对自己一点也不留情——但是你是上帝所珍惜的儿女。”

男性教友说：“我并不真正相信自己有任何价值，不论是在上帝或在任何人的眼中。我时常想：我是非常没用的人。”

牧者说：“这种感觉很沉重。对我来说，感到很难相信。虽然我们的生命是一团糟，上帝仍是真正爱我们的。这正是我们信仰上的福音，不是吗？即使我们向上帝高呼‘不’字时，上帝仍对我们说：“是”。真是如此对我们！”

教友说：“是的，不过要从心灵的深处相信这些，是非常困难的事。”

牧者说：“噢，的确是困难的。当我们在与人的关系中，经验到自己不配、也没有努力去争取，却得到这份爱和接纳时，我们相信我们是一无是处便受了很大的挑战。好像上帝要藉这些人和我们说话，向我们践踏自己的行为挑战。”

教友说：“我估计在这次的辅导中，我也从你身上得到同样的感受。”

牧者说：“我非常高兴，你从我身上体会到这些。在我忙于审判自己和别人时，这种感受往往不存在。我的确尊重和关怀你，很高兴你也感到这些。”

由于牧者要教友面对别人的关心(用使人成长的方法)，使辅导之门大开，让教友可以用更充满恩典和自我珍惜的方法，察验他自己。他渐渐吸收牧者心灵深处的思想；确认他的价值及其他人的价值，因他们都是上帝的儿女。上述个案说明了牧养辅导的很基本工作——先改变一个人的自我评价，然后用不断的牧养关怀来栽培他。

〖 在牧养、辅导中使用宗教的资源 〗


由于灵性的成长是牧养、关怀、辅导的工作的最终目的，牧者要用神学的字眼、形像、见解及故事，和宗教的资源——祈祷、圣经和礼仪。但使用时必须要准确和充满关心。这类的象征对许多人会有不同的意义。对某些负担沉重的、消极的、感情上挣扎的人，用严厉和律法的方法去处理，可能引起不适当的犯罪感，以致阻碍了积极的对话，及灵性的成长。威廉·贺姆(WilliamHulme)评论用这些资源的破坏性：

例如祈祷，已经被滥用为一种逃避严肃的对话的方法。……宗教的字眼，也曾被误用，以停止对话。牧者可能寻求方法，以权威人士的姿态，压制了受辅导者所抗拒的问题，而不愿意直接去处理它。他会退到那受保护的地区……他们用“上帝的话”——和这行业有关的宗教术语——企图控制这个场面。相反地，真正的对话，需要牧者放弃他的控制权，而让每一位参与这对话的人，每一次的接触都能冒出意料之外的收获！

当我们适当使用宗教资源时，它们可以是非常有用的工具，去栽培灵性上的完全，去作为牧养、关怀、辅导工作的资源。

以下是一些普通的指导方针，使我们在辅导时，知道如何使用宗教资源。

(一)如要用宗教的字眼，必须先了解对方的困难，及他们的背境，他们的感受和对宗教的态度。否则，你可能在祈祷或读经时，使用了不当的方法，结果只有产生不良的后果，使这个人和上帝更加隔绝，而不能和他建立爱和健康的关系。

(二)在开怀或辅导工作中，使用祈祷及圣经以前，必须先想一想这样做是否有意义。表现出辅导员尊重对方的感受和信仰。在某此情形下，它可能会开启讨论灵性上的矛盾和阻塞之门。

(三)在应用了传统的宗教资源后，给受辅导者一个机会，以讨论他在这经验中，所体应到的思想、感情的幻觉。如果可以集中在这些问题上，可能会引发意料之外的及非常必要的反应，并且可以有机会讨论信仰问题，他的疾症所在，和他的困惑与沮丧的问题。

牧者说：“我想知道在我祈祷时，你在想什么？”

教友说：“在你提及我母亲以后，我便很难听下去；我感到一股悲伤的浪潮，而我希望事情不是这样。”

牧者说：“让我们谈谈这一方面……。其中似乎有很深的痛苦？”

(四)在需要支持、危机及丧亡辅导时，要多用宗教的资源；但在心理精神辅导时则要少用。用宗教的象征及礼仪，会加强这位牧者的权威形像的倾向，往往激起旧的有罪感，和旧的愿望、叛逆，及无助的感觉，因为辅导员挑战受辅导者内在的“孩童心态”(用交互影响心理学，简称TA的字眼)。如果这些感觉可以在辅导过程中一一解决，则领悟辅导(insight-orientedcounseling)可以发生作用。

(五)使用宗教资源时，要用一些不会削弱对方自发性、能力、及责任感的方式，特别对依赖性强的人。

(六)用祈祷及读经的方式时，要注意不致因为引起对方的有罪感，造成消极的情绪，妨碍而不是激励他们成长。如果在祈祷或读经中触及情绪(包括愤怒、难堪或绝望)，一定要向对方指出上帝接纳人有这样的情绪。

(七)用宗教的脊源，去加深、丰富及增强上帝与人之间的垂直关系，但不忽视人际间的关系。

(八)不要认为你非用宗教的字眼及资源不可。上帝是不停在所有关系中活动着；无论在这关系中有没有正式使用宗教的术语和习惯。不要以为祈祷为唯一的工具，除非牧者真诚地祈祷，否则那位受辅导者可能会因牧者的不协调词句而感到困惑。

(九)如果受辅导者感到需要，辅导员可以邀请他在辅导时祈祷，这可能更有帮助，虽然这帮助可能和牧者祈祷而得到的帮助有所不同。教他们祈祷和默想的方法，可能对他们很有帮助；因这使他们醒觉到还有未曾解决的灵性问题。

适当地使用宗教资源，可以引发有积极的挣扎，以面对在辅导时所接触到的灵性生命上存在的问题。这可以帮助一些人，觉醒他们自己更高的灵性，及圣灵改变一个人的能力。

经过一个有意义的辅导时期后，不论是在一个或多个面谈结束以前，一次感恩的祈祷，可以适当地表示你对刚发生的医治和成长过程心存感谢。对有一些人来说，能知道他们的辅导过程的中心问题——隔离、犯罪感、焦虑、复和、重生、寻求完全等——都是重要的宗教问题，会对他们有帮助。对有教会背境的人，如果可以用神学上及圣经上的术语，再加上心理学上的术语，去解释辅导的目的，可能会很有意义。如果运用得宜圣经上的术语，可以表现在辅导时可能发生的、在言语上难以形容的深刻改变。

〖 以成长的态度使用圣经 〗


有很多不同而有价值的方法，可以帮助我们在牧养、关怀、辅导工作中使用圣经。首先是容许圣经的智慧提供资料，使关怀或辅导的目标和过程与受辅导者的灵性联系起来。在第三章，我提及为什么辅导员要时常以圣经的形像和见解为基础。我的同工和朋友，小约翰·高巴(JohnB．Cobb，Jr.)说：“牧养辅导员，不但可以从基督教的最终目的中，也可以从形像及资料所表达的基督教传统中，经历到辅导的工作。”另一方面，小威廉·奥高斯比(WillamB．Oglesby，Jr．)曾经表示，圣经的主题如何可以贯彻于牧养辅导的目的和方法之中。在整本圣经中，他也看到一个连接贯通始终的神学主题——即每一个人是需要复和的罪人，而上帝的行动使复和可以实现。有许多不同的圣经小题目——引发的和自由的，惧怕和信心，归属和反叛，死亡和重生，冒险和救赎——全部把光照在辅导时所接触的复杂的人生问题上。

其次，非常普遍使用圣经于辅导工作，是要用它来安慰人及从它得到力量。这多半用在危机时刻，在处理一些使人震撼的损失时。对有些人来说，能从诗篇二十三篇及九十篇中，得到上帝正在支持他的力量，使他大大得到鼓励。当他们行过死荫的幽谷时，会感觉到自己有力量，而且得到上帝的爱和支持。得到这能力的支持，他们就可以处理必须面对的新事实，和痛苦的情绪。

第三方面，我们也可以用圣里作辅导时的分析工具。伟尼·屋主在牧养关系中的圣经，及加露·维斯的心理精神神学及圣经，都指出圣经如何可以反映人内心的活动，和受辅导者的困难。保罗·佩沙在牧师——诊断者一书中建议那些基本的神学思想——天国，悔改，信心，恩典，呼召，交通及圣洁的感觉——应时刻存在牧者的脑海中，成为独特的指导观点，使他能用神学去了解辅导。

我发现一个有用的心理分析方法来分析心理、人与人之间的关系，及灵性上的成长问题。这方法是请受辅导者，讲述他最喜欢的和最不喜欢的圣经故事。有一位妇人，多年以来有受捆缚的感觉，她覆述了出埃及记的故事作为她最喜欢的圣经故事。然后，她继续说：“我感到我正在尝试逃出我自己的埃及，而当我这样做时，我竟不犹豫地进入旷野。我相信这是找到应许之地的希望，使我可以继续下去。”教友们的内心矛盾，往往可以由他们所认同的圣经人物中表现出来。例如，大部分的现代妇女，感到她们的内心是分裂的，她们一方面是顺服的，为人服务的马大，另一方面是比较得到解放的马利亚，希望在其他“行为中，也同样被看重”。当劳·卡斯DonaldCapps)发现：

虽然在辅导时用圣经作分析，可能有一个危险，即我们以为圣经是临床时所用的一件工具；分析可能意味着用圣经的卓见，去取得一个更重点的了解，使我们能明白受辅导者的挣扎和矛盾。我们也可能认为，这是用圣经所记载的，上帝医治人的行为，来估计这位受辅导者目前的困难……耶稣有远大的眼光的比喻，是用圣经作分析时，一种特别重要的圣经资源。

在牧养、关怀、辅导中，第四个使用圣经的方面，是帮助我们医治灵性上的病态，及改变有病态的信仰。当一位牧者，感到圣经是被用作压抑愤怒、悲伤、犯罪感及绝望的工具时，便需要直接地改变这个人对圣经的错误观念。当你用圣经处理一位压制愤怒的人时，你可以说：“我个人认为愤怒是上帝的恩赐，值得我们去珍惜和善用的。耶稣自己似乎也曾在某些情况中，表现得非常愤怒。但是储藏愤怒——含怒到日落，它对我们及其他人，会具破坏性。”或者，当你提到被压制的悲伤时，你可说：“新约圣经说这是一件好事——哀恸是一件有福的事。耶稣因他的朋友去世而哀哭的故事，在我企图压制失落的痛苦时，深深的感动了我……。”如果一位牧者能说这样的话，可以鼓励这位受辅导者，向他那麻木的被压制的感觉挑战。这些认同性的意见，可以打开一个人的心门，使他在辅导中改变对圣经的教导的感情。

当一个人在辅导时问及圣经的问题，重要的事是要抵制立刻回答的诱惑。好像大卫·史太沙(DavidK．Swizter)所指出的，当一个人问，圣经对……事有何看法……(如离婚及同性恋等等)，最重要的是找出他为什么要如此问。往往一个简单的问题：“你为什么要如此问。”会涌出一个故事来。……其中还有不少不同的情绪流露。然后我们可以很快便进入牧养、辅导的谈活中，正像这个人一开始，便把问题展明在我们面前一般。在这类辅导中，这位牧者对圣经的学问和认识，可以很有效地用于改正那些被破坏的对圣经的错误见解。

除了可以帮助人应付危机和困难外，善用圣经智慧的第五个方面，是它给予以栽培成长及教导为主的牧养关怀工作一个关键的资源。有数不清的方法，可以帮助我们用圣经作为成长的资源。它可以在辅导及成长小组中，提高一个人的自觉，使他了解基督徒对生命的见解——生命是上帝的恩典，是他的呼召，要我们为那些有需要的人服务。史太沙建议：

人是可以教导的，无论是个人或是小组，都可以教他们用想像去阅读一些特选的圣经章节。并且要用一种特别的方法，使他们以为自己是再次走回圣经时代，并且进入作者的生活和当时的情况下，或进入被描写的人的生活和处境中。然后，再回到他们现在的生活境况中，藉着实行这真理，他们会从中得来经验”。

瓦特·荣克(WalterWink)的在人类改变中的圣经，及卡尔·奥斯信(KarlOlsson)的从圣经中找寻你自己中，描述了不少应用圣经达到灵性上的成长的方法。

圣经可以被误用，以阻碍完全成长，即使在牧养关怀中也是这样。牧者可以引用律法的词句，去支持他们消沉的权力，去控制受辅导者，使他们屈从严厉的道德重整，并且使他在限制生活的方式上，例如性和离婚问题上，自称为义。一个明显的例子，说明人在牧养辅导中误用了圣经，是亚当斯(JayAdams)的做法”。以一种道德主义的简化理论开始。(他的理论，和O．HobartMowrer的相像，很可能是由他那里学来的。)他把所有的心理问题的成因，归纳到罪恶和不负责的生活。心理学上所了解的人类处境，及心理精神治疗方法，都被拒门外，因他们是“人的”，是“不合符圣经的”。一位辅导员所需要的，比较“一位精神病医生更加具挑战性”的，就是一本圣经。这方面是绝对需要面对面的——要受辅导者面对他所犯的罪，然后用圣经压迫他，使他们顺从一个律法性的及以字面解释的圣经教导。

这种方法有三个基本的错处。它是非常“贫乏”的辅导，因为他没有把圣经的智慧，和从科学及心理精神学所得的现代人的智慧，连接一起。其次，亚当斯鼓励人用权威人士的态度，去劝告别人，而且用圣经的权威，来强调他的态度。这会加深被辅导者的依赖性，和阻碍了他灵性上的成熟。第三个错误是这种严厉的圣经主义，会阻止别人去发现圣经是活的真理，它在不同的处境中向我们说话，并改变我们。贺姆(Hulme)注意到：

在被误用时，圣经变为最高的权威——并且就在那儿停下来。把一个方法改变成他的最终目的，基本上就是拜偶像的意思。没有任何方法，比宗教的象征，更容易走进这错误的圈套。如这样的事，临到圣经之上，圣灵的适应性便被圣经的严肃性所代替了。圣经对牧养关怀的价值，在于作中保的作用：它是一种方法，凭它，“圣灵与我们的心，同证我们是上帝的儿女。”(罗八16)，并且他“于教训、督责、使人归正、教导人学义，都是有益的。”(提后三16)

〖 善用祈祷和默想 〗


祈祷和默想，是相辅相成的个人灵修的自律方法。两者都是直接的方法，使人心门敞开，以迎接有创造大能上帝的爱。这些自律方法，对牧养关怀和辅导，有三种不同的作用：首先，它们是重要的资源，藉着它们牧者可以预备自己的灵性，使他在辅导时使人有灵性上的成长；它们可以被辅导员用于受辅导者的行为；它们也可以传给受辅导者技能，使他们用来医治自己。

对那些处于极紧张和忙碌的世俗文化中的人来说，祈祷只有很少的意义。即使他们已经完成祈祷的过程，祈祷并不能使他们得到力量。他们灵性上的内在通道，已经被阻隔——因犯罪感、悲伤及愤怒(甚至对上帝的愤怒)——使他们不能体会上帝的爱所涌出来的，使人充满活力的大能。在辅导时帮助这些人，除去阻隔上帝的一切故障，然后教他们有效的默想和祈祷方法，可以帮助他们体会到新的灵性上的活力。

当然，祈祷的形式有许多种。每一种祈祷方式，都是灵性上的导师，藉以帮助人去发展默想的祈祷；如能在牧养关怀及辅导时，把这些方法教给对方，会很有用。这方法的目的，是要发展一种高度的觉醒，使人了解上帝是存在于所有经历中，而且希望和人有交通。即使是最普通的经验，也是如此。灵性上的导师，首先要了解什么东西可以牢牢地吸引受辅导者的注意力，而使他或他注意到身外之事。导师然后建议这个人从事这一种活动时，要集中注意力和默想，要能醒觉，并且开放，让上帝在这些活动中显为真实。此类的活动，包括看大自然的美境、读经、听音乐，或在街上行走。观察、聆听、及留意在默想时你身上发生的事，都是操练的方法，我们要和导师一同实习，并且和他讨论。在日落时的一阵无比的喜乐，或者见到一个孩子流泪时，内心有如刀割的隐痛；如果我们严肃地面对这两种反应，它们都可以变成与活的圣灵有较深关系的开始。当我写到这儿，脑海中浮出一句圣诗：“把我灵魂的薄雾除去”。

在辅导及灵性成长小组中，教人默想及用心去思考，可以帮助他们，在祈祷时经验到生命的能力；它可以供给他们非常有用的技能，使他们在每次会面时，都可以医治自己和得到成长。要有效地教导他们，一位辅导员必须学习和使用这些操练。这会帮助我们加深及丰富自己的生命力，而且帮助我们和别人，包括与受辅导者建立关系。

"默想”是一种使一个人的内心宁静下来和集中精神的方法，使我们在心理精神方面，有清楚明确的“齐整的空间”。即使每日让自己的思考推动力静止十分钟，也可以使一个人的内心静下来，增加身体的觉醒，因而使人和自己的灵性中心取得联络。许多科学的研究，研究东方和西方各种不同的默想及松弛方法，认为他们对个人的身体、心理及灵性方面有益处。何拉·宾信(HerbertBenson)及米利暗·克立伯(MiriamKlipper)合着的松弛的反应(TheelaxationResponse)，把这些研究的结果总括起来。默想是基督教和犹太教的传统中完整的一部分。训练辅导员在以后的年代中，应加强教导受辅导者默想的技能。

能用心思想像，在牧养、关怀、辅导工作中非常有用。虽然我们不能完全明白这个道理，但在一个人的脑海中，幻想某一些象征，可以推动此人医治及成长的能力。例如，当一个人生病时，想像自己已经痊愈，可能推动医治的过程。如果在危机辅导时，受辅导者能够幻想自己正用积极的方法，应付目前的困境，可能会推动他们，使他们悉知自己应如何做，并有能力去行动以应付困难。由利百加·浦斯蒂(L．RebeccaPropst)所做的研究证明，如用宗教的形像，去进行心理精神治疗；对抑郁的大学生会比不用宗教的形像作治疗，更为有效。

以下是一个简单的默想一想像的练习，用它来减少紧张和重新得到内在的能力。你可以用几分钟时间，把这过程由头做一次，以教导受辅导者。我提议，你现在就先自己做一次。

找一个地方你可以在十至十五分钟内，不受任何干扰。/(见到这符号，是指你在这样做时，要停止阅读。)当你站着时，使你所有肌肉先拉紧后放松多次，如你发现那儿的肌肉太紧，可以伸长它及左右摆动。／现在，坐在椅上，下面的脊骨要直。／合上你的眼睛，但须留意你的呼吸。在你呼气时，容许你一切紧张的情绪流露出去。／以后几分钟，集中注意力在你的鼻孔，留意呼吸的出入。在每次呼气时，请你重复说：“一”字。如果一种思想、形像、声音或发痒的感觉，进入你的意识之中，不要企图去掉它；只要放松它，使它自然减弱。你仍要注意你的呼吸，及不停地重复"一”字。你呼吸的空隙，要渐渐加长，而你会感到内心越来越宁静和清楚。让你自己至少有十分钟体验这内心的平静。／现在，选择一个你感到最有意义，及有活力的宗教形像(如光、和平之鸽、十字架、永恒的手臂、燃烧中的草堆、好牧人，生命之水或生命粮食，大地之母，大卫之星，及佛教与印度教的暝想标记，用圆周内之正方形表示的)。然后让这印像留在你的脑海中。集中注意力在这一方面，让这形像的能力贯彻你整个人——你的身体、脑海、关系及灵魂。

我发现能使那分秒也忙个不停的心思安静几分钟，是可以帮助我们重新得到能力，并且集中注意力，使我们更加留意自己和别人同处，特别是当我们“得意忘形”，或因饱受压力而“不知所措”的时候。在这冷静和内心平稳的时间，集中注意一个宗教形像，可以使得我们在灵性上获取新的启示和培植。(这一个练习的另一个做法，是用逐步上高的方法，使自己感到更加大的自我，见本人的另一本著作GrowhCounselingp．l26-8。)

在辅导时，受辅导者应打开心门，随时准备接受上帝改变人的那种充满爱心的能力。对我来说，新约圣经的句子：“不住的祷告”(帖前五17)意味寻求上帝以得到一种连续不断的觉醒；在一个人的意识背后，时刻感觉到此时此地，便有圣灵的爱和释放。它也意味着使人打开心门，让上帝的荣光，充满我们整个内心。一种右脑的做法，可以帮助一个人在灵性上更加开放，是幻想一阵温暖和有医治能力的光，包围自己和在辅导关系中的另一个人。在辅导时间中，如果辅导员能够幻想那受困扰的受辅导者，看到他被那温暖和有医治能力的光所包围，对有效地处理他或她的困难，会很有用。这也是代祷的一种方式。

祈祷、默想、和想像，都是右脑的，是我们所能体验到的资源，可以帮助灵性方面的成长。此外，还有其他的右脑资源，可以帮助我们的灵性生活，它们包括音乐、诗歌、图画、艺术、戏剧、舞蹈、幽默和说故事等。如果我们在牧养、关怀和辅导工作中，更多使用这些资料，可以帮助辅导员及受辅导者，解放他们右脑的直觉、想像及比喻的能力。

〖 在灵性成长中善用女性的洞察力 〗


在第三章已提议，不论男女都需有神性的女性形像，才可以使他们完全发展灵性上的潜质。大多数妇女都被限制了，她们要依靠男性，才感到有价值，才有身份和能力。在教会中，这感觉更加强烈，因教会强调我们要依靠具有大能的天父。圣经和我们的圣诗，及崇拜时的礼仪，都被男性化的语言和象征所操纵。许多传道人。牧者，也都是男性化的。许多妇女的自我观念，都是和男性认同的，结果是她们的完全大大被削弱。虽然我们常常听到有人大声疾呼说：“我们的上帝并非男人或女人。”但这并不能改变，由于教会常用男性的象征，把妇女拒于门外，因而加诸妇女许多灵性方面的限制。我们的宗教大部分的象征，也是非常男性化，这也使男士在灵性上变得非常贫乏。它使我们和我们的灵性中所谓“女性化”的一面隔绝，也使我们和神性的女性的一面隔绝，使我们不能“公正”地执行我们在社会、文化、甚至在教会的组织中，优胜于女子方面的权力。在我们的社会中，不论男女，都感到灵性上的空虚和不舒畅。这些感觉，来自我们宗教团体中深刻的性别主义，及它们所强调的灵性上的形像。

在我们为灵性上的问题辅导时，牧者，不论他是男是女，都该对这类的问题提高警觉。牧者自己要阅读，也要鼓励受辅导者阅读由女性神学家及心理精神治疗家所着的书(见这章和第三章的参考书籍名录中，MaryDaly，CarolChrist，JeanBakerMiller，和CharlotteHoltClinebell的著作)可以帮助我们提高自己及受辅导者的认识。其次，这些书可以打开令人兴奋的远景。这些远景都由女性化的学者描述出来，而她们正在经历到一种新的境界——女性灵性生活的境界。我曾在前面提过，在牧养、关怀、辅导工作中，无论对方是男是女，重要的是我们应可以用言语和不同的形像，告诉对方我们体会到及欣赏到在神学方面被忽略的“女性”，而不是用长老式的言语和形像；这些形像控制我们的传统，实在已经太久了。在一篇名为：“为什么妇女需要一位女神”的文章中，加露(Carol)写道，一种以男性为出发点的宗教，有一位父神，对妇女的自我评价，及个人能力的增长有不良的影响。她认为，如果上帝有女性化的象征，那位“女神”可以帮助妇女，承认她们的能力，可以加强女性的意志和身体(这两方面在我们的社会上，都曾被否定了)；并且可以确定妇女之间的团结。用以容纳女性经验的上帝的形像，这行动往往被和男性认同的妇女，及认为他们的长老形像已受威胁的男人所反对。但如果我们能够使用这些形像，便可以有许多有医治能力的对话，去医治那些妨碍男女作更进一步探求其灵性的问题，从而取得更大的进步。

〖 牧者自己的灵性资源 〗


当一位牧者，为灵性上的危机和困惑，做辅导工作时，他生活上的神学——他如何处理自己存在的焦虑——会比他思想上的神学，更影响成效。他自己的基本信念，凭这信念他处理“自我沮丧”(艾里克森形容存在焦虑时所用的字眼)，他自己真正的信心，凭这信心可以得到勇气，去了解完全无望的、没有生命的深渊——这些信心会不停受到试验。例如，当一位妇人死于癌症时，或一位酒徒徘徊于毫无意义及自杀的道路上时，他们对生命和死亡的真正感觉，及他们对自己所挚爱的人生存及死亡的感觉，可以影响他们的辅导工作，特别是以存在问题为中心的辅导工作。

因此，我们本身的灵性上的不断成长，对我们是否能成为一位有效的牧养辅导者，非常重要。现实的灵性自律，是栽培这成长的必需品。在非常繁重的工作时间表中，这并不容易。但是，灵性上的有大能力及健康，是有传染性的；它是仿效多于教授。使灵性上保持活力，是牧养辅导员所面对的最困难的挑战。

幸而，我们作为帮助别人灵性成长的人的效能，并不完全倚靠我们个人在这一方面是否成熟。作为基督徒的代表，我们可以从那丰富的传统中支取能力，也可以分享这份传统——关于生命及死亡的智慧——经过许多世纪以来的挣扎，已经把一切都试验了。即使是最好的情况下，我们也不过是不完全地把这些传统的智慧，传给别人的人。但是，非常奇怪，上帝往往使用我们，包括我们有限的力量，去把我们所承受的灵性上的食物，喂养那些饥渴慕道的人心。

近年来一个对我不断增强的形像，是一条灌溉用的小运河，它只有两尺宽，在我里面流着。虽然它很细少，也不完美，但它流的是纯洁、清凉的水，由一个极深的泉源，流到地底下无尽的河流中。这细小的运河，令我惊讶的是，往往有足够的力量，带着足够的水，使它可以流过我和别人的伤痕。这内在的灌溉运河，有一道水闸，闸门由我控制，但是水源却非我所知。我在多年前听过的一篇讲道，此刻向我说话——“只要是方向正确，墨西哥湾流可以流过一支汽水吸管。”有时候，我非常高兴地报告，我心内的运河甚为活跃，使水花闪烁在太阳光之中。在这泉水中，甚至可以航船。我身上干枯的地方，也同样被其他人的能力灌溉了；虽然我是那么有限，这些人却一直关心我。

把上述一切，用传统的语言再说一次：在辅导时能默默地祈求，可以打开心扉，迎接圣灵。因他是“伟大的辅导者”，他既在我们之间工作，也藉着我们的关系工作。经过我们的努力，圣灵可以显出他的大能，有时虽然我们的工作有限，他仍显出大的能力，而不只限于我们所能作的。一位辅导员有效地工作，“源于由上帝而来深刻而又不停止的交通，并被他所支持。最后，通过我们和上帝的关系，使我们可以有医治的能力，这份能力，有时可以使我们在辅导时医治别人。我们的辅导技能，可以帮助别人，除去阻止他们打开心扉的故障——恐惧、犯罪感、憎恨、自我抗拒、及自我保护的骄傲。我们要开放，接受那使人充满活力的上帝，因他是所有医治和成长的泉源。

〖 现代的心理精神治疗法 〗


在现代的心理精神治疗学中，有两种源头，供给我们特别丰富的资源，去做牧养辅导工作，以辅导灵性上有困难的人。一种是存在主义(existentialist)的观念，可以由以下各位所反映的心理精神洽疗方法中见到，他们是罗露·麦(RolloMay)，占士·伯振徒(JamesF．T．Bugental)及域铊·法兰克尔(VictorFranki)。这些心理精神治疗专家注重价值、创作力、自由(选择和责任)、真确性，及存在焦虑(也包括存在犯罪感和喜乐)，生命及意义，全部符合希伯来的基督教的人生观。他们并不用归纳方法以明白个人的做法，和行为主义及心理分析学相反，把人类中“特有的人性”提升起来。伯振徒说：“也许我可以用下面的句子，总括存在主义的观念用于心理精神治疗时，对我有什么意义：它重整了我们的神性。”心理精神治疗的存在主义观念，拒绝把人类减弱为机器，即使是如电脑一般复杂的机器。用圣经的言语，它确认了上帝的形像，是人性的重要部分；并且努力寻求完全发展的可能，以发展这和上帝相似的潜质。

心理综合法(Psychosynthesis)，由意大利心理精神病医生罗拔多·亚沙(RobertoAssagiolo)所发明的心理精神治疗法，它是以人的成长为中心，也是以灵性为主的。它的方法中，有许多可以用来帮助灵性上成长。

〖 实习时间 〗


教友的角色：
1．明白你内心的一些宗教矛盾、怀疑、及困惑之处，就是你希望得到帮助的地方。让你自己体验和这方面有关的惑觉，和牧者谈及这方面的困难。

2．(这部分由女性去扮演)你开始因你的男性牧者在讲道周刊中，常用男性的名词、代名词及名字来提及上帝，而感到不安，这感觉越来越浓厚。上个主日的退堂诗是：“上帝之民奋起歌”(译者按：在英文中，这里的“民”字是用了“男”性的。)你喜欢你的牧师，但你的内心发觉他的性别主义，及在崇拜时的性别主义，这使你在礼拜堂寻找灵性的供养时，深受困扰。你要去见他，告诉他你的困惑和感受。

3．假设你是一位中等阶层家庭的男士，已婚，有两个十三至十九岁的女儿。你是教会的成员，但不停的施手术，使你的信心动摇。你感到上帝离弃你。你的太太不高兴医药上的庞大支出，而且批评你的信心不坚。事情看来十分灰暗。当你的牧者访问时，你正在医院的病床上，刚施完最后一次手术。(在实习时你要躺下来。)

牧者的角色：你要为上述三人中的一人辅导，用你从这一章内所学到的知识。特别注意这人在心理方面，人与人的关系方面，及灵性方面等错综复杂的问题。

旁观导师的角色：反映这位牧者工作的有效性，他是否表达消极情绪，是否能避免“保卫上帝”，是否能避免冗长的、侧重思想方面的神学讨论。


第六章 伦理、道德及价值观的辅导

"惟用爱心说诚实话，凡事长进，连于元首基督。……”
--弗四章15节

在基列有乳香，使受伤的人得完全；
在基列有乳香，使因罪恶而生病的灵魂得医治。
--一首美国的民歌圣诗，取材于耶八22

今天，大部分的辅导工作所面对的困难，是很多时间用来讨论辅导的工具，而不是在更具挑战性的发展有意义的架构的程序方面；而后者才是组成辅导工作的内容。
一摘自当·白朗宁(DonS．Browning)的论着

人需要有良好的价值观和有意义的人生观，才可以保持健美。以增进灵性为中心的完全成长，必须包括指导人生的价值观，及对道德的委身方面。现在，在我们社会中，流行着道德的迷失，及对价值观的曲解；这些都是心理病、精神分裂症、人和人之间关系不协调、及灵性问题的温床，也是使人向辅导员及心理精神治疗专家求助的原因。由于旧的以权威为中心的，及由社会所肯定的价值系统，忽然广泛地崩溃了，使数以亿计的人，感到他们似乎是在充满风暴的大海之中，如小船浮沉着，没有掌舵者，也没有指南针和航程表。许多为个人问题而寻找辅导的人，因为扭曲的、不成熟的及空虚的良心而受苦。他们往往不知道造成痛苦的道德根源。在我们的社会中，牧者需要掌握有效的技巧，以便指导寻求辅导的人，走过复杂和困惑的道德及价值问题的旅程。这一方面的牧养、关怀、辅导，是我们所最需要的，也是在这道德上脑海被蒙蔽的时代，我们最容易忽略了的。

在伦理、道德及价值观方面的辅导，并不只是一种特别的辅导工作。这些问题是在某层面上微妙而已隐晦地存在于所有人的进退两难之中。对价值观非常敏感的人，这些问题，很真确的存在。帮助这些人去衡量及修正他们的价值观和生活方式，其实就等于帮助他们适应危机和困难，使他们健康成长的关键。

正如白朗宁所清楚指出的，教会被认为是一个道德研究、指导及培育的中心。牧者的工作，是要在会众中推动这些过程，并且“帮助创造、维持及修正社会上的价值观念。”正是在这些艰巨的任务和充满伦理的犹太一基督教传统中，真正的牧养、关怀和辅导工作才起作用。圣经关于伦理的价值和道德的健康之智慧，是远比牧养、关怀和辅导的内容更多、更深刻。它们也是辅导工作面对抉择时之无价之实和可贵资源。

当讨论牧养辅导的基本功用在历史上的价值时，基士崔及积高(ClebschandJaekle)指出，在近代的辅导工作中，所最缺乏的卓见是：“我们只见到现象，指出复和在基督教的牧养、关怀的工作中，已失去创作性和意义。也许，比其他三种医治灵魂的方法，复和这方面，更为受尽误会和曲解。”积高和基士崔还指出，在基督教的传统中，复和可以帮助一个人，和上帝及邻舍重新建立良好的关系。所用的是两种不同的独立方法——自律(一句纠正的话，牧者的劝告，和教会的训练)，及宽恕(忏悔、责罚、与赦罪)。在某些基督教的主要支派中，这些事工都被人低估和少用了。这是对典型道德主义过份反抗的结果。这种忽视因着容许这种辅导理论而加深了。结果，基督徒中的一大部分人，被夺去了受这方面牧养的权利。“而这时候，被隔绝的感觉，却是许多人类痛苦和焦虑的根源。”这是悲哀而真实的，“世界上所有现代的教会，没有一间在会众的根基及生活的节奏上，作有关个人灵魂的严肃讨论。”

在今日的牧养辅导工作中，最大的需要，是重新整理牧养复和的工作。基士崔及积高提出以下的声明：

复和的作用，在教会中享有一个特别丰富的传统，时至今日，它仍是一个帮助别人的方法，而且没有一个世俗的方法，可以代替它。今日的人类，生活在犯罪感的重压之下——由于和其他人隔绝，而产生的犯罪感觉，因此也和上帝隔绝了——这是一种人类的困难；从事牧养辅导工作的人，比任何服务行业的人，有更长远和深入的对这种困难的了解。他们知道破碎的人类关系，源于人和他的创造主的关系，人的最重要关系已告破碎，故牧养关怀需要复和，其重要的程度，比任何医治艺术都要深刻。

我们可以想像，一旦关系复和了，健康恢复了，就有一个最好的希望，可以使牧养关怀的工作得到“登山变形”的机会。这种改变，立即继续和牧养历史连合，也和教会的神学思想互相吻合，向新的心理见识打开门户，而且有充满的、积极的能力，去迎合现代男女的需要和冀望。

这两位作者认为这方面一旦更新了，就提供了牧养工作的专业人士互相交通的基础：

从一个不断要求更新的有利地位，实践牧养工作的人，可以更完全地与其他医治艺术的代表，作更深入的对话，不只是作为一位聆听者，而是作为一位艺术家，能有所贡献，因为他承受了二千年以上，由听人忏悔、宣告别人无罪，及行使自律而得到的智慧，可以使世上无数的男女，得到与人及上帝复和的机会。这一个更新的重点放在复和工作上，可以很快地使医治灵魂的事工进入一个新的时代，使它供给这时代新的心理精神治疗能力成为真实。

很多基督教的牧养辅导员，并没有把犯罪感视为严重破坏心理效能的理由。当我们适当地拒绝教条化的道德主义(因它是有破坏性和并非出于基督教的)，我们却没有发现有效的方法去消除人的犯罪感，并帮助别人去建立良知(其实这是刻不容缓的)。心理精神医生爱德莫特(EdmundBergler)发现：“无论这个人是否知道，一种犯罪感如影随形地跟着这个人。”某些犯罪感，是驱使人寻求辅导帮助的原因。

一位牧者可能接触到六种不同的良心问题——与犯罪相应的良心问题；由于精神上犯罪感而引起的良心受困扰；自以为义的良心问题；对罪缺少感觉的良心，未充份发展或良知受限问题；对社会的罪恶及责任感缺少反应的低能良心；以及没有价值和意义之空虚的良心，这几种类型常常出现重叠，许多人遭受不只一种良心问题的困扰。犯罪感及它的连体双胞胎——隔离感在一起，常出现各种复杂的现象。如果要有效地帮助人取得复和，并使人在道德方面得到的成长，辅导方法一定要对复杂且向各方面伸展的豆心问题有适当认识。

〖 适当的和神经质的犯罪感 〗


我们在辅导时，应如何对付犯罪感？这就要看它是适当的(appropriate)，还是神经质的(Neurotic)了。所有犯罪感，都有其主观及客观的方面。主观方面，适当的犯罪感，产生于真实伤害和削减个人行为的完全——包括这个人自己或其他人。客观来说，适当的犯罪感，是由于一个人不能善用其内在自由，不管程度如何，都伤害了这个人，并且误用了他自己在当时情况下所保有的自由。这种犯罪感是由于一个人有意地破坏了其成熟的一面，即他的良心所要求的价值观念和意义的结果。

相反地，神经质的犯罪感，并不是一种实际地伤害一个人造成的结果。从心理学上说，它来自一个人不成熟的良心——这个人内心的价值观、行为和情绪，是由他的文化所加给他的。这种该得赏赐或责罚，多数是在孩童时代，从父母和其他与之有亲密关系者的价值观念，承受下来的。(这就是每一个人的良心最初形成阶段必经之路。)这个人不成熟的良知，由于害怕被责罚、被拒绝而活动着；而不是由于一个人积极努力使他完全，并坚定向好的结果。神经质的犯罪感，主要成因是由于我们内心在反抗父母的控制。它往往把精神集中在微小的，及无关重要的道德问题上，或在愤怒的情绪、侵犯性的冲动、性的幻想及冲动之上。这种犯罪感，及这个人受伤的感觉和行动，使他受到很大的压力。因此他失去了自由，而自由却是任何真正的道德选择所必须有的。这些人因为有惯性的犯罪感觉，所以常有重担。他们因有一种常感受惩罚的良知而受痛苦——这大概就是佛洛伊德(Freud)所说的“超我”。由感到破坏原则的内心而来的犯罪感，及由害怕被人捉到证据、被揭发、及受罚而来的羞愧感，在西方文化互相交织里，形成良心上的内在谴责。

在许多受辅导者中真正的犯罪感，及神经质式的犯罪感，错综交杂。这种病患的因素，可以由以下的个性特征中表现出来：(一)他们不能对忏侮后得宽恕的过程作出反应(此章以下另有解释)；(二)他们集中注意力在比较上无关重要的道德观念上，或在幻想和情绪中；(三)他们很少可以推动有建设性的行动，以改变或长久地更正那些使他们产生犯罪感的行为；(四)他们可能会有被虐待的满足感。有如一位受辅导者所说的：“我沉迷在我的犯罪感时，反而可以有快感。”

〖 如何医治真正的犯罪感 〗


以现实为基础的真正的犯罪感，可以由以下五个阶段解决：面对它，忏悔，得宽恕，补偿(和改变消极的行为)，及复和。这一个途径，使人可以真正得到宽恕，再加上经过长时间经验复和与礼仪的智慧(在天主教会中这称为忏罪礼)。这途径引导我们由隔阂(不论与自己或别人及上帝)，因犯罪感而引起的隔阂，而至复和及完全的宽恕。让我们研究这五个步骤。

面对现实是在牧养辅导工作中不可或缺的技能。它需要敏锐地使用牧者的权力——包括地位上的权力，及“理智方面的权力”(弗罗姆的提法)。后者是他作为一位能干的道德导师，所应有的能力。要某一个人面对现实的主要目的，是使他能面对自己。例如：帮助他们面对伤害他们自己或其他人的行为，使他们有适当的犯罪感。对某些受辅导者来说，真正的犯罪感，恰似一个开口的旧伤痕。由别人迫他去面对现实是不需要的，因为他们早已被迫去面对自己。但是，许多人并不完全明白他们有消极性的行为。如果他们的行为要被中止，他们潜伏的犯罪感要得到医治，我们必须用积极的方法，使他们可以公开地面对现实。隐藏的或被否定的犯罪感，很容易被人忽略。例如，在有恶性循环的婚姻矛盾中，这对夫妇所应有的真正犯罪感——因为他们正摧残自己及对方——往往在互相攻击的圈子中，或因互相认为对方应受责备的圈子中隐藏着。好像罗兰士·库比(LawrenceS．Kubie)所指出的，男女之间似乎有种无限期地、天生地找寻新的方法，使他们相处的时间变得非常不快乐。除非辅导员了解这种隐蔽的犯罪感，并且用压迫受辅导者面对它的方法，去中止这犯罪感。例如：对他们说：“我想，如果你们两个人互相伤害，及严重地伤害自己，你们一定非常不快乐。”否则他们的犯罪感，会继续折磨他们，使他们盲目地在这圈子中，互相攻击。

有一位中年男士向他的牧者叙述他和秘书之间的婚外情。牧者并没有把注意力放在他的矛盾上(这毫无疑问，是使他如此行的理由)，或者在他和妻子之间麻木的关系上。牧者首先帮助他面对他不负责任的行为，对他自己、他的儿女、他的妻子和他的秘书，有什么破坏性的结果。这种坚定地面对现实的结果，推动了他，使他有适当的犯罪感。然后，牧者鼓励这位男士除去互相矛盾的感情，使他与那种外来的充满破坏性的行为断绝关系。他鼓励这男士立刻中止这种行为，然后，安排这男士和他的妻子一同接受婚姻心理治疗，去处理因他们的婚姻开始走下坡而导致婚姻破坏的问题。

当某些辅导中，为了使婚姻生活可以变得更丰盛，有一个很有效的使他们面对现实的方法，是由第三者去做角色扮演，(多数是由牧者或另一对夫妇)去表演这对受辅导的夫妇之间所发生的事。这种方法往往可以使他们面对自己所充当的痛苦而又荒谬的角色。如果我们可以录下这对夫妇在辅导时，互相之间的攻击情况，然后再把录音带向他们重播，也是很有效的使他们面对现实的方法。(当然，我们要先得他们同意才可以如此行。)在使婚姻生活更丰盛的退修会或小组会中，健康的自我检讨，可以让夫妇重读他们结婚时的誓词，及反省这誓词的意义。一种有效的练习，是请他们顺应目前的环境，把他们的誓词再写出来。用意是使它更有效，更能令这两个人互相助长。健康的自我检讨，可以在夫妇讨论他们的关系所产生的影响时举行。他们可以用自己的语言，去重申弗罗姆的话：“要爱一个人，并且使这种爱能开花结果，就要表示自己真正关心对方，感到自己要对对方负责任，要对他(或她)的一生负责，不但是负责他的身体健康，并且希望他所有人性的力量，都可以得到成长和发展的机会。”“这样的话，可以把适当的犯罪感，引到表面来，藉以推动更多互相关怀的行为。

如果面对现实包括以下的两方面，往往可以有自我检讨的结果。这两方面在新约圣经中称为：“用爱心说诚实话。”(这经节在前面被称为成长的方程式。)最有效地说诚实话的时候，是在我们运用关怀别人的爱心的时候。最诚实地面对他人，是在建立互相信任的关系之后，增强它往往可以加强辅导关系。如果辅导员凭他所见的说诚实话，但却没有爱心，往往会令对方产生反感，或使他或她保卫自己。反过来，暗暗爱护别人的辅导员，时常就近和接纳对方，能使受辅导者敢冒险说出诚实话。容许受辅导者任意妄为的辅导员，往往不会被看为真挚和始终如一的人，因为他们和人性的另一面，即评价和审判，完全脱节。即使在适当时候，也不肯指正受辅导者的辅导员，是“仁慈而又残忍的”——好像一位善意而方法不当的酒徒的伴侣，他或她不经意地妨碍了这位酒徒去开放自己，寻求帮助。他或她过份保护这位酗酒的伴侣，使他或她并不了解不负责任的醉酒，可能造成的痛苦后果。大部分人在体验到自己行为所造成的痛苦以前，并不会开始改变。面对他们的行为，可以帮助他们了解这种痛苦。这种痛苦和适当的犯罪感，后者是前者的一部分，可能引起他去接受帮助，及终于改变行为。当反省现代的牧养辅导工作的情况时，白朗宁发现：“接纳的观念，甚至是宽恕，可能会变得毫无意义，如果在接纳和宽恕期间，没有包含道德观念和审判；或者，虽然有但含糊不清。”

大部分人认为，牧者是代表着他所相信的宗教传统的价值观。有些人向牧者求助，因为他们感到内疚，即使他们并不完全了解它的存在。如果牧者对他们的被误解，放纵和宽恕混淆了，他们可能感到困惑，在放下重担的当时，牧者永不应该胆怯去面对他们认为错误的事。如果我们觉悟到我们本身也需要宽恕；并且在我们的生活中体验到这种宽恕，可能会更坚强地站起来，诚实面对别人的问题，而不致成为道德主义者、自以为义者、及抗拒别人的人。如果我们本身的犯罪感，是被否定或不曾解决，则我们会因否定和尚未解决的原故，在行为上审判对方——加深他们的痛苦和隔绝的感觉。

自我检讨很容易引致忏悔，这是宽恕过程中的第二步。自发的忏悔，往往在辅导的初期，感情宣泄的阶段中发生。鼓励受辅导者检查他们产生罪恶感的伤痕是很重要的。体验及发泄一个人痛苦的内疚感，是洗净这种感觉的重要步骤，也是使此人得医治的步骤。辅导员应帮助对方和这种犯罪感的每一部分接触，直到他或她完全体验到和表达了这份感觉；而不是立刻便企图使这个人感到好过些。内疚所造成的痛苦，及忏悔后所得的清洁和如释重负的感觉，在诗人的诗篇中充份表露出来。

得赦免其过，遮盖其罪的，这人是有福的。……
我闭口不认罪的时候，因终日唉哼，而骨头枯干。
黑夜白日，你的手在我身上沉重。
我的精液耗尽，如同夏天的干旱。
我向你陈明我的罪，不隐瞒我的恶，我说：
我要向耶和华承认我的过犯，他就赦免我的罪恶。
诗卅二篇1一5节

听“告解”及作为上帝赦免的桥梁(代表教会和她的传统)，是牧养关怀的工作，也是祭司的工作。这方面的工作，有其潜在的价值，却往往被我们这些不属“重仪式的教会”的人所忽略了。经过长时间的辅导(包括深入的忏悔)，一个酗酒的人，因他酗酒所造成的不可弥补的伤害感到内疚。在牧师提议下，他和被他伤害的人一同走进圣所。这位牧师穿着牧师袍，以代表牧师的身份。当这人在圣餐桌的栏杆前跪下时，牧师邀请他为接受上帝的赦免祈祷。然后牧师念赦罪祷文。再祈祷多谢上帝赦罪的恩赐。然后，这两个人同念主祷文。牧师的行动，对很多人可能没有意义。但是在这个案中，这些行动代表了基督教的福音所具有的复和象征。凭这些行为，犯罪感得到改变，成为宽恕和复和。它们成为恩典的桥梁，使洁净和宽恕可以在这人的心中活着。我们应该强调，这些牧者的行为是否有效，视它们是否建立于有意义的辅导经验上，并和这经验是否有连系而定。

如果忏悔、赦免和宽恕的经验，可以引到不停的改变和复和，它们必然带给人们补偿及负责的行为，改变消极的行为、态度、及信仰，因为它们原本是伤害别人的行为。在上述的辅导之后，还在牧师的书房内进行多次的辅导。这些辅导有两个目的，一方面注重这个人可以做什么事，给他所伤害的人适当的补偿；另一方面是帮助他，避免再次有伤害自己和别人的行为。当这个人实行他的计划，他会有复和的感觉：与上帝建立一种得医治的关系；与他自己及别人，和那些他曾隔离的人，建立医治的关系。这感觉在圣所中开始，渐渐加强，在辅导将要结束时，他报告说自己感到“身轻如燕——如释重负！”

这洁净和饶恕的经验，像流过的内心河流，有一部分仍塞住了，除非人肯尽其所能，努力去补偿他们对自己和别人所造成的伤害，并去过一种关怀别人和负责任的生活。根据潘霍华(Bonhoeffer)所说的，“廉价的恩典”不可以成为改造人的恩典。戒酒会的“戒酒十二步骤”(这些步骤决定他必须投入)，表现了严肃的道德方面的自我检讨，是非常重要的。这十二步骤中的七步，处理“一个寻求和不惧怕的道德资源。”它包括“向上帝及其他人承认我们所犯的错误的木质”(即忏悔)；列出我们所伤害过的人的名单，及“在可能的情况下，直接向这些人作出补偿(除非这样做会伤害他们或其他人)”这内在的洁净，往往使酒徒有灵性上的醒觉绝非偶然。牧者应该在帮助包括不是酒徒的受辅导者，在洁净他们由道德上的瑕疵、罪恶的和不负责任的生活所造成的污秽生命时，采取同样严肃的态度。这样做往往要付出代价，甚或暂时失去内心的平静、宽恕、及复和的关系。基督教会需要有相等于复和的宗教仪式和技巧。这种需要，在今日的社会中越来越大。因为犯罪感不断的产生，我们传统上把犯罪感转变为复和(例如在公祷时的认罪文)，对许多缺乏医治的人有不可缺少的能力。

当个人建立起负责任的关系，并且对别人也负起责任时，新的满足他所需要的感觉重新开放。加拿士(Glasser)指出：“虽然面对现实非常重要，但它只是心理治疗的一部分。病人必须学习如何在现实的世界上满足他的需要。(例如在人的关系上)……而我们必须尽可能教导他们。”面对现实的辅导，目的在帮助受辅导者与他们所否认和忽略的现实有第一手的接触(产生伤害和犯罪感)。继而帮助他们在行为上作应有的改变。这一切会使他们活得更有建设性。

安德逊(PhilipAnderson)，描述他为一个已复元的酒徒标作辅导时，标说他“根本不快乐。”

我对这话的反应是说：当我不快乐时，往往是因为一个很简单的理由。这个理由是：我做了一件自己不会感到骄傲的事，或不会感到快乐的事，或我应做而没有做的事。我继续藉着引用一次个人的经历解释我的论点说……当我的讲章没有足够准备时，我往往在星期日的上午感到不快乐。因此，我立刻便问标，他最近做了些什么事。

标回答说：“奇怪你会这样问。事实是我已放弃饮酒，但仍然浪费太多时间。”接着谈到他不负责的行为，如何使他的公司走下坡。然后安德逊问及受辅导者的婚姻状况。标开始说及他的妻子令他不高兴的地方。

安德逊说：“你对你们的婚姻关系作了些什么？而不是你的妻子作了什么。”

标说：“奇怪你会这样问。我在过去六个月曾和另一女人有不正当的关系，我对此感到讨厌。”

安德逊说：“标，我一点也不奇怪你是如此不快乐。你生活在一种不负责任的生活中；你正在躲避你的妻子和你熟识的人。你根本无权快乐。”

标同意他的话。于是辅导集中往意力在标的不负责任上。他的妻子不久和他一同接受辅导。这婚姻所出的毛病被仔细校正，关系由此得到复和。当标开始有较负责的表现，他报告说他已开始感到快乐。

安德逊处理这个案的方法，是现代辅导方法所常用的迫使受辅导者面对现实的方法。(这也代表了加拿士的现实心理治疗。)这种方法把注意力集中在现在，而不是过去的关系上；在负责任的行为，而不是感觉上；从此以后开始有较负责任的行为，而不是等候新的感觉去产生积极的行为。这就是现代辅导工作所注重的中心。

牧养辅导工作，应向面对现实的心理治疗法学习；而且应得到帮助，以重新发展我们在复和方面的传统。大部分人比他们所猜想的更有能力，可以现在就开始过负责任的生活。在大多数情况下，他们如此行会感到快乐些。如果辅导员坚持他们必须如此行，大部分人都会推动他们的潜力，使可以有负责任的生活。一种直接的使他们面对现实的、以行动为基础的辅导方法，往往可以帮助他们去冲破犯罪感所造成的麻木，而开始有较负责任的行为。当人的不负责任行为造成充满犯罪感的圈套，害怕被人发现失去对自己及在其他关系中的诚实时，他们就陷入邪恶中而不能自拔。他们越感到内疚，要隐藏的事就越多。而当他们所隐藏的事增加时，他们的内疚和恐惧，也相应增加。一种关怀他们的方法，直接帮助他们面对这种内疚和不负责任的行为，可能帮助他们打破这自陷的圈套。那种巨大的轻松感，及如释重担的经验，是戒酒会的会员所常有的。只要他们肯做“道德的存货统计”(“moralinventory")，及有建设性的改革。这一点证明，此种过程有医治的能力。

我们应该知道，大部分身负罪担的人，需要别人的帮助；一方面使他们可以渡过这内疚的感觉，另一方面也可以使他们学会活得更负责任。有犯罪感的人，是深受压抑的，只有能干的心理精神治疗专家，才能帮助这些人明白和解决这种感觉。如果内疚出于下意识的精神分裂，不论是复和的五个步骤，或以行动为主的心理精神治疗，都不可能发生效用。但在某些情况下，我们能够帮助他人，对内疚的感觉有更逐渐清楚的观念。藉着面对现实的方法，使他们有较明确的观念。把在里面的感觉发掘出来，使我们在辅导时，更容易解决它。

〖 帮助良知混乱的人 〗


纪菲·彼得逊(GeoffreyPeterson)写道：

很多人拒绝或忽略传统的价值体系，但他们发现自己很难改变它们。我们的周围，充满分歧及时常改变的价值体系，它们竞相要求我们效忠。……混乱和不能肯定价值观念，是非常广泛的。很容易引起人与人之间关系的矛盾，使个人觉得无安全感。非常不幸，教会分享了这种令人混乱的价值观，甚至加深了它。在教会和在广大的社会中，对道德方面的问题，都有着很主要的矛盾。

我们文化中的道德混乱、矛盾和多元论，全部加深了良知的混乱问题，这些都是牧养辅导者常会遇到的。在为价值问题辅导时，重要的要知道现代的价值危机，使人很难找到适当的人生哲学——危机是如此活跃，使人当伤受伤当场流血。数以百万计的人，从社会的观念中，连根拔起；而这个社会却有着不少良好的价值观念，它们可以不断成长，积极发展去处理存在的焦虑。他们却因不正常的社会潮流而受害。罗露·麦(RolloMay)对这一代的万花筒式的人生挑战，有如下的描述：

当一种文化陷入一个极深的、动荡的过渡时期中，社会上的每一个人，在精神上受苦及感情上起伏不安，是可以理解的。当他们发现，以往被接受的规范和思想方法，不再使他们有安全感时，他们的倾向，可能会超于教条主义及因袭盲从的态度；他们可能放弃了解这一切，也可能被迫到一个更高的，自我警觉的境界，使他们可以更加了解他们的存在，并且有新的观念和新的基础。

有些极权主义的宗教小组，用发狂的(和徒劳)的力量，希望可以重新发现旧的道德传统，我们可以把他们理解为只是企图自卫，以求对这个精神和思想闭塞的道德过渡时期所产生的焦虑和无安全感作出反应。

彼得逊形容在这情况下一个有建设性的反应：“我们做牧养辅导工作的人，不可以企图用极权的答案，回应所有面临的价值问题。我们只可以——而这会对人较有帮助——供给别人一个关怀和支持的环境，使他们看清楚自己的价值观，并且加强它，如有需要甚至加以改善，使它更忠诚地反映基督的价值观。”在教会的教育和成长事工中，澄清及改良价值观念，有非常重要的地位。在个人及家庭辅导中，也有相同的情况。在互相信任的关系中，人们可以得到帮助，以澄清、重估、及改良他们那混乱、矛盾和破坏性的价值观念，使他们适应存在于犹太——基督教传统中的价值观念，和它们互相一致。

〖 如何医治神经质的犯罪感 〗


有些受辅导者是病态的——在心理和精神方面——表现出有精神质的良心(neuroticconscience)。他们表现出有慢性的不正常的犯罪感。这种感觉来自不成熟的，或僵死的价值体系。他们的自我评价非常狭小，容不下一点思典。他们在微小的道德问题上，或“不快”的感觉上，迫使自己谴责自己，浪费了不少精力。因此，他们有很少的精力，留给重要的“道德中心”。(露丝·西提，RossSnyder的提法)。对这样的人辅导目的在于帮助他们获得基督徒的良心。

神经质犯罪感，可以暂时减弱，如果这个人在心理上“闪烁火花”的话。惩罚可以暂时减轻内疚。(这解释为什么充满内疚的人，会被道德主义的讲道者和辅导员所吸引。)经常口头上去打击有内疚的人，在精神上可起一种补偿作用，因而减少犯罪感。在大多数情况下，这种结果不可能保存得大久，也不可能产生积极的行为。大部分因神经质内疚而受限制的人，需要长期的牧养及心理精神治疗，使他可以原谅自己，产生有效的治疗。不过在比较轻微的情况下，较短期的牧养辅导也可能起作用。

受辅导者：当我一再复述，我如何因自己的性感觉产生内疚时，你说：“我奇怪为什么用基督的仁慈来处理你的感觉，会是如此困难的事。”你的话使我感到震惊！

用交互影响心理学(TA)的术语，神经质式的内疚，包含这人内在的“父母”，惩罚他内在“孩子”的意思；因为“父母”的规律对他已经全部破坏了。这位辅导他的牧者，可以成为一个新的、更易接受的父母形像。从牧者可以学到艾得纳(AlfredAdler)所说的，“由自己的不完全而产生的勇气”。藉着牧者内里比较正确的和比较坚强的生命之良心，这人内在的“父母”便减少了对他内在的“孩子”的惩罚。这惩罚人的“父母”有了新的形像(在TA中形容这是再生父母Re－Parenting。)因此，这人可以增加自我接受的程度，而且对道德主义的压迫力，有内在的自由；不再受它的限制，而减少自己在道德(选择)方面的能力。一个人内在的矛盾产生复和，可以帮助他或她和别人复和。

辅导员鼓励所有因长知尚未成熟而受苦的人，去运用内在成人的能力，以检讨互相竞争的价值观，和肯定那些他们自己能了解的、更好的一生的价值观。这一种放开自己的过程，主要依靠这人的父母的价值结构，也依靠他寻求自身的意义和价值(这点往往也包括了一些父母所抱持的价值观念)。这样的过程，多半在青少年时期发生。用TA的术语，这过程可以被描述为：放弃个人内在的“孩子”，服从内在的“父母”，而且让个人内在的“成人”，坐在良心中的驾驶座上。如果这种道德的成熟没有出现，神经质的犯罪感便会出现，因而可能需要长期的辅导工作，以释放这个人，使他可以在道德方面，做一个成熟的人。神经质的犯罪感，往往来自下意识的矛盾，这需要心理精神治疗才可以解决。

神经质的犯罪感，特别在道德的小节上，往往隐藏了真正的犯罪感——即关于未有过的生活方式，或以伤害人为主的行为。这种神经质的犯罪感，盖着更深的内疚以图掩饰。另一方面，看来好像真正的犯罪感，可能藏着很深的、产生神经质犯罪感的矛盾，后者是建立在心理及性方面的发展中，例如未解决的“恋慕父母的感情”(oedipalattachments)。

当我们为深受罪责的人作辅导时，最聪明的做法，是先处理最明显的犯罪感。这可能被证明是外表上的，用以表达更深的内疚和矛盾。如果经过不停的感情宣泄，和极大的努力去重建已被隔绝的关系后，仍然不能渐渐取得自我宽恕，大概在这人身上存有更大的矛盾，需要心理精神治疗。如果受辅导者在行为上抗拒改变，我们必须负责任地集中注意于他们的反抗行为上。如果这个人是用自虐狂的态度去接受的话。辅导员希望他面对现实是无效的；他只会把辅导员的话，当作一种精神上的补偿。神经质的、受犯罪感压迫的人，可能会用看来无止境的虐待狂的补偿行动，去回应辅导员要他面对的一切，以逃避他们内在更深的矛盾。但是即使我们怀疑，甚至清楚知道，有神经质的犯罪感存在受辅导者的身上，也不可以放弃不用面对现实的方法。如果表面看来，这种矛盾非常轻微，面对现实可能会成功地中止一个人有恶性循环作用的行为和感受，因而使这个人可以活得更有长进，而不需要解决更深的内在矛盾。

一位十几岁的少女，因为和母亲的关系渐渐地恶化而感到困扰，所以向牧者求助。有数次的辅导，专门用来解决她对母亲模糊不清的看法。她表达了对母亲的愤怒，也表达了对母亲的正面的感受，但她们之间的关系，始终没有改善。最后，牧者建议她在未来的一个星期内，尝试把她对母亲正面的感受付诸行动。在下一次辅导时间内，她报告：“我因为你提议我做一些事，以表示对母亲的爱心，起先实在很愤怒。……但是我发现当自己在她未要求以前，自动摆设餐具，而且感到很快乐。我不知道为什么，事情就这样发生了。我们现在相处得很好——五年来的第一次。”

如果这少女内心恨母亲的矛盾情绪得到发挥的话，情形将不像牧者所建议的那样。但是牧者面对现实，中止了这女子和她母亲长期存在的消极反应，缩短了母女之间的距离。在她做一些有用的事时，这位少女减少了她的内疚和重担，并且和她的母亲重新建立交通。这位牧者的行为，帮助她重建一种关系，而这关系可以藉进一步的辅导而得到改善。由于牧者的建议，母女二人一同来接受多次的辅导，目的是希望帮助她们，更有效的沟通，从而加强她们之间的关系。

〖 如何医治自以为义的良心 〗


有自以为义的良知的人，遇到困难时往往不会向牧者求助。他们来找牧者，或要求牧者帮助，只是希望他使家中某一位成员立品，或要批评牧者或他教会中的某一位会众，因为他没有符合他那十全十美的标准。在自以为义的人眼中看来，真正的困难，是其他人的价值观比他的标准低。一个自以为义的人在婚姻中所引起的受隔绝痛苦，在其他亲密关系中，所造成的痛苦，往往是把责任推给对方，这使牧者注意到他们是自以为义的人。正如在马太、马可和路加三卷福音中所记载的，耶稣在和当时社会中的自以为义的宗教领袖——法利赛人接触时，他是用最严厉的态度面对他们。有自以为义形像的人，往往是强硬的，他们常坚持传统的道德观念。他们自以为是合法的，而且对不同意他们观念的人，轻易下判断。在宗教的圈子里，自以为义的人往往误用圣经，引证其中的经节，来证明上帝支持他们的道德观念。

常言道：“没有问题的人，正是问题所在。”看来是用来恰当地形容自以为义的人。事实上他们也有问题，不过他们用自以为义的方法自卫。自以为义是一种方法，用以加强正在动摇中的自我评价，它所靠的只是一种在道德上的优越感。一个人若看自己高过那些在道德和宗教方面低微的人，自视为高超一级的话，他就不容易体验到深刻的自我抗拒和自我审判的感觉。自以为义可能是一种方法，使人可以感到自己有权力驾役别人——特别是伴侣或孩子；并且证明自己控制别人的企图是合法的。如果一个人要感到自己有权力，正好说明这感觉是他自卫的方法，用以抵挡隐藏的、没有权力的感觉，并且害怕自己没有控制大局。自以为义帮助人逃避面对他们神经质的犯罪感，和下意识的矛盾，特别是他们自己对性和侵犯他人方面的冲动。在荣格(CarlJung)看来，自以为义是一种否认自己“消极”的一面的方法，也是否认自己阴暗、反叛，及“卑鄙”的人性部分。他们以为自己的形像是十全十美的，只有光明和良好的性格；免受人性中的黑暗、粗俗、纯朴，以及有破坏性的潜质的贫困和威胁。

帮助自以为义的人去软化和人性化他们自卫的良心和自我形像，是近乎不可能的事，除非他们感到自己需要帮助。如果要他们有自知之明，不知要付出多大的代价——因他们远离别人，自己饱尝寂寞，并缺少快乐——他们只有开放自己，接受辅导帮助。我们必须提醒自己，每一个人都有某种程度的不足。即使牧者和教会的平信徒领袖，也不例外。事实上，在许多教会的传统中，他们对牧者和道德的观念，使许多人保持理想的自我形像。这使他们很难接受自己黑暗的一面，并且把它和良好的一面联合，使二者可以互相平衡，并在他们的个性中使两方面相辅相成，变得更完美。 自以为义的个性，在个人的生活及在历史上，曾造成很大的伤害。大多数的战争，都是由于双方面都有自以为义的良心。不可胜数的异教徒，和不愿与教会合一的妇女(被称为“女巫”)，曾被谋杀；杀害的人，都是自以为义的教会领袖，而且，他们相信杀人的理由，都是合乎道德和值得称颂的。即使纳粹的领袖们，也坚持他们是顺从自己的良知，要洁净印欧语言，所以要有系统地毁灭犹太人和其他“低等”人。

〖 如何帮助良知仍未完全发展的人 〗


在辅导中，使人面对现实的技巧，对有脆弱及尚未完全发展良知的人，十分重要。这样的人，有以下的一种或多种个性：(一)没有适当的犯罪感、焦虑和责任感；(二)不能有效地控制自己；(三)在个人的历史上，有不负责的行为；(四)感情和人际关系十分肤浅；(五)以手工操作为处世方法。佛洛伊德(Freud)在写信给他的老朋友奥士加牧师时，把他曾观察到的告诉对方说：“道德似乎是人与人之间的交通公路上的规则。”很多人没有学到如何尊重这些规则。他们并没有吸收文化指导的价值观，因此，他们并没有学会如何控制他们的冲动。这种性格上的困难，是由于不同的背景所造成的——冷漠没有爱心的家庭；或在家庭中，父母误以为放纵儿女是爱心的表现，所以没有保持可靠的训导方法。正如艾理克森(ErikErikson)所指出的：有些优点，正如希望、目的、竞争力、爱心、关怀、及智慧，是使自我有力量的重要因素。失去这些的人，是严重地残缺。在它最夸张的时候，这些不平衡被称为“社会病态性格”。我们的文化，由于喜欢用手操作，并且“以市场需求为主”，产生不少个性上的困难，程度或有不同，但出现的次数却很频密。

一个能容忍的、以领悟为主的辅导方法，也许会对负担罪咎和焦虑的心理精神病人有效，但却往往在帮助性格上有困难的人时失败。

一位十七岁的少女，到牧师的面前，讨论她的性要求。她的父亲是把全部感情都投入事业中去的人。虽然她在良知上，只感到很少、甚至没有犯罪感，至少对她的性活动是如此，但她仍非常害怕有一天会被人“当场捉住”。如果牧师对她的混乱报告，采取被动及容忍的态度，她会认为这和她父亲的软弱和纵容的态度没有分别。她需要的是比她在家中所能得到的更多的接纳，而不是纵容。相反地，她所需要的，是牧者既表示接纳她，但是又有较坚强的父亲形像。这样，她可以得到力量，以控制她的行为；而且在关系上和别人建立她自己的道德规限。当她和牧师互相信任之后，牧师很清楚地表示，从他个人的观点看来，某些行为对人有害，所以在道德方面，这些行为是错误的。使用接纳的面对方法，他帮助她面对而不逃避她的行为可能产生的后果。最重要的是，他帮助她了解，并且克服她的困惑、寂寞及反叛的感觉，这些感觉曾经是推动她的行为的燃料。在反映这个经验时，牧师明白这位少女是希望用自己的行为，去要求一些成人给她加上限制。事实上，这可能是她向牧师求助的理由。

社会学家理士敏(DavidRiesman)认为放任的心理精神治疗(permissivetherapy)，对于在孩童时经历过严厉权力操纵的受辅导者，会是一项新经验。“但对很多饱受教育的青年，他们不论在家或在学校，都已被纵容，对于接纳他们的心理精神治疗家，只能起很小的作用。”

一位牧养、心理精神治疗专家，主要是为心理不平衡的青年工作，在他的报告中说到他那儿接受辅导的人，大多数都是心智软弱者。对他们来说罗杰斯派的方法，及心理分析方法非常无效。学习理论(Learning-theory)或者行为理论(behavioraltheory)反而被证明是最成功的方法。这位专家注重的是，对受辅导者加以限制，并且真正执行这些限制，以对付走入歧途的行为，使之可以学习模范的行为；而且每次执行这些行为时，都用赏罚分明的方法。例如，受辅导者旷课，他不会放松及容许，立刻建议学校当局采取训导的行动。重要的是，使这位青少年知道这对他有益”。

以下是一些辅导原则，以对付良心软弱的人；这些原则是根据“现实心理精神治疗法”而来的。

(一)建立互相信任的关系——这往往是非常困难的一步，因为这些人倾向不信任及远离权威人士。
(二)面对这些人平着自术的天性及否定现实的行为。好像加拿士所说的，“一位心理精神治疗专家，必须拒绝脱离现实的行为，但仍然接受这位病人，并且保持和他接触。”(三)寻求方法以阻止不负责任的、故意表示反抗的行为。
(四)如有负青任的行为，则给他奖赏一一表示同意和赞许。
(五)帮助这个人学习满足社交生活需要，用正面的及以现实为主的方法。
(六)发现这个人的希望，帮助他或她作可以实现这些希望的计划。

精神病医生，耶鲁门(JeromeD．Frank)说，那些对控制自己的冲动有困难的人，需要感觉到心理专家基于他们的潜质对他们的关心：“这种关心藉着强而有力地攻击他那不入正途的行为，而传递给他们。这类的攻击，微妙的地方是加强这个人的自我评价，而不是破坏它。因为这样的攻击，很明显是基于真正的关心和尊重。”另一方面，纵容病人只会使这个人感到，这位心理专家漠不关心，或者并不希望他或她有什么成就。这对本来已不稳定的自我评价，有更深的伤害。要帮助这样的人，必须坚持下去。有人把这样的方法称为：“顽强的爱心”。

加拿士的“现实精神治疗法”，假设如果一个人过着不负责任的生活，是不可以时常保持良好的自我评价。加拿士声言：“道德、标准、价值，或对与错的行为，和能否满足我们的需要——自我评价，有很大的关系。”他的方法目的在教导人，如果做得正确，要嘉奖自己；做得不正确，则要改正。要尊重自己，首先要有自律和负责任的行为，这才可以使别人更尊重自己。

有严重性格上不平衡的人，是很难接受帮助的；即使一位有高度训练的心理精神治疗专家，也很难有所疗效。但是，很多良心比较稍强的人，可能因技巧的牧养辅导员而得益处，只要后者用面对现实的现实心理精神治疗法的原则。这对于青少年来说，是更为有效；因为他们的困难，往往由于心智的成熟比较慢了些。当他们和牧师等心智比较成熟的人认同关系时，可以渐渐改过他们的破坏性行为方式，而吸取更多自我控制的内在能力。

另一个在大多数进一步(将来)的牧养辅导的重心，包括使人面对现实的辅导工作。在现实心理精神治疗法中，一个常见的问题是：“你有什么计划？”这会引起我们对将来产生积极的思想。加拿士如此写：“我们必须开启他的生命，讨论新的水平，扩大他的兴趣，使他明白在他的困难以外，还有其他的生活。”许多受困扰的人，并没有感到他们的确有一个有意义的将来。使他醒觉到较现实的希望；建立和实行可行的计划，使他可以有一个比较现实的将来。这样做可以有决定性的作用，使他与消极的行为断绝关系。在辅导内心软弱、不能自我控制的人时，最重要的是，要帮助他们发现一些他们真正关心的事。有一位牧师，他领一群有行为问题的成年人，做小组心理精神治疗的工作。他说：“我曾尝试找一些这个人稍为关心的事，然后从这一点开始，把他建立起来！”

〖 帮助那些社交心智尚未完全发展的人 〗


很多教友在个性和人与人之间的关系方面，有非常成熟的更知；但是对社会问题，只有一个模糊的、尚未完全发展的责任感和关怀。他们有一种健康的能力去对待个人的真正的犯罪感，但是在对他们稍有影响力的团体，却有严重的裂痕，不感到该有的犯罪感。这些人在社交心智方面，有非常大的个性上的不平衡。他们对于我们个人或团体应做而不做，不应做却做的罪，没有应有的犯罪感。这些罪就是使社会上有非常不公平的事；使富有的国家和贫穷的国家之间有日渐加深的鸿沟；使我们浪费地球上有限的资源在屠杀的武器上；出现破坏性的人日膨胀；压迫妇女和有色人种；以及世界性的饥饿和贫穷。很多“好的教文”，由于他们的内在私心太重了，使他们不能对他们的圈子以外的人，感到关心和要负责任。那些有“种族”私心的人，只会对他们“族内的人”，感到关心和内疚；“族内的人”可能包括他们的家人及朋友，或他们宗教上和种族上的小组。

社会问题往往造成个人问题，使之变得更复杂。在教育、讲道及辅导时，若有如先知一般，要他们面对这些问题，可以帮助这些“好人”扩展他们关怀的范围，及良知上的水平。“加强他的良心”，可以帮助他们，了解他们的团体及社会组织中阻碍他人成长的罪，因而建立基督徒的良心，这对以道德完全为主的辅导工作，有很大的帮助。

当一个人在重要危机时，我们往往很难使他醒觉过来，直到这尖锐的危机过去。然后有些人反省那些社会上不公平和压迫别人的事对这危机的影响。辅导员有责任提高这些人的良知，扩大他的警觉范围。教育性的辅导和成长小组，对使人醒觉、扩大自己关心的领域，及加强社交心智的能力，还没有提供很多有用的机会。当我们讨论和个人问题有关的社会问题时，如果有犹太教一基督教的理想，可以帮助一个人，减少他的盲目性，因而使他在社会上，做改变社会的事。推动社会方面的道德责任及关怀，还有其他的方法，我将会在教育辅导的那一章中，和读者讨论之。segment 帮助人生意义真空的人

在我们的社会上有很多人，由于失去人生的趣味、缺少生动的意义，或没有前进的目标而受苦。他们再没有价值的东西，可以给予希望和兴奋，除非他们醒觉到有新的一天。这种慢性的抑郁症的存在，克尔法兰(ViktorFrankl)称之为“意义的真空”。他用“真道的疗治法”，指出帮助一个人的中心工作，是要帮助他们去找到有意义的感觉。克尔法兰的基本定理是：“生命是可以改变的，特别是他们发现及实行了一件有意义的事的时候。”

牧养辅导员接触到很多人，他们的困难是在有意义和价值的事上有空虚的感觉。他们在生活上的其他困难，只是这潜伏的真空感觉的表现。克尔法兰希望可以帮助人，找寻一种推动他们感情的意义。他认为这意义，潜伏在一个人生活中，可从以下三种价值观内的一种或多种找到创作的价值。例如做一些有意义的事；体验价值，源自我们经历的一些满足人生的生活经验：例如日落，好的婚姻关系，花的馨香，一种值得珍惜的记忆，一位朋友的笑容；和态度的价值，如无论个人的处境如何，采取积极的态度，即使环境非常恶劣，也当如此行。克尔法兰强调：“圣灵的能力"，使我们有能力，从纳粹的魔鬼式的、没有人性的死亡集中营中站起来；因为我们决定，即使在这样的环境，仍要寻求生活的意义。一位虔诚的人，在他看来，是一位“向生活说：‘我愿意’的人……这个人无论生活带给他的是什么东西，仍然要用生命有意义和价值的基本态度，去面对生活和存在的一切。”

意义上的真空，是神学与价值观相交时所产生的。一个开放、充满能力、和上帝建立关系的人，与一个充满活力、超越个人生活的小圈子、超越以自我中心的委身，两者相辅相成会对意义真空提供答案。帮助受辅导者，找寻一件可以使他们振作的、有意义的事清，是很重要的；因为它给他们一个可以重建自己的目标；同时因为它可能减少个人问题的社会压力。正如彼得逊所指的：“对于基督教团体的成员，他们的呼召中的一部分，这呼召就是要他们和上帝合作，在世界上同做救赎的工作。所有这类的医治工作，可以被认为是：基督继续有效地在人类生命中推行有创造性的转变工作的一部分。”

当生活“变得平淡”，正如一位受辅导者所形容的，这可能就是一个讯号，需要重新思想和改变一个人生命的优先次序和价值观念，及这两方面所造成的生活方式。以下是一些问题，帮助夫妇们讨论及修正他们生活的价值指南：

(一)我(或我们)的价值观和优先程序，及它们所产生的生活方式，可否容许我，去保持充满活力的身体和感情健康呢？
(二)我(或我们)的价值观和生活方式，有没有容许我，有时间去发展中年时的潜力——思想和灵性方面？
(三)我(或我们)的价值观和生活方式，是否容许我，做所能做的有创造性、有意义的事，并感到满足呢？
(四)我(或我们)现在的价值观和生活方式，是否留下足够的时间，使我能够和最关心的人共叙呢？
(五)我(或我们)的生活方式，有没有反映最有意义的、及最有生命价值的观念；马斯劳称它们为“B种价值”(B是生存Being的意思)——真理、良善、美丽、充满生命力、公义、秩序、简朴、自得其乐和自动自觉。
(六)我(或我们)的价值观，及生活方式，是否容许我有时间，去实现一个有意义的理想，去接受超越内心小圈子的挑战，以便我们可以帮助别人，及改善我们的社会？
(七)我(或我们)的生活方式，是否和良好的生存价值，和我所属的人类社会的长好生存价值一致？

〖 在其他辅导工作应用面对现实的方法 〗


在道德及意义范围外很多不同种类的辅导，应用面对现实的心理精神治疗方法，也是有效的。占土·泥姿(JamesA．Knight)如此写道：“作为一种辅导方法，面对现实可以提供教师和牧者数不尽的机会，跟对方有建设性的接触。当他们之间有醒觉、感受和知识，面对现实的挣扎可以打开新的门路，让人与人之间建立关系和得到成长。”他指出，面对现实在帮助年纪较大的青少年时，可能特别有帮助。对年青的成年人，这个方法可使他们获得更成熟：“这些年轻人，也需要和关心、支持和判断他们的权威，建立面对面的关系。当一个人在心理成长期，在适当时候面对现实，可以打开成长的门路，也可以给他们加上行为上所需要的限制。”一位牧者在上学时间经过油站时，发现一位青年教友森，他正在游手好闲。

牧者：“我想你大概决定不再返学。”
森说：“是的。”
牧者说：“你有什么计划？也许你该为从事别的事作好准备。”
森说：“我真的不知道自己想做什么？也许，会有机会出现吧！”

他们谈论到将来。牧者强调森应该从现在开始选一条路，也许这条路可以领他去获得一份令他满意的工作。后来，当位年青人在牧者的书房内，继续接受辅导时，这牧者接触了一位在这州内的政府职业介绍辅导员，帮助这位青年人作比较切实的计划。最后，森接受训练，成为雪柜技工。由于牧者运用他的身份，去采取主动，并且用了使森面对现实的、有教育性的方法作辅导，这位牧者帮助森中止了一种可能成为长时期失败者的恶性循环。

在威胁到个人生命危机出现时，面对现实的方法，也是重要的辅导方法。一位年青人报告说，他有非常紧张的恐惧，害怕自己会伤害一位异性朋友。由于牧者知道他有难以控制的愤怒，和对妇女有冲动行为；牧者坚持他要接受精神治疗。他很坚定地要这个人面对现实，告诉他这样的行为，有造成不可挽救的伤害的危险。这个人没有抗拒牧者的立场(有时候这种情形会发生的)，这人终于得到释放，而且变得乐意服从。这位牧者运用他身份上的特权，和他的个性，去保护这位妇人和男子，保护他们不至自我毁灭。这类的强烈的关心和面对现实的方法，在防止自杀时，常常非常有用。

在辅导中，使受辅导者面对现实，了解他们和别人的关系，可以重新建立开放的辅导关系，并且提供机会，去建立有意义的见识。它可以中止使人疲倦的受辅导者与辅导员之间的游戏。经过两次的夫妇辅导后，那位丈夫说：“你是否明白我的意思？我可能使你困惑。”牧者回答说：“我想我明白你现在所说的。但我奇怪在我们的关系中，到底发生了什么事？我有一种感觉：我们正在这里玩说话的游戏——企图解释困难，但同时又要把它隐藏起来；我们似乎用了两次辅导时间，绕圈子但却没有进入正题。”这对惊奇的夫妇，不久便集中注意力在真正困扰他们的问题上。

当一位辅导员犯了一个大错误，或完全收不到受辅导者的音波时，便要尽快地把这问题提出来讨论。

牧者说：“当我思想我们上次的讨论时，我发现我不明白你在离去前所告诉我的事。我注意到你变得很沉默。当我说：……时，你觉得怎样？”

这位牧者非道歉式的自我检讨，往往可以帮助重建在这情况下所破坏的信任。由于他承认自己有错，他们加强了彼此的关系。新道德教条主义——在面对现实辅导中的危机

面对现实的方法，曾被人比作一种强而有力的药物。善用它们可以有效的医治病人；但是误用的危险，随着它们的猛烈药性而增加。占土·泥姿注意到：“牧者和教师并非总是了解面对现实在辅导中的意义。它常常和一种权威主义，及道德上的说教主义，或恶性的攻击，混而为一；他们往往把这些掩饰以“正义的愤怒”

以下一些原则，可以保护它，使它不至有道德教条主义的危险：(一)使用面对现实的方法时，必须非常小心和节制。(二)我们所强调的，是当一个人来求教时，帮助他面对现实(自我检讨)，并且希望他们发现自己在这方面的责任。(三)受辅导者应有充足的机会作出反应，并且可以毫无保留地讨论他所面对的问题，也可以不同意辅导员的见解。在最后的分析中，牧者的成熟程度，可以决定他或她有否设用面对现实的方法，去左右受辅导者；或用这方法时，是否有建设性。在所有辅导工作中，特别是道德和价值方面的辅导，重要的决定因素，在于辅导员的道德观念是否完全。

心理学家何伯·莫勒(O．HobartMowrer)，曾深刻地分析现代的心理精神治疗工作(包括牧养辅导工作)中，放纵道德的程度。他帮助我们做牧养辅导工作的人，明白在所有人类问题中，道德问题占很重要的地位。不过，像亚当斯一样，他的想法似乎倾向于加深和助长专门审判别人的道德教条主义，尤其是在保守的宗教圈子之中。莫勒的道理，即他的“整全心理精神治疗法”(“integritytherapy")的基础，有几个重要的缺点。首先，在神学方面和心理学方面看来，他的理论是接近“工作为义”(works-righteousness)，缺乏恩典、和与恩典平衡的心理精神治疗方法，以及辅导员的关心和接纳。第二方面，他的理论和其他许多行为心理精神治疗法一样，只注重使行为更有建设性。情绪上不过是行为的一种简单的后果。在这样的方法中，欠缺了对破坏性的情绪和态度可以造成破坏性的行为的了解。心理精神治疗，必须注重在帮助人同时，改变他的情绪和行为。

莫勒的第三个错误，是他把所有的犯罪感，都归纳为真正的犯罪感。这对接受它为正确方法的辅导员，是一种可能有严重后果的错误。有些神经质的犯罪感，是用来遮掩真正的犯罪感。如果要帮助这个人，在辅导时便要把神经质犯罪感去除掉，使之校正。

莫勒的理论所犯的第四项错误，和以上各项有密切的关系，就是他认为所有的个性上的困难，都由于违背良心而引起的，这想法未免太简单了。和这观点有关的是，他可能认为，帮助所有不平衡的人，唯一的方法是要他们改变自己的行为，去符合良心和价值系统的要求。事实上很多人曾这样做，而且感到好过些，至少暂时如此。但是莫勒对所有心理精神治疗法的本质见解，和他因这些见解而创下整全心理治疗法，根本是忽略了大部分个性问题的重要成因——走入歧途、不成熟、及内心互相矛盾的良心。一个神经质的良心，即使做了正面的事，也会感到内疚。一位中年、未婚的男士，用他大半生的时间，去迎合他那喜欢支配别人的母亲的念头，当他开始为自己设想，开始有自发的行动时，却有犯罪的感觉。德国医生，由于他们的良知被纳粹灌输的思想所包围，在第二次世界大战以后，在为战犯作证时说，他们若拒绝把引致死亡的细菌，注射在犹太人或其他敌对国家的人身上时，便会有犯罪的感觉。如要依据莫勒的心理洽疗法，我们要使这些人的行为符合他们的病态良心，可能会减少他们的犯罪感，而且使他们感到快乐些。但是这种心理治疗的方法，结果虽然可以达到目的，却牺牲了真正的伦理道德。对他们来说，正是他们的神经质的价值观和他们被蒙蔽的良心，才需要医治！

〖 培养健全的良心 〗


在一个培养道德、反省道德和使行为合乎道德标准的社会中，重要的是分清楚牧养的功能(pastoralcounseling)，和牧养教育的功能(pastoralcare－education)之分别。前者帮助人治疗走入歧途、不能胜任和残缺的良心；后者帮助人发展健康和成熟的良心。两种工作对教会事工，都非常重要，而且二者是相辅相成的。道德重整的工作，最理想的工场，莫过于在有广泛的培养对道德敏感的场所——会众之中了。白朗宁宣布：

教会是一个可作所有牧养辅导工作的场所……只要这些工作是在一个提出道德问题的群体环境中进行。牧者有明确的责任，辅导病人和临终的人；但他应首先帮助教友，建立一个以信仰为中心的观念，去看等疾病和死亡的意义。当然，牧者应该辅导在婚姻上有困难，性生活有问题，及有难离婚问题的人；但他更应首先在他的教友中间，建立了一些对正常的婚姻、性、及如何对待离婚之正确的看法。

科尔伯格(LawrenceKohlberg)的发展道德的理论，有其潜质，使牧养辅导员渐喜采用。它可以用来分析在辅导时所遇到的道德上的问题；它可以在牧养关怀、成长小组及教育经验中，供应一个系统，以作道德重整的工作。当劳.卡斯(DonaldCapps)提议，科尔伯格所用的确定一个人的道德思想的四个步骤，可以用在婚前辅导，帮助夫妇了解他们道德上的问题及难处。这些步骤包括：(一)认清楚在要决定某一件事以前，所可能陷入的道德方面的难处。(二)认清楚用于作决定或判断的量度标准(在六个道德发展出阶段中，都有不同的标准)。(三)认清楚作决定的过程之方式或策略(例如：所用的尺度或标准，研究这决定的一切后果，看看对参与此决定的人来说，那方面是公平和正确的；考虑一位好人，看如何在遵循道德标准行事及服从良心的情况下，保持自尊)。(四)认清楚社会观念，了解这个人，人生的价值，及人如何和权威人士、法律与社会发生关系。

在道德思想和作决定的六个阶段中，科尔伯格认为，“正确”与否是决定于以下的因素：(1)服从权柄，以逃避惩罚和争取奖赏。(2)把享乐主义(什么东西可以满足个人的需要？)及某些互惠公平作为工具。(3)尽量合乎社会的要求，使获得赞许。(4)服从规则及尊重权威(法律和秩序)。(5)尊重统一的伦理原则。(6)回应内心的公义、爱心和尊重所有人的责任感。

科尔伯格的阶段论，可以帮助我们弄清通过牧养和教育所要达到的有关培养道德发展的目标。另一个有同等意义的观点是，经常问自己健康和成熟良心有何特质。乔列根(CarolGilligan)发现一件很重要的事，就是男孩和女孩的道德观念发展，是有不同的。这证明科尔伯格的见解，比较偏重于男性。她对少女的道德观念发展的发现，必须应用在牧养关怀和教育中。彼得逊用基督的生平和教训去了解这种良心的六个特征，指出这只是一个理想，没有人可以完全做到。

(一)一个健康的良心，是正面的释放的良心——藉上帝的爱得释放，不致向律法屈从，和不致因宗教规条和小组的压力而受限。这样的良心，可以自由去关心别人，和做负责任的事。
(二)由于参与基督教会，尤其是良心培育小组，而使良心敏锐，藉以比较容易回应上帝的呼召。
(三)这种良心不停生长，不停地因要面对危机及挑战而醒觉，不断更新，使我们了解过往的盲目，进而发现人类社会的新需要。
(四)这是一种健全的良心，呼召我们发展完美的人性。
(五)这是一种关心别人的良心，因它帮助别人成长；也接受别人的帮助，使自己成长。
(六)这是向社会负责的良心，它关心全世界的需要。

我要在彼得逊的所列的单子中，加上第七种和第八种特性。

(七)一个健康、成熟的良心，是有男女雨性的良心，认为在我们的文化中，有些人类的特性，是需要女性特别去发展的——如培育感情上的敏锐感觉、关心人与人之间的关系。另一些则需要男性特别去发展的——如成功感、理性及科技上的技能。这两方面的特性，都有同样的价值。一个人的良心，要有全面的发展，他或她的生活方式要有全面的发展，一定要包括估计和发展他们在这两方面所共有的能力。好像精神病医生，碧加·美拉(JeanBakerMil-ler)清楚指出的：如果人类要在地球上生存，必须倚靠社会性的学习，在这共有的星球上，培育、建立关系、及互相配合，发展合作的价值观；这是那些持性别主义的人，强迫女性独自承担的。令人震惊的事实是，目前我们发现男性婴儿的平均寿命比女性婴孩短了八年！这减缩的年数，正好说明我们太重男性的成功价值，而忽略了女性方面在培育、和人建立关系及合作方面的能力的不足。

(八)一个健康的良心，在今日来说，必须把更多的优先权献给人类生存的价值。“一个充满活力的社会或生态的良心，在人类史上来说，有一种空前的重要性。我们全部是一只小型太空船——地球上的旅客。我们不可能继续有自由、满足的生活，除非我们肯学习如何对地球上的生物友善，并且在每一个地方，每一个人都可以凭他的出生纸，而得到一个良好生活机会。”除非我们这些在富裕国家生活的人，改变我们贪婪的生活方式，不再大量购买和浪费，这一个可怕的世界性饥荒问题便不容易得到解决，而人类下一代所继承的会是一颗强抢的、赤贫的星球。

今天，一个健康的良心，要在道德问题及价值观念方面给与绝对的优先权，更重要的事是要中止那已失去控制的核子军备比赛。这种武器有不可估量的杀伤力；现有超越五万个核子弹头(大约相等于一百万个广岛原子弹)，很可能随时被故意或意外引发，这可能性日渐增加。不论美国或苏联，都有足够的武器，可以多次完全毁灭对方，然而有人仍不断制造更多的武器。如果我们不防止一次核灾难，我们所做的任何事都不再有意义。这一种威胁，比起其他的社会问题，在质量方面有根本的分别。它关系到人类能否生存在这星球上！

在地球的命运这本书中，壮拿丹(JonathanSchell)分析这种疯狂核子比赛的含意——指出没有任何目标和价值观，可以和人类社会的生存相比；因为所有其他的价值观，必须先有生存的可能，才可以存在。好像有些人所观察的，对于超级大国的领袖来说，一方面延迟双方减少核子武器的协议；另一方面却争论在他们的货仓中，谁的武器有更多的杀伤力。就好像有两个人站在充满气油的地客中，电油已满至他们的腋下，他们却在争论谁有更多火柴。这是种疯狂的碰撞，一种自杀态度。正当我们如平常一般，履行自己的日常事务，但是数以千计的核子弹头，它们很多有相当于炸毁广岛及长崎五十倍杀伤力，正在美国和苏联城市，指向我们每一个人。我们的领袖疯狂地谈及战胜有限度的核子战争，扬言如果我们多制造这些富杀伤力的武器，便可以建立更大的安全感。在这方面有专长的科学家，一再清楚地指出，没有人可以在核子战争中取得胜利；而且如果我们继续从事核军备竞赛，则每个人的安全感，便越来越少。即使我们撇开生存方面不说，这也是一种可悲的社会罪恶；因为我们浪费了三份之一的科学头脑，数以亿计的金钱，无法弥补的资源，去企图保卫越来越小的安全感和为赢取胜利。

今天，我们要有健康的良心和与现实有接触，我们必须优先地和全力以赴去终止那失去控制的核子军备竞赛，使我们的星球可以重新得到心智健全。我们必须推动所有宗教组织、国家政府及联合国的资源；所有人类学问的超卓见解及技能，和所有事工——包括收养辅导和关怀，集中他们的能力，以解决这关系到全人类生死存亡的问题。圣经理想的良好生活，是人类大家庭的每一位成员都获得新造——有一个新的良心的国度，新的关怀和社会。这就是我们的呼召。这理想超过仅可生存的意义，但如果我们不能生存——一切也不可能了！

〖 实习时间 〗


教友的角色：1.觉醒在你内心，你的思想和感觉中，对道德有矛盾和困惑之处，提出来和牧者商讨。2.你是一位年青人，在越战的时候，你杀了不少敌方的士兵。你向牧者求助，因你的犯罪感，深深地折磨你。3.你是一位年青的妇女，在最近两年内，你曾反叛你那严肃的基要派的背境。你为自己的行为，感到非常内疚，特别在性和毒品方面。

牧者的角式：用这章内所讨论的辅导方法，以帮助这三个人中的一人。

旁观导师角式：在你的反应中，包括你所观察的，牧者如何因自己的价值观，影响他或她面对教友在讨论价值问题的态度。(把这段辅导录音及重播，可以增加警觉性，了解这个时期内，参与者互相影响的情况。)


第七章 支持式的关怀与辅导


灵魂医疗学中的支持(Sustaining)功能在我们今日的世界中，对帮助人的工作，继续有非常重要的作用……。今天在世界上的每一角落，繁忙的牧者，受邀去支持受困扰的人；这些人经历的是那种无法直接复原的伤害。……紧密相连的社会一度曾为邻居和朋友深受震动的人提供支持；但是在这不停转变的社会中，对城市和郊外的人加以支持的责任，便完全落在牧者身上了。
--威廉·其伯崔及查理士·积高

心理治疗的理论和实践，在揭露式，以洞察力为本(insight-oriented)，和心理支持(supportive)这几种治疗方法之间，画了一个区别；前两者在一面，后者在另一面。这些分别，对从事辅导工作的牧者在工作上的有效性，非常重要。明白“支持”的力量，可以使牧者对人的潜力，有新的认识，同时也可以鼓励牧者发展他们的技巧。这些方法，很自然地使他们站在牧养的观点上，去建立牧者和教友的关系。当他们可以掌握这些方法时，牧者便得到更多的资源，可以帮助许多不需要，或不能从揭露式辅导中获得长进的人。

在心理支持式的关怀和辅导中，牧者使用稳定、巩固、培养、推动及领导受困扰的人的方法，帮助他们处理自己的问题，及人与人之间的关系。无论他们个性上的资源，及当时环境所加的限制怎样，他们都可以积极地处理一切。如果我们把支持式辅导方法，和揭开蒙蔽的方法对照用，可以更清楚地看到前者的本质。后者的目的，是希望除去隐蔽物，处置了往日隐蔽的方面和关系后，可能根本上改变一个人的个性。这样的方法，往往着重在较深的因素——潜意识的资源，及幼年时的经验，和现在的关系。相反地，支持式的辅导没有使用除去隐蔽物的方法，也没有以深入了解为目的，或要有骇人的个性改变。它的目的是帮助人得到力量和正确观念，去使用他的心理及人与人之间关系的资源(无论这些资源是如何有限)。通过有效的方法，使他可以更有创造力地适应生活的一切环境。支持方法集中注意在此时此地的生活困难——帮助人用“以现实为本”(Reality－oriented)的方法，去处理和接受今日的困难，使他有能力，可以有建设性地处理将来的困难。这样的方法，希望帮助人避免伤害自己或别人，并且在人与人之间的关系上，增加双方面对所需要的满足感。个性的成长，常在支持式的辅导中渐渐成长。这是一个人增加他处事的效能，和改变他待人接物的方法后的结果。

以洞察力为本的方法，和支持的方法，两者都依靠一种坚强的。投入的牧者一教友关系。牧养心理精神治疗，用这关系作基础，使他们可以用作移去隐蔽物。由于这关系最重要的是能够互相信任，因此可以用于处理受压抑的、有威胁性的感觉、幻想、及记忆。在支持式关怀和辅导中，这种关系是引致改变的最佳工具。持续一种可靠的培育关系，是这工作过程的中心。由于教友可以信任牧师，他们可以从牧师的内在潜力中支取力量。这种从别人身上得来的自我能力，帮助他在处理本身的境况时，更有建设性，因而加强了他的适应能力。

以领悟(或洞察)隐蔽物的方法，与支持的方法的实际不同点，往往是在所强调和所选择的基本目标，而非各走极端的，格格不入。大部分的辅导员和心理精神治疗专家，都非常注重支持病人。在支持辅导工作方面，这一点非常重要。渐渐增加的自我认识，和自我了解(领悟)，可能因此而来。一般来说，支持方法是以行动为主，需要很多的辅导功能，及小心使用的权力。在支持辅导工作中，牧者多点用指导、资料、肯定、启迪、计划、发问问题及回答问题的方法，并鼓励或否决某些行为。支持方法用于许多类型的牧养辅导过程中。它在危机关怀及丧亡辅导时，有很重要的作用。

支持辅导如何和普通的牧养关怀工作发生关系呢？如何使牧者和从事关怀工作的平信徒，在支持、培育关系的工作网中和会众发生关系呢？支持牧养关系和整个牧养、关怀事工是一致的。一种互相关怀的关系，很容易转变为支持式辅导，只要辅导方法重点放在帮助个人、夫妇或一家人，去应付某一个困难或危机。好像在水泥中的钢筋一般，这些方法是用来起加强作用的，以巩固及丰富长久以来所给与他人的支持和关怀。

〖 支持式辅导的方法 〗


精神病医生，法兰士·亚历山大(FranzAlexander)，叙述在支持式心理精神治疗工作上，所用的五种方法。它们是牧养、关怀、辅导工作的基本工具：

(一)满足人的体倚赖需要。给予支持的是一位好的‘家长”，教友就可以从他那儿学习。“满足倚赖需要”，包括安慰、支援(在感情或身体上)、启迪、指导、保护、教育、及规定限度去防止伤害自己或别人的行为。这样的满足人的倚赖需要，可以使一个有烦恼的人知道，我们关怀他。

(二)感情的宣泄。正如罗杰斯所强调的，能负担别人重担的人，是一位辅导员最好支持别人的方法。在一种明白其需要的关系中，倒空他的感情，使心灵的伤痕中所含的毒素，得以—一洗清。它也可以帮助减少麻木人的焦虑，因这焦虑使人判断和解决问题的能力减少。感到别人知道及关心自己的内心痛苦，使烦恼的人就有力量经历生命中的困难。

(三)客观地重温使人受压力的状况。支持式的关系容许有烦恼的人有足够机会，客观地再审查他的困难；而且有较广阔的眼光，可以发掘可行的方法。这种客观的态度，帮助他们作比较有智慧的决定，懂得应如何处理事情。

(四)帮助一个人自我保卫(ego'sdefenses)。在方法上，这与面对现实、除去隐蔽物及深入探究的方法相反。

有一位中年的推销员，在引致妻子死亡的车祸中，他是驾驶者。在办葬期间，牧师为他服务，一再聆听他复述可怕的意外发生时的情景。牧者在意到他尽量减少自己的责任，完全不提他的超速驾驶，而指责那慢吞吞的、被他从后面撞上去的货车司机。这位牧者尊重这个人，知道他目前有需要保护自我，允许他不压抑自己(他对自己超速驾驶的记忆)，及推卸责任(不受责备)。如果他了解自己在这车祸中的重大责任，可能对这人有十分巨大的压力，或者会突然造成自我毁灭的补偿行为。但是当意外所引起的敏锐感觉慢慢成为过去以后，这个人渐渐可以面对他的责任和内疚时，在牧者的帮助下，他终于正面通过这一关。

(五)改变生活环境。牧者可以帮助教友改变；或者如果可能的话，使教友受困扰的环境改变(如身体、经济或人与人之间的关系)。举例来说，一位牧者正在帮助一个受困扰和不安的家庭，为一位年老且衰弱的父亲找寻一间老人院。她也帮助他们正视由适当的内疚所引起的悲伤，和解决他们因这必须的行动所引起的内疚。一位牧者所能给予的帮助——在辅导工作中帮一位伤残人士找工作，或安排一位平信徒用车接送他去接受物理治疗——都是很有效的支持方法。

我想在法兰·亚历山大的方法下，再加上两个支持式的其他辅导方法。

(六)鼓励适当的行动。当一个人因焦虑、失败、跌倒、损坏了自我评价，或遭灾难性的损失等等感受，而暂时昏迷或瘫痪时，牧者若能够做一些鼓励以帮助他们，并使之和别人保持接触，这样可以减少他们退却到抑郁症、或完全和人隔绝的倾向。有建设性的活动，使一个人的混乱世界有秩序；并且给他们一些途径，改变这痛苦的环境。

指定一些家庭作业必须和所希望达到的目标有一定的连系。这些目标应在立辅导合约时写明。阅读一些和这人的困难有关的书籍，会很有帮助。事实上，在牧养辅导时，多用参考书籍，是非常值得鼓励的事。

(七)用宗教的资源。祷告、读经、灵修书籍、圣餐等等，供给我们宝贵的支持资源，是牧养辅导所特有的。如果用得适当，它们可能给受辅导者新鲜的感觉，明白他们的生命是有意义的，以改变他们所面对的痛苦和悲剧。在心灵敞开的时刻，由于善用资源，辅导员及受辅导者，都可以体验到圣灵的支持能力，这能力在辅导过程中，有超越辅导本身的效果。

〖 用支持或者揭开蒙蔽的辅导法 〗


一位牧者如何决定某一个人到底比较容易因揭开蒙蔽法或支持法得到更大的帮助呢？在选择辅导方法，或决定把教友介绍给哪一位专业人士时，这点非常重要。最常用的决定因素，是看这个人的个人能力有多大。对那些自我比较软弱、严厉、或自卫性较重的人，它们通常不会对揭开蒙蔽法，或以领悟(洞察)为主的方法有回应。支持法包含一种渐进的选择过程。

"自我”(或TA术语中的“成年”)是个性的行政中心。它的作用是使一个人的内心世界可以调协一致，因而可以适应外面的世界。它的许多方法中，包括理解、解决困难、反应、幻想和动作行为(如步行及说话)。自我也包括对个人身份和价值的感觉。有坚强不屈的自我的人，往往对以下两个问题，有坚定和正确的答案：“我是谁？”和“我值多少？”在TA的术语中，他们是“成年”人；他们可以引导内在的“孩子”和“家长”，而且可以用有效和负责任的方法处理他们的问题。

以下的一种和多种特性，可能表示自我的较弱。

(一)不能处理普通成年人的责任，和日常生活中的人与人之间的关系。事实上如果一个人长久没有工作，或不能处理人与人之间的关系，往往显示他的自我很软弱。另一方面，如果一个人可以掌握他的工作，或长期和同一个人保持正常婚姻生活，则表示他有内在的能力，可以凭这点而在辅导时把他建立起来。(社会的因素，例如对妇女的歧视，在评估他们的工作情况和其他因素时，必须考虑在内，它们可能是自我软弱的表现。)

(二)不能容忍挫折，并控制自己的冲动。自我软弱的人，似乎会被他们的冲动支配。他忍受挫折及愿意为长远的将来，而暂时压抑一时的冲动的力量很有限。

(三)能够组织自己的生活，负责任地计划将来，并从经验中学习功课的能力薄弱。自我软弱的人，往往长久地在经济方面有困难，并一再犯同样的错，并且大多数是没有任何组织能力。他们的“行政部门”，和现实经济的情况，及人与人之间的关系，太脱节了。他们正如罗格·皮士(RogerPrice)所说：是因“没有适应能力”而受苦。

(四)显着慢性倚赖。他们倾向于依附在一个可以照顾他们的人身上，依赖别人使他们感到重要和有力量。

(五)知觉变态。由于知觉(perception)是自我的一种功能，如果一个人对的知觉跟现实不符，即表示这人的自我能力不大。扭曲的知觉，是由于内在的压力和矛盾产生的。一位受辅导者对辅导员的了解是否准确，是估计他们的自我一个很可靠的尺度。例如，他们是否认为辅导员是严厉的法官，或是会玩魔术的保护者？而事实上她或他并非法官或保护者。如果在正常的生活压力之下，一个人倒行逆施，严重地否定现实，则可以确定他的自我功用不强。这位心理上有病的人，因强烈的自我软弱及知觉有问题而受苦。

(六)个性太僵硬。牧者可以感觉到一个人和其他人交往时，没有弹性的关系。严肃的神学思想或政治见解，被将要溺毙的人，视为救亡的唯一方法而力握，这种情况是存在的。那些执着某种幻觉或心灵平静于崇拜偶像的人，可能用这作压制自己的机器，以逃避内心的混乱。用理性的及合逻辑的方法，去改变这种人，往往徒劳无功。唯一可行的合乎人性的做法，是尊重这个人对魔术信仰的需要，直至他可以放弃它们。在这种内心世界充满混乱和可怕的幻想与冲动的情况下，一种魔术的神学思想可能是唯一的可靠和安全方法。

由于有需要，所以人要保卫自我。保卫的功用自动地去保护他，使他免受由社会、人与人之间的关系，及内在的心理因素，所造成的对他们的自我形像、自我评价不能承担的威胁。对一位比较健康的人，保护功能用起来比较有伸缩性。例如，考试失败的学生，往往暂时用理解的方法，保护他的自我价值(因为我是一个多方面发展的人，而不是一只书虫)；或用诿过的做法，“这是先生的错，这试题实在太难了”；或用否认的做法，“考试成绩并非如此重要”。但在恢复自己的评价后，他们往往知道自己对这失败应付的责任，而用适当的行为，改善他们的处境。相反来说，自我软弱的人，保卫自我的能力，多半没有伸缩性，使他们的能力受限制，不能有不断应变的创造力和见解，去解决问题。关怀和辅导的目标，是希望可以使他们有支持自己的能力，及丰富自我评价的经验(很少收效)，以减少他们夸大地保卫自己的需要，就像夸大或否认现实那样。

(七)如果这个人是中等人家，却不能从以领悟为本的辅导中收效的话，则表示他有软弱的自我。有些人没有能力去长期接受自我检讨，从而了解自己，并稍为改变其基本态度。他们过有规律生活的能力，控制冲动的能力，及因反省过去而可以从经验中学习的能力如此有限，因而使揭开蒙蔽——领悟为主的辅导法失去效用。当牧者对受辅导者试用这种方法没有反应时，改用支持法往往是比较聪明的做法。但我们必须注意，揭开蒙蔽一领悟为主的方法是以中等人家的价值观，和他们的沟通方法为中心的。如果这些方法对非中等人家的人没有任何作用，往往并非自我软弱的现象。我们应该知道，每一个人的自我能力，都在不断改变，在某一程度上，是基于许多因素的一一例如内心的压力及外在的环境。

领悟一揭开蒙蔽的心理治疗法，对于宁用精神忍受式方法，不用表达式方法去处理他们内心困难的人，比较有益处。和前者比较，后者体验到比较强烈的内疚和焦虑之痛苦。他们有某一程度的自我能力，但他们的自我防卫很吃力，付出的代价也大，可能引致痛苦的病症。例如没有效率和表现疲倦。因为他们有引发内疚和焦虑及其他有关的能力，这些人往往可以从领悟为主的辅导中得益。

大部分个案都显示，牧者要处理某一程度的自我软弱，例如长期酗酒、吸毒、外表的或边沿的精神病人，长期抑郁的人，犯罪的和过份倚赖别人的人，及那些长期有多种心理病的人。当我们为这些人服务时，支持式的方法往往最可能有效。我们今日的社会，有很多不同的因素，使现代的人自我软弱——例如家庭和社会缺乏持久性，道德上和神学上的混乱，经常的迁移，及科技和城市生活所造成无人性的局面。

〖 各种不同的支持式辅导方法 〗


我们至少可以有四种不同的支持式关怀和辅导方法：危机、过渡时期、支援及成长。危机支持式辅导，给我们一个重要的牧养机会(见第八章)；过渡时期的支持式辅导，是指我们在过渡时期，要支持对方，直到可以把他介绍给别人。

支持式辅导常会用支援的方法，以维系一个长期牧养、关怀的关系。目的是要帮助这些人，在他们的力量范围竭力工作，无论所做的是如何有限，尽管他们有困难，不能改变自己生活实况，也要继续努力。有些年纪较长的成年人，及长期因疾病或感情上受限制的人，因为他们的牧者或会众的关怀帮助，仍然可以有所作为。

这方法的重点，是一个不停的支持他们的关系，就是这些人和牧者及会众所建立的关系。一年又一年，这有意义的关系网，大大的支持了这个人。在这个时期中有简短的辅导若能用支持的方法，可能对这些人会有很大的帮助，甚至远胜于在这有限时间所能做到的。有很多个案，只可以做很少的事，用以改变他们的生活环境。但由于他们能够和牧者或会众关怀队伍的队员，讨论自己的问题，尽管不是经常性的，也能增加他们的力量，以负起自己的重担。若非如此，这些担子可能把他们压碎。牧者应和这些人经常有接触，或用电话，或用面谈，使他知道他们的近况，同时使这些人体会到牧者关心他们每一个人。这间中的非公式化的闲谈，可能比和另一位辅导员约会面谈，更有意义和帮助。牧者的角色所象征的牧养及关怀之关系，使简单的短期辅导变得非常有用。

大部分牧者，都有这样一个用以支持会众的关系网。由于牧者愿意站在培育教友的家长地位，便能帮助需要的人，生活更加支持得住，并供给他们足够资源，以肩负无可避免的重担。在某些特别紧张的时候，这些人常会来接受简短的辅导，以澄清他们的困难；或取得实际的帮助，以满足当前的需要。

在支持辅导方面，帮助教友对他们的困难中那些不可改变的因素，采取接受的态度，往往非常重要。当他能用这种态度，代替犹豫不定的苦涩和自怜时，这些人可以有更新生活的能力，来适应他们目前面对的环境。他们向来投入在抗拒和自怜方面的心理能力，可变为支持重担的力量。

支持成长式辅导，是牧养工作中有价值的方法。很多人用支持辅导这种关系，不但使他们继续发挥作用，而且可以作为他们渐渐成长的心理环境。这种成长在此人可以独立处理生活环境时便开始了。在这期间，他们可以善用自己的个性资源和关系，因为它们已不是肢离破碎了。支持成长式辅导，显示一个人的适应能力，在被使用时便可以取得力量。短期的支持关系，帮助某些人去更有效地应用他们自己的能力。

在戒酒会中，酒徒复元，是支持成长过程的清楚例子。一个酒徒在他继续醉酒的期间，他的内在能力有麻木的倾向。他好像一辆汽车，它的机器是行走着的，但离合器却打开了。这位醉酒的酒徒的自我能力像离合器般断开了，因此不能有所作用。以致不能用来处理成人问题、婚姻问题、家长之道、及工作问题。在TA的术语中，此时“成人”是大大的丧失了使命，留下来的只有破碎的、充满恐惧的“孩子”和惩罚他的“家长”在争执。

戒酒会提供会员一种关键的支持关系(一位赞助人)，及一个支持他的关系网(戒酒小组)。这位赞助人的作用，是做支持和指导他的工作；他与小组的关系，相当于一位辅导牧者，及一个有牧养关怀别人作用的会众。这位赞助人藉着小组可以帮助新人，改正他自己的错误见解，不再认为饮酒倾向好像吸毒一般。这样戒酒会帮助酗酒者自尊心得到支持，形成一个成长的环境；在这环境中，这位酒徒颠量自我，再次得到力量。因此，戒酒会帮助酒徒修理了他们失灵的机器，使他们和他们的赞助人，及其他已稳定了的会员，可以认同，共同处理他们的问题。他们发现他们能面对害怕有罪的感觉。当他们面对这些问题而且得到解决时(道德货仓点存增加)，他们的感情负荷减少，内在能力却增长。这种获得并保持继续工作的经历，使计划可行得通，而且建立友情，这加强他们的自我评价和应对能力。他们以往的软弱、麻木的自我，渐渐再次有力量，适应“成人”的责任感和关系。这样，往往不需要太深的心理精神治疗，他们的个性和生活方式，在这种互相促长、关怀和支持的环境中，都成长了。在整个过程中，有很多的非正式的支持辅导，在这期间有经验的会员可以帮助新会员。大部分成功的戒酒会成员，完全因为戒酒会支持成长的方法，在自我可以适应的阶段，便完全复元了。

一位牧者有很多的机会做支持成长式辅导。积奇是一位孤独的十四岁少年，由于他对自己评价很低，对自己的性冲动感到内疚、害羞，这使他害怕和自己同年的人接触。他越退缩，便越没有力量去取得社交的方法；而其他的青少年在和同年的人交往时，已学到这些。他错过的学习经验越多，便越感愚拙；而事实上他确是愚拙的。即使在青少年的关系上也是如此。如果这恶性循环继续下去，如果他没有专业的辅导和心理治疗的话，就会使他更为困难去再次和他同年的朋友打成一片。

积奇的退却最初的成因，是青少年的一种非常普通的个性上的挣扎。不过，他退却的时间越长，他的恐惧便越加深，而这退却便成为一个独立的问题，并且需要直接的帮助了。幸而，积奇最基本的恐惧，并非十分深厚；而且他在同年的关系中退缩的表现，也不是厉害到使支持成长的方法失去效用。他所得到的帮助，使他在同龄的少年中得到立足的地位。这帮助是由两种不同的阶段来完成的。牧者先帮助一位和积奇同龄，但较有安全感的少年。这少年在他同龄的朋友中，是很受欢迎的。由于这少年和积奇建立了友情，这份友情便成为积奇和其他同龄朋友交往的桥梁。两位少年都参与为少年而设的成长小组——在这样的环境中，积奇有机会在一位喜欢青少年及受过辅导训练的导师领导之下，学习同侪关系技能。这就帮助积奇脱离使他混乱的恐惧和退缩，而且开始在人与人之间的关系中成长，变得较有能力。如果支持成长的方法，不能达到这一点，个别或小组心理精神治疗法，也许可以用来帮助积奇终止他恶性循环的内疚，和对同龄关系退缩的表现。

支持成长辅导，往往有恒久的益处和成效。正如上述的个案，它终止了精神病医生夏利·提布特很适当地称为“逃避的象征”。一些开始有某种基本问题的病征，渐渐演变为一个自动不断重复的病态过程。如我们能够阻止它，则往往不需要医治原来引起一切的焦虑。在牧养辅导工作中，我们常会遇到一些有逃避迹像的人。

〖 支持式辅导的危险 〗


支持式辅导关系，就好像一个残废人所用的工具，它们有两种重要的作用——暂时支持残废的人失去的功用，直至他们折断的骨头得到医治。对于永远残废的人，这就好像使他们可以行动的假肢一般。因此有一个危机：支持的关系可能引致不良的发展——由于继续有倚赖而阻碍了成长。当一位牧者，为受辅导者做他自己能做的事时，后者便可以逃避操练自己的个性，以发展他的内力和技能，去适应当前的环境。因此，有一点很重要：辅导者应提高警觉，住意消极的倚赖性，有否在支持辅导中出现，使受辅导者可以渐渐地但却是坚定地“断乳”。

牧者在实行支持式关怀辅导工作时，会有很多倚赖他的人提出许多过份的要求，牧者在这情况下，如何保护自己的精神健康、创造能力、及和众人的关系呢？倚赖性非常重的人，在我们的社会中遍地皆是。他们好像水蛭一般，依附在适合代表父母的人身上。牧者可以用以下的方法，减少这些情况的发生：(一)警觉到自己是否有让人依附的倾向，如有则要纠正。(二)在有需要及适当时，学会说“不”字。(三)让这些人的倚赖性，和教会的支持小组及平信徒牧养、关怀小组的成员共同分担。最好的是一位训练平信徒、使他们有关怀技能的牧者，都会有一个共同工作的关系网，可以和他一同帮助倚赖性重及有需要的人。

〖 实习时间 〗


教友的角色：你是V太太，是一位寡妇。年八十一龄，由于曾经跌倒，伤了腕骨及锁骨，你要长期卧床。你和儿子及他的妻子同住。你的意外，大大考验你的信心。你不明白为何上帝是那么遥远。你的朋友中，许多已经死去，你感到孤单。你知道自己可能不会活得太久。(扮演这角色时，请躺下。)

牧者的角色：你是V太太的牧师。她是你教会中最老的会友，你和她有一个牢固的牧养关系，但在访问时，她从不提及她的内心感觉。当她在这次探访中说话时，你感到身为她的牧养和关怀者，你应当抓住机会，做支持式辅导工作。在你们交谈时，你了解到她的感受，并且用回应她的话和感受的方法，使她知道你了解她。试适当使用这章内的支持方法。请留意在这家庭中的成员可能有的紧张情绪。

旁观导师的角色：你的作用是帮助V太太及牧师，增加他们警觉身边所发生的一切事，及环绕这辅导关系的情绪。如你有帮助他们提议，可以随时提出。要公正和坦白，作为旁观者，你可能会发现很多重要的事，是他们所忽略的。

最好用录音带，重播其中的片段。


第八章 危机的关怀与辅导


牧者和他所牧养的人，共同渡过一次又一次的危机。……二千年的基督教事工，使基督徒习惯在有危机的时候，期望牧师和他们在一起。因此，基督教的牧师，凭着这伟大传统的力量，至今肩负起帮助教友的责任。虽然他面对人生危机的奥秘及其重压，感到畏惧；但也感到安全，因为在试探临到的时刻，他的教友既希望、又相信他会和他们在一起。
一一伟尼·屋斯

多少世纪以来，牧者在个人遇到危机和损失时，都曾给教友关怀、支持和指导。我们这个世代，个人及社会危机不断增加，牧者有空前的机会，给在循环的混乱危机中挣扎的人以牧养关怀和辅导。牧者是天然的危机辅导者，因为他们承受了有利的地位和角色——他们和教友之间，有不停前进的关系网；他们可以进入许多家庭问题中；许多人对牧者极信任，随时求助于他们。当危机发展。或意外发生时，如疾病、死亡及丧偶，牧者往往在场。在许多经历过危机和损失的人眼中，牧者的形像及身份，有支持和哺育他们的力量。由于他有这许多天然的优越点，牧者可以做危机辅导工作，包括我们的宗教传统所留给我们的各种仪式，这些都可以在人类的重要关头中出现，如婴儿出生、成长、生活及死亡。

一份全国性的问卷，问及美国人在有困难时向谁求助。百份之三十九的人承认，如个人或家庭有危机，需要专业人士帮忙时，他们会向牧者求助。至于因为别人的死亡而产生危机时，百份之五十四的人，会向牧者求助。这研究确定了牧者在有危机时，在使人得医治和成长方面，站在很重要的地位。两种相辅相成的技能——危机和哀伤时的辅导法，是在普通的服务行业中，包括牧区的牧者，常用的工具。

作为一个象征人生最终意义的人，作为一位宗教团体的领袖，又承受了一个非常丰富的灵性传统，故此牧者有许多资源，在危机时为人服务。在危机和损失时，人往往面对他们灵性方面的饥渴，他们生命的空虚，价值观念的贫乏，及其他的问题。当回想自己在死亡集中营的经验时，克尔法兰如此说：“对他的生命感到没有价值和目的的人有祸了……他不久便会迷失。”在危机中，牧者的责任就要提醒教友人生的意义，及合乎实际的希望。这两点都是非常重要的。作为使人灵性成长的工作者独特的作用，就是帮助受危机袭击的人，发现人生的最终目的，和上帝同行的关系，因为上帝永恒的爱是永远存在的，可以随时供应，即使在可怕的悲剧中也是如此。

〖 危机关怀和危机辅导 〗


一位牧者对在危机及蒙损失中的人，可以在以下四方面提供帮助——一般的牧养关怀辅导；非正式的危机辅导；短期(一至五次)的正式危机辅导；及长期的辅导及心理精神治疗。它们都可以帮助人改善心理引起的、或严重危机所造成的后果。我们要分清楚危机关怀和危机辅导(CrisisCareandCrisisCounseling)，这一点非常重要。虽然在实际工作中，这两方面常常会重复。在危机中的人，当他要作重要决定时，常会在需要支持或需要危机辅导之间，左右摆动。每一个经历水深火热处境的人，都需要更多的关怀及哺育。只有一小部分需要正式辅导，而更小一部分会需要弥补过去的心理精神治疗。牧养关怀的工作，普遍来说是需要牧者在现场聆听，需要他的温情及实际的支持。受过训练的平信徒关怀队友，可以也应该分担这些责任，和牧者一同完成这重要和艰巨的事工。短期的危机辅导，不论是正式或非正式，也是人所需要的，使他可以尽快推动自己适应的能力，以便在得到帮助时更能有效地处理他的危机，面对现实的考验，并计划有效地应付因危机所造成的新环境。正式的长期辅导，对因为严重的一次或多次危机而受严重的创伤，或不能推动他的适应能力的人，是特别需要的；因为没有这种辅导，他们便不可以接受心理精神治疗。通常如果可能，就要介绍这些生活被危机弄得肢离破碎的人，去见心理精神治疗专家(牧者或世俗的)。因他们有时间，也受过适当的训练，可以给人适当的和及时的与重建生活的心理精神治疗。

由于危机辅导及哀伤辅导常常互相重复，而它们的关系又是这样密切，我会在这一章及下一章内讨论他们。现代的危机及哀伤辅导方法，起源于雅力崔·莲达文(ErichLindemann)在一九四三年的研究。他是这行业的先驱。当时由于波士顿发生椰子林大火的悲剧，他研究在这场大火中死亡的人所留下的孤儿寡妇及亲属，如何面对这场危机。自从他发表其研究以后，几年间危机调整(CrisisIntervention)的方法渐趋完美，因为辅导员不断用这些方法，帮助人适应各种不同的危机、突变及损失。一种损失及可能导致损失的威胁，在危机中常会发生。感觉悲伤，是生活有大转变，受到批评或处于过渡时期中常有的现象。在大部分危机和损失中，往往有分离的焦虑、感到身份困惑，并且觉得有需要发展新的方法，以适应个人基本的感情需要。

〖 危机的本质及动力 〗


精神病医生，纪性特·卡波霖(GeraldCaplan)曾供给所有服务行业十分宝贵的观察工具，使人可以明白在危机中所产生的心理活力。在他的著作：防止精神病学原则(PrinciplesofPreven-tivePsychiatry)中指出，每一个人都常要面对不同的处境，要求他有解决困难的行动。一般来说，因这困难所造成的不平衡(紧张情况)，由于可以使用熟悉的工具，很快便迎刃而解。当某些人发现，他们常用的解决问题方法无效时，就会发生危机；容许由于不

能满足的需要，所引起的紧张情况，只会加强而不会减少。这份压力来自一些基本的生理需要不能得到满足。卡波霖描写四种特别的过程，是发生个人危机时常有的现象：

(一)问题或困难(剌激)，在人体的器官造成紧张，因而推动这个人惯性的产生解决困难的反应。

(二)若这些反应失败了，或有连续未得到满足的需要，就会产生内在的烦扰，包括焦虑、困惑、内疚、及一定程度的功能混乱的感觉。

(三)如果这样紧张仍不能解决困难，达到某一个程度，它会成为非常有力的刺激，以推动面对危机的感情，成为其资源：

一个人会引用他所保存的能力，及危急时解决困难的内在技能。他用新的方法去面对这些问题……他可以慢慢地使用一种新的方法，去解释这问题；故此，它是合乎以往经验的范围。被忽略的问题的其他方面，现在也可以理解了。这样，他可以把自己的能力和可行的解决困难的技能，连在一起；以往这些都因为他以为是无关重要，而被忽略了。……也许隐退的思想会活跃，并放弃某些目标，以为是高不可攀的。他可能用尝试的和错误的方法(trialanderror)，从行为上或思想上，去发现那一条路是开放，那一条路已经关闭了。

因此，这困难可能已经解决，也可能因个人宣告无能为力而避过了。危机辅导的目的，是帮助处在这第三阶段的人，鼓励他们去推动隐蔽的适应能力。

(四)如果这困难仍然不能解决，不能满足内心的需要所造成的压力，直至它达到另一个阶段——一个使人个性分裂之点(包括心理逻辑、感情、人际之间及或灵性上出现病态)。

卡波霖把两种不同的危机分开：一种是渐渐发展的，另一种却是突发的意外。人的成长是成功地面对一连串渐渐发展的危机的结果。好像艾理克森(ErikErikson)所指出的，人的个性成长，是基于他经过一连串的成长阶段。每一个阶段，对自我来说，都是充满挑战性，而且是建立于以往阶段中成功地完成工作的结果。在两个阶段中的过渡时期，是紧张的焦虑及危机的成因，因为一个人在这时刻，一方面被内心的使他成熟的能力推动向前；另一方面却被熟悉阶段之安全感拉向后。

渐渐发展的危机，是正常的，因为它们的成因，是大多数人成长所必须的。在这些危机中，可以包括出生、断乳、清洁训练、恋母情结、上学、青春期、离家、完成学业、进入某种行业、订婚、婚姻上的适应(或如何适应独身生活)、怀孕、身为父母、中年危机、丧失父母、更年期、退休、丧偶、丧友、直至最后，自己也要死亡。这些紧张的经验，是引发个人危机的机会，甚至可能造成困难，原因是她或他发觉以往适应环境的能力，竟然如此不足够。每一个成长阶段及它所引起的危机，是许多不同的机会，提供各种关怀和辅导。

意外的危机，在任何年龄都可能发生。它的成因是由于在意料之外，失去了个人认为可以满足其需要的资源。突发的经验，包括了在下面所记录的，洪氏-拉喜(Holmes－Rahe)所记的人生经验，还有很多其他的方面——例如：失去身份及尊重；一次意外或手术；精神病或酗酒；身体上受到限制；意外的怀孕；天然的灾害，如地震或水灾；一次巨大的社会灾难，如战争或经济不景。危机甚至可以因着看来美好的改变而发生，例如升职或毕业。所有这样的事件，产生情绪上冒险的状态。危机由个人而生，而不是发生在他人的身上。但危机多数会发生在心情紧张、情绪波动的环境中。由于成长及意外的危机日益增加，牧者往往在一个星期内，用很多的时间，去做和危机有关的关怀及辅导工作。

危机比在某一时期内有危险、痛苦和压力更复杂。辅导员必须明白，这是一个转机，一个成长的机会。在这机会中，人可能前进，得到更大的个人能力及完全；但也可能后退。这使危机辅导，成为一个重要的，帮助他人的机会。卡波霖形容在危机中的人时，曾说：

他的新的平衡，可能比以前的更好或更坏。这平衡是视乎他的个性以内不同的力量，也视乎他和所有有意义的人的关系。……这可能或多或少，使他可以满足自己的需要。他可能发展新的、社会接受的、以现实为本的解决困难的方法，以适应目前的危机。这些可以增加他日后解决困难的能力，是一种健康的方法。另一方面，他也可能在这危机中，作出新的适应方法，而这些方法却是社会上所不容许的；因他用否认、不合理的幻想、复旧、或退隐及孤立自己的方法处理危机——以上的一切，增加他将来不能很适当地处理困难的可能性。换句话说，他处理目前的危机时，所学到新的解决方法，可能在以后的日子中，成为他整个人的一部分，成为他解决问题时的一种反应，因而增加或减少他将来有困难时，实际地处理问题的机会。

短期的危机辅导，往往对人有重要的助力，因为它可以引导这个人，离开不合适的反应，而使他能积极的面对他的危机。比较快捷的结果，往往是可行的，因为这个人内在的力量，是在他心中的跷跷板上左右摆动。因此，牧者虽付出很少的影响力，但可能给这个人很大的帮助，使他可以有效地适应困难。如果一个人，正用不健康的方法去适应困难时，若能得到帮助，用健康的方法去适应，往往不需要花太多时间，去研究开始时失调的内在反应的原因。

〖 危机和损失是积累的 〗


特别的危机或损失，迫使人向牧者寻求帮助时，往往已是孤注一掷了。它可能只是一连串的危机和损失中，最后的一个。在一个短暂时间内，有一连串的危机，是有累积作用的。一个接一个危机所产生的压力，会超过两个危机的压力。因此，我们最好问这些在危机中深受困扰的人，在最近的几个月中，他们经历到什么改变；在过渡时期中或有什么显着损失。一连串的危机和损失，加紧了他对牧养、关怀及哺育的需要。

洪氏和拉喜是华盛顿大学的精神病学教授，他们发明了一个统计表，以评估一个人通常会有的生命压力。他们假定一位配偶的死亡，使他的伴侣承受百份之百的压力，然后量度所研究的人在生活上所接受的其他压力，与此作一比较。这些压力是来自其他危机和损失的。他们的比较表，在牧养危机辅导时，非常有用。

所有这些生活上的事故，都会产生一些压力和悲伤。洪氏及拉喜发现大约有百份之五十的人。在一年之内积累的压力达到百分之一百五十至百份之二百九十九之间时，他们开始生病——身体、心理及情绪有病。大约有百份之八十的，压力超过百份之三百时，处于生病状态。这一个比较表，可以使辅导员及平信徒危机关怀队友，醒觉到找寻某种同类生活改变所引起的压力的重要性；因人从这些压力中，受累积作用之超负荷的苦。最重要的是注意生活上其他主要的压力，尚未包括在这比较表中——例如改变女性或男性的角色；妻子及孩子受强奸的打击；一个人的梦想失败了；失去信心、理想及价值观；饥饿；贫穷；歧视；环境污染；性别主义；种族主义；和核子战争所能引起的恐怖和威胁。这些因素，可以明显地加重很多人的积累压力。

重新适应社会的统计比较表

生活中的事平均压力评估

1．丧偶一百
2．离婚七十
3．分居六十五
4．在监狱及其他机构中受拘留六十三
5．一位亲密家人的死亡六十三
6．重要的个人身体受伤或疾病五十三
7．结婚五十
8．被撤职四十七
9．与配偶复和四十五
10．退休四十五
11．健康上的重要改变或家人行为上的重要改变四十四
12．怀孕四十
13．性困难十九
14．家中增加人口(出生、领养、老人家搬走等等)三十九
15．重要的事业改变(如合并、改组、破产等等。)三十九
16．重要的经济改变(比前好很多或坏很多。)三十八
17．挚友死亡三十七
18．转做困难的工作三十六
19．和配偶争论的事，有重大的改变(或多或少，都以孩子的教养及个人习惯为主。)20．因要购买重要物件，做按揭或贷款三十一
21．按揭或贷款被取消三十
22．在工作责任上有重大改变(升职、降职、调职。)二十九
23．儿女离家(结婚、升学等等。)二十九
24．与姻亲有麻烦二十九
25．突出的个人成就二十八
26．妻子开始或终止出外工作二十六
27．开始或停止正式学业二十六
28．家居情况有重大改变(建立新居、装修，自家或邻舍堕落。)
29．检讨自己的习惯(衣着、举止、朋友。)二十四
30．与上司有麻烦二十三
31．工作环境或时间上有重大的改变二十
32．迁居二十
33．转学二十
34．平日惯常的娱乐的方法及次数有改变十九
35．教会活动方面有重大改变(太多或太少。)十九
36．社交生活有重大改变(俱乐部、舞会、电影、探访等等。)十九
37．为小量购物做按揭或贷款(买车、电视、雪柜等等。)十七
38．睡觉习惯的重大改变(多睡或少睡，或改变睡眠时间。)十六
39．家庭人数的重大改变十五
40．饮食习惯的重大改变(多吃或少吃，或不同的吃饭时间和环境。)十五
41．放假十三
42．圣诞十二
43．因小事犯法(交通违例等等)十一

〖 非正式的危机辅导 〗


牧者的职位及工作，使他可以采取主动，去接触许多可能不会前来接受正式辅导的人。要充份利用这种地位上的方便，牧者必须学会去识别和回答，那些往往非常微小的求助声音——这在正常的家庭访问、小组接触、教育及行政工作中发生。牧者所做的辅导工作，大部分发生于非正式的环境，甚至不会被称为辅导。有些发生在牧者的办公室或家中；当时，教友没有预约，便到办公室和家中小叙。由于牧者容许他的敏锐感觉及辅导技能，在许多非正式或偶然的接触中活动，他可以帮助数倍于他在正式辅导时间所能帮助的人。一方面，为保持自己的创作力；另一方面为了保护自己，免致因牧养关怀工作而感到压力过重，牧者必须有私人的时间(作出研究、反省、默想、松弛、及游戏)，不受没有预约的要求辅导者的干扰。但是，必须让教友知道，他们的牧者，在严重的危机突然打击他们时，是随时随地可以为他们服务的。

当牧者学习如何在许多与人的接触中，认识及使用牧养关怀的机会时，这些机会渐渐便成了一种自然的牧者反应。他们发现在普通的牧区生活中，有许多机会做一次非正式危机辅导。这些机会便成为正式的多次的危机辅导引进关系。

非正式的辅导，有以下一种或多种非正式的方式——环境、人数、结构、次序。环境可以是任何地方——街角、杂货店、医院的房间、礼拜堂的走廊、教友的办公室或客厅、戒酒会的聚会、飞机上、公共汽车上，甚至在社区的游泳池。辅导可以在一个并不是辅导场所进行——在一次探访或偶遇，散会或主日崇拜之后。一个人的脑海很容易回应这种非正式的情况。他或她可能更多地想及和牧者谈到的问题，而不是想及这是一次辅导。正式辅导的结构和次序——预约时间，说明时间有多长，和一个双方同意的连续的辅导次数——在非正式辅导中往往都不存在。这种简化的非正式辅导，对许多人有帮助。

非正式的危机辅导机会，经常在牧者作家庭或医院访问时出现。在这些访问中，所做的事大部分是普通的牧养关怀。但若有下列两个因素，它便成为一种辅导：(一)教友多少明白自己有困难；(二)教友希望牧者帮他解决困难。教友若只模糊地了解困难的本质，而希望得到帮助的程度也很低微。所有人类的推动力，都是混合的，包括那使人寻求或接受帮助的推动力。问题的痛苦，及把它告诉别人的恐惧，对某些人来说，可以把这些推动力除去——阻止行动。推动力好像一个跷跷板。直至问题所造成的痛苦，及得到帮助的希望，胜过自我宣泄的恐惧、及从这环境中得到的精神性质的满足，此人往往不会求助。但是这推动力的跷跷板，在一个长时间内，左升右降，右升左降反复多次以后，这人才会活跃起来向人求助。他们在自己主动去求助以前之一段长时间内，已经开放自己，可以接受帮助了。这样的人，往往很早便会接受非正式的辅导；再经过一段时间，才能接受正式辅导。有些人有很大的困难去约牧者做正式辅导，即使他们正为非常痛苦的问题挣扎，也是如此。他们感到这样做相当于承认自己的失败，这会增加他们自我估计过低，及无能为力的感觉。因此，牧者若能够采取主动去接触别人，使自己在感情上随时随地可以为别人效劳，和别人建立非正式的辅导关系，这是他的事业上的无价之宝，应该尽量加以利用。

牧者如何创造机会呢？如何在他们的牧养接触、或关怀人的谈话、正式或非正式的辅导中，创造机会？首先，他们可以保存一本保密的、常新的“特别帮助名册”，内容包括他们所知道的，甚至是所怀疑的有特别牧养需要的人的名字——丧失亲人者、有病的、失业的、抑郁的、在医院留医的、心情不佳的、正接受心理精神治疗的(及那些应接受却没有接受治疗的)新婚夫妇、初为父母的、刚退休的、身体残缺的、酒徒及其家人、孤单的、精神受困扰或有残缺儿女的，及那些面对痛苦危机及重要抉择的人。一位时刻儆醒的牧者，往往有良好的直觉，感到某些家庭正受严重的压力。这些“关怀牧养可疑的人物”，应该包括在“特别帮助名册”之内。牧者可以特别抽时间去探访他们，和他们建立特别的、牢固的关系桥梁。这样的关系，可以给这些受困扰的人，带来牧养关怀，和非正式的辅导帮助，而且，也可以使他们更容易寻求的辅导。喜尔得纳(SewardHiltner)，形容和这些需要求助，但却尚未有足够的勇气去寻求帮助的人建立关系桥梁，是“辅导的前奏”。牧者贡献于这方面的人与人之间的接触，如果教友感到是有温情，不审判人，充满关怀和热心，不会使人感到震惊，不太忽忙，又有人情味，必会有帮助。

其次，牧者对突然的不安的情绪，若有敏锐的感觉，则可以作为很好的资本，投入发现潜入的辅导机会。很多牧者，从教友的耶利哥道路旁视而不见的经过，因他缺乏这警觉性。“牧者的感情雷达，应该适合于信徒的波长，使他可以发现突然收到的不安讯号和“求救讯号”。以下是一些标准的不安讯号：

(一)对牧者的访问感到尴尬。
(二)一种极力使谈话限于问题的表面，而拒绝深入研究的态度。
(三)抑郁症——包括失眠、对个人一向认为有趣的事失去兴趣，焦燥不安，迟缓呆滞的表现；感到自己没有价值，空虚失去意义，或求助无门的感觉；一种假装的——永不改变的固定笑容。
(四)夫妇之间隐藏着敌对的态度，有时甚至隐藏着虚假的表面甜蜜之行为。
(五)感情方面受困扰的孩子，包括那些有行为问题的孩子(这往往反映暗藏着的婚姻不愉快)。
(六)常感兴奋，特别是在不适当的时候。
(七)正常的行为发生突然的改变，包括到教会的次数。
(八)不合理的和狂妄的压迫性行为。
(九)逃避牧者，以免内疚。
(十)和极端的政治宗教集团有关系。

当我们认清楚这些讯号时，牧者应尽其所能，使教友在感情上可以靠近自己，并且提供帮助，但却要尊重对方有拒绝接受帮助的权利。

第三个可以非正式或正式辅导的机会，是合理地使用“开启”(Openers)的工具——用问题或讲话，去停止不着边际的谈话，并给对方机会，使他们敞开讨论自己的真正感受，和所选择的态度。以下是一些例子：“在这困难情况中，事情如何发展到这个地步？”“你刚才所说的是否有一种沉重的感觉？”“你的真实情况如何呢？”“看来你感到非常消沉？(不安？愤怒？后悔？)”“我感到在你的脑海中，似乎有很大的压力。”虽然这些“开启”的工具，在开始时，可能使人感到惊讶，但它们表达了牧者的关怀，和他想提供的帮助。一些选择得宜的问题，如果问时语气带着温暖和感情，可以帮助人，去自由谈论他们受的重压。一位牧者问及一个人的灵性健康状况，就有如一位医生问病人的身体健康同样适当。

第四是，聆听和对他人感觉的反应。在牧养接触时，如果能够这样做，可以帮助双方面，把话题转到这人的真正需要上。就是这样，一次牧养谈话，可以很自然地、对教友毫无威胁地，转到非正式的辅导上。

当一个人感到牧者在感情上了解他，又有时间给他，在这种牧养接触中，必有非正式的辅导机会产生。当一位牧者，依正常工作程序，访问一位刚施了手术、正待复原的留院病人时，牧者竟碰到了一场非常激烈的家庭辩论——这人的女儿应否结婚？

父亲说：“桃乐菲，你不如把我们刚才讨论的，告诉马金牧师，也许他可以帮助我们。”
女儿(桃乐菲)说：“好吧。虽然我真不想因自己的困惑来烦你，但我感到十分困扰和混乱，也许你可以帮忙。”
牧师说：“请你尽量告诉我，我会努力提供帮忙。”
女儿(说话若断若续，非常不自然)说：“我真不知道该如何开始。(暂停，)我——噢——为某种原因，我真不想再提我的婚事。突然，我觉得我已不再爱艾。”

牧者聆听时，很明显地感到这少女的困惑，和父亲希望可以控制一切。这牧师感到他应尽力防止父亲迫女儿结婚，但却不可以妨碍他从手术中复原。牧师感到应该单独和这少女见面，帮助她自己下决定。这例子说明了一次非正式的辅导，如何变成长期的正式辅导；以及他们或者建立辅导关系，或者介绍她去见受过训练的家庭心理专家。医院探访应在牧者的工作程序中，占重要的地位，因它使牧者有机会接触在危机中的人。它提供很多的机会，做牧养关怀和非正式的辅导工作。家庭访问使牧者和教友，建立紧密的联系，因他在家庭的自然环境中和家人接触。明白家庭的活力十分有用，因可以了解他们在家中如何和家人交往。偶然的家访，是婚姻及家庭辅导的一个重要部分，这是家庭心理治疗专家所发现的。如果可以藉着电话，和教友有非正式的接触，也是非常有价值。我们可以打电话到他的办公室，及社区活动中心和他联络。

〖 由非正式辅导转至正式辅导的过渡 〗


在一个夏令少年营中，刚结束了决志崇拜，牧者发现一个哭泣的少女，便向她提供帮助。她倒出了自己内疚的感情(看来是由于崇拜所引起的)，说出自己深恨后父。感情的宣泄和牧者的接纳，帮助她减轻了不少内疚。虽然这简短、非正式的辅导非常有用，但这牧者在一个重要的环节失败了。他没有把那位少女介绍给她自己的牧师，继续做辅导工作，以便处理她那复杂、矛盾重重的家庭关系。他应该想到请她和她的牧师联络，或鼓励她回家后去和牧师联络。

有一位妇人在主日崇拜后，在礼堂逗留，以便告诉牧师，她决定离开自己的丈夫。这是牧师首次了解他们有这方面的困难。这牧者回答说：“请到我的书房去，在那儿我们可以详细谈谈，而不受干扰。”这妇人说她有急事要办，不可以留下。牧师和她约好，下午三时再见。人往往从非正式移到正式辅导，只要牧者鼓励他，并给他一个肯定的约会。

〖 短期辅导的目标 〗


一位牧者所做的辅导，大部分只是短期的，往往只是一、两次，很少超过四、五次。因此，一位牧者需要发展他的敏锐感觉及才能，以致能在比较短的接触中，仍可以有显着的帮助。能很快了解一个问题，认清其中关键，需要在辅导方面，有精湛的技巧。如果我们认为：由于牧者的辅导大部分是短期，他或她只需要比较少的训练，是很大的错误。在短期辅导中，往往需要十分好的技能，使之可以迅速和有效地辅导别人。

虽然牧者大多数的辅导性质只是短期，但这并不意味着结果必是表面的。如果我们用它的目标，而不是用长期辅导及心理精神治疗的目标，去衡量短期辅导，会发现在不少个案中，短期辅导也有明显的作用。以下是一些切合实际的短期辅导目标；但并非全部都应用于每一次辅导中：

(一)提供一种支持的充满情感的关系。
(二)利用感情的宣泄，帮助对方再次站起来，而不再受制于冬眠和感情阻隔的状态。
(三)帮助对方直接和负责任地处理一个决定，或一个实质的问题。
(四)帮助对方推动和使用他潜在的能力，以适应环境。
(五)帮助对方建立一种比较广泛，及比较积极的观念，客观地对待他的环境。
(六)藉着帮助对方面对和处理即刻发生的问题，以便干预其痛苦反应和复旧思想。
(七)帮助对方澄清出发点，暴露他们解决问题的距离。
(八)暴露了问题以后，要帮助他们选择最有利的行动计划，然后逐步实现这个计划。
(九)提供有用的方法、资料、及可行的建议，去引导对方。受辅导者在两次辅导之间，及停止辅导以后，这些方法、资料、建议都可能很有用。
(十)藉着建议一个有限次数的课程，激起这人的自我倚靠，和自行处事的能力。
(十一)建立温暖的和可接受的辅导关系，使这个人容易再回来要求更多的辅导。好像云尼·屋蒂士所说：“这关系的门，应该永远半开，使这人若选择再回来，可以感到他有这种自由。”
(十二)确定这人是否深受困扰，或者因其他理由，需要医药、精神病医生，或其他方面的帮助。如果需要，应加以考虑。

辅导员若期望自己在短期辅导中，能给别人真正的帮助，他都会照以上的目标去努力。心理分析家法兰土·亚历山大及多玛士·法兰西(ThomasM．French)报告说：“不论是理论上研究心理精神治疗的观察结果，或临床观察的确据，都要求我们放弃那旧的观念，认为不可以用短期的但比较紧密的方法，去永久改变人的自我。”

很多人来向牧者求助，是经过特别的决定和带着具体的问题。当这些问题解决了，或发现是不可以解决时，这些人往往不想再接受辅导。在此类的个案中，一次至三次的辅导时间，往往已经足够了。用喜尔得纳的话，他说在几次辅导之后，有些受辅者会“转角”(turnthecorner)

"转角”意味着已经改变了方向。很多被牧者注意到的问题，都是生活——环境的问题。……他们……日渐转坏，因为这些人从环境中唯一能获得的观念，是狭窄的和不足够的。如果他能转一个角，澄清所涉及的互相矛盾的力量，了解一下他为什么感到他所感觉的，这样，他会有新的见解或立足点。即使短期辅导，也常常可以给他足够的能力，去获得一个稍为新的见解，然后，改变对环境的看法。这种机会可使他自发地成功处理问题。

好像约翰·杜威所清楚指示的，严重的思想往往在人生的岔路上出现，此时此刻，人往往不清楚，那一条路可以领他到所希望的目标。岔路辅导往往是短期的，却很有效。一个聪明的少年人，经过一次由他牧师所提供的择业指导后，决定继续升学，虽然他的父母是无动于衷。牧师在三次辅导中，帮助这少年选择了一条路，使他的潜质可以发扬光大，对这少年有长远而积极的影响。这个个案和其他许多类似的个案，使我想到在一条泥路尽处的一个路牌：“小心选择你的路径，你将在上面渡过很长的时期。”有些决定便是如此，在这时刻有明智的引导是可贵的。此类的引导，是我们的牧养传统中，长期受人尊敬的一部分。

〖 短期危机辅导程序（正式和非正式的） 〗


什么方法对一至五次的辅导最有用呢？以下的因素往往是此类程序的一部分：

(一)集中注意聆听和关怀并带感情的反映(U反应)。由于短期辅导时间宝贵，牧者可能尝试用很少的时间去聆听。如果他们这样做，就会使人失去有益身心的感情宣泄机会；而牧者自己，也失去了解对方内心世界的机会。在大部分一次过的辅导中，牧者应用至少半小时去聆听。

(二)小心地使问题快速集中在矛盾的地方(P反应)。当你给人一个机会，叙述他的困难后，接着几个关键性的问题，可以提供我们一些重要的资料。这样的问题也可以鼓励人们，暴露其问题中消极的方面，从而寻找在新的方面解决它。善用某些经过选择的问题，可以使我们集中精神去聆听主要困难之所在。D太太，一位在四十五岁上下的妇人，向牧师求助，以决定应否离开她那酗酒的丈夫。经过小心聆听后，牧者开始了解其处境的广泛背景——丈夫多年以来放量饮酒，失去一连串的工作，多次破坏自己答允不再酗酒的承诺。为了做牧养指导的工作，牧者需要知道，这位妇女的丈夫，是否了解他是需要帮助的人；也要明白这对夫妇的关系，和其他家庭成员所扮演的角色。最有效率的方法，是问这妇人、并且最终要问她的丈夫一些集中在这方面的问题。

(三)帮助对方温习整个问题。这可以使他们有更清楚的概念，并帮他们预备做明智的决定。这也可以帮助他们推动内在的资源。长期受压力的人，往往对他们困难的本质感到迷惑，因而看不到他们本身的适应能力。他们因自己没有希望而手足无措，忽略了他们原有能力去面对困难的积极性。D太太对她的丈夫的酗酒习惯过份心神困扰，使她忽略了自己在教会中的友谊，这是她现在极端需要的。由于牧者引导的结果，她开始重建这支持的系统。

(四)供应有用资料和知识。牧者解释一些深为人知的、酗酒的性质和疗法，帮助D太太放弃徒劳无功的、希望用耻笑令她丈夫控制饮酒的方法。这些知识使她可转一个角度，带出实际的作用，使夫妇之间的关系，再次走向正轨。在短期辅导中，这些教育因素，可以给人一些资料和知识，使在辅导期间及以后，用来改善自己的处境。

(五)集中注意这人的主要矛盾、困难，和旨在澄清其他可行的途经的决定。牧者问D太太：“现在你认为实际上还有什么路可走吗？”然后他帮助这妇人，探讨每一条路的后果。若她离开丈夫，他可能更加纵酒，甚至会自杀。她可否面对这些可能性呢？另一方面，她若要求离开，这可能使他会震动，使他面对酗酒的严重后果，这种可能使他愿意求助。如果她不离去，而他又继续酗酒的话，对孩子们会有什么影响？假如她不离去，可否在感情上释放他，并保证她和孩子远离他破坏性的行为，完全不受他的影响？在辅导前，她曾用自己的话，形容她“正在这问题的泥坑里深足难以自拔”，纵未清楚想过她的选择可能带来的后果。

(六)帮助人决定下一步，并且真正去做。即使决定和行动只在小事上，也能使人有建设性的行为，帮助他冲破长期的犹疑不决所造成的麻木。如D太大的个案，若牧者帮助她采取步骤，第二天她便有去寻找工作的可能性，以求暂时的经济来源。她需要如此行，然后才可以采取更重要的决定。正如前面所形容的，人性好像是肌肉，如能用它做建设性的思想和行动，可以加强它的适应能力。即使只行很小的一步，也可以给他自信、希望和能力，使这个人继续向前迈进一大步。

(七)在必要时，给他实际的指示。牧者催促D太太做几件事，包括参加区内的戒酒会举办的酗酒者的亲友聚会，并且为其在青春期饱受困扰的儿子，寻求心理精神的治疗。这些建议是基于牧者对酗酒者的大概认识，及他渐渐了解这家人的活动情况。牧者作这些提议时，要清楚表明她可以拒绝接受，这不等于拒绝他。牧者尊重D太大有选择权利，而且鼓励她表达对这些建议的反应。所有这些都和提供毫无准备的建议、轻易便解决问题的做法，有显着的分别。小心使用建议表达了这位牧者，是以榜样教育人，而不仅是以心理精神辅导者和教练的形像。在短期辅导中，应用牧者的知识和权威，也都很重要。

(八)给对方感情上的支持和鼓励。我们常听到这句话：“轻步走，因你所碰到的每一个人，也身负十架”。这句话一次又一次地在牧者的经验中得到证明。很多十架是隐藏的。如有人来求辅导，我们最好安全地假设，他的十架是沉重的。他们需要别人同行，并不断和他们一同肩负重担。在辅导时，对他们最重要的支持，可以说是和他们建立关系。在这种关系中，最适宜的是口头上给予肯定——例如肯定他们负重担的勇气，肯定他们所尽的力量，及他们成功发展的应对方法，以适应环境。小心使用宗教工具一一祈祷、圣经、礼仪——可以引进危机辅导中，人和上帝的力量的接触，这是远超过人与人之间的关系的。牧养辅导员使他们面对现实，但也安慰他们；向他们挑战，但也充满关怀。两个互相矛盾的方面(审判和恩典)，连在一起，可以在辅导中产生生命的成长。

(九)如果短期辅导被证明是不足够的话，应进而有长期的辅导。包括牧者要长期参与，或把对方介绍给其他专业人士。

〖 在危机辅导中用支持方法 〗


P先生年五十五岁，因为精神紧张、焦虑和抑郁，负上重担，寻求牧者的帮助。他的情形严重，已有数星期不能工作。当他告诉牧者他的情况时，牧者了解到他目前的情况是由于被晋升为管工而引起的。在他升级前，他曾在一个严肃的家长式的管工之下愉快工作。现在他是管工，要负责他的小组的生产记录，和该工厂的其他小组比赛。他的新职位要求领袖才干和果断性。

牧者感到P先生对他有强烈的倚赖关系。这种牧师一教友的关系，使牧者发现一条线索，可以证明P先生在思想中有大多数权威人士的形像。牧师开始了解到P非常害怕他的新工作岗位所要求他的能干和进取心，以及站在某一位置上，让别人可以倚赖他。P先生是被困于：一方面他需要倚靠、需要依靠一个家长式管工；另一方面，他的工作又要求他成为一个家长式的管工。

一个以洞察(领悟)为主的辅导方法，可以揭露他少年时的生活和关系所带来的后果，并且帮助他了解和改变使他不知所措的情况。但辅导员感到这些目标不切实际，因为这人太僵化，而且没有自我能力。当P先生有机会舒展他的情绪，和体会到牧师对他的接纳后，P开始了解到这新职位“不是属于我的”。因他满足于在车床的工作，而现在要为在他以下的工人作决定，他感到受困扰。任何足以洞察他为什么会受困扰的领悟，都肯定这工作在他可以掌握的能力之外。

牧者帮助P先生发现在这工作岗位上其他的可能性。然后他鼓励他去调职，使他可以在车床上、在一个坚强的管工的领导下，用他的技能发展新产品。

牧者继续多次以支持的关系和这人见面，使他适应新部门的工作。由于在这个部门，他在车床上的技能可以得到应用和看重，而他对进取的恐惧也不再造成困难，他的焦虑和抑郁消失了。他现在在他的能力所能掌握的情况下，得到成长。

大多数的危机辅导，都要用第七章所提到的支持辅导方法。在P先生的个案中，倚靠牧者使他倚赖别人的需要得到满足，因而减少了他的焦虑，这就释放了他的内在能力，藉以可用来解决他的问题。他最低限度的自我了解(结果使他决定要调回车床工作)，再加上感情宣泄减少了他的消极情绪，使他不再有不能尽施所长的感受。辅导关系容许他争取了足够的感情距离，远离那主观的游涡，而思考处理其困难的各种方法和可能有的后果。他强烈的倚赖需要，及害怕进取，是他的自我所不能接受的。要是他因此而退避，他便不能有自我了解。牧者协助他的自我防卫，不迫他做任何事，(只用一个温柔探索的方式)使他觉察到这些威胁他的情绪。牧师也接纳他当时的自觉，并不加威胁地接纳他不喜欢他的工作的理由。牧师帮助P改变他的工作处境，鼓励他回到车床去工作。行动心理精神治疗，是牧者帮助他的方法之一。在第一次面谈时，他鼓励P做一些事，以改变自己的处境。当P提到可能改换工作时，牧师回答说：“如果你想到这会是好的决定，也许你应该先和工厂的人事经理谈谈，看看有没有调职的机会。”继续辅导时，牧者帮助P实行他认为明智和可行的行动。在每一次辅导结束时，牧师都与P一起祷告，其中包括这次辅导时间的主要感受，然后求上帝赐给他们不断明白上帝的旨意和关怀。用宗教资源使这个帮助进程有垂直的方面，也提醒了P先生，他和上帝的关系是否有如诗篇四十六篇一节所说的：“避难所……力量……在困难中随时的帮助。”

牧者在几次辅导后，帮助P先生根绝了他情绪上的精神崩溃。如果在有危机时，P先生用否认和退隐的自卫法去应付——如果他不曾公开去求助——他可能被困于一个自我感觉的焦虑、失败、和恶性循环之中，而远离一切人际间的关系。他那使人瘫痪的焦虑，会使他作一个失败的管工，而这失败可能毁减他不稳定的自信，使他的下一个工作注定必会失败。循环性的失败和隐退，可能会增加和放大他开始时的焦虑。他的不适宜的反应，可能会成为他以后遇到危机的错误媒界。向牧者求助，是一个面对现实的反应，帮助他避免这种恶性循环。

更特别的是，为什么消极的危机反应，会使人感到精神崩溃，而且使他将来更容易失败和有个性困难呢？

(一)否认问题存在。
(二)避免谈及这问题(例如酗酒及吸毒)。
(三)拒绝寻找并接受帮助。
(四)不能表达或控制消极的情绪。
(五)不能探讨危机的木质及其可能的解决方法。
(六)诿过于人，认为别人对这危机应负更大的责任。
(七)转面不顾朋友、家人及其他可能帮助自己的人。

危机辅导员，对这些不适合的反应，有良好的敏锐性，使他能够帮助别人远离它们，并且采取健康的适应方法：

(一)面对困难。
(二)扩大自己对事情的了解。
(三)表达和消除不良的感觉，如抗拒、焦虑和内疚。
(四)接受应付问题的责任。
(五)找寻其他处置问题的方法。
(六)把环境中可变的从不可变的之中分开，避免浪费宝贵精力去改变不能改变的事实。
(七)放弃自己所期望的虚浮和使人负重担的方面。
(八)打开交通的渠道，在亲戚、朋友和专业人士中寻求帮助。
(九)采取积极的步骤处理困难，不管事情大或小。

在危机中，经验不断成长，使人对危机辅导方法增加宝贵的洞察力，以下是罗省的便雅闵急助中心用以解决生活困难的部分方法：

这儿用了一些方法，一种是向受辅导者陈述你所看到的问题，把目前的这次危机，和他一生的模式联系在一起，但不放弃治疗的立场。另一方面，是要帮助他对当前的事物有清楚的了解，同时帮助他放松自己目前可能仍未放松的感情。第三种方法，是用角色扮演的方法，把以前的生活方式带出来。第四个方法，是和他一同发掘适应问题的另一些方法，以及对面前困难的不同看法。第五个方法是考虑在他的社交圈子里，引进新人物，和重新组织这圈子内的关系。第六个方法，是澄清和重申这个人对其行为、决定和生活方式所应负的责任。……时间过去了，减少焦虑和增加适应能力的希望出现了，辅导员应总结一下曾经发生的一切改变，并且重新加强发展中的适应行为。应给予受辅导者适当的帮助，使他可以切实地计划将来……同时和他一同探讨，将来可以使他迁过危机的方法，及如何运用他在辅导时所学到的新适应工具。

〖 TA（交互影响心理学）如何应付危机 〗


雅力·邦尼(EricBerne)的心理精神治疗法，在了解危机和进行危机辅导方面，十分有帮助。例如，向在危机中惊慌过度的人，问以下问题往往有帮助：“你那一部分害怕？”(当然是在解释了邦尼的“父母”、“成人”、“小孩”的概念以后。)如果这个人了解到害怕是他内在的“小孩”，而不是他整个人，他便可松弛下来，而不再因恐惧而瘫痪。这种了解的用处，是帮助这人内在的“成人”再次可以控制一切。在TA辅导中——这“成人”一旦从“孩子”的掌握中重获自由，而且可以运用“成人”的能力，便能够坚强起来。邦尼写道：

行动主义是分析的本质。这“成人”有如人的肌肉，活动越多便越有力量。一旦解除污染和澄清作用很好进行，此病人便要行驶“成人”的控制权。他必须学习在一段长时间，让“成人”控制大局。……这“成人”所学到的，不单只是支配一切，而且进而操纵。这是他而不是“孩子”在“孩子”消失时越来越有效地决定和控制大局。

危机辅导，用TA的术语，包括减少这内在“孩子”的恐惧和内疚，容许他从辅导员暂时代表的“家长”形像中支取力量，又同时推动和加强其“成人”的力量，鼓励他面对现实和有所行动。辅导员的“成人”和受辅导者的“成人”联合起来，一致行动，以控制这“孩子”，及释放这“成人”，使他可以用比较现实的方法适应困难。

一个坚强的“成人”的处事方法，帮助受辅导者控制他内在“孩子”。辅导员可有效地说：“你有一个内在的‘成人’可以提供你学习控制大局。”(或类似的话。)一个坚定的立场可以帮助害怕的、没有组织的人，把自己振作起来，并推动他们里面的“成人”的适应能力。

〖 四步骤（ABCD）的训练模型 〗


以下是一个模型，我认为对神学生、牧者及受训的平信徒关怀队伍的成员十分有用，可以引导在危机过程中的人。这种A--B一C危机辅导模型，被精神病医生华伦·钟士(WarrenJones)用作训练一些位于加州巴沙丹娜的平信徒，这些平信徒是当地社区危机服务中心的成员”。他的方法利用了在危机发生时干涉的理论。这模式是由他的理论加上其他人的理论合作的结果(在第十六章中我会举例说明如何在训练平信徒时应用这些模式)。

希望一行动辅导法辅导：如何帮助一个在危机中的人

这个危机辅导模式包括四个步骤(编按：原书称为ABCD)训练模型：

(A)建立关系(信任和关怀)

一聆听时用关怀和不审判的态度，去了解对方的感受和经历(“爱的聆听”)。检查自己所听到的是否对方想说的，以便知道自己是否和对方心灵相通。

一藉着你留心聆听，及有感情的反应，让这个人体会到你的温情和关心。
一请这个人告诉你有关的危机——何时开始，为何发展，现在感觉如何。
一让这人知道，你愿和他一同工作，以发现一些他可能做到的使情况改善的事。
一只要可能，给这人一些肯定的答案。指出你了解担负这危机需要力量，向人求助也需要力量。
一看看这个人认为他有否能力应付这危机，并且从积极地应付危机中学习和成长。并让他知道，你希望他可以做到。

(B)把困锥归纳(至主要部分)

一当和这人探讨问题时，帮助他或她分清楚其中的小节，把可以做以求改变情况的细节，和无能为力的部分分开来(不必浪费精力在后者上面)。

一帮助这人选择应从问题的那一部分着手。
一鼓励这人叙述他以往如何试图解决这一部分的问题(不必重复没有用的事)。
一鼓励这人思想其他可行的解决办法——也许可以提议一些方法，让他去考虑。
一帮助她或他去审查每种方法可能发生的后果——“如果你这样做大概会……”
一帮助这个人决定他或她现在要尝试何种改变。
一讨论这人所有可以提供的资源——“那些你为自己所进行的事”
--内在能力、朋友、家人、灵性资源，帮助他去应对。
一对这人处理他或她的危机的努力加以肯定，即使这人只走了一小步，用负责的态度处理危机，也要表示欣赏。

(C)鼓励这人去采取积极的行动(在其困难的某一部分)

一鼓励这人去计划要如何面对其困难中的某一部分，就是她或他已决定集中力量去对付的部分。这计划必须合乎现实，以有小的成就感为目的。
一鼓励这人决志去实行这些计划，尽快实行，并且有一个切实的、大家同意的时间表。
一如果这个人拒绝对其困难采取行动，帮助他或她探讨及解决这种“抗拒”的意念。
一向这人保证，在他为实现这计划而挣扎时，你会随时随地关心他。
一用真实的希望支持这个在危机中的人。用宗教的资源，例如祈祷去支持这个人，加强他的责任感、能力，并使他知道上帝和其他人都在支持他。
一不要同意代这人做他或她自己可做的事。
一指出只要人开始做一些事，以改善环境，无论事情如何小，这人的感受都会随之改善——他会减少抑郁，增加希望和自我评价。
一请这人在两次辅导之间，打电话给你，让你知道其计划有何发展。约定不久之将来，再次和她或他见面。
一鼓励这人灵活地推动她或他的资源，以处理其危机——灵性上、人与人之间、内在的和实际的资源。
一对这人负责任地处理危机表示欣赏，始终肯定他所作的。
一讨论在成功地处理问题后，可能发生的成长机会。
一约订再次叙会。

(D)发展一个持续的成长一行动计划

一在下次见面时，请这人陈述在实行行动计划时发生什么事，肯定他的成就(即使很少)。
一帮助这人发展进一步的行动计划，以处理危机的其他部分(下一步是什么？)重述上述(B)及(C)项步骤，用以帮助这人继续有效地行动。
一告诉这人他越有效地应付危机，行动起来会越容易，正像人的肌肉得到力量一样。基于这人的潜质和力量、所产生的合乎现实的希望，随着这人的适应力的使用次数增加，适应力也会加强。
一鼓励这人伸展出去，帮助有类似危机的人，也接受类似的帮助。
一帮助这人参与一个继续下去的支持和扩展小组(一些如悲伤小组，戒酒会，祈祷支持小组等等)。
一帮助这人发觉他通过积极处理问题所得到的力量增长。
一在危机的压力减弱后，鼓励这人反省这次危机的经验，及他所学到的一切。
一帮助这人把这危机归纳为她或他信心的一部分，使有灵性的成长。

〖 在危机发展中的关怀和辅导 〗


明白人生每一阶段的问题和可能发生的事，是无价的资源，它可使牧养关怀辅导工作，对人生旅途中不同的阶段，不同的问题，有不同的反应：

当一个人戴上希望和成长的眼镜，人生的每一阶段，由生至死，都可以看到新出现的力量和可能性，这都是在以前的阶段中所没有的。这种了解是无尽希望的源泉。每一阶段都有它的新困难、限制、挫折、和损失。这些痛苦的现实，使许多人接受辅导。其方法……是帮助人处理困难和损失；做法是发展新阶段所带来的特别力量和潜质。这种发展的取向，可以提供一种肯定的预防方法，包括提供一些很容易找到的成长小组，以帮助人发展每一个人生阶段的特别宝藏。

作为一张容易认知的地图，使人了解人生的每一阶段，我用艾理克森提出的，为许多人所熟悉的成长阶段图表，以近代研究成人发展的成果补足，再由女性发展心理学家的卓见修正和发展。这一张构思的图表，可以帮助牧者及会众，重新估计他们现有的牧养关系计划，并且加强它们，发展新的关怀小组和程序，以回应那些有发展危机的人之需要——例如，初为父母，家徒四壁的夫妇、最近退休的人。我曾在其他地方，讨论过这个人生阶段的关怀及辅导机会。

在想及危机的性质和潜力时，我被提醒：中文的“危机”一词，是由两个字组成的——一个指“危险”；另一个指“机会”。这对一般的危机之了解是何等的确实啊！而且特别适用于成长的危机。在人生每一阶段中，当人站在人生旅途的新岔路上——一个方向会使我们有完全，另一方向却减少了完全。牧养关怀的目的，在于帮助人选择发展每一阶段独特的可能性，及处理新的挑战和挫折。这些都由这阶段而来的。危机和损失是每个人的生命中重要的部分。我们如何处理它们，决定我们是停留下来还是成长！

教会需要改革的策略，以帮助中年以上的人，发现和发展生命到其最高峰，使他们的下半生，可以活得更丰盛。不幸，这些人中有不少人的墓碑，应刻上以下的一句：“死于四十，葬于七十！”中年以后，在整个生命循环中，成长变得比较困难，但是也更加重要。四十至六十五岁之间的人，在美国占了很重要的地位。在我们的人口中，每年的平均岁数，都在增加。由于年长的人在这社会中日益增加，作为服务组织的工作人员，必须尽量回应他们的需要，发展一些比较有想像力的程序——如给他们继续受教育的机会、成长小组及社会服务等等，目的是使在这年纪的人，可以多些发展他们未尽其用的方面。

教会有一种没有任何机构可以比拟的机会，以发展使人兴奋的新事工，使教友互相关怀、学习及伸展出外；因为有很多教友是中年人和接近退休年龄的。另一方面也是不可忽略，就是教会中的小孩子的需要，也是同样重要的。少年及年轻的成人也需要教会的照顾。凡认为教会的使命，是使整个生命完全的牧者，如今要接受挑战，用更有创造性的方法，为已进入下半生的人服务。在教会的扩展计划中，如要适应其社会的需要，那些年过四十的人，便有如一个金矿，它有一些很少被人开采的知识、技能、影响力、及智慧。这些都是生活经验的积累。教会的平信徒关怀队伍，及其服务社会的行动力量，应尽量从这些成熟的妇人和男士中争取到他们丰富的经验。

〖 全面的健康与疾病的危机 〗


在现代的教会中，重新注意到全面的健康和医治，这些都是源自圣经的传统。在新约时代，寻求救恩和寻求医治是不可分割的。在耶稣差遣门徒的伟大使命中，他命他们去医治、施洗和宣讲福音(可十六18)。自从基督教历史的初期，耶稣便被称为“伟大的医生”。初期教会的文献，包括特别的指示要医治有疾病的人(雅五13)。直至中世纪的时代，也非常强调对身体有病的人，要给予灵性上的医治。不幸，在大部分的大教会中，这方面的事工，比较上是被忽略了。现代牧养辅导的工作，以心理精神治疗方法，及发现其他心理科学的方法为主。但它也同样使人继续忽略灵性医治的传统。我们最好提醒自己，以下的字——健康、医治、强壮及圣洁，全部出于同一的或彼此接近的古老英文字源。其中一个令人兴奋的挑战，是发现这传统的“财富”，并把它们和新的资源——现代辅导学、心理精神治疗，及全面发展的健康，合而为一。

在我担任驻医院牧师服务期间，我常感到受挫折，因为医院的其他工作人员中，有些认为我的工作，只限于给病人带来宗教上的资源，减少焦虑，及安慰病人——特别是在他们的医疗方法已经竭尽所能，但仍然失败时。虽然我把这些传统视为是有价值的，但我感到一位牧者的工作，对病人仍有另一个非常重要的部分——帮助他们，使他们可以得到医治。我近年的经验，增加我对这种牧师工作的另一角色，有非常大的信念。如果可以技巧地运用聆听、关怀和辅导的方法，去面对生病的人，就可以帮助他们开放自已，吸取上帝赐给他们身体的、思想上、灵性上和关系上的医治能力。当这些辅导能力，有垂直的方面，并适当使用宗教资源，它们对于帮助病人，使他们开放自己，体验永恒的上帝之爱所供给我们的医治能力，十分有用。这永恒的爱，就是所有医治能力最终的资源了。

全面发展健康运动，是一个正在蓬勃发展，日益增加对从事和健康有关之工作的专业人士的影响，使人对牧者的角色有新的认识，知道其性质和重要性。这个运动有使人加速痊愈的潜力，并加强了基督徒对其所承受的医治传统的异象。以下四个原则，是全面健康发展的基本想法和实践的基础：

(一)健康是超过没有疾病；它是优先于“高水准的良好”；这种见解好比“得生命……并且得的更更盛。”(约十10)。人有不同程度的健康，正如人有不同程度的疾病一般。(二)高水准的良好，包括在所有六个相辅相成的人生因素都完全一一身体上、心理上、人际关系、环境、团体和灵性。(三)两个重点决定一个人的是否健康良好：就是这人的生活方式，和这人一生中所受的压力。(四)两个使人保持高度健康良好的关键，就是良好的自觉性和了解(由教育而来的)，及自我负责，意思是接受为人基本的责任，活出使人健康良好的方式。

如果教会要成为有效的栽培人，使其有以灵性为中心的生活，则教会必须重新发现他们所承受的医治传统，而且让这传统开花结果——把它和全面发展健康运动的卓见及方法联合起来。从事辅导工作的牧者，在这使人兴奋的运动中扮演重要的角色。这里有一些培育健康的牧者可以做的事，又可以教给平信徒在牧养、关怀和辅导，以及教育和成长小组中去做。他们可以教人：

一把自己的更好健康放在首位，而不要只依赖医疗工作人员，把责任完全推在他们身上。
一和自己的身体做朋友，学会尊重和照顾、并爱护自己，有如充满爱心的父母爱护儿女一般。
一养成为使自己有良好健康而吃东西，认识对健康有好处的食物。
一在一个星期中，多次做令你快乐的连动——步行、乘脚踏车、跑步、游泳等等，使你的身体、思想及灵性状态更好。
一检查自己的生活方式，及它所代表的价值观，时常修正它，使它可以给人良好的健康，而不会生病。
一学习一种或多种，可以完全放松自己整个身体的方法，以帮助减少紧张。每天都有一定时间，在这“平静地带”渡过。
一生活在一个对身体健康有良好影响的环境，时常提高警觉及关怀周围环境，使自己和儿女们都能得到保护，整个家庭都获益。
一有规律地体验游戏和欢笑所产生的健康能力。
一重整人的身体一思想一灵性的关系，藉着祈祷和默想敞开自己，使你可以接受上帝此时此地的爱，因而重建人生的意义和使命感(在自己和别人的生命中)。
一和别人分享(包括自己的儿女和朋友)自己的见解和得到医治及良好的思想的经验。“良好”是不停的，当我们与人分享时，它便会增加。
一使用有规律的积极幻想，以推动自我医治的能力，和身体内的免疫能力，这样可以从疾病中复原并能防止疾病。

以下是一个综合想像出来的行动方案，是由西门顿医生(O．CarlSimonton)，及心理学家史蒂芬妮(StephanieMatthews－simonton)，从他们为癌症病人工作时，发明出来的。这方法可以用于推动病人体内的医治资源，以克服任何大或小疾病。这方法是用以协助和补充，而不是代替传统的医疗方法。我把一个灵性上的步骤(第五步)，加在他们的方法上：

(一)(全身松弛)进入一个清静和灯光柔和的房子，关上门，坐在一张舒服的椅子上，双足平放地上……(“／”是停止阅读，并闭上眼睛的讯号)。你要感觉到你的呼吸。做几次深呼吸；在你每次呼气时，脑海中要对自己说“放松”二字。／……拉紧你脸上的肌肉，及你两眼附近的肌肉。尽力拉紧，然后放松，并感受到你全身都松弛的感觉。／慢慢地把这一步骤重复，拉紧及放松你全身由上而下的肌肉，依次是：牙关、颈、肩、背、手臂上部及下部，手掌、胸、腹部、腿、小腿及脚跟——感觉——直至你身体的每一部分，都更为放松。对身体的每一部分，用脑去思考其紧张，然后想像这紧张融化了，松弛了。／现在，幻想你是在美好、自然的环境中——无论那一种情况，只要你感到舒畅便可以了。在思想上，详细为这环境加上颜色、声音和质素。／

(二)在脑海中创造一幅图画，幻想你今天所受的一切疾病和痛苦，用你认为合理的想法去想像它。(在你的脑海中，重复这个图画，和随后的图画，至少一至两分钟。)／

(三)幻想你正接受治疗的画面，察看它们是否可以根除你的疾病或痛苦的根源，或加强你的身体医治自己的能力。／

(四)幻想你身体的自然抵抗及自然医治的过程，消除你的疾病或痛苦的根源。(例如：幻想你身上的白血球，有如细小的吸尘机，正在清洁你身体上的细菌、紧张、或其他使你痛苦的原因。／)

(五)幻想一束柔和的光，有一小部分在你头上，而大部分是在你面前，幻想这是上帝的爱所表达的医治能力。／幻想这光从你全身流过——冲洗、清洁、及医治每一个细胞，特别在你的疾病和痛苦之处。／

(六)幻想你是健康的，没有疾病和痛苦(充满能力和享受生命。)

(七)在你的脑海中，想像拍自己的背，为你参与使你复原的工作。你要每日三次，做这松弛幻想的功课，在你如此行时，要清醒和感觉敏锐。

有些人发觉，如果录下这些指示，在每二步之间采用适当的停顿时间，这样可以在做这功课时一直合上眼睛，便会有所帮助。

一个类似的功课，在解决心理及人与人之间的问题时，也会很有用。在你企图把这功课，教给身体上或心理上有病的人以前，重要的是要细读和消化再获健康(GettingWellAgain)一书。你可以简单地把这方法介绍给病人，告诉他们如果持之以恒，可以加速他们自我医治的时间，加强医治心理或精神的力量，鼓励他们尝试。如果病人所患的是重病，应和他的医生商量，看看他是否发现让这病人用此方法会有问题，这点很重要。

这些步骤对某些病人有效的事实，正好证明人的脑和心灵，对人的身体健康，有重要的影响。在牧养辅导的事工中，使用幻想的方法，有非常深刻的意识。这些方法可以和古代的基督教会医治人的传统仪式——如代祷和按手合在一起使用。在辅导方面有成就的牧者，如果能把传统的和现代的医治方法结合在一起的话，对于一个人自我医治有很大的贡献。这全面发展的健康的运动，可以提供新的桥梁，使从事医疗工作的人，和身负圣职的人，互有交通，互相合作。它可以引致更大的警觉，使人的完全有重要的改良，而且使人了解一个曾受良好训练的牧者，在医治方面确实有其作用。

〖 实习时间 〗


教友的角色：回想在你一生中，一次严重的危机，让你现在重温当日的经验。请牧者帮助你，处理那尚未了结的感情。决志和采取必要的行动，以彻底解决这件事；或者，扮演一个你十分熟悉的人，这人正经历一个痛苦的危机。进入这人的处境，在感情方面尽量投入。你可能发现，如果你扮演一个你曾设法帮忙，却没有多大成就的人，这对你会有帮助。

牧者的角色：用四步骤(即ABCD)的训练模型，去处理你所辅导的危机中的教友。小心你以往的危机经历及损失，会影响你今日的辅导；不论是正面或是反面。

旁观导师的角色：帮助牧者有效地使用四步骤的训练模型。


第九章 丧亡的关怀与辅导


"哀恸的人有福了；因为他们必得安慰。”--在五章4节

"我们在一切患难中，他就安慰我们，叫我们能用上帝所赐的安慰，去安慰那遭各样患难的人。”--林后一章4节

在严冬之中，我终于了解，在我内心有一个隐葳着的夏天。--阿贝特.金姆斯

丧亡是大家公认的人类危机，每一个人或迟或早都会遇到的。牧老是帮助人渡过这难关的重要人物。伟尼·屋斯观察说：

许多世纪以来，牧者是处理丧亡危机最重要的人物，……无论牧者有没有接受这责任，用技巧和智慧去肩负它，或者只是了解别人对他的期望是如此之大，牧师始终是照顾家右丧事的人中，唯一最重要的人物。

牧者是唯一受过辅导训练，而又自动进入受伤者身旁的专业人士。这给牧者一个无可比拟的机会和责任，去有效地引导及栽培那些丧失亲人的人；在他们行过死荫的幽谷、饱受损失时，和他们同行。很明显地，这要求牧者发挥高度的才华，以进行对丧亡时的遗属的关怀和辅导。

没有任何一种牧养关怀事工，对人性的完全来说，会付出比这更大的代价。精神病医生雅力崔·莲达文是一位研究哀伤的先驱者，他如此报告说：

研究结果显示，很多人在他们心爱的人死亡后，也跟着生病了。有一个比医院里的病人大得多的数字，他们不久以前曾丧失了一位亲人。而在精神病院中，大约每七个人中，便有六个人在不久以前曾丧失了亲人。……况且，在许多环境中，不论身体或心理方面，悲伤都把沉重的担子加在其上。

悲伤发生在所有显着的变迁、损失及生命的黑暗时刻，并不只限于一位心爱人的死亡。在洪氏一拉喜(Holmes－Rahe)的压力测量表上，可见生命中每一重大事件，都能引起哀伤。我们可以证明，许多心理精神病(甚至精神分裂病)，起因都是由于内心有悬而未解的哀伤。许多酗酒和吸毒的起因，也是如此引起(包括上了食物瘾的人)。很多年以前，有一个牧养辅导及成长中心的职员(我是他们的董事之一)，决定问所有前来求助的人，在最近两年以内，他们是否经历到重大的变迁或损失。结果有超过三份之一的人承认，他们在最近两年内，曾受过丧亡的痛苦，或曾被压伤，或有一连串的损失。在许多个案中，一次重大的损失，可以是引致他们到中心求助的主因。它可以使一个本来已有求助痛苦的毛病，变本加厉。在他们之中，包括有很多“病人”，他们有很显着的困难——抑郁、婚姻及家庭危机、性问题、工作问题、家有丑闻、心理精神病，及宗教问题。但他们之中也包括许多普通的精神上的不快——无聊，精力疲劳，感到死亡的威胁，失去创作力，生命失去目的。

堆积的悬而未解的悲哀，严重地折磨人，使人变得麻木。我们越迟医治这种感情，此人日渐扩大的悲哀，便越能伤害他，医治所付的代价也越大。当我四岁半的时候，我的才满一岁的妹妹露芙死了；她的死在我们一家人中，留下一个很大的阴影。我们为如何寻求医治我们的哀伤，都付出了很大的代价。三十年来，我减少了活力，慢性受压，和周期性抑郁。自从露芙死后，一切都使人感到受困扰，直至我懂得如何运用我所介绍的心理治疗方法，去治疗这隐藏的、使我深感不安的伤痕，才得到医治。如果我们的牧者知道如何帮助我们的家人，去表达和成功地通过损害我们的内疚感情，也不致于浪费了这许多年，为不必要的痛苦受折磨。

在大多数的会众和社团中，都有许多未被医治和不为人知的哀伤。特别是对于一些由老年人组成的团体，便是如此。生命是不停的有或多或少的分离和丧亡。处理丧失亲人的痛苦，是人性成长不可或缺的部分。许多丧失，是个人及灵性成长的潜伏机会。随着年纪的增加，丧失的次数也相应增加。因此，学习如何处理丧失，而不致因它受困扰，是在年老时保持创作力的一个重要技能。由于社会支持力的衰弱，和合作仪式的减少，使我们更难从悲哀中痊愈过来。由于在大城市中的人，都连根拔起、成为一群孤独的人，使数以亿计的人，失去了一个关心他们的社会。个人的危机和悲剧，由于这份孤单的感觉，而在新的社会中加深了。

在过去十年中，我曾问过不少成年人，包括平信徒及专业人士：“你们中间，有多少人过去五年内，经历过痛苦的改变，或重大的丧失？”在大部分的成年人中(当然要看他们的年龄)，大约百分之三十五至五十，会举手说有的。由于大多数人，都非常善于隐藏自己的伤痕(甚至对自己)，所以事实上，有伤痕的百份比应该更高一些。我们需要新的战略，以帮助有伤痕未医治的人，使他们得到医治。会众和他们的牧者，一定要共同努力，设计及实行这样的战略。

损失了一位对我们有特别意义和满足感的人，是心理及精神上的一种切割(Amputation)。它所造成的伤痛程度，视乎彼此之间关系的性质，及对方在自己生命中的重要性而定。某些人往往会向以往曾经帮助他们适应过去的丧失、挫折和痛苦的人求助，以帮助他们适应目前更大的丧亡。无论上次的丧失，是大是小，都是他们从自己的文化中所学到的应付技能；是由他们的父辈回应丧失的方法所过滤出来的。如果这个人曾学到有建设性地、以现实为主的处理技能，他或她的心理会追随一连串可以预告的工作过程，以渡过这强烈的情绪混乱，使他即使失去亲人，仍能尽可能适应环境，继续生存下去。莲达文称这医治哀伤的过程为“哀伤的作用”(GriefWork)。这作用源自哀伤的人的心理活动。

〖 医治哀伤 〗


以下的表格，列出了这种医治过程的五项任务，以及要完成这五项任务所必须得到的帮助。

哀伤活动所需帮助

l经历震动、麻木、否认及渐牧者的关怀，在现场实际帮助，逐渐接受这丧亡的现实及精神上的安慰。

2察验、表达及努力经历痛苦牧者的关心，体贴并小心聆

的感情——如内疚、悔听，时常作反应，以

恨、冷淡、愤怒、抗拒鼓励他多些发泄自己

、渴望、绝望、焦虑、的感情。

空虚、抑郁、孤单、失

去方向、失去清楚的身

份、身体上的表征等

等。

3渐渐接受损失，而且振作起进行危机关怀及辅导事工，

来，重整自己以减少损熟知现实的挑战，对

失，下决心适应这新的那些在重整自己的艰

现实；放弃以前用的不难中的人加以支持。

能满足自己的旧方法，(用四步骤的训练模

学习新方法以满足这些型)。

需要。在别的关系中投

进自己的生命力。

4把丧失放在更大的意义和信进行可以帮助灵性成长的事

心领域上，加以学习。工。

5出去接触曾受类似丧失的帮助他伸展出去，使能够帮

人，以互相帮助。助别人。

除了开始的两件工作，这些哀伤活动，不一定需要依次实行的。例如，适应新的现实，由丧失所造成的新环境(第三项)，差不多在刚有丧失便开始了，而且会和其他活动同时进行。(以后这些活动将会在“一位心爱的亲人死亡”的项目中加以讨论；这些活动，与其他丧亡辅导是类似的。)

当死亡或其他严重的丧失打击我们时，最常见的反应是，心理上感到震动和麻木(自然的麻醉)。并混合着一种不现实的感觉——好像一个人正在做恶梦，而希望醒过来。此人的脑海仍未接受这巨大的痛苦——亲人真正死亡的现实。完全现实接受这种丧失的现实必须出现，否则，医治便不完全了。这接受现实的做法，必须是渐进的，往往需要经过数月的时间。

牧者在应付正常的哀伤所扮演的角色，是在心理上配合对方的内在复原进程。在他受震荡时，有效的关怀方法，包括用支持式的关怀方法，包括满足他倚赖的需要。严重的丧失，推动了他内在的“孩子”(用TA的术语)，往往带来痛苦的感觉——焦虑、迷失和有被弃的感觉。需要安慰的愿望非常强烈。我忘记了牧师在家母的丧礼中所说的话，但我清楚并满心感激地记着，在丧礼完毕他离开殡仪馆前，曾把手放在我的肩上。牧养的工作，包括人所熟悉的圣经节、祈祷、诗歌和仪式，往往可以使遗属感到宁静和安慰。身体上的接触，及食物的赐予，是不用言语的使人领会他的关心、培育。一个平信徒关怀小组，或哀伤复原小组，应环绕这哀恸的人及家人，给他们所需要的支持和关怀。丧事后的叙餐，肯定了虽然有丧失，生命仍需继续。共同吃饭可以成为圣餐般的团契生活——好像是说：“我们能够，也必须继续在一起。”

我们希望明白，为什么有些人的哀伤伤痕比较快痊愈，有些比较慢，而另外却有些人根本不愈。在一九四二年，经过波士顿的椰林大火后，莲达文获得一个惊人的发现——完全经历和表达一个人的痛苦感情，是医治过程中不可或缺的一步！阻隔感情等于延迟医治。因此，第二项哀伤活动，是由有反应的聆听引起的，它帮助这人发泄任何这丧失所引起的感情。包括任何情绪，由完全绝望至放松的喜乐。往往这些感觉是混乱和矛盾的。这种发泄感情的工作，在麻木和否认逐渐减弱时，便开始发生作用。同时，沉重的丧失的现实，渐渐被允许进入人的警觉界限以内。在沉重的丧失中，要消除这些不同程度的情绪，往往至少要一年时间。有时还要许多年，才可以消除严重的痛苦——如丧偶或丧失孩子。我父亲死去已达七年，我对他死亡的许多感情，已被消除及释放了。但是，最近当我访问一位老年人，从他房子的一角，看到许多鱼杆时，我仍不禁经历到一份哀伤和鼻酸的感觉。(因家父爱钓鱼。)

帮助别人做他的宣泄哀伤感情的工作，必须注意他的文化倾向，以免引起痛苦的感情。在进行第一次探访亲人刚逝世的遗属时，在安排丧礼之余，便要鼓励这失去亲人的一家，一起谈论他们所爱的人——其死亡的背景，他们所最珍贵的有关这人的回忆，及他们对他的敬意。(他们珍惜的记忆，可以成为葬礼时，讲述死者的讲章的一部分。)

丧礼的一个目的，是使人容易放松他哀伤的感情及感觉。在丧礼中所说的一切，应该是直接的、清楚的、关乎这丧亡的痛苦现实；与这人一生有关的事；以及应有的哀伤。我们完全不应提到，甚至暗示，在面对哀伤时要去坚忍，认为那才是有真正力量的象征，才是基督徒的美德；也不要说一个真正有信心的人，应该不会体验到痛苦的哀伤。丧礼中应包括大家熟悉的圣诗，亲切的祈祷、及读圣经，这些可以给人的灵魂某种程度的安慰，帮助他放松一些深藏的感情。一些帮助人表达哀伤的圣经默想，如“耶稣哭了”(约十一35)，或“哀伤的人有福了”(太五4)，可以帮助人，给有需要的人，哀伤的许可。(希腊文的哀恸，是指最公开和“表演式”的悲伤和哀痛。)丧礼也是一次感恩崇拜，是向死者致谢的时候；是基督教群团和遗属之间，互相支持的崇拜；而且也肯定了这群体的信心，帮助遗属把丧亡放在一个较大的、信心坚定的领域。牧者可以帮助这家人和死者的朋友，用表达自己本身的哀伤和受损失的感觉，去哀悼死者。牧者也可以邀请他们，参与丧礼的一部分，例如把一朵鲜花在他们离开时，放在棺木上，以表示哀悼。

重要的是，丧礼过后的几个星期，甚至几个月，牧者都要关怀及支持这家人。很多人并不警觉，遗属有不断需要的特别支持，以渡过这段时间，使他们能够重整自己，克服这丧痛。在丧礼后，牧师采访遗属时，应该问以下的或类似的问题，鼓励他们发泄自己的感情。“你在丧礼以后，想些什么？”“那一种回忆，不停回到你的脑海中？”“你是否常让你自己痛哭？”“你可否告诉我多些关于他(或她)是如何死去的呢？”通常，影响这哀伤的两种感情，后悔和羞愧，是悬而未决的内疚，及愤怒(抗拒和愤恨)。因此，我们若能问以下的问题，会是很重要：“如果你们的关系保持较长，你们做的事会有什么不同呢？”“你是否深感愤怒和抗拒？”及“你是否可以表达这些感受？”当然这要在这位牧师有能力帮助这人表达、谈论及逐渐放松和解决这些情绪时，他才可以这样问。

不同人对丧亡有不同的反应，全视乎他们本身的资源，与其关系的性质和时间的长短，丧亡的时间，和这死亡是否他们所预期的，以及死亡的性质。越是有倚赖性和双重矛盾的关系，则需要更长的时间去复原，事情也更为复杂。为小孩子或少年人的死亡而哀伤，(由于这是不合时宜的死亡)复原往往非常困难。突然的毫无准备的死亡或横死，往往带来比较缓慢及比预期的死亡更长及更严重的哀伤。这中间有很多原因——在死亡以前，没有做任何准备功夫以承受这份哀伤，会有更大的震憾和愤怒；这关系中有更多不曾了结的方面，就产生更大的内疚。这死者所留下的社交空间，并没有慢慢被填补。如果死者的尸体不见了，或残缺不堪(因此棺木是关闭着运走的)，往往带来一个更长的复原期。因为遗属不能接受这损失的现实和处理这尸体所带给的印象。由于我们自己和别人的身份，不可分割地和身体所代表的形像有关，有机会处理和这身体有关的感情，往往对这哀伤的伤痕之能否完全复原，有很重要的影响。传统在丧礼前的守夜(守尸)，因为能看到死者的身体，对许多丧家是一个表达哀伤的机会。

这艰难重建自己生命的哀伤活动，是在个人的损失以外；这工作包括消除难以胜数的习惯反应，学习新的行为，以面对一切丧家必须面对的需要，而且要下许多决定，重估如何适应这损失所带来的困难。大部分的教友，特别是教会的关怀小组，应该接受适当的指导，作为这个人的“家庭代替品”，给那些没有一个支持系统的家庭，供应他们所需要的任何感情上的支持和实际的帮助。这样的支持，可以用不同的方法表现出来。例如一位从没有处理过金钱的寡妇，和一位完全不懂煮食的鳏夫，都需要别人的帮助去教他们怎样学习这些技能。遗属需要感情上的支持，和实际上的帮助，使他们可以决定如何开始建立新的关系，和找寻新的经验——例如：单独去社交活动，约会，开始新的工作等。有两种现象，表示一个人正走向完全的复原：一是学会说再会(感情上)，向已失去的人说再会；另一是把精力的一部分，再投资在别的关系上。除非一个人已经接受这丧亡的现实，把个人和死者的感情维系完全放弃，并开始建立其他关系，以使自己可以重新在人际之间的关系中，取得满足，这哀伤的伤痕不能完全复原。

宗教的资源对遗属来说，并不只限于支持——安慰的作用。别人的死亡使我们面对本身有限的生命。存在焦虑(关于失却亲人)，只能在我们有真确的信心时，才能够处理它。一个人的宗教传统的象征和真确性，可以接触到人心的深处，渐渐重新建立基本的信任；而只有这份信任，能够帮助人积极地处理存在的焦虑。因此，牧者的教训及牧者的角色，对于帮助遗属把他们的哀伤建立在信心之上，是非常重要的。一位牧者的能力，若用于帮助人的灵性成长，可以帮助遗属扩大他们的信心，及再次重整他们和上帝的关系。

在危机和遗属辅导中，宗教这词——religio，意思是使其连在一起，可以重建一些合逻辑和有意义的事。死亡的危机，对某些人来说，是要他面对他们的信仰和价值观方面的贫穷及残废。这种警觉，可以打开他们的心门，去重建及修订他们灵性的成长过程。一个重新建立的信心，往往在一个人完成了大部分的哀伤活动之后，才可以建立起来，而且能够回应并从痛苦的损失中学习。

当我们对遗属进行工作(正如对永远残废的人工作)时，最重要的是帮助他们了解或学习分清楚，在这环境中，什么事可以改变，什么事却不可以改变。戒酒会熟悉的、平静的祷文(SerenityPrayer)，维浩·尼布尔所写的，可能对此类辅导有帮助：

求主给我平静的心境，
去接受我不能改变的一切。
求主给我勇气，
去改变我所能改变的一切。
又求主给我智慧，
去认清他们之间的分别。

在讨论危机辅导时，卡波霖(GeraldCaplan)说：

不是所有的困难，都可以因除去需要满足的威胁，便可以解决。但在这些个案中，我们需有“健康”的活动，包括从以往的行动中退出，或用其他的活动代替，或从不健康的活动中分别出来；如果我们逃避不这样做，则不能下任何决定，也不能解决任何问题。因此，在丧失亲人的危机中，……那受苦的人必须活跃地退却，承认他不可能再凭他和死者的任何关系，而满足一己的需要。他必须在心理上“埋葬死者”，只有这样做，他才可以有自由，去其他人身上找到满足。那些不能适应失去亲人的痛苦的人，可以假装他们所爱的人，尚未死去；或他们可以像变魔术一般，把死者的形像和性格注入自己的个性中，因而避免退却的痛苦行为。这可能产生的结果是，他们的能力，仍然环绕着死者，因此他们没有爱别人的自由。

〖 不能痊愈的哀伤伤痕 〗


在正常的哀伤复原中，人们渐渐处理存在在密切关系中复杂感情。如果这些人继续过份美化死者，他们是用了否认和压倒的自卫方法。这些自卫方法，帮助他们逃避丧亡带来的痛苦，但也阻止了其哀伤伤痕复原的机会。这伤口继续有感染，而且不能得医治，除非此人愿意处理那些受压制的感情。

以下是一些危险讯号，指出这人有某些感情上的伤痕：如果他们继续下去数月，甚至更长久些，没有从任何关系和正常活动中退下来，而且日益严重；如果没有哀伤，或未减少哀伤；不能消除极度的抑郁，严重的心理分裂问题；不知所从，性格上的改变；沉重、不能减少的内疚、愤怒、莫名的恐惧、及对生命失去兴趣；不停利用酒精和药物去逃避；内心有已经死亡的感觉。有技巧的哀伤辅导员，在这些不适当的反应出现的早期，就帮助他们，医治这些心理上的哀伤。当牧者接触到看来是阻隔着的哀伤时，他们应该鼓励这人谈出来，表达他们和死者的关系；而且要继续做下去，直到这些人可以面对这份感情，和用谈话渡过难关。如果我们可以用接纳的态度，回应他们表达出来的复杂或忽略了的感情，便可以使这人有更大的宣泄机会。在抗拒或愤怒之余(对死者、对上帝、对其他亲属、医生等等)，往往有很重的内疚混杂其中，必须清理。这哀伤的伤日，必须从内部医治。我们不能强迫伤口痊愈，但是辅导关系可以帮助它完成这过程。如果经过牧者的努力，心理上的哀伤仍然存在，甚至达数月之久，牧者应把这人介绍给一位有资格的心理精神治疗专家。如果我们越延迟哀伤的活动，这哀伤就会越加痛苦，对这人的精神健康和灵性健康，都有越大的损害，而且需要更多的心理精神能力来医治他了。

我们必须强调，哀伤并不是一种疾病，这点非常重要。它是一种正常的人类得医治的过程，大部分人的本身，也有足够的资源如此行——这些资源，可以藉牧养辅导推动起来。在我们本质上否认死亡的文化里，很多哀伤的伤痕发生感染。但大部分的感染是微小的，可以藉着有技巧的从事辅导工作的牧师而得到医治。

〖 组织和领导一个哀伤治疗小组 〗


我们新的策略是帮助一些会众，去比较有效地为失去亲人的遗属服务。这策略可以分为三个部分。第一是用讲道或成人教育的形式，告诉会众关于哀伤活动的重要性质，及他们怎样可以使自己得医治，和帮助他们的家人和朋友也得到医治。这策略的第二部分，是训练一些小心挑选出来的平信徒——关怀队伍，以负担在会众中有人哀伤时，支持和关怀这些人(见第十六章)。有不少人正在渡过不同的危机、丧亡和其他的变迁关头，在一个标准的教会中这是正常的。而他们完全复原的过程，需要很多时间(至少一年至两年，有时甚至更长)。许多牧者努力工作，去回应这许多不同的牧养关怀的需要。

在明尼亚波利州市区的一位牧师发现，为遗属服务比作任何事需要更多的时间。当他开始发觉在他的会众中，有许多鳏夫和寡妇，他意识到有很丰富的牧养关怀资源在他手上：

他邀请这些丧失配偶的人，和他一同计划一个平信徒向遗属服务的方案。……每一年都有六个星期的时间，训练新人。当一个人死亡时，牧师会从这些人中选择一位“牧者”，然后把他或她介绍给遗属。这位“哀伤牧者”决志在一年内为这遗属和家人服务，并且和他们保持有规律的联络，以补充牧师的不足。

这种平信徒的服务计划，至今已有十五年历史，它帮助这教会成为许多遗属的医疗中心。

这策略的第三个部分，是由牧师在规定的时间内，周期地组织及领导(或共同领导)治疗哀伤小组。这一种小组，是一个有效的方法，去加强会众的哀伤服务；而且也是开始训练平信徒的危机及哀伤队伍之方法。参与这样的一个小组，可以帮助个人，解决自己的哀伤，及学习帮助其他的哀伤者脱离痛苦。我实在想不到，有什么能比给哀伤的人按时参加哀伤小组，更有医治的能力。

人类有能力把悲伤的负值，转化到低限度的正值——把危机和丧失当作成长的挑战——这是人类的伟大之处。但如果我们要这样利用丧失的时刻，需要做两件事：我们要和别人建立互相关怀的关系；也要从这丧亡中，找到灵性上的意义。哀伤医治小组是一个可贵的组织，我们往往从这小组中，找到那些足以改变我们的经验。

成立哀伤小组是很容易的事，领导这些小组也不困难。在一群会众中，只要牧者邀请那些在过去两三年内，曾经历到丧失亲人之苦的人赴会，便可以把他们联在一起了。要邀请他们，可以用打电话的方法，也可以在教会的报告板上，或周刊上邀请。即使他们有许多不同的丧失，都可以参加在同一小组内。当然，如果在同一小组，至少有两个人经历类似的损失，会更有帮助(例如离婚、死亡和退休等)，使他们可以给予对方特别感情上的支持，这些支持只有曾经历过同等阅历的人，才可以由内心发出来，并支持对方。

很多哀伤小组的不同方式，都曾在不同的教会中生效。最普通的模式，是在四至八星期内，每周聚会一次，每次半小时至两小时。这些小组在正式聚会结束后，往往会再次接触，在各方同意的时间内，继续聚会，以解决许多未完成的问题。

第二种方式是在某一天内，或在一个周未退修会中聚会。卜·金巴(BobKemPer)是芝加哥附近的一间教会的牧师，他报告说在他的教会中，一个三小时长的哀伤叙会，明显取得效果。有二十六人参加这聚会：

这小组的名称是“孤单/在一起”，因此，我谈到在我们丧亡时的孤单感觉，并且谈及团契生活如何可以帮助我们适应丧亡。然后，我又讲到我们每一个人，在面对一个新经验时的焦虑，并且指出我们之中大部分人都不愿意来这里。……我提示他们已经做了当天最难做的事，就是前来参加聚会。……最后，我宣布一些基本的条例，解释在各人感到有此需要时，才来自由参加。在这儿，我们不需要扮演勇敢寡妇的角色，或一个永远控制感情的人。在这儿，只要他们感到有需要，可以自由痛哭或者欢笑。

经过这介绍后，牧师在教会的礼拜堂内，领了一个很短的崇拜，包括唱诗，适当的经文和短短的默想，思想上帝的应许。然后，这小组回到教会的客厅内，研读哥林多前书十五章。跟着，牧师邀请每一个人，写信给一位朋友，开始时说：“上星期在礼拜堂内，我们研究了保罗的书信，一种新的见解临到我……。”分享了他们写的一些信。然后金巴解释哀伤的不同层次，正如甘拿格·韦土里(GrangerWestberg)所说的。他在每一阶段之间都停下来，看看和这小组的实际情况有何异同。他问他们曾否经验过类似的事。提供他们对话的机会去分享眼泪，促使这小组的人发展互相支持的机会。

共吃午餐是一段丰盛的、非正式分享的时间。当他们洗净碗碟后，金巴请这小组的成员描述不同的资源——书本、人物和活动——何为他们认为有帮助的，或使他们失望的。最后，小组决定在某一时间，再来一次继续聚会。在结束时，他们绕桌携手，同心祈祷；为每一个人，也为他们共同体验的一切祷告。在论到这小组时，牧师声明：“在我今年内所参加的所有活动中，没有一样给我个人更大的满足，或使我感到自己是如此有用，更似一位牧师！没有一件比在会众中成立哀伤小组给我更多的激励。”这模式证明即使在比较大的小组和比较短的时间内，也有医治效果。

〖 为垂死的人作收养关怀工作 〗


为长久卧病的人和他的家人服务，我认为是重要的牧养关怀机会。我非常清楚地记得，在一位病人垂死前的数星期、数天和数小时内，我和这人及他的家人相会的情形；作为他们的牧者，所感到的极度的痛苦。他们由衷的感激，正好清楚地表示他们何等需要牧

养、关怀的支持。经常性的简短的访问，不论在医院，或者(如这人是幸运的话)在家庭、在善终院中，都是需要的。如果可能，若死者的家人希望牧师在病人临终前的几小时，留在他们中间，牧者也该留下。

自从我写了这本书的初版以后，我学到很多临终的经验。我的老师是五位临终的人——我的父母，沙乐的父母，及一位挚友露意丝。她在中年时经过长期的挣扎后，死于癌症。我曾问露意丝，她是否愿意详细地谈及她的经验，使我可以从她那儿学习，并且和其他人分享她对死亡的见解(正如我现在所做的)。她非常乐意如此行。在我们的谈话中，她谈到她有非常强烈的需要，感到需要人真正聆听她不停旋转的、及不断改变的，因癌细胞在她身上蔓延而造成的感觉。她感到非常失望，因为她的一些朋友，及一位医生改变话题，或企图给她超然的保证，因他们本身为她的感受而不安。她说在她的许多感受中，有五种依照库柏尔罗斯(ElizabethKiibler-Ross)认为是垂死病人所共有的(否认、愤怒、讨价还价、抑郁和接受)，这些感受会来而复往，没有任何固定的次序。露意丝告诉我，在她的病每次走进一个新的阶段时，她都会有新的愤怒。但她也提及，当她的一位朋友拥抱她(在她知道癌细胞已蔓延到她重要的器官中以后)，然后大声说：“该死！该死！该死！”时，她感到对方分担了她的愤怒。她形容她不同的哀伤，因她已“失去一切”。这些哀伤使以下的经验——例如触摸她的孩子，和朋友谈话，和观看美丽的山岗，成为急切而又非常特别的事。仍然生存的可贵，使一些小事变得非常重要。露意丝谈及她恐怕可能有的痛苦和失去控制，会在她死亡时经历。她也提到她看到年老夫妇一同走过时，感到很妒忌(但也提到她对这种感受的尴尬)；她谈及不可延迟处理她和别人之间存在的问题的重要性。我分享我的感觉——在这最近的几个月中，我感到她比她一生任何时期，都充满生命活力。她回答说，当你知道自己在这世界上，只有很短暂的将来，你的目前便非常重要。在我们结束谈话时，她说能如此详细谈到她的感受，对她非常有意义。我告诉她，我为她所分享的一切深受感动。露意丝帮我清楚了解，死亡的过程，对某些人来说，可能是使他继续成长的重要步骤。

每一个人的死亡，像他或她的生存，同样与众不同。但是有五件事，似乎可以使有些人善用死亡，取得更广阔的视野，推动新的能力，因而可以“死而无憾”：(一)有一个关怀人群，可以聆听和给予温暖的支持。死亡是私人的，但也是非常严肃的人际经验。在我们这孤独的社会中，人与人之间的关系网是否丰盛，可以对我们死时的质素，造成很大的分别。(二)尽可能在活着时完成未竟之意，特别是和他有密切关系的(如表达爱意，请求和接受宽恕)。虞士芬(TedRosenthal)指出：“我不相信人会害怕死亡，他们所害怕的，只是生命上的不完全。"(三)进行复杂的死亡一哀伤活动，使他们可以接受这种经历(库柏尔罗斯的说法)。(四)有一个信仰系统，对宇宙有信心和感到在家般的温暖：这会使人感到有意义，因而超越了死亡所造成的许多损伤。(五)建立一个使人可以有尊严地死去的环境。善终运动是最有人性的、在近年来对垂死的人最有帮助的发展。一位基督徒医生，西斯利·圣德斯(CicelySanders)于一九六七年创建了第一个模范善终机构——圣基度善终会，位于伦塾市郊。她说：“一个新型的善终会，无论是私家病房或大病房，是家庭或医院关怀小组，目的是帮助一个病人，不论在生理力量、精神或感情能力方面，社会关系方面，都尽力活用他的潜力。”

善终会帮助许多垂死的人，在家中，在家人的怀抱中死亡。他们这样做，是靠赖小心控制病人的痛苦程度，而且派遣一位经过训练的志愿工作者作家访，给垂死的病人和他的家人适当的支持和关怀。这位志愿工作者，继续和死者的家人联络，为他们做哀伤善终工作。

会众的牧养关怀程序，应向社区的善终会学习，并与他们充份合作。如果区内没有这样的组织，则应努力成立一个。牧者应鼓励教友，接受善终会的服务训练，及参与其工作。和这垂死病人有最密切关系的人，一方面为未来的痛苦挣扎，另一方面为照顾这病人，在感情上和身体上，深自重担。他们需要牧者的关怀经验，也需要一个平信徒关怀队伍的支持，以及区内善终会的支持。

〖 离婚的危机和哀伤 〗


在西方社会中，离婚是所有哀伤经历中影响面最广阔之一。在美国，举例来说，每年有超过一百万对夫妇，结束他们的婚姻生活。这就是说，超过三百万人(包括他们的小孩子)，是直接参与一个婚姻关系的死亡，和重建一个家庭系统。如果目前的倾向继续下去，超过百分之四十的婚姻，会终于离婚。我们研究离婚妇人和寡妇的异同时，发现离婚妇人比寡妇，感受到明显减少的社会支持，及更大的缚束和孤立。她们也比寡妇受更多的身体上及精神上的痛苦。但是在我们社会中，只有很少的团体，帮助离婚的男女，做哀伤工作，使他们可以从这痛苦的经验中，学习成长。教会有一个战略的机会，可以发展新的牧养、辅导、关怀程序，以帮助离婚的人，利用他们的损伤，促成感情上、灵性上及人与人之间关系的成长，包括帮助继父母，学习那困难但却是重要的共同栽培一个重建的家庭的方法。

要有效地建立一种给离婚的人医治服务，对于不曾经过离婚的牧者，一定要预备他们的心，首先了解这种经历。离婚往往羞辱了一个人的自我，是一种减少自我评价的经验。妇人常常被人认为是操纵人与人之间的关系者，是成败的主要因素，这也包括婚姻关系。因此，她们的失败和内疚感觉会特别重。不论男女，都会因前妻或前夫的抗拒而深感痛苦，特别是如果提出要求离婚的不是他们的话。由于某些教友批判的态度，他们会再次感到失败和被拒绝。不曾解决的愤怒、苦涩、抗绝、孤独、自我怀疑及抑郁的复杂感情，会共同使因离婚而来的哀伤伤口发生感染。即使这个人希望及需要从一个不快的、互相摧残的关系中解脱出来，但在离婚后如释重负的感觉中，往往掺杂着一种痛苦和哀伤。

为离婚人士做牧养、关怀及辅导的工作，应以达到三个有连带关系的目标为主。第一个是帮助他们渡过及解除哀伤和痛苦。如果一个人在他的哀伤过程未完以前再结婚，新的婚姻关系肯定会因过去的未解决的感情，而变得复杂，及产生矛盾。有些人不会开放自己接受牧养辅导，因为恐怕他们会被批判，或被牧师误解。当一对夫妇因离婚而接受辅导时，必须鼓励他们，继续单独接受辅导；目的是希望减少一个破裂家庭所造成感情上的伤害。

第二个有密切关系的目标，是要帮助离婚的人，由这种经验中学习及成长。这样做对哪一方面的再婚，都可说是最好的准备工夫(在美国每六位离婚男士中，有五位会再婚；每四位离婚女士，有三位会再婚)，也是为创造独身生活作好准备。帮助人认清楚及改变那引起离婚的因素，及在他们学到新的沟通方法，和解决矛盾的技能时，教导他们，是这学习成长过程中最重要的因素。如果一个离婚的人，有机会接受以现实为主的、环绕这些复杂问题的危机辅导，则他今后可能做的决定，会是比较有建设性的。参与一个右建设性的离婚人士退修会或小组，或者参加哀伤成长小组，对于要面对分居及离婚的人，会是十分有价值的经历。离婚辅导的第三个目的——尽量减少离婚对孩子的伤害——我会在第十三章内讨论这个题目。要结束一段破坏性婚姻的决定，往往是重建新的、有建设性的生活的第一步，也是最重要的一步。能达到这点的可能性，可以由一位有技能的牧养辅导者，或有效的成长小组帮忙得到。

在北卡罗来纳州，有一位牧师接触了所有在他教会中离过婚的每一位教友，以探求他们互相帮助、适应离婚所造成的困难及问题的可能性。凡他所约会的教友，都很热烈响应。第一次叙会在牧师楼举行。牧师很简单地介绍这次叙会的目的，然后教友便互相分享、发生共呜，这叙会持续了两小时以上。几乎立刻便有了组织起来的精神。这小组决定每月叔会两次。以后的叙会集中在处理这小组所选择的问题，包括教养子女，工作、性、个人成长、经济、及法律问题。这小组的成员互相帮助，而且得到一个分享自己的感情及问题的地方。这位牧师报告说：“十七个月以后，这小组仍继续叙会。因为对这些人来说，这种小组有亲切感。”在这个小组中讨论所用的书很多；其中有克兰茨拉(Krantzler)所着的离婚后的创作(CreativeDivorce)和路云(Nouwen)所着的振作起来(ReachingOut)。

很多教会已负责任地对离婚男女不能得到的满足，加以回应及支持，并促使他们互相支持、关怀及鼓励，而不致浪费经过了这痛苦经验后成长的可能性。在西方社会中，离婚和再婚，日益普遍。因此，越来越多的教会，应该适当地采取主动，伸展出去，以健康的方法，帮助这一群人；免得他们常感到教会抗拒他们在千里之外，及用审判的眼光看他们。

〖 自杀的危机和哀伤 〗


有自杀倾向的人，除了向医生求助以外，多半会向牧者求助。但许多牧者却不能比其他行业的人，更清楚认识自杀的致命性。牧者应知道，如何回应自杀危机，这一点非常重要。在这危机中，牧者的角色有以下四个作用：(一)认识有自杀倾向的人；(二)提供危急时的帮助，直到你可以把这人介绍给精神病的专业人士或防止自杀中心；(三)继续给予牧养、关怀和辅导(对这人和他的家人)，使他们可以处理引起他想自杀的内在因素，消除他和家人之间的隔阂；及(四)帮助这家人，处理自杀未遂，或自杀死亡者，所造成的后果。

自杀很少是一个突然、不能预测的举动。在企图自杀以前，大部分人都会发出求救讯号。这些不安的讯号包括：明显的自杀威胁——从前的人相信：“谈及自杀的人不会自杀”；但这观念被无数事实证明其不足信。因此，唯一的安全方法应该是：“所有自杀威胁，都该严肃地处理。”即使这人不过是希望得到他人支配，完全没有自我毁灭的企图；但他们用死亡来威胁别人的事实，指出他们和他们所建立的关系，正受到某一程度的干扰。暗暗地以自杀进行威胁——表示这种人分明认为，生命是空虚和没有意义的；以为别人不再珍惜或需要他们，希望他们可以永远沉睡不醒，或在一个无出路的环境中受捆缚和无佗为，这些往往都是自杀前的感觉。精神病医生敏宁格(KarlA．Menninger)说：“所有深陷抑郁的人，都是可能自杀的！”“就心理活动方面来说，大部分的抑郁，都是由于对自己产生无比愤怒所致。抑郁有很多不同的表现，包括言语迟缓，行动深受困扰，思想上受沉重的压力；严重的无助和没有价值的感觉，长期失眠，失去食欲，失去对以前所喜欢的活动的兴趣，极度的感到疲倦或长期疲倦，对任何关系采取退却的态度，长期失去欢颜。使人深受压的丧失及病理上的哀伤——使人的自我评价受到严重的打击，而其他刻骨铭心的损失，若引致抑郁反应的话，也可能会产生自杀行为。这种愤怒越大，倚赖性大的人所受的挫折越大，就更可能有自杀的反应。心理上的烦燥不安及长期生病——有些精神病病人是有自杀倾向的。但大部分有自杀倾向的人，不一定是精神病病人，虽然他们都经历内心痛苦困扰。任何一个人若在杂乱无章、可怕的精神状况下，感到被人拒绝或没有希望，也应视为有自杀倾向的危险人物。那些有长久痛苦及那些身患绝症的人，也可能有自杀倾向，特别是当他们强烈害怕无倚赖、无帮助和经济困难，更有这种危险。

当我们辅导已知、或有可能自杀的人时，重要的是问及他们自杀倾向的冲动、幻想、或动机。有些人以为，如问这些问题，则有如向没有自杀动机的人，建议他们要自杀，这是无稽的。我曾在那儿受训的那个防止自杀中心，如此指导他们的辅导员：

你自己开明及乐意地面对病人，直接问他有关自杀的态度，是非常有用的事，可以减少病人的焦虑。但问他时，要实事求事。你可以问他以往企图自杀的时间和情况，及他现在是否还想过自杀。也可问他有过何种计划，和他是否有实行这计划的工具？

问这些问题其中的一个理由，是取得资料来估计他的自杀威胁的危险程度。以下的因素若然存在，会增加这个人毁灭自己的机会：男性——男性比女性较少自杀，但成功率却较高；较大年龄——威胁说要自杀的老年人，比年轻人更易走上自杀之途(然而自杀是青少年的第二大杀手)；一个特别的自杀计划；实行这计划的工具(例如手枪或安眠药)；最近有重要丧亡，或疾病困难；抑郁、酗酒、没有支持系统，精神病，和自己认为重要的人物没有交通，被家人冷眼对待。

致命的可能性越高，牧者越需要用尽量有效的方法，阻止这自杀行为。用一种关心、接纳及坚强的态度，用有说服性的神学理论去劝止他，与这人常在一起，用车载他或她到一位医生或医院的急症室，或者——如这一切都没用——打电话报警及用暴力制服他。以下的做法，有时对延迟自杀行动是有效的。牧师说：“在你目前的情况中，你可能认为自杀是唯一的出路。但我保证我们可以找到更好的方法。如果你现在结束生命，便失去了我们有可能找到最好的解决方法，至少你该等我们试一下。”

在我们首次和有自杀倾向的人谈话时，取得他的亲人、朋友及医生的姓名和电话，解释为什么在危机中，需要他们特别在感情上的支持。应告诉家人在他有严重自杀倾向时，不要让他一个人留下来。尽快使家庭医生参与此事，也是非常重要，因我们可能需要抗抑郁的药，或暂时送他入医院。请精神病医生诊断这人也是一件好事，使我们可以决定这人是否需要留医及接受精神病的治疗。前面讲述的危机辅导法，用于有自杀倾向的人，也是适合的。

很多有自杀倾向的人，在他们脱离危险期后，需要三种不同的帮助。首先，他们需要继续不停的牧养、关怀和支持；其次，要心理精神治疗，或家庭辅导，以解决在其自杀倾向背后内在的心理困难(例如：心理上的犯罪感)及人与人之间的感情关系，这些都是造成自杀行为的主因；第三，帮助他解决灵性上和价值上的问题，根寻他们觉得生命没有意义及绝望的感觉。从其最深的层面看，这有自杀倾向的人的问题是一个神学问题。牧者对灵性的成长上，略有所知，因此可以有独特的和不可或缺的贡献，使这人和他的家人，得到长期的医治。

在我们为有自杀倾向的人辅导，记住在许多威胁着说要自杀的人，只有一少部分真正尝试去自杀；而在尝试的人中，也只有一少部分得到成功，这会很有帮助。同时我们也必须记得，最后的决定和自杀的责任，仍然在这自杀者身上，这点他很重要。如果他们决心，无论如何也要结束自己的生命(至少有百份之五，或更少的人会下这决定)，无论企图阻止这事的人是如何能干，他们也会去自杀的。

自杀往往是一个家庭中最深刻的困难，所凝成的冰山崩溃了。整个家庭都需要牧养关怀，而且往往所有的家人都要接受心理精神治疗。经过一次自杀成功后，这家人应该接受帮助，以开始他们之间的沟通，及解决破坏性的人与人之间的关系，这些大概是自杀行为的成因，这点也很重要。如果自杀成功，这家人则必须接受长期的牧养、关怀和辅导，以处由这游涡带来的各种感情——未被治愈的羞愧、内疚及对死者的愤怒。他们的哀伤伤日似乎是常常感染的。这家人的羞愧、否认、及自我保护式的躲避，常阻止他们去接受帮助。耐心的和努力不懈的牧养，及牧者采取主动，是十分重要的，这样可以帮助他们放下自卫，及渐渐开放自己，以得着所急切需要的帮助。在自杀发生后，如果自杀者的家人肯参加一个哀伤小组，也会对他们有很大的帮助。

为有自杀倾向的人辅导，往往是冒险的，而且要求很高的。它要求我们面对生和死的问题，和我们自己的自杀倾向(包括慢性自杀，例如由于长期超时工作及自我压迫而自杀)。我们处理这个有自杀倾向的人的挣扎求全是否有效，要看我们自己如何处理这些问题，以及我们自己是否从生命中找到意义，以至在某种程度上帮助我们超越和改变所存在的痛苦和不幸。

〖 牧者本身的损失和危机 〗


回想过去，回忆一次痛苦的个人失败、放弃，或者丧失一个亲人或一些事物，使你感到不能生存，或者产生可怕的危机，以致你感到承载生命的地毯，已从你的脚下被除去的那些经历。用几分钟时间，再渡过那可怕的经验，让你自己再次体验当这事发生的可怕感觉。现在反省一下你刚才所重渡过的经历，你从中学到什么，及它如何改变你的信心、你真正的信仰、和你与上帝的关系，那方面对你有或没有帮助。

你可能正接触到你最有价值的潜在质素，这是你对严重危机及哀伤的人，做牧养、关怀辅导工作时的资本。无论你有什么危机辅导或丧亡辅导技能，它们最终的作用，是取决于你如何适应自己的危机和损失，及你从这些干扰者身上学习了那些关于生命、关于别人和上帝的事？受到震撼的人需要你的支持；但是他们也需要知道，你了解受震撼的滋味。他们需要你的希望和信仰；但他们也许需要了解，你曾经有过的怀疑，及对绝望的第一手资料。简单来说，他们需要体验你的力量，这力量来自你承认自己的软弱和失败的表现，也来自你接受自己的脆弱，及对别人有深刻的需要。 在过去十年中，生活劳苦给我一连串的严重损伤和可怕的变易。亨利·路云(HenriNouwen)的名句“受伤的疗治者”对我有新意。在我为有危机的人辅导时，我发现自己比十年前更能进入他们的内心世界。最能表达我对自己和读者(当你处理危机和损伤时)的期望，就是让一个痛苦的损伤，有如一把尖刀，在我们灵魂的源处刻下一道深坑，这就成为一条运河，从它那儿流出医治的水泉，清晰和关怀地流入破碎的、经历着危机和损伤的生命中去。

〖 实习时间 〗


教友角色：如果你有一个痛苦的损伤体验在你的生命中(也许你正在重新体验)，去牧者处求助。

或尝试走进一个你熟悉的人之内心，这人正处理一个严重损伤；扮演这人的角色，向牧者求助。

或你就是珍·加利。她是一位四十多岁的妇人，两个多月前她的丈夫突因心脏病去世。你感到深受损伤，而且发现自己几乎完全不能参加社交活动，特别是到你们夫妇曾很活跃的教会去。你感到非常抑郁，希望躲避所有人。

牧师的角色：用你从这本章所学到的做哀伤工作的技能，辅导上述的三位教友中的一位。留意这人所需要的特别的哀伤辅导，给予适当的帮助。

旁观导师的角色：在辅导中提醒牧者住意做哀伤工作的效果——特别在教友倒空其尚未完结的情绪时，注意自己的反应。




第十章 丰盛的婚姻生活及危机辅导


对大部分人来说，结婚是人生的中心适应范围……结不结婚，是一个人生活上的全部条件集中之处……某一些途径使人的这种需要得到满足；也有些阻碍这种需要的满足。而且，结婚可以扮演……坚立其他重要的生活步伐的角色——友谊、为人父母及工作。
--摘自美国人看他们的精神健康

婚姻不是一个死的机构，它是在改变之中。今天的人比以前的人更会在某一阶段结婚；今天有更多的人离婚，不但因为现在比较容易离婚，也因为今天的人对婚姻有更多的企望——亲密只有无条件的和长远的，这样才能维持关系……但亲密是只有在平等的情况下才是可能的。
--摘自珍·史提堡顿和李察·布里特合写的平等婚姻

怎样的婚姻和家庭生活更丰盛，怎样在婚姻危机时进行辅导，这是牧者重要的服务技能之一。在所有各种关怀和辅导中，有某一程度的技能是很重要的；但在家庭生活一栏中，正如在危机和哀伤时一样，牧者常会碰到这等机会，而且往往每一机会都是如此重要，以致他需要有难度更高的技能。(这一章和以下一章会分别讨论婚姻和家庭的问题。)

有四个互有关连的因素，使牧者必须发展婚姻及家庭的关怀和辅导技能。第一：牧者比其他行业的人，更有进行家庭关怀和辅导的战略地位。由于他们身为教会领袖，使他们有更多及更自然的理由，进入别人家庭中。牧者的专业地位，使他们不停接触夫妇和家庭，在他们成功的阶段，及在生活圈子受压力的中心点，都有所接触。在青少年工作及教会学校中工作，在准备结婚和婚礼时，在家庭访问中，及在分享他们的欢笑和哀愁时，牧者都有不可胜数的机会，做关怀和辅导的工作。

此外，由于牧者又是教育者，这使他们可以把传统的宗教培育关系的见解，及现代沟通和解除矛盾的方法，教给教友。这样的教育，可以防止家庭问题；也可以播种，在家庭发生危机时，这种子便可以开花结果。在我的经验中，一篇充满卓见和关怀的讲章，或论到婚姻及家庭生活的谈话，往往可以产生辅导机会。婚姻及家庭辅导技能的重要性，在于事实上每十个人中，就有六个婚姻有危机或父子之间有问题，或有其他家庭问题向牧者求助，要求辅导。

第二个牧者必须发展的因素，是宝贵的及年代久远的价值观念。一个有爱心、相互栽培的家庭，就好像在炎热和充满尘埃的旅程中，发现清溪一般。这是一个浇灌感情和灵性重整的地方——一种人际关系的花园，在那里培养互相成长者。一个健康和成长中的婚姻，有喜乐的时候，当然也有痛苦和矛盾。也许，这就是人类最接近天堂的地方了。反过来说，一个夫妇关系破裂的家庭，也可以说是人类最接近地狱的地方。在婚姻及家庭的关怀和辅导，所要争取的价值实在太高了。

一段美好的婚姻，或一个好家庭，就是一个互相关系和支持对方继续成长的地方，以使每一个人都可以尽量发挥上帝所赐给他的潜质。没有其他的服务，会有这么长远的价值。通过使婚姻和家庭生活丰盛和辅导，牧师可以对这家人的身体健康及灵性健康作出贡献，对这对夫妇，他们的子女，甚至他们的孙子及孙子后代都有贡献。这家庭成为培植人类个性的花园——这是个人成长的基本地方，也可以是个人受摧残，或者(希望是)个人得到改变的地方。父母是“家庭的工程师。”因此，婚姻辅导和使婚姻生活丰盛，可以在每一个个性健康或生病的根上，如光照射，带来医治和成长的结果。就是这样——牧养技能使人得到所非常需要的、正确地防止精神及灵性悲剧的方法，这对于将来，必有非常重要的影响。

第三个因素是，现代的婚姻和家庭生活危机，使帮助家庭的技巧显得十分重要。今天，婚姻制度受到空前的挑战。高比例的离婚、抛弃家庭、打妻子、虐待子女、青少年犯罪和自杀率，使大部分的家庭都是苦闷的，充满悲痛和不快。这些使人震撼的确据，令人看到传统所认为和实行的婚姻，往往是于个人有害的经验。在过去一世纪中，美国的离婚率，增加了十五倍。仅在一九六八至七八这十年间，就增加了一倍。社会调查证明，很多传统的婚姻，损害了妇女的健康。

第四个因素，和第三有很密切的关系，就是一些重要的改变，改变了妇女一男士的角色、关系和身份，这是过去十年内的事——这些改变正在急剧增长中。这些改变不断的动摇和震荡着传统的婚姻基础。妇女渐渐了解及适当地争取越来越多的权利，她们希望有公平地、平等的机会，去发展和使用上帝赐给她们的潜质(在事业及婚姻双方面)，并且能参与决定家中事务。这使许多男士感到受威胁。

沙乐·伊莲(CharlotteEllen)，一位妇性主义的心理精神治疗专家及婚姻辅导员，她曾如此预言说：

似乎到现在为止，我们只看到不断改变的男女关系处在薄冰之上。婚姻关系是非常脆弱的，而且对不停改变的角色和身份有很大的反应。将会有越来越多的婚姻，感受到改变的痛苦和兴奋。也许，当夫妇之间不可以成功地争取适合他们的生活方式时，离婚率必会提高。同时，很多夫妇可能发现，在平等和伴侣式的婚姻中，他们可以得到成功。所有不同的辅导训练，可以在帮助人重新解释婚姻定义，或在帮助夫妇发展更有建设性的关系时，扮演重要的角色。

越来越多的夫妇，要面对“两种事业”的经历所造成的复杂情况和压力。只有三份之一的美国家庭，是单靠丈夫的收入维持的。由于经济上的需要，或希望有使自己得到满足的事业，大部分的妇女，在家庭事务之外，接受有薪的工作。从我们个人的经验，沙乐·伊莲和我都可以预言，事实上平等的婚姻，有更多使人满足的潜质，不论对女性或男性都是一样。但这样的关系，却较复杂，其中的矛盾也比传统的婚姻多许多。这在没有先例——他们的父母不让他们了解何为平等婚姻的情况下，更是如此。在八十和九十年代，更多的夫妇希望找到富有伸缩性和创作性的方式，以进行他们的婚姻，而且抗拒硬性规定的婚姻，这会增加婚姻的矛盾，和对婚姻辅导及关怀的需要。再婚和后父母是美国一种很普通的现象。至少有四分之一的婚姻中，其中一位失或妻是再婚者。在态度和实行方面，有相当大的改变，是关乎性生活的自由和同居者。超过一百万对的夫妇，是互相许诺共同生活。避孕药和妇女要求平等，已经强烈变化着，甚至终于会消灭两性之间不同的性自由标准。此外，大家庭对夫妻的支持也是越来越少，这境况在继续下去。这使他们在发生危机时，变得更加脆弱。

有一个研究结果证明，在新的一代年青人中，一种新的要求更多的婚姻方式，正在萌芽——即互相帮助，使其潜质得以发展。这些人选择结婚，因为他们希望婚姻可以带来使双方满意的生活，有意义的交通，及个人的成长。当这些夫妇进入婚姻关系，而没有建立使这种关系得到满足的技能(沟通)时，则几乎无可避免地感到幻想破灭。这种失望，加上越来越多的夫妇，愿意结束他们所不满意的婚姻，使社会上有更多的分居、离家出走和离婚。

当然，所有婚姻和所有家庭都是有困难。精神病医哈利·沙利文表达了这种幽默：

我至今仍未找到只有满足和只有安全感的婚姻……如果一个人告诉我，他的家是十全十美的，我会除下我的眼镜，这表示我看不到他，并凝视着他，说：“非常不平凡！”然后转往其他话题。不过迟些会再提及。

使婚姻生活更丰盛，及进行婚姻教育，可以明显增加许多合理的婚姻的成长，使其可以尽量发展。婚姻危机辅导，可以帮助一些夫妇面对困难，并解决他们成长中的问题。在深受困扰的婚姻中，婚姻心理及精神治疗(maritaltherapy)，十分重要。

家庭生活提供许多人机会，在这孤单的文化背景下，建立“亲密的盟约”。重要的是，福音必须在我们的日常的家庭生活中活着。一个健康、成长的婚姻关系，是所有关系中(从心理上说)，最亲密的一个。这使它成为人类关系中，要求最多，也收获最大的关系。简括来说，在婚姻和家庭中，人可以“用生活来表达其宗教”(引自利芹纳.伟斯托，ReginaWestcott)。

〖 婚姻生活的新战略 〗


为了帮助人有创造性地回应婚姻及家庭的压力或改变，教会需要发展一些新的和有推动力的程序。这些程序有两种不同的重心——一个是牧养、关怀和教育方面，包括以成长为中心的丰盛的婚姻生活；另一个是辅导，帮助正在经历风暴和压力的婚姻关系和家庭。前者包括一连串各种各样的和有吸引力的使婚姻生活丰盛，及加强家庭力量的程序(如课程、工作营、退修会及露营)。每一个重心都可以约束和辅助其他的重心。一个使婚姻生活丰盛的程序，可以使需要辅导或心理精神治疗的夫妇，及早寻求帮助。它的做法是使他们更加了解，其婚姻生活的不足之处。所引起的痛苦，是可以减小的；同时可以更多的互相满足。婚姻辅导的长远功效，可以显着地增加，藉着介绍愿意接受辅导的夫妇，参加成长小组或有规律的使人生活丰盛的活动，这样可以帮助他们继续成长。

由于今天的婚姻有太多的悲剧和问题，因而也有更多的可能性和进行空前未有的努力，于加深夫妇的关系。由于更多的男女，从传统的男贵女卑的关系中得到解放，使他们开放自己，彼此有更亲密的关系，和更深的爱情。如果教会是一个人类完全的中心，她必须有一个健全的和重点突出的计划，以帮助夫妇学习如何去发展这已经解放了的，或正在解放中的爱的特质。没有任何地方，比教会使用完全的模式作服务的事工，更能带给人兴奋和满足。这种挑战是要帮助人学习实际的方法，在互相关怀的群体中培育他们自己和彼此之间的完全。

以完全为目标的婚姻辅导，和丰盛的婚姻生活的辅导有一共同点，就是帮助每一对夫妇创立一种关系，使这两位伴侣可以发现及发展他们的最大恩赐，双方都活得更丰盛。每一对夫妇在这方面应有他们独特的一套。在任何关系中，释放的爱可以如下定义：即关怀对方，和决志使对方变得更完全。这是一个可行的定义，可以由夫妇和辅导员共同努力，以发现如何可以产生在每一个特别关系中的“爱”，并经历这爱的实际。

〖 促使婚姻生活丰盛和辅导 〗


最亲密的关系，包括每对夫妇都可能做到的性满足，在心理上，只有一种真正平等的关系，才可以达到。

在一个男在上／女在下(或相反)的婚姻关系中，其中一位或两位，因这关系所造成的距离和愤怒(不论是热烈的或冰冷的)，而感到自己被人利用，这会妨碍深入的交通……而且妨碍了性的解放。意识到我们男士也是被压迫的——即被现代的“成功制度”所压迫——我们也同样会使自己失去个人的性格(男性的老鼠族maleratrace)，这些使我们清楚地了解，最重要的问题，是“人类的解放”。这目标是要创造一些关系和制度(包括婚姻)，藉以使男性和女性，双方会得到最大的自由和鼓励，去使用他们最大的智慧、创作力、和生产力。我们这些已婚的，和从事丰盛的婚姻辅导工作的人，应该帮助人，克服性别主义，那是一种使婚姻受打击乃至毁坏的心理；因它大量地阻止女性和男性，成为真正的人。我们可以藉着不停的努力，来完成这一点；藉着承担它们需要付上的痛苦，以创造或帮助别人创造平等和释放的关系。

每一个委身的关系，都是建立于彼此了解之上(往往是隐晦的)，了解每一个人在这关系中的权利和义务，特权和责任。在婚姻关系中，我们往往称之为盟约和信约。通常两个人对这盟约的认识有很大的不同。这种差异就是他们之间隐藏着的冲突。婚姻生活丰盛和辅导，有时候可能帮助这对夫妇调节，使他们更愉快地适应现有的状况，而不必评估和改变他们之间不公平和不平等的方面。这样的一个做法，是承受了不释放的方法，要经过很长的努力，才有永久性的稳固。


〖 已经释放和正在释放的婚姻关系，有何特性呢？ 〗


迎合对方的需要；有负责任的反应，开放和关怀的交通；亲密的关系和尊重对方个人的需要；自主权(每一个人都有他或她自己的权力)和互相倚赖；真正的公平和平等；委身帮助对方成长；不当生硬的或卫星式的角色；经过不少的岁月，仍不断调整和成长；有能力转化冲突为密切的关系，及用商议的方法解决问题(而不是死硬派的和疏远的方法)；因为有爱在其中，使性生活增加了乐趣；在意识和信仰方面，增加亲密的感觉；加强对婚姻的“认同性”(两人成为一体)；积极地忠诚(基于二人珍惜彼此关系，而不是基于内疚和恐惧)。

我们帮助夫妇二人成长，应该是双方都争取主动的：在成长中的每个人，他们都选择了发展有爱的和互相鼓励的关系；而不是两个“半个人”倚赖式的象征。

要真正得到释放并产生成长(而不是只在不公平的关系上加上糖衣)，丰盛的婚姻生活的辅导，应永远包括提高人的良知。这意思是增加夫妇二人的警觉性，使他们了解不平等的权力、作决定和成长机会，是产生婚姻愤怒的根源，造成二人不快乐和冲突。提高他们的良知，可以增加他们的互相了解，使他们明白，为什么他们的女性或男性社会性别主义，会消弱他们在婚姻生活方面的成长。(要了解提高良知的方法，可以参看祈连堡·沙乐(CharlotteHoltClinebell着的释的辅导)婚姻生活的辅导和丰盛，将要向人们挑战，并教导夫妇二人如何修订他们的盟约，以使他们的关系，尽可能变得公平和平等。爱的唯一根基是公平的原理，应该在每一个丰盛的婚姻生活的辅导工作中实行。

性别主义是婚姻生活中最具消弱性和破坏性的一个因素。因此，牧养辅导工作者，不能完全培育已婚男女的互相成长能力，除非他们曾经非常活跃地帮助这对夫妇，去自由而平等地成长，及有密切的婚姻关系。在大多数的教会中，都曾盲目地崇拜男性；甚至他们的神学思想也是如此，这使他们抗拒丰盛的婚姻生活的辅导。我们必需严肃地看待圣保罗的见解：在基督里并不分男女(参考加三28)。一个人的人性，而不是他的性别，才是真正重要的。所有这一切最大的含意，是婚姻辅导员和要使婚姻生活丰盛者，必须在男性和女性的释放方面，有一个提高的良知。

〖 教会用的使婚姻生活丰盛的程序 〗


使婚姻生活丰盛的程序，是预先计划好了，以帮助夫妇取得比较合理的良好关系，使他们更能够互相满足。如此的程序，主要集中在帮助他们认识和发展尚未用到的能力；促进他们的沟通，健全性关系，丰富灵性上的密切关系；及建立他们的成长目标。然后推行可行的计划，以实现这些目标。

因为我曾在其他著作中描述过促使婚姻生活丰盛的方法，并详细说明其程序(见参考书籍)，故在这儿只重点提及一些教会的程序。教会应创立一个经验丰富和促使成长的餐牌，用以回应多数夫妇不同情况的家庭生活中的需要。(在第十一章中将提供一个教会使用于婚姻及家庭生活丰盛小组的表格，建议教会在处理这方面问题时选用。)今日的教会面对着一个使人兴奋的挑战，就是她将成为单身人士和已婚人士的完全中心(wholenesscenter)，以建立他们所有的基本关系。

对婚姻生活丰盛的宣传(及其他成长事项)，应该积极并以成为完全的中心，详细列明它们的性质、目的和目标；应该陈明对参加者的期望，并简单地描述有关的神学背景。这不但可以使之和教会的属灵传统互相联系，并且减少不必要的焦虑；这些焦虑可能使受益的人却步不前。以下是一个这类宣布的例子，可以用于吸引夫妇参加：

〖 邀请夫妇的通告 〗


我们的教会，正赞助一个使婚姻生活丰盛的小组，举办主题是“如何使好的婚姻生活变得更美好”的活动。这小组每逢星期二晚七时至九时，在礼拜堂的走廊叙会。由十月七日开始，共叙会五次。(第二次的叔会——十月十四日，这次会比较长，所以在六时学行叙餐，由教友自携食物，至十时才结束。)基督徒的生活中心是爱——爱我们自己及彼此相爱，爱上帝及上帝的世界。这小组希望找到更多的爱，在上述四种关系中，藉着帮助夫妇发现在他们的关系中尚未发扬的力量，加深他们的交通，用有建设的方法解决矛盾，和培育他们之间的爱。所有夫妇——不论是新婚的，考虑或计划结婚的，已结婚多年的——都受欢迎参加。这小组会由女牧师及她的丈夫共领。如你喜欢加入，请和牧师联络；如你希望得到更多资料，也请和牧师联络。

在这种小组或课程、或退休营、或工作营中，可应用五种不同的活动：(一)全组都要自觉的、沟通和做加强关系的功课，要由有经验推动这种活动的夫妇去领导，而让每一对夫妇提出询问；(二)简短的全小组都投入的时间，在这段时间中主领的夫妇，或组内的成员，分享对他们有用的实际经验(例如：如何解决矛盾，或灵性分享，或解决性生活问题)；(三)做加强夫妇关系的功课——IMM(IntentionalMarriageMethod)，这是其中最有帮助的活动；(四)分得更细的，没有领袖参与的分享小组——约三四对夫妇，从大的工作营中分出来，进行个别分享活动；(五)松弛时间，有组织的或没有组织的，使夫妇二人及其他夫妇之间，有一同享乐的玩乐时间。

以下是一些基本要题，在丰盛的婚姻关系小组活动时，应包括这些要题(特别强调小组的兴趣，和可利用的时间)。每一个题目按经验渐进：

接触一对夫妇，和一个小组：包括和他们讨论他们对对方和对小组领导的希望、期待、和其他需要。基于这个讨论，而建立一份小组协议书(合约)，写出他们所关注的一切项目。

加强我们的沟通技能：这包括自我警觉，和对聆听的功课有适当反应。

加强婚姻关系的功课(IMM)：这可能就是婚姻生活丰盛的中心所在(下面会有详述)。

解除产生无收益的愤怒和矛盾：用角色扮演的方法，重温矛盾的情况；在这阶段中，应用TA的功课。

改变女性角色或男性角色带来的痛苦和可能性：这是一个提高良知及进行分享的时间，以发现更多平等和互相满足的婚姻关系的潜质。

评估我们的优先权、价值观和生活方式：这包括帮助夫妇二人，更加了解他们的价值，和使他们做必须的改变，以增加他们共同生活的质素。

丰富我们性生活的享受：目的是帮助夫妇二人，开放自己和对方有交通；表明他们的喜爱，和学习不会使对方有负担的乐趣——即是，为彼此的享受，而不是为其他目标、期望或成功感。安排自由时间，使夫妇二人可以自由享受私下接触的乐趣。

应付家庭的危机：包括应用夫妇应付危机技能实习。

丰富家长和孩子、家长和青少年的关系：了解家长之道如何能够消弱或丰盛我们婚姻生活的性质；相反的做法又如何？

加深灵性方面的密切关系：这一阶段集中在解决信仰上的矛盾，增加分享属灵高峰的经验，和增强灵性生活的喜乐，及婚姻生活的恩爱。

婚姻生活各阶段成长的可能性：帮助夫妇适应他们现年龄和相应的婚姻阶段所产生的问题。

藉着外出与人分享发展夫妇的亲密关系：在使婚姻生活丰盛的小组或活动将要结束时，夫妇应被邀请去计划外出，到其他教会或社区中，分享他们的经验。

计划继续成长：在小组活动结束时，夫妇应有机会重整他的成长

合约；包括明确计划，以进行成长的第二步。这个小组应该计划如何可以继续叙会，以便小组成员能互相支持继续成长。

评估这次经验：在丰盛运动中段，或在结束时，重要的是给每一个人一个机会，去指出这运动对他或她个人的最有帮助，和帮助最少的地方；在他们评估之后，要求他们对将来的运动提出建议。

结束庆典：应有一段崇拜时间，为在这次运动中所得到的成长感恩，并鼓励和帮助与会的其他人，继续成长。这崇拜可以帮助人庆祝他们的经验，和使他们了解上帝的爱是他们彼此相爱的基础，也哺育他们的爱心成长。在一次爱筵中，让每位成员把面包喂给自己所爱的人。重新确定他们新的成长合约，是一种最有意义的结束方式。

使人得到释放、丰盛的婚姻生活的活动或小组，可以由男、女共同领导；他们必须对性别主义有高度的警觉。妇女和男士在领导中，要有平衡和平等的关系。他们应做一个模范，平等地共同领导，自由地以朋友表示不同的意见。这一个领袖队伍，把他们所学的实行出来，作全组的模范；并把两个人不同的地方，表现出来，妇人和男士不同的经验，都反应出来。许多不同的方式和程序，不同的沟通功课，和使人关系丰盛的技能，在有☆号的参考书籍项中都可找到。

〖 使关系丰盛的指南 〗


以下是一些建议，以加强婚姻和家庭生活；也可使两个人，在共同生活时遵守：

(一)每天规定一些时间，两人一起交通，说明对你们每一个人，什么事情最为重要。在任何关系中，沟通都很重要；其重要性有如氧气对身体一般。
(二)认识和肯定在你们每一个人身上及这关系中的力量——亲切地、小心地和有规律地。
(三)防止未解决的愤怒，伤害和对抗筑成围墙；藉着讨论你们之间不同的意见，公平地妥协，排除矛盾，及有规律地修订你们的基本合约，使它保持公平、适切和正当。
(四)使每一个人都有平等的机会，去发现和发展他或她未用能力的可能性。
(五)让你内在的“孩子”们，常常一起玩耍，学习取笑自己，和互相取笑；每天给你自己小小的假期(至少有几分钟松弛和快乐的时间)。
(六)藉着多读和多参加你所喜欢的灵性训练；从灵性上和知识上丰富你的内在生命，如果你这样做，你便有更多的东西，可以分给你们密切的关系。
(七)发展你的支持小组，不论是个人，或是夫妇成对。
(八)加强自我培养及自主权，使你们在一起的时候，可以有健康的空间。
(九)找一个更大的使你们可以分享经验的关系——回应你的社会和世界的需要。
(十)为你们的关系发展，实行一个有意义之成长计划；选择一些成长目标，依你们所要求的方法，改善你们的关系，然后互相决志，实行这些计划，希望能够帮助你们创造更美好的将来。

再者：如果你没有时间做这样的事，你也许需要检查和修订你的优先次序；如你自行解决的方法不见效，这表示你的能力不足，应当向一位受过加强关系方法训练的辅导员——心理精神治疗者求助。

这张表可以供给夫妇在辅导时、或在辅导之间使用，使他们在这丰盛运动中，可以认清一些他们需要做的成长工作，以培养他们之间的爱。鼓励他们加添一些其他的项目，以改进这张表，使之能迎合他们个别的需要和希望。

〖 增进关系的方法 〗


在丰盛运动中，夫妇们感到最有用，又可以自己做的，就是沟通功课；称为增进婚姻生活(IntentionalMarriage)或增进关系(IntentionalRelationship)的方法。它包括四个步骤。以下就是一些指示：

第一步：认清和肯定你们的关系，由你们中间一位称赞说：“我最欣赏你……。”你可以说多少次，就说多少次。聆听者的功课是要学会听和接受这个礼物。／(这一步骤增加这对夫妇觉醒到他们的婚姻和友谊的力量和资源，而且使他们心中洋溢互相肯定的温暖。)当你们完成告诉对方，你所欣赏的一切时，把这些欣赏点记在成长日记上，以便将来参考。

第二步：认清你们的关系成长的所限，由你们其中一人说出以下的话：“我需要从你身上……。”你想说多少次就说多少次。说明你们尚未达到的，或只达到一部分的需要和希望；表明你想对方在行为方面如何做。／在你们中的一位，完全说明他或她的需要时，你们中的另一位，该重复她或他所听到的，以确定你完全明白对方的需要和希望。／在你们陈述了自己的需要，并检查了对方了解所说的一切之后，在你们的成长日记中，记下各人的需要。(这步骤使夫妇都有机会反省和说明未曾得到满足的需要，这是二人的关系中成长的潜质。)在丰盛运动和辅导中应用这一步骤，很重要的作用是提高夫妇二人的良知——夫妇都不知道应满足那一些需要，以使他们的婚姻合约变得更公平和适当。

第三步：藉着选择你们中间一人的需要(或你们共同分享的需要)得到满足，有意增进你们关系中互相满足的部分，因而可以培育你们的爱。做一个有创造性而又实际可行的计划，带有时间表，以迎合这些需要。／在你们的成长日记中，写上这计划。／(在这一步中，夫妇要经过讨论和商议，有意地修订或增加一些项目在他们的行动计划中。)

第四步：实行你们已修订的计划。／然后再选另一组需要——策划和实行一个计划，以迎合这些需要。／最好重复你们曾共同作过的第一步，使你们的关系，更能满足你们的需要。用你们的成长日记，记录你们的进展。／(这一步是清还旧账。这一步在双方都增加满足感时，就会自动实行。如果因某些原因，已改的计划不成功，就该再订别的更好计划。)

这练习是一个沟通模式，在任何接近的关系——一个家庭、朋友、同事或上司下属的关系中，都可以产生好结果，增进彼此之间的需要之满足，因而减少挫折和矛盾。我会在下面把它在婚姻辅导中的作用，再次描述。

〖 婚姻生活中的相制及冲突的性质 〗


两人相遇建立了关系，然后结婚。他们互相影响，这在他们的婚姻之前，直至结婚期间，都是如此。结果，他们创造了一个新的心理境界——他们的关系的境界。这新的境界，被家庭心理精神治疗学的始创者，纳森·雅格民(NathanA．Ackerman)称为“已婚夫妇的身份”，包括他们每一个人带给这关系的需要、困难、个性，及资源、期望和希望——还有很多其他的东西。更多的是他们的互相克制——在他们回应对方的需要时，他们各人的改变，及对方在这互相克制中，又变成怎样，如此这般。在许多不同层次的相互影响中，结果出现了一个独特的世界，是他们所创造的——他们的婚姻关系。我们现在所引述的，是马田·毕柏(MartinBuber)所讨论的；他把两人相遇时，所产生和存在的潜质，称为“两人之间的范畴”。这种互相克制的时间越长，及越密切，这关系中二人所分享的身份就越稳固。

使婚姻生活丰盛，婚姻辅导和心理精神治疗，重点都集中在使婚姻关系更为稳固。而不是(好像在个人心理治疗中)只是解决个人及人际之间的个性矛盾。哈利·沙利文(HarryStackSullivan)在对受训的心理精神治疗者谈话时，曾说：“如果你们要正确了解病人的困难，你们必须知道，在重要关系上，他如何与人相处。”受困扰的关系反映内心的矛盾和不快，这是真的。但是变型的恶劣的关系形象，更加强烈地产生新的、内在的心理干扰。在关系辅导和治疗中，我们必需集中注意这受干扰的心理。这就是“病态”。当一个关系，变得更有建设性时，这关系的各人，比较可以自由地改变。(这和传统的心理精神治疗学说相反——他们主张先改变个人，再改变他们的关系。)

一个男人及一个女子互相吸引，因为他们每一位都希望他们的关系可以满足自己的不同的需要。他们会把自己特有的需要，带到婚姻生活之中。如果这个人是有能力满足对方的，一定也要求其伴侣及孩子对其需要给最低限度的满足。一个快乐的婚姻，是互相的需要都得到尽可能高的满足。相反来说，一段不快乐的婚姻，互相的需要也有很高程度的欠缺。如果一个关系，产生长期的、感情上的不满足和饥渴，它会削弱了双方的自我评价，结果是产生抗拒、愤怒和侵犯对方。每个人的需要形式都有不同，这要看这人在他少年时候，所体验到的满足需要程度。所以，每人带给婚姻关系的需要方式，也有不同。从根本上来说，婚姻生活中的磨擦是两种不同需要系统的矛盾——这个人的需要和另一个人的需要发生冲突。学个例子：锺和罗丽结婚三年了，每人都非常需要对方是“父母”(“Parentify")；每人也都希望对方是这充满倚赖性的“家长一儿童”关系中的“孩子”。他们的需要互相矛盾。

由于在少年时代，非常缺乏满足，很多人把神经质的需要(即正常需要的相反)，带到婚姻之中。神经式的需要(neuroticneeds)，有两种特性：(一)它夸大了正常的需要——由于过份夸大，没有人可以满足它。(二)它是模棱两可或互相矛盾的。在一的良知层面，他希望得到某些东西；但在潜意识中，他却希望相反的东西。这内在的矛盾，使人与人之间的关系有不可避免的矛盾。这人永远有受挫折的感觉，因为，没有人有可能，一方面吃饼，而又希望这饼保持完整。辅导员如果警觉到这些自我矛盾的需要方式，也许可以帮助夫妇明白及中止他们至终引致痛苦的婚姻战争。

卡是由一位冷酷、不仁慈的母亲所养大的，他的父亲在感情上也和他保持距离。他的父母不可以满足孩子们感情上的需要和个性上的饥饿。结果，接近三十岁的卡，非常需要别人肯定他，给他温暖和感情上的照料。对他来说，由妻子柏崔诗雅所给他的一份正常的感情和爱，是不足以成为他感情上的粮食。不幸，柏崔诗邪发现，供应丈夫正常的感情需要，是很困难的事。虽然她外表看来充满温情，但是私底下的性格，和卡的母亲的性格非常相似。为什么卡会被一位不能满足其需要的人所吸引呢？因为他有其他的互相矛盾的需要。他需要倚靠别人，但他也要表现自己的超人。他强烈的倚赖性的需要，使他感到自己软弱无能。为了保卫自己，不受这些不可接受的感情所操纵，他必须否认自己的倚赖性，及努力去夸张自己的自立性。他对自己的倚赖性十分害怕，因此防止了他和一位可以滋润他的感情的女子结婚。潜意识中柏崔诗雅也有同样平行的感情需要，使她被卡所吸引。有如罗兰士·乔比(LawrenceS．Kubie)所说的：“没有人会逃避神经质的婚姻。相反的，经常发生的情形是，两个人互相因对方的病态所引诱去结婚，一个人把自己的病态压力加在另一人的压力上，结果，痛苦和抗拒感就会增加。”我们大多数人都有一些病态的需要，和我们正当的需要融合在一起。

在宣教工作中(对牧区的牧师、传道、神学院的教师等)，最重要的是我们必须分清楚，有些夫妇和家庭，可以从短期和理智的危机辅导中得到帮助；而有些却要接受长期的婚姻辅导，或家庭心理精神治疗。有许多夫妇，当他们的关系受到严重的危机打击时，这些危机——包括严重的疾病、主要的或唯一的家庭支柱失业，或者其中一个家人在悲剧中丧生，也会好像一只遇到风暴的船一般。非常严重的危机，使人的需要受挫，可能引起口角，因而减少了家人之间的交通。如果对方也要还击，就会有罗螺形的抗拒和隔离。某些辅导课程，可以帮助本来互相合作的夫妇，从他们关系的旋涡中走出来，而且推动他们的潜质和资源，以便两人可以重新合作，更有建设性地处理危机。

相反来说，如果夫妇二人或整个家庭长期关系破碎，且受病态式的需要所支配，就非短期的危机辅导所能解决。如要得到帮助，他们必须接受婚姻心理精神治疗，及或家庭心理精神治疗，以帮助他们再次商议他们的盟约，因而使他们的关系，重建在更巩固的基础上。此外，有些寻求婚姻辅导的人，在个性方面曾受严重的困扰，因此在接受关系心理精神治疗以前或同时，他们必须接受个别的心理精神治疗。在一般宣道事工中的主要任务，是要协助这些人，藉着受过专业训练的人之特别的帮助，使他们所需要的得到满足。你们若要介绍“病人”给美国牧养辅导会的成员，地址是：9508aLeeHighway，Fairfax，Virginia22031，电话是：七O三一三八五一六九六七；或美国婚姻及家庭心理精神治疗协会，地址是：1717KSt，N．W，＃407，Washington，D．C．20006，电话是：二0二一四二九——一八二五。在适当的情况下这样做是必要的。

即使受过高深的婚姻辅导训练，及心理精神治疗训练的牧师，也必须面对以下现实：帮助长期受困扰的婚姻和家庭，需要比普通一位牧师所能付出的更多时间。会众中的婚姻和家庭，会有更好的质素，如果牧师用更多的时间，去做小组丰盛的工作，或短期的危机辅导，这比长期照顾受困扰的几个人收效更大。婚姻是复杂的人与人之间的关系。很多夫妇有严重的关系问题，却很难接受帮助；即使牧师会受过高深的临床训练，也很难帮助他们。

〖 婚姻危机辅导的目的 〗


婚姻危机辅导及婚姻心理精神治疗的主要目的，是帮助夫妇学习如何使他们的关系变得更能互相满足对方的需要，因而增加互相培育成长。要帮助他们达到这个目的，在进行辅导时，导师应时刻记着创造一些可行的目标。在短期的危机辅导中，辅导员要寻求方法，帮助夫妇二人：

(一)重开他们受阻隔的沟通线路，和学习更有效的沟通技能。(这对达到其他目标，非常重要。)

(二)干扰由于互相的需要，经过几次挫折而未能得到满足，所产生的互相攻击、互相报复的自我伤害之循环不断升级；因而醒觉到自己的行为是徒劳无益的，其结果只能自我伤害，包括破坏自己希望改变对方的努力。

(三)醒觉到他们本身的力量和未用的资源，以及他们关系中的和未用的资源，使他们可以应用这一切，去建设性地改变他们自己和他们的婚姻生活。

(四)认清各人的行为在那方面必须改变和成长，以切断他们所面对的危机，并使他们的婚姻生活更能满足彼此的需要。

(五)商讨、改变和实施可行的计划，使每一个人都负起责任，改变他或她对彼此的关系所产生的影响。这是再商讨其婚姻盟约的步骤。在这过程中，他们可以推动一些未用的资源，学习新的解决困难的技能(例如正面地解决矛盾)，并且提高二人互相满足的能力和水准。

(六)从合乎现实的希望中，再次体验到人有改变的能力。在辅导中，有三种方法可以产生合乎现实的希望。首先，藉着辅导员表达他对夫妇二人的期望，使夫妇有能力转变和成长。跟着，由于他们渐渐能醒觉自己的力量和资源，使他们的希望得到培育，可以重建他们的力量中未发生效用的部分。当他们真正改变损害自己，或二人关系中的行为时，希望得到增长力量和加强。有建设性的改变可以使他们有合乎现实的希望，而希望反过来可以推动更大的改变。

婚姻危机辅导，和婚姻心理精神治疗，事实上是连续的。婚姻心理精神治疗，事实上也包括以上的目标，所不同的是它还有其他希望帮助夫妇的目标。

(七)发现、探讨、甚至在某种程度上，驱逐下意识或潜意识的互相冲突的根源和神经质、病态式的需要(夸大和矛盾的需要)，就是那些从他们的父母身上学到的；并且处理他们之间削弱二人关系的思想、恐惧和愤怒。个别的心理精神治疗，可能需要在进行夫妇辅导时，同时进行，以推动这个人成长。

(八)再商讨和修订婚姻盟约中的主要方面，改变不公平和不可行的地方。婚姻心理精神治疗，是比婚姻危机辅导，需要较长时间；因为它包括更深刻的、学习重建二人关系的技能，和更基本地、重建二人的关系的工作。(如要更详细的了解婚姻心理精神治疗法，参见第三章的成长的辅导。该处所提及的许多方法，也适用于短期的婚姻危机辅导。)

〖 在婚姻辅导中的首次会面 〗


在婚姻辅导或婚姻心理精神治疗的首次会面中所发生的，决定以后的辅导关系是否有稳固的基础，以便进行一种可以持续的心理精神治疗关系。在首次会面时，牧师应该：

(一)让对方感到温暖、关怀和自己是乐意帮助他们的，以便使这对夫妇决定求助。
(二)找出他们接受辅导时各人的感觉。他们每一个人为什么现在来求助，希望得到什么？有什么与辅导有关的恐惧、期望、和要求。寻出每人在彼此的关系中，得到改进的部分。
(三)帮助推动改进较少的部分，藉着和他或她建立和谐的关系，使他或她醒觉，在二人的婚姻生活中，有希望得到更多的满足和更少的痛苦。
(四)发现这对夫妇的危机或问题存在多久，他们的隔离是历史的和延伸的；或者在两次危机之间，有周期的接触？
(五)给每个人相等的机会，倾述困难，表达他们的感情，和说出他们认为应有什么改变(往往在对方身上)，使他们的婚姻生活可以维持下去。(例如在他们的婚姻盟约中，有那些地方不公平和不能使对方满足，因此必须加以修订。)
(六)在他们表达并减弱了愤怒及伤感以后，找出每个人在婚姻关系中仍然珍惜的那些部分，和互相珍惜的地方。然后确定他们仍有的能力和潜在资源，以便在辅导员的协助下，可以重建二人的关系。
(七)根据上述(二)及(四)方面的发现，暂时决定是否要试短期的危机辅导，或把这对夫妇介绍给婚姻心理精神治疗专家。如果经过三至五次的危机辅导，夫妇二人只有很少甚至没有积极的行为，他们大概要较长时间的婚姻及个人心理精神治疗。
(八)如果短期的辅导似乎有帮助，可以请这对夫妇再来接受三或四次的辅导，并且希望在这一连串的辅导结束后，他们及辅导员可以决定仍然需要的东西。如果在首次会面时，明显有把他们介绍给专业人士的需要，牧师应解释为什么，并向这对夫妇保证会协助他们找到所需要的特别帮助。
(九)帮助这对夫妇，决定在辅导期间要做的功课——有些虽小，但有建设的行动，他们若是能做，可以在最短的时期内，促使他们的关系，更能互相满足。
(十)接近首次会面结束时(或其他会面结束时)，要问他们对曾经进行的会面，有什么感觉——找出并接纳他们可能会有的一些消极的情绪。
(十一)如果清楚感到适当，可以用祈祷和其他的宗教资源。
(十二)在会面以后，要反省所学到的，并做暂时的计划，去帮助这对夫妇。如果这个案是复杂或混乱的，也可以和一位指导员或同时共同商量、检讨。

〖 婚姻危机辅导的方法 〗


我们只要看一个真实的个案，就可以更清楚明白这些方法。以下是对芹和标的危机辅导。(这是根据婚姻辅导中，几个类似的经验综合起来所写的。)

芹致电莎丽牧师请求见面，以解决婚姻方面的困难。芹(34岁)和标(36岁)都是莎丽牧师教会里的教友。他们结婚已有八年，共有两子女，年龄分别是五岁和一岁半。莎丽回答说：“当然，我乐意给你所需要的帮助。芹，请你约略告诉我，你们遇到什么困难呢？”提此问题的目的，是希望找出这危机是否非常严重；而且有否足够的资料，决定问题的本质，看看是否要进行夫妇二人或个别的辅导。)芹所叙述他们的婚姻问题，已有多年历史，主要是由于标过量饮酒。他们婚姻生活中的矛盾，在三个月前，开始达到高峰，原因是标被他所任职的太空公司革职，不再任工程师。

芹说：“他使人很难忍受！他因为不能另找工作而沮丧，但是他每天只是坐在家中饮啤酒。如果我问他为什么不去找工作，他便只向我大声呼喝我应再找一份工作——他不久便会用尽他的遣散费。但我不放心把孩子们留给他——他是如此不安，大部分时间都是饮醉的，只要孩子们稍为吵闹，他就会大声斥责。我怀疑公司辞退他的原因，是由于他过量饮酒。”

牧师说：“听来你已作了最坏的打算！事情的确很糟！如果我们三个人一同讨论这事，标会怎样想呢？由于这困难是你们俩人关系的一部分，如果我可以知道你们对这事的看法，也许会有帮助。”

芹说：“他因我们的困境感到非常不安，也因我们之间的关系感到不快，但他认为我们主要的问题，在于他已失去工作。”

牧师说：“这肯定是一个主要问题，但根据你所说的，似乎你们全家人都因这事受很大的苦，因它影响了你们全家的关系。你认为他是否愿意到礼拜堂来一次，使我可以听到你们每人对这危机的看法，和知道你们怎样做，以改变目前的情况。”

芹说他也许会，因此他们暂定明天见面；芹答允和标谈过后再确定时间。

当这对夫妇到牧师的办公室时，她很亲切地欢迎他们，而且请他们坐在离开书桌的一些舒适的椅子上。

牧师说：“标，我很欣赏你接受我的邀请到这书房来。我能够明白由于这并非你的主张，你可能对这次会面有抵触。当芹来电时，我曾向她提议说，我想知道你们每一个人对这事的看法和感受，那样我可能会对你们更有帮助。”

标说：“自从我失去工作后，一切都每况愈下。如果有帮助的话，我愿意和你谈谈。”

牧师：“芹在电话中，简述了问题的一部分，但我相信你会有不同的看法。标，请把你的看法谈一谈好吗？”

标说：“我失业和经济困难，加上不能找到类似的工作，这使我非常颓丧。我猜想和我一同生活会很困难。然而她的呶呶不休对事情也没有帮助！”

牧师说：“标，工佗的问题对你压力一定很大。我明白你目前最重视的问题，是如何再找工作，而和我谈话对此没有直接关系。但是看来你们之间的矛盾，只会使失业成为更难接受的事。也许我们可以找到一些方法，先改善你们之间的关系。”

当牧师鼓励标和芹分别陈述他和她对危机之所见时，他们之间的交通线路，逐渐重新开放了。这产生强烈的不同意见，特别是在标的因醉酒而被革职方面。牧师小心观察他们交谈的形式，注意到他们透过她而互相交谈。这表示他们之间的交通，除了是绕圈的辩驳、互相攻击和指责外(这是由他们的愤怒和痛苦而来的)，已经变得很受限制，而且于解决问题无益。有效的交通，包括人们用以交换意见、态度、意义、愿望、欲望、愤怒、恐惧、温暖和关怀，是在二人的关系中，培育爱心的方法；和藉着哺育滋润基木的心理饥渴，及满足基本的人类希望和别人建立关系的愿望。这对夫妇的交通方法，可悲之处是：既引致又增加他们隔阂的主因。(很多婚姻多年以来已很少有、甚至完全没有交通，这并非罕见的事。在这类的关系中，由于需要是如此迫切，因而产生非常严重的痛苦，结果只有造成愤怒和互相攻击。)

芹和标继续倒空他们的感情，陈诉他们不断上升的婚姻危机；牧师也渐渐明白他们的互相克制的类型。她把注意力集中在他们二人身上，给每一个人相等的表达机会，以表达他们不同的见解、和对所提出的问题的感受。在这一小时内，牧师特别注意标，用亲切和理解的态度，引导他从所表达的痛苦中出来。辅导的其中一个原则是，集中注意力在主动性较差，或有反感的伴侣身上，以便和他建立支持的关系，增强他的主动性，愿意继续接受辅导。但如此作时，必须不致忽略主动性较强的伴侣。

牧师在场的事实，使这对夫妇的谈话更为有效地表达引起他们受苦的问题。夫妇的婚姻交通，由于互相攻击而麻木，藉着他们成立三人小组，牧师站在和事老的地位，而使他们可以继续交谈。好像在劳资争执的死结中，一个中立的第三者，改变了当事人之间的局面和互相攻击，帮助这对夫妇渐渐重开交通的渠道。

牧师作为婚姻以外人士，她的在场可以中止那种日益高升的互相报复的循环；而他们在这循环中受困已久。艾美莉·莫狄(EmilyH．Mudd)及海达·高威(HildaM．Goodwin)从事婚姻辅导工作多年，他们根据以往的观察说：“当婚姻关系不再供应配偶所需要的和所能忍受的某种程度的满足，或冲突加强了，就会推动了一连串的程序，结果是自我被削弱了，而烦恼和焦虑增加了失败感。”这连串的程序包括螺旋式的抗拒，感到被拒绝，和继续不停的破坏解决问题的交通网。每个人的自我评价越是减弱，这种抗拒和愤怒的螺旋就转动得越快；这种可怕的循环越快转动，这对夫妇便越难在没有助力的情况下终止他们的对抗行动。

要从根本上终止这可怕的循环，首先要完全清除深重的受伤、抗拒、愤怒和拒绝的感觉，这些都是促使循环的因素。牧师鼓励感情的宣泄，以终止这恶性的循环。有时，他要个别对每个人做辅导(一次或多次)。如果有非常严重的愤怒，则必须做个别辅导；或如牧师怀疑他们之间有非常严重的事，如婚外情，这些是不在共同辅导时提出来的。我们在婚姻辅导中，先要减弱二人之间如火如荼的感情爆炸，才可以医治他们在沟通方面的困难。

在首次会面中，牧师鼓励芹和标作一个简单的报告，对二人关系作历史的鸟瞰，由他们当初认识时说起。他们都同意了，虽然他们曾陈述痛苦和冲突，但他们的婚姻生活直到最近几年，大致来说都是愉快。

牧师说：“由于你们都有一些愉快的回忆，而且，你们也知道自己有能力改善现况，当你们感到自己陷在危机的深渊时，可以从这一点中争取力量。”

标说：“是的’但正如她喜欢告诉你，她有一段时间，呶呶不休的要我减少饮酒。”芹(很火爆的说)：“你相信吗？已经四年了！”

牧师说：“似乎这是你们之间所争执的关键。至少在现在的失业危机来临以前。标，你愿意减少饮酒吗？你看这是否你们的困难之一呢？”标(自卫式的)说：“这只是经过一天沉重的工作后，想松弛一下而已；况且，也是对她的呶呶不休的共同生活的松弛方法。”

芹说：“但你说你的上司曾警告你两次，说你在午餐时多喝了几马丁尼酒，就无心工作。”

经过一些火爆的场面，标减少了自卫，至少减弱到可以容许他承认他的醉酒，可能影响他的工作表现，使他的公司在开始受到经济不景的压力时，为要压缩他们的工程部，便把他裁了出去。最后，他承认医生曾建议他少饮一些。

牧师说：“标，你有没有尝试减少饮酒呢？”

标说：“有，我曾自行尝试，甚至多次到戒酒会(大约一年前)，但这似乎不是我所需要的。”

再深入研究这问题后，牧师说以下的话：

标，你提及你饮酒的部分理由，是使你可以忍受芹的呶呶不休要求你减少饮酒。似乎你们之间，有一个互相伤害的循环。芹，你呶呶不休是因你担心家庭的经济；标，这却成了你饮酒的理由之一；芹，但这反使你更呶呶不休。(夫妇二人点头，同意牧师的看法。)似乎你们各人所做的，都产生反效果，和你们原本对对方的希望相反；这些做法看来都无效果。(这就引导他们面对讨论他们该怎样做，以终止那种自行失败的循环。在以后的辅导中，标和芹醒悟到他们在其他方面也曾互相伤害，因为他们曾消极地互相克制，破坏二人的关系。)

在首次辅导中，牧师总括她所听的(间中停下来，听取他们的反应)：

你们各人都因为你们的处境中的三件事受苦。其中最担心的是由于失去主要入息所造成的经济困难，那样要用到你们的储蓄越来越多；再加上你们许多的家庭日常生活、时间安排和满足感，因为标的失业而受到影响。你失去一份工作，也同时失去许多其他的东西。你的焦虑和紧张，更使局面恶化。因为看来你不可能在不久的将来，找到另一份工作。你们都有许多丧失和哀伤。(芹和标同意这些看法，他们说，他们并不知道会经历这一切的伤痛。)你们感到的第二个引起伤痛的理由，是在你们之间所进而发生的。你们对失业产生的焦虑和挫折感，自我失败的循环；正当你们需要紧靠对方，共同应付这许多现实的困难的时候，排斥对方，拒绝对方。第三个原因是标经常饮酒，似乎使其他两个问题，变得更复杂。你的自尊心，因为失去你喜欢的工作，受到很大的打击；而又因为不容易找到另一份工作，使你越饮越多。而芹，你则以为这阻碍了他去另找工作；因为标的抑郁和醉酒，你勉强地再回去做你幼子尚未出生时做的护士。我所说的一切，是否表达你们所有需要解决的困难呢？

在夫妇二人作出反应后，牧师说：“很明显有很多事令你们感到不满，和抵御对方。我很惊讶，这样下去你们对婚姻和对方，还会喜欢吗？”这问题是(IRM即增进关系的方法IntentionalRela-tionshipMethod)的第一步，帮助一些夫妇醒觉，并听到对方仍感珍贵的东西。芹首先回答，肯定标所做的某些事，和在他们之间的关系中，确有她仍然喜欢的。标对芹的肯定似乎感到十分奇怪。他也提到他欣赏她的一些事。在这辅导过程中，非常肯定他们仍有互相关心的能力。他们开始唤醒了一些现实的希望。

牧师说：“很明显，从刚才所发生的，表示你们两人仍非常关心对方，你们之间仍有不少温情的感觉。虽然你们面对痛苦的困难和危机，你们仍有很多可以建立的事。”

这里也要有效的使用诊断的工具。芹和标仍然深深珍惜对方的事实，和能够在辅导的早期了解这些的资源，使牧者确定他们大概可以藉短期的危机辅导得到益处。当我们在辅导时间问这类的问题时，如果夫妇双方都不感到对方有什么值得欣赏和留恋的话，这表示他们的婚姻生活快到尽头了(只是他们尚未藉离婚埋葬之而已)，要趁离婚问题尚未因愤怒表达出来之前，藉着提醒他们仍有可喜欢的地方，及早把它减弱。

在这次辅导的稍后时间，牧师可以问：“你们希望和需要对方做什么，以使你们的关系对你来说是更有支持力和满足感呢？”由于运用了IRM的第二步，给标和芹一个机会，澄清他们的思想，和告诉对方他们需要或希望对方在行为上有何改变，以应付目前的三种困难。

当他们分别叙述自己的主要需要后，牧师说：

我乐意和你们共同努力，以发展一些可行的计划，去更加迎合双方面的需要。当然，我们不可能希望任何人可以完全迎合别人所有的需要，这是不切实际的。但我的经验是，如果两夫妇好像你们一般，仍然互相关怀，可以学习来迎合对方的需要和希望。如果你们如此行，你们的婚姻生活会有更大的满足感，并减少挫折和矛盾。标，你是否愿意每星期一次，为期四星期，来这里会谈？让我们三个人一同努力，看看可否找到办法，让我们以共同努力代替互相打击，去处理你们目前的危机呢？(主动性较弱的人，我们要故意先问。)

标回答说虽然他当务之急是找工作，但他希望尝试改善他们的婚姻生活。正如所预期的，芹接受了牧师的提议。

牧师说：“很好，我会乐意再为你们服务。你们刚才所说的，希望对方改善的地方，是否有一些现在或未来的几天中，可以做到的呢？即在我们下次再见以前可以改变的呢？如果你们尽快改善你们的生活，也许会使你们感到好过些。”

在他们同意他们的经济和工作方面的忧虑，应是优先次序中的首位时，牧师要协助他们订一个计划，目的是找到一份工作。芹将在这区的医院找一份兼职，她知道那儿有空缺；标将留意一份专业杂志所登的广告；这份广告过去时因抑郁而搁置了。他也同意除非在晚上，其他时间不再饮酒。而且在芹工作的时间内，负责照料孩子和做饭。牧师肯定他们乐意采取实际行动以应付危机的态度，建议他们在下星期再见时(已同意时间)，简单报告计划实行的结果。在辅导结束时：

牧师问说：“你们对今日的讨论有何感觉？”

标说：“我比入门前感到好多了，而且我有些意料不到，因为我以为只来一次便够。”

芹说：“我感到有更大希望，似乎我们有一条路，可以走出这困境。”

牧师说：“你们在这次辅导中所选择的道路，是个更好的讯号——这讯号表示你们有重要的资源，可以同来走出烦恼，使情况对你们和对孩子们都会更好。我希望在你们实行所同意的一切事时，事情会更好转些。”

当下星期他们再回来时，标和芹报告在实行他们的计划时，遇到严重的困难。标十分后悔。两人也很颓丧。标发现广告上的工作，已录用了别人。当芹第二天返工回家时，发现他酩酊大醉。他们的晚餐尚未预备好，孩子们也在大哭。他们发生了争执。标继续喝酒，直至他晕去。牧师帮助他们小心看待这事。

牧师说：“如果你们曾经争执，却学不到任何东西，你们就浪费了这次争执。”

在接着来的讨论中，标承认那天早上他喝了一杯酒(虽然他非常强调自己不想饮。)这和许多类似情况一般，一杯酒引致另一杯。在这次共同辅导后，他接受了一次个人辅导。标面对现实，了解醉酒使他失业，而且他对喝酒失去制控，也伤害了他的家人，干扰了处理他的工作危机。他接受牧师的建议，再次有规律地到戒酒会去。在牧师的个别辅导中，芹承认她对标醉酒的反应，事实上加剧了他的醉酒习惯。她也同意有规律地参加该区酒徒配偶会去求帮助。他们接受牧师的提议，介绍他们认识资深的戒酒会及酒徒配偶会的会员(他们也是教友)。他们将给标和芹在小组中感到像在家一般。芹不但参加酒徒配偶会，她也和标一同参加开放的戒酒会。他每星期至少参加一次至两次。标看来是已经到了尽头，他开始面对事实，知道必须停止喝酒，以避免将来再对家人和自己的事业造成损害。

在下一次的夫妇辅导中，牧师帮助标和芹面对他们关系中尚未得到满足的方面。IRM的三个步骤，成为辅导的主干。例如，他们商讨和同意了一个计划，以使家务和照顾孩子的工作，对芹有较为公平些的分配。因此，他们渐渐改变了婚姻的关系，使它对双方面也较公平和有满足感。

在第五周完结时，他们一起评估在辅导时做了些什么。很明显这对夫妇善用了牧师的帮忙(她很亲切地向他们肯定了这一点)。沟通变得更敞开，而且改良了共同解决困难的技能。他们关系中仍有许多尚未改善的地方，但他们正学习某些技能，以便有效地处理这些问题，和他们可能遇到的问题。标重返戒酒会后没有再喝酒，除一次例外。他仍未找到工作，但正十分留意，在经济不景的太空公司，是否有人手不足之处。芹在这使人灰心的过程中支持他，而且在能发挥他的才能的近似工作中，为他找寻工作。芹的工作进行得很好。她从工作中得到的满足，使她了解为了自己的发展，她需要继续工作，一旦他们可以负担全日的托儿，她要做全职的护士。由于不再喝酒，标和孩子们的关系也改善了。

经过三方面同意，这对夫妇决定在随后的一个月内，每两星期接受一次辅导；然后，每月一次，好让他们继续解决尚未解决的困难，并巩固他们新学的，互相建立关系的技巧。当他们离去时，标和芹衷心感激牧师为他们所作的一切。他们念戒毒会的平安祷文时，三人携手。最后牧师作一个祷告，庆祝他们的成长和新生。

寻求牧者帮助的夫妇中，有许多比这对夫妇更难辅导的。往往会有一位配偶抗拒，甚至完全不肯接受帮助。如只有一人为婚姻问题求助，牧师应尽量采取主动，使另一位配偶尽快参与。在很多情况下，一个电话邀请，可以使他参加一两次的辅导，以建立良好的关系，和减少对方对继续辅导的抗拒。如只有一人参加辅导，重要的是集中注意力在这人可作什么事，以改善他或她方面的关系，包括如何在感情上释放对方，以终止这病态的互相影响。

正如前面所指出的，许多夫妇有神经质的互相影响甚深、和甚复杂，短期辅导是不足够的。有些人找牧师时，夫妇关系已经肢离破碎，无可挽救。见牧师是他们的最后一着，只是为使良心好过些，表示他们会经要求辅导。当事情已经转变到非常接近离婚的阶段，必须要求一个延期，终止所有更进一步的法律行动，直至经过严谨的。心理精神治疗以后。往往在法律行动进行中，由于它已支配了当事人，是很难使婚姻辅导得到成功的。

在婚姻辅导(或心理精神治疗)中，辅导员的责任不是“要挽回所有的婚姻生活”，而是要帮助一对夫妇发现他们已破坏的关系，是否可以由他们自己用一种比较公平、满足、和成长的接触来重建。有些婚姻已经到了无可回转的田地，它对夫妇二人和他们的子女有极大的伤害，唯一可行的办法便是离婚。离婚代表这关系已经失败，不过我们也没有理由硬把两个彼此相害的人放在一起，使伤害增加(往往这婚姻是有名无实)。当婚姻心理治疗也宣告无效，便只有离婚，使夫妇可以得到“怜恤”，脱离这互相纠缠不清的关系。

〖 辅导员的角色 〗


很明显地，牧师的角色是很主动地和标及芹一同努力。我同意这种见解：“如要使与夫妇同时会谈有建设性的话，辅导员必须负责确立限制、架构、平衡和在会谈时须集中往意之点。”

这位辅导员应是：“一个参与其事的旁观者”；也是一个“客观的参加者”。他是一位公证，他必须使双方都有同等机会表达他或她的见解，并平等地参加决定和他们有关的事。牧师应是一位教练，帮助他们学习如何用创新的方法，去玩这婚姻的游戏；他也是一位教师，建议或提供他们应去考虑的行为。他是使他们有沟通的人，帮助他们有效地把信息传给对方。他是一位他们可接受的权威人士，本身对处理人与人之间的关系有经验。因此他毫不畏却地使他们面对(亲切地)自己不成熟的行为所带来的伤害结果；或者在他们作积极的反应时，肯定他们的行为。由于牧者对他们的互相影响应有敏锐的感觉，故他是一位有醒觉的激励者。对他们来说，他是实际的试验者，容许他们试验对现实的见解是否正确。牧者也是他们的向导，鼓励他们发掘二人关系的一些原动力。牧师也是一位模范角色；特别对芹来说，牧者应是一位强壮、能干和关怀别人的妇人。她和他们分享从自己的婚姻中所学到的一切。她是一位同情他们的牧师，她寻求一条运输途径，使上帝医治的大爱，可以流入这对夫妇的生命和婚姻生活之中。最重要的是，莎丽是一位亲切的人，她肯伸展出去，而不是俯就式的去帮助芹和标。

作为一位活跃参与其事的辅导员，并不等于要为受辅导者作任何决定，或为他们做他们自己可以做的事，或迫他们选择牧师选定的解决方法。举例来说，如一个人问：“我应否申请离婚？”重要的是要接受他们的感受(在许多情况下，这种感受是模糊不清的)，然后(温柔而坚定地)清楚指出这是太复杂了，是个人的决定，是没有人可以代替的。辅导员的角式，正如刚才所解释的，是帮助受辅导者考虑一些可行的途径，处理其内在的抗拒(以脱离充满伤害的婚姻关系)，和得到更高程度的自由，处事客观，作明智的决定。

〖 性生活的辅导 〗


婚姻生活的丰盛和辅导的一个重要方面，是帮助夫妇解放他们的潜力，以享受性生活的美满(上帝最佳的礼物)。现代的性心理精神治疗专家，始创者是维珍妮亚·庄逊(VirginiaE．Johnson)及威廉·马士达(WilliamH．Masters)，他们提供一些对丰盛性生活十分有用的见解和方法，以用于婚姻生活丰盛活动中，和在婚姻辅导及心理精神治疗中，帮助性生活有困难的人。在大部分的性生活心理精神治疗中，所用的医治方法，并非我们平日常用的治疗。相反它只是帮助夫妇学习一些肯定性生活的态度和感受，及透过实习，去学不带压迫感的技能。对性无能的焦虑，可因学习引起性欲的技能而减少，这些技能除了增加自己本有的快乐感外，并没有其他目的。性心理精神治疗，如和婚姻辅导及治疗资源共用，效果会更好。请参阅海伦·喀波仁(HelenSingerKaplsn)的参考书。

很多有愉快婚姻生活的夫妇，都可以改善他们的性生活。以下是一些使性生活较丰盛的指南：

(一)解放你对性的态度。人类是注重性生活的种类。和以往二元标准(dual－standard)的典型思想相反，女性至少有和男性相等的性反应潜质。上帝不会给我们性满足的能力，而不希望我们享受。对性的反应存在于我们的头脑里，而不是我们的性别，因此应当开始使我们的性生活丰盛起来。很多夫妇一同阅读一本教导性知识的书，感到得益更多。他们看到这类书中介绍许多方法，使人对性有更多的幻想；并在他们的性关系中，产生更多意味——例如亚历士·甘霍(AlexComfort)及占士·套加利(JamesMcGary)所着的参考书(见木书最后的参考书目)。

(二)保持你们所有的关系成长，这样性生活也会跟着改善。性是人类一种十分有力的沟通方法。无论在你们的关系中，在沟通、关怀和其他共同生活的方面有什么改进，都会改善你们的性生活。每个人内心所欣赏、所不停接触的得到饱足，自然就会增加双方面对性的反应。维珍妮亚·庄逊曾经表示：“除非一对夫妇上床前曾发生一些好事，否则他们上床后不会有好事发生。即使良好的性技能也不可能医治感情贫乏的关系。”

(三)在你们相爱前，先解决积累下来的伤害、抗拒和愤怒。尚未解决的消极感觉或火爆或冰冷的愤怒，筑成无形的墙。这道墙渐渐减弱爱和性感的流通，而这二者是引起性欲的必须品。除掉你们婚姻中的不公平和不平等，是减少许多愤怒的成因。两位处在开放、成长、平等加上互相立约要关怀对方，这种关系中的人会趋向更丰盛和完美的性生活。

(四)发现及享受你们婚姻阶段所特有的罗曼蒂克。研究指出，如果夫妇的普通关系是充满爱的滋润，直到他们晚年的时候，也会充满性欲和可以享受整个身体的性爱。通常的人以为性只属于年青一代，这是错的，因为性可以因经验而改善，而当一个关系藉以往的奋斗和满足而成长得丰富时，性生活也会改善。

(五)用你的幻想去创造新的方法，让你们内心的“孩子”发挥功用。每星期用一至两小时消遣，把各种方式及试验，带到你们相爱的环境中。把电话挂起来，锁住睡房门不让孩子进入，播放一些音乐，点上腊烛，让你们内在的“孩子”活泼起来。出外晚餐，在海滩玩一个下午，或在树林里散步，一同沐浴，在郊外旅馆过一晚——这些只不过是许多方法中的一部分，提供你们可以在半渡假式的环境中，暂时忘记成人的责任，并愉快地嬉玩。性是一种两性相爱极重要的创作。享受它吧！

(六)发现你们每一个人最享受的感觉，互相教导如何可以尽兴。发现及体验，你最喜欢的方法。找到那种景致、说话、鲜花、图昼、玩笑、爱抚、程序、位置、音乐和饮品，可以帮助你们引起性欲和性感觉。然后教你的伴侣，如何把这些包括在你们的性生活中。

(七)学习和享受一些不急忙、写意的互相享乐。在性变得平平无奇、枯燥乏味时，很多夫妇发现这就是在婚姻生活中，增加性享受的锁匙。忘记我们曾作过的努力。给对方全身按摩，用一种芳香的身体滋润剂(Sensuousaroma)，及有性感气味的香料。毫无目的和程序地松弛而又愉快地互相施予和领受。只有身体方面自然的享受在交流。无论流到那儿，你都会感到非常好。让你们共同享受你们喜欢的一切。

(八)不要因你曾有性反应的困难，而论断自己。在我们的文化中，大多数人对性有一些限制和不快之处。在一种互相关怀、忍耐和充满爱心轻松的关系中，可以重新再学，忘记以往的限制。很多男人体验到偶然的不举，往往是因他们太累了或饮多了酒。可以暂时用没有要求的互相享受，以减少对失败的焦虑，和减少自我加上的必须成功的压力，这对恢复性能力往往很有帮助。

(九)避开以下三种陷阱——匆忙、疲乏和过量的酒。它们往往干扰性交的满足，特别是对中年或以上的人。爱需要时间。不要总是在做完其他事时才想去追求性爱，那样你们都可能太疲倦了。

(十)如果做到上述各点，仍不能改善你的性生活，要请一位受过婚姻辅导训练、有资格的性心理精神治疗专家帮忙。

〖 辅导有不同生活方式的人 〗


很多人，特别是年轻的成年人，正在体验和传统的一生相伴的婚姻观念不同的生活方式——性伴侣不再只限于一个人。这些不同的生活方式，包括同居、试婚、小组婚姻和集体生活，同性结婚，公开性交婚姻，及浪子生涯。人因许多不同的理由，喜欢这些不同的生活方式。大多数人在他们的关系中都有某种程度的决志，和维持履行他们关系的盟约；虽然往往这并不等于“到死才分开”。很多同居的人，其实是在试婚，或者可以说是半结婚(mini-marriage)。某些是寻求比传统婚姻更有人性的方法。他们寻求新的方法，以满足这世界性的人性需要：密切感觉，互相关怀和性。很多人是寻求使爱和自由可以共存的关系，希望大部分的婚姻，发展得更完满。很多年青人是对父母的传统婚姻作出反应，对抗他们的虚伪、古板或感情上的不忠实。

所有亲密的关系，都会有矛盾和困难。在这样改变着的关系中，如有人与人之间的矛盾和痛苦，并不希奇。因为他们的关系，在社会上仍被认为是不名誉的。好像同性夫妇，他们要躲藏起来，或要受社会的批评和排斥。

有不同生活方式的人，也许不会要求牧师辅导；至少在比例方面，人数极少。这是因为他们的期望，牧师是不会明白的，或会因他们的生活方式审判他们。但是，那些在社区中被认为是亲切、开明和接纳人的牧师，确有机会辅导这种人。如果教会是医治的完全中心，要帮助社会上心灵破碎的人，他们应该寻求方法，做这些人的医治工作，而不是只顾传统婚姻关系中的人。

很多同居男女需要一些关怀和辅导，正如传统的夫妇一般。很不幸，他们若参加丰盛婚姻的活动，很少教会会接纳他们。

幸而，婚姻丰盛及辅导的许多基本理论，可以用在任何密切的关系上，任何互相决志的关系上。辅导同性恋者，必须帮助他们认清及处理人际之间关系的矛盾；更要把以上的矛盾与躲藏的负担，或他们感受到的社会不公平、歧视和先入为主的偏见，分别出来。否则他们的困难，会变得更复杂。这样看来，辅导有不同性喜嗜或不同生活方式的人，必须包括一些问题，类似为少数民族辅导时可能面对的问题——宗教、道德、国家、民族——因为他们在社会上受了地位低人一等的痛苦。在此类辅导中，牧师必须创造一种自然和真正尊重这些人的差异的气氛。那些曾被别人拒绝的人，对别人的轻视很敏感，并厌恶辅导员正用其他方法，掩饰他的审判。我们可以接受别人有权选择不同的生活方式，而不需要放弃我们自己的价值观和标准。

〖 收养、关怀独身者 〗


在我们的社会中，正常的做法是结婚。这意味着美国有大约四千万人(每三位成人中便有一位)，因为独身而被视为不正常。那些未结婚的人，基于自己的选择或环境，往往感到自己是教会活动中的第五个车轮；因所有活动都非常重婚姻及家庭，但却忽略独身者。教会的关怀和辅导程序，必须顾及分居、离婚、守寡及未结婚的人。很多此类的人正急需关怀和辅导。这挑战是要求实行一个战略，把教会变成一个大家庭，可以容纳有任何背景的人，不论是单身的，或不是单身的人。每一个人都需要一个支持小组，以培育他们的完全。许多单身人士，要努力工作，以建立和保持一个多元化的、需要培育的关系体系。教会藉着牧养、关怀、辅导、教育及成长小组的节目，对单身的人犹如沙漠的绿州，提供他们无代价的生活和身体改善条件。

我们不必减弱为家庭预备的节目，教会仍然可以有正确的态度去规范、发展一些节目，以帮助选择独身生活的人，过着有合法婚姻的人的生活方式。好像人们有权选择独身的自由，在我们的教会和社会中，如果这可能是他们所需要的话，他们也有自由去选择结婚。不过，较少人会因为不充份的理由去结婚——如逃避独身或要成为正常的已婚人士。

约翰·兰拉夫(JohnLandraf)宣称：“独身并不只是可以的……它更可能是好事。独身是一种合法的选择，不论是暂时还是永远。它不是比不独身或结婚更好的选择，但也不是更坏的选择。结婚可能非常令人满意，但不结婚也未必不令人满意。配偶生活可能如地狱般可怕，独身生活也如此。”

教会的领袖应该支持他们，并与单身教友一同，为他们发展各种分享和成长小组——寡妇和寡妇之间的支持小组(和其他医治哀伤的小组)，单身家长小组，及有创作性的活动，如独身人士退修会、课程或工作营。(但必须避免把独身的节目作为择偶的机会，虽然对某些单身人士来说，这是合法的。)大部分单身人士不喜欢别人只欢迎他们到单身者的叙会。我们应邀请没有结婚的人，而且使他们在其他的分享、学习小组中感到受欢迎，使他们可以参加以完全为目标的教会中所有的叙会。

有些人保持独身，并非出于本意，而是因他们缺乏处理人际之间关系的技巧；或害怕在太密切的关系中受伤。但这些人往往有非常迫切的建立密切关系的需要，却又不敢冒险。个人心理精神治疗，及辅导经验，或成长小组，可能帮助他们，战胜在亲密关系中所产生的阻碍。一个有创造力的单身成长小组，可以帮助年轻的成年人，在受关系阻碍的痛苦时，学习处理关系的技能，和在比较安全的环境中实习。在人生阶段中，战胜那分隔感情的墙，可以防止一个人永远甘心作一个极端孤单者。虽然他可以保卫自己，但生活方式未免变得太贫乏了。如果可以解放他们，使他们有发展亲密的关系的自由，对这人的完全非常重要。这点对单身或非单身人士都是如此。哲学家苏本华(Schopenhauer)有一次说了一个寓言，是关于两只箭猪相至缩为一团以免冻僵。但却因对方的刺所带来的痛苦，而不得不彼此推开。我们应注意到很多已婚夫妇也受同样的苦——饱受冰寒的箭猪那种进退两难的局面。

有些年纪较大和没有结婚的妇人，对牧养、关怀和辅导有特别的需要。她们因社会上以夫妇生活为正常的观念而受压力，感痛苦。同时，有人对年纪较长的老处女有偏见和把她们定了某一典型，这也增加她们的痛苦。帮助独身者明智选择社会关系，除去社会上残酷的偏见，使每个人不致感到自己是社会上的失败者——这是牧养、关怀和教育活动所要面对的双重挑战。年长的独身男士也会遇到拒他们于千里之外的社会态度，人们认为他们不结婚是因为他们过份倚靠母亲，或他们有很深的精神上的毛病。教会的支持和成长小组，和独身者的创作小组及活动，可以帮助所有独身的人——不论年长或年轻——改变一些由社会和它的团体，包括教会，所造成的对他们自我评价的伤害。

在牧养关怀和辅导中的成长观念，可以帮助独身人士明白独身所特有的潜质：

其中一个长处是可以有很多时间和精神。许多夫妇把他们的时间和精神用在教养儿女方面，在其他家庭必须满足方面，和在社会其他方面。(当然，没有儿女的夫妇也有类似的需要。)独身另一长处是能自由和主动地去发展新的、更有创意的和别人相处的方法。没有任何逻辑或心理上的理由，决定为什么一个人要把某种生活方式——结婚——视为比其他的生活方式优越，或是超过其他人的生活方式。独身者可以发展许多使人得满足的选择。第三个独身者重要的长处，是他们必然地永远主动继续成长。很多已婚人士可以逃避面对他们的感情上的幼稚之处，因为这是受病态婚姻所保护。这保护的代价很大，它使双方的个人成长窒息。但独身者却较难逃避继续有个人成长的挑战。

学习去肯定和发展个人自己的独身生活，对有创意的婚姻，和对独身者同样重要。约翰·兰拉夫观察到：“每一对满意的婚姻……都是或者把健康的独身精神(Singlehood)带进婚姻生活中；或是经过不少痛苦，发展他们在其婚姻范围内有很高程度的自立。”用他的话来说：“他们是真正的彼此结合。”

对已婚人士性是够复杂了；但对独身者却是加倍的复杂。禁欲或把性转化(Sublimation)，是传统的道德观念，要求独身者认可的选择。而大部分教会也不例外。有些社会人士特别歌颂性，却同时否认四千万独身成人应有同等享受。大多数独身人士忽视社会的限制，但他们如此行时，往往要付出代价——内疚和内心的矛盾。因此，独身者的性生活(大概会比已婚者的性生活频密)，往往与互相信任、交托、尊重和关怀的关系分割——这些质素却是使性开花结果的主因。很多人(已婚和独身)因为反抗传统的性道德，而伤害了自己及其他人；但却没有挣扎去发现一些新的性价值观。它们一方面是解放的和尊重人性的。很多独身者因社会对独身的评价而饱受压力。这些压力，往往使他们随便发生性关系，虽然他们情愿把性保留有互相委身的关系中。我们的文化对性的价值观是在一过渡时期中，充满矛盾和困惑。很多人(已婚或单身)，都希望在这方面得到更好的引导和指示。辅导他们的牧师，必须智慧地帮助这些人努力渡过这些性道德上的矛盾、困惑和痛苦，去发现和发展丰盛的人生。

〖 实习时间 〗


你可以和你的配偶或(如是单身)好朋友，做以下四个有意建立关系的步骤，在这章前部，我曾解释过这些IRM(增进关系的方法)的步骤。这是一些非常有效的步骤，你们可以和别人分享，也可以用来加强你们的关系。

教友的角色：(要两个人)作为一对夫妇，你们正经历了痛苦的矛盾和挫折。(用一种你们十分熟识的关系去定义这角色的活动力。)你们要向牧师求助。

牧师的角色：应用你阅读、学习和理解这章的心得，去辅导这对夫妇。尝试在辅导时，使用IRM的方法。

旁观导师的角色：在辅导过程中，不断提醒牧师集中注意力在这对夫妇的互相影响上的程度。


第十一章 家庭生活的丰盛和辅导


发生家庭破裂，重要的是了解到底在何处做错了，并帮助家长、子女和年轻人重新取得解决问题的能力，在他们共同生活中，重新获得平衡。我们不该放弃宗教的价值和传统，而要重新估价，使之能适合现代的每一位家庭成员。教会不要停留在他们挣扎的表面，而要进入问题的中心，给与支持、开怀和加强他们，和他们一同挣扎。……因此，要学习家庭辅导，分析家庭问题，并且看到整个家庭在这世纪的最后十年，对危机四伏的世界来说，占有何种重要的地位。
--摘自查理士·史蒂瓦特

"家庭”的意思，我认为是社会制度中，代表基本关系的部分；个人从这些关系中可以取得他们心理上和灵性上主要的培育源泉。在现代社会和教会中，有许多形式的家庭——传统的父母双存的家庭，只有一位家长的家庭，没有子女的夫妇(包括不要或不可能有子女的)，三代同堂的家庭，和很多未婚的成年人要组成的家庭。很多独居的人，也有来自朋友的支持一培育制度，这也算是他们的家庭。本章集中在了解帮助有孩子家庭；但很多的见解和方法，可用于各种类的家庭。

教会是许多家庭的大家庭(有很多种类)，她有不可比拟的战略地位，去成为使家庭和睦的中心。我在第十章已讨论过的基本方法：使夫妇获得丰盛的生活和如何辅导，这些方法对整个家庭的丰盛和辅导同样适用。

〖 家庭好像社会制度 〗


家庭是一个社会的有机组织，或制度。家庭心理精神治疗的先驱，纳森·雅格民(NathanA．Ackerman)提议，“有机体”这个生物名词，可以暗示家庭、家庭生活程序和功能的质素，及天然的生长史——“一个受孕、出生、成长和发展的历程，具接受和适应转变的能力，以及旧的家庭可能逐渐地解体，转化为新的过程。”无论是什么东西，只要影响了这机体的一部分，亦立即会影响所有部分；正如一只受传染、有伤口或没有良好功用的手，能够影响整个身体一般。

家庭是一个战略的中心，藉着它可以知道感情上的干扰，也可以了解在人与人之间的心理状态是健康或生病。用别的话说，家庭可以造就也可以破坏精神健康。她有这种能力，作为影响人类每一方面的发展，及人与人之间的关系的因素。

一个家庭制度，好像其他的社会组织一般，是由几个不同的互相倚赖的小组织所组成的。家庭辅导员和心理精神治疗专家，必须了解其内在的互相影响的形式，在这些小组织内的作用——如夫妇、母子、父子、孩子之间，祖父母与父母，祖父母与孙子，孩子和宠物之间的关系，等等。

作为一个有机体，家庭有其独特的心理身份。已婚夫妇的身份，成为这逐渐扩大的家庭的中心；当孩子的数目增加，他们的身份也增加份量。

由于这对已婚夫妇的相互影响、相互融合和互相建立，决定了这个新家庭身份的类型。好像一个孩子的个性，是源自家长的个性的揉合，这揉合产生了孩子新的特质。同样地，一个新家庭的身份，也包含了每一位成员父母部分的自我形像，揉合起来便发展出新的特质素……父母的心理身份，模塑了孩子；而孩子也模塑着父母，使他们迎合他的需要。

每一位家庭成员的行为、态度、价值观和相互关系的方式，是由他们的家庭结构所造成的——这就是说，是由家庭规则、期望、价值观、禁忌、信仰、沟通方式的潜意识，及在其成员中的权力分配，所造成的。一个充满活力的家庭结构，可以使其所有成员的潜质，或受到挫折，或得到推动的机会。

一个人的个性是健康或是受了干扰，有很大部分是基于他的家庭，或其他可以满足他的需要的关系所表达的感情气氛。一个人的征兆，可以反映整个家庭组织能不能满足其个性上的需要。有如维妮尼亚·莎蒂(VirginiaSatir)所观察的，一位被“确定为病人”(他已被指明是“有病的”、“神经过敏病者”或“曾犯错的人”)的痛苦，表明整个家庭的关系出了乱子。一个受干扰的家庭的“消极的相互补足”，曾被很多心理精神治疗专家所关注。心理分析家马田·高锹曾(MartinGrotjahn)形容这病态的相互作用，往往在家庭成员中出现，使家庭病态加深。表面看来，在一个受干扰家庭中的所有成员，也因这已被定型的病人的病症，受到一些感情上的影响。在这样的家庭中，人与人之间的平衡，看来是基于这潜意识的家庭合约：“我们全都同意，在我们之中有一个人将会生病(犯法、醉酒)，因此，其他的人将继续受影响。”有些个案指出，当醉徒回复清醒后，他或她的配偶会受到干扰；一个好的家庭，会潜意识地选择使一个行为差错的成员，去作出那家人禁制的冲动的事；一个精神分裂病者的家人，可能使病人继续病下去。这些都是非常强烈的例子，用以证明“消极的相互补足”存在于所有受干扰的家庭，在某种程度下，即使只有一位成员受到干扰。通常一个家庭只在那个肩负他们主要冲突的人，或者影响到家庭以外的人，或者破坏了这家庭的更好关系时，他们才会去向外界求助。

因为家庭具备有机体或社会制度的功用。因此，使健康的家庭丰盛，和把不健康的家庭看成一个整体，是很合逻辑的事。这就是使家庭生活丰盛，和心理精神治疗专家的工作。若牧师能掌握这家庭制度所代表深奥道理，他会使有关婚姻和家庭的辅导工作，产生非常戏剧性的改变。

在所有辅导工作中，我实际面对人与人之间互相牵制的关系网。无论我们是否了解这事实，情况都是如此。在个人辅导中，我们只对这个人全部的人际关系的一部分。这种限制如果要作比喻，就好像一位医生，如果他要医治一个病人，却只检查和医治他的手臂一样。虽然这比喻不很完善(这个人肯定有比一只手更多的自主权和能力，去建立关系)，它却使我们了解一个基本的真理——人本质上是互相依赖的。婚姻和家庭生活丰盛及辅导工作，是一些可以直接影响家庭制度的方法，使我们可以提供有关人士适当的帮助。家庭生活丰盛和辅导的目的，是帮助整个家庭制度，改善他们互相倚赖及彼此满足的关系网，因而使所有人有更大的自由，迈向完全。

〖 教会的婚姻及家庭事工 〗


这里是教会可以采用的四种方法，用以更有效的关怀和辅导发展婚姻和家庭生活：

第一步，指定责任：一群会众应有一个“婚姻和家庭完美委员会”，与牧师一同工作，依照以下的四个步骤，计划发展与婚姻有关的事工。有关的委员会或董事会的成员，能包括有作决定地位的人是明智之举。例如在教育、牧养关怀、和计划其他事工的委员会中。在这样不同事工重叠的委员会中，可以使新计划的发展，有更好的协调。

第二步，加强人手及列出所有需要的优先次序：以下的测量表，是一种帮助我们认清楚未被满足的需要的工具：

需要的事项和小组，列出迎合我们教会已符合我们应发展
需要的项目这些需要新的事工

长远的婚姻准备工作：
一例如青年成长小组、建立关系技能的小组、或为青年而设的“性教育”小组。

较年长的青年人和单身的年轻成人的丰盛生活：
一退修会、工作营、开设课程。成长小组，以帮助他们增加建立成长关系的能力以预备结婚或有创意的独身生活。

婚前的准备(婚礼前半年至一年)：
一“预备良好婚姻”的小组或工作营，加上为每对夫妇而设的三次以成长为中心的辅导。

互相支持及丰盛婚姻：
一在婚后半年至一年内为每对夫妇作成长辅导。
一婚后丰盛退修会或工作营。

训练及使年青父母生活丰盛：
一为期待中的父母或初为父母的夫妇设立作父母技能的工作营。
一为父母开班，预备他们为孩童施洗，或奉献。

为丰盛中年夫妇生活的工作：
一为有年青子女的父母设丰盛小组。
一丰盛夫妇退会。

为退休者带来丰盛生活及创作性的工作：
——用小组或退休会帮助夫妇为这新的时期做好准备功夫。

使两代婚姻及家庭丰盛：
——个家庭露营或游戏工作营
一使家长和青少年有沟通的工作营。
一为在任何阶段的已婚夫妇而设，每年一度的全教会的退修会。

单身家长的支持和丰盛：
一为离婚、失婚和未婚父母而设的成长活动。

为结婚及家庭而设的灵性和价值观的增进工作：
一为夫妇而设的研经班和灵性发展小组。
一为家庭而设的培育灵性的退修会。

使性生活丰盛工作：
—一个分开的班级，或在所有已婚和婚前训练活动中的加增工作。

应付在改变中的男或女角色：
—一个特别的提高良知的活动，或所有使婚姻丰盛之活动。
一培育没有性别主义儿女的工作营。

训练平信徒做婚姻及家庭丰盛工作：
一给有特别兴趣和技能的夫妇，
一个训练工作营以帮助在危机中的夫妇和家庭，及新婚者，特别是青少年夫妇。

处理婚姻及家庭危机：
一为夫妇作危机关怀和辅导。
—为守寡及离婚者的哀伤小组。
一哀伤成长工作营，为有重要损伤的家庭而设的。
一为有严重残疾或患绝症儿童之父母而设的支持小组。
一为刚搬到这区的家庭设成长小组。
一为家中有临终儿童、家长或祖父母而设的支持成长小组。

加强家庭力量，使其可以伸展到社区：

一用训练活动使夫妇和家庭有所需能力，为教会内外人士的需要作出反应；使他们有能力，做服务社会和改革社会的工作。

上述列在不同需要的项目之左面的活动和服务，是举例说明一些丰盛的婚姻和家庭不同的资源，也是以完全为中心的教会，所需要发展的。没有教会需要所有的小组，因为许多需要可以由一次活动或一个小组解决——例如使婚姻生活丰盛、父母技能训练，改变角色和性丰盛。但每一个教会应把其主要领导力，集中发展各类的使家庭丰盛的经验，以对其会众和社区的需要作出反应。安排这些未被满足的需要，依他们的重要性划分次序；因为他们的急切性也很重要，可以决定一个新的家庭活动的次序，和发展某些小组的次序。

第三步，设立目标、战略和可行的计刊，以对未被满足的需要作出回应：

婚姻和家庭完美委员会可以分派责任，去成立暂时工作小组，为某些家庭事工而努力。在拟定计划时，必须记得有创意的新组织，未必一定是迎合一些未被解决的需要所必须的。现有的夫妇俱乐部(couplesclubs)，成人主日学，男性小组和妇女小组，也应被鼓励包括在婚姻、家庭丰盛退修会和活动中，次数至少每年一次。

第四步，实行这计划，估计和决定下一个步骤，以迎合夫妇和家庭的其他需要。每一位参加活动的人，应有机会把他们对这活动的评价写下来。被邀请而不赴会的人，教会该去联络。举例来说，一个为年青夫妇而设的，远离市区的露营，只有很少人参加。一些夫妇的反应是参加费用高和找人照顾孩子有困难，这是造成赴会人少的两个主因。后来，举办的人决定在教堂举办一个预算较低，而且安排人手照顾孩童的一连串退修会。

〖 家庭的牧养关怀和丰盛活动 〗


查理士·史蒂瓦特建议教会用三个基本战略去加强家庭：

(一)教会应建立一个关怀的网，而且用访问病人、受哀伤打击的人，和将要归回天家的人，以表示这大家庭的关心。对正面临危机者的代祷，可能成为教会经常的崇拜秩序。……会众才是基本的牧养关怀经理人，牧师只不过是一位推动者、顾问和旁观者。

(二)教会应透过她的教育事工，开展家庭服务。这种服务可以利用不分年纪的班级而产生作用(在夏天，当其他班级松弛时)；不分年纪的退修会，给全体会众，包括单身、失婚的人退修的机会——这些方法使不同小组可以共同学习，去发挥支持家庭的作用，这种学习和研究，常会产生结果。

(三)教会最后应集中注意力在丰盛家庭和辅导方面。大多数的家庭成员，凭着丰盛生活的经验可以一同帮忙处理正在发展的意外的危机周期……对于小组的互相影响和支持，不足以帮助他们渡过危机的家庭，教会应随时给予家庭辅导。牧师应知道那些人正受压力……那些人需要比一个丰盛小组所能给予的、更多的辅导和帮助。

德格拉斯.安德逊形容不同的家庭成长小组——他形容这方法是“一个包括了三至五个家庭，他们经常聚会，互相关怀、支持和发展家庭的潜质。”“他认为这样的事工，对于加强家庭的力量方面，特别有利：

(一)这家庭成长小组，和大部分传统的家庭生活教育不同之处，是它要求整个家庭作为一个单位，参加聚会，有同等的经验……。(二)这家庭成长小组，供给所有参加的家庭一个支持网，以加强这些家庭单位的力量。在一个使家庭隔离、使家庭和邻亲的家庭隔离、及使家庭和社区中其他家庭相隔离的社会中，有日渐增加的需要，要求此类的事工给家庭一种归属感和合一感……。(三)这家庭成长小组，促使家庭改变和成长；因它集中力量发展每个家人的潜质。家庭的潜质可以被理解为家庭内促使家庭得到改变和成长、爱和关怀、沟通、解决矛盾、创新，产生和经验喜乐的所有资源。这家庭成长小组，集中力量在成长方面，而不是在困难，这给家庭有机会去增加他们对其特有能力的警觉性，了解他们的资源，然后可以在家庭生活中，真正运用这些埋没了的能力。

玛加烈·沙云(MargaretSawin)曾发展了一项典型的家庭教育和培养工作，称为“家庭组合”(familyclusters)。一个“家庭”组合有四至五个家庭，他们正经过不同的家庭生活阶段，并加进几位单身人士。一个组合往往包括十二至廿五个人，他们决志每星期见一次面，每次两小时半，连续十个星期，以学习不同的经验。沙云概括这事工的目标：

(一)提供他们一个不论年龄的家庭单位小组，使孩子容易和成人建立关系，成人也容易和孩子建立关系。

(二)提供一个可以在互相支持方面成长的小组。

(三)提供一个小组，使父母因为接触了其他的孩子和成人，更能了解自己的孩子。同样地，由于接触到其他的父母，和其他孩子对父母的看法，使孩子们也能更了解自己的父母。

(四)提供一个机会，使家庭严肃考虑和他们戚戚相关的个人经验、家人经验、作为小组成员的经验，及作为一个忠实的社团一份子的经验。

(五)提供他们一个小组，使家庭有机会把他们的家庭制度中，对沟通、下决定、训导、互相联系，及解决问题的不同观点互相示范。

(六)为不同年纪的人提供合一的经验：成人可以分享他们在这瞬息万变的社会中，和在偏离传统价值观念时，所经历的和所关切的人生意义；孩子可以学习处理他们面对的世界的经历，利用这小组来试验他们的经验的真确性，并接受小组的支持和它的价值观念。

(七)帮助家庭发现和发展他们的力量，做法是不停地增加彼此相爱、关怀、喜乐和创作。

(八)供给他们机会，积极地调整家庭制度，使他们可以更有成绩地共同成长和一起生活。

“家庭组合”活动在开始前，往往有些准备功夫，如唱片、自由游戏，及十五分锺的交谊，三十分锺的简单共餐(由其中一家人供应全组食品)，唱歌和玩耍(二十分钟)，一段有准备的教育体验时间(四十五分钟)，主题或问题由群众(组合内的)自行决定。然后做一个短评和总结(十分钟)。由这组合去探讨的问题，包括沟通、家庭历史、人与人之间的关系、信仰和价值、性、解决矛盾的方法、家庭力量、世界饥荒、有创意的解决问题的方法、社会生态、自由和责任、梦想和希望、自我评价、事业和奉献、祈祷和默想，及堕胎问题。当组合中的家庭遇到危机，或要为家庭前进中的大事作庆祝时，他们立刻得到组合的支持。家庭组合和其他种类的家庭成长小组，是令人兴奋的方法，解决达致丰盛和巩固的家庭生活问题；办法是透过许多家庭之不同年龄的人互相教育和关怀。

使家庭丰盛的退修会，给我们另一个有力量的家庭牧养关怀方法。查理士和爱玛，曾在一次教会露营中，共领一个周末。主题是：“向不同年龄的人，传递基督教的信息”。它的目的如下：“为使家庭生活丰盛之法，是在家人之间有更好的沟通，努力为现阶段的家庭矛盾奋斗，增加家中不同年纪的人的适应能力，使他们了解不同年代的人如何可以继续相处。”这周末的活动包括：

星期五晚上——简单晚餐，跟着是互相认识的交谊会，唱歌和自助餐。

星期六早上——由查理士主领成人和青年班(孩子们另行在别的房间活动)，主题是家庭的成员如何通过阻碍沟通的墙；爱玛跟着主领的主题是“和家庭的历史接触”，她也推荐一些孩童的书籍，可以由整个家庭一同阅读和讨论。

星期六下午——家庭娱乐。

星期六晚上——每个家庭分成小组并分享他们的“家庭树”——即把每一位近邻的家人的照片贴在其上的树。跟着是一个野火会，唱圣诗，圣餐崇拜和宵夜。

星期日——查理士带领一个小组，讨论我们如何在不同的年龄阶段中，学习认识信心。每一个家庭有时间讨论他们的家庭传统，那些应该保存，那些需要再考虑。在崇拜结束时，帮助夫妇分享他们认为自己的信仰中，有那些方面应该留给孩子们。电影“锦绣良缘”(FiddlerontheRoof)的主题曲：“安息之歌”，此时可以教给会众，或一同唱，然后散会。

在所有家庭教育及父母训练中，一个重要目标，应是帮助父母教育脱离了性别主义的子女成长。一位有经验的儿童心理精神治疗专家如此说：

做一个孩子，不论性别如何，并不容易。孩子们在很早的时候便会因许多事而受伤害。有些终身因贫穷、无知、惧怕、感情上和心理上的痛苦而受困。我们生硬的一套关于：什么是男孩子可以做的，什么是女孩子可以做的，都是跛腿的，并且限制了他们。这种情形在家中、学校教室里、操场上和健康室里都可以看到。我今天所看到的形像，是一个中国小女孩被缠的足。虽然这习惯已经消失，但在很多文化里仍然不同程度束缚着孩子的灵魂。女孩子比男的受更大的约束，特别是在她们要努力进取和处在人生的选择关头之时。很早女孩子便知道，她们要服从、柔顺和行为应是尽可能令人喜悦的。

教师们——不论在公立或在教会学校——在从限制人生的性别主义和种族主义中解放孩子，扮演着重要的角色。但是，父母是这解放运动中的关键人物。孩子们从父母的行为中，学习到基本的对不同的种族和男女的态度和感觉。如像沙乐·祈连堡(现名沙乐·伊莲)指出：“由平等婚姻的父母教养出来的孩子会是解放的。他们内在的自由可以使他们有能力，应付文化的禁制(特别是性别的禁制)，这禁制的改变实在太慢了。”在本书末的参考书目中有两本书是分别由李提·保格利宾(LettyCottinPogrebin)及加利·加米高(CarrieCarmichael)所着的，其中描写了父母应怎样做，去教养出没有性别主义的子女。

〖 家庭的联合疗法 〗


家庭小组疗法——同时医治整个家庭——是现代流行的用以帮助受干扰的人中，最有成果的发现。在最近的廿五年，对这方法有非常广泛的兴趣，使许多辅导员的眼界加宽了；心理精神治疗专家的注意力，也由个人内在的心理精神治疗，扩展到家庭组织的心理精神治疗。各种不同的家庭。心理精神治疗方式，也得到发展。

家庭心理精神洽疗专家，积·哈利(JayHaley)说：

家庭心理精神治疗专家，似乎可能会如此辩论说：个人的心理病态，是他处理亲密关系方式的成果，包括家庭成员对待他的方式，及他们如何把他接纳在他们的互相的关系中。进而，由于某一个家庭中一位成员可能出现有病征的行为，需要这家庭体系继续发生作用。因此，除非家庭制度可以改变，否则个人就不能改变。个人对改变的反抗，亦视乎这家人作为一组人的影响而定。大部分家庭治疗技巧，把注意力由这个人身上，集中转移到这家人的关系；然后用这家人的关系，去解决这个人的问题。在这种情况下，这家庭中的个人才会有改变。

家庭治疗专家最普通的和最有效的，可以帮助一个受困苦家庭的方法，是帮助这家人改变他们相处和沟通的方法。所有此类的治疗专家，都以上述的观点作起点。他们共同的目标是在家庭中建立更丰盛的关系，使他们有更好的医治环境，和使家庭成为使其他成员成长的地方。家庭治疗专家，维珍尼亚·莎蒂曾经指出，人可以从以下的家庭特性中成长：人感到和其他家庭成员互相支持的自我价值，他们用清楚、直接和诚实的方法互相交通；他们接受彼此的差异，及容忍彼此的过失；在这家庭蕴含着的规则是公平和有弹性；他们有一个开明的制度，使他们在和其他人相处时，可以用互相支持的方法共同获得成长。

以下是有关家庭治疗几个重要目标的总结。家庭治疗专家应和整家人见面，偶然也会和这家庭的分家庭见面，以帮这家人学习：

(一)沟通他们的感情(不论是正确的或是不正确的)、需要、欲望、价值观及希望能够更加敞开、清楚、和一致。治疗者应是一位导师，他教人如何有效地加强关系沟通的技能。(二)把注意力由病人身上，转移到处理隐藏的痛苦、矛盾及成长的方面，这些通常出现在每个家庭成员身上，造成这位病人的痛苦。这包括一连串的夫妇辅导，及帮助这家庭内的小家庭。(三)加速阻止他们的互相伤害、憎恨、攻击的恶性循环，并且渐渐用家人互相满足需要的循环取代之。(四)所有家庭成员中要互相哺养而非吝啬地自我建立。(五)要觉醒到这家庭的合约——它隐含的规则、角色、价值观、期望、和信仰——然后商议一个更能使人成长的合约，以公平地分配满足和责任、权力和成长的机会。(六)看到积极但是时机未成熟的成长，使家人感到灰心；并且学习如何鼓励他们，用更实际的方法表现他们的努力。(七)用更有建设的方法，解决无可避免的与人相处中的矛盾；认清我们可以从矛盾中得到成长。(八)发展一个更健康的平衡，以平衡他们希望在一起和希望有私人时间的需要，把更多时间留给后者。(九)经历新的行为和相处方法，就是那些比较可以对所有家人的需要作出回应的方法。这往往包括在治疗期间，要求全家人一同做功课。(十)使这家庭内的‘小家庭之间互相影响，促进成长能力。(十一)发展更多和其他家庭、其他人或机构的支持关系，使这家庭门户开放。(十二)在这家庭以内，创造一个人与人之间的关系，使它有良好的气候，因而使所有的成员有更好的成长环境。

维珍妮亚·莎蒂的整个家庭心理精神治疗方法，侧重于夫妇关系，以此为轴心，其他的家庭成员则环绕这轴心来建立关系。一个这家庭中的病人——例如一位受干扰的孩子，或青春期的青年——他因这家庭痛苦的婚姻而受影响。在这家庭中，存在一个循环关系：这个受影响孩子的行为，干扰了父母的关系；相反的也是如此。这家人畸形的沟通方式，表达了他们隐蔽的困难。这些功能困难(Dysfunctional)的人，在他们的儿童时代，没有学到如何有效沟通，因他们对自己估计过低，也因他们的父母一子女沟通方式已被破坏。功能困难的父母，产生功能困难的家庭，因而遗传了破碎的沟通方法。

家庭治疗专家，帮助家庭改善沟通，使他们可以传递家人的感觉及家庭问题；正视自己和彼此之间的干扰；重建他们的自我评价；再次商讨他们明显的家庭规则和合约，使它变得更公平，和更可以满足家人的需要。家庭治疗专家，可以帮助家人重整不完整的、和有“双重价值”的、或矛盾的讯息，把讯息复杂的缺日填补，意识到愤怒背后的伤害，及平静背后的控制，确保没有人继续对他人说不公平的话。一位家庭治疗专家，是解决矛盾的导师，是培植沟通的教师——总之，是人与人之间积极关系的教练。

〖 牧师如何应用家庭治疗法 〗


对受困扰的家庭作有效的家庭心理精神治疗，就好像个人的心理治疗一般，需要很多的治疗技巧和明白个人的和人与人之间的动力。大部分从事普通牧养工作的牧师，并没有也不需要这些训练；而且他们也没有时间，为沟通功能困难的家庭作家庭心理精神治疗。好像前面讨论过的，一位牧师在这情况下的重要使命，是帮助他们找一个好的、受过良好训练的家庭心理精神治疗专家。

但是，家庭心理精神治疗专家的许多见解和方法，却可以用来丰富健康的家庭，和为功能有困难的家庭，做短期的危机辅导工作。以家庭为疗洽重点的观点(家庭心理精神治疗的理论基础)，对牧师好像一幅新配的眼镜一般有用。这副眼镜使人用新鲜而明晰的观点去了解家庭。了解一个家庭的人际关系，或其感情上的气氛，使你在访问或在他们的家庭有危机请你去辅导时，有难以估价的作用。除此以外，如能了解这家人的生活方式，和他们隐藏的联络规则，便可以清楚个人一些谜样的行为。这种以家庭为疗治重点的见解，肯定了“互为肢体”的事实，无论我们是破碎或是完整，都反映出我们满足需要网的质素。这观点可以减少没有必要的互相谴责。由于家中每个人都愿意参加帮助这家庭的模式，在这模式中个人的行为是在一定程度上显示出来的。

对个别家庭，或几个在家庭营、工场或家庭组合中的家庭——这些家庭正在进行家庭的心理精神治疗，使用“健康的家庭生活丰盛的课程”，可以使他们发展更多的潜质，从而发现在每一实际家庭中隐藏的方面。如果他们可以每年一次，参加使家庭成长的活动，他们的家庭生活必会更丰盛。

在个人辅导中透过家庭为疗治中心的观点，可以使牧师了解这人的童年家庭和现在家庭，同时并存影响着这个人。我们每个人，内心都有形成我们独特个性的“家庭制度”，更有维系我们普遍人性的。这些“内在的家庭”，渗透在我们现在的行为、思想、感觉，和关系中。在短期的家庭危机辅导中，了解某些不适当危机反应是根自他们儿童时代的家庭生活，肯定会对辅导有助。在全家人的辅导中，如果有一两次包括这对夫妇的儿女或父母，往往可以使牧师了解一些被掩盖的婚姻瓜割。这些了解可以帮助改变那些消极的关法。个人的牧养治疗是要增强个人的能力，去突破已成为他一部分的“原本家庭”，使他能从已过时的角色、态度及期望中退出来，转入现在的家，和其他密切的关系中。经过个人危机辅导或心理治疗所获得的成长，很有希望继续，条件是与这人有关的其他人，在辅导或治疗过程中，有机会参与其中。

"家庭整体”的观点，提供我们很多的资源，去促进人的灵性和价值上的成长。家庭心理精神治疗，和家庭危机辅导，是一些方法，可以帮助在价值优次上难以使成员成长的家庭，这些方法改变他们的价值观和优先次序。一个家庭的基本的哲学和神学生活，它的价值观和属灵的方向，为孩童所吸收是“感染”多于“受教”；在他们感受到这家的意义及价值时，便会学到了。在成年的时候，如果有和家庭相似的关照小组，使他们从这关系中，体验到灵性上的价值，则可以继续得到灵性上的发展和培育。

一个开明、成长的家庭制度，重要的一方面，是能对我们的上帝有一个广阔的灵性上的开放态度。这开放的态度，使我们有一个超越个人和家庭的意义和灵性支持。家人的完全，是源自家人彼此相连的自觉。基本上，他们是合一的，他们和全人类也是合一的，他们和整个宇宙，和世上所有有爱心的人，也是合一的，这样，他们才可以得到培育。

〖 家庭危机辅导 〗


许多家庭发生以下的危机时，也会向牧师求助。例如父母与子女、父母与青春期的子女，孩子和父母及祖父母与姻亲或兄弟姊妹之间。上述的危机辅导，与前面讲过的夫妇辅导的目标和方法，是可以直接通用，并称为家庭危机辅导。但从这些方法取得的资料，需要和以家庭为整体的观念吻合，而且需要加入家庭心理精神治疗方法。

所有人类的危机，本质上都是人与人关系引起的。其成因及其积极应付的潜质，在很大程度上都是由人与人之间的支持系统而来。独居的人，如没有强有力的支持系统，核心家庭如果和其他的亲人没有密切关系(或在心理上没有一群密切的朋友)，则很容易受危机所伤害。因此，这是牧师的本份，在任何危机辅导，特别是家庭危机辅导中，善用“家庭为整体”的见解。

当个人的生活遇到悲剧，他整个家庭网也受到影响。因此，能提供牧养关怀给个人，十分重要，然而，在某些情况下，则要辅导整个家庭。因为所有的家人可能受了伤，只是有些人比其他人更明显。帮助家庭利用其困难去成长，是必须用牧养的态度去积极调整整个家庭。查理士说：

当一个家庭向一位牧师求助时，家庭成员之间关系已经达到麻木的程度，不能应付他们的问题，而且彼此正陷在表面化的或隐蔽的矛盾中。……辅导员的工作，不是去解决他们的困难，而是为家庭的成员打开沟通之路，帮助他们明白，他们的行为和产生矛盾的彼此影响，并且帮助他们尝试实行新的途径和新的关系，去满足他们的需要，并对整个家庭的和谐有积极的结果。

当一个人接触牧师，提及家庭危机时(往往是一位家长)，牧师必须和这人谈话，以建立良好的关系，然后，请全家人参加一次共同的辅导。在牧师打电话给其他家人时，他可以说：“根据我的经验，当家中某一成员受伤时，其他人也往往有痛苦的感觉。如果你们全家能够一同讨论你们面对的问题，和该如何做，将会很有帮助。你们各人可能都有一些珍贵的意见，可以改善你们的处境。”既可以在他们家中举行叙会(如果电话和电视的干扰减到最低限度的话)；也可以在牧师的办公室进行。在每一种场合下，都可以清楚看到这家人的互相影响。

在转到全家辅导的过渡时期，最大的困难是，帮助这家人改变他们对问题的看法，由这明显受干扰的一个人身上，转到整个家庭系统。但是一定要这家人在一定程度上，接受他们有责任改变他们在家中的行为的事实，否则家庭辅导不会有效。

危机辅导方法的四步骤(ABCD)，可以和增进家庭关系的方法(IFM)相结合。IFM是把增进关系的方法(IRM)用来帮助家庭，用成长的态度处理他们的危机。在第一及第二两步骤，重要的是和每位家人建立一个可信赖的关系。每一个人应有机会，陈述他们对家庭困难的感受和观点，并提出一些有建设性的解决方法。简而言之，一个家庭的困难(认清它的各方面)，最好的解决方法，是每一位成员都作出他的贡献。用IFM的第二步(“我从这个家庭所希望和需要的是……”)，可能是有价值的分析诊断。当年幼的孩子，也参加家庭辅导时，我们可以用类此的话，来进行IFM的第二步：“如果我有一枝会变魔术的棒，可以用它来使家庭生活好些，我会……。”IFM的步骤，可以用来做几次家人“轮流玩的游戏”(即围在一起的游戏)。要由说话最少、最不喜欢表现自己的人开始。

当危机的需要未被满足，或因危机而产生未满足的需要，被家人表明和作讨论时，牧师可以帮助这家人，商议一个改变方法，帮助他们迎合彼此的需要。在这一步中，每一位家人认清楚这个“成长点”，就是使他们有更丰盛的关系之所在；因为他们可以对其他人的需要，有更完全的回应。不论是危机辅导的四步骤，或是IFM的第三个步骤，都是要帮助这家人发展和执行一个可行的改变方法。比较有功用的家庭，往往可以凭牧师的帮助，在几次辅导中，在他们家庭的基本合约上，决定如何可以做有建设性的改变。在第一次辅导时间结束以前，及在他们已发泄并减少了各人的伤感和愤怒以后，重要的是给每一个人机会，告诉其他人他或她对这家庭最欣赏的事和人(IFM的第一步)。这对家庭有非常突出的医治作用，他们互相伤害的循环被击破，而同时经验到互相肯定。我记得当一个长期感到隔膜的父亲，和他在青春期的儿子开始可以互相谅解时，我感动极了。在这全家辅导的时间内，他们告诉对方，他们仍然喜欢对方的地方。家人的互相肯定，可以在这家庭辅导时间中，不时进行，这是一个令他们感觉自己已得到肯定，有正面转变的方法。

用IFM的方法重整家园，往往可以帮助功能有问题的家庭，在几次辅导时间内，改善他们的互相影响。在商讨改变家庭计划时，重要的是要制定一些合约，决定每一个人应做的事——各人将付出什么；在计划实行后，将得到什么。用此方法，一个家庭可以修订他们的合约，使它变得更公平，更有效地应付家庭的危机。

牧师必须能够认识，有些儿童和青年可能受严重伤害。

大部分的父母，为一位孩子向牧师求助的原因是，这孩子的行为令他们担心，或令家庭以外的人担心——往往是使学校的领导，或执行法律的人担心。以下是一些有严重行为问题的表征：侵犯和伤害性的行为；说谎和偷盗；严重的学习困难。不过，受困扰或不快乐的孩于，不会总是有令成人担心的行为。有些安静而害羞的孩子，有时则是令人担心的——虽然他们的安静和害羞并没有任何不妥之处，但如果他们静得过份，就可能显示其中有严重问题。有些孩子，问题表现在内心(而不是用破坏性的行为，直接向外表现)。例如，从同年朋友中退缩；特别多的恐惧，无端的恐惧，和可怕的恶梦；严重的说话困难；古怪的行为；严重的或多方面的神经官能问题(psychosomaticproblems)，如哮喘、结肠炎、经常的胃痛和头痛，发疹及其他根发自这孩子内心的感情矛盾，或家人之间关系的矛盾造成其他心理上的毛病。

为了帮助父母鉴别，哪些才是有严重的问题，需要儿童心理精神治疗专家的帮助，牧师必须向父母提出以下几个问题。你所担心的行为问题，是否和孩子的年龄相应呢！问题有多严重，和它延续了多久？这行为是否表示一种突然的改变呢？这孩子的行为，是否和家中主要的紧张和危机有关呢？孩子在经历重要的哀伤时，例如被赶搬了家，家人入医院及突然死亡，或父母离婚等等，都会用令人担心或困扰他人的行为，来作反应。

除非我们很清楚孩子的确受到严重困扰，否则一位受过家庭危机辅导训练的牧师，应设法帮助这个家庭。当在全家辅导时(包括一般辅导和家庭生活丰盛的辅导)，有年幼的孩子在场，我常给他们简单的心理精神治疗游戏，如腊笔和纸。在辅导时间用这些东西，使孩子有机会做些能表达自己和满足自己需要的事；这也可以在他们的水准下，参加全家的心理治疗。很多时候，孩子们在辅导时间所画的画，和全家分享时，可以使他们对当前的家庭问题，有新的认识。

正在渡过危机的家庭，例如天然灾害、汽车意外、或一次重大的迁居，家中的父母如果用让孩子动手做(do-it-yourself)的游戏治疗法，可以防止幼童受到干扰。克拉克·茅斯他嘉(ClarkMoustakas)建议，最好可以在孩子的房间内，设一个特别的地方或角落，让他们可以做这些特别的游戏。这角落应有各种游戏用具，例如用作幻想游戏的水彩和纸，木偶或洋娃娃，用于创作或制粉的泥团；用来当食物的一盆水和一盆沙，用来鼓励他们发泄压大的感情、愤怒、挫折和被侵犯的玩具——例如一块可供打击的板，可供追击的物件，和可以用来抛掷，却不致伤害人的物品。

教会学校或公立学校敏感的老师，有时可以用游戏疗法，帮助孩子来解决一些因家庭危机和伤亡所引起的问题。

在游戏疗法中，成人的责任，是鼓励孩子自由表达自已；当孩子伸展出去时，大人还要随时在场，并去重申(如有需要)基本的规则——“在这儿除了伤害自己或别人及破坏以外，我们可以做任何自己喜欢的事。”孩子的沟通和表达，应是发自内心的和自由的——利用游戏、幻想、说话、图画、与洋娃娃一同玩，及表现侵犯性。孩子们可以单独去玩，也可以分组去玩。和他玩乐的人，不要强迫孩子讨论他所做的，但藉着小心聆听和温情的回应，鼓励和欢迎孩子自然的沟通。

这样一个游戏成长小组，会鼓励孩子用游戏去表达所谓消极的情绪(愤怒、妒忌、恐惧、内疚，破坏性的行为等等)。因此，它不会用伤害自己或别人的行为去表达，也不妨碍他们正面的感情(喜乐、爱、快乐，自我评价)，不会破坏他与别人的关系。游戏成长小组，鼓励孩子们用他们的幻想，去获得医治和成长。最后，他们供给孩子一个经历，懂得如何和成人相处。父母、教师、或辅导员，他们珍贵的感情、幻想、和游戏，既在孩子心里，也在自己心里。

游戏治疗以达成长的经验，可以帮助孩子，在自我评价方面成长，增加他们那十分重要的自我欣赏的感觉。

〖 在婚姻和家庭辅导中的右脑法 〗


正如第二章所指出的，根据罗格·史碧利及其他人最近研究的发现，人的左脑和右脑，有不同和互相补足的功用。在我们这理智、善于分析、好评论和以科技为主的社会，教育、辅导和普通的社交生活，鼓励我们偏重于左脑，忽略右脑平衡之潜质——那种直觉、象征的、关系性的和整体性的作用。这种不平衡往往在男性身上，多于在女性身上，并留下永久的印记。

健康和完全对许多人来说，包括发现和发展他们所忽略的右脑能力。非常能干的辅导员和心理精神治疗专家，是那些使他们的左脑的理智和分析能力，与右脑的直觉、幻想、整合能力共用，并且帮助“病人”也这样做。使宗教信仰得到完全，往往包括把左脑和右脑的灵性资源和功用相加。健康又全脑并用的宗教信仰会使左脑因素——信仰制度、信条、神学、伦理道德、增进行为和责任感，可以平衡同等重要的右脑因素——神迹、仪式、祭典、喻言、艺术、戏剧、舞蹈，体验大自然、宗教经验、和人生决定。属灵真理和圣经的丰富，往往用隐蔽的语言和形像去表达。

在圣经的每一页中，我们读到幻想的、戏剧性的言语：“活水的泉源”、“死荫的幽谷”、“狼要和羊群同居”、“有火焰的舌头”……和“他的声音好像泉水发出的声音”。耶稣说及“天上的粮食”，并用比喻作为他的主要教训工具，对隐喻有认识的大脑来说，这是最好的沟通方法。

以下是一些右脑方法，可以帮助我们在婚姻和家庭生活丰盛和辅导工作中，得到成长。(我十分感激德格拉斯·安德逊，因他的书：家庭牧养关怀的新发展(NewApproachestoFamilypastoralCare阐明和解释许多不同的右脑方法)。以下的各点，是要提供一位辅导员，如何能用不同的方法，去领夫妇进入某种经验：

(一)活跃的幻想：“想像你和你的关系是完全的——即你希望达到的情况。”“想像你们彼此是藏在对方的心中。”“用关怀的活力，包围你的伴侣；在你的脑海中，想像有温暖和医治的光环绕着他或她。”

(二)故事和比喻：“我认识一对夫妇，有一次……”“这件事发生在我们的婚姻生活中……”(分享你自己挣扎的小故事，但先要得到你配偶的允许。)“你们的关系使我想及一个熟悉的圣经故事

(三)作梦(不论是白日或是晚上的梦)：“形容你的梦”，“形容你在梦中所遇到的一切，就好像是现在发生的事一般。”“用你的想像，做你梦中不同的人物。”完形疗法(Gestalttherapy)中有两种不同的以梦作治疗的方法。“告诉我们使矛盾得解决的白日梦。”

(四)重整问题：“当你的配偶在呶呶不休时，你有没有发现一个正面的讯息？”“你从你的家庭危机中，学到什么？”

(五)重活在有创意的回忆中：“再回到你的记忆中，让你重新生活在……你们第一次见面的时候”；或“……一次类似的危机，但你们却平安渡过，甚至成长得更坚强一些”；或“……某一个时期，你们真正感到亲密和相爱”；或“……你们分享的一次美好的经验”。

(六)格言、反喻：“不是要更努力(去使你挺立)，反而要松弛并享受你们的亲密关系；不要渴慕崛起，只管随你所愿，到你喜欢的地方”(用一种反喻技巧)。

(七)自由的绘画及上颜色：“画一幅画或一个符号，代表你所感到的今日你的婚姻生活或家庭所处的状况”；“现在再画你希望出现的情况”。“用圆圈来表示你个人的能力和跟别人的距离；画一幅你童年时代的家庭图案”；“现在再尽你今日的家庭”。

(八)游戏：“你们可否再重演你们昨晚的争论，使我们可以知道到底发生了什么事？”“共同计划一次小假期——在这一天之内，你会做一些什么事，是你们各人内在的孩子可以享受的。然后，实行你所计划的假期”。

(九)急须的行动：“在这星期内，计划和实行一些可以改善你们婚姻生活的事；如果你这样做，你大概会感到快乐些，和更有希望”。“为了帮助你们中断在你们之间的恶性循环，我建议你们每人在这星期内，做一件令对方喜欢的小事，即使你们现在仍未感到必须如此行”(然后要切实计划每人应怎样做)。

(十)肯定：“我们需要勇气去承认我们需要帮助，然后才能取得”；“也需要很大的勇气，才能安然渡过你们必须渡过的”。“现在，轮流告诉对方你们喜欢对方的地方；或你们仍然欣赏结婚时的好处”。

(十一)身体的丰盛：“本星期内，每日至少三次拥抱对方”(或为对方作背部或脚部按摩)。

(十二)衷心：“回到你的里面，开始感觉一个中心地带。留在那儿一段小时间。然后，从这中心互相对话”。

右脑方法可以用在所有牧养、关怀和辅导工作上(及在传道工作的各方面)，以平衡那较受重视的左脑方法。理智的、有意的分析教训、讲道及辅导方法，必须平衡，而且加进隐喻、游戏、直觉的和象征式的内容，以使传道的艺术，导人进到最高的完全。

〖 家庭遇到强暴或强奸时的辅导 〗


家庭强暴——谋杀配偶，殴打配偶，鞭打孩童，及性干扰或强奸——在我们的文化中，已达到传染性的比例。这些令人震惊的悲剧，往往是隐蔽的，它发生在所有社会、经济、教育阶层。牧师需要知道如何作出反应。教会应把家庭暴力及强奸，列入他们指导教友的社会问题内；他们也应该支持防止此类事发生和社区内心理精神治疗事工。

对妇女所施的强暴——身体上、性方面、精神上、和心理上，是我们的社会把男女社交分开的后果。男士所受的训练，使他们感到只有有权控制别人，他们才是强壮和成功的。但由于权力的定义，和阶级观念有很大的关系，只有少数——身在高位的人，可以真正有权。因此，大部分男士都生活在失败、无能、和愤怒之中。他们所受的训练，使他们向比自己软弱的人(孩子)，或那些在社会上被认为是比较不显着和缺乏的人(妇人)，发泄他们的不满和愤怒。换句话说，向妇女施行强暴，是社会上不平等的分配社会地位、经验、政治和法律权力的结果。这也是因为有些妇女在和男人相处时，表现得无能和消极的结果“。而且，它也是由于许多在某些文化中的男人，把妇女定义为“剩余”(Other)的人，只有在感到自己与妇女不同时，才是“大丈夫”。对妇女施暴力长远的解决方法，是解放妇女，使她们从“低一级”的社交地位上得到释放，不再和自己真正的力量相隔离；同时解放男士，使他们从大丈夫的形像中解放出来(包括运动、打猎、竞争性的市场、战场、和妇人及孩子的关系)；不再误认“控制权”为“成功”。

在我们的社会，最奇怪的事是一个习惯鞭打妻子的男人，可以消遥法外，不会被拘捕或解上法庭。更有可能，即使他上法庭受审，被定罪的机会简直是绝无仅有。许多警察不愿意插手去管家庭纠纷，除非邻居投诉，或者这暴力变得非常严重。万分需要逃到安全地方去的妇人往往没有钱，走投无路，或因用暴力的丈夫是有薪水的所以不能得到善待。

以下是一些帮助受暴力的妇女的建议：

(一)如果强暴是惯常的，并且该男士毫无改变之意，(大多数打人者，没有悔改的动机，)牧师必须鼓励妇人和她的子女，搬到一个安全的地方——例如搬往亲戚家中，或到专为妇女设的庇护所，然后进行分居的法律程序。只要一种暴力文化肯定暴力行为，而警察和法庭不能有效地干涉，施暴的人很少会去改变他们的暴力行为。

(二)牧师应该使暴力的受害者，和热线电话联络，或使她们和受训练、专门为被施暴或被强奸的女性志愿辅导者接触，及早处理所发生的事。如果牧师是男性，这一点非常重要。

(三)在有些关系中——如有暴力行为但并非经常性，夫妇一起参加辅导或个人心理精神治疗，都可以提供帮助——如果夫妇二人都决定终止他们螺旋式的互相挫伤、发怒和彼此攻击的话。

(四)为了加强妇女，使有能力停止由男性而来的暴力，她们必须改变无助的感觉，并收复她们一向屈服于男性的力量。一个为妇女而设的，提高良知的小组，可能非常有效地提高受鞭打妇女的警觉，和加添她们力量。

以下是一些帮助被强奸妇女的提要：

(一)立刻使这受害者和报案热线电话，或妇女中心接触，她们会了解她的可怕悲剧、知道她可能需要的社会助力，并可以保护她，免受有些警务和医务人员的谴责。

(二)鼓励她去向警方报案。在她受警方盘问时，请一位热线电话或中心的职员陪同她。

(三)立刻送这女子去见医生，或去医院的急诊室，以接受她需要的医治，和取得起诉时所需要的证据。当她去接受医治时，从事强奸辅导工作的一位妇女，应陪她一同前往。

(四)如果捉到强奸者，鼓励女子起诉他，和帮她找一位律师(最好是一位解放的女性)，她熟悉处理强奸案和家庭暴力事件。

(五)使这女子接受个人心理精神治疗，或参加被施暴的妇女小组，以帮忙医治由于受到性强暴而引起的严重心理创伤。如果这妇人有一位男性伴侣，应进行共同辅导，以便帮助这位男性，正确对待这强奸的悲剧，及用它来建立更密切的关系。

当家庭发生性强暴和侮辱孩子的事，可能需要法庭介入，一方面迁移这强奸和侮辱女子的家长或亲戚，使他离开这个家庭；或把孩子交给一个健康的认养家庭。鞭打妇女或侮辱孩子，往往在同一家庭中发生。受鞭打的孩子，如果没有得到有效的心理精神治疗，长大后很可能成为鞭打配偶及孩子的人。

〖 实习时间 〗


教友的角色：如果有三四个人适合此角色，可以扮演家人；若其中的一位，十分熟悉这种家庭的相互关系和问题，这个人应帮助其他人扮演好他或她的角色。

牧师的角色：为全家人辅导，帮助他们有更开明的沟通。用“增进家庭法”(IFM)的步骤，作为你辅导工作的基础。

旁观一导师的角色：帮助牧师更有效地给家庭中每一成员有向其他人表白的机会。使全家彼此更了解对方的力量和困难。小心留意这家庭的动力。


第十二章 转介辅导


把教友转介给别人，并非牧师的失败，而是一种补助的重要辅导艺术……我提议把它看为一种普适用得着的技能，去帮助有需要的人弄清需要的焦点，及澄清他们的感受。
--多马士·建奇

在牧师的辅导和关怀工作中，把教友转介给其他专业人士，是不可或缺的技巧。好像伟利·屋斯(WayneOates)所指出的：“牧师没有时间做牧养工作的理由，是因为他们坚持要做所有的工作。……他们不曾对社区有贡献，是因为他们把自己当作代理商、某机构的专业或私人执业人士等，以为他们什么事都能作。”因此，这“独行”的牧师，往往使有需要的人，失去向社区中早已存在的专业人士求助的机会。毕士达(C．W．Brister)一言道破这问题的中心：“牧师向社区的资源求助，并非要推卸责任，而是为了使他们的教文可以得到最好的帮助。”

因为大部分人相信牧师的判断力，所以当他们有困难时，自然会向牧师求助。牧师站在非常有利的战略位置上，可以帮助他们寻得足够的和特殊的帮助。当我们研究牧师的辅导工作时，得到以下显着的结论：“牧师是不拘形式的社会支持系统，和讲究形式的专业化的帮助之间的桥梁。牧师每日接触教友，在他们的社区中，比较机构或私人的心理精神治疗专家更惹人注目……。”

明智的转介，是牧师可以为一位受苦的教友提供的最有意义的服务。一个在悲哀中的家庭，因牧师的指导，得到有效的帮助，往往永远感激不尽。一位牧师对受困苦人的服务可以提高数信，只要他肯尽量利用社区内可能提供的帮助。

不幸的是有些牧师，感到把有需要者介绍给专家，是承认自己的不足和失败。一个全国性的研究“人通常向谁求助”，显示“大部分的人，会向牧师或医生求助；但到了这一步，便停顿下来。而且在向牧者求助的人中，比向医生求助的人，停顿的比例要大些。”事实上，医生把八倍于牧师的向他求助的人推荐给精神康复机构和执业人士。很明显，有些牧师需要像建奇所说的，学习更多采用转介作牧养关怀的重要性。但在另一个极端，又有些牧师，太自动和机械式的把教友转介给其他专业人士。因为他们做得太快了，根本没有尽量利用他们特有的助人潜力。他们因为不肯和别人建立医治的关系，根本不可能得到一些从事这行业的深刻满足感。而受困扰的教友感到牧师在推卸责任(事实也是如此)。

正确对待转介工作，是有效地使用一小队人的力量，去帮助受困苦的人的方法。它是扩展和分享，而不是完全的推卸责任。它强调分工合作的原则，这才是专业人士互相合作的基础。只有在他愿意争取其他专业人士的支持时，牧师才可以有时间和精神，去完成他们特有的牧养工作，实现使整个教会都有灵性上成长的机会。

〖 谁需要转介 〗


牧师应转介怎样的人以提高帮助教友的基础呢？

(一)那些可能从别人接受更大帮助者。
(二)那些人的问题，社区内有特别人选可以帮助他。
(三)那些经过四五次的辅导后，仍不能开始接受帮助者。
(四)那些明显地需要牧师付出超过他所能付出的时间和训练的人。
(五)那些需要长期经济援助的人。公共援助的机构，有经过社工训练的人，可以转介给他们。
(六)需要医药帮助，和或入院治疗的人。
(七)需要特别心理精神治疗的人。
(八)牧师对这人需要的性质存在怀疑。
(九)严重抑郁及或有自杀倾向的人。
(十)那些对牧者有强烈的消极反应，或严重的性吸引的人。因二者所引起的焦虑，往往减少辅导工作的效果。如果牧者能够找到令他有不良反应的原因，而且改变自己的反应，他或她仍可以继续做有效的辅导工作，并且经验到成长。但如果一位辅导者，发觉对方对他或她有很大的性吸引，则很难保持一种辅导时所需要的客观及健康的关系。

牧师必须和区内的一位至两位医生，保持合作的工作关系。如果一位受辅导者，最近没有接受体格检查，而牧师又怀疑他有此需要时，应极力鼓励他去接受检查。如果怀疑对方有轻微精神病、内分泌问题、及其他医学上的问题，或有复杂的心理或人与人之间的问题时，牧师应该坚持他要去见医生。和医生有密切联络，可以帮助牧师辅导患上精神分裂病的人；或有以下毛病的人：严重抑郁、有自杀倾向、酗酒、其他的病瘾(如对食物)，更年期问题、生理缺憾、长期或短期的疾病、严重性问题、老人病，明显的情绪不稳，或严重焦虑。在我的经验中，许多医生会欢迎有资格的辅导牧师和他们一同工作。在这种互相补充的关系中，转介成了一条双向的交通线，充分发挥作用。牧师应事先和对方的医生或心理精神治疗专家商讨，共同作好工作。

以下是一些表征，表示受辅导者有严重的精神困扰，需要推荐他去精神病院或见心理精神治疗专家：

(甲)这人相信(没有任何事实根据的)，有人企图伤害他，在性方面侮辱他，或用奇怪的方法影响他。(乙)他们幻想自己是充满荣耀的。(丙)他们的典型行为，是有严重突变性。(丁)他们的幻觉，听到不存在的声音，或说话，或见到不存在的人和事。(戊)他们有固执的、古怪的思想和恐惧，而不受逻辑所影响的。(己)他们进行……不断重复的强迫性的行为，或不正常的思想。(庚)他们是迷惑的(不辨时间、地方和个人身份)。(辛)他们是抑郁的，甚至近于麻木不仁；或突然出奇的兴奋，或具侵略性。最后，他们向其内心世界退避，对平常活动失去兴趣。

当这些表征出现时，牧师需尽快帮助其家人，给他们精神方面的医治。如果在病发早期，有十分严谨的治疗，精神病息者痊愈的机会是很大的。在这情况下，家庭医生是牧师和家人的自然同盟者。他们可以给他镇静剂，有效管理他们的暴乱，或采取其他紧急的医药手段，也可以安排他入医院。通常他们和一间心理病院，及一位精神病医生有密切的联络。

自我力量(egostrength)的问题，有其重要的因素去决定应作那一类的转介。正如第七章所说的，有软弱自我的人，只要是支持他而不是想揭开他的隐蔽之处，往往对别人的帮助，有良好的反应。这种心理精神治疗的目的，是要用阻碍再次低落的方法，使他得到力量，减少和限制他们“装模作样”的冲动，和帮助他们处理身为成人的责任，及使用他们个性上的能力(而不是企图除去他们所要履行的责任)。社工个案工作者，往往可以供给病人适应自我的心理精神治疗。有心理精神问题的人，和有明显的提供一定程度的自我力量的人，往往可以善用各种形式的显露心理精神治疗法，带来成长的可能。

〖 咨询或转介 〗


如果牧者经常请教有水准的顾问，他就可以安全而又有效地辅导许多他可能将转介的人。牧养辅导专家和精神保健专业人士不断觉醒到，多提供咨询给“以关怀为业的人士”(包括牧者在内)，是十分重要的，因为这样可以填补受过训练的心理治疗专家的供求不足的问题；即使是稍作桥梁，也可以填补一些空缺’。如果资深的牧养辅导者，又可以是能干的心理治疗专家，他们与专家们经常或偶然地开会研究个案，可以加强收者帮助别人的能力，提供有需要者专业性的知识，以处理辅导中的危机。因为他们了解辅导事工的内涵，往往是一般性的工作人员良好的顾问。又因为精神科医生受过医学训练；他们也是很好的顾问，再加上良好的心理动力理论训练，和心理治疗训练。临床的社工人员，往往把很多和社区资源有关的资料，告诉辅导员。临床的心理学家，会给我们许多很好的试验，和判断方面的专门帮助。

〖 转介住何处 〗


约翰·觅信(JohnL．Mixon)是一位有经验的社工人员，有一次他宣布：“转介有两个重要方面：(一)了解资源、它的程序、作用、收病人的规则、等等；(二)用良好的辅导程序，以全释这些资源，及可以希望得到的帮助。”

牧师应先开始预备自己。当他们到达一个新牧区后不久，便要预备一个良好的介绍网。这包括两方面：(一)收集整理一下在发展中的要转介的档案，以使了解区内的资源。(二)应该与区内的社会工作者及服务人士建立良好的关系。一个有组织的转介档案，会渐渐变得十分有效；当牧师搜集社会工作人员、牧养辅导专业人士指导员、精神病医生，临床心理学家、婚姻辅导员，及戒酒会的资料时，这会很有用。例如牧养辅导中心的电话，危急的精神病设备，心理卫生诊所，防止自杀中心等等。

一们牧师应审查该区是否有一个福利策划委员会，或其他的社区委员会，可以供应一份指南(或甚至一个电话资料服务站)，使能了解该区的服务。牧师的书房和教会的图书馆，应有这些资料的副本。

有什么重大的困难，需要牧师在辅导时，借用社区资源呢？马吉士.布恩特及查理士.甘(MarcusBrvantCharlesKemp)的介绍册：教会和社区资源(圣路易，百芬尼出版社，一九七七年版)，包括以下各种资料：领养和安放孩子、酗酒、经济援助、商业困难、孩子辅导、儿童福利、虐待孩童、挽救危机、日间托儿所，更正行为机构、耳聋、犯罪和罪恶、牙科服务、灾情拯救、毒品、教育、求职、家庭生活、伤残者、保健、住房、工业问题、法律援助、心理卫生服务、少数民族、年老者、生育计划、怀孕问题、退休、单身家长、性辅导、言语困难、暂时困难、迟纯、退伍军人、职业辅导及青年服务。这手册包括全国性的资源指南——有关教会、政府和志愿的团体，而且有一格，可以让牧师加上他们自己工作时，所需用的电话号码和地址。牧区牧师应随时有一本类似的手册。

准确估价各种辅导员、心理治疗专家及其他机构的工作人员是否称职，是一件很困难的事。心理治疗专家，或机构中的医生、辅导员和牧师的名誉，供给我们一些可以参考的资料。越过这种情形，如果牧师尽可能和区内的心理治疗专家，及社会机构的职员，建立个人的关系，会有帮助。就我个人的经验，最中肯的对心理治疗专家的审核，和对他们在专业方面能力的审核，最好莫如直接和他们接触；和看看向他们推荐的病人，经他们诊断后，有什么效果。我们若和这些人饮咖啡或吃午餐，访问区内的孩童指导所，或心理卫生诊所，参加戒酒会的公开聚会，和戒酒会之伴侣的公开叙会，牧师建立的关系桥梁，是非常重要的，特别是要作转介的时候。当牧师和这些人士工作以帮助受困苦的教友时，彼此间的关系，便会变得更坚强。

在这区内服务人士和专业人士之间的合作精神，不是旦夕可得的。必须有人作主动。为了要全力地做牧养工作，牧师需要同工。此外，牧师们有非常好的地位，可以采取主动。比方，开始每月一次的早餐例会。在自己的牧区及社区内，和几个人成立一个小组。这些聚会可以加强社区内的共同关怀目标，及建立密切的关系。参加者可以要求牧师协助他们的辅导对象或“病人”，处理价值和意义方面的问题，以及明显的宗教问题。由此，牧师和其他专业人士的合作，会变成相辅相成。要有效地和医生、及心理健康方面的专业人士合作，牧师可能需要解决其自我评价，和权力问题，这两点可以帮助他们把自己的权力，让给这些专业人士。

〖 如何转介 〗


一位乡村牧师，明白一位来向他求助，“以抵抗一项阴谋”的男士，是因患上了妄想幻觉症。把他介绍给一位精神病医生，虽然很重要，却也很困难，因这种病的本质，使患者不晓得他的确需要帮助。仅在家庭辅导，经过几个星期后，又取得家庭医生的合作，才和精神病医生约见，及把病人送进医院去。在这期间，牧师一直保持支持这人的形像。他聆听而不企图推翻他错误的幻觉。虽然他曾提出一些温和的问题，问及病人那些对他有威胁的恐惧，是否客观实况，还是他个人的感受。牧师在这个家庭安排病人接受医生帮助和进医院的过程中紧密与他们合作。

这是一种沟通两方面的支持辅导工作。牧师作有价值的努力，直至病人得到所须的帮助为止。因病人经常抗拒精神病医生的帮助，又因为许多机构和心理精神治疗专家，有很多的病人等待医治，牧师有时要延至数星期，甚或更长的时间，才能有机会转介。

以下是一些有效的转介指导：

(一)创造这种愿望。帮助别人寻求专业帮助的功用应常被提及；如在教会的周刊和报告版上，列明牧师随时准备好做辅导工作。

(二)在辅导关系初期，便提出有可能把他转介给其他专业人士，并且解释为什么会需要专业人士的帮忙。一个人若鼓起了一部分勇气，向牧师求助，得到希望和帮助，当然会抗拒转介。即使这人在思想上明白为何需要转介，也会这样的。牧师播下转介的种子时间越久，病人对牧师的倚赖性便越重，被拒绝的心理也越强。

(三)从这人认为他有问题和需要帮助的地方开始。除非牧师了解这些病人的看法和期望，否则他没有能力把教友转介给别人。受辅导者内在的观念，他为自己所画的形像，和对自己困难的了解，往往与辅导员所了解的困难的内在质素，及应得的帮助不同。

(四)牧师必须努力工作，使受辅导者对其本身困难的了解和解决方法，舆牧师的见解和解决方法的距离拉近，以便接受转介。这可能需要很多次的辅导。转介往往因为受辅导者对其本身情况的了解，和牧师所了解的基本不同而失败。这样的人很自然会拒绝转介：一方面因为不去追寻这帮助他的资源，另一方面也可能因为时间太短，以致得不到益处。

(五)帮助受辅导者，解决他们在情绪方面对牧师所转介的可以帮助他的人和机构的抗拒。汤·柯林克(TomKlink)强调两种重要帮助过程之间的连系——接受他的感受和支持他向现实的探索——可以使这人愿意接受转介。当牧师帮助他们转移目标，晓得的确需要某种实际的帮助时，也应问他们对要作转介的对方，有什么感觉。企图转介别人，而没有澄清和接受病者的感受，并且帮助他们对自己需要别人帮助的处境，有更现实的了解，往往引致失败。

在我们建议有醉酒问题的人，去戒酒会以前，必须了解他们对这问题的看法［指导(三)〕。他们是否认为喝酒是引致问题的原因，还是认为这是其他问题所造成的结果呢？他们是否希望得到帮助，以停止喝酒？如果是，戒酒会是适合的。当你提议戒酒会时，必须问这些人，他们听到有关戒酒会的事情，及他们对这机构有何感觉。这些问及你想转介去的机构的问题，是十分重要的。藉此可以发现他们因何恐惧，有什么错误认识，以及情绪上的抗拒，这些若不先面对，转介便会徒劳无功了。处理这些内在的障碍，往往需要时间。但这是一种重要的艺术，可以推动这个人，接受所建议的帮助。

(六)解释这个人可能得到的帮助的性质，和他们期望得到的需要之联系。这样做时，过份推销可能的帮助是错误的——这种错误会造成心理治疗专家或机构的工作更困难；也会限制这机构或专家采用某种其他的医治方法。

(七)和这些人建立足够良好的关系，使自己可以成为一座桥梁，让别人经过它，而走进另一个帮助他们的关系中。用这可信赖的桥梁的目的，是帮助受辅导者，了解他们的牧师，和他们将要去见的机构或个人，使有直接的个人关系。牧师如果能够如此说是十分幸运：“我希望你去见的心理专家，是一位我所认识和信任的人。”无论如何，牧师应说：“如果你同意，我可以先和这位心理治疗专家谈及你的情况，在你去见他(或她)以前，使他(或她)能预先了解你。”这是一种解冻的方法，也是使情况变得更容易的方法。以下是一个作桥梁的介绍酒徒往戒酒会的原则。牧师说：“亚麦，照我体会你所说的，你是开始怀疑自己有酗酒的问题。我希望你和我的一位朋友谈谈，他曾经有很深的酗酒问题。他找到了一个他认为是可行的方法。让我们看看他是否有空和我们同喝咖啡好吗？”在他们三人同喝咖啡时，那位戒酒会的会员(他也在牧师的教会中)，提议带亚麦去参加一个戒酒会的聚会。

在我们把教友介绍给心理治疗专家和社会机构时，最好让这个人自己预约。这使他有主动性，此外也使这位新的协助者，可以从电话中，开始和病人建立关系。能在电话中和一位心理治疗专家，或一位接见病人的工作人员谈话，可能减少病人对求助的焦虑。但如果可能，牧师应先和治疗专家或这机构的人谈谈，才建议介绍，以便肯定受辅导者有获接见的机会。同样明智的是在约见后和在第一次会谈以后，请受辅导者打电话给牧师。如这人没有打电话给他，牧师可以打电话，问问事情进展如何。这步骤表示牧师的关心；并且容许牧师继续把自己推荐给那些坚持不愿接受牧师推荐的教友。

(八)鼓励被转介的人，即使他们只有几分的意愿，也能善用心理治疗专家或机构提供的帮助。一位能干的心理治疗专家，可以减少病人抗拒的心理。对酒徒来说，我会首先尽最大的努力，减低他们对戒酒的抗拒。跟着我会鼓励他们至少一个月内有规律地参加戒酒会的聚会；无论他们是否喜欢，都当经常去。在某些情况下，戒酒会的温暖、和不拘形式的小组心理治疗方法，可以“瓦解他们的自卫”。他们的抗拒，渐渐因为体会到节酒的满足感，和戒酒会会员的温情和接纳，而减弱了。如果一个人等到酒徒真正完全愿意，才转介他们到戒酒会，他们可能已经太迟了。这点可用于其他问题上。当然，强迫他们是不智的——这在一定程度上，使他们更加拒绝求助。

(九)最后一个指南是，让对方明白牧师的牧养、关怀和辅导工作，即使在把他转介给别人后，仍然继续着。牧师的转介的力量，表现在转介以后，牧养关怀的关系可以和应该继续存在。这有助于减少拒绝的感觉。有一本名为牧师在社区服务的指南(Pastor'sGuidetoCommunityServices)，有以下明智的建议：

在转介后，你要继续表现基督徒的关心和友善。要和那机构保持联络……使你们可以更有效地共同工作，以帮助病人。没有任何社区的机构，可以代替牧师或教会的团契。在一个健康、合作的关系中，不论社区机构或牧师，都该有责任去提出问题和批评对方，使彼此能够更好的相互了解和鼓励。

一种互相合作的专业关系，可能不容易保持；但这样的关系，对受助的人来说该是最好的。在我们转介做心理治疗工作时，牧师往往需要渐渐减少支持辅导，以便推动这人转向另外的关系。一位正受心理洽疗的人，不应继续藉着牧师的辅导而解决困难；此时的关系是牧养关怀，而不是牧养辅导，否则这个人可能企图用一种“家长的形像”，去抗拒另一位，成为转介失败的因素。一般牧师只适合偶然问及情况如何。如果情况没有改善，可以转介给另一位心理治疗专家。

〖 当欠缺转介资源时 〗


当缺乏重要的社区转介资源时，常使牧者感到受挫折和不快。这会接触到我们“先知的神经”，和推动我们去帮助创立一些新的资源。如果有足够善意的人，知道这种未被满足的需要；又有些个人或小组肯采取主动，便可以创造转介的资源。一位牧者或一位献身的基督徒，如果致力于帮助人的事业，他们就是站在有利的地位，发出火和热，并领导起一个像这样的社区活动。

在乡下的或在小的郊外地方的牧师，往往发现很难作转介，也很难(甚至不可能)建立新的资源。在这情况下，了解哪些是最接近的助力，或有专业人士的地方，十分重要。和州立的精神卫生部门通讯，或和国内志愿机构集中在某些困难中的接触，往往给我们一些最能取得助力的可靠资料。一位牧师如肯与其他牧师及社区领袖合作，可能帮助一个州立卫生机构，认清楚是需要有流动诊所呢，或在该区进行经常性的心理治疗服务。

缺乏心理卫生转介资源，在一个以量力付钱为基础的制度下，在许多社区中，造成了尖锐的需要；特别是对中等家庭及低收入家庭的人来说。在新哈芬(NewHaven)市中，一个研究五个社会经济阶层的结果表明，最低层的人——最贫穷的——比其他阶层的心理精神病人高三倍。穷人最容易被人分析为有“精神”病的人，虽然中等家庭的人，可能有同样的病状，但穷人却有更大机会被送往医院。中等入息的人家的病人往往被认为是不太严重，并被送往收费贵的私立治疗中心，但穷人却往往负不起，而中等人家却有机会长期接受治疗。牧养关怀工作，就预知的角度来说，是向改变医药及精神病中心的挑战，和为每个人都会有他所需要的防止精神病和心理治疗而工作。建立一个和教会有联系的辅导服务，使有效的牧养辅导及心理治疗，可以提供给那些愿按自己能力付钱的人。这可能是应付此需要的一种方法。

〖 实习时间 〗


教友的角式：假定你是艾或沙莉，是一个十七岁的青年占的父母。他从放学后兼职工作的士多的收银机内偷了金钱。你们有两个比占年幼的女儿。你们因占的“过犯”受困扰，并且愿意尽一切努力，使他得到帮助。

牧师的角式：沙莉和艾到你那儿把占的问题告诉你。你感到占的行为，可能是由家内一些隐藏的痛苦所做成；因此这对父母，和占一起(或者全家)，该去区内的牧养辅导中心，或家庭服务中心求助。在和占及他的父母倾谈之后，你试图介绍他们到上述机构(用这章内的指南)。

旁观导师的责任：帮助牧师更有效地使这对夫妇澄清他们的感受，和明白他们需要到某一个辅导机构去接受特别的帮助。

在另一次时间内，实习如何把酒徒介绍给戒酒会，及把其家人介绍给戒酒者之伴侣会。


第十三章 教育性的辅导


"要得智慧、要得聪明……
不可离弃智慧、智慧就护卫你
要爱它、它就保守你。”--箴四章5-6节
"他教训他们，正像有权柄的人”--可一章22节

在“教育和灾难”的竞赛中，我们需要有创意的教育事工。每一个地区的教会，及每一个被压得透不适气来的家庭，都要成为有创意教育的中心，从我们所面对的现实和进退两难的情况中学习。在急切需要生存的情况下，我们面临成长与灭亡的抉择。学习是每一位有时间限制、生命有限的人，首要的和最后的工作。
--保罗·约翰逊

有一个中学生，和他的牧师说及一个深深影响其情绪的职业选择；一对年青人来作婚前辅导；一个青年男子为长期困扰他的神学思想来求助；他那僵硬的、消极的信仰，看来增加了他作深刻自我估价的困难，及加深了精神上的空虚；一个社会行动委员会，向牧师求助，以计划它如何可以协助改革区内一些不公平的事。所有这些情况也有一个共通的地方——若要切合有关人士的需要，牧师必须同时起着教师和辅导员的作用，他们必须是教师辅导员。

很多非常好的辅导机会来到牧师面前，但他必须技巧地把有创意的教育及活跃的辅导混在一起。这种辅导可称为教育性辅导。这是一个助人的程序，把两种牧养功能的洞见和方法，揉合起来，以达致使人得以完全的共同目的。这方法实行时，牧师必须现身说法，和别人沟通某一些知识、信仰、价值观、及适应技能。这是辅导程序中，十分重要的一部分。辅导者不单传递知识，而且要利用辅导技巧和敏锐感，去帮助人明白、衡量及善用有关的资源，去应付其生活中的特别情况。

当然几乎所有的牧养辅导工作都有教育成份。但某种辅导中——转介、职业、性、婚前、洗礼前、离婚、中年、及退休等辅导——教育的成分变得这样大，使我感到可以把它们称为“有教育意味的牧养辅导”。

这是牧师们自然可行的辅导方法。正如他们的圣职所指明的，他们既是辅导老也是教育家，他们必须向人传递某种信息和世界观。教育辅导的方法，是他们提供帮助的许多工具中，最有价值的一种。他们对小组的预防辅导特别有效——用特别设计的小组经验，来防止将来的困难，预备个人，使他可以积极地应付发展中的危机(例如：结婚、生育、上大学、退休、死亡等)。“教育辅导”的概念，帮助解决很多牧师在思想上未决的不必要的矛盾——在他们作辅导者、教育者及传福音者之间的矛盾。这矛盾往往是由于他们的观念中，认为辅导者是比较被动的，在价值观上也比较自由(正如以受辅导者为中心的辅导理论所指出的)。并且，也由于罗杰斯的方法错误的影响，认为知识和情绪彼此对立。但当我们明白，传递知识及处理情绪这两方面，是可以相辅相成的时候，这矛盾便解决了。这种观念是比较新的心理治疗法所强调的。它们提供丰富的资源，给教育牧养辅导以方法和理论。教育辅导的概念，是那把牧养辅导和整个培育成长的教育计划连接起来的桥梁。教育和辅导，变成自然的盟友，也有同一的目标——尽量使人完全成长。辅导及心理治疗，只不过是再教育的方法，以帮助人改正错误的学习，转而学习有创造性的态度、见解、关系、技巧和价值观。

〖 教育辅导的目标 〗


教育辅导分享了在第四章所描述的所有牧养辅导方法的共通因素。在它移向以下三个目标时，它便成为有教育意义的辅导方法。(一)发现哪些事实、概念、价值、信仰、技能、指导、或劝告，是希望能应付困难的人所最需要的。(二)把这些直接告诉他，或帮助他发现它们(例如：经过阅读)。(三)帮助人用这资料，去明白他们的处境，做明智的决定，或有建设性地处理问题。

要发现什么才符合这人的需要，很明显，牧师要聆听并和这人建立关系。在辅导时，如果未明白这人的需要和感受，便提供资料和劝告，会减弱受辅导者对牧师的信心。理想地说，我们在用辅导中的教育方法时，必须尽可能集中在这人的特别需要上，正如一位资深的医生，可以对症下药一般。在讨论“指导”是传统的一种关怀方法时，其伯(Clebsch)及积高(Jaekle)如此说：

"基本上，这种指导圣工，假设有用的智慧，即是使人生意义和方向得到造就和亮光的智慧，是可以在这助人的范围内使用……这种智慧必须再设计及再造，使它能切合这受干扰者此刻的处境，使他可以善用它来解决目前面对的困难。作为牧养工作的指导，并不须要去发展一般生活的道德原则，而是使人在特别困难境况中，可以奋勉去应用它的。”

牧师们应分享他们各方面的经验、洞见，和从了解这人的困难而来的知识，这会十分有用，因它们可以成为工具，或建筑材料，建造一个应付困境的可行程序。辅导员不应尝试向受辅导者，建议对他们的问题的某些处理方法。相反，他们应该鼓励这些人，与现实的社会较力，只用那些对他们处境有启迪的东西而不必理会其他。教育辅导的主体，正如所有辅导工作，是“人”而不是“见解”，无论后者是如何独到。继续认知性灌输的教育辅导，可以给这人一些资料，供他思考之用，凭它可以找寻有建设性的方法，以解决现在的困难，和寻求未来的经验——例如：婚姻、为人父母、迁居、施手术、退休。通常，指导有两个模式。引发性的指导，倾向于从这人本身的经验中开始，要珍惜他们在这些经验中的决定，及下决定的理由和资源。而归纳性的指导，倾向于使这个人承受一套前设(priorl'set)的价值观和标准，使他或她可以藉此做决定。教育牧养辅导倾向于同时用引发性及归纳性的模式，以不同程度的混和去作指导工作。牧师用以下的精神向教友传递资料：“这儿有一些资料(概念、价值或方法)，凭我的经验和理解，这些是正确的。我相信它们也符合你的需要，所以我将它们和你分享，使你可以考虑。如你愿意，我会帮你判定它们和此事的关系，和是否可以应用在你现在的处境中。”这是一种归纳性的方法，因它取材于牧师的宗教传统、研究和经验中，所储下来的知识和见解。但这也是引发性的，因它希望找出这人内在的困难和智慧，跟所提出的见解接触。辅导方法是要帮助人减少情绪上的盲点，和妨碍他或她去明白、评价、选择和采用适合的见解的内在矛盾。牧师——辅导员，不应畏缩而致不愿分享他经常阅读所得来的资料。他应该分享因其他辅导经验所愿得的人生智慧，及本身挣扎成长的心得。这种困难而又重要的目标，是要如甘拿格·韦士巴(GrangeE．Westberg)所说的："去寻找一个健康的平衡：它是基于专业知识所特有的真正权威，和这个人可以通过自由投入解决人生问题的权利”。

一位教育辅导者，也像一位教练，他的作用是帮助一个人，获取技能，积极地去应付困难。大部分教练不亲自落场比赛，但他们的确与人分享了比赛方面的专业知识。牧者往往好像一位“场内教练”，他既会参加比赛但也会指导其他人。

一位虔诚和保守的年轻女基督徒，她为一个问题向牧师求助——是否要终止她和一位天主教徒的恋爱关系。很明显，如要继续则必会结婚。要做一个正式的决定，她需要准确的知道两种不同传统的基本知识：圣经、教会、宗教权力、生育节制和自由。她需要现实地面对混合宗教的婚姻的紧张和矛盾。从她所受的训练和经验，牧师至少有一些这女子需要吸收的知识，以作一个正确的决定的。完全客观当然不可能，特别是这种在感情上压力沉重的决定，但如果有可靠的事实，就可以增加客观性。

分享资料(不论如何正确)，即使有也很少。在分享中，差不多一直都存有强烈的感受，人与人之间的影响力、恐惧感、和成见。如这人要有明智决定，就必先要处理这些因素。资料只有在联系这人的内心世界才有意义，才有用。有技巧的辅导，在上述的个案中，包括了解这妇人的感受、态度、信仰、和她与这人的关系。只有如此完整的资料，才能够使她做明智的决定和解决问题。

〖 教育辅导的动力 〗


我们必须回答以下的问题，以确定教育辅导的潜力和限制：知知在引致人的问题，及解决问题两方面，有什么作用？如罗杰斯所说的：“大部分的不适应，不是由于无知的失败”；而是基于情绪上的阻碍。但这不是说，在辅导和心理治疗工作上，资料沟通是不重要的。

不适当的见解，畸形的信仰，和消极的价值观，往往是受困扰的人，在适应方面很显着的一环。它们不大可能是唯一的因素，但它们可能是最重要的因素。没有正确的资料，有时是人与人之间关系恶化的起因，也是使它更复杂的结果。E太太真正害怕不想有一次意外的怀孕，这使她矛盾的性态度，产生一种恶性循环。这恐惧使夫妇二人的性生活，日渐减弱，窒息了他们之间的关系。牧师介绍E太太去见一位资深的妇科医生，后者为她设计一个有效的避孕方法，减少她对怀孕的恐惧。这点再加上牧师为夫妇二人，同时进行有关夫妇的性生活及沟通问题的辅导，使他们之间的关系于是得到了改善。

人可以善用知识到何种程度，是根据他们完全成长的程度而定。没有任何和现实有关的资料，在它本身来说，可以改变一个精神病患者那种深刻的错误观念，使他可以理解现实。但，正如改变动机的心理治疗方法所显示的，即使倒退型精神分裂病患者，也有一些没有矛盾的空间，可供其心灵活动。我们若从这方面开始，及提供认知性的资源，和以现实为取向的处理生活技能，这人心灵上健康的部分，会在操练后增强。

以下六个假设，构成了教育辅导的理论基础：

(一)理性的知识，是一种很重要的资源，可用于实际处理问题。
(二)大部分的受辅导者，个性上都有没有矛盾的自由(conflict-free)领域，容许他们运用一些从教育辅导，或在辅导时间从所阅读功课所得到的资料。
(三)一位具有知识、价值观和技巧的牧师，可以在辅导中充份应用。
(四)辅导技巧可以帮助一个人，善用有关的资料。
(五)事实、洞见、价值观、及技巧，可以帮助许多人更有效地应付他们所面对的挑战。而有建设性的应付会加强他们的身份认同、自信及价值观。
(六)那些最有效的进行教育工作的牧师(在辅导及其他方面)，就在积极态度、信仰、价值和行为各方面，作众人的模范。例如：用不带性别主义方法，和女教友建立关系(首先待她如完全的人类，其次再以女性待她)，这会导致学习及成长的倾向，这样可以加强其教导。在她研究正常的孩子如何适应有压力的环境时，路易丝(LoisBarclayMurphy)有以下的发现：

一次又一次，我们看到一个新的挑战如何可以影响孩子加强他对自己的警觉性。他因自己有能力面对挑战，而增强其愉快的感觉、自满的感觉、和自豪……通过他应对的经历，孩子发现及衡量自己……。我们可以说，这孩子凭他的努力，用个人的方法，适应环境后，便创造了自己的身份。

〖 教育辅导的危险 〗


在教育辅导中，牧师面对很多危险的陷阱。最重要的是牧师突然会支配受辅导者。我们需要感情上的成熟，使我们可以向别人表达自己认可的见解(例如：在神学方面)，而不致强迫受辅导者去认同。因为强迫会传递不尊重对方的讯息。这种压力传递我们不尊重对方有珍贵的权利，去选择他或她自己有意义的人生哲学。一个和这有密切关系的陷阱，是由理智的权威上滑下来。结果是健康和能干的权力，改为极权的权力，使他用高压的手段，和消弱个人成长的方法，使用权力。另一个陷阱是为自己所得的所谓资料，足够帮助受困苦的人。这使我们跌入“凭言论拯救人”的境界。这是一种没有效用，只给予劝告的辅导方法。重要的是，要聆听这受辅导者内心对求助的呼唤，这呼声往往隐藏在不大经意的求助资料中。

正如在讨论支持辅导中所注意到的，如果对方是饱受压力，及有需要倚赖的话。提供劝告及分享资料，是有用的培育别人的方法。但危险是：对于显着依赖性重的人，此类方法，可能加深依赖性。当一位牧师感到这情况出现时，他或她的任务，就是要帮助这人改变他的依赖性，渐渐减少劝告和指导。这常是困难的，因这位倚赖者的空虚，使他希望得到带领和喂养。

最后一个危险是，牧师可能会以为传递资料和受辅导者的真心学习，是相等的。好像，拿但业·根铊(NathanielCantor)所清楚指出的：“有意义的学习，是由于学习者基本上有自我推动的动机，希望可以学习一些正确和有创造性的事，以适应一个不曾表达的，或不曾得到满足的需要。”真正的学习，只有在这个人的需要，和某些见解吻合时，才能存在。在教育辅导中，这个人的需要感觉，往往就是他可以开始学习的地方。经过辅导过程，这人对他或她所需要的，多半会扩大。

极权的教育辅导，可能使那仅有的学习和成长的火花熄灭。根铊说：

大部分人，学到如何不想去学习。这就是说，我们很早便学到如何去避免和成人的权力纠缠不清，特别是和我们生命有明显关系的成人。……我们学到抑制自己所想表达的一切。我们学到怎样顺服、逃避、走捷径、运用理智、和自卫，以及曲解……简单来说，我们被迫去适应威胁、焦虑和恐惧。

减少焦虑的行为，是适应的，而不是融合的。融合行为最重要的部分，是个人可以运用好奇心的能力，从个人的权力及技能中，去取得正确的满足。导致一个人自然地表达自己的动机，是有别于只企望减少焦虑，及避免威胁的动力。

教育辅导应以启迪融合学习为目的——这是一种使人可以进步和发展上帝所赐的恩典和力量的方法。

〖 教育辅导的方法 〗


牧师们有一个十分有利的战略位置，可以帮助夫妇预备良好的婚姻生活。因为婚前辅导是牧师最常有的教育辅导机会，我会用它来表明这类辅导的方法。

以下是教育辅导的两种不同方法：(甲)这些人的情况是在牧师的请求下出现的——例如：婚前、洗礼前、成为正式教友以前的准备，及(乙)受辅导者采取主动的情况，例如他寻求职业，要谈神学及需要其他问题的辅导。这规律的要点是由牧师作主动进行各种教育辅导，并往往需要更多的直接指导；比由受辅导者主动的要多些。

大部分婚前辅导时间，事实上是个人受教育，或个性训练的时间。它往往不是辅导工作，因为这对夫妇并非因某一个问题希望得到帮助，而引起向牧师求助的动机。但大部分夫妇，对训练和指导也有很开明的看法(在建立关系的技能方面)，这肯定了他们的基本能力，而且对他们希望发展最好的婚姻关系的可能性，也是好的回应。面对面的亲切教育，如果在好的辅导技巧及强的敏锐性中施行，可以对许多夫妇产生帮助。那学习做“以辅导为本的教育”的牧师，会发现他有不断增加的机会，去为婚前的夫妇真正做辅导工作。以下是一些有用的方法。

(一)正如在其他辅导工作一般，要和受辅导者有温和的、集中精神的和敞开的关系，因此使他可以和夫妇二人建立稳固的关系。建立一个互相信任的，及(如可以的话)发展的关系，这是婚前辅导最希望达到的。这样的关系建立起一种桥梁，使他们在感情上，感到现在或将来，在他们有需要和希望得到帮助时，牧师是可以和他们一起努力的。

(二)正如在其他辅导中一样，建立一个清楚的合约，说明该如何善用辅导时间。

牧师：“我相信你们两人都希望保持彼此相爱的岁月尽可能长久。建立一个良好婚姻，需要双方都有爱的技巧。都乐意努力工作和作出贡献——使爱可以继续成长。作为你们的牧师，我愿在这兴奋和要求甚高的过程中，帮助你们发现那些隐藏的力量，是你们希望在以后的关系中发展的。你们各人希望从这些辅导时间中得到什么？”

在夫妇叙述他们的兴趣和需要后，牧师可以提出(有如播种一般)其他有关这方面的问题或技能——例如：在他们关系中紧张的地方；家庭背境；他们了解的婚姻和男女不同的角色；灵性问题及其成长；性快感的技巧；控制生育的问题；和亲友的关系；培养爱的沟通技巧；商议(和修订)一个互相认为公平的婚姻合约；解决冲突的技巧；处理金线问题；平衡私人生活及共同生活；处理婚姻上矛盾的价值观念；孩子问题——是否要有孩子，和公平分担教养的责任；发展一个支持小组；共同需要的满足；发展社区的关心；第一年的适应问题，以及作为庆祝他们的委身和关系的成长等等。根据这对夫妇的基础和牧师所想、所希望的，可以计划一张有伸缩性的时间表，以处理不同的问题。这互相合作的基础帮助减少每一对夫妇在第一次接受辅导时的紧张。

(三)容许建立融合支持关系的方法是，问不带威胁性的，可以有不同答案的问题。开始时用不拘形式的问题，问他们之间的关系中，有那些肯定的方面。

牧师：“自从我有权分享你们生命中最重要的经历以来，似乎感到我们应多作彼此了解。请告诉我，你们是如何彼此认识的？”

继续温和地问一些没有威胁的、启发对方作答的问题，帮这夫妇谈及他们的关系是如何开始及成长的。在这过程中，一幅试探性的图画，从他们现在的互相影响，和他们父母家庭的影响中，渐渐出现。这种修订了的维珍妮亚·锡蒂关于：“家庭生活史”的方法，可能对婚前辅导十分有用。直至牧师和他们之间建立互相信任的关系之前，要避免问有威胁性的问题。

牧师：“我们会面的其中一个理由，是期望协助你们的婚姻尽量朝向最有创意的方面发展。”

如果夫妇没有反应，不能回答他们到底喜欢什么，牧师可以问有引导作用的问题，或提及一些预先拟定好的试探性的一般问题和看法：

牧师：“我们已进行三次辅导，我有些建议，是关乎我们要分享的问题。但我会尽量省下时间，使你们可以把突然想起的问题提出来。现在让我们一步步的看看婚礼仪式，并讨论它的意义和作用。在某一阶段，我会和你们分享一些个人经验，关于夫妇如何可以在以后的岁月中使他们的爱继续成长。你们认为如何呢？”

至于用心理学上的“清点存货单”，又如何做婚前辅导？心理上的测验，及点货的方法，倾向于增加辅导关系的焦虑程度。他们潜在的用处，和它们的限制，应小心衡量。有如汤朴拉门·庄臣的气质(Temperament)分析和“预备”(婚前的个性和关系检讨)，可以用在提高夫妇的警觉性，和开始每位伴侣个性上的讨论，这可能影响他们的关系。用这样的分析表，牧师应小心阅读关于某些工具书的用法手册，而且要参考一些书，了解这些方法的背境。牧师可以应用有关背境资料的表格，在主要的问题上，结合夫妇之间存在的观点进行讨论。锺和李察亨特(JoanandRichardHunt)的“在基督徒婚姻中成长的爱”，包括许多有用的清单。这些工具很容易用，比个性分析表更少威胁性，而且用很少时间，便可以给人很丰富的资料。牧师以他的卓见，可能找到一些线索，用来作有成果的讨论题目；或找出一些地方，是夫妇须要准确拥有的资科。那以性知识作分析表的方法(SKI)，可能会很有用，特别是对惯于公开讨论性的夫妇来说。他们对那八十个选择题的答案(在表格中以X表示)，可以使他们认清他们在与性有关的知识中的空缺或不正确之处，而且还可以提出感情上的阻滞点，以便在婚前辅导中讨论。(至于如何用这些婚前辅导的测验，可看史蒂瓦特着的牧师如何作婚姻辅导55-58页。)

(四)用各种可行的方法，减少威胁的感觉，使这对夫妇感到有自由去表达他们真正的需要和忧虑。此外，要建立支持关系及供给基础，减少威胁，包括和夫妇沟通，使他们了解自己并非在受审判。在开始时，牧师可以说：“我觉得非常荣幸，可以和你们探讨婚姻生活如何开始。”这种一开始的肯定，不可以随便宣告，除非牧师了解在这婚姻中，不会再有障碍，她和他一定会结婚。

减少威胁而敞开沟通，在两个常遇到的问题中往往是比较难的——这两个问题是同居和怀孕。在北美大部分地方，我们几乎可以肯定，多数未婚夫妇早已同居，或先有性关系。有很高的百份比显示十多岁少女，在结婚前很多早已怀孕。我们必须承认这种气候(转移对性方面的不同观念)，这会解放夫妇，使我们公开讨论；而不是继续自卫，隐藏他们早有性生活，或已同居，或已怀孕的事实。虽然今天有不少人自由地谈到性，但这不一定表示，他们有正确的知识，有正确的态度。为已同居的男女作婚前辅导，与为已婚夫妇作辅导，有很多相同之处；但却和没有试婚的人，有许多不同点。

如果一位牧师怀疑女方已经有孕，必须用一个简单的问题找出答案(当他们讨论到孩子问题时)：“你们希望何时有第一个孩子？”如她已怀孕，牧师应找到他们的感觉——例如内疚、焦虑、抱怨、或喜乐，有关这些事实和看看他们是否因受压力而结婚。帮助他们考虑和检讨他们是否有结婚的准备是很重要的，因为他们可以选择其他途径，如给人收养或堕胎(如他们实在没有能力建立正常的婚姻生活的话)。最重要的是，让期待牧师审判的人感到惊奇，因他们遇到的只是充满爱心的接纳，和有机会学习如何健康地处理他们所面对的十分重大的挑战。

(五)要留意夫妇是否已有准备学习的心态，已认识与关系有关的问题。这可以从他们感情的反应开始，继而一步步的去询问更为属于感觉中心的问题，或探索他们关系中的问题，例如：“如果他(或她)很迟才赴约，你有什么反应？”

夫妇若用客套话回答，那就表示他们只是正的或表面的感觉，或者他们既未了解他们的关系中有更深入的层面；或者他们认为在牧师面前，要有最好的表现。如属后者的夫妇，会把比较是社会所接受的感觉流露出来，而真正的问题却隐蔽起来。要使他们肯提出来，只有当他们感到关系是安全的时侯才会这样做。

一种经常使用的使内在的矛盾浮现的方法(取材自婚姻辅导)，是详细审查一些引起两人冲突的事例。

牧师(当建立起更好气氛后)：“如果你们对某些事有强烈不一致时，将有什么反应？你们可否提出一个例子，使我们可以一同研究呢？”

(六)肯学习的心态，在不同的领域会有不同的表现。因此，最妤能先打开关键的重要话题，然后注意对方增强表现的反应，你自然会了解在某些问题上，他们的需要。很明显，这不应是讲学式的提问，而是简单和不拘形式地用亲切的方式提出：

牧师：“我们大多数人对敞开的沟通都感到有困难。罗利和素(虚设的夫妇)，结婚大约有一年了。素对罗利在事业上的完全投入感受到感情上的伤害；她觉得要让他了解因何事烦恼是很困难的。你们有同感吗？”

牧师简单地和这对夫妇讨论他们特别关心的事，是一种重要的播种行为。

(七)当这对夫妇的反应，表现出有兴趣时，就应集中注意力用一些时间去讨论这方面的事情，鼓励他们去审查，并且找寻方法，作有建设性的沟通，沟通二人的态度，及有关的资料。从他们所感兴趣的地方开始，分享思想、经验(包括你自己婚姻中的个人经验)，及建立关系和互相沟通的技能，这都是与这对夫妇有关而又是他们所需要知道的。邀请他们环绕他们需要的轴心交谈，经过简单和不拘形式的分享，用以下问题鼓励他们作出反应：“这和你们的经验，有什么联系呢？”或“你们对此有怎样的感觉？”我们需要足够集中的注意力和一段足够长的时间，让这对夫妇对某问题有充份明白和讨论的机会。如一个问题被证实是没有结果的，要转到另一个去。在你如此播种时，有些种子会落在引发这对夫妇兴趣和需要的肥沃的土壤里。在互相交谈的施与受的过程中，夫妇渐渐学到一些使他们的关系得以成长的方法。正如拿但业·根铊所指出的：“学习可能是小小的，渐渐增加就可变成卓见。”

有一些主张，即使这对夫妇觉得他们只有很少、甚至没有需要，但在牧者看来，却是很重要的；因此要把它们提出来，说明重要性。这些说明，若伴以温和的态度，就不会减弱牧师和夫妇的关系。有些用此方法播下的种子，可能会落在被接受的士地中。我的一个“必要的”主张是，使他们计划并写下一个公平的协议书，或婚姻合约，使两方面都有同等机会，去发展他们的潜力，和分享婚姻生活的满足和责任，这是很重要的。其他重要主张包括沟通和解决矛盾技能的发展，性态度及技巧和对不断改变的男女角色的了解。

(八)讨论要着重现在的感受和流行的问题，多于谈将来可能发生的问题。在“和平服务队”的训练，“有预见的指导”是最有效的；因它根据受训者目前的经验，要求他们处理一些在训练过程中所发生的小危机——例如：他们空虚的感觉，因他们会离开家庭，而且会因为长期接受考验，而有不断高升的抗拒感，及因常受观察而引起的反感。这些感受，和他们远离家园时可能有的感受相似。集中注意在这方面，会使这些较小的训练小组，可以努力处理他们现有生活中的感受。婚前辅导可以采用类似的方法，集中注意力在夫妇二人该如何适应婚前的紧张、感觉、和可能发生的问题，甚至包括婚前辅导的焦虑。

夫妇对将来忧虑但心，其实也是他们现在的感受，也需要详细审查。当一对夫妇选择表露他们的困难或忧虑时，婚前辅导就变为完全的辅导。长久停留在将来可能发生的，而现在却不了解的困难上，是会徒劳无功的。如果这样做，在他们看来往往是无关重要的，或是一个不准确的失望的预言。更好的则是集中学习如何使人成长的方法，去处理目前的困难和问题，在发展他们的资源、能力、和对婚姻的希望方面给予关怀。

(九)用一些时间教这对夫妇使用沟通技能，使他们在婚前辅导时，及在辅导时间之间，实习这些技能。在一对夫妇实习沟通的技巧时，训练他们，让他们简单讨论如何可以自行使用沟通的工具，去丰盛他们的关系，这是很重要的。而牧师在婚前要教他们的最重要的沟通经验课程，是增强关系方法(IRM，见第十章)，这沟通方法，在婚姻的几个重要方面，十分有用——例如互相肯定，需要的满足，解决冲突，及修订婚姻合约等方面。

(十)小心地选择书籍、文章，可以用作家庭作业，请夫妇阅读及自行讨论。这使夫妇可以接触到引起他们警醒的材料，及增加他们互相沟通的时间。在这些家庭作业后的见面时间，牧师可以问：“你们从这章所读到的，如何和你们之间现有的关系和经验连结起来？”一本如珍·史提堡顿及李察·布里特所作的平等婚姻的论着，可作为非常好的家庭作业。

(十一)婚前辅导的基本目的，是使这对接受辅导的夫妇和教会正进行的丰盛的婚姻生活联系起来。

牧师：“在婚礼以后，我请你们在六个月或一年以后，再和我见面，来谈谈你们婚后的生活……很多夫妇发现这个约会十分有价值。”你们要订一个日子，做第一次的“婚姻生活健康检查”，应鼓励两人参加教会所支持的丰盛的婚姻生活班、工作营或退修会，至少每年进修一次，使家庭保持成长。

(十二)逐一讨论婚礼仪式，可以减少这对夫妇对这些仪式之过程的忧虑，并且很自然地和他们讨论这仪式中更深入的意义，包括在他们的关系中，重要的灵性方面。牧师应该强调及建议除去婚礼仪文中一切性别主义及家长式的字眼——例如：父亲把女儿交给新郎的习惯，互相不同的盟誓，只把戒指交给女方，及其他代表不平等地位，和在婚姻中有不平等权利的象征。

至少要有三次辅导时间，是单独和每一个人约定的。在第一次牧师要表现其关心、不审判，并接纳别人，这样可以帮助他们敞开他们痛苦的一页，和在以下的辅导时间，提及他们的矛盾。如果他们曾参加婚前班、工作营、或退修会，牧师和每对夫妇见面的次数，可能会显着地减少。大部分的婚前训练和指导，可能更有效地在一个小组而不是在个别会见时实现。那些经过一个周末的婚前或婚姻生活丰盛的退修会，或四次至六次的由牧师主领的婚姻丰盛班的人，往往在婚礼前，不需要多过一次的辅导。

在婚前辅导的过程中，牧师必须记着这些程序的目的：(1)教他们婚礼的例行公事；(2)给他们一些实际的指示，使他们知道在结婚初期，该如何互相适应；(3)加强他们惊险和喜乐的感觉，但同时却惊觉到婚姻的复杂、矛盾和挣扎；(4)加强他们之间基于有效沟通方法的相处能力；(5)使他们享受比他们一向所经历的，更为甜蜜的深一层沟通成果；(6)给他们一个模范，使可以了解如何公开讨论一些在某些夫妇看来仍属禁忌的事——例如性的愤怒，介绍他们用“关系的言语”；(7)提供他们良好的资料和指导，帮助他们建立一种满足的和成长的关系；(8)帮助他们在爱中明白和体验上帝奇妙的大爱；(9)帮助他们明白婚姻的神圣和只是结婚的分别；(10)使自己在感情上随时方便，因此，如他们愿意，可以随时善用和牧师的关系，作更详尽的辅导工作；(11)寻找方法，使他们成为关心别人的教会大家庭的一份子，并参加教会正进行中的事工——包括婚姻及家庭生活丰盛活动。牧师须紧握这些目标，记若即使只建立了最主要的目标——和夫妇建立温暖、关心、信任的关系——婚前辅导的工作，已经显示出十分有价值了。

〖 高诱导式的教育辅导 〗


有些教育辅导，因为教友为他们的困难而受困苦，因此而寻求辅导，这类的教育辅导，便被称为“高诱导式”(highmotivation)的辅导，在这类的辅导中，保持一定程度的关系是比较其他的教育辅导方式为容易。说明这动机强的教育辅导所涉及的正面指导和可圈可点的知识，我会以离婚辅导为例。参加离婚前后辅导的人，是很明确地有强的诱导动机——由于一种失败的感觉，及人与人之间的痛苦——特别如果有孩子问题存在的话。在美国每年有一百万对夫妇离婚，受影响的孩子，超过五十万。牧师应该比在其他的方面，付出更大的努力去减少孩童个性上可能产生的伤害，和尽可能提升父母在这情况下所能学到的潜质。由于只有四份之一的离婚人士，在五年以后仍然独身；故大部分的离婚辅导，也是再婚的准备。

以下是详细察看离婚辅导的其中一面的内容——如何减少对孩子在感情上的影响——并提出一些牧师可以帮助离婚父母实行的建议。

(一)避开没有意义的积怨，以免使孩子受到更大的震惊。

(二)善用辅导，以处理他们自己的反感、内疚、愤怒、伤害和忧虑，使他们不会企图利用孩子作心理治疗方法，或用以和前配偶相争的战场。

(三)在极度的危机过去后，善用心理治疗，以发现及解决他们感情上的困难，及改变他们的行为方式，后者是引起婚姻破裂的原因。这会帮助人有更大的自由，更有创意地做家长，而且可以帮助他们，从离婚中学到一些功课，这样可以防止他们在以后的婚姻关系中，再重复这次婚姻失败的行为。

(四)帮助孩子避免因父母的问题责备自己。

(五)与孩子坦白说明所发生的事。

(六)为孩子作心理治疗(游戏或谈话都可以，根据他们的年龄而定)，以渡过矛盾的感觉。

以下外加的建议，是由一位儿童医院的精神科医生提供的：不要告诉孩子，你们正准备离婚，直到你们达成有关他们将来的计划。不要要求十二岁以下的孩子，选择他们愿意和那一位家长一同生活；不要分开兄弟姊妹。孩子应留在可以供给更大安全感、培植家庭关系的家长身边，其中一个家庭，应成为孩子们的家；另外一个，只是可作探访的地方。父母不应向儿子倾诉，或视他们为间谍。“要尽一切努力，使他们可以保持对父母的爱和尊重。”

因为极度的愤怒，和严重的受伤感觉，很多离婚夫妇非经仔细的辅导，不可以实行以上的建议。对这些家长做教育辅导，应包括告诉他们，最好是在离婚进行期间，减少孩子受伤害的感觉；同样重要的是帮助他们跳过感情上的障碍，特别是所受的伤害和不友善的感觉，否则会妨碍他们正确地对待目前的情况。

〖 社会问题的教育辅导 〗


教育辅导的技能，对预知性(先知)事工来说，十分有价值。它们是有用的工具，以实行甘地-金-迪-李(Gandhi-King-Day-Lee)的原则，因它能建设性地处理社会和机构因不公平所造成的问题。有效社会行为的方法，是必须采用，但要超越教育辅导的模式，它包括为影响社区的权力架构而设计的政治方法。当然，没有容易的方法去改变有成见的态度，为被排挤的群体做和解工作，或终止机构的剥削行为。但正因为牵涉到心理与社会方面的复杂问题，无可避免的必须把以下的卓见和方法用在解决社会问题上：动力小组，社会心理，小组辅导，及有组织的发展。

提高良知(ConsciousnessRaising简称CR)的小组模式，可以有效地用在会众的教育和先知性事工上。如此的小组，是个人和社会解放的工具。这CR，小组方法，开始于六十年代的“激进心理治疗法”。在这以后，它得到发展，并且常常用在解放妇女运动上，以下是有关一个解放妇女运动的CR小组的描写：

未经过修正前，CR小组没有专职的“领袖”或“心理治疗专家”，他们曾极力表示不是“治疗法”(治疗法在这里是指私人不愿公开的病，而且对那由比他们优越的专业人士而来的帮助，只能被动的接受)。但由于无数妇女的经历所证实，一个有效的CR小组，可以是充满治疗性的。CR，小组表现出由普通人组成的自我帮助的小组，有非常大的医治成长能力，而且正在许多地方萌芽和成长。

一位作者，写了一本建立CR小组的手册，说明女性良知提高背后的哲学：

一切在CR小组中所发生的事，可以用这一句话：“由个人到政治”来概括。在CR小组开会时，成员会开始讨论他们自己的经验，可以随意去自定“个人’的限度；但在领袖的指导下，他们会发现他们的经验也有共同处，并且看到社会制度对他们生活的影响……“政治”……在这情况下，并非指政党或选举，而是指一个形容社会能力的概念。谁拥有它？如何用它？如何得到它？社会如何控制？除非在每一个CR小组所讨论的题目中，都讨论到它的政治，否则这些妇女的良知，就会处于未真正得到提升的危机中。她们可能——或不可能——从紧张和痛苦中得到松弛，直到她们可以看到在一个有性别主义的社会中，发生在她或其他妇女身上的事之间的连系，她们并未体会到真正的女性CR。……其他以CR命名的小组活动，错过了重要的女性方法，因她们只是集中在每一位女子可以改善生活的方法，或增加其个性上的适应方法，这些东西无论如何有价值，只都能短期的使妇女成为急进者；而最坏的话，只是一个幻像，因它们只会使这妇人，只为自己而不是为社会工作。我们没有对社会问题的解决办法——有的只是适应、迁就、暂时的宽容。若妇女只为个人而做的事，她们就不可能解决不利她们的社会所发展出来用以对付她的基本问题。

〖 他们的结论是肯定这过程的价值： 〗

女性良知提高(CR)会使她们个人的生活，因有姐妹团，有其他妇女的支持，和在思想和感情的启发，而更丰盛。但它最重要的贡献，是让妇女看到怎样可以用女性主义去了解和行动。真正的CR会带来无可避免而又巨大的兴奋和解放。这是值得我们去争取的25。

当巴巴拉·基殊(BarbaraKirsch)，深入分析CR小组是否可以代替传统的心理治疗，为女性效劳，她提出了这小组进行中的四个阶段：(1)敞开自己——每一位会员，陈述她身为妇女的个人经验。当时的环境要没有审判，只有支持和接纳；这样小组的亲密程度，及组员间的互相信任，会发展得很快。(2)分享——经过深入表达自己的感情、需要和经验，这个人发现她的许多困难，都是其他人经验的。这就帮助她们了解她们的困难根本是由于社会制度，而不是由于她们个人的不足造成的，因而增加小组的密切性。(3)分析——小组超过个人经验，伸展并集中到社会上低估妇女价值的行为。这引导我们得到新的客观的了解，而这了解和会员作为妇女的个人经验相结合。(4)形像——小组会员开始建立一个新的形象，以了解她们作为妇女的潜质。而这小组开始看到，它是改变社会制度的方法，因此，妇女的潜质便可以更完全发挥了。

有些女性主义的心理治疗专家，发现CR小组的哲学和方法，可以和由专业人士领导的小组治疗法整合，结果会加深两方面使人成长的能力。

我曾在其他地方论到应用辅导的观点和方法，在先知性圣工上。让我用六个步骤，把它总括起来，说明教育辅导如何可以和它合而为一，以便有效地解决社会问题。我会用女性主义(CR)小组来表明这方法如何可以成为个人成长及社会改革的桥梁。

第一步：召集及训练一群以成长为目标的工作队。要改变机构的结构(社会行动最重要的一步)，往往需要队友的共同努力。最有效的工具莫过于一支经受训练的工作队，集中力量在他们所要改变的目标上。在这第一步中，有几个分阶段，是我们必须用的：

(一)唤醒他们，使警觉到有改变的需要。教会是成长行动工作队的理想工作场所，在那里良知可以获得提高，使人们对区内的问题和社会的不平有所改革。一个工作队成员，可和以下各项的受害者，有第一手的接触：种族主义、性别主义、阶段主义、年纪主义、军政主义、经济不公平及其他方面压制成长的，在他们的社区中压制成长的。使他们对社会需要改变的警觉性，也跟着提高。

女性CR小组是一个个人成长及增强能力的小组——它不是一个社会行动的工作队。但它所用的方法——使会员了解性别主义的破坏力和影响，一般来说，可以为成长行动小组，提供使他们提高良知的方法。这个小组是一个成长小组，在它的里面，人们发展了他们的警觉性，了解社会的境况及其制度怎样使大部分妇女受苦，并损害她们的自我评价。这组内的“合拍的经验”一旦发生，人们便会认识到一个强而可以改变人的事实。这事实就是——她有许多痛苦经验和感觉，是同组的其他妇人也有的。而这些经验是源自一个以女性为二等公民的社会化过程。能够了解她们个性上的问题也是社会和政治上的问题，就可帮助妇女感到她们的价值和内在的力量增加了。大致上来说，成长行为小组的成员一旦了解她们的生活减缩了的原因(直接或间接的)是那特殊的社会魔力造成的，这些提高良知的中心，就可以推动人继续投身于社会行动中。例如，一旦男士也感到他们受压迫，感到他们的生命力，也因太以男性为中心而致在限制中做不完全的男士角色，他们便会受推动，开始努力做自我解放，和做完全解放妇女的工作。提高那些有权位者的良知(例如男人)，其困难比对明显是社会压力下的受害者，大许多。当男人有这成功的经验后，他们发现自己是压迫者。这唤醒了他们，了解他们需要解放自己和妇女的关系，他便会参与改变社会机构(包括婚姻)，使他们可以培养男女都成为完全成长的人。

(二)建立小组：为了有效的共同工作，一个社会性的行动小组，必须发展一种坚强的互相信任的互相归属的感觉。一种设计来训练普通人成为改变社会的使者的教会合一事工，发现除非在一个训练小组中，能发展起归属感，大部分人、会完成这种训练；就算完成，也不会采取社会性的行动。在一个有效的女性CR小组中，一种小组联系感和姊妹感很快可以加深。跟着，便可以更有能力，与大部分为解放奋斗的妇女有认同感。

(三)学习改变的促进剂(changeagent)的技能：社会行动小组，常会因他们自己的沟通和关系问题而产生障碍。因此，我们必须在小组训练中，把解决矛盾和沟通的技能教给他们。此外，他们的训练必须包括学习如何可以有效提高自己警觉的技能，以便和别人合作，改变权力的结构。女性主义CR小组已发展有效的方法，去改变妇女的无助和被动感。她们使妇女们接触公平和在受压迫时敢于义怒，帮助她们促进内心的胜任感和能力。

第二步加深了解困难。第一步和第二步包括重要的认知和经验的因素。如果一个小组选择了集中注意力在了解社会问题上，通过自律的研究，吸取在这方面有专长的人的意见，并与受害者有第一手接触，就可以对问题有更充足的认识。女性主义CR小组，若能在女性感困难的社会、历史及政治根源方面提供知识，她们便会意识到行动的需要和了解这复杂问题的重要性。而保持男性控制的压迫性政治动力，也是我们必须了解的。女性主义CR小组可以包括讨论现行的性别主义态度和流行的历史和社会性的根源。增加了解一些家长式的机构的发展过程及其对妇人的成长一再阻挠，是自我解放的一种力量。

第三步决定行动的目标：当你加深了对困难的了解，便可以考虑不同的行动目标。大部分的社会困难，都需要多方面的帮助。经过全组下决定后，应选择其中的—、两方面，然后再由小组发展合乎现实的、改变目标的行动。重要的是选择可以解决的问题——选大的社会问题中的一小部分，使你们较易做出一些成绩，而小组也较易推动。

在女性主义CR小组中，当认知提高时，行动目标也会自然显现，而小组的支持力量，也会增强。这些目标，主要是看两方面：个人关系问题(例如：如何和男性建立关系，而不致断送自己的权力)；或更广范的，机构和社会问题(例如：如何参与行动，使你在自己工作的地方，减少对女性的歧视)。在这阶段，不同的CR小组有时会决定联合行动，以达到一个或多个改变社会的目标。(但在这种情形下她们不再只是CR小组了)更多时候CR小组的组员，参加了现行的女性主义行动工作。她们这样做时，是用了从CR小组的经验中取得的推动力，了解并获得人与人之间相处的技能。

第四步发展行动计划：当目标一致后，一个成长行动小组需要计划如何去达到它。一个可行的计划包括：(一)认定可量度的成果，(二)称呼可达到的目标的名称，(三)确定完成这计划的日子，及(四)说明由谁去做。所有这个成长行动小组的主要决定——例如，目标：如何去推动可利用的资源，如何寻找盟友，及如何分担责任等，都应在小组程序中决定。每一个人都要清楚她或他的见解已聆听和衡量，并且在计划的过程中已经考虑。每个计划都是整个小组所拥有的。这虽然是个很花时间的过程，但这可以表达小组对每个人的尊重。

第五步采取行动：当小组开始影响一个社会的习惯、法律或制度时(即使是十分微小的)，小组的整体精神和组员间的相互支持会变得非常重要。当要保卫他们地位的人开始反击时，小组需要更大的互相支持。几乎任何的社会改革，都会是很艰难的斗争。小组的敞开沟通和互相支持，变得非常重要。

社会行动的经验，显示出与人一起去改变对成长有限制的社会问题，会加强参与者的自我评价，和能干感觉。在有效的辅导中，人们所期望的医治和成长，可能来自他曾参与的挣扎和获得或大或小的成功。

第六步审核和再加策划：在一个行动计划进行了一半，小组必须加以检讨，事情进行得不顺利则更要这样做。根据这个检讨，可以做一个中途修订计划。在一个行动计划或计划中的主要活动结束时，要有深刻的审查，以帮助小组从过失和成功中学习，从而得到重拟战略的基础，以选择下一个行动目的，和计划新的战略。也许，小组需要回到第二步，以得到有关主要问题的更多事实，去选择新的行动。

在会众中用个人成长一社会改变小组的模式，可导致先知事工更有效、更明显地加强。牧师的领袖才干，如果能包括教育家的创作性，小组领袖的效率性，和政治家的行动性，可以使教会更能明显地促进社会改变。教育辅导方法，加上改革社会的战略，可以提高解放会众的潜质，以改变社会和世界，使所有人都有机会，去更多发展由上帝所赐的潜质。

在小组理论和操作方面，CR小组是创新中最显着的成果。(下一章的重点)

因为这是一个使个人成长和社会改革合而为一的模式，CR小组是一种有价值的新发现，对整个心理精神治疗及成长工作的行业，都有价值。有效的CR小组程序，使人重建自我形像、能力和才干，通过自我意识的提升过程，帮助人去了解社会压力如何造成了他们的困难，也使他们有能力和其他人联合一起，改革社会。这CR小组的模式，对受压迫的群体，可以和“心理治疗-成长-解放”一起工作。对于富裕国家中的穷人，或发展国家中受经济和政治压迫的人，这模式可从他们当中产生本色化的社会心理治疗者。

CR小组的方法，是一把钥匙，帮助牧养辅导工作，改变它的中产阶级的根源，并使它成为加强能力的工具，以作社会及个人的改革。

〖 实习时间 〗


教友的角色：你们是一对年轻夫妇，在同一教会长大，牧师非常了解你们，你们以前都没有结过婚。你们同居已有几个月了，而且有孕，现在决定要结婚。

牧师的角色：给这对夫妇做婚前辅导。

旁观-导师的角色：反映牧师如何有效地把所需要的资料和辅导方法合而为一。


第十四章 小组式关怀与辅导


"因为无论在哪里，有两三个人奉我的名聚会，那里就有我在他们中间。”
--太十八章20节

"要寸他们的心得安慰，因爱心互相联络，以致丰丰足足在悟性中有充足的信心，使他们真知上帝的奥秘，就是基督。”
--西二章2节

小组关怀和辅导方法，构成独特的十分有用的资源，使教会的医治和成长事工，得以扩展及加深。小组那种使人向完全成长的方法，在一些广泛的危机和生活问题上，可以使教会更有力地防止个人的问题的发生。在某些教会中，使人兴奋的发展，是他们愈来愈多用这种方法。但可惜大部分教会运用小组式的关怀与辅导只停留于表面而已。

〖 小组在关怀和辅导中的重要角色 〗


小组是教会可以采用的一种自然和经得起时间考验的方式。教会的历史家曾注意到，在每次新的灵性复兴时，小组的使用都是一个充满活力的因素。基督教的成长源自其“新的而坚韧的小组网。”在罗拉·梨斯利(RobertLeslie)的博士论文中说：“小组心理治疗可以作为教会的一种方法”，他清楚地列出许多的小组，表明它们在教会史中所占的重要地位：

基督和他的门徒，使徒的教会，孟他努派(Montanism)，修道主义者(Monasticism)，瓦勒度派(TheWaldenses)，法兰西斯派(TheFranciscans)，及神的朋友，共同生活兄弟会，德国的清教徒，重洗派(Anabaptists)，贵格会，卫斯理奋兴会，大复兴运动，爱俄那(Iona)团契，以马内利运动，牛津运动(这就是戒酒会的开始)。

目前的教会小组复兴运动，是追随一个熟悉的途径。在某些地方，教会在近代史上受逼迫，基督徒曾再次发现被禁的小组式的家庭聚会，有很大的力量。这种经过时间考验的基督徒战略，对个人的加强力量和改变，在近年来曾被世俗的心理治疗专家发现，也被人性潜质运动所用。

小组，不管大小，是教会活动藉以编织的材料。很多教会小组，提供丰盛的机会，去发展人与人之间相处之道、领袖才能、灵性深度和思想上的自律。地方教会中存在着不同大小种类的小组，这是无价的资源，可以帮助教会完成其成长、医治、崇拜、和解、服务训练，及宣扬福音的事工。一间教会的灵性活力是直接和该教会里小组的健康有关，因为在小组内心灵的需要较易得到满足，而他们的群体感也容易栽培出来。

正如以前所指出，牧师是社会组织或制度的领袖，而组织和制度却是由许多小制度和小组，所结成的网。

对牧师来说，小组是进行关怀事工正常的方式。只要牧师或神学生增加他们对小组的知识和动力(那些使小组变好或贫乏的力量)，熟悉使小组发生作用的技能，他们的事工就可以增强，可以在不同方面为人服务。这样的知识和能力，是他们的“资产”，可以用来使现存的各小组更成长、更丰盛，而且能帮助创造新的小组。有效的成长小组和经常的成长活动(例如婚姻生活丰盛)，可以产生面酵的积极作用，使整个会众的人际气氛得益。作为一种团契或福音团体所用的工具，小组可以成为体验生命现实之处，对有效的关怀事工十分重要。

如果一间教会，“要在我们庞大的社会”中，成为建设性的基本细胞，它必须多给人机会去经历基督徒的团契。大的小组有一种活泼的功能，可以成就教会教导及启迪的目标。例如，会众同唱那伟大的复活圣诗时，会有灵性上被提升的感觉。教会中比较小的小组，在适当的环境，最能使孤独的人体会宗教作为创建关系的真实性——无论对自己或对其他人，或对上帝和大自然。在“家庭教会”，在退修中心，在所属的和地区教会的营地，年轻人的聚会，父母的教育和研究班，数以千计的人发现，在小组中属灵生命之间的沟通，十分使人兴奋。一个细小但忠诚的小组，经历神恩的灌输后，会经历如圣经中所描述的更新之洗礼的经验。毫无疑问，小组是一种有力的因素，使个人成长的能力，在教会中产生改革社会的力量。

乔治·伟伯(GeorgeWebber)认为任何教会，如果真的有宣道使命感，“会为她的成员提供小组聚会的机会(当然也与全教会的崇拜互相配合)，这些聚会不是可有可无的，而是教会生活中，正常的部分。”我同意。

任何人数的教会，如果有不同的分享小组，就可以应付众多会友的牧养关系需要。教会的每一位会员，应有同样机会去体验充满温情和具有培育的所属感。在大的教会中，有许多小组的网，对有效的教育和关怀事工来说是重要的。更大的教会，可以发展地区性的“邻居分享和关怀小组网”；也可设计兴趣、研究、成长和行动小组，来回应教友不同的需要和兴趣。在韩国，许多循道会设法使教友参与“班聚会”(Classmeeting)，这是约翰和查理士卫斯于十八世纪的英国所创立的循道会小组的近代版本。这些小组从事研经班，祈祷会，互相关心，为社会服务等事工。

小组在我们这一代是特别重要的。从心理上讲这是真的，正如约翰·多恩(JohnDonne)的名句：“没有人是只有他自己一个人的孤岛”。但事实上，却有数以百万计的人体会到他们是孤岛，和人类的洋洲完全隔绝。许多人根木不晓得他们的孤独有多深。他们的生活，就如田纳思·威廉(TennesseeWilliams)所形容的，“是一种我们每想起来就害怕，就不想要的孤独处境！”由于他们和别人没有真正的交通，他们的感觉就好像是沙滩的沙一般，由无人性的海浪来回冲刷——和别人有磨擦，却没有建立关系。在这类的社会中，细小而有生命的教会小组，供给我们所迫切需要的机会，使人可以深深地从新鲜的关系之泉中饮水，经历新约圣经所表达的“互为肢体”的真实。

正如罗拔·梨斯利所指出的，今日许多教会的主要弱点是：“那里成为人们空谈自由和公布他们最关心的问题的地方，这真是充满助个人与别人相处，这些经验会帮助任何程度不够健康或有疾病的人。”

第二个有利之处是时间得到善用。一位牧师或平信徒的时间，可以同时帮助五至十个人，当然比用同一时间，而只可以帮助一个人好得多了。对大部分在时间上正感受着压力的牧师，这无疑是重要的曙光。这种成长小组的方法，是用来扩展教会一般性关怀事工的主要方法。学到如何组织和推行成长小组的牧师，便等于学到有效的方法，使数以百计的人能互相支持和策励。而这样的小组也可以给渴求关怀的会友得到滋润。

第三个有利因素是小组容许助人者，藉互相帮助的方法，也帮助了自己。小组辅导和心理治疗独特之处是：它有互相“给与”的关系；这和个人辅导或治疗时，病人只受而不施的态度大有分别。辅导或成长小组的参与者，在同一次聚会中，往往既是求助者也是助人者。这小组的互相依赖气氛，帮助一个人，在使其他人的生命得到医治时，自己也得到成长和医治。小组关怀和辅导可从日常生活中得到相互的补益。作为释放埋没在个人内在的潜质的方法，小组关怀和辅导，是当代用以实行圣经关于“重担要互相担当”(加六2)的教训。在有效的辅导和成长小组中，这种小组便成为一个使人得医治和成长的工具，把有需要者的依赖性，由小组去分担，而不是只压在一位牧师身上。

第四个有利的地方是：小组是短期教导性辅导工作最能生效的地方。三次的由四至六对夫妇组成的洗礼班，往往比由个别夫妇组成的洗礼班，更能激发学习热忱，在互相学习中，便互相受到培育。我们可以建立公开的示范，那些不太拘谨的夫妇，就会鼓励其他的人，公开他们真正的困难。

第五个有利的地方，是这种小组可以被用来帮助许多不愿参加正式辅导的人。一个男人，声称自己是：“不会向牧师求辅导的人”，但他报告说，由于他在两年内，参加了一个“深入的研经班”，他得到非常大的帮助。

〖 创造成长和医治小组 〗


在心理感觉上，一个小组并非只是集结一起的一群个人的组合。五十个人好像沙甸鱼一般，拥迫在地下铁道里，并不可能真正成为一个小组。一个真正的小组，它的成员要有互相掩护的“心理区域”，或互相重叠的“生命空间”。每个成员的世界，都有很显着的部分，和他人关连着。这些人可以通过肯定而又可预知的阶段，成为真正的小组。当这些阶段一步步经历后，小组就会有一种强烈的认同感，有小组的界限、合作性、互相依赖和归属感。

虽然成为小组是个很自然的过程，但我们的社会却有一些阻挠的因素，例如：竞争，害怕有亲密的关系，和不肯放下我们自卫面具的想法。结果，很多所谓小组，在教会中聚集多年，都没有达致深入表面而互相影响。口舌伶俐地宣讲“基督徒团契”，也不会产生小组。只有人际之间，确实建立起彼此满足的关系，这种小组真正体会到基督徒团契的滋味。

每个小组都会向某种“个性”发展。例如，一种持续的感情气氛，与其他小组不同的关连之方式等。很多小组会有“个性问题”。因为小组可以充满生命力或产生病态，活泼或疲惫。故从事小组工作的教会领袖，应经常分析和检讨，使小组保持有健康限度的因素。

任何小组要生存，组员们必须有“身体上、社交上的互相影响，彼此接近。”身体方面的接近是指不停的聚会。因为我们需要有同在一起的时间，才可以发展小组的认同感，在这方面的接近是指有共同的目标或兴趣，使人愿意在一起通过交互影响，使彼此的需要得到满足，心灵领域增加共通，小组认同感便日渐成长。小组组员沟通和分享有意义的经验时，感情方面便会加强。参与的经验越多，他们之间的维系就越强烈——正如曾经共同在战伤生活的人有更深厚的关系一般。

在一个健康小组成长时，坦白和诚实的沟通非常重要。当提及教会内的小组时，约翰·卡斯蒂尔(JohnCasteel)说：“这小组的生命，最重要的地方是视乎组员分享他们的问题、困难、见解和信仰时，他们的敞开、诚实和深度如何。”这种参与行为能否使人在感情方面深深的投入，是视乎他的情感和意见是否得到认同、重视、及在小组作决定时得到接纳。

教会的小组有贡献于健康的独特方面，是它的纵和横两方面。小组成员个人的成长，既表现在与上帝的关系，又可见于适应世界的需要。这就有助于平衡分享小组必要的反省方面。以利沙伯·奥刚娜(ElizabethO'Connor)在她描述设立在首都华盛顿的“我们救主的教会”(ChurchofOurSavior)灵性上的先锋作用时，明确指出：“教会中的小组为使成员得到培育而聚会，同时也为上帝的生命在现世界中能够找到新的出路而聚会。”

〖 培育-成长的领袖 〗


虽然很少但只要有教会小组成为“心理精神治疗小组”的话，所有教会小组的组员的生命，将会有心理精神治疗(健康)的作用。决定一个小组健康和成长的作用最重要和决定性的因素，是它的领袖的质素。在一个权力过分集中的小组里，不会有坦白的沟通。组员会隐藏他们真正的感觉，而且防止自己完全参与小组的活动。领袖们越对小组所发生的事负责任，小组就会更让他们肩负一切。在一个以领袖为中心的小组，组员只会贡献很少的一部分便成了。消极的顺从和它的胞胎：被动的抗拒或拖延，则都会出现。强制的方式：责罚和赏赐渐渐成为使小组可以继续下去之必须品。

不同的研究表明，以权力为中心的领导方式，对个性健康会产生消极的效果。工人的士气和孩子情绪的稳定，是可以藉着工作环境或家庭各方面而得到丰盛的；在他们有机会去参与作决定中影响他们。在精神病院“心理精神治疗群体”中，领导权的分配方法(包括病人自治)，曾产生非常有效的心理精神治疗。多玛士·哥顿在小组核心领导(Group-CenteredLeadership)书中，提出一个可以使小组成长最有效的模式：一个使创造性力量得到释放的小组。以下是一些使有能力的领袖成长的因素：

(1)在组内尽量分配领导权。(2)使整个小组的成员，都有机会参与小组的决定。(3)鼓励自由沟通。(4)寻求增加参与的机会。(5)努力创造一种没有威胁的气氛，尽量接受组员表露情绪和想法。(6向他们表示温暖和同情，这样可以鼓励其他人照此行。(7)建立一种气氛，去注意组员的贡献；或用以下的话回应他们所说的：“让我们看看是否明白你的意思……”。(8)建立以小组为中心(以个人为中心的相反)，时刻提醒他们，不同人的贡献如何对讨论有帮助”。

这样的领袖，是加速和推行小组程序的人。在以小组为中心的觉醒日渐增加时，对领袖的依赖就会减少，而领袖的作用也会渐渐由小组所代替了。因此，必须强调，组员对小组贡献他们的才能去建立小组的思想和工作的程度，是决定他们的感情之所属，这也是由于分配领导权和有意识的参与所造成的。

以小组为中心的领导，并不等于放任或作豉动的领袖。以小组为中心的领导，活跃地帮助小组去释放它的潜质。他们知道能实行这点的唯一方法，是不为小组做任何他们可以学习做的工作。他们对人的尊重，和对小组程序的尊重，使他们可以依靠小组，去发现它的身份和力量。好像一位接生婆，她们协助孩子出生的过程，正是一个有作为的小组产生的过程。他们的工作是帮助小组，达到一种感情的投入和某种层面的沟通，使所有组员成长。

领袖的精神而不是他的技能，才是重要的。一个以权力为中心的人，可能误用小组活力的知识(甚至以小组为中心的领导方法)，使他暗暗地操纵一个小组。相反地，一位领袖若相信，以小组为中心的方法可以释放组员的潜力，他会把这精神带入那些需要比较直接的情况中。教会小组需要不同类型的领袖，包括能创造性地运用权柄。好像辅导，小组的领袖在不同的情况下中需要有不同的领袖才干。在同一日，一位牧师可能帮助因受重要损失，而暂时麻木的家庭；也可能去参加一次要做不少日常行政工作的牧师会；又可能为教会的领袖计划退修会。如果在这一天中，他只用一种领袖才干，就会使其他两种的需要失落了。第一种情形需要坚强和充满温情支持的领导才干。第二个情况需要有效率的领导才干，使小组可以节省所花的时间。第三个情况——计划边修会——则要用以全组为中心的方法，以减少他们对领袖的依赖，和容许每个人有自由的推动力，把他或她的创作力贡献出来。

〖 领袖的训练和成长 〗


牧师和平信徒领袖的一个主要挑战，是如何帮助现有的教会小组，成为更有医治和培育成长的地方。最能达到这一点的方法，是用成长小组的方法做领袖训练，和让他们用实习体验的方法，去学领导技能——例如：领导一个训练小组渡过某一个程序，如用一个假设的角色扮演方法，去显示他们如何可以解决一个困难重重的问题。这样的训练可以有不同的作法——例如在一个紧凑的周末，使领袖参加更有效的边修会；在一个星期五晚上及整个星期六，为小组领袖或教师(教会学校或公立学校的教师)而设的小型退修会；或四至六次的聚会，每周一次给小组领袖及或教师的“训练和丰盛小组”。要做一个为使全教会所有小组都可以成长的程序，牧师需要请领袖和教师参加经常性的领袖训练活动，和其他的成长小组。

有些我所熟悉的教会，把灵性成长和加强关系的功课，列入教会董事会每年的事工编排工作营和月会中。也有一个教会的平信徒职员，轮流在他们的会议中，简要述叙他们的工作，及他们如何寻求方法，在工作中表达他们的信心。在另一教会中，在计划退修会开始前，邀请领袖们环绕以下的主题：“我去年最痛苦和最快乐的经验”和“我去年最有意义的灵性经验”，分享他们的经验和感受。随着这分享而来的，是丰盛的和建立关系的沟通。一个城市中心区的教会领袖们，因为邻近的一切不停改变，要面对很困难的问题。他们同意利用一个周末的计划退修会开始的时间，去做沟通的功课，以加深他们的关系。那些只希望“完成任务”的人，非常不愿意这样分配时间；但这小组发现，他们经过这种特别的开始之后，他们挣扎着尝试解决那些会众所面对的困难时，竟有意想不到的收获。

另一个使现有小组的关怀和成长事工有生气的方法是，集中注意力在小组职员开会评估和计划方面。一间西岸的教会，要求会众中的每一个小组，都自行研究作为一个关怀小组的功用。每位领袖都收到一份小组功用的清单，以帮助他们进行这项工作。它包括的项目有：小组在人数方面的成长；对新人，对不到的成员，及有病或有其他压力的组员的注意；领导工作的分配、轮值、及作决定；分享感情的深入程度，和特别的人生经验，以及在小组中所体会到的温情和关怀程度。这些小组评价的其中一个成果是，有许多领袖要求有一个领袖训练班。于是跟着开办了。

在互相支持上只有低层面效用的小组，往往可以发展新的温情的关怀，只要它们在一个距离较远的地方，有更新的退修会。这样的退修会，目的在于再思小组的目标，指导和关怀与成长有关的远象。这样无论在玩耍快乐，或在严肃讨论中，人与人之间的阻隔，便会降低，而关系的桥梁却加强了。

〖 创造新的小组 〗


教会应发展新的分享和关怀小组，以迎合现代社会上每个人不同的需要。在评估它现行的小组结构时，一位教会的领袖需要反躬自问以下的问题：

从我们的会众或群体对疗治和成长的需要来看，我们的小组结构是否仍有末周详之处？不同年纪的人，有非常广泛的兴趣和需要的，是否可以在我们的教会中，得到有培育性的小组经验呢？我们应创造什么新的小组，以迎合那些未被迎合的需要呢？谁会负责发展这些新组织？

在每一个聚会中，都应有的成长经验包括：课程、工作营、退修会、或专心于下列事项的小组：(1)领袖训练和成长，(2)教师训练和成长，(3)婚姻或婚前生活的丰盛，(4)丧失亲人的医治(基于不同原因的丧失)，(5)灵性成长。诸如此类的成长机会若不存在，应把发展它们列入教会优先待办的事项中。

〖 小组辅导和心理治疗 〗


除了正在进行的比较传统的小组以外，每一个教会，也应该有很多小组，列明是以医治为目的。这些应该包括：在个人发生危机时，供应支持和灵性治疗的小组；寻求解决生活上的日常问题的小组(例如作为一个独身者，父兼母职或母兼父职的家长，如何能有建设性地和反叛的青少年建立关系等等)，和增加人际之间相处的效能的小组。这类的客观目标，往往是其他小组的副产品，但也需要成为某些教会小组的主要目的。

小组心理治疗可被叙述为集中不同小组的心理治疗。因在小组内做心理治疗工作(正如个别的心理治疗)，需要有很高的治疗警觉性和技能，这些只有受过高深训练，才可以达到。在某些情形下，小组心理治疗比个别的心理治疗复杂得多。强而有力的积极和消极的转移反应，可能会发生，而一些转移的情绪也会出现。只有能干的治疗者，才可以有建设性地处理这些情况。只有有限的辅导和小组训练的牧师，不应尝试去领导小组心理治疗。如果一间教会，有一位专做辅导的牧师，或一位精神卫生专家，受过小组治疗训练的话，可能适合为有深刻心理问题的人提供这一类的帮助。如果教会没有这样的人材，则应该集中注意力在小组危机辅导及成长小组这类较为重要事工上。后者包括在小组中比较短期的辅导，目的是帮助人正确处理损伤和危机”。

〖 成长小组的不同形式 〗


教会小组关怀成长的主流是：必须关怀一群可能因成长小组而受益的人，而不是那些需要小组治疗的人。在任何教会中，都有不少人是属于前者的——那些因不同问题受困和不快的人，那些希望在灵性上有长进的人，和那些希望改善他们的关系，发展创造力的人，那些要在现阶段发现“得生命，并且得的更丰盛”有何意义的人。

一个成长小组，不论它用什么名字，是必须有以下特性：

(1)其重要的(但不是唯一的)目的，是参加者的个人成长——感情上、人际之间的关系、思想上、灵性和生理上。(2)一个以成长为中心的小组，首先是委任一位领袖，渐渐是整个小组都投入，因此，小组成了成长的工具和环境。(3)成长的推行，是着重引导方面；所强调的是未用的潜质，生活上的此时此地的效用，及将来的成长。虽然这些不是过去的失败或现在的犹疑不决和困难，但我们却不是完全抹杀他们。成长小组基木上是互相关怀的小组，而不是辅导和治疗。(4)这小组必须包括一些比较上有关系有作为的人，因此它的目标是：“使健康的人变得更好”。(5)它是很小的，小到可以容许人互相信任，和发展更深入的关系。(6)其中有一个既来且往的运动，一方面分享个人的成长问题，另一方面考虑一些适合参加者的成长需要的内容(建议和关系技巧)。把个人教育和小组辅导的方法，混在一起使用，就成为教育辅导。有建设性的改变，不论在态度上和在感情上；或是在行为和关系上，都是成长小组所鼓励的。关心灵性上的成长；明由所有人性的成长，应该都是和教会有关的小组最重要的中心点。加强他们的力量，使他们可以帮助别人成长，应该是这些小组中任何一个成长的人，用以表达其成长的目标。

我所提供的多才多艺的成长小组，其产生办法是列出一些在不同教会中，证明是可行的，及可产生成长作用的不同类型的小组：

为一些个性未完全成长的青年设立的小组。
为预备将要结婚者的小组。
为新婚者而设的，使婚姻生活保持成长的小组。
婚姻生活丰盛小组：为有幼童的父母而设的，为有青春期子女的父母而设的(中年夫妇)，及为没有子女的夫妇而设的。
为超过四十岁的人而设的“尽量利用你的成熟小组”。
有创作能力的单身人士小组。
为孩重与父母而设的，为成长而游戏的(play-for-growth)小组。
父母与孩子及父母与青少年沟通小组。
为孩子(离开家庭、退休、及其他成长过程中的危机)预备的小组。
集中注意力在智力成长的研究式成长小组(这种小组往往注重书本)。
为男女或夫妇而设的释放小组，用新的方法去改变女性或男性的角色。
用于戏剧、诗歌、绘画、陶瓷、身体动作(健康的舞蹈)，柔道等等有创意的小组，以刺激成长。
以互相帮助为主的分享小组，以便有建设性处理一些一般性的、产生压力的原因；例如：年老的父母、身体缺陷、一位有缺陷的孩子，青春期的子女。
行动成长小组，既发展个性，又作从事某些特别工作的训练，例如社区服务和社会工作等等。
灵性成长小组及研经班，目的主要放在人生的在意义、价值、信仰和在个人与上帝的关系各方面寻求成长。
生态小组，使人可以和大自然有连系，和保护环境。
多个家庭的成长网。
丧偶康复小组。
青少年小组，寻求戒毒的方法。
职业选择、计划和过渡时期的小组。
为经过辅导和心理治疗的人而设的小组。
这张清单只不过是一种建议，可能会被个人的幻想和领袖人选所限制。

一种相辅相成的关系，应该在每一个教会中，在牧师辅导和成长小组之间存在着。成长小组往往可以介绍人做辅导或心理治疗。在成长小组中公开面对个人的和关系方面的问题，使一些人警觉到他们需要深入的帮助。由于他们对这些需要有更多的了解，成长小组可以缩短进入心理治疗的时间；如果不是有小组，他们可能不会接受治疗。相反地，在完成辅导和心理治疗以后(不论是个人或小组)，介绍他参加成长小组，是一种顺理成章的经验。因为一种有治疗性的经验，所产生的医治和成长，最好可以在一个有培育成长小组环境中继续下去，使人巩固他所得的。如果在接受个人或小组辅导的同时，参加了成长小组，便能加速在辅导时的成长。牧养辅导工作深远的影响，如果和成长小组连在一起的话，可以十分显着地事半功倍。

〖 成长小组的领袖 〗


不能提供足够的领袖，是一些教会难以发展会众所需要的分享和成长小组的原因之一。大部分牧师，不曾在神学院中受过正统的小组活动及小组辅导的训练；因此感到难以在会众中，发展成长小组的事工。幸而，有些在人际之间具良好品格的牧师，因兼个人辅导技能，就可以凭以下的步骤，使他们能领导成长小组：

第一步：身体力验几个不同的成长小组。这方面的训练有两个不同的目标：使个人成长达到最高程度，及学习各种不同的使人成长的方式和技能。他可以用组员的身份参加小组，去体验这两方面。

第二步：藉着研读这方面一些重要书籍，学习基本可行的人际关系和小组活动、小组方法、及使人成长的技能。卜·梨斯利(BobLeslie)，克莱德·里狄(ClydeReid)及作者本人所着的，列入参考书籍中的书，会供给基本资料，以解释以下的重要问题：成长小组的宣传，组员招揽，小组的规模、期限次数和方式；如何发展一份可行的小组合约；在小组生活中不同的阶段；一般性小组问题的应付；如何推动灵性成长在小组中的作用和方法，以及评估小组价值的方法。学习小组的理论以了解小组的经验。因此，使你可以得到推动小组所需要的“知识图”。

第三步：和一位有经验的推动者，共同领导一个或多个的小组。一方面这会帮助人从观察中学习，另一方面也可一次一次的从督导者的反映中，了解自己的推动能力。

在许多社团中，一位牧养辅导专家，或一位受过小组方法训练的精神健康专家，可以由牧师邀请和他共领一个成长小组。如果不能与一位有经验的人去共领小组，则应在有资格的小组辅导专家在场旁观时，才开始自行领导小组。每次的小组录音(当然要先取得小组的同意，和在指导时间内把它们重播)，对增加指导价值方面，十分有帮助。

一种会众应有的全面发展到可以适应不同需要的成长小组，当然不可以完全由一位牧师去承担。幸而，许多分享和成长小组的领导，可以由小心挑选的、受过训练的平信徒去担任。一个牧师必须学习如何推动和督察小组的技能。理由是：这样他才可以有足够的资格去给小组推动者以训练和背后的支持。使牧师成为推动推动者，通过各成长小组领袖的工作，能够成信地加强他们的关怀技能。选做这特别工作的人，应是充满温情、有警觉性、全面的和成长的。要找出有潜力的平信徒推动者，最好的方法是：留意现有成长小组的组员的责任感。当一种推动功能开始被小组组员共同负担时，谁自然地有推动力就突出出来，因此他也就是最值得接受训练的人。

训练平信徒推动者的过程，可通过上述的三个步骤去完成。但也可以加上第四步——牧师或有特殊才干的专家，应不停的在小组中出现，特别是对平信徒做领袖的小组(第十五章将详述如何选择可供训练的人)。

〖 通过不同人生阶段的成长小组 〗


最理想的是一间教会发展成长阶梯，以帮助人们在人生各主要阶段，都有建设性地应付困难的能力，并发展新阶段的可能性。小的教育辅导可以帮助人预备和有建设性地处理人生过程中的压力时期。佐拉特·卡波霖(GeraldCaplan)称这些小组的工作为：“预期指导”，或“情绪的预防”(“anticipatoryguidance"or"emotionalInnoculation")。

在小组或个别讨论中，专家要把参与者的注意力，集中在将来临之危机的详细资料上，使组员在心灵上预先经历这危机和由它所引起的一切感受……之后，他可以帮助他们思想可能解决的方法，及控制他们的消极情绪。当这经验自己来临时，它的危险性就会减轻，因为它们是他所期待和熟悉的；而这个人则早已经在健康适应的道路上了。

为了表达这过程对生活循环的关怀事工的作用，我想举出一些教育性辅导小组例子。这些小组的设计，是面对艾理克森所指出的人生八个成长阶段中不同的需要。

第一阶段：婴儿时代(由出生至十五个月)。一个“预备为人父母”的小组，可以帮助怀孕母亲和那些计划要收养一个孩子的人，使他们对这要求高、但得着也多的父母之道，能作好准备。“初为父母分享小组”，可以帮助夫妇学习如何在小孩身上，培育基本的信心。这些小组可以供给有价值的同辈的支持。他们可以互相学习或请专家教授有关婴儿的知识。一个以丰盛婚姻生活为主的成份，应包括所有预备为人父母(包括新任父母)的小组之中，使他们能有创意地适应因增加婴儿而来的强大压力。教育性的成长小组，对教会学校幼儿班的教师(和每一阶段的教会学校教员)，都非常重要。

第二阶段：幼童时代(十五个月至两岁半)。“父母研究和支持小组”，可以帮助父母学习如何对这阶段的孩子的需要作出反应，特别指导如何可以培养，在这阶级的孩子所需要的那种渐渐成长的独立性。在教会中，建立年青夫妇的主日学班，连续几年以孩童的研究作主题，由区内的儿童心理学家领导他们。对许多父母来说，这课程中所分享的一切，既深入又有帮助。

第三阶段：游戏年龄(三岁至六岁)。一个为有这年龄的儿童的父母而设的成长小组，可以帮助父母学习如何培养这阶段中的孩子的主动性。

一间我曾任牧师的长岛教会，用成长小组的方法，作为的孩子研究的连续课程，以供有学龄前儿童的母亲学习。在讨论到成立这小组的基本需要后，幼儿班的监督和牧师，邀请所有学龄前儿童的父母，参加一个探讨性的会议。那些作出反应的人，决定成立一个“研究幼儿的哺育小组”，每星期用一个早上开会，直至学期结束为止。他们选举了一个推动小组，由小组的委员轮流做主席。这些委员计划了孩子研究程序。他们不但和牧师及幼儿院的监督商量，而且也向组内每一位参加者，派“寻找共同兴趣”的问卷。以下是他们课程的介绍：有系统地研究一套精神卫生电影；由一位儿科医生讲授专题；和孩子同去动物园；由牧师主讲：“如何处理孩子怕死的恐惧”；以及一些组员组成的讨论“为幼儿而设的性教育”。

当母亲们在教会大堂开会时，他们的孩子在地库幼儿班，由受过训练的志愿工作者监管。每一位母亲也在经济上作出贡献，以补偿幼儿院在添置器材、咖啡及果汁方面的开支。偶然会有晚上的会议，使父亲们可以参加特别选择的课程。在第一年结束时，她们做了一个小结，有以下的评论：“这个小组，使我成为一个有自信心的母亲。我不再因为邻居的想法，而举棋不定。”“我们的家庭渐渐有更多同在一起的时间，而且我们喜欢这样做！上星期，我们首次同到郊外旅行。”

这小组继续了许多年。有些在孩子到了入学年龄才离开。有其他作母亲的加入，使这个小组保持约二十五人。这种小组是有效的，因为它符合母亲和孩子的真正需要。它的自行引导，使它紧靠着参加者的需要。它容许母亲们有机会去处理她们的感情和态度，而且取得有用的资料。这小组的成立，帮助母亲们克服她们常会因受孩子所困搅而引起的孤独感觉。

这小组表达了父母成长小组在三个幼儿阶段中的潜在价值。它也说明了教会如何可以为孩子提供成长小组的经验。小孩子在游戏所取得的社交经历，加上他们从图画、说故事和音乐所学到的一切，是一种重要的成长体验。这种研究孩子的幼儿小组，对我来说，是以牧师身份去参加其活动的；也是我在牧区的成长小组工作以来，最感兴奋的经验。在反省时(从谨慎的高度)，我意识到如果可以更经常地，让父亲参加整个家庭活动，会有更显着的、更有效的成果。

心理治疗专家，和发展心理学家，曾给我们一个很有说服力的证据，证明入学前的几年，是打基础的几年。这孩子将来的完全，他的青春期及成人阶段，深受他在这几年内与家人相处(好或坏)所影响。教会有一个独特的身份，可以进入许多有个性成长中的孩子的家庭。这提供战略性的机会，可以方便教会去发展成长小组，去对有这阶段孩子的父母给与支持和资料，不论是藉教育课程，或成长小组，都会为将来孩子的心理和灵性作出贡献”。

第四阶段：学龄(六至十二岁)。为这阶段儿童的父母而设的成长小组，应集中注意力于孩子的基本成长方面——即学得运用基本的工具和建立关系的技巧，使他们可以在文化方面取得成果。当艾德格.积臣(EdgarN．Jackson)作牧师时，他常从有青春前期(preadolescents)儿女的父母身上，看到他们的需要。因此，他邀请了六至八对的核心夫妇，参加八个叙会，讨论共同关心的事。他在每次开始聚会前，都简单介绍青春前期孩童的心理状态，或他们和父母关系。这些介绍，提高了家长讨论其感受和困难的兴趣。这种简单的方法，可以用在许多不同的“家长丰盛小组”中。在这青春期前后的阶段，孩子和同龄友伴共享的经验，渐渐变得更有价值。

第五阶段：青春期。没有任何时期，比青春期更能利用分享小组做更大的使人成长工作。成长小组可以用来帮助十三至十九岁的少年，加强他们的认同感(他们最主要的成长目标)。发展新的与异性交往的技能；使他们有更丰富的自我价值；使他们个性的“成人”，可以稳坐自己生命的驾座上；肯定和指导他们开始萌芽的性感觉；发展他们脆弱的自信心，及负责任的道德价值观念。我曾在别的论着中，提到各种教会可用的成长小组模式，青少年的成长小组的模型。教育辅导方法，在为年青人而设的教友训练小组和坚信班里，可以产生很多成果。

第六个阶段：成人阶段。和这阶段有关的成长小组，包括“有创作性的单身小组”，“预备结婚工作营”，“预备为人父母学习班”，“初为父母成长小组”，及“有创意的婚姻及性生活丰盛小组”。

“共同成长”，是一种为年青人而设的婚姻丰盛小组；对象是新婚的夫妇。它源自西岸一间教会。我曾是那儿的辅导牧师；我曾用角色扮演的方法，去扮演新婚夫妇常有的适应问题，以帮助小组尽量集中注意他们的真正成长问题。除了例外的一对，所有夫妇参加讲道活动，不是因婚姻有困难，而是希望有更好的婚姻生活。这是牧养关怀工作中的预防活动。

正如在前面所建议的，我们应对从未感到有结婚需要的人，更为负责任。对失婚和离婚者，教会应有“使独身者活得更丰盛”的成长小组。这些小组是为年青人提供互相关怀和成长的有效途径。越来越多的人，选择独身生活或晚婚。小组可以加强沟通和建交的技能，使独身真正成为有作为的生活方式。

第七阶段：壮年。壮年的初期因有青春期儿女在家，一个为父母而设的分享小组，可以帮助他们有建设性地处理这些关系的挑战。由不同年龄但共有青春期儿女的成年人沟通小组的活动，也很有用。“创建活动小组”，可以帮助中年成人，发展他们生命的伸展面，这是这种年纪的人中心的任务。

壮年的后期：这是巢中无儿女的阶段。这使夫妇面对新的问题、需要、和可能性。成长小组必须有不同的重心，以适应这阶段。一位中年牧师在加州南部感到，需要有小组以回应他教会中身边无儿女大夫妇的需要。他和太太成为一个有五对夫妇的小组的推动者。他们有为期六星期，每周一次，每次两小时半的叙会，和一整个星期六的退修会。由这小组所同意的合约，包括了以下的目标：

使夫妇明白“空巢”的阶段的“动力”，它一方面是危机时期，但另一方面也是一个有高度创造性的岁月；它帮助夫妇增加沟通技能；经历不同层面的亲密程度；增强二人关系中包括基督徒价值观的灵性质素：发展一个互相支持和信任的网，和具有向其他人伸展出去的感觉。

这小组阐述了在壮年后期一些婚姻丰盛小组丰盛的可能性。许多人会善用这一段时间，去取得成长和创造性的活动。灵性上的成长(环境价值观和生命的意义)，往往是壮年的夫妇所最盼望的。“预备有创意的退休”小组，在壮年后期有重要的作用。

第八阶段：成熟年纪。有一位在纽约的牧师，召集了一群退了休的人，参加一个不拘形式的叙会。他只是很简单地邀请了十位行将退休及刚退休的人，和他们共同讨论六次，分享“如何尽量利用退休”的思想。这互相影响的活动是很有效和有帮助。退休成长小组对夫妇双方都是有益的，因为通常来说，无论是一位伴侣或两个都退休，都能带来压力和产生新问题。

教育辅导方法，曾对许多老人小组有效”。当人们再难看到生命的成长阶段，往往产生困难和问题。为患绝症的配偶和亲友所设的成长小组，十分重要。有一位西雅图的牧师，曾组织“和垂死者共同生活”的小组，以帮助会众面对我们所有人都是行将死亡的受造物这事实。以利沙伯·库柏尔罗斯的生寄死归(onDeathandDying本社已译成中文)，可作阅读资料，小组组员同意在每次聚会前，先读指定的几章。推动这些小组的牧师，把两小时的聚会时间平均分配，一方面讨论某些问题，另一方面有些体验功课，用以帮助人接触他们对死亡的感受和态度。这些体验包括为自己写墓志铭，和幻想自己可能还有几个月寿命。

哪个生命阶段的成长小组，在你的教会中最有需要呢？要决定这一点，必须分析教会内和区内人的年龄分布情况。除了生命阶段的成长经验外，教会还有独特的机会去提供不同的超越年龄界限成长小组。我记得在一个婚姻生活丰盛退修会中，最老的一对夫妇，已结婚近四十年了，而最年轻的只有四个月；其他的夫妇，则界于他们之间。最初，这样宽的年纪和这么不同的婚姻经验，似乎给我们一个不可以跨越的沟通界限。但当我们发现这对结婚最久的夫妇，能够公开谈论他们目前正努力超越的问题；而这对年轻夫妇，用很奇异的表情报告他们正面对类似的困难时，那一刹那，真是十分美好。

集中注意力在共同困难和需要的班或组，似乎倾向于吸引由不同生活阶段而来的人。这正如卜·梨斯利所明确观察到的：

把分享气氛带进成长小组最自然的方法是藉着研究。教会的人对于最好在课室研究的意念太熟悉了。因此他们很少会抗拒同在一起，成为小组。差不多每一次对有意义的小组生活的成功尝试，都会包括研究。事实上，当小组在亲密中成长，和开始欣赏小组内每一位成员时，他们都趋近有一个需要：感觉自己需要抓住一些实质的东西，和需要继续有深度的成长。

〖 有效的成长小组的原则 〗


(一)以下因素看来需要包含在吸引人参加成长小组中：(1)这小组的目标，是设计来回应会众中，某些人的特别需要。(2)用一个没有威胁性的名称，和以成长为中心的宣传。(3)由牧师或一位可以信任的平信徒领袖，亲自发信，邀请被选的人参加。(4)把这小组的目标(心理的和神学的)，清楚地列在所有的宣传和召集文字上。

(二)一个有效成长小组，必须足够小，以便容许组员参与，并面对面的沟通。

(三)在开始时，领袖应问所有组员，他们对这次经验的期望。这使推动者对小组的需要，和学者的心理，有一个初步的印象。领袖初步提供的资料，要简单和使组员立即感到和他的需要有关。发起一个小组合约十分重要，最好加上程序和应讨论的问题，以反映这小组的需要和兴趣。长的演讲是不好的，因它抹煞沟通。经过六至十分钟的播种工作，领袖应邀请组员作出反应，及不断提出简单的问题，直到所有小组成员都参与为止。领袖可以增加组员在感情层面上的反应，做法是用一个假设的，但在人生中有真正意义的问题；或用她或他本身的经验，和他们分享。成长小组的大部分时间，应该用于和每位组员共同有关的境况和成长目标上。

(四)有一本提供资料的书，一个题目，或一个有伸缩性的时间分配纲领，可以减轻组员(或组长)的忧虑，也可以成为这小组的进度表。小组越是没有组织，焦虑程度就越大。但太多的结构，却也阻碍了小组的计划，同时减少了个人的参与。太多的命令，会使小组受困于以领袖为中心的依赖中，这使成长小组的目标撤底失败。以小组为中心是要小组完全倚靠自己的资源，温和地肩负他们；在决定事情、设立目标、计划程序，和参与、及评估与再立合约等过程中，尽量使多人参与。

(五)组长应根据此章较早时所论述的以小组为中心的态度，去发挥作用。他们应尝试去创造一个有温情和被接纳的气氛，仔细聆听每个人的话，并且作出反应。鼓励公开沟通，用以下的问题使不大愿意采取主动的人投入讨论：“你对这事情有何看法呢？”用连接不同人所说的话的方法，建立以小组为中心的意念。指出他们的意见之间的连系和矛盾之处。组长可以间中总括所说的，使小组对这过程和内容有概念。组长应分享自己的感情，和在别人的感情浮现时，作出反应，以鼓励感情层面的沟通。当一个人打开了一道可作深入互相影响的门时(提及一个个人的问题)，组长应集中解决这一问题的注意力，去帮助小组走过这道门。

(六)组长可以建议用一些工具，以加强互相的影响。例如：可以请他们：“画你童年的家”。用不同大小的圆圈代表每个人对你的影响，和你们之间的距离。每位组员然后把他所画的和小组分享，并加以批评。同样，我们可以为现行的家庭小组做类似的事。两者都可以刺激迅速的参与感。另一个有用的工具是角色扮演。举例来说，有一位青年，经常不能在面试后找到工作。他在一次青年成长小组叙会时，提出这个问题。那位牧师(组长)建议这人重演昨日的面试。有一位组员扮演公司之人事主任角色。立刻，小组都看到，这位青年在面试时毁掉了自己被录用的机会的原因。然后另一个人扮演这青年的角色，使他有机会退在一旁，看自己如何给人一个消极的印象。在这个案中，这个人不需要发现自己有什么隐藏的往事，以便去改变他的态度和方法，使他在下次面试时，找到工作。就这样，他终止了他的失败循环。

(七)组长们应尝试了解整个小组，并且了解组内的每一个人。他们可以建议选一个旁观导师，以帮助这小组在关乎它的进度和互相影响方面得到一些回应。这是一个使人有收获的行动，但开始时却很具威胁性。所以只该在小组已达到一定程度的互相信任后，才可以这样提议。近代再次发现小组的力量，是教会一个使人兴奋的发展。很明显，这些小组的幻想能力，用得适当，可能是牧养关怀和辅导的一次大跃进。

〖 实习时间 〗


教友角色：(需要三至五人)，把自己看作一个分享和关怀小组的组员，你们的目的是建立互相帮助彼此沟通的小组。

牧师角色：推动小组，用从成长中得到领袖人材的方法，此方式在本章内有介绍。

旁观导师角色：反映推动者如何加深这小组的交通。


第十五章 牧养心理治疗


"人心怀藏谋略，好像深水；唯明哲人，才能汲引出来。”
--箴二十章5节

"人能自知，方是智慧人。”
--纪菲·乔叟(GeoffreyChaucer)

"心理治疗的重要性是……帮助一个人，发现他自己的生命深处，并用意义深长的象微，去杷它表达出来。……活的宗教语言，的确有它的地位……这些语言指出和说明人类常挣扎看的重要经验。”

牧养心理治疗专家加露·维斯(CarrollA．Wirs)

牧养心理治疗是一种长期性帮助人的方法，目的是使受辅导者的个性有基本的改变，做法是掀起及处理隐蔽的感觉，内在的心理矛盾，和受压制的早年生活的记忆。用心理治疗方法的牧师，帮助别人把他们基本的个性和行为方式改变过来，使它们变得更有建设性和创作性。牧养心理治疗的独特之处是，它认为一个人的灵性生命、价值观、人生的意义和至终忠贞不变那些本质的方面，对人生的深刻转变很重要，而且也是所有心理治疗的目标。牧养心理治疗是一个医治过程，希望帮助人移去障碍(在他们里面，或他们的关系中)，使之得到以灵性为中心的完全成长。“卓见辅导”、“牧养心理治疗”及“深度的牧养辅导”，这些词句，都有大约相同的意思。加深的方法是寻求加强自我见解，因而可以产生基本的、内在的心理上的改变和成长。

我们必须强调，辅导是否深入，只是程度问题。明显的卓见和改变，可以在任何辅导层面的互相影响中发生。新而有助的自我了解，可以在短期的危机辅导中达到。但通常“时间越长，出现的资料就越深刻”。

直到现在为止，我在这本书内，都是注重短期的关怀和辅导方法，因它们是最合牧区的辅导工作。这些方法使大部分向牧师求助的人，了解如何去选择。有效的短期危机辅导，往往产生长期的良好的辅导结果。但是有些人，如果真要帮助他们，则要做长期辅导工作。严重的潜意识的矛盾，破坏他们去适应危机的力量，或企图改善关系的力量。心理治疗是重要的，因它帮助他们解决这些内在的矛盾，使他们有更丰盛的自觉性和自我评价的能力。

牧师应该怎样做，以帮助这样的人呢？喜尔得纳(SewardHiltner)说：“没有任何传统上的理由，说明为什么牧师不可以做长期扩展的辅导工作——如果他或她曾受训练，并且有时间，而且在这过程中，不做超越牧师本份的事。因此，长期扩展的辅导工作，并非牧养工作的非传统的额外工作。但在实际上，如果大部分牧师要做这工作，则不会是太明智和适当。”

正如加露·维斯所指出的：“心理治疗”(psychotherapy)一词，在圣经的传统中，有很深的根源。在新约，希腊文的“心理”(psyche)一字，有时被译作灵魂(soul)，而它的真正意义是：“一个活着真实而又统一的人”，并非灵性与和心理和生理分开的人。“治疗”一字出于希腊文的(therapeuo)，在新约时代，这个希腊字，往往用来表示“为人服务及医治他”(正如耶稣在太十8，和路十9，差遣门徒去“医治人”一般)。牧养心理治疗是用来表示要重新坚持我们的圣经传统——医治和有深度的改变形像，但却用现代心理治疗的卓见和方法。

但深刻的辅导是一个复杂、需要时间的工作过程。正如在较早时所提出的，牧养心理治疗工作，应该主要是由受过辅导和心理治疗训练的人去做。如牧师只有有限的辅导训练，则应介绍有需要的人，去见一位资深的牧师或俗世的心理治疗专家。即使牧师受过很好的深入辅导训练，他们也应把他们的时间，投资在牧区中经常会发生的危机中，这会比较明智。日积月累的计算，他们能帮助的人数，会比需要长期牧养心理治疗者的数目，多出好几倍。

牧师的辅导工作，应到那一个层面为止呢？这就要看他们的技能和那些求助者的需要，在多大程度上可以相交重叠。在许多非城市的环境，即使受过有限辅导训练的牧师，也比区内任何人可能受过更多的训练。在这心理治疗短缺的地方，一个有较深辅导训练的牧师，可能是当地唯一的能够帮助渴望此类帮助的人。在大部分情况下，受过临床训练的牧师，只要时间许可，都会有机会使用他们在深入辅导方面的技能。

除了要给受困扰的人以有价值的劝告外，牧师做一部分的深入辅导工作，似乎可以加强个人的全面事工。如果在某一个时间，和一位或两位需要牧养心理治疗的人，建立深入的关系，可以使牧师对自己的事工，有较深刻的了解，也减少了这行业会带来的那种肤浅的危险。牧养心理治疗要求很高，不论在时间上，或在感情上。但如果做得有效，收获也会很大。然而如果过份投资在深入辅导中，会减弱牧师全面的服务，因为这样消耗了他不合比例的时间——他本可以用这时间，在短期辅导中，或使人丰盛的事工中，帮助更多的人。

在这一章，我只会简单介绍，以卓见为主的心理治疗。直到目前为止，这也是牧养心理治疗工作中最有份量的一种。我会讨论交互作用分析法(TransactionalAnalysis)，由于我已在前面多次提过它，并把它用在婚姻辅导中。很多新的心理治疗法(见以后的二、三、四、五项)，也是丰富的有卓见的资源，可以用来做牧养关怀、教育及短期的牧养辅导。他们供给十分有价值的资源，以扩大及加强牧养心理学的基础。对那些希望更深入研究这些治疗方法的人，可以读年代成长中的心理治疗方法(ContemporaryGrowthTherapies)一书。

〖 深刻了解 〗


我们需要把深刻了解(depthunderstanding)和深入治疗分清楚。所有牧师需要对心理治疗的目标、方法有足够的知识，才可以作技巧性的转介。此外，不论牧者是否有足够训练和时间、去做牧养心理治疗工作，他们若能增加对人内在力量的了解，及它如何可以影响所有信仰、思想和行为表现时，他对人的全面服务都会更有力量和更丰盛。能对心理活力有些了解，可以帮助他们在所有事工中处理更得当。

深刻心理治疗的卓见，是我们这个隔阂和破碎的世代不可或缺的。对心理和心性(psychosexual)的关系(佛洛伊德SigmundFreud提出的)，及心理和社会(psychosocial)的关系(艾理克森提出的)发展出来的心理分析，对明白个人行为、信仰、及教牧关系都是十分有价值的。佛洛伊德和他的门徒，扩展了人的生命范围，没有他们，许多都会仍是被掩盖的谜。荣格，艾得纳及云克(Jung，Adler＆Rank)所贡献的，那深入治疗的人际关系学派(沙利文，弗罗姆和霍尼共同提出的)，和老心理治疗学上的存在主义，补充和更正了佛洛伊德的重要学说。女性心理治疗专家，亦曾经批评修正佛洛伊德了解中的男性偏见，和大部分其他的心理治疗方法。这些偏见破坏了心理治疗对女性的见解，也妨碍他们去帮助女性。因为研究了深化的心理学，和基于它的心理治疗，牧师可以增加他们对自己和有幸被他们服务的人内在的深度和高度的了解。

〖 五条近代心理治疗的潮流 〗


最有创意和有效的心理治疗工作者——不论是牧师或世俗的——都是那些取材于不同心理辅导学，经过选择和融汇贯通后，能发展一套方法的人。为了用起来有效，就必须把这些资料，围绕一个假设的有关医治的性质、程序和目标整合起来的核心。在我专门做辅导工作的初期，我用(如许多其他的牧养心理治疗专家一般)心理分析、自我心理学系统，作为一种有连贯性的可见准则。目前我发现成长辅导的原则(其中包括不少自我心理学的卓见)，是一个可以产生改变的组合。

有很多不同的心理治疗专家，好像雨后春笋一般萌芽开花，他们使普通的牧养心理治疗专家，有空前的资源，去使人得到成长。这些心理治疗，可以被视为代表五个部门或五种潮派(Streams)，它们相辅相成，也互相重叠，在许多地方甚至互相矛盾。以成长为中心的牧养辅导者，及心理治疗专家可以从这五条潮流中，得到适合的资料，以应付某些教友及或病人的医治或成长的特别需要。

第一种潮派：传统的以卓见为中心的治疗法。这潮派，由佛洛伊德的先驱工作开始，再加上大部分在二十年前所发展的治疗法组成。包括佛洛伊德及自我分析专家，艾得纳，奥图·云克，弗罗姆，霍尼，沙利文，及罗杰斯等人。牧养辅导及治疗专家，会继续由这潮流的治疗经验中，得到珍贵的资料。

第二种潮派：习惯、活动、危机治疗法。这潮流中许多的治疗法，都因有共同的假设而连在一起。这假设是：不适当的学习是一切生活问题的根，所以行为和认知的再学习是为一切治疗带来改变的重心。它和卓见治疗法矛盾之处是，行为治疗者认为这因痛苦的讯号驱使人去求助，才是我们所应处理的真正问题，而不是表面所放大的那更深入隐藏的问题。目的是要改变外显的不适当的行为；或在认知治疗学来说，是那些内隐的行为(思想、感情、信仰及幻想)。包括在这潮流之内的，是各种达致个人行为治疗的程序：例如沃尔沛(JosephWolpe)，史金纳(Skinnerian)的心理治疗；又如大卫·诺主(DavidKnox)所提出婚姻行为治疗法(thebehavioralmaritaltherapies)，认知治疗法(thecognitivether-apies)，包括阿尔拔·艾利斯(AlbertEllis)的“合理情绪疗法”(“RationalEmotiveTherapy")和雅伦·百加(AaronBeck)的“认知疗法”(“Cognitivetherapy")；威廉·加拿士(WilliamGlasser)的“现实疗法”(RealityTherapy)；危机辅导；以及被威廉·马士达及维珍妮亚·庄逊所提倡的性治疗(Sextherapy)，都属这一派。这一派所用的模型和方法，是下一十年辅导牧师和牧养心理治疗面对的最大挑战(见推荐读物中候活，史来的著作)。

第三种潮派：是人性潜力治疗法。这派包括很多不理会分析能力的治疗者，他们明显的目标，是帮助人真正运用所有的潜质——例如，交互作用分析(Transactionalanalysis)、完型疗法(Gestalttherapy)、及身体治疗(bodytherapy)。由这派而来的治疗，曾使牧养关怀的辅导的行业，在过去十五年内，变得更丰盛；毫无疑问，将来还会继续下去。

第四种潮派：关系、系统、及激进的心理治疗。这派包括了所有以解放小的和大的社会制度为目标的人，他们希望如此行可以帮助其成员活得更自由和更有建设性。在他们当中有各种不同的治疗小组(包括辅导小组，成长小组，及自助小组)；婚姻、家庭和多个家庭联合的治疗方法；及激进的治疗方法(包括女性的治疗)。后者希望使受辅者体验到对他们个人，和关系到心理上的伤痕的医治，使他们有能力与人一同合作，以改变那和他们的困难有关的、根源于社会的问题——性别主义，经济上的不公平，种族主义，及阶级压迫。同时，这有系统的方法(包括组织方面的发展和社会行为)，目的是要改变那压迫人的结构，和那较大规模的、人际关系体系的气氛——学校、教会和工业，使他们更易得到完全的培植。有些牧师是天生的关系性和制度性的辅导者。这潮派有非常丰富的资源，供应牧养辅导和心理治疗者。这激进的治疗法，可以释放及使人有力量，改变受成长压力的社会结构；也可以使辅导牧师有见解和方法，在牧养和先知事工之间建立桥梁。

第五种潮派：灵性成长治疗。这潮派包括不同的治疗者，他们认为灵性上的医治和成长和灵性上的完全，是所有医治及成长的中心目标。这包括荣格的存在主义治疗法，心理综合法，牧者心理治疗法，和东方人用以丰盛意识的方法。这些治疗法，提供很多资料，直接与牧养关怀和辅导的灵性工作有关。

〖 牧养卓见的心理治疗之目的 〗


从前面的鸟瞰式描述中，我们可以观察到，在见解上，不同的方法中有不同的疗治目标。卓见的心理治疗法(insighttherapies)，希望有内在的心理改变，使人成为“完全发挥作用者”(罗杰斯的说法)。以下是这种治疗法寻求的各种改变。

人得到帮助，可以向以下方向推进：

一自我警觉——聆听他们自己的感觉和经验。
一卓见——深入了解他们的感觉和关系，把他们从以往的经验对他们的约束中解放出来。
一容许治疗者有如有价值的人一般去关怀他们，使他们也可以渐渐把自己看作有价值的人。
一使他们可以放弃那妨碍他们的约束，因后者阻止他们发展真正的人性，和真诚的、互相满足的关系。
一以一种自觉的必须的和有价值的自主，自我指挥，选择自己的目标，信任自己的机能。
一增加自我接纳，这可以使他们更能接纳别人。
一成为真正的自我(祈克果的说法)。
一因为比以前更自觉、更一致、更真确和更有生气，所以在行为上有积极的改变。

治疗人际关系的专家认为这种一个人内在的改变，使他们在和别人相处方面，也有以下的改变：

一加强和丰盛了使需要得到满足，和解决了人与人之间的沟通问题。

一能够帮助人去建立密切的和互相依赖的关系(但不失去身份和自主权)，使他们在互相关怀的关系中，彼此培植成长，增强内在的自由。
经过充份的牧养心理治疗，有一位妇人报告说：“我感到有些方面是完全了。在我一生中第一次，我可以完全接触到我的感觉。既已接触，我就可以决定自己该如何对付它们了。以前，我没有选择的余地。”她从已经过时的经验、感受和与现在生活无关的关系中，体验到释放。她的成长使她的内在生命可以另有选择，也可以选择与人的关系。她的感觉和行为，从这时刻开始，有自发的特性。她强烈地感到身份的独特，和一种生命力在加强。马斯劳说：“自我实现(self-actualizing)的人有很惊奇的力量，可以一次又一次地新鲜的和天真的去欣赏生命的美善，充满惊叹、快慰、惊奇、甚至幻想；但是，对其他人来说，这些经验已经麻木了。”人们在心理和灵性方面生命的活力，使他觉察到内在生命的许多方面，并与自然和上帝建立多姿多采的关系。自我觉醒是使人有更丰盛的生命的途径。沿着这途径，一个人可以超越他的自知，并接受他真正的自我。

所有牧养心理治疗工作，最突出和最终的目标是：如果它真是牧养工作的话，就是一个更公开、更成长、和与上帝有爱的关系。圣奥古斯丁的祷文说得很好：“上帝啊……但愿我可以知道自己，也可以知道你。”基督教牧养心理治疗工作，有她自己的目标，就是医治一个人内在深刻的隔阂，和与人之间的隔阂，并且使他们得到六大方向的整全成长。教会寻找帮助他们迈向由耶稣清楚地表达出来的开花结果的完全成长。他的生命力，自我肯定，内在自由，和对上帝的大爱，和对人的大爱，是非常奇妙的和富感染力的；和他建立关系的人，都有机会变得更完全。

〖 卓见心理治疗的方法 〗


大体来说，以卓见为中心的方法，在牧养心理治疗中，是使人能够渐渐觉醒和改变那些觉察不到(即受抑压)的情绪、形像、欲望、回忆与矛盾，这一切限制了他们的生活的效能。卓见由一种迷信的、专一入神的关系中浮现出来；在这种情况中，受困扰的人，会感到自己十分安全，可以成为有觉醒的、可以探讨过去遗下的痛苦的人。由于可以更深入地、一层又一层的去了解这使他的生命受限制的内在力量，人便渐渐减少内在的障碍、和那些阻止他自我接受的束西。他们能处理过去那些已过时的和无关重要的情绪，并解决防止成长的内在矛盾。长期被封闭的门，及早年生活中所留下的隐蔽所，渐渐打开了。来自童年的感觉和经验的鬼怪，不停恐吓他们，使他们与具成人身份的力量十分隔阂，也失去以现实为中心的个性。这些过去的鬼怪，因现在的成人现实生活中的曙光，而渐渐失去它们的魔力。在路易士·加露(LewisCarroll)的爱丽斯梦游仙境中，有一段形容我们因过去的一切而受控制：“爱丽斯知道是那白免要来找她，因此她在发抖，直至摇撼了房屋，完全忘记她现在比免子大一千信，完全没有害怕它的必要。”

这种心理治疗的关系和程序，使人停止害怕那些隐藏的白兔。藉着体验那痛苦的感觉和自我觉醒，我们就可以得到医治；而由早期生活方式所带来的自我观念，因有可信的治疗关系，会导致一个更有自我价值的“此时此地”的身份。奥士加·浮士达牧师(OskarPfister)如此写信给佛洛伊德，说：“你自己当时常教人，重要的不是记忆，而是重生的生活……你曾不停强调，记忆是不足够的，我们必须使它变为有用。”“这种治疗的关系容许修订(到某个阶段)，由于不满意的父子关系所造成的个性上的残缺。这给一个人另一个机会，以体会及学习对自己和对别人有更多肯定的态度。这种心理治疗专家和人们一同走下来，进入“小的私人地狱”，容许他们面对内在的“魔鬼”，并且从中得到释放。

在将要结束一次牧养治疗给一位妇女的长期心理治疗时，这位年轻的妇女说她不再被她对母亲那种消极的情绪所包围：“因为在我一生中第一次，对她感到同情；因为现在我是自由了，不再受她的约束，不再因她的约束而受约束。她真可怜，一生中都因自己的无能而受痛苦。她是因传统的妇女角色受困，而致不能完全使用自己的脑和创作力。难怪她感到有需要压制和约束别人。”这妇人继续评论她和治疗者有意义的关系说：“以前，我因为不能和父母有密切的关系，而感到受骗。我尝试从别人身上，争取我在家中所得不到的、甚至连我自己也不能接受的感觉——当然，这只会赶走其他人。”治疗者接受的经验，帮助她能够接受他自己不受充满缺陷的父母的影响；使她可以负起自己生命上的责任，而不是继续留在怪责和倚赖别人的阶段中。这阐明了心理治疗如何可以给人感情上和关系上的再教育，产生个人的解放和更深入的成长。

有效的治疗减少了内心的矛盾，而且可以更有效地去解放生命的能力。这使人对自己的内在生命，和与别人关系的活力更敏锐。牧养心理治疗工作，可以帮助人更了解他们渴望对自己、别人和上帝建立更深和更有意义的关系。同样重要的是，它可以帮助他们发展和人建立互相成长关系的方法。治疗可以解放个人，藉着帮助他们学习如何生活得更完满，更有建设性，以便处理无可避免的困难和损伤。它也可以帮助他们具有能力去主动的改变自己和社会的生活。

〖 交互作用分析 〗


交互作用分析法(Transactionalanalysis，本书简称TA，又曾译作交互影响心理分析——编按)的概念，在教育和成长小组中很有用；在短期危机辅导，及长期心理治疗，对个人或对夫妇都很有用。当我们把TA法用在婚姻辅导上时，则不应首先介绍那些基本的意念，直到我们先行建立良好的关系，而且已用初步的方法，探讨了夫妇所提出的问题。以下是一个例子，说明我们应该如何介绍这方法：

牧师：我们开始对你们与人产生关系的方式，有比较清楚的了解，它们正使你们十分痛苦。也许在现阶段，让我和你们分享一些观念，这可能对你们和许多与你们的情况相似的夫妇有用。

夫妇——珍和祖，表示有兴趣。

牧师：这些观念可能帮助你们明白，甚至改变你们的关系。首先，让我画一张图。(取一张纸，照第一图画上圆圈。)这表示了每个人的个性中的三方面。这个在前面的圆圈旁的“P"字，代表了你的内心父母。我们的个性中，都有家长的部分，这就是我们在孩子时代，对父母的体验。我们内在的家长有两方面：“培植”的一面，它使我们可以照顾我们的儿女和其他人；“禁制”的一面好像父母一般，使我们说“不”并加上限制。这些禁制和偏见的一面，就是我们得到责罚和希望偶然约束别人的一面。明白我的意思吗？

第一图

P父母
A成人
C孩子

珍：是的。我有时发现，当孩子玩我的头发时，我常用母亲所用的严厉的字眼去和他们说话，就好像我年纪很小时，我母亲向我发怒时一样。
牧师：这是你那限制别人的家长声音了。我们都有一套的态度、感觉、和行为方式，是和我们父母相似的，正如我们年幼时所看到一般。
祖：是的，当我稍为饮了酒，在宴会上胡闹时，确受到批评。
牧师：我很高兴你提到这一点，这和最后的圆圈C有关。在我们的个性中，每一个人都有好玩、有创作性、及寻求享受的一面。雅力·邦尼(EricBerne)，那位发明这方法的精神病专家，称这为“孩子自我的阶段”；如用日常的话去形容它，就是说：“我们每个人的内心，都有一个‘小男孩’，或者‘小女孩’。当我们的这一方面受到推动以后，我们的感觉和对人作出反应的方法，就和我们做孩子时的某些阶段的情况相似。当主管召你到他的办公室，或一位警察给你一张告票时，你有否注意到你的感觉和行动呢？这就是你内在的“孩子”在发挥功能了。

祖：是的，我结结巴巴和口吃，好像一个五岁的孩子，感到好像只有两寸高。但(很不高兴地)，这和珍的批评评态度有什么关系呢；只要我在宴会中稍为胡闹，她就批评我。珍：是否因祖的内在“孩子”变得狂野，我内在的“家长”感到不安呢？
祖：(愤怒地)，不要如此说，否则你又在夸张了。
牧师：你感到珍对宴会中的事情小题大做，是吗？
祖：是的。她把我去玩，闹成联邦事件那么大。
牧师：我很想知道，当珍用狂野一词时，你有什么感受？(牧师企图唤醒祖“成人”的一面。)
祖：她使我怒火焚心，她又再次用不公平的态度批评我了。
牧师：用TA的说法，在看来珍的批评好像是她内在“家长”，对你内在的“孩子”强烈的反应。但在上次的辅导时间中，当珍的内在“孩子”，对你“扮作老爷”作出反应时，却发生了相反的事，你曾如此说，记得吗？

牧师鼓励他们，说出自己的反应，而且想及一些例子，是“家长”和“孩子”的互相反应，情况就像他们刚才所讨论的一般。为了激发他们的思想，牧师把自己婚姻中，一个有“家长一孩子”反应作为例子，和他们分享：“我的丈夫和我发现，内在的‘家长’在……时候转向活跃，而这却加强内在‘孩子’的活跃的倾向。就好像有一晚……。”虽然我们不应常用自己的经验举例，但它的确可以告诉受辅导者，牧师并非轻看他们，因为有时候他们会幻想牧师的婚姻是风平浪静和充满幸福的。

牧师：这种“孩子”自我的境界，是我们之间影响最大的一部分。它常在对方的内在‘家长”出现时，很容易会出现。大部分的婚姻矛盾都是由于“家长一孩子”和“孩子一家长”之间的影响产生的。我们可以画图显示刚才当你因为珍说你“狂野”而发怒的微小自我。(好像第二图画的一些圆圈。)祖，第(2)支箭表示出你的“孩子”对珍的“家长”的反应情况。

夫妻

PP

AA

CC

牧师：如果我没有用请你看到底发生了什么事来打岔的话，你猜会发生什么事呢？

珍：我的“家长”会狠狠地对他说：我没有夸张，而且他的确有不负责任的行为。(牧师画第三支箭头，由太太的“家长”指向丈夫的“孩子”。)

祖：这会使我的内在“孩子”更加活跃，那我们便会开始至少两天的冷战。

牧师：你的个性中的另一部分现在使你站起来，了解到底发生什么事；这就是你个性中可以比较客观和现实地处理问题的部分，以可能发生的事作基础，去作出决定。“成人”对“成人”的关系，似乎倾向在如何可以用建设性的方法，处理存在的问题。珍，我想你对祖在宴会中的行为的反应，可能是希望有“成人”与“成人”之间的沟通(好像(1)线所表示的)，

但祖的内在“孩子”’却因你的语气或你所用的字眼而活跃起来了。

珍：(笑)也许是我内在的“家长”，选了那些字眼。

祖：(也笑)也许是。(二人的“成人”和“孩子”方面都活跃起来了。)

牧师：我很欣赏你能够了解到这一点。而你们俩人能够因刚发生的事感到好笑。这是你们各人的“成人”方面，让你们终止“家长一孩子”的争闹。

妻子：我们应否尝试除去我们内在“家长”和“孩子”，使我们的婚姻生活，成为纯粹“成人”的婚姻生活呢？

牧师：我能明白你为什么因我们刚才所说的，而有一种印象。事实上，所有三个自我的情况，是永久的，是我们个性上可贵的一面；在美满婚姻中，它们各自扮演一个重要的角色。我们内在‘孩子”十分重要一一一他给一个关系带来享受和出于自然的反应。我们那有哺育作用的“家长”，使我们能作孩子们的好父母。而且在我们需要帮助时，互相扶植。他也可以在数以千计的事情上，提供指南，告诉我们：“这就是它的做法了”的知识。辅导的目的，是加强“成人”的力量，使他可以引导“家长”和“孩子”。当“成人”是软弱或不活跃时，内在的“家长”及或“小孩”，便容易左右情势——直到意弄愈糟的地步。如有强壮的内在“成人”长期在里面指挥，就可以在不同的自我情况中，保持一个健康的水平。你们觉得怎样？

以上的个案(是经过浓缩的)，表示TA的基本结构分析观念，如何可以利用辅导时所表现的生活反应，去作婚姻辅导。正如在这个案中，有些夫妇开始时几乎立刻接受这些工具。在另一些个案中不一定是这样简单，辅导员应随从受辅导者的线索去走。如果一对夫妇立刻就可以明白如何用这些工具，往往辅导进度就会加速。介绍夫妇进入TA的程序，是在辅导早期，争取他们的“成人”方面的合作。他们的内在“成人”，就会成为牧师的“成人”同盟。

用TA术语来说，人与人之间的互相反应，由“交易”(“transactions")组成，这包括消遣、游戏和制图。消遣的作法是没有最终目的过程。常见的消遣方法，包括“一般的运动”(好比汽车)；询问“你是否认识？”(某某人)“谁胜了这一场？”(指比赛)。邦尼定义游戏是“一连串的互补交易的过程，和可以预见的结果。”“游戏”是比较消遣严肃的事情。它们的作用在于供应心理上“触模(抚爱)”，保持心理平衡，及避免心理上的威胁。“游戏”本质上是一种操作和不经心的活动。孩子在早期的关系中，便学到支配游戏。家庭生活和婚姻生活，和所有生活的地方，例如教会，可能是一年又一年，在玩同样的游戏，只是稍为改变而已。

差不多所有“游戏”，都可以成为婚姻生活中互相影响的结构；但有些游戏，却似乎比较流行。那受人喜欢的婚姻“游戏”；“如果不是因为你”，“看我曾尽多大的努力”；这往往会在辅导员最不在意时，出来和他开玩笑。“争执”是一种很受欢迎的“游戏”，夫妇利用睡前的争执，来避免有亲密的性关系。用这种方法，他们挑起了互相抗拒之心，双方都要避免那失去自我尊严的威胁。“法庭”，一种三人同玩的婚姻游戏，其中包括了一个原告，一个被告，和一个法官(即一位妻子、丈夫和辅导者)，原告往往会说：“让我告诉你他(或她)做了什么事。”

游戏是比较复杂的“交易”称为“脚本”(Script)。“脚本”是下意识的计划，决定个人一生的大约指标。明白有这下意识的决定性存在，可以提醒辅导者，要改这受“脚本”操纵的行为的繁复性。


〖 为牧养辅导员提供的TA的价值： 〗


(一)它提供我们新的方法，去明白人际间的活力——夫妇、家长与子女，牧师与教友以及辅导员与受辅导者等等。

(二)它用不专门化的术语(在比较简单的层次上)，使受辅导者立刻便可以明白；而且比专门性的术语，有较少威胁性。它具有正常而富想像力的质素。对很多人有吸引力。

(三)它能迅速终止逃避(家长一孩子)相互带动的循环。它的工作观念，很容易便可以教给别人。

(四)它提供工具，使受辅导者的“成人”，可以在辅导时间以内或以后和辅导员的“成人”合作。

(五)它鼓励人自觉的努力去了解自我的情况，和玩什么游戏；这种努力凭着练习而加强受辅导者的“成人”。

(六)它提供一些方法，去发现早年生活经验对这人现在的影响——例如，通过这人的内在“孩子”或“家长”的关系。

(七)它和其他的治疗方法(例如完型疗法gestalt)可以融汇贯通得很好。其他有用的疗法的概述

完形治疗法，是由精神病医生腓勒德克·倍尔士(FredrichPerls)提出来的。它是一个近代的最有创意的新治疗法。它提供辅导员、心理治疗专家、教师和小组推动者，非常丰富的资源。它的基本哲学思想是非分析的、全面的、存在主义的和以成长为中心的。它许多的卓见，都和牧师一辅导员的工作有关(不论是普通牧师，或专责辅导的牧师)。它特别有用的地方，是帮助有功用(functional)的人，增加他们的警觉性，加深他们和自己及别人的关系，肯定他们自己的身份，而且可以争取他们像别人一样有力量。在完形疗法的理论中所理解的成长，有两个互相依赖的支拄——增加对个人的整个身心的警觉性和接触，以及增加对他人和世界的警觉性和接触。增加警醒性，既可以使人成长，也是成长的目标。很多完形疗法的治疗卓见，可以用来帮助人除去阻止成长的障碍，而得到支持成长的宗教经验。

心理综合法(psychosynthesis)是一种意大利精神病医生罗拔多·亚沙(RobertoAssagioli)所发展的治疗方法。它是一个珍贵的资源，可以使牧养辅导和心理治疗学，获得很多卓见和方法。心理综合法，一方面是以成长为本，另一方面也是以灵性为中心的。当人问及这个方法和心理分析有何分别时，他用以下使人感叹的比喻说：

在一封信中，佛洛伊德说：“我只是对人类的屋宇下的地库有兴趣。”我们试建一部升降机，以便使人可以接触他个性的每一个层面。况且，只有地库的基层是很受限制的。我们希望可以有能打开的露台，使你可以有日光浴，或者看星星。我们所关心的，是综合个性上的各方面。这表明心理综合治疗法，是全面的、世界性的和包罗万有的。……它坚持人需要意义，有更崇高的价值观；因为一个灵性上的生命，和它的生理或社会需要，同样有真实性。

日常经验的自我，并非我们最终的身份。它反映了我们超越个人的自我(transpersonalself)。心理综合法认为这崇高的自我，是我们的创作性中心和要素。使这真实的自我，成为我们的一生中融汇合一的因素，就是治疗的基本目的。成长的基本资源，来自这崇高的自我，它有潜在的超感觉的灵力，使人整个个性得到更新和再次得力。自我是内在智慧的资源，也是治疗者主要的盟友。它的意志和想像力，在心理综合法中，是使人在心理综合治疗中得完全的资源。

在心理综合法中，有三种层面的成长。首先是个人综合法，目的是综合所有互相矛盾的“小个人”，它们环绕着这人的良知或自我。第二个层面，被称为灵性综合法，目的是使整个人环绕这崇高的自我而合一，帮助向那超良知的人类个性支取能力——一些使人有意义、价值、爱心、利人主义的潜力，及有科学化的、审美学的、和灵性上的创作力。第三个层面，是人际间的转移综合法，它的目的是帮助人，和别人有和平共处的关系：和整个的人类家庭，整个宇宙，和这被称为上帝的灵性现实，和平共处。

过去虽然心理综合法的潜力是无价的，但对牧养辅导理论，只有很少的影响。继而在以后十年中，牧养辅导员要面对一个使人兴奋的挑战：是由这出色的治疗法带来的卓见和方法；由二者完满的结合。

所谓身体治疗法(bodytherapies),是许多治疗法和成长法所合成——它们强调对身体的直接工作，以增加它的能力和活动。包括在这些治疗法之中的，是亚历山大·露云(AlexanderLowen)的生理精力治疗法(bioenergetics)，自生训练法(autogenictraining)和其他深刻的松弛法(deeprelaxationmethod)；跳舞和活动治疗法，以及一些东方的运动，如太极拳和柔道。完形治疗法和一些女性治疗方法，都强烈地强调身体方面的醒觉和增加能力。

身体治疗法的观念，认为使我们的精神、灵性和身体变得贫弱的隔阂，是源自人的身体的脱节。我们的科技、左脑社会，倾向于高估了理智、认知、控制、分析和工作的价值；却低估了身体的醒觉、直观的、综合的游戏和其他右脑作用的价值。我们对身体欠缺经验和肯定，导致我们在深刻感觉、性欲感、游戏和创作能力方面减弱了。身体治疗专家，企图帮助人唤醒那麻木的感觉，使整个身体再次有感觉，并再发现那源于自然的个性，而且惊奇这些个性为何被藏于一些片面的理智和过份控制的力量之下。任何有关牧养关怀和辅导的方法，若真正是全面的，必须帮助人们肯定和再次使他的身体有活力。那些身体治疗专家，好像全面的健康运动，可以帮助我们，再次发现古希伯来人的身体一思想一灵性一社会整全的见解。他们可以使我们对人性的全面(包括身体在内)，能感受到大声呼叫一个有回音的“是”字。

当我们从各种世俗心理治疗法的丰富资源中支取能源时，牧养心理治疗法，在以后的年月中都可以发展它自己的神学治疗方法(theo-therapeuticmethod)，用圣经的比喻、故事和形像，及其他的宗教资源，去推动以灵性为中心的整全。正如荣格观察的，圣经中很多的形像，仍是最基本的，因他们和世界性的人类经验有关，而且也和下意识(unconscious)的资源有关。要说明这一点如何可以做到，在一些辅导工作中，可以用以下简单的问题，直接和这人的中心问题接触：“你最喜欢的或最不喜欢的圣经故事，是那一个？”珍是一个聪明的少女，她在校中学习却不合格，她的反应是：“我最不喜欢亚当和夏娃的故事。”

辅导者：请告诉我你的想法。

珍：亚当和夏娃在花园中，吃了智慧树的果子。这是他们一切麻烦的开始。他们被逐出，以后便要自己照顾自己了。

辅导者：珍，你是否说，我们若有知识，痛苦便会随它而来呢？

珍：是的。

在以后的辅导时间中，珍了解到她在学习上获得成功，是相等于她已成长，已离开她一向所倚赖的童年——她的伊甸园。在她面对和渡过对成人生活的恐惧后，她的学习功课，跟着有了进步。

〖 有关教会的辅导、治疗和成长事工 〗


牧养心理治疗法萌芽成为教会事工的一种事业，加上与教会有关的辅导和成长服务在现代的宗教环境中的剧增，使它已获得明显的发展。在教会的生活中，现已有一个成长中的牧师网，他们凭先进的临床和课程训练，及个人的心理治疗，曾发展了高水准的心理觉醒(psychologicalawareness)，和治疗技能。他们使这种“医治一成长”工作，成为他们首要的事工。这个网正有创意地增大它们在教会及其事工中的影响。他们在不同环境中从事这特别的事工，包括辅导中心、和由各教派所支持的事工：如精神健康，危机和职业指导中心，神学院，书院社团，及医学院等。

牧养辅导治疗专家代表一种有意义的资源，完成教会生活中四个重要方面：(1)他们供给有很高水准的牧养辅导和心理治疗的服务，使之成功地成为教会的重要服务力量。(2)他们正在做有创造性的研究、实验，建立理论和著作，藉以发展一种独特的、对牧养辅导牧师有所贡献，对其他医治行业也有帮助的研究。(3)他们发展了一种训练事工网，在许多地方，神学生和会牧，可藉参加牧养个案会议，增加他们的辅导能力。(4)不断增加的神学院和牧养辅导中心，现在也提供训练研究的工作，而且督导实习学生，以便他们学成以后，可以专心做牧养、辅导或心理治疗的工作。

反省以往的牧养辅导专家在心理治疗专家中的独特性时，约翰·巳顿说：

一位牧养辅导者，部分的呼召是要提醒受辅导的人和宗教生活有关的社会：健康并不只限于病状的消除。牧养的目的，永不会只是使人毫无损伤，而是使人对某些事有作用，例如为委身、或有意义的生活。牧养辅导员并非唯一了解健康治疗的人。但他或她是唯一有这角色和身份及功用，代表有这种了解的人。牧养辅导员，提供一个见证，证明基督徒人生的意义，委身心志，及他们对健康和关怀方面的关切。

一个主要的基督徒教派，把特别的牧养辅导，列入他所策划的“伸展事奉中”——一种教会伸展出去，对人的特别需要作出反应的事工。“数以千计的人，虽然去牧养辅导中心，却不肯走近教会的牧区。对数以千计的人，那牧养辅导中心，应是教会结构的一个中间媒介，凭这门户，人可以走进更传统的基督徒群体中。”

在一九一三年，当人对佛洛伊德的发现，有最消极的反应时，享利·巴格臣(HenriBersson)如此写道：“去揭露那更神圣的下意识的深处……会是本世纪中最重要的心理研究工作的开始，我不怀疑在那儿奇异的发现正等待着我们。它的重要性，就好像前世纪所发现的物理学和自然科学一般。”非常幸运，对教会、对受苦的人、和对心理治疗艺术的进步来说，有些牧师正在接受训练，使可以参与这些发现。一九三六年，安东·波逊(AntonBoisen)，这位临床牧养教育运动之父，表达了如下希望：“除了容许精神病医生继续做这底层的唯一看守者外，我正在希望，也在努力使那些宗教专家们，有一天藉他们的帮忙，深入这幽晤的深处，帮助那些可以作出反应的人，那些希望有更好的自我出现的人。”牧养心理治疗，现在使波逊的希望成为现实了。

在这世纪开始时(一九00年)，一位热心的瑞士牧师，奥士加·浮士达(OskarPfister)，写了一篇文章，抗议近代神学在心理学家范围内疏忽的罪。在一九O九年，他读到佛洛伊德的作品，不久以后，他们见面了。这就开始了一个延续一生的丰盛的友谊。浮士达是佛洛伊德在维也纳之家的常客，且很受欢迎。有一次，佛洛伊德写信给他，多谢他所送的礼物时，曾作了以下的评论，说这礼物“会使他记得一个很特出的人，这人有一天曾来找我，他是上帝一位真诚的仆人，这人的思想我觉得很难相信，因他感到需要为他所遇到的每一个人，做一些有益他们灵性上的事；他这样做甚至对我也是有益的。”

浮士达是一位牧养心理治疗专家，但他和许多当代做同等行业的人不同，他仍然是一位牧区的牧师。他在苏黎世牧区服务，直至一九三九年退休为止。他的会众十分爱戴他。他在牧养辅导工作中，用了心理动力的卓见和方法，而且对心理分析理论的发展，也有很重要的贡献，他把这些理论，用在孩子、青春期男女，及教育上。他一生欣赏佛洛伊德的才华，但却不曾使他接受后者的抽象思想。在幻想的将来(TheFutureofanIllusion)出版后，他写信给佛洛伊德，很坦白的说：

由于在我们之间仍有非常大的距离：我在一个人生的计划中实习分析，你却从容地以为这是对我呼召的一种奴役。当我认为这种人生的哲学，不单是一种很有力的治疗辅助(对大部分人来说)，而且也是很合逻辑的哲学结果，但这哲学却是超越自然主义和实证主义的，它有很好的道德和社会健康基础，而且是和人类和世界的本质吻合的。

牧养心理治疗专家，可以在比浮士达更困难的环境中做他所有曾做的事——他要把三种不同的医治观念连在一起：那经过时间试验的宗教传统，那具显示深层心理的卓见，及心理治疗学的方法。牧养洽疗者处在一个适合的地位，综合这些观念，去发展一个有创造性的新治疗方法，以推进以灵性为中心的完全。因为他们的灵性传统，是如此深厚和丰盛，牧养治疗者作为有深度的治疗者，和使人成长并有很多独特之处，这些珍贵的恩赐要在牧养辅导和心理治疗的专家手下得到完全发展，是以后两个十年内最令人兴奋的挑战。


第十六章 训练平信徒做关怀事工


"你们各人的重担要互相担当，如此就完全了基督的律法。”
--加六章2节

所有强调平信徒的事奉，不但指受训练，更指一种特别的牧养关怀。平信徒，不论男女，都应接受鼓励去用他们所得到的牧养恩赐。教友的互相关怀，及牧师的关怀，都是教会所需要的。基督徒有很多机会，可以做好关心邻舍、同工和其他人的工作。
--普世教会协会第二次大会报告

近几十年来，出现了一个近乎戏剧化的惊人事实——所有基督徒，不论他们是否被封职，都有一个服事人的使命。这唤醒平信徒，使他们有一个新的自我形像。他们不再是二等基督徒，把所有灵性工作留给牧师去作。他们对超越教会的整个世界——对他们的邻舍，他们职业上的同事、工会会员、朋友、敌人，特别是那些利益冲突者、反对者、和社会上的剥削者，有一个重要的独特的使命。平信徒事奉的重要性，可能会达到一个自从初期教会的基督徒运动以来，从未出现过的层面。这种发展的潜质，差不多是无可限量的。就好像新鲜的风，吹过整个教会一般，唤醒了一群群成长中的平信徒男女和青年小组，呼召他们到那使人兴奋的、为别人服务的事工上。

这平信徒的复兴时代，是基于我们再次发现新约对教会的认识——她是上帝的子民、基督的身体、和圣灵的困契，其中每一成员都有特别的使命。新约的名词“平民”(laos)，从这字中产生了平信徒(laity)一词，它泛指所有的基督徒。那“复和的事工”(见于林后五17)，是交托给整个教会，而不是分别为圣的专业牧师。

什么是牧师的作用呢？由于所受的训练和曾受封职，牧师被装备，去做领袖和训练工作。牧师不是每主日独自奏乐的个人乐队；牧师应如同指挥管弦乐队，帮助每一个人，使之对福音交响乐有所贡献。牧师的重要使命，可见于以弗所书：“为要成全圣徒，各尽其职，建立基督的身体”(四11-12)。我们的工作是训练、启发、引导、教育，而且和平信徒同工，做“教师的教师”、“牧师的牧师”、和“辅导员的辅导”。

〖 平信徒牧养关怀和辅导的意义 〗


这平信徒复兴时代，对牧养关怀和辅导的影响深远，而且很有挑战性。牧养关怀是整个会众都应做的工作。一个地区教会，应该努力去成为一个医治和以激发为目标的救赎机构。教会的牧养关怀事工的目的，应是发展一种充满活力的、互相关怀、爱护并鼓舞的气氛，去一步步推动整个会众。教会的行政和各个小组，应依这目标而行动。会众自然地献出自己互相服侍会带来教会的“团契”。用路德的话说：“做我邻舍的基督。”每一位教友，都有其独有的牧养关怀的机会。只有在我们之中越来越多人接受这挑战时，教会才能完成其使命，成为训练和使人力上加力的中心，从事医治和释放。成全和公平的工作！

平信徒的关怀事工，主要是在会众和在社会中为有需要的人服务。耶稣藉那在耶利哥路上被创伤和抢劫的人的比喻，向他所有的跟从者挑战。在他形容最后的审判时，所说的都和爱心的服务有关：“因为我饿了，你们给我吃；渴了，你们给我喝；我作客旅，你们留我住；我赤身露体，你们给我穿；我病了，你们看顾我；我在监里，你们来看我。”(太廿五35-36)

正如喜尔得纳(Hiltner)所说的，要“所有信徒都做牧师”成为真实，平信徒不再左右观望，而开始完成他们的使命。他们个人的灵性，在他们直接向人服务、他们所信的可以实行时，就受到激励，以致成长。在每一个教会和社会中，未被迎合的需要是如此巨大，而且有不同的种类，一位独自工作的牧师，甚至不能满足其中很少的需要。教会的关怀使命，若有受过训练的信徒参与，那么为社会中孤单的、生病的、年老的、丧偶的、被困家中的、陌生的、住在医疗中心的、受压迫的、政治上或经济上受抑制的人们所作的事，可以增加数信。当蒙召的平信徒，成为非正式的牧者，对他们的邻舍、朋友和其他教友，他们便成为教会——基督的肢体，为有需要的人服务。

有两个人，他们发展了一个训练平信徒的计划，他们说：

使平信徒参加教会的关怀事工，比“找几个人协助牧师工作”，更有意义。我们相信平信徒的关怀，显示了教会作为一个关怀团体的本色和基础，因所有的信徒，都一同负起那共同的牧师职责。对那些肯聆听和相信的，并愿意把他们的信仰付诸实行的人来说，这是教会生活和事工中一个可见的和可行的途径。

平信徒的关怀训练，是使会众可以再得到力量和成长的一条锁匙。教会成长和消沉的研究报告，说明一个强力的而又全面的关怀事工，在会众的健康和成长之中，有学足轻重的重要地位。但这些事工，一定要受过训练的平信徒，肯深入参与社会和会众中的活动，并且关怀他们，才发生作用。

有许多牧师，对使平信徒加入工作，有抗拒的感觉；这点必须在一个可行而又有效的平信徒关怀事工进行前，加以解决，或至少部分解决。有些牧师对请人做牧养、关怀的工作，会感到内疚。那种“少不得我”的感觉，使我们对平信徒分担这事工感到受威胁。有些牧师因为教友要求而超额工作，致使训练平信徒的工作成为不可能承担。此外，大部分牧师在神学院时，没有留意训练平信徒的重要性，他们也没有学到所需要的督导技能。结果(有些真的)感到无能为力。牧师的自我形像必须重塑，他们的督导能力必须增强，使发动平信徒事工，成为他们工作中一个中心和必须满足的部分。

牧师的抗拒感，也因会众中存在的某些态度而加强。当牧师介绍训练平信徒做关怀工作时，有些教友的初步反应会是：“我们雇用牧师给我们牧养照顾，不是要他教别人去做。”有些教友因为平信徒而非牧师访问他们，感到得到的是第二手的帮助。在这方面，牧师和教友，都需要学习；训练平信徒做关怀工作，并非因为牧师要卸责，而是一种有力的加深、加合，和与整个会众分享关怀事工的方法。它不会代替牧师的关怀，反而使它更完全和大大扩张了。

一个牧者十分关心的问题，是关乎平信徒关怀者和他们所帮助解决的质素问题。平信徒是否真正可以有效地帮助心灵受重压的和受伤害的人呢？研究肯定，平信徒和半专业化的人，确实可以帮助人。罗拔·加贺夫是训练平信徒助手的先驱，他做了这个感人的(对一些专业人士是震撼的)，关乎平信徒和专业训练的比较研究，他说：“简单的说，现有的证据显示平信徒训练的事工，对受帮助者的改变，有效的指数甚高。”从平信徒关怀者的事工所得的经验，表示没有足够的训练和督导，平信徒可能造成损害，特别在他们企图为需要辅导和治疗的人或家庭工作时(当然对足够训练和督导的牧师和专业人士，也是同样)。但那清楚的证明是，在做牧养关怀工作时，受过良好训练的平信徒，在教会、医院和其他机构的关怀事工上，可以有建设的和独特的贡献。

〖 平信徒关怀事工的类型 〗


平信徒关怀事工，在许多地方如雨后春笋地开放。在一个西部中心城市，一些教会聚在一起，举办了一个工作营，训练平信徒去探问老年人。这促使几个教会“收养”了一间老人院。院内的老人常被访问，平信徒为他们做关怀事工。一间在三藩市的礼拜堂，支持了一间为壮年人而设的中途站(half-wayhouse)，帮助那些不够精神病门诊的病人，及那些刚由精神病院出来的病人。廿三位平信徒，完成了一项为期十六星期的训练过程，以准备接受这计划所给他们的工作。在南加州，一群教会合一运动的平信徒妇女，经常访问监犯的家属。

有许多地方的教会，已组成“生命线中心”(Lif-LineCenters)使受过训练的志愿工作者，给打电话的人进行危机辅导。这世界性的平信徒事工起源澳洲雪梨。由一位牧师，亚伦·华尔克(AlanWalker)及他的职员所推行的。这事工的训练课程十分详尽和活泼有力。它包括小心的督导，与精神卫生专业人士及受过辅导训练的牧师，有很好的联络，以便请教他们。肯尼士·候格(KennethHaugk)，是圣路易市的牧师和临床心理医生。他因对教会的大部分事工没有主权而感到困扰。如果“所有信徒都是祭司”、“基督的肢体”、和“把上帝的子民装备起来，事奉他”这类的词语，不再是神学上的术语，而是会众事工的基础；“如果教友真的互相服事，教会看来又会怎样呢？”如果一群会众，真的可以做到“与喜乐的人同乐，与哀哭的人同哭”；如果他们并非“只倚靠一位工作过劳的牧师；如果我们真正发展整个教会都是牧师的话，情况又会怎样呢？”

为了寻求答案，候格开始训练教文中的一个小组，作会众中的其他人的平信徒关怀工作。这实在是太有效了，由此两位受过训练的人相信：“这对我们自己是太好了”，所以极力要求牧者，把它和其他会众分享。终于“司提反式的系列”就发展了(因新约的司提反命名)，用于训练有兴趣的牧师和平信徒，在他们自己的教会中做平信徒关怀工作。很多的会众，虽然教派不同，也参与这“牧养关怀事工”队伍训练课程。正如其他有效的平信徒训练，这方法包括和被关怀者经常聚会(在第一课结束后)，和经常不断的训练。候格发现，很多平信徒关怀事工，因为教会没有供给他们持续的支持和训练，在一年或以内便失败了。他也发现，如果牧师为信徒作好准备，才打发他们出去的话，百份之九十或以上的人反应良好。

候活·史东(HowardStone)为训练平信徒关怀者发展了一个不复杂的模式，记述在关怀的教会——平信徒牧养关怀指南(TheCaringChurch：AGuideforLayPastoralCare)一书中。有八个课程集中于以下的问题和技能：什么是平信徒的牧养、关怀？(介绍危机辅导时所用的ABCD方法)用有效的聆听建立关怀的关系；用有推动力的方法，作出反应；做医院或困在家中人的访问(在这功课中，要求教友访问老人院)；关怀忧伤者；讨论受训者曾做的访问；解决困难和转介；总结，包括在教会中如何建立平信徒关怀事工。史东强调：大部分牧师虽然发展了平信徒关怀事工，但没有减轻他自己的工作。不过却增加了一份满足感，因为他们知道，他的教友的牧养关怀需要所要求得到的照顾，远比由他一个人去做时完满得多。

戴安·达维拉一扎普(DianeDetwiler-Zapp)及威廉·狄臣(WilliamDixon)曾发展一个多程序的方法，去做平信徒训练。他们强调用现行的在牧区活动中的牧养关怀活动方式——传教、增加新教友、医院访问、丧偶关怀、访问年老和被困家中的人、在每年的认捐礼前的筹款运动、主日学、妇女小组。他们提供对这训练班的结构、内容、督导都有帮助的建议。从他们丰富训练关怀者的经验中，达维拉一扎普和狄臣说：

"一个你可以做而又最能表示对教会和对你自已关怀的事工，是帮助提供经验给别人；使神学成为现实，用这方法，你可以真正改变整个会众的生活。我们相信你会因平信徒所带来的恩赐、天才和决定，而惊讶和得到启示。”在评论受关怀者得到良好接待时，他的会众用司提反系列的，狄克·魏特斯(DickWatts)说：“我不会忘记其中一位演员，马莲娜·马高维说，在希腊我们太穷了，请不起精神病医生，所以我们用朋友取代之。


如何实施平信徒关怀事工


以下是一些建议，使你在会众中能用来发展平信徒关怀事工。我们必须记得，平信徒关怀训练事工有很多不同步骤和层面。它们全是教会生活中所需要的。“在他们一生中，许多人接触到困难，无法预料的危机，或使人困扰的过渡时期。大部分的人依靠他们社会上的家庭网、朋友和邻舍做为主要的帮助来源。”因此，我们应给每个人机会，使他可以藉着学习加强他的关怀技能；例如，如何可以更深入地聆听别人。牧师和会众中的精神健康专业人士，可以帮忙提高大众的关怀程度；只要在他的会众和个别教友的支持网中，进行一个继续不停的教育一关怀事工。这事工可运用讲道、演讲，或用教会学校的训练班、少年部、妇女及男士小组及家庭生活等已有的活动。

第二个更深入，更有用的关怀训练步骤，要集中注意力在教会中那些蒙召从事访问其他人的平信徒。有些教会用司提反程序，训练那些做家庭传道工作的关怀队友，做访问新教友、和邀请那些离开教会的人重返教会里来的工作。有一次偶然的机会，在我们的教会中，我指导一个“受托小组”的人一些关怀方法，这些人访问教友，请他们按月奉献，并说明每年奉献数目。他们因以下三个理由，在出发去帮助医治教友的伤痕前，要先接受训练：有些教友因愤怒和教会有隔膜的；为认识和负责帮助正面对渡过危机者的需要；及对一些需要牧师辅导以处境提高警觉和政变之。受过训练的人做家访，可以带来双信的利益。因为吸收新人及完成预算案的工作，往往进行得更有效，而且使一个重要的牧养关怀活动可以展开。

深入训练一支牧养关怀队伍是第三个重要步骤。虽然牧养关怀是整个会众的工作，但必需选一个或多个小组，训练他们做这事工的先锋。每一位教友，应接受挑战，做这关怀网的一份子，去支持和建立培植成长的关系，这就是教会在最佳状况中所能做的事。但在教会以内，应有一支或多支的工作队(根据教会的大小而定)，由那些决定做牧养关怀工作的人所组成。牧师不需等到他可以正式推行一个平信徒训练程序才进行组织。因为很多教友早已做着非正式的、自发的关怀工作，去帮助那些陷入危机的人。当牧师知道这一点时，他可以鼓励这种人，给他们一些建议，去改善他们进行帮助的方式；也可以建议他们看有关的书籍或文章，使关怀工作更为有效。

当牧师遇到有个人或家庭陷入危机时，可以把他们介绍给会众中曾有同样经历、但结果却能从挣扎中成长的人。根据个人经验，我曾介绍一位刚被诊断有糖尿病的人，和一位学到如何应付这种病的人共同生活，结果得到非常大的帮助。这两个人立刻就可以建立互相支持的关系。那较有经验的人知道许多对方发自内心的感觉，因此可以给他同情和支持及实际的建议，使他可以适应许多因这疾病而引起的新要求(例如：如果这人要依赖胰岛素)。使人和有相似的损害、危机等生活经历的人相交，以形成不拘形式的核心和互相支持，是一个最简单和最有用的战略，帮助牧师去进行平信徒关怀。一位敏锐的、有爱心的和了解对方遭遇的教友可以协调地和牧师同工。

个人或夫妇，如果已从牧养辅导和心理治疗中毕业，或曾因应付这种危机而得到医治和成长的话，可以成为非正式的资源和支持者(成为朋友)，帮助经过类似困难的人。在这情况下，牧师应把二人连在一起——但首先要清楚知道两方面都愿意。牧师若未先得到这位支持者的同意，不该提及他的名字，因为这样做会违背了那对关怀和辅导很重要的保密性。用一些曾受过辅导和治疗的人做支持工作往往可以帮助他继续成长，又可以使他支持有类似困难的朋友。

很多教会已有现成的小组，做牧养辅导关怀工作，帮助住院的、在家的和年长的教友。有些宗派的机构特别把为病人和有特别需要的人服务的责任，交给一个特别委员会，或委员会中的受托小组。牧师的责任，是帮助这小组的人，尽量提高他们的工作效果，用一个继续不停的训练和督导程序(如下述)，使他们可以完成自己的责任。如果没有这样的小组，或有一个小组但它只负责有限的关怀工作(例如：医院访问)，由平信徒所作最好的关怀工作，莫如召集人手，和训练牧养关怀队伍了。这个队伍可以加强会众的普通关怀事工，及做会众的先锋。他们应在牧师的指示和教导下工作(或另找一位专业的教会职员)，做他的同工。

让我提供一个用来发展牧养关怀队伍的程序。这方法是我经过两个平信徒训练班的经验而来——一个在基督联合教会，另一个在联合循道会。

第一步：选人和招募：在一问罗拔·云尼士(RobertA．Raines)服务的教会，因为有一群在不同的灵性成长小组中的人，在一起做深入的圣经研究，结果发展为平信徒关怀队伍。一个沮丧渐渐康复的妇人，因为她小组中一位朋友的探访，得到很大的帮助，所以非正式地，她也进行平信徒的医院和病人访问工作。云尼士说：

有一天，在讲道中，我提到这妇人所做的事，并问有没有人对同样的事有兴趣，愿意做这类的工作；如有，请他们和我谈谈。其反应令人震惊。我发现有充满同情的资源等待发掘。大约有廿五名教友，说他们愿意参加这事工。现在，我和他们一同工作，告诉他们哪位教友入院，派他们去探访病人、困在家中的、和医院中的新任母亲；有时候，甚至丧失亲人的家庭也去探访。

在大多数情况下，必须急切地找寻队员。如此行有一个好处，就是牧师可以请到那些真正有关怀本质和倾向的教友。那些有自然成长一医治个性的，用保罗话就是有“医病恩赐的人”(林前十二28)。应被找出来，及敦促他们参与。在每一群会众中，都有人有高水平从事关怀工作的人，他们善于通过培育带出有创新关系的改变——即自尊并尊敬别人，对人有设身处地的同情和了解，真诚无伪，言行如一。这样的人是在成长中的人，他们有温柔的个性，对人有爱心，坚定的自我评价，不停的活跃能力，有活的信心，信赖上主，而且表现出他可以从自己的损伤和痛苦中成长。 
其他人会因他们在场而感到更为满足。他们是自然的关怀施与者。一位牧师或一个由招募来的关怀队员组成的委员会，很容易就可以鉴定出来——只要看看有困难的人，喜欢向谁求助。有些人不应被招集到关怀队伍(如果他们自动加入，可以温和而坚决地，请他们用其他方式事奉)。这些人是所谓“警察”(do-gooders)。这些人的动机，是一个强烈的自大狂，他们要为人服务，但他们往往缺乏那份开明、带着技巧的热忱。另一些必须避免的人，是那些不肯保密的人。这一点非常重要，所有队员必须把他们所持有的资料绝对保密。

在许多被召参加关怀队伍的人当中，重要的是，必须招募不同性别、不同年纪及有不同生活经验的人。此外，如果可能，要有戒酒会的会员，不同性别的，但已稳定地戒酒多年；一位有经验的酒徒伴侣会的会员，一位医生，一位有经验的商人，一位资深的或多次辅导治疗工作的专家——包括一位社会工作者，或一位了解区内转介资源的社区组织职员。如果可以招募曾经历生命中的损伤和悲剧而成长的人，将会更好。例如，一些因癌症失去孩子、经历过离婚或丧偶打击，从一次重大事故中逃生、或经过大手术的人等等。这些人往往有一些隐藏的资源，是别人所不知道的。他们可以“受过伤的医生”名义和人建交(享利·路云的说法)，帮助在危机中的人。

当我们招募了受训者以后，必须请他们去真正接受那些基本训练。但必须清楚指出，只有他们自己才能决定在接受了初步训练以后(当然要和训练者商量)，是否继续参加这事工。幸而，有经验的训练本身，就是一个非常好的自然选人过程。有些人在受训期间，发现他们对关怀工作，效果不大。就应鼓励他们转而在教会事工中，参加一些不需要太多人际关系技能的工作。那些在受训后，决定不参加工作的人，应可以离开小组，而不致有任何内疚或失败的感觉。无论他们学到什么关怀技能，在他们的个人关系中，总会产生作用。

平信徒关怀计划是否有效，是直接和选择好受训练的人，以及训练程序的内涵有关。即使有强烈自然关怀质素的人，也需要继续在服务期内接受训练，以发展这些质素。由于任何有效的平信徒关怀小组，必须和牧师有密切联络，因此，如果牧师参与选人和训练工作，会很有益处。如果选人和训练工作，交由一个平信徒工作小组去办，他们必须把牧师当顾问保持密切的联系。如果牧师有很好的牧养心理学和辅导背境，他或她应是这小组的主要导师。无论如何，牧师应提供神学上和圣经中的资料，而且帮助他们确定队员对会众的牧养程序，该有什么工作岗位。只有很少的方法，能像牧师投入他的事业知识去装备平信徒关怀者，收到那样丰盛的收益。在我的经验中，懂得了这一点，可以用几何级数的方法，倍增事工成效；藉着帮助训练、启迪、和教导一群人，使他们和自己一同工作，结果是非常满意的。这种同工，和互相服务的感觉，在关怀队伍中一旦出现，可以使牧师及队员信受栽培，更有力量。

第二步：基本训练——大多数用以训练关怀队伍的各种方法，开始都有一段长时间的严格建队、和训练基本的助人技能阶段。上述的基督联合教会(UCC)的小组，基本的训练方法，包括两次周末的训练退修会(在教会营地所在的山上)，两次会相隔一个月。为了使读者对这一程序的内容和过程有印象，我会介绍这小组所用的方法。在第一个周末的星期五晚饭后，我们开始进行互相认识的活动。然后我们这些同作训导的人，就简单地讨论我们的希望和对小组的期望，强调了以下几点：

这些训练活动目的，是增加我们的能力，以便帮助人和使人强健。为要达到此目的，我们必须尽力省察与人的关系，了解其中的障碍，和别人对我们的打扰(或相反)，及留意更好的沟通方法。因此，我们会集中注意“自我一他人”的觉醒。另一个目的明显是用来帮助建立关系的那些方法，而且了解这些关系的神学基础。这种训练也希望使参加者得到一些帮助他人建立关系的技能。这些技能的训练，会是下一次周末退修会所注重的，它要在共同努力建立了基本的警觉性和关系以后才可进行。然而，由于任何有帮助的关系的本质，最重要的是一个丰富、完满的共同相交的经验，我们会在整个训练过程中，向这目标不断努力。

受训者会被邀请去讲明他们希望从这种训练过程中得到什么。一个暂定的，表现出这种周末退修会的目的和时间分配的小组合约，应随着发展，以便反映受训者和导师的希望和目标。星期五，我们用了两小时做沟通功课，以增加“自我一他人”的觉醒，而且建立小组内的互相信任。

在星期六早上，经过一段灵修时间：祈祷、默想和指导想像(guidedimaging)后,则合作训导的人作对话式的短讲,题目是：“分享小组的成长过程”。然后用三小时分组活动；把参加者分作两组，使他们可以致力于自己的感受和关系。这些人因他们有助人的潜质，而被选出来做帮助人的工作。但是(并非在意料之外)，因为有机会去坦白分享，使他们人性中的痛苦和孤寂，立刻浮现出来了。早晨的短讲，使他们明白深入沟通的力量，而且使许多人产生互相信任。

作为普世性的危机的哀恸经验，提供我们一个理想的内容，去教导助人技能。在午餐和球赛后，所有合作导师，坦白谈论他们最近所体验到的损伤。然后，把受训者分为六人成长小组，集中讨论圣经的话：“忧伤的人有福了，因为他们必得安慰”。每个人都有机会分享一些令他或她感到痛苦和忧伤的事。有人建议用非言语的方法，安慰小组成员，使他们能够更广泛去传递强烈的感觉。这些有力的分享小组，决定在星期六晚上再叙会，其中一个小组，延至凌晨二时。

在星期日，训练重点转移到外在的技能实习。在告诉他们一些关于留心聆听的技巧以后，导师同工轮流为其他同工的即时聆听技巧作出反应，示范如何可以有富于感情的反应。然后把受训者分作三人小组，做实习工作。轮流表达他们的感觉，做“聆听一反应者”和“旁观导师”。训练人员在这些小组中巡回,随时提供指导。跟着有一段时间，集中在“帮助关系的神学思想”，小组成员分享在本周末，他们所得着的神学思想。然后有一个活跃的研究，讨论“我们的教会和社区，希望从好撒玛利亚小组中得到什么呢？”当他们正讨论如何使用助人技能时，暂定的行动目标，可由小组决定。然后，小组检讨这周末的活动，和讨论在下次训练退修会以前，所应做的功课。例如：实践每日聆听和作出反应，再深入反省教会和社区的关怀需要。并读一本推荐的读物。在午膳以后，小组结束活动，由一个受训小组，从他们在周末所学到的，计划一次户外的崇拜。我从没有见过有一个小组，是如此兴奋，和对关怀关系如此敏感；而所用的时间，又是如此之短。

第一个周末的意义，由以下的事实表明：只有一个人在一个月后，错过了第二次的周末退修会。在第二次叙会时(也是星期五晚上)，我们先简单重复上次所讨论的，然后受训者分享他们在上一个周末退修会之后，因所得的经验而产生的显着效果。例如：两位妇人报告，她们可以用新的方法，聆听她们的十三至十九岁的孩子。以后的星期五晚上，就用作两个成长小组的叙会时间，随后是有创作性的音乐活动时间。星期大早上，大部分时间用来介绍有关危机辅导的四步骤ABCD(参阅第八章)，以下是如何介绍这方法的过程。

首先，导师同工介绍这四步骤ABCD的模式，是“基本的关怀和助人工具，可以用来有建设性地帮助人适应各种不同的危机”。然后，受训者对这四个步骤作一个全面观察，结论是：“你早已学到第一步，有反应的聆听是建立和加强一种信任关系最主要的方法。”

其次，真正示范如何可以用这方法，一位同工为我做辅导，以帮助我处理当时我所经历的一个小危机(我的一份文稿，被出版社拒绝的痛苦)。

第三，用星期六早上的余下时间，让这两组做实习。受训者有机会用这四步骤的方法，互相效力，在其他人表达的痛苦和挣扎中工作。导师同工指导这些实习小组。在中午的爬山运动后，受训者帮助整个小组把这四步骤的危机辅导法，用在三个普通的人的危机上——社区中的新人，住医院者和丧偶者。

在星期六晚上，整个小组绞尽脑汁去理解下列问题：“我们的小组应采取什么行动，以便对教会和社团的未满足的需要作出反应。”意见提出了不少，而且选了一个委员会，以决定如何优先次序，和下一步的建议。以后是唱歌和非常轻松的友谊时间。当委员会在星期日早上报告时，就立刻引起热烈的讨论，我们达成了一个行动计划，然后就用崇拜结束了这次基本训练时间。崇拜中我们庆祝在训练过程中所经历的成长，及这小组所发展的决志，一个要做整全和关怀服务的决定。

联合循道会的基本训练方法，和上述的方法和功课，有很多相同点。但他们的训练方式，却包括两次七小时的小型边修会(星期日下午和晚上)，在礼拜堂内举行，两者之间相距两星期。在基督联合教会的训练过程中，强调了为会众发展一个关怀事工。有许多时间用作小组建立，和使这个训练计划有良好开始，这是任何平信徒训练班应做的基本事情。

第三步：督导受训期的访问——完成了基木训练后，受训者应该选择，是否要继续参加这训练课程。那些决定继续的人，牧师应请他们开始探访需要关怀的人，和参加每月一次，或每两月一次的督导小组，集中注意他们从访问中所学到的一切。为了尽量学习，队员应被鼓励，写简单的谈话报告，记录和对方交谈时说的话。这些可以在督导时间内使用。

把新受训的人，安排去较少有威胁的地方做访问是明智之举。例如：新教友、羁留在家的、或年老人，而不是到已知有严重危机的人之中。在平信徒关怀者的自信和能力增加后，他们才可以被安排去做比较复杂的访问，例如：丧偶者、病人、患绝症者的家庭，正渡过分居或离婚的人，有严重残缺孩子的父母。对适应个别问题的特别关怀指示，应在访问那些因这类问题而受害的人前后，由牧师或其他受训者提供。有特别专长的人，应被请作提供资源的人物，在为某些问题做督导工作时提供资询。例如戒酒会或酒徒之友会(AAandAl-Anon)的会员，可以简要告诉队员，如何有效地为酒徒及其家人工作。

平信徒关怀者，最初会经历颇痛苦的焦虑，即使牧师认为他们第一次的访问，看来是完全没有威胁性。帮助他们不会因这些焦虑而影响工作的效能，最好建议他们组成二人小组去作访问，这样便可以互相支持。这样也可以增进学习，因二人可以在访问后，讨论刚发生的事，且得到益处。写下当时的谈话，说明访问时的重要部分，用它作为教导别人的课程，开始是有威胁性，但最终对受训者，却很有价值。

在受训时的谈话记录，它的功能应有力地加以肯定，而弱点则可以轻描淡写带过。在检查一个口语报告的重要记录后(笔述或日讲)，那做日语报告的人，应被邀请作角色扮演；扮演受助者，而其他人就尝试用各种的方法去实行关怀。

牧师必须和平信徒关怀者并肩同行，特别是当他们接受这呼召的初期。在很多情况下，他们会发现，情况比他们所想像的困难许多。牧师应让平信徒关怀者知道，他乐于和他们接触，如果关怀者感到需要牧师或其他人的帮助时，可以和他联络。他们和牧师的沟通线，应永远开放；和其他受过训练的专业人士也该如此，使他们可以得到咨询，也可以做转介。

这种持续的训练，联合卫理会队友发现最有帮助的，莫如每月有连续三小时的聚会(在星期日下午)。在开始时，牧师和他们分享需要访问的人的资料，小组接着分为两个人一组，在以后的一小时又十五分钟，每组以两人出发访问。然后整队再在礼拜堂聚集，以便牧师可以凭访问时发生的事督导他们，他们也可以分享个人的感受和问题。虽然这方式把书面报告剔除，那两位做访问的人，可以在角色扮演时间内，扮演访问时重要的片段，重演刚做的访问。在每一次督导时间结束后，队员选一个在访问中出现的特别问题，作下次讨论。但在下次聚会以前，他们要读一些和这问题有关的书。

第四步：每年重新组织和再立合约——至少每年一次，一个关怀队伍，应有一个星期五至六，或整个周末退修会，使他们检讨自己对人的服务，加强他们的关怀资料，重申他们对这事工的决志(如果他们决定再做一年的话)；或者申请放假(如果他们不想继续的话)，并且可以使新人加入队伍。不论基督联合教会或联合卫理教会，这种小组都成为他们一个小型的关怀团体，对他们的教友，包括导师，很有帮助。我们之间建立了很强烈的团契，因为和别人分享这事工；也因为在我们之间，建立了互相关怀的关系，这就加强了团契力量。在联合卫理教会小组的第一年，其中两位队员失去父母，另一个人长期和疾病斗争，并且向好的方向发展。我们发现，只有当我们对彼此的需要，有关怀反应时，才可以有效地伸展到小组外的人群中。伸展到其他人和小组内的个人的支持和成长，必需保持平衡。

如果平信徒关怀队伍的队员，要发挥良好作用，他们的满足感，必须远胜于焦虑和挫折的经验。他们可以争取到的满足感包括：

享受那份小组独有的开明、诚实和充满生命的气氛，全队的学习的生活，和所做的突出的事项；人际间关系的能力增强，引致成长所带来的满足感——发现一个人可以和别人建立更有帮助的关系；有机会做新生教会中的一份子，即有一个积极的互相关怀、支持和成长的网；使目前的教会，充满此类精神；作为支持小组的一部分，去帮助受训练者，并和领袖们合作，共同处理他们个人的痛苦和孤单。

以下是一些由这两个训练小组所学到特别的事：在开始时，小组的成员和领袖就必须立下一个清楚和共同接受的“合约”。这包括领袖导师们清楚声明，接纳小组的目的——例如：首先是训练帮助别人，和为得到更有效地帮助他人的个人成长……。在开始时就必须融合和平衡使训练有效的三个成份：输入有功用的观念；带出个人成长和经历关系的建立；实习技能和督导。……用来教导助人技能，归纳法是最有效的方法。这即是开始时用一种学习经验(例如角色扮演、生活示范，或访问后的纪录)，然后，经过小组的反省，找出可行的关怀原则。……即使我们只用一个可行的典范，已经很好了——例如四步骤的危机辅导方法。在输入资料和技能实习时间……教人了解人性的活力，最好用集中注意几个普通问题的方法；而这些问题，是受训者曾经经历过的。常用小组反省的讨论做小组工作是重要的。导师必须以开明的态度，接受重修合约的可能性，以适应新出现的困难——小组的、自己的、及会众和社区的。在整个训练中，要不停支取神学资源。导师必须开明，接纳对受训者有意义的、使他们加入这关怀行列的神学思想，而且需要在关怀关系中，重申那些有普遍意义的灵性运行，建立超越生命的关系的神学思想，以做关怀工作。小组对神学的反省，可以帮助他们，抓

紧在某些的时间内，获取早已潜在的知识。此刻隐藏在所有密切关系中的神学，变成透明地显露出来——此刻人们知道自己已立足在圣地上了。做个人的关怀服务工作的人，常遇到这样的时刻——例如，当他们和那些经过死荫幽谷的人同行时；或者在他们生命的顶峰，与某些人共庆一个人生旅程的完成。

〖 自助小组 〗


自助小组的如百花盛开，是现代的关怀和辅导工作中，十分令人兴奋的发展。它表示平信徒的复兴是充满朝气的现实，不单在教会内，也在整个医治和健康行业中。互相促进的能力，在非专业人士和小组中盛行，是自助小组日渐增长的证据，使人们知道自助在许多社群中，正日益发扬光大。用一些时间，想一想戒酒会的巨大影响，它成了许多自助小组的先驱和典范。一九八0年，超过一百万因戒酒会而痊愈的人；至少有一百一十个国家，有戒酒会的存在，这真是一个奇迹，显示了以灵性为中心的自助小组的医治能力。自助小组的功能，由平信徒为平信徒服务，曾戏剧性地肯定了做互相服务事工的智慧，作为关怀方式值得信赖的一种，突然涌向教会。在教会内有一个很大的、未被发现的、有关怀和助人潜力的金矿：凭着平信徒自助小组的增加而得到发掘。这些自助小组模式，可以用于各个方面，以加强会众的关怀事工。

在本章前部，我建议生命因受遇暴风雨而成长的人，应和其他遇到类似困难的人相会，给他们支持，以过来人的了解，指导对方如何可以有建设性地处理困难。运用个人的有关经历去做关怀工作，可以自然地扩展到三个或以上的人为一组的小组，他们可以一起不拘形式地与有类似困难的人共同挣扎，例如残疾、损伤、及其他危机。当如此的小组提供互相帮助时，自然会吸引有同样需要的人。其实做这种关怀核心工作的平信徒领袖，早就存于许多教会中，只要给他们必要的训练，并有牧师继续在背后支持他们，许多曾经历困难而成长的人，一定可以学到领导互助小组的技能。当一位牧师发现，两个或以上的人或家庭，有相似的困难时，可以邀请他们不拘形式的聚在一起，分享所学到的。如此的人往往发现，他们可以多方互相帮助，有时，比未经历类似困难的专业人士作用还大。

这些自助小组模式可以有效地用到各种处境的人，差不多可以说是无限制的。每一间教会应有关怀组合(CaringClusters)，帮助那些面对离婚压力、失业，产生有麻烦的孩子、退休、迁居，与酒徒或感情上受困扰的人生活在一起，和其他在洪氏一拉喜压力表(Holmes-RaheScale)内所记的困难。关怀组合可以发展帮助那些因受经济、制度、社会偏见和习惯困扰的人，例如妇女、少数民族成员或老年人，消除他们所受的压迫；帮助那些潜质成长受到限制的人，提高和支持他们的良知。

在小型或中型的教会里，可以成立一个专为经历各种危机和丧失分享小组。在大型的教会，则把经历离婚的从关怀组合中分别出来，专门成立一种丧失小组，这样做则是可行和有帮助的。教会必须勇敢地和富有想像力去和各种自助小组共同经历，并把自助小组的熟练技巧，应用到社会上。

牧师和其他助人的专业人士，对教会的自助小组又能起什么作用呢？他们必须认识，他们不可以永远是这小组的领袖，除非他们曾体验过，那种把这小组吸引在一起的经验。一位牧师(或其他专业人士)，可以起以下的作用：(1)邀请这些有相似个人问题的人，走在一起，作为核心，再由它发展为自助小组；(2)给这小组和组长不停的精神支持；(3)介绍其他人进入这小组；(4)当接到邀请时，做小组的顾问——例如在灵性成长问题等方面，给予咨询；(5)当辅导和这小组面对同一问题的人时，要向这小组取得指导。

在自助小组中，教会应该可以体验到一种和戒酒会性质不同(因问题不同)，但却在活用戒酒会的提倡的十二步骤康复和成长程序的小组，藉以使他们(组员)的生活困难得到挣脱。戒酒会的步骤代表一个有系统的，应用我们的传统信仰的基本思想方法——了解自我的需要，悔改(把自恋狂放弃)，坦白，依靠上帝，自我检讨，诚实悔罪，赎还，和更新，加深自己和上帝的合约和需要的人，分享所找到的新生命。很可能这些步骤供应一个途径，使一个以宗教为取向的小组辅导，最后可以成立。

好像酒徒之伴侣小组、赌徒会、吃过量者协会、精神病者协会，都发现戒酒会的步骤适用于他们的问题。把这些小组发展，用于一般人(有更多隐藏问题的人)身上的困难是，他们之中有许多人并不知道他们的生命，如何因这些问题而减低了作用。如要有效，小组应有一些组员，因类似的问题受过伤，而且，了解这种痛苦，由这些人组成。领袖需要轮值，领袖也要有平信徒的洞察力。这就是说，他们应使自己清楚和完全投入小组找寻医治和帮助的过程中。他们不可以因自己是领袖，或是治疗者，就高高在上；因这会伤害一个自助小组的基本医治能力。专业人士如有经验，又发现可行的解决方法，以解决大部分组员所提出的问题，可以做十分理想的领袖。但他必须真正地谦卑，而且了解他自己也有不停成长的需要。没有这些质素，他们那不切实际的“我已经得到它”的态度，会和别人产生隔膜。在讨论他们自己不断的挣扎，和在分享对他人有用的方法时，领袖应做一个开明的榜样，这种开明是不可缺少的。在你预备领导一个像戒酒会模式的自助小组之前，必须研究戒酒会的原则，并多次参加他们的公开团契叙会。

第二次普世教会协会的话，直到今日，仍然十分有力和适合：“教会被派到世界，做一个服务的团体，不但要求她的肢体彼此服事，而且要求他们为世界服务。”整个教会的平信徒关怀事工，应是一种伸展出去的服务，在更大的社会和全世界中，与在教会中一般，为有需要的人服务。“既是信徒也是牧师”如果被人看重，在教会中实行一种新的医治力量，必会在这时代的生活中显出来。实习时间

教友角色：你是一位平信徒，正受平信徒关怀方法训练。(如有一个二至五人的组合是很理想的。)

牧师的角色：教导这些平信徒，训练他们用四步骤的辅导方法去干预危机。

旁观一导师角色：在训练中反省及回溃，特别在牧师认识模糊时提示实习的方法。


第十七章 如何使关怀与辅导技能继续成长


牧养辅导学的教师，偶然会被牧者和神学生提问：“我从这里将走向哪里呢？我知这需要有更大的能力，做关怀辅导工作；但我如何可以在牧养艺术中继续成长呢？我还需要什么才干和敏锐感；有什么训练可以使我得到这些呢？”在本章中我尝试回答这些重要问题。

〖 钥匙——牧师的个性 〗


详尽的研究提出了辅导者的三种重要特性——往往被称作“治疗的三元素”(therapeutictriad)。当它们存在一位助人者身上，而又被受助者觉察到时，他们的关系，倾向于使这人得着医治和成长。这三元素是表里如一的真诚，非占有式的温情(关怀和尊重)，及设身处地的了解。

始终如一的真诚(Congruence)在这儿的意思是，内心真正的合作和坦诚。罗杰斯观察到：“帮助一个人，建立他所希望的任何一种助人关系，最基要的学习，就是那种真正透明，使人有安全感的相互关系。”它的相反就是“虚伪”，或“装模作样”。在这些人中，他们的言语，和真正感觉，是不相符合的。

如果有人向别人隐藏他的真正感觉，要一段更长的时间，才会感到自己被接纳，甚至可能会使自己对许多真正感受，失去警觉性。这种被压抑的情绪会常在敌意、侵犯、性、和柔弱的范畴内，产生感情盲点。一位辅导员的感情盲点，会妨碍他或她达致内在的一致；而在以上的范畴内，妨碍了他或她做真正的自我。这使他或她不能和别人产生医治的关系(至少在这些阻隔的方面是如此)。“每一个人都是在一个自我的孤岛上。……他只能在自己愿意做真我的时候，才可以搭桥到其他的孤岛上。”

要体验无条件积极的爱(罗杰斯用来形容非占有式的温情)，就是在一种关系中，体验了人类所了解的恩典。恩典是那被爱者不必去赚取的，因恩典早已存在他们的关系中。罗杰斯声称：

“事实上，只有经历到我们被爱的关系(一些和神学家所论的爱agspe十分相似的感受)，我们才会对自己有一份刚萌芽的尊重、接纳，和最终，甚至对自己的喜爱。于是自己开始感到自己可爱和有价值，并且开始对他人有爱意和温柔感。”

无条件积极的爱，是把温情、喜欢、关怀、接纳、兴趣和对这人的尊重，融和在一起的。朱利亚士·西门(JuliusSeeman)的一项有名的研究指出：“在心理治疗工作上得到成功，和在病人和治疗者之间所建立的强烈、成长的互相喜爱和尊重，二者有十分密切的关系。”辅导员成为一位“同伴一导师”，一种充满温情和人性的关系，可以帮助病人找到勇气，面对环境给与他们的重担，或继续走那使人害怕的道路，和那未被探索的人生路程。用保巴(Buber)的词，无条件的积极的爱，是辅导员建立“我一你”关系的能力。

设身处地式的了解，是指藉着充满关怀的警觉，去进入人们充满意义和感情的内心世界。那位辅导牧师的不停祈祷，可能就如圣诗所说的：“把我灵魂的暗晦除去”。可喜的是，对我们大部分人，即使我们“充满犯错和缺点去尝试解决病人的迷惑和复杂的意向”，也往往可以帮助她或他。

一个阻碍我们设身处地了解，是我们基于自卫式的自恋。我们广泛地在自己身上投资，这使我们不能进入别人的内心世界。专一于自己的事务，跟深入的自我警觉是对立的心理状况。以自我为中心的人，只会感觉他自己痛苦的无安全感、自卑感、和坚持需要肯定和注意力。他们常想到的问题是：“我是否可以满足我被赞赏的需要呢？”这必然会妨碍他们警觉自己那更深入的情绪，而限制他们去作设身处地式的了解。

除了刚才所叙述的三种特性外，我想增加的是，一份坚定的内心感觉，了解自己是人的身份。一位神学生，反映她在实习扮演教友的角色时，评论辅导员说：“我感觉受到他的同情，但我没有感到他的力量和才能可以帮助我把自己坚定下来，而使我有一个能和他一同挣扎的关系。我感到我把他连同自己一同拖到地洞里去。”要避免这种情形，牧师需要强烈地肯定他自己的身份，和个人价值，它们都是自我力量的核心。辅导员是可以做到对其他人的需要有敏锐的反应，以至他对自己作为一个人的价值，有专住的自觉。人没有这专注的自觉，就难以有坚定的自我评价和身份。他们“放弃了自己的力量”(正如完形心理治疗者所说的)，因为他们容许其他人用外在的评价，去定义他们的价值。

第五个重要的辅导员质素(在前面提及的)，是治疗的态度，正如亨利·路云所形容的，“受了伤的疗治者”。这源自一个清楚的自觉：感觉自己和疾病与罪恶、孤独、隔膜以及受困扰人的绝望，有密切关系。这种态度在我们开始感到自己正在为以下的人服务时，就开始出现。这些人是有酒瘾的，心理不正常的，或有自杀冲动的。这时我们要说：“若没有上帝的恩典(或许有一点幸运)，我也是一样。”当我们走向那使人胆怯的自觉“我会跟他们一样”时，这感觉可以降低那阻止医治力量的墙。当我们以“助人者”出现时，这种认为我们有一部分医治能力的感觉，常产生隔阻的困难。带有和这主要人性产生认同感，会威胁我们那种易溃的自卫。认识到精神病院中的倒退性紧张，就好像一个人把自卫的自我形像基础完全动摇。要在一个较深入的层次中，接受这个真理，需要从内心放弃那精神上微妙的自我崇拜的心理，和灵性的优越感。我有一位学生，把这点称为“脱离那全能者的感觉”。一种可能的长大了的好处是：在人生旅程中积累的打击，可能在某些程度上动摇了我们自卫的建筑，和虚假的全能(pseudo-omnipotence)——这些在我们较年青时，是比较容易保持的。即使只是放弃了一部分的优越感，也可以帮助我们打开门户，走进那互相医治的关系中。有时，它在那冰冻而又骄傲之墙上，熔化出一个洞。这墙曾使人——特别是受困苦的人——和我们产生阻隔。

一位辅导员，第六种重要特性是个性活跃。如果牧养辅导员是使人活得有生气——使别人身上充满活力，活得更完全——我们最重要的(往往也是最困难的)工作是学习如何尽可能保持有生命力。生命力是有传染性的。但死气沉沉也然！试一想，当你和某些人在一起时，你感到如负千斤重担一般的日子。然后你再把它与你和某些感到充满活力的人在一起作比较，你就会明白第六种特性的重要。

〖 深入训练有创意的辅导 〗


有什么学问，可以使牧者用他们复杂个性中的不同面孔，而产生较有创造性的成果呢？有什么经验可以丰盛他们内在的真诚、温柔地关怀、设身处地的了解，认同身份和价值观，能用自己的破碎经历来做医治的资源，以及有那种充满活力的感觉呢？卡露·维斯(CarrollA．Wise)似乎有了答案：“牧师需要了解自己，并且晓得活力对个性的影响，特别是在受辅导者身上发现这种活力。”能否和别人建立一个帮助的关系，是决定于能否和自己建立一个帮助的关系。我们的自我醒觉促使别人增进其自我醒觉的程序。我们内在的自由，帮助我们去唤醒在别人心灵里的自由。罗杰斯总括说：“我能够创造关系的程度，是要看我有多少内在的成长，去加速其他人作为一个独立的人的成长。”恩典的沟通者，本身必需会体验到恩典；使人成长者，必须是继续成长的人；使人更新的使者，必须曾经体验过那种挣扎、自律和不停的个性更新的喜乐。保持活力需要在我们此时此地的整个生命中，特别是我们内在的深度，不停地经历成长。好像韩马绍(DagHammerskjold)所观察的：“最长的旅程是走向内心的旅程”。只有我们接触自我的不断深入，而且不停地转化，我们才可以跟别人建立深入而又转化的关系。

什么经验是牧师可以用来最有效地刺激个人成长的呢？学术的研究、神学院、和书籍(包括我这一本)，往往对这一方面影响有限，尽管它们在认识和建立技巧方面有价值。只有六种不同的经验，可以在不同的程度下，提供我们深入的自我接触，以便增加辅导员的个人成长。这六方面是：心理治疗、临床的牧养教育、有督导的辅导、成长小组、实习、和灵性上的自律。从以上种种学习所累积的知识，如要套用莎士比亚的名句，则是：“使人的眼睛所见的更为可贵。”它增加了我们关系中的“你”(Thou-ness)值得留意的是，个人心理治疗，将是每一位接受训练的牧师所应具备的技能。任何人的服事，都可因它而加深和丰盛。心理治疗倾向于使人际之间的觉醒，变得更敏锐，和使以前未用的个性层面，可以用作更丰盛相互关系的用途。一位牧者的个性，是他或她向人宣讲的福音(透过关系)的唯一装备。心理治疗是一种除去内在障碍，以免减弱这人个性能力的方法，使他可以尽可能有效地运用他的装备。心理治疗不可能、也不需要除去所有内在的障碍和矛盾。它能使人有足够的醒觉性，知道那些是会减弱他成长关系的干预能力。没有个人的心理治疗，某些牧者会使他们的辅导畸形发展；因他们把自己内在的矛盾和受抑制的冲动，反映在他和别人的关系中，而自己却不知道。

对很多牧师来说，小组治疗比个人心理治疗更有效，因它提供更广阔的机会，使人觉醒人与人之间有畸形的关系，并转移问题，去面对自己消极的态度和行为，同时体验和小组有更富创作性的关系。个人心理治疗指出，畸形的关系是由于在入学前期，需要得不到满足形成的。小组心理治疗，则用于对后期因在同龄朋友的关系中，得不到满足所产生的畸形的处理。一位神学生或牧师的治疗训练，理想地应两者俱备。

心理治疗不论个人或小组，一定要由一位受过很深训练的专家去做——即对牧养辅导、精神病、社会工作，或临床心理学有专门训练的人。由于需要很多的训练，故实在只有很少的治疗专家，符合这种代价很高的资格。通常，小组治疗比个人治疗便宜。但无论价钱多少，个人心理治疗是物有所值的投资，对个人在这圣工的任何方面的成长及前途，都很重要。牧者往往要牺牲许多金钱，以学得心理治疗技术。但是肯这样做的人，往往发现这是他们整个教育过程中，最有价值的一个阶段；在以后的日子，会给他十分多的“股息”——不论在个人或事业方面。

为了帮助牧者体验医治和成长，心理精神治疗专家，必须要在深刻的心理治疗方面有完整的训练。他们应有良好的技能，以处理下意识的资料——梦、幻想、无休止的联想(Freeassociation)，转移感觉。凭我个人的经验，由于多年以来，和几位有不同方针的心理精神治疗专家的交往，我推荐用一种折衷的心理治疗，它了解深度心理学家(特别是佛洛伊德和荣格一派)的心理动力理论，但用现代比较活跃的方法，特别是完形心理学、心理综合学、和躯体治疗。这些方法倾向于使人有更快速的医治和成长，比那些未经修正的心理分析法更有效。对寻索心理治疗方法的牧者，我愿意和你们分享康悫(FritzKunkel)在他的一本书的首页上所提到话：“祝你在下降和上升的旅程中好运！”(直至多年以后，我才明白他的意思。)

临床牧养教育(简称CPE)也提供深度的自我接触。在北美大约四百个可信赖的中心，它们大部分设在普通医院、精神病院，或感化院内(但也有一少部分在牧区中)，神学生和牧师可以用十一个星期或更长的时间，在别人的督导下(一位牧师督导)，在处于危机中的人中工作。

临床训练很有价值。它强迫学生去寻问一些有时深入地在受困扰的人的生命中，有关宗教动力的具挑动性的问题。它也提出了我们所面对适切性的问题：“我如何认识宗教和精神病患者(或罪犯、吸毒者、癌症病人)的关系。”CPE帮助揭示和牧者所从事的事工有关的优点和弱点。它供应机会使人学习去和其他专业服务人士一起工作，并且在这关系中和个人传统里确立牧者独特的专业作用和牧养身份。CPE如果也包含一个个人成长小组的工作，这往往十分有用。

牧区的牧师如果用三个月的读书假期，去做CPE(正如我在牧区工作近十年后所做的)，往往发现这是他们一生中，最丰富的学习经历。有些可信靠的中心，供应很好的宿舍，给那些不能参加全日训练的人，每星期可有两晚的基本训练。临床训练，不论是全日和半日，都会提供独特的机会，以加强受训者对有需要的人的全面服务，而不只是辅导。

有一种处理与人之间关系的技巧更丰富的资源，是在大部分牧师的掌握中：他们有许多机会去督导个人的牧养关系——包括个人的辅导。适当而有力的督导，是增加个人的人际关系技能，最直接和有效的方法。要帮助神学生和牧师建立和加强他们的专业身份，重要的是，至少有一部分的督导，是由饱受训练和有经验的牧师督导去做，他们会明白及欣赏教会的内涵，信心的观念，和牧师在信心团体中的岗位。任何牧师，如果生活在一位有良好训练的牧养心理治疗专家，及牧师督导的附近，他所投资的时间和金钱，肯定可以减少。这种做法很简单，只要安排和这个人做每星期一次，或每两星期一次的督导，以察看自己的关怀、辅导、成长小组领导及其他牧养关系。

大部分牧养辅导和精神健康专家，欢迎给牧师做督导和顾问工作。如有一个小组的牧者(大约二至八人)，可以摊开作小组的督导。正如第十五章所叙述的，有明显可以帮助牧区的牧师，去增加他们的辅导能力的新资源，近几年在教会有关的辅导中心工作，增加了牧者的辅导能力。教会有关的辅导事工，理想一点，至少应该分配职员的四份之一时间，以便提供牧老们有继续深造和受训的机会。

一个西岸的牧养辅导中心，支持了一个牧养个案会议，形式如下：其小组，只限十位牧区牧老，每星期聚会两小时。组长是中心的总监——一位受高深辅导训练的牧者。在每一次辅导时间中，一位牧者详细报告他或她的一个辅导个案。在小组成员提出问题时，他们会讨论这个案的紧急辅导问题。偶然组长会着重提出牧养辅导的一些新发现。录音带和录影带，可以把个案情况介绍出来，也用作督导工具，用于实习。每一位牧者，在每一次辅导时间中，只付少量费用，以作中心的经费。

基木上，督导是比较常用的辅导训练方法之一。在很多情况下，所需要的只是由牧者去采取主动，去和一位心理治疗专家共同安排此类的训练。在继续进行中的督导小组，他们的互相影响，往往达到小组治疗的程度。深入明白一些辅导关系，使辅导员和受辅导者都得到益处。正如CPE一样，督导可以使牧者有更敏锐的自我警觉。因而增加她或他帮助受困扰者的能力。督导小组往往也可以发展为同工的支持小组，因而可以帮助许多收者的急需。

成长小组往往提供另一些有价值的经验给牧师，虽然它们不可以代替个人治疗、临床训练和深度督导。这些小组广泛用于工作营和人际关系中，以增加参加者的建交技能。超过十年以上，在我所教的神学院的一年级学生需要一种小组经验，叫作“个人藉小组互相影响而成长”。这种分享小组的目标，是增加学生沟通的能力，使他们可以用医治和成长的方法，和人建交。在另两所神学院中，研究这些小组和类此小组时，发现甚至要用两学期以上的时间，这会对预备以人为中心的服务事工，更有价值。

善牧圣工可能是一个孤单和空洞的行业，因为你所接触的是许多不同需要的人。一个补充个人精力的再加油的方法，是建立一种同年纪的“支持一培植”小组。要做得有效，牧师支持小组，必须学习如何去终止“牧师所玩的游戏”，而且联系现实的祈望和损伤。牧师和他们的配偶要做的，就是去找寻或共同创造(和其他夫妇)一个并不以他们为领袖的支持小组。配偶可以给你很大的支持，但如有一个支持小组，是两人都可以得到供应支持与培植的，这更重要。在一个人初做牧师时，支持系统会特别有用；而当一个人在个人或事工中遇到危机时，也是如此。

实习祈祷和默想的灵性训练，对牧者继续有活力十分重要。由于我们可以敞开地面对真正的灵性中心——我们内在的更高自我，我们就和上帝有深度的圣灵活力有接触。学习一种简单的默想方法，可以使祈祷的经验变得更丰富，和帮助个人打开这内在的运河的水闸，使上帝的爱的更新力量可以流过——先在我们里面，并经过我们流到和别人的关系中。

以下是一些为进行牧养关怀所需的自我培植的建议(它们是一些避免牧者灵性上受消磨的方法)：(一)在你每日的计划中，把一些时间留给自己，做一些你感到满意和力上加力的事。让你内在的“孩子”，经常可以出来玩耍。每天给自己几次的小休假——用几分锺时间，做一些真正好玩的事(那些你的内在“家长”感到不重要的事)。没有人可以终日做一个有培育性的“家长”或“成人”。(二)每日给你自己一份礼物——某些对你自己有培育作用的事。(三)每星期有一整天的假期，和一个相等于长周末的假期，卸下任何职业上的责任。除了每年休假外，要有一个读书假期。你可能要离家，并脱离电话以便可以有一些更新的休息。(四)尝试对你的圣工和人生，有较现实的看法。请不要继续做“超人”。(五)每天跑步或做柔道(或一些有兴趣的运动)。以减少紧张和使你的身体合拍，特别是你的头脑和血管系统。(六)发展不同的技能以减少压力——和使你内心有平静，如果它们对你有用，则每天实习至少一次(以下是一些我所喜欢的做法：默想、在音乐中“浮沉”，在花园中工作，和大自然合—，在热水浴时看我喜欢的书)。(七)找一个人或一个小组，是你可以自然坦诚相处，忘记你的行业，向他们诉说你的挫折，讨论个人和行业上的问题，取得肯定和客观的反映。(八)经常笑——和别人一同笑，甚至取笑你自己。有人称笑为“内在的跑步”，这是有医治性的和减少压力的作用，这两点已有人着书立说了。(九)冒险让别人多了解你的脆弱。坐在一位牧师的崇高地位上，不但是孤独的，也使自己不能接受亲密关系的培植。(十)使你有经常性的更新经验、剌激性的工作营、继续深造，有时把自己埋首在使人兴奋的书中，或和一位亲密的朋友，作有新鲜感的谈话。(十一)当你内心有创作性的能力受到阻碍时，做一下“心理治疗”，请一位资深的治疗者，给你做心理治疗。

〖 明白基本观念 〗


我之所以要先讨论临床实习和个人成长，是要强调它们在所有辅导员的训练和更新过程中的重要性。如果我们只用概念作训练工具，那么加深一个人和别人建交的能力是主要的。否则，只是掌握观念，可能使我们成为良好的技工，却不可以做使人成长的工作。但在牧者成长为整全的人时，他们在观念上，若能了解心理动力，和辅导理论，就可以对受困扰的人更有帮助。经过自律的研读和研究，包括继续深造，一位牧者或神学生，应对以下各方面有更好的了解：

(一)正常个性的成长和发展(包括孩子、青春期、和成人心理学)。艾理克森的阶段论，和更近期的对成人生活阶段的研究以及妇女特有的发展，这些都对明白生命的循环很有用。
(二)婚姻和家庭动力，丰盛的婚姻生活和辅导，包括在改变中的男女的身份、关系和角色。
(三)小组动力。
(四)心理病理学(变态心理学)。
(五)个人辅导的方法。
(六)成长小组和小组辅导。
(七)社区转介资料。
(八)个性和文化(社会、经济和政治的力量，都影响个人成长和健康，也影响人在自己的和别的文化中的成长)。
(九)牧养关怀的历史和理论。
(十)神学和辅导(包括辅导的神学，及宗教的动力在人的完全和破碎所占的地位)。

这张清单可能引起乔叟(Chancer)的名言的回应：“人生是如此短暂，而要学的事需时太长了。”但上面的清单却是基本的，牧者在受教育时——或在大学、或在神学院、或在深造时——如果他或她想武装起来，为各方面的人服务，做成长工作的话，需要尽量掌握的。

正如一篇重要的神学教育研究所说的：

当一个人想到藉着心理学和牧养辅导学，在今日的神学课程中重新得力，我们的结论必定是在现有传道和教育工作中，必须有一个显着改变。因为在这些范畴内所作的，都要新的课程，有充足的新资源。

过去几个十年内，神学院和连续教育都曾作过努力，使这些有力量的资源，可以给牧者和神学生在神学毕业要到的牧区使用，凭他们对基木心理学的了解，和在辅导方面的才干，去作他们非常需要的督导教育的训练。我们应鼓励神学生，在他们读神学时，至少用一学期(三个月)的时间，做CPE训练，最好是第一年以后。那些自觉需要更多辅导技能的牧者，应了解附近的神学院，CPE督导、或牧养辅导中心，探求是否有训练课程和受训机会，给他们所需要的训练。大部分牧养学博士学位，提供牧者一个选择机会，以集中研究牧养心理学和辅导。在牧养辅导范围中的哲学博士、或神学博士学位，其课程设计是要装备专家去牧养辅导中心工作(或其他特殊牧职)。

不同宗派的领袖，都有其重要的托负去使他们的牧者改进人际关系(包括牧养关怀和辅导)。越来越多的牧师，警觉到着意的前途计划和一生继续受深造，必须包括个人的和专业的成长经验，这使他们学到在辅导行业中，不停出现的新观念和方法。不同宗派应有给人亲身体会的学习活动，去学习牧养新方法的艺术。此外，不同宗派内作决策的人，应使牧师和家人有需要时，都可以得到个人心理治疗和婚姻辅导。九个联合卫理会的年会，现在设有牧养辅导和关怀总监，为他们的牧师服务，一方面给他们和他们的家人做辅导，另一方面供应经常的和不停的教育和督导经验。这些牧养辅导专家，从里面了解这些圣工事奉的挫折、困难和回报。他们比世俗的心理治疗专家，在帮助牧师和他们的配偶去处理身份和冲突的问题时，肯定较为有利。

当然辅导只是牧师工作的一部分，但如果牧师了解这些技能对负重担者的重要性，他们就会有强烈的动机，希望在这方面成长。大多数牧师正在明白，如果他们说自己是太忙，可以不参加这些个人治疗、督导、深造班和辅导工作营，就有如一位木匠，说他太忙，不能磨利他的工具一般。可喜的是，这些专业的成长经验，帮助他丰盛他的沟通和建交技能，这有助于加强和加深他所作的事工。

如要追上牧养心理和辅导行业的新知识，牧者应读一本至两本这行业中的有指导作用的杂志——牧养辅导杂志，这是几个不同的牧养关怀行业的专业协会，共同出版的，包括临床牧养教育行业，和美国牧养辅导协会，及牧养心理学，由普林斯神学院所支持，由纽约五街七十五号的人类科学出版社出版。

重视辅导的牧师，应参加美国牧养辅导协会，做牧师会员或旁听者，这要看他们所受的训练，能给他们怎样的资格。美国辅导者协会(简称AAPC)的一个基本目的，是帮助提高普通程度的训练，和实习在任何场合的牧养辅导。出席它的全国年会和在分区会，及阅读该会的报纸，可以帮助辅导牧师对这行业的新动向，有所了解。一个由AAPC认许的训练事工或中心所组成的联系网正在成长中，藉着个人及小组督导，工作营和其他训练经验，它给人们机会去磨利关怀和辅导的工具。

〖 最后的一些见解 〗


在实习辅导艺术时，记得以下所给的这些观点会很有帮助。

(一)牧师集中在意力在寻求辅导者个人需要的同时，必须发展平衡的和广阔的牧养关怀，使平信徒关怀者和牧师都能发挥作用。

(二)一个人即使不是牧养辅导和治疗专家，也可以帮助许多人。在关怀技能中的每一水准的成长——专业也好，非专业也好——有不可胜数的助人机会。

(三)每一位牧养辅导者，无论如何超卓，也会有无法帮助的一些人。我们必须明白，所有辅导员和所有助人关系，都会因人的有限能力，而有所不能。即使耶稣和犹大有很密切的关系，也不能帮助他不出卖他，就是一个很好的例子。正如耶稣的撒种比喻，辅导的种子并非总是落在可以接受的土壤中。辅导员的责任是不停撒种，相信上帝所赐的成长力量，存在人和他的所有关系中；他也要记着，就算在最佳状态下，在做超越自己的沟通和供应医治资源时，都不是十全十美的。

(四)增加个人的关怀和辅导技能，是一个继续不断的程序，也是一生的挑战。那最终的目标，人是永远不会“达到”的。辅导艺术的中心，只可以凭经验去摸索。不过，如果个人的经验有系统性的反映和评价，这学习会迅速发展。这就是督导、顾问和实况练习可贵之处了。

(五)考验各种辅导理论和方法，主要的还是要记着问题的中心。心理治疗专家荣格，有很好的劝告：“尽你所能去学习你的理论，但当你接触到人活的灵魂的奇迹时，就要把它放下。除了你自己有创作性的个人经验，没有任何理论可以决定一切。”在每一位辅导者的脑海中，也该有这样的话：“关怀性的关系是助人的工具。”

没有了一个温暖的和接纳的关系，本书内所描述的辅导方法，只会成为一种——定型的、支配人的、无效的技巧。但如果我们用接纳的、给人力量的、和关怀的关系去运用这些技能，它们就是一种释放医治力量的媒介。

(六)最后，希望我们记着，所有医治、和所有成长，也是有创造力的圣灵，我们所称的上帝，所给的恩赐。若在辅导关系中，产生任何医治和成长，那只因为人在思想上、躯体上和关系上比较开放，可以接受圣灵的再造力量。我常在自己的辅导中，体会到不管牧师和辅导者说或做什么，都可能有医治和成长。这种体会并不是说我们可以随便作辅导；这只是提醒我们，即使在高峰状态，辅导员力量也是有限，往往像残缺的渠道，不足负起做世界的医治能力运输工作的任务。田立克说：

"那份使接纳成为事实的能力，是所有牧养关怀工作的资源，必须在助人的身上和在受助者的身上同样有效……。这意思是辅导员和受辅导者……都是受某些能力的控制，使我们一同改变。我们可以称这能力为新的创造者或新的存在。牧养辅导者，只有在自己也受这力量所影响，才能成为别人的帮助。”

这样的助人牧师，将成为一条运河，让能力成为会众能体验的现实。藉着这会众所分享的服务，使被囚的得释放，瞎眼的得看见，那心灵破碎的重获新生。

由于这行业，有许多使人兴奋的发展，那关怀和辅导行业的助人潜力，也渐渐开始被释放出来。由于我们做辅导员能力的逐渐加强，这潜在的医治和成长泉源，可以对成千成万需要这种帮助的人，供应他们的需要。我们每个人所面对的挑战，是做“道成肉身”的辅导员，使这潜力得到释放——即使我们的关系，十分不完全，我们也可以“道成肉身”地住在人群中间，去释放那“道”的医治力量——医治我们，和我们所服事的人。

我们从前承受的传统，实在很丰富。“未来”已怀有令人兴奋的成长潜力的“孕”，使我们可以对人有新的服事圣工。这圣工的艺术不停更新，是靠像我们这样的人，去梦想成真；更用我们的幻想和能力，去做不断的和新的关怀和辅导工作。这生命之灵正呼召我们，充满喜乐地参与共同创造将来的工作，使教会中庞大的、未发展的医治和整全的能力，可以化为现实。

〖 计划你的成长旅程 〗


我建议你现在：

(一)发展一连串的、向前迈进的个人和专业的成长目标，去加强你在关怀辅导方面的能力，并把这些目标写下来。

(二)重写这些目标，依它们的重要性重新排列。

(三)决定你必须实行的和现在就要实行的步骤，使你得以实践最具优先次序的目标。

(四)决志去实行已订计划，用合乎现实的时间表，使你的关怀辅导技能得以成长。

我希望你有喜乐和平安，继续你使人成长和达致完全的旅程！



〖 实习时间 〗


教友的角色：1．明白你内心的一些宗教矛盾、怀疑、及困惑之处，就是你希望得到帮助的地方。让你自己体验和这方面有关的惑觉，和牧者谈及这方面的困难。

2．(这部分由女性去扮演)你开始因你的男性牧者在讲道周刊中，常用男性的名词、代名词及名字来提及上帝，而感到不安，这感觉越来越浓厚。上个主日的退堂诗是：“上帝之民奋起歌”(译者按：在英文中，这里的“民”字是用了“男”性的。)你喜欢你的牧师，但你的内心发觉他的性别主义，及在崇拜时的性别主义，这使你在礼拜堂寻找灵性的供养时，深受困扰。你要去见他，告诉他你的困惑和感受。

3．假设你是一位中等阶层家庭的男士，已婚，有两个十三至十九岁的女儿。你是教会的成员，但不停的施手术，使你的信心动摇。你感到上帝离弃你。你的太太不高兴医药上的庞大支出，而且批评你的信心不坚。事情看来十分灰暗。当你的牧者访问时，你正在医院的病床上，刚施完最后一次手术。(在实习时你要躺下来。)

牧者的角色：你要为上述三人中的一人辅导，用你从这一章内所学到的知识。特别注意这人在心理方面，人与人的关系方面，及灵性方面等错综复杂的问题。

旁观导师的角色：反映这位牧者工作的有效性，他是否表达消极情绪，是否能避免“保卫上帝”，是否能避免冗长的、侧重思想方面的神学讨论。


上章 目录 下一章


绪言

作者绪


我想用几段个人的经历介绍这本书，因为这些经历，引起我在一九六六年写这本书的动机；也使我在十九年后(一九八四年)，重新修订它。超过三十五年之久，我在不同的环境下，从事牧养辅导的工作——我用了十三年，先在伊利诺州和印第安纳州，再在纽约做牧区的牧师；又用两年时间，在南加州的一间市中心礼拜堂内做牧师；随后的二十三年内，我在一个牧养辅导、助人成长的中心内做主任兼教师。(这段日子，实在太长了，甚至我自己也不敢相信。)因为这段漫长的经历，使我对牧养和辅导工作，在认识上有不断的发展，是不足为奇的。我希望在这卷书的开始，陈述一些在此旅程中，我认为是最合理和最切实的牧养和辅导方法的见解。

回想起来，我发现自己在牧养辅导工作上的进展，无论是思想上，或是经验上，都可以分为以下的三个阶段。当我开始工作时，我曾经尝试用罗杰斯及非佛洛伊德的方法。这些方法，我在研究院时，已经读过了。渐渐地我发现这些方法比较被动和需时较久，对许多来接受牧养辅导的人，非特别有效用。不久，我的自信心增强了——我发现牧养辅导工作，若要有更进一步的发展，一定要有更广大的基础，而且要改善它的方法。因此，我为了使自己的工作事半功信，便参照了许多前辈牧者的见解，也加进了不少现代心理学家的意见——例如，人际交往的分析法(即TA，书中又译作交互影响，即TransactionalAnalysis的缩写——编注)，现场辅导，婚姻关系中的角色扮演。这一切，终于使我踏进第二阶段——发展牧养辅导工作的新模式。这模式，我在第一次写这本书时(一九六五年)，已经提及了。

自从该书出版以后，在我生命中发生许多事情，有个人的，有专业上的。这些经历苦乐参半，有不少挣扎，也有不少创新。近几年，正像一位接受辅导治疗的病人一样，我自己在挣扎中成长起来，或对辅导工作的认识和实际日有进步。这就产生第三阶段——『成长中的辅导』，一种我现在意识到是修正了的模式出现了。这模式，在修订木内已渐具雏形。我非常高兴，今天有机会在此书中和各位分享我过去十七年最重要的转变。这些转变改变了我对牧养辅导工作的看法。这点非常重要，因为我的改变是承接着社会、教会的改变，牧养辅导趋势的改变，和心理治疗方法上多姿多采的改变。

起初，我只想修订原着中的目录，并删去有性别歧视的语句(就是那些当我写那部书时，无意识引进去的)。不过，我仍然保留一些此类句子，因它们比较重要，而且当这些句子摆在我们面前时，任何人都会觉察它们。然而为了使读者对这类词句提高警觉，我决定在比较重的语句前后，加上按语。但是，当我着手修订这本书时，我发现自己必须修订更多的内容——必须重新创造一个新形像，使人对牧养辅导的工作，有一个新的模范。结果，这部修订本，有以下重要的改变：这本书给人一个比较全面，比较能使人自由发展的模范；它强调牧养照顾，是辅导工作的成功要素；它强调真正的牧养工作，必须以灵性上和道德上的增长为主，并且以它们为一切关怀和辅导工作的中心点；它重点介绍一些牧区或一般教牧事工中，必要的关怀和辅导。它希望可以表达女性观点和解放神学对今日的牧养、关怀、辅导工作的强调。它也包括了对我作为教牧辅导员，及我个人的成长，有深切影响的几个较新的辅导法。

我希望这本书对一切从事牧养工作的人员有用，不论他们是在会众之中，或是从事训练在学校、医院、监狱、军队内做牧师，或是神学院内受训练、准备从事一般牧养工作的学生。我希望这本书也可用以训练平信徒，组成关怀队伍，提供他们辅导的资料来源。对于非基督徒的社会工作者，有兴趣在精神和价值观方面作辅导工作者，希望本书对他们也有所帮助。

在这本书内提及的个案，都是我个人或成长小组的经验。但为了保护当事人，他们的姓名、或足以使人认出他们的资料，将被删去或隐瞒。

有许多人都曾激发我对牧养关怀辅导工作的现况提出挑战。我非常感谢他们。有时候，我会在备注或参考资料中提及他们，向他们致谢。但有时候，他们对我的影响比较间接，一般性，甚至是不自觉的，以致我不能——向他们致谢。我感谢我所教的神学生、研究院士、和牧师，也感谢我的同事，和在美国牧养辅导工作者协会我的朋友们，他们每一位，在过去的岁月中，都会影响我的思想和方法。我感谢许多在训练工作营的牧师，他们对本书的修订模式，对成长的辅导模式，反应非常热烈。这一切不但鼓励我，也使我感到很有必要，去强化这修订后的牧养辅导模式。另外一些对我在牧养辅导工作上有深远影响的人，是接受我辅导的人。我非常感谢他们，让我有幸为他们做辅导。从他们的挣扎、勇气及成长中，使我深深了解辅导工作如何促使人成长。他们使我体会到自己的失败，也使我看到他们如何凭着辅导工作，渐渐得到医治。前者使我取得经验，后者使我深受鼓舞。这两种不同的感受，不但引起我写这本书的动机，也促使我努力把本书所提出的问题讨论好。

我非常高兴向下列各位朋友和同事致万分的谢意。他们给我很多宝贵的意见，使我完成这修订本。他们是——素·韦白·卡和(SueWebbCardwell)及她的学生；标·佳文士(BillClements)，约翰·高柏(JohnCobb)、加利·高伦士(GaryCollins)，约翰·贵菲(JohnGriffin)，查理士·甘(CharlesKemp)，罗拢.摩亚(RoberL·Moors)，候活·史束(HowardStone)，艾·惠巴利(EdWimberly)，安·惠巴利(AnneWimberly)和柏姬·韦(PeggyWay)、莲达·何拔(LindaHerbert)、雷·基沙(RayKiser)及基斯利·柳格(ChristieNeuger)。他们每一位都给我很多和很重要的帮助。我的研究院助理们，也帮我很多忙。基斯利更帮我整理索引。我特别多谢协助打字工作的系秘书——珍妮·碧加(GinnyBecker)、沙拉·利安(SarahLyon)和素·郭芬士坦(SueKlopfenstein)。

我相信这本修订本，写出不少在牧养辅导工作中，渐渐发展的、令人兴奋的新方法。自从我体会到在牧养辅导工作中，成长辅导的模式，我发现自己的力量增强了，热心也提高了。我发现，当这工作是充份地表达了它是希望以完全医治为中心，而且是以真正的牧养工作为根据时，它所能发挥的力量，也大起来了。我衷心希望，当这本书以新形像面世时，它能成为有时使人受挫折，有时令人深感满足的牧养辅导工作得力的装备。因为这工作，协助人们在不同的人生旅程中，得到滋养成长，得到医治。我衷心希望你读这本书时，个人能更健康成长，也能帮助别人成长。

候活·祈连堡
于加克莱蒙特，加州