教会工人培训手册

教会工人培训手册

总序

1.圣经与救赎

    前  言

    第一章  引 言

    第二章  创造与堕落

    第三章  女人的后裔

    第四章  亚伯拉罕之约

    第五章  长子的名份

    第六章  出埃及记

    第七章  祭祀与救赎

    第八章  进驻应许地

    第九章  国度的建立

    第十章  大卫之约

    第十一章  智慧文学

    第十二章  国分南北

    第十三章  以色列覆亡

    第十四章  犹大覆亡

    第十五章  被掳与归回

    第十六章  两约之间

    第十七章  弥赛亚的降生

    第十八章  耶稣的自称

    第十九章  神国的福音

    第廿章  耶稣的职事

    第廿一章  受苦之仆

    第廿二章  耶稣的复活

    第廿三章  升天与圣灵降临

    第廿四章  新约的教会

    第廿五章  教会的扩展

    第廿六章  保罗的传道旅程

    第廿七章  神国的进展

    第廿八章  灵欲之争

    第廿九章  基督再来

    第卅章  全备的救赎

    图解目录

    表解目录

2.释经学

    前 言

    第一章 查考圣经应有的态度

    第二章 释经的重要性

    第三章 默示的性质

    第四章 圣灵在解经中的地位

    第五章 圣经体裁的分类

    第六章 以经解经

    第七章 历史文化解经

    第八章 文法解经

    第九章 神学解经

    第十章 一般查经的步骤

    第十一章 综合查经法

    第十二章 分类查经法

    第十三章 人物查经法

    第十四章 生命投入读经法

    第十五章 摩西五经

    第十六章 旧约历史书卷

    第十七章 诗歌智慧书

    第十八章 先知书

    第十九章 预表的解释

    第廿章 福音书与使徒行传

    第廿一章 保罗书信

    第廿二章 普通书信

    第廿三章 启示录

    第廿四章 小组查经

    第廿五章 解经式讲道

3.基本神学

    前  言

    第一章  什么是神学

    第二章  认识神

    第三章  普通启示

    第四章  特别启示

    第五章  圣经

    第六章  创造

    第七章  人是什么

    第八章  人的堕落与罪

    第九章  救赎的预备

    第十章  基督的神性和人性

    第十一章  基督的救赎工作

    第十二章  圣灵

    第十三章  福音与呼召

    第十四章  与基督联合

    第十五章  基督徒生活

    第十六章  教会与使命

    第十七章  基督徒的世界观

    第十八章  基督徒的价值观

    第十九章  基督二次降临

    第廿章 复活与审判

    第廿一章  天堂和地狱

4.圣灵、基督与教会

    第一章　圣灵、道成肉身的基督，与教会的成形

    第二章　圣灵，复活的基督，与教会的生活（一）

    第三章　圣灵，复活的基督，与教会的功能

5.教会论

    引言  神的荣耀离开了吗？

    第一章  教会的由来

    第二章  有形的与无形的教会

    第三章  争战的与胜利的教会

    第四章  教会的超越性

    第五章  教会的合一性与多元性

    第六章  教会的联合与分歧

    第七章  教会的圣洁性

    第八章  教会的大公性

    第九章  教会的使徒性

    第十章  教会的进步性

    第十一章  教会的不可毁灭性

    第十二章  教会荣耀的元首

    第十三章  教会肢体的和谐

    第十四章  教会与真理

    第十五章  教会与救恩

    第十六章  教会为一机体与组织

    第十七章  牧师的职份

    第十八章  长老的职份

    第十九章  执事的职份

    第廿章 教会的双重责任

    第廿一章  教会的工作

    第廿二章  传悔改之道

    第廿三章  传扬福音

    第廿四章  赖恩得救

    第廿五章  教会的圣礼

    第廿六章  教导青年人

    第廿七章  教会与世界为敌

    第廿八章  教会成为世界的祝福

    第廿九章  教会与世界分离

    第卅章 教会胜过了世界

    第卅一章  教会的广泛性

    第卅二章  教会的独特性

    第卅三章  天国的钥匙

    第卅四章  教会的惩戒

    第卅五章  教会的主权

    第卅六章  神的选民

    第卅七章  集体崇拜

    第卅八章  羔羊的新妇

6.布道神学

    导言

    第九章

    第十章

    第一章

    第二章

    第三章

    第四章

    第五章

    第六章

    第七章

    第八章

7.基督的信徒

    前  言

    第一章  信徒的地位

    第二章  信徒的生命

    第三章  信徒的道路

    第四章  信徒的追求

    第五章  信徒的生活

    第六章  信徒的工作

    第七章  信徒的盼望

8.基督教发展简史

    导论  教会二千年历史速写

    第一章  初期教会的宣教与扩展

    第二章  初期教会所经历的逼迫

    第三章  教会与信徒对政府的态度

    第四章  异端的纷扰与正统信仰的确立

    第五章  教会与政权的结合

    第六章  黑暗时代的教会

    第七章  中古时期：教皇与教会的兴衰

    第八章  中古时期：教会的贡献与改革

    第九章  改教运动之蓄势待发

    第十章  路德的改教与神学理念

    第十一章  瑞士的改教运动

    第十二章  护教者加尔文

    第十三章  英国的改教运动与清教徒

    第十四章  改教运动的全面性影响

    第十五章  基督教内部的争论

    第十六章  教会面对的压力与复兴

    第十七章  二十世纪的挑战与前瞻

9.历代教会信条精选

    序  言

    一、使徒信经

    二、尼西亚信经

    三、迦克墩信经

    四、亚他那修信经

    五、海得堡要理问答

    海德堡要理问答

    第一部  论人的痛苦

    第二部  论人的救赎

    第三部  论感恩

    六、比利时信条

    七、多特信经

    八、韦斯敏斯德信条

    韦斯敏斯德小要理问答

    第二部分：我们该作什么

    十、 海得堡要理问答解说

    第一章  论人的愁苦

    第二章  我们愁苦的由来

    第三章  论中保

    第四章  信心的本质与概要

    第五章  论圣子与我们的救赎

    第六章 Ⅰ  基督为中保的境况

    第七章 论圣灵与教会

    第八章  信心的益处，罪人在神面前因信称义

    第九章 Ⅰ  蒙恩之道

    第九章 Ⅱ  圣洗礼

    第十章圣餐

    第十一章  善行的必要

    第十二章  祈祷

10.灵修神学发展史

    作者序

    第一章 殉道见证者的记号

    第二章 沙漠生活的记号

    第三章 修院制度的兴起

    第四章 宗教改革时期的属灵观

    第五章 清教徒运动

    第六章 福音派运动

11.宗教情操真伪辨

    引言

    作者序

    第一部情感的本质，以及其在基督信仰中的重要性

    第二部一些不能证明我们的情感是来自真正救恩经历的事情

    第三部 真实属灵情感的明显标志

    第三部 真实属灵情感的明显标志

12.复兴讲坛

    导论

    作者简介

    神大能的作为

    永约之血

    圣灵工作的必须

    预定与选召

    神全备的旨意

    雅各与以扫

    人迹未到的旷野


教会工人培训手册

    本书由圣网制作
    网址：http://zhsw.org
    邮箱：zhsworg@126.com


总 序

    老迈又深陷囹圄的保罗，在他未离开世界之前，写信给他属灵的儿子提摩太，吩咐他将使徒的教训交托「那忠心能教导别人的人」。这是他非常关心的事；这种福音真理的「传承」和培训，在教会的发展史中扮演了极其重要的角色，教会的生命力也因此生生不息，福音的使者是一代一代地培育出来的，也是今日中国教会最大的需要。

    在提摩太后书二章一至三节中，保罗特别强调三件事：

    首先，他鼓励提摩太「要在基督耶稣的恩典上刚强起来」。只有靠着主的恩典刚强起来，他才能有胆量、有能力去在患难中，将使徒的教训交托给别人。我们相信这种交托包括真理和生命的培训。保罗之所以强调要刚强，乃是因当时传基督的福音使者正在经历困境，因此很少人愿意负起这种教导的责任，以免遭受苦难。所以，保罗提醒那些曾领受基督耶稣的恩典、及认识基督真理的人，应当靠基督的力量刚强，依靠神的恩典进行培训事工，甚至不顾性命危险，将生命之道传给别人。

    第二，保罗告诉提摩太，务将使徒的教训交托给「那忠心能教导别人的人」。这是传道人的最基本条件，即是：（1）对主忠心，也就是对主的道忠心，「作无愧的工人，按着正意分解真理的道」（提后二15）。（2）善于教导（提前三2）。这是一个传道人对道的委身：信道、守道、传道、卫道（多一9）。因此教会的负责人在交托培训的事上必须十分小心，要选择那善于教导，并且能忠心教导的人来接受培训。「忠心」乃是指对基督和他的救恩真理的忠心，必须符合使徒的教训，不可在十架救恩教导上，有任何的增添或背离，这意谓着要接受此项特别训练的传道人，最首要的条件是委身于十架救恩。

    第三，谁是忠心的教导者和被教导者呢？就是指那些愿意为基督受苦，正如保罗愿意为主受苦一样，他也劝勉提摩太与他一同为主受苦。信仰的教导不单是神学知识的传递，且是福音责任与教会领导的承担，因为凡是领受使徒托付的，就负有照管羊群和对非基督徒传福音的责任，这是一个神圣的使命。在此受逼迫的环境中，不管教导者或受托者，都需对基督忠心，他们必须有愿意走十架道路的心志。

    这本培训课程，是为中国年轻传道人所准备的。有些课曾在「空中神学」中播出多次，现将这些课程加以整理，并再增添几门课程，作为国内福音使者及牧者的培训手册。这本《教会工人培训手册》包括以下的课程内容：一、圣经与救赎：二、释经学；三、基本神学；四、圣灵，基督，与教会；五、教会论；六、布道神学；七、基督的信徒；八、基督教发展简史；九、历代教会信条精选；十、灵修神学发展史；十一、宗教情操真伪辨；十二、复兴讲坛。

    这些课程可以小组研讨方式或上课教学方式，或自修方式进行，最好是按着次序进行。如有讨论及考试更好。通常这十二门课在老师的密集培训下，需要六周；若是时间充分，可用十至十二周来授课。

    教导在教会的事奉里占有非常重要的地位。首先，教导门徒遵守凡主所吩咐的是主耶稣的大使命的一环（太廿八20）。其次，教导是使徒教会属灵生活中很重要的一部分（徒二42）。第三，坚守真道，善于教导，以纯正的教训劝化人，驳倒异端，是作长老或监督、执事的基本条件（提前三2；提多一9）。第四，使徒所传承的道统是需要代代相传，而且要传给那些能教导别人的人（提后二1～2：犹3）。

    教会的领导同工是基督的仆人，教会的操心人（监督），神教会的好管家，都应当忠心守道，善于教导，传扬救恩之道，并为真道争辩；必要时还要为主殉道。这是历代教会的好管家。但愿国内外的中国教会同工、同道们都能如此忠于教会的元首耶稣基督。

    我们的祷告是希望透过这些教材，将这一代的教会同工们装备起来，使主耶稣基督的福音，得以广传中国大陆和海外侨胞地区，使神的教会得到坚固，信徒的生活更能全面基督化，叫父神得着荣耀。愿主耶稣基督藉着圣灵的内住，使你们心里的力量刚强起来，使基督因你们的信，住在你们心里，叫你们的爱心有根有基，能以和众圣徒一同明白基督的爱是何等长阔高深。又愿荣耀的父将那赐人智慧和启示的灵赏赐给你们，使你们真知道他，并照明你们心中的眼睛，使你们知道他的恩召有何等指望，他在圣徒中得的基业有何等丰盛的荣耀，并知道他向我们这信的人，所显的能力是何等浩大（弗一16～19，三16～18）。愿真理的灵亲自教导你们（约十四26）。

编者


前 言

一般弟兄姊妹对圣经的印象大都是片面的，因为习惯上都以卷为读经的单位，以章为查经的范围，以致造成某些篇章印象深刻，有些则一片模糊的现象，如果要将一部圣经细说重头，大概很难说的完全。再者，整本圣经有六十六卷，面对它的份量，难免有无从下手之感。欲识庐山真面目，先要脱离只缘身在此山中的茫然，好像每卷圣经都有各自的主题思想，透过历史、诗歌、书信、预言等多种的表达方式，似乎使圣经的研读倍感艰难，其实整本圣经，在新旧约中前后呼应的只有一个主题－－神救赎的计划，先是藉着一个人，再藉着一个家、一个民族，乃至一个国家，最后藉着他的独生子道成肉身，都是以弥赛亚的显现、及其国度的实现为目标而向前推进。

神的救赎计划是透过以色列的历史而进行的，因此本课程将圣经的史实，分期编在每一章中，因从空中神学的广播课程转编而来，我们保留了浅白而口语化的特色，较一般的神学书籍要浅显易读。读完此课程至少可以收到三个果效：

一、可以对圣经有全面的了解，从旧约到新约有一个清楚的轮廓及脉络。

二、对神的话不但有点的认识，更有线的连贯，乃至面的概念。

三、可以有系统而清楚的说出神的救赎计划，及以色列的历史。

本课程将旧约到新约共计编排了三十章，每一章设计了三大部份，研读的方式可以(一)先研读课程内容，以了解该章的圣经史实，(二)再配合以圣经导读中所列的相关经卷，(三)最后透过研读回应，以考核自己是否确实掌握了该章的重点，(四)为了补文字叙述的不足，在书末附了一些相关的图及表，辅佐参考。本书可作培训教材，亦可作个人的研经辅读，盼望透过此书，使读者更了解神的救赎，愿意真正的委身、回应于神，以成就神救赎的目的！

  下章


第一章 引 言

神的自我启示

你可能碰过不认识神的朋友，提出这样的问题：「你又不是神，你凭什么向我们介绍神？而且还要谈神的救赎计划！」

中国历史上，有一个故事：有一天庄子和他的朋友，来到一座桥上游玩。偶然间，庄子看见很多鱼，在桥下游来游去。他就对朋友说：「啊！这些鱼真是快乐！」他的朋友听了觉得奇怪，就问道：「子非鱼，焉知鱼之乐？」意思是：「你又不是鱼，怎会知道这些鱼是快乐的呢？」庄子回答：「你又不是我，怎知道我不知道鱼的快乐呢？」

庄子的回答是在狡辩，人不懂得鱼的话语，就无法了解鱼的心意，岂能猜出到底鱼的快乐与否？人对比他低等的生物都不了解，又怎能自夸说他知道神的心意呢？所以，对这个问题我们应该先回答，我们又不是神，怎么能明了神的心呢？

关键就在我们对神的认识，并不在于人有什么办法，有什么能力去认识神，而是在于神主动将他自己显示给我们，好使我们能认识他、了解他，这就是所谓的启示。何谓启示呢？启示的意思就是显明或揭开，使人能认识他。

神的启示方式

那么，神如何启示他自己，使我们认识他呢？假设我们认识了一位美国朋友，我们必须以英语和他交谈，这样才可能彼此沟通，同样的，神如果要我们认识他，也要用我们能听得懂的言语与我们交谈，在历史上，神采取三种方法与人类交谈；第一：神亲自用人的言语与人交谈。第二：神寻找一个人，代替他向人类传达他的话语。第三：神亲自成为人，介入人类的历史中，向人说话，并且改变了历史！

这些事，都曾发生在过去的历史中，假使没有文字的记载，除了当时的人以外，以后的人根本无从了解。例如：我们怎会知道历史上曾有位岳飞、秦始皇等，这都是透过文字的记载。也惟有藉着文字的记录，使后代的人可以知道古时的人和事。同理可证，神向人说话、与人的接触，也是透过文字的记载，这就是圣经。

圣经的应用

今天，我们所以能明白神的事，明白他的心意和计划，都是因为神自己主动地，透过人类所能明白的文字，在圣经里清楚地记载出来。圣经是基督教的经典，是基督徒生活与信仰的最高权威，整本圣经都是神的话，那么我们应该如何来应用呢？

例如：有一位弟兄，他很喜欢一位姊妹，想向那位姊妹求婚，但是那位姊妹并不爱他，他就想了一个方法，便对那位姊妹说：「神已经感动我，说你将会成为我的妻子！」那位姊妹很惊讶的反问他说：「奇怪！神感动你，怎么没有感动我呢？」那位弟兄赶紧翻开圣经，把姊妹的名字找出来，然后对她说：「你看！这三处经文合起来正好是你的名字，这就是神的旨意，要你做我的妻子，你怎可违背呢？」虽然以上的例子只是一则笑话，但确实说明有人误用圣经，而产生的许多误解与笑话！

有首诗歌，里面有一句是「红日出东方」，唱这首诗的人就嚷着说，红日怎能「出」呢？明明地球是绕着太阳转的，并非太阳绕着地球转，唱的人若因此而下结论，说这篇诗歌不合科学，我们一定认为他是愚蠢的，但事实也有人是用这种态度来读圣经：以前有人读到圣经中的「地之四角」，便下结论说，地既然有四个角，所以地是方的，因此就把那些不肯承认地是四方形的人全部杀了，后来经过科学家的证明，地是球形，便有人认为圣经的记载不合乎科学根据，都是错误，不足以相信。以上这两种态度都是矫枉过正，并不是研读圣经的正确之道。

圣经的主题

圣经中包含许多不同的文体，有历史、诗歌、书信等，我们必须找出各卷书的主题思想，才能正确明白，神要透过圣经的记载，向我们表达些什么信息！

当我们能够以谦虚的态度，接受神的启示，聆听圣经对我们的教导，自然就可以察觉到整本圣经中的重要主题，就是「救赎」。也就是将神对人类的救赎计划，由远古至今，直到未来，都清清楚楚的记录下来，我们将逐章地来探究这奇妙的效赎计划！

圣经的目的

我们已清楚，圣经是神用来向人类传达他的作为、言语与计划的一本书。但是神为什么要将圣经赐给我们？圣经与耶稣又有什么关系呢？提后三15：「你是从小明白圣经，这圣经能使你因信基督耶稣，有得救的智慧。」由保罗这句话中可见，圣经使提摩太有智慧，对耶稣有信心，并因此而获得救恩。

所以我们可以肯定的说，神赐圣经给我们，就是要将救恩显明，使我们对耶稣有信心，接受他作救主。约翰则说：「你们查考圣经，因你们以为内中有永主；给我作见证的就是这经。然而，你们不肯到我这里来得生命」(约五39～40)，故知犹太人查考圣经，是希望从圣经里找到永远的生命。但耶稣却指责他们说：「你们寻找不到永生，因为你们不到我这里来寻找。」犹太人不知道主耶稣才是生命的源头，更不明白他们查考的圣经，其实就是为耶稣作见证的。因此，总括这两段经文，我们就可以清楚地知道，从圣经所记载的信息，再配合上主耶稣自己的言语行为，都证明耶稣即是人类的救主，是人永远生命的源头。

新、旧约圣经

以上提到圣经对人的目的和作用，再来谈谈圣经与耶稣的关系。在耶稣及初期教会的时代，圣经是指着旧约书卷而言，而今天圣经则包括新旧约两部份。旧约共有三十九卷，成书的日期约在主前一千四百多年到主前四百多年之间，前后历时一千年，由许多位不同的作者写成。新约则有二十六卷，成书日期约在主后五十二年至九十几年之间，也是经由多位作者写成的。亦可说，旧约是在耶稣降生以前完成的，新约是在耶稣升天以后才写出来。旧约的最后一卷书，与新约头一卷书写成的日期，相距约五百年之久！

新、旧约之间

奇妙的是，新旧约的写作时代相差了九百到一千多年之久，却由背景完全不同的作者分别写成的。无论是生活环境、教育程度、职业与性格都不同，但他们所写出的启示却一气呵成，前后呼应，而不是各自独立、彼此毫不相干的一部书，各卷之间声气相通，就是新旧两约之间也是息息相关、紧密相连的。这真是件很奇妙的事，也证实圣经不只是人手写成的，而是全能的神，藉着圣灵感动人心透过人手完成的，在神眼里，一千多年算得了什么呢？圣灵的工作是超越时空限制，在世界里畅行无阻的。

主耶稣说旧约是为他做见证的。在主还没有降生以前，旧约中所记载的，就已充份的显明对主的预言。当读者仔细的阅读圣经，会惊讶的发现，两约之间都隐存着一个相同的主题－－神的救赎。

旧约是从神造天地开始，神的作为气象万千，充满全地，可惜后来因为始祖犯罪，人类被打入万劫不复之境，连大自然的规律都遭到破坏。但同时神也在人类历史中展开他的救赎工作。神拣选了亚伯拉罕，要藉着他使万族得福，称他为信心之父；又藉摩西带领以色列人，进入迦南，建立王国。但以色列的命运并非从此一帆风顺、平平稳稳，相反的是非常坎坷。他们经历亡国、被掳、回归，最后才于现在的巴勒斯坦复国。

新约开始于耶稣的诞生，这表明了神救赎计划根基的完成，因为耶稣就是旧约所应许的那位救主。耶稣升天以后，教会被建立，福音被广传，圣经又预言耶稣的再来，那时他要施行审判，把一切罪恶除掉，建立新天新地。直到那日，人类和自然界中的万物，才能得到完全的救赎！

研经行动

新旧约都是在启示神的救赎计划，而耶稣就是这计划的最高点。当我们阅读圣经时，就可以明白神的心意和计划，也能对耶稣产主信心，以致得救！就像一个小孩子收到一份心爱的礼物时，通常都会爱不释手，舍不得打开。但是如果他不拆开包装，就不能真正的得到这份礼物。同样的，如果我们一直把圣经当成一本普通的书来读，而不认识圣经里的中心人物－－耶稣基督，我们就像那小孩一样，至终仍然得不到神给我们的礼物－－永远的生命。让我们一起打开这份礼物吧！藉着研读圣经，以致明白神为每一个人预备的救赎计划！


第二章 创造与堕落

圣经导读：创一～三章; 赛十四12～14; 启十二7～9

宇宙的起源

曾有一位医生表示，当他学习人体解剖时，发现人体内器官的奥妙实在比任何精密的仪器还要来得精细，他不得不发出赞叹，佩服上帝奇妙的杰作！我们若以虚心的态度向四周环视，大如宇宙，小至原子、电子，以及我们触目所见到的山川湖泊、花草树木、飞禽走兽，在在都使我们承认，确实有一位充满智慧的造物主存在。

圣经创世记说：「起初神创造天地」这句话实在含有很丰富的哲理。它指出天地万有，就是宇宙的一切，都是由神创造的。整个宇宙的运行，和世界事物的转变，上至天、日月星辰，下至人间的生老病死，都具有时间的因素，换言之，也产生了「历史」。我们可以说既然这个世界是有历史的，并且是由一位有智慧的神所创造的，那么我们应该可以肯定：人类的历史不是漫无头绪、毫无目的的，相反的，我们相信神创造万物有他的目的，神创造人类有他美好的心意。同样的，神所掌管的人类历史，也应有它的规律、价值和意义。既然时、空都在神的掌握中，那么无论是世界、国家、民族所发生的事，或者是你、我个人身上所发生的一切，都不是偶然的，都有神最高的旨意！

创世记一章，开宗明义的记载了人类历史的起头，神是如何的创造世界。神用了六天的时间创造万物。第一天神创造了光，分开白天晚上。第二天他造了空气，把水分开，使天上有云，地上有水。第三天，神使水聚集在一处成为海，这样，陆地就露出来了，神又在陆地上造了青草树木和各种花果、蔬菜。第四天神创造了日月星辰，使我们有日、周、月、年的分别。第五天神创造水中的鱼，空中的鸟。第六天神造出地上的各种动物，最重要的，神在这一天创造了人，至此才算完成他的创造计划，也达到创造的最高峰。第七日神歇息，并终止他一切的创造。事实上，第七日是很独特的一天，有分别为圣的意义，神将第七日定为圣日(创二3)，为要将这天分别出来，同样主日亦有相同之意义。

人是神独特的创造

在这段创造过程的叙述中，有一句重复出现的话，就是「神看着是好的」。原来每当神完成一项创造时，神都以为满意，也许我们也曾有类似的经验，例如当我们塑造一个美丽的泥娃娃，作了一道色香味俱佳的好菜，或发明了一样精密的机器，我们都会有心满意足的感觉。同样，当神创造了一个如此美丽而有生气的世界时，也感到非常满意，看着是好的。

若比较创世记二章七节和十九节，我们知道无论人和动物，都是神用尘土造成的，因此在身体结构方面，可能会有不少相似之处，这也是为什么那些提倡进化论的学者，可以在人和动物的身上找到一些共同点。但是圣经同时告诉我们，神创造人的时候，把生气吹在他的鼻孔里，藉此将人和其他的动物分别出来。创一27：「神照着自己的形象造人，乃是照他的形象造男造女。」因此，唯有人是按着神的形象造的。

神赋予人的使命

神的形象又有什么含意呢？这并非说从外表看神跟人长的一样，有两只手、两只脚，有眼、耳、口、鼻等，而是说神有理性，所以人也有理性，神有感情，人也有感情，神有创造力，相同的，人也有创造力，神有道德观念，人也有道德观。另外，神自己是天地万物的主宰，他也要人作这个被造世界的管理者。这一点，在创世记第一章已经说得很清楚，在神创造人的同时，他赋予人一项特别的使命，要人生养众多，遍满地面，并且治理这地，管理海里的鱼，空中的鸟，和地上各样行动的活物(创一28)。从另一个角度看，也是人类生存的意义与特权，因为唯有人才享有这份荣誉，能够在一切其他受造物之上，行使管治权，尤有甚者，神愿意与人交往，使人可以享受他丰盛的同在。难怪诗篇第八篇里，诗人赞叹说：「人算什么，你竟顾念他，世人算什么，你竟眷顾他。」

神给人的考验

为了要试验人对神的忠诚，神在伊甸园中安置了一棵树，名为「分别善恶树。」伊甸园里有很多花果树木，神告诉人可以吃园中所有树上的果子，只是不可吃分别善恶树的果子，并且清楚的警戒：「人吃的日子必定死。」其实这棵树并没有什么特别，但透过人自己的选择，就把人内心是否愿意顺服神的态度显明出来。如果人存心要违背神，就算没有这棵树，也会在其他的事情上显露出来。问题是，当人违背神而去吃「分别善恶树」的果子时，他从此就有了犯罪的经验，且能分别善与恶了。可惜的是，人选择的结果，竟使他走上了歧途。

始祖的堕落

创世记三1～6，记载了始祖犯罪的过程：耶和华所造的，惟有蛇比田野一切的活物更狡猾。蛇对女人说：「神岂真说，不许你们吃园中所有树上的果子吗？」女人对蛇说：「园中树上的果子我们可以吃，惟有园当中那棵树上的果子，神曾说：『你们不可吃，也不可摸，免得你们死。』」蛇对女人说：「你们不一定死，因为神知道，你们吃的日子眼睛就明亮了，你们便如神能知道善恶。」于是女人见那棵树的果子好作食物，也悦人的眼目，且是可喜爱的，能使人有智慧，就摘下果子来吃了，也给她丈夫吃了。

从新约的启示，这条诱惑始祖犯罪的蛇，就是魔鬼的化身(魔鬼又名撒但)，当它诱惑夏娃时，它首先歪曲了神的命令。神明明只说「不许人吃分别善恶树的果子」，但魔鬼却说成是所有树上的果子。蛇一再攻击神的信实和慈爱，神分明说：「人吃的日子必定死。」它却说成：「不一定死……你们吃的日子眼睛就明亮了，你们便如上帝能知道善恶。」若我们仔细观察，当撒但要试探人时，每每保留着一部份真理，它只说吃了树上的果子便能分别善恶，却没有提到「知善却不能行，知恶却不能抵挡」，迫使夏娃在日后经历了痛苦，才领悟这个道理。它的目的无非是怂恿人去争取与神同等的地位，而不愿顺服在他的掌理之下。

犯罪的影响

由于女人的信心受到动摇，导致夫妻二人都违背了神的诫命，误把罪恶引进了世界，将人类的历史带进了万劫不复的地步。「这就如罪是从一人入了世界，死又是从罪来的。于是死就临到众人，因为众人都犯了罪」(罗五12)，此处所指的一人，就是始祖亚当。亚当是人类的代表，夏娃不是。神是公义的，他应验了自己的禁令；吃的日子必定死(创二7)，死亡是对犯罪的必然惩罚，虽然，因着神的恩典，他并没有立刻叫亚当死亡，或即刻取走他肉体的生命。但按灵性来说，亚当是死了！在神眼中，死的真正含意是与上帝隔绝。人的肉体死了，是与世上的亲人隔绝，人的灵性一旦死了，乃是与神关系断绝。罪的后果是人与神的关系遭到破坏，虽然神曾在园中呼唤亚当、夏娃，他们却将自己躲藏起来，因为有罪的人，无法与圣洁的神同在。

此外，人与人的关系也同样遭到了破坏，当神质问亚当时，他就把责任全推在夏娃身上，不敢承担犯罪的后果，因此，先前二人亲密的关系，也出现了裂痕。还有，当人犯罪以后，就开始为自己的赤身露体感到羞耻，罪恶带来羞耻，也难再彼此坦诚相对，而变成彼此提防了！至于自然界，也因为人犯罪而受到咒诅，无法受制于人类，就这样，原先人类的尊贵、荣耀都失去了！至此人就好像陷在污泥中，再也无法自拔了。唯一的盼望，是等待圣洁的神介入人类的历史，施行拯救。

研读回应

1．圣经之所以记载创造的程序、内容，其主要目的何在？

2．神造人的目的是什么？

3．找出「你不可」第一次出现的章节，思想此禁令的动机为何？

4．比较夏娃受诱惑与耶稣受试探(太四3～11)，你从这两件事学到什么功课？

5．神虽然惩罚了亚当、夏娃，但从神的宣判中(创三15、21－24)可看出神那些方面的特性？


第三章 女人的后裔

圣经导读：创四～九章; 彼后二5

救恩的盼望

亚当犯罪以后，神按照他的公义施行审判、惩罚人类。但在审判的同时，伸也宣告了救恩的盼望，神对蛇说：「我又要叫你和女人彼此为仇，你的后裔和女人的后裔，也彼此为仇。女人的后裔要伤你的头、你要伤他的脚跟」(创三15)。换句话说，神已经应许在女人的后裔当中设立一个人，作为救主，要摧毁撒但的权柄，消灭撒但。从此以后，人类本性罪恶的事实，和神不断保守及拯救的恩典，成为人类历史中的两股洪流，彼此互相冲激。可确定的是，由始至终，神都是胜券在握，他的救赎计划正一步步的迈向完成。

在人犯罪堕落之后，人类虽然继续他们的起居饮食、日常工作，不过人心已然败坏，罪恶也开始逐渐地蔓延开来。人类第一宗谋杀案发生在亚当的儿子身上，这件事记在创世记第四章。当时，亚当有两个儿子，一个叫该隐，另一个名叫亚伯，该隐是种地的，亚伯是牧羊的。两兄弟都向神献上供物，神看中了亚伯的供物却不喜欢该隐的供物，为何会这样呢？希伯来书给了我们答案：「亚伯因着信，献祭物与神，比该隐所献的更美」(来十一4)，该隐心生嫉妒，恼羞成怒，终于找着机会，把亚伯杀了。不过神的救赎计划，并未因此停顿，神再赐亚当和夏娃另一个孩子，名为塞特。圣经也转而记载塞特的家谱，按圣经的启示，后来救主的降生，是从塞特的后裔中出来的。

神后悔了

当人类在地上衍生越来越多的时候，罪恶相对地增长，耶和华见人在地上罪恶很大，终日所思想的尽都是恶，耶和华就后悔造人在地上，心中忧伤。耶和华说：「我要将所造的人，和走兽，并昆虫，以及空中的飞鸟，都从地上除灭，因为我造他们后悔了」(创六5～7)。

当神遍察人心，发现人败坏到极点，因此神后悔了！他后悔创造人，因为人使得他失望，请注意此处所指的后悔，并不是说神做错了事，以致后悔；也不是说神在计划上有差错，以致失败。不是的！神根本不受时间的限制，他预先知道人会堕落，他的智慧比任何人都高得多。这里指的后悔，主要的是就感情而言。神因人的堕落，为人的罪恶感到忧伤痛心，因为神爱人！就好像一位慈父见到儿子，因着生活败坏、犯罪而遭受刑罚，心里是多么地悲痛呢？圣经不过是用人所能了解的话语，未描写神的心境罢了。

挪亚的世代

按神的公义标准来说，这样一个混乱的社会，是需要审判的。神已经立意要消灭这个罪恶的世界，但是，因为神的慈爱，他的救赎计划还是继续进行。他的方法就是选召那合他心意的人，派他去承继人类的历史，从他们的后代中设立救主，打破罪恶和魔鬼的权势，这个合他心意的人正是挪亚和他的一家(参创六8)。

这个挪亚是什反人呢？他的父亲名叫拉麦，是塞特的后裔，圣经记载他是个义人，按圣经的解释，义人的含意，是指那些因信靠神、敬畏神，而约束自己的生活，行为非常正直的人。在当时那邪恶败坏的世代里，挪亚是唯一在耶和华面前蒙恩的，这也是他能够出污泥而不染的原因。

神既然有意施行审判，又计划力地上的生物留下余种，便呼召挪亚，命他用杉木制造一只三层高的大方舟，以备在洪水来临，神要毁灭世界时用的。神又与挪亚立恩典之约，要挪亚和他的妻子、儿子、儿媳，以及其他的活物，不洁净的一公一母，洁净的七公七母，在洪水来临之前，进入方舟，以保全生命。

当神向挪亚启示他的旨意时，挪亚随即做了两件事－－传道、劝人悔改和建造方舟。可以想见，挪亚必然受尽人的讥笑，或许挪亚在初宣布洪水来临时，人们还会傍徨恐惧，但当日子渐渐过去，洪水却未降临，一切如常，他们便不再惊慌，仍然继续行恶，人心就是如此，依靠四周的环境胜于神的话，但惟有挪亚一家仍旧相信神。

洪水的刑罚

在挪亚六百岁时，天下大雨，一连四十天之久，地上洪水泛滥，甚至最高的山都淹没了。地上各样的动物，包括飞鸟、牲畜、走兽和昆虫，都淹死了，唯有挪亚一家，及他们所携带的活物，因躲藏在方舟里而获得拯救。方舟在水面上一共飘浮了一百五十天。

后来水势渐退，方舟停在亚拉腊山上，一九七四年有人造卫星拍下地球的图片，发现在土耳其东部的亚拉拉特山里，冰层底下埋藏着巨大的舟形之物。于是有些科学家从该物体上取下一些木料，研究结果证实属于五千年前的本质，所以不少人相信这冰层下的舟形之物，就是圣经里所讲的方舟，而那一座亚拉拉特山，就是圣经里所提到的亚拉腊山。有一些人甚至希望把整只方舟，从冰层里取出来。可惜因为政治的因素，到目前仍无法作进一步的探讨。

又过了一百多天，挪亚为了试验地上的水退了没有，便打开方舟的窗户，放出一只乌鸦，然后又放出一只鸽子，但鸽子找不到落脚之地，便又回到方舟。再过七天，又把鸽子放出去，到晚上却叼着一片叶子回来，挪亚便知道地上的水已经退了。再等七天挪亚六百零一岁时，他打开方舟的盖观看外面的世界，见地面都干了。从洪水开始到重新回复干地刚巧过一年，挪亚全家和其他的活物就都出了方舟。神这次的拯救行动才告完成。

第一座祭坛

挪亚出方舟后，所作的第一件事，就是为神筑了一座坛，拿各类洁净的牲畜、飞鸟献在坛上，这是挪亚敬拜神的行动，也是挪亚感谢神的一种表现，并作为重回地上过新生活的开始。

神悦纳了挪亚的献祭，便定意要保存大自然的运行次序，并赐福挪亚和他的儿子说：「你们要生养众多，遍满了地，凡地上的走兽和空中的飞鸟都必惊恐，惧伯你们，连地上一切的昆虫并海里一切的鱼都交付你们的手。凡活着的动物都可以作你们的食物。这一切我都赐给你们，如同菜蔬一样。惟独肉带着血，那就是他的生命，你们不可吃。流你们血、害你们命的，无论是兽是人，我必讨他的罪，就是向各人的弟兄也是如此。凡流人血的，他的血也必被人所流；因为神造人，是照自己的形象造的。你们要生养众多，在地上昌盛繁茂」(创九1～7)。

挪亚之约

如果我们要比较神赐福挪亚，和神赐福亚当时所说的话，就可以发现，人在堕落后，神还是保留了人的基本责任，即生养众多、和管理受造之物。但和以前不同的是，从此动物是在惧怕人的状态下受人类的管治，不再像以前与人类有和谐的关系了！而人也可能把动物当作食物，不单只是爱护它们了。另一方面，现在无论是野兽、人类，都有可能伤害别人，流他人的血，害别人的命，所以神定下制度，要追讨这些人的罪，因为人是按着神的形象造的，应享有基本的人权和尊严，他生存的权利是不应被剥夺的。换句话说，就是在人犯罪堕落以后，人还是具有神的形象，不过这形象可能已经破损，不再完整，也不复有先前的荣耀了。

这便是我们所看到人类的矛盾，有些时候，表现得很有理想、很有爱心。慈悲；有些时候人又是那么自私、卑鄙。究竟人是善或恶呢？其实人既然是按着神的形象被造，自然满有善良，但自从人犯罪堕落以后，人向着神的心转变为以自我为中心。一些本来善良的德性，在自我中心的扭曲下，便不能够完全了。其实只要我们坦诚的面对自己，这种善恶间的一线之差，岂不是每个人的经验吗？

无论如何，神因为爱延续了人类历史，他要重新建立人类，因此神以虹为记，与人立约，凡有血肉的，不再被洪水灭绝，也不再有洪水毁坏全地。

研读回应

1．同样是奉献，神却不看中该隐和他的供物，这是不是显出神不够公平？

2．神既然是全知的，又怎么解释他的后悔？岂不是自相矛盾？

3．耶稣是亚当那一个儿子的后裔？(参路三38)

4．为何神降洪水毁灭全地时却保守挪亚一家？他为何与挪亚立约？(参创一28，九1、9～11)

5．挪亚若对神的吩咐马虎行事，会造成什么后果？认真执行又要付什么代价？


第四章 亚伯拉罕之约

圣经导读：创十～廿五11 徒七2～8 来十一8～19

救赎历史

远古时期，就是在挪亚的时代，因为人类的罪恶甚大，神用洪水毁灭全地，却保守了挪亚一家人，挪亚有三个儿子，分别是闪、含、雅弗，从他们又繁衍出许多的后代。当时的人，都讲相同的语言，有相同的口音。由于他们在巴别的地方，建造了一座高塔，为要传扬自己的名，想靠自己的方法，夺取神的荣耀，于是神变乱了他们的口音，并把人分散到世界各地去，各随他们自己的支派立国。神这样作，同时也帮助人实践遍满全地，和管理全地的使命，只可惜人在自我中心的驱使下，人与人、民与民、国与国常有纷争。当人不愿以一位公义、慈爱、圣洁的神为中心时，地上就会纷争四起，但在神的永世计划中，神要藉一位救主的来临，将人重新团结起来，以除掉人与人之间的疏离与仇恨。

闪的后代中，有一个名叫他拉，他有三个儿子，亚伯兰、拿鹤、和哈兰。神的救赎计划，就是透过选召亚伯兰(后改名为亚伯拉罕)而伸展下去。创世记只用五分之一的篇幅，概述人类的整体历史，却用五分之四的篇幅，记载亚伯拉罕的家族，严格来说，从创世记十二章起，到旧约圣经最后一卷书的记载，均是以亚伯拉罕家族为主。换句话说，就是以以色列民为主，故此可以说圣经并不是人类的历史，而是人类得救赎的历史。亚伯拉罕被称为「信心之父」，从他的生平里，我们可以看到一个信靠、敬畏神的榜样，这种信靠，甚至影响他的一生。

亚伯拉罕的蒙召

亚伯兰原住在迦勒底的吾珥，位于巴比伦的南部，即现今的伊拉克。吾珥是一个著名的城市，在幼发拉底河岸，从考古学中发现，可以知道当时，也就是主前两千年的时候，吾珥便是非常繁荣的城市，文化也很发达，在宗教方面，是一个敬拜月神的中心。就在这种背景之下，神的呼召临到亚伯兰「你要离开本地、本族、父家，往我所要指示你去的地方」(创十二1)，亚伯兰跟随他的父亲他拉，离开吾珥往西北迁移到几百里以外的一个城市。它位于今天土耳其的东部——哈兰，哈兰是另一个敬拜月神的中心，亚伯兰的父亲他拉可能跟这种敬拜有关连，也许是为此缘故，神要亚伯兰离开他的亲族与父家。但更要紧的是神在亚伯兰身上有特别的旨意，要藉着他建立一个民族，作为神分别为圣的子民－－就是从不认识耶和华的万民中分别出来，成为以神为中心、专心事奉神的民族。为了这个缘故，神先要把亚伯兰从他的亲族中分别出来，过专心仰望神的生活。

他拉二百零五岁死在哈兰，亚伯兰听从神的呼召，开始向西南迁移，与他同行的有他的妻子撒莱和侄儿罗得，并一些壮丁，及所牧养的牛、羊群。从此亚怕兰不再住在城市，而在旷野支搭帐棚到处流荡，寻找青草和水源，过着半游牧民族的生活。

亚伯兰放弃了安定、舒适、繁荣的环境，顺服神去开闯新路，这个行动最重要的意义，就是亚伯兰的信心。因为神只是说要带领他到一个地方去，得那地为业，却没有指明那地在何处。所以当亚伯兰出去时，他根本不知道目的地，但神既是这样呼召他，他就顺从，这是亚伯兰第一个信心的证明。他信什么？他信神既然这样应许，就必定成就，也导致他顺服的行动。

契约之应许

当神引导亚伯兰走到迦南地，就是今天的巴勒斯坦，神先后多次向亚伯兰应许和立约，要赐这地给亚伯兰为业。其中一次很详细清楚的立约，神亲自向他说话：「我与你立约，你要作多国的父。从此以后你的名字不再叫亚伯兰，要叫亚伯拉罕，因为我已立你作为多国的父。我必使你后裔极其繁多，国度从你而立，君王从你而出。我要与你并你世世代代的后裔坚立我的约，作永远的约。是要作你和你后裔的上帝。我要将你现在寄居的地，就是迦南全地，赐给你和你的后裔永远为业，我也必作他们的神」(创十六4～8)。

如果我们分析该约的内容，可以看到四个重点：(一)神要立亚伯兰为多国之父，所以为亚伯兰更名为亚伯拉罕；他的妻子撒莱，也要改名为撒拉，撒拉的意思就是多国之母。(二)神要赐给他极其繁多的后裔。(三)从这后裔中将有君王兴起，就是创世记三章提及的「女人的后裔」。(创廿二18，加三16)。由此可见，神应许亚当夏娃之「女人的后裔」，将由亚伯拉罕而出。(四)神选召亚伯拉罕，就是为了要成就他普世性的救赎计划，因为神曾应许亚伯拉罕说：「万族要因你得福」。从亚伯拉罕的后裔中所兴起的王，就是神要藉着祝福万族的人物，根据这应许，再配合新约里称亚伯拉罕为「信心之父」、「多国之父」来看，这两个名称除了指从肉身而生的后裔之外，也包括了属灵的层面，任何相信神的人，不分国籍都是亚伯拉罕的后裔子孙。神拣选了亚伯拉罕和他的后裔，要他们居住在迦南，成为一个民族，神要作这个民族的神，这个民族要作神的子民。这一点非常重要，将神和以色列民族以后的关系表明出来，此外，神更定下割礼，作为立约的记号。所有以色列的男丁，无论是本族的，或是外人归服其名下的，都要受割礼，作为与神立约的凭据。

下埃及避饥荒

亚伯拉罕无疑是位蒙恩的人，也是一位极受以色列民尊崇的先祖，但更重要的是神透过了他，为我们成就了救恩。虽然如此，亚伯拉罕的信心并不是一蹴而成，乃是长期经历神的引导，才慢慢坚固、成熟的，在他的一生当中，也曾出现过几次信心软弱的时刻。

当亚伯兰，迁移到迦南寄居后不久，当地发生了大饥荒，这次饥荒考验了亚伯兰对神的信靠；是否信得过神的供应与预备，但他没有得到神的命令便去埃及避难，因此，惹来了不少麻烦，由于撒莱容貌俊美，亚伯兰因惧怕埃及人知道他们是夫妻而加以迫害，他就谎称撒莱是他的妹妹，亚伯兰对神失去信心，以致制造谎言以确保生命(创十二10～16)。但是此罪行仍被揭发，幸而神降祸于埃及和法老王，于是王下令赶亚怕兰及其妻出境。类似的事件，其后又重演一次(创廿)，幸亏神一路保守他们，才不致闯祸。但从这些事件可以知道，亚伯兰并不是生来就信心十足，他也会有恐惧、害怕的时候，因为他是人。

因信称义

在神和亚伯兰所立的约里面，神曾应许给他很多的后裔，及许多土地为产业，但从亚伯兰的角度来看，更重要的是关于后裔的应许。在他离开哈兰时，已经七十五岁，而撒莱也一直没有生育，因此神应许赐后裔的事，在人看来的确是有点难以理解。

所以，后来神在异象中向亚伯兰显现，重申他的赏赐时，亚伯兰说：「耶和华啊，我既无子，你还赐我什么呢？」又说：「你没有给我儿子，那生在我家中的人，就是我的后嗣」(参创十五1～4)神应许亚伯兰要主一个儿子承受产业。圣经记载说：「亚伯兰信神，这就算为他的义。」(创十五6)使徒保罗引用这一段经文来证明「因信称义」之真理(罗四1～5，9～12)。可见无论旧约时代或新约时代，无论以色列人或外邦人，在亚当堕落后，「因信称义」是唯一得救之道。

应许初步的成全

亚伯兰八十五岁时，撒莱仍未生育，为了成就神的应许，撒莱就建议她的丈夫纳妾，娶她的使女－－夏甲，代他生孩子，好促成神的应许。一年以后，夏甲果真为亚伯兰生了一个孩子，取名以实玛利。但这件事也带给亚伯兰不少麻烦，因为夏甲怀孕之后，就轻看她的主母，引起家庭纠纷，这是神所设立的一夫一妻制却被轻忽的结果。但是最重要的，这种以人的方法来完成神应许的方式，是徒劳无功的。十三年后，当亚伯兰九十九岁时，神再次向亚伯兰显现，重新立约，将亚伯兰改名为「亚伯拉罕」，把撒莱也改为「撒拉」，并预言撒拉会生一个儿子，且要给他取名以撒。此时亚伯拉罕快一百岁了，而撒拉也已经九十岁，并且月经也断了！按人来说，哪能再生育？所以当时两人只在心中暗笑。

但全能的神岂有难成的事！信实的神岂会说假话？就在亚伯拉罕一百岁时，撒拉果真怀孕生子，并按神的吩咐给孩子取名以撒，另一方面问题也来了，力要免除以实玛利与以撒争宠，一同承受产业，亚伯拉罕听从撒拉的决定，把夏甲和以实玛利都赶出去，使他们不能承受产业。为什以呢？因为圣经说，从以撒生的，才称为亚伯拉罕的后裔，区别在以撒是按神的应许而生的，以实玛利则是按人的方法而生的，这显明了一切救赎计划的完成，都是因为神的恩典。神的应许与人的功劳完全无关，因此人想得到救恩，也只能凭着信靠神的应许。

最严格的考验

经过这么多次的经历神以后，亚伯拉罕的信心才逐渐茁壮，然而最严厉的考验终于临到。那时以撒已经长大，神竟然呼召亚伯拉罕，要他把所爱的独生子——以撒献为燔祭。(神在此的表现似乎充满矛盾，他曾应许亚伯拉罕大国从以撒而立，现在却又命令把以撒献为祭，究竟神要如何处理这个矛盾呢？)当他一步步领着以撒走向预备献祭的坛时，他的心完全顺服，愿意让神来负一切的责任和后果。他表露出毫不怀疑的信心，确信神必有预备，就算以撒真的死了，神也会使他复活过来，他绝对相信神会履行他的应许，正如希伯来书的记载，亚伯拉罕因着信，被试验的时候，就把以撒献上(参来十一17～19)。就在他举刀要杀以撒时，神拦阻了他，并预备了献祭的羊羔。这个顺服的行动，预表了神救赎计划的一个奥秘－－神要把他自己的独生子献在祭坛，作代罪的羊羔，为人赎罪！

亚伯拉罕经历无数的颠沛流离，终于学到了一个功课－－专心信靠神的应许而活，成了信心的伟人。对今天的信徒而言，亚伯拉罕这次所受的考验实有深远的教导，要爱我们的赐与者(就是神)多于他所赐的，更要乐于献上神所赐的一切，并存着信心，确信他的美意是最好的。

研读回应

1．试找出神五次重覆应许亚伯拉罕并与他立约的经文，再说明亚伯拉罕之约的意义？(创十二～廿二章)

2．当亚伯拉罕企图以自己的方法去达到神的应许时有什么后果？

3．为何神将罗得从倾覆的城中拯救出来呢？这对信徒的祷告有什么启示？(参创十八23～32)

4．亚伯拉罕的信心除了在得子－－以撒的事情上经过严格的操练外，你能够再举出他一生际遇中其他的信心功课吗？

5．亚伯拉罕与罗得同样的蒙召，却有不同结局，这给基督徒什么启示？

＊＊＊＊参考图表：始祖亚伯拉罕时代简图(参图一)


第五章 长子的名份

圣经导读：创廿五9～五十章; 以撒：创廿五～廿七章; 雅各：创廿五，廿七～卅四章; 约瑟：创卅七，卅九～五十章

为以撒娶妻

从神选召亚伯拉罕，并训练他的信心，目的在透过亚伯拉罕和他的后裔，使万族得福，他的后裔要成为大国。但那个时候，亚伯拉罕只是建立了一个家族，寄居在迦南地，人数不多，并且还没有得着迦南地为业，究竟神要如何使他们发展成为以色列民族呢？

亚伯拉罕因为蒙伸赐福，家道兴旺，人丁、财富和牲畜都大大增多。在撒拉去世后，亚伯拉罕就定意为儿子娶妻。但他不愿意以撒娶迦南的女子为妻，就差遣仆人回哈兰去，为以撒寻觅妻子，这是亚伯拉罕信心的表现。可以从两方面来看他的信心：

一、他不寄望于和迦南地的首领结亲，以求获得保障；脱离寄人篱下的生活，他全心保持以色列民族的纯洁性。

二、他要求老仆人到哈兰去，宁可将本族的女子带回迦南来成亲，也下愿叫以撒回到本族去，免得阻碍了神的计划，因为迦南才是神的应许之地。

神悦纳了亚伯拉罕的信心，为以撒预备了利百加，是拿鹤的孙女儿。亚伯拉罕的仆人来到哈兰，向利百加和拉班说明来意，拉班当时就答应了，利百加也愿意跟仆人回到迦南去，成为以撒的妻子。这一切都看见神奇妙的安排与带领，以撒娶妻时正四十岁。亚伯拉罕活到一百七十五岁离世，以撒把父、母亲葬在一起。此后，神的祝福仍继续临到以撒身上，有一次，神向以撒显现，重新坚定他与亚伯拉罕所立的约，并应许与以撒同在，万国要因以撒的后裔得福。换句话说，神给亚伯拉罕的祝福，现在都由以撒继承了。

以撒的双生子

以撒六十岁的时候，利百加为他生了一对双胞胎的儿子，先出世的身体发红，浑身有毛，名叫以扫；后生的则抓着以扫的后脚跟，取名雅各，就是抓住的意思。怀胎期间，耶和华神已向利百加预言，将来两个孩子要成为两国，大的要服事小的(参创廿五23)。后来以扫的后裔建立了以东国，雅各则为以色列国的祖先，以东果然被以色列所管辖。

以扫本为长子，应该有权承受产业，继承以撒作一家之主。不但如此，长子名份还有属灵的层面，因君王由长子而出，「女人后裔」由他而生(参第四章)。以扫却轻看长子的名份。有一次他打猎回家，十分疲倦，恰好雅各在熬汤，以扫便以一碗红豆汤而出卖他长子的名份(参创廿五33～34)。由此可见，他对神的应许根本毫不珍惜，而且心中怀着不信的态度。

偷取的祝福

到了以撒年老，眼睛昏花，于是想要在未死之前，给以扫祝福，可是利百加念念不忘神的预言，结果她设下骗局(创廿七6～17)，命雅备假扮成以扫，好使雅各骗取父亲的祝福。虽然神的旨意是要雅各领受祝福和应许，但他岂会需要利百加的干预，更何况是用欺骗的手段，利百加只是让问题益形复杂。以扫因失去祝福而怨恨雅各，扬言要杀他，利百加只好安排雅各逃往哈兰她哥哥处避难，又以避免雅各娶赫人的女子为妻作理由，藉口要雅各离开。她虽得偿宿愿，却从此不能再见心爱的儿子，而雅各则有家归不得，在外飘流了廿年。利百加因着不肯寻求神的带领，所付出的代价未免太大了！

其实雅各所在意的是物质上的供应，从他所许的愿就可以知道(创廿八20～22)。他一心所想，以为神能为他作的是：供应食物、衣服和平安，这岂非低估神的大能！无论如何，在伯特利所许的愿是雅各生命中的一个转折点。

经过一段跋涉，雅各终于到达哈兰，找到他的舅父。他未料到，在神公义的审判下，他要尝受他自己所种下的苦果，拉班在利亚和拉结的事上欺哄他，又十次更改他的工价，致使他在哈兰待了二十年。然而神也加添雅各的财富，甚至使他的产业多过拉班，引起拉班的儿子心生嫉妒，常藉故找他的麻烦，使得雅各愈发思念家乡，盼望可以带着妻儿返回老家。

可是他需要解决两个问题：(一)如何平安的离开拉班？(二)如何面对以扫，化解他心中的恨意？他先从神得了应许(创卅一11～13)，又从两位妻子得到鼓励，在起身返家的途中，神也阻止了拉班对他伤害，最终两人在「米斯巴」立约，然后雅各全家才得以安然离去。

神的祝福

然而，要解决与以扫之间的问题，雅各就需要经历一次灵命的更新，那就是昆努伊勒的经历。那时以扫定居以东，雅各便先差人通知他哥哥，并送了许多的礼物，纵然他作了万全的准备，但心中仍觉不安，害怕以扫并未原谅他，甚至会伤害他及全家。于是他诚心向神祷告呼求，他开始明白要依靠神，多于自己的聪明和能力，这是经历了十多年磨练后所学到的功课。

当他在夜间与天使摔跤时，使者在雅各的大腿窝上摸了一把，以致他的腿从此瘸了。但雅各还是死缠着不放，硬要那使者给他祝福，那使者不但给他祝福，并把他的名字改为以色列，象征他与神与人较力，都得胜了。无疑惟有破碎自己才能得胜，否则，雅各无法承受神与亚伯拉罕的约，正式得到长子名份。至此，他才明白，以往奋力所夺的长子权利和祝福都是徒然。神确实垂听了他的祷告，当他与哥哥以扫相遇时，以扫并不记旧恶，神平息了以扫的怒气，神愿为他的儿女除去难处，是轻而易举的事，神要改变人心时，谁能阻挡呢？

那被称为神的使者(创卅二30)，是神的儿子在旧约的彰显。神的儿子屡次在旧约以使者的身份彰显。当「耶和华的使者」与「耶和华」或「神」的称呼同时用在一位使者身上时，那使者即神的儿子(参创十六13；士六14；十三21～22)。

从此雅各安居迦南地，他的妻妾为他生了十二个孩子，分别命名为：流便、西缅、利未、犹大、西布伦、以萨迦、但、迦得、亚设、拿弗他利、约瑟和便雅悯，后来便发展为以色列民族的十二个支派。在成为一个民族的过程中，还经过一些曲折，雅各的第十一个儿子约瑟扮演了极重要的角色。

约瑟的一生

约瑟和便雅悯是雅各最钟爱的妻子拉结所生，因此他特别的疼爱他们。约瑟十七岁那年，父亲特别给他作了一件彩衣，因而引起兄长们的嫉妒。后来，约瑟作梦，第一次梦见与哥哥们在田里捆禾稼，他的禾稼捆起来站着，而兄长们的禾稼却来向他下拜。第二次又梦见太阳、月亮与十一个星辰，都向他下拜。本来兄长们，为约瑟的得宠已经心怀不平，如今听到这些梦，更加反感，就愈发恨他，甚至兴起害约瑟的念头。

有一次，兄长们往一个名叫示剑的地方放羊，雅各不放心，就打发约瑟去看望他们。哥哥们趁此机会，把他卖给一批路过的商人，并将他的彩衣染上山羊的血，谎称约瑟已被野兽撕掉。这事使雅各悲伤不已，事实上约瑟被卖到埃及，作了埃及法老护卫长波提乏的奴隶。这本是一件苦事，但耶和华与约瑟同在，使他所作的事尽都顺利，得到主人的信任，并被提升为管家。

在埃及受冤屈

然而，好景不常，波提乏的放荡妻子勾引约瑟，但他因敬畏耶和华，不从主母的诱惑，结果反而受主母的诬告，下在监里，神却没有离弃他，困他定意不得罪神：「我怎能作这大恶得罪神呢？」(创卅九9)。尽管如此，当他被打入监狱后，并未怀恨或陷入忧虑；相反地，他在狱中常有杰出的表现，更为得罪法老而下监的膳长和酒政解梦，所解的梦竟都成为事实，并使酒政的生命得以存留。可惜的是他官复原职后，竟将约瑟完全置诸脑后，根本忘记曾答应要为他求情，而且这一忘就是漫长的两年多。但神的时间表都在他的计划里，他让法老连得二梦，全国上下竟然无人能解，酒政这才想起曾为他解梦的约瑟，便召他来为法老解梦。约瑟得神的指示：说明埃及将会有七年的大丰收，接着有七年可怕的大荒年，因此建议在丰年时大量囤粮，以备欠收。法老因而看出约瑟有神给他的智慧，就立他为宰相，治理埃及全地，并对约瑟言听计从。

晋升为宰相

昔为囚犯，今贵为宰相，这也就是约瑟少年时所得的异梦，预言他要居高位，约瑟当时并不明白神所预定的计划，然而神的信实、公义，是远超过人所求所想的！大荒年果真来临，饥荒遍满全地，连迦南地也不例外。雅各便打发儿子们往埃及去买粮，约瑟立时认出兄长们，但他故意隐藏自己的身分，想藉此试验他们。由于离家多年，他非常思念弟弟便雅悯，便藉故扣押西缅作人质，以带便雅悯来购粮，作为释放人质的条件，雅各原本不答应，无奈饥荒甚大，只好让小儿子也一同前往埃及。

以色列寄居埃及

约瑟想试验他的兄长们，目的在察验他们对父亲及弟弟的态度，在经过重重考验后，约瑟与兄弟们相认，并把父亲和所有的家眷都接到埃及，神就这样保全了以色列整个家族的生命，也藉此渡过大饥荒的灾难(参创四五5～8)。

当以色列预备带领全家往埃及时，神再次向他显现，应许要与他同行，并要使以色列在那里成为大族，将来还会再回到应许之地(参创四六1～4)。因此雅各携家带眷移居埃及，这显然是神的智慧。在埃及，他的后裔将成为特殊和有区别的百姓，因为雅各和儿子们都是牧羊人，而凡是牧羊的都被埃及人所厌恶(参创四三32，四六34)。这种现象自然也就拦阻彼此通婚，若以色列人一直留在迦南地，极可能与当地人混杂，甚至在信仰上完全被同化。

以色列民族的诞生

神保守雅各在埃及的时日，以色列人民在埃及果真生养众多，极其强盛，一个以色列民族终于诞生了。回顾整个事件，可以看见神的恩典极其奇妙，约瑟的兄长们虽然谋害他，波提乏的妻子也诬赖他，但就在事情辗转变化的过程里，神反而提升约瑟，成为埃及的宰相。而且约瑟所到之处，无论是贱为奴隶、囚犯，甚至贵为宰相，都因着他敬畏神的态度，神就赐福与他，使他所作的尽都顺利，就连与他有所接触的人也间接蒙福，因此有机会认识耶和华。约瑟的事迹一方面是义人受苦的例子，预表耶稣基督也是以义的代替不义的，为罪人接受刑罚，另一方面也显明不认识神的人，可以因敬畏神的人蒙福，包括物质和属灵的福份。

神的美意本是如此

更重要的，我们看见唯有神是历史的主宰，纵然人思想作恶、行为作恶，千方百计的谋害约瑟，但在神的手中却可使这些伤害转变成祝福，成就他的救赎计划。信实的神既然应许亚伯拉罕、以撒、雅各，要使他们成为大国，繁衍后裔，又应许有一君王要从他们的后裔而出，成为救主，万族也因他得福。约瑟在受尽苦难后，方识透神的心意，明白自己是神用来拯救以色列民的器皿。所以他曾对兄长们说：「不要害怕，我岂能代替神呢？从前你们的意思是要害我，但神的意思原是好的，要保全许多人的性命，成就今日的光景」(创五十19～20)，这便是神大能的作为，他的爱与智慧。

长子名份的继承

雅各有十二个儿子，那么长子名份归哪一位？在创世记四十九章，当雅各临终为众子祝福时，我们可到从肉身所生的长子流便，因淫乱行为，失去长子名份。西缅和利未因残忍的行为，也得不到长子名份。结果，属灵的长子名份归犹大：「主必不离犹大，杖必不离他两脚之间，直等细罗来到」(10节)。君王将来出自犹大家族，并且基督，「女人的后裔」，将由犹大支派而生。至于约翰，雅各最爱的儿子，创世记卅七至五十章之主要角色，也得了长子名份，因他两儿子(以法莲，玛拿西)各成了以色列的支派。产业得双份是长子的权利。历代志上五章2节如此归纳长子名份的一分为二：「犹大胜过一切弟兄，君王也是从他而出，长子名份却归约瑟。」

研读回应

1．亚怕拉罕若从迦南女子中为儿子择偶，神给他的应许是否仍会成就？(参创十五16)

2．利百加的诡计是否成就神的计划？她若不干预长子的祝福就落在以撒的身上吗？

3．请观察评估以撒的一家四口，思想家庭中宗教教育的功能？

4。试比较以撒对雅各的祝福与神对雅各的应许？(创廿七27～29、卅五9～12)

5．思想约瑟在许多不同人等面前如何为神作见证？

6．约瑟在雅各死后，对其兄长、及过去所发生的事持什么看法？

**参考图表：族长家谱图(图二)


第六章 出埃及记

圣经导读：

以色列在埃及为奴：出一～十36
以色列往西乃山途中：出十三37～十八章
以色列在西乃山安营：出十九～民十10
以色列往加低斯巴尼亚途中：民十11～十二章
以色列在加低斯巴尼亚：民十三～十四章
以色列由加低斯到约但河东岸(旷野漂流)：民十五～卅六章
以色列在约但河东岸：申一～卅四章

神藉着约瑟被卖，成就他的救赎计划，拯救了以色列一家，将他们带到埃及去，直到他们力量加增，才能回去占有迦南地。在雅各离世以前，他先给约瑟的两个儿子以法莲和玛拿西祝福，本来玛拿西是长子，但雅各却把以法莲放在他哥哥前面，并预言以法莲的后裔要成为大族，不过两人都获得与雅各其他儿子一样的位份，他们的子孙也与其他支派享有同等的地位。

然后雅各对自己十二个儿子作类似的预言(参创四九1～28)，这事乃是神的引导，因为他的话奠定未来各支派的命运。流便本是长子，但他放纵情欲，与父亲的妾行淫，以致被废去长子的权利。其次是西缅和利未，因他们曾在示剑地进行残酷的屠杀，所以受惩罚将来不能承受地土。果然在以色列民得迦南地之后，西缅支派被犹大支派所并吞，而利未支派也没有地土分给他们，都一一应验了雅各的预言。故此长子的福分便落在排行第四的犹大身上，神所应许的君王也就从犹大支派而出。

摩西出世

以色列在埃及寄居三百多年，人数从原来雅各家的七十五人增加到逾两百万人，已经由一个家族成为一个民族。那时，有不认识约瑟的法老王在位，对日渐繁衍兴盛的外族人产生不安，遂想到两个方法来控制他们：(一)以做苦役，建筑新城的方式，来消耗他们的体力。(二)下令杀掉所有以色列妇人所生的男婴，以抑制人口的增长。但收生婆因着敬畏神，暗中违令，以色列民的人口非但没有减少，反而增加，于是法老另生一计，就是命以色列人将所生的男婴丢在河里淹死。

正当此时，属利未支派的一对夫归，生了一个儿子，模样俊美，他们不忍见他受害，便把孩子藏在箱子里，搁在河边，让他姊姊看管，碰巧被正在河边沐浴的法老王之女所拾获，心生怜悯，便托孩子的姊姊找希伯来妇人乳养他。就在这奇妙安排之下，孩子仍由生母乳养，直等到他断奶，才送进埃及王宫成为法老女儿合法的儿子。这孩子就是后来以色列的民族英雄—摩西。

摩西在王宫长大，学习所有埃及人的学问和专长，他大概从母亲口中得知自己是希伯来人，有希伯来人的身份与信仰。四十岁时，他前去探望他的希伯来弟兄，见他们受虐待做苦工，因打抱不平竟失手打死一名埃及人。后来事迹败露，法老大怒，下令捉拿摩西，他只好逃到米甸的旷野去，在那里娶妻生子，过着游牧生活，一晃四十年。

新的法老登基，但仍奴役以色列民，以色列民叹息哀求，其实神听见他们的哀声，也看见他们的苦情，就眷顾且纪念他曾与亚伯拉罕、以撒、雅各所立的约。

蒙召的摩西

有一天当摩西在何烈山牧羊时，耶和华的使者，藉着未被烧毁的荆棘为记号呼召他；要他回到埃及去，并领出多年来正受苦役的以色列人。

起初摩西不肯担负此重任，虽然神应许与他同在，并驳倒他所有的藉口，但摩西仍然害怕，神便应允差遣他的哥哥亚伦与他同去。亚伦将成为他的代言人，以弥补摩西辩称自己缺乏口才的遗憾！摩西以为可以按照自己的方法、时间，去拯救以色列人，但神却藉着摩西把以色列民从埃及为奴之地拯救出来，并引导他们重返应许之地—迦南。

我们若比较徒七25：「他以为弟兄必明白上帝是藉他的手搭救他们；他们却不明白」，和出三11：「我是什么人，竟能去见法老，将以色列人从埃及领出呢？」很难相信这两句话是出自同一个人口中，经过四十年的岁月，摩西是改变了，当他愿意放下自己时，神才能使用他，这给今天的每位信徒极大的提醒，人的热心并不能成就神的工作。

带领百姓出埃及

摩西回到埃及，在百姓面前行了许多神迹，以取得百姓的信任和接纳，然后便和亚伦去见法老，要求容许以色列人离开埃及去事奉耶和华。但法老心里刚硬，不肯平白损失这么多的廉价劳工，不但不肯放人，反倒加增他们的工作量，几经交涉都没有结果，神便藉着摩西之手在埃及降下九次的灾祸，近乎一年的时间过去了，每一次灾难过后，法老的心仍旧刚硬。

最后的灾祸是在逾越节，神说：「因为那夜，我要巡行埃及地，把埃及地一切头生的无论是人，是牲畜都击杀了，又要败坏埃及一切的神……」在埃及的最后一夜，以色列人杀羔羊，将血涂在门楣和门框上，为要救他们的长子得免灭命。出十二章详细记载了逾越节的由来，逾越节杀羔羊的晚上，乃是以色列史的转折点，是神选民新纪元的开始，他们生养众多，现在正要脱离压制他们之人的毒手，他们为此起用新的历法(出十二2)，并且要以此为永远的定例，每年均记念这日。「因为我们逾越节的羔羊基督，已经被杀献祭了」(林前五7)，启示了神只有在赎罪的基础上才能行使他的恩典，也表明了神对以色列人所施行的救恩，并非是因以色列人有任何功德，乃是出于神的主权与拣选，而白白的接受。

昂然出埃及

摩西一定曾在事先就指示以色列百姓，预备启程离开埃及，根据民卅三3：「正月十五日，就是逾越节的次日，以色列人从兰塞起行，在一切埃及人眼前，昂然无惧的出去。」当以色列人离开埃及时，百姓的数目，光是廿岁以上的男丁就约六十万(参出十二37，民一46，十一21)，全部总数加起来可能超过两百万人，我们可以想像那种扶老携幼，喧哗熙攘的场面，及他们后来在旷野中的种种背逆，真可称为乌合之众，可是从神的眼光来看，却被形容为耶和华的军队(出十二40～41)，由此可见神对这群选民的期望有多深了！

以色列民在摩西率领下，浩浩荡荡的离开埃及。耶和华神与百姓同在，日间用云柱领路，晚间以火柱带领他们，可是在以色列民抵达应许地—迦南之前，需经历旷野的窘困行程。这段时期乃是使以色列人的信心，经过认识神的大能，而达到更成熟的阶段。他们曾多次的受试探，头一个大难题就是法老反悔了，派大路军马追赶，逼到红海边，是神显出大能，在海中开出道路，救他们脱离埃及人的手(出十四10～30)。第二个试探是肉体的需求，以色列人在旷野的饮食全由神亲自供应，神每日降吗哪，百姓为了满足个人的口腹之欲而大发怨言，怀念在埃及所吃的肉锅，不愿以此生命粮来饱足他们的灵命(出十六)。第三个试探是他们跪拜其他偶像，敬奉假神，沾染污秽，惹神发怒。当摩西上山时，他们为自己制造了金牛犊以代替耶和华，因为他们不愿等候那位不可见的神，宁可以自己的方法来替代(出卅二1～6)。

拜金牛犊得罪神

更可叹的是，经过万里的跋涉，尝尽了千辛万苦后，目的就是为进迦南，可是以色列民却在行近目的地时，因派人窥探，而得知迦南地的居民，不只身材魁梧且城邑坚固，就心生惧怕而丧胆，更埋怨摩西：「为何领我们到此，使我们倒在敌人的刀下，妻子和孩子必被掳掠，我们回埃及去岂不好么？」(民十四1～3)，甚至在等候摩西上西乃山领受神所颁布的十诫时，因为不耐烦而铸造金牛犊膜拜，神是忌邪的神，要灭绝他们，另外兴起摩西的后裔成为大国。但是摩西仍然以民族为念，切切为以色列民祈求。结果，神应允了摩西，不立即消灭他们，但也不准许他们进入应许之地(民十四26～36)，除了约书亚与迦勒因着信心得以进入之外，其余的都死在旷野，甚至连摩西也因一时的赌气而丧失进迦南的资格(民廿11～13，申卅48～52)。在漂流的日子完结后，约书亚继承了摩西的工作，继续带领以色列人渡过约但河，进迦南美地。

出埃及对以色列民的意义

出埃及与漂流旷野四十年的生活，对以色列民族而言，具有深远的意义，也是神拯救他子民的行动，更把神的信实、慈爱、公义、圣洁都表露无遗，但这些事情所代表的含意，其实在神普世的救赎计划中，极具意义。

首先，很明显的，这件事的主要动力，是神纪念他曾与亚伯拉罕、以撒、雅各所立的约，以色列民在埃及共居留了四百三十年，刚好成就了神向亚伯拉罕的应许：他要有一国之众的后裔。进迦南是实现第二个应许的时候了，就是要有自己的家园。

其次，谈到那位应许的救主，神对摩西说：「他要从以色列人中兴起一位像他们先知」(申十八18)，这成了以色列人最大的盼望。在他们受外邦辖制时，就一直期待着这位先知的降临，以拯救他们早日脱离外邦人的轭。从新约的记载来看，基督就是这位要来的救主，而他也具有先知的职事。

第三，逾越节的设立，表现了救赎的方式，神以羔羊的命代替人命，以血作记号。这岂不是耶稣基督舍身、流血为要替我们赎罪的预表吗？

神对以色列民与对教会呼召之间的对照

最后，从出埃及到漂流旷野，以至进入迦南，神的子民—以色列人可以作新约教会的预表。在出埃及的事件里，可以见到几个特色：(一)神呼召以色列人离开埃及。同样，神藉着福音的呼召临到他所拣选的人，要他们与世界分别出来。(二)在摩西与法老的对话里，摩西多次的提到他要带领以色列人出埃及，目的是要敬拜神，与神建立一种特殊的关系。同样，教会是神特别从世界分别为圣，归于他自己的一群，教会是以神为中心的。(三)神呼召一群人出埃及，这样，教会也有她的群体性。旧约的以色列人和新约的教会都被称为神的子民，是众数的，教会是不搞个人主义的。(四)神要呼召以色列民去迦南地，去承受应许之地为产业。因此，以色列民是动态的，不是静止的，是向着一个盼望前进的。同样，教会也是动态的，在世上只是客旅、寄居的，等候将来神所应许的荣耀、和永存在天上的产业。从这个角度未看，旷野的漂流也成了教会天路历程中的监戒了。

无论如何，以色列民终于进入迦南美地，因为神的应许永不落空，神的旨意永不失败。但从埃及出来头一代的人，因为不信的缘故，造成不能承受应许的结果。愿我们以此为监戒，抓紧神的应许向前进，这样，我们必能看见神的荣耀。

研读回应

1．你认为以色列民之所以被神拣选，是否因为他们比其他民族更优秀？(参申七章)

2．神带领以色列人绕道西乃山的目的何在？(参出十三17～18，十九4～5)

3．以色列人经历了无数的神迹，神迹对人神关系究竟有无帮助？

4．请尝试以四十年为准，将摩西的一生分成三个阶段来分析评估。(参徒七17～38)

5．请从摩西因金牛犊事件(出卅二)及米利巴水事件(民廿七12～32)的反应而为属灵领袖下定义。

**参考图表：出埃及地理形势图(图三)


第七章 祭祀与救赎

圣经导读：

会幕的建造：出廿五－卅一章，卅五～四十章
道德律法：十诫，引导生活的细则。出二十3－17，申五7～21
民事律法：有关以色列人的社会关系，如饮食、卫生检疫、税制婚姻仳离…等规条。利十二～十五，十七～二十，廿五～廿七
礼仪律法：与宗教的事有关，包括节期献祭和祭司职责等。出廿八～七九章，利一～五章，十六章，廿三～廿五章

西乃之约

神带领以色列民出埃及固然是为叫他们脱离外邦的压迫，可是更正面的目的，是他要作以色列民的神，他们要成为他的子民。这是神和以色列民所立的约，在这约之下，以色列民当顺服神的指示而行，建立以神为最高主权和治权的国度(参出十九4～6)。

以色列人出埃及满三十月后(出十九1)，他们来到西乃的旷野。在这之前，他们只是一群无组织制度的乌合之众，根本不能算是一个国家，没有自己的律法，也并不真认识神，更谈不上了解神所要求的生活方式。因此他们需要被改正，神透过西乃的旷野来调整他们，在西乃停留的十一个月又五天中(民十11)，神向他们启示了律法、颁布律法，也建立了中央会幕，教导以色列人怎样做会众崇拜、私人崇拜，以及怎样过日常生活，使他们成为相信并依靠神的子民。神在西乃向以色列人传达的第一件事，是口传十诫：(出廿1～17)

(一)除耶和华以外，不可有别的神。
(二)不可雕刻、跪拜和事奉偶像。
(三)不可妄称耶和华神的名。
(四)当守安息日为圣日。
(五)当孝敬父母。
(六)不可杀人。
(七)不可奸淫。
(八)不可偷盗。
(九)不可作假见证陷害人。
(十)不可贪恋别人的房屋、妻子、仆婢、牛驴，并他一切所有的。

前四诫是人对神的责任，关于神的存在、敬拜、名字和神的日子。后六诫则是人对人的责任，有关孝敬父母、不杀人、不奸淫、不偷盗、不作假见证、不贪心。这十诫是以色列民道德律的纲领，也是更详细的民事法和礼仪规则的基础。

以后，神又向摩西宣示了一套民事律，作为治理全民的准则，若把这些律例与当时近东文化的民事律比较，可以看出以色列的律例是人道得多。

除了十诫和民事律外，则是礼仪律法，都是与礼仪、律法、宗教的事有关，在出埃及记和民数记里所启示的律法中，神用了很长的篇幅指示敬拜神的会幕所应有的尺度和陈设。而在利未记的启示里，却记载着关于献祭和节期的详细吩咐，这些看来颇为琐碎的描述，常使人感到索然无味，但在这里面却蕴藏着极丰富的救赎含意。

会幕的建造

当时埃及和其他国家庙宇林立，以色列却不同，只有一个敬拜之处，那就是会幕。会幕是以色列人根据摩西在西乃山上，得到神的指示所建造的，为要配合以色列人旷野生活的居无定所，敬拜的场所也就设计成可移动的圣所，称为「会幕」。每当以色列民在路途中安营时，利未人便负责支搭会幕，这是神的圣所，象征着神与以色列民同在。从出廿五8～9神对摩西的晓喻中可知，会幕是以色列人根据摩西在西乃山上得到神的指示而建造的。「照我所指示你的样式」这句话很重要，因为它告诉我们神履行了与以色列民所立的约—耶和华成为他们的神；但另一方面，当神要临到人中间时，人不可以马虎随便，他们要与这位圣洁的神相遇，得依照神的指示去行，否则会自取灭亡。从这一点，也可以看出神不要人创造自己的宗教，唯有与神的旨意相符的宗教，才有意义。

会幕的样式

至于会幕的陈设和结构又是如何呢？会幕本身是一个大的帐幕，用幕幔区分为二，构成圣所和至圣所。这幅幔子把有罪的人和圣洁的神分开了，唯有大祭司才有资格一年一次进入至圣所，目的是为全民赎罪、献祭。

陈设方面，在至圣所里有约柜，柜内藏着两块刻有十诫的约版，而约柜之前是盛吗哪的金罐，和亚伦发过芽的杖(出十六33；民十七10)。约柜上的施恩座，有两个高张翅膀相对的基路伯，是大祭司在赎罪日洒赎罪祭之血的地方，要做基督在神面前的代赎，这约柜是整个会幕的宗教中心，代表了神在他的百姓中间，与他们同在。因神曾向摩西说：「我要在那里与你相会，又要从法柜施恩座上，二基路伯中间，我所要吩咐你传给以色列人的一切事」(出廿五1～22)。

在圣所里面，设有香坛、金灯台和陈设饼的桌子。每天早晨和黄昏，祭司都要在香坛上烧香，象征着人的祷告。金灯台是会幕中唯一的光源，桌上则陈设着十二块饼，代表十二支派。

会幕是设于一个院子的西面，通常称为外院，整个院子都被一层细麻布幔围着，院中有铜盆和祭坛。铜盆是给祭司洗濯之用，这是在他进去幕或献祭之前，表明敬拜神的人需要手洁心清，至于祭坛，则明显是为了献祭之用。

从会幕的设计和结构来看，它显示了神愿意主动的住在以色列人中间，再者，其中所有的尺度和陈设，都是神的指示，表明人要接着神的方法才得见神，在救赎方面何尝不是如此。第三，从外院到施恩座，须要献祭、清洁、燃香和洒血。罪人要到圣洁的神面前，同样也须经过赎罪和洁净的步骤。

会幕设立后，接下来的是祭祀问题，而祭祀又分祭司、献祭及节期，这三者间有着不可分的关系。

祭司职任

先谈祭司，在以色列的十二支派中，利未人被分别出来，完全献给神，行宗教方面的事务。在利未人之中，又有一个家庭被分派作特殊的事奉，便是亚伦的后裔，他们被指定作祭司，祭司就是作中保，使罪人可与圣洁的神相交。唯有祭司才可以献祭，而其他的利未人只担负一些比较卑微的工作，甚至可以说是祭司的仆人。祭司的责任重大，所以要求也高，任何身体上有残疾的人，都不能作祭司，祭司的衣着也有规定，在大祭司的胸牌上，镶有十二粒宝石，刻有以色列十二支派的名字，可见祭司的职份，是代表百姓，为他们赎罪。此外，祭司也有责任，要为人民寻求神的旨意，和教导神的律法。管理祭司的人就是大祭司，唯有大祭司可以在每年一次的赎罪日里，进入至圣所为全民赎罪，不过祭司本身也是罪人，因此在他进入会幕事奉神之前，须先用水洗濯，穿上圣袍，首先为自己赎罪，然后才能在神面前供职。

至于献祭，在摩西之前，就早已经有透过献祭来敬拜神的方式。创世记四章曾记载亚伯杀羊献给神，挪亚出方舟后献动物为祭，后来神与亚伯拉罕立约，神也曾降火烧肉，表示悦纳亚伯拉罕的祭物。在以色列出埃及后，献祭正式被纳入了律法之内。

献祭制度

利未记里记载了五种祭祀，分别为燔祭、素祭、平安祭、赎罪祭和赎愆祭。燔祭的特点乃在焚烧整个祭牲，象征完全奉献生命给神。献祭的人要按手在祭牲的头上，表明这祭牲是代替他的意思，祭牲必须是无残疾的雄性牲畜，表示献给神的东西应当毫无瑕疵。

素祭的祭赎物是细面、无酵饼和禾穗，主要是一种感恩祭，代表奉献自己所有物质财产给神，与其他祭的不同之处，在于不带血，不包括任何动物而是奉献谷类。

平安祭的仪式与燔祭相似，但只是将脂油烧在坛上献给神，因为脂油是以色列人认为最好的一部份，而祭肉则一部份归给祭司，一部份归给献祭的人。平安祭是神人共享的，表征神与人、人与邻舍之间的和谐关系的愿望。

赎罪祭与赎愆祭类似，都是当人得罪了神，或得罪了人的时候所献的，尤其是为了解决人在无意中、或不可避免的情况下破坏了神的律法，就采用这个祭来向神赎罪。但对于那些干犯耶和华律法、故意犯罪的人，这种人一定要被剪除，而不容他以献祭的方式来解决。至于赎罪的方法，则是用祭牲的血，洒在会幕各处，表明藉祭牲的死，一切的污秽都得洁净，献祭者也因而得到洁净。至于祭肉则归祭司，当献祭者看见祭司吃掉祭物，而平安无事，就晓得神已经接纳他的悔改。

从祭司与各种祭祀的描述里，我们可看到这一切乃是神指示人，使人可以与他和好，而不是人用自己的方法去讨神喜悦。这些都预表救赎，也都有很丰富的含意。譬如，祭牲必须是没有残疾的牲畜，预表赎罪物必须毫无瑕疵；至于强调血的功能，是为了解决罪的问题，又以祭牲成为人的代替品，接受罪人的刑罚。

从新约的角度来看，唯有基督才是最完美的祭司和祭物。基督原为祭司，本身无罪，不需要为自己献祭，但他为了罪人，来到神面前甘为祭物，献在坛上，为人流血，使人得洁净，代替人接受了神忿怒的刑罚。更要紧的，一般献祭的功效是有限的，不能真正地永远替人除罪，只是神暂时接纳了这种方式，暂时不降刑罚，唯有基督的献祭是一次的献上，便永远赎尽了人一切的罪，使人与神和好。因此，这些献祭，其实都是预表以后要来的救主基督。

犹太的节期

最后谈到节期，在旧约律法中，以色列人的节期也不少，一年一度的有逾越节和除酵节、初熟节、五旬节、吹角节、住棚节及赎罪日，其他节日包括安息日、月朔、安息年及禧年。以色列人的日历，订出每年的三个大节期，每个男丁都要到示罗过这些节期。(一)逾越节的目的是，纪念以色列自埃及的奴役中蒙拯救。除酵节则为纪念在埃及匆忙逃难的苦境，除酵代表诚心分别为圣，(二)五旬节目的是将初熟的麦子献给神。(三)住棚节是为了纪念旷野飘流并庆祝丰收。

在此特别提到赎罪日，这是在以色列历法中第七个月的第十天，在这一天，全以色列民都要认罪，向神祈求赦免和洁净。这天也是大祭司每年一度进入至圣所的日子，那天他要穿着白色的细麻衣，首先为自己和众祭司的罪献祭，然后再为百姓的罪献祭。他要把祭牲的血洒在至圣所里，然后再取一只「代罪羔羊」，把手按在羊的头上，这是代替的意思，代表百姓的罪都归到羊的身上，再把羊带到旷野，表示百姓的罪已经被挪去了(利十六1～22)。洒血和代罪羔羊都是基督的预表，是为所有人民而设的，也唯有在这赎罪的基础上，才能够接近神、感谢神、敬拜神和事奉神。

希伯来书十章1节：「律法既是将来美事的影儿，不是本物的真像，总不能藉着每年常献一样的祭物，叫那近前来的人得以完全。」祭祀的律法并不能真正的使人离开罪恶，唯有基督—就是那将来的美事、本物的真像，才能够使人完全。因此律法只是神救赎计划中的一个小点，如保罗所说：「律法是我们训蒙的师傅，引我们到基督那里，使我们因信称义」(加三24)，神的律法是叫人知罪、认罪。要真的完全对付罪恶，拆毁罪恶的捆绑和势力，还得等候那位神所应许的君王——耶稣基督的降临，因为他才是神的羔羊，除去世人的罪孽的，他也是那女人的后裔，是彻底消灭魔鬼作为的那一位。

研读回应

1．神为什么给选民颁布律法？

2．以色列人建造会幕的目的为何？会幕细则之后都加一句「照我一切所吩咐的去作」可归纳出什么属灵原则？

3．赎罪日中做为赎罪祭的两只公山羊有何属灵的意义？预表什么？

4．昔日百姓得罪人时，要向神及人承认，并予以适当的赔偿，应用到今日当如何？(参太五23～24，路十九8～9)

3．礼仪的律例与道德的律例有何区别？那一种是不变的？请举例说明有那些是今日仍可治用？

**参考图表：

犹太会幕简图(图四)

会幕细则建造表略(表一)

会幕建造过程表略(表二)

献祭制度(表三)

犹太特别节日(表四)


第八章 进驻应许地

圣经导读：

入侵迦南：书一～五章
征服迦南：书六～十二章
分配土地：书十三～廿四章
士师时期：士一～廿一，得一～四章

灭亚摩利人

摩西去世前，在约旦河东帅领以色列人打败并灭绝亚摩利人(申二24～37；三1～8)，把亚摩利人的地分给以色列人的两个半支派。同时，摩西也规定以色列人不可扰害另三族人，不可与他们争战(申二4～5，9，19)。为什么有些族要灭，有些族不可灭？原因有两方面。第一，不可扰害的那三族人与以色列人有血缘关系，而且神已把地赐给那三族人为业。第二，亚摩利人到了摩西时代罪孽已满盈，所以神要藉以色列人向他们施审判。基督徒不可以随便引用灭亚摩利人的命令，从事流血的战争。引用圣经时必须考虑到经文的历史背景，和目前神要我们成全的福音使命。

渡约旦河

摩西死后，神立约书亚为他的继承人，带领以色列人进迦南地，神吩咐约书亚务要刚强壮胆，并应许与他同在，就像以往与摩西同在一样。

约书亚承受重托，领以色列民到约旦河边，他吩咐抬约柜的祭司先过约旦河，当祭司的脚一入水里，约旦河下流的水，立时在远处停住了。抬约柜的祭司在河中干地上站定，以色列民便鱼贯过河，等到所有的人和牲畜都过了河，祭司才上岸，上游的水立刻就流下来，河水涨过两岸(书三，四)。这个神迹有三个目的：第一，叫以色列人认识神的大能；第二，增加以色列民进攻迦南地的信心；第三，使以色列民知道神立约书亚为首领，上帝确实是与约书亚同在。以色列人过约旦河这天是正月初十。

正月十四日，以色列人在吉甲守逾越节，吃了迦南的土产，第二天吗哪就停止了。神不再用吗哪供应他们，乃是要他们以耕田为业，以色列民也逐渐从游牧生活转化成为农业生活，他们需要为自己的生存辛苦工作。

现在以色列人的任务，就是要把原先住在迦南地的居民赶走，才能承受那地为业。神的应许并没有排除人的责任，但是唯有在神的应许之下，人才可以肯定他所作的是对的，也唯有在神的帮助下，人所作的才会有结果。

与迦南人交战

以色列人面对的第一个考验就是耶利哥城，这是迦南平原的一个重镇，约书亚在攻这城之前，看见神的使者拔出刀来向他站立，这人的目的是要来作耶和华军队的元帅，要个领以色列人争战(书五13～14)。这个经验对约书亚很有帮助，因为它使他知道征服迦南不是靠自己的能力，而是神自己为以色列民争战：也是神要实践他向列祖的应许，把迦南地赐给他们的后裔为业，更要使这民族成为大国，在神的救赎计划上，继往开来。

约书亚信心大增，便命令以色列人攻城，方法是每天围绕城墙一次，一连六天：到第七天，以色列人绕城七次，第开次祭司吹角，众百姓齐声呼喊，城墙便应声倒塌了，百姓攻入城中，把人畜杀尽，攻陷了耶利哥城。

以色列人挟着战胜的余威，想速战速决，进攻迦南中部另一个城镇—艾城，他们没想到竟然败北。故败的主因是营中有罪恶，原来是犹大支派的亚干，把神吩咐当灭之物收藏起来。俟约书亚把亚干从民中除掉，然后再攻艾城，这一回就一举成功。从这次的经验，他和百姓学了两个功课：罪的代价和过份自信的错误。

紧接着耶利哥城及艾城两场战役之俭，以色列人又陷入另一种信心的陷阶中，基遍人自知无法对抗以色列大军，就冒充成远路客，来到以色列人的营地求和(书九9～11)，因他们掩饰成功，陈词恳切，以色列人滥用同情心，终于与基遍联盟。三天后诡计才败露，这件事值得注意的是以色列人「并没有求告耶和华」，以致给魔鬼留地步，为以色列人的信仰种下可怕的危机。

迦南中部虽然已落在以色列人的手里，但是南部和北部仍有不少敌人，在以后的日子里，约书亚南征北讨，击败了迦南众王，又攻败了许多重要的城市，这些成果足够让以色列民在迦南定居下来。约书亚把整个迦南地分给九个支派为业，这九个支派包括约瑟两个儿子以法莲和玛拿西的后代，而利未支派就被分别出来，专司祭祀的职事，仰望神的供给，没有分地为业(书十四3：民十八20～28)。

在以色列人迫近约旦河东岸，预备过河进入迦南时，以色列并没有全面的征服迦南，在他们分地的时候，也只是凭信心分地，将来各支派的人需要各自去征服已经分配给他们的土地。而流便、迦得和玛拿西半支派的人，见约旦河东土地肥沃，可以牧放牲畜，便要求将那块地分给他们，成为他们的产业，因此以色列人「夺了那全地」却也「还有许多未得之地」。最重要的地区已经得着了，最重要的城池也已掳掠了，余下的仇敌已在以色列军的控制之下，但他们还未得着全地为业，他们仍要继续儆醒争战。这时属神的儿女亦然，我们天上的元帅已经伤了撒但及黑暗权势的头，然而在不守主道的教会势力，仍有余威，仍有力量打击，阻碍走十字架道路的人，这就是我们要胜过的地方了。

约书亚的遗言

最后，年迈的约书亚要离世了，他殷勤嘱咐各支派的领袖要忠于神的约，多次提到境内仍仁拜偶像的国家，并已预见以色列信仰的危机，因此他提出三个重要方法：(一)要谨守神的律法(书廿三6)，(二)与他们完全分别出来(书廿三7)，(三)对神持守纯正的信和热诚的爱(书廿三8～11)；这样神必赐福，千万个可离弃上帝去敬拜别神，那必会招致大祸临头，因耶和华是忌邪的神，是圣洁的神。可惜以色列人忽视了约书亚的警告，不但成为他们的后患，对以色列历史的发展影响颇钜，也影响救赎计划的进行。

为什么神对灭绝迦南各国，与他们断绝来往看得这么重要呢？原来从考古资料里我们发现，迦南地是一个被各种宗教充斥的地方，而这些宗教又与以色列的信仰完全不同。

首先，以色列的信仰是一神论，他们只相信独一的真神，单单事奉这一位神。但迦南人则敬奉很多的神明，在这些「多神教」的环境之下，以色列的信仰是特别的，也显示以色列的宗教信仰是神所启示的，而不是逐步进化出来的宗教。

其次，神严禁人雕刻和敬拜偶像，但迦南的多神教却充满各式各样的偶像，从考古学里，我们可以发现很多迦南地的神像，却从未发现过耶和华的像。以色列神是天地的创造者，也是历史的主宰，他介入人类的历史，按他的公义施行审判，也按他的慈爱进行拯救。这位圣洁、公义和慈爱的神对人也有同样的要求，他不仅要人按着他所指示的方式去敬拜他，也要以色列人力行道德生活来配合他们的信仰。

迦南人最常拜的神是巴力，它是管理雨、雾和露水的神。雨、雾和露水在农业的收成与发展上占了极重要的因素，所以也成了务农为生的迦南人最敬奉的神。迦南人的神有男有女，常常是充满暴力、血腥和淫乱的，所以在他们的宗教仪式里，常有男女杂交，献人为祭等邪恶和淫乱的罪行。甚至以这些仪式来取悦神明，使他们降雨赐福，耶和华神对这些邪教非常愤怒，严厉地命令以色列人远离，更要把一切偶像从他们中间除去。

但以色列人却不听从耶和华神的命令，他们效法当地人，且敬拜当地的神，好像唯有这样才能安居乐业，而使生活有保障。他们失去了对神的信心，也失去了道德的观念，而敬拜耶和华就必须过严谨的道德生活，但拜迦南的偶像则可以顺着自己的情欲而活。结果许多以色列人就被住在他们中间的迦南人同化了，他们弃绝耶和华，终于带给自己重大的祸害。

神权政治

自从约书亚死后，以色列人就违背了耶和华的约，去敬拜别神。当时以色列实行神权政治，他们并没有所谓的中央政府，而是各支派各自为政，就算在各支派里面，也只有一些德高望重的人作领袖，并没有什么政治结构，社会里面也没有很大的阶级分别，唯一能把以色列人团结起来的就是他们的信仰。每逢节期，以色列人就聚集寻求神的面，耶和华与他们立的约也成了他们唯一的法律。

但是这种神治社会，只能在大家都专心依靠和事奉耶和华的时候才有效用。什么时候以色列人背弃耶和华，什么时候整个社会就要崩溃，因此当约书亚死后，以色列人便很快的被迦南人同化，并事奉迦南的神，以致带给整个社会极大的混乱。

士师时期

旧约士师记记载了这段混乱时期的历史，时间大约是公元前1250年～1050年左右，那时外有敌人环伺，内有以色列民自己的腐化、败坏的生活。于是发生了许多可耻的罪行，例如：被分别出来要专心事奉耶和华的利未人，竟改宗事奉其他的偶像，作其他假神的祭司。「但」族支派的人更掳掠了祭司，要祭司去事奉他们自己所设立的神。一个利未人的妾被便雅悯族的暴徒凌辱而死，支派与支派之间互相残杀，以致便雅悯支派几乎被灭族。这一切都反映出以色列人的宗教和道德，已经腐败至极！

「以色列人行耶和华眼中看为恶的事，去事奉诸巴力，离弃了领他们出埃及地的耶和华—他们列祖的上帝，去叩拜别神，就是四围列国的神，惹耶和华的发怒。并离弃耶和华，去事奉巴力和亚斯他录。耶和华的怒气向以色列人发作，就把他们交在抢夺他们的人的手中，又将他们交付与四围仇敌的手中，甚至他们在仇敌的面前再不能站立得住。耶和华兴起士师，士师就拯救他们脱离抢夺他们人的手，……及至士师死后，他们就转去行恶，…」(士二11～19)，这种犯罪——惩罚—悔改—拯救，周而复始的重演在他们当中，形成一个恶性的循环。

士师职份

所谓士师，就是以色列的民族英雄，是神听人的祷告，兴起来拯救以色列民脱离仇敌的领袖。神与士师同在，使他们大有能力，担起时代的使命，成为英勇的战士，并治理百姓，维持民间的公义，使以色列暂享太平。基甸、耶弗他、参孙、撒母耳等，都是比较有名的士师。

无奈以色列人一次又一次离弃神，士师记中三番两次出现的宣告：「那时以色列中没有王，各人任意而行：(士十六6，廿一25)，一再说明了，社会的混乱是因着各人下服从神，而又没有一套完整的社会组织和制度来管理百姓，所产生的必然后果。

非利士的迫害

最后，一个庞大的外敌—非利士人出现了，他们成为以色列人的劲敌，使以色列惶恐不安，对由神亲自治理的政权制度缺乏信心，因而要求神立一个君王来治理他们，好像其他外邦国家一样。

士师记为我们留下以色列惨痛的历史，可列入圣经中最可悲的一页，有人称这书是失败之书，透过此书也说明了两方面的真理：(一)人类败坏得无可救药，忘恩负义、顽强悖逆及愚昧无知。(二)神的忍耐、宽容、仁爱和怜悯。

研读回应

1．神命以色列人灭尽迦南地人民的目的何在？他们岂不是无辜？这又如何来解释神的慈爱？

2．亚干事件造成罪的连累性，对被连累者是否不公平？

3．以色列人入迦南分地，唯独利未人没有地业，你想原因何在？今日信徒应如何对待金职事奉神的传道？(参民十八22，林前九3～12)

4．同样身为士师，比较参孙失败，撒母耳成功的原因，试探讨生活与事奉的关系？

5．在各人任意而行的士师时代，路得的故事给我们什么启示？路得在救赎历史中又扮演什么角色？

6．从约书亚的兴起、被神装备，来思想属灵领袖的栽培原则？

**参考图表：约书亚记三大战役图(图五)

 士师时期百姓堕落史(图六)

 士师时期循环模式表略(表五)

 迦南十二支派之分布图(图七)


第九章 国度的建立

圣经导读：

撒母耳：撒上一～七章
扫罗王：撒上八～卅一章
大卫王：撒上十六～撒下廿四，王上一～二11，代上十一～廿九

以色列民在迦南地的命运，本来是一片光明，因为他们是神的选民，神要为他们争战，条件是他们要遵守神的约，按神的律法行事，可惜以色列民忘恩负义，敬拜迦南神巴力和亚斯他录，又放纵私欲、胡作非为。这期间非利士人一直与以色列为敌，他们中间进行过多次的战争，神虽然兴起土师抵抗外敌，终究只能带来暂时的太平。

到了大约公元前一○五○年，非利士变得非常强盛，有一次在沿海平原的亚弗，非利士人大败以色列，杀死以色列军兵约四千人。后来以色列人把约柜抬出来作护身符，以为这样就可以胜过敌人，但是他们不明白约柜的本身并没有什么法力，要紧的是神是否与人同在？由于以色列人离弃神，神便把以色列人交在非利士人的手中。以致以色列人战败，连抬约柜的祭司也一命呜呼，神的约柜也被非利士人掳去(撒上四1-11)。

从此，以色列便被敌人控制，以色列的四境有非利士人驻守军队，各个战略重地都被占领了，金属工业也被夺去，目的是防止以色列人制造武器(撒上十三19～22)。

最后的士师—撒母耳

这时以色列的领袖撒母耳，他是以色列的最后一位士师，也兼任祭司和先知的职位。在非利士人控制以色列的期间，撒母耳走遍各支派，教训以色列人要专心事奉耶和华。经过了大约二十年的时间，以色列开始为罪忧伤，倾向耶和华，并除掉外邦神巴力和亚斯他录，带来了全民的复兴。

他有一次在米斯巴召集大家禁食祷告，神因看见以色列人的悔改就怜悯他们，将敌人交在他们的手里，大败非利士人，使以色列暂时平静，这件事情再次显明，以色列人的得胜与否，不在于军力，乃在于耶和华。

以色列人要求立王

然而，以色列仍在非利士的压迫之下，而撒母耳年纪老迈，他的两个儿子又生性败坏，不求上进，以色列人一方面担心撒母耳死了，无人可以带领他们，另一方面，看见外邦各国都有君王和完整的国家组织，且国势强盛，他们便要求撒母耳也为他们立一个君王，来治理他们。显然他们以为以色列衰弱的原因，在于缺乏坚强的领导和完善的体制，而不反省他们自己的罪，是否对神失去了信心。

所以神对撒母耳说：「他们不是厌弃你，乃是厌弃我，不要我作他们的主」(撒上八7～9)。不过神还是允许了他们的要求，于是以色列结束了近两百年的神权体制，建立了君权的体制。

在神救赎的计划里，本来神是要拣选一个民族，组成由神亲自治理的国度，向外邦宣扬神的真理，同时人类的救主也要从这个国家中产生。假如以色列人遵守神在西乃山所颁布的约，神自然会为以色列民争战，消灭敌人，也无按立君王的必要了。但以色列人离弃了神，他们便失去了中心目标及领导者，这个时候若没有一个完善的政治体制，他们就会零乱涣散，受到外敌侵扰，所以神允许他们实行君权政治。其实君王只不过是代表神去治理他的百姓，所以在本质上，君权政体不一定与神权政体相违背。但假若君王偏离神并他的约，国家失去了正确的导向，就无幸福可言！所以神拣选以色列的统治者的拣选标准，乃在于他对约的责任及与神的关系。

第一位君王—扫罗

以色列第一个君王扫罗，属便雅悯支派，身材高大，健壮俊美。神命撒母耳膏他作王，然后获得民众的承认和支持，这和传统上，一个人被立为以色列民领袖的过程相似。而且在扫罗任内，他并未对以色列的组织作重大的改革，只是建立了一支军队的雏型而已。凡此种种，都说明了第一位君王的出现，并没有详细周密的计划，只是情势使然。

扫罗主要的特长是在军事方面，领导以色列人对抗外敌，更重要的是虽然选立了君王，但并没有否认神才是最高的领导者，只是神膏立了合他心意的人来代表他治理众民。而君王也成了民众的代表，当这位被立的君王忠于神，行神眼中看为正的事，神就赐他能力完成工作，祝福也临到整个国家。但如果王违背神，行恶事，灾祸就要临到这个国家，神也随时可以废掉他，另立他人。因此，君王只是代表神的人，并不是神，这与当时的外邦人对君王的观念完全不同，以色列君王的荣耀也只是来自荣耀之神的选召。可惜这些君王有辱所托，并没有按神的公义治理众民，反而成为众民的辖制，正如撒母耳当初对众民的警告一般(撒上八10～18)。

扫罗王的见弃

扫罗成为以色列第一位君王后，起初他也满有能力，先后击败亚扪人、非利士人和亚玛力人，获得人民的拥戴，但他在这些争战中，却几次犯罪。第一次妄自献祭，僭取祭司的职份，这是律法所禁止的，唯有祭司才可以献祭给神，同时也暴露了他的骄傲、自满、背道的心境(撒上十三1～12)。第二次是故意违背耶和华的命令，因在亚玛力战役中，扫罗奉命要完全灭绝亚玛力人及他们的牲畜，然而他违命存留亚甲王和上好牛羊的生命。待撒母耳追究原委，扫罗竟推说牲畜是为献祭用的(撒上十五1～21)，因他不甘顺服神的命令，神也不要一位偏行己意的君王，神要的是「听命胜于献祭；顺从胜于公羊的脂油」(撒上十五22)。所以神定意兴起他人来取代扫罗，当神弃绝扫罗之后，神指示撒母耳膏大卫接续王位。大卫是耶西的儿子，路得与彼阿斯的曾孙，他生于伯利恒城，是耶西的最小的儿子，虽然距离他实际开始统治还有若干年，但神的灵已经降临在他的身上，赋予他特别的能力，为将来被立为以色列君王而作准备(撒上十六1～13)。

扫罗自从第二次被弃绝为王后，情绪极不稳定，常显出极度的低潮，显然是受了神弃绝的影响，扫罗的臣仆便建议：找一个善于弹琴的少年来为他弹琴，使他消愁解闷。他们选中了大卫，扫罗非常易于嫉妒，起初大卫是王所宠爱的，但当百姓称赞他过于王的时候，大卫便尝到这种被嫉妒的滋味了。

嫉妒的起因是，有一次非利士人前来骂战，非利士人当中有一位身材高大的战士歌利亚，他在战场上谩骂、挑战，扫罗及以色列军兵都不敢出去应战。大卫恰巧来到营中，看望他的哥哥，他听到歌利亚在那里大放厥词，心里不甘以色列人被辱，于是自告奋勇接受挑战。大卫出战，他以机弦甩石，一举击中巨人的额头，巨人当场倒毙，非利士人军心大挫，大卫不以刀枪，轻易取胜，显明争战的胜败全在于耶和华，这件事使大卫声名大噪，备受民众的爱戴(撒上十七)。以色列妇女又歌唱说：「扫罗杀死千千，大卫杀死万万」，因此，更引发扫罗的戒心，千方百计图谋杀害大卫。

大卫的流亡生涯

起初是直接的攻击，大卫在王面前弹奏竖琴时，扫罗两次尝试用枪刺杀大卫未果(撒上十八10～11)，后又采取间接的方法，以女儿米甲许配大卫为由，要求一百非利士人的阳皮做聘礼，这个借刀杀人之计也失败了(撒上十八20～29)。后来又藉着他的臣仆谋害大卫，终于迫使大卫开始逃亡，过着流亡的生活。

扫罗并不因此放过大卫，他继续在追杀大卫，甚至放下抵挡非利士人的重任，更可耻的，扫罗竟因为报复心理，而公然滥杀八十五名无辜的祭司，并杀尽该城的男女老少和牲畜，主要的原因是，他深知大卫是神所拣选继承王位的人(撒上廿二11～19)。

大卫在经历四处飘泊流亡之中，逐渐赢得一群跟从者，有四百人之众，后来又增加到六百人，俨然成了一支军队。在扫罗追赶大卫途中，大卫曾有两次杀他的机会，但大卫敬畏耶和华，不敢杀害耶和华的受膏者，两次大卫都放过了他(撒上廿四，廿六)。可惜扫罗精神错乱了，他不知好歹，时常反悔，大卫被逼得无路可逃，只好逃到非利士地，投奔迦特王亚吉，并得到「洗革拉城」，作为军事基地。

扫罗王之死

扫罗与非利士人决定性的战役，是发生在基利波山，他带着三个儿子迎战，结果以色列人全军覆没，三子均阵亡，他自己也身受重伤，为了避免被掳，他伏刀自尽，以色列人又落入非利士人的控制下(代上十1～12)。不过，神已经预备了大卫，当扫罗战败的消息传出之后，大卫和他的跟从者，便回归祖国，并在犹大地的希伯仑，接受犹大支派的人拥戴为王。另一方面扫罗的儿子—伊施波设，却逃亡到约旦河外的玛哈念，也登基作以色列王。但伊斯波设根本不是大卫的对手。果然，两年以后，伊斯波设便失去人民的支持，被刺杀了，以色列所有的支派便聚集于希伯仑，共同拥立大卫为全以色列的王。

大卫受膏为王

大卫起先在希伯仑作王七年零六个月(撒下五5)，但希伯仑位于犹大的南部，对管理全以色列很不方便，大卫便攻取耶路撒冷，赶走住在其中的迦南人，取名大卫城，定为全国首都。非利士人自然不愿意看见以色列的统一，便又挥军讨伐，但神与大卫同在，连续两次大卫都击溃敌军，非利士从此一蹶不振，不再成为以色列的威胁。

大卫继续乘胜除掉以色列中间的迦南人，并迅速征服附近的邻国，大大的扩展版图，成为以色列史上政治最辉煌的时期。神拣选了大卫，他也以敬畏神的心，顺服神的带领，使神透过大卫建立他国度的心意得以成全。这也是士师和扫罗失败的地方，尤其可贵的是，扫罗死后，大卫并未用武力去争取王位，乃是求问耶和华(撒下二1)。在犹大支派尊他为王后，又过了七年，以色列人才拥戴他为王，大卫知道这是出于神的旨意，要他成为以色列民的领导者，但是他愿意等候神的时间和方法，无怪乎神称大卫为合他心意的人(徒十三22)。

以色列的君王制度，与其他民族的君王制有基要的分别，就是君王的权柄非最高，神的话语的权柄才是最高。申命记十七章18～20节如此说：「他登了国位，就要将祭司利未人面前的这律法书，为自己抄录一本，存在他那里，要平生诵读，好学习敬畏耶和华他的神，谨守遵行这律法书上的一切言语，和这些律例。免得他向弟兄心高气傲，偏左偏右，离了这诫命。这样，他和他的子孙，便可在以色列中在国位上年长日久。」

研读回应

1．以色列人视约柜为护身符，由约柜的被掳可归纳出什么结论？

2．从以色列人要求立王这件事说明当时的光景如何？神对此事的反应如何？

3．撒母耳在以色列历史上扮演了什么样的角色？

4．从扫罗的失败及见弃(撒上十三8～15，十五1～35，廿～11～19，廿八1～25)可学到什么属灵教训？

5．试找出大卫在长期考验中最令你感动的态度及原因？

**参考图表： 人卫逃亡图(图八)


第十章 大卫之约

圣经导读： 王上二12～十一章; 代下一～九章

大卫建都耶路撒冷之后，便把约柜移至这新的统治中心(撒下十六章，代上十三章)，这对统治以色列有很大的帮助，因为对神的信仰，能促进以色列人的联合，而约柜就是以色列人信仰的中心，代表神与人同在。这也可以显示扫罗的不够智慧，他任由约柜被丢弃在基列耶琳，使自己成为不合神意，不得民心的君王。

不单如此，大卫更为神大发热心，希望为神建造一座圣殿，作为神的居所。但是神认为大卫是个战士，在战争中曾流了很多人的血，所以禁止大卫为他建殿(代上廿二7)，却应许由他的儿子来建造。尽管心中失望，大卫的反应是可佩的，他开始大量的搜集建材，预备他儿子建殿之用(代上廿二1～4，13～15)，神悦纳大卫的心意，就与他立约，也就是有名的「大卫之约」(撒下七8～16；诗八十九19～37)。

大卫之约

如果我们分析大卫的生平，从他被神拣选到与神立约，可以看出这与神的救赎计划、神对列祖们的应许，都有很密切的关系。首先，神曾应许亚伯拉罕，要从他的后裔中兴起君王，接着在雅各对儿子的祝福中，神预言君王要由犹大支派而出。这预言的初步应验就是在大卫身上，因他治理以色列国，使万民归向神。但完全的应验要超过大卫的时代，是指着将来的那位弥赛亚而言。弥赛亚的意思就是「受膏者」，到那日，天上地下一切的权柄都要属于那弥赛亚。值得留意的是，神第一次选召的是扫罗，但他是便雅悯人，结果还是由属犹大支派的大卫去取代他。

其次，以色列人虽然已经进入迦南多年，但迦南人仍一直住在他们中间，与他们混杂，以色列实际的版图也和神所应许的相差甚远。直到大卫作王的时期，迦南人才全部驯服，以色列的版图也大大的扩展。这时候，神终于实现了将地赐给亚伯拉罕的应许。

永恒之王朝

再谈谈「大卫之约」的内容，当大卫希望为神建立居所时，神对大卫说：「我耶和华应许你，必为你建立家室。」在大卫未建神的殿以前，神必须先坚定大卫的国，使国泰民安，同时，这里的「家」是指朝代，神要建立大卫王朝，长远统治以色列国。以前神向列祖和摩西所应许的，现在都由大卫的家继承下来了。

另外，神也特别提到大卫的后裔(撒下七12～17)，这后裔可以指个别的一个人，也可以指后裔的总称。这后裔要继承大卫的王位，近的固然指的是所罗门王，远的便是指登上王位的大卫的子孙们。这君王与神有特别的关系，因为十四节说，神作他的父，他要作神的儿子。就整体的代表性来说，君王是代表整个以色列民，而君王的好坏，便决定国家的蒙福与否。从预表的角度来看，大卫的子孙既然要称为神的儿子，那位将要来的弥赛亚，也是大卫的子孙，却又是道道地地的神的儿子：而且，他也是代表整体的一个人，他的命运就决定了许多人的命运。

大卫的国与神国

大卫之约中也提到大卫的国，历代志上廿八5曾提及耶和华拣选所罗门坐王位。历代志下十三8，又说大卫的子孙治理耶和华的国。换句话说，大卫的国因为立约的关系，便成了神的国在地上的彰显，君王也成了神的代表，施行神的统治，管理他的子民。

不过，在这约的里面，神也提到大卫的子孙犯罪的可能性，因此神说：「他若犯了罪，我必用人的杖责打他，用人的鞭责罚他。但我的慈爱仍不离开他，像离开在你面前所废弃的扫罗一样。你的家和你的国，必在我面前永远坚立，你的国位也必坚定，直到永远」(撒下七14～16)。因此，公义的神对违背他律法的王仍要施行责罚，执行审判，只是因为大卫的缘故，不致全然弃绝他们。

透过大卫，这位王和他所建立的以色列王国，一个属神的国度，已在地上彰显出来了。因为大卫尊耶和华为大，所以在大卫统治的王国里，耶和华才是以色列真正的王，大卫只是他的代理人而已。这地上的国度并不能完全等于神的国度，神国的完全实现还是要等待弥赛亚的降临。因为大卫和他的子孙所建立的国度，那种繁荣兴盛也只是短暂的，国中还是有罪恶的存在，大卫的国只能说是未来那个绝对公义、和荣耀之神国的前身。

大卫犯罪的后果

就在大卫的统治达到全盛之时，他自己却堕落了，与一位名叫拔示巴的女子犯了淫乱罪，又设计谋害她的丈夫，引起神的愤怒(撒下十一)！虽然大卫及时彻底悔改认罪，神免他一死，但他身为神的代表，竟然犯下大恶，使仇敌有亵渎神的机会，仍难免要受神的惩罚。大卫受的惩罚是什么呢？先是他的孩子因病身亡，到了晚年，又发生家庭逆伦悲剧，儿子叛逆与他为敌，甚至逼迫他离开自己的家，重过四处飘泊流浪的生涯。虽然这种种事件终告平息，但这无疑已为大卫的统治蒙上了一大污点。

自从大卫王朝建立后，神又应许大卫的子子孙孙要坐在王位上，因此，选择国家领袖的条件，不再是按照灵力，而是子继父位的制度。王的众子，哪一个要继承王位呢？

智慧之王所罗门

为了这个缘故，在大卫晚年发生了王位之争。暗嫩本是大卫的长子，但他污辱了大卫第三个儿子押沙龙的妹妹，结果为押沙龙所杀。三子押沙龙后来阴谋叛变，迫使大卫逃亡，政变失败后，押沙龙反而被大卫的猛将所杀。第四个儿子「亚多尼雅」便在众子中成了长子，图谋夺取他父亲的王位，这叛变使先知拿单立即采取行动，大卫早有意将王位传给另一个儿子所罗门，因所罗门是神所选定的(代上廿二9；王上二15)。亚多尼雅不久就见到反对也是没有用的，因着这个叛变，所罗门在大卫还活的时候就加冕为王(王上一39)。

所罗门登基以后，主要的任务是持守他父亲所夺得的土地，替大卫巩固的根基上，为以色列国建立更辉煌的成果。他不需要再像大卫一样，过着戎马生涯，却需要保持国内的公义、安定、和繁荣，对外则需要维持与邻国的友好关系。此时的以色列国所需要的是一位有智慧的君王。

初期的所罗门，的确是一位爱神、爱民的好君王，当神向他显现时，所罗门不求长寿，不求财富，也不求灭绝仇敌的性命，却求智慧以便治理众民。这显示所罗门当时治国态度的认真，神悦纳了他的祈求，不单赐给他智慧，甚至连财富、尊荣也都加添给他。(王上三3～14，代下一1～13)

圣殿的建造

此外，所罗门又效法大卫，遵行神的律法，并继承大卫的心愿，为耶和华建殿，这是所罗门在位时的一大壮举，经过七年的时间(王上六1，37)，圣殿终于建成了。圣殿是仿照会幕的模式而建，只是体积加倍，由于这个殿是在以色列国极荣华的时期所建，自然就格外显得金碧辉煌，光彩耀目了。当圣殿完工献给神的那一天，约柜被安放在指定的位置时，神的荣光充满圣殿，就如在会幕中一样，显示神降临在殿里，神住在以色列民中间。

所罗门的智慧和他起初敬畏神的心，带给以色列极大的祝福与繁荣，在他早期做王的年间，无论在外交、国防、工商业，以及文化方面，都发展到最高峰，但在这一切的背后，却隐藏着极大的危机。

所罗门时期的政教关系

从大卫开始，君王兼有政治和宗教领袖的身份，到所罗门的时代，更因废掉拥护亚多尼亚的祭司亚比亚他，另任命撒督为大祭司，而使祭司的职位被高置在君王的权柄之上。特别在献圣殿时，所罗门由始至终都扮演着最重要的角色，另一方面大卫和所罗门所治理的国是如此繁荣，无论政治、经济都盛极一时，不少人因此认为以色列国就等于神的国。换言之，在以色列民的眼中，政治宗教已经结合一气，神给列祖的应许至此已经实现了。因此产生了两个危机：(一)以色列民很容易变的自满自足，不再进取，渐渐地对神的律法也松懈了。(二)宗教的地位逐渐变成次要，甚至只是为服务政治而设。如果君王是敬畏神的人，则全民也必专心敬拜、事奉耶和华，反之，对耶和华的信仰必然受亏损。

在所罗门后期的政绩里，危机终于出现了，所罗门虽然为耶和华建造了圣殿、蒙神接纳，但神不会因此受贿赂。在第二次与所罗门立约时，他重申如果所罗门谨守律例，他的国位必得坚立，但假如他不守诫命，去事奉别神，以色列人还是会被剪除，甚至不惜舍弃圣殿(王上九1～9)，可惜所罗门真的陷入罪途。

所罗门的灵性危机

所罗门在建立圣殿后，却还在邱坛献祭，这些坛是在高地上，原是迦南人用来敬拜他们的神的场所，以色列人不听从摩西的教训，把邱坛拆毁，反而模仿迦南人，以敬拜巴力的方式来敬拜耶和华。这在没有圣殿以前还情有可原，但所罗门建殿之后却仍在邱坛献祭，显然是宗教政策的妥协。这些邱坛后来果然成了以色列民的绊脚石。

更严重的，所罗门以婚姻做政治同盟的手段，所罗门除了娶法老之女为妻以外，后来又要了摩押、亚们、以东、西顿等外邦女子为妻(王上十一1)，他共有七百个妃子，三百个嫔女。这种政治联姻，原是一种互惠联盟，但对所罗门的影响，却因而引进了外邦的各种宗教，他的嫔妃们诱惑他的心，去随从别神，甚至败坏到为摩押可憎的神「基抹」、和亚扪人可憎的神「摩洛」，在耶路撒冷对面的山上建筑邱坛(王上十一7)。另外，所罗门又大兴土木，用七年的时间建造圣殿，更以十三年的时间为自己建造宫殿，任意耗费，以迎合自己的喜好。连带的就是提高人民的税收、增加国库的收入，才足以应付这些庞大的开支，又逼使人民服劳役，从异族人到以色列人无一幸免。

所罗门开始时，虽有属灵的虔诚，却未能与神继续维持好的关系，当他的灵性败落时，他自然就遭受神的谴责，遭神的警告，他的国也跟着受害了。

研读回应

1．从大卫被神拦阻建造圣殿，可是他却仍然尽力的预备建材，我们在此事上可学到什么事奉的原则？

2．大卫在神的救赎计划中居什么地位？(撒下七16，路一32)试从约的内容、条件及立约的仪式三方面比较大卫之约与亚伯拉罕之约？

3．神未听大卫禁食的祷告，却拣选所罗门延续「大卫之约」，这说明了什么？

4．你有否将神的同在和大能局限于某时某地？所罗门的看法又如何？请参考他献殿的祷告。

5．参照申十七14～20列出神为以色列君王所定的条件，并与所罗门王的后期统治作比较？

**参考图表： 大卫的家庭(表六)


第十一章 智慧文学

圣经导读：伯一～四二章; 箴一～卅一章; 传一～十二章; 歌一～八章

智慧文学的产生

以色列王国在大卫和所罗门统治期间，内治外平，跻身于世界强国之列，由于国家安定繁荣，当时的文化、艺术、文学都得以大力发展。一种以探讨人生和伦理为主题的文学，称为智慧文学，就在这个时期兴盛起来，大卫与所罗门时代，常被称为以色列的文学黄金时代，所罗门本身是个很有智慧的君王，他可称为智慧文学的推动者。

在旧约圣经里面，智慧书包括约伯记、箴言、传道书、雅歌及若干首诗篇。从表面看，无论文体或主题，智慧书都与律法书、历史书及先知书不同。律法书说明神与人立约，奠定神救赎计划开展的方式。历史书和先知书，是把神学与历史溶合在一起，将以色列的发展和盼望，与神的救赎计划连结起来。但智慧书则讨论处世伦理和人生的体验与反省，部份则以格言的方式表达，是比较散乱而缺乏系统。那么智慧书与其他的经卷有什么关系呢？智慧书里的思想是否与其他的圣经毫无关注呢？

智慧与遵行律法

从智慧书的教训中，我们可归纳出三个重点，就是智慧、敬畏神和敬畏神的人生，这三方面是互为表里的。其实远在智慧文学兴盛之前，有关智慧的教训就已经存在了。在始祖违背神偷吃禁果的事件里，女人就受了蛇的诱惑，以为果子能使人行智慧，结果却失掉真正的智慧，反而把罪恶和死亡带进了世界里。

在列祖当中，约瑟是一个智慧人的典型，他不受主母的诱惑，也不计较兄长们对他所作的恶，他处事精明能干，在各方面都显出高超的智慧。

就整个以色列民族来说，他们在万民中也是有智慧的，因为神将他的律法赐给这个民族，使他们可以遵守。申命记四5～6：「我照着耶和华我神所吩咐的，将律例、典章教训你们，使你们在所要进去得为业的地上遵行。所以你们要谨守遵行；这就是你们在万民眼前的智慧、聪明」，可见智慧、聪明与遵守神的律法有不可分的关系。

智慧的基础

如果我们再细心的比较一下，会发觉申命记中不少经文与智慧书的教训有同样的意义。譬如申廿五13～16：「你囊中不可有一大一小两样的法码，你家里不可有一大一小两样的升斗……因为行非义之事的人，都是耶和华你神所憎恶的」，而箴廿10则说：「两样的法码，两样的升斗，都为耶和华所憎恶」，又如申一17：「审判的时候，不可看人的外貌」，而箴廿四23则说：「审判时看人情面是不好的」，可见智慧的传统，与律法书的教导是一致的。

如果将旧约里面「智慧」的含意归纳起来，大概会得出以下的结论：智慧并不单单是一些知识或聪明，而是关乎整个人的品质，特别是和「做人的道理」与「生活的艺术」有关。智慧的基础在于人与神能建立美好的关系，透过认识神为创造万物的主宰，从而明白人生在世的价值，及人与人之间应有的关系，这便是智慧人的表现。

智慧的开端

那么智慧和敬畏神又有什么关系呢？这两者的关系是极为密切，因为「敬畏耶和华是智慧的开端」，换言之，要做一个有智慧的人，就必须做一个敬畏神的人。其实，智慧书的主要宗旨，就是教导人去敬畏神，也是这个敬畏神的观念，把智慧书和律法书连系的更紧密。

从历史的记载中，可以看到亚伯拉罕敬畏神，愿意把他的独生子以撒献上。约瑟敬畏神，不为自己伸冤，也不报复兄长们。在出埃及记里，收生婆因着敬畏神，敢冒生命危险保存以色列男孩的性命。在申命记中，敬畏神的主题更占了重要的地位。敬畏神与聆听、学习和遵守神的话有很密切的关连，并经常和事奉神、爱神、依靠神等词句一同出现。

论到智慧书，可以说敬畏神是理解这些书卷的钥匙，在箴言里，敬畏耶和华共出现了十四次之多，指出神与智慧的关系。箴言一7「敬畏耶和华是知识的开端」，这一节把全书的精神勾划出来。九10又说：「敬畏耶和华是智慧的开端」，因此人生处世要有智慧，敬畏神的态度是首要的基础。

传道书表达了同样的主题，书中虽然多处提到「虚空」，并流露出类似悲观的论调，但当传道者总结他的信息时，便将传道书真正的主题一针见血地剖析出来。「这些事都已听见了，总意就是敬畏神，谨守他的诫命，这是人当尽的本份」(传十二13)。

约伯记是一本讨论苦难问题的书，若要参透这个奥秘，讨论者必须具备充足的智慧，约伯记廿八28，约伯把讨论带到最高峰。他说：「敬畏主就是智慧，远离恶便是聪明」。

智慧书的解答

智慧诗篇则常常提及神的话语，教导人要默想、遵守。诗篇一一一10：「敬畏耶和华是智慧的开端；凡遵行他命令的，是聪明人」。由此可见，智慧书的要旨是教导人敬畏神。在整个救赎计划中，敬畏神的主题是承先启后的，从起点到终点，圣经都要求人有敬畏神的回应。此外，敬畏神才能引发智慧，得以参透万事，但怎样才算是敬畏神呢？一个敬畏神的人生是否就是一帆风顺呢？我们又怎样从敬畏神的角度去理解箴言、传道书、约伯记、和智慧诗篇的信息呢？这都是值得深思的。

敬畏神，既是打开各卷智慧书的钥匙，现顺着这条思路，寻找智慧书所给予我们关于人生的答案。

敬畏神的人

首先，我们须要给「敬畏神」下一个定义，前面已提及敬畏神是和聆听、遵守神的话，事奉神、爱神、依靠神有密切的关系。约伯记一1说约伯完全正直、敬畏神、远离恶事，归纳起来，一个敬畏神的人，是一个爱神、尊神为大的人。他不愿意做任何罪恶的事情，违背神的心意，而使神不高兴，却愿意谦卑聆听神的教导，遵守神的诫命，过着一种全心信靠神的生活，就是信靠神的应许而活。

在智慧诗篇里面，敬畏神的人，就是信靠神而行为正直的人，他们昼夜思想神的律法，谨守神的诫命，并以神的律例为乐，时常赞美耶和华。箴言里多处提到敬畏神和生命的关系。「敬畏耶和华就是生命的泉源，可以使人离开死亡的网罗」(箴十四27)，「敬畏耶和华的，得着生命：他必恒久知足，不遭祸患」(箴十九23)。由此可见，敬畏神乃是引往丰盛生命的途径，也是神给人的一大祝福。

敬畏神的后果

这种祝福不单指属灵的福气，也包括物质或其他的福乐。箴廿二4指出「敬畏耶和华心存谦卑，就得富有、尊荣、生命为赏赐」；十27也指出「敬畏耶和华可使人寿数加多」。反之，恶人的年岁将要减少，因为在神的眼中，生命是一个整体，所以神的祝福也是完整的。不过这只可说是敬畏神的后果，而不应该是动机。

为什么一个人选择爱神、敬畏神或是离开神会导致完全不同的结果呢？理由很简单，因为神是天地万物的创造主，是生命的源头，在他里面有丰盛的恩典和祝福，预备给人享用。但如果人选择错误，有意离弃神，则是把自己与丰盛生命的源头隔绝了，他们便再不能够在生命中找到满足。

智慧者的人生体验

箴言书里还包括很多做人的道理，人际关系的伦理和实际生活的劝勉。有些甚至只是生活中比较琐碎的细节，智慧者都把他们的人生体验记录下来，勉励后辈。按本质说，这些箴言并不是独树一帜，而是在精神上与摩西的律法一致，将公义、诚实、恩慈、聪明实践于生活中。

再论传道书，传道书一开头就指出生命的空虚，日光之下，并无新事，历史好像只是在循环不息，没有明确的意义。劳碌、享受、多子、长寿终究都要成为过去，世上的事物好像都没有永恒的价值。但传道书三11告诉我们：「神造万物，各按其时成为美好。又将永生(原文作永恒)安置在人心里。然而神从始至终的作为，人不能参透」，这里把人的光景很清楚的剖析出来，人靠自己不能把各方面的生活和体验归并起来，作出合理的解释，生活就好像变成了一块块的碎片。但在人心里又有永恒的意识，使他不断渴求认识整个世界永恒的计划与秩序，能够使他的思想、生活和体验都统一起来。但传道者告诉我们，生命本身并不会迸发出什么意义来，而只会使人感到空虚、厌烦。打开这个结的唯一方法就是「敬畏神」。

唯有在敬畏神的大前提下，人的所有生活、工作、甚至享受才显得有意义，并不分属灵或属世，因为神是创造者，他也乐于把其他的受造之物赐给人享用，只要存着感恩的心领受，都是属灵，也是人从劳碌中所得的份。此外，神在万事上都有计划和安排，但人不一定都能够明白。有些时候，世上好像有很多不公平的事情，甚至义人受苦，恶人亨通，但无论逆境顺境，只要专心倚靠耶和华，存敬畏的心，不随从肉体犯罪，至终必得看见神公义的审判。

苦难与智慧

论到义人受苦，约伯记提供了一个很宝贵的功课，约伯是个敬畏神的人，行为正直，神也大大的祝福他，赐他牛羊、婢仆，可是撒但在神面前控诉约伯，说他是为了这些财富才爱神。于是神允许撒但夺去约伯的财富，杀害他的儿女，又使他全身长毒疮，以致苦不堪言，因而挑起对苦难问题的探索。

约伯的朋友以为他受苦是因为犯罪，而遭受神的惩罚，另一位朋友则认为这是神管教的方法，最后神在旋风中向约伯说话，并以造物之妙，禽兽之奇，质问约伯。当他与这位全能全智的神相遇之后，他的信心得以重建。他不再追索一种纯理性的答案，只是把自己交托给这位大而可畏的主，并对神说：「我从前风间有你，现在亲眼见你。因此我厌恶自己，在尘土和炉灰中懊悔」。在经历苦难之后，约伯对神、对自己的认识都跨前一步，或者说，他变得更有智慧了。

自从有人类以来，人就不断思想、寻求人生各种问题的答案：人从何处来，往何处去？人生处世应有什么态度？人怎样才可以过充实有意义和丰富的人生？智慧书为我们揭开了这一切的谜，关键就是「敬畏神」。通常对人的认识，在经过苦难的磨练后会变得更具体、更深刻。反之，在平安稳妥的生活中我们对神的认识及敬畏都较肤浅、表面，但透过苦难与挫折，我们对神才有真正的认识和信心，也才领会到智慧书所说的，敬畏神的真意。

研读回应

1．请用自己的话来说明智慧文学，及与其他经卷间的关系？

2．箴言书中提出了多种获得智慧的途径，试逐一找出并与世俗人的方法比较区别？

3．中国人常用「良心」来判断自己的道德水平，是否符合圣经的看法？(参箴十六2，罗二15，林前四4，提前四2)

4．敬畏神与成功的人生两者之间的关系如何？请为敬畏神的后果作结论？

5．列出所罗门在传一、二章为寻找快乐和满足所尝试的方法？从他的经历中他发出什么劝勉？(传十二章)


第十二章 国分南北

圣经导读：

王国方裂：王上十一～十六28，代下十1～19
巴力的影响：王上十六29～十八章
作恶的亚哈：王上十九～廿二，代下十八章
以利亚的服事：王上十七～十九，王下一～二章
以利沙的服事：王下二～十三21

以色列国分裂

所罗门的统治期相当长，为期有四十年之久，当他继承国位时，他的父亲已为他奠定了美好的根基，又有神特殊的应许，赐给他智慧、财富和尊荣，他若对神忠心到底，地位可能会更显赫，可惜他没有至终忠于神的旨意与方法。一方面他任由外邦异教传入以色列，奢侈及拜偶像的恶习，使人心的道德衰落，造成以色列民对耶和华神的信仰，成为一种徒具仪式的宗教。另一方面，所罗门因需要维持庞大的国家经费，更进行了许多巨大的建筑工程，导致税赋加重，百姓因为不堪负担，而引发不安与革命。

在这种情况下，神向所罗门发怒，并定意要收回所罗门的国度，只余留一部份给他的儿子(罗波安)。并且，神又兴起外族与以色列人为敌，以东和叙利亚都发生了叛乱，以色列的版图开始缩小了。

所罗门死了以后，他儿子罗波安继位，这对犹大支派固然是顺理成章，但当罗波安往北方各支派，接受他们的拥立时，北方支派便趁机向他请愿，盼能要求减轻劳役。罗波安有一班年长的臣子，劝他顺从民意，但他不听老人言，反倒听信一群年轻人的谗言，威胁要加重人民的负担，于是北方的支派便群起叛变，并拥立耶罗波安为王，正应验了神要惩罚所罗门家的预言。从此以色列国便分裂为南北两国，北国称为以色列，拥有十个支派，南国称为犹大，只包括余下的犹大和便雅悯支派。

在所罗门离世之前，神已藉先知亚希雅预言，要拣选耶罗波安作北方十个支派的王(王上十一26～46)。分裂之初，罗波安曾招聚大军，意图夺回失地，但遭到神的仆人拦阻，在在都显出这次分裂乃是出于耶和华(王上十二21～24)。

从神来的惩罚

为什么神容许他的子民分裂呢？基本上这是一个惩罚，神把十个支派从所罗门的儿子手中夺去，固然是因所罗门背约敬拜别神。但神仍记念与大卫所立的约，所以仍然为大卫的后裔留下产业，这便是西乃之约与大卫之约在外表上的一种矛盾。西乃之约要求立约者守诫命律例，大卫的约则好像神是无条件地祝福大卫的家。其实两者并不冲突，因为西乃之约中有应许，而大卫之约中也有公义的要求，只是以色列人只抓住神对大卫家的应许，却忘掉了人当尽的责任，慢慢把对耶和华的信仰变质为隆重的祭祀礼仪，失却了宗教的实质意义，结果改变了神子民的命运。

不过，神惩治他的子民，并不表示他的救赎计划就此停止了，或者失败了，就如神藉着亚希雅说：「我必因所罗门所行的，使大卫后裔受患难，但不至于永远」(王上十一39)，神的救赎计划最后仍要从大卫的后裔中展开，只是神因以色列的悖逆，将救赎计划的方向暂时改变了。

私设祭坛敬拜

耶罗波安登基后，由于他对神的信心软弱，犯了神眼中看为极重的罪，他为地方的百姓另设祭坛敬拜(王上十二26～33)。因耶路撒冷在犹大的境内，而圣殿又是设在耶路撒冷的城内，每逢这节日，民众按例要往圣殿敬拜献祭，如此北国的以色列，更无法抓住民心。此外，圣殿的祭礼包括庆祝神与大卫所立的永远之约，这约宣布大卫家才是神所立的王。换句话说，罗波安才是正统的继承者，这对耶罗波安的王位自然构成严重的威胁。为要提供人民另外一个献祭的地方，以作为政治和宗教的联系中心，就分别在以色列境内的南北两端，设立了两个圣坛，南端的设在伯特利，北端的设在但，因此耶罗波安树立了金牛犊的像作为表记，他的心意，仍然是为要敬拜耶和华，只是采取另一种方式来表达和敬拜。

耶罗波安更私定节期，代替法定的住棚节，将守节的日子延后一个月，与耶路撒冷在七月的节期竞争。由王自己亲自上祭坛献祭，并向牛犊烧香，与其说这是敬拜耶和华，不如说是政治的手段，宗教只不过为政治服务而已。他引导国民敬拜牛犊，使得真正的崇拜与异族宗教相混杂，他的一切所行在神眼中均被视为恶。当然，人民对耶罗波安所设立的国教产生反应，也显露出他们以前对耶和华的敬拜，是外表多于实质的。

耶罗波安遭责罚

因此，神不久就差遣使者指责耶罗波安，预言耶罗波安众祭司的尸骨将被烧在坛上(王上十三1～3)，而耶罗波安的手也因受罚而枯干了，经过使者的祈祷后，神才使他痊愈。后来耶罗波安又差遣妻子询问先知亚希雅，关于儿子的重病能否痊愈，因他认为亚希雅曾预言他的当政，现今应依然拥护他，然而他发觉神的先知并不希罕王室的恩宠，并且不计后果，只宣告神的真理。正如先知所预言的，他的孩子病逝(王上十四1～17)，后来全家遭受继承者巴沙的剿灭。

以色列分裂的结果，无疑大大的削弱了双方的国势。以色列和犹大都忙于处理内部的问题，于是在大卫王朝时期，臣服于以色列的外族便纷纷乘机谋求独立，东北的亚兰、西南的非利士、东方的亚扪、东南的摩押都在短期之内，脱离以色列和犹大的控制，其中亚兰更在一个世代之内，迅速崛起，成为以色列的严重威胁。

南方犹大国

从主前九二二至八七六年，以色列一直处于内乱的状况，经过大约五十多年之间，三次更换朝代，最后才由暗利把局势稳定下来。同期的犹大，则以王位承继的方式发展下去，先有亚比央承继罗波安，再有亚撒接续亚比央。亚撒在位的时候，向耶和华存诚实的心，除尽国中的偶像。在废去他的祖母玛迦太后的位子之初，以色列与犹大互相仇恨、彼此争战，但到亚撒晚年，争战止息，犹大国也踏进了一个比较安定的时代。

北方以色列国

北国在暗利登位之后，国势重新兴旺起来，政治上的成就相当不错。在暗利及他的儿子亚哈统治期间，以色列与犹大修好，与腓尼基人交往，征服摩押，又击败亚兰。不过，最重要的，是暗利为了与推罗结盟(推罗是当时一个很繁荣、富裕的城市，以国际贸易著名)，于是叫儿子亚哈娶了推罗的女儿耶洗别，这种联盟与随之而来的联姻，在当时看似明智之举，其实后来证明是严重的错误，因为它开启了以色列人崇拜巴力之门，也加速以色列信仰的早日崩渍。

先知的事奉

此时神在他的子民中间掀起了庞大的先知运动，伟大的先知前仆后继的涌现出来，维护纯正、专一的信仰，并向神的百姓宣告他对以色列的心意。

其实先知的制度早就存在，先知最主要的工作是神的代言人，亚伯拉罕也被称为先知(创计7)。摩西代表神向法老和以色列人说话，故也被称为先知(申卅四10)。后来以色列人进入迦南，由于迦南是个敬拜异教邪神，又充满迷信和行邪术之事的地方，以色列人必在宗教上面临很大的诱惑，所以神应许要兴起先知，作他们的引导。

在士师时代的末期，神兴起撒母耳作以色列的先知，渡过非利士人威胁的危机，坚定各支派对神的信心。以后，更有先知学校的出现，这些先知们，常常受灵感动说话和歌颂神，他们的门徒，便发展成为后来的『先知』。

王国的建立，构成了对神权统治的威胁，先知便成了神权统治的维护者，保持神为国家的最高领导，使信仰不致被压在国家的组织底下。因此当大卫犯罪时，先知拿单敢于当面指责他，提醒他要遵守耶和华的诫命。

崇拜巴力的污染

但从所罗门起，以色列人的信心便逐渐建立在政治手段上，及至耶罗波安，只是在奉他的名把民众统一起来罢了，注重外表的祭祀、礼仪多于心灵的实质意义，更是口头的承认多于内心诚实的敬拜，对耶和华的敬拜已经与迦南异教并无两样，或者说已被巴力同化了，这是神预先警告以色列要避免的。

现在亚哈更得寸进尺，不但顺从妻子耶洗别的主张，要把对巴力的敬拜带进统治阶层，连事奉巴力和亚舍拉的先知也享受到官员的地位，简直就是对耶和华信仰的进一步否定，耶洗别更施加压力，杀害耶和华的众先知，这在以色列可说是史无前例。有些先知在各种压力下甘心屈服，只讲一些王喜欢听的话，不再对神效忠，但神却兴起先知以利亚，作为抗拒巴力危机的主要人物。

先知以利亚

他反对耶洗别所倡的巴力崇拜，第一个行动是向亚哈宣告：神固为厌恶这种新宗教，将降下饥荒以做为惩罚(王上十七1)，以利亚分别在基立溪旁及撒勒法寡归家两地躲避亚哈(王上十七2～16)。经过三年零六个月，他再接神的指示，重现于亚哈面前，并在迦密山安排一次竞赛，目的是要证明耶和华或巴力谁才是真神？在事奉巴力的众先知面前，唯独耶和华降下火来，他在当日大声地警告那些拜偶像的百姓，不单要口称耶和华是真神，更要以行动证明—胁助灭尽所有的巴力先知(王上十八16～40)。原可趁此机会扭转百姓，归回真神，却因以利亚本身的软弱，而破坏了整个局势，当耶洗别恐吓他时，他竟自逃跑。后来神在何烈山谴责他，也坚固他，再差遣他返回以色列(王上十九15～16)，训练另一位接棒人——以利沙，他顺命而行，两人同工约廿年之久，继续对抗宗教与道德的腐败。

先知以利沙

以利沙的传道生涯，始于约兰，经过耶户、约哈斯而死于约阿施时，为期约五十年，较以利亚更长，他的主要工作之一是训练年轻的先知(王下二3～7，15～18，四38～41，六1，八1)。可能以利亚在吉甲、伯特利创办了学校，以利沙接续并扩展，训练他们执行真先知的任务。两者的个性也不同，他的性情较沉稳，少有戏剧性的事奉，他行的许多神迹是帮助、医治和释放他所接触的百姓。又一方面斥责君王对神的不忠，和对神律法的漠视，另一方面却也协助王对抗外敌，尤其是亚兰的威胁。直到公元前八四二年，以利沙差遣门徒膏立一位名叫耶户的将军为王。耶户革命成功，并进行宗教大整肃，杀了耶洗别，又杀尽以色列地巴力众先知，巴力危机终告一段落。

同期的犹大，也受到巴力崇拜的困扰，一直到公元前八三七年，大祭司耶何耶大扶助年仅七岁的约阿施登基，拆毁巴力庙宇，并把巴力祭司处死，才保存了宗教的纯真。

但北国的耶户，虽然灭绝了巴力，却也不是专心事奉耶和华，在他的统治下，并没有尽心遵守神的律法，以色列境内其他的异教风俗，并未受到制裁，仍旧是换汤不换药。以色列国仍然活在神的忿怒底下，及至外敌加强，先有亚兰，后有亚述帝国兴起，以色列的处境岌岌可危了。

研读回应

1．所罗门做了什么事，致使神任凭王国分裂？罗波安对这次分裂又当负什么责任？

2．耶罗波安在但和伯特利设立新敬拜中心的原因？

3．亚哈犯了什么特殊的罪？带给以色列人什么影响？

4．试分析以利亚陷入灵性低潮的原因？基督徒若陷入此光景，当如何面对？

3．从以利沙的诸多记载中，找出先知应具备的条件？

**参考图表： 先知的三个时期(表七)


第十三章 以色列覆亡

圣经导读：

北方叛变：王上十二1～24，代下十章
王国早期：王上十二25～十六20
暗利王朝：王上十六23～廿二，王下一～八章
耶户王朗：王下九11～十，十三，十四16～29
以色列的衰败：王十十五8～十七章

更迭的王朝

以色列王国在所罗门时代分裂为南北两国，南方王国只有大卫家一个王朝，北方王国则是两个世纪的历史，共有十九位君王，历经九个统治王室，其中八位是被刺杀或自杀的，由此可见改朝换代的频率之大。而在王与王的更迭期间，常出现一句形容词：「因他行耶和华眼中看为恶的事，行那罗波安所行的，犯他使以色列陷在罪里的那罪」。或许藉此可阐明一个道理：国家的幸福与否，全赖他们是否遵守与耶和华所立的约，至于对统治者的成就，衡量的标准，全看他对摩西律法的遭行程度，并在外邦人面前持守、敬重神的见证与否。

暗利王朝

耶罗波安和巴沙分别是首先两个王朝的缔造者，而他们的儿子在继位后都只能统治两年。第三个王朝其实很难配称为一个王朝，因为它只历时一个礼拜。暗利是第四个王朝的缔造者，再来是耶户家，暗利与耶户算是以色列两个最强大的统治之家。耶户王朝的统治时期较暗利长，它包括四代，而暗利家只有三代，可是耶户王朝的统治却远不如暗利，因为在这期间，以色列在亚兰与亚述人手中遭受极大的损失。

耶户王朝

因为对抗假神的热心，耶户受到尊荣，被赐以一个近一百年国祚的王朝(王下一30)，然而他只是一个工具，而不是耶和华的仆人，并非推动对以色列之神的真敬拜。消灭巴力之后，他仍容许崇拜牛犊之行为存在，而且不尽心遵守耶和华以色列神的律法，不离开耶罗波安使以色列人陷在罪里的那罪，因此，他藉热心所得来的，都因灵性

盲目而失去。

而耶户统治期间，以色列人在外邦列强所受的污辱，主要来自哈薛领导下的亚兰人(王下十32～33)，虽然并没有明文记载哈薛如何进行蹂躏，但从耶户之子约哈斯的时代，哈薛甚至有权定夺以色列王所能保有的马匹、战车和步兵的数目，可见一班(王下十三7)。但在主前第九世纪末期，亚兰东北邻国的亚述，迅速崛起，并且多次向亚兰进行武力侵略，最后在主前八0二年亚述把亚兰打垮了。从此亚兰如日落西山，再不能成为以色列的头号敌人。至于亚述，在击败亚兰之后，国事面临内忧外患，使她不能全心攻取附近的国家，以色列就是在这种局势下，迅速复原，收复疆界，并把外族人驱离以色列境。

耶罗波安二世时代

这时，社会的繁荣得以重新建立，甚至可与所罗门时代的繁荣媲美，以色列的上流社会享受到极豪华的奢侈生活。在这种情形之下，以色列人对自己的国家充满了乐观与信心，对于未来神将要祝福的应许，存着不假思索的肯定，但就在这时候，神再次兴起先知，对以色列国敲了丧钟。

这时期的先知与以前的略有不同，以前先知的信息，主要是针对个人特殊的罪行，特别是君王的，而现在的先知较以国家为单位，所指责是国家的罪行非个人的罪，原则上都是神权统治的维护者，与先前一样。他们代表一种改革运动，要唤醒君王与民众、国家与社会，重回到几乎被遗忘的西乃之约，实践爱神爱人的原则。但与以往不同者，他们现在的信息，不单是口传，并记录成书，称为先知书。因此，这时期的先知，一般称为写作的先知，先知文学因而构成旧约重要的一部份。

先知书里的阿摩司书和何西阿书，就是针对耶罗波安二世的时代而发出的信息，原来耶罗波安二世时候的以色列国，外表虽然强盛繁荣，却隐藏着无限的罪恶。从经济方面来说，那时的社会是一个贫富悬殊的社会，这一点从考古学中，已经得到证实。有些富豪之家，终日醉酒当歌，纵情享乐，以色列在这个时期的繁华，清楚地反映在何西阿(十二8，十三6)、阿摩司(六4～6)、及以赛亚(廿八1)的著作中。

更严重的，他们时常欺压贫穷，使得一般老百姓苦不堪言，例如：他们以高利息贷款给农民，一旦遇到天灾人祸，农民的命运便只得任由债权人摆布，甚至沦为奴仆。他们更贪得无厌，时常抢夺财物，仗势凌人，有时则施行勒索，或以诡诈的商业手段，榨取穷人的血汗钱，倘若穷人试图循法律途径，要求赔偿，那执法者却又收受贿赂，官官相护，使穷人投诉无门。社会上更造成许多的特权阶级，渐渐地对神的声音也不再敏感，所以当阿摩司指出以色列的问题时，他受到祭司亚玛谢的干扰，要驱逐他出境，叫他回到犹大去(摩七10～13)。

以色列人自以为是神的选民，所以一定会蒙神的祝福和保护，耶罗波安二世的繁荣，更加印证了这个信念，所以他们对国家的前途都抱着极乐观的态度，却从未对身旁的受压迫者，给予任何的怜悯和同情。至于对神的敬拜，他们以为行了各样的祭祀礼仪，就可以满足神的要求，神也一定会祝福他们，所以，以色列民是无忧无虑地，盼望主的日子来临。

耶和华的日子

「耶和华的日子」这个名词常在先知书里出现。但第一次出现却是在阿摩司书。基本来说，耶和华的日子并非指历史上一个特定的日子，而是捐神介入人类的历史，显明他作为的日子。

对当时的以色列人来说，他们常常盼望耶和华的日子来临，在自以为是的假象安全感下，他们自认是神的选民，所以耶和华的日子便会带给他们祝福！至于神的审判，那只会对付外邦人而已。阿摩司的任务，就是要击破他们虚假的安全感，他指出，神拣选以色列民，固然是事实，但这拣选包含了神对他子民的要求，当他的子民犯罪时，神必定追讨他们的罪孽，拣选不是胡作非为的藉口(摩三1～2)。

因此，耶和华的日子对顺服神的人，自然是一个祝福，但对作恶违背神的人，则是审判和刑罚，是降灾祸的日子。阿摩司首先警告以色列说：以色列将要亡国，成为荒凉之地，这即是耶和华的日子对当时以色列的含意！

「失贞的妻子」

在耶罗波安二世极其繁荣时，阿摩司警告亡国的信息，就像旷野的呼喊，根本无人理会，或者嗤之以鼻。但在那罗波安二世死后，以色列随即陷入无政府状态，在往后约十年的动乱中，所出现的五个君王，竟然其中三个是靠暴力夺取政权的。那罗波安二世在主前七四六年去世，次年，亚述王提革拉昆列色三世登位，此人雄才大略，南征北讨，不多年已占领叙利亚和巴勒斯坦北部的部份国家，并在以色列内乱期间，构成严重威胁。

在这种内外纷乱的情况下，神兴起另一位先知何西阿，向以色列民宣布他的信息，何西阿的先知生涯，大约是在耶罗波安二世的后期开始直到以色列亡国。

在何西阿书里面，先知将当时社会上的混乱和罪恶，一件件的剖白出来，先知把以色列人离弃神比作犯淫乱罪，一方面是因为耶和华拣选以色列民作他的子民，就好比娶他们成为他的妻子一般，因此他们离弃神转而敬拜别神，就好像犯淫乱的罪，而另一方面，也是因为他们敬拜巴力，实际也牵涉肉体淫乱的行为。

政治方面，以色列支派间的团结已经完全崩溃，甚至彼此击杀，惨无人道，同时，王位的争夺更完全脱离了神治的标准。以往，虽然君王体制已构成了对神权统治的威胁，但最起码君王仍得假装是神所指派，不敢逾越得大过份，但如今任意篡夺王位，却无需任何理由与藉口，所以神藉何西阿说：「他们立君王却不由我，他们立首领我却不认」，神毁灭以色列的心意已定了！

不过，何西阿虽然预见神要毁灭以色列，他以饶恕曾向他失贞妻子的举动，来表达神的爱，以色列就如同那犯奸淫的妻子，但在约的关系之下，神终有一天会晓恕她，与她恢复关系，重新再把以色列建立起来，也预言了以色列遭受审判后的盼望。

以色列与亚兰结盟

至以色列王比加的时期，他极力主张与亚述争战，遂与亚兰结伴，反抗亚述，并尝试邀请犹大王亚哈斯加盟，但遭到亚哈斯拒绝，因此亚兰和以色列联盟军便先攻击犹大，希望废亚哈斯，另立一位亚兰人为王，然后可以合力对付亚述。同时，以东和非利士又在犹大的边境骚扰犹大王国，使得犹大王亚哈斯处境危殆，不顾犹大先知以赛亚的阻拦，献大量贡品给亚述，寻求庇护。

亚述王提革拉毗列色亲自统率军马，沿海岸南下，横扫非利士城邑，然后再回师攻打以色列，在紧急形势下，何细亚背叛比加，把比加杀害，然后立即投降，归为亚述藩属。

以色列的衰败

提革拉毗列色死后，何细亚认为时机已到，便结盟埃及反叛，新的亚述王撒缦以色列大军压境。至主前七二一年，以色列的首都撒玛利亚陷落，成为亚述的撒玛利亚省，以色列人被掳到亚述去，却把大量的外族人迁进来，与剩余的以色列人混杂，彼此通婚，他们的子孙便是撒玛利亚人，以色列的政治历史至此暂告一段落。

以色列国最繁盛时，先知阿摩司不断地发出亡国的警告，只是无人听信，只不过经历四十年的光景，果真应验了他的预言，繁荣之国迅速倒毙。但先知何西阿所预告之复兴，从此就更成为以色列人心中的盼望，神的救赎计划并未因以色列覆亡而终止！

研读回应

1．试请按圣经找出以色列诸王的资料，依名字、经文、政绩、宗教、结局做成简表。

2．请说明先知在以色列目的地位和作用？

3．先知书中常出现的「耶和华的日子」有何特殊的意义？

4．为什么以色列的王始终未能废除邱坛？在你生命中是否也有什么东西夺取了神的地位，且未除掉的？

5．以色列亡国的主要原因是什么？什么事情促使神对他们施行审判？对我是否有所提醒？

**参考图表：以色列国诸王年表(表八)


第十四章 犹大覆亡

圣经导读：

与以及列冲突时期：王上十四21～十五24，代下十～卅六章
与以色列联盟时期： 王上廿二41～50，王下八16～29，十一1～16，代下十七1～廿三15
四位合神心意的王：王下十二～十五，代下廿三16～廿七章
亚述管辖时期：王下十六～廿一章，代下廿八～卅三章
巴比伦兴盛时期：王下廿二～廿五章，代下卅四～卅六章

南北两国联盟时期

犹大、以色列的历史是平行发展的，但犹大却超出以色列约一百五十年之久，与北方以色列国一样，先后共有十九位君王，其中有八位被称为是合神心意的王，自始至终由大卫家世袭为王，大致上可分为五个阶段。第一个阶段因国家分裂，彼此对峙，是与以色列冲突时期，第二个时期，两国之间，已能和平共处，约沙法甚至为自己的儿子约兰，娶亚哈的女儿亚他利雅，正式与以色列联盟。

而约沙法为要遵守盟约的诺言，曾三次协助以色列众王，在基列的拉末之战，他助亚哈抵挡亚兰王便哈达，险遭杀身之祸(王上廿二29～33，代下十八28～34)。第二次与亚哈之长子亚哈谢合作，在以旬迦别造船，却遭神拦阻破坏(代下廿35～37)。第三次协助亚哈的次子约兰攻击摩押，强迫她重向以色列进贡，但因途中缺水，险遭全军覆没(王下三4～27)。每一次，先知都预言神必干预(王上廿二5～28，代下廿37，王下三16～19)，可是他们都依然故我，忘记以往的教训，神预定要毁灭这王朝的时刻，正是亚哈谢北上探望负伤的舅舅约兰，正逢耶户整肃暗利家，连带遭受池鱼之殃，被耶户刺杀(代下廿二7～9)。

孩童君王约阿施

在圣经历史中，亚哈谢的母亲亚他利雅与耶洗别不相上下，她促使丈夫杀害他的弟兄，也在犹大设立巴力让百姓崇拜，正如她母亲在以色列所作的(王下八18，27；十一18)。她儿子过世后，她更屠杀亚哈谢的众子而篡位，在神奇妙的旨意下，亚哈谢一个尚在襁褓中的儿子—约阿施，竟被他的姑妈救出来，藏在圣殿中六年之久，俟约阿施七岁，被大祭司耶何耶大重新拥立登基(代下廿三1～15)。约阿施为期四十年的统治可分成两部份，当祭司耶何耶大教训他的时候，就行耶和华眼中看为正的事，因此，耶何耶大成为他属灵生命的分水岭。在他统治的第二个阶段，他听信一群左翼的贵族，因而远离神，甚至妄顾耶何耶大的救命之恩，杀了他的儿子，神都纪念、鉴察，所以藉亚兰人惩罚约阿施(代下廿四20～22)。

麻疯患者乌西雅王

亚玛谢的生活蒙神喜悦，他效法父亲的仁政，然而也没有完全废除邱坛。曾参与两次规模庞大的战役，第一次是与以东争战，结果全盘胜利，第二次是与以色列会战，却在伯示麦遭受惨败，因为他寻求以东的神，所以有这刑罚降临(代下廿五20)。乌西雅王是犹大最能干的君王之一，倍受神的嘉许，神用他的天赋才干，使犹大在当世跃登高位，可惜他既强盛，就心高气傲，漠视八十一位祭司的劝阻，意图亲自在圣殿献香，僭越祭司的职份(代下廿六16～18)。乌西雅最后十二年，封立他的儿子约坦为摄政王，显然是因为患麻疯之故。圣经中提到约坦王的部份不多，也许因为他的统治时期大部份与他父亲乌西雅、及儿子亚哈斯，共同秉政的时期重叠。虽然他是个敬虔的人，他的统治却是没有什么色彩，唯一重要的反面评价是：他不入耶和华的殿(代下廿七2)，由于约坦在耶和华的眼中行正道，以致日渐强盛(代下廿七6)。

约坦和亚哈斯

但富庶与繁荣的生活，往往却导致人们在宗教上的疏忽、散漫，当时的先知以赛亚就常警告百姓，若依然故我，刑罚便会来临。事实上，约坦逝世时，刑罚已经迫近眉睫了。以色列王比加和大马色王利汛，威迫犹大联盟背叛亚述(王下十五37)，亚哈斯因为不肯加盟反抗亚述，遭受亚兰和以色列联军的侵击，同时又受到非利士和以东的骚扰，在逼不得已的情况下，向亚述求援，导致以色列灭亡后，犹大也变成了亚述帝国的藩属。当时，政治上的顺服，自然带来宗教上的妥协，亚哈斯为了要迎合亚述王，甚至仿照亚述神坛的模式，改造耶和华的圣殿(王下十六10～18)。他同时容许其他的异教风俗，在犹大地任意发展，而他自己更效法外邦宗教还愿的方式，将自己的儿子拿去献祭，这一切都是耶和华所憎恶的。为要供给亚述庞大的贡款，人民的负担无疑就得加重，另一方面道德观念也像以色列一般堕落，富人欺压穷人，执法人收受贿赂。而大多数的先知在宣讲神的话语上，也以迎合听众的兴趣为主。不过从考古学的资料显示，当时犹大的情形比以色列似乎是好一些，因此神并没有立即毁灭犹大，而让犹大多保存一段时间。

希西家和亚述人

主前七一五年，犹大王亚哈斯的儿子希西家继位。他首要的工作是进行改革政策。这政策包括两部份：(一)谋求政治独立，脱离亚述的控制。(二)推行宗教大改革。在他的任内，废去国内一切的偶像，连邱坛也废去，谨守耶和华的诫命，所以耶和华与他同在，祝福他的国位。

然而当希西家要脱离亚述的控制，又要除掉亚述诸神，亚述王西拿基立派大军压境，连连攻下犹大四十六座城邑。最后更兵临耶路撒冷城，希西家心里忧愁，便向神祷告。神藉先知以赛亚赐下安慰，预言神要亲自攻击西拿基立，并重新肯定大卫之约，果然，神派使者攻击亚述，一夜之间杀死十八万五千人，清早起来城外已是横尸遍野，西拿基立只好撤兵回国，不久遭人刺杀，乃因他口出狂言，亵渎耶和华所遭致的下场(王下十九35～37)。

可惜希西家无法持续下去，他儿子玛拿西登位后，亚述的国势扩展到最高峰，玛拿西重新归顺亚述，他藐视耶和华的律法，国中充满了不义，又常流无辜人的血，被列王记之作者描述为犹大诸王中最坏的一位。因他的缘故，神已定意要毁灭犹大，不再赦免，如同以色列的下场一般。玛拿西死后，他的儿子们即接续父亲的政策，但不久就遭到暗杀，人民拥立只有八岁大的王子约西亚力王，约西亚时期的犹大，逐渐脱离了亚述的控制，重获自由。约西亚模仿希西家，进行彻底的宗教改革，并且在重修圣殿时，发现了一部律法书，作为改革的指引，约西亚除掉一切的偶像崇拜，又禁行邪术，甚至把有关的祭司处死。

约西亚的动机固然是好的，但这种改革并未产生具体的果效，只是增加了祭礼的活动，社会的罪恶问题仍然存在，没有真正达到西乃之约的公义和圣洁。一般人总以为藉着外表的改革，神的心便可得到满足，假先知和祭司也妄说平安，使人再陷于虚假的安全感里，不知悔改。

约西亚在位期间，巴比伦、玛代和埃及相继兴起，亚述帝国国势日弱(代下卅五20～24)，主前六0九年，埃及王尼哥二世北上援助亚述抵抗巴比伦和玛代盟军，约西亚拦阻他，却反为尼哥所杀(代下卅五20～24)。犹大转而受埃及统辖，尼哥掳去继任为王的约哈斯，另立约雅敬登位(代下卅六1～4)，异教邪风又重新复活了。

三次的被掳

主前六○五年，局势又变，巴比伦大败埃及于迦基米施，跃升为大帝国。约雅敬转投巴比伦，三年后，约雅敬背叛，巴比伦王尼布甲尼撒采取军事行动，围困耶路撒冷，并掳去部份精明能干的贵胄，是为第一次被掳(代下卅六5～8)。至主前五九七年，约雅敬之子约雅斤为王，三十月后，巴比伦王再把犹大王及官员，掳至巴比伦，是为第二次被掳(王下廿四10～16，代下卅六9～10)。

约亚斤的叔叔西底家接任为犹大王，继续行耶和华眼中看为恶的事。主前五八九年，西底家不理先知耶利米的忠告，再次背叛巴比伦，终于在主前五八七年，尼布甲尼撒王重临耶路撒冷，西底家虽然曾向埃及求助，但也无法挽回，耶路撒冷终于陷落了(五八六年)，犹大从此在政治历史中消失了(王下廿五1～7)。

以色列民的盼望

以色列和犹大相继灭亡，神的选民竟然步上亡国之途，神曾与大卫立约，应许要坚立他的家室，怎会让他落到国破人亡的下场呢？神所拣选的，为要使万族因她蒙福的民族，至终竟然会在历史中消失了，这是神救赎的计划失败了？或是神不再施行他的拯救呢？

事实上当以色列和犹大出现宗教及政治危机时，神便兴起伟大的先知，为自己的历史作神学上的解释，也按神的启示为以色列民族的未来说预言，以色列的信仰所以能够纯净地延续下去，先知们的努力实在是功不可没。

以赛亚的预言

先知以赛亚分别针对犹大和以色列的景况，传达神的信息。一方面他根据西乃之约，斥责国中种种的罪行，诸如贵族的不义、官员的腐化和道德的败坏。另一方面也指责当时的信仰是徒有外表的宗教仪式罢了，以色列的苦难乃是由于她的罪恶，而亚述只不过是神的工具，藉以施行审判而已。以赛亚同时也责备亚哈斯向亚述求救的念头，可惜亚哈斯的信心大小，终于臣服龄亚述之下，并把亚述诸神都引进了犹大。

希西家作王时，大搞独立运动，导致亚述王西拿基立帝兵围攻耶路撒冷，以赛亚深信亚述只是神审判的工具。亚述王既然自高自大，亵渎耶和华，自身必受审判，所以劝勉希西家不要投降，并指出神必要拯救。果真耶路撒冷安然无恙，应验了以赛亚的预言(赛卅七20～37)。

以赛亚以为国家之衰弱，并非神无力拯救，乃因国家对神不忠，不肯守神的诫命，招致刑罚，也是神的管教方式，用以表达净化以色列的目的。以赛亚又说，倚靠外邦政治势力的保护，乃是对神缺乏信心的表现，而西拿基立之受罚，更促使民众重新肯定大卫之约。结果以色列的亡国和犹大的困境都得到合理的解释，以赛亚已看出犹大灭亡的日子将要来临，神的应许并非在现存的国中实现。以色列的盼望乃在于劫后的余生，届时会有一个新的愿意顺服神的以色列出现。此外，在以赛亚的预言中，一位弥赛亚君王的来临，成为一股强烈的盼望，他将要在地上建立神的国度，施行公义的统治，直到永远。

神的惩罚工具—巴比伦

以赛亚对大卫之约的重申，以及后来亚述的倾覆，都使人民幻想他们的圣殿、圣城和国家将会永存不灭，于是国人倚靠祭礼去换取神的祝福。巴比伦的威胁没有唤醒人民的警觉，反而深信神如何打击西拿基立，也将会同样地击打尼布甲尼撒。

但当时另有一批人，他们对耶和华失去信心，便转而求助于异教的神抵，还有些人面对社会众多的不义，便暗自埋怨耶和华，怀疑他的公义。面临了这些问题，先知哈巴谷指出神会惩治犹大的罪恶，巴比伦只不过是神藉以管教他子民的工具罢了，但以后巴比伦本身也要遭受神的审判，显示神是历史中真正的主宰。

耶利米和以西结

而先知耶利米和以西结不断地摇动犹大人没有根据的乐观，他们指责犹大忘恩负义，不守律法，将要面临神严厉的惩罚，终致毁灭。犹大虽然经历了两次被掳，却仍不肯悔改，死守大卫之约，并把盼望寄在被掳的王约雅斤的回归。也有假先知，甚至发狂言说两年之内，被掳者便要胜利返回犹大，因而不断策动叛乱，结果反而招致犹大受到更大的损害。耶利米与以西结在这种情况下，都不断指出有更严厉的审判将要来临，劝犹大不要与埃及结盟，甚至劝百姓弃城投降，因犹大被毁，乃是出于神的旨意，所不同的是耶利米在犹大作先知，而以西结则在被掳至巴比伦的犹大人中间宣讲神的教训。

两位先知都鼓励以色列人虽然面对困境，仍要忠于神的诫命，又保证他们虽然在被掳之地没有圣殿、祭礼，但只要他们全心寻求神，神仍然会与他们同在。先知们更预言，神将要施行新的救赎行动，神要与民众男立新约，把律法刻在他们的心里，使以色列重获统一和复兴，这一切非靠人力，乃是仰望神的拯救而成。

得赎的盼望

以色列和犹大从分裂至亡国，外表上似乎神的救赎计划受拦阻，其实显明了神公义的一致性，他不容忍罪恶任意蔓延。神选召以色列民就是要他们分别为圣，但以色列的背道，终致灭亡，是罪行应得，他兴起外邦灭绝以色列和犹大，为要先拆毁，然后才能重新建立，要经过审判的炼净，才再呼召那些顺服的余民成为新以色列，并从其后裔中产生君王弥赛亚，完成他普世救赎的计划。透过先知们的努力，敬虔的以色列民便能够鼓起勇气，怀着盼望，以敬畏神的态度，等候耶和华救赎的来临，渡过七十年被掳的光阴。

研读回应

1．从犹大王约沙法的儿子约兰和约兰的儿子亚哈谢的婚姻，对基督徒的婚姻有什么提醒？

2．在犹大王国的历史上前后有四次大规模的宗教改革，请找出倡导改革的君王及协助或影响君王的人物？

3．思想当时社会状况与先知信息之关系，假如你是先知，面对今天的社会，你要传什到？

4．为什么希西家向巴比伦使者展示财富会引起如此严重的后果？

5．北国、南国先后覆亡，神拣选的计划是否受挫？外邦君王如古列王在以色列人的历史中又扮演什么角色？

**参考图表：

犹大国诸王年表(表九)

犹大被掳简图(图九)


第十五章 被掳与归回

圣经导读：

被掳
第一次约雅敬的间：王下廿四1～7，代下卅六5～8
第二次约雅斤年章：王下廿四8～16，代下卅六9～10
第三次西底家年间：王下廿四18～廿五21，代下卅六11～21

归回
第一次：拉一～六章
第二次：拉七～十章
第三次：尼一～十三章

巴比伦的生活

主前五八七年，犹大遭到巴比伦的蹂躏，大部份的犹太人都被迫离开了这块土地，寄居外邦，另少部份人则被掳到巴比伦，这少部份却都是精英份子，他们是将来犹大社会复兴的推动者。正如先知所说的，只有极少数的除民，仍然居住于犹大地。那时圣殿已毁，城墙已破，犹大地的整体生活已经瓦解，犹大人被分散于列国之中，正如摩西在申命记中断揭示的一样。

至于在巴比伦的被掳者，仍拥有相当之自由，犹大本国某些制度仍得保留，例如：先知与祭司制度就仍被保存，因耶利米写信给被掳之百姓时，首先称呼众长老，然后先知与祭司，最后是一般大众(那廿九1)。被掳的百姓在当地也享有行动之自由，犹太人甚至获准住在美好肥沃的土地上，许多人住在沿岸或靠近迦巴鲁河附近(结三15)，故此他们拥有丰腴的耕地，然而被掳是神的刑罚，无论如何被逐出家园，就是莫大的凌辱。

此时唯独先知的信息能继续激励他们，先知宣称耶和华是独一无二的主宰，高于列国，当然也包括巴比伦的神在内。世界的历史掌握在神的子中，他不久便要招聚他的选民回家，巴比伦只不过是神藉以惩罚和炼净其子民的工具。耶利米预言七十年后，被掳者将可回归，那时巴比伦便会遭受审判(那廿五11～14)。出埃及的拯救将要再次出现，以色列要再度振兴，神要建立其王业，治理一个新的、统一的以色列，而且把列邦都包括在内，万国要承认耶和华是神，普世性的神权统治便可实现，这在犹太人心中是何等美好的盼望！

被掳的属灵意义

以赛亚又预言神要兴起他的仆人，他会受尽苦楚与逼迫，但他并不是为了自己的罪，而是代人受过，他甚至会失去性命，成为多人的赎罪祭。但他却看见许多人因而得称为义，神的旨意透过他的劳苦而得以实行，藉着这位仆人，神便完成了对以色列和全世界的救赎计划。所谓的仆人可以指着个人，也可称为是一个民族，就是以色列，对新约的基督徒来说，这仆人就是救主耶稣基督。但对当时的犹大人而言，它代表一条坚忍痛苦，以实践神的计划之路，园而将犹太人在被掳之地所受的艰苦，视为最高属灵意义，顺服神的犹太人对他们前景的盼望，更是牢不可破了。

在这些先知的信息鼓励下，一个新的社会已开始出现，被掳的犹太人既然认定他们的遭遇乃是因犯罪和漠视律法所致，便从他们中间开始除偶像，又特别强调遵守律法。他们因为没有圣殿，便开始建造会堂，守安息日和其他节日，教导律法，而且严格遵守，这些逐渐成为犹太人的标记。同时，他们也记录下神所说的话，并把国家民族的历史收集起来，逐渐编成日后的旧约圣经。

古列的谕令

在主前五三九年，犹太人的盼望似乎露出了曙光，这一年，庞大的巴比伦帝国终于倾倒，代之而起的是波斯王国。在巴比伦为奴的犹大人随即转由波斯人管治，波斯王古列元年，就是主前五三八年，古列的心受耶和华激动，采取宽大政策，下谕容许犹大人归回祖国并重建圣殿(拉一1～4)，这时相距犹太人第一次被掳之日大约是七十年。

论到这古列，以赛亚曾预言他是神的工具，用以达成重建耶路撒冷的目的；至于这使命，甚至连古列自己都不知道，他只是不知不觉问成为神的工具而已(赛四四28，四五13)。古列的谕令掀起了犹太人第一次的回归，由设巴萨为首领，向耶路撒冷进发(拉一5～11)。但是这次回归的人数不多，因为有不少犹太人已在巴比伦生根，所以除了最虔诚的少数人外，许多只是愿意在金钱上协助重建圣殿，却不愿意回归祖国。不久，另一领袖所罗巴伯带领第二批犹太人回归，并领导犹太人重建圣殿的工作(拉七7～10)。

圣殿重建的中辍

可是，犹太人的热情不久便冷淡下来，而重建圣殿的工作半途停顿下来。其原因可以分为内、外两种因素，外在的是因撒玛利亚的贵族，与回归的犹太人产生敌意，这些贵族既已在犹大地安居下来，当然不愿意他们的特权因犹大人的回归而受限制。而犹太人认为撒玛利亚人，是犹太人与外族杂居而主，是不纯、不洁的，双方各怀敌意，所以这些贵族便不时扰乱犹太人的重建工作。

内在的原因是犹太人回归不久，很快便又感到失望灰心。第一，回归的人数很少，甚至到主前五二二年，犹太人也只不过二万人。其次，他们回归以后，遇上不少荒年和欠收，生活贫困。第三，基于贫困，重建的圣殿难免非常简陋，想要建造的堂皇些，却是心有余而力不足。第四，更要紧的，实际的回归与先知们所预告的荣耀的回归，有很大的出入，而耶和华在锡安建立普世统治的梦想，在波斯国大盛之际，就更遥遥无期了。在这种情况下，犹太人又陷入另一次的属灵危机，他们的信心又开始摇动了。

哈该和撒迦利亚的工作

这时，神又兴起两位先知鼓励他的百姓，这两位是哈该与撒迦利亚。哈该特别斥责百姓只知为自己建造家园，却不为神的殿发热心，犹太群体的困境，乃是神对他们冷淡的惩罚。他又鼓励百姓不要因所建的圣殿简陋而灰心，神可以震动天地，使万国的珍宝运来，充满圣殿，甚至比先前所罗门的殿更荣耀。哈该又重申耶和华审判和倾覆列国的日期即将临到，然后神将要建立他的统治。撒迦利亚也同样鼓励百姓努力，并呼吁仍在巴比他的犹太人赶快返回锡安，因力快要在这里建立神的统治，帝国的倾覆也已迫在眉睫，耶路撒冷将要重获复兴。

在先知们的安慰、激励下，重建圣殿的工作终于在波斯王大利乌二年(即主前五二0年)复工，并于主前五一五年完成(拉六14～15)，祭司、利未人和被掳归回的犹太人，都怀着愉快的心情举行献殿仪式。犹太人的属灵危机总算暂告一段落，在没有国家组织的情况下，一个神治的民族再度重新建立起来。

犹太人的危机

不过，随着时光的流逝，波斯帝国仍然持续，以色列王朝却未见复兴，犹太人的属灵危机又逐渐重现，宗教、道德再次低落。犹太人仍然没有意识到，先知的预言，神国的建立，已经超越政治的范围。他们对弥赛亚的盼望，只局限在一位可以重建大卫王朝的君王，却忽略了以赛亚书关于耶和华的仆人的信息，也就是从受苦到荣耀之路。

由于回归犹大的人口大约增到五万人，但耶路撒冷的居民仍然很少，那时犹太人既没有军队保护，又没有什么防御措施，便屡次遭受敌人的袭击、抢夺和威吓，他们的敌人包括撒玛利亚的贵族、以东人和阿拉伯人。

另一方面，宗教和道德观也呈现低落的现象，从玛拉基书中可发现，当时的祭司竟然把有残疾的，甚至瞎眼的、瘸腿的祭牲献给那和华，这些祭司本身又不守律法，而且在执行律法时专顾情面，营私舞弊。犹太人又多与外邦女子结合，使民族的纯洁性受到严重的威胁，还有，甚至为了与外邦女子结合，不惜以诡诈和强暴对待幼年所娶的妻，完全违反神设立婚姻制度的原意。此外，犹太人又没有把当纳的十分之一献给神，违反律法中的条约，至于行邪术的、犯奸淫、起假誓、压迫穷人和孤儿寡妇的，也都非常的普遍。从尼希米记显示，甚至连安息日，人都忽略了，在那日竟然做起生意，同时利未人因为缺乏十一之供奉，也被逼得离开岗位，回乡耕作，从这些现象，在在显出犹太人的问题、和被同化的危机。

在这些危机当中，神分别兴起了先知玛拉基、尼希米、以斯拉来重整这个即将解体的社会。玛拉基是旧约中最后一位先知，他站在西乃之约的基础上，指责当时的犹太人背约犯罪，评警诫他们悔改，否则神的审判即将临到。也同时指出，耶和华的日子对敬畏他的人来说，将会带来医治和喜乐。

圣城的重建

至于尼希米和以斯拉，在重整犹太人的宗教和道德生活上，也是功不可没的，特别在重建耶路撒冷城墙及保护犹太人防御外敌的事上，尼希米扮演了重要的角色。耶路撒冷的重建，发生在波斯王亚达薛西王廿年，就是主前四四五年时，有从耶路撒冷来的犹太人，告诉尼希米圣城的凄凉状况。尼希米那时正侍奉在波斯王的左右，他为同胞感到十分悲伤，便请求王准他回老家去重建城墙，竟获得王的批准和支持，更委派为犹大省长。从此犹大不再是撒玛利亚省的一部份，而是波斯政权下独立的一省了。

尼希米重建城墙的措施自然受到仇敌的拦阻，因为城墙筑好，他们便失去了对犹大的控制。这些仇敌包括撒玛利亚的省长参巴拉、亚们省长多比雅，并亚拉伯人，亚扪人和亚实突人等。他们首先采取讥笑的手法，打击犹太人的士气，其后又招聚群众，同谋攻击耶路撒冷，但尼希米把工作人员分成两批，轮流担任守卫和筑墙的工作。仇敌见计谋无法得逞，他们又恐吓尼希米，告他谋反，他们甚至贿赂假先知去见尼希米，说有人要杀他，叫他躲进圣殿去逃命。但尼希米洞察仇敌一切的诡计，勇敢坚定，专心倚靠神，结果只用了五十二天的时间(尼六15)，便完成了修筑城墙的工作，这种速度是令人惊讶的，也使仇敌十分气愤，而犹太人的安全总算有了保障。

属灵内部的重整

内部的整顿也是刻不容缓的事，这便是以斯拉和尼希米的使命，要进行彻底的宗教改革，恢复律法在犹太人生活中的地位。尼希米用的是较为强硬的手段，他知道大祭司的儿子娶了参巴拉的女儿为妻，就愤然把他赶走。他发现利未人因没有收入而被逼离职务农时，就恢复十一奉献的条例。他又坚持犹太人与外邦人分开，保持纯洁，严禁亚扪人和摩押人进入神的会。他又规定百姓定期献祭、守节期，安息日停止一切买卖。当他看见那些与外邦女子通婚的人，他们的儿女竟连希伯来语也不去讲，又带来宗教的混乱，他就愤而拔去这些人的头发，要他们宣誓不再与外族通婚。

至于以斯拉，他是一位文士，通过神的律法，特别获得亚达薛西授命归回祖家，把律法教导犹大地的百姓。以斯拉当时也耳闻了犹太人宗教的混乱和松懈，便决意加以纠正。和尼希米一样，以斯拉面对最大的问题，就是犹太人常与外族女子通婚，使得宗教产生了混杂。而罪魁祸首竟然是犹太人的首领和官长，连大祭司、祭司和利未人都不例外。但以斯拉没有像尼希米一般采取强硬的手段，他在神面前痛哭，诚恳认罪，因而感动了众人的心，承认自己触犯了律法，并愿意与外邦女子离婚，重新立志遵守神的律法(拉十1～5，18～19)

以斯拉最大的贡献，是将耶和华藉摩西传给他百姓的律法书，在住棚节向民众宣读，且加以解释，使百姓明白律法书的意思。顿时民众悲哀哭号，认罪悔改，最后在省长尼希米和文士以斯拉的安慰下，才化忧愁为喜乐，庆祝住棚节，并在节期中每日倾听以斯拉宣读律法书。

这事以后，百姓在耶和华面前庄严立约，发誓遵守摩西所传的律法，谨守神的诫命和典章。从此，犹太人群体以律法作为他们的标志，成为整个民族的宪法。波斯政府也准许犹太人根据律法管理他们内部的事情。以色列就这样从一个国家过渡到一个守律法的群体，犹太人的纯洁也得以保持。

在以后的四百年中，神再没有差遣先知到犹太人中间传达神谕，而犹太人对律法的重视也支配着犹太教的发展。神保守了犹太群体的独特性，就是要为他的受膏者预备合适的环境，到日期满足的时候，弥赛亚便亲临地上，神的应许终告实现了。

研读回应

1．请按经文列出三位被掳的犹大王及被掳的原因、人数、损失等？

2．所罗巴伯坚拒撒玛利亚人协助建殿的好意是否不近人情？(参王下十七24～37)

3．以斯拉、尼希米为什么对百姓与异族通婚一事表现的如此激烈？基督徒对婚姻的看法应如何？

4．以斯拉和尼希米在回归的事上，想法和做法有何不同？那种做法较有信心？(参罗十四1～6)

5．尼希米在重建缄墙期间遭遇了些什么拦阻？他的应变方法对我的事奉阻力有何启示？

**参考图表：三次被掳归回表略(表十)


第十六章 两约之间

圣经导读： 新旧约之间有四百多年的历史，没有赐下神的话，此段时期称为静默时期

犹太教的成型

波斯王古列时，犹太人获准回归故土，重建家园，先后重建耶路撒冷和圣殿的城墙。在这段期间，犹太人经历了数次的宗教危机，最后由祭司兼文士的以斯拉向民众宣读神的律法书，民众认罪悔改，使犹太人重新成为一个以律法为中心的群体，从此犹太教的模式便定型了。

从主前五三八年起，犹太人被波斯统治达二百年之久，这期间，波斯人对待犹太人的态度还算客气，允许他们有敬拜神的自由，也给予他们自治的权利。亚历山大帝东征，波斯不敌，巴勒斯坦一带都落在亚历山大的手中，他的目标是盼望统一当时的东、西方文化，结果犹太教也无可避免的，被希腊文化所同化了。

多利买王朝之统治

亚历山大死后，他的帝国很快就被瓜分了，在瓜分的将领中，有雄据埃及的多利买和夺得巴比伦、叙利亚的西流古。两人都想夺取巴勒斯坦一带，结果由多利买夺得，多利买王朝从此统治巴勒斯坦达百年之久。

在多利买统治其间，犹太人继续得到宽大、优厚的待遇，并享受物质丰富，但在这种安逸的生活中，他们不知不觉间便接受了希腊文化的熏陶，有关的宗教、思想、生活、礼仪更是大量的渗入犹太人的文化中，他们不再注重律法，不少犹太人更公然弃绝宗教的法规与礼仪，而采纳希腊的主活方式。固然，在这时期伪有若干重视律法、民族意识强烈和排外的犹太人，他们自成一派，久而久之，就成为犹太教的一个派别，这也就是法利赛人的前身。

无论如何，多利买王朝的宽容政策，使犹太人逐渐腐化，到主前一九八年，西流古王安提阿哥三世把巴勒斯坦一带重新夺回，犹太人的命运又转变了。

希腊文化的影响

在西流古王朝统治的六十年中，犹太人常常遭受迫害，同时，犹太人内部民族的团结也逐渐瓦解，这是因为受希腊文化影响的缘故。在语言方面，当时巴勒斯坦一带，已经普遍采用希腊文了，这也是新约圣经是用希腊文写成的原因。这种希腊文化逐渐变本加厉，后来政府甚至公告，命令犹太人敬拜希腊的神—丢斯，并为丢斯建庙，且将犹太人视为不洁的猪肉献在祭坛上，因而引起犹太教徒的不满，但也有部份犹太人甘心服于西流古的政权之下，出卖同胞，争权夺利，使犹太人愤恨非常。

在安提阿哥四世执政时，希腊人对犹太人的逼迫达到了最高潮，这位统治者对犹太人苛征重税，又屠杀耶路撒冷的居民，掠夺圣殿的器皿、滥杀无辜，使妇女孩童沦为奴仆。最后，安提阿哥四世更采取高压手段，严禁犹太教，取消犹太教的节期和祭礼、焚烧律法书，禁止割礼，违者一律处死。更严重的，他强迫犹太人吃猪肉、拜偶像，甚至把丢斯神的崇拜带进了圣殿，建立丢斯坛，并献猪肉为祭，这便是但以理书中所预言「行毁坏可憎」的事。犹太人实在忍无可忍，经此受故，犹太人竟自团结起来，争取民族和宗教的自由独立，于是主前一六五年，发起犹大史上著名的马加比叛变，结果叛变成功，犹太民族重新独立，并进行洁净圣殿的工作。

犹太人弃绝一切敬拜丢斯的器皿，拆除丢斯坛，重新添置圣殿的器皿，恢复忠于律法的祭司职务，在神面前重新奉献圣殿，并定为修殿节，以纪念这件大事，犹太人总算又渡过一次危机。

罗马的统治

犹太人赢得马加比独立战后，获得大约一百年的独立，可惜不久又落在罗马人的手中，罗马政府对犹太人采宽大的政策，只要他们顺从罗马的统治，便不干涉他们的宗教与主活。起初，罗马人希望透过希律家族来管理巴勒斯坦，使他们成为犹太人的王，但执政的希律亚基考，非常不得人心，犹太人都对他非常不满，罗马只好直接委派巡抚管理，这便是新约时代的局势。

因此，在希律执政时，犹太人的事务，可以由自己管理，罗马并不干涉，他们有公会作为自己的法律机构，在耶路撒冷的议会由七十二位议员组成。议会权势甚大，广涉到宗教、法律、政治、税收、民事、刑事等问题(参太十17，可十三9，十四53～65，徒廿三1)，但严谨的犹太人始终觉得这是一个奇耻大辱。至于犹太人的宗教，罗马政府也视为合法，甚至为讨好犹太人，希律更在耶路撒冷重建圣殿，历时四十六年才完成，这殿一直到主后七十年，在犹太人的一次叛乱中，被罗马军兵夷平。

弥赛亚的盼望

律法和对弥赛亚的盼望一直都是犹太教徒所关心的，在以色列和犹大还没有亡国以前，以色列民总是寄望于一位好的君王来到，就像大卫一般，使他们的国家名扬天下。即便是在国势衰弱时，他们仍然如此期待，当犹太人不断受到外邦的压迫时，他们对神复兴以色列国的盼望更迫切。主前第二世纪以后，犹太人中便出现了一种新的文学，名为「启示文学」；启示文学的作者都相信神快要降临，审判列邦，无论希腊、罗马等庞大的政权，都要消灭，历史将要进入一个新时期。

犹太人那时的盼望集中在弥赛亚的身上，弥赛亚的原意为「受膏者」，多用于君王，也可用于祭司或先知的身上。那时犹太人对弥赛亚有几种看法，有些人相信弥赛亚是一位先知，可能是以利亚或施洗约翰的再生。另有一些人，在两约之间的后期，认为弥赛亚是一位祭司，因而把盼望转向利未支派。犹太教内也有不少人在仰望一位超然的弥赛亚，因地上政权对他们的压制，及因为以人的方法拯救以色列国的企图屡遭失败，使他们不愿再寄望于人，而认为弥赛亚必是天使的化身，将从天而降，拯救百姓脱离敌人的压迫。

当时最普遍的观念，认为弥赛亚是一位战士型的君王，他是大卫的子孙，将会以政治家和军事领袖的姿态出现，消灭犹太人的外敌，制胜列邦，率领神的选民得胜。这种观念直接影响犹太人对耶稣的接纳程度。

律法的被重视

至于律法，是被掳归回的犹太人所特别注意的，希腊化的影响曾一度几乎使犹太文化破产，但马加比叛变以后，律法重新受到重视，甚至进入一个狂热钻研的地步。那时犹太人的圣殿已不复存在，他们沦落异乡，最要紧的工作是研读律法以维系信仰，及至归回时，也把会堂制度带回。以后会堂就到处林立了主要的功用有：(一)信徒聚会崇拜的地方。(二)圣经学校，用于读经和讲解律法。(三)祷告的地方。(参太四23，九35，徒十三5、14～15)

在这时期祭司与文士的功能也逐渐分开了，当时的祭司拥有政治的权力，极力使犹太教迎合罗马政权的要求，以避免犹太民族再次遭受厄运。但对于热心律法的文士来说，祭司的举动乃是一种向外邦妥协的表现，这些文士全心致力于律法的研究，并试图将律法应用于日常生活之中，于是便产生了很多口传的律法。(参路一8，约十八13、19、22、24，王上四3，王下十二10，太十五6，可十二38～40，路九22，徒四6，六12)

法利赛人

接着对律法之热衷及对政治参与的程度，犹太教可以区分为法利赛人、撒都该人、爱色尼派和奋锐党几个派别。法利赛人是犹太教最优越的党派，他们在道德追求上非常努力，因而博得民众广泛的尊敬，代表着当时正统的犹太教。他们是高度的民族主义者，但并不热衷于搞政治独立运动。他们极端遵守律法，甚至包括那些日传的律法，将律法的范围扩充到一个使人很难完全遵行的程度。例如在安息日绝对禁止工作，而工作的定义非常广泛，比如说：从自己的城中行路超过一公里，或携带任何货物超过两公斤，或甚至在家中点火，都可称为工作。慢慢律法变成了人自己的功德，成为人与神的交换条件，而不再是依照神人之约，作为人在生活中的规范。此外，法利赛人对于那些不遵守律法的人，采取鄙视的态度，称之为「罪人」，而自己却有自以为义的倾向。(参太廿三，路十一37～十二3，十五1～2，14～18)

撒都该人

撒都该人则大多数是祭司家族的成员，身居贵族阶段，附和罗马的统治。一方面他们接受摩西五经的权威，却不接受其余的旧约和口传的律法，反对死人复活之说，另一方面，他们与俗世的统治者合作，在文化、生活上作出相当的妥协。(参太十六1～12，廿二23～33，徒四1～4)

奋锐党

奋锐党则是一群政治极端份子，想用激进的手段，争取民族的独立，他们拒绝向罗马纳税，并随时准备作战，盼望藉武力推翻罗马统治，建立神的国度。他们发动过几次叛乱，最后一次在主后六十六年，结果使得罗马大军在主后七十年疯狂地摧毁耶路撒冷。(参太十4)

希律党

实际上是希律王朝的御用党，是希律王及其家属的拥护者，他们融合希腊文化与犹太教的教训成为一政党，这些希律党怕耶稣会促成民族的运动而破坏他们维护希律的政权计划，所以与法利赛人联合来反对耶稣。(参可三6、十二13)

爱色尼派

爱色尼派人数不多，但极为排外，甚至离群独处。他们由于不满犹太教受希腊文化的影响，更不满腐败的社会，及犹太人对律法的松懈等，便退居到旷野地带，过着苦修的生活，自成一个社会。他们对律法的态度，甚至比法利赛人更加严谨苛刻。

虽然犹太人对他们的前途有不同的看法，产生了不同的派系，但神有他的时间、有他的计划，当一切预备妥当，时候满足，弥赛亚将以一种不为人所重视的方式，悄然进入人类的世界。

研读回应

1．请比较被掳前和被掳后，犹太在政治和宗教上有何改变？

2．罗马巡抚，希律王朝的统治者，及祭司三者的政治角色分别为何？

3．第一世纪那两神语文在教会历史中占重要地位？原因何在？

4．略述会堂如何逐渐成为一种稳因的制度？对以色列人的影响如何？

5．犹太人材律法均表示尽忠，但尽忠的差别很大，因此产生了那几种派别？与基督教的差异又如何？

**参考图表：外邦和以色列的对照历史摘要表(表十一)


第十七章 弥赛亚的降生

圣经导读：大一～二章；路一26～二38; 赛七14；弥五2

降生的预言

犹太人经历无数的离乱，有些散居在世界各地，小部份仍留在巴勒斯坦，且受尽外族的逼迫，先知的预言，激励了不少敬虔的犹太人，热切盼望弥赛亚的来临，这种盼望支持他们渡过今生的苦难。

信实的神没有忘记他的应许，当神的时候来到，一位婴孩便告诞生，他的名字叫耶稣。随着耶稣的出生，神的救赎计划又发展到一个新纪元。

首先，耶稣的降生应验了旧约弥赛亚的应许。当始祖犯罪之时，神曾应许救主要从女人的后裔而生，果然他是由童贞女马利亚感孕而生。先知弥赛亚曾预言君王要从犹大地的伯利恒城出生，而这城正是耶稣降生的地点。另外，神曾与大卫立约，要坚立他的家室与国位，而耶稣又符合了大卫的子孙的条件。不过从四福音的记载中，耶稣极少用弥赛亚的名称来称呼自己，这是因为当时犹太人观念中的弥赛亚是个战士型的君王，而且要帮助以色列复国，并除掉外邦仇敌，与耶稣来到世上的目的，根本是南辕北辙。

从耶稣为童贞女所生的这件事，显示出耶稣降生的超然性，那时马利亚虽然已经许配给约瑟，但并未迎娶，而就在那时马利亚从圣灵怀孕，生了耶稣。故此，耶稣并不是像一般人的结合而生出来的，他的出生具有超自然的成份与神圣的色彩。

降生的目的

再者，耶稣的名字也是颇有意义的。当天使向马利亚显现，并宣告神已拣选了她作为弥赛亚的母亲以后，也向约瑟显现，叫他为孩子取名耶稣，并解释：他要将自己的百姓从罪恶里救出来。因此耶稣降世的使命，很明显的是要解决人类的罪恶问题。

此外，马太福音一23，也引证先知以赛亚的经文说：必有童女，怀孕生子，人要称他的名为以马内利(以马内利翻出来，就是神与我们同在的意思)，这也是耶稣来到世上的目的。假如说拯救人类脱离罪恶是耶稣降生消极方面的使命，那么恢复人神的关系，使人可以重新享受到神的同在，可以说是耶稣降生积极方面的目的。藉着他，我们可以恢复与神和好的关系，重新享受神的同在。

与神隔绝之苦

在神创造人之初，始祖与神有亲切、和谐的关系，享受到神经常的同在，但自从人类犯罪以后，人神之间就出现隔阂，因为有罪的人不能再面对那位全然圣洁的神，始祖被逐出伊甸园，感受到与神隔绝的空虚和凄凉。为了执行救赎计划，神选召以色列民成为他的子民，并在会幕中临到他们中间，但也唯有大祭司才能一年一度进入至圣所，为自己和百姓赎罪。

到了所罗门王建立圣殿，作为神的居所，神的荣耀便充满圣殿，圣殿成为神人交往的媒介。但以色列人多次的悖逆，终于为他们自己带来了咒诅，他们既然不以耶和华为神，神便暂时离开他们，在先知以西结的异象中，他看见神的荣耀离开圣殿，但神的慈爱永远长存，他眷顾被掳到巴比伦的民众，且应许要与他们同在，这也是被掳之民的安慰。

总之，在旧约里面，我们只能看见神特别与某些蒙拣选的人同在，就如士师、祭司、先知、君王等，以实行他的计划，而且就算这些人，也不能面对面见神。犹太人从被掳之地归回之后，他们便在苦难中儆醒，重新渴慕神的同在，而耶稣的名字，称为以马内利，就是要达成这个人神同在的目的，使每一个罪人，藉着耶稣，能再次享受与神同在的喜乐与丰盛。故拯救人类脱离罪恶和恢复人神之间的关系便成为耶稣降生的双重使命。

与万民有关的喜讯

当耶稣降生的那一夜，正是约瑟和马利亚为了配合罗马的户口政策，来到伯利恒报名上册的日子，因为当时伯利恒的客店都住满了，在不得已的情况下，马利亚在一个马槽里生下了耶稣。

当夜，在伯利恒的野地里，正有一群牧羊人，按着更次看守羊群，突然主的荣光四面照着他们，并有天使向他们报佳音，路加福音二10～14记载了这件事情。这是一段耳熟能详的经文，因为每逢圣诞节的时候，总会反覆的诵读；天使首先指出这是一个大喜的信息，会带给人喜乐，带给人盼望，而且这佳音是关乎万民的。这宣告已将救主的意义超越了犹太人狭隘的民族主义范围。犹太人等候弥赛亚，但只是等候一位为以色列复国的弥赛亚，这是民族主义心理的驱使，虽然后期的犹太教，也很看重外邦人人教，但由于他们的宗教和民族优越感，使他们有轻视甚至仇视外邦人的态度，但天使宣布救主的降生，其意义是普世性的。这与旧约里面，神对亚伯拉罕的应许—「万族」要因他的后裔得福—是前后呼应的。

此外，天使、天兵又高声赞美神说：「在至高之处荣耀归与神，在地上平安归与他所喜悦的人」。可见荣耀归神，及平安归人，两者并非彼此排斥，反而藉着耶稣降后使两者都成全了。耶稣达成这使命的途径，就是把神的国推展于地上。越多人进入神的国，就越多人尊神为王，认神为主，神的名便因而得着荣耀。也意味着人从罪恶的奴役中被拯救出来，得以与神和好，享受在神里面的平安和喜乐，所以荣耀归神，和平安归人是自然而然地并行的。

孩子出世后的第八天，约瑟和马利亚便按着律法的规定，给孩子行割礼。到第四十天，就是按律法的要求满了洁净的日子，又带孩子到圣殿，行奉献长子给神的仪式。

降生的见证

在殿内，他们碰到一位名叫西面的老人，他是一个公义虔诚的人，一心等待弥赛亚的降临。西面得到圣灵的启示，知道自己未死前一定可以看见弥赛亚，所以他耐心等候。那日，当他进入圣殿时，正遇见约瑟和马利亚抱着耶稣进来，西面把耶稣接过手中，便大大的称颂伸，他知道耶稣就是神在旧约中所应许的弥赛亚，与天使宣告的一样，他认为这位救主是神为万民预备的，但他的民族意识使他特别留意以色列的命运，所以他说：「耶稣是照亮外邦人的光，又是以色列的荣耀」(参路二29～32)。

值得一提的是西面对马利亚说的话，他告诉马利亚耶稣被立，会使多人跌倒，多人兴起，也会遭人毁谤，而马利亚自己将来也会因耶稣而感到伤心(参路二35)，这无疑是指耶稣会遭敌对，甚而受害的事而言，这与旧约中关于弥赛亚要受苦的预言，也是不谋而合。

在圣殿里面，还有一位年老的女先知，名叫亚拿，她年少就守寡，一直住在圣殿里事奉神，那时，亚拿也主动来到耶稣面前称谢神，并向那些盼望耶路撒冷获得拯救的人，解释耶稣将扮演的角色，印证了西面的见证。

应许的实现

由此可见，从耶稣出世以前，以至在他襁褓时期，都有见证显示耶稣就是基督，是旧约中神所应许的弥赛亚。但当时或许还未被人留意，因为这位耶稣与他们所盼望的不同，既非皇室中人，又非战士出身，反倒在卑陋的马槽中出世，自然唤不起那些自以为高贵的人的注意。况且当时耶稣还是婴孩，未来如何，尚未可知，就连马利亚也只是把所见所闻藏在心里，反覆思想，大概她也在静静地等待这个孩子的成长吧！实际上，她对这位弥赛亚的实际使命，也是十分模糊。耶稣逐渐长大，圣经记载他的智慧、身量，并神和人喜爱他的心，都一齐增长。在耶稣还没有出来传道以前，他继承父业作木匠，并以长子身分，担起照顾家庭的责任。一直到他三十岁时，才正式走上传道的道路。

研读回应

1．请比较希律王、祭司长、文士、博士四种人对耶稣出生的认识及反应？

2．请分别对马太及路加二本福音书中的耶稣家谱作一比较？

3．主耶稣透过什么方法进入这个世界呢？人在神的降生计划中占了什么角色？

4．约瑟和马利亚因要报名上册，特从拿撒勒下到伯利恒，结果耶稣生在伯利恒，这事情是偶然的吗？(参太二4～6，罗八28)

5．耶稣童年时关心什么事情？身为基督徒的父母是否有所启示？

**参考图表：耶稣时代之巴勒斯坦图(图十)


第十八章 耶稣的自称

圣经导读：

弥赛亚：太十六13－17，约十八28～38
大卫的子孙：耶廿三，卅三15，太廿二41～46，罗一3
人子：可二1～12，十45，路廿一25～34
神的儿子：太四1～11，十一25－17，廿一33～46，路廿二66－71，约一18

弥赛亚的身分

耶稣三十岁开始传道，在这以前，他先到约旦河，接受施洗约翰的洗礼，洗礼之后立时有圣灵降在他的身上。后来他被圣灵带到旷野，接受魔鬼试探四十天。当他胜过试探之后，他才开始传道，在家乡加利利的会会堂里教训人，以后的三年半，耶稣不断藉着宣讲与行动，把自己的身分介绍出来。

首先，耶稣很清楚地认识自己的身分，有一个安息日，他在拿撒勒城的一所会堂里聚会。聚会中他站起来，念一段以赛亚预言弥赛亚使命的经文(参路四17～19)，耶稣读完了这一段圣经之后，便向犹太人说：「今天，这经应验在你们耳中了。」换句话说，耶稣指出这段经文是以赛亚先知指着他写的，他的工作使先知的话得以应验。

另外一次耶稣说明自己弥赛亚的身分，是当他和门徒来到该撒利亚腓立比的境内，这是加利利最东北的一个城邑。那时，耶稣已经传道多时，他的言行引起多人的注意，人们对他的身分也有许多不同的猜测。有人以为他是施洗约翰从死里复活，有人却以为他是以利亚，也有人以为他是耶利米。由于众说纷纭，耶稣便问门徒对他的看法，彼得抢着回答说：「你是基督，是永主神的儿子。」基督就是弥赛亚的意思(「基督」是希腊文，「弥赛亚」是希伯来文，即「受膏者」)。换句话说，门徒彼得不以为耶稣只是先知里的一位，而是众先知预言的那一位，耶稣听见彼得的回答，便称赞彼得，并认为这是天上的父神指示给彼得的，言下之意耶稣接受了基督(就是弥赛亚)的称谓。

虽然耶稣就是基督，是弥赛亚，但在四福音里面，很少见到耶稣引用这些名称在自己身上，耶稣最通常引用的称谓是「人子」，究竟人子有什么含意呢？

以人子自称

耶稣以「人子」自称，有它的旧约背景。诗篇八4：人算什么，你竟顾念他；世人算什么，你竟眷顾他。这里的「世人」，希伯来文可直接翻译为「人子」，就是「人类」的意思。耶稣用人子这个称呼，显示他自己也是人，好像普通人一样；希伯来书记载耶稣也曾凡事受过试探，因此他能谅解人的软弱和搭救被试探的人。

但「人子」这称谓还有更丰富的含意。先知但以理曾在夜间的异象中，看见有一位像人子的，驾着天云而来，这人子在神面前，得着权柄、荣耀和国度，使天下各族的人都事奉他，而且他的权柄是永远的，他的国度也是永不败坏的(但七13～14)。由此可见，「人子」一词含有荣耀的意义，人子的根源是属天的，并且拥有无上的权柄，要建立不朽的国度。

因此，当耶稣引用「人子」称呼自己，并不单纯是一种谦逊的称谓，更是一个充满荣耀的称谓，其使命就是建立属神永不朽坏的国度，这正是弥赛亚的使命。

神儿子的称谓

此外，耶稣也宣告自己具有「神的儿子」的身分，当耶稣被捕，在公会受审时，为了找不到控诉耶稣的把柄，大祭司便在言语上寻找藉口，以定耶稣的罪。根据马可十四61～62：「大祭司又问耶稣说，你是那当称颂者的儿子基督不是？耶稣说，我是。你们必看见人子，坐在那权能者的右边，驾着天上的云降临。」耶稣的回答，明显是引用但以理书七章关于荣耀的人子的那段经文，及被公认为弥赛亚诗篇的诗篇一百一十篇第一节，耶稣引用的这些经文都指明自己就是基督，就是弥赛亚，但要注意的，就是当耶稣用「我是」来回答大祭司的问题时，他是把神的儿子、基督、人子都合起来谈，这些名词是相通的，而耶稣在此也接受神的儿子这个称谓了。

其实在耶稣受洗之后，立时圣灵在他身上，同时天下有神的声音说：这是我的爱子，我所喜悦的。这两句话和诗篇二章7节及以赛亚书二章1节非常相似，弥赛亚的称谓也是源于旧约的，而耶稣也是在他接受洗礼以后，正式被神膏立和接受使命。

耶稣还在孩童时代，已经对自己神儿子的身分有深厚的意识，当耶稣十二岁那年，逾越节的时候，他随同父母到耶路撒冷去守节。节期过后，返家的途中，耶稣走失了，他的父母回头去找他，却发现他在圣殿中，坐在教师中间边听边问。当时马利亚有些责怪耶稣，但那稣却回答说：岂不知我应当以我父的事为念么？这里的「父」，明显是指天上的父而言。年幼的耶稣对于神为天父、自己为神儿子的强烈反应，在那时已表露无遗。

合一的父子关系

或许有人认为，这种儿子的观念并非有何特别，因为在旧约中，神常以父子的关系来描述他与以色列人、或与以色列君王的关系。例如耶利米书卅一9：「因为我是以色列的父，以法莲是我的长子」又如撒母耳记下七14，神称接续大卫做王的以色列君王为子，而神要作他的父，以这种父子的关系，来表明神对以色列人的拣选与救赎。既然如此，耶稣的这个儿子身分，与以色列人或门徒的儿子身份有什么不同呢？当耶稣基督用凶恶园户的比喻，来警诫当时的宗教领袖时，耶稣清楚地表示自己与先前神的仆人和众先知有别，因为耶稣不单是神所差派到世上的人，他更是神的爱子，并且是承受产业的儿子，因此，从拣选的角度来说，神是以色列人的父，也是众先知和仆人的父，但耶稣为神子的身分显然是特殊的。

此外，耶稣虽教导门徒称神为父，但耶稣也把两者的父子关系区分出来，譬如耶稣对抹大拉的马利亚说：「我要升上去，见我的父，也是你们的父，见我的神，也是你们的神」(参约廿17)，耶稣总是称神为「我的父」、「我的神」，而不是「我们的父」、「我们的神」，可见这两者的父子关系是不同的。

耶稣更宣称自己与父神有非常密切的关系。根据太十一27，耶稣说：「一切所有的，都是我父交付我的，除了父，没有人知道子，除了子和子所愿意指示的，没有人知道父。」这段话论及自己与天父的关系，指出了三方面的事实：(一)耶稣已蒙父神赐予一切权柄和知识，(二)圣父与圣子之间有非常深切的了解，(三)启示的权柄已掌握在耶稣的手中，人要认识父，必须透过耶稣基督，从这一段经文，可以看见耶稣作为神儿子的独特和超然性。

与神同等的耶稣

由于耶稣与天父有这样特殊的关系，因此当耶稣与犹太人谈话时，常常把人对他的态度与人对父神的态度看为一致。也就是说，认识他就是认识神，看见他就是看见神，相信他就是相信神，接待他就是接待神，恨恶他就是恨恶神，尊敬他就是尊敬神。

在另一处经文里，耶稣甚至向犹太人说：「我与父原为一」(约十30)，这句话不单指出他与父关系的密切和心意的合一，更表明了父与子在本质上的合一。换句话说，当耶稣说自己是神的儿子时，他的含意是远超过一般儿子与父亲的观念，而是表明自己与父神同等，具有完全的神性，并拥有完全的权柄，也等于说，耶稣宣称自己就是神。当犹太人明白耶稣的意思后，便拿起石头要打死他，因为他们认为耶稣犯了亵渎神的罪。

另一次耶稣表明自己是神的事件，也遭致相同的结果，那时耶稣与犹太人争辩，指出他们没有顺从真理，所以他们并非亚伯拉罕的真正子孙。在争论中，耶稣指出若犹太人遵守他的道，就永远不尝死味，但犹太人辩驳说，逐他们的祖宗亚伯拉罕及众先知都已经死了，难道耶稣比亚伯拉罕还要大么？这时耶稣便回答说：「还没有亚伯拉罕，就有了我」(约八31～59)，犹太人一听见这话，又要拿石头打他。理由是：(一)耶稣这句话表示他存在亚伯拉罕之先。(二)从时态上讲，还没有亚伯拉罕用的是过去式，而「就有了我」用的是现在式，按希腊文文法来说，表明在亚伯拉罕以前，耶稣已经在永恒中存在，只有神才有这样的属性。(三)「就有了我」是耶和华神的称呼。当初耶和华在荆棘中向摩西显现所用的圣名「我是自有永有的」，这是中文圣经的翻译，与希腊文翻译为「就有了我」的字句是同等的。耶稣直接引用耶和华神的称谓在自己身上，以致引起犹太人的愤怒。

由此可见，耶稣不单宣称自己是弥赛亚，是荣耀的人子，是神的儿子，耶稣更宣称这位弥赛亚、这位人子、这位神的儿子，在本质上与任何世上的人不同，而是与神同等，具有完全的神性。

耶稣的教训

由于耶稣对自己的身分有这样的认知，因此在他的自我宣告里，常常以「自己」为教训的中心，呼召人直接归向他。乍听之下，耶稣似乎有点自大，但只要我们仔细想想，假若耶稣真是神，真是弥赛亚，真是人类所盼望的救主，他却不明确地指示于人，那才是不合情理呢！

耶稣曾明确宣告他就是世界的光，跟从他的就不再黑暗里走。他又宣告自己是生命的粮，活水的泉源，信他的人心灵便不致饥渴。他又呼召那些劳苦担重担的人，可以到他那里去，找寻安息。此外，他更宣称他就是道路、真理、生命，若不藉着他，没有人能到天父那里去。

耶稣是生命，在他里头有生命的源头，他自己也曾宣称，他来到世上，是要叫人得生命，并且得更丰盛的生命。今天不少人虽然活着，却如行尸走肉，不知为何而活；有些人更虽生犹死。但耶稣来了，是要叫人享受真实有意义的人生。耶稣宣称信子的人有永生，这永生是超越令世的，是在永恒里与神同在的生命。

耶稣是真理，他说话的时候，常以「实实在在」的肯定语气，来表达他说话的权威和真实性(参太廿四35)。耶稣更说：「天地虽然要废去，而他的话却不能废去。」他对人与事的剖析，他的审判，他的应许，都要在人类历史中显为真实。

此外，耶稣也是道路，是通往父神的唯一途径，耶稣向门徒说，他们将要看见天开了，神的使者上去下来在人子身上(约一51)，这是耶稣引用旧约雅各梦中的异象，神的使者在天梯上去下来。换句话说，耶稣把自己比喻为天梯，成为人与神之间唯一的桥梁与中保，人要脱离罪恶，得着救恩，与神握手和好，唯一的途径就是信靠耶稣基督。所以在耶稣的自称里，我们看见耶稣是神、是主、是救主、是中保、也是人生唯一的盼望。

研读回应

1．耶稣在彼拉多的盘问下，怎样论及其国度与王权？你想彼拉多了解耶稣的回答吗？

2．为什么法利赛人答不出来基督是大卫的子孙这个问题(参太廿一41～45)以回答耶稣的反问呢？

3．耶稣最常以什么自称？这称呼有何意义？

4．从主的讲论里(约五17～47)，主说到他与父有那些方面的关系？从这些方面的关系怎样证明主耶稣是神的儿子？

5．祭司长和公会怎样控告耶稣？主的回答有何意义？


第十九章 神国的福音

圣经导读：

神国的律法：太五～七章
神国的宣告：太十5～d2
神国的拓展：太十三1～52
神国的团契：太十八1～35
进神国的条件：太十九16～30
神国的选召：太廿1～16
神国的完成：太廿三～廿五46

神国与天国之区别

根据太四17，耶稣开始传道时，他所传的信息就是「天国近了，你们应当悔改」，可一15「日期满了，神的国临近了，你们当悔改，信福音」，路四43叙述更简单，只说「传神国的福音」：由此可见「神的国」就是耶稣传道和教训的中心信息。但「天国」是什么呢？「神的国」与「天国」有什么分别呢？而神国的具体内容及其意义又是什么呢？

在四福音中「天国」这一个名词，只出现在马太福音里，有三十三次，但「神国」这个词，却只出现四次，其他新约的书卷，都是用「神国」。至于「天国」和「神国」的关系，在太十九23「耶稣告诉门徒说，财主进天国是难的」，24节耶稣又说：「骆驼穿过针的眼，比财主进神的国还容易呢？」这里明显地，是将天国和神国交替使用，两者其实并无不同。四福音中，撒种、芥菜种的比喻，及让小孩到耶稣跟前来的教训，更是将天国与神国，交换着使用，在在显明，天国与神国是同义的。

神国的定义

在旧约里，神的国有两方面的意思，一方面是具体的、有形的，另一方面是抽象、元形的。所谓具体的，就是指以色列国，以色列民族是神的选民，神国的具体化就等于是以色列国。但非常可惜，由于以色列国充满罪恶，人民不肯尊主为大，不听从神，反倒离弃神，敬拜偶像，或倚靠外邦的君王及自己的力量，以致亡国，所以，以色列国根本不配称为神的国。但是，直到耶稣时代，在犹太人的心目中，仍然认为神国，就是地上的以色列国，虽然他们已经亡国多年，却仍旧盼望弥赛亚的降临，致使以色列国得以复兴。

至于抽象的神国，可以从神的权柄、神的统治与主权这个角度来理解。譬如诗篇一四五13：「你的国是永远的国，你执掌的权柄，存到万代。」神的国就是神被人尊崇，神的统治、权柄被人信服，这是抽象的，是从神的治权方面，对神国所下的定义。

神国的子民

耶稣所讲的神国，具体和抽象两种意义都有，只是较偏向抽象。以耶稣曾医治一位百夫长的仆人为例(路七1～10)，这位百夫长虽是外邦人，但他信靠耶稣。他对耶稣的态度与犹太人弃绝耶稣、反对耶稣的态度完全不同，使耶稣非常感慨，便说：「我又告诉你们从东、从西，将有许多人来，在天国里与亚伯拉罕、以撒、雅各一同坐席，惟有本国的子民，竟被赶到外边黑暗里去，在那里必要哀哭切齿了。」从这段话可归纳出三个重点：(一)耶稣所传的神国是没有地域的限制。(二)神的国不是指着现在的，而是有待未来的实现。(三)也是最令犹太人生气的一点，即使是外邦人，也可以成为神国的子民，反倒是本国的犹太人，将被弃绝，不能进神的国。

换句话说，耶稣认为，在旧约时代，犹太人虽然被称为神的选民，但由于他们背弃神且拒绝接受主，至终也失去这神国的福份，反倒那些不属神国子民的外邦人，却因信靠耶稣，将要在神国中承受永远的福份。

另外，凶恶园户的比喻里(太廿一33～44)，也有类似的说法。在比喻结束时，耶稣指着祭司长和法利赛人说：「神的国必从你们夺去，赐给那能结果子的百姓」，由这段话可看出，耶稣一方面肯定，祭司长和法利赛人曾经拥有神的国，他们乃是神选民中的一分子。可是，神的国要从他们手中夺去，因为他们离弃神，弃绝神为他们立的房角头块石头，就是主耶稣。

神国的实现

由百夫长和凶恶园户的例子里，可以看出，耶稣所传的神国，虽然可以说是旧约时代神国的延续，却又不仅于此，耶稣的神国是超越了民族，时间，和地域的限制。

最后，在主教导门徒的主祷文里：「愿你的国降临，愿你的旨意行在地上，如同行在天上」，可归纳出以下三点：

一、神国降临的基本意义，就是神的旨意通行无阻，也就是神的治权，到处受尊重，神的大能和计划，可随意彰显。

二、神的国已经安定在天，神的计划正在持续稳定中前进，永不失败。

三、神的国终必在此地上彰显，而不是只存在天上。虽然目前，因人的罪恶，人抵挡神，神的国还不能在地上完全实现，但神一再的宽容罪人，到时候满足时，藉着耶稣基督，神必定要重新建立他的治权，使他的国在地上伸展。耶稣的一生，便是将神国拓展的救赎计划，带进一个新的局面。

神国与福音

接着要讨论的是神的国与人的关系，耶稣基督传扬的神国信息，又为什么被称为是福音？弥赛亚降生时，天使报给牧羊人佳音，赞美神说：「至高之处荣耀归于神，地上平安归于他所喜悦的人。」因为藉着耶稣的来临，神的国进入世界。当人承认神为王，并在生活上遭从神的旨意时，人才能体验在神里面的平安，因此神国的信息，是带给人平安的信息。

至于神国的彰显是神旨意的得胜，撒但权势的失败，人得以从罪恶中被释放出来。自从人犯罪堕落以来，人就一直在罪恶的深渊中叹息劳苦、惶恐终日，成为罪的奴仆，这黑暗的光景要藉着耶稣的降临，藉着神国的建立才得终止，人可以从罪恶中被释放出来，获得真正的自由！

此外，神国的降临，也象征神人关系的和好，自有罪恶以来，人类就处在与神隔绝的景况中。人虽是神所创造的，却否定创造他们的主，宁愿自己竖立无数的偶像去敬拜，但这些偶像始终不能填补人内心的空虚，直到耶稣降临、神国建立，人重新尊神为王，尊神为他们创造的主，人心对这份真善美的形象的渴求，才得以满足，人与神的关系，才能恢复，重新享受与神同在的甘美。

因此，无论从消极方面解决人类罪恶，或是从积极来看，神赐我们生活中有平安，神国的降临对人类而言都是大喜的信息，是有盼望的，简单来说，就是一个福音。

进神国的条件

耶稣所传的神国，要到将来才能完全的实现，而耶稣的降临却又把神的国具体的彰显出来。在这已经彰显和尚未实现的神国之间，人要怎样才能进入神的国？成为他的子民，并享受神国的各种福气呢？

耶稣曾对门徒说：「我又告诉你们，骆驼穿过针的眼，比财主进神的国还容易呢。门徒听见这话，就希奇得很，说：这样谁能得救呢？」(太十九24～25)，由此可见：(一)进入神的国与得救有密切的关系。得救的含意，就是人得以免除神忿怒的审判，从罪恶和死亡中得着释放，享受与神同在的永远生命。人的得救与否，就在于他是否进入神的国，成为神的子民。(二)此处指财主进入神的国比骆驼穿过针的眼，更加困难。换句话说，一个人能否进入神国，并不是由他的财富多寡来决定，相反的，一个人越是有钱，他就越容易成为金钱的奴隶，他的心思意念专注于钱财上，所以他要进神国是困难的。

同样的原则，可以应用在其他的外在条件上，如种族、性别、名誉、地位、知识等，这些外在条件都不是神取决的标准，因为虽然人是看外表，但神是看内心的。或许有人以为神是以守律法、行善事来做为进神国的衡量标准，在耶稣基督的教训中，他非常的看重人的道德行为，在马太福音五17，耶稣也明言他来了并不是要废掉律法，而是要更进一步把律法的精义点明出来。他反对法利赛人那种只从外表和字面上去遵守律法的传统，他认为那是虚伪的、是假冒伪善，只是想得人的称赞，又指出心里恨人便是杀人，对人动淫念便是犯奸淫，因为神不仅是看人行为，也是看人内心的。所以他教训门徒说：「你们的义，若不胜于文士和法利赛人的义，断不能进天国。」那到底人应如何才能进神的国呢？问题的关键就在于跟从耶稣基督，在耶稣传道之切，他就宣讲：「天国近了，你们应当悔改。」故悔改及顺从耶稣基督便是进神国的基本条件。

可以归纳为以下的步骤：(一)要认识自己是一个罪人，并承认靠自己的能力不能得救。(二)为过往所犯的罪，和抗拒真神的态度感到后悔；并立志悔改离开罪恶。(三)承认耶稣是救主，是人类的盼望，并相信透过耶稣可以使人与神和好。(四)接受耶稣为个人的救主，且尊他为大，愿意一生顺从他，倚靠他，把生命的主权交给他。任何人只要这样做，即是从一种以自我为中心的生命，转为以神、以耶稣基督为中心，如此方得以进入神的国，成为神的儿女了。

研读回应

1．为何马太福音用天国，而马可、路加两卷福音则用神的国，请解释天国和神国两者的关系？

2．请为神的国下一个定义？

3．神的国是现在的抑或将来的事？(参太四17，六10；西一13)

4．凶恶园户的比喻，与神的国有何关系？人与主的关系怎样影响人与神国的关系？(参太廿一33～46)

5．若是连懂得诚命的文士都仅是离神国不远？那要怎样才能进入神的国呢？(参可十二28～34)


第廿章 耶稣的职事

圣经导读：

太四18～廿六56
可一14～十四52
路四14～廿二53
约一35～十七26

耶稣的工作

耶稣约在三十岁时，开始他的传道生涯，大概有三年半的时间。在这段时期，耶稣的工作可分为二方面：(一)传道；(二)训练门徒；(三)医病赶鬼、行神迹。

（一）传道事奉

首先谈他的传道事奉，圣经记载耶稣曾向很多人传讲救恩，他走遍各城各乡，传扬神国的福音，劝人悔改归向他、跟随他。在他所接触的人中，大致上可分为二类。

第一类是宗教领袖，包括法利赛人、文士和祭司。这些人在当时备受尊敬，但他们对耶稣抱着抵挡的态度。在与耶稣的交谈中，不断的想找着控告耶稣的把柄，但都被耶稣智慧的回答避开了，他们的攻击、毁谤不但无法得逞，每次耶稣都能明明的指出他们的错误。例如假冒伪善、自以为义、把人的传统看得比神的诫命还重。又因为耶稣的教训出众，吸引了一批门徒跟从他，这些都引起他们对耶稣的嫉妒，更是一心想陷害他。

第二类是被歧视的人。这些人包括罪人、税吏、妇女、穷人、病人、和一些外邦人，这些人在当时的犹太社会中，常遭受轻视、被唾弃，甚至在人的面前抬不起头来，但耶稣特别喜爱与这群人亲近，而这些人因深感自己有罪，又被耶稣的爱所感动，反而很容易就悔改归主。耶稣也曾来口说：「健康的人用不着医生，有病的人才用得着…，我来，本不是召义人，乃是召罪人」(太九12～13)。

第三类是谦虚的人。这些人大多很有地位，且受人尊敬，但他们并没有自以为义，反而抱着谦虚的态度，向耶稣请教。四福音里记载这类的人并不多，最明显的是一个犹太人的官，名叫尼哥底母，及埋葬耶稣的财主约瑟。这两个人的例子证明耶稣呼召人，并不是按着阶级划分，乃是如他所说的：「凡寻求的，就寻见；叩门的，就给他开门。」凡是愿意以真诚和谦虚的态度，来到耶稣面前的人，都可以从他那里找到生命的真谛。

当然，耶稣也曾经多次向广大的群众传道，在山头、海边、旷野、大街小巷，耶稣接近过无数的群众。不少时候，当他看见人群来来往往，漫无方向，好像行尸走肉一般，便动了怜悯的心，向他们传扬神国的福音，呼召人归向他。

（二）栽培门徒

耶稣的第二项工作是「训练门徒」，他虽然花了不少时间，去接触群众，还是在门徒身上花了最多时间，有些时候，耶稣用比喻向群众讲道，却只是对门徒解明比喻的含意。在众多门徒中，他又特别注重十二使徒的训练，他们是耶稣在山上经过整夜的祷告后才拣选出来的。其中，又以彼得、雅各、约翰，与耶稣的关系最密切，登山变像和客西马尼园中的祷告，都是这三人陪伴在侧。由此可看出，耶稣训练门徒的方式，先由一小群人开始，训练他们成为领袖后，再把圈子逐渐扩展变大。

至于训练门徒的方法，最主要的就是身体力行、言行一致。他的人格、道德、勇敢、爱心、和权柄，都成为门徒的榜样，在他们的心中留下不可磨灭的印象。有一次当门徒彼此争论谁为大的时候，耶稣亲自为门徒洗脚，教导门徒应当谦虚彼此服事，而不是像外邦人那样争权夺利。

此外，耶稣曾先后差遣七十位门徒，和十二位使徒去传道，给他们医病赶鬼的权柄，去实践他们从耶稣身上所学的功课，使他们不仅接受真理造就，也能实际行出来，目的在将来可以承担广传福音的大使命。

（三）施行神迹奇事

他的第三项工作是「医病赶鬼、行神迹」。在耶稣的传道生涯里，曾经多次施行神迹奇事。行神迹并非要满足人的好奇心，乃是因为怜悯人，例如当耶稣看见拿因城的寡妇，因为独子的去世而悲伤哭泣时，他因着怜悯这寡妇，便叫那孩子活过来。当耶稣在山上讲道，见众人都饿肚子，他就动了怜悯心，以五饼二鱼喂饱五千人。当地看见麻疯病人，被亲友遗弃，生活孤苦，他便动慈心，伸手医治他们，更有人被鬼所附，身不由己，用石头伤自己，他非常同情，即刻喝令污鬼离开，使人得着释放。

其次耶稣行神迹的原因，乃在彰显他的权柄，譬如在平静风和海的事件中，为要使门徒明白，连大自然也是主所掌管。又如耶稣特意在拉撒路死了四天之后，才去看望他，目的在藉着叫拉撒路从死里复活，使人知道人子有赐人生命、胜过死亡的权柄，也让人认出他是天父所差来的，好将荣耀归给上帝。

为了在自己身上应验旧约弥赛亚的预言，是耶稣行神迹的另一个原因，当施洗约翰坐牢、心中疑惑时，他忍不住派人去问耶稣，是否他就是那要来的弥赛亚。但主并没有直接的答覆他们，只叫他们把所见他行的神迹告诉约翰，就是使瞎子看见、瘸子行走、长大麻疯的得洁净、聋子能听见，死人复活，穷人有福音传给他们。这些正应验了旧约以赛亚书廿九、卅一、六一章中预言耶稣所行的，清楚的印证他就是那位要来的弥赛亚。

耶稣的职事与神国

但耶稣在地上的职事，传道、训练门徒和行神迹，这三项工作和神国的福音又有什么关系呢？首先，是传道和神国福音的关系，神国的福音就是传道的内容。同时，藉着传道，他把进入神国的条件，就是悔改信靠耶稣，清楚的宣讲出来。

至于训练门徒，则可以看作是为了要拓展神国的使命，培养接棒人，一方面要教导他们在生活上，遵行神的旨意，活出神国生活的方式。另一方面，由于耶稣在地上传道的时间很短，前后只有三年半；他被接升天后，需要有人接续他的工作。门徒训练就是栽培、训练门徒，使被训练的门徒，再去训练别的门徒，以致可以代代相传，神国的使命才能延续不断。

论到行神迹，神迹正是神国降临的明证，耶稣一开始传道，就宣布「天国近了，你们当悔改」，这有什么凭据呢？神迹表明神国的降临，表明神已经掌权，要摧毁撒但和罪恶的权势。所以保罗说：神的国不在乎言语，乃在乎权能(林前四2)。神国的降临与神大能的彰显是同时出现的。这大能在什么地方表现出来呢？可以由人心的改变，也可藉由神迹奇事表现出来。耶稣既是传扬神的国，便须拿出神国的凭据来，耶稣行医病赶鬼等奇事，就是凭据和证明。有一次耶稣赶鬼，但法利赛人心里不服，偏要否定耶稣的能力，说他是靠鬼王赶鬼。耶稣便驳斥法利赛人说：「我若靠着神的灵赶鬼，这就是神的国临到你们了」(太十二28)。由此，可以清楚看见耶稣行神迹，是倚靠神的灵行事，是神大能的彰显，也是神国降临的铁证，又藉着神迹奇事，得把神的慈爱与公义彰显出来。

无罪的耶稣

耶稣是一个无罪的人，可以从三个角度来看：

一、从四福音的角度。四福音是耶稣生平的记载，其中却看不见耶稣认为自己有罪，或者有什么内疚的感觉，反之，他却说自己常作父神所喜悦的，耶稣是一个对罪恶非常敏感的人，既然他能洞悉法利赛人假冒伪善的罪，他当然不致逃避对自我的省察。有一次他当众提出挑战：「你们中间谁能指证我有罪呢？」众人都默不作声，因为没有人能指出他的罪来(约八46)。

二、从门徒的角度来看。耶稣从没有犯过罪，彼得称他为「无瑕疵无玷污的羔羊」(彼前一19)，「耶稣没有犯罪，口中也没有诡诈」

(彼前二22)，约翰曾宣称每一个人都是罪人，还说：「我们如果说自己没有犯过罪，便是自欺」(约壹一8)，希伯来书的作者，更声称耶稣是圣洁、无邪恶、无玷污、远离罪人、高过诸天的大祭司，他也曾凡事受过试探，与我们一样，只是他没有犯罪(来四15)。门徒与他朝夕相处约有三年多的时间，却仍能见证耶稣是无罪的，可见，他们的见证是真的。

三、从谋害耶稣的角度来看。他们虽然时常窥探耶稣，又多次用言语试探他，要找出控告他的话柄，结果却是无功而退，或自讨没趣。他们也指控耶稣常与罪人在一起，却没有想到，这就是耶稣的温柔与恩慈：耶稣不单自己没有犯罪，反而爱罪人，并带领罪人悔改归主。后来他们只好找假证人来攻击他，最后连巡抚彼拉多，都在众人面前洗手表示「流这义人的血，罪不在我」(太廿七24)，他也承认耶稣是义人，他根本查不出耶稣有任何的罪。

耶稣不只是一个无罪的人，他更拥有赦罪的权柄。有一次有人把一个瘫子带到他面前，要求医治，耶稣却对瘫子说：「小子，你的罪赦了」，然后才医治他。在旁的文士又窃窃私语，认为耶稣说了僭妄的话，因为除了神以外，谁能赦罪呢(可二1～12)。耶稣不单是无罪，他更有赦罪的权柄，因他就是神。

神国的建立

最后要探究的是：耶稣所宣扬的神国，与地上国度间的关系，又如何呢？对当时的犹太人而言，他们所盼望的弥赛亚，是政治上的领袖，能领导以色列复国，摆脱罗马的统治。因此，他们看见主所行的神迹，犹太人更是要拥戴他作王，但他却独自退到山上，不愿成为地上的君王！

当耶稣在彼拉多面前受审时，他对彼拉多说：「我的国不属这世界，我的国若属这世界，我的臣仆必要争战，使我不至于被交给犹太人，只是我的国不属这世界」(约十八36)。由此可见，神的国并不是以武力来建立的，耶稣的国与人的国是完全不同的。

耶稣不是英雄战士出身，而是在卑微的马槽出世，在贫穷的木匠家中成长，成年后又四处飘泊，居无定所。他告诉门徒在神的国里不是论谁的权力大，或地位高，而是「你们中间谁愿为大，就必作你们的用人」(可十43)，神国中的领袖，是要身先士卒、谦卑服事人。耶稣为我们立下榜样，他来，不是要作领袖、君王，而是做一个卑微受苦的仆人。

新约的中保

圣经也称耶稣基督为「新约的中保」(来九15)，与「更美之约的中保」(来七22；八6)。「中保」之职份，即祭司的职份。耶稣如何成为中保？希伯来书九章如此说：「但现在基督已经来到，作了将来美事的大祭司，经过那更大更全备的帐幕，不是人手所造，也不是属乎这世界的：并且不用山羊和牛犊的血，乃用自己的血，只一次进入圣所，成了永远赎罪的事」(11～12节)。

以上经文讲到复活的主进入天上的圣所(天堂，来九24)，成全了救赎，如此他成为新约之中保，使到神与人和好(提前二5～6)。

如此看来，耶稣赎罪之工，在地上开始，在天上成全。在地上，他成为代罪的羔羊，死在十架上。复活后，他成为大祭司，进入天上圣所，为我们显在父神面前(来九24)，成为神与人之间的中保。因基督的死与复活，新约的应许临到我们。

研读回应

1．为什么主拣选十二门徒？他们有何使命？他们应具备什么品格？

2．耶稣施行神迹与神的国有何关系？

3．按照路加十四章所说，作门徒的含意是什么呢？这教训只是为了那个时候，或现在仍然运用呢？

4．有人说只要耶稣是一个实实在在的人，他便有可能犯罪，你同意这说法吗？有何根据？

5．「十锭银子的比喻」对于今日信徒有什么教训呢？你如何使用神所赐给你的一切？

**参考图表：

耶稣的比喻(表十二)

自然界的神迹(表十三)

医治的神迹(表十四)


第廿一章 受苦之仆

圣经导读：

太廿六57～廿七61
可十四53～十五47
路廿二63～廿三56
约十八13～十九42

耶稣的痛苦

在旧约中有关弥赛亚的预言，有不少经文是指向一位荣耀的君王，但也有一些是指着受苦的弥赛亚而言。这二种说法，使人产主极大的混淆。原来弥赛亚的降临分为两次，第一次是要受苦，第二次才是得着荣耀。耶稣是如何作受苦的仆人，在得荣耀之前，必先经过苦难，故首先要探讨的是究竟他在地上受了什么苦？这些苦对人类、以及对我们每个人又有什么意义呢？

身心的痛苦

从主的一生，可以看出，耶稣受的第一个苦就是终日奔波的苦。耶稣在三年半的传道生涯里，所到之处，总有一群人跟随着他，他们不单是要听耶稣讲道，更有求于他。人们经常把有病的、残废的、被鬼附着的，带到耶稣的面前求助，许多时候纵使他非常的疲惫，却仍然顾念那些有需求的人，有时甚至连饭也顾不得吃。更难能可贵的，是他从未因为忙碌而放下与神的交通，反倒独自退到旷野，或山上，安静祷告，甚至彻夜不眠的祷告，然而身体的劳苦，还容易承受，尤有甚者是心灵的苦，这是耶稣面对的第二种苦。

以赛亚书五二14对耶稣的外貌有一番详细的描写：「他的面貌比别人憔悴，他的形容比世人枯槁。」是什么使耶稣变得憔悴呢？赛五三3：「他被藐视，被人厌弃；多受痛苦，常经忧患。他被藐视，好像被人掩面不看一样；我们也不尊重他。」原来当这位人类的救主来到世上时，并未得到当得的尊重，反被藐视与厌弃，使他心里遭受极大的伤痛，纵使耶稣为了救赎世人，到处传道、医病、赶鬼。但当时的犹太人，却存心藐视他，不接纳他的教训，也不悔改。他在安息日行善事，犹太人说他犯诫命，他医病赶鬼，犹太人却说他是靠鬼王赶鬼，他治好十个大麻疯的病人，只有一个外族的撒玛利亚人回来归荣耀给神，其余九个犹太人却全无感恩的心。难怪耶稣会感慨万千的说：我可用什么比这世代呢？好像孩童坐在街市上，招呼同伴说：「我们向你们吹笛，你们不跳舞；我们向你们举哀，你们不捶胸」(太十一16-17)。

当时的犹太人，对耶稣所传的信息，有些是激烈地抗拒，更多的是不理不睬，就连那些跟从他的人，也有不少只是凑热闹或是想从耶稣所行的神迹奇事中得着好处罢了。因此当主遭受逼迫受苦时，他们便四散逃跑，面对这群不肯悔改的犹太人，耶稣只能望着耶路撒冷哀哭，由此可见主受苦的心肠已表露无遗了。

舍身流血之痛

不过，心灵的苦，还不算是耶稣受苦的最高峰，还有第三样苦，就是舍命的苦。耶稣曾说：「人子来，并不是要受人的服事，乃是要服事人，并且要舍命，作多人的赎价」(可十45)。严格说，耶稣出生开始就已经一步步迈向死亡的道路，因为这正是他来到地上的目的。当十二位门徒中的犹大，出卖了主，率领祭司长、长老，带同兵丁来捉拿耶稣，他们把耶稣带到公会去受审，吐唾沫在他的脸上，又拳打脚踢。因为他们想判他死刑，便把他解到巡抚彼拉多那里，但彼拉多却查不出他有什么罪来，在群众的压力之下，终究还是宣判耶稣钉十字架，这在当时是最残酷、最羞辱、也是最严重的刑罚。

耶稣受尽兵丁的戏弄、侮辱后，仍被钉在十字架上，当地的手脚都被铁钉穿过，鲜血直流时，他却仍念念不忘地为害他的人代求说：「父啊，赦免他们，因为他们所作的，他们不晓得。」因他深知人性的虚妄与软弱。

所谓「慷慨赴死易，从容就义难」，耶稣的勇气是无人能比，他从未试图为自己辩护，也不曾运用他的超自然能力，把自己从十字架上救下来，他愿意默默的接受天父所定的旨意，承担世人的罪孽，背负十架的苦刑，就如赛五三7：「他被欺压，在受苦的时候却不开口，他像羔羊被牵到宰杀之地，又像羊在剪毛的人手下无声，他也是这样不开口。」耶稣死的那天，从中午开始，天地都黑暗了，经过大约三十钟头，他就断气了。围观的人有些为他哀号，有些感到他们错钉了一个义人，就连出卖耶稣的犹大，也后悔卖了无辜之人的血，在自己良心的谴责下，上吊身亡。

与神隔绝之苦

在客西马尼园的祷告，圣经记载耶稣极其忧伤，甚至汗珠如大血点般滴在地上，他真正害怕，到底他怕什么呢？不单是肉身的死，将要面临的十字架酷刑，而是灵性的死。灵性死亡所受之苦，是主耶稣所受的第四样苦，在耶稣还未断气前一刻，他大声喊叫：「我的神，我的神，为什么离弃找？」主经历了与父神隔绝的痛苦，就是从基督的人性来看，这位有圣子位格的「人」与父神隔绝之苦。圣经里所提的死亡，最重要的其实是指与神隔绝。人的永生就是永远与神同在，人的永死就是完全被神离弃，耶稣的死，是完全且真实的死亡，也是最痛苦的死，他没有犯罪，却要被神离弃，为的是什么？

「被挂的人，是在神面前受咒诅的」(申廿一23)，耶稣是神的爱子，却被挂在十字架上，被神咒诅，为什么呢？由各方面的迹象证明，耶稣就是那应许要来的弥赛亚，为何会落得如此下场呢？

原来自从始祖亚当犯罪堕落以后，整个人类都落在罪恶的权势之下，因为「罪的工价乃是死」(罗六23)，这是罪恶带来的必然结果。死亡的意思就是隔绝，肉身的死，使人与人隔绝，但肉身死后还有灵性的死，就是永远与神隔绝，落在永恒的黑暗与死亡里。

自亚当犯罪以后，神就展开他的救赎计划，因神的公义，神一定要惩罚罪恶，不过神也是慈爱的，他要拯救人脱离罪恶，并解决罪所带来的痛苦，使人可以得着新生，神如何解决这其中的矛盾呢？答案就是十字架！唯有十字架满足了神的公义与慈爱。

献祭的羔羊

自从神藉着摩西颁赐律法开始，神就启示他的百姓，要用献祭的方式赎罪，这样可以暂时免去神的忿怒，并带给人类祝福。不过这种献祭的功效只是短暂的。根据律法的规定，大祭司每年都要进入至圣所一次，为百姓献祭赎罪，也为自己赎罪，因为他自己也是罪人。而且圣殿中有一幅幔子，把圣所与至圣所分开，除大祭司外，没有人可以进入至圣所，因为这是神与人同在的地方。由此可见神人之间的隔膜是何等的大，希奇的是当耶稣在十字架上断气时，圣殿的幔子从中裂为两半，表示神人间的隔膜已因耶稣基督的代死而消除了。

希伯来书指出，耶稣是人类的大祭司，常常在神面前为人代求，也为人献祭赎罪，不过耶稣与旧约的大祭司不同，因为耶稣没有犯罪。至于所献的祭物，也不是一般的羊羔，乃是他自己，因他就是旧约中预表的代罪羔羊，是完全圣洁，毫无暇疵的，他把自己毫无保留地放在祭坛上，他要用自己的血为世人赎罪，换句话说，耶稣既是祭司，又是祭物。

由此我们才能理解为什么在十字架上，他竟被父神离弃了。原来当主耶稣在十字架上的时候，担负了世界所有人的罪恶。换句话说，原来应该由世人自己担负的刑罚，现在都归到耶稣的身上，由耶稣来担负了。神的咒诅临到他，因此他受审判被离弃，受痛苦被隔绝，并且经历真实的死亡。耶稣本来无罪，不须去死，但他爱世人，甘愿为应该死的人去死，使他们可以免去死的刑罚，并且恢复在神面前无罪的地位，从此让人可以藉着耶稣的赎罪，再次坦然的来到神的面前，成为他的儿女，这便是耶稣在十字架上所成就的救恩。不单如此，耶稣献祭的果效，也远超过旧约祭司的献祭，因他只须一次献上，便成为永远的赎罪祭。他在十字架上承担了古往今来所有世人的罪，任何人只要愿意接受这份救恩，就可以确信，耶稣已经为他赎罪了。

代赎的功效

「他诚然担当我们的忧患，背负我们的痛苦。我们却以为他受责罚，被神击打苦待了。那知他为我们的过犯受害，为我们的罪孽压伤。因他受的刑罚我们得平安，因他受的鞭伤我们得医治」(赛五三4～5)。任何人只要承认自己是罪人，承认耶稣是为他而死，并且相信神的应许，接受耶稣为他的救主，并把生命的主权交给耶稣，神的应许就要在那人身上应验，神要在耶稣基督里赦免那人的罪，使那人成为神的儿女，得以进入神的国度，这也就是圣经中，「因信称义」的道理。

由此更显明，那道成肉身的耶稣是何等的爱我们。腓二6～8：「他本有神的形象，不以自己与神同等为强夺的，反倒虚己，取了奴仆的形象，成为人的样式，既有人的样子，就自己卑微，存心顺服，以至于死，且死在十字架上」，耶稣本是与神同等的，可以坐在宝座上，享有天下丰盛与荣耀。然而，他却自愿放下自己的权利，来到世上成为一个卑微的人，忍受时间、空间的限制。古时一些官，往往为了了解民间疾苦，常常微服出巡，深入民间，以解民忧，这种人尚且被称为好官，何况神的儿子，原是尊贵荣耀的主，却愿意从天上来到人间，与人同甘共苦，岂不更叫我们感动。

奴仆的样式

但耶稣的降卑还不仅止于此，他不仅成为人，还成为贫穷卑贱的人，生长在贫穷的家庭，过着劳碌奔波的生活，像奴仆一般到处服事人。甚至在他离世前夕，和门徒分享最后的晚餐时，他竟一一为他们洗脚，从这件事上就把他自我卑微的态度表露无遗。

他除了降卑为人、为奴之外，他更愿走上死亡的道路。因为这是神所命定的救赎计划，要藉着耶稣的死，拯救人类脱离罪恶，为了让神的旨意在他身上得以成全，他没有逃避死亡的苦杯。在客西马尼园，当兵丁来抓他时，耶稣就清楚对门徒说，他原可以差遣十二营的天使来保护他，但他没有这样做，因他宁愿让神的旨意在他身上成全。

他从最尊贵的神，降卑为世人所唾弃的罪犯，且尝尽了人间最羞辱、最痛苦的刑罚，诚如罗马书五章6～8所说：「因我们还软弱的时候，基督就按所定的日期为罪人死。为义人死，是少有的；为仁人死，或者有敢做的；惟有基督在我们还作罪人的时候为我们死，神的爱就在此向我们显明了。」

研读回应

1．耶稣向门徒预言自己将要受苦，门徒是否明白主来到世上的目的？他们对弥赛亚心存什么盼望？

2．在耶稣被捕一事上，犹大、彼得、耶稣各有不同的表现？请解释各人不同做法背后的原因？

3．主在客西马尼园三次祷告的话是什么意思？他心中最大的痛苦是什么？

4．耶稣被钉十架后，曾暗中跟随耶稣的人有了什么转变？他们给你什么感受？

5．从主的被出卖、客西马尼的经历及门徒的背弃，思想与基督一同受苦的意义？(参腓三10，西一24)


第廿二章 耶稣的复活

圣经导读： 太廿八1～15; 可十六1～13; 路廿四1～49; 约廿1～23

耶稣复活的可信性

 在耶稣死后的第三天，大约黎明时分，有几位妇女预备好香膏，要到耶稣的坟墓，去膏耶稣的身体。当时，犹太人的坟墓，就是一个石洞，洞里放尸体，然后用块大石头塞住洞门。当妇女们来到墓前，却发现洞口的大石头被移开了，她们走进坟墓察看，坟墓却是空的！耶稣的尸体不见了！突然，有天使出现，对她们说：「耶稣不在这里，已经复活了！」(路廿四5)，并嘱咐她们回去告诉门徒，门徒乍听之下，都无法相信。后来，耶稣多次向他们显现，证明给他们看，他是真正复活了，他们才相信。四十天后，当耶稣和门徒在橄榄山聚集时，他便被接升天了。

到五旬节，就是耶稣钉十字架后约第五十天，圣灵普遍降临在门徒身上，他们便得着能力，壮起胆来，在耶路撒冷传讲耶稣，而耶稣复活的消息，便四处传扬开来。

或许有人会觉得，耶稣复活的这事，实在太难相信了。以中国人来说，人死如灯灭，哪会有死而复活的道理呢？固然在医学上，也有一些被医生诊断为死亡，以后又活过来的例子，但这些只能算是「假死」，和耶稣的情况是完全不同的。

因此，我们将以逻辑辩证的方式，来说明耶稣死而复活的可信性。无可推诿的是埋葬耶稣的坟墓是空的，当时有许多的妇女和门徒，都先后看过这坟墓，并且证明空坟墓是个事实。另外，还有两个理由证实坟墓是空的，第一个理由是，五旬节以后，门徒在耶路撒冷，积极传讲耶稣复活，假如坟墓不是空的，那门徒们所传讲主复活的信息，必定会立刻被人攻击，更不可能的是在五旬节当天，彼得对众人讲道时，立即有三千人悔改信主。第二个理由是，我们看到初期教会传道的内容，大部份都围绕着耶稣的复活，并以此证明耶稣是基督，却从未辩论坟墓是否是空的这个问题。由此可见，空坟墓已成为大家所接受的事实了。

否认耶稣复活的推论

既然坟墓是空的，耶稣的身体确实不见了，那么除了耶稣已经从死里复活外，还会有其他的可能吗？在历史上，人们所推论的可能性

共分为五种：

一、可能是妇女们找错了坟墓。按圣经记载，妇女们出发时天色尚黑，但是，她们到达墓地正寻找时，天色已经亮了，况且这些妇女中，起码有两位曾经在坟墓边，观看过整个安葬耶稣的过程，她们不可能会认错。而且，就算妇女们弄错了，以后来的彼得、约翰难道也同样找错吗？因此，找错坟墓的说法根本不能成立！

二、有人认为耶稣可能是昏迷了，并没有死，后来又苏醒过来。这种看法，同样经不起考验，因为当耶稣的身体从十架上取下之前，百夫长曾命令兵丁，用枪去扎耶稣的肋旁，以试探他是否真的已经死亡，等到证实耶稣已死了，才命人从十字架上把他取下，送去安葬。假如耶稣只是昏迷了，那么，等他醒来之后，以一个伤重而又疲惫的身心，又怎么可能推开挡在洞门上的大石，而且还能竟自爬出去呢？再说，若他的死是假的，他又怎能令门徒们对他产主信心，愿意为他而活，为他而死呢？

三、可能是盗贼偷走了耶稣的尸体。这种看法最无意义，因为坟墓门口有罗马兵丁看守，盗贼如何能避开兵丁的耳目？他们偷尸体的动机何在？

四、耶稣的尸体，可能被门徒偷走了。这也是犹太人最早想散播的谣言(太廿八11～15)，认为是兵丁睡觉的时候，有门徒把尸体偷去了。但是，这个谣言同样也是漏洞百出，难道以纪律严谨闻名的罗马兵丁，竟会全部失职，睡着了？他们会毫无防备吗？况且，如果是门徒偷走耶稣的身体，他们岂会为自己所编造的谎言，受尽逼迫，甚至牺牲生命？

五、有人猜测可能是罗马，或犹太当局，把尸首藏起来了。倘若这个说法是真的，当局就根本不需要用武力，用强硬手段，去禁止门徒传扬耶稣复活的道理。他们只要把耶稣的尸体拿出来，公诸于世，自然门徒所传讲的复活之道，就不攻自破，没人会相信了。

耶稣复活的证据

因此以上五种否认耶稣复活的推论，都不合理。现在，我们再来探讨，能证明耶稣确已复活的三点证据。

第一个证据，是裹尸用的细麻布和裹头巾。当彼得和约翰进入坟墓察看时，只看见细麻布毫不凌乱，而裹头巾仍是完整地卷着。这景况，就好像耶稣的身体，化做气体，从这些尸布、头巾中突然消失了一样。明显地，并不是有人动手解开，或耶稣自己解开，只有一个可能，就是耶稣复活了。他复活后荣耀的身体，从这些层层包裹的尸布、头巾中脱出来，难怪圣经记载，当约翰一看见这细麻布和裹头巾摆放的状况，就毫不怀疑地立刻信了。

第二个证据，是主曾多次向门徒显现。有一次，他还在多达五百人的聚会中显现，可见，这绝不是少数人的幻觉。

第三个证据，门徒戏剧性地转变。在耶稣死后，门徒个个胆战心惊，满了失望、灰心，但却在短短的数十天之内，完全改变了。他们变得勇气百倍，信心十足，非常喜乐，大有能力，到处为耶稣基督作见证，证明他已复活。若不是他们见到了这位—满有荣耀而复活的主，他们绝不可能会有这么巨大的改变！

因此，耶稣复活，并不是一场骗局，是实实在在地，按着主自己的预言，在死后第三天复活了，不仅当时犹太人相信，就是历世历代，千千万万的信徒也相信！

「若基督没有复活，我们所传的便是枉然，你们所信的也是枉然」(林前十五14)，从使徒保罗的宣告中，可见复活是基督教的核心信息。基督教的根基就是建立在「复活」这个历史事实上，究竟复活与耶稣基督有什么关系？与信他的人又有什么关系呢？这又是需要进一步阐明的真理了。

复活与耶稣的关系

首先思想的是复活与耶稣基督的关系。耶稣被钉十字架，是为了人类的罪恶，担负罪恶的刑罚。假若耶稣死了，没有复活，耶稣就与其他宗教的教主一样，一死百了，不能带给人永恒的生命与盼望。唯有耶稣基督从死里复活了，才显明他真是生命之主！耶稣亲口说：「没有人夺我的命，是我自己舍的。我有权柄舍了，也有权柄取回来」(约十18)，耶稣的死不是表示他失败了，而是主运用自己的权柄，甘心为人舍弃生命！他的死使撒但藉死与罪来奴役人的权势都变成无用，因耶稣已在十字架上偿还罪债，承受罪的刑罚。在十字架上，耶稣给撒但一个迎头痛击，把他的权势击溃了，并且生命之主又把生命取回来，而且是永远不会再朽坏的生命！

保罗在哥林多前书十五章，指出耶稣复活的身体是荣耀的，是不朽坏的、是属灵的，但却又是真实可以触摸的，耶稣复活后奇妙的身体，可以穿墙而入，突然出现在门徒聚集的房里。当多马要求触摸耶稣的身体时，竞可以摸着他手中的钉痕和肋旁的伤口，可见耶稣复活后的身体是很奇妙，是超乎常人所能理解的。虽然主以前也曾使人从死里复活，但复活后的身体，还是要死。唯有耶稣是第一个死而复活，并得着永不朽坏、奇妙而荣耀的身体。

此外，当他复活时，也是得荣耀的时刻，他复活后曾告诉门徒说：「天上地下所有的权柄都赐给我了」(太廿八13)，这也正是保罗所说的：「所以神将他升为至高，又赐给他那超乎万名之上的名，叫一切在天上的、地上的、和地底下的，因耶稣的名无不屈膝，无不口称『耶稣基督为主』，使荣耀归父神」(腓二9～11)。这描述耶稣得荣耀的过程乃先经历苦难，甚至死亡，然后在复活中，父神赐给他天上地下所有的权柄。

值得注意的是，耶稣从「自己降卑」以至「被神升高」的过程恰好纠正了亚当起先犯罪、堕落的错误。亚当本来是受造之物，他是按神的形象所造，负责管理万物，他的地位是在神以下，却在其他受造之物之上。但亚当不安守本位，妄想把自己抬高，与神同等，便违反神的命令，偷吃禁果，结果把罪带入世界，使世上的人失去了原先的荣耀。但耶稣正好相反，他原本就已经与神同等，却为顺服神的救赎计划，甘愿降卑，结果神把他升为至高。这样，耶稣的存心顺服，纠正了亚当的故意违背神。耶稣的先降卑后升高，也纠正了亚当的妄图升高而终至跌倒。

耶稣复活与信徒的关系

其次，所需探讨的是，耶稣从死里复活与信徒的关系。保罗曾说：「若有人在基督里，他就是新造的人，旧事已过，都变成新的了」(林后五17)。保罗常用「在基督里」这个词语来形容信主的人，而在这一节里面，保罗又用「新造的人」或是「新的创造」来形容「在基督里」的情形。另外保罗又说：「在亚当里众人都死了；照样，在基督里众人也都要复活。」

从此，我们看见一个奇妙的道理：所有按肉体而生的人，本质上都是在亚当里，亚当成为旧创造、旧人类的代表。因亚当犯罪，使罪和死的权势辖制着整个人类，但耶稣基督从死里复活，把罪和死的权势打垮了，所有信耶稣的人，都是在基督里，意思就是与基督联合，基督成为信徒的代表，也是新创造、新人类的代表。同时信徒的命运与基督的命运联合，因为基督从死里复活，所以信他的人也都要复活，因此有永生的盼望。此外保罗又说：「但基督已经从死里复活，成为睡了之人初熟的果子」(林前十五20)。

所谓在基督里睡了的人，指的是那些在今世肉身死亡的人，保罗称他们为睡了、安息了，而不是死去。保罗说，基督复活成为睡了之人初熟的果子，表示这些人将来必要复活，可得着永不朽坏而荣耀的身体，这是信徒对来世的盼望。除了来世的盼望外，信徒在今世，也可以不断地经历与主同死、同复活。譬如使徒保罗，他一生受尽逼迫，屡遭患难，却在这些逼迫、患难中，体验到神的慈爱，神的大能与拯救，以致满有喜乐与平安。所以他这样描述自己：「身上常带着耶稣的死，使耶稣的生也显明在我们身上」(林后四10)，因此与基督一同受苦，也必与他一同得荣耀。基督的脚踪是先受苦难，后得荣耀，先降卑，后升高，我们也当跟随他的脚踪行。

研读回应

1．若有人反对主复活的事实，认为耶稣的尸体只是被偷去了而已，你会怎样答辩？

2．试从约翰福音二十章逐一找出(1)马利亚(2)彼得(3)约翰(4)十门徒(5)多马等人对耶稣复活的反应如何？

3．基督复活一事为何对基督徒那么重要？(参林前十五14～18)

4．耶稣向不同的人显现后分别有不同的表现，目的何在？在他未向这些人显现之前他们的情况怎样？

5．从耶稣复活后身体的特性看来，信徒将来复活的身体是怎样的？(参约廿一，林前十五)


第廿三章 升天与圣灵降临

圣经导读：约三1～8，十四～十六15; 可十六19; 路廿四50～53; 徒一3～二13

离世的预言

神为人所预备的救恩，藉着耶稣基督从死里复活，已经立好了根基。但神的救赎计划并非到此为止，因为神国虽然在耶稣基督的身上彰显开来，但还等待更深、更广的拓展。换句话说，在拓展神国的任务中，圣灵开始扮演重要的角色。

主未受难以前，他曾经预先告诉门徒，他要离开世界。那时门徒并不明白基督受苦的使命，他们只是按着人的感情，觉得依依不舍。一方面因为所敬爱的老师要离开，他们心中不舍，另一方面，他们觉得害怕，因为向来所倚靠的主，如今竟连自己的生命都不保，即将遭受迫害，难怪令他们人人自危、恐惧、战兢了。但主在离世前，特意对门徒说了一番安慰的话，「你们心里不要忧愁，你们信神，也当信我。在我父的家里，有许多住处，若是没有，我早就告诉你们了。我去，原是为你们预备地方，我若去为你们预备了地方，就必再来接你们到我那里去。我在那里，叫你们也在那里」(约十四1～3)。

这个世界充满了虚假、诡诈，人和人之间不能彼此信任、安慰。面对未来更觉得恐惧、害怕，耶稣了解我们的痛苦，他先一步离开，在天父那里，为我们预备了一个永久的家乡。在那里，不再有眼泪、惧怕，再也不用担心人的无情及虚假，慈爱的神与我们同在，那是何等的荣耀和尊贵！同时，耶稣又应许门徒，他将要再来，接他们到他那里去，这应许也带给门徒极大的盼望。

纵使耶稣训练了门徒三年之久，但他们对基督使命的认识，对神国的认识，以及个人的胆量、胸襟、气魄，都仍然不够。当耶稣告诉门徒，他将要受害，彼得立时拦阻他。平日，门徒最关心的是，耶稣何时才会复兴以色列国，他们也可藉此机会耀武扬威一下，所以总是常争论谁为大。这样的一批门徒，不禁令人怀疑，他们真的足以承担拓展神国的大使命吗？

圣灵保惠师

倘若靠人的力量，的确没有人能承担得起这样的责任，但在神的救赎计划里，他早已有安排，耶稣深知人的软弱，便在离世之前，向父神祈求，求父神赐下圣灵与门徒同在。

这位圣灵是从父神那儿差来的，他要代替耶稣住在门徒的心里，也住在每一个信徒的心里，换句话说，圣灵可算是耶稣的替身。他曾安慰门徒说：「我不撇下你们为孤儿，我必到你们这里来」(约十四18)，并且耶稣给圣灵取了一个特殊的名称——另一位保惠师。第一位保惠师指的是他自己，而圣灵是神为我们预备的另一位保惠师。按原文的意思，保惠师就是被召来，陪伴在身边的人，这人的工作是支持、辅导和帮助；此外，还有一个法律上的含意，就是辩护人。在约翰壹书第二章里，这个字被译成「中保」，意思就是站在你这边，支持你，为你辩护的人。中保与保惠师在原文里是同一个字，由此可见，圣灵的来临使我们内心得着无限的安慰，因为他在我们身边，在我们心里，随时帮助我们，支持我们，并指引我们当走的路。此外，圣灵也为我们辩护，不许撒但在神面前控告我们，不但有耶稣的宝血替我们赎罪，还有圣灵替我们辩护，不容许撒但控诉我们的罪，所以我们还有什么好惧怕？还有什么可担心呢？

圣灵的工作

事实上，圣灵在旧约时代已经在工作，无论是摩西、约书亚、基甸、参孙、扫罗、大卫，以及先知们，圣灵都曾赐他们言语、智慧、能力，惟有他们才能够说出神的话语，和完成神的托负。就连主耶稣也是在约但河受施洗约翰的洗，之后，即被圣灵充满，才开始他的传道工作。由此可见，从旧约时代，圣灵就一直都在工作，只是工作的方式，是针对个人，以个人为主。圣灵降在人的身上，那个人就得着能力，为神作工，但圣灵也可能随时离开那个人，就像扫罗，当他不顺服神时，圣灵便离开他，不再与他同行。耶稣的一生，一直都被圣灵充满(约三34)，不断流露出圣灵的能力与恩惠。那么是不是耶稣离开世界，圣灵也跟着离开呢？感谢神！如今已是新约时代，藉着耶稣的降临，受死与复活、升天，使人类的历史进入一个新的纪元，圣灵不再是赐给个人，而是普遍的赐下，在每一位信徒的心里，作每一个人的保惠师。所以，我们可以用这样的比喻说，耶稣虽然离世升天了，却留下更多的「小耶稣」，继续他未完成的工作。因此，耶稣应许「我所作的事，信我的人也要作，并且要作比这更大的事」(约十四12)。

所谓更大的事，若读约五20即知「更大的事」是指耶稣将赐人永恒生命的职事。耶稣在地上所行的医病、赶鬼，虽是大奇事、大神迹，但唯有耶稣升天以后，圣灵赐下，人才可承受从圣灵而生的永生。这与短暂的得医治相比，自然是更大的事，所以当圣灵赐下后，门徒当然也带着赐人永生的职事，且要把生命之道传开。

耶稣升天前，更嘱咐门徒要在耶路撒冷安静等候，直到所应许的圣灵降在他们身上，他们便可以得着能力，为主作见证。果然这应许在五旬节应验了，圣灵像大风、火焰一般，降临且充满众门徒，使他们得着属天的智慧与能力，也为教会历史写下崭新的一页！但是究竟圣灵与救恩有什么关系呢？圣灵具体的工作内容又是什么呢？

从圣灵而生的生命

当施洗约翰在旷野传道时，他的信息就是悔改，无论法利赛人、撒都该人、税吏或是兵丁，他都要他们悔改，同时用水为这些悔改的人施洗。他的施洗可以说是悔改的洗礼，但他却指着耶稣说，他是以圣灵与火给人施洗，和他用水给人施洗不同。火的功效是炼净人的罪，圣灵则是赐人生命，因此耶稣洗礼的性质，要远超过单纯象征悔改的洗礼。

究竟圣灵与赐人生命，这两者之间有什么关系呢？在约翰福音第三章里，一段很精彩对话，那是耶稣与一个犹太人的官—尼哥底母，讨论如何才能进神国。耶稣斩钉截铁的说：「人若不重生，就不能见神的国」，这句话使尼哥底母听得莫名其妙，难道人还可以重新进入母腹再生出来么？这简直是不可思议，后来耶稣再次申明，人若不从圣灵而生，就不能进神的国。那么重生的意义又是什么呢？

一、唯有重生的人才能进入神的国。也就是说，唯有重生的人才可以得救，享受神丰富的救恩。但按照「因信称义」的道理，得救的人就是耶稣的门徒，因此信徒必定要经历重生。

二、重生的人是从圣灵而生，这一种新生命不是属肉体的，因此就不是重新进母腹再生出来，而是圣灵进入人心，并藉耶稣基督从死里复活的大能，把我们整个人改变了，并赐给我们新的生命和力量。从前偷窃的，现在不再偷，从前爱说谎话的，如今变得诚实，以往事事单求自己利益的，甚至贪赃舞弊，现在愿意为别人的好处，放下自己的权利，这类的改变，都是信徒们真实的经历。

这一种改变，不是短暂人为的改变，更不是凭藉着任何教育制度可以达到的：而是倚靠圣灵的大能，使得原本也是罪人的信徒，因着圣灵的内住，产生抗拒罪恶的力量，成为一个新造的人。至于圣灵是如何改变人，使人重生呢？就没有人能解明白。正如耶稣所说：「风随着意思吹，你听见风的响声，却不晓得从那里来，往那里去，凡从圣灵生的，也是如此」(约三8)，耶稣这段话的意思，是说由这些自然现象人便可以知道有风吹过。照样，当圣灵进入人心，使人获得重生，我们不能彻底明白，但是当我们看见人的改变，便知道那是圣灵正在工作。一个人经历过重生，自然会带来生命的改变！当一个人悔改信主后，他便与耶稣基督的生命联合，他与耶稣同死，承受了罪恶带来的刑罚，但他也与耶稣一同复活，这复活是按圣灵的能力，产生从圣灵而生的生命。从信主开始，他便领受了圣灵，圣灵内住在他的心里，成为他随时的帮助和力量，否则人根本就没有力量去过合神心意的生活。

新约与旧约的区别

这也是旧约与新约的一个基本差别。在旧约时期，神的律法是在人身以外的，人要竭力遵守才能被称为义，但人的罪性使他无法遵行神的旨意，所以只好依靠献祭去讨神的喜悦。而新约却不是这样，神早就透过耶利米和以西结，启示要与人另立新约「那些日子以后，我与以色列家所立的约，乃是这样：我要将我的律法放在他们里面，写在他们心上，我要作他们的神，他们要作我的子民。……我要赦免他们的罪孽，不再纪念他们的罪恶」(耶卅一33～34)，「我也要赐给你们一个新心：将新灵放在你们里面……我必将我的灵放在你们里面，使你们顺从我的律例，谨守遵行我的典章」(结卅六26～27)，由这两段话，我们可以看出新约与旧约的不同之处有三点：(一)在新约中神愿意赦免人的罪孽，不再纪念。(二)神要给人一个新心，赐下他的灵住在人心里，把神的律法刻在人的心版上。(三)在新约之下，人不单是有能力去遵行律法，而且更是甘心乐意的遵行。

为什么神那度看重遵守律法呢？因为人是照神的形象造的，原本有神的公义与圣洁，这也是神对人的要求，要求人遵行律法，行事为人对得起造他的主。然而人靠自己不能胜过罪恶，无法遵行律法，因此，他差遣耶稣基督为我们死，又差遣圣灵降临，使我们有能力去脱离罪恶，并在生活中见证神、荣耀神。人在圣灵的协助下，才能过圣洁的生活，也渐渐恢复原来属神的形象与荣耀，透过圣灵的重生，人成为新造的人与旧人(就是未认识主以前，受罪恶奴役的旧人)完全不同。「这新人是照着神的形象造的，有真理的仁义和圣洁」(弗四24)，「这新人在知识上渐渐更新，正如造他主的形象」(西三10)，这两段经文同时显示，新造的人渐渐恢复神的形象，无论德行和知识都不断更新。在其他的经文里，也启示神的计划，就是要我们效法耶稣基督，以致我们越来越像基督。

故此，圣灵除了与基督配搭，成就救恩之外，又藉着重生，带领人造人神的国度，把真神的荣耀形象，放在人心里，使人可以满有能力和喜乐地遵行神的旨意，生命不断更新变化，活出基督的样式，见证出基督的丰盛和荣美。使徒保罗就在不断地经历了圣灵的工作之后，发出「我活着就是基督」的豪语，相信这也是每一个基督徒所追求的目标，透过圣灵保惠师的降临与工作，这目标将真正成为每个信徒生命中的经历。

研读回应

1．主的升天及坐在神的右边，与我的信仰生活有何关系？(参来四14～16)

2．耶稣升天前对门徒的工作有什么指示？这指示对今日的信徒具什么重要性？

3．主耶稣说他去了以后将差圣灵来，圣灵的来临与信徒有什么关系？

4．在使万民作主的门徒一事上，圣灵扮演了什么角色？

5．你是否相信主的应许「我所作的事，信我的人也要作，并且要作比这更大的事」？


第廿四章 新约的教会

圣经导读：出十九4～6; 耶卅一31～33; 彼前二9～10; 林前一9; 弗一～五章

何谓教会

「教会」这两个字很容易使人与建筑物联想在一起，例如：上海的国际礼拜堂、北京的米市堂、广州的东山堂等；也有些人可能会立即想起某些宗派名称，如圣公会、长老会、浸信会等。如果建筑物或宗教名称就代表了教会，那么新约的使徒时代就没有教会了。因为他们那时候并没有属于自己的建筑物，他们与犹太教会没有完全分开，还是参加犹太圣殿或犹太会堂里的崇拜。更没有所谓的圣公会、长老会等宗派，这些都是后期教会历史中的产物，虽然信徒之间偶有党派之争，但这与后来的宗派并不相同。

若我们仔细考查圣经，可以发现圣经里的「教会」有以下几种不同的用法。

一、「教会」可以包括所有信仰基督的信徒。这是在以弗所书、歌罗西书里头的用法，例如以弗所书一22，指出基督为教会之首，并以他的丰盛充满教会。又在三10指出，要藉教会使人得到神的智慧，这里的教会明显有普世性的意味。

二、「教会」也可以专指某一区的地方教会。就如保罗写信给不同地区的信徒时，都是以教会相称，如：哥林多、老底嘉、加拉太教会等，都是专指某一个城市或地方而言。

三、「教会」也可以当做聚会来用。例如在林前十四章，就特别是指信徒在聚会时的情况而言。

四、「教会」也可描述一些家庭聚会。例如罗马书十六5保罗向百基拉和亚居拉家中的教会问安。另外在林前十六章，保罗也同样提及他们家里的教会。由此可见家庭教会很早就有了。

总而言之，从上面四个不同的用法中，我们可以发现一个共同点，就是一群基督徒，因着神的呼召聚在一起，与神并与弟兄姊妹彼此相交，这就是教会。

关于这个基督徒的群体，彼得说：「惟有你们是被拣选的族类，是有君尊的祭司，是圣活的国度，是属神的子民，要叫你们宣扬那召你们出黑暗人奇妙光明者的美德」(彼前二9)，这里描述教会的几个词语，是分别引自旧约里的经文，诸如出十九6、申七6、十15、和赛六一6等。这些经文都是在描述旧约时代的以色列民族，就是旧约中神的子民。彼得前书套用这些描述神子民的称谓来描述教会，可以包含两方面的意思：一方面表示教会已承受了神拣选以色列民的祝福，另一方面也表示教会的本质与以色列民有相同之处。以下就将以色列民与教会做一个比较，以帮助我们更了解教会。

教会与以色列民的相同处

一、旧约圣经的希腊文译本，常常把希伯来原文中「会众」或「聚会」翻译成「教会」，就是指神的子民以色列，他们时常在一起敬拜神。而以色列会众的第一个特点，就是与神有立约关系的一群人(出十九至廿四)。摩西在带领以色列民出埃及前，以色列民受尽埃及人的虐待，他们受尽困苦，没有自由。但神呼召他们，又施行神迹奇事，将他们从埃及地拯救出来。同样地，教会也是蒙神特别拣选，从罪恶的世界中呼召出来的一群人，神要使他们与世界分别出来，归神为圣。

二、神对以色列民的呼召并不仅于离开埃及，也同时呼召他们与神建立一种立约的关系。神要作他们的神，他们要成为神的子民，神在云柱、火柱、会幕中临到以色列民，使以色列民可以与神相交。同样神呼召了教会，也是要与教会，建立一种特殊而奇妙的关系，藉着主耶稣基督，使圣徒与神和好，并与神建立个人和群体的关系。

三、神呼召以色列人，是呼召「一群」以色列人。以色列人是成群结队地离开埃及，一同渡过红海，一同在旷野漂流。而当亚当一个人犯罪，则连累到全以色列民，一同受罪的惩罚，可见以色列人的命运，是一个整体，而神呼召他们，也是要建立他们成为一个整体，一个属他的民族。同样，神建立教会，也是要建立一个群体，教会里的信徒是被紧密的连在一起的，不分彼此、互相照应、彼此相关，在教会里是没有个人主义的。

四、神呼召以色列人，并不只是要带他们出埃及，更是要把迦南美地赐给他们为业。因此以色列民，必须继续前进，直到得着那应许之地，他们不可半途而废，停滞不前。同样，教会也是这样，应该不断地扩展，齐心协力，迈步向前，一直到得着神应许的产业，就是神永远的同在。为此，教会在面对不同世代，也需要不断的更新，不可被一些人为的传统所束缚，反当顺应时代的需要，为主的名打美好的胜仗。

教会与以色列民的相异点

至于教会的使命是「要叫你们宣扬那召你们出黑暗入奇妙光明者的美德」(彼前二9)，即要为神做见证的意思，见证神为爱我们的缘故，赐下独生子耶稣基督，为我们赎罪，死而复活，又赐下圣灵居住在我们的心中，使我们脱离黑暗进入光明，活在神的丰盛里，满有喜乐、平安和盼望。换句话说，教会的使命，就是要透过宣讲和见证，使神的国度在世界上得以拓展，将神的救赎计划，继续发扬光大。

教会是神国的彰显

可见教会与神国的关系是何等的密切，在新约时代，能不能说教会就是神国的代名词呢？因为神在他的救赎计划里，就是要建立他的国度。在其中神的名字被尊崇，神的旨意通行无阻，旧约时代神的选民是以色列人，神国要藉着以色列民彰显出来。但是以色列民失败了，他们在宗教与道德方面，达不到神的要求。

新约时代，神的选民就是教会，是由相信耶稣基督的人组成的团体，因此教会中的每一份子都是神国的子民。但教会仍不能算是完美的神国，因为教会中仍然有不少软弱的人，这一点在新约的书信里都表露无遗，因此教会仍须朝着神国完美的目标前进，教会需儆醒不倦倦，使神的旨意通行无阻。因此可以说，在新约时代，神国是在神国子民—也就是教会身上彰显出来的，换句话说，在新约时代，教会是神国的彰显，但是不能说教会等于神国。

除了「神国的子民」这个名词以外，新约圣经里面还有其他的名词，用以描述教会，将分述如下：

教会是基督的身体

「基督的身体」是最常听见的一个名词，这个身体的观念，最先是在哥林多前书出现，保罗指出领圣餐就是分享基督的血和身体(林前十16～17)，意思就是有份于他的死，并与基督联合，同隶属于一个身体。这个比喻阐明了三个重要的观念。

一、教会的合一性 虽然教会里的成员很多，但在领圣餐时，他们都是同领基督一人的身体，而得以在基督里有份，他们共同属于一个身体—就是基督。

二、身体的复杂性 我们都晓得一个身体包含了许许多多肢体，有手、脚、眼、鼻、口、耳等等，它们虽然各有不同的功用，却都是不可缺少的。一个身体不能全都是眼或全都是手，这样便不能正常地生活，而肢体与肢体之间更是唇亡齿寒，息息相关。当一个人感觉牙痛，会连带使全身都不舒服，一根手指头受伤了，就会造成许多的不便。照样在教会中的信徒，他们在基督里，各自领受了不同的恩赐，就如身体上的各个器官一般，谁也不能轻看谁，谁也不能缺少谁。唯有在整体合作之下，彼此配搭、互相服事，每个人都发挥神赋予他的恩赐、智慧与能力，才能表现出教会的见证与生命。

三、基督是整个身体的头，也是教会的头 歌罗西书一18说「基督是教会身体之首」，而以弗所书一22～23也称基督为教会作万有之首，而教会则是他的身体。基督是教会的头，这个真理使我们知道教会应该高举基督，传扬基督，而且联于基督。什么时候教会不尊基督为首，什么时候教会就会软弱下来。所以，教会增长的秘诀乃是「连于元首基督，全身都靠他联络得合式，百节各按各职，照着各体的功用，彼此相助，便叫身体渐渐增长，在爱中建立自己」(弗四15～16)。教会与基督紧密相连，顺服头的指挥，肢体间又彼此相肋，各尽所能，互相服事，必然会导致教会的增长。

教会是基督的新妇

「基督的新归」是第二个用以描述教会的词语，在旧约里面，常用婚约来代表耶和华与以色列民的关系，因此以色列民背弃耶和华，转向外邦神明的现象，先知们斥力行淫。保罗同样以婚姻的观念来描述教会，「我为你们起的愤恨，原是上帝那样的愤恨。因为我曾把你们许配一个丈夫，要把你们如同贞洁的童女，献给基督」(林后十一2)，毫无疑问，这里的新郎就是基督，新娘就是教会，许配给丈夫是指哥林多人归向基督。

基督与教会的婚姻关系，在以弗所书五22～23中更充分地得到发挥，而且以理想、模范的夫妻关系来表达。那里描述基督爱教会，为教会舍身，好叫教会能藉着神的道得着洁净，毫无瑕疵，可以献给自己作新妇，而且是荣耀的新妇。至于教会的责任，则是顺服基督。既然教会是基督的新妇，教会就应当贞洁，对基督尽忠和顺服。

教会是神的殿

「神的殿」在圣经里面，多次提到教会是神的殿，「岂不知你们是神的殿，神的灵住在你们里头么？若有人毁坏神的殿，神必要毁坏那人；因为神的殿是圣的，这殿就是你们」(林前三16～17)，保罗在此引用圣殿的比喻，主要是警告教会不可以陷在分裂中。因为教会既是神圣的，任何人若毁坏这殿，必受神的惩治。其次，保罗指出信徒团体，本身就是神的殿，也是圣灵的殿，而不是指外表的建筑物。教会之所以成为神的殿，是因为教会乃是神的灵的居所，圣灵住在信徒的心里，因此圣灵住在教会当中，使教会成为神圣不可侵犯。

但教会除了有内部分裂的危机外，也有与世俗为友的试探。保罗在林后六章中再次用神的殿做比喻，指出教会有神真实的同在。而神是绝对圣洁的，与偶像、黑暗、罪恶毫无关系，因此教会也当圣洁，不可与不信的或世俗的罪恶妥协。

教会既是神的殿，那么基督与这殿又有什么关系呢？以弗所书二20，清楚指出教会被建造在使徒和先知的根基上，有基督耶稣自己为房角石。原来教会的根基，就是使徒和先知，他们把耶稣基督的救恩，和神的救赎计划详详细细他说出来，为教会的信仰立下基础。而耶稣基督则是教会的房角石，是放在房角的头块石头，头块石头决定了墙壁和屋子的形状，每一块石头都要向它看齐。同样的，耶稣基督决定了教会的性质、模式和方向，每一位信徒都要向主看齐，彼此联络得合式，配合得宜，如此才可以使教会稳固与增长。

以上我们分别用神国的子民、基督的身体，基督的新归、神的殿等词语来描述教会。相信从这些形容当中，一定可以使我们更加明白神是多么爱教会，爱每一位属他的人了！

研读回应

1．请为教会下个定义。

2．请比较出十九4～6及彼前二9两处经文，以说明以色列人及教会的特权及责任。

3．如果说教会中的得救者是神国的子民，是否教会就等于神国？

4．请依照下列教会的象征：(1)身体(林前十二12～27)；(2)新妇(弗五22～33)；(3)殿(弗二18～22)；(4)家(提前三14～16)。分别说明此项象征的特色及教会应有怎样的表现。

5．加入教会真的很重要吗？我能够作一个与教会无任何关连的基督徒吗？


第廿五章 教会的扩展

圣经导读：
教会的创立：徒一1～八3
教会的扩张：徒八4～十二25

圣灵充满的见证

当主耶稣复活之后，站在橄榄山顶，准备升天之际，一群门徒聚集在他的左右，问耶稣是否在此时复兴以色列国，但耶稣只表示天父所定的时候，不是人可以知道的。又说：「但圣灵降临在你们身上，你们就必得着能力，并要在耶路撒冷、犹太全地和撒马利亚，直到地极，作我的见证」(徒一8)，意思是不要门徒问这个问题，只要他们尽自己的责任，为主耶稣作见证。但是作见证有一个先决条件，就是要「等候」，因为等到「圣灵」降临在他们身上，他们才有能力为主作见证。而作见证的范围是由近到远，先由耶路撒冷开始，然后逐步扩展直到地极。若从教会历史的角度来看，这完全合乎教会发展的过程。

五旬节那天，有一百多位门徒在耶路撒冷的一个屋子里聚集。突然圣灵降临在他们每个人身上，他们便都被圣灵充满，不分男女说起各地的方言来。那时候，有从天下各国而来，虔诚的犹太人，住在耶路撒冷，他们都围拢来听见这奇怪的响声，当他们听出门徒竟然用各地不同的方言来祷告，感到非常惊讶！但也有些人讥笑他们，说他们只是喝醉酒罢了。

彼得更与其他的使徒站起来，以约珥书的预言，向围观的人解释，他们所听见的现象，并非醉酒，而是圣灵浇灌。并且引用旧约，证明耶稣的受害与复活，都是神所定的旨意，从而指出耶稣就是基督，就是那应许要来的弥赛亚，而且也是他把圣灵浇灌下来的。同时彼得也责备他们，把神所立的仆人耶稣钉在十字架上，接着劝他们唯有悔改信耶稣，才可以得着赦罪之恩，并领受神所赐的圣灵。众人听见彼得的话，都感到扎心，结果，单就那一天便有三千人悔改受洗，接受耶稣。这是教会历史上，第一次最庞大，也是最有效的布道会。

第二次，是彼得和约翰在圣殿的美门口，医治了一个生来瘸腿的人，彼得对他说：「金银我都没有，只把我所有的给你。我奉拿撒人耶稣基督的名，叫你起来行走」(徒三6)，那人立时相信，得了医治，使百姓们惊讶万分。彼得乘机向他们讲述神的大能，同时也劝他们悔改信主，使罪得赦，那一天信主的人更多，单以男丁计算，就已经有五千人。

以后因着使徒们继续努力不懈地传福音，耶路撒冷成了初期教会的中心。

初代教会的特征

初期教会所流露出爱和生命的力量，对今天的教会具有很大的提醒作用，更值得我们去学习和模仿。以下是初代教会的五个特征：

一、初期教会由使徒负责教导的工作，而信徒必承认、尊重他们的权威，遵守他们的教训。神赐使徒特殊的恩赐和权柄建立教会，信徒愿意接受使徒的权威与教训，是教会持续增长的必要条件。这一点常是我们现今的教会所缺乏的。同样我们应依据真理，尊重神的仆人，否则教会必然会受亏损。

二、那时的信徒施行洗礼和圣餐的仪式，都是主耶稣亲自所设立的，为纪念耶稣，而初期教会对圣礼格外的重视，使他们的心常与主同在。

三、信徒们都是凡物公用，不分彼此，他们各自卖了田产家业，按各人的需要分给各人。这是一种按照旧约的安息年与禧年制度产生的共同生活方式(利廿五)。各人因着同有主耶稣的生命，在爱里自然流露出来的。初期教会是一个爱的群体，这爱使他们爱人、爱神，愿意将自己的财物与他人共享。但使徒并没有特别的硬性的规定，后来当信主的人是外邦人时，他们没有条件或义务遵行安息年与禧年的律法，他们便按着实际情况而改变了这种做法。但教会生活中那爱的原则，是永远被高举，永远不改变的。

四、信徒们常常聚在一起祷告、赞美神，凡事谢恩，是初期教会生命力的来源。教会是神的家，唯有信徒常常与神相交，存心敬畏神，尊神为大，这样的教会，才能流露出属神的生命，才能吸引万人归主！

五、初期教会也有很强的权柄和能力，神藉着使徒施行许多神迹奇事，让人看见神的大能。他们满有胆量，传讲神的道，他们的勇敢和能力使人信服、敬畏神，也使人对教会产生敬重的心，很多人因此信主，神将得救的人数，天天加给他们。

初代教会的问题

但初期教会也并非完全没有问题的，当信徒增多了以后，便开始有人的问题出现。有一对夫妇，名叫亚拿尼亚和撒非喇，他们见别人把田卖了，将所得的钱拿出来共用，碍于情面他们也卖了田产，把卖得的钱私自留下一部份，却欺骗说他们拿出了所有的钱。他们这种不诚实的行为，立刻受到神的惩罚，两人都在使徒面前仆倒，气绝而死(徒五1～11)。因为那时候正是教会的萌芽期，正需要奠定一个圣洁和真理的模式，绝不容许虚假和谎言的存在。由此事件可见初期教会在执行纪律时的严厉和公正。

另外，在他们当中也产主了饭食管理上的困难。原来在犹太信徒当中，有说希腊话，及说希伯来话的，两者之间出现了一些纷争和矛盾。由于分配饭食的时候，一些说希腊话的寡妇，常常被忽略而得不到充分的供应，引起说希腊话犹太人的不满，而产生纷争。信徒当中产生纷争固然不好，但分配饭食不公，也是应该即刻纠正的。使徒们原是蒙神呼召－－祈祷传道，自然没有太多时间去管饭食，于是在神智慧的引导下，由众信徒中选出七个有好名声，被圣灵充满，又智慧充足的人当作执事，未处理分配饭食的事情。这是教会执事制度的开始，经过这些适当的安排，门徒间的合一恢复了，教会的组织制度也健全了，能够各按其职，彼此配搭的事奉主，结果神的道又兴旺起来，信徒人数大量增加。

教会受逼迫

那个时候的教会，仍然主要集中在耶路撒冷，因为门徒留恋耶路撒冷的教会，不会主动地到其他地方去。影响福音的传扬，但这样不符合神的旨意，因为耶稣留给门徒的使命，是要将福音传遍天下。然而，神是掌管历史的，在神的救赎计划里，教会终于扩展开来，而神所用的方法，却是「逼迫」

从人的角度来看，逼迫当然不是好事，去逼迫人的更是不好，但神的智慧高过人的智慧，他会惩罚行恶的人，却也会藉着人的恶来成就他的美意。同样，在初期教会，掌权者逼迫教会，原意是禁止人传福音，但在神的旨意里，逼迫却成为祝福，反倒使福音广传。

教会受到的第一次逼迫，是起源于彼得在美门口，治愈了那个瘸子，犹太人视耶稣如罪犯，将他钉死于十字架上，现在居然有人唱反调，公开传讲耶稣，见证他从死里复活，他们当然不能接受，便逮捕了彼得、约翰，把他们带到公会前受审。但彼得被圣灵充满，毫不畏惧地证明耶稣是基督，是人类唯一的拯救。同时，彼得医治的神迹，已是家喻户晓了，犹太人无法抵赖，只好将使徒恐吓一番，就把他们释放了。

门徒们忠心事主，不怕任何威吓，神又藉他们的手，行了许多神迹奇事，领多人归主。终于惹来犹太教领袖的嫉妒，再次派人捉拿他们并下到监里，这是第二次的逼迫。甚至有主的使者来为他们打开监门，并嘱咐他们到圣殿里，将耶稣的福音讲给百姓听，结果被大祭司们知道了，便派人把他们带到公会前审问，却又因为怕得罪百姓，不敢对他们动粗。而使徒们，仍然勇敢、大胆的指出顺从神不顺从人是应当的，公会的人非常生气，想杀掉他们，但是，最后还是决定，把他们鞭打一顿、恐吓一番后就释放了事。

经过两次逼迫后，使徒们认为「为基督的名受羞辱与逼迫」是光荣的，他们反而更加热心，也满有喜乐的在殿里、在家中教训人，传扬耶稣。

司提反殉道

第三次的逼迫，是由撒都该人和法利赛人所发动，在这次的逼迫中，七个执事之一的司提反被害了。

司提反原是大有信心、智慧充足和被圣灵充满的人，因此被信徒们推举为七位执事之一，负责管理饭食。在民间，他行了许多神迹奇事，又以智慧和圣灵的话语传讲主道，那些犹太教领袖们抵挡不住，就买通人来诬告他，说他亵渎摩西的律法和神的话语。又耸动百姓、官长、文士去捉他，把他带到公会受审。在这危险万分的时刻，司提反却从容不迫地向众人讲述神的道，他指出犹太人的祖先如何屡次的背逆神、逼迫先知和义人，最后杀了神的义仆耶稣。听得众人既羞且惭，更是恼恨，一气之下，把司提反推到城外，用石头打死了！临终之前，他也像主在十字架上一样，为那些逼害他的人祷告说：「主啊！不要将这罪归于他们」(徒七60)，唯有能体验主在十字架上为罪人舍命的爱，方能真正明白，「爱你的仇敌」这句话的真实含意。

司提反是教会历史上第一位殉道者，他死了以后，教会开始遭到空前的大逼迫。犹太教领袖们到处抓人，门徒们四散逃跑！除了使徒仍留在耶路撒冷外，其余的门徒全分散到犹太和撒玛利亚各处。因此，主的福音在神奇妙带领下，终于向四方传扬开来。就譬如在文化大革命以后，知识青年上山下乡，其中有不少基督徒，被分配到遥远偏僻的地方，反而因此把福音带到从没有听过福音的人中间，使许多人得救。所以这种人为的逼迫，却带来神的祝福和恩典，因着逼迫，使教会产生两方面的更新，一是地域上的突破，二是种族上的隔阂得以完全打础。

地域上的突破，是指门徒被迫从耶路撒冷教会分散到犹太全地和撒玛利亚，这正应验了主耶稣在升天之前的嘱咐，门徒为主作见证，要自耶路撒冷开始，伸展至犹太全地、撒玛利亚，直到地极。

种族藩篱的破除

种族隔阂得以完全打破，此意义更为重大。因为犹太人素来以神的选民自居，他们心高气傲，瞧不起外邦人，更看不起撒玛利亚人。而撒玛利亚人是外邦人与犹太人结合所生的后裔，所以并非是纯种的犹太人，彼此之间更是世世代代不相往来。然而，受逼迫后，门徒被分散在撒玛利亚人中间，七位执事之一的腓利，在他们中间施行神迹奇事，向他们宣讲基督，结果有不少撒玛利亚人因此归信基督。

在耶路撒冷的使徒，听见撒玛利亚人归主，便打发彼得和约翰前往察看，为撒玛利亚的信徒祷告，按手在他们头上，他们便领受圣灵，因此，撒玛利亚人的信主，获得使徒的承认，大家同受一位圣灵的洗礼，同信奉一位基督，彼此之间的仇恨都在基督里化解了，这也显示出救恩并非单单地临到犹太人，也临到外邦人！不单如此，神藉着两件事，继续进行种族上的突破。第一件，是神把腓利带到一个旷野，有一位埃提阿伯，就是现在苏丹北部的一个小王国的太监，正在车上念以赛亚书，这位太监虽是外邦人，却是敬畏神的。圣灵指示腓利向太监传道，太监信了主，随即接受洗礼，这是教会宣教史上，突破种族限制的第一件事。

第二件，是透过彼得完成的，那时，彼得正在约帕，有一位住在该撒利亚的罗马百夫长，名叫哥尼流，蒙主指示，差人找彼得到他家来。在这之前，神也在异象中使彼得知道，神所洁净的，人不可当作俗物，意思就是神的恩典要临到外邦人，神要藉基督的血洁净外邦人，犹太人不可以坚持己见，仍以外邦人为不洁净的。圣俗有别的观念在每一位犹太人心中，都是根深蒂固的，连彼得也不例外，所以彼得几经挣扎，神三次让他看见异象，又得到哥尼流蒙神指示的印证，他才顺服下来，也明白了神的心意是要万人得救，他这才愿意向外邦人传福音。在哥尼流的家里，彼得开口传讲基督，他们都信了，圣灵也降临在他们身上，彼得看见圣灵的印证，便为他们施洗。这件事，在宣教史上，可算是相当大的一个突破，彼得说：「我真看出神不偏待人，原来各国中，那敬畏主、行义的人都为主所悦纳」(徒十34)。

研读回应

1．请找出使徒行传中「圣灵充满」的实例，试着为圣灵充满的目的下个结论？

2．你认为初代教会有什么特色？

3．亚拿尼亚和撒非喇的死对初期教会有什么影响？对今天教会的那方面有提醒？

4．耶路撒冷教会大遭逼迫对教会有何影响？与主的命令有何关系？

5．彼得和哥尼流在领受异象前都在作什么？因此可确定看见异象与什么有密切的关系？

**参考图表： 使徒行传表略(表十五)


第廿六章 保罗的传道旅程

圣经导读：

第一次旅行布道：徒十三1～十四28
第二次旅行布道：徒十五36～十八22
第三次旅行布道：徒十八23～廿一26
保罗的罗马之行：徒廿一27～廿八31

犹太教徒扫罗

保罗原名扫罗，他是正统的犹太人，属便雅悯支派，生在基利家的大数，就是现在地中海东北角的一个城市。他自小接受严格的犹太教训练，懂得希伯来文、亚兰文和希腊文；并且努力学习旧约圣经，还在当时极负盛名的律法师迦玛列门下受教，成为非常严谨的法利赛人，为犹太教发热心，可以由两件事看出保罗的热心程度：

第一件，是他对自己非常严谨，他严守律法，以致他敢夸口说，自己在律法上是无可指摘的，这种自夸，是一个典型的犹太教信徒的表现。

第二件，是他忠于犹太教，所以他憎恨基督教，并四处逼迫基督徒，甚至从大祭司那里取得权柄，可以任意抓取基督徒，又在会堂里鞭打他们。当教会历史上第一位殉道者司提反受害时，保罗就站在旁边观看，并且拍手称庆(徒廿二19～20)。不过司提反死时的安详、平静，及死前为迫害他的人所做的祷告，却在保罗心中留下很深刻的印象。

保罗一直认为自己的逼害基督徒，是在为神大发热心，但是，却没有想到，耶稣竟然向他显现，这显现改变了他的一切，包括他的信仰、思想和命运！

大马色的异象

这件事发生在他往大马色的路上。他去大马色的目的，是要捉拿基督徒，突然，有大光四面照着他，这光比正午的太阳更亮，使他仆倒在地，然后有声音对他说：「扫罗、扫罗，你为什么逼迫我？你用脚踢刺是难的」(徒廿六14)。刹那之间，保罗明白耶稣是主，自己过去的所作所为确实是逼迫主、拒绝主。从那刻起，他便蒙召为外邦人的使徒，要在外邦人和君王并以色列人面前，宣扬主名。不久，他便开始在大马色的各会堂里宣扬耶稣，保罗的证道大有能力，使得犹太人恨得想要杀他，大马色的门徒知道犹太人的计谋之后，便暗暗地将保罗送走了。

保罗逃到耶路撒冷，但那里的门徒，因为都知道保罗曾经逼迫教会、残害信徒，所以大家都不肯接待他，惟有巴拿巴例外。巴拿巴原是被圣灵充满、大有信心的信徒，他接待保罗，并且把他介绍给使徒彼得、雅各和约翰，并把保罗悔改信主的经过，及在大马色如何放胆传讲耶稣的事都讲给使徒听，使徒这才接纳他。保罗在耶路撒冷期间，仍然放胆传讲耶稣，犹太人又想杀他，门徒便把他送往大数去了。

增长的安提阿教会

在这个时候，一些因司提反事件而逃到安提阿的门徒，也向当地的希腊人传讲耶稣。结果，很多希腊人都信了主，成为教会历史上第一个由犹太人和外邦人联合组成的教会，一般人就称她为「安提阿教会」。

耶路撒冷教会听见安提阿教会兴旺的光景，便差派巴拿巴去看个究竟，巴拿巴在那里劝勉弟兄姊妹，又带领多人归主。后来，巴拿巴前往大数，见着保罗，便带保罗到安提阿教会一同事奉主。两人在安提阿停留了一年，教会一天比一天兴旺，人数也一天比一天增多，人们就给这群人取了个特别的名称：「基督徒」。后来逐渐成为信从基督，跟随基督者的专有名称。

在一次聚会中，神的灵感动安提阿教会的领袖们，要他们差派巴拿巴和保罗去外地宣教。经过禁食祷告，教会领袖们按手在他们头上，差派他们出去(徒十三1～3)，保罗和巴拿巴便开始了他们第一次的宣教旅程，安提阿教会也成了教会历史上第一个向外差传的宣教中心。

第一次宣道旅程

保罗和巴拿巴带着马可向西出发，首先搭船往居比路，就是现在的塞浦路斯岛，然后经过全岛到帕弗，再乘船往旁非利亚，它的位置正好非常靠近保罗的家乡基利家。然后，到了别加，再往北行上彼西底省的安提阿，这个安提阿与叙利亚的安提阿不同。在那里，他们受到犹太人逼害，便向东逃往吕高尼省的以哥念，后来又逃往路司得和特庇，最后回到叙利亚的安提阿。第一次宣教旅程的范围，基本上仍是在保罗家乡附近。其中有四点是值得注意的：

一、在帕弗，使徒和行法术、抵挡真理的以吕马发生对抗，保罗靠着圣灵的大能胜过了以吕马。从此，保罗的恩赐与灵力才显明出来。以前，圣经对他们的记载是「巴拿巴与保罗」，这件事以后，就改称为「保罗和巴拿巴」，足见保罗已取代了巴拿巴的位置，成为重要人物了。

二、在保罗和巴拿巴的宣教旅程中，开始时，他们都是先到犹太会堂，向犹太人讲道，一直到彼西底，一些不肯悔改的犹太人鼓动众人，毁谤神的道。保罗便说：「……只因你们弃绝这道，断定自己不配得永主，我们就转向外邦人去」(徒十三46)，从此，他们的宣教对象也包括了外邦人，并有多人悔改归主。

三、这次旅程中的主要阻力仍是来自犹太人。他们走到哪，犹太人也追到哪，并且挑唆众人，拦阻他们讲道，甚至用石头打他们！在那段时间，罗马政府对基督教，倒是没有什么压迫，因为他们认为基督教只是犹太教里的一个支派，而犹太教是被罗马政府允许存在的。

四、在回程中，他们没有直接从特庇沿陆路返回安提阿。也不顾犹太人的迫害及旅途的辛劳，反倒调转头循原路回去，再回每一个城，以坚固这些地方信主弟兄姊妹的心；又在新成立的教会中，按立长老，好让羊群有牧人！由保罗和巴拿巴的身上可以看到一个属灵的原则：宣教士的角色和地位是开荒，使信徒被训练成为领袖，教会有人治理后，就离开让他们自立，使教会继续成长。

耶路撒冷会议

保罗第一次的旅行布道，范围虽然不算广，但吸引了不少外邦人归主，并成立了教会。就在他返回安提阿教会述说神的引导，及神向外邦人所施恩典的同时，教会也产生了一个新的问题，就是外邦人和犹太律法之间的冲突。

原来，有几个弟兄从犹太到安提阿来，对会众说：「你们若不按摩西的规条受割礼，不能得救」(徒十五1)，这是很严重的问题，因为安提阿教会里有许多外邦人的信徒，他们到底是否得救了呢？保罗和巴拿巴为此和这些弟兄争论。

教会为了平息争论，并对这件事取得一致的看法，便叫保罗和巴拿巴、及引起争论的几个人，一同上耶路撒冷去见使徒和长老，大家开会解决问题，这是教会历史上一次重要的会议，彼得、保罗和其他人都先后作见证，证明神确实赐下圣灵给未受割礼的外邦人，显然神已接纳了他们，赐救恩给他们了，既然如此，没有理由坚持受割礼才可以得救。最后他们的结论为得救是基于耶稣的恩典，而不是因为守律法或行割礼。

同时，他们决定写信给众外邦教会，告诉他们毋须遵守法利赛教派那些严谨的规条，因为这些只是犹太人的文化而不是救恩。为了保持犹太信徒和外邦信徒之间的交通，有几点是盼望外邦信徒遵守的，「吩咐他们禁戒偶像的污秽和奸淫，并勒死的牲畜和血」，因为这些都是犹太信徒认为最不洁净的；这个争论到此算是告一段落，获得解决了。

第二次宣道旅程

大约在主后五十年，保罗因为想念前次宣道所建立的教会，就开始他第二次的传道旅行。这一次，因为保罗和巴拿巴两人意见不同，以致分道扬镳，巴拿巴带着马可一齐走，而保罗则带着西拉上路。此次，保罗从陆路出发，走遍叙利亚和基利家，坚固众教会，然后一路西行，经特庇到路司得，在那儿拣选了提摩太，专心训练他，使提摩太后来成为教会的领袖。

保罗和西拉经过以哥念，便一路四行，在圣灵特殊的引导下，经过加拉太和弗吕家，圣灵禁止他们在此讲道，于是顺服圣灵的带领，走到每西亚省的边界。但正想北上庇推尼省时，圣灵又再次禁止他们，只好越过每西亚省，来到了特罗亚省，就是现今小亚细亚最西边的一个城市。当天晚上，保罗就看见了马其顿的异象，福音也因此由亚洲伸展到了欧洲。

所谓的马其顿异象，就是那天晚上，保罗在异象中看见一个马其顿人，这个人请求保罗过去帮助他们。在当时马其顿是被罗马所统治的一个省份，位于欧洲，也就是现在的希腊北部，与小亚细亚只有一海之隔。当保罗看出是神的呼召，便从特罗亚开船，登陆马其顿，在腓立比展开传道的工作。

这段在欧洲的传道旅程，真是困难重重，先是在腓立比，有一个被污鬼附身的女人，她的主人利用她身上的污鬼行法术，大赚其钱。因为保罗把污鬼从这女人身上赶出去，主人失去了他的敛财工具，就迁怒于保罗和西拉，煽动众人将他们带去见官，又把他们下在监里。然而，主拯救了他们，并且带领狱卒一家信主。后来，保罗指出自己有罗马公民的身份，所以官长不敢再难为他们，只有劝他们离开。之后，保罗跑到沿岸几个城市传道，包括帖撒罗尼迦、庇哩亚、雅典和哥林多，每到一处，保罗和西拉总是先探访犹太人的会堂，然后才向外邦人传道。

但那些硬着心的犹太人，却到处惹事，拦阻保罗和西拉的工作，保罗传讲耶稣是主、是神的儿子、是基督，犹太人则不愿意接受这么一位卑微的君王，也怕如此传讲会引来罗马政府对犹太人的逼迫。所以，这些犹太人千方百计地阻止他们，但保罗与西拉忠心事主，不畏艰难，藉圣灵的大能，在当地产生极大的影响力，甚至被人称为是「搅乱天下的」。

保罗在欧洲的几个城市里，都建立了教会，尤其是在哥林多，保罗在那几一共住了一年零六个月，然后便开始回程。在回程中，保罗乘船抵达以弗所，以弗所的人希望他多留些日子，但保罗没答应，只答应还会再来，便乘船上耶路撒冷，然后回到安提阿，完成了第二次的宣道旅程。

第三次宣道旅程

过了不久，保罗为遵守他对以弗所人的诺言，并顺便探望自己建立的教会，又开始他第三次的宣道旅程，那时大概在主后五十二年。保罗是从安提阿出发，经过加拉太、弗吕家，到达以弗所，在那里一共停留了两年多的时间，可以说，以弗所是他第三次旅程中最重要的传道地点。

以弗所人原是信奉女神亚底米的，可是很多人听福音改信了基督之后，那些靠制造亚底米神银龛而发财的人，无形中减少了很多生意，他们便煽动众人攻击保罗。最后好不容易才由以弗所的书记，将这乱象摆平，保罗也离开了以弗所，到马其顿去，在希腊的亚该亚省住了三个月，大半时间是在哥林多。之后，他们又回到马其顿，再乘船回特罗亚，沿小亚细亚西南的海面返回推罗，赶到耶路撒冷去过五旬节。

保罗这第三次的传道旅程，真是经历了不少的辛酸，我们可以从他的书信中看出一二。另外，在使徒所传讲的福音，更可以看出，圣灵对他的带领，圣灵在他身上的工作，以及神怎样藉着他的忠心和努力拓展他的国度。

被捆锁的预言

在到达耶路撒冷之前，圣灵指示他，其他弟兄姊妹也有感动：保罗在耶路撒冷将要受到捆绑(徒廿23)。果然，保罗到达之后，就有犹太人怂恿群众去抓他，想要杀他，幸而有罗马的千夫长及时拦阻，只用两条铁链将他扣往，鞭打一番。后来，他们发现保罗是罗马公民，就不敢再欺压他，准备按罗马法律审问他。保罗终于被带到罗马，他并以公民的身份要求向该撒上诉，最后在那儿被关了两年，在两年当中，保罗利用每一个机会，向罗马人传福音，诚如他自己所说：「无论得时，不得时，总要将福音传开。」那时大约是主后六十一年，到主后六十六年左右，保罗再被监禁以致殉道。

保罗的一生，是将自己全然摆上奉献给神，他走到哪里，便把福音带到哪里，无论是生是死，都为彰显基督。难怪他能充满自信他说：「那美好的仗我已经打过了，当跑的路我已经跑尽了，所信的道我已经守住了，从此以后，有公义的冠冕为我存留。」保罗靠着圣灵的能力，终于完成神所托负他的使命。

研读回应

1．保罗在那几处经文提及他的大马色异象？是什么理由促使他提起这段经历？

2．试比较耶路撒冷教会与安提阿教会有何不同？

3．由于教会接纳了外邦人，教会产生了那些争辩？

4．从巴拿巴的身上是否可以学到什么与人同工的原则？

5．当保罗知道往耶路撒冷之行会使他遭受监禁时，他的反应如何？

**参考图表：

保罗第一次宣道旅程图(图十一)

保罗第二次宣道旅程图(图十二)

保罗第三次宣道旅程图(图十三)

保罗往罗马行程图(图十四)

新约书信的写作地点(图十五)


第廿七章 神国的进展

圣经导读：赛十四12～16; 约十五18～20，十八36～38; 路廿二31～32; 太十三1～50; 罗五1～21; 林前十五20～56; 路十18; 启廿3

无神的唯物史观

一谈到历史，我们就会想到「唯物史观」，因为从过去几年，无论是杂志、报章、电台、以及学校里用的教科书、日常的政治学习，都告诉我们有关「唯物史观」的理论。马列认为世界以「物质」为基础，而一个社会的结构更是以「经济结构」为基础，人的意识、思想、价值观等都是建筑在经济结构的基础上。当经济结构发主变动，社会制度、法律、乃至人的思想、感情、哲学、宗教等都会随之产主变化。此外，马列也认为人类社会的历史是一部「阶级斗争」的历史，在每一个特定的历史阶段，都有「利益对立」的阶级存在，「剥削阶级」与「反剥削阶级」，便因经济利益冲突而进行斗争。斗争的结果，会导致经济结构的转变，因而造成社会结构的改变，如此便推动人类社会历史的前进。

这一种唯物史观，虽然可以自成一派理论，但是放在真实的人类让会中去实践，就会出现许多的问题。譬如对人性的了解，事实告诉我们，无论经济结构如何转变，人类自私、丑恶的一面始终是存在的，我们眼见许多可怕事情的发生，如文化大革命的可怕、新剥削阶级的产生、生活的腐化、道德的低落、文化的破产、向钱看、走后门的风气等，这些事实的发生，使人感到惋惜，却又不知道该着手改善，扭转歪风。

为什么会有这些现象呢？一个最重要的因素，就是唯物史观里面没有神、没有超自然的真理存在。由于没有神，人便只能以一种「主义」来治理国家，人没有客观的「道德律」去约束自己，而人主观的道德良心，又很容易在争权夺利、情欲、物欲的引诱下，受到蒙蔽，自我欺骗。结果造成在上层的人，得权以后腐化，而一般下层的普遍大众，也在物质缺乏的情况下，不择手段的去追求利益。虽然这是人性，是人之常情，却也造成了人类社会中不少的悲剧。

总之，无神的唯物史观，应用在现实的人类社会中，是行不通的。因为从基督教的立场来看、这个世界是有神的，如果硬要说无神便是虚谎。譬如一根电棒，上面缠着充了电的铁丝，不能因为你没有看见电，便硬说棒上没有电，假如你用手去摸，到头来只有害自己。所以，人不能因为看不见神就说没有神。

撒但及它的差役

圣经里有一个属灵的世界，与唯物史观的看法不同，圣经中不仅有神，也有魔鬼，又叫撒但：而且也有神和魔鬼的差役。这些都是属于灵界，看不见、摸不着的实体，但是在需要的时候，他们也会向人类显现。

在神所创造的世界里，撒但和它的差役是早就存在了，但基督教所讲的，并不是善与恶同等的二元论，因为唯有神是自有永有，超然存在的。至于撒但，他也是受造之物，按照圣经的记载，撒但是堕落的天使长，因为骄傲而违背神，这与人起初犯罪的动机相似，但是撒但的势力是永远不及那创造天地万物的神。即使是它的活动，也只有在神许可的范围内才能进行，因此严格的说，基督教并不是讲二元论的。但是在神的永恒计划里面，神还是容许撒但的存在，并且允许撒但不断地搅扰人类，伤害人类，虽然我们不能解释这个原因，这对人类不失为一个好的试验。因为无论撒但怎样地迷惑人、搅扰人，但人还是拥有犯罪与否的决定权。

从神创造人类与世界开始，这一场与撒但魔鬼的战争也开始了。伊甸园的一幕，就是描写撒但如何诱惑始祖亚当、夏娃，耸恿他们犯罪离开神的始末。在耶稣教导门徒的主祷文中有一句是说：「愿你的国降临，愿你的旨意行在地上，如同行在天上。」换句话说，神的国已经在天上建立了，在那里撒但已经失败，撒但根本不是神的对手。

因为神是掌权者，他的旨意可以自由运行在天上。但是在地上，神的国还没有完全建立，撒但的势力仍然存在。而且撒但掳去很多人的心，有时似乎魔鬼得胜了，其实神只是喜欢人自动地、诚心悔改归向他。从属灵的角度来看，救赎计划是在人类历史中拓展开来，但也可以说这是神的国和撒但的国之间的战争。事实上这一场战争的胜负早就决定了，神早已得胜，只是神要藉着历史，在人间一步一步的实现。

神的救赎及掌权

从人犯罪堕落开始，罪和死亡的权柄就笼罩了世界，但神的恩典也随即临到整个人类。我们看见神与挪亚以彩虹为记，立恩典之约(创九11～17)。而耶稣也曾说过：「日头照歹人也照好人」(太五45)，意思是整个人类社会，都在神的恩典之下。神叫太阳出现，普照大地：又让人行春、夏、秋、冬，并使雨水充足，五谷丰收，好让全人类可以享受大地的出产，和欣赏大自然的美善，这些都是神在物质方面对人类的保守。在人类的本性里，他让人有道德、有良心、可以行善，不致于走上自我毁灭的道路。这些都是神的恩典，也是一种普世性的恩典，如果神不赐下这个恩典，人类可能早已在互相残杀、你争我夺之中消失了。

但这种普世性的恩典，并不足以使人脱离罪恶，而撒但的攻势不断要迷惑人心，使人犯罪远离真理。因此人类历史不断有战争、罪恶，人变得没有良心，而且人心越来越丑恶，爱心、正直、忠恕、谦卑等美德，反倒受轻视。这是一条撒但掌权的路线，在人类历史中这个世界被魔鬼控制了！普世的恩典既然不能叫人救自己，神便按照他的救赎计划，在旧约时代兴起以色列民族，把他们分别为圣，去宣扬他的美善。又把他对人的心意，藉律法和先知启示出来；到了新约时期，神又赐下他的独生子，道成肉身，把神完完全全的启示出来，召人悔改，进入他的国度。这一条由神掌权的救赎路线是愈发的显明，也是越走越光明。在历史中，由撒但掌权的路线与神掌权的路线，相互交错缠绕，这便是神的国与撒但之国的属灵战争。而这场属灵的争战，因耶稣的来到就更加的明朗化，因他藉着死败坏那掌死权的撒但，所以，从人类历史来看，亚当与耶稣基督都扮演着极其重要的角色。

亚当犯罪的影响

「罪是从一人入了世界，死又是从罪来的：于是死就临到众人，因为众人都犯了罪」(罗五12)，显然由于亚当犯罪，罪便进入了人类世界，撒但在世界中找到了基地，罪恶便在历史中蔓延开来。但罪的工价乃是死，从此罪恶和死亡的权势便临到人类。值得留意的是最后一句话：「因为众人都犯了罪」，众人犯了什么罪呢？在罗五章15节接着便说：「因一人的过犯，众人都死了。」这样说来，众人死的原因，是因亚当一人的过犯，也是因为众人都犯了罪。但在13、14节却又指出，从亚当到摩西，那一段时间还没有颁布律法，因此就没有定罪的标准，所以罪也不能算为罪。但是从亚当到摩西这段时间的人，同样要接受死亡，换言之，他们的死不是因为他们当时所犯的罪。那么在12节里提到的「因为众人都犯了罪」，就不是指众人自己本身所犯的罪行，而是指15节所说的「因一人的过犯」，就是说众人所犯的罪也就是那一人的过犯，众人都参与在那人的过犯里，指的就是亚当所犯违背神、吃禁果的罪。为什么会这样呢？因为亚当是人类的代表(亚当在希伯来文的意思就是人类)，他一个人所做的事，是代表全人类做的，所带出的影响也是会临到全人类的。

耶稣成就的义行

但是人类的结局，并不是这么悲哀。在14节的最后一句说：「亚当乃是那以后要来之人的预像。」那以后要来之人，就是耶稣基督。是什么预像呢？正如亚当是旧人类的代表，耶稣基督却成了新人类的代表，他把人类的历史带到一个新纪元。以往亚当一人犯罪，带来人类审判的定罪与死亡，现今却藉耶稣基督一人对神完全的顺服和他所成就的义行，而带来蒙恩称义及生命。在神的眼里，所有信主的人都参与在耶稣的义行之中，而得称为义，并且要承受永生。第15节清楚地说：「过犯不如恩赐」，又说「若因一人的过犯，众人都死了，何况神的恩典，与那因耶稣基督一人恩典中的赏赐，岂不更加倍的临到众人么」，可见亚当的过犯虽然严重，但耶稣基督所带来的荣耀，更是恩上加恩，使人与基督相似，得着更荣耀、更尊贵的地位，得享永远与神同在的福乐。

因着耶稣基督的降生、受死、复活，而使罪恶和死亡的权势被摧毁，因为神的国随着耶稣的降临而临到，如光照在黑暗里，光所到之处，黑暗便顿然消失。神的国更因着耶稣的升天及圣灵的降下，而以万马奔腾之势，迅速地扩展开来。

因此可见，以亚当为首和以耶稣为首的人类历史，有多么大的不同。在旧约时代，以亚当为首的旧人类历史中，充满了矛盾和痛苦，良心与罪恶互相冲激，撒但的魔爪继续掳掠人心，使人在罪恶的势力下挣扎求生存。人和人之间又因自我利益而彼此攻击，若非神以恩典托住万有，人类早己因罪恶、战争、死亡而自我毁灭，不复存在了。但以耶稣为首的新人类历史，则正以雄壮的步伐向前迈进，基督创立教会，圣灵引导教会，使神国的光明照耀大地，这即是人类的盼望。在教会里面，可以见到真理、爱心、喜乐和平安。

教会中的搅扰

不过教会的道路也并不是完全平坦的，主耶稣早就比喻说：「天国好像人撒好种在田里，及至人睡觉的时候，有仇敌来，将稗子撒在麦子里就走了。到长苗吐穗的时候，稗子也显出来」(太十三24～26)，这个仇敌就是撒但，它要将罪恶的种子，撒在教会里，使教会产生纷争，产生不洁净的事情。而根据主耶稣的比喻，麦子和稗子既然要一同生长，即是教会中不洁净的人或东西，现今神仍然容许他们存在。什么时候才除掉呢？依照耶稣的说法：「除掉罪恶的时候，也就是收割的时候。」什么是收割的时候呢？根据耶稣自己的解释，就是世界的末了。那时人子要差遣使者，把一切叫人跌倒的，和作恶的，从他的国里挑出来，丢在地狱的火里烧掉。但在基督里得称为义，又行事正直的人，要在父的国里发出光来，像天上的星一样。甚至外邦人也可以进入，不过神国的荣耀，仍未完全彰显出来。

可是这其间产生一个矛盾，一方面神的国在不断地扩展，另一方面教会本身，也有不少的问题，教会固然是真理所在，又是弟兄、姊妹以公义、慈爱相交的地方，却也出现如缺乏爱心、真诚、求名求利，信神的动机不纯正等问题。这一切都是撒但所撒下的稗子，要使教会的名，甚至基督的名，受到亏损。

除了矛盾以外，教会也受到压力，原来撒但不肯放过教会，要阻止人扩展神的国，传扬福音。从初期教会起始，教会就不断地受到压力，先是犹太教、罗马政府，以后是许许多多不同的政治压力。就以中国教会为例，在过去这几十年间，教会经历了极大的浩劫，有时甚至好像被完全消灭了。不过神是信实的，历史证明撒但的诡计，外表虽然似乎得逞，却都蒙神保守，后来使教会更加兴旺。这场属灵的战争，将会继续下去，神的国必要得胜！耶稣基督再来的那一天，便是信徒得荣耀的一天，却是恶人遭灾难、受审判的时候。

研读回应

1．根据赛十四章的记载，晨星的居心何在？

2．这世界的王是指谁？(参约十六11，八44)他是否还有其他的名称？

3．既然亚当犯罪牵连到全人类，那耶稣的牺牲是否让全人类都得救？

4．根据太十三19，30～43仇敌魔鬼如何在教会中作搅扰的工作？

5．你相信这世界会有一个结束吗？这信念对你每日的生活有何影响？


第廿八章 灵欲之争

圣经导读：罗七～八; 林前六11; 约壹一9; 弗四20～24，六10～18; 加五16～25

意志与行为的冲突

前一章曾提过，神和撒但之间的属灵战争，我们也晓得在这场战争中，神终必得胜。撒但惯常从两方面攻击教会，一是透过教会内部信徒之间的纷争使教会受亏损。一是藉着外在的势力，比如政治上的压力，逼迫教会。除此以外，另行一场属灵的战争，其战场是在每一个信徒的心中。撒但的目的是藉着人肉体的情欲来腐蚀人的灵魂，败坏人心，而圣灵却要拯救人的灵魂，洁净信徒的心思意念，因此产生了一场灵与欲的争战。

其实在每个人的心里，或多或少都经历过意志和行为上的矛盾与冲突。即使是未信主的人，也会时常为自己的行为、及所做的事情感到后悔。有些事，他们心里认为是应该做的，也希望去做的，可是至终，都因为缺乏足够的决心，怕别人讥笑，或为自己的利益着想，却没有去做。反过来说，一些明知是不好，是有亏良心、违背道德，本不应该做的，却因为抵挡不住诱惑而去做了。这种内心的矛盾和挣扎，基本上是人的良心与罪性发生冲突所致，是每个人都会经历的，而且每每是罪性压抑了良心，甚至良心都变麻木了，到时候，便以人人都是如此做犯罪的藉口。

对于基督徒而言，这种内心的属灵争战，也经常发生，但是争战略有不同，结局也不一样。保罗曾说：「我们原晓得律法是属乎灵的，但我是属乎肉体的，是已经卖给罪了。因为我所做的，我自己不明白；我所愿意的，我并不做；我所恨恶的，我倒去做。……我也知道在我里头，就是我肉体之中，没有良善。因为，立志为善由得我，只是行出来由不得我。故此，我所愿意的善，我反不做；我所不愿意的恶，我倒去做。若我去做所不愿意做的，就不是我做的，乃是住在我里头的罪做的。我觉得有个律，就是我愿意为善的时候，便有恶与我同在。因为按着我里面的意思，我是喜欢神的律；但我觉得肢体中另有个律和我心中的律交战，把我掳去，叫我附从那肢体中犯罪的律。我真是苦啊！谁能救我脱离这取死的身体呢？感谢神，靠着我们的主耶稣基督就能脱离了」(罗七14～25)。

倚靠律法的结局

有些人以为这段经文是叙述一个没有信主的人，那种可怜、被罪所辖制的光景，在罪恶中发出的强烈叹息。其实仔细分析这段经文，会发觉它是在叙述一个基督徒内心挣扎的情形，只是这位基督徒，他用了一个错误的方法与内心的罪恶争战。

在原文中七至十三节，都是用过去时态，描述一个在法律以下的人，没有能力胜过罪，反而被罪所胜。至十四节，经文一转而变成为现在时态，显然，这里描述的是一个信徒现在所经历的事。另一方面，经文中屡次表示，这位主角在内心里是喜欢神的律法，也是愿意顺服神的律法。

由此可见，这段经文的主角，是一位已蒙神的灵所更新的人，从他的内心发出对神律法的渴慕，他也试图藉着遵守律法，战胜罪恶，以致过圣洁的生活。但至终他是失败了，他没有能力脱离罪恶的引诱，此处经文的重点在说明，律法不能帮助未信主的人抵挡罪的试探，即使是蒙恩重生的圣徒，若要靠着律法，去过圣洁的生活，也会遭受莫大的挫折感。

顺服圣灵的结果

难道基督徒就只能陷在这般无助的光景中，无条件的向撒但投降吗？当然不是，在二十五节一开始，保罗就感谢神！他说：「靠着我们的主耶稣基督，就能脱离了」，因为在他有足够的恩典。至第八章一、二节更给我们稳固的、必胜的真理基础，告诉我们为什么得胜乃在乎圣灵，基督徒只要顺服圣灵而活，便可以克服肉体的恶行。其实基督徒是有足够的力量去克服罪恶的，只是他若倚靠自己，立志遵守律法，试图去过圣洁的生活，那注定是失败的。因为律法不但不能使人做好，反而容易挑起向体中的骄傲、反叛的情绪，以致犯罪。例如当你看见一个牌子，写着：「不要随地吐痰」，你心中或许会兴起一个意念「我偏要随地吐痰」，这种反叛的心态，正是因为罪性在我们里面作祟的结果，基督徒唯有倚靠圣灵的大能，才有可能结出公义的果子。

在以上的经文中，有一个值得注意的名词，就是「肉体」，保罗指出「肉体之中，没有良善」，究竟这「肉体」是指什么而言？按保罗书信的一贯用法，「肉体」并非指这个属于物质的身体，这个名词是特别用来描写那被罪恶辖制的人性，是一种喜欢做恶的性情。它正是那些愿意行善的基督徒生活中的死敌，是永远与神为仇的，所以人要过合神心意的生活，就得治死这放纵情欲的肉体。

不信主的人，都是属肉体的，因此他无法胜过罪恶的试探，经常见罪，但基督徒则蒙受圣灵的重生，使他得着新的属灵生命，与旧的属肉体的生命为敌。罗马书七章描写了这新旧生命在信徒内心中的争战，只是这段经文中的基督徒，可以说是属肉体的基督徒，因为他仍然尝试以律法主义的方式，去过基督徒的生活，结果反而落在情欲之中。正确的方法应该是倚靠圣灵，去打这一场内心的属灵争战，唯有如此才可以得胜。这也显示信徒应由重生力起点，靠着圣灵而活，凡以自己的力量，靠行律法去过讨神喜悦的生活，是行不通的。至于律法的作用，是在使人知罪，本身完全没有使人行善的能力。

不犯罪的基督徒

另外，我们也该明白，虽然人是因信称义，并非靠行为称义，但这并不表示，人可以放纵肉体的情欲，随意犯罪。因为神赐下他的灵来，目的就是要使我们更新，活出他的公义和圣洁。

对一个基督徒而言，一方面已蒙基督救赎，神赦免了他的罪，并从法律的观点，宣告他是义人。另一方面他也获得圣灵的更新，被赋予新的生命。但是这救赎的工作仍未完成，因为活在地上的基督徒，仍然受外界环境种种的试探，而他的罪性，也依然活跃在他的心中。只是他现在有了帮助，因为圣灵也同时活在他的心中，只要他倚靠圣灵作战，便可以胜过罪恶，因此基督徒是「可以不犯罪」的。但基督徒很容易以自己的意思、力量去对付肉体，结果必是犯罪，这种情形相信是许多基督徒的经验，而这种情况将无可避免的会继续发生，直到基督再来的日子。那时候，神给人的救赎便完全了，不仅是灵魂，人的身体也要从必朽坏的变成荣耀的。一切肉体中的邪情私欲都要消失，人在神的恩典下，提升到最荣美的阶段，以公义为衣，以圣洁为袍，享受与神面对面在爱中相交的生活。那时的人是「不可能犯罪」的。

基督徒软弱的解决之道

因此，现阶段的基督徒，是活在一个「可以不犯罪」，却又可能犯罪的光景中，并且时常遭遇各种试探。有时候基督徒内心的挣扎，可能比非基督徒更加激烈。当他的理想与事实相违背时，便时常使自己陷入矛盾之中，但这并不一定是坏事，因为基督徒已蒙圣灵光明，使他对罪更敏感：一个非基督徒可能对罪恶的事情变得麻木不仁，因此他内心的挣扎很快便会消失，或者根本没有什么感觉。但经过圣灵更新后的心灵，是渴慕和喜欢神的律法，而我们所信的神既然是圣洁的，他也要求我们是圣洁的，因此对罪恶采高度的敏感性，不去沾染不洁的事是需要的。故当基督徒因一时软弱而犯罪的时候，就必须找出解决的办法。

我们若认自己的罪，神是信实的，是公义的，必要赦免我们的罪，洗净我们一切的不义(约壹一9)。原来神赦罪的恩典，并不只在我们初信的时候临到，而是在我们的一生中，什么时候我们诚心悔过，祈求赦免，什么时候神就会宽恕我们。因为耶稣基督所完成的救恩是永远有效的，他一次献上自己便成了永远的赎罪祭。所以无论什么时候，只要我们不是存心欺骗自己或欺骗神，而是诚恳地向神认罪、悔改，并求神赐我们力量胜过罪恶，神必会按着他在基督里向人的应许，赦免我们，使我们重新经历到心灵的释放，罪担的卸除。

圣灵的管治

但这种在犯罪以后，再想办法解决问题的方式是比较消极的，基督徒应该如何更积极的去过得胜的生活呢？属灵的战争，自然要靠属灵的武器，究竟神赐下什么武器给基督徒使用呢？

你们当顺着圣灵而行，就不放纵肉体的情欲了(加五16)，这是保罗指示出来的原则。接着保罗指出来自肉体的行为包括奸淫、邪荡、拜偶像、邪术、仇恨、恼怒、纷争、嫉妒、醉酒等，行这些事的人都不能承受神的国。但圣灵所结出的果子，就是仁爱、喜乐、和平、忍耐、恩慈、良善、信实、温柔、节制，这些都是成熟基督徒的品德。是因着顺服圣灵而产生出来的，也是耶稣基督所流露出来的德行，因为圣灵就是要帮助我们，效法耶稣基督。

圣灵的果子，是圣灵改造人心的结果，而人的责任，就是要顺服圣灵，整个人接受圣灵的管治。保罗劝勉信徒说：「要穿戴神所赐的全副军装，就能抵挡魔鬼的诡计」(弗六11)。因为魔鬼攻击信徒不择手段，使他们灵性低沉，事奉无力，甚至使他们离弃神。魔鬼更可以装作光明的天使。固此信徒必须时刻儆醒，配戴神所赐各种属灵的武器和装备，才不致陷入迷惑。究竟神赐给我们什么军装呢？保罗这样说：「用真理当作带子束腰，用公义当作护心镜遮胸，又用平安的福音，当作预备走路的鞋穿在脚上。此外，又拿着信德当作藤牌，可以灭尽那恶者一切的火箭；并戴上救恩的头盔，拿着圣灵的宝剑，就是神的道；靠着圣灵随时多方祷告祈求；并要在此儆醒不倦，为众圣徒祈求」(弗六14～18)，这样我们就能够抵挡仇敌，站立得稳。

争战的武器

分析起来，基督徒争战的武器就是真理、公义、平安的福音、信心、基督的救恩、神的道以及儆醒与祷告。我们凡事要追求真理，不偏不倚，便能远离虚谎，心存正直；我们履行公义，不受利诱，不受威吓，便能作刚强的人；我们四处奔跑，广传福音，叫人与神和好，便使神的国扩展，撒但的国萎缩；我们持定信心，抓紧神的应许，便能处变不惊，对生命有确切的把握，又对神的大能有坚定的信念，足以胜过任何罪恶的试探，不致落人害怕软弱的光景；我们肯定基督的救恩，便对未来充满盼望，就算偶尔因软弱而犯罪，也知道基督赦罪之恩仍可以救赎我们，便能够常存感恩与喜乐，不致落入自怨、自艾、自怜、自恨的景况中；我们熟悉神的道，便能够分辨是非，参透人性的善与恶，从而可以责备、鼓励、劝勉人，引人悔改归向神。最后，我们儆醒祷告，能让圣灵随己意运行，以他的大能大力成就神的美意。倘若没有祷告，没有圣灵的工作，则其它属灵武器的运用，也将归于徒然。只要我们跟着以上的教训去行，必定成为基督的精兵，替他打美好的胜仗，使荣耀归于父神。

研读回应

1．保罗论到心灵与肉体交战是指何人的经历？

2．保罗是否同意只要多读圣经、坚守律法就可应付罪恶？道德的规范可否叫人脱离罪？

3．律法的作用是什么？为什么说律法是我们训蒙的师傅？

4．有人说神预定我得救，所以，我无论犯多少罪，都会得救，这话对吗？

5．圣灵在信徒身上所产生的果效比律法监管人的结果如何更胜一筹？人一旦信主是否自然就会结出圣灵的果子？


第廿九章 基督再来

圣经导读：

太廿四3～44；约十四1～3；徒一11；帖前四13～五4
帖后一7～10；彼前一3～21；约壹二18～22；启十九19～廿15

耶稣有形有体的再来

若是我们留意，会发现从圣经的不同书卷里，不同的作者谈论到基督的再来时，并没有刻意去建立一套「主再来」的信息，也没有故意导引读者去臆测将来的事情会怎么样发生。他们只是针对当时教会的一些混乱，或信徒提出的一些问题，给予适时的指导、警戒、劝勉或安慰，并试着从这些经文里，归纳出一些关于主再来的结论。如果在这些意思不太清楚的经文上，大作文章，或随便猜测，很容易就会偏离圣经的真理，甚至造成一些不必要的纷争。

提到基督的再来，有很多种不同的说法。有人以为基督已经在五旬节的时候，藉着圣灵的降临再来了。另外一种象征性的解释，认为基督再来只不过是宗教的复兴，使基督的精神弥漫于世界的各个角落里，而不是一种实体的超自然的再来。这种理论更是与圣经所启示的基督再来完全不同。那么究竟圣经是如何启示的呢？耶稣基督刚刚被接升天的时候，天使对围观的门徒说：「……这离开你们被接升天的耶稣，你们见他怎样往天上去，他还要怎样来」(徒一11)，从这处经文知道，耶稣基督的再来，是带着身体的再来，与他如何被接升天一样，是非常真实的！

为什么说五旬节圣灵的降临，并不等于基督再来呢？因为五旬节以后，使徒在讲道和书信中，仍不断提及基督再来。并且在徒一11明显指出耶稣基督的再来，是有形有体的再来。当时的门徒亲眼见到耶稣带着复活的身体升上去，同样耶稣也要带着这个身体降下来，再临到地上。

耶稣论到自己的再来时，他说：「闪电从东边发出，直照到西边；人子降临，也要这样」(太廿四27)，接着又说：「他们(这个他们指的是地上的万族)要看见人子，有能力、有大荣耀，驾着天上的云降临，他要差遣使者，用号筒的大声，将他的选民，从四方、从天这边，到天那边，都招聚了来」(太廿四30)，若归纳这两节经文，可知耶稣再来的时候，是突然的，也是人们的眼睛可亲眼看到的。

弥赛亚降临的预言

更重要的，是耶稣第二次的降临，是满有荣耀的降临，与他第一次的降临完全不同。耶稣第一次来到世上是道成肉身，成为人的样式，他降生在卑微的马槽里，生长在贫贱的木匠家里，终身劳苦，又成为人的奴仆，服事别人，最后且死在十字架上，为人赎罪。但他这样存心谦卑，顺服神的旨意，神便将他升为至高，掌管天上地下一切的权柄，得着永恒的荣耀。他的第二次降临，便是以君王的身份降临，而且带着众天使，大有能力，无比荣耀的降临，要在地上施行拯救和审判。

基督的降临，既然分为第一次卑微的降临，和第二次荣耀的降临，这便解释了为何旧约先知书上，会有两种不同的关于弥赛亚降临的预言。先知遥望将来，只晓得弥赛亚要来，有时候是要受苦，有时候却是满有荣耀。以色列人虽然读了先知书，却没有念通，他们一心抓着以色列国的复兴，只期望一位战士型的弥赛亚来复兴以色列国，却不肯反省自己的罪恶，因此才会拒绝这位卑微的救主，把他钉在十字架上，但无论如何，基督已经从死里复活，并且将要再来，在地上建立他的国度。

当我们明白了耶稣的再来，是实体的再来之后，又有一个新的问题，他什么时候再来？

千禧年的几种讲法

启示录廿章里提到，忠心于主的信徒，都要复活，并与基督一同作王一千年。在这一千年里，撒但会被捆绑关在无底坑中，满了一千年，撒但会暂时被释放搞乱天下，然后神会把它扔在火湖里，直到永远。因此，这个信徒与基督一同作王、撒但被关起来的一千年，真是一段欢喜快乐的美好时光，被称为千禧年。关于基督再来与千禧年的关系，神学界有几派不同的讲法。

千禧年后派

第一派称为「千禧年后派」，他们相信基督再来去发生在千禧年之后，所以称为千禧年后派。千禧年后派认为，千禧年并非按字面解释，而是比喻性，代表着一段美好的时期。在这期间福音将要广传，悔改信主的人数日增，教会无论是团体或个人，对社会的影响都会逐渐扩大。这段时间是教会的全盛时期，代表基督在世做王的一千年，然后基督便要复临地上，引进永恒美景。

非千禧年派

另一派称为「非千禧年派」，他们认为由基督第一次降临开始，便进入基督作王一千年，然后就是他的再来，并没有另外的一千年。换句话说，他们认为「千禧年」其实就是教会时代，在这段时期因着基督所成就的救赎，撒但的权势已受到限制。和千禧年后派一样，非千禧年派也看一千年只是一个象征性数字，代表一个时代，这时代可长可短，没有人可以肯定知道到底有多长，因为基督再来的日子不在启示范围之内。他们也不着重「禧」的观念，因为在教会时代，善与恶同时存在，在基督再来前后，再有什么千禧年，因此称为「非千禧年派」。

千禧年前派

还有一派称为「千禧年前派」。他们相信基督再来，会发生在千禧年之前，这一派的特点是比较强调按字面解释圣经。他们认为在接近末日的时候，世界会出现极大的灾难，然后基督便要再来，建立他的国度，并做王一千年。这一千年实际上就是一千年，然后撒但会暂时得着释放，让它迷惑世人，最后再被仍到火湖里，直到永远。这一派的另一个特点，是把死人复活分为两个阶段，第一次是基督徒的复活，发生在基督再来同时或以前，然后到千禧年以后，所有的人都要复活，接受神的审判。

由于圣经对于将来事情的发生，有时是用一些比较隐晦的启示，与文学的体裁去描述的，这便导致解释上的不同。不过无论如何，有一件事是可以肯定的，就是基督将要再来，这是每一位信徒的盼望。

基督再来的预兆

其实人们一直希望能够对未来将要发生的事，有清楚的掌握和了解，这样比较有安全感。然而关于基督再来的日子，圣经始终没有给我们一个肯定的答覆，只是给了我们一些提示。

耶稣在地上传道的时候，曾提醒门徒，在他荣耀降临之前，必然会有一些预兆出现，并且嘱咐他们，当看见这些兆头出现时，便知道人子来的日子近了。究竟这些预兆是什么呢？

一、耶稣基督明说：「这天国的福音，要传遍天下，对万民作见证，然后末期才来到」(太廿四14)，此处的末期，是指世界走到结局的时候，也就是基督再来的时候。在这日子之前，福音首先要传遍天下，意思是，世界上的每一个角落，都已经听到了基督的福音。自从踏入二十世纪以来，透过各种交通工具和大众传播媒介，人类已经把世界的距离缩短了，今天要将福音传遍天下，已经不是一件难事。

二、除了向外邦人广传福音以外，以色列人也要悔改得救。神曾应许：「……以色列人有几分是硬心的，等到外邦人的数目添满了，于是以色列全家都要得救」(罗十一25～26)，直到现在，大部份的以色列人都不信耶稣，他们有些信犹太教，有些则根本不再谈信仰了。但根据这段经文在基督再来之前，以色列人将会大批悔改。这里的「以色列全家」，未必是说每一个以色列人都要得救，而是代表一个巨大的转变，很多以色列人要悔改归主。

三、在基督再来之前，将要出现混乱的情况，无论是政局或自然现象、宗教都会出现灾难，甚至一片混乱。那时候，民族与民族之间、国与国之间，会不断有战争、饥荒，又有地震，接着便是日月星宿发生变化，许多可怕的景象出现，自然灾难频频发生，很多人妻离子散、哀伤哭号。在这些大灾难期间，基督徒也要受到严重的逼迫，为耶稣的名忍受苦难，至于其他的人，在这种天灾人祸，自身难保的情况下，各人只顾自己，爱心也变得更加冷淡了。

至于宗教方面，会有敌基督的出现。敌基督的先锋，虽然在初代教会已经出现，但在基督再来以前，将要变本加厉。敌基督是一个人罪人，他要抵挡基督，高抬自己，自称为神，并逼迫一切反抗他的人。同时，也会有许多假先知、假基督的兴起，迷惑众人，甚至连信徒都会遭受迷惑。但基督再来的时候，这一切迷惑人、逼迫人的都要灭绝。

基督再来的时间

纵使基督再来之前会有这么多的预兆，但圣经也明明指出，主再来的日子无人能知。主耶稣亲口说：「那日子，那时辰，没有人知道，连天上的使者也不知道，子也不知道，惟有父知道」(可十三32)，既是这样，无论什么人对我们说，主会在某日、某时辰、某地降临，我们都不必理会，免得受欺骗和迷惑。因为这是主耶稣预先告诉我们要提防的。

不过，信徒却要时刻的儆醒，因为主耶稣会随时回来，他会在一般人毫不留意的时候，突然降临。保罗曾警告信徒：「但主的日子要像贼来到一样」(彼后三10)，相对的，对那些时刻儆醒的门徒而言，主再来则是一个无比的祝福。

不仅如此，圣经也不断提醒我们，主再来的日子近了。这个信念从初期教会开始，已经成为信徒的盼望，特别是在苦难中的信徒，等候主来，是他们忍受患难的唯一安慰。就拿中国教会来说吧！经过几十年的苦难后，等候主来已成为最强烈的盼望。如何等候主来呢？就是要时刻儆醒，常作准备，以敬畏神的心和正直的言行度日，就不致于羞愧。

事实上，神下让我们知道主再来的日期，也是他的美意，如果我们确实知道主何时再来，一定会在他还没有来以前偷懒一下，或者存侥幸心理，不好好儆醒了。但主随时要来，信徒就不得不随时儆醒，免得做糊涂人荒唐度日，失去神的救恩。

基督再来的任务

那么基督再来时有什么任务呢？

一、他要灭绝所有抵挡神的势力。在基督第一次来临的时候，虽然撒但的权势已经受到限制，但撒但仍然活跃于地上，继续迷惑众人。如今基督再临地上，就是要将撒但的国度彻底消灭，让神的旨意可以通行无阻，使神的救赎计划能圆满的完成。

二、所有的人都要复活，接受审判，那时候，忠心儆醒等候的信徒，都要得着赏赐，他们将永远与神同在，活在神丰盛的恩惠和荣耀中。对这些人来说，基督再来是一个祝福，是一个大喜的信息。纵使他们仍然会经历今生的死亡，身体的衰残和朽坏，但基督复活成了他们初熟的果子，他们坚信在末日的时候，他们的身体也会复活，与基督一样，变成荣耀的、不再朽坏的身体。那时整个的人才算是得着完全的救赎，再不必经历任何的痛苦，为这缘故，信徒根本不需要害怕今生的死亡，因为他们对死亡以后的生命，有确切的把握，知道死亡不过是停止今生的劳苦，安息主怀罢了！

但是对那些行恶、不肯悔改、又抗拒基督福音、甘心把自己卖给撒但的人来说，基督再来是严厉的审判。他们会分别按着自己的良心、神的律法、以及福音的准则接受审判。因此审判是公平的，他们将被仍进地狱的火湖里，永世不得翻身，身、心、灵各方面都要受到永远的刑罚。更不幸的是，他们将与神无份，永远与神分离，再不能见到或享受到神的荣光和神大能的护庇，他们的结局是非常悲惨的。因此，我们各人在今生所作的决定，会直接影响我们永恒的生命，岂能不谨慎呢？

研读回应

1．试解释基督再来的几种不同的说法？

2．耶稣举出末期的先兆，但又说他再来的日子没有人能知道，这两者间有矛盾吗？如何解释？

3．保罗提及主再来有什么实际用处？他给信徒什么启示？(参帖前四11、18)

4．圣经中最主要论及千禧年的经文是什么？(启廿2～7)试解释千禧年后派、非千禧年派和千禧年前派的意思？

5．谁会在头一次复活之时受审判？谁会在白色大宝座前受审判？

神的审判最主要是根据什么(参启廿章，罗二12～16)？


第卅章 全备的救赎

圣经导读：赛六五17～25; 启廿一～廿二5; 弗二1～22; 林前十五章; 彼后三10～13

圣经的救赎观

有些人在思想「得救」这个问题的时候，总以为所谓得救，只是指「灵魂」的得救，与我们这属物质的身体毫无关系。这种将人的「灵魂」与「身体」分割的观念，其实早在初期教会已经开始出现。那时候，希腊人信奉基督教后，也把这种思想带进基督教来，他们认为物质既然是邪恶的，那么属物质的身体也是邪恶，与属灵的、得救的事完全无关。结果，就产生了两种异端邪说！

第一种是苦修主义。他们认为身体是邪恶的，极其厌恶它，尽量折磨它、虐待它，甚至不准它吃东西、睡觉，或是从事任何形式的轻松、享受的活动；有时甚至鞭打身体，认为唯有如此，才能克制身体上的一切情欲。

另一种是放纵主义。这种人认为身体既与人的灵性无关，那么身体无论做什么，都不会影响人的灵性。因此可以放纵自己的身体，酗酒、奸淫、大吃大喝、为所欲为。

其实这两种思想都不是基督教的思想。因为基督教不单看重人的灵魂，也看重人的身体，无论灵魂也好，身体也好，都是神所创造的，与都是神所关心的。罪恶所带来的后果，不介影响身体，也腐蚀人的灵魂。从圣经的观点来看「肉体」与「身体」是不同的，肉体是人犯罪堕落以后那种倾向罪恶的性情，是需要对付的；身体则是指这有血有肉的躯体，是可以向善，也可以向恶的。对基督徒来说，身体更是圣灵的殿，因此应当好好的珍惜。

身体的得赎

不仅如此，圣经所谓的救赎，是包括身体在内的，因为神要救我们的全人，而不单是救我们一部份。耶稣在传道的时候，经常为人治病赶鬼，使人脱离疾病的困扰。而在五讲二鱼的神迹里，耶稣也注意到身体的饥饿，所以才施行这个神迹，喂饱了五千人。

对那些已蒙圣灵重生的人来说，他们是从神那里获得新生命，圣经说他们在心志和知识上都渐渐更新，更有主耶稣基督的样式。不过，基督徒仍有犯罪的可能，因为救赎还没有完全的完成，此外，基督徒在今世还是要死去，因为我们的身体还未完全得赎(参罗八23)。换句话说，在神的救赎计划里面，我们的身体也是要蒙救赎的。但是现在，基督徒所有的还是一个会朽坏的身体，基督徒还在等候着身体的得赎。在等候的过程里面，仍会感到痛苦和失望，因为罪恶和死亡的势力仍不断地找寻机会，蚕食基督徒，稍一不慎，就会陷入撒但的圈套。不过，基督徒的盼望是实在的，只要信靠基督，身体得赎的日子一定会来到，那实现的日子，也就是在主耶稣基督再来的时候。那时信徒都要复活，得着荣耀不朽坏的身体，整个人得着完全的救赎。

当保罗思想到末次号筒响起，死人复活，耶稣再来的时候，他不禁发出赞美说：「死啊，你得胜的权势在那里？死啊，你的毒钩在那里？死的毒钩就是罪，罪的权势就是律法。感谢神，使我们藉着我们的主耶稣基督得胜」(林前十五55～57)，由此可见，信徒复活以后，不去再朽坏、死亡、犯罪，整个人能够面对面地见神，享受神同在的丰盛！

因此，从个人的层面来说，神的救赎是完全的，人的意志、感情、思想、身体都被神所拯救，使我们完全脱离罪恶的辖制，无瑕无疵地奉献给神。

宇宙性的救赎

但神的救赎并不仅限于个人，而是宇宙性的救赎。这话怎么说呢？原来在神的救赎计划里面，他所更新的，不单是人，也包括人所居住的世界。

人以外受造之物的光景如何呢？罗马书这样说：「受造之物，切望等候神的众子显出来。因为受造之物服在虚空之下，不是自己愿意，乃是因那叫他如此的。但受造之物仍然指望脱离败坏的辖制，得享神儿女自由的荣耀」(罗八19～21)，此处提到受造之物受败坏的辖制，服在虚空之下，却不是自己愿意的，显然是由于始祖亚当犯罪，而连累到整个世界。神的创造是以人为中心，其余的受造之物，则是神为人居住、享用和工作精心的设计。但人犯罪的时候，连自然界也受到咒诅，这并不是大自然本身愿意，而是因为人犯罪后，所受到的牵连，现今自然界出现无数的灾害，都是在人犯罪堕落以后才产生的。

受造之物也和人一样，盼望能早日脱离这种咒诅，得以享受在神里面的自由和丰盛。什么时候可以脱离呢？就是当神的儿女得荣耀的时候，也就是基督再来的日子，换句话说，当基督再来的时候，不但信徒要复活更新，就连天地万物，也都要得着更新。

荣耀的新天地

主再来的日子是天地更新的日子，却也是现今这个世界受审判、被焚烧的日子，「但主的日子，要像贼来到一样。那日天必大有响声废去，有形质的都要被烈火销化，地和其上的万物都要烧尽了，……在那日，天被火烧就销化了，有形质的都要被烈火熔化。但我们照他的应许，盼望新天新地，有义居在其中」(彼后三10～13)，当基督再来的时候，除了行恶的人、不信的人要受审判之外，整个已被罪恶充斥而受罪辖制的世界也要接受审判。一切有形体的东西都要被火烧尽，然后新天新地才降临，因此这是一个彻底的更新。

这个新天新地并不是一种属灵的，没有形体的天地，乃是像人复活的身体一样，是有形质的，也是荣耀的，永不朽坏的。而新天新地里面，只有公义，没有罪恶，因为神的荣耀要充满其中。新天新地里面不再有眼泪，不再有死亡，不再有悲哀、哭号、疼痛，而是极其光辉灿烂，充满喜乐、平安、温暖的美境。而最大的福乐乃是享受到与神永远的同在！(参启廿一4)

那时，每一个经历过圣灵更新的人，都完全顺服神的旨意，以基督为首，尊神为王，神的旨意成就在地上，如同成就在天上一样。神的国度那时才算完全建立，无论是有气息的，没有气息的，是人、动物、大自然，都经历到神彻底的更新和救赎。

世上的各种关系

人活在世界上，总会有许多不同的关系，有人与神的关系、人与自己的关系，人与人的关系、人与动物及人与大自然的关系，这许多关系在人类历史中，也同样受到罪的污染，产生了不和睦的后果。

原来人是在神以下，却在其他受造之物以上。那个时候，人在伊甸园里，享受神的同在，与神有亲密的关系。神又创造男人、女人，设立婚姻制度，使男女彼此相爱、相助，有纯真爱的关系。神又赋予人责任，要人管理伊甸园和其中的一切动、植物，神把每一样动物都带到人面前，让人给它们取名字。人与动物之间能和平共处，没有竞争，有相伴、相随和平共存的关系。而人与大自然之间，更是一片祥和，大自然在人的管理下欣欣向荣、美丽、丰盛，大自然出产各种不同的美物供人享用，人也在其中快乐工作，人与大自然有极其和谐的关系。

伊甸园原是一幅美丽的图画，每一种关系都是那样美好。可惜，好景不常，人在撒但的诱惑下离开神，犯罪之后，躲在伊甸园里，不敢见神的面。他们逃避神、远离神，这是人神关系破裂的开始。另外，男人把责任推给女人，女人也不甘心认错，因此人与人的关系就此破裂了，而人由于看见自己的罪与羞耻，不敢面对自己的真面目，开始戴起虚谎的假面具，人与自己的关系也破裂了。人开始残杀动物，吃它们的肉，动物也反过来会伤人、吃人，攻击人类，人与动物的关系破坏了。最后，连大自然界也因人的罪恶而受到咒诅，地长出了荆棘，人更要汗流满面，卖力的工作，才得温饱。万一再碰到什么自然灾害，人的结局就更悲惨，人与大自然的关系也告破裂了。

这个因罪带来的悲惨局面，使人类历史进入了黑暗时期。但是，也就是在这个时候，神的救赎计划向人类展开了，神应许要赐下救主，把人类从罪恶的捆绑和破裂的关系中拯救出来。透过新天新地的建立，使各种已经破坏了的关系，逐一恢复。

人神关系的恢复

首先，是人神之间的关系，由于耶稣基督在十字架上的救赎，使人的罪除去了，人能够在神面前因信称义，从罪人的地位恢复为儿子的身份。蒙圣灵的重生，不断更新成为圣洁，在主再来的时候得着属灵、荣耀的身体，得以与神面对面。启示录对新天新地的描述：「看哪，神的帐幕在人间，他要与人同住，他们要作他的子民；神要亲自与他们同在，作他们的神」(启廿一3)。因此，在新天新地里面，神与人所立的约终能完全实现了，人享受到神永远同在的喜乐，人神之间的关系得以完全恢复，甚至比创世时更好。

人际关系的和睦

人与人之间的关系，弗二14说：「因他使我们和睦，将两下合而为一，拆毁了中间隔断的墙。」这里的「他」，是指耶稣基督，而「两下」，则是指犹太人和外邦人，「中间的墙」是指律法。在耶稣还没有完成救赎之前，犹太人非常骄傲自大，他们看不到外邦人，因此构成两者之间的隔阂，但耶稣来了，为人赎罪。人因信便可称义，因此犹太人再没有可夸口的地方，便拆毁了中间的墙。如今，任何人不分性别、阶级、民族、学历，只要愿意接受耶稣为主，都能得着拯救，成为神的儿女，各人同被一位圣灵所感动，在耶稣基督里成为一体。在新天新地里面，各人都被神的爱所充满，因为爱是永不止息的，那里再没有仇恨、嫉妒纷争，人与人的关系恢复完美，永远不会再受到破坏。再者是人与自己的关系，由于新生命的出现，圣灵的内住，罪恶与死亡势力的崩溃，使人的意志、感情、思想、身体都得着彻底的更新。在新天新地里面，人毋须再经历内心的矛盾，整个人格都被统一起来，因为一切都是善的，不去再有善与恶的争战。人与自己也完全沟通了，不再有疏离的感觉。

人与动物的和平共处

有关人与动物的关系，旧约的预言说：「豺狼必与羊羔同食，狮子必吃草与牛一样，尘土必作蛇的食物。在我圣山的遍处，这一切都不伤人、不害物，这是耶和华说的」(赛六五17～25)，从这一段预言里，可看见新天新地中，人与动物都和好了，不再彼此伤害。不单如此，就连动物与动物之间，也都和平共处，弱肉强食的情景不再出现，像伊甸园时期一般，再不会为食物而产生纷争了。整个动物界重新呈现出和好的景象。

人与自然间的和谐

至于人与大自然，我们知道天地都更新了。在新天新地中，充满着荣耀、生命，连黑夜也没有了。圣经虽然没有清楚启示，但从整幅荣耀、欢乐的图画来看，相信也是充满和谐的。

这即是神的国度，是神为我们预备的救赎，无论从个人、从天地万物，以至与神、与人、与万物的关系来看，都是这么完备，这么美好、这么荣耀。我们只有感谢！将一切荣耀归他！

研读回应

1．始祖的堕落如何影响人与自己与神与他人与万物的关系？

2．根据林前九27「攻克己身叫身服我」，保罗的意思是否指身体是邪恶的？

3．地上的帐棚和天上的房屋是指什么？(参林后五1)

4．新天新地有义居在其中是指什么？

5．根据启廿一章揣摩新耶路撒冷的特质？属于这城的人有何福气？

这宣告对你是否有很大的安慰？


图解目录


 一、亚伯拉罕时代简图

 二、族长家谱图


 三、出埃及地理形势图


 四、犹太会幕简图


 五、约书亚记三大战役图

六、士师时期百姓堕落史

七、迦南十二支派之分布图

八、大卫逃亡图

九、犹大被掳简图

十、耶稣时代之巴勒斯坦图

十一、保罗第一次宣道旅程图

十二、保罗第二次宣道旅程图

十三、保罗第三次宣道旅程图

十四、保罗往罗马行程图

十五、新约书信的写作地点




表解目录



一、会幕细则建造表略（表一）

出埃及记 25～27 | 28～29 | 30 | 31
会幕及院子的 结 构、器 具 | 祭司的服 饰与职任 | 其他器具 | 工匠、法版 安 息 日
会幕及其中器具 | 祭司职任 | 会幕中器具 | 附 录

二、会幕建造过程表略（表二）

出埃及记 35:1 | 36:8 | 39:43 | 40:1 | 40:34、38
准备工作 | 建造项目 | 验 收 | 架起会幕 | 神的荣光

三、献祭制度（表三）

名 称 | 烧献部分 | 其他部分 | 祭 牲 | 祭典或因由 | 经 文
燔 祭 | 全 部 | 无 | 无残疾的公牲，祭牲类别按个人能力所及 | 为赎一般性的 罪，表示奉献 | 利 1
素 祭 | 象征性 的部分 | 归祭司食用 | 无酵细面饼或穗子，必须用盐调和 | 为初熟之 果感恩 | 利 2
平安祭 1.感恩祭 2.许愿祭 3.甘心祭 | 肥 脂 部 分 | 祭司和献祭 者共同分享 | 无残疾的公或母牲，祭牲类别按个人能力所及；甘心祭的祭牲容许稍有残疾 | 分享： 1.为意外的祝福 2.为蒙拯救 而还愿 3.为一般性 的感恩 | 利 3 利 22:18～30
赎罪祭 | 肥 脂 部 分 | 归祭司食用 | 祭司或会众：公牛犊 王：公山羊 个人：母山羊 | 在必须蒙洁净的情况下献上 | 利 4
赎愆祭 | 肥 脂 部 分 | 归祭司食用 | 无残疾的羊羔 | 在圣物被玷污，或有客观性的罪愆存在时献上 | 利 5～6:7

四、犹太特别节日（表四）

特别节日 | 经文 | 颂读经卷 | 纪念事项
逾越节 （无酵饼节） | 出 12 （利23:4－8） | 雅 歌 | 自埃及蒙拯救
五旬节 | 申 16:9－12 （利23:9－14） | 路得记 | 庆祝五谷丰收
埃波月九日 | 没有直接记载 | 耶利米哀歌 | 圣殿被毁 586B.C. , A.D.70
赎罪日 | 利 16 （利23:26－32） | 献 祭 | 为国家的罪
住棚节 | 尼 8 （利23:33－36） | 传道书 | 在旷野漂流
献殿节 | 约 10:22 | ———— | 重修圣殿 164B.C.
制签节 | 斯 9 | 以斯帖记 | 哈曼歼灭犹太 人的计划失败

五、士师时期循环模式表略（表五）

循 环 | 经文 | 仇敌 | 士师
一 | 3:8-11 | 米所波大米人 | 俄 陀 聂
二 | 3:12-31 | 摩 押 人 | 以芴、珊迦
三 | 4:1-5:31 | 迦 南 人 | 底波拉与巴拉
四 | 6:1-10:5 | 米 甸 人 | 基甸、陀拉、睚珥
五 | 10:6-12:15 | 亚 扪 人 | 耶弗他、以比赞 以伦、押顿
六 | 13:1-16:31 | 非利士人 | 参 孙


 六、大卫的家庭（参撒下3:2-5；5:14-16；代上3:5-8 ）

耶 西 的 儿 女 | 大 卫 的 妻 | 大 卫 的 儿 子
儿子：以利押 | 亚希暖 | 暗嫩（被押沙龙杀）
亚比拿达 | 亚比该 | 基利押（幼年早死）
示米亚（沙玛） | 玛 迦 | 押沙龙（被约押杀）
拿坦业 | 哈 及 | 亚多尼雅（被所罗门废）
玛 代 | ———— | 亚比他 示法提雅
阿 鲜 | ———— | 以格拉 以特念
大 卫 | 拔示巴 | 所罗门、示米亚、朔罢、拿单
女儿：洗鲁雅（约押、 亚比筛、亚撒黑之母） | 米 甲 | 无 子
亚比该（亚玛撒之母） | 其他的妾 | 益辖、以利沙玛、以利法列、 挪迦、尼斐、雅非亚、 以利雅大、以利沙玛、以利法列

 七、先知的三个时期

 八、以色列国诸王年表


 九、犹大国诸王年表


 十、三次被掳归回表

归回 | 第 一 次 | 第 二 次 | 第 三 次
经文 | 拉 1-6 | 拉 7-10 | 尼 1-13
日期 | 538 B．C． | 458 B．C． | 444 B．C．
领袖 | 设巴萨 所罗巴伯 耶书亚 | 以斯拉 | 尼希米
波斯王 | 古列 | 亚达薛西 朗金曼流 | 亚达薛西 朗金曼流
谕旨的内容 | 1 凡愿意的都可归回。 2 可以重建圣殿，部份 经费由王库补助。 3 归还圣殿中的器皿。 | 1 凡愿意的都可归回 2 经费由王库补给 3 获准设立民间官长 | 获准重建城墙
归回的数目 | 42,360 7,337（仆婢） 49,697 | 1,500 男丁 38 利未人 220 尼提宁 1,758 | 不详
所发生的事故困难、及所成就的事情 | 1 开始建圣殿。 2 实行献祭。 3 遵守逾越节。 4 撒玛利亚人搅扰， 停工至520年 5 圣殿于516年完工 | 杂婚的问题 | 1 虽然有参巴拉、多比雅、基善的反对，城墙仍在52天内完工。 2 城墙竣工并举得奉献礼。诵读律法书。

 十一、外邦和以色列的对照历史摘要表


 十二、耶稣的比喻


比喻 | 经文 | 主题 | 教训
撒 种 | 太13：1-8； 可4：3-8 路8：5-8 | 天 国 | 在天国里的生产力乃在于人对道所作的反应之种类。
稗 子 | 太13：24-30 | 天 国 | 在天国掌权之前，它会与撒但的国度并存。
芥菜种 | 太13：31-32 可4：30-32 路13：18-19 | 天 国 | 天国开始时很微小，但在末日时却大为扩张。
面 酵 | 太13：33 路13：20-21 | 天 国 | 天国开时虽然很微小，但有天将主宰世界。
宝 藏 | 太13：44 | 天 国 | 天国是无价之宝，因此它要求完全的委身。
贵重的珍珠 | 太13：45-46。 | 天 国 | 天国是无价之宝，因此它要求完全的委身。
撒 网 | 太13：47-50 | 天 国 | 在天国掌权之宝，它会与撒但的国度并存。
种子长大 | 可4：26-29 | 天 国 | 神完成他的国度是超越人为的努力。
葡萄园中 | 太20：1-16 | 服 事 | 神赐恩典给那些不配的人是的工人出于他的慷慨。
才 干 | 太25：14-30 | 服 事 | 人应委身服事，预备迎接基督的来临。
交银与十仆 | 路19：11-27 | 服 事 | 耶稣的门徒应何持忠心，直等到他再来。
无用的仆人 | 路17：7-10 | 服 事 | 门徒不要期望他们所做的每件事皆得到报答；服事须来自一种使命感。
半夜的朋友 | 路11：5-8 | 祷 告 | 如果邻舍在需要时，我们就给予帮助，而不是给予难堪，那么神岂不更帮助那些祈求的人。
比喻 | 经文 | 主题 | 教训
切求的寡妇（不义的官） | 路18：1-8 | 祷 告 | 如果一个不义的官因着人的执拗而给予分正的审判，那么这位公正而仁慈的神岂不更在基督再来时为人伸冤么
筵席上的 | 路14：7-11 | 谦 卑 | 门徒是被神升为高，而不是末位自高
法利赛人 | 路18：9-14 | 谦 卑 | 审赦免悔改的人，而非自以与税吏为义的人。
好撒玛利亚人 | 路10：30-37 | 神关心失丧者 | 爱任何一个需要的，并帮助他，就是他的邻舍。
迷失的羊 | 太18：12-14 路15：3-7 | 神关心失丧者 | 普世需要悔改。
失银 | 路15：8-10 | 神关心失丧者 | 神为一个罪人的悔改高兴。
浪子 | 路15：11-32 | 神关心失丧者 | 所有悔改的人，同样都是神赦罪之恩的承受者。
两个欠债的人 | 路7：41-43 | 蒙救赎者的感恩 | 一个人对蒙赦免的感恩与他对自己罪的认知成正比。
十个童女 | 太25：1-13 | 预备迎接基督的再来 | 那些想在基督再来时迎见他的人，要因着他再来的紧迫性而儆醒。
善仆与恶仆 | 太24：45-51 路12：42-48 | 预备迎接基督的再来 | 所有真正跟随耶稣的人要儆醒，预备迎拉他的再来。
儆醒的看门者 | 可13：34-37 | 预备迎接基督的再来 | 真正跟随耶稣的人要儆醒，预备迎接他的再来。
比喻 | 经文 | 主题 | 教训
两个儿子 | 太21：28-32 | 对以色列的审判 | 「不虔诚」的犹太人若悔改可进入天国，反之，不忠心的犹太首领则被弃绝。
园 户 | 太21：33-46 可12：1-12 路20：9-18 | 对以色列的审判 | 神在这个世代已将他国度的管理权，从不信的以色列人转移到基他的管家。
不结果的无花果树 | 路13：6-9 | 对以色列的审判 | 神给以色列最后一次机会悔改，然后神就弃绝他们。
娶亲的筵席 | 太22：1-14 | 审 判 | 所有人都被邀请进入神的国度，但只有悔改的人能享受他的祝福。
不怜悯人的仆人 | 太18：23-25 | 天国里 的审判 | 人类应效法神的饶恕。
家 主 | 太13：52 |  | 门徒应能从比喻中获得属灵的真理。
机灵的管家 | 路16：1-10 |  | 耶稣的门徒必须慈惠地使用金钱，因为这样才能在将来获益。
财主与拉撒路 | 路16：19-31 |  | 人在今世必须在神与金钱之间作适当的优先考虑。

 十三、自然界的神迹


神 迹 | 经文 | 地点 | 对象 | 原因 | 结果
变水为酒 | 约2：1-11 太14：15-21 | 迦 拿 | 婚筵上的人 | 为证明他是神的儿子 | 是基督行神迹的开始 人们想拥他为王，以满足
喂饱五千人 | 可6：35-44 路9：12-17 约6：5-15 | 加利利海（近伯赛大） | 犹太人 | 为表明神的怜悯与能力 | 他们身体的需要（公约翰福音记载）
平静风暴 | 太8：23-27 可4：35-44 路8：22-25 | 加利利海（在迦百农与加大拉之间） | 门 徒 | 为显明能救他们脱离危险，也显示他们缺乏信心 | 神的能力向门徒显明了
行在海面上 | 太14：22-33 可6：45-52 约6：16-21 | 加利利海（在伯赛马大与迦百农之间） | 门 徒 | 为显示门徒缺乏信心 | 神施行大能，益发显出彼得的信心不足。
从鱼口得税银 | 太17：24-27 太15：32-39 | 迦百农 | 税 吏 | 为避免触犯税吏 喂饱那些跟随他 | 付了税
喂饱四千人 | 可8：1-9 | 近伯赛大 | 犹太人 | 他们跟随他三天了 | 所有人都吃饱，还剩七筐子的食物。
使无花果树 | 太21：17-22 可11：12-14 20-25 | 耶路撒冷 | 门 徒 | 教导门徒信心的功课 | 树枯干了，耶稣教导门徒信心的大能
第一次下网捕获鱼 | 路5：1-11 | 加利利海 | 西 门 | 为向彼得解释，从此以后他将得人如得鱼 | 雅各、约翰与西门（彼得）跟随耶稣
第二次下网捕获鱼 | 约21：1-14 | 提比哩亚海 | 七个 门徒 | 第三次向门徒显现，再证实他的复活 | 当他们来到海边时，他们都认出他。

十四、医治的神迹

神迹 | 经文 | 地点 | 对 象 | 原因 | 结果
在迦拿医治大臣的儿子 | 约4：46-54 | 迦南 | 迦百农的大官 | 大臣对主的请求和信心 | 大臣和他全家都信了。
医治伯赛大瞎眼的人 | 可8：22-26 | 伯赛大 | 瞎眼的人 | 因着带瞎子来的人之央求 | 耶稣医治他并打发他回家。
医治生来瞎眼的人 | 约9：1-41 | 耶路撒冷 | 耶路撒冷的瞎子 | 「是要在他身上显出神的作为来。」 | 那人信了主；法利赛人的罪也显出来了。
使拉撒路复活 | 约11：1-45 | 伯大尼 | 拉撒路 马利亚 马大 | 为显明神的作为，使人相信耶稣是神所差来的 | 法利赛人害怕这么多人相信基督，罗马人将来夺取他们的国家。
医治被鬼附的人 | 太8：28-34 可5：22-24 35-43 | 加大拉（加利利海东海滨） | 加大拉人 | 将鬼赶走 | 百姓害怕，央求耶稣离开他们。被医治的人被打发回去宣扬神为他所做的。
使睚鲁的女儿复活 | 太9：18-26 可5：22-24 35-43 路8：41-42 49-56 | 迦百农 | 睚鲁，一个管会堂的人 | 睚鲁对主的请求与他的大信心。 | 耶稣嘱咐他勿告诉人，但风声却传遍那地。
在毕士大医治病人 | 约5：1-18 | 毕士大 | 犹太人 | 这个病患对主的作心。 | 病人被治愈，而犹太人愈发想杀耶稣。
医治患十二年血漏的妇人 | 太9：20-22 可5：25-34 | 迦百农 | 血漏的 妇人 | 妇人的大信心。 | 妇人被治愈，许多人看见这神迹。
在迦百农医治瘫子 | 太9：1-8 可2：1-12 路5：17-26 | 迦百农 | 瘫 子 | 为显示他有行神迹与赦罪的能力。 | 瘫子赞美神，周围的众人更加信服。
神迹 | 经文 | 地点 | 对 象 | 原因 | 结果
在靠近革尼撒勒湖医治麻疯病患 | 太8：1-4 可1：40-45 路5：12-15 | 加利利的城市 |  | 麻疯病人对基督的信心 | 耶稣嘱咐他只要告诉祭司，并献上礼物。那人却告诉许多人，于是他们也来找耶稣治病。
医治彼得的岳母 | 太8：1-4 可1：29-31 | 迦百农 | 彼得与他的岳母 | 他对彼得的怜悯与友谊 | 耶稣医治了她，她就起来服事主。
医治枯手的人 | 路4：38-39 太12：9-14 | 加利利的会堂 | 法利赛人 | 为责备那些想控告他在安息日治病的文士。 | 文士计划除掉耶稣
医治被鬼附的孩子 | 可3：1-6 路6：6-11 太17：14-29 路9：37-43 | 他泊 山区 | 被鬼附 的男孩 | 为显示众人与门徒缺乏信心。 | 门徒被显出他们的信心何等小，并且耶稣告诉他们祷告的需要。
医治又瞎双哑的人 | 太12：22 路9：27-31 | 加利利 | 法利赛人 | 向法利赛人证明耶稣不是在别西卜权下做事 | 基督说明他是做神的工作，法利赛人却硬着心。
医治两个瞎子 | 太9：27-31 | 迦百农 | 两个瞎 眼的人 | 他们的信心 | 这两个人把基督为他们所作宣扬出去。
医治被鬼附的哑叭 | 太9：32-34 | 迦百农 | 被鬼附 的哑叭 |  | 法利赛人一口咬定他是靠撒但的能力行事。
医治耳聋舌结的人 | 可7：31-37 | 低加 波利 | 耳聋舌 结的人 | 带他来的人之请求 | 耶稣嘱咐他们勿告诉人，他们却将这事传开。
医治瞎眼的巴底买 | 太20：29-34 可10：46-52 路18：35-43 | 耶利哥 | 巴底买 | 巴底买的信心 | 耶稣的神迹被巴底买及其他人宣扬出去。
神迹 | 经文 | 地点 | 对 象 | 原因 | 结果
医治叙利非尼基的女孩 | 太15：21-28 可7：24-30 | 推 罗 | 叙利非 尼基 | 妇人的大信心的希利尼妇人与她女儿 | 女孩虽是希利尼人仍得医治
医治百夫长的仆人 | 太8：5-13 路7：1-10 | 迦百农 | 百夫长 | 百夫长的信心 | 仆人得医治
在会堂医治被鬼附的人 | 可1：23-27 路4：33-36 | 迦百农 | 犹太人 | 斥责邪灵 | 邪灵被赶出：众人惊讶，风声传遍该地。
使拿因城寡妇的儿子复活 | 路7：11-16 | 拿 因 | 拿因的 寡 妇 | 因判别怜悯 | 耶稣被称为大先知
医治驼背十八年的妇女 | 路13：10-17 | 耶路撒冷（？） 或加利利（？） | 生病的 妇人 | 引起「安息日是否可治病」的争论 | 耶稣的敌人惭愧：他的跟随者欢喜。
医治胀病的人 | 路14：1-6 | 耶路撒冷（？） 或比利亚（？） | 犹太人 | 训斥宗教首领有关安息日不能医病之事 | 众首领无法对答。
医治麻疯病人 | 路17：11-19 | 撒野玛利亚或加利利的村庄 | 十个麻疯病人 | 为教导感恩的责任 | 只有一个受惠者回来感谢耶稣。
医治马勒古的耳朵 | 路22：49-51 约18：10-11 | 客西马 尼园 | 大祭司的仆人马勒古 | 防止门徒动武 |


十五、使徒行传表


使徒行踪 | 彼得行传 |  |  |  | 保罗行传
圣经章节 | 1 | 3 | 8:1b | 9:32 | 13 | 21:8 - 28
教会的建立 | 教会诞生 | 教会在试 炼中增长 | 教会分散 | 教会接受 外邦人 | 教会伸展 至海外 | 教会领袖受到审判
时间(主后) | 30 | 33 | 37 | 47～49 | 52～56 | 61
传道地区 | 耶 路 撒 冷 |  | 犹大与撒马利亚 |  | 直 到 地 极
传道对象 | 犹太人时期 |  | 转 移 时 期 |  | 外邦人时期
主要人物 | 彼得 |  | 腓利--巴拿巴-彼得-保罗 |  | 保罗



上章 目录 全文完


前 言

人们对圣经的解释常有不同，以致于有些论点与真理相互抵触，产生各种的异端、邪说。彼得后书一20曾对此问题提出严重的警告：「第一要紧的，该知道经上所有的预言，没有可随私意解说的。」对于作神的出口的人而言，以神的话来传扬福音、教导别人，并按时、按量供应灵粮，固然重要，但更重要的是按着正意分解神的道。教会历史中有许多异端的产生，并非是不读圣经，而是读错了圣经，将归入主名的人，再引入歧途。

强解圣经的后果，岂止是自取沉沦，更是害人匪浅，罪莫大焉。

因此「释经学」的目的，就是要告诉读者如何正确的解释圣经，本课程中将会提出多种的解经原则及查考方法，并按着圣经各书卷的分类循序渐进，有许多范例的练习，以帮助读者了解并可以灵活运用。因为这问课程原来也是「空中神学」的讲稿，整理出书时，我们同样保留它浅白又口语化的风格，相信读者很容易就能抓住要点，掌握重心。本书分成五大单元：

一、是导论，先帮助读者建立释经的正确概念及态度。

二、是解经原则的运用，帮助读者在解经时，避免陷入主观的陷阱中。

三、是查经方法的介绍，以培养有系统、有规律的研经计划。

四、是将全本圣经予以分类，做概括性的综览，并按照不同的文体指出解经的原则及查考的方法。

五、是强调查经技巧的使用，及介绍与释经有密切关系的解经式讲道。

读经既无捷径，也无速成方法，需要的就是日积月累的钻研，盼读者透过本课程所提供的方法，能够领悟字面的教训及意义，掌握住圣经的真意，触类旁通，造就自己也造就别人！

  下章


第一章 查考圣经应有的态度

「释」就是解释，「经」就是圣经，圣经是基督教的经典，也是基督徒信仰与生活的最高权威，每一个基督徒都相信圣经是神的话；透过圣经把他的心意向人启示，使圣经成为基督徒信仰与主活的根据和目标。

读经生活是促使基督徒生命长进的必要条件之一，有人比喻，呼吸、吃东西，都是维持人类生存的重要因素，同样，基督徒的祷告就是属灵的呼吸，读经就是属灵的饮食，读经和祷告是基督徒每天必要进行的活动，这样才能使属灵生命扎实、和正常的生长，一个人不呼吸、不吃饭，他肉体的生命必然出问题，无法继续生存，而基督徒不读经不祷告，他属灵的生命同样会出毛病，虽然道理大家都明白，实行起来却有不少问题。

读经的态度

今日教会的情况是许多人热切渴慕圣经，却没有圣经可读，相反的，许多有圣经的人，却并不渴慕神的话。也有人每天按时读经，却读不出所以然来，甚至感觉索然无味，难以明白；也有些人左翻右看，没有系统的漫读，因此不能明白信仰的精意；也摸不着圣经与个人信仰的关系，往往就断章取义，左一段，右一节，胡乱解经，大作文章，结果造成个人信仰上的偏差，甚至演变成教会中的异端，使教会遭受极大的亏损，这是何等可惜。在此情况下，我们应该思想到底该如何查考圣经？使灵命稳定的成长。

在查考圣经之前应有下列五种态度和准备：

一、认清圣经是神的话。
认清圣经是神向人启示的媒介。藉着圣经使我们认识这位创造天地万物的惟一真神。诗篇一一10说：「敬民耶和华是智慧的开端」；箴言一7又说：「敬畏耶和华是知识的开端。」由此可见，一个人想从圣经里面认识神，并获得智慧和知识必须从敬畏神开始。

二、心存谦卑。

一个自高自大的人就好像为自己筑起一道墙，既不愿开放自己的心胸去接受别人，更无法接受神，唯有在神面前谦卑的人，才可以看出自己的不足，愿意接受神在他身上的工作。谦卑的人也是虚心的人，他不去固执于自己的个性、思想、感情、知识而不肯改变，也不去故意违抗神，一个越谦虚肯受教的人，也就越发蒙受神的启示，进而发现圣经中丰富的宝藏。

三、具备爱慕和追求真理的心。

一个人如果希望从圣经里面得到丰富的领受，他必须对神的话有强烈的喜爱和兴趣。就如一个学数学的人，如果对数学没有任何兴趣，自然会感到枯燥无味，而影响学习果效；相反的，如果他有兴趣的话，就会学得精通且迅速。但怎样才能产生兴趣呢？这就要视个人与神的关系而定，就好像热恋中的情侣，会时时刻刻盼望听见对方的声音。一个爱神的人，在查考圣经时，感觉也是既甘甜又喜乐的，对圣经产生兴趣，除了爱慕神的话以外，另外还需有追求真理的心，及求真的态度。唯有圣经的真理在时代急遍转变，人心迷失方向的时刻，仍然屹立不动，在人心败坏，各怀诡诈的社会里，能够教导我们以真诚无伪、无私的爱心与人共处。

四、具备清洁的心，聆听神的声音。

为何保有一颗清洁的心是神所看重的呢？因为心不清洁容易使罪性在里面活动，进而产生良心的斥责和压抑，更想逃避神的面，听不进神的声音，读经时自然得不到什么亮光和领受。另一方面，清洁的心、也是单纯的心，不为世上各样的事务所烦扰，也不受个人私欲的牵引，单单专心仰望神，这样才可能在神面前安静下来，听见神的声音。

五、透过祷告。

许多时候，人们因着身、心的软弱，要长久保持时刻儆醒、敬畏和谦卑的态度并不容易，因着骄傲和散漫，人很难每天保持热爱神话语和追求真理的心，所以一不小心就犯罪了，与神的关系也变得疏远了。而这个世界处处充满了险恶，人心诡诈、坏到极点，要保持清洁、安静的心更是不容易的事，但感谢神，他给我们祷告的权利，当我们在查考圣经的态度上出问题时，可以呼求神洁净我们、安静我们。

另外，读经前的祷告，本身就具有一个积极的意义，因为圣经都是神所默示的，是圣灵启示先知和使徒写下来的，因此当人查考圣经时，便不可单靠自己的知识与聪明去理解，而需要依靠圣灵所赐的智慧和启示，才能了解属灵的事。其实人的智慧和悟性都是神所创造的，是与生俱有的，只是人在犯罪后便失去了智慧和悟性，理性也受了罪恶的蒙蔽；不能透视属灵的事，因此需要透过祷告以支取神的力量，除掉心中的障碍，并进一步了解属灵的精意。

圣灵的工作

当我们向未信主的人传福音时，可能都会有过这样的经历，不信主的人，越看圣经就越容易产生反感和抗拒，但另一方面也有许多不认识主的人，因着弟兄姊妹详细而诚恳的为他解释圣经，最后终于信主了，这就是圣灵的工作。圣灵感动人心，使人愿意降服在神的面前，他的心改变了，便可以领受，人愿意领受圣经，乃在于他的心先被改变、逐渐尊重神的话。

所以我们无论传福音、或自己研读圣经，均应当先为人、为己祷告，求圣灵预备、改变我们的心思意念，使我们得以承受、明白真道。


第二章 释经的重要性

释经学是一门解释圣经的学问。释经进一步的解释为：释经者尝试找出圣经作省写作的时代背景；他们写下某句话、某条命令、某个问题时原本的含意，及这些话对当时的人所产生的意义与影响，然后再把圣经里的信息应用到今日的生活中。解释圣经的人应尽量减少现代读者与当年的作者之间，因为时间和地域文化背景的不同，而造成的差异和距离，使读者能够更明白神的心意，使圣经对现代人也能够产生丰富的教导及影响。或许有人要问，圣经不过是一本书，人人都可以任意翻阅，为何还需要释经学呢？正确的解经知识。

圣经既是神的话，且是基督徒信仰和生活的最高准则，那么解释圣经的正确与否，便会直接影响个人的灵命和教会的方向，如果要发挥圣经的权威性，首先须对圣经有正确一致的解释，否则众说纷云、莫衷一是，如果要正确的解释圣经，就须有解释圣经的知识和见解。或许有人会问，既然一个清楚重生得救的信徒，可以在神面前直接领受神的话，明白神的道，又何以需要释经学呢？又认为讲释经的方法与原则是属肉体的，这种看法听起来很属灵，其实行很大的危机，若读经时只以倚靠圣灵的引导为藉口，而不重视客观的分析和思想，因着人的私欲，很容易就以自己的思想代替神的旨意，或者混淆神的意念。当人自称自己的解释是直接从神领受的，是否可信呢？又如何证明呢？假若人以自己的思想当做神的意念来满足自己的私欲，后果就不堪想像，因此我们需要以较客观的标准，来分辨各人的解释，免得神的道被滥用。

误解圣经的后果

再者，从教会历史中可看出不少异端，甚至是极端的例子，都是因着不正确的释经所产生的结果。例如旧约亚伯拉罕、雅各都娶了两、三个妻子，因此有人援引今天的基督徒也可以实行多妻制，又如旧约中有些瘟疫是神所命定的，做为对人犯罪的惩诫，也有人因此反对采取任何卫生措施，以防止或对付瘟疫的蔓延，以为这样就是与神的命令相违背，这些偏激的作法均因误解圣经而引发的：又如某些学说、宗派把一些对神话语主观的解释，散布在教会，并强行教导信徒，以致造成极大的影响。为何信徒会受某一派学说所吸引？最主要的原因就是缺乏分辨的能力，至于那些不正确的释经学说，对受过正确释经训练者应是不难察觉的，但几十年来中国教会缺乏圣经，更缺乏传道人教导正确的释经方法，以致造成各家、各派的学说随处弥漫。其实，信徒属灵光景的凄凉与饥荒，乃是因为缺乏对神话语真正的认识与教导，但神的恩典是够用的，神保守大部份的教会仍保有纯正的信仰，否则后果就更不堪设想了。

释经的工具

要有系统的了解圣经或教导圣经，以真理去建立信徒分辨是非，除了努力、肯付代价的研经外，尚需藉助辅助的书籍，一般称为释经工具书。 　　因圣经的内容往往是在具体的文化、与历史背景之下写成的，更是针对当时所发生的问题而写，因此要了解作者的原意，便需要探索圣经当时的文化、社会、政治、经济、宗教等背景，单看经文是无法得到圆满的答案，工具书正好可以提供很多宝贵的资料。圣经对初信者而言，常感觉艰深、厚重、乏昧，读起来感觉非常的困难，譬如说，想要找寻与某一个题目相关的经文或教训时，常常花了很多时间也遍寻不着，因为人的记忆终归有限，但若是有了《经文汇编》，想要找任何一句经文的出处都易如反掌。

工具书的必要性

一些有关圣经年代与历史背景的书籍，如《圣经地图》、《圣经字典》等都是解释圣经常用到的工具书。但是参考工具书有一个原则，即工具书并不等于圣经，因并非神所默示的，因此工具书的内容不一定完全无误，此外要编写这类的工具书，也需要运用非宗教性的学识。譬如在编制圣经地图时，便须先掌握圣经中的地理知识；要编写有关圣经历史背景的书，也要藉助于考古学家的发现，由于这些知识经常会随着新的发现而有所改变，因此也要按着新的发现不断的改进。所以用作参考的工具书籍决不能与圣经一样享有同等地位，它可能有错误，随时需要不断地修正、或充实内容。以下介绍一些常用且颇县份量的工具书籍。

工具书籍介绍

在圣经注解方面，特别推荐《圣经新释》，这是一部翻译的作品，内容包括了从创世记到启示录的注释，但碍于篇幅，每一卷书的注释无法太过详细，对于部份难解的经文，也没有充份的处理，虽是如此，它仍有很高的参考价值，此外这本书也附录了几篇文章，譬如〈圣经的权威〉、〈启示与灵感〉、〈旧约圣经中的诗辞〉、〈旧约圣经中的智慧文学〉、〈次经〉和〈启示文献〉等，都很值得一读。

另有导论、概论和综览一类的工具书籍，例如马有藻博士所著的《新约、旧约慨论》，香港读经会印行的《新、旧约辅读》，滕慕理著的《新约综览》等，这类的书籍一般都会对圣经的各卷书进行概括性的分析，包括介绍背景、分析大纲，和点出书卷的主题、关键、经节等，使我们对每一卷书都有概括性的认识，也可以减少读者断章取义的危险。至于每一卷书的详细解释，则可以参考各卷书的注释书籍。如果想了解圣经的用字和用辞方面，可以参考中国主日学协会出版的《圣经备典》，陈亭瑞出版的《圣经人名、地名、意义汇编》等。譬如圣经里面提到一些特殊的辞语，如：神的国、撒都该人等，一般人读圣经很难完全明白其中的意义，唯有透过背景的分析，与相关经文的整理才能够了解得更透彻。

有关圣经背景方面的书，天道书楼出版的《大众圣经百科全书》，是一本值得推荐的好书，此书运用了考古学上许多新的发现，对于圣经中所提到的地方、国家、种族、风俗、节期、政治、经济、生活、宗教等都有详细的描述。假如能熟悉这些背景资料，在读经时就宛如回到了当时的年代，自然就觉得新奇、生动、有趣。而证道出版社的《圣经手册》，也有不少关于圣经背景的资料，如诗篇里的字义，「咒诅」与「报复」，新约中的「神迹」、「圣灵」等，都是针对读经时常遇到的问题而写的，很有参考价值。此外无论《大众圣经百科全书》或是《圣经手册》都附有许多精致的图片，及圣经地图，这些都值得参考。另外《经文汇编》可以帮助读者很快的把相关字、词的经文找出来，特别对传道人在预备讲章时颇有帮助。


第三章 默示的性质

圣经是神的默示

要了解一本书，首先要了解那本书的性质。例如对主修文学的人而言，若是读莎士比亚的作品，自然津津有味，但换成念科学的人，可能会找出很多看似荒谬的句子；因此一个人若以科学的眼光来研读文学作品，既便是大文豪莎士比亚的作品也会让他失望的。既然在阅读一本书之前，最好先认识该书的性质，那在探讨如何解释圣经之前，同样的就须先认定圣经的性质，有些人以为圣经只是一本普通的书籍，是人在特定的时间、环境里的著作，基于此种假设，自然会任意解释圣经，当它是神话故事一般，按着自己理性的程度，把圣经里一切超自然的事物都舍弃，结果弄得支离破碎、面目全非。提后三16指出：「圣经都是神所默示的，于教训、督责、使人归正、教导人学义、都是有益的。」这里默示两字的原文是由「神」和「呼出」所合并而成，意思就是神呼出的气，也可以译为「灵感」，意思就是圣灵的感动，「圣经是神所默示的」，明显的说明圣经真正的作者是神，换言之，就是神透过人写下他要对人讲的话。

默示的方法

而默示的方式乃神的灵在作者的身上实行超自然的影响力，使他们所写的都具备准确性和权威性，能够真实无误的传达神的心意，因此，圣经里的每一个字、每一句话都有神的安排，这也是圣经之所以能够成为信仰与生活最高权威的原因。但单单知道圣经的作者是从神默示而来的还不够，有人以为「默示论」只不过是圣经作者从直觉而来的智慧，使他们产主一种更高深的宗教意识，只是间接的影响作者的写作。但这样的论调，事实上完全否定了以上的说法，另一种对「默示」所下的定义，只是把「默示」看做「听写」。持此观点的人，认为圣经的作者完全被圣灵控制而失去自由，就像一部抄书机器，圣灵讲一句，作者就照写一句，这样的说法固然可以保证全本圣经都是神所默示的，但却使圣经的作者变成被动、呆板。

这与圣经本身的见证不符，那么圣经本身的见证又是什么呢？默示的性质。

从旧约到新约，圣经的作者都不断地见证：他们的话就是神的话，或是受神的灵感动而写的，因此圣经有许多处用「神说」、「耶和华如此说」、「耶和华的灵临到某某」等之类的句子。根据一些人的统计，单单耶利米书的一、二章，就出现十多次类似的句子，而在摩西五经中有六百八十次，先知书里面有一千三百零七次，整本圣经一共出现过三千八百多次。因此，圣经本身的见证绝对足以肯定它是神的话，是基督徒信仰和生活的规范。

而圣经的见证也否定了机械性默示的说法，故默示的正确概念，乃是圣灵在圣经作者身上有机式的运行，运用他们本有的性格和气质、恩赐和才干、他们的教育和文化、词汇和风格，神的灵在作者的心中运行，与人的意志、感情、思想完全融合在一起，使他们写出来的作品，完全符合圣灵的心意且无误。同时也肯定作者的人格和理性，所以圣经百分之百是神的话，却也充份流露出作者的思想、感情、意志及当时的文化背景，更表露出他们自己的风格和文体。

圣经的背景

圣经一方面是反应写作的时代和背景，它是在一个特定的历史环境下，针对所发生的某些具体问题而写，另一方面圣经也活在今天这个世代之中，它乃是那位超越时空的神向人所启示的心意，神是永不改变的，包括：他的威严、慈爱、能力、圣洁，以及他对人在宗教、道德上的要求也是永恒不变的。我们可以从他在历史上的作为、和训示认识他的心意，而这些作为与训示都已经清楚地记载在圣经之中。路一3～4：「这些事我既从起头都详细考察了，就定意要按着次序写给你，使你知道所学之道都是确实的。」这是路加的见证，他所写的福音是经过详细考察后才写成的，所以神的默示并不否定人的努力。

灵感的人性化

同样，只要读者以客观的态度去看圣经，便不难发觉作者的文化背景及性格；都活现于字里行间，既可以感觉到大卫王感情的丰富和细腻，又能体会耶利米先知的悲壮和愤慨，路加医生的冷静、平稳，使徒保罗的激动与忠心，约翰长老的关怀和爱护，这些无形中都缩短了我们与圣经人物之间的距离。因为他们也是有血、有肉、有感情的人，圣经虽然是至高神的话，却也是许多作者人格的流露，使我们倍感亲切，此外，圣经很忠实地记载历史，也毫不掩饰的记述人性的软弱，因为神的作为是透过历史彰显出来。例如大卫虽贵为君王，是神所爱，但圣经中毫无忌讳的把他杀死乌利亚、夺取其妻拔示巴的罪行记录下来，诗篇五十一篇是大卫忏悔认罪、求神赦免的祷文，情词恳切，所以在大卫软弱、跌倒的经历上得到一个很好的鉴诫。又如彼得虽是初期教会的领袖，但圣经也毫不隐瞒的记载他曾软弱，三次不认主。这些不但没有破坏圣经的超然性，反而使读者觉得圣经并不是人捏造的神话故事。不夸张、不渲染、忠实地记载了有血有肉的人在信仰中的挣扎：及他们与神相遇的经历，这些都是我们今天常常碰到的经验，使我们更觉它的宝贵。

圣经的永恒性

最后，圣经也是针对不同的时代、不同的需要而写的，在人类的历史中，神不断拣选合他心意的人去传扬福音，处理在不同时代中，他的子民所遭遇的各种难题，例如旧约中的摩西、士师、先知，以及新约中使徒致各教会的书信，都是针对当时的问题而写成，无论如何，圣经真正的作者是神自己，所以圣经一方面是合乎时代的需要，另一方面也是万古不变的真理。


第四章 圣灵在解经中的地位

圣灵的启示

如果一个不信主的人，以研究圣经的态度，运用各种解经原则来查考圣经，和一个敬虔爱主的人，运用同样的原则来查考圣经，结果会不会有差别呢？如果没有分别的话，解经便只是知识的问题。事实上我们都知道不只是有差别，甚至于会产生极大不同的结果，因为解经除了需运用知识、理性外，最重要的是藉着个人属灵的经历与祷告，并且还需要圣灵的启示。

关于圣灵在解经中的地位，主要有四点：

一、属灵的洞察力。

研究释经学的目的，就是要了解圣经作者的原意，而当我们讨论默示的性质时，也谈到圣经是神、人合作的杰作。圣经一方面流露出作者的历史背景与性格，另一方面由于这些作者都受到圣灵的感动与管理，他们的思想与感情都受到圣灵的充满与启发，所以他们才能够写出毫无错误的圣经来。因此圣经最终的作者还是神自己，是神藉着圣灵感动人而写成的。

既然如此，我们一方面要藉着历史、文化、文法等的帮助来了解作者的原意，另一方面我们也需要依靠圣灵去理解这位真正的作者、上帝的原意，否则我们很容易把圣经看为一本普通的书籍，就不能够了解其中属灵的意义了。

二、属灵的智慧。

使徒保罗在林前一18～21说：「因为十字架的道理在那灭亡的人为愚拙；在我们得救的人，却为神的大能，就如经上所记：『我要灭绝智慧人的智慧，废弃聪明人的聪明。』智慧人在那里？文士在那里？这世上的辩士在那里？神岂不是叫这世上的智慧变成愚拙吗？世人凭自己的智慧，既然不认识神，神就乐意用人所当做愚拙的道理拯救那些信的人，这就是神的智慧了。」由此可见，一个在世界上有名誉、有地位、人看为聪明的人，在神的眼中不一定就是他所喜悦的人，因为这些在世界上受人尊敬，自以为聪明的人，很容易变得骄傲，轻看十字架的救恩，反倒以为愚拙，结果他们在属灵的事情上因为贫乏，得不着真正的智慧。主耶稣也曾说过，神的事向聪明通达的人就隐藏起来，向婴孩就显露出来，那些自以为聪明和骄傲的人往往不能明白神的智慧，为什么呢？原来在人犯罪堕落以后，人的灵受到罪的腐蚀，无法认识神，凡事以自我为中心，只有属世的智慧，而没有属灵的智慧。

因此，当一个不信者看圣经的时候，很容易产生抗拒的心态，觉得它索然无味，那么怎么样才可得着属灵的智慧了解神的事呢？林前二10～11说：「只有神藉着圣灵向我们显明了，因为圣灵参透万事，就是神深奥的事也参透了，除了在人里头的灵，谁知道人的事，像这样，除了神的灵，也没有人知道神的事。」所以，要了解神的事，我们便不可以单靠人的智慧而是要靠圣灵的启示。但这并不是说我们不需要思想，当圣灵默示圣经作者编写圣经的时候，他并没有废掉作者的思想或是感情，同样，今天圣灵赐亮光给我们、帮助我们去明白圣经，也没有要求我们完全抛弃我们的思想。我们应有的态度是求圣灵帮助我们，运用我们的智慧与理解力，却不可以本末倒置。

三、圣灵的光照。

约十六13～14说：「只等真理的圣灵来了，他要引导你们明白一切的真理，因为他不是凭自己说的，乃是把他所听见的都说出来，并且要把将来的事告诉你们，他要荣耀我，因为他要将受于我的告诉你们。」这里提到一项圣灵非常重要的工作，就是把有关耶稣基督的真理告诉门徒，并且引导他们明白这些真理。此外圣灵工作的目的，就是要荣耀耶稣基督，因此我们越明白真理，就越叫耶稣基督得荣耀，因为真理都是为耶稣做见证的，我们要明白圣经、要认识耶稣基督，就需要有圣灵的工作，但我们应该怎样才可以经历圣灵的工作呢？诗一一九18记载着诗人恳切的祷告：「求你开我的眼睛，使我看出你律法中的奇妙。」祷告就是经历圣灵工作的第一步。也许我们都有这样的经验，本来我们对一段经文茫然无知，或者是索然无味，经过在神面前谦卑祷告后，突然间充满亮光，发现经文丰富的含义，并与我们生命的关系，这就是诗人所说的，神开了我们的眼睛，使我们发现他话语的奇妙和宝贵。当然，如果我们要更深入的体会圣经的真实和丰富，我们便要在日常生活中顺服圣经的教导，经历神应许的实在。

四、理解与实践并重。

应提防偏向两个极端，一方面要避免变成纯理性、枯燥的查经，同时也要避免把圣经变成一本充满神秘色彩的著作，这话怎么说呢？如果我们把圣经受成纯学问，信徒或是非信徒在查经中都可以得到相同的结论，那么圣灵在解经中的地位就被掩盖了，单单头脑的知识并不能使我们的生命丰盛。不少信徒就是犯了单有头脑或知识的毛病，缺乏生命的体验和实践，信仰生活变得越来越虚伪，这是值得我们警惕的，唯有依靠圣灵去明白圣经，又顺服圣灵去实践圣经的道理，圣经对我们便不再是死的教条，而是神话泼的道。

依靠圣灵与研经方法间的平衡

另一方面我们也不能以依靠圣灵为藉口，而弃绝以历史文化的方法查考圣经，按正意去分解真理，因为单说依靠圣灵不肯在神的话语上下功夫，这是在逃避责任，藉口偷懒，是神所不喜悦的。而且单说依靠圣灵，而没有客观的原则，容易使查经流于主观而趋向神秘主义。例如约八1～11记载着文士和法利赛人带着一个淫妇到耶稣那里要打死她，起初耶稣弯着腰用指头在地上画字，却没有回答他们，究竟耶稣在地上画什么字，没有人知道，因为圣经没有记载。但是有些人声称；在圣灵的光照下知道耶稣画了什么，不过谁能肯定他说的是对的还是错的呢？是出于圣灵还是出于人的意思呢？一个别有用心的人，可以硬说他接受了圣灵的光照而蒙骗别人。

因此在阅读圣经以前，我们应当有谦虚敬虔的祷告，依靠以圣灵的光照，然后按照合适的解经原则分析经文，当我们得着一些新的亮光、或者是新的领受时，应当省察自己，看看这所谓的亮光，是不是经得起圣经原则的考验，如果经不起就要放下来，如果经得起就当为新的发现和领受感谢神。


第五章 圣经体裁的分类

圣经的来源

圣经是基督教的经典，目前已被翻译成一千六百多种文字，遍布全球，对人类生活的影响不可谓不深远。圣经包括旧约及新约，旧约描写耶稣基督降生之前神的作为及预言，是由许多不同的作者完成，其前后连贯涵盖一千多年的时间，也就是在耶稣降生前四百年编辑而成，根据犹太人的传说是由文士以斯拉编成的。新约则是在耶稣降生以后约一百年之内由使徒们及当代教会领袖写成的，到主后三九七年，教会在加太基召开大会，正式承认新约书卷的权威，宣告这些书卷为新约正典，全部圣经共有六十六卷，其中旧约有三十九卷，新约有二十七卷。

圣经的完整性

旧约第一卷书为创世记，第一句话就说：「起初神创造天地」描述宇宙的起源。新约的最后一卷启示录，这卷书的最后两章描写神为人类预备的新天新地，显示了这个世界的结束与另外一个全新世界的开始。因此这六十六卷书已经包括了字宙的开始与结束，对人类而言是足够了，它是一部完整的经典，不需要任何的增添或删减，至于圣经的文学体裁更是丰富，从一般平铺直叙的历史传记到各种雕饰华丽的文体，如诗歌、比喻、寓言、格言等都包含了，更为了配合不同文体的需要，就有不同的修辞，若能了解这些修辞的技巧，对我们在解释圣经上将会更有益处。

以下依圣经的写作体裁，分类如下：

五经

从创世记到申命记五卷书，一般称为摩西五经，这五本书都是摩西所写，也是犹太人的律法书，摩西五经是在主前十四和十三世纪之间完成的。

内容描述神的创造，而人却因为犯罪，最终堕落，与神隔绝，甚至不认识神。但神爱他所创造的人类，因此神透过拣选亚伯拉罕、以撒、雅各、以色列民族来彰显他救赎的计划。五经之所以被称为律法书，是因作者用了极大的篇幅，讲论神与以色列民立约，并在这个约下所颁布的律法，做为以色列人亲近神、敬拜神的典章、制度、和道德规范，甚至也包括崇拜的形式和法典在内。

历史书

从约书亚记到以斯帖记称之为历史书，内容在描述以色列民出埃及至旷野漂流四十年后的历史。其间包括以色列人与原住在迦南地各民族之间的战争，最后定居在神所应许的迦南境内，后因社会结构动乱，建立王朝，扩展疆域，南北分裂，北国以色列的覆亡，南国犹大的崩溃，回归故国，重建圣殿，灭族危机，重建圣城，和宗教改革。时间约在主前一千二百多年到主前四百年左右，前后将近一千年的时间。

先知书、诗歌类

先熟读这段期间的以色列历史，再研读其后的先知书，可以帮助读者更易明白。约伯记、雅歌、耶利米哀歌，一般称之为诗歌书，因为这些书卷是用希伯来文的诗歌体裁所写成，诗歌有特殊的修辞，因此在解释时需要特别留意，其实这种诗歌的文体在其他的经卷中也偶尔会出现，在诗歌之中，约伯记、箴言、传道书及部分的诗篇又被称为「智慧书卷」。因为作者刻意在此漫谈人生的智慧、苦难及生存的意义等，并有许多日常生活的为人处事态度和经验，所以读起来倍感亲切、实用。

从以赛亚书到玛拉基书，一般都称为先知书，都是先知们所写，以赛亚书到但以理书称为大先知书，其余的十二卷称为小先知书。所谓大与小主要是指书卷篇幅的长短而言，并不是先知真有大小之分，当时的先知是以神的发言人地位发言，向以色列和犹大的君王、官长、贵胄、百姓，宣告所犯的罪行，更宣告神的审判和应许。

两约之间

所谓先知时代，主要是从主前八百年开始，由北国以色列面临倾覆危机的时刻至主前四百年左右结束，部份学者用「被掳」作为分界线，把先知分力被掳前的、和被掳期间、及被掳后的先知。玛拉基书是旧约最后一卷书，在这之后大约有四百年的时间，神再没有差派先知到犹太人中间宣讲他的信息，这就是所谓「沉默的四百年」，也称为「两约之间」，直到耶稣降生，才开始了新约时代。

四福音

新约的前四卷称为福音书，内容是有关耶稣生平，但四本福音书的作者，是从不同的角度来描写耶稣及他的教训、和所行的神迹，使人相信耶稣就是救主。马太、马可和路加福音的体裁较相似，所以通称为「对观福音」，而约翰福音则自成一格。四卷福音书均用了极大的篇幅，来描述耶稣受难前的生活，直到他复活后向门徒显现，由此可见福音书并非一般性的传记，而且耶稣的死与复活在基督教中占极重要的地位。

使徒行传

使徒行传属于历史性的书卷，是路加所写，记载耶稣升天后，圣灵降临在门徒身上，致使门徒们放胆四处为主作见证、传福音，使教会在质与量上都得增长。使徒行传所记载的事迹前后约隔三十多年，从主后三十年左右，教会在耶路撒冷开始，到主后六十几年，使徒保罗在罗马被囚为止。

新约书信及启示录

罗马书到犹大书都是使徒、或当代教会领袖写给各人或教会的书信，罗马书到腓利门书一共十三卷，均出于保罗的手笔，因此也称为保罗书信。

希伯来书的作者至今还不能完全确定，其他的，则分别由使徒雅各、彼得、约翰与犹大写成，这些书信都是针对当时教会所发生的问题而作，具有教牧的性质。内容包括阐明教义、批判异端、生活指引、教会纪律，严格来说启示录也算是书信，是约翰写给亚细亚；也就是今天的土耳其西部的七个教会。不过启示录的文学体裁很特殊，属于启示文学，是主前二百年至主后一百年左右，犹太人中间所兴起的一种文学体裁，旧约中的但以理书，也有部分内容是属于这种体裁。了解这种体裁对我们读启示录，会有很大的帮助。此外启示录所讲论的多半是未来的事，因此也可以说是一部预言书。明白了圣经书卷大致的分类后，接着就可以讨论各卷书解经的原则。


第六章 以经解经

以经解经的定义

解释圣经的基本原则，是以经解经，也就是说在我们解释某一段经文时，必须注意到整本圣经中其他相关经文的含意，因为我们相信整本圣经都是神所默示的，因此对某段经文的解释，必须符合整本圣经的启示，才不致偏离真道，产生极端或异端。

〈范例〉

如：太十四1～2希律王在听见耶稣的事迹和异能时，误以为耶稣是施洗约翰的再生；从死里复活了，因此有人说圣经也同意佛教的生死轮回的说法，这种论调和圣经中对生死的一贯说法完全不同，因此这样解经并不合适，且与整本圣经的信仰相违背。另外，路十四26耶稣对跟着他走的一大群人说：「人到我这里来，若不爱我胜过爱自己的父母、妻子、儿女、兄弟、姊妹，和自己的性命，就不能做我的门徒。」有些人就根据这段经文批评基督教的信仰不讲亲情、孝道，而与中国的固有伦理道德互相违背，这也是一种误解，因为过份的注重某一节经文，而忽略了整本圣经一贯的教导。其实在旧约的十诫、新约的书信中，圣经很清楚的教导信徒要孝敬父母，而耶稣也曾因为法利赛人妄用宗教奉献的理由，推卸供养父母的责任而严加谴责，若就此经文即妄下断言，说基督教违背「孝道」，根本是误解它真正的含义。如果能留意25节的经文，就可以明白，当时有极多的人和耶稣同行，在这些人中大部份只是凑热闹或是出于好奇，根本不知道「跟随耶稣」究竟是怎么一回事：所以耶稣转过身来对他们说了以上的话，接下去又讲到门徒须要背起十字架来跟从他，劝勉他们要好好的计算代价，是否真能为主舍下一切，以免有始无终，半途而废。由此可见要了解经文的原意，不能够单单根据某段经文就妄下断言，而是要从整本圣经的信仰宗旨去理解。

以经解经的原则

当我们运用以经解经的方法时，有三点原则应注意：

一、藉参照相同主题或类似的经文，以明白经文的含意。

例如，圣经非常强调「信心」，尤其在新约，很多书卷都谈到「信心」，罗马书与加拉太书已详细的讨论因信称义的原则，希伯来书第十一章是讲解有关「信心」的一段有名的章节，雅各书二章也再次提醒信徒「没有行为的信心是死的」。此外还有很多其他的经文，若能将这些经文并列且彼此参照，便可以使我们更清楚了解圣经里面所指的「信」是什么？信的对象是谁？信仰的内容是什么？信心应产生什么外在的表现？信与顺服的关系为何？读者若从整本圣经去认识信心时，就可以避免一些偏差。例如把「因信称义」变成任意放纵行为的藉口，对信仰只看成是头脑里的一套教义，或者将信心看做人的一种功德。又如，在马太、马可、路加这三卷福音书中，都提到「神的国」，耶稣也常以此作为教训的一个主题。唯独马太福音用「天国」一词，究竟神的国和天国有什么关系呢？只要我们把有相关的经文对照一下，就可以知道这两个语词的含意，事实是相同的。

二、以比较清楚的经文去解释比较晦暗、难懂的经文。

若单以主观来解释经文，容易自己发展出一套教义来，如「信心」的例子，雅二20：「没有行为的信心是死的。」21节中亚伯拉罕献以撒即是因行为而证明对神的信心。25节引用旧约约书亚记妓女喇合接待以色列使者的例子，证明人因行为称义，但这与圣经强调人的罪；使人不能靠自己的行为得救，而是因信靠耶稣基督方能得救，就是因信称义的道理互相矛盾，那么这段经文的正确解释该如何呢？其实这里所说的与「因信称义」的立场并不冲突，真正的信心是一种会发生善行的信心，从这个角度来看，行为乃是真实信心的自然表现，没有行为的证明会使人怀疑你信心的真假，所以从其他有关「因信称义」的经文去了解时，就容易明白了。又如彼前三19～20说耶稣的灵曾去传道给在监狱里的灵听，就是在挪亚时代那些不信从神，及挪亚所发的警告而灭亡的人，四章六节又说：「死人也曾有福音传给他们。」人便由这几节经文妄下断言，以为人死后还有听福音、得救的机会，但这与因信耶稣而得救的教导，事实上是互相冲突的。

三、用新约的应验来解释旧约的启示。

因为神在历史中的启示是渐进的，旧约时期很多启示并不太明朗，直到耶稣降生后很多预言才明显的应验在他身上，因此旧约是了解新约的基础，也唯有透过新约的实现，才能够更确实的去解释旧约。例如：创一26记载；神说：「我们要照我们的形象，按照我们的样式造人。」从旧约来看神是独一的真神，为何说「我们」呢？这「我们」究竟包括谁呢？直到有了新约之后才知道神是三位一体的神。又如赛七14的「童女」，按照希伯来文可以解释为「女子」或「年轻的女子」。新约太一23也应用这段旧约的经文，明显是指耶稣是从童女而生，因此以赛亚书七章的翻译是正确的。另外，有一件事需提醒读者的，若想要了解一个字、辞语或某一卷书、某一段经文中真正的含意，必须根据上下文来决定，然后才以其他的经文作辅助，否则便有断章取义的危险。


第七章 历史文化解经

历史文化背景

所谓历史与文化性的原则是指在解释一段经文时，要事先清楚经文的历史及文化背景，这样可以帮助读者更透彻的明白该段经文的含意。为什么会有这个原则的产生呢？这和圣经的默示观有很密切的关系，圣经中所描述的事件是在很具体的历史与文化背景之中进行的，而连作者个人的性情和特质也活现在圣经的字句当中，因此必须深入了解其所处的社会和当时的文化、历史背景。圣经所记的事发生在历史上的某些时期，因此和当时的人—主要是犹太人—有文化上的关系。比如，新约圣经就和主后第一世纪的巴勒斯坦文化有关系；也和当时及在这以前的历史有关系，假如我们按照现在的文化来解释新约圣经，很容易发生错误。

我们必须知道，虽然是同样的一句话，一个动作或一件事情，但如果文化背景不同，意思就可能大不相同。例如：在印度的一些地方，如果你说一个人是「猫头鹰」或「猫头鹰的儿子」，就等于是侮辱他；可是在美国，这却是称赞人的话。印度人认为这话的意思是说他「愚苯」，而美国人认为是说他有「智慧」。

既然神选择了在历史中透过行动或者言语去启示他自己，因此也需要认识历史和文化的背景，进而能明白神透过作者对当时的人所宣讲的信息，但并不是说未读过历史就不能认识圣经，因为神是超越历史的，神的道也超越了历史的性质，其次无论什么时代的人，虽然必受到个别的历史背景、社会文化的影响，但人和人之间总有一个共通性，所以多少也可以明白一些圣经的话，但如想要更深入了解圣经或教导圣经，则需具备对当时历史与文化背景的知识。

内在的历史背景

历史背景可以分为：「内在」和「外在」两种，所谓内在的就是在解释某段经文时，可以从圣经中找到有关的历史资料，例如在士十三5耶和华的使者告诉玛挪亚的妻子说：「他的儿子就是参孙一出母胎就要归上帝做拿细耳人。」何谓拿细耳人？答案可以在民数记第六章中找到。又如在约三14～15，当耶稣与尼哥底母谈论重生时，指出摩西怎么样在旷野举蛇，人子也必照样被举起来，叫一切信他的都得永生。究竟摩西在何时举蛇呢？举蛇与救赎又有什么关系呢？这一句话的历史背景可以从民廿一4～9找到，这种内在的历史解释，也是以经解经的一种。以摩西举蛇的例子而言，就是以旧约为理解新约的基础，而新约把旧约的历史发挥到更淋漓尽致的地步。

外在的历史背景。

至于「外在的」历史背景，即根据圣经以外的资料，包括历史文献和历代以来考古学的发现，一般而言，所谓外在的历史文化背景，可分为政治、经济、社会、民生、风俗、地理与宗教各个层面：

一、政治背景。

内在的历史背景可以参考圣经中的历史书卷，但有些唯有透过外在的历史资料才可以找到答案。

〈范例〉

例一：路二1～2提到该撒亚古士都及居里扭做叙利亚巡扰，三1又提到该撒提庇留这些人，他们究竟是什么人物呢？该撒与巡抚又是什么职位呢？与犹太人又有何关系呢？这些问题的答案，只能在圣经以外的历史资料中找到。原来当时是罗马的盛世时期，巴勒斯坦一代是犹太人居住的区域，也是在罗马的管辖之内，该撒就是当时罗马皇帝的尊称或头衔，就像今天的总统、首相的意思。而奥古斯都就是一位著名的该撒，他死了以后由提庇留继任为皇帝，主耶稣就是在奥古斯都做该撒时出生的，在提庇留做该撒时，完成他舍己救世的任务。至于巡抚，其职位大概等于今天的省长，当时罗马帝国占领的地方分成几个省份，而犹太地也是隶属于叙利亚省之内。因此路加提到叙利亚的巡抚居里扭，后来犹太地区转由罗马直接管辖，而将主耶稣钉死的巡抚彼拉多，即是罗马派来的第五任巡抚。至于在犹太人中间立法与执法的机构是公会，耶路撒冷的公会是由七十二位议员组成，其中包括祭司、长老与文士成为大公会或大议会，这公会并无执行死刑的权利，所以主耶稣在公会受审后仍要被带到彼拉多面前再受审，方能判他死罪。

例二：约十五6记载耶稣以五饼二鱼的神迹喂饱五千人，众人就强逼他做王；耶稣却独自退到山上去，为什么呢？原来当时犹太人正积极发起独立运动，想要脱离罗马政府的统治，所以，当他们看见耶稣有超凡的能力，便想要拥戴他为王，领导他们独立革命。但耶稣降世的使命并不在此，而是要为罪人舍命做赎价，他的国也不属于这个世界，因此他才悄悄地离开人群独自退到山上。类似以上的分析，唯有研究当时的政治背景后，才能够明白。

二、经济背景

从四福音可以看到耶稣对困苦、穷乏人是何等的关怀，所以彻底研究当代的经济背景，实在可以帮助我们更清楚分办圣经所记的内容，和体验当时实际生活环境。

〈范例〉

例一：亚伯拉罕蒙神呼召离开迦勒底的吾珥往迦南，创世记只用了简短的几句话来描述，读者可能很容易就忽略过去，如果我们明白吾珥与迦南在当时的经济地位，相信感受就会完全不同了。吾珥是一个繁华的城市、贸易通达，住在此的居民无论生活、物质、起居的条件都非常丰富，反倒是迦南，在当时乃是游牧地区，居民住在帐幕之中，为了生活需要，到处寻找青草和水源，经年累月四处漂荡，甚至被视为未开发的野蛮人。了解这两种经济背景因素后，便更佩服亚伯拉罕对神的顺服及信心。

例二：太十一28主耶稣向当时的人发出呼召说：「凡劳苦担重担的人可以到我这里来，我就使你们得安息。」如果事先彻底了解当时的犹太人大多数是贫穷、奴役阶级，就可以知道主耶稣的呼召对这些人所产生的安慰。当时的巴勒斯坦经常遭遇天灾和饥荒，致使让会财富分配不均、贫富悬殊，一般人民生活困苦，加上罗马政府仍然课以重税，如走路需付过路税、关税等，许多不合理的税收，致使百姓怨声四起、民不聊生，苦不堪言，按着旧约摩西的条例，人民还要把所得的十分之一献给圣殿。许多穷人因为不能满足律法的要求，便受到宗教阶层的歧视，在这种光景之下，耶稣呼召劳苦的人到他那里得安息，正是这一群背着生活重担的人所日夜期盼的。

三、社会背景
约翰福音第四章记载了主耶稣和撒玛利亚妇人的谈话，以当时的社会背景，犹太人与撒玛利亚人是互不来往的，故主耶稣这种行动在当时是一种革命性的突破。

〈范例〉

撒玛利亚原是犹太国分裂以后北国以色列的首都，撒玛利亚人随从异教风俗敬拜外邦神明，在旧约中曾遭到几位先知的谴责，可惜仍然不知悔改，结果神的审判临到以色列，亚述帝国在主前七百二十二年左右攻陷了撒玛利亚，并把当时大部分的居民掳到了叙利亚、亚述和巴比伦等地，然后又把外邦人从各国移民到撒玛利亚。撒玛利亚的犹太人和外邦人多年住在一起，便生下了犹太人与外邦人混血的第二代，到了新约时代，这些不纯种的犹太人仍然住在撒玛利亚，并在那里敬拜他们自己的神，但在犹太地的犹太人却看不起他们，认为撒玛利亚人并非纯种的犹太人。而且他们既然不在耶路撒冷敬拜神，那他们的宗教信仰也绝不是正统的犹太教，如此即形成犹太人与撒玛利亚人之间的鸿沟，当时的犹太人如果要从犹大到加利利，他们宁愿绕道而行，也不愿穿越过撒玛利亚。但主耶稣突破了这些隔阂，因为他的救赎计划是普世性的。

圣经记载主耶稣「必须」经过撒玛利亚，表示他被内心的使命感所催逼，要把救恩散播到犹太人所歧视的外邦民族；不但如此，主耶稣也打破了当时重男轻女的观念，竟然向一名外邦妇女要水喝，这是一种革命性的表现，难怪那位撒玛利亚妇人讶异的对主说：「你既是犹太人，怎会向我一个撒玛利亚归人要水喝呢？」这一句话，说明当时种族、文化背景的隔阂是何等的严重，使读者不得不敬佩主的勇气和智慧，并进而明白，唯有透过耶稣基督的爱才能化解人与人之间的仇恨和敌视。

四、民生、风俗背景

广义来说指人民的生活，也是社会背景之一，当我们读到耶稣的比喻时，可以发觉他用了很多与农耕、渔牧有关的实例，因为这些是当时犹太人普遍从事的行业，一般百姓都深感贴切且容易明白。

〈范例〉

例一：路廿二10耶稣打发彼得、约翰去预备逾越节的宴席，对他们说：「你们进了城必有人拿着一瓶水迎面而来，你们就跟着他，到他所进的房子里去预备。」或许有人要问，拿着一瓶水有什么特别的意义？为什么以此作记号呢？原来，当时的社会通常只有归女是这样拿水的。而从圣经原文来看，此处所指的是，一个男人拿着一瓶水在街上迎面而来，这是一个奇特的景象，别人必投以好奇的眼光。此外，了解当时的风俗习惯，同样可以帮助读者了解圣经真实的教义。

例二：路十4耶稣吩咐那受差派去传天国福音的七十个门徒，「在路上不要问人的安」，这句话乍听起来好像很不合理、也没礼貌，其实按照当时的习惯，向人问安时需表达好些礼俗，且浪费时间。耶稣差派他们出去为的是工作，加上时间紧迫，因此告诉门徒要避免这些冗长而复杂的问安。

例三：旧约得四8中提到，拿俄米夫家至近的亲属不肯赎回拿俄米手中的地，就把鞋脱下来交给波阿斯，这是什么用意呢？根据当时的习俗，卖货物的人要脱掉自己的鞋子给顾客做为凭据，表示放弃了物品的所有权。

那至近的亲属把鞋脱下来交给波阿斯，表示把赎地的权利让给他，因为波阿斯是次近的亲属，拥有购地的优先资格。所以若了解路得时代的风俗背景，在解释这一段经文时会容易明白些。

五、地理背景

明白圣经中的地理环境，同样可以辅助读者更深入认识圣经。假使不知道马其顿位于何处，又不知道它与亚细亚、弗吕家、加拉太、每西亚、特罗亚等地的关系，那就很难了解马其顿的异象在宣教史和教会发展史上是占了何等重要的地位。又假设读者不知道埃及和迦南地之间的距离，也不晓得以色列人在出埃及后，所走的行程，就无法深入了解以色列人在旷野漂流四十年的属灵意义。

六、宗教背景

由于圣经主要的内容是宗教信仰，因此了解当代的宗教背景，在解经时有很大的帮助。

〈范例〉

例一：根据约书亚记的记载，当约书亚带领以色列人攻占迦南地时，神吩咐他们要灭绝当地的居民，有人以为这种作法太残忍了！但若查考当时迦南地区的宗教背景，必会同意神智慧的决定，也会同意神的决定。从考古学及其他历史文献资料来看，当时迦南人的宗教充满了污秽，不但有各样的迷信，如巫术、法术、交鬼等邪术，连他们敬拜神的方式也满了罪恶。迦南人的神大多数是粗暴、好斗、血腥和残忍的，因此迦南人的宗教礼节也好像人类兽行的抒发，有时甚至把人当做祭物献给所敬拜的偶像，许多婴孩给活活烧死，或者把孩子杀了封在墙内，做为奠基的祭礼。不但如此，迦南人最崇拜的神巴力是非常淫秽，专以性交为乐，所以在巴力的庙中有很多男娼、女娼，迦南人若敬拜巴力、事奉巴力，就得与这些庙祭行淫苟合，以取悦巴力，由此可见迦南人的宗教真是一塌糊涂，罪大恶极。

圣洁、公义的神岂能容忍它继续存在？且让以色列人住在他们中间，被异教所污染和同化呢？如此以色列人在信仰与道德上的圣洁准则，必定受到亏损，事实上由于以色列不肯遵从神的指示把迦南人赶尽灭绝，致使自己的信仰偏离了正道，道德生活也宣告破产。

例二：徒廿三1～10记载保罗在公会前受审，他看出当中有一半是法利赛人，另一半是撒都该人，就讲死人复活的真理，而两派人竟起争论、发生争吵，因为撒都该人是不相信死人复活的。保罗抓住必然会引起争议的问题，丢到他们中间，就好比一枚引爆了的炸弹，一发不可收拾，甚至元暇顾及他们至公会的目的，乃在控告保罗，想致他于死地，保罗因而逃过一劫。如果我们了解新约中的宗教派系背景，知道法利赛人、撒都该人是势不两立的，立即就会了解，为何这段经文会引起轩然大波了。


第八章 文法解经

语文的背景

何谓文法解经呢？即是按照原文的文法，去理解经文的含义。包括对一个字、辞汇、句子及一段经文都须深入考查，为什么要按照文法去理解呢？简单的说，圣经既是作者以当时所流传的文字用语写成的。那么今天的读者若要明白，自然要先了解当时语文的文法背景，所以要了解圣经作者的原意，文法解经可说是最基本的解经原则。

按圣经的原文，旧约是用希伯来文写成的，而新约则是希腊文，故最正确的解经应该是以原文圣经，并按照原文文法来解释。我们必须略懂一些文法，才可能归类、理解字和字彼此之间的关系，因为它会影响句子的意义；但是若没有受过圣经原文训练，而手中又只有中文版本的圣经，就只好根据中文翻译加以分析，为此缘故，除了阅读现今通用的和合本圣经外，也应参考其他较为可靠的译本(例如中文圣经由信义会出版的新译本)。

以下两点是以文法解经时当注意的：

一、字面的解释。

必须假设圣经作者在某些特定经文中，只是在表达一个思想，因此应该尽可能按着字面的意思去理解圣经，简言之，一个人若要表达他的思想，很自然的会以最直接了当的字句或形容词汇，使别人可以明白。按照字面解释，也可避免随意解经或造成灵意解经的错误，因为字面的文法有一定的规范，使解经者不致于太离谱。在中国教会史上，有所谓「灵意解经」，就是从圣经字句的背后找出所谓属灵的意义，动机原本是好的，却因为太过主观，以致造成许多不同的结论，莫衷一是，并未把圣经放在中心的地位，而是把自己解经的意思强行加到圣经里头。

例一：太八23～27记载了耶稣平静风和海的神迹。按照字面的解释，海上的确起了风浪，耶稣立即斥责风浪，使它平息，但是有人却把风浪解释为人生的风浪，如挫折、失败、痛苦、悲伤等；而主使遭遇这些挫败、忧伤的人心中可以得平静和安慰。这样的解经受成了心理治疗，而不是神迹，其实把耶稣平静风和海的事实，应用在人生际遇中的风浪上也未尝不可，但绝不可把字面的意义舍弃，却把整段的经文灵意化，因而失去作者原来的本意：例二：在路十30～37耶稣用了一个很出名的比喻：「好撒玛利亚人的比喻」，有人就很灵意化的去理解此段经文，把耶路撒冷指称为天堂，耶利哥代表为罪恶，当那人从耶路撒冷下到耶利哥时，即表示人从天堂犯罪后堕落，强盗表示是魔鬼和它的差役，犯罪堕落的人在魔鬼的掌握中受尽煎熬与逼迫，当那人被打得半死时，则表示人还有机会选择救恩。可以仰望神得重生，或是首心顺从罪恶而灭亡，祭司和利未人代表旧约的执事，而好撒玛利亚人是指主耶稣，包裹伤处即意谓圣灵的医治等。这是典型的灵意解经，这样的解释就超越了文法解经的范畴，迈入以私欲解经的领域。

此一比喻，耶稣明显是在答覆「谁是我的邻舍」，但被灵意化的解释后，就演成一套救恩神学；对敬虔爱主的信徒而言，还不至于产生太大的影响，但对一些不信派或者异端，往往就利用灵意解经来支持他们的学说，甚至做出极端不合理的行为，因此根据文法、按照字面的解释，是既正确又较易明了的方式之一。

二、上下文的连贯、分析。

在解经时要特别留意上下文，无论是解释一个字、词汇、或一句话、一段经文的含义，都要比照上下文，找出配合经文脉络的意思，否则就成了断章取义。

例一：彼前五8提到「狮子」，而启五5也提到「狮子」，但这两处所提到的「狮子」意思并不同，只要观察上下文，就会知道彼前的「狮子」是指「魔鬼」，而启示录中的「狮子」则是指「耶稣基督」，两者相距何止千里。

例二：腓二5保罗勉励信徒「当以基督耶稣的心为心」，究竟是什么意思呢？如果我们单凭这一句话来猜想，可能会想出许多千奇百怪的答案。

但只要留心观察上下文，即可明白，上文中提到，个人不可结党，而要谦卑且关心别人的事，所以这句话的重点乃在说明耶稣基督谦卑的榜样，至于耶稣基督怎么谦卑呢？就在下文中所讲论的，他为顺服神的缘故，甘心抛下天上的荣耀和丰盛，降世为人、服事人，甚至甘心走上十架道路，且死在十字架上，这就是耶稣甘愿谦卑自己，放弃荣耀至死顺服的表现。

所谓上下文不单指前后两、三节的经文而言，有时上下文也可包括前后两三段的脉络，甚至整卷书的主要思想。

例三：约翰福音记载了七个神迹，但这些神迹并非为了引起人的好奇，而是有目的的。盼望藉着神迹使人相信耶稣是基督，是永生神的儿子，并且藉着他可以得到永远的生命。了解这一点，可以给读者不少的启发，因为圣经的各部分都是彼此相连，密不可分，这就是最广义的参照上下文解经法，也是以往所讲的以经解经的原则。


第九章 神学解经

「神学」的定义

从字面来看，「神学」就是有关「神」的「学问」；学问又可解释为知识，所以神学就是有关神的知识，包括神的属性、作为及神和宇宙、人类的关系。或许有人不喜欢「神学」二字，认为「神学」只是人头脑中的知识，其实这是对「神学」的误解，因为真实的神学必须建立在圣经的根基上面，并且把圣经的真理有系统、有组织的列示出来。那么为何需要系统化呢？因为圣经的资料是分散在各书卷中，却又是前后呼应的，但如果想把这些资料化成为教义，作为信徒生活的指标、思想，则必须要经过有系统的整理。那么神学解经又是什么意义呢？系统神学和圣经神学。

从圣经里面发展出神学，包括系统神学和圣经神学，所谓系统神学，即按着主题将圣经中相关的教义都找出来，然后归纳成一套理论体系，例如神的属性、人的本质、救赎论、教会论等，都可归入系统神学的范畴。

至于圣经神学就特别注重连贯性，找出贯穿圣经的主题，然后延着这个主题，把旧约到新约从创世记到启示录都串连起来，神学解经的重点，就是要把分散的圣经资料归纳出系统神学和圣经神学。

为了避免使用错误与不正确的原则来了解神的话，我们应该彻底通晓释经学，且应注意下列几点：

一、以历史与文化的解经为基础。

如果要从圣经中推出神学的结论，首先必须根据经文的历史、背景与文法去解释圣经。换句话说，历史与文化的解经是基础，然后才能进一步做神学的推论，就好像建房屋，必须要先打稳地基才可以往上盖楼房，否则就很容易倒塌。同样如果要研究神学，而没有一个坚强有力的历史与文化解经作基础，就很容易造成偏差。从教会历史中可以得知，不少异端或极端神学思想的产生都是因着强解圣经，不理会圣经的历史背景、文法解释或过份灵意化的解经方式所造成的后果。

二、不以主观意念替代神的教训。

要发展出一套神学理论，必须尽量综合圣经里所有与这个主题相关的经文，然后才归纳出彻底的、有系统的结论。如果只是按着自己的意思，编选出部分的经文，即建立一套教义，这种做法是以经文来支持自己的想法，而作为解经者的责任，是要决定神在圣经中所说话语的意义，不可以人的声音，取代了神的教训。

在早期教会，使徒时代以后的教父时期曾经有人主张分割圣经，而后来这派学说被认定为异端，他们认为旧约都应该废除，而四卷福音书中也只承认路加福音。同样今天在中国教会里也有这种只偏重部分圣经的现象，但什么才是与主题有关的经文呢？最基本的原则，当然是字面相同。例如：要查考有关「贫穷」的词汇，可以把圣经中「贫穷」二字的经文全部找出来参照；但也可以更广义的找出相关的经文的范围，也就是在观念上有关的经文，如「贫穷」这二字，也可以参考有关财富、财主、金钱等经文，以引申到在神的眼中对金钱的观念，什么是真正的财富？并由此推论神对贫穷的定义。耶稣在路九58说：「狐狸有洞、天空的飞鸟有窝，只是人子没有枕头的地方。」这段经文从字面上来看，没有任何与金钱、财富有关的字眼，乃是在探讨「事奉的心志」，这段经文，对要跟随他的门徒而言，只有一个教训—放下所有阻拦及牵挂，专心来跟随他。

三、凭信心接受神的话。
若有两个圣经教义从字面上看是相互矛盾时，我们应当凭着「信心」接受，当知道神的意念高过人的意念，若要了解圣经，必须藉着上帝所赐的恩典，唯有属灵的人，才能明白属灵的事(参林前二1～15)。慈爱与公义这两方面，在人的眼中常常是冲突的，有慈爱就不谈公义，讲公义就没有慈爱可言，但圣经中所描述的神是绝对「慈爱」又绝对「公义」，当耶稣基督甘心顺服死在十字架上时，这种赎罪的爱，舍己的爱，同时彰显出神的公义与慈爱。另外，谈到神的主权与人的责任，圣经中不断教导、启示，神在这宇宙、历史中掌权，以致在各人生命上才拥有绝对的主权。

但圣经也同时强调人的责任，要人对自己所做的事负责，如果是神掌管宇宙，为什么又要人负责呢？这两方面圣经都有情楚的教导。按逻辑来说好像不通，但其中却有很深奥的道理，如果一时难以明白，我们就应当凭信心去接受，这并不是盲目，因我们已从很多其他方面的经验，确实知道这一位神是可信的。

四、以相关经文做支持。

从经文里推论出来的教训，只要能得到其他所有相关经文的支持，就可说是圣经的真理。例如：耶稣也引用旧约与撒都该人辩论，有关「复活」的问题，在可十二26～27，撒都该人不信人死了后，还会复活，但耶稣引用摩西五经指出神常常自称是亚伯拉罕的神、以撒的神、雅各的神，神乃是活人的神，因此在神的眼中这些列祖也都是活人。既然当时列祖已经死了，而神却又把他们当做「活人」，以此推论出「复活」是事实。换言之，圣经中未必把每一件曾发生过的事情都明示以让人明白隐含的教训，但如有其他经文支持，却可以在经文字义以外推论出另外的历史教训和属灵的真理。

〈范例〉。

圣经是前后连贯的，当我们读一段经文时，如果只当它是一段独立的经文来处理，极可能忽略了该段经文在整本圣经中的重要性，例如：启廿一3：「神的帐幕在人间，他要与人同住，他们要作他的子民，神亲自与他们同在，作他们的神。」这段话本身即充满盼望。但如果从救赎神学的角度去探讨时，它的含义就更深更丰富。起初神创造天地，放在伊甸园中，人享受到与神同在，与神有亲密交通，但人犯罪堕落后被逐出伊甸园，因着罪的缘故，与神的关系隔绝了，人不能再面对面的见神，但人从此也落在痛苦、绝望的深渊中，神的救赎即是要解决人类犯罪的问题，使人与神恢复和好的关系。当以色列人出埃及时，神用火柱、云柱引导他们，以色列人的会幕、圣殿，都是神与以色列同在的表征；但这些井没有真正解决「罪」的问题，直到耶稣基督在十字架上为人舍身赎罪后，人才可以藉着基督，与神重新相遇。人与神的关系因而恢复，但并不完全，因为人还要受到会朽坏的身体所限制，而且罪恶仍然存在于世界，唯有当基督再来，建立新天新地，一切更新了，那时人才可享受与神永远的同在，这是救赎的最高峰；其次在新天新地中，神要永远成为人的神，人要作他的子民。


第十章 一般查经的步骤

查经的三步骤

一般说来查经可以分为三个步骤，就是观察、解释、应用。当我们读经时，常常盼望能轻易就找出所需的经文，且能够应用在自己的身上，但往往缺乏耐性来进行前面两个步骤，结果那些符合自己心意的经文，就牢牢记得，而那些不符合我们心意，或是一些自认无关的经文，就总是读不进去。这种查经就仍然是以自我为中心，而不肯虚心聆听神对我们的教训，接受神的训诲，在开始学习查经的阶段，最好还是依照这三个步骤，按着次序慢慢练习，等到对圣经建立了初步和概括性的认识，再把这几个步骤融合在一起，交替使用。

观察

在你查经时，你读到些什么？需仔细的留意经文的每一章、每一节，甚至每一个字，连细节也不可漏掉，要怎么样进行观察呢？可以先用速读的方式，很快地把经文念两、三遍，然后找出那段经文较明显的主题，就集中注意力在那段经文上。尝试着问自己一些问题，并且利用这些问题把更深的真理观察出来。

一、「是谁」或「什么人」。

如果这段经文是一些话语或一封书信，首先要问这些话是向谁说的？是谁说的？如此可以帮助我们去分析这段话的内容。接着就要揣摩听众的背景，跟一位农夫说话和向一位大学教授讲话，在措辞与内容上自然不同，圣经也是一样，在面对不同的对象时，可能都有不同的重点。如果经文记载，是在描述一件事情，我们应该先问，主角是谁？配角是谁？他们的背景如何？从事什么行业、教育程度如何……等。这些问题的答案都要按着各人的能力努力地去找寻，但不要浪费太多的时间与精力，以免查经时间不够，若找不到精彩的答案，也不必气馁，只要每天恒心查考，下的功夫愈多，自然属灵的知识就愈有深度。

二、「什么事」。

如果经文是一段叙述的话，就要知道所叙述的内容是什么？如果是在记载某一事件，那就要问发生了什么事情，在考查记载事件性的经文时，不妨多注重经文中所用的动词，这样可以更把握住事情发展的精髓。

三、「地点」。

如果某一段经文是对话或是书信性质，那发生的地点是在何处？发信的地址是何方？在街道上吗？还是在山上？是在会堂吗？是在监狱里面，或是正在市道的旅程中？可否在地图上找到这个地点？如果是事件的记载，同样可以问事件发生在什么地方？在海边、在旷野？若发生的事件所牵涉的地点不止一个，那这些地方之间的距离又有多远？不妨查出这些地方的背景、特色、风俗、民情等。

四、「时间」。

这句话是何时讲的？或这封信是什么时候写的？事情是在何时发生的？共历时多久？这些事件的历史背景如何？

五、「前因」。

为什么要讲这样的话？为什么会发生这种事，经文中有没有提供解释，往往在回答这些问题时，我们就已经进入到查经的第二个步骤－－解释，因为在仔细观察时，相信会从经文或参考资料里得到合理的解释。

六、「后果」。

事情是如何发生的？用什么方法？有什么步骤？结果怎样？以上六个问题可以帮助读者仔细、深入的观察经文，我们不妨以一段经文来实际演练一下。

除了上面六个问题外，在观察时也要注重以下几方面：

(一)留意一些经常重复出现的字、词或者是语句，这样会帮助我们了解该段经文所强调的主题。如希伯来书十一章，不断出现的字，「信」：腓立比书里，「喜乐」一词也出现过不少次。

(二)找出一些关键性的字、词、章、节，这样能够把整段经文的思想连接起来，如林前十三章关键字是「爱」，在士师记里最关键的章、节，是「那时以色列中没有王，各人任意而行」，这句话可以代表整卷书描述以色列当时混乱的情况。

(三)留意连接词，好像、但是、就如、如果、所以等。这些连接词可以帮助我们明白作者的思路。

(四)留意一段经文中「思想」的发展，如约翰福音第四章撒玛利亚妇人与主耶稣的对话里，那位妇人对耶稣的称呼；由犹太人改口到先生、先知、最后是弥赛亚，从这种转变，可以看出妇人对主的认识是一步比一步的加深。

〈范例〉

提后三16～17：「圣经都是神所默示的，于教训、督责、使人归正、教导人学义，都是有益的，叫属神的人得以完全，预备行各样的善事。」让我们试试来回答这六个问题。

一、「是谁」。根据提后一1发信人是耶稣基督的使徒保罗，他原是犹太教的热心份子，并逼迫教会，后来复活的主向他显现，使他悔改归正，四处传福音。收信人是保罗属灵的儿子提摩太，也是保罗传道的同工，当时是在以弗所传道。

二、「发生什么」。这两节经文的内容主要是讲圣经的源头是出自神，在这里保罗指出四点。(1)圣经是出于神。(2)圣经的作用，消极方面是使人归正，积极方面是教导人走义路。(3)圣经的对象之一是属神的人。

(4)圣经的目的是叫属神的人完全，装备好了做各样的善事。

三、「地点」。圣经没有明白说出这封信是在那里写的，根据一般解经家的查究，当时保罗正在罗马坐牢，等待处决。

四、「时间」。从第三条的答案可以知道，保罗当时正在罗马坐牢等候处快，甚至连他自己也知道离世的日子近了，写作的日期大概是在公元65～66年之间。

五、「前因」。圣经并未清楚告诉我们，保罗为什么写这两句话，若要找寻解释，需要查考这段经文以外的经文或辅读教材。

六、「后果」。由于这两节经文是一段话，而且是平铺直述，因此没有什么发展的过程可言，至于后果圣经也没有记载，因此不知。

解释

当我们对所查考的经文下了功夫，努力的观察后，即可进入解释的步骤，谈到解释可以分为两个层面：

(一)从经文本身来解释。

(二)从上下文及为何引用某一段经文来解释。
按字、词解经。

从经文本身作「解释」，也就是说这段经文中所用的字、词，以及整段句子是怎样的解释？有何特别意义？这段经文中有什么特殊修辞，以至无法单从字面上去解释它的含意。再次引用提后三16～17加以分析，经过上一章的观察步骤，我们大概对这段经文的背景和内容有初步了解，「圣经都是神所默示的，于教训、督责、使人归正、教导人学义，都是有益的，叫属神的人得以完全，预备行各样的善事。」解释的第一个层面，便是要找出经文的用字、用辞等意思，在这段经文里面，有几个辞语是值得探究的。首先是「默示」，这个辞语有何解释？接着是「教训、督责、使人归正、教导人学义」，每一个辞语的意义是什么？辞语与辞语之间有何关连？有何不同？切记，这些辞语都是从希腊文原文翻译过来的，因此最好的方法是查考希腊文的字典，不过对于信徒来说，大多数人都未受过原文圣经的训练，因此只能按着中文的翻译去了解。若能参考其他翻译本，对我们了解这些辞语的用法、意义，会有很大的帮助。

上下文之连贯分析
此外，提后三16～17中提及有益、完全、善事，是否就是中国人所谓的「造桥铺路」。这些都只是从经文的本身做解释，而同样的字、词在圣经里面的运用，并非都是同样的意义，这一点是需要仔细分辨的，当我们掌握了经文中名词、词语和句子的意义，即可进入解释的第二个层面。也就是该段经文与上下文的思想有何关连？为何作者走笔至此却要引申另一段经文，又为何他有这种的观念呢？提后三16～17，首先要思想保罗在写这段话时的背景，他已经知道自己即将离世，而提摩太是他属灵的儿子，是他辛苦中所结的果子，但提摩太比较胆小，却又身负牧养教会的重大使命，所以保罗在他最后的一封信里，尽量鼓励提摩太，并教导他如何去管理教会，承担神所交付的大任。

但保罗为何在写到这里时，却加进一段有关于圣经的来源与功用的话呢？如果我们仔细的观察上下文，便会发觉这是一段语重心长的劝勉。先看上文，在第三章一开始，保罗指出末世社会将会出现很多不仁不义的事，就算是教会也不能幸免，如异端、假兄弟、虚伪的面孔，人不再爱神，被物质、被私欲所腐化，又有人抵挡真道，并且逼迫教会，信徒在这个末世的时代中，要持守纯正的信仰并非是件易事。下文保罗嘱咐提摩太务要传道，无论得时不得时，都要专心努力的做好传道的功夫，因为末世人会因为私欲对真道不再感兴趣，反而喜欢听一些假师傅的教训，所以想在这样的世代做传道是很困难。保罗就在此提醒、勉励提摩太，实在是非常有意义。

保罗说：「圣经是神所默示的」，因此成为我们信仰与生活的最高准则，虽然末世的教会与社会都在混乱的光景中，不容易持守正道，但圣经却有迄立不移的权威，是真理的根据。此外，圣经的功用，既然能够使人归正，教导人学义，叫人完全，则圣经也成了抗拒异端、对付邪恶、改变人性、传扬真道的工具，更是传道人手中的利刃，可作为属灵战争的武器。

经过这样的分析，或许已经察觉到从开始观察到完成解释的步骤，几乎所有的解经原则都可运用，包括以经解经、历史文化解经、文法解经等。当然解释的深度会随着各人的经历，和所下的功夫而逐渐的加深，重要的是经历神和儆醒的祷告。

应用

经过观察与解释两个步骤之后，再进一步讲到「应用」，藉着观察与解释，主要是让读者可以明白圣经作者原来的意思，但是如果就此停在研究圣经的阶段，而无法实际与生命、生活发生关系，那就十分的可惜。因为读神的话语和教训的目的，不只是要属神的人生命得着改变，且要更趋于完全，可以遵行神的旨意和承担神所交付的使命。换言之，圣经并不革革要使我们充满知识，更要求我们把它应用到生活上，使我们与历世历代的圣徒一样产生生命的改变，也产生与神连接、和好的关系。耶稣也曾用比喻说：「凡听见我这话就去行的，好比一个聪明人，把房子盖在磐石上；雨淋、水冲、风吹，撞着那房子，房子总不倒塌，因为根基立在磐石上。

凡听见我这话不去行的，好比一个无知的人，把房子盖在沙土上：雨淋、水冲、风吹，撞着那房子，房子就倒塌了，并且倒塌的很大。」研经者不能单单追求解释、明白神的道，更要努力把神的道，活在生命中。至于要如何应用呢？在每天的灵修、与神交通时，可以透过所读的经文，反覆思想，藉着圣灵的感动、启示，帮助我们对神的话语，不单只有渴慕的心，每一天、每一次都能有新的认识与领受，更在生活中产生新的经历。如以赛亚书第六章，先知以赛亚在异象中，看见神的荣光，从那一刹那，认识到神的圣洁，这也提醒我们，要经常省察自己与神的关系，我们是否因犯罪而干犯神？信主后有没有竭力追求过圣洁生活，我们与人相处、交往时有无不洁的思想或动机等。除了对自己以外，也可以扩充那段经文对于家庭、社会，甚至于对国家、对教会有什么属灵教导的意义。

如以赛亚书第一章，神斥责那些虚伪的宗教仪式，以色列人虽然严守宗教礼仪，却又常行恶事，欺侮孤儿寡妇，这些都是神所不喜悦的。同样的我们也可以扪心自问，今天的教会是否也正犯同样的错误，徒有教会的外表，却缺乏了爱神、爱人的实质。犹大国因背逆神而受罚，列邦因向神高傲而受审判，或许身为基督徒的我们应该虔诚的为国家领袖祷告，使国家、百姓一同蒙福。


第十一章 综合查经法

概略性的观察

所谓「综合查经法」，是以单卷圣经做为查考的对象，目的是在对整卷书建立全面性的了解，而不是在书卷里的细节上下功夫。这与前面所介绍的一般查经步骤也不相同，前一章所介绍的那三个步骤，较运用于查考一小段的经文，因为要仔细观察其中的细节、背景，但「综合查经法」是对一卷书做全面性的了解，自然就无法顾及太多细节。

圣经原是一卷、一卷独立分开的，各卷书有它特殊的信息，这个特殊的信息需要透过整体查考才能找到，因此读圣经除了要看细节以外，也要注重大体，否则容易犯因小失大、以偏概全的错误。

快速的略读

第一步，以速读的方式把整卷圣经快速的读一遍，主要是帮助读者对该卷书的全貌有概括性的认识，因此不要过份重视个别的字句解释。第二遍再读，一样从头到尾的把全卷书念完，这一次读得比较仔细，边读边把观察到的人、事、物记下来，特别留意主要的思想、论点，把一些较重要的字和词汇都记下来，也把一些事件发生的地点和名称记录下来，此外也尽量尝试掌握作者的思路，以了解整卷书思想的发展。假如读到不明白的地方，同样地把它记录下来：留意书卷里面所引用的其他经文，例如加拉太书第四章引用了旧约中撒拉与夏甲的例子，来讨论律法与应许之约的关系，事先了解这个故事的背景，可以帮助我们更明白保罗的思路及用意。

〈范例〉

用以赛亚书为例，这卷书共有六十六章，想要一口气读完它，可能需要颇长的时间，因此可按照上面所说的方法，先概略的阅读，然后作重点性的观察，并将观察到的事实做成记录：1．从第一章一节开始，可以知道以赛亚做先知的任期很长，经历了多位君王的统治。

2．一4～15神斥责以色列人若不悔改，就不喜悦他们的宗教祭礼，因他们只是虚有敬虔的外貌，暗地里却仍不断犯罪行恶。

3．在以后几章的篇幅里，神要审判犹大，与应许救恩的预言交替出现。

4．第六章记载了以赛亚所见的异象和蒙召的经历，此时读者不妨记录下这件特别的事件，并思想为何以赛亚会在此处描述他从异象中所见的经历呢？5．第七章讲到犹大王亚哈斯在位之时所发生的事。

6．七章十四节关于童女怀孕生子的经文，在新约马太福音一章叙述主耶稣降生的情景，即是引用此段经文。

7．从第十三章到廿三章都是谈论神审判当时列邦的信息，在此读者也可以思想，列邦既不是神的选民，为何神也要审判他们呢？8．第廿四至廿七章，其主题是有关耶和华的日子的异象。他的论述可分成两部份：先是荒凉的异象，其次是复兴的异象。

9．第廿八至卅五章在描述选民的五个灾祸，可分成两个阶段，首先是关于选民的，其次则与这世界有关，这信息关系到神对列国，以及对整个世界的掌管。

10．以赛亚书的中间部份包含了一个简短的历史性插曲，从第卅六章至卅九章，它主要的价值，在于启示先知以赛亚和希西家王之间的关系，其中论到希西家的病危及至蒙神医治，但病愈后，因着自我的无知、骄傲向巴比伦炫耀，作了愚昧的事，终使犹大被掳到巴比伦而灭亡。

11．第四十至四八章，是「和平预言」的宣告，神拯救的佳音，必从旷野出来，一切敬拜偶像的百姓和国家最终都必败落。

12．第四九至五七章，清楚地启示了和平的王，先是描述「神的仆人」遭受劳苦，为人受死，最后论及神仆要成就救恩，在胜利中扬声歌唱。

13．第五八至六五章，是论到和平预言，提及和平的过程。特别强调和平的胜利，最终必会实现。至于那些悖逆之人，将有毁灭的审判临到他们。

14．第六六章，是神对被压迫的耶路撒冷之安慰，最后，这位先知劝慰百姓，耶和华的救恩必保守那些饱受压迫、患难的儿女，他并要在一切有血气的人身上施行审判。

深入了解分析

以上所提出的观察或问题，重点在追踪作者的思路，而不在细节的考察，这就是「综合查经法」的特点。经过初步的观察和记录后，再把以赛亚书读一遍，最好尽量不受圣经里面分段、分章、分节的影响，在圣经的原文中并没有这些区别方式，乃是后来的人加上去的，因此阅读时尽量抓住书卷的连贯性，并且尝试判断作者的思路发展，然后可以按着个人的领受分段，试着编写一份以赛亚书的大纲。如果觉得困难的话，当然无妨参考一些导论或释经方面的书籍，藉以了解书卷的背景，因为这与了解作者的思路有极大的关系，但切勿抄袭别人的大纲，一定要经过自己的判断和修正。因为这才是个人在神面前的领受，当然这并不表示，你所写的大纲才是最正确、最具权威性的，因为从不同的角度、领受，自会产生不同的内容和大纲。

拟订全卷大纲。

一、第一至卅九章。

1．一章全书之引言。

2．二～六章犹大民众的顽梗悖逆，发生的时间是当约但在位时。

3．七～十二章在亚述帝国压力之下的安慰之言，时间是在亚哈斯做王时。

4．十三～廿三章审判当时的列邦。

5．廿四～廿七章审判全世界及末日的情形。

6．廿八～卅三章反抗亚述和其结果，描写希西家在位的情形。

7．卅四～卅五章讲到神的报复与拯救。

8．卅六～卅七章脱离亚述之恶。

9．卅八～卅九章受制于巴比伦。

二、第一～十二章。

1．一章耶和华的辩论。

2．二～四章弥赛亚时代荣耀之描写。

3．五章神对罪恶的审判。

4．六章以赛亚蒙召。

5．七章耶和华对亚哈斯的信息。

6．八章审判的确实性。

7．九1～7基督降生与其国度的预言。

8．九8～十4以色列的灭亡。

9．十5～34亚述的灭亡。

10．十一章以色列后来的福气。

11．十二章感恩的歌颂。

以上两个大纲，一主要是按照时间，也就是以在位君王的时期来区分，而第二主要按内容而区分，各有各的重点。

如把综合查经法，以观察、解释、应用查经三步骤配合起来使用，则可以大小兼顾，从对整卷书的认识，推展到各别段落，也可以对每一卷书作有深度、有系统的查考。


第十二章 分类查经法

选定主题

「分类查经法」，即选定一个题目后，深入了解圣经是如何讲这个题目，找出它的信息。圣经是信徒信仰与生活的最高标准，而这些道理与教训分布在不同的经卷之内。由放一个题目可以从不同的角度去思想，因此当我们要查考一个主题时，不能单从一两节经文作决定，而需要做全面性的考查，甚至于从整卷书、整本圣经中归纳出结论。可以查考的题目很多，在信仰方面我们可以研究一些重要的字义，如「律法」、「罪」、或「爱」、「信心」。较具神学性的题目，有约翰福音里面「耶稣的神性」、「新约中的教会观」、「旧约中的人观」、「末世论」等。在生活方面也可以研究基督徒的事奉、家庭、交友、婚姻、工作、与寻求神的旨意……等题目，可按个人的兴趣和需要来查考，首先要考虑个人的时间、精力和目的，其次是慎选欲研究的题目。

选定研究的题目后，接着要确定研究的范围，至于范围的大小可以经由两个因素决定，首先要考虑个人的时间、精力和目的。其次是慎选欲研究的题目，因题目越广牵涉经文越多，故范围最好缩小一点，例如探讨有关「罪」的主题，这是一个相当大的题目，可以先研究一卷书对于罪的看法，然后再逐渐把研究的范围扩大，这样会比较踏实，当选定题目和决定研究范围后，可以用一些工具书，如经文汇编、圣经引则等，从中把有关的经文找出来。

〈范例〉

以下用以赛亚书作示范，来实际练习如何应用「分类查经法」，用以赛亚书中的「剩余之民」为主题来做研究。以下是分析进行的步骤。

留意相关经文的所有意义

第一个步骤就是找出相关的经文藉着工具书的帮助，找出与主题相关之经文，并加以研究、归纳。以赛亚书一9：七3；十20～22；十一11～16；十四22，30；十五9；十六14；十六3；卅七4，31～32及四六3。

留意上下文的连贯性。

第二个步骤是观察。

把找出的相关经文部观察一遍，要特别留意上下文的意思，免得断章取义。观察时可以先问前面所提过的六个问题，即什么人、什么事、什么地方、什么时候、为什么，与如何，并且把观察的心得记录下来，即使有不明白的地方也同样记录下来。

以下是一些观察的记录：赛一9所多玛、蛾摩拉曾经遭神完全的毁灭，现在神要像对待所多玛、蛾摩拉一样去审判以色列，但是会为他们稍留余种；「稍留」即表示数目不多，「余种」就是余剩的民，也就是经历了大灾难、大审判后，还存留的人。七3以赛亚的儿子叫施亚雅述，按原文的意思就是余剩之民将要归回，这个名称带出了以色列的盼望，他们的盼望就是在乎这一群动后余生之民，在下文七9里，指出悔改与信靠是劫后余生的条件，十20～22神藉亚述审判以色列，大多数人会遭难，但神要留下一群人，他们忠于神并且诚实倚靠他。新约罗马书九章引用了这几节经文与一9来描述属灵的以色列，就是那些信靠耶稣基督的人，换句话说，并非所有以色列民都自然得救，只有那些剩余者得救，这里特别强调救恩乃是在乎神的恩典和拣选。十四22、30这两节指出巴比伦与非利士的余剩之民必被杀戮，神没有为这两个与以色列为敌的国家留存余种，由此可见以色列余民的观念，与以色列是神的选民有很大的关系，从以上的观察，大概可以明白「余民」在以赛亚书中的含意。

归纳相关经文

第三个步骤是分类和编写大纲。

即把同类的经文归纳起来，如赛十四22，30；十五9：十六14；十六3都在描述外邦将来受审判时的光景。请特别留意一节经文所提供的资料，有时候可同时归入两个不同的类别。例如：赛七3一方面可以看见以赛亚先知对余民的信念，同时也可以看见以色列民族的盼望。然后我们把这些类别按次序排列，整理出一个大纲来，就以赛亚书中余剩之民这个题目，我们可以列出以下的大纲。

1．余剩之民的意义。

2．余剩之民的重要性。

3．为什么神要为以色列存留余剩之民。

4．谁是余剩之民。

5．新约对余剩之民观念的发展。

研拟大纲

第四个步骤，将查到的资料填进大纲里面去。

1．余剩之民的意义，就是劫后剩余下来的人，在以赛亚书里面，主要是讲亚述和巴比伦带给以色列民族的灾难。

2．余剩之民的重要性，需从属灵的层面去看，以色列民族所受的灾难，其实是神对民族罪恶的审判，但神仍为以色列存留余种，这将成为以色列人的盼望，神要透过这群余剩之民重新建立一个更新、更合神心意的团体。

3．为什么神要这样做呢？以色列人是神的选民，神曾经与他们立约，并要透过他们使救恩临到外邦，因此神为以色列存留余种是基于他的信实和慈爱。

4．至于谁是余剩之民，以赛亚书给我们看见，一方面这完全在乎神的恩典和拣选，另一方面也要经过人的悔改和诚心的信靠，才能做以色列的余民。

5．至于新约对余剩之民观念的发展，可从罗马书九章看出属灵的以色列、与政治的以色列间的区别。余剩之民是指属灵的以色列，也就是那一群信靠耶稣基督为主的人，甚至可以包括一些外邦的信徒在内。经过这样的分析，以赛亚书余剩之民的观念就清楚的多了。

信息的运用

最后的步骤是运用「余剩之民」这个观念的认识，使我对神、对人、生活、社会、国家有什么新的启发呢？余剩之民使我们想起神严厉的审判，但也感受到神的公义，及神的怜悯，所以凡是犯罪之人，应该早日悔改。「余剩之民」也提醒我们神的信实和慈爱，今天得蒙神的恩典，是神的救恩主动的临到，我们应该感恩。另一方面，「余民」即是诚心信靠神的一群人，我们也当如此，对国家而言，她的历史都掌握在神的手中，所以身为基督徒更应该为国家每日儆醒的祷告，带给国家未来更美、更好的盼望。


第十三章 人物查经法

人物查经的启示与鉴诫
「人物查经法」，就是查考一些圣经人物的生乎，以做为人生的榜样或鉴诫。雅各书五17说：「以利亚与我们是一样性情的人」，当我们读到以利亚的事迹时，或许我们会觉得以利亚充满了能力，他行了很多神迹奇事，更是个圣洁且蒙神恩典的先知，但对我而言，我只是个凡人，因此以利亚的生平只能当传记来读，却对个人的生命、信仰没有任何意义或关系。

雅各却提醒大家，以利亚也是一个人，与你我都一样的凡人，无论是他的成功、失败，都值得成为我们一生的借鉴。同样地，也可以运用在其他圣经人物身上，人性的优缺点、成功或失败、喜乐、忧愁，圣灵既然启示了作者把他们的事迹记载在圣经里，就一定有值得学习之处。

以下是人物查经法的研经步骤：

选定对象与范围

一、先选择研究的对象和范围。

例如，以「大卫」作为研究的对象象，可能需要查考的圣经篇幅相当多，所以可分几个段落来研究。决定研究人物后列出相关的经文，可以借助于圣经工具书籍，以了解该人物的时代及社会背景。试以犹大君王「希西家」做例子，先藉经文汇编找出有关的经文(参王下十八～廿章、代下廿九～卅二章和赛卅六～卅九章)。此外，在以赛亚书与弥迦书里，也有部分的经文是针对希西家做王时所写的，有助于了解希西家时代的政治和社会背景。

记录研究对象的背景

二、预备一张纸，将以上经文的观察心得记录下来。
观察时可以问一些问题。例如：这个人是谁？有什么特殊的地位？他的职业是什么？他生在什么样的时代里？他所处的环境如何？他做过什么事？他为什么要这样做？他生命中曾遭遇过什么样的危机？他与人的关系如何？神是如何的磨练他、装备他？他对国家、社会、以致历史有何影响？圣经对这个人行何评价？这些问题并不一定都有答案，但是却可以帮助读者更仔细深入的观察，并把重要的资料都搜集起来。

整理、归纳、分析

三、将记录下来的观察心得加以整理。

然后编写出一段简单的人物传记，最好是按着事情发生的先后次序排列，如果无从考查事情发主的时间，就按照其他的系统整理。

〈范例〉

现在将观察到的有关希西家王的部份资料列述如下：希西家的父亲亚哈斯是犹大国历史中一个坏的君王，因为他把亚述帝国的偶像都搬到耶路撒冷来，使以色列陷入拜偶像的罪行，没有专一事奉耶和华。亚哈斯死后，希西家接续做王，登基年廿五岁，在耶路撒冷做王廿九年，其时犹大仍然是亚述帝国的藩属，当时的亚述王是撒珥根，按照当时的政治与宗教的关系，一个藩属国除了在政治上的臣服外，也要在信仰上敬拜统治国所信奉的宗教，因此犹大国也充满了亚述的偶像，但希西家是一个敬畏耶和华的君王，他决意要冒亚述可能指他为反叛的罪名，而进行宗教改革。后来埃及因为国势强盛，就支持巴勒斯坦一带的亚述藩属国非利士、犹大、以东、摩押等一同背叛亚述，希西家听从了以赛亚的建议，没有加入反叛的行列，结果叛变失败，亚述对背叛者施以严厉的惩诫，犹大却因为未参加而幸免于难。

到亚述王撒珥根去逝，他儿子西拿基利登基时，希西家进行了宗教大改革，包括废去邱坛、拆毁偶像、洁净圣殿、谨守诫命、遵行祭礼和守逾越节。后来巴勒斯坦各国再次联盟反抗亚述，推罗王是这个同盟的领袖，希西家这次不理会以赛亚的劝告，差遣使者与埃及结盟，一同反抗亚述，以赛亚认为希西家这样做是背叛耶和华，不肯专心依靠神，却依靠埃及的帮助，但希西家执意在国境内加强防御，开辟水道预备作战，结果叛乱失败，亚述把反抗的势力打垮，又铲平犹大四十六座防御的城邑，希西家被困于耶路撒冷，很多人被屠杀，希西家只好遣使求和，并且纳很多的贡税以求稳固国势。

之后，巴比伦国势逐渐强盛起来，使亚述穷于应付，希西家趁此机会再发动叛乱，但不久西拿基利又把巴比伦控制了，再次移师攻打犹大，把希西家困在耶路撒冷。西拿基利更日出狂言亵渎耶和华，以赛亚认为亚述实在是大过份了，已超越了神所容许的范围，便预言神要惩治亚述，拯救耶路撒冷，叫希西家专心依靠耶和华，希西家听从先知的话不向亚述投降，结果神派遣使者一夜之间击杀了亚述大军十八万五千人，西拿基利只好撤军返国，耶路撒冷终于获救。在这期间希西家患了重病，几乎要死，甚至神也藉先知以赛亚宣告他将要死亡，他便向神哀哭祈祷，神又藉着以赛亚答覆他的祷告，加增他十五年的寿数；巴比伦趁机差遣使者前来慰问，并且拉拢犹大加盟反抗亚述。希西家一心想炫耀财富与能力，使自己在联盟的事上取得较有利的地位，便把国家所有的财富都展示给巴比伦使者观看，这是他骄傲的表现，为此以赛亚斥责他，并预言犹大将被巴比伦所灭，这是希西家所犯的一个极大的错误。

希西家在位廿九年，由他的儿子玛拿西接续做王，圣经对希西家的评价是，他行耶和华眼中看为正的事，又依靠耶和华，遵行律法，寻求神，在历世历代的犹大王中，没有一人可以比得上他。

综合结论

四、根据归纳分析的结果下结论

从圣经的角度来看，希西家是一位合神心意的君王，因为他依靠耶和华，推行律法，在犹大国中进行宗教改革，又勇于反抗亚述，盼能谋求国家的独立。但他毕竟是个人，难免犯错，因为不听以赛亚先知的忠告，竟自与埃及结盟，遭致国家、人民的亏损，又因人性的骄傲，展示财富给巴比伦的使者看，以致种下灭国的祸根。此外，他没有好好的教养栽培他的儿子玛拿西敬畏耶和华，因此玛拿西成为犹大历史上一个极坏的君王；虽然是如此，希西家向神的心始终是神所悦纳的。

生活应用

五、完成了传记与评价后，最重要的部份是应用。

了解希西家的优点与缺点后，再来思想希西家的生命与我们的关系，从他的身上可以得着什么勉励或鉴诫呢？我们学习到希西家在亚述大军压境的危急存亡之际，仍然对神存着极大的依靠和信心。不但如此，他见到国中处处都是偶像和邱坛，所以他通告全国百姓到耶路撒冷守望，与神和好，亦可见其高举神的话和神的旨意。而当其年老时因在丰盛和顺利的环境下却骄傲起来，由放他存心炫耀自己的财富与能力，以致种下灭国的祸根，这是让我们引为鉴诫的。圣经中记载许多人物的事件，确实可以成为我们在生活中应用的基础，最重要的是把这些可应用的鉴诫，交托给神，在祷告中求神赐能力和智慧，以致我们可以分辨出行事与应用的准则。


第十四章 生命投入读经法

属灵生命的塑造

所谓「生命」，即是全人的，与整个人的意志、感情、理性、身体、灵性都息息相关，且相互影响，因此得以建立一个完全的生命，无论是品格、操守、能力都更像主耶稣基督，最终的目的就是透过我们的一举一动、一言一行、思想、意念把耶稣基督彰显出来，成为他的见证。

所谓「生命投入读经法」，就是读经时，把全人都投入在经文当中，换言之，不单用知识和理性去分析圣经，也要把我们的感情、意志及对神的渴慕等，都投入在圣经的话语里，进而藉着查经，把神的教训化成我们生活的目标与原则，并将地活现出来。唯有如此，生命才能够真正藉着查经得到塑造，行为也才可能更新、扎实的成长。另一方面我们会发现，当我们把感情、意志、身体、力行都投入在查经之内时，自然可以开拓我们领受神话语的心境，这是单纯的理性查经所达不到的。

有感情投入的读经，和没有感情投入的读经是相距甚远的，当感情投入时，会使我们的心胸更加开阔，在读经时会体验出更深、更广的境界。

其实圣经中有很多经文，都要求我们把感情投进去，设身处地去感受圣经人物的心境、情趣，及对神的心，甚至他们内心的矛盾等。这样无形中会提高读经的兴趣，并在感受、默想、体验中，慢慢揣摩到神的心意和性情，以致使我们的品格更基督化，这是生命成长的重要一环。

〈范例〉

例一：路五12～13记载主耶稣伸手抚摸一个长大麻疯的病人且医治了他，若以理性的态度来解释，只能说它是一件神迹，但假设我就是那位麻疯病人，在饱经麻疯病对身体与心灵的残害之后，面对主耶稣的医治就会产生不同的感受。如果读者能投入故事的角色中，尝试去体验事件发生时的感觉，相信对读者的信仰与灵程的经历都会更有帮助。麻疯病人，在当时的社会是受歧视的，他们被迫到处流荡，在路上行走时还要大声呼喊：「不洁净啊！不洁净啊！」让行人可以避开，因为按犹太人的规矩，麻疯病人是不洁净的，有时甚至会被人用石头打死，若设身处地的去体会，就可想而知病人的孤单、可怜、痛苦和自卑，也就可以了解为什么主耶稣会伸手摸他。主耶稣不只医治他的身体也要医治他的心灵，一个长期被人视为不洁净的病人，完全被隔离和孤立，惟有耶稣愿意亲近他，使他尝到「被爱」的滋味，当我们把感情投入在这个故事当中时，便可以更深切的体会到基督的爱是何等的长阔高深。

例二：创世记廿二章记载神试验亚伯拉罕，命令他把独生的儿子以撒作为献祭物，亚伯拉罕和妻子经过多年的祷告，一百岁才生下这个孩子，老年得子的喜乐，自然是无法言喻；而当亚伯拉罕听神的吩咐要他献以撒时，那种顺服神与爱儿子之间所产主的矛盾、挣扎又是何等痛苦，他带着孩子一步步走向摩利亚山时，心情又是何等沉重，当他看见神所预备的羔羊时，心灵所得到的释放又是何等的大。如果我们能设身处地的去揣摩亚伯拉罕当时的心情，必能了解什么才是「顺服」，何谓「耶和华以勒」及「信而顺服」。

例三：有关以扫和雅各中间的纠纷，当雅各回乡时，心中怀着恐惧，约瑟与兄弟重逢时的悲伤，摩西为以色列民所发的义怒，摩西、约书亚临终时对以色列民殷殷期望，扫罗王的嫉妒，大卫与约拿单的真挚友情，大卫遭受儿子背叛的痛心，以利亚与巴力先知在斗争时的战栗，及他后来求死的软弱，希西家面对死亡时的恐惧，诗篇中诗人对神的渴慕，对敌人的咒诅，先知耶利米哀国哀民的痛苦，哈巴谷先知的忧愤与不平，耶稣为耶路撒冷哀哭，税吏撒该的改变，犹大因卖主而走向自杀之途，约翰爱主的心，使徒保罗为教会和福音的忧心等，只要我们以感情投入圣经的人物当中去查考，一定会有意想不到的收获。

属灵生命的经历

但是设身处地的感受仍然只是停留在思想与感情的层面，并未把信仰深植在生命当中，甚至活出主的教训、主的榜样，所以我们听了神的话，领悟到神的心意，更要立志实践神的教训。一方面是要单纯的顺服神，另一方面也是透过顺服使我们更了解神的话，体验神话语的真实，进而对神的认识，不只限于知识的领域，而是与神有生命、实质上的相交与沟通。

引用义人约伯曾说过的话：「我从前风闻有你，现在亲眼看见你。」以往约伯只是耳闻神是大能的，满有恩慈的神，但经过受苦的经验、和神在旋风中向他显现后，约伯对神的认识有了极大的改变和体验。同样我们对圣经的认识，即须把圣经的文字化为生命中的一部分。诗一一九71：「我受苦是与我有益，为要使我学习你的律例。」可见亲身的经历，对我们学习神的话语是极有帮助，当神容许苦难加诸在他儿女身上时，是为了使我们更体会他的心意。

当保罗传福音时，遭遇了许多危机，他曾为加拉太信徒偏离真道而感到激愤，为哥林多教会混乱的情形心绞，经过挨饿、忍饥的旅行布道，在这许多软弱的景况中，仍能体会主的恩典够用，主的能力在软弱的人身上显得完全，保罗这种经历，相信对一个热心爱主、传福音的人，有很大的鼓舞作用。若想从查经中得到更多的帮助，就要把你的感情投进去，也要把你的生命交给神，顺服他的旨意，这样就能从单单头脑方面的认识进到生命的体验，圣经的话语也就化成你生命的一部分，使你更像耶稣基督。


第十五章 摩西五经

律法书

摩西五经，又称为「律法书」，是犹太经典中最重要的部分，新约时代的犹太教徒有一派称为撒都该人，他们虽然不接受其他的旧约书卷，却承认摩西五经的权威，由此可见五经在犹太人心目中的崇高地位。按照性质来说，摩西五经是属于历史书卷的体裁，是直接叙述的，因此解释摩西五经主要是按字面的解释。从神学观点来讲，摩西五经有六个重要的教义，如果掌握住这六个教义，自然就了解五经的主要思想。

一、神的创造。
摩西五经指出天、地、万物都是神创造的。神创造的教义非常重要，因为这肯定了整个宇宙不是偶然产生的，而是由一位有位格、有智慧的神所创造的。因此宇宙万物，以致于人类历史都是有计画、有方向的进行，并非漫无目的的。

二、人的尊严与堕落。

神的创造，以人为中心，因为人是按神的形象所造的，人被赋予享用和管理其他受造之物的权利，神使人类拥有极高的尊荣和价值，不过也因着人犯罪，违背神的命令，便从尊贵中堕落了，虽然人在受造之物中仍是高贵的，但人性已经遭到亏损，甚至变得非常丑恶，且陷在罪恶的深渊中，无法自拔。

三、神的救赎。

虽然人已经犯罪堕落，人心也不断腐化，但神仍为人类预备了救恩，要使人恢复他的尊荣，归回神的爱中，从始祖亚当犯罪堕落开始，神就不断把他救赎的心志启示出来。

四、神的拣选。

神既有计划要救赎人类，但是应怎样进行呢？神的方法是要拣选以色列民族，透过以色列民使地上的万族蒙福，从神拣选亚伯拉罕、以撒、雅各，兴起以色列民族，以致后来出埃及进迦南等事情，都是神施行救赎万民万族的实际行动。

五、神的立约。
神拣选人，并与人立约，五经中记载神多次的与人立约，但并不表示人与神是站在平等的地位上立约，其实人是没有任何条件、资格，可以与神讨价还价。神之所以要与人立约，乃是因为神的恩慈与怜悯，而人之是否顺从神的呼召，遵守立约的内容，便决定人蒙福还是受咒诅的命运。

六、神的律法。

神与以色列民立约，而约的内容就是律法，律法是神心意的显明，由于神是圣洁、公义的，因此他也要求他的子民守约，遭行律法，对神忠心，对人怜悯，律法也可以说是神管理以色列民的宪章。

下面将摩西五经逐卷做概括性的介绍：

创世记

创世记原文的意思是「开始」，因此这一卷书论到宇宙万物，及人类历史的开始。本书可以分为两大部分，一至十一章为第一部份，十二至五十章为第二部份。

第一部份，神创造天地、万物和人类文化的起源与发展一～二章描述神创造世界和人类的程序，当时充满了和谐与平安。第三章开始提到始祖犯罪堕落、罪恶、痛苦和死亡从此便进入了世界。四～五章，描述了人类文化持续地演进，但同时也受到罪恶不断地侵蚀。六～九章是神对充满罪恶的世界施行严厉的审判，以洪水毁灭全地，唯独拯救挪亚一家，使人类历史可以延续下去。十～十一章是记载有关「巴别塔」事件，结果神把人类分散全地，变乱口音，产生了各族、各国。

第二部份，神的拣选从整个人类转而集中在亚伯拉罕和他的家族身上，神的救赎计划需要透过亚伯拉罕和他的后裔伸展出去。十二～廿四章都是以亚伯拉罕为中心，廿五～廿七章论到以撒，廿八～卅六章的重点是以撒的儿子雅各；从卅七～五十章，叙述的焦点便放在雅各的儿子「约瑟」的身上，这期间雅各全家迁移到埃及，成为后来出埃及记的历史背景。在阅读创世记时，不妨留意神与亚伯拉罕、以撒、雅各所立的约，最后全书以神必看顾他的子民做为应许。

出埃及记

全卷书的主题是救赎，记载神如何藉着摩西拯救以色列民离开为奴之地—埃及，且将他们分别出来成为神圣洁的子民，以耶和华为他们的神。

全书可分为三部份：第一部分，一～十二章。

描述以色列人在埃及的情形，包括以色列人在埃及受苦，神呼召摩西拯救以色列民，摩西与埃及王法老的争辩，神降十灾，最后才使法老屈服，允许以色列人离开埃及。

第二部分，十三～十九章。

以色列人出埃及前往西乃山的行程，其中有法老反悔，以至派兵追赶，以色列人过红海和抵达西乃山，预备接受神的吩咐。

第三部分，二十～四十章。

神与他的子民在西乃山立约，并向以色列人颁布律法：律法的范围很广，包括宗教、道德信仰、及人伦关系、民事诉讼等。此外，神也指示以色列民如何建造会幕，并订下有关祭司和敬拜神的法则。

利未记

主题是圣洁。

全书基本上是一部法典，描述对神圣洁的事奉，应当遵守的方法和条例，更提醒民众，耶和华神是圣洁的，以色列民也当分别为圣。一～七章是有关祭祀的条例和意义。八～十章指出祭司应当如何分别为圣。十一～十五章是有关日常生活的律法，如何防止不洁的事情。十六章特别介绍赎罪日的条例，是一年一度为百姓赎罪的日子。十七～廿七章继续介绍有关圣洁生活和敬拜神的律法，并包括对遵守者赐福的应许，和向违命者降灾的警告。

民数记

是记载以色列人在往迦南地的途中，因为不信和背逆，而辗转在旷野漂流四十年的历史，民数记共记载了两次，有关以色列人清点人民的数目之事，本书因此而得名。全书也分为二部分：。

第一部分，一～十四章 。

描述以色列民领受诫命与律法，离开西乃山往巴兰旷野的加低斯。

第二部分，十五～廿一9。

描述摩西派探子窥探迦南地，因以色列民对神没有信心，以致他们要从加低斯转回在旷野过漂流的生活。

第三部分，廿一4～卅六章。

描述神再次帮助以色列民向前迈进，直到约旦河东的摩押平原，预备过河，去得神应许之地—迦南。

这一卷书的特色就是充满了以色列民的怨言和对神、对摩西的背逆，以致招惹神的愤怒，所有从埃及出来的人，除了迦勒和约书亚外，全部不准进入应许之地。

申命记

最后一卷书申命记，它的意思就是第二次颁布律法。以色列民经过四十年旷野漂流的生活后，神再次领他们来到约旦河东，第一代从埃及出来的人都已经去逝，因此摩西再次把神的律法向第二代的以色列人颁布，并且勉励他们遵行，不可忘记。同时也当以敬畏耶和华的态度在迦南地定届。

一～三章是重述过去的历史，以后便是摩西把神的律法陈明给以色列民，并呼吁他们谨守、遵行，必蒙福祉，若背弃耶和华去事奉别神，则必遭祸，生、死、祸、福都摆在以色列面前，让他们自由选择。


第十六章 旧约历史书卷

历史书

从约书亚记起，到以斯帖记为止，称之为历史书，这包括约书亚记、士师记、路得记、撒母耳记上下、列王记上下、历代志上下、以斯拉记、尼希米记和以斯帖记等。这些历史书卷所记载的历史时期，包括约书亚带领以色列人攻占迦南地后，历经士师、王国时代、南北分裂、灭亡、被掳至归回的时期，可以说已经包含了以色列民族的兴衰史。最重要的是从以色列民族的历史中，看见神在他子民身上的作为，救赎计划的展开和其他属灵的教训。历史书卷虽然写的都是以色列的兴衰，但真正的目的是要彰显神在历史中的作为。圣经中所记录的历史事件，并不一定在政治中占有很重要的地位，但却是具有丰富的属灵意义，使我们更认识神。历史书卷的文体也是以叙述性为主，因此在解释时，主要是按字面的意义来分析，以下将为每一卷历史书做概括性的介绍。

约书亚记

约书亚记的主角是摩西的继承人约书亚，内容在描述约书亚如何领导以色列人攻打迦南，取得那地为业，然后把它分给不同的支派居住。属灵的意义就是神救赎以色列民，不单要带领他们离开为奴之地—埃及，更是要带领他们进入丰富且美丽的新境界，就是神所应许的迦南美地，这样才算是完整的救恩，从约书亚带领以色列人与迦南各民族争战中，我们可以学到以下几个属灵的功课。

1．神的大能。

约书亚带领百姓走乾地过约旦河，攻取耶利哥城、艾城和其他城邑，显明是神的大能帮助，而不是靠以色列人本身的力量。

2．神的信实。

迦南美地是神应许要赐给以色列人为业的，神忠于他的应许，帮助以色列人攻取那地，看得再深入些，也是神忠于他的救赎计划，建立他的选民，赐他们地土，然后透过他们使万族得福。

3．神是圣洁。

神吩咐以色列民要灭尽当地的居民，因为他们的宗教与道德都是极其邪恶败坏，但以色列民因不肯遵从神所吩咐，以致于逐渐被异族、异教所同化，这也可成为后人的鉴诫。

士师记

在记录从约书亚之后到膏立扫罗为王以前，以色列在迦南地的历史。

士师是以色列在设立君王之前的领袖，他们从神那里得着能力去执行神赋予的任务，管理以色列人，带领百姓与外邦争战，一些有名的士师包括俄陀聂、底波拉、基甸、那弗他、参孙等。以色列本是神特别拣选、呼召出来归向他的民族，以色列各支派之间的维系，也是靠着对神的共同信仰，没有任何特殊的政治组织，也未设立君王，是一个神治社会。从士师记可以看见以色列人已被迦南地的异教偶像崇拜所吸引，不肯专一事奉耶和华，也未谨守西乃山的律法，因而导致以色列国全然混乱，那时以色列中没有王，各人任意而行。而以色列人在士师时代的历史，可说是由背弃神，而遭受敌人的欺压，才呼求神兴起士师来拯救他们，这些情况周而复始的发生，从多数以色列人的背逆，及神一次又一次的宽恕与拯救，使我们深刻体会了神的慈爱与容忍。

路得记

此书的中心主题是描述一位摩押女子「路得」。她原是外邦人，但她对耶和华神的信心，使她离开本乡本族，跟随婆婆回到犹大的伯利恒，在她们生活遇到艰困时，藉着一位近亲波阿斯得帮助，波阿斯按照当时的风俗，娶路得为妻，替她的丈夫传后，也因此保存了夫家的产业。其后波阿斯与路得生了俄备得，是以色列有名的君王—大卫的祖父。这卷书给我们一个很宝贵的信息，就是神的救恩也临到相信他的外邦人，不单如此，在神的救赎计画中，连外邦人也可以在弥赛亚的家谱中，扮演重要的角色；此外路得的孝顺与忠诚也可成为今日的榜样。

撒母耳记

此书的内容，包括从最后一位士师到大卫王的晚年，撒母耳就是以色列的最后一位士师，也可说是以色列历史中承先启后的人物。他膏立扫罗为王，结束了神治时代，使以色列迈入了王国时代，以色列也从此由神权国家变为与外邦相同的君权国家，从消极面来讲，这是以色列人厌弃神的统治，也是对神管制缺乏信心的表现(撒上八19)；从积极面来看，神仍然容许君王制度的存在，并拣选君王做为他的代表，管理他的子民。扫罗虽然是第一任君王，但他却骄傲且常常违背神的命令，以致无法达成神交付他的使命。接续王位的大卫是合神心意的人，他成功的建立了以色列王国，神向大卫重申对他列祖的应许，并指出王与王国的永恒性，大卫成为弥赛亚的预表，而他的王国也象征着弥赛亚神圣的国度。

列王记上下

记载从所罗门王开始，以致王国分裂成为南北两国，南国是犹大，北国是以色列，然后描述两个王国的权柄与治绩，两国彼此对敌直到相继灭亡为止。北国诸王全部背叛神，不谨守律法，而南国诸王中，则有部分是敬畏神，而也有背叛神的，因此就经常演变成「中兴复国」的现象。经文中详细记载每一位君王所行，是在耶和华眼中看为正或看为恶做标准，可以说是从神的眼光对列王做评价，至于国家的兴衰则完全在于是否遵守神的律法。

历代志上下

除了记载家谱以外，记述了从大卫王开始一直到犹大灭国为止的历史，历代志上、下与列王记上、下不同的地方，在于后者是描述南北两国诸王的事迹，而前者则集中在南国犹大诸王的事迹上。此外历代志也在补充列王记上下有关犹大诸王记载不足之处。从教义而言，历代志的作者是要提醒被掳归回的犹太人，专一的敬畏神，因为国家的兴衰，全在乎他们对神是否忠诚。

以斯拉记

是紧接着历代志的事迹，毁灭犹大的巴比伦也被新兴的波斯国所灭，在巴比伦为奴的犹太人转而受波斯帝国的统治，波斯王古列在神的感动之下，准许犹太人回归故国，重建家园。所罗巴伯率领第一批犹太人回归，并积极重建圣殿，回复耶路撒冷的敬拜，后来以斯拉又率领第二批人回归，重建犹太人对神的忠心，并以神的律法教导他们，特别是禁止再与外邦女子通婚的事件发生。从属灵的意义来看，这是神的信实与守约，保守带领犹太人回归，神的全知与大能，保证了神救赎计划，不致因犹太人的背逆而失败或中断：另一方面，真诚的敬拜生活与彻底的认罪悔改是构成属灵复兴的要素。

尼希米记

其重要关键人物—尼希米，是第三批归回犹大省的首领，他并非宗教领袖，但神却使用他来担负这次神圣的任务，主要的工作是率领以色列人重建耶路撒冷的城墙，并与以斯拉共同带领民众归向神，进行宗教改革。

从以斯拉记与尼希米记，可以明白神要重建归回的犹太群体，使他们经历劫后余生，重新归向神，成为一个圣洁的国度。

以斯帖记

在描述一群没有归回耶路撒冷的犹太人，他们仍然散居于波斯各地却险遭恐布的灭绝之祸，若非神恩待眷顾、拯救他们，犹太人早已被外族歼灭了。这次的事件产生了犹太人的普珥节。「普珥」的字根是「签」的意思，哈曼曾摇签决定屠杀犹太人的日期(参斯三7)，所以按此命名设立节期；历年来，它成为犹太人中相当流行的节期。全书虽然没有提到「神」这个字，但神的作为确实一直非常显明。


第十七章 诗歌智慧书

诗歌智慧书

在圣经中有几卷书被通称为诗歌智慧书，包括约伯记、诗篇、箴言、传道书和雅歌，这些书卷的特色，都是用诗歌体裁写成。其实除了这些书卷外，旧约里面还有很多诗歌体裁的经文，如耶利米哀歌，但此卷书也可当先知书来处理，还有其他的先知书，许多宣告，都是以诗歌形式表达出来，极为优美。在历史书卷中偶尔也会有诗歌性质的写法出现，如摩西与米利暗在以色列人出埃及过红海后的颂歌，就是很好的例子(参出十五章)。

辨别诗歌文体

诗歌文体的特殊风格和修辞会影响我们的解释，因此在讨论个别的诗歌智慧书之前，首先应认识希伯来诗歌的特性。希伯来诗歌与中国诗歌有些不同，中国的诗词非常注重押韵、平仄和字数的原则，但这些对希伯来诗而言，却不是最重要的，它反而是注重思想上的对称，最常见的「对称」有几种：

一、相同的对称。

例如诗十九1：「诸天述说神的荣耀，穹苍传扬他的手段。」下半节只是在重复上半节的意思，诸天与穹苍相同，诉说与传扬一样，神等于他，而荣耀与手段也是平行。下半节的重复只是为了加强表达上半节的描述。

二、相反的对称。

如箴十五1：「回答柔和，使怒消退；言语暴戾，触动怒气。」此处回答柔和与言语暴戾相反，使怒消退和触动怒气也相对，其实下半节仍然是在表达上半节的意思，只不过是从相反的方向来说罢了。

三、综合的对称。

以下半节的经文扩充或补充上半节的意思，如诗一一八18：「耶和华虽严严地惩治我，却未曾将我交于死亡。」此经文下半节，指出神惩治的程度，又如诗一一九9：「少年人用什么洁净他的行为呢？是要遵行你的话！」后半节的经文在答覆上半节所问的问题。

应当留意的是，在解释这种对称时，应尽量找出一个含义，如上面所引用的诗十九1，就不能过份咬文嚼字的猜测「诸天」与「穹苍」究竟有何不同，也不可硬把「荣耀」与「手段」的字面解释分开，事实上这两句合在一起，只是要表达神在大自然中彰显他的作为和荣耀，这也就是希伯来诗的特色。

诗歌修辞的解经原则

解释诗歌要注意的另外一点是—修辞。由于诗歌注重意境和感情，所以常会用较夸张的笔法来形容，或用比喻，甚至用人格化的方式去描写人和事物；例如：诗六6：「我因唉哼而困乏，我每夜流泪，把床榻漂起，把褥子湿透。」在此诗人的泪水，并非真的多到把床榻漂起，显然这是一种夸张的笔法，是一种以辞意的意境来表达，又如诗卅一3诗人称耶和华是「我的岩石、我的山寨」，这是比喻说法，用来形容神的保障。此外，在诗九八1：「耶和华的右手和圣臂施行救恩。」难道神真的是有右手、有手臂吗？神是个灵，并非有形体，这种说法是把神人格化，人的描述，以「右手」和「圣臂」代表他的能力，同样第八节说：「愿大水拍手，愿诸山在耶和华面前一同欢呼。」都是以人格化的说法来表达欢呼喜悦的情景。

了解诗歌中这些特殊的修辞后，要注意的是，在解释诗歌时，不可在字面上去分析含义，也不宜把思想扯得离题太远；而是要找出这些文字背后所要表达的意境。既然诗歌注重的是在表达作者的感情，因此读诗歌时便不能单单用头脑的知识去分析，也要用心灵、感情去领会，才能真实的体会诗人所要表达的意念；例如：诗四二1：「神啊！我的心切慕你；如鹿切慕溪水。」这句话如果不用属灵的经验与心灵的感受去理解，是无法进入作者的心境。

智慧文学

智慧文学最兴盛的年代，是在大卫王朝建立后，及所罗门王的时期，当时国势安定繁荣、文学与艺术得到大力的推展，以探讨人生和伦理为主的文学，即「智慧文学」也就应运而生；加上所罗门王本身是一位充满智慧的君王，在他的推动下，智慧文学在犹太文学历史上占了相当重要的地位。智慧文学一般都以诗歌的体裁写成，因此前面所提的解释诗歌的原则，也可以运用在智慧文学上：但智慧文学有它特殊的性质，是不可忽略的。

在现有的旧约圣经里，约伯记、箴言、传道书及若干首诗篇，如第一、卅七和四十九篇等，都是属于智慧文学的体裁，通称为智慧书。

写作重点

这些书卷在文体和主题方面都与摩西五经、历史书卷和先知书不同。

摩西五经注重律法，历史书卷与先知书，是把神的救赎计划与以色列的历史合并，但智慧书的重点则是在讨论处事之道和对人生的体验，通常都以格言的方式表达。但不要因此误认智慧书与旧约其他的书卷毫无关连，在始祖犯罪时，女人就是误以为吃了分辨善恶树的果子，就可以得着智慧，结果却失去了真正的智慧。后来的约瑟是智慧人物的典型代表；摩西时代神赐律法给以色列民，目的就是要使他的子民在万族万民面前，成为有智慧的民族(参申四5～6)。

如果把旧约中所讲的「智慧」分析一下，便可以发现它与律法有极密切的关系，因为智慧不单单是指头脑的知识和聪明，而是与整个人的品质有关，特别是做人的道理和生活的艺术：要得到「智慧」，关键乃在于敬畏神，这是整本智慧书的重点，唯有敬畏神才能成为真正有智慧的人，为什么呢？因为透过认识神为创造的主，又保守管理他所造的，才会肯定人生在世的自我价值，及人与人之间应有的关系，进而才能懂得做人处事的道理。

智慧书的启示

智慧书给我们的启示，就是一个敬畏神的人，会喜欢聆听且思想神的律法，更以遵行神的律法为乐，因着爱神，尊神为大，不随己意而犯罪，违背神的心意，引发神的愤怒和惩治；此外，当人全心信靠神之后，必会认定神的应许做为生活中的目标与力量，纵使在生活、环境中遭遇困难或试炼，依然专心仰赖、等候从神来的帮助，而不轻易向罪恶低头，若有这样的信心，甚至落在苦难的光景中，仍然可以赞美神，这种敬畏神的态度和人生观，可以说是解开智慧书的钥匙。以下将按诗歌、智慧书的次序逐卷介绍：约伯记。

这是一卷描述人生经历苦难的书，特别指义人受苦；从人生的经验中，经常会看到，甚至经历过恶人享福，好人受苦的不公平现象，整卷约伯记提供了宝贵的属灵经历。

因着约伯敬畏神，且行为正直，神就大大的祝福他，赐他丰盈的财富，却引起撒但在神面前的控诉，说他是为着这些财富才爱神；于是神容许撒但夺去约伯所有的一切，又击杀他的儿女，更使他全身长满了毒疮，苦不堪言；有一次他的朋友本来要安慰约伯，却演变成教训，认为他受苦难的折磨，是因为犯罪，以致于受惩罚和管教，但约伯否认所遭遇的是因着罪的缘故，最后神在旋风中向约伯说话，神以造物之奇妙伟大，使约伯自觉渺小，当他与这位全能、全知的神相遇之后，他的信心得以重新建立，他把自己全然交托给那大而可畏的神。全书的高峰在四二章五节，约伯向神的回应：「我从前风闻有你，现在亲眼看见你。」经过苦难的熬炼后，约伯对神及属灵的认识，都更深一层，也更直接和真实，约伯至此才懂得何谓真正的「智慧」。

诗篇

诗篇是由一百五十篇希伯来诗汇集而成，因此在各篇之间不一定有很密切的关连，大部份的诗篇都有标题，如摩西的祈祷、大卫、亚撒的诗等。

其中有十四首在标题中也都说明了其背景：分别是第三、七、十八、卅、卅四、五一、五二、五四、五六、五七、五九、六十、六三和一四二篇，了解这些诗篇的背景，可以帮助我们在阅读时，更能投入诗歌所描述的内容和境界。

这一百五十首诗篇中，主要分为三大类：。

第一类是赞美诗作者以邀请人、大自然或其他的事、物，一同来赞美神，然后是赞美的内容，包括在过去历史中看见神的大能与作为，及神的属性如：慈爱、公义、信实、圣洁等，最后才是结论，通常是重申引言中邀请的话；诗篇一一七篇就是很好的例子，第一节是引言，作者宣扬万国要赞美神，第二节上半段描述为何要赞美神，因着神的慈爱和诚实，下半部为结论，重新宣扬万国、万民来赞美神。

第二类是感恩诗作者经历了神在他身上特殊的恩典而感谢，作者除了感恩之外，也有鼓励和劝勉世人的含意，例如：诗篇四一篇，一至三节是作者对世人的劝勉，从第四节起，作者叙述他个人病中的经历，并且遭受仇敌的欺凌，一直到九、十节转变为作者的祷告，求神怜悯，第十一和十二节是神答覆了他的祷告，扶持他。第十三节是结论，也是作者对神的称颂，除了各人对神的感恩外，也有群体所写的感恩诗，如诗篇第六七篇就是整个以色列民对神所赐的福，及所给予他们丰富的土产而感谢他。

第三类是祷告诗严格来说赞美与感恩都是祷告，但此处的祷告指的是祈求，这类的诗篇约占六十篇；这种诗的格式通常是以呼求神的名字开始，接着是祷告文，陈述作者所遭遇的难题，及神为何要垂听他的祷告等；有时也会加上一些许愿，就是当神如果垂听了他的祷告，他就会以……来回应所蒙的恩惠。在读诗篇时，要特别留意作者已求神垂听祷告的原因，这对信徒在操练祷告生活时，颇有帮助。一般而言，作者所描述的原因，包括有神的属性—他的仁慈、良善、信实、公义或是神的荣耀等；以诗篇五十四篇为例，作者一开始就呼求神的名：「神啊！」紧接着就是祷告文，求神救他，且为他伸冤，作者陈明了他的困难，有强暴的人要陷害他，作者呼求神垂听他的祷告，他更抓住神的应许和荣耀，最后他许愿要献甘心祭给神，并称颂神的名，是诗篇中的诗。除了这三大类型外，还有君王、智慧、朝圣诗篇等其他类型。

以上所分析的是较理性的结论，但也要观察作者的感情，我们一方面要了解作者描写诗篇的原意，及待篇对当时的人行何属灵的教导，才可能深入去思想，当如何把诗篇应用到今天的世代中，与个人的关系又是如何？

箴言

箴言这卷书汇集了许多人生格言，这些格言大多是从人生际遇中慢慢累积下来的经验，归纳起来用以勉励后辈。箴言书可以说是一部充满智慧的书卷，内容强调敬畏神是智慧和知识的开端，及敬畏神的人生当有的态度与处事原则；也可说是把律法中的精神、公义、诚实、恩赐、聪明等实践于生活中的具体引导，甚至连生活中较细腻的部份也都有清楚的教训。

由于箴言书是采格言汇编的方式，结构较为散乱，很难找出一个大纲来，所以「综合查经法」不容易应用在此卷书，分析箴言书最好的方法是用「分题查经法」，因为箴言中的格言，有许多为人处事的至理名言，例如：愚顽人、恶人、言语、朋友、贪财、怒气等题目，都分散在箴言书的各章、节里，均是很好分题查经的材料。

传道书

此书一开始就指出生命的空虚，日光之下并无新事，历史永远是循环不息，丝毫没有明确的意义，生命中的劳碌、享受、财富与名誉、地位，甚至丰功伟业，到头来都会成为过去，死亡是每个人生命的终点站，生前所作的一切都无永恒的价值；但传道书三11：「神造万物，各按其时成为美好，又将永主(原文是永远)安置在世人心里。然而神从始至终的作为，人不能参透。」这里把人心中的矛盾都陈明了；人凭着自己的智慧，无法把体验归并起来，做出合理的解释，生活好像是一张张拼凑起来的碎布，总觉遗憾，总有缺陷，并不完整。

但，人心中充满了对永恒价值的渴慕、追求，不惜费尽一生的精力去寻求，换来的仍是「虚空」，所以所罗门集一生的经验，在晚年完成此书，警诫、劝勉世人，应追求日光之下积极的人生。而追求积极人生的唯一方法就是「敬畏神」，这是传道书最后两节的结论，在敬畏神的大前题下，人的生活、工作、劳苦甚至享受才显出属灵的意义，因为神是创造者，他乐意把所造之物赐给人享用，只要存着感恩的心接受。此外，敬畏神的意思，即应当在生活行为上谨慎遵行神的诫命，因为一切的事或善或恶，有一天都要受神的审判，所以不可不存敬畏神的心。

雅歌

最后是雅歌，它是一部以爱情为主的诗歌，就像是一出歌剧，最脍炙人口、扣人心弦的部份是第八章六到七节，描述爱情如死之坚强，嫉恨如阴间之残忍，爱情众水不能息灭，大水也不能淹没，若有人拿家中的财宝要换爱情就全被藐视。有不少解经家认为此处所提到的爱情不单是指人世间的「男女之爱」，也代表神与以色列民之间的关系，或预表基督对教会的爱，雅歌并非仅是人间的爱情故事，也是神对他子民之间一幅爱的图画。


第十八章 先知书

何谓「先知」

前面已经谈过旧约圣经中有不同的分类，分别是：摩西五经、历史书卷与诗歌智慧书，剩下的统称先知书，这些书卷都是由先知所写的，包括以赛亚书、耶利米书、耶利米哀歌、以西结书、但以理书、何西阿书、约珥书、阿摩司书、俄巴底亚书、约拿书、弥迦书、那鸿书、哈巴谷书、西番雅书、哈该书、撒加利亚书和玛拉基书一共有十六卷。前面五卷称为「大先知书」，剩下的十二卷称为「小先知书」；所谓大小，是按照每卷书的篇幅长短而分的，要了解先知书，首先要知道何谓「先知」？神的代言人。

在中国人的印象里，「先知」就是具有超然的、先知先觉能力的人，但这是中文的翻译，原文并非如此。按「先知」原文的解释，即是「被神呼召替神讲话的人」。在出埃及记七章一节，把先知的功能形容得非常清楚，耶和华对摩西说：「我使你在法老面前代替神，你的哥哥亚伦是代替你说话的。」最后一句：「你的哥哥亚伦是替你说话的。」从原文直译就是「你的哥哥亚伦要做你的先知」，这就是先知职份最确切的写照。

先知最主要的功能就是神的代言人。神原来选召摩西做他的代言人，但摩西以自己拙口笨舌为理由推卸使命，于是神另选亚伦作为摩西的代言人，就这样神把命令传给摩西，摩西再传给亚伦，然后由亚伦向百姓或法老王宣讲，藉此把神的旨意传达出来。由此可见，先知的主要功能就是做神的代言人，把神的旨意向当时的民众宣告，在此前提下，先知也会说预言，但并非是为了说预言而说，更不是为要满足人的好奇心而说，先知说预言的目的，为要对当时的百姓提出警告或者劝勉，提醒以色列民作合神心意的事。

例如：先知阿摩司预言北国以色列的倾覆时，他的目的并不是要恐吓百姓，而是针对当时以色列国的社会风气，那种奢靡、败坏的警诫：要摇醒百姓，莫沉唾在虚假的安全感中，使以色列可以重新遵守神的律法，以致悔改离开他们的恶行。

百姓的代求者

除了「代言人」和「说预言」以外，先知的另一个职份就是「代求者」，代表百姓向神祈求。再以阿摩司为例，当他见到异象，知道神要降大灾祸给以色列时，阿摩司曾经两次向神祈求，求神赦免以色列的罪，不要降灾祸给他们，以上所讲的都是有关先知的工作内容。

接着要思想解释先知书的方法：

一、先知书的文体，大多数是诗歌体裁，因此前两章所谈到解释诗歌书的方法，也同样可以应用在解释先知书中。

二、由于先知是神的代言人，代表神向人宣告神的旨意，因此历史书卷的释经原则，特别运用于先知书，乍看之下，每一卷先知书所讲的内容好像都差不多，但深入分析、查考其历史背景后，读者自然会对先知书的阅读感到兴趣浓厚。

三、先知书里有不少的预言，当如何去解释这些预言呢？

预言的种类

圣经预言的特性，旧约中的预言，大概可分三类：

第一类是有关以色列国的预言。

第二类是关于外邦人的预言。

第三类是关于弥赛亚的预言。

预言的性质包括宣布、警告、劝慰、应许、祝福等，这些预言很多都已经应验了。如那鸿书预言亚述的倾覆，俄巴底亚书预言以东的拆毁，阿摩司书论到以色列的被掳，以赛亚书、耶利米书、以西结书都谈到犹大的衰亡等，在旧约的时代就已应验了。先知书里谈到弥赛亚降生的预言，也在耶稣基督降生时应验了；不过圣经里还有许多的预言仍然未实现，或正在进行之中；如圣经里捉到不少有关末世的预言，特别是主再来之前，将要发生的景象，像天灾人祸必增加，世人道德的堕落，甚至教会中出现假师傅、假先知等。这些事实已不断在我们的眼前出现，而且有越来越多的倾向；至地大罪人敌基督者的兴起、哈米吉多顿大战、新天新地、大审判等，则是要等到将来才会应验。引用一位圣经学者的话：「圣经中并未提供我们足够的资料以预知未来的事，但却有足够的资料让他的儿女知道，唯有基督是未来的主。」因此在解释预言时，并不需要刻意的替未来勾划出历史发展的蓝图，因为神的心意，并非要满足我们的好奇心，主要是让我们知道他是历史的主宰，使他的儿女在盼望、等候中得着力量。

预言渐进的启示

另外圣经的预言是渐进的，当先知第一次讲一件预言时，可能并不太清楚，但后来去越讲越显明。有关弥赛亚的预言，就是一个很好的实例，创三15只提到女人的后裔要伤蛇的头，但女人的后裔是指谁并不清楚，至九26～27，范围就逐渐缩小，把盼望放在闪的后裔身上，十二章至十三章，只把范围定意在亚伯拉罕的后裔上，到四九章十节，神的应许落到犹大支派的身上，撒母耳记下七章神与大卫家立约时，弥赛亚的应许就指明出于大卫的子孙。

此外，比较具体的预言也逐渐出现，加以赛亚书七章预言救主将从童贞女而生，弥迦书则预言了救主诞生的地点，在犹大地的伯利恒城，以赛亚书五三章更预言弥赛亚要作为受苦的仆人，及他受难的情形；这些都是弥赛亚预言逐渐进展，越来越清楚的例证。有些预言都已应验了，但完全的应验，还要等到将来。

〈范例〉

例如：先知书里曾分别预言弥赛亚第一次和第二次降临，却又常把二次的降临放在一起，很容易使人误认为是一次，就像我们从远处望见两座山，以为二座山连在一块，其实走近一看，才发现两座山峰之间，是有一段距离；同理，先知把第一次与第二次的降临放在一起讲就是这个道理。

但是时候到了，主耶稣第一次降临时，路四18～19记载主耶稣引用赛六一1～2的经文在自己的身上，但他只读到：「报告神悦纳人的禧年」就停止，表明主第一次降临的使命就到此为止，并没有继续念第二节下半节的经文，因为他第二次降临时，才展开审判的工作；但以赛亚却把两个放在一起；这种预言的重叠性是解释预言的人应该留意的。还有某些预言是具有条件性的，如约拿向尼尼微城的人宣告神的审判，最后尼尼微人向神悔改，神便后悔，不降灾祸给他们。

因此我们解释预言时，也要观察是否有附带的条件，由于圣经的预言是分布在不同的章节里，所以在解释预言时，最好不要以某章节作单独的解说，而是要用分题查经的方法，把同一论题的预言综合比较，这样可以完整些。最后解释预言时，尤其是将来才成就的预言，切忌过份的主观或武断，如果不是经文有很清楚的记载，不要太过肯定某一种看法，当以谦卑等候的态度等候神，让神透过历史去解释圣经的预言。

先知信息的重点

一般来说，先知信息的重点在于：(一)神在西乃山与以色列人所立的约，(二)神与大卫家所立的约。西乃山的约包含了神给以色列民的律法，而大卫家的约，是指神对大卫家的应许与恩典，神拣选了耶路撒冷做他的圣城，又应许给大卫永远的王朝，西乃之约是对以色列人颁布极严厉的律法要求，而对大卫家的约却似无条件的应许，先知的信息就是环绕着这两个约而发的，以下将分成四点说明：

一、约的选召。

神与以色列民立约，这是出于神的恩典、拣选以色列成为他的子民，他领以色列人出埃及，把迦南地赐给他们为业，这是神恩典选召的明证，神以恩典选召以色列，并与以色列立约，这个事实成为先知指责以色列民的依据。

二、约的履行。

西乃山的约，把神对其子民的要求表明出来，其中包括宗教上对神的尽心、尽意、尽力，道德方面圣洁的要求和对人的爱心，并且要以行动表明出来，但自从以色列民在迦南地定居之后，逐渐受到迦南宗教的影响，迦南的巴力崇拜也逐渐渗透在以色列人对耶和华的崇拜当中，导致人民只以祭礼和祭物去讨神的喜悦，而忽略了道德的要求，后来外邦列国的宗教也纷纷被引进耶路撒冷，耶和华的敬拜遭受藐视，这是以色列民宗教的背叛，而对律法的藐视，导致以色列民在道德上的败落。

此外，在先知时代，国家的经济演变成贫富悬殊的局面，有钱人却仍贪得无厌、欺压贫穷，而为官者又偏袒有钱、有势的人，造成社会上很多不公平的现象。这是以色列民道德败落的另外一面，全然失去对穷乏人的关怀，以色列人无法实践律法中爱神、爱人的要求，这些失败变成先知斥责以色列民的主要内容。

三、约的审判。

神是公义的神，以色列民背约，以致丧失了神子民的资格，使整个国家、民族都落在神公义的审判之下，以色列与犹大的多灾多难都与他们行恶离弃神有关，这是先知解释国家危急的主要原因。

四、约的应许。

纵然以色列民背约，但神仍是守约施慈爱的神，神给大卫家的应许并没有因为以色列民的背逆而废掉，以色列民所受的羞辱并不全然是神惩罚的缘故，也是神要透过苦难来磨炼、洁净他的子民，那些愿意悔改信靠神的人，神会保守他们渡过危机，因为神的恩典、慈爱、怜悯、信实，神要保留一群余剩的人，就是经过大灾难仍然存留的。

以下是先知书各卷的主要信息：

以赛亚书

这是先知书最重要的书卷之一，「以赛亚」的意思是「耶和华是救恩」，这句话带给以色列民极大的盼望。以赛亚书前卅九章是南国犹大受到亚述威胁，以赛亚指出国家的危急是因为众民的罪，并呼吁他们悔改信靠神，不要依靠政治势力和外邦的假神：第四十到六六章是安慰的信息，他指出犹大被掳到巴比伦后仍要回归，神要施行大能拯救他的子民，好像另一次出埃及事件一般；在这段经文中所谓「仆人之歌」，弥赛亚将以仆人的形象出现，为世人带来拯救、盼望。

耶利米书

在描述巴比伦已取代了亚述帝国，成为犹大国的最大威胁，这卷书中最大的特色，是它描述了许多耶利米的心境与感触，使世人看到他内心的痛苦与挣扎，耶利米非常爱国，他不断传达神要来审判的信息，以至被同胞、手足指为卖国贼，这正是他痛苦的所在，耶利米书的信息较消极，但也含括被掳后的盼望。

耶利米哀歌

这是一篇诗歌，主要是在描述主前五百八十六年耶路撒冷陷落在巴比伦手中的光景，先知为此哀哭，也为百姓的罪哀哭，但书中仍然充满了盼望。

以西结书

主要对象是被掳到巴比伦的犹太人，全书分为五殷，一～三章是以西结蒙召做守望者，四～廿四章是耶路撒冷将要被毁的警告，廿五～卅二章指出神的审判将要临到列邦；卅三～卅九章是耶路撒冷被毁后，以西结预言复兴的日子将要来临，最后四十～四八章是以西结看见新圣城，和圣殿的异象。

但以理书

这是一本既有趣又难懂的书卷。前六章记载但以理和他三个朋友在巴比伦和波斯帝国中的遭遇，他们因着敬畏神，而胜过一切困难：后六章记载但以理的异象，列国将要倾覆，神的子民却要得胜。

何西阿书

它的对象是北国的以色列，藉着何西阿娶淫妇为妻表明神永不改变的爱，与神因以色列民离弃他的伤心。

约珥书

它的背景资料可查寻的并不多，前半部是审判的信息，后半部神应许赐下圣灵审判外邦与犹大蒙福的预言。

阿摩司书

其对象也是北国以色列，先知在这里措辞严厉斥责社会上的不公平，宣告审判将要临到，但以后仍要复兴。

俄巴底亚书

是旧约圣经中最短的一卷，指责以东帮助外邦人谋害犹大并应许犹大的复兴。

约拿书

在描述先知约拿被差遣到外邦尼尼微城传道的经过，约拿狭窄的心胸与神的宽大为怀恰好成了明显的对比。

弥迦书

是对犹大社会中不公平的现象，做出严厉的指控，但先知在宣告审判之后，救恩也将要临到以色列，弥迦书特别预言以色列的未来，弥赛亚的降临及弥赛亚的国度。

那鸿书

它的信息论到以色列敌国亚述的覆亡，这是出于神的审判，也是对犹大国的安慰，全书内容也以尼尼微城为主，先知再次宣判尼尼微的灾难，因此可说是约拿书的续篇。

哈巴谷书

它是描述先知对神的一个质询，为何社会上有许多不公平的事？为何残醋的巴比伦竟然成为审判犹大的工具？先知经过与神面对面的交通后把质询化为颂歌。

西番雅书

它的背景是在约西亚做犹大王时，在前二个君王玛拿西与亚扪的治理之下，国家的宗教与道德，败落到极可怕的地步，先知宣告神将要审判犹大的信息，同时警告说列邦也要受罚，并指出神应许复兴的盼望。

哈该书

其描述的对象是一群被掳归回的犹太人，他们着手重建已经拆毁的圣殿却半途而废，先知鼓励他们不可停止，将来神必定会赐福。

撒迦利亚书

这卷书也是鼓励归回的犹太人重建圣殿，神应许要复兴耶路撒冷重建圣殿，洁净子民，但后半部九～十四章与圣殿无关，主要是重述了先知所讲的预言，并提到弥赛亚来临和末日的审判。

玛拉基书

玛拉基是先知群中的最后一位，他一面斥责和审判百姓的罪过，另一方面预告弥赛亚国度将来的荣耀。当时，距犹太人自被掳之地巴比伦返回耶路撒冷已逾一百年，归回后对宗教的热忱，已随着岁月逐渐消退，百姓再度对宗教漠不关心，对道德散漫放纵，此书在呼吁悔改，顺服神命令，同时也严责叛逆和抗拒者，并在最后一章宣告神是最终的胜利。


第十九章 预表的解释

何谓「预表」

什么叫预表？预表就是将来要发生的事，以现在的事预先表示出来，旧约时代的人、事、物除了本身具有历史性的意义以外，还隐含着未来的意义，与新约时代的人、事、物有前后呼应的作用，那么前看便可说是后者的预表。例如旧约亚伯拉罕把童子以撒献在祭坛上，是预表新约神以他的独生子耶稣基督，钉在十字架上为世人赎罪：旧约中合神心意的王—大卫预表新约的基督；而摩西在旷野举蛇，正预表着耶稣基督在十字架上被钉。预表和预言不同，预言是先知透过言语把将来要发生的事宣告出来，预表不是透过言语，而是透过某些人、事、物做为媒介，来象征将来要发生的事。

解释预表的注意要点

预表与前面所提的灵意解经不同，灵意是要在经文的字句背后找出属灵的意义，但这个意义往往是比较主观，例如：有人解释太二16希律屠杀伯利恒二岁以内的孩童，便指出它的灵意就是凡是提倡神是一位一体，或者二位一体的人都要灭亡，只有承认三位一体的人才能得救，这非常明显的是一种主观的解经思想，此处二岁以内的孩童和一位一体、二位一体除了是一些数字上的相同外，根本没有任何属灵意义或关系可言。

但预表就不同，预表也可以说是解释旧约的一种方法，这种方法假设旧约和新约的连贯性。因为神是掌管历史的神，他把两约之间的人、事、物连贯起来，因此预表并不是凭空幻想，或随己意拼凑出来的，同时所预表的人、事、物其本身的意义并未丧失，反而从中引申出预表的意义。如旧约中的祭物是预表基督，因为祭物是经由宰杀而流血，象征人的罪暂时得以赦免：基督同样是经过十字架而流血，带给人赦罪的平安，祭物的本意乃是代替罪人接受罪的刑罚，使罪人得以与神和好。而基督在十字架上的救赎正是这个意义，也成为预表的相应点。

应留意圣经的支持点

当我们明白了预表的意义后，进一步来思想圣经有没有可支持预表的解释呢？关于这个问题，有许多不同的看法，有学者认为旧约中含有非常丰富的新约真理，因此当他们解释旧约时，几乎把每一处的经文，每一个人、物、事件当成基督的预表。这一派学说过份注重细节，以致可能造成强解圣经的极端错误，另外一派学说却是倾向于另一种极端，完全否认预表的存在，在他们思想的背后，可能根本否认圣经的超然性，因此那有超越时空的预表可言，但罗五14就明言亚当乃是那以后要来之人的预像，「那以后要来之人」，指的就是主耶稣基督，而「预像」的原文就是预表，所以亚当就是基督的预表，两个人物的相应点就是他们都是人类的代表，亚当是旧约时代属肉体的人物代表，而基督就是新约时代被救赎之人的代表，一个相信圣经权威的人是不会否认预表的存在的。因此我们固然不应该过份牵强附会的去寻找圣经中的预表，也不可以断然说没有预表，而要按圣经明显的指示，或间接的暗示来解释圣经的预表，那么该如何去解释预表呢？

以下提出六点见解：

(一)预表的新旧约关系

旧约中的预表与新约中所预表的人、事、物一定要有某些相似的地方。

这些相似之处，就是前面所说的相应点，并非出于偶然，也非凭空幻想出来的，而是真实存在的，正如旧绚中的祭司是基督的预表，他们专为以色列人献祭，暂时免去神的愤怒降临在以色列人身上，正是预表耶稣基督一次把自己献上，使信靠他的人永远免去神愤怒的审判；耶稣基督成了永远的大祭司，这是希伯来书中，所提到的重要信息。无论是祭司、是献祭的行动，以致神的赦免，都是真实的，并非从幻想中产生出来的。

(二)预表与象征

虽然预表与他所预表的人、事、物有相似之点，但却不一定在每方面都相同，例如：约拿三天三夜在大鱼的肚腹里面，最后被吐在旱地上，这是预表耶稣基督被钉在十字架上，死、埋葬、三天后复活，但约拿的背逆、逃避神的呼召，以致遭到大鱼吞进肚腹里，却无法在基督的身上找到相应点。

(三)预表的引用

若本身是恶的事物，即不能作为善良与纯洁事物的预表，如：雅各为了骗取父亲的祝福，换穿他哥哥以扫的衣服，这事件不能成为基督给圣徒穿上公义之袍的预表，因为这两件事情的本身即有道德上的矛盾。

(四)预表的范畴

解释预表时，首先要断定做为预表的人、事、物，在旧约时代对以色列人，有何真理的教训；然后才可进一步探究这个真理，在新约中有何深一层的属灵意义。如摩西在旷野举蛇的事件，对当时犯罪而受到惩罚的以色列人来说，当他们抬头仰望所举起的铜蛇，伤势就可以得到痊愈。认定了这个意义后，解释预表就有了一定的范畴，而不致编造出各种牵强附会的解释；就像有人认为铜蛇是一种卑贱的金属所造，这是预表基督外貌上的卑微，铜金属本身没有光彩更预表基督受到人性的掩盖等。这些都是比较牵强和循想的解释，不是该预表的中心思想，其实摩西举蛇，它所预表的意义不能够超出旧约时代对以色列人所具有意义的范围。这个范围应有两方面：(1)蛇被举起，基督也被高举起来。(2)以色列人仰望铜蛇而得存活，同样那些仰望在十字架上，被举起的耶稣，也要存活。旧约时代因着仰望铜蛇，可以叫以色列人暂且不死，但仰望基督，却可以给人带来永恒的生命。

(五)预表的解释

解释预表时，应抓注重点，而不可过份注重细节，否则很容易变成强解圣经；如：旧约中的会幕，代表神在人中间，也是预表基督，但不可把会幕中的每一件摆设，每一个小节，像金属、颜色、形式等，都看成为预表基督的某一方面。如此即牵涉太多自我猜想的成份在圣经神学里面。

(六)预表的种类

最后提到预表的种类。预表大概可分成五类：。

1．人物。

如亚当、大卫、所罗门、麦基洗德都是基督的预表，以利亚则是施洗约翰的预表。

2．节期。

如逾越节的设立是预表基督的救赎。

3．职位。

如摩西是预表基督为先知，亚伦是预表基督为祭司。

4．历史。

如以色列人过红海的历史事件，即是浸礼的预表，以色列人在旷野漂流的经历是信徒灵程的预表。

5．事物。

如圣殿中的幔子是预表主的身体，逃城是预表基督里的平安。


第廿章 福音书与使徒行传

新约的历史书卷

新约中，首先谈到的是福音书和使徒行传，有人认为这五卷书是新约的历史书卷，四福音记载有关耶稣的生平，而使徒行传是记载使徒时代教会发展的过程，既然这五卷书的文体，基本上都是叙述性的，因此在解释这些书卷时，都应根据字面上的意义去解释，当然偶尔也会有一些特殊的修辞，如：路一46～55就是有名的「马利亚颂」，是以诗歌体裁写成的，而四福音书中，也有不少比喻性的修辞，如耶稣说他是真葡萄树，很明显的，不能按着字面的意思去解释，以下将略为介绍四福音的特色。

马太福音

它的对象是犹太人，主题是在证明耶稣是犹太人的王，也是犹太人所盼望等候的那位弥赛亚，有何根据呢？在第一章的家谱，即可发觉这是一个王族的家谱，可证明耶稣是大卫的子孙，是王的后裔，当然这家谱也可追溯到亚伯拉罕，充份显出马太福音的犹太色彩。此外当耶稣被钉在十字架上时，马太特别记载，当时耶稣的头上被钉了一个牌子，写着说：「这是犹太人的王－－耶稣」，马太福音特别突显的介绍耶稣的身份；同时马太也指出，耶稣就是犹太人所等候的弥赛亚；因此特别引用了许多旧约的经文，证明耶稣就是旧约中所预言的弥赛亚，虽然马太福音的犹太色彩浓厚，但也有它普世性的意义。例如：在耶稣的家谱中，马太加入了四位妇女，分别是他玛、喇合、路得和乌利亚的妻子，她们都是外邦女子；并在太廿八18～20的「大使命」中，耶稣更明言要门徒往普天下去传福音，使万民做他的门徒：此外，马太福音是唯一提到「教会」这个名词的福音书，所以有人也称它为教会的福音。

马可福音

许多解经家都认为马可福音是四卷福音书中，最早面世的一卷，它的主题是在证明耶稣是神的儿子，为世人的罪降世为人，甚至甘心成为仆人，有许多理由证明马可福音的对象是外邦人，因为它很少引用旧约的经文，即使引用也常加上解释，尤其是与犹太人的文化习俗有关的事，例如：七2～3有关吃饭前洗手的习俗，七11的「各耳板」等，都特别加以解释，很明显的并非只是给犹太人看的；马可福音的主题在陈明耶稣本是神的儿子，却自我谦卑成为人的样式，且甘心降为仆人。所以，其中较少记载耶稣的言语，大多是主终日忙碌为人治病、赶鬼，甚至废寝忘食，在这本书中「立刻」、「随即」等字句共出现达四十二次之多，可算是一部充满动感的福音。此外，马可福音描述人物时，常把人的情绪反应也记载下来，使读者倍感活泼、生动。

路加福音
路加开头第一句话就说「提阿非罗大人啊！」想必这是一位有名望的希腊人，路加福音的对象可能是一群知识、教育程度较高的外邦人，本书的目的是盼望世人能认识耶稣为救主，是神的儿子。路加特别以历史家的角度，记载耶稣的一生，让世人明白耶稣基督的福音是真实的，是建立在历史的事实上。路加福音另一个特点，强调耶稣的人性，耶稣具有完全的神性，却同时也是一个活在人群中的人，路加追溯耶稣的生平，从婴孩时期一直到长大成人，这是一般正常人所需经过的阶段，书中又描述耶稣也有和一般人一样的感情，且处处流露出他对世人的关怀与怜悯。

本书卷的思想极宽广，天使在耶稣降生时就曾宣告「福音是关乎万民的」，在整卷福音书中，会发觉作者经常拿犹太人与外邦人作比较，用以纠正犹太人狭窄的民族优越感；路加福音还有一个特色，就是对下阶层的人格外关怀，包括妇女、穷人和其他受当时社会所歧视的人，这个特色很明显的在马利亚颂里流露，路一52：「他叫有权柄的失位，叫卑贱的升高：叫饥饿的得饱美食，叫富足的空手回去。」路加福音也可说是卑微者的福音。

约翰福音

它的风格和前面三卷不同，读起来使人行些玄妙的感觉，本书最主要的对象为犹太人，唯信息切合历世之信徒。书中提到许多有关犹太人的风俗时，都详加解释，从字汇来讲，约翰福音是四卷福音书中用字最少的，但就其意义来讲，约翰用的字却较丰富且有深度，如在一1～14的序言里，「道」、「光」、「生命」，这些字重复出现，虽然较抽象，但内容却是十分丰富：此外约翰福音的作者似乎较重感情，也较个人化，书中有几段描述一些个人与耶稣的相遇，主乃是在与人交谈中展开他个人布道的工作，如尼哥底母、撒玛利亚妇人、拉撒路等，使人觉得亲切、平易。约翰福音也特别强调生命，其中有些观点，如生命与死亡、光明与黑暗等，就像是在催逼人做出生命的抉择。约翰福音以耶稣为中心，主要部份特重耶稣的言行，以受难的事件为终极，书中有许多耶稣语重心长的谈话。

福音书中的比喻

在四福音中，耶稣曾经用许多的比喻教训人。如浪子回头、好撒玛利亚人、天国的比喻等，都是很有名的比喻。为了了解这些比喻，应掌握解释比喻的原则，解释比喻，首先要从比喻的上下文断定它的目的，然后去辨认它、定义它，并且应认清主耶稣在当时所用的比喻，对当代的读者，有什么真理的教训。而不致把中心思想扯得离题太远，也无需在小节上伤透脑筋，或做一些不必要的解释，反而造成画蛇添足的结果。

使徒行传

使徒行传也是出自路加的手笔，同样是写给提阿非罗的，他的目的，是要为教会的起源及发展提供确实的历史根据，此外路加也藉此告诉罗马帝国，基督教并不会对罗马帝国的法律和社会秩序构成威胁，在使徒行传里面，经常可以读到基督徒被人诬告，却又找不出什么犯罪的证据来，及路加对教会扩展的描述，在本书更清楚可看见神的救恩是普世性的，外邦的信徒也是教会的一份子，与犹大信徒的地位是平等的，使徒行传十章记载彼得的醒悟，第十五章是耶路撒冷会议的决定，都可说是外邦信徒的福音；致于使徒行传的内容，主要是描述教会怎样先在耶路撒冷建立，再扩展至犹大全地，并藉着逼迫分散到外邦，也清楚记载了曾逼迫教会的扫罗，是如何蒙召，经过悔改而成为福音执事的保罗，他透过三次传福音的旅程，把福音从亚洲带到欧洲，并在所到之处建立教会，最后以保罗在罗马坐牢为结束。


第廿一章 保罗书信

所谓保罗书信，顾名思义就是使徒保罗所写的信，共有十三封，按照圣经目录从罗马书到腓利门书都称为保罗书信，包括罗马书、歌林多前后书、加拉太书、以弗所书、腓立比书、歌罗西书、帖撒罗尼迦前后书、提摩太前后书、提多书、腓利门书。保罗书信大部份是用论说文的体裁写成，其内容大多是有关教义、基督徒生活、和使徒的身分与权柄等。因此在查考保罗书信时，要特别留意以下几点。

保罗的背景

首先，要认识保罗个人的背景、特性，从经文中可以得知保罗原本是逼迫教会，非常热心的犹太教徒，后来复活的主在大马色路上向他显现，他蒙圣灵光照后，即彻底的悔改；成为基督教历史中，一位伟大的宣教士，经过这种急这的转变，当他认识主是谁，何谓真理后，他即刻为真理奋斗、持守到底。在保罗书信中处处都可以发现保罗丰富、浓厚及强烈的感情：他对主的心是忠诚的，他对神的依靠是直接的，他更有颗真挚爱人灵魂的心，甚至常以较激烈的言语来指责信徒，因为他不愿看他们犯罪跌倒，或被异端诱惑而无动于衷。

保罗写信的动机

在阅读保罗书信时，除了欣赏他伟大的神学思想，深入的生活教训外，他那丰富、时而强烈、时而细腻的感情，也是值得我们仔细思想的。了解保罗的性格和感情外，也应当知道他所写每一卷书信的背景和目的，保罗经过三次的旅行传道，在各地建立教会，当这些教会或信徒遇到难题时，保罗很自然的就成为他们的顾问。这些书信中，无论是给个人或教会的，都是针对一些实际的情况而写，就像旧约的先知书一般，因此了解书信的背景，可以帮助我们更清楚保罗写信的含意，及他在处理教会，或备人所遭遇的难题上，他一贯的原则和教训是什么？而将这些原则引申应用到今日的世代。

罗马书

罗马书是写给罗马的教会，这间教会是由外邦信徒所组成。在所有保罗的书信中，罗马书可以说是最有系统的一卷，它曾被誉为「新约中的新约」，把基督教中「因信称义」与「因信称义得生命」的教义，条理分明的介绍出来，在整个基督教的教义中，占了极重要的地位。宗教改革家马丁路德对此卷书特别称颂，认为它是整本圣经中的珍珠。

哥林多前、后书

哥林多前书是针对发生在哥林多教会中的许多问题而写，这些问题包括教会内部纷争、教会的纪律、乱伦事件、信徒互相指控、淫乱问题、结婚与守独身的教义、吃偶像之物的争论、聚会的混乱情况、属灵恩赐的运用等，甚至告到外邦的官长面前。这些问题之所以会产生，主要是因为哥林多教会信徒自高自大，自以为恩赐与知识丰富，妄用自由：但保罗在此指出运用恩赐与知识的最高原则是「爱」，运用自由的最高境界，是为着福音的缘故，甘心放下个人的权利。

哥林多后书是在哥林多教会悔改后写的，保罗为信徒们的悔改感到欣慰，也解释在先前他之所以严厉指责，乃是为他们的好处。保罗又激励众信徒当效法耶稣的榜样，捐献给耶路撒冷贫苦的信徒；最后几章，保罗为自己使徒的身份辩护，保罗在这封信中充满着感情洋溢，好像属灵的父亲对儿女那种严厉教导和深切的爱。

加拉太书

它的背景是加拉太的教会受到犹太教派基督徒的骚扰，于是保罗写了这篇护教的书信。保罗一方面辩证他拥有使徒的身份与权柄，又从各方面证明「因信称义」的道理，保罗指出基督徒是自由的，不受律法管辖，因此在基督里不论是犹太人或外邦人均没有等级之分，保罗也提醒信徒要顺从圣灵而活，不要把自由当成放纵情欲的机会。

监狱书信

以弗所书与腓立比书、歌罗西书、腓利门书合称为监狱书信，一般都认为是保罗第一次在罗马坐牢时所写的。以弗所书前半部的重点，是指出教会和信徒在基督里丰盛的福份，后半部在教导信徒生活中应有的表现，并强调教会的整体性，鼓励信徒合一，激发性质很强，书信也流露出保罗内心对神的渴慕与热切。

腓立比书是保罗在坐监时，腓立比教会差派以巴弗提馈送礼物并探望他，所以保罗写信以表谢意，也顺便教导信徒彼此和睦，并提醒他们防备犹太教派基督徒的骚扰，内容写得极为亲切，也反应出保罗与腓立比教会的关系很亲密；信中提到「喜乐」共有十六次之多，保罗自己也给信徒立了榜样，他虽身处在监牢里，却仍有在基督里的喜乐、平安，表明他对主的信心和倚靠是超越了环境的限制。

在歌罗西书里，保罗针对困扰教会和信徒的异端、邪说等问题，为真道做辩护，这个异端是想在基督教的教义中，混合犹太教的律法，和希腊哲学的观念，所以保罗以基督的超然与丰富提出反驳，除了教导真理之外，也有关于信徒生活上的指引，本书在形式、内容及词句上与以弗所书有许多相似之处。

帖撒罗尼迦前、后书

帖撒罗尼迦前书是保罗对当时教会所碰到的问题，一一作答。教会正在遭受逼迫，保罗加以鼓励，有人毁谤他作使徒的动机，他也极力辩护，信徒中有犯淫行的，甚至对主再来的盼望有错误的认识，以致于有为已经离世的信徒担忧的，也有变得闲散、懒惰不做工的：保罗都分别指正、安慰和责备。

帖撒罗尼迦后书把当时教会仍有不明白的问题，进一步加以解释，内容、主题仍然是主的再来及主再来之前的预兆和工作。

教牧书信

提摩太前后书与提多书合称为「教牧书信」，因为所讨论的大多是与教牧有关的真理，提摩太与提多分别是以弗所与革哩底的传道人，保罗写信给他们，教导他们应如何操练自己做好牧养的工作。提摩太前书的内容包括：如何面对假教师、有关祷告的指示与女信徒应有的装扮和心志、作为教会监督或执事应有的资格、传道人在教会的榜样、照顾寡妇和在财务方面，当有清廉与谨守的态度等。

提摩太后书的信息，是保罗在即将面对被处决的情况下，对提摩太的劝勉，他鼓励提摩太成为基督的精兵，刚强、壮胆不以福音为耻，他也提醒提摩太在末世会有很多高道叛教的事，劝他以圣经抵挡并忠心传道，在提摩太前后书中处处都充满了亲切感，保罗对属灵儿子的爱护与关切表露无遗。

提多书的内容与提摩太前书相似，但较精简。保罗教导提多如何选立教会的领袖，提防假师傅，教导信徒对主人与掌权者应有的态度等。

腓利门书

腓利门是保罗的主内同工，他的奴仆「阿尼西母」，或许因为偷了主人的东西而逃跑了，后来认识了保罗，在他的带领下，归主而成为新造的人，保罗劝他回到主人那里，并亲自写信给腓利门，由腓利门自己决定当如何处置他，但保罗仍劝他收留「阿尼西母」，如今他们既然都是神的儿女，彼此也就成为弟兄，此信情词恳切。保罗在书中表现了他处理事件的技巧和他仁慈的心肠，更教导腓利门，要以爱来接纳一个已经悔改得救的弟兄。因此本书也针对当时的基督徒，对罗马帝国所制定的奴隶制度，持该有的态度。


第廿二章 普通书信

一般书信

从新约廿一卷书信中，除前面十三卷为保罗书信外，还有八本简称为「普通书信」，这些书信的性质、体裁均与前面的不同，并非是为某一地区的教会或个人所遭遇的问题而写，反倒是写作的对象属于一般的信徒或任何时代的教会，因此又称为「一般书信」。按照圣经目录的编排，普通书信包括希伯来书、雅各书、彼得前后书、约翰一、二、三书、和犹大书。

希伯来书

直到现在还无法确定此书作者是谁，有人认为是保罗，亦有人说是巴拿巴或亚波罗，也有说是其他人等，种种传说，虽然无法肯定作者是谁，但这封书信的价值却相当高。至于收信人则可以肯定是一群犹太的信徒，当时正处于大逼迫中，这种情况使得部份信徒感到灰心、气馁，为了逃避苦难，甚至有人跌倒、软弱，放弃基督教的信仰而返回信奉犹太教，作者针对这些情况而提出护教、警诫、斥责、劝勉和安慰。

作者引用旧约多方辩证，一面指出基督福音的优越性，另一方面劝勉信徒不要离弃真道，务要持守真理到底。这是一封高举基督耶稣的信，意境高超。希伯来书中有五个严厉的警告，提醒信徒不可忽略耶稣的救恩，离弃真道，提及故意犯罪所导致的严重后果等，此书强调基督具有神儿子和君王的名份，他的人性也得到充份的阐明，基督若要拯救世人，则必须降卑为人，甚至受苦以至于死，因此他能体会信徒所受的苦难，并担当信徒的软弱且赐下足够的安慰与力量。

此外，希伯来书十一章所阐示的「信心」，透过古代圣徒出于「信」的行动，作者激励希伯来的信徒仿效他们的信心，忍受逼迫不要灰心，仰望耶稣基督，最终神所应许的盼望必定会实现。希伯来书的另一个特点，就是具有高度的文学价值，全文结构慎密，句法优美，有演说词和书信的双重性质。

雅各书

根据本书一章一节，这封信是写给散居十二个支派的人，一般认为这个称呼是指散居在巴勒斯坦以外的犹太基督徒。雅各在书中很少提到系统性的基督教教义，却注重信徒实际生活方面的问题。此书含有强烈的犹太气息，此处亚伯拉罕被称为「我们的祖宗」，又引用了许多旧约中的人物做例子：亚伯拉罕、喇合、以利亚等，最突显的是五章四节作者称神为「万军之主」，使人想起旧约以赛亚先知对神称谓也是如此。

本书另一个特点，就是非常重视伦理道德方面的教训，而较少谈教义的问题，从表面上看与保罗「因信称义」的道理有些矛盾；其实雅各所强调的是真实的信心，必定会产生有信心的行动，没有善行的信心是假的，是缺乏行动的，纯粹是教义上的「认信」，是虚假的；雅各特别重视教会中富人欺压穷人，或一般信徒重富轻贫的情况，并对此提出严厉的指责，所以也有人称雅各书为新约的阿摩司书。在雅各书中命令的语气特别多，常语带权威，但全书也充份流露了情切之情，更有旧约先知书的风范，和书信形式的讲章。

彼得前、后书

彼得前书是使徒彼得所写的，对象是一群散居在小亚细亚一带的基督徒，从书信的内容来看，这群人似乎是外邦的信徒，而不是犹太信徒，当时正遭受逼迫，面对苦难，彼得写此信的目的是要鼓励他们不可灰心，在苦难中仍要喜乐；彼得指出苦难乃是信心的磨炼，信徒当效法主的榜样，忍受冤屈，专心仰望神。苦难的尽头就是荣耀的盼望，当主再来时，可与基督同享荣耀的基业，另一方面彼得也提醒信徒，人必须为自己所做的恶，付出罪的代价，但如果是为义受苦，为主的名而遭逼迫，或为善行而受苦，这种人是有福的，信徒若是经过试验而仍然站立得稳，当基督显现时，一定可以得到称赞、荣耀与尊贵，此外彼得也给予信徒一些其他生活方面与教会规矩的劝勉。

在彼得后书，根据一章一节表明作者为使徒彼得，有些学者认为本书的文章风格与前书何显著不同，因此认为作者另有其人，但前、后书有不少相似的地方，因此仅仅依据文章风格并不能否定彼得是本书的作者。

此书所针对的情况似乎是因假师傅在教会兴起，这些假师傅无论在生活与教训方面都否认耶稣基督，此外更有人讥笑基督再来的应许，认为主再来的日子已经耽延太久了，彼得针对这些情况写信鼓励信徒；要追求属灵的生命不断的长进，并在恩典中坚定不移，他也提醒信徒防备这些假师傅，不要听从他们的异端，对于基督再来的日子，彼得反驳那些讥笑的人，指出主还没有再来的原因并非耽延，而是宽容，末日迟迟不来，是要让世人有机会悔改；更强调主再来是肯定的事实，而且是在人意想不到的时候突然来到。

约翰壹书

紧接着就是约翰的三封书信，约翰壹书所针对的，是当时教会受到诺斯底主义的影响，产生了异端，这派异端认为物质的世界是邪恶的，而神既然是良善的神，没有理由创造出邪恶的物质，因此神并非是宇宙的创造者，此外神更不可能与邪恶的物质有直接的接触，因此坚决否定道成肉身的说法，认为肉身的基督只不过是幻影，也就是说基督没有真正成为肉身。

这个异端的道德标准低落，因为他们自以为知识是得救的条件，完全否定了救赎的真理，神的儿子不会在十字架上受苦，甚至舍身、流血，救恩既是由知识而来，所以与生活、道德行为严谨与否，绝不相干。

因此就放纵肉体的情欲，认为这样并不会妨碍属灵的追求，这些人已经离开教会另立组织，并诱惑信徒参加，使徒约翰便是为驳斥这种荒谬的教理而写此书，这封信常有几个重要的课题是反覆出现的，如：光、生命、爱和相交等，此外，本书也与约翰福音一样，充满了对比的词句，例如光明与黑暗、爱神与爱世界，神的儿女和魔鬼的儿女，神的灵与敌基督者的灵，爱与恨等，都是极明显的对比，作者往往从正、反面来讨论同一论题；约翰以长老的身分，劝勉教会的后辈，使人读起来倍感亲切。

约翰贰书

约翰二书是在与一书类似的情况之下所写的，第一节中「蒙拣选的太太」，多数学者认为收信人是某一间教会及其肢体，作者引用这个名词以表明教会是基督的新妇。约翰在这封书信里面同样指出，否认耶稣基督是道成肉身的，就是那敌基督者的灵，因此他提醒信徒要防备这些异端，更不可接待他们，免得在他们的罪恶上有份。

约翰叁书

这是一封给密友「该犹」的私人信，当时教会有很多旅行传道人，需要弟兄妹妹的接待，约翰称赞该犹接待客旅的行为，斥责教会中好出风头的「丢特腓」，妄用权柄不接待这些旅行传道者的恶行，约翰因此劝该犹不要效法这个坏榜样，并把旅行传道人「底米丢」推荐给该犹。

犹大书

作者是主耶稣的兄弟名叫犹大，并非出卖主的那个犹大，这封信是有感于当时教会受诺斯底思想的影响而写成。由于这些人认为身体是邪恶的，结果一部分变为禁欲主义者，主张惩罚身体，这也是保罗在歌罗西书中要对付的，另外一部份人却变成放纵主义者，放纵肉体的情欲。因为他们认为身体的恶行与属灵的追求没有抵触，因此作者立时起而斥责异端，维护正确的信仰。但纯正的信仰，是要努力持守的，且必须在敬虔生活上表现出来，犹大在信中劝勉信徒一方面要在真道上建立自己，另一方面也要扶助信心不坚固的人。


第廿三章 启示录

何谓「启示文学」

圣经的最后一卷书是启示录，这是一卷很难明白的书卷，著名的宗教改革家加尔文虽然曾经为很多卷圣经做过注解，却从未写过启示录的注解，因此查考这卷书时，也不要太快就做出肯定的结论，才干致于产生另一种极端。

启示录是以特殊文体写成，所以有些词、句、字是不可按字面去解释的，启示录的文体是用当时犹太教的启示文学体裁。启示文学究竟是什么呢？启示文学，是在主前二百年到主后一百年之间兴起的，当时犹太人在政治和宗教上都受到外邦人的逼迫，一种有类似主题和题格的文学，便在这种充满国仇家恨的动荡时代中慢慢出现，名之为启示文学，启示文学有很多的特征。

启示文学的特征

一、启示文学的作者，会常常提到旧约中一些伟大的人物，像以诺、挪亚、摩西、以斯拉等。

二、这些作者也宣称他们见到异象，并从这些异象中对当时的局势传达适切的信息。

三、启示文学常是用象征性的语言来表达信息，这些异象的含义及象征性的词汇，都是那些外来的压迫者所看不懂的，但是对当时的犹太人或信徒，却有根深的属灵意义。这可说是带有保护作用的内部传达语言，使统治阶层找不到藉口控诉作者企图制造暴乱。

四、启示文学通常对世界、社会、人类的努力和活动都抱持悲观主义的论调，认为世界只会逐渐走向衰败和混乱，而不致于进步，这些文学作品当中也经常提到战争、饥荒、地震和其他的灾害，这是处在一个悲惨、昏暗的世代所造成的一种心态，后人应是可理解的。

五、启示文学肯定神是最终的胜利者，由此可观察出启示文学的作者是积极的，他们确信神会干预历史，掌理宇宙，并带来急遽的变化，世界的终局将要来到，神普世性的王权即将彰显，并要建立一个新的国度，特别犹太人面对苦难时，总是把盼望放在神和未来的另一个世界上。

六、启示文学中，大多采二元论的笔法，即神学上谓宇宙间有二种相敌对之力：例如：善良与邪恶的势力不断相争，神与撒但、神的子民与外邦人、神的国与世上的国、光明与黑暗、现今的受苦与将来的拯救等。对照性极强的主题，充满在启示文学当中。

七、启示文学的作者主要是利用这种文体来传达信息，而并非在描述一些实际发生过的事件。

八、启示文学不大注重道德教训，却把重点放在预言上，这与旧约先知书的重点不同。

从以上的讨论可以明白，解释启示文学的关键在先了解该文学的背景、异象和象征语言的意义。

启示录的背景

在启示录里面，使徒约翰藉着文学的体裁、笔法，来表达他给教会的信息。这一卷书是在主后九十年到九五年间写成的，就是在罗马皇帝豆米仙在位的后半期，当时豆米仙严格实行敬拜罗马皇帝的强制法令，要人民把皇帝当作神一般敬拜，目的在加强罗马人民的团结，此法令在小亚细亚地区也被严格的推行，但犹太教信徒和基督徒因着他们信仰，而与这种崇拜方式发生冲突，以致小亚细亚地区的教会遭受逼迫，有些基督徒甚至殉道，连使徒约翰也受到迫害，而被放逐到拔摩海岛接受劳役。当约翰在拔摩海岛见到异象后，即写信给在小亚细亚的教会，鼓励信徒忍耐到底、至死忠心，因为神的审判将要来临，信徒的盼望将要实现。

启示录的解释方法

接下来，要谈解释启示录的方法，历代以来，约有四种解释启示录的方法较受到重视。

一、过去解释法。

认为本书所说的一切预言，都已完全在作者时代发生：从这个角度看，这卷书信表达了小亚细亚信徒的盼望，在解释启示录十三章的「兽」时，认为指的是罗马帝国；假先知就是执行皇帝崇拜的祭司，面对教会可能受到的逼迫，约翰写信坚固信徒的信心，指出可怕的逼迫将要来临，但神会干预，当主再来时，罗马帝国即会崩溃，神的国很快就要建立起来，这里所说的一切，都在罗马帝国的时代应验了。但这种解释的方法会产生一个问题，如四活物中描写教会受到逼迫的严重性，罗马帝国接近灭亡的预言，及敌基督者的描写等，都远超过约翰的时代，可见书中的预言，并不能完全限制在作者的时代，或者是罗马帝国的范围之内。

二、历史的解释。

这种解释方法，认为启示录所描写的异象和事件，是代表教会历史或与教会有关的事，一直到世界的末了，如有人以为罗马帝国受到蛮族的侵扰、回教的兴起、十六世纪的宗教改革、法国大革命等。都在启示录中预言了，这种解释有二个缺点，第一是没有客观的标准限定，究竟何种现象代表何种历史事件，当中预测的成分颇高：第二这种解释对当时小亚细亚教会的信徒，毫无意义可言，如有人认为十三章的「兽」指的就是罗马天主教的教皇制度，而「假先知」就是指天主教教会，这样的解释对初期小亚细亚的信徒有什么意义呢？

三、属灵的解释。

这种方法主张书中的象征并不代表任何的历史事件，只把它看成一场属灵的战争，用象征的手法描写出来，这场战争只是神的国与撒但权势的争战，这种解释，撇弃所有字面的意义，也不理会书中历史与预言的内容，只求找出一些属灵的原则，如此启示录在预言方面的价值，就荡然无存了。

四、未来的解释。

这种方法认为书中的头三章是写给当时的七个教会，或者是代表教会历史中的七个时代，这一段的解释跟过去解释法相似，但从第四章开始，书中所预言的，都是指着将来去发生的事件，这些事件特别与主再来和世界的终局有关，与世界历史过程的关系则不大，重点放在末日的情况，就是神的救赎计划发展到终点的时代，这种解释所产生的问题，同样是对初期教会的读者失去意义。综合以上四种解释，笔者认为把第一、第三和第四种解释方法合起来比较可取。

末世的预言

一方面启示录是写给当时代的信徒，因此其内容是直接针对当时的情况给予鼓励和安慰，另一方面有关世界终局的描写，是为了让读者认识神掌管历史，神对教会应许的实现，神对那些逼迫教会者的审判等，带给信徒盼望与坚定的信心。从这个观点看，当时罗马帝国可以做为末世的预表。

例如：十三章的兽，是指当时的罗马政权，也同时指末世的敌基督者，甚至可以包括历史中出现的一切敌对的势力，和逼迫教会的势力。书中的大灾难主要是指末世的大灾难，但同时也是初期教会在罗马政权之下，和以后其他邪恶政权之下所遭遇逼迫的写照，这样启示录一方面能保持其预言的性质，却也未失去对当代信徒的意义。






第廿四章 小组查经

小组查经的目的与益处

一、圣经的教导。

当人蒙召信主后，并不是要做一个孤单的基督徒，而是进入一个群体，与弟兄姊妹分享彼此相交、彼此建立的生活。本章现在介绍一种与弟兄姊妹一起查经的方式，称之为小组查经，意思是透过小组讨论来查考圣经。

究竟小组查经有何好处呢？在宗教活动受限制的环境里，大型的聚会可能不方便，采用小组查经的方式可能更具弹性。

二、从肢体相交的角度来看。

分小组也是一种较合适的方式，在一些大型的聚会里，弟兄姊妹交通的机会不多，大部份是聆听牧师或传道人传讲信息，是一种单向的教导，没有回应、交流的机会。既然肢体相交的重要性是被肯定的，弟兄姊妹之间就应有深入的交通、祷告的聚会：而分组的好处，就是每个小组的人数不多，让参加者都有机会参与，不论是心里、家庭、工作等各方面的难题或心得都可以分享，好让肢体们分担和代祷；这种分享与分担可以帮助信徒的信仰与生活结合起来，不至于徒有外表的属灵、平安、喜乐，心中却压抑着无比的恐惧、焦虑、苦闷和空虚。这种对人、对神、对自己的坦诚，也是每位基督徒生命成长的一个重要因素。

三、从学习的层面去探讨。

小组确实有它独特的价值，小组查经可以激发个人研读圣经的兴趣和努力。固然小组查经不能够代替个人查经，但人往往会有隋性，缺乏恒心，因此透过小组，弟兄姊妹一同查考，可以激发起个人查经的热忱和稳定。

此外，小组查经也可以扩展个人研经的领受，因为经历与深度的不同，个人的领受是有限的，但因着圣灵在每一个信徒的心中动工，因此每一个信徒，透过小组的交通、分享意见、感受和体验，彼此激励，可以扩展我们的心胸和属灵的眼界。神的旨意不只是要我们做听道者，更是要我们在建立弟兄姊妹的工作上有份，就如西三16：「当用各样的智慧把基督的道理，丰丰富富的存在心里，用诗章、颂词、灵歌，彼此教导，互相劝诫，心被恩感，歌颂神。」况且透过主动参与，再经过思想、讨论的吸收，比起单单的听道，果效更大。

如何带领小组查经

小组查经有它特殊的价值，是值得尝试和推行的。接下来便是介绍如何进行小组查经？分析组长、组员应承担什么责任？有何条件？组长应做何准备？当如何进行？可能会发生的问题，应如何处理？这些问题以下将逐一讨论：角色的分工。

首先谈责任问题，在小组查经里，组长的任务主要是带领组员讨论，并非唱独角戏。虽然如此，组长仍要在查经之前充份准备所要查考的经文，才能够有一个流畅的讨论。至于组员的角色就是要投入参与、分享，把个人的心得与问题提出来，故此小组查经的重心并不是在组长，他只是启发与协调者，最重要的仍是组员，因此每个组员都需要积极、主动的参与，把自己的领受贡献出来。

查经前之预备

查经之前的准备，目的是要提高组员的兴趣，事先可预备一些问题或教材，组长预先经过祷告和思想后，拟定聚会的程序、主题、内容、分享、祷告等，组长需要先仔细研读所欲查考的经文内容，然后预备问题，以帮助组员很快地领悟到经文中的精意，一般而言，好的问题必需简明扼要；不可太长，使人摸不到重点，同样也不应该太浅，免得失去回答的兴趣，应是深浅适中，好的问题应是有连贯性的，使组员能逐渐进入圣经的中心思想。

引发兴趣的查考方式

好的问题应该具有启发和挑战性，加强组员讨论的兴趣，如：太廿六36～46记载耶稣带着彼得、雅各、约翰到客西马尼园去祷告：如果问「耶稣带着谁－－同去祷告呢？」显然是太浅了。若改成问「在耶稣的十二十门徒中，为何耶稣只带着三个门徒去祷告呢？」这样可以帮助大家去思想，耶稣与这三位门徒有特别亲密的关系；耶稣在面对十字架的酷刑，盼望能够获得所爱的门徒的支持。可以再问「这三位门徒有否辜负耶稣的期望呢？」「这对我们今天做主的门徒有何提醒？」这两个问题可启发我们去思想彼得、雅各、约翰在主耶稣感到悲痛、忧伤时，不但不能支持他，反而睡着了，使耶稣倍觉孤单，甚至为他们叹息。

反观我们自己，也经常不把主的事情放在心中，疏于祷告、逃避事奉，叫主的灵担忧，实在也有负主的大爱。我们可能有许多其他的思想、感受、见证和弟兄姊妹分享，一个启发性的问题可以引发很多有意义的讨论。小组查经的内容可以是布道性，也可以是栽培性的，所选的经文是按照小组的性质和需求而定。例如：布道小组就多查考福音书，藉此把耶稣基督介绍给慕道友：栽培性的小组可以选造就性的经文，但尽量把主题生活化。

无论是布道性或栽培性的，都应把神的教训，活用在今天的世代当中，使信仰完全融合在生命的里面。带领时应避免的错误在小组聚会进行中，要尽量保持轻松、温暖的气氛，避免太极威性的发言，免得别人不敢开口；也当彼此尊重，使整个过程都在交流、讨论中渡过，如果讨论偏离了主题，应透过问题慢慢地导引，转回到主题上。特别应注意，小组查经并非要突显个人的见解，而是彼此分享备人在圣经里的领受，因此问题最终的答案或最具权威的解释，都可在圣经中得到解决，而非小组长或某位讲员才能下定论。

此外，小组应该是以神为中心，而不是以人为中心，所以组长不可在小组中卖弄口舌、知识，以吸引人的注意，而是透过查考神的话，让组员彼此分享、分担：使与会者感到神的爱在其中，众人因而明白神的心意，同蒙造就。此外所有与会者要互相建立，尝试把自己的难题与感受和别人分享，有关个人所遭遇的难处，可以同心为个别的需要和困难代祷，当然更需要付出时间与心力为小组的查经祷告，使这样的聚会变成一个属灵的团契，一个互相建立生命与彼此承担的肢体。


第廿五章 解经式讲道

解经式讲道的定义

相信大家所关切的是，当我们努力的钻研、查考圣经之后，如何把所学的运用在讲道当中，以造就弟兄姊妹。讲道的方法很多，但特别要介绍「解经式讲道」。解经式讲道必须对圣经的经文有相当的解经基础才能进行，因此与释经学的原则有密切的关系。

所谓解经式讲道，就是在讲道时选择一段圣经，环绕那段经文的主要思想，解释给会众明白，并教导应用在会众身上；讲章的内容是直接从引用的经文中发展出来的，而讲章大纲的编排也都环绕经文的主要思想上。

根据这个定义，解经式讲道必须建立在强而稳固的解经基础上。

〈范例〉

以赛一10～17为例，这段经文是神藉着先知以赛亚对犹大官民的斥责与劝告，内容主要是指责犹太人对神的敬拜是虚假的，不能讨神的喜悦，同时也劝告他们悔改，以符神的期望：可以就这段经文定立一个主题并立讲章的题目——「真敬拜与假敬拜」；在这个主题之下，可以再分两个小标题：

(一)假敬拜：

1．以活动为基础—犹太人对神的敬拜，只是建立在一连串的宗教活动上，如：祭礼、节期、聚会等。

2．以外表敬虔为依据—犹太人敬虔的标准是以参加聚会的次数多寡、或献祭物的多少而定，这些表面工作都是给人看的。

3．以行不义为表现—犹太人一面守节期、献祭，一方面却欺压穷人，经常进入圣殿祷告，暗地里却行同狗彘，造成信仰与道德生活之间完全脱节的现象，甚至到了无法容忍的地步。

4．以自我为中心—犹太人的敬拜是以自我为出发点，盼望藉着所献的祭物，以赢取神的欢心，给予他们祝福，宛如外邦崇拜偶像的方式。

(二)真敬拜：

1．是以神的话为基础—赛一10先知对犹太人的斥责和劝告，「要听耶和华的话！……要侧耳听我们神的训海！」2．是以内心敬虔为依据—赛一16劝告犹太人要洗濯、自洁，都是指内心悔改的意思。

3．是以公义为表现—爱神与爱人是不可分开的，寻求神的也当停止作恶、寻求公义、为孤儿寡妇伸冤，且要善待他们。

4．是以神为中心—真正敬拜神的人是为了神的荣耀，甘心听从神的训海、服从他的教导。

经过仔细的查考、分析、整理、归纳后可分出下列的大纲：。

假敬拜　　　　　　　　真敬拜
(1)以活动为基础　　 (1)以神的话为基础

(2)以外表敬虔为依据 (2)以内心敬虔为依据

(3)以不义为表现　　 (3)以公义为表现

(4)以自我为中心　　 (4)以神为中心

当时犹太人因深受迦南文化与外邦宗教的影响，渐渐的以为敬拜耶和华也只是献祭，而忽略道德生活，以致变成徒有形式而无实际的宗教信仰。

这就是一个解经式讲道的例子，当然要定出完整的讲章，还得加上引言、例证、应用和总结，引言的作用是在讲道开始时，引导会众的心，进入讲道的内容里面，总结则在讲道结束前，将讲道的内容加以归纳，以加强会众的记忆。

例证与应用

接着要谈例证和应用，例证是在解释圣经时加进一些实际的例子，使会众更容易明白。既然讲道是要使会众从圣经中得到造就，解释圣经时就应尽量具体化，使会众容易吸收，例证可以运用一些日常生活中，经常接触到的人、事、物，一个故事或比喻，真实的见证等，都可使会众更感受到神的话语，是可以亲身体验的。

例如：解释赛一10～17的「假敬拜」是以自我为中心时，即可以借用一些迷信活动做为例证，这种迷信活动中有很多人求神拜佛、巫师、神棍、风水、算命等，皆出于人追求自我利益的心态，更有人因此被邪灵控制，及被诈骗钱财，这些都可做为警惕，如果能够举出一些更具体的见证，会更有帮助。

解经式讲道主要是解释圣经，因此最好先回到圣经的年代，这是解释的原则，最后再把圣经中的教训，无论是对神、对人的原则，应用延伸到今天的社会、教会或个人，溶入在我们的生命与生活当中。

上章


前 言

神是一切知识的源头，是真理之神，他在历史中的启示不是片面的、抽象的，而是前后一致，相互连贯，能通过理性，在我们生活中来体验。本课程定名为「基本救恩神学」，「基本」即是指最重要而不可缺少的意思，笔者所注重的不是那些深奥的理论，或是各宗各派对某一问题的「学说」，而是帮助每位基督徒更清楚明白信仰的根基。课程内容分神论、人论、救恩论、教会论、末世论五个单元，加上「救恩」二个字，表示对此信仰的陈述或处理，都是从人类的救恩做出发点，因此凡是与救恩没有直接关系的题目，或是一些有争议性的细节，都不在这个课程的讨论范围之内，这是笔者欲特别阐明的。

我们尝试用有规律的方式，去说明神与基督的关系，及对一切信靠、敬拜的人有何意义，并在每一章后均设计了研读回应，以助读者更易掌握课程重点，考核自己的吸收、理解程度。虽是严谨的神学论述，但我们在转编空中神学讲稿的过程中，特别保留了浅白及口语化的风格，相信读起来不去觉得是冗长、繁琐的理论。盼能帮助读者避免见树不见林的弊病，不但学习并研究圣经真理个别的主题，也了解各主题间彼此之关系，采用合逻辑的方法，建立前后连贯的真理体系，以期传扬神全部启示的旨意(徒廿27)。

  下章


第一章 什么是神学

一般人一听到「神学」两个字，就退避三舍，认为神学是一种既深奥、又复杂的学问，不是一般人所能了解的。也有人以为神学只是讲理论、尚空谈，对实际的敬虔生活没有什么帮助。还有一些人则认为神学只会使人自高自大，把信徒心中对神的火热，变成头脑中的死知识，不但不能使信徒灵命长进，反倒会使人向着神的心冷淡下来。这些说法，似乎很有道理，其实难免以一概全，失之偏颇。

关于神的知识

从字面来看，「神学」就是有关「神」的「学问」，学问又可解释为知识。所以神学就是有关神的知识，包括神的属性、神的作为，神和宇宙及人类的关系。世界上每个人都有思考的能力，也就是说每个人或多或少都有一些知识。有些基本的知识是与生俱来的，有些知识是可以从经验及学习中得到的，而人类对神的基本知识—宇宙中有神的这个观念却是与生俱来的。尽管有些人在口头上否认神的存在，可是这观念却深藏在每个人的心底，至于对这位神的进一步知识，比如说神的属性与作为、人类的罪与对救恩的需要、耶稣的死与复活等，虽然都属于神学的范畴，但并不需要有很高深的学问才能了解。

认识神的重要

通常人与人之间的感情与信任，与彼此间认识的程度成正比，面对一个素昧平生的人，我们不容易有感情，当然更谈不上信任。相反地，我们对自己的亲人、朋友有感情、能信任，是因为我们认识他们，认识越深，对他们的感情与信任也就越大。我们对神的认识也是如此。对于一个毫无所知的神，自然无法全心信靠，但当我们的神学知识越多，对神的认识也就越深刻，对神的热心与信靠也就越坚定持久。否则，盲从盲信，一遇到考验，信仰立刻就崩溃瓦解了。

神学不但帮助我们认识神的属性，使找们在生活上能逐渐有他的性情，满有耶稣基督长成的身量：它也帮助我们知道神救赎的计划，和他对他儿女们的心意，叫我们凡事以耶稣基督的心为心，寻求他的旨意，与神同工、同行，讨他的喜悦。我们既知道耶稣还要再来，这个世界的结局将要来到，一切有形质的都要被烈火熔化，撒但与一切作恶的都要被仍在硫磺火湖中永远灭亡，我们为人就会更敬虔，度我们在世的光阴，切切仰望神的日子到来。

神的自我启示

若是想认识一个人通常有两种方法，第一是看他所做的事，第二是听他所说的话。比如说：提起爱迪生，大家都知道他是一个发明家：讲到孙中山，也都晓得他是推翻满清的革命家。我们虽然未曾见过这两个人，但是前者所发明的东西，或后者在革命中所产生的影响，都能证明、显示出他们的贡献，但若想进一步了解他们二位心中的思想、脑中的意念，过去的历史和他们事业中的细节，则须听他们所讲的话，看他们所写的书，或阅读别人为他们所写的传记才能了解。

对神的认识，或者所谓「神学」，也是如此。我们所知道一切有关神的事，分析到最后都是从神的自我启示来的。换句话说，神学知识的来源不是一种魂游象外的幻觉，也不是瞎子摸象式的臆测或推论，乃是神为了成就救赎计划而主动地向人类启示他自己。这种启示分为两种：一种是一般的启示，或者叫做自然的启示：另一种是特别的启示，或者叫做超自然的启示。自然的启示，是指神藉着大自然向我们启示他自己。就如诗篇作者所说：「诸天述说神的荣耀，穹苍传扬他的手段，这日到那日发出言语，这夜到那夜传出知识。……他的量带通遍天下，他的言语传到地极」(诗十九1～4)。虽然我们看不见神，但神创造的事实围绕在我们前后左右，叫人无法逃避，只要我们一睁眼就看到神手所做的工。超自然的启示，就是神用超自然的方法，把他自己要说的话，放在古时诸先知和使徒的心中，这些先知和使徒，在圣灵的感动与管理下，把这些话忠实地传达出来，就成为今日的圣经。简言之，自然的启示使我们知道有一位神，超自然的启示则让我们知道这位神是怎样的神。

神学内容的分类

由于神学所涉范围十分广阔，通常可以分为下列五大部份来加以研究：

神论 是有关神的本质及属性的研究，包括神的三位一体，神与世界的关系，神的命令、创造、与护理。

人论 是讲到人类的起源与本性，人的堕落，罪的性质与存在，亚当犯罪对他自己及其后代之影向。

救恩论 是论到神为了救赎人类所定的目标及计划，基督的位格与工作，基督救恩之应用，罪人重生、称义、成圣之过程，蒙恩之管道等。

教会论 包括教会的意义、性质、特性、组织与使命。

末世论 讲到人身体死后灵魂的状态，基督的再来、复活、最后的审判、世界的末日、天堂和地狱。

本书的范围

至于本书定名为「基本救恩神学」。「基本」就是最重要而不可缺少的意思，笔者所注重的不是那些高深的理论，或是各宗各派对某一问题的「学说」，而是每个基督徒都应该知道的基本信仰。加上「救恩」两个字，表示对此信仰的陈述或处理，是从人类的救恩做出发点的。因此，凡是与救恩没有直接关系的题目，或是一些有争议性的细节，都不在这个课程的讨论范围之内，这是笔者欲特别阐明的。

而神学的内容和神学的资料来源有很密切的关系。既然神学的资料都是根据圣经—神的自我启示而来，那么前面所提及的神学内容当然也都应该在圣经中找到。不过圣经好像一个百宝箱，里面装满各式各样价值连城的金银珠宝，但因为这些珍宝都混在一起，很难让人一眼就分别出到底有多少种珠宝，每种珠宝有多少件，其大小形状如何，如果将这些金银珍宝一件件抽出来，各归其类，并按着次序分别排列出来，就是所谓的神学了。

研究神学的益处

至于为什么要研究神学，或者说研究神学对我们有什么帮助？研究神学的益处很多，简括说来有下面几点：

一、研究神学可以锻链思考能力 人类的头脑生来就有思考及组织的本能。当我们看到一堆颜色、形状不同的物件，堆放在一起时，本能的会想把它们分门别类整理出来，红的归红的，绿的归绿的，方的归方的，圆的归圆的。在面对一些杂乱无章的东西时，也会很自然地把它们组织起来，使它们系统化，信徒对知识的处理也是如此。即使是那些反对神学的人，对神的信仰与知识，也有自己独到的见解。所以，研究神学，可以训练信徒有正确思考的能力。

二、研究神学可以培养基督徒的品格 经过消化的圣经真理，是培养基督徒品格不可缺少的营养。「人活着不是单靠食物，乃是靠神口里所说的一切话。」圣经的真理能影响信徒的品格：若能把这些真理系统化，必更容易看出相互间之关系，对信徒品格的影响将更大。在教会历史中那些最坚强的信徒，往往也是对圣经真理了解的最透彻的人。

三、研究神学可以装备传道人更有效地事奉神 做传道人的一个主要条件，是在于他是否能正确而清楚地认识与传递真理。一个老师自己了解的越多，他能传授的当然也越多。一个不懂英文的人，当然就无法教英文，一个传道人不但要把神的道正确地传授给信徒，也要抵挡撒但的攻击，败坏它一切的诡计，与一切的异端邪说。研究神学不但使他自己得到装备，能够按着正意分解真理的道，也能帮助那些被魔鬼试探，落在异教之风里的信徒，在神的话语上重新建立。

四、研究神学能加强教会的见证与功用 一个教会兴旺与否，在于它是否能「持守那纯正话语的规模」，做「真理的柱石和根基」，一个教会如果对真理认识不清，不但不能造就信徒，反而容易被魔鬼利用，把人带入异端邪说之中。反之，一个教会如果对神的真理有正确的认识与教导，必能使信徒建立正确的信仰，增强其对神、对人的爱心，热心传扬真理，使神的天国早日降临于世。

研读回应

1．我对神学的看法是什么？基督徒有必要研究神学吗？

2．神学知识的来源是什么？

3．如果人要接受耶稣成为救主，需要透过那种启示？

4．神学的研究与人的思考能力有无关系？


第二章 认识神

宇宙创造者存在的证明

从前，在西方有个农场的主人，很有钱，但是却不信神。他有一名忠心的仆人，名叫汤姆。汤姆做事认真，为人忠厚，跟了主人很多年，极了解主人的脾气，甚得主人的欢心。汤姆是个很虔诚的基督徒，每天都读经、祷告。汤姆常找机会对主人传福音，劝他信主。主人总是说：「哪有神啊？我除非亲眼见到神才相信有神。」汤姆因此十分苦恼，不知道用什么方法才能使主人相信有神，有一天汤姆忽然想到一个主意。

原来，这主人有一个优雅的花园，园中种满了各种珍奇花卉，每到开花的季节，满园花红柳绿，煞是好看！主人多年的一个习惯，是清晨时总会在园中散步、默想。有一晚趁主人睡了，汤姆偷偷地牵了一只骆驼进到园中，将园中的花草践踏的满目疮痍。

第二天早上，主人又像往常一样，来到园中，猛然一看，大吃一惊发现地上到处都是骆驼的脚印，分明是晚上有骆驼进到园中，以致于把他心爱的花园破坏得如此惨不忍睹，主人非常生气，把汤姆叫进来说：「汤姆，你怎么让骆驼进到花园里来了？」汤姆说：「我不相信。」主人说：「你看，这地上分明是骆驼的脚印。」汤姆说：「脚印不算数，我要亲眼看见骆驼在这里，才相信有骆驼！」主人听了，又气又好笑他说道：「汤姆，你真笨！看到骆驼的脚印，就知道有骆驼进来过啊！」汤姆立刻回答说，「主人，你说的对，由骆驼的脚印就证明骆驼进来过。神的存在也是这样，由自然界的美丽动人，日月星辰的井然有序，我们不是也可以看出有神的手在推动吗？」主人听了，才恍然大悟汤姆的用意，便称赞道：「汤姆，你真是个聪明人。」这个小故事说明了一个事实，我们虽然看不见神，但只要我们睁开眼，就可以看到神奇妙的创造，在大自然界中，到处都有神留下的脚印。

就们保罗所说的：「自从造天地以来，神的永能和神性是明明可知的，虽是眼不能见，但藉着所造之物，就可以晓得，叫人无可推诿」(罗一20)。诗人又说：「诸天述说神的荣耀，穹苍传扬他的手段」(诗十九1)。的确，当我们仰视奇妙的星辰万象，俯览壮丽的山川湖泊，或面对落日晚霞，耳听林鸟悠呜，在在禁不住要问：「这个奇妙的世界，究竟从何而来的呢？」我们看到一张桌子，一把椅子，都会推知是有人设计、制造这些东西，难道这奇妙、复杂的宇宙就会「凭空而来」吗？答案必然是否定的。

除了从宇宙万象的运行，大自然的奇妙创造，以及人类复杂奥妙的生理构造，我们可以推断必有一位具有高度智慧的造物主在设计，造作这一切之外，从人类内心深处的思想意识，也可以证明宇宙中有一位主宰，中国古人曾说：「恻隐之心，人皆有之。」另外，每个人都有一种是非之心，或者说是道德观念，虽然每个人的道德标准不尽相同，但在人类的思想中，起码都有一些事情是「不应该」做的观念，还有，在人类内心的深处，都有一种神的想法，虽然有时这种观念不十分明显，甚至故意否认，但当一个人走投无路，或者遭遇极大的悲伤、痛苦、危险时，自然都会呼天唤地，祈求保护、安慰、与解救。恻隐之心，是非观念，以及穷则呼天唤地的反应，都证明宇宙中有一位至高的「立法者」，是他把这些思想深植在人类的心中。

被造者是否能认识创造者？

既然宇宙中有一位主宰，世界万物有一位创造者，那么我们能不能认识这位神呢？关于这个问题，可以分两方面来说：

一、一般性的启示 神是创造者，人是被造的，所以神不但认识我们，而且可以洞察人类的一切，包括人的心思意念。例如：一位技师造了一只手表，他不但知道这只表的功用、性能、模式，也知道它内部的一切构造，甚至它有几个齿轮，几个螺丝都了解得一清二楚。神对人类的认识与洞察也是如此。但人类既是被造的，思想与智慧都是有限的，当然无从明白那无限的造物主。

二、特别性的启示 虽然人不能洞察神，或彻底知道有关他的一切，但是却能认识他、信靠他，以至于得救。就好像人们家里所饲养的宠物，虽然它们不能知道有关主人的一切，但它们却能认识主人，知道主人的喜好，能懂得主人的命令。人之所以能认识神，是因为他不断地向人类启示他自己。从大自然的现象，人心中的道德观念、与感动都提醒人类神的存在，从他自己的话语－－圣经里，我们更可以认识到他的性情、命令、与计划。

通过理性的信仰

有些人反对基督徒讲究知识。他们认为神是人类信仰的对象，不是知识的对象，而信仰又是只能意会不能言传的。如果能够把信仰解释得一清二楚，那就不是信仰了。这种说法发展下去，只会变成盲目的信仰或神秘主义。

其实基督教的信仰不是不讲道理的。一方面固然由于神的无限与属灵性，人不能单凭自己的理性来认识神：但另一方面神也可以藉着人的理性，使人归向他。约翰福音里记载了很多耶稣所行的神迹。提到这些神迹，作者约翰最后作结论说：「但记这些事，要叫你们信耶稣是基督，是神的儿子，并且叫你们信了他，就可以因他的名得生命」(约廿31)。为什么「这些事」——「神迹」能叫人信耶稣是基督，是神的儿子呢？这就牵涉到一个理性的思想过程。因为这些神迹不是一般常人所能做到的。耶稣既然行了这许多神迹，由此可见他并非是一般常人，所以约翰只提出这些事实做依据，让读者透过自己的思想得到结论。

一般而言，对一个人、或一件事物产生信任，通常都是建立在认识对方的基础上。换句话说，信仰不能凭空建造，必须要有根、有基。什么是我们信仰的根基呢？就是对所信仰的人或物的知识或认识。因此保罗在罗马书十章说：「……然而人未曾信他，怎能求他呢？未曾听见他，怎能信他呢？……可见信道是从听道来的，听道是从基督的话来的」(罗十14、17)。一个人若迷迷糊糊的信了某一种宗教，可能是一时的感情作用，并没有任何根基或只是随波逐流，一旦遇到困难逼迫或异端邪说，即轻易的放弃或改变他的信仰。反之，人若对自己所信的认识得越清楚，信仰也越坚定。

认识神与永生的盼望

最后，认识神最重要的目的就是可以藉此得永生。一般的知识只能扩大人的胸襟，丰富人生经历，但另一方面，知识水准愈高的人烦恼也愈多。一个街头小贩，可能未曾受过什么高深的教育，但求三餐饱足，就已心满意足了。相反的，一个高级知识份子，可能因为身居要职、身份显赫、肩负重任，反而整日忧国忧民，钻营谋利，以致于日坐愁城。但不论是贩夫走卒或是高官厚爵，结局都是一样，总有一天要面临死亡，死后且有审判，但对神的儿女而言，死亡并不会带来恐惧、愁烦，因为每个认识神的儿女都有永生的盼望。耶稣在约翰福音十六章的祷告说：「认识你独一的真神，并且认识你所差来的耶稣基督，这就是永生」(约十六3)，这也是我们认识神最大的赏赐。

认识神的途径

既然认识神是如此的重要，那么要怎样才能认识神呢？首先，要解释何谓认识？认识和知识都是从同一个字来的，但知识只是客观地「知道」某一个人或物，不包括任何主观的感情或人际关系。认识除了客观的知识之外，更包括主观的感情和个人关系在内。知识可以单纯的从书本中得到，但认识却要亲身的体验。知道某一个人并不表示与他有任何关系，但认识某一个人，则表示我们跟他有友谊的关系。圣经中讲到人对神的知识，都是指「认识」而言。

要认识神首先必须知道两件事：第一，一切有关神的知识都是从神的自我启示而来的。第二，神不但在自然界与人的心中启示他自己，也藉着圣经清楚、详细的向人说话。既然知道神是一切知识(包括对他自己的认识)的来源，人就当谦卑自己，来到他面前，承认他是造物主，而人类只是受造者，求他显明自己；这话听起来好像有点矛盾，但神明明告诉我们，凡到他面前来的人，「必须信有神，且信赏赐那寻求他的人」(来十一6)。怎么样赏赐呢？就是向我们显现，使人可以认识他。反之，如果一个人自高自大，以自己为宇宙的中心，以个人的理智为最高权威，真理的标准，当然不去承认在自己之上还有个更高的权威—神，更不可能在神面前谦卑受教，这样的人是永远不会认识神。

其次，要查考圣经，因为给神做见证的就是这圣经，圣经是神的启示，里面包括一切真理。约翰说：「从来没有人见过神，惟有在父怀里的独生子将他表明出来。」耶稣是神的儿子，被父差遣到世上来特意要将神表明出来，叫世人可以因信他而得救。但有关耶稣的一切都记载在圣经里。所以要认识神，首先要谦卑自己，来到神的面前，求他向我们启示他自己，同时也要仔细查考圣经，从神的话中进一步认识他。

研读回应

1．如果有人引用诗十九1来印证其宗教神明的存在，我要如何反驳？

2．约翰记录耶稣所作之事(约廿31)与信仰之间的关系如何？

3．根据约翰福音十七3的说法什么是永生？

4．如果我想认识神，可以通过什么途径？


第三章 普通启示

何谓启示

通常要了解一个人，都是透过观察和体验，例如：从外表的观察，我们可以知道对方有多高、多重、肤色、年龄，以及健康情况等。若能进一步与他相处一段时间，从相处中，多少会知道他的为人、个性、生活习惯等。但对他个人的思想、见解、过去的历史，将来的计划，可能仍是毫无所知；除非他自己主动谈论，我们才可能知道。这个道理也可以应用在对神的认识上。神是个灵，看不见也摸不着，无法凭自己的想像而揣摩。神是无限的，以人有限的头脑与智力实在不能了解。因此，除非神把自己显明给世人看，否则我们永远也无从认识他，因此神自动地把他自己显明给世人，这就叫做「启示」。

神启示的特点

前文提过神的启示可分两种：一种是普通启示，另外一种是特别启示，不管是普通启示还是特别启示，神的启示都有下列三个特点：

一、所有的启示都是从神而来的 神创造人类，为了要人类和他相交，以他为乐、荣耀他，但由于人类的堕落，神与人之间的关系和交通被罪隔断，人类对神的认识也模糊了。正如保罗所说：「他们虽然知道神，却不当神荣耀他，也不感谢他，他们的思念变为虚妄，无知的心就昏暗了。自称为聪明，反成了愚拙，将不能朽坏之神的荣耀，变为偶像，仿佛必朽坏的人，和飞禽走兽昆虫的样式」(罗一21～23)，神为了让失丧的人类认识他、归向他，所以主动地把自己启示给他们。因此，神是一切启示的来源。

二、所启示的内容就是神自己 从启示当中，不但可以认识到神的能力、智慧、与伟大，也可以感觉到他的慈爱、信实、与公义。藉着启示，神不但向世人显示他的性格，也晓谕他的真理与诫命，并他救赎人类的伟大计划。

三、所有启示的目的都是使人认识神，把人带到神面前，叫神得荣耀 虽然人是启示的接受者，但启示最终的目的却是叫神得荣耀。启示好比是一道照向世人的光，但却反射到神的身上，叫世人能够看到神的荣美，归向他、做他的儿女。

普通的启示

普通启示最重要的一点就是它的普遍性，约翰福音一9说：「那光是真光，照亮一切生在世界的人。」虽然这一节圣经是指着主耶稣说的，但用在神的普通启示上，也很适合。因为光的作用是叫人能够看见，启示也是如此。藉着启示我们才能看到神的存在及作为。而神的普通启示又是普遍地存在于宇宙万物之中，所有身心正常的人都会从其中察觉到神的存在。例如：北大的图书馆里有成千上万的书，阅览室的四壁都是书架，上面摆满了书，若是进到书库，更是不得了，触目所及都是书，满坑满谷，而每一本书的第一页，都盖了一个印有「北京大学图书馆」字样的印章，所以这些书都在为北大做见证。它说明了两件事情：(1)这世界上有一个学校叫做「北京大学」。(2)这些书是属于北大的。

同理，这个世界是神所造的，因此，这世界上的每一件事物都带着神的印记，证明它是神所造的，是属于神的，大如山川海洋，小至草木虫鱼，都反映出神的荣美与权能。甚至一片叶子，一根头发，若用显微镜去观察，便可发现其构造之精细复杂，绝不可能是凭空而来。一个人只要有眼能看，有耳能听，有头脑能够思想，便无法逃避神存在的事实。就如保罗所说：「自从造天地以来，神的永能和神性是明明可知的。虽是眼不能见，但藉着所造之物，就可以晓得，叫人无可推诿」(罗一20)。

除了自然界之外，神也藉着人类的历史、文化、风俗、习惯，来显示他的存在。圣经说，神使太阳照好人，也照歹人，降雨给义人，也给不义的人。阳光、雨水、空气是人类生存的三要素，但是因为它们自然的存在，我们反而视为理所当然，神将这些恩惠赐给我们，是为了让世人寻求他、认识他。保罗对路司得人说：「我们传福音给你门，是叫你们离弃虚妄，归向那创造天、地、海和其中万物的永生神。他在从前的世代，任凭万国各行其道，然而为自己未尝不显出证据来，就如常施恩惠，从天降雨，赏赐丰年，叫你们饮食饱足，满心欢喜」(徒十四15～17)，在历史中，神凭着他自己的旨意叫一国倾覆、一国兴起，显明他是万国的主宰。又「从一本造出万族的人，住在全地上，并且预先定准他们的年限，和所住的疆界，要叫他们寻求神，或者可以揣摩而得……」(徒十七26～27)。

普通启示是普遍性的，世上所有的人都会受到这种启示，这种启示也是间接性的，神透过大自然向人显示他自己。大自然就好像是一面镜子，神的启示就像光，当光照在镜子上时，自然反射回到神的身上。普通启示又可分为外在与内在的启示。

外在启示

外在的启示就是在人以外的启示，是从外面进入人的心中。自然界中到处可以看到神的作为，有时也能从历史中认识神的奇妙。诗篇十九篇说：「诸天述说神的荣耀，穹苍传扬他的手段。」一个人只要睁开眼睛，看到这个奇妙的宇宙，以及各种的自然现象，就不得不发出诗人所发出的颂扬。一个有思考力的人，不难从这奥妙的万象中，看到那位创造万物的主宰。一知半解的科学，或许会使人自高自大，当人越深入研究后发现，如果没有神，宇宙万象没有办法得到一个圆满，而前后一致的解释。许多医生研究人体的构造和生理，不得不承认造物的奇妙。其他的科学也是如此，除了自然界之外，神也藉着人类的历史显示他自己，从人类的犯罪与堕落，直到基督的降临，成就了救恩，都在历史的轨迹中看到神的救赎计划一步步地展开。这些都是神普通的启示，是世人有目共睹的。

内在启示

除了外在的启示外，还有内在的启示，即神在人的内心发出他的见证。神在每个人的心底，安置了一个属于他的地方，使人若不得到神，就无法完全的满足。另外，在每个人的内心，都有一种天然的依赖感，或许依赖的对象是父母、配偶、上司、同事，但最重要的就是依赖神。无论古今中外，人的心里都有一种需要神的感觉。譬如遇到痛苦悲伤时会呼天唤地：而面对落日晚霞，或遥望浩翰的海洋，俯视美丽的花卉时，则会禁不住对神发出赞叹。

普通启示的有限性

虽然神的普通启示是普遍、重要的，但它们仍有不足之处，必须要借助于神的特别启示，才能完满的达到预定的目的。

一、由于人类犯罪的关系，因此本来完美无暇的自然界，也受到咒诅，出现许多不完美的东西，如荆棘、沙漠、灾荒、地震、毒蛇、猛兽等。更重要的是罪影响人的本性，使人类耳朵发沉，眼睛昏昧，不但无法正确的接收、与解释自然界所发出的讯号，甚而歪曲，或排斥神藉着自然界所发出的启示，就如约翰所说：「光照在黑暗里，黑暗却不接受光」(约一5)。

二、虽然人藉着神的普通启示，可以得到「有神」的结论，但对于这位神的属性，普通启示就无法传达了。换句话说，从观察大自然的奇妙，人们可以确知有一位神，但却不知道是一位怎样的神，顶多是知道一位有智慧、有能力的神。但对于神的公义、信实、慈爱、怜悯等属性，以及他对人类的要求，普通启示却不能提供任何资料。

三、普通启示无法透露人类历史以及神所设的救赎计划，不能告诉我们人类如何犯罪、离开神。耶稣说：「我是道路、真理、生命，若不藉着我，没有人能到父那里去」(约十四6)，普通启示对这位人和神中间的惟一中保－－耶稣基督却是无比的沉默。至于一个罪人当如何认罪、悔改、接受耶稣做救主，罪得赦免、重生、称义、成圣、得荣耀，耶稣第二次降临、最后审判、新天新地等重要的教义，则超出神普通启示的范围之外了。

普通启示既然有这些不足，神便藉着超自然的方法，直接向世人显示他自己，这就是神的特别启示，普通启示好像是启蒙的师傅，或古时西方的僮仆，把小主人领到学堂，而特别启示就是学堂里授业的老师了。

研读回应

1．我要如何向别人解释神的启示。

2．请列述神启示的特点？

3．普通启示它为什么不能满足我们特殊的需求？有什么价值？

4．神使用了什么途径传达他的特殊启示？


第四章 特别启示

特别启示的对象

神的普通启示虽然极其普遍，但由于人犯罪的结果，自然界与人的理性都受到影响，以致不能正确地接受，与解释神藉着大自然向人类的启示。同时由于普通启示本身的限制，最多只能得到「有神」的结论，但对于这位神的属性与作为，以及他为世人所订的救赎计划却无法阐释清楚，不能使人得救。因此，需要神的特别启示，来弥补这些不足。

特别启示又叫超自然启示，就是神用特别的方法，或以超自然的方式，直接向我们显示他自己或他的旨意。譬如：在何烈山上，神在焚烧的荆棘中向摩西显现，叫他把以色列人从埃及带出来，因为神以超自然的方式直接向摩西显现说话，这就是特别启示了。普通启示是普遍性的，其对象包括所有的人类，特别启示却是选择性的，神只向那些他所拣选的人显现，并不是每个人都能在焚烧的荆棘中看到神。普通启示是间接的，神藉着自然界的万物，当作一面面的小镜子，反射出他的荣美与权能，叫人藉着受造之物看到造物的主，特别启示是直接的，神直接向人显现或说话，阐明他的心意。普通启示叫我们看到创造的神，特别启示则让人可以认识救赎的主。

虽然普通启示与特别启示的性质及功用备不相同，虽然在时间的次序上，普通启示在前，特别启示稍后，但在实际上，这两种启示是相辅相成，互相补充彼此之不足。普通启示可以证明特别启示的来源，特别启示却能解释普通启示的意义。

特别启示的来源

特别启示可以通过多种不同的方式，也可以发生于不同的时间与地点，但启示者是神本身，接受启示的是他所拣选的人，启示的目的乃是为了要成就他的救赎。希伯来书开宗明义就说：「神既在古时藉着众先知，多次多方的晓谕列祖，就在这末世，藉着他儿子晓谕我们……」(来一1～2)。以下将藉着这节圣经，和大家研究一下神的特别启示。

这节圣经的第一个字就是「神」，这说出了特别启示的来源。其实无论普通或特别启示，都是从神那里发出来的；换句话说，在整个的救赎计划中，是神采取主动寻找人，用各样的方法叫人认识他，归向他。人就像耶稣在路加福音十五章里所讲的那个「浪子」，由于自私的动机，不愿受父亲的管束，为了争取「独立」和「自由」，脱离了慈父的怀抱，到处流浪，吃尽人间的苦头，神就好像那位慈爱的父亲，自从人类堕落，离开天家之后，便天天盼望浪子能够回头，不断地藉着自然界向人招手，并且差遣他的使者，向人显现，劝人归回天父的怀抱。

特别启示的时间

接着，这节经文提到「古时」，言及特别启示的时间，与后面的「末世」前后呼应，表明神的特别启示是从古时一直延续至今，就是者所说的「末世」。的确，亚当、夏娃犯罪之后，神就开始以特别启示宣告他的救赎计划(创三15)。其后，到列祖时代，神更多次向亚伯拉罕、以撒、雅各、约瑟显现，向他们启示救恩，在摩西时代，神更「面对面」跟摩西讲话，特别启示就更为明显与详细。到了列王时代，神兴起许多的先知，向人传达他的旨意与说话。新约时代，神更亲自「道成肉身，住在我们中间，充充满满的有恩典、有真理」(约一14)，约翰为此做见证说：「论到从起初原有的生命之道，就是我们所听见、所看见，亲眼看过，亲手摸过的」(约壹一1)。基督道成肉身，亲口将神的救恩向人类宣讲，神的特别启示可以说是到达了最高峰。

特别启示的媒介

最后要论及特别启示的媒介，在旧约时代，神的特别启示只临到少数的人，通过这些人，神晓谕广大的以色列会众，所以这些少数直接领受启示的人，就成了启示的媒介了。挪亚、亚伯拉罕、摩西、众先知，都是属于这一类的人。到了新约时代，神直接藉着他儿子，晓谕我们。因此普通启示的内容与方式是固定的，特别启示却是渐进的，越启示内容越详细，方式也越直接。至于为什么神不在一时之间，把他的启示完全赐给一个人，而要在不同的时候，分别赐给不同的人、因为人的领悟力有限，不能一下子承受全部启示，而且神的真理是超过时代的，因此没有一个时代的历史能够完全表明神的启示，所以神必须经过长时间的默示去启示人类。比如面对一个牙牙学语的婴儿，做父亲的无法告诉他，将来培养他上大学的一切计划。

特别启示的方式

再者，神以何种方式向人启示他的救恩，归纳而言，可以分为下列两类：

一、外在与客观的启示 这种启示都有一种外在的形象，与客观的性质。意思是说，接受启示的人可以在他的身外看到一种可见的形象，或听到一种可闻的声音，甚至两者同时出现。其客观性是这种形象或声音会明白地告诉他要做什么，不需要他再去推测或解释。同时，接受这种启示者也往往不限于一个人，而是一群人，这一类的特别启示，有下列数种：

1．显现：在旧约时代，神常常向人显现，而显现时的环境也各有不同，他在火焰中向亚伯拉罕显现(创十五17)，在云柱中向摩西说话(出卅三9)。对约伯而言，耶和华在旋风中回答他的问题(伯卅八1)，而以利亚却听到神以「微小的声音」向他发言(王上十九12)。另外，圣经也常提到「耶和华的使者」向人显现(创十六13，卅一11，卅二28)，很多解经家相信，这使者并不是神所创造的天使，而是三位一体真神中的第二位，神的显现在耶稣基督道成肉身时达到最高峰。因为神本性的一切丰盛、都有形有体的居住在他里面(西二9)。

2．拈阄：神在旧约时也常用一些物质的工具，向人启示他的旨意。例如：以色列人常用拈阉的方法，来寻求神的心意，直到新约时代，犹太人仍然喜欢用这方法决定重大的事情(徒一26)。此外，祭司们也常用乌陵、土明来作寻求耶和华判断的工具(出廿八30)。

3．语言与文字：神有时也用可以听到的声音、或可以看到的文字向人启示他的旨意。例如：神呼召撒母耳时，就是用声音向他说话(撒上三4)。扫罗在大马色的路上，也听到耶稣的声音，不但他听到，连与他同行的人也都听到(徒九7)。巴比伦灭亡的前夕，神的指头在巴比伦王宫的粉墙上写字、预言巴比伦的亡国，伯沙撒王和他的一千个大臣都亲眼看见，吓得目瞪口呆(但五1)。更有名的例子就是神的十诫，是神亲手刻在两块石板上的(出卅一18)。

4．神迹：除了上面这些方式之外，神也常用神迹来向人启示他的救恩。神迹虽然会引起一种奥妙与惊奇的感觉，但它的目的并非仅仅使人感觉惊奇而已。所有的神迹都是为了彰显神某一方面的属性，并且与人类的救赎有密切的关系。最大的神迹就是基督耶稣道成肉身，住在我们中间，并他的死、复活、升天这一连串的救赎事实。

二、内在与主观的启示 这种启示不是从人的身外而来，也没有什么可见的形象或可听的声音，而是发生于人的内心，神的灵与人的灵直接交通。我们说它是主观的，因为这种启示只有接受启示的人察觉得到，而且通常是单独的。这一类的启示包括梦、异象、与灵感(或作默示)。

1．梦：在旧约里有许多做梦的人，最有名的要算约瑟和尼布甲尼撒了。神藉着梦向人启示他自己和他要做的事(民十二6；申十三1～6：撒上廿八6)。

2．异象：与梦有密切关系的就是异象。做梦只有在人睡着的时候才会发生，然而见异象却不一定要睡觉。异象和神的显现都是在人清醒的时候发生的，不同的是，神的显现用肉体的眼睛就能看到，而异象却要用心灵的眼睛去看。旧约里的先知差不多每个人都是先看到异象，才开始说预言(赛六1)，新约里的使徒也有好多人见到过异象，如彼得、保罗、约翰。新约最后一卷书－－启示录，整卷书都是约翰所见的异象。

3．灵感：灵感就是圣灵的感动，中文圣经把它译成「默示」，就是圣灵不声不响地把他的启示放在人的心中。圣灵把一个思想放在人心里，这些人忠实地把它写出来，就成了我们今日的圣经。所以圣经和神的特别启示有密切的关系。

特别启示的内容

神特别启示的内容，就是人类的救赎计划。包括救赎的应许、神与人所立的约、救赎的历史、救赎的完成、圣灵的工作、救恩的应用、天国的实现等。最重要的启示就是施洗约翰所说的，耶稣是神的羔羊，除去世人罪孽的(约一29)。神将真理启示给人时，并不是一下子就将所有的真理都讲得一清二楚的，乃是随着时间的进行，从简单到详细逐渐增加与发展，在神启示的这段过程中，神是有计划的，按着人的程度很有次序的把真理说明，这就叫做「渐进的启示」。当神把他的启示给人的时候，是按照他启示的步骤，先从多方面给人看见救赎的原则、模型、画像，然后给人看见救赎的「实体」，再为人解明「实体」的意义和应用，最后才显明他救赎计划的完备终结。以「神的羔羊」这一真理为例，仅知此羔羊皮的作用是遮盖羞耻(创三21)；羔羊做祭物是为讨神喜悦的(创四4)；另外燔祭的羔羊有代替的作用(创廿二7～8、13)；而逾越节的羊羔是使人免死的(出十二1～6)；另一处经文则看到神的羊羔被人格化了(赛五十三7)。从上列的经文很清楚羊羔并不只是指羊，可能是指人，而他能担当世人的罪；在施洗约翰的宣告中，才显明原来耶稣就是神的羔羊(约一29)。

同样神有关救赎的特别启示开始时也很简单(创三15)，侵来就越来越清楚，到耶稣降生、赐下圣灵、圣经写成之后，神的特别启示就全部完成了。

研读回应

1．新旧约的启示媒介有无不同？

2．特别启示为什么要采渐进的方式？

3．神采用了什么途径传达他的特别启示？

4．今天教会中有重大的事情要决定，有人建议用拈阄的方式，你的看法如何？


第五章 圣经

基督徒非常重视圣经，因为圣经是神的启示，也是基督徒信仰、行为的最高准则。关于圣经和特别启示的关系有两种看法，有些人认为，凡是神以超自然方式向人的交通就是特别启示。根据这种看法，圣经是神特别启示中的一种，也是最完备的一种。另外有些人则认为，特别启示乃是神对有关他救赎人类计划的启示。换句话说，它和普通启示的区别不在于方式，乃在于内容。根据这种看法，圣经「就是」神的特别启示，因为整本圣经，从创世记到启示录，都是讲神救赎人类的计划。只有藉着圣经，人才能晓得如何与神和好。所以圣经就是神特别启示的实质化。神藉着圣经将他的启示永久保存，好让世人知道神的救恩。

圣经是神的默示

圣经既是如此重要，那么圣经是怎样来的呢？根据圣经本身的解释，「圣经都是神所默示的，于教训、督责、使人归正、教导人学义，都是有益的，叫属神的人得以完全，预备行各样的善事」(提后三16)，这节经文，不但说明了圣经的来源，也道出了圣经的功用。

保罗在这里告诉提摩太，圣经都是神所默示的。默示也可以翻译成「灵感」，就是圣灵的感动。神藉着圣灵的感动，把他的话语或意念，放在少数他所拣选的人心中。而这些被感动的人，就成为神的器皿，把神的心思或旨意，绝对无误地传给其他的人。根据这个定义，神的灵感或默示有下面几个特性：

一、灵感是一种超自然的影响这个字的原文意思是「吹气进入某物」，在圣经中「气」或「风」常常代表圣灵或圣灵的工作。创世记第二章告诉我们，神用地上的尘土造人，然梭将生气「吹」在他的鼻孔里，那人就成了有「灵」的活人。同样，当先知或使徒们写圣经时，也是神先把他的话吹入他们的心中。因此在旧约时代，每次当先知被圣灵感动说预言时，总会先说：「耶和华如此说……」，或「主的话临到我说……。」例如看到天上乌云密布，便说快要下雨了，这并不是灵感，而是对自然界的判断。若人关在密闭的房子内，或是在阳光普照的气候之下，却说快要下雨了，才是所谓的灵感。因为他的感觉不是从观察自然而来的，乃是从神那里直接来的。而灵感和圣灵的光照也有不同。在对象方面，灵感是有选择性的，光照则是针对所有重生得救的基督徒。在性质方面，灵感不仅是领受而已，更要把所领受的传递出去，光照则是单方面的接受。在果效上，灵感使人无误地传扬神的真理，重点在建立别人；光照是帮助人了解神的真理，目的在造就自己。

二、受圣灵感动的人变成神的器皿，说出或写出神的话 有人把他们比喻成神手中的笔，或是音乐家手中的琴。这种比喻并不十分恰当。固然这笔所写出来的字，或琴所发出来的声音，并非是笔、或琴本身要写的字、要发的声，而是神的字、神的声音。然而无论是笔或琴，都只是没有生命的物质，不可能表达自我的意志和行为。但那些先知或使徒在被圣灵感动的同时，圣灵并没有把他们变成一部说话或抄写的机器，完全在被动的状况下，成为一个传达者。相反地，这些人仍然拥有自己的知识、感情、意志；因此，保罗所写的和约翰所记载的就完全不相同。虽然内容都是从神而来的，但在风格、用字，以及逻辑结构上都各不相同。

三、圣经都是神所默示的 换言之，圣经每一卷书的每一章每一节，都是在神的默示或感动下写出来的，神的默示或感动并非仅限于那些有关教义或道德的部份，而是圣经的全部，包括历史、文化、科学在内。更进一步说，不止圣经的思想或观念是神所默示的，实际上圣经里每一个字都是神所默示的。

圣经的形成

至于圣经是如何形成，我们今天用的这种形式，至少经过下面五个过程：

灵感 神藉着圣灵的感动，向先知和使徒「讲话」。伸不但藉着自然界向所有的人启示他自己，也用超自然的方式把他的属性、旨意，和救恩直接启示给少数的人。为了把他的救赎计划，及人类得救的方法书写下来，以便永久保存给后世的人，神特别拣选了一班人，藉着圣灵的感动把他的话放在他们心里，就叫做灵感。

原始文稿 这些先知和使徒，受到神的灵感动，便把神向他们所讲的话写下来，就称为原始文稿。旧约的原始文稿是用希伯来文写成的，新约是用希腊文写的。虽然灵感的内容就是神的启示，但是灵感并不等于启示，因为有的启示神并没有感动人叫人写出来，这些原始文稿，无论是新旧约，都已遗失了。

手抄本 无论是旧时犹太人的会堂，还是新约时的教会，都有很多的信徒。比如说，彼得在耶路撒冷讲道时，就有三千人、五千人悔改信主，这些人以后受到罗马政府的逼迫，便分散到世界各地去，所以到处都有犹太人的会堂和基督徒的教会。圣经虽然不能人手一册，但起码每一个会堂、每一间教会都要有一本。那时还没有印刷术，所以只有用人手抄这些副本。中古时代修道院中的僧侣，多半做这种工作。原始抄本是没有母音和标点符号的，当然也不分章节。各书的分章是十三世纪才有的，到十六世纪才把每章又分成多少节。

正典 起初这些抄本都是一本本(其实应该说一卷卷)分开的，并未收集成册。由于这些书的内容都是神所启示的，本身具有超然的权威性，逐渐被教会接受，为信徒信仰行为的最高准则。直到主前一世纪，旧约的三十九卷书才被收集在一起，称为圣经。到主后第四世纪，新约的二十七卷书才被收集起来。新旧约的六十六卷书合在一起称为圣经，成为基督教会的正典。

翻译本 由于宣教工作的进展，福音传到很多不同的国家和民族，因此必须把圣经翻译成不同的文字，以便各个种族人民都能阅读。希伯来文的旧约圣经，于主前第三世纪开始被译成希腊文。至今圣经(或部份圣经)已被译成一千三百多种语言或文字，几乎世界上每一个、每一族的人都可以读到神的话。中文的和合本圣经是公元一九一九年译成的。

至于圣经的内容，圣经的主题既是讲神救赎人类的计划，而这个计划是集中在耶稣基督的身上，所以说，整本圣经都是以耶稣基督为中心。旧约是预言救主的降生，新约是回顾主的降生，但因每卷书的性质不同，大致分成以下几类：

一、旧约 旧约共有卅九卷书，写作时间约花了一千一百年左右。最早的是摩西五经及约伯记，于主前一千五百年写成，最晚的是以斯拉、尼希米、哈该、撒迦利亚、玛拉基诸书，在主前四百年左右完成。按其内容，旧约又可分为下列五类：

 1．律法：从创世记到申命记共五卷，又称为摩西五经。
 2．历史：从约书亚记到以斯帖记，共十二卷。
 3．诗歌：从约伯记到雅歌共五卷。
 4．大先知：从以赛亚书到但以理书共五卷。
 5．小先知：从何西阿书到玛拉基书共十二卷。

二、新约 新约共有廿七卷书，是在主后第一世纪内写成的。前后只花了七十年左右(主后三十到一百年)其内容分成三类：

 1．历史：包括四福音及使徒行传共五卷。
 2．书信：从罗马书到犹大书共廿一卷。
 3．预言：启示录一卷。

圣经的无误

最后，讲到圣经的绝对无误性，它既是神的启示，神是无所不知的，他的知识不但是无限，且是绝对的。圣经既透过神的灵感，藉着先知和使徒的手而写出来的，就不可能有任何错误在内。诚然我们不能否认，经过几千年的演变和许多人手的抄誊，无法避免一些人为的错漏，但整个的问题是，这少许的人为错误是否已经损害了圣经的可靠性？这类错误是否累增或无人勘正？难道神在将其话语启示给人时，未将此种可能的错误估计在内？创造宇宙万物的神，难道不能够用他创造的大能，保守他话语的真实性。神要启示这本圣经给我们早在他的计划中(林前十11，加三8)，因此，他所启示给人要写出来的话，其完整周密的程度，已足够使以后可能有的人为错误，不致损害他所要启示的旨意。历代反对神的人，虽然极力逼害教会，消灭圣经，神的教会和圣经却始终蒙保守，从圣经本身的见证，及其内容的一贯性，可以证明它实在是神的话，是信徒信仰、生活的最高准则。

研读回应

1．我们是否可以说特别启示和圣经是同一样东西？

2．圣经的灵感有什么圣经证明？

3．灵感和圣灵的光照有无区别？

4．「圣经是无误的」，这句话是什么意思？


第六章 创造

世界起源的几种说法

自古以来，人类对于创造的起源就抱着极大的兴趣，中国的万里长城是世界上最伟大的建筑之一，大部份到过万里长城参观的人都会想知道：这座城墙是何时造的？由谁所造？怎么建造完成的？同样的，当我们欣赏这世界美丽的风景，雄伟的山岭，浩翰的海洋时，也禁不住会问：「这么奇妙的世界，究竟是怎么来的？」

关于世界的起源，有许多不同的说法，归纳起来，主要的有下面几种：

自然论 根据这种说法，宇宙起源时是一团混沌、无形、而旋转的气体，根据物体的三态，冰遇热就变为水，水再加热就变成气；相反地，气体遇冷就变成液体，再冷就凝成固体。根据这理论，这个极热的气体，冷却时逐渐收缩，由于其旋转所产生的离心力与物体的内聚力，边缘部份的一些浓缩中的气体便被甩离本体，就好像在雨天拼命地旋转一把雨伞，雨伞的边缘会有许多水珠被甩出去一样。这些分离的物体慢慢冷却下来变成固体，绕着本体中心旋转，变成为各种行星，其中一个就是地球。

制造论 又称二元论，它主张神和物质是并存的，神是永恒的，物质也是永恒的。物质不是神造的，而是自有永有的。神造天地时，物质已经存在，只是这些物质尚未固定形状和构造，像是一堆的砖、瓦、沙、石，神就像是一名建筑师，将这些基本「材料」堆砌起来，就造成了今日这个美丽的宇宙。

放射论 又称为泛神论，因为它主张「神即是物，物即是神」，按此说法，神不但「存在」于大自然中文神就是大自然。大自然中的一草一木，甚至一块石头，都是神的一部份。开始的时候，神把他自己的一部份放射出去，就像有些动物的分裂生殖一样，这种放射行动不断进行，即产生了这个宇宙。

进化论根据进化论的解释，世界上的一切都是由进化而来的。在生物界，主张一切的生物都是由一个极简单的单细胞的生物，逐渐发展成一个多细胞的生物，像海藻之类。而后这个多细胞生物又慢慢演变成鱼类，鱼类进化成两栖类，然后到爬虫、鸟类、哺乳类动物，最后更进化成为人类。进化的原则是由简单到复杂的，由低等到高等：并主张物竞天择，适者生存。换句话说，自然界的万物互相竞争，惟有适合环境的才能生存。

无神论论点的不足

以上四种说法，都是非基督教的说法，其中制造论与放射论虽然都承认有神，但那种神既非创造的神，也不是独一的主宰，与基督教的神不可同日而语。自然论与进化论则是无神论，这两种说法都假定一开始物质就已经存在，自然论者说宇宙是从一团极热、极大、旋转的气体而来，进化论者却说一切生命的起源是从一个极简单的单细胞生物开始。那么，这一团气体，或这一个单细胞又是从那里来的呢？所谓「科学家」对此始终没有答案。所以，不管是自然论还是进化论，充其量不过是对世界形成「过程」的一种推测或解释罢了，但对于宇宙万物的起源，即那个最早的物质是从何而来，仍是毫无所知。

进化论的漏洞

另外，这些所谓科学的解释还有一个极大的漏洞，那就是它们缺少「中间的一环」。就自然论而言，它只能解释这个物质的宇宙演变之过程，对地球上生命的来源却没有任何的交待。换句话说，这些物质的元素是怎样变成为有生命的东西呢？科学家至今还不能把无生命的物质变成为有生命的。至于进化论更是漏洞百出，进化论的基本理论是：世界上一切的生命是从一个最简单、最原始的单细胞而来，中国有句俗语：「龙主龙，凤尘凤，老鼠生来会打洞」。根据遗传学的原理，猫生出来就是猫，蛇生出来就是蛇，即使再过几万年，猫也不可能会生出蛇来，蛇也无法生出猫来，同一种类的进化是有可能的，但从一个种类进化到另一种类，例如从乌龟变成兔子，至今科学家从未找到有这种进化的种类。所有考古学家所发掘出来的化石，也从未发现过任何半龟半兔的化石，由此可见进化论的立论仍有极大的疑点和问题。

神的话造成世界

希伯来书十一章3节：「我们因着信，就知道诸世界是藉神话造成的，这样，所看见的，并不是从显然之物造出来的。」

神创造宇宙万物，并不是由于需要。神是自行自足的，他既无任何缺乏或需要，为何要创造这个世界呢？神创造世界的目的乃是为了要彰显他的荣耀和权能。从他所创造的宇宙中，人类可以体会，看到他无限的智慧与能力，因此便将荣耀归给他，并感谢他赐给他们所享用的一切美物。

神是怎样创造这个世界呢？前面所提的经文「……诸世界是藉神话造成的」，这里说「诸世界」，是多数的，意思是说除了这个地球以外，也包括其他的星球和星系。换言之，整个宇宙都是神所创造的，神怎样创造呢？是藉著「神话」造成的，耶稣说：「叫人活着的乃是灵，肉体是无益的，我对你们所说的话就是灵，就是生命」(约六63)，神的话有创造的能力，它不但能使罪人悔改，创造一个属灵的生命在他里头，人类最早的生命，乃至万物的形成，都是靠着他的话成就的。他说有就有，命立就立(诗卅三9)，神用地上的尘士造人，吹了一口气在他鼻孔里，那人便成为有灵的「活人」。百夫长的仆人病了，耶稣要去医治他，那人说：「你到我家里去，我不敢当，你只要说一句话，吩咐一声，我的仆人就必好了。」可见神的话是大有能力的，当初神创造天地万物，乃是用他的话，他一发声，事就成了。

神的创造

其次，圣经中说：「这样，所看见的，并不是从显然之物造出来的」(来十一3)，换句话说，神是创造，不是制造。制造是指已经有原料，只不过是把原料制造成物品。创造乃是「无中生有」，就是说本来什么都没有，空无一物，神说：「要有光！」就有了光。所以，神只要发出命令，本来不存在的就生出来。神创造天地万物，不是利用已经存在的物质，而是造出从前不存在的东西。

当然，创造的说法是无法用科学证明的，好像神的存在不能用科学证明一样，必须用信心来接受。所以希伯来书的作者说：「我们因着信，就知道……。」其实，以上所讲的那些其他说法也是没有科学的证明，试想，如果说宇宙万物突然之间凭空而有，是否也要信心接受呢？与其相信世界万物都是自动生出来的，还不如相信是神所创造的更合逻辑。

创造的时间

神怎样创造这世界呢？创世记一1：「起初，神创造天地。」进化论者从现在往前推算，推了几十亿年还没推到生命的起源。这里，神的话一下子就把我们带到那最早的一刻，不必我们臆测、揣摩。此处的「天」在原文也是多数，包括除了地球之外的一切天体，人们观念中的空间、时间，也是从创造开始的。这里所说的起初，乃是一切的起源，并非指时间而言。

六日的创造

圣经说，神用了六天的时间，创造天地万物。第一天，神创造光，并把光暗分开，这里所说的光，并非日月星辰的光，而是神自己的光。第二天，神造出空气，并用以分开「上面的水」和「下面的水」。第三天，神使下面的水，就是地球的水，聚在一处，成为海洋，露出旱地。并在地上造出各样的植物，各从其类。第四天，神在天上创造日、月、星辰，管理昼夜，分别明暗。第五天，神创造海里的鱼、空中的鸟，各从其类。第六天，神创造地上的动物、牲畜、昆虫、野兽，各从其类。并照着他的形象，按着他的样式造人，叫他管理海里的鱼，空中的鸟，并地上各样的走兽。

创造论中的疑点

圣经里面有关神创造天地万物的记载，其中有几项需注意的：

一、创世记一1：「起初神创造天地」，第二节跟着说：「地是空虚混沌，渊面黑暗，神的灵运行在水面上。」神的目的显然不是要创造一个「空虚混炖」的世界。关于这一点，有二种不同的说法，第一种认为神的创造是分两个阶段，第一个阶段他先造出一切的原料，所以说空虚混沌，第二个阶段他把这些原料造成有形有体的世界。第二种说法以为空虚混沌是表示空无一物的意思，地球只是个光秃秃的表面，什么也没有。还有人说神本来创造的天地是美好的，后来是因为天使长的犯罪，地「变为」空虚混沌，渊面黑暗。

二、这里所说的「天」有人说是指一段很长的「时代」，如考古学中的不同时期，但也有人说就是指普通的廿四小时。因为每次神都重覆「有晚上，有早晨」，可见是一昼夜的一天。

三、论及神创造一切生物，如海里的鱼、空中的鸟、地上的走兽时，神都不厌其烦地重覆「各从其类」这几个字，可见这是神创造生命的原则，与进化论所说，一切生命都是从一个最原始的单细胞生物「进化」而来的论点完全相反。

最后，我们要指出这六日所陈示的过程、发展与目的，这个过程包含了六个彼此相关的发展阶段，整个过程最终引到人的身上，这就是六日创造的目的，神把人放在最尊贵的地位和目的上。

研读回应

1．如果有人持进化论来反对神的存在，我应如何反驳对方？

2．有什么经文可以支持创造论的说法？

3．既然种的创造，一切都是美好的，那如何解释创一2的光景？

4．创世记中的日子是普通的日子或是一个长的时期？


第七章 人是什么?

从时、空看人的渺小

大卫王在诗篇第八篇向神发出慨叹：我观看你指头所造的天，并你所陈设的月亮星宿，便说：人算什么，你竟顾念他？世人算什么，你竟眷顾他？的确，人类在整个宇宙当中实在太渺小了。若是有机会搭飞机，从三、四万尺的高空往下望时，其下的田舍人家都像是玩具一般，而在夜晚，当我们举目望天时，可以看到无数的星星，其中有很多都比地球大上许多倍。而星球与星球间的距离，往往要以光年来计算〔即光用一年所走的距离，按光一秒钟可以走299，800公里，一年所走的距离即是用这个数目乘86，400(一天的秒数)再乘365〕，所以，和整个宇宙相比，人所占的空间实在太小了。

从时间上看，人生也是非常短暂的，摩西在诗篇九十10：「我们一生的年日是七十岁，若是强壮可到八十岁，但其中所矜夸的，不过是劳苦愁烦，转眼成空，我们便如飞而去。」一般人的寿命最多不过是七、八十年，虽然有些「人瑞」能活到一百零几岁，但那也是少之又少的例子。纵使一个人能活到一百多岁，但和那有亿万年历史的宇宙比起来，又算什么呢？不过是沧海一粟。而宇宙的历史在永恒的神面前也是相当短暂，摩西在同一篇诗里说：「诸山未曾生出，地与世界你未曾造成，从亘古到永远，你是神」(诗九十2)，又说：「在你看来，千年如已过的昨日，又如夜间的一更」(诗九十4)。的确，当人类观看自然界时便感觉到自然界之长久，与人类生命之相对短暂。孔子面对湍湍而流的河水，便叹息说：「逝者如斯夫，不舍昼夜」。古时诗人在望着那雄伟的长江川流不息，更写下了「大江东去浪淘尽，千古风流人物」的名句。而今周瑜、曹操、孔明都已作古，以后的唐、宋、元、明、清各朝也都消逝了，但那同一条长江，仍然在那里涌流。所以，从时间的观点来看，人生真像清晨的露水一样，太阳一出便蒸发不见了。

什么是人生

再看看人生的内容是如何？摩西说，人最多可以活七、八十年，但在这七、八十年当中有什么可夸的呢？不过是「辛劳、痛苦、忧愁、烦恼」，而人一生兢兢业业所赚到的一切，在离世时却是「转眼成空」且「如飞而去」。这是多么真实的人生写照啊！人一生下来就开始了他的辛劳旅程。孩童时期虽然不需要工作，但读书也是相当辛苦的。直到长大成人、娶妻生子后，便又要开始为自己及家人的生活而劳碌。所谓的「白领阶级」虽不必劳力，却要劳心，此外，人生还要经历各种痛苦，「生老病死」无一能免，除了肉体上的痛苦，还有精神上的折磨。人生三大不幸，如少年丧父母，中年丧偶，老年丧子，都是时有所闻的事。另外，由于人的精力、体力有限，受环境的各种限制，常常令人有「力不从心」或「心有余力不足」之叹，人一生下来就会遭遇各种的问题或困难，由于以上的各种限制，加上人的智慧与知识有限，经常会不知道怎么解决这些问题，或如何克服这些困难，因此便生出忧愁。而烦恼的事更是司空见惯，俗语说：「家家有本难念的经」，意思是，每个人有每个人的烦恼，古人说：「人生不如意之事常十之八九」，可见世上不可能找到没有烦恼的人。

人是按神形象而造

以上从科学及哲学的观点看人生，总括起来可以用三个字形容：短、小、苦。人的寿命很短，只有七、八十年的光景；人在宇宙中所占的地位很小，真好像是太平洋中的一粒沙；人生的内容很苦，一生中充满了劳苦愁烦，至终只落个「转眼成空」。然而诗篇第八篇的目的并不是说人在神眼中并不重要，诗篇第九十篇也不是要证明人生没有意义。诗篇第八篇的主题是：「人是那么渺小，然而神却顾念我们，甚至差他的独生子为我们死，使我们重新归回他的怀抱」，若深究原因，可以发现在所有的受造物当中，唯有人是神照着他自己的形象，按着他自己的样式造出来的(创一26)。

因此神在人身上有盼望，何谓神的「形象」和神的「样式」呢？关于这一点，有几种不同的解释。早期教会的神学家中，有人认为「形象」是指神的形状和像貌，而「样式」则是指神灵性与道德方面的特性。根据奥古斯丁的看法，形象是指对真理的认识，样式是指对道德的爱好。这些解释都认为「形象」和「样式」是分开的，是指两件不同的东西。泛世的神学家则同意创世记一26中说的「形象」和「样式」，并不是指两件不同的东西，而是两个同义语，指同一样东西。换句话说，创一26只不过在说明人被造的时候是按照神的样子造出来的。那么，神的样子是什么样子呢？或者说，人在那一方面像神呢？这个问题可以分为狭义和广义两方面。

狭义方面，神的形象和样式，是指他的真理、公义和圣洁。当人类被造之时，神也赋予他对真理的认识、公义的特质、与无瑕疵的圣洁。但这些特质在人类犯罪后都一一失去，直到人悔改信主、重生得救以后，脱去旧人，穿上新人，这些特质才能再恢复。广义方面，神的形象和样式是指他的灵性、理性、自由与统治的权柄。神是个灵，而人是万物中惟一具有灵性的，因此可以与神相交，俗语说：「人是万物之灵」正是此意。神是有理性的，同样，人也是有理性的，具有思考、分析、归纳的能力。神是自由的，人也是自由的，可以自由选择顺服或者不顺服神。最后，神有统治的权柄，同样，神也赋予人统治的责任，叫他「管理海里的鱼、空中的鸟、地上的牲畜，和全地」(创一26)，这些广义方面的特性，并没有因亚当的犯罪而丧失。所以，在堕落之后，身上仍然带着神的形象。

人由哪几部份组成

人是由什么构成的呢？科学家用化学的方法分析人体所含的各种元素，多少氧、氢、磷、钙……等，据说把这些元素加起来，按目前的市价，大概只能卖三十多块钱美金。难道我们可以用这个方法计算人的价值吗？当然不能。科学家也无法将这些元素，按着一定的比例混合起来，造出一个人，或其他任何有生命的东西。可见只有物体或身体，并不能构成生命，因为人除了这些物质的元素之外，还有精神的层面，而这精神方面的成分，才是人类真正宝贵的一部份。

关于人的组成，基督教有两种主要的看法。一是二元论，一是三元论。

根据二元论的说法，人是由物质及精神两方面所组成的。这种论点似乎较合乎圣经根据。首先来看人是如何被造的，从创二7：「耶和华神用地上的尘土造人，将生气吹在他的鼻孔里，他就成了有灵的活人，名叫亚当。」这节经文提到神造人的时候，只用了两种材料：「地上的尘土」及「生命之气」，地上的尘土当然是物质，生命之气则是指灵魂。在希伯来文里面，「灵」和「气」是同一个字根，耶稣也曾用风来代表圣灵的工作，神的灵就是生命，所以耶和华神将他的生气吹在那人的鼻孔里，他就成了有灵的活人。圣经里有多处经文提到人是由身体和灵魂构成的。人犯罪之后，神在创三19宣判：「你本是尘土，仍要归于尘土」，这是指人的身体说的。传十二7：「尘土仍归于地，灵仍归于赐灵的神。」主耶稣教训他的门徒说：「那杀身体不能杀灵魂的，不要怕他们」(太十28)。身体是指物质的部份，包括人的四肢、五官及各种构造，灵魂则指精神、生命，包括人的思想、感情及意志。二者的关系非常密切，故二元论的论点有较多的圣经根据。

另外一派认为人是由三部份构成的，就是体、魂、灵。他们的圣经根据有二，帖前五23及来四12，认为灵是「神觉」的所在，魂是「自觉」的所在，体是「物觉」的所在，身体是人的物质部份，魂是人的意识生命，包括思想、感情、意志，而灵则是人的灵性，是不朽的。通过人的灵，人可以和神的灵有交通，而人对神的感觉和知识也是藉着灵而来的。一个人死了，他的肉体会朽坏，魂的生命也停止了，但他的灵继续存在，如果灵与魂各种的能力都是正常的，和受造的时候一样，那人的身体就可以长生不死，如果神「非受造的生命」进入到人的灵里，这生命就要渗透魂的各部，结果能使里面的人改变，身体的土质也要改变，就解除死亡与败坏的可能性。

灵魂由来的三种说法

耶稣在约六63说：「叫人活着的乃是灵，肉体是无益。」那么，人的灵魂是那里来的呢？

关于灵魂，人所能知道的并不多，因为灵魂是看不见、摸不着、也不能用科学证明的。但从神的启示，可以知道只有神是自有永有的，除他以外，一切都是被神所造的，当然灵魂也是神所造的。至于神如何创造灵魂，或者说我们每个人身体内的灵魂是怎么来的？有以下三种不同的说法：

一、预存论 这种说法认为身体尚未形成以前，灵魂就已经存在了。换句话说，神在很久以前，甚至在亚当夏娃还未被造之前，就已经造了许多的灵魂，以后每当有一个人出生时，神就取一个灵魂，放入肉体之中。这种论调是从古时希腊的一些哲学家，如柏拉图、亚里士多德开始的，教会初期的一些教父也有人提倡这种学说，现今的教会中很少人能接受这种说法。

二、繁衍论 这种说法认为只有最早的那个灵魂是神造的，以后每个人的灵魂都是从他的父母而来，就像身体是从父母来的一样。换句话说，整个人，包括灵魂和身体，都是自然繁衍的结果。因此，不但身体方面的一些特征是从父母继承来的，如肤色、像貌、甚至一些疾病，我们灵魂方面的特征也受遗传的影响。比如一个人的个性、脾气、心志等，多少都有些像他的父母。这种说法的优点是更容易解释人类的罪性乃由亚当所遗传，但是它有个漏洞，是基督的人性也逃避不了罪恶的污染。另外，忽略了灵魂并非物质，是无法分割的。做父母的不可能把灵魂分割一部份给自己的儿女。

三、创造论 每当一个人出生时，神就个别地创造一个灵魂，使它与肉体联合，而成为一个新生命。这种说法似乎与圣经的记载相吻合，按照创世记的记载，神造亚当的时候，是用地上的尘土造他的身体，然后把「生气」吹在他的鼻孔里，作为他的灵魂，可见身体和灵魂的来源不同：身体是由父母而来，灵魂却是出于神，乃是神所赐的。所以传道书的作者说：「尘土仍归于地，灵仍归于赐灵的神」(传十二7)，撒迦利亚论到神的默示说：「铺张诸天，建立地基，造人里面之灵的耶和华说……」(亚十二1)，「再者，我们曾有生身的父管教我们，我们尚且敬重他，何况万灵的父，我们岂不更当顺服他得生吗？」(来十二9)。此处生身的父是指我们的父母，万灵的父是指神而言，意思是说，我们的身体是父母生的，灵魂是神所赐的。因此显然圣经的见证是偏重创造论。

人类被造之初的光景

人类的始祖，亚当和夏娃在被造之初是什么情形呢？亦即从亚当夏娃被造之后到犯罪之前这段时期，究竟是什么样子呢？归纳起来有以下三种可能：

一、人类被造之初即是成熟、完美的 亚当、夏娃并不是被造成婴孩，然后逐渐长大成人的，他们并未经过一个发育、成长的过程，不单是指他们的身体，他们的心灵亦然。完美是指始祖的被造没有任何缺陷、疾病、衰老、死亡。这两点不仅是针对人而言，也是指任何神所造之物，因为神所造的，都是完全而美好的。一般的观念，认为原始的人类冥顽无知，和动物相差无几，其实是没有圣经根据的。

二、人是照着神的形象与样式造的，所以人起初被造时即具有对真理的知识、公义和圣洁 从亚当替所有的活物取名可看出他知识的丰富。圣经说：「耶和华神用土所造成的野地各样走兽，和空中各样飞鸟，都带到那人面前，看他叫什么，那人怎样叫各样的活物，那就是他的名字」(创二19)。公义是指在人里面的各部份都有一个完美、和谐的主从次序。比如说，他的身体顺服他的灵魂、感情顺服意志、意志顺服理性、理性顺服上帝。圣洁是人类在道德方面的完美无瑕，没有任何罪的玷污，因此人与神之间的交通是没有任何阻碍的。

三、人一被造即成为世界的管辖者 事实上，在人还没有被造之前，神已经定意叫他「管理海里的鱼、空中的鸟、地上的牲畜、和全地」(创一28)。可见，神造人即是要人管理这个世界，「叫万物都服在他的脚下」(来二8)。

神对人的试验

神造人是有一个崇高的目的，他为人所设计的生命也是极其美好。并非仅仅使他们在世上渡过七、八十年劳、苦、愁、烦的日子，然后就如飞而去，一切转眼成空。他乃是要成为他们的天父，分享他的不朽与荣耀。虽然人在被造之初，这些性质都已包括其中，但神要人经过试验，以证明人对他的顺服，并藉以使这些性质得到肯定与证实。就像一部汽车制造完成，在出厂前，一定要经过试车的程序，经过试验合格，检验员盖章放行之后，才能出厂销售。所以神造了亚当夏娃之后，也要他们经过试验的阶段，在神学上称为「行为之约」。

虽然在创世记的记载中，找不到明显的立约格式，像神以后跟挪亚、摩西、亚伯拉罕立约时所用的，但约的内容和要件都已俱备，因此可以肯定神对亚当夏娃的试验构成立约的事实。以下我们谈谈神与人的立约。

第一，立约人 立约人通常包括甲、乙两方。在这个事件上，立约的双方就是神和亚当。由于人类都是亚当的后裔，所以也可以说，亚当是代表整个人类与神立约。

第二，立约必定附有条件 在这个场合，神的条件就是顺服——绝对的顺服，神对亚当说：「园中各样树上的果子，你可以随意吃。只是分别善恶树上的果子，你不可吃，因为你吃的日子必定死」(创二16～17)。这个约的形式像是一个严厉的命令，条件是必须顺从神，这种顺从须要以他的行为来证明，神不允许吃的，亚当就不吃。

第三，约必须有应许 也就是说，当对方满足了所要求的条件，即可得到报偿。在这个约上，似乎看不到应许，但从惩罚的反面，就能看到永生的应许，因为神说：「你吃的日子必定死。」换句话说，假如他不吃，就不会死，而不会死就是永生。

第四，约必须有惩罚 意即若对方不履行条件，将会遭到惩罚。这一点记得非常清楚：「你吃的日子必定死。」如果亚当违约，即要受死的惩罚，死的意思不只是指身体的死亡，也是指灵魂永远与神分离。

在人受造的同时，按照行为之约，人也有义务遭行神的旨意，藉行为彰显神的形象，在神面前尽所当尽的责任，然因人未通过神的试验，这一切都受了影向。

研读回应

1．「形象」和「样式」二字是指不同的事吗？

2．三元论及二元论那一种说法合乎圣经？请指出圣经根据？

3．人对其他受造物的管理是否也是神的形象的一部份？

4．行为之约的应许、条件、刑罚和仪式是什么？


第八章 人的堕落与罪

前一章曾提及「行为之约」，亦即神对亚当的试验，在这个试验中，神所要求的条件是绝对的顺服，而试验的方式就是禁止他吃分别善恶树上的果子。他如果顺从神，就会得到永远与不朽的生命，否则，就要接受死的惩罚。那时夏娃可能尚未被造，所以这个约是神和亚当订立的，但从基因学的原则来看，亚当是人类的祖先，所以当神和亚当立约时，我们也都在其中有份，他的成功就是全人类的成功，他的失败也代表所有人类的失败。从另一个角度来看，亚当既是代表全人类与神立约，接受这个试验，所以他的成败，也直接影响到后世的每一个人。就加二次世界大战后，日本战败，日本天皇向盟军签下投降书，是代表全日本的国民签字，所以其后果也会影响到每一个日本人，虽然他们本人并未在投降书上签字。

魔鬼试探人的步骤

根据创世记三章的记载可以看出魔鬼试深人，通常是依循四个步骤：

一、它在人心里画个问号，使人怀疑神的诫命，魔鬼对夏娃的第一个问题就是：「神岂是真说？」夏娃知道神是怎样说的，因为亚当曾告诉她，但是魔鬼要摇动她的思想。有些事从直觉反应明知道是错的，但魔鬼却叫我们再想一想，经过一番挣扎后，往往就替自己找出很多理由或藉口来。

二、它误导人认定神的诫命是不合理的，神本来的诫命是：「园中各样树上的果子，你可以随意吃。只是分别善恶树的果子，你不可吃。，魔鬼引用那诫命时，却说成：「不许你们吃园中所有树上的果子。」魔鬼故意扭曲事实，目的是使神的诫命显得不合理。今天，人常常明知故犯一些律法，然后藉口说那些律法「不合理」。

三、魔鬼故意否定神的惩罚，以及人犯罪后必须承担的后果。神说：「你吃的日子必定死。」但魔鬼却说：「不一定死。」耸恿人或许可以倚仗自己的聪明而逃脱惩治，甚至循法律的漏洞而免去刑责，误导人认为神只是在吓唬人，并不一定真的会把人处死，许多人犯罪就是抱着这种侥幸的心理。

四、魔鬼会给人一些假的应许，一些美丽的饵，诱人上钩。这里它应许夏娃：你们吃的日子眼睛就明亮了，你们便如神，能知道善恶。前后两句话是事实，中间却夹了一大串谎言。撒但很聪明，它知道绝对的谎言很容易被拆穿，唯有似真似假，似是而非的道理最容易使人上当。结果怎样呢？「于是女人见那棵树的果子好作食物，也悦人的眼目，且是可喜爱的，能使人行智慧，就摘下果子来吃了。又给她丈夫，她丈夫也吃了」(创三6)，夏娃虽然知道神的诫命，但在魔鬼的节节进攻之下，却无法克制那「肉体的情欲、眼目的情欲，并今生的骄傲」，于是违背了神的诫命，偷尝了不被神允许的禁果，且给了她的丈夫吃，这就是人类堕落的起源。

人堕落的结果

亚当、夏娃堕落后的结果如何呢？对于亚当夏娃来讲，至少有两个即刻而明显的结果：

一、死亡 神说：「你吃的日子必定死。」神的话必须应验。死有两方面的意义：肉体的死，和灵性的死。肉体的死是指灵魂离开身体，灵性的死是指灵魂离开了生命源头的神。亚当堕落后，他的身体虽没有立刻死亡，但死亡的种子却已开始在他身上发动。根据生理学家的发现，人体的细胞从出生起，就有生长与死亡的过程开始进行，在少年和青年时期，生的细胞多于死的细胞，所以人会慢慢长大。中年以后，死亡的细胞多于出生的细胞，所以人就慢慢衰老，直到生长的过程停止，细胞继续死却不再出生，人就死亡了。因此人到达一定的年龄，就算没病也会死亡，亚当犯罪那天，死亡的过程即开始进行，灵性的死即是人的灵魂和上帝隔离，亚当犯罪后，不只身体要死，他的灵魂也与上帝隔离，并失去原有的公义和圣洁。

二、亚当被赶出伊甸园，离开了种的面 始祖既然犯罪堕落，将神的命令置诸脑后，反倒去听信魔鬼的诱惑，因此远离神，而走上败坏死亡之路。他不能再与神有面对面的交通，也不再有机会吃生命树的果子(创三24)。

始祖堕落的影响

亚当的堕落，不但为自己带来了这些恶果，也延祸于他所有的子孙。保罗曾说：「就如罪是从一人入了世界，死又是从罪来的，于是死就临到众人，因为众人都犯了罪」(罗五12)，从这一节经文，以得到下面结论：

一、罪是从一人进入世界，这一人就是指亚当 一般人提到罪，多数是想到法律上的罪行，就如杀人、放火、偷盗、奸淫。但圣经上所讲的罪，多半是指罪的性质，而不是指罪的行为。因为人行犯罪的性质，才会有犯罪的行为。按照圣经原文对「罪」字的解释，主要有两方面：一是指「矢不中的」，即是指一个人射箭，应是射中红心为准而没有射中。一是指「行为越轨」，即是指人的行为偏离了神为我们所定的规范。神创造人，要人荣耀他，可是人却没有达到神所要求的标准，无法满足神的愿望。保罗说：「世人都犯了罪，亏缺了神的荣耀。」即是此意。其次，人的行为偏离了神的规范也是罪(罗三23)。约翰说：「违背律法就是罪。」违背律法可以分「过」与「不及」，过就是神不要我们作的，我们作了，不及就是神要我们作的，我们却不作，在神看来，这两者都是罪。

二、死是从罪来的 圣经说：「罪的工价乃是死。」意思是，犯罪的结果就给人类带来了死亡。假如亚当没有违背神的命令，神自会让他吃生命树的果子，他就会永远不死，世上也就不会有死亡这回事。但他并未遵守神的命令，所以死亡就来到人间，因为神明明地说：「你吃的日子必定死！」

三、于是死就临到众人，因为人人都犯了罪 亚当犯罪的结果不只他自己要死，所有从他而出的也都要死，圣经说：「按着定命，人人都有一死，死后且有审判」(来九27)。所以死就在人间做王，无人能逃出它的魔掌。但这节经文的意思并非要用「死临到众人」来证明「众人都犯了罪」。相反地，他的意思是「因为众人都犯了罪」，所以，死就临到众人，罪乃是死的原因。但是亚当犯罪与众人有什么关系？为什么无形中众人都变成罪人呢？亚当的罪怎么会过渡到我们身上呢？

罪的归算

在神学上称之为「归算论」。即某某人的罪「归」到另外一个人的头上，或「算」到某某人的帐上。所谓「父债子还」就是这个道理，假如你儿子把人家玻璃打破了，做父亲的只得替他花钱赔偿别人的损失。归算论又分为直接、间接两种。直接归算论说，亚当的罪直接归算到他后裔的身上，因为：(1)从生理及遗传学的原理来看，所有人类都是亚当的后裔。换句话说，亚当犯罪时，全人类也都在他身体里面，参与他的罪行。(2)亚当是人类的头，代表人类与神之行为之约，亚当失败了，他的惩罚自然便归到他代表的人类头上。间接归算论说，亚当原来所犯的罪并没有归算到我们身上，但是因为他犯罪的结果，人类的本性受到败坏，失去行善的能力，由于这种败坏的本性，人类自然会犯罪，因此而成为罪人，所以亚当的罪，藉着败坏的人性间接累及全人类。

研读回应

1．如果我要向人传福音，如何向人解释罪的问题？

2．请引用经文说明罪盘踞在人身上的那部份？

3．亚当犯罪与我何干？为何会归算到我的头上？

4．圣经是否清楚的指出人天生就是罪人？参诗五十一5，赛四十八8


第九章 救赎的预备

神掌管历史的演变

由于亚当夏娃的堕落，使整个人类陷入永劫不复的噩运。神为了恢复他的国度，彰显他的恩慈与怜悯，并发扬他的大能与荣耀，便定意拯救一批人类，使他们继续做神当初创造亚当时要他做的工作。神学上称之为神的救赎计划。

从律法的观点来看，人类救赎的预备工作，乃由两个约构成，一个称为救赎之约，另外一个称做恩典之约。在查考这两个约之前，让我们先了解神是如何在历史上为人类预备救赎。

自从亚当夏娃犯罪的那天开始，神就定意要救赎人类，恢复他的国度。早在伊甸园中，当神咒诅魔鬼时，神就预言了救恩的来临。他对蛇说：「我又要叫你和女人彼此为仇，你的后裔和女人的后裔也要彼此为仇。女人的后裔要伤你的头，你要伤他的脚跟」(创三15)，从那一刻起，直到基督降生在犹大的伯利恒，神掌管历史的演变，为人类预备救恩。这一点可以分两方面来讲。

在消极方面 神容许外邦人的罪恶、无知、及败坏不断地增长及发展，如同黑夜越来越深，到黎明前的一刻是夜间最黑的时刻。同样，基督降临前的世界也是罪恶、无知、及败坏发展到最高峰时。外邦人靠自己既不能认识神，他们的思念变为虚妄，无知的心就昏暗了(罗一21)。所以基督降生犹如明光照耀，照亮一切生在世上的人。

在积极方面 神把他的启示和圣言，藉着律法、先知和惩罚，颁给他的圣民以色列。摩西的律法，通过神的显现与神迹，使以色列人深深相信耶和华是全能的神。藉着祭司的制度，使以色列人寻求与神和好，透过先知的预言，使以色列人盼望弥赛亚的降临。由于神的惩罚，以后以色列人被掳并分散到列国，从此以色列由农业的民族转型为商业民族，又因着会堂制度的建立，更便利于福音的传播。

从神学的观点来看，神的救赎工作主要是建立在两个约上：救赎之约与恩典之约。

救赎之约

救赎之约是恩典之约的基础，也是神救赎计划的第一步，换句话说，如果没有救赎之约，也就不会有恩典之约。救赎之约是圣父差遣圣子降世拯救罪人，并将蒙拣选承受救恩的人赐给他。圣子作被赎之民的中保，并在十字架上舍身，满足神公义的要求，救他们脱离罪恶与刑罚。耶稣在世的日子无时不记得他从父所领受的使命(约五30，六38～40，十七4～12)，并多次提到神将得救的人赐给了他。为了执行救赎的工作，圣子道成肉身，承受肉身所必受的一切限制，并顺服律法的要求，以至于死。

对于耶稣基督来说，救赎之约就是他的行为之约。从这个观点，他和亚当的地位是很相似的，亚当是所有人类的始祖，在伊甸园中代表整个人类与上帝之约，用他的行为证明对神的顺服。亚当若是成功，全人类将得到永生的赏赐，可惜他失败了，因此整个人类便须接受死亡的惩罚。在救赎之约中，耶稣基督成为新人类的始祖，代表所有因信得享永生的人与神立约。和神与亚当所立的约一样，救赎之约的赏赐也是永生，其条件也是绝对的顺服。感谢神，虽然亚当失败了，致使全人类被带入死亡的结局，但耶稣基督成功了，使所有信他的人都获得永生。正如保罗所说：「因一次的过犯，众人都被定罪。照样，因一次的义行，众人也就被称义得生命了」(罗五18)。

恩典之约

所谓恩典之约，就是神与人所立的约，藉着这个约，神把永生赐给一切相信的人。既然说是恩典，就不在乎行为，这个约和神与亚当所立的「行为之约」完全不同。行为之约，乃神要亚当用行为证明他对神的绝对顺服，人既不能用行为满足神的要求，反而显明其背逆，以致坠入死亡的深渊。神乃与第二个亚当，圣子耶稣基督立约，由他做中保，代替人接受试验，担当人的刑罚。所以救赎之约，对耶稣来讲讲就是行为之约，因主耶稣要用行为显明自己对天父的顺服，人所不能做的，耶稣替我们完成了，因为「他本有神的形象，却不以自己与神同等为强夺的，反倒虚己，取了奴仆的形象，成为人的样式，既有人的样子，就自己卑微，存心顺服，以至于死，且死在十字架上」(腓二6～8)。因此，在恩典之约里面，神不再要求人用行为证明顺服，只要人用信心接受基督已经为我们成就的，这即是恩典。

恩典之约的对象

恩典之约的订约双方，一方面显然是神，但对另一方面则有不同的意见。由于对此约性质看法的不同，则有两种不同的说法。持第一种说法的人，认为这约的目的就是人的得救，换句话说，这约的功用就是使人得救，获得永生。那么，所有包括在这约里的都是必得救的人。故此，订约的另一方显然就是神拣选承受救恩的人。持第二种说法的人，则认为这约乃是一种法律的工具，是一种为达到救赎目的的手段。换句话说，这约可以包括所有听过福音的人，至于其有效性则视听到的人是否接受而定。如果采取这种看法，则订约之另一方则可包括所有信徒，信徒之家人、教会会友，乃至任何可能听到福音的人。

恩典之约的要求

此外，任何一个条约都应包括一些应许和要求，或是说权利及义务。在恩典之约中神的应许就是：「我要作你的神，你要作我的子民。」这个应许在圣经中一再重覆(耶卅一33；结卅一，卅四23～25，卅六25～28；来八10；林前六16～18)，并包括一切物质与精神的祝福，今生与来生的盼望。至于要求方面，则可以有不同的解释，有一种解释认为既是恩典，就不在乎行为，所以神并不要求人做什么，却把救恩白白赐给那些愿意接受的人。另一种解释是神并不是没有要求，而是神先把他所要求的赐给了你，使你能够符合他的要求。比如，他要求我们信他、接受他，而分析到最终，就连我们的信心，和我们愿意接受他的意愿也是他赐给我们的。因此，可以说，在恩典之约里，神要求我们的就是相信他、接受他的救恩。

恩典之约的特点:

恩典之约有下面几个特点：

一、恩典之约是基于神的恩典 它不再要求人用行为来证明他对神的顺服，却让基督作我们的中保，作成我们所不能作的，并担当我们应受的刑罚。

二、恩典之约是三位一体真神与人订的约 它起源于圣父的慈爱与拣选，完成于圣子的舍身与代赎，并藉着圣灵的运行应用在所有悔改相信的罪人身上(约一16；弗二8)。

三、恩典之约并不包括所有的人类 虽然主耶稣命令门徒往普天下去，传福音给万民听，但这并不表示全人类都会得救。所以，恩典之约的果效显然不包括所有的人，而只是那些悔改信主的人。即使采取比较广泛的法律工具的看法，它亦只包括那些听过福音的人。

四、恩典之约的内容在旧约和新约时代都是一样的 虽然其执行形式有些许不同，旧约时代虽然是用律法及仪式象征神的恩典，但获得恩典的条件仍是－－顺服。正如亚伯拉罕在神面前称义是因为他信神，不是因为他的行为。而耶稣基督始终是我们的中保。

五、恩典之约可以说是有条件的，也可以说是没有条件的 有条件是因为人心须接受耶稣作中保，才能与神和好，享受神的应许。但在另一方面，这种「接受」并不需要付出任何代价，或以任何「功劳」来交换，而是神白白的赏赐，所以也可以说是没有条件。就譬如有一个人拿了一张五万元的支票，讲明谁愿意要就给谁。「愿意要」可以说是条件，但当你拿到这五万元时，也可说是完全无条件，因为并不需要作什么，或付出什么，完全是平白的接受。

研读回应

1．请说明救赎之约的条件与应许？它有什么圣经根据？

2．恩典之约与救赎之约最大的区别何在？

3．恩典之约是否对全人类都有效？

4．要如何解释恩典之约既是有条件的，又是没有条件的？


第十章 基督的神性和人性

耶稣做中保的资格

为了替人类预备救赎，神在历史上藉着外邦人的罪恶、无知与败坏，证明人不能靠自己得救或认识神，也藉着犹太人申明他的律法，预言他的救恩，在时候满足之时，更差遣他的爱子道成肉身，为世人的罪死在十字架上，做多人的赎价，可见圣子在人类的救赎上，占据了一个极重要的地位。是什么原因使耶稣可以成为神与人之间的中保呢？换句话说：耶稣具备了什么样的资格呢？

根据圣经的教导，耶稣基督具有完全的神性与完全的人性。这两种性格在他里面充分联合在一起，但并不丧失或减少任何一方面的特性，换言之，耶稣基督是百分之百的神，也是百分之百的人，虽然他具有这两种性格，却仍然是一个人，一个完整的个体。关于这一点，韦斯敏斯德宣言讲得非常透彻：「神的儿子，三位一体的第二位，本身就是永生的神，与父同荣同尊，及至时候满足，便取了人的身体，带着人体一切的性质及软弱，却没有罪；藉着圣灵的大能而成孕，生于马利亚之童身。是故两种完整、完全与不同的本性，神性和人性，在耶稣基督一人里充分联合，不可分割。这种联合并非化合或混合，亦不产生混乱，他是真神，也是真人，却是只有一个基督，在人和神之间惟一的中保」(提前二5)。

基督神性的证明

基督的神性，在圣经中能找到充分的证明，可以从四方面来看：

一、从旧的先知们指着他所说的预言看基督的神性 在旧约圣经里，很多先知都曾预言过耶稣的降生，最熟悉的两处，亦即在圣诞季节里最常被引用的，记载于以赛亚书及弥迦书。先知以赛亚预言说：「必有童女怀孕生子，给他起名叫以马内利」(赛七14)，又说：「因有一婴孩为我们而生，有一子赐给我们，政权必担在他的肩头上，他名称为奇妙、策士、全能的神、永在的父、和平的君」(赛九6)。先知弥迦则指着耶稣降生之地伯利恒说：「伯利恒、以法他阿，你在犹大诸城中为小。将来必有一位从你那里出来，在以色列中为我作掌权的，他的根源从亘古，从太初就有」(弥五2)。从二位先知所引用的名字中，便可看出基督的神性。「以马内利」的意思是「神与我们同在」。人犯罪后，神一直要救赎人类，恢复神人之间的交通，他叫摩西替他造会幂，好叫他能「住在他们当中」，但在旧约时，神只是藉着约柜上的施恩座，象征性的与以色列同在。直到耶稣降生在伯利恒，神才有形有体地与人同在，因此约翰说：「道成了肉身，住在我们中间，充充满满的有恩典、有真理。」先知以赛亚更直接称他为「全能的神」、「永在的父」、「和平的君」。先知弥迦提到这位在伯利恒降生的救主说：「他的根源，从亘古、从太初就有。」除了这几节之外，旧约圣经中所有论到弥赛亚的预言，都是指着耶稣基督说的(耶廿三6；但七13；亚十三7；玛三1)，从这些经文中，弥赛亚的神性是非常明显的。

二、从耶稣自己所做的见证看他的神性 从耶稣自己的心目中，及他与别人的谈话中，表达他是天父差遣到世上来完成救赎工作的，并定意要完成「那差他来者」的旨意。他不但自称为「人子」，也自称是「神的儿子」(约五25～27，十四9～11；太十一27，廿六59～64)。当他和犹太人辩论自由时，说：「还没有亚伯拉罕就有了我。」在约翰福音十六章，耶稣向神祷告说：「父啊！现在求你使我同你享荣耀，就是未有世界以先，我同你所有的荣耀」(约十六5)。从这些经文中，可以清楚地看到基督的神性。

三、从耶稣所行的神迹证明基督的神性 除了先知的预言及耶稣自己的见证之外，耶稣所行的神迹，也可证明他的神性。在四福音书里，特别是约翰福音，记载了很多耶稣所行的神迹，这些神迹的本身就是耶稣基督神性的证明。因为这些事都超出了自然的规律，并非一般人所能作的；证明耶稣有超自然的能力，而最大的神迹，就是他自己从死里复活，胜过死亡和阴间，清楚证明他是神的儿子，生命的主宰。

四、从使徒的教训，也可以看出耶稣基督的神性 在保罗的书信中，有许多地方提到基督的神性，最明显的一处就是歌罗西书一15～18：「爱子是那不能看见之神的像，是首生的，在一切被造的以先，因为万有都是靠他造的，无论是天上的、地上的、能看见的、不能看见的，或是有位的、主治的、执政的、掌权的，一概都是藉着他造的，又是为他造的。他在万有之先，万有也靠他而立，他也是教会全体之首。他是元始，是从死里首先复生的。使他可以在凡事上层首位。」使徒约翰说：「太初有道，道与神同在，道就是神」(约一1)，希伯来书的作者说：「他是神荣耀所发的光辉，是神本体的真像，常用他权能的命令托住万有，他洗净了人的罪，就坐在高天至大者的右边」(来一3)，这些经文都在见证，耶稣基督就是三位一体真神的第二位。

基督人性的证明

接着要谈基督的人性。首先，要声明的是，此处所谓的「神性」与「人性」，并非指一种抽象的特性或性质，而是一种具体的实质。或是说一种实际存在的本体，这种本体可能是物质的，也可能是精神的，因为总要先有一样东西，才可能谈到它的性质，好像光有述词没有主词不能构成一个句子一样。因此，神性就是构成神的那种本质，人性就是构成人的那种本质。

换句话说，他是百分之百的神，也是百分之百的人。前面提过，人是由身体和灵魂两部份构成的，基督既是百分之百的人，他当然也是由这两个部份构成的。

一、耶稣有一个正常人的身体 虽然他是从圣灵受孕，生于马利亚之童身，在肉身上与约瑟没有关系，是「女人的后裔」，但在其他方面，如怀孕期、生产、发育、生长却和常人没有分别。他也是经由十月怀胎，呱呱坠地的。从生理上讲，他的血肉之体是从马利亚而出的，其成份、构造跟我们所有的人类是一样的，身体各种器官的功能和感觉与一般人也没有差别。他走路若走多了，会觉得困乏(约四6)，在十字架上时他说：「我渴了」(约十九28)；往耶路撒冷的路上，当他感觉饿了，便到无花果树上找果子(太廿一18～19)，兵丁用枪礼他肋旁时，就有血和水流出来(约十九34)。这些都足以证明耶稣有一个和我们一样的血肉之躯，并非只是一个幻影或灵魂。这一点极为重要，因为幻影或灵魂是不能死亡的，也不会有疼痛的感觉，如果耶稣只是一个幻影，他就无法替世人死在十字架上，更不可能救赎人类脱离罪恶与死亡了。

二、耶稣有一个正常人的灵魂 所谓正常人的灵魂，就是说他拥有像正常人所具有的思想、感情、和意志。从神性方面来说，基督有无限的智慧，他无所不知，但从人性方面来讲，他的智慧和思想也是慢慢发育、渐渐成熟的，路加福音记载孩童耶稣同他父母回拿撒勒时说：「耶稣的智慧和身量，并神和人喜爱他的心，都一齐增长」(路二52)，他既有人的感情，因此便有喜、怒、哀、乐不同的心态。当他看到那位少年的官来向他请教永生之道时，圣经说：「他一见到他就喜欢他。」而当那些法利赛人为守安息日而禁止替人医病时，耶稣便向他们「怒目而视」。圣经最短的一节经文是约十一35，只有四个字：「耶稣哭了！」当他看到罪人悔改，回到天父家中，他心里便「充满了喜乐」，他有人的意志，所以他一生中定意要遵行「那差我来者的旨意」。人的意志当然会有软弱的时候，但在他里面的另外一意志却是刚强不变的。神的意志可以帮助人在意志上的软弱，比如说，他在客西马尼园的祷告即是最好的例子：「父啊，若是可行，就叫这杯离开我，然而不要照着我的意思，只要照着你的意思行」(路廿二42)。由此可以看出耶稣不只是有正常人的身体，也有正常人的灵魂。换言之，他有充分而完满的人性。

故我们要强调—神性和人性—在耶稣基督里面，和谐而完全、联合在一起，并非化合或混合。意思是说，虽然这两种性质联合在一起，但彼此没有增加或减少，也没有因此而产生既非神性，亦非人性，或者是半神半人的第三种本质。从神性上说，他是完全的神，从人性说，他是完全的人。因此，站在神的地位，他有赦罪的权柄，在人的地位上，他有代赎的功能。唯因如此耶稣有资格成为神和人之间唯一的中保。

研读回应

1．我如何向人解释基督既为神的儿子，怎样成为人？

2．基督的神性和人性在圣经中有何证明？

3．基督的位格性质是什么？神性、人性或是神人二性。

4．从约十七5、约三13，及林前二8可以为耶稣的位格说明什么？


第十一章 基督的救赎工作

基督的神性与人性虽然在救主的身上充份的联合，然而这两种性质却没有混杂在一起，也没有任何一方增加或减少，这两种性质完整无缺地同时存在于耶稣基督的身上。因此耶稣基督既是完全的神，也是完全的人，因为他是完全的神，所以他是无限的，能够代赎古往今来所有人类的罪，因为他是完全的人，所以他能够站在人的地位，满足神公义的要求。

保罗在腓立比书二6～11：「他本有神的形象，不以自己与神同等为强夺的，反倒虚己，取了奴仆的形象，成为人的样式，既有人的样子，就自己卑微，存心顺服，以至于死，且死在十字架上。所以神将他升为至高，又赐给他那超乎万名之上的名，叫一切在天上的，地上的，和地底下的，因耶稣的名，无不屈膝，无不口称耶稣基督为主，使荣耀归于父神。」由以上几节经文，可以将耶稣基督救赎人类的工作，分成降生、受苦、死亡、复活、升天、坐在权能者的右边等六个步骤。

耶稣的降生

耶稣基督救赎人类工作的第一步就是降世为人，这也是他卑微自己的开始。为了救赎人类脱离罪恶，满足神公义的要求，他必须降生为人，取了人的身体，站在人的地位，献上的身体，当作挽回祭，并且舍命作多人的赎价。保罗在加拉太书四4：「及至时候满足，神就差遣他的儿子，为女子所生，且生在律法之下。」从这节圣经，至少在两方面可以看出，耶稣基督的降生显示出他的自我卑微。

一、他是为女子所生这句话乍听之下，似乎没有什么特别之处，因为世上的每一个人都是女人所生的，何必还要强调「他为女子所生」。但在耶稣基督身上，这句话就有很大的意义，因为表示耶稣基督具有一个标准、典型的人类生命，曾经过人类正常的出生过程，他是百分之百的正常人，是人类社会的一份子。也显示出他极大的卑微，因为他本来是与神同等的，是三位一体的真神，创造宇宙的主宰，然而为了拯救世人，他自愿放弃天堂的荣耀，以造物者之尊成为被造者的一份子。万王之王，万主之主，创造与统管万有的神，却生在马房里，卧在马槽中。圣经形容他「无佳形美容，也无美貌使我们羡慕」(赛五三2)，他自己做见证说：「狐狸有洞，飞鸟有巢，人子却没有枕头的地方」。故耶稣基督的道成肉身，降生为人，是他救赎人类工作的开始，也是自我卑微的第一步。

二、他是生在律法之下 意思是说，他必须受律法的管理与约束。耶稣基督是万王之王，万主之主，他不但是宇宙的创造者，也是宇宙的立法者，既然是立法者，就是在律法之上，不必受律法的约束，然而为了救赎人类，他放弃了他立法者的权利，甘心屈服在律法之下，遵守律法之一切规定。这些律法，大致可分为下列三类：

1．自然律：自然律就是控制自然界运行的各种定律。包括物理及化学的各种定律，如地心引力、惯性定律、质量不灭定律，及其他时间、空间的限制等等。耶稣基督既是神，他本可不受这些限制，但他既降生为人，便要受这些自然界定律的限制。例如他需要吃饭、喝水、不能飞翔、不能穿过物体、或同时出现于两个不同的地方等。耶稣复活之后，这些定律对他不再有约束的能力，但在世为人的阶段中，却自愿卑微顺服在这些自然律之下。

2．道德律：道德律就是管理人与人之间的关系和行为的律法。虽然很多国家或民族都有他们自己发展出来的一套道德规范，但此处所指的道德律，它的基础是建筑在神的十条诫命上。除了十诫之外，神也藉着先知把他的律法和要求晓谕以色列人，故道德律的制定者即是神。耶稣基督在世时，也甘心乐意地顺服一切道德方面的律法，无可指摘，甚至那个和他同钉十字架的犯人都替他做见证，说：「这个人从来没有做过一件不好的事」(路廿三41)。

3．神律：神律就是控制与管理人和神之间关系的律法。从耶稣基督的神性来说，他是这些律法的制定者，但从他的人性来说，他自愿站在人的地位，尽律法所规定的「诸般的义」，满足神的要求。神当初与人类的始祖亚当立「行为之约」，要试验亚当所代表的人类对他是否绝对顺服，不幸亚当失败了，把人类带人灭亡的刑罚。耶稣基督站在人的地位，同样受神的试验，却成功了，因为「存心顺服，以至于死，且死在十字架上。」

耶稣的受苦

耶稣基督为救赎人类，卑微自己，降生为人，并且为了人类的罪，受了很多的苦难。提到耶稣基督的受苦，或许很多人只会想到在十字架上所受的痛苦，其实耶稣一生所过的都是受苦的生活。先知以赛亚称为「受苦的仆人」，「他被藐视，被人厌弃，多受痛苦，常经忧患。」又说：「他诚然担当我们的忧患，背负我们的痛苦，我们却以为他受责罚，被神击打苦待了」(赛五三3～4)。的确，耶稣的一生，从他出生一直到死亡，充满了各种的痛苦。他出生在一个木匠家里，从小便尝到贫穷的滋味，他必须以体力的劳动，来换取温饱，当他开始出来传道时，过的更是贫无立锥的生活。他常说：「狐狸有洞，飞鸟有巢，人子没有枕头的地方。」他的每日三餐大都靠信徒的接济或奉献，来往传道也都是住在信徒的家中，甚至经常过着餐风露宿的生活。

然而，物质上的贫穷只算是他所受痛苦中的一小部份。更大的痛苦是来自他心灵的煎熬。约一10～11：「他在世界，世界也是藉着他造的，世界却不认识他。到自己的地方来，自己的人倒不接待他。」从心理学上来讲，被拒绝或是被排斥的感觉是相当痛苦的。例如：一个人到国外去做生意，把他的家业交给儿女们管理，若干年后，当他返国时，却发现自己的产业都被儿女们霸占了，回到自己的家中，儿女、亲人也都不认他，甚至将他赶出去。试想这种打击是何等的大？耶稣基督本是造物的主，世界及人类都是他所造的，也是属于他的。但当他来到这个世界时，世人却不认识他、不接待他，他传好信息给谦卑的人，医治伤心的人，使被掳的得释放，报告神悦纳人的禧年，换得的却是逼迫、咒骂、讥笑、凌辱，甚至最后被钉在十字架上。当彼拉多有意要为犹太人释放耶稣时，他们却拒绝接受他，宁愿要一个强盗巴拉巴！

除了肉身与精神上的痛苦之外，主耶稣还背负了另外一种痛苦，即是灵性方面的痛苦。因为耶稣基督乃是圣洁的神，不能容忍罪恶，然而为了拯救人类，他必须住在这个充满罪恶的世界，忍受罪人的顶撞。不但如此，为了担当世人的罪，更亲身承担了公义的刑罚。正如先知以赛亚所说：「那知他为我们的过犯受害，为我们的罪孽压伤。因他受的刑罚，我们得平安：因他受的鞭伤，我们得医治」(赛五三5)，当他挂在十字架上时，世上古今所有人类的罪都担在他的肩上，其实在神眼中被视为可憎恶的，圣子与圣父之间从未间断的交通，也暂且中断了，这正是耶稣所受的灵性上极大的痛苦，因此他大声喊叫：「我的神，我的神，你为什么离弃我？」

耶稣的一生充满了为世人的罪而承担的痛苦忧伤。世人受苦是「罪行应得」。然而耶稣未曾犯罪，也从未做过一件不好的事情。他的受苦，完全是为人的缘故，为要救世人脱离罪恶。

耶稣的死亡

耶稣基督不但为世人的罪受苦，并且舍命，做多人的赎价。耶稣被钉在十字架上，六个小时之后，气就断了，他在十字架上的死，为所有的罪人付了代价，满足了神公义的要求，让所有接受、信靠他的人不至灭亡，反得永生。人有两种的死：一种是肉体的死，一种是灵性的死，肉体的死，就是人的灵魂离开了身体，这种的死是暂时的，等到耶稣再来，审判世界的时候，所有的死人都要复活，义人复活得永远的生命，恶人复活接受永远的刑罚。灵性的死，就是人的灵魂与上帝分离，这种的死是永远的。耶稣断气时，他的灵魂离开了肉体，所以在肉体上他是死了(并不是暂时晕过去，像一些新派神学家所说的)。而为了代替世人赎罪，神将众人的罪都加在他的头上，其实他在神的眼中成为有罪的，他与圣父之间的交通暂时中断，所以在灵性上说，他也经历了死。他不但死了，而且埋葬了。埋葬死人，也是神对罪恶刑罚的一部份，因为人犯罪之后，神咒诅亚当时说：「你本是尘土，仍要归于尘土」(创三19)，他的死彻底满足了神对罪恶刑罚的要求。

耶稣的复活

耶稣基督的复活，对所有的信徒来说，具有相当大的意义，也可说是基督教信仰的基本教义。有关基督复活的事实与过程，四本福音书里都有详细的记载，也有不少的人写书论证，所有信主的人应该都非常熟悉基督复活的性质及意义，故不再赘述，此处所欲探究的乃是：基督耶稣的复活并非仅止于从死里复生，或指他的灵魂重入肉体。因为如果复活仅仅是指这种情况，那么耶稣就不是人类历史中第一个从死里复活的人，因为拉撒路和拿因寡妇的儿子都在他之前复活了。而保罗所说「基督从死里复活，成为睡了之人初熟的果子」的话就落空了。拉撒路和拿因寡妇的儿子虽然从死里复活，但是他们的身体并没有改变，仍然是原来的「血肉之体」，他们的生命仍然是原来「必死的生命」，只不过是生命获得暂时的延长，有一天他们的身体仍要朽坏，仍然是要死的。

但耶稣基督复活以后，却有一个新的身体，一个改变了的身体，这个身体与以前的那个身体不同，保罗论及复活前后身体的不同，是这样说的：一个人死了，把他的身体埋人地下，好像是一粒种子埋在土里面。这粒种子必须先死去，才能生出一棵植物来。照样，人必须先经过死亡，才能复活，这棵植物，和当初埋人地里的那粒种子，在形状上是截然不同的，一粒种子，只不过是小小的一粒，有时小到肉眼都几乎看不到，但生出来的植物却是有枝、有叶、有树干，并能开花结果。同样，复活前后的身体也有天壤之别。保罗讲到这两者之间的分别时说：「所种的是必朽坏的，复活的是不朽坏的；所种的是羞辱的，复活的是荣耀的；所种的是软弱的，复活的是强壮的；所种的是血气的身体，复活的是灵性的身体」(林前十五42～44)。

复活后身体的改变

在这段圣经中，保罗所强调的是，复活以后的身体跟现在的身体，至少有四方面是不同的。

一、现在的身体是必朽坏的，复活的身体是不朽坏的 必朽坏的也可以说是必死的，由于始祖的犯罪，人人都不免一死，人死后身体会腐烂、分解、归回到泥土之中，但复活后的身体却是不朽坏的，意即不会衰老、死亡的。

二、现在的身体是羞辱的，复活后的身体是荣耀的 所谓羞辱即是卑贱、不体面的意思，一个人的身体或面貌，年轻时或许很好看，但年纪一大难免就老态龙钟、弯腰驮背。就算是年轻时，也不是每个人都貌美非凡、英俊潇洒，多少都会有些缺陷，但复活后的身体却是极其荣耀、华美、无缺陷的。

三、我们现在的身体是软弱的，复活后的身体是强壮的 软弱是指身体容易受疾病的侵害，或受外物的损伤，复活后的身体却不会再受这些伤害，且不致感到疲倦或耗损。

四、现在的身体是属血气的，复活后的身体是属灵性的 血气代表动物界的生命，就是人和动物相同的部份，比如说人和动物的生命都是靠食物、水份、空气、阳光来维系，缺一不可，同时也要受这物质世界的各种自然定律所限制。复活后的身体却不再需要靠这些物质的东西来维持，也不受任何自然定律的限制。

耶稣基督复活之后，他的身体即经过了上面的这些改变，本来是必死的身体，现在变为不死的身体，本来是极其惟悴与疲乏，现在却变得容光焕发、精力充沛，本来是软弱忧伤，现在变为刚强、健壮，本来是血气之体，现在变为灵性之体。因此，耶稣的复活和拉撒路及拿因寡妇儿子的复活完全是两件不同的事。

耶稣复活的意义

基督的复活对信他的人有什么意义呢？对基督徒来说，至少有下面两个意义：

1．基督从死里复活，证明神胜过了人类最后的仇敌——死亡自从亚当犯罪之后，死就作了王，从古至今，人人都难逃它的魔掌，基督从死里复活，证明他打破了死亡的权势，拔掉了死亡的毒钩。「这必朽坏的既变成不朽坏的，这必死的既变成不死的。那时经上所记，死被得胜吞灭的话就应验了」(林前十五54)。在另一方面，基督从死里复活，也象征着他救赎工作的完成，当然，站在代死赎罪的立场来看，当基督在十字架上断气时，他的救赎工作已经成就。但神差他儿子降世，不但使信他的人不至灭亡，反得永生，也象征着他要赐给信徒永恒的生命。

2．基督从死里复活，保证了信他的人，将来也要同样的从死里复活 耶稣曾说：「复活在我，生命也在我。信我的人虽然死了，也必复活，凡活着信我的人必永远不死」(约十一25～26)，基督从死里复活，证明他有复活的大能。他既然能使自己从死里复活，也同样能使信他的人从死里复活，正如他所应许的。然而使徒保罗又说：「我们不是都要睡觉，乃是都要改变。就在一霎时、眨眼之间，号筒末次吹响的时候……死人要复活，成为不朽坏的，我们也要改变……」(林前十五51～52)；意思是说，基督再来的时候，死人都要复活，那时仍然活着的且信主的人，就无须经过死亡，身体乃要改变。必朽坏的要变成不朽坏的，必死的要变成不死的，因此耶稣说：「凡活着信我的人，必永远不死。」

耶稣的升天

基督的升天，对一般人而言，比较不像他的「复活」那样「惊天动地」。大多数的人在意识上只把耶稣基督的升天，视为他复活的一部份，或是复活的完成及自然延续。但圣经却很重视基督升天的这个事实，耶稣在他受难之前，一再地预言他要复活、升天，回到父那里去(约六62；十四2，12；十六5，10，28；十六5)。保罗在他的书信中也多次提到基督的升天(弗一20，四8～10；提前三16)，路加在福音书和使徒行传中两次记载基督升天的事，而希伯来书的作者更进而阐述基督升天对信徒的意义(来一3，四14，九24)。

有关基督升天的记载，使徒行传第一章的叙述最为详细。耶稣复活后，用许多的凭据，将自己活活的显给使徒看，四十天之久向他们显现，讲说神国的事，「说了这话，他们正看的时候，他就被取上升，有一朵云彩把他接去，便看不见他了」(徒一9)，从这一节圣经，可以知道基督的升天，至少有下面三种性质：

耶稣升天的三种性质

1．升入天上的是基督耶稣的整个人，而不只是他的灵魂 因为有些异端教派，认为基督复活，只是他的灵魂复活。因此，他的升天也只是他的灵魂升天，而不是他的身体。但路加却说，基督复活后用很多的凭据，将自己活活的显给使徒看，并且叫他们摸他，证实地有骨有肉。而基督在升天之前，正在跟门徒们讲论，可见「升天」是他的身体与灵魂一起升入高天。

2．基督的升天是肉眼可见的 这节圣经说，他们正看的时候，他就被取上升；换句话说，他的升天是在众目睽睽之下进行的，他们亲眼看到这位耶稣离地上升，越来越小，直到有一朵云挡住他们的视线，他们就看不见了。这并不是一个人的幻想或错觉，而是十一个使徒每个人的亲眼所见，这可以更进一步否定复活、升天的耶稣仅是一个灵魂之说。

3．基督的升天是实体性的 从一个地方移动到另外一个地方，从地上升入天上，不仅仅是状态上的变化。根据这节经文的记载，耶稣是被取上升，直到看不见了，可见耶稣的身体是由下往上，升入高天。从此我们可以知道，「天上」和「地上」同样是一个地方，并不是一种抽象的状态。这里所谓的天，即是上帝的居所，天使和一切义者灵魂聚集的所在，耶稣对他的门徒说：「在我父的家里，有许多住处，……我去原是为你们预备地方」(约十四2)，也可以更清楚的刻划出，耶稣所去的天，是一个真实的所在。

耶稣升天的必须性

又按照圣经的教训，基督的升天乃是必须的。

1．天堂是他的居所 为了完成救赎的使命，他暂时离开天庭，降生在地上，如今他救赎的工作业已大功告成，自然要回到他本来的居所，重享天堂的荣耀。

2．希伯来书的作者说，基督不但是人类的赎罪祭，也是大祭司 既然在世上完成了赎罪的工作，自然要升入高天，进入非人手所造、永存的圣殿，在天父的面前，做我们的中保，为我们代求。

3．圣灵才能降下 他虽在十字架上完成救赎的工作，但还要藉圣灵将地救赎的果效，应用在得救之人的身上，所以耶稣必须要先升天，圣灵才能降下。如他在约十六7所说：「我去原是与你们有益的，我若不去，保惠师就不能到你们这里来」。

坐在神的右边

希伯来书的作者提到基督说：「他是神荣耀所发的光辉，是神本体的真像，常用他权能的命令托住万有，他洗净了人的罪，就坐在高天至大者的右边」(来一3)，坐在神的右边，就是分享神一切的荣耀与权柄。基督本是三位一体真神的第二位，享有与父同等的荣耀与权柄。为了救赎世人的罪，他暂时撇弃天上的荣耀，不以与神同等为强夺的，反倒虚己，降生为人，存心顺服，以至于死。他既然完成了救赎的工作，神乃将他升为至高，恢复与他同等的威严与荣耀。

坐在神的右边，并不表示休息或静止，而是表示基督重新被设立为万王之王、万主之主，与神－－天父上帝共同管理宇宙万物。诗一一○1说：「耶和华对我主说，你坐在我的右边，等我使你的仇敌作你的脚凳。」基督坐在神的右边，不但表示他要作王，与神共同掌管宇宙万物，也表示他做我们的中保、大祭司，天天为我们代求。同时，他也藉着圣灵，继续执行先知的职份，在世界上叫人为罪、为义、为审判，自己责备自己。

由于基督坐在神的右边，领受了「天上、地上所有的权柄」，所以今天他的仆人们能够奉他的名，往普天下去，传福音给万民听。

研读回应

1．耶稣的复活与拉撒路的复活有何区别？

2．基督的复活对基督徒有何意义？

3．为什么说耶稣的升天是必须的？

4．耶稣坐在神的右边是否代表他完成了所有的工作，休息了？


第十二章 圣灵

当基督为了世人的罪，死在十字架上时，救赎的工作基本上已经完成，因为基督已经担当了所有人类从古到今所犯的罪，承受了罪人应受的惩罚。但救赎的果效，仍要个别地应用到每一个蒙神拣选，预备承受救恩之人的身上，就好像根治某种绝症的特效药，虽然已经发明试验成功，并由药厂制造完成，但若要得到这药效，病人必须依规定按时服用该药，才可能病得痊愈。而应用救赎的果效到罪人身上的，乃是圣灵的工作。

提到圣灵，很多人都会有误解，认为圣灵只是一种力量，或者是一种能力、一种抽象的原则或理论。其实圣灵是三位一体真神的第三位，是有使格的上帝，与圣子、圣父同荣同尊。与圣父、圣子一样，圣灵也是从永远到永远，元始无终的，并不是五旬节以后才有的。在正常的情况之下，圣灵与圣父、圣子，同居于天堂，虽然在旧约时，圣灵曾暂时降临于不同的以色列先知与士师身上，在五旬节时，圣灵普遍地降临于所有信主之人的身上，住在他们心中，不再分离。

圣灵降临的预言

在旧约圣经里，记载了两种有关圣灵降临的预言和应许。

一、圣灵降临在主耶稣的身上 先知以赛亚曾预言：「耶和华的灵必住在他身上，就是使他有智慧和聪明的灵，谋略和能力的灵，知识和敬畏耶和华的灵」(赛十一2)，这一节也简略他说明圣灵在一个人身上的工作，就是叫他有聪明和智慧，给他谋略和能力，并让他认识和敬畏耶和华。这一个预言，在耶稣受洗时即应验了，路三21～22：「众百姓都受了洗，耶稣也受了洗。正祷告的时候，天就开了，圣灵降临在他身上，形状仿佛鸽子，又有声音从天上来，说：『你是我的爱子，我喜悦你。』」

二、圣灵要降临于所有信主之人的身上 这个预言是记载于珥二28：「以后，我要将我的灵浇灌凡有血气的。你们的儿女要说预言；你们的老年人要作异梦，少年人要见异象。」这种降临是普遍性的，所有信主之人都要接受圣灵，不分男女老幼，也没有种族的区别。这个预言应验于五旬节时，圣灵降临于每一个门徒的身上。使徒行传第二章详细地记载了这件事的经过：「五旬节到了，门徒都聚集在一处。忽然，从天上有响声下来，好像一阵大风吹过，充满了他们所坐的屋子。又有舌头如火焰显现出来，分开落在他们各人头上。他们就都被圣灵充满，按着圣灵所赐的口才，说起别国的话来」(徒二1～4)，从那时起，所有信主的人，都有圣灵内住。

旧约时代的圣灵降临

在旧约时代，甚至在五旬节以前，圣灵也曾降临在人的身上。但那时圣灵的降临，并不是普遍地降临在所有信徒的身上，而是个别地降临在一些神特别拣选、使用的仆人身上，如旧约时的先知、祭司、君王、和士师等。圣经常说：「耶和华的灵大大地感动某人」，或是「神的灵与某人同在」，甚至于说：「某人行神的灵在他心中。」这种圣灵的降临，并不是永久性的，那时圣灵的降临，目的是为了完成某项特殊的工作。当这件工作完成后，或者受圣灵的人犯罪、背叛神时，圣灵随时会离他而去，如旧约时的参孙、扫罗，都是具体的实例。当圣灵与他们同在时，他们便大有能力，能够执行神的托付，完成轰轰烈烈的大事，但当他们犯罪、背叛神时，神就从他们身上收回圣灵。因此，当大卫犯罪后，就曾在他的认罪祷告的诗中，恳求神不要从他收回他的圣灵(诗五一11)。

耶稣对圣灵降临的应许

在新约里面，有关圣灵降临的应许都是由耶稣亲口告诉门徒的，大部份均记载于约翰福音里，是耶稣在上十字架之前，最后一次和门徒讲道时所应许的。耶稣对门徒说：「我要求父，父就另外赐给你们一位保惠师，叫他永远与你们同在，就是真理的圣灵」(约十四16～17)，又说：「但保惠师，就是父因我的名所要差来的圣灵，他要将一切的事指教你们，并且要叫你们想起我对你们所说的一切话」(约十四26)，又说：「我去是与你们有益的，我若下去，保惠师就不到你们这里来。我若去，就差他来，他既来了，就要叫世人为罪、为义、为审判，自己责备自己」(约十六7～8)，又说：「只等真理的圣灵来了，他要引导你们进入一切的真理」(约十六13)。从这几节经文中，耶稣不但应许了圣灵的降临，并且说出圣灵降临的时间与条件，以及圣灵所要作的工作。

经过归纳，可以知道很多有关圣灵的事。

一、圣灵的降下、和耶稣的升天(亦即耶稣救赎工作的完成)有非常密切的关系 因为耶稣说：「我若不去，保惠师就不到你们这里来，我若去，就差他来」(约十六7)，这里所说的保惠师就是圣灵。上帝为救赎人类，有一个全盘的计划，在执行这个计划时，三位一体的神完全投入，分工合作，各司其职，父、子、灵各负责一个不同的阶段。圣父拣选那些预备承受救恩的人，圣子为世人的罪付上赎价，完成救赎的条件与要求，圣灵则把基督所完成的救恩；运用到个别蒙神拣选预备得救的人身上。所以，基督必须先上十字架、被钉死，然后复活、升天，完成救赎所需的一切条件，圣灵才能降下。耶稣在住棚节的最后一日向犹太人宣告说：「信我的人就如经上所说，从他腹中要流出活水的江河来。耶稣这话是指着信他之人要受圣灵说。那时还没有赐下圣灵来，因为耶稣尚未得着荣耀」(约七39)，这里所谓「得荣耀」，就是指耶稣的受死、复活、与升天而言。由此可见，圣灵降临与基督升天之关系。

二、这位圣灵要永远与信徒同在 不像旧约的时代，圣灵只是降临于一些特别蒙神拣选、使用的器皿身上，为了完成某种特殊使命，暂时与人同在。当这个使命完成后，或接受圣灵的人犯罪、违抗神，神就收回他的圣灵。五旬节降临的圣灵乃是降临在所有信主之人的身上，并且永远与他们同在(参约十四16)。虽然基督徒犯罪时，会使圣灵担忧，但圣灵却不会离开我们，只要我们愿意认罪悔改，神必赦免我们的罪，洗净我们一切的污秽。

三、圣灵的工作是多方面的 由于圣灵在五旬节前与五旬节后采取了不同的模式，因此圣灵的工作也可以以五旬节做分界点。一般而言，五旬节以前圣灵的工作是一般性的，包括创造、启示、引领、与荣耀神等。五旬节以后，圣灵的工作是特别性，即是把基督为世人所成就的救恩，应用到每一个得救的人身上。保罗说：「你们得救是本乎恩，也因着信。」虽然我们蒙拣选、得救赎，完全是神的恩典，但也要藉着信，才能得到救赎的福份。但圣经说，那些不信的人乃是被这世界的神(撒但)弄瞎了心眼，叫他看不见这福音的真光。而圣灵的工作就是要打开人心灵的眼睛，使福音的光照亮罪人，以致使人「为义、为罪、为审判，自己责备自己」。

除了使人认罪、悔改、信主的特别工作之外，圣灵所作的一般性工作，如启示、引领、与荣耀神(基督)，目前也仍在进行。所以今天圣灵之工作，依照其对象的不同，可分成三类：

1．对尚未信主的人，圣灵的工作就是光照他们，打开他们的心眼，叫他们看到福音的真理，承认自己的罪，接受耶稣做他们的救主。

2．对已经信主的人，圣灵的工作就是引领、教导他们，叫他明白圣经，进入一切的真理。同时也在他们的心中作工，使他们生活改变，生命更新，满有基督长成的身量，逐渐使他们成圣，变成基督的形象。

3．对教会，圣灵的工作就是使他们合而为一，同心合意，兴旺福音，建立基督的身体。建立基督的身体就是使教会增长，教会增长有两种，一是量的增长，一是质的增长。量的增长，就是要遵行耶稣基督的大使命—广传福音、使更多人悔改信主、做主的门徒、加入教会。质的增长就是教导已经信主的弟兄姊妹，使他们的灵命进深、更明白圣经、晓得神的旨意、顺服他的带领、并在生活上为他做见证，荣耀的名。

圣灵的恩赐

为了达到教会质、量增长的目的，圣灵在教去赐下不同的恩赐。讲到圣灵的恩赐，保罗说：「他所赐的有使徒、有先知、有传福音的，有牧师和教师，为要成全圣徒，各尽其职，建立基督的身体」(弗四11～12)。所谓圣灵赐给教会的恩赐，就是在不同的人身上，都有他专门的用处。使他们在教会里彼此建立，互相帮助，在灵命上有长进。保罗在罗马书十二章里列举了七样，那就是：说预言、作执事、作教导、作劝化、施舍、治理、怜悯人。在哥林多前书十二章里，保罗也谈到圣灵所赐的恩赐，他说：「圣灵显在各人身上，是叫人得益处。这人蒙圣灵赐他智慧的言语，那人也蒙这位圣灵赐他知识的言语，又有一人蒙这位圣灵赐他信心，还有一人蒙这位圣灵赐他医病的恩赐，又叫一人能行异能，又叫一人能作先知，又叫一人能辨别诸灵，又叫一人能说方言，又叫一人能翻方言。这些都是这位圣灵所运行、随己意分给各人的」(林前十二7～11)，这一切的恩赐都为了达成建立教会的目的；诚如弗四13所言：「直等到我们众人在真道上同归于一，认识神的儿子，得以长大成人，满有基督长成的身量。」

研读回应

1．如何证明圣灵不是五旬节以后才有的，乃是从创世前即存在的？

2．请解释新、旧约时代圣灵的降临有何不同？

3．五旬节前后圣灵的工作是否有不同？请说明今天圣灵工作之种类。

4．圣灵赐恩赐给教会有何目的？


第十三章 福音与呼召

何谓「福音」

耶稣基督复活后，曾多次显现给门徒看，共达四十天之久，和他们讲论神国的事，他要他们等候圣灵的降临，并得着能力，作他的见证。在他升天之前，他更赐给门徒一个大使命，叫他们往普天下去，传福音给万民听(可十六15)。得能力是为了作见证，传福音是要给万民听，二者是同一回事。

然而什么是福音呢？按照字面的解释，福音就是「蒙福的音讯」，更简单一点说就是「好消息」。目前「癌症」被公认为不治之症，到今天为止，还没有一种药物能够治好它。人一旦得了癌症，就好像被宣判了死刑一样，因为医生并没有治愈的把握。假设今天有人发明了一种药，是可以治好癌症，对癌症患者而言，这就是一个天大的福音。同理，自从人类始祖亚当犯罪之后，整个人类都受到罪的污染，也都要承受罪的惩罚，没有一个人能例外。因为圣经明明说：「世人都犯了罪，亏缺了神的荣耀」(罗三23)，又说：「罪的工价乃是死」(罗六23)。既然人人都犯了罪，死就临到众人，死后且有审判。在这种情形之下，基督差遣他的门徒，往普天下去向万民宣告：「神爱世人，甚至将的独生子赐给他们，叫一切信他的，不至灭亡，反得永生」(约三16)，对那些被罪恶缠绕，等待审判与灭亡的人类而言，这就是福音。

福音的内容

福音的内容可分广义与狭义两方面。广义的福音包括整部圣经里面所启示的救赎计划，从神的拣选、基督的救赎、圣灵的工作、人的重生、称义、成圣、得荣耀，以至最后的复活、升天、与基督永远同在，都是福音的内容。从狭义方面来说，福音必须包括两个最基本的事实，即是：第一，基督照圣经所说，为我们的罪死了，而且埋葬了；又照圣经所说，第三天复活了(林前十五3～4)。这两句话虽然很简单，却包括了基督为人类所作救赎工作的全部，头一节代表基督的卑微，包括他的道成肉身、受苦、代死、埋葬、降入阴间。后一节代表基督的升高，包括他的复活、升天、坐在全能者的右边。

基督代死对信徒的意义

基督的代死，对信徒而言有下面几个意义：

一、我们都是有罪的人：基督却为我们的罪死了，可见我们本来都是有罪的，我们不但有从始祖亚当所继承来的罪性，也有我们自己犯的罪。

二、罪的惩罚就是死：这个死不但是肉体的死，也是灵魂的死，就是灵魂永远与赐生命的上帝分离。

三、基督代替罪人而死：我们有罪，理当受死，接受罪人应受的惩罚，但神爱世人，不忍见我们灭亡，给人类预备了一个救法，差遣他自己的儿子，为了全人类的罪死在十字架上，清偿了罪债，使一切相信他的人不再被定罪，反而出死入生了。

基督复活对信徒的意义

基督的复活，对信徒的意义为：

一、基督复活证明他是神的儿子，具有赦罪的权柄。在犹太人的观念中，只有神有赦罪的权柄，所以当他医治一个瘫子之前对他说：「小子，你的罪赦了。」犹太人非常的生气，认为他说僭妄的话。耶稣为要证明他有赦罪的权柄，便医好了他的病(太九2～8)。同样，耶稣从死里复活，证明他是神的儿子，有赦罪的权柄。

二、基督从死里复活，显示了他有无穷生命的大能，为信主的人提供了永恒生命的保障。人因罪恶的缘故，自然的生命已被定罪，都要死亡。但神却用他使基督从死里复活的大能，在信的人心中创造出一个新的、属灵的生命。

三、基督的复活，为信他的人作了榜样，叫我们确买知道，他如何复活，那些信他的人也必照样复活。因为他曾说过：「复活在我，生命也在我，信我的人虽然死了，也必复活」(约十一25)。

神的救赎与呼召

保罗在罗八29～30记载：「因为他预先所知道的人，就预先定下效法他儿子的模样，使他儿子在许多弟兄中作长子。预先所定下的人又召他们来；所召来的人又称他们为义；所称为义的人又叫他们得荣耀。」神不但在万世以前就拣选了那些预备承受救恩的人，又差遣他的独生子到世上来完成救赎工作，他要呼召那些他所拣选的人，前来承受他的救恩。所以呼召在神整个的救赎计划中是不可缺少的一环。

神呼召罪人悔改，接受他儿子做中保，成为他的儿女，进入他的国度，这是不争的事实，在圣经里，圣父、圣子、圣灵都曾作过这种呼召。林前一9：「神是信实的，你们原是被他所召，好与他儿子，我们的主耶稣基督一同得分。」但神也藉着耶稣基督，呼召罪人悔改，归向他。如他对那些犹太人说：「凡劳苦担重担的人，可以到我这里来，我就使你们得安息」(太十一28)。初代教会时期，呼召罪人悔改、接受基督的工作，绝大部份都是由圣灵作的(约十六8)。从某一个意义来说，即使是无生命的东西，包括自然界的万物，也都可见证神的存在，呼召人认识他，但这种呼召只能使人认识神的存在，却无法使人得救，惟有藉着神的话，人才能清楚而正确的认识神的救赎。

外在呼召

神的呼召可分为外在的和内在的两种呼召。外在的呼召，是发自人身外的呼召，藉着文字、言语，把福音的信息传给普天下的人。耶稣命令门徒往普天下，传福音给万民听，让世人知道自己的罪、神的救赎、耶稣的代死、以及信耶稣得永生的救法，使人能够有所选择。所以，外在的呼召是一般性的，也是普及性的，全世界每一个人都应该有机会听到福音，有决志的机会。因为耶稣说：「这天国的福音要传遍天下，对万民作见证，然后末期才来到」(太廿四14)，但外的呼召下一定能立见果效，也就是说，不一定每一个听到福音的人，都会信主，虽然如此，外在呼召仍是必要的，事实上，许多信主的人，确实是透过传道人在布道会或主日中的福音信息而接受救恩。

至于外在呼召的内容，则包括下列三个要件：

一、了解神的救赎计划与福音的基本事实：因为信仰不可能无端产生，人必须对自己所欲接受的信仰，有了基本的认识，才可能进一步决定是否接受、相信，若仅仅是宣讲福音真理，并不构成外在的呼召。

二、邀请听众悔改信主：清楚地阐明了神的救赎计划与福音事实之后，传道人必须公开、诚恳地邀请听道者悔改信主，接受基督做他们的救主。

三、罪的赦免与救恩的应许：对那些认罪悔改，决志信主的人，传道者要站在神的立场，应许他们罪得赦免与永远的生命(参约壹一9：约三16)。

内在呼召

内在的呼召，是神藉着圣灵，向罪人内心所发出的呼召，这种呼召多半是在外在呼召之后，或与外在呼召同时进行。人听到外在的呼召，并不一定马上会接受福音，悔改信主，因为罪在人的心中，扭曲了人的心志，蒙蔽了人的良知，使他们「心蒙脂油，耳朵发沉，眼睛昏花」，以至他们「听是要听见，却不明白，看是要看见，却不晓得」。所以，神必须藉着圣灵的大能，把外在呼召的信息，直接传到听道者心灵的深处，叫他能够明白。例如：一群人同时在一起领受同一个牧师的信息，却产生不同的果效和反应。所以，内在的呼召，是圣灵在人的意识中作工，使人了解所听的道，并在人的心灵深处，呼召他们悔改信主。这种呼召是有果效的，凡是神藉着圣灵所呼召的人，必定会悔改归向神。

内在呼召和重生的关系非常密切，二者的关系有以下三种不同的看法，第一种看法认为先有内在的呼召才重生，意思是凡受到神内在呼召的人一定会重生得救。第二种看法认为人先重生，才有内在的呼召，意思是说，神先挪去罪对人心灵上的影响，赐他们一颗新心，打开他们的眼和耳朵，他们才能明白和接受内在呼召的真理。第三种看法乾脆将两者合而为一，认为内在呼召和重生乃是一件事情的两面。

研读回应

1．外在的呼召和内在的呼召有何分别？

2．外在的呼召包括什么要素？

3．若呼召临到我，我是否可感觉的到？它的结果是什么？

4．呼召与重生的次序如何？


第十四章 与基督联合

与基督联合的重要

圣经告诉我们，一个人信主之后，便与基督联合，成为神的儿女，与基督同为后嗣。这种关系，耶稣曾经用葡萄树和枝子作譬喻来说明(参约十五)。枝子若不连在树上，就是死枝子，没有生命，毫无用处。所以新约圣经，特别是保罗的书信，非常重视「在基督里」这个关系神所应许的一切美善与福祉，只有当一个人「在基督里」才能享受得到。既然神所应许我们的一切恩典与祝福，只有在基督里才能够享受得到，而基督在十字架上为我们代死、救赎的果效，也只有在基督里才能享受得到。怎么样才能在基督里呢？就是要与基督联合，成为他身上的肢体；不但是在他的死上与他联合，也要在他的复活上与他联合，叫那「使基督从死里复活的大能」，在我们身上彰显出来，使我们生命更新，全然成圣，满有基督长成的身量。

我们与基督联合，包括几个不同的步骤，或者应该说，能够产生几个不同的果效。与基督联合，开始于我们的相信、接受基督做我们的救主，中间包括称义、重生、成圣、得赎，以至于得荣耀。

与神建立关系的基础

一个人与基督联合的第一个步骤就是相信他。其实人若要与神建立任何关系，必须从相信开始。来十一6：「人非有信，就不能得神的喜悦：因为到神面前来的人必须信有神，且信他赏赐那寻求他的人。」一个人若想得到神的祝福，必须到神面前来求，而到神面前来的人，则必须相信有神，这个道理是非常简单的，就好像一个小孩向父亲要一件礼物，他必须先相信父亲的存在，并且相信只要他开口向他父亲索求，他父亲就会将礼物送给他。同样，今天我们若要与基督联合，并享受在基督里所能得到的一切恩典与赏赐，第一件事就是要相信他、接受他。

「相信」这两个字，常常会给人一种误解，认为只是「承认某一项客观的事实」。譬如：我相信地球是圆的，或我相信某人讲的是实话。但圣经里面所提到的「相信」或「信」这个字，不单是指消极的承认某一客观事实，而是积极地与某一客观事实，或实体发生个人关系。换句话说，不仅仅是「相信」，而是进一步的「信靠」、「信托」。并把自己的一生交托在他手里，跟从他的带领，顺从他的旨意，听从他的吩咐，这才是圣经中所谓的信神，或信耶稣的意义。

至于被相信的对象就是三位一体的真神，创造宇宙万物的主宰。由于启示过程的不同，在旧约和新约中所强调的信仰对象也有些差别，在旧约时代，以色列人相信的对象是天父，耶和华神，独一的主。从亚当到列祖的时代，他们的信心集中在神的应许与预备。在律法时代，他们的信心偏重于耶和华所制定的救赎之法。到了新约时代，弥赛亚已经降临，为了世人的罪做了挽回祭，并成了人神之间唯一的中保。所以，在新约时代，不只要相信神的存在，并要相信耶稣基督为我们成就的救赎，接受他做我们的救主。耶稣在约翰福音十四1说：「你们信神，也当信我。」

人蒙召后的反应

一个人在听到福音的真理后，受到圣灵的光照，蒙到神的呼召，其必然的反应就是相信福音，接受耶稣做救主。这种反应，包括下面三个特性：

一、思想上听道者必须了解福音的真理，耶稣代赎的意义，以及因信得救的方法。

二、感情上听道者必须痛悔自己的罪，渴慕神的爱与基督的救赎。

三、意志上听道者必须决心离开自己的罪，接受耶稣作救主，并愿意为他而活。故在信徒得救的过程中，相信耶稣只是一个出发点，因着信的关系，信徒才能与基督联合，享受神在基督里所赐的一切丰盛。

何谓称义

「称义」从字面上讲，就是被称为义。即一个不义的人，由于某种缘故，在法律面前被当作一个义人。基本上「称义」是一个法律名词，就是宣告为义。例如：一个人犯了偷窃而被抓，法官宣告偷窃罪名成立，并判他入狱六个月，或付两千元之罚款，如果当事人无法支付罚金，就得坐牢六个月，但是若他本人或别人代他付出两千元的罚款，法官就当庭宣布他无罪开释。虽然他曾经犯罪，法官也已经宣布他是罪人，但因他履行了法律的一切要求，并付出应付的代价，所以在法律面前，他不再被视为罪人，这就叫作「称义」。

如何才能称义

圣经中常常把义和不义互相对比。因为耶和华是公义的神，所以那些敬畏耶和华的人常常被称为义人，相反的，那些不认识耶和华，不敬畏神的人，却被称为不义的人，或是恶人。在旧约圣经里，公义被认为是一种德行，而一个人能够被称为义人，是由于耶和华神在他身上有特别的恩典。在新约中，公义被认为是一种性质，或是法律上的一种地位。人之所以被称为义人，完全是由于他信靠救主耶稣基督而来。他自己没有办法把自己变成一个义人，惟有藉着接受耶稣做他的救主，使耶稣的义算到他的身上，他才能被称为义人。

称义与成圣的区别

称义既然是一种法律行为，因此，它只能改变罪人在法律面前的地位或身分，并不能改变那个人的本性或品质。一个被称为义的人在法律面前，或者在神的眼中，不再被视为一个罪人，他过去的一切罪行都一笔勾消。但这并不表示他因此就算是一个圣洁、公义的人。就好像那个小偷，虽然法官宣布他无罪，但并不能使他「成为」一个好人，如果他不肯悔改，仍继续作不法的勾当，他还会再成为罪犯。所以一个人称义之后，还要经历成圣的过程，让圣灵在他心中作工，使他的心志、思想更新，有新的性情，成为一个新造的人。称义和成圣，至少有下列四点不同：

1．称义挪去人和神之间罪的阻碍，使罪人恢复与神的交通，重享神儿女的地位。成圣的目的是挪去罪对人性的污染与影响，使罪人重新获得行善的能力，得以效法基督，逐渐在他身上彰显出神的形象与荣耀。

2．称义是在罪人身外发生的，是神审判台前的宣告，只能改变罪人在神面前的地位，对罪人的本性不能有实质的改变。成圣则是在罪人身内发生的，并逐渐影响、改变他的身心灵各方面的生活。

3．称义是瞬间即成的事，并且一劳永逸，不需要重覆，也不是一项过程，一次称义就永远称义。而且也没有程度之分，不能说这个人称义多一点，那人称义少一些。但成圣却是一个过程，天天都在进行，有程度之别，在今生永远不能达到绝对成圣的地步。

4．虽然称义和成圣都是靠赖耶稣在十字架上代死的功劳，但促成这两件事的主因却有所不同。一般说来，称义是圣父宣布罪人为义，而成圣则是圣灵在罪人身上的工作。

称义的双重面

称义包括两个成份，一是消极方面，由于基督在十字架上代死救赎的功劳，凡顺从神的呼召、悔改认罪、接受基督为救主的，神就赦免他们的罪，除去他们应受的刑罚。由于称义只有一次，不能重覆，所以神的赦免，包括罪人过去、现在、未来的一切罪，并除去罪的所有刑罚。另外，在积极方面，称义不但挪去罪在人和神中间的阻碍，并使人和神建立正面的关系。保罗在徒廿六18：「神差他到外邦人那里去，要叫他们的眼睛得开，从黑暗中归向光明，从撒但权下归向神」，「又因信我，得蒙赦罪，和一切成圣的人同得基业」，可见称义的内容，除了消极的罪得赦免之外，还有积极的一方面，就是「和一切成圣的人同得基业」。保罗在罗五1～2中也是同样意思。他说：「我们既因信称义，就藉着我们的主耶稣基督与人相和。我们又藉着他，因信得进入现在所站的这恩典中……。」可见称义的积极方面就是恢复神儿女的地位，有了这种地位，人才有资格与成圣的人同得基业，并享受神的恩典。

何谓重生

由于罪污染了人的心志，蒙蔽了人的良知，当神的外在呼召，藉着福音的信息临到众人，人无法看到福音的真光、听到神的呼召，或了解圣经的意义，福音在人的心中产生不了任何的作用或影响，甚至有人会觉得厌烦。因为「这十字架的道理，在那些灭亡的人为愚拙」(林前一18)，所以神必须在人心里，先作超自然的工作，用他创造的大能创造出新的生命，一个未受罪恶污染或蒙蔽的生命，好让他们茅塞顿开，能够了解福音的真理，听从神的呼召。正如耶和华藉着先知以西结说：「我要使他们有合一的心，也要将新灵放在他们里面，又从他们肉体中除掉石心，赐给他们肉心，使他们顺从我的律例，谨守遵行我的典章，他们要作我的子民，我要作他们的神」(结十一19～20)，这个在罪人里面产生新生命的过程，就叫做「重生」。

重生的重要

约翰福音三章，记载了耶稣和尼哥底母的一段谈话，他们详细地讨论重生的问题。耶稣说：「我实实在在的告诉你，人若不重生，就不能见神的国」(约三3)，在此，耶稣把重生看作进入天国的必要条件，可见重生是何等的重要。一般人误认为重生就是第二次的出生，难怪尼哥底母要说：「人已经老了，如何能重生呢？岂能再进母腹生出来么？」其实「重生」这个字，在原文里虽然可以解释为再生，但也可以解释为「从上面而生」，或如耶稣所解释的：「从水和圣灵而生」。有人认为耶稣这句话是指洗礼而言，亦即人要受水和圣灵的洗，才能进入神的国。也有人认为水在这里只是代表洁净，圣灵是代表重生，意思是说，人必须先在神面前得到洁净，罪得赦免后，才恢复神儿女的地位，然后藉着圣灵的大能，在他里面产生一个无罪的生命，始能与神的国有份。

重生与称义、成圣的关系

重生和称义的关系非常密切，圣经说，世上没有一个义人，人们所有的义行，在神眼中看来不过像件破衣。没有任何一个人能够靠着行善、作好人，在神面前称义。人之所以称为义，是因信耶稣基督，接受他作救主，并他在十架上所流的宝血，洗净人的罪污，使他的义能够过渡到人的身上，人才能在神面前称义。但没有重生的人，被这世界的神弄瞎了心眼，不能领会神的事，反倒以为愚拙，所以一个人心须先重生，才能相信福音，也惟有藉着相信，才能在神面前称义。重生也是成圣工作的起点，因为成圣是使我们属灵生命增长的过程，而重生则是属灵生命的开始，一个生命若没有开始，当然谈不到增长。重生和成圣的关系也是如此。人必须先重生，得到属灵的生命，圣灵才能在这个新生命上工作，叫他生长、壮大。

何谓成圣

「成圣」按字面解释，就是成为圣洁的意思。神是一位圣洁的神，因此，所有属于神的东西或人物，都被分别为圣，专为神用。在圣经里面，许多的东西或人物，前面都有个圣字，如圣地、圣城、圣殿、圣所、圣天使、圣祭司、圣先知、圣徒等：凡是被分别为圣，专为神用的东西或人物，就不能再为俗事使用。

在旧约圣经中，圣洁是专门用来形容神的，而成圣这个字眼也是专门用来形容那些分别为圣，专为神用，属于神的东西或人物。在新约圣经里，圣洁这两个字很少再用来形容神，大部份都是用来形容圣灵，「成圣」这两个字则是专门用来形容圣灵在信徒身上的工作，使他的属灵生命逐渐扩大茁壮，使他在生活上越来越顺从神的旨意，彰显神的荣耀。在新约圣经中，成圣的定义就是圣灵在一个被称为义的罪人身上，持续不断的工作，使他逐渐脱离罪的污秽，更新他整个的性情，使他慢慢变成为神的形象，并赐给他行善的能力。

成圣基本上是神藉着圣灵，在一个得救的人身上所作的超自然工作。其目的是要加强罪人重生时所获得的属灵生命，并使他得到更多行善的能力，以讨神的喜悦。故信徒灵命生长的过程，并不带有任何人为的成就，完全是圣灵在人的里面所做的工。

如何才能成圣

重生除了有「从上面而生」，或「从神而生」的意义外，它也意味着不同的生命原则或本质。这个新生命和原来的旧生命是截然不同的，那个旧生命已被罪恶污染，无法改良，就像一盆清水，倒进几滴墨，整盆水都变成黑色，无法再使它变成乾净的水，即使你把这盆水倒出来一些，它仍然是污浊的。因此，耶稣说，从肉身生的，就是肉身，从灵生的，就是灵。肉身就是指人原先被罪恶所败坏的生命，从败坏的生命只能生出败坏的生命，就像一棵坏树不能结好果子，葡萄树不可能结苹果一样。藉着重生，神把一粒不朽生命的种子，种在我们心里，使我们有新的生活原则，藉着圣灵的浇灌，新的属灵生命日渐成长茁壮，逐渐变成造物主的形象，这就是成圣。

成圣的双重面

成圣虽然是神藉着圣灵在人身上所作的工作，但在这件工作上，人可以与神同工。然而，这并不意谓如果人不与神合作，神就无法使人成圣，而是当神成就这件工作时，至少可以透过人已被更新的理性，要求他存敬虔顺从的心与神同行。圣经中充满了劝人躲避试探与引诱，并顺从圣灵带领的话，足以证明在成圣的过程中，人是可以和神合作的。在成圣的过程中，至少包括下列两方面的工作：

一、在消极方面 成圣就是治死旧人，这旧人是因为受到罪恶的污染而败坏。圣经将人被罪恶污染，受魔鬼控制的自然生命称为旧人，而将我们重生时，神藉着圣灵产生在人里面的那个属灵的生命称为新人。治死旧人，就是削减旧人对我们的影响与控制，圣经将它比喻为钉十字架。保罗劝勉在罗马的信徒说：「我们若在他死的形状上与他联合，也要在他复活的形状上与他联合：因为知道我们的旧人和他同钉十字架，使罪身灭绝，叫我们不再作罪的奴仆」(罗六5～6)，又说：「凡属基督耶稣的人，是已经把肉体、连肉体的邪情私欲，同钉在十字架上了」(加五24)，可见一个人成圣的过程越深，他的「老我」对他的影响也就越薄弱。

二、在积极方面 成圣就是建造新人，这新人是在基督耶稣里被建造的，为的是行善，当一个人重生时，他就从神那里得到新的属灵生命。正如肉体的生命需要喂养、滋润，才能发育、增长，而属灵的生命也需要培养，成圣就是使属灵生命获得培养、成长的过程。

这两种过程在同一个人里面，是可同时进行的，并不是要等到旧人完全死掉后，才能产生新人：也不是说，要等到新人发育完满以后，才开始治死旧人。当一个人重生的时候，新人就产生在他里面，但他的旧人并没有马上死亡，直到他的新人一天天强大，他的旧人也就会渐渐地衰弱，一个人成圣的过程正是如此。

最后的得赎

得赎、与得荣耀，是我们与基督联合的最后两个阶段。得赎，也可以称为得儿子的名分。人因信得以成为神的儿女，与基督耶稣同为后嗣，既是儿女，人的身上就应显出神的形象，而圣灵在信徒身上的工作就是藉着成圣的过程，使他越来越像基督。前面提过，成圣的工作在今生不可能完成，意思是说只要我们仍然活在这肉体里，就无法百分之百的成圣。那末，成圣的工作什么时候才能完成呢？这要从两方面来讲。(1)从灵魂方面来讲，当一个人离世时，或刚刚离世之后，他灵魂成圣的工作即告完成，他的灵魂升天下去带着任何罪的污染或不完美的性质。(2)从身体方面讲，只有在复活时，圣徒的身体才能完全成圣，不会带着任何的缺陷。所以保罗说：「……就是我们这有圣灵初结果子的，也是自己心里叹息，等候得着儿子的名分，乃是我们的身体得赎」(罗八23～24)。

因此当基督再来的时候，复活的圣徒将会得到一个不会朽坏、没有残疾、荣耀的身体，并要升天，与父、子、灵共享天堂的荣耀。

研读回应

1．人蒙神呼召后会对神有何反应？

2．成圣和称义有何不同？咸圣是神的工作或人的工作？

3．我要如何向人解释重生？

4．新、旧约圣经中对「成圣」一词的用法有无不同？


第十五章 基督徒生活

基督徒生活的特性

一个人悔改信主、重生得救之后，要如何开始过分别为圣的生活呢？既从神那里得到一个新生命，因此也要有一个新的、不同的生活原则。保罗在以弗所四1如此劝勉：「我为主被囚的劝你们，既然蒙召，行事为人就当与蒙召的恩相称。」比如说，一个公主，她的生活就应该配合公主的身分，不能放荡不羁，如今神召我们，使我们成为他的儿女，承受天上永存的基业，并与基督一同作王，分享天上的荣耀，这是何等崇高的地位！因此，一个基督徒的生活，必须与神召他的地位相称。

基督徒应该怎样的生活呢？依照圣经的教训，基督徒的生活至少应有下列几个特点：

属神的生活

基督徒的生活是属神的生活，生活和生命是分不开的，生活是生命的流露，生命是生活的本质。人有什么样的生命，就会过什么样的生活，当生命改变了，自然生活也会跟着改变。一个人重生时，因为从神那里得到一个新的生命，这个新生命和原先的旧生命至少有下列三方面不同：

1．来源不同 原先的生命是从亚当而来，是出于地、是属地的，因此人所思想、所注重的都是地上的事。而从神来的新生命，是出于天、是属天的，因此所思想、所注重的也都是属天的事。约翰福音一12-13：「凡接待他的，就是信他名的人，他就赐他们权柄，作神的儿女。这等人不是从血气生的，不是从情欲生的，也不是从人意生的，乃是从神生的。」

2．性质不同 人原先的生命是被罪恶污染、败坏了，因此一个尚未得救的人，他的生活也是受罪恶捆绑、被撒但控制的。一个罪人凭着自然的生命是无法讨神的喜悦，只能显出罪恶的败坏。相反的，从神那里领受的新生命，是未受罪恶污染的，只有这种生命才能活出遵行上帝的命令，讨神喜悦的生活。

3．目标不同 人的旧生命，是一个已经被定罪的生命，其结局就是死。但是当人领受了新的生命，是被称义的主命，其结局就是永生。一个没有得救的人，他所作的一切都是要叫自己得好处，反之，一个基督徒，他所作的任何事都为要叫基督得荣耀。

以基督为中心的生活

基督徒的生活是以基督为中心的生活。一个没有得救的人，他的生活是以自己为中心，他的所作所为，都是以自己的利益为前提，圣经说这种人是「为自己而活」。一个基督徒的生活是以基督为中心，他的所作所为都是为了让基督得荣耀。保罗在林后五14～15说：「原来基督的爱激励我们；因我们想，一人既替众人死，众人就都死了；并且他替众人死，是叫那些活着的人不再为自己活，乃为替他们死而复活的主活。」从这两节经文，可以得到下面三点结论：

1．基督徒的生活是向世界死亡的生活 对一个死人来说，世上的一切金银财宝、名誉地位，都已经没有任何吸引力。因为他不再有感觉，也不再有需要。基督既替众人死，众人就都死了，我们既然在基督里，已向世界死去，世界就下再对我们有任何吸引力，但基督徒也并不是抱着出世的人生观。耶稣曾为门徒祷告说：「我不求你叫他们离开世界，只求你保守他们脱离那恶者」(约十六15)，我们虽然住在这个世界，但并不属于这个世界，也不受这世界之王的管辖。

2．基督徒的生活是不为自己而活的生活 我们虽然得救重生，得到属灵的生命，但那属肉体的生命，有人称它为「老我」，并没有死去，所以在一个得救的人身上，同时有这两种生命存在，同时有两个生活的原则。圣经的教训是叫我们培养新人，治死旧人，因为体贴肉体就是死，体贴圣灵乃是生命与平安。

3．基督徒的生活是为基督而活的生活保罗在这里说：「基督替众人死，叫那些活着的人，不再为自己活，乃是为那死而复活的主活。」因为我们的生命，原是为神所造，只有为神而活的生命，才是真正有意义、有价值的生命。

虽然我们仍然住在这个世界，但我们并不属于这个世界。我们新生活的原则是不随从这世界的风俗，也不为肉体安排；放纵肉体的私欲，却是要在我们的生活上荣耀基督，在一切事情上以居首位。

圣灵充满的生活

基督徒的生活是圣灵充满的主话。信徒重生时从神那里所获得的生命，乃是属灵的生命，而支配这个属灵生命的原则即是由圣灵引导、管理、使用的意思。所以，基督徒的生活应显出下面的几个特性：

1．圣灵的内住 根据圣经的教训，自五旬节以后，所有信主的人—即相信耶稣基督与接受他作救主的人，都有圣灵住在他们心中。耶稣说：「人若不是从水和圣灵生的，就不能进神的国」(约三5)，保罗对哥林多人说：「岂不知你们是神的殿，神的灵住在你们里头么？」(林前三16)。所以，今天圣灵住在每一位信徒心里作引导、感动、安慰、护佑的工作，因此在基督徒的生活上，应当显出圣灵的同在与内住。

2．圣灵的果子 每一个重生得救的基督徒，都有责任为基督作见证，引导别人来信耶稣，而作见证最有效的方法，或者说先决条件，即是个人生活的改变。例如：从前赌博的，现在不赌了，从前吸烟的，现在不吸烟了，让别人看到你和信主之前有所不同。更重要的是，让圣灵彰显在信徒身上所作的成圣工夫，看到圣灵所结的果子，就是「仁爱、喜乐、和平、忍耐、恩慈、良善、信实、温柔、节制」(加五22～23)。

3．圣灵的恩赐 一个人悔改信主之后，便与基督联合，成为他的肢体。他不但要顺从圣灵的引导，与神合作，作成他个人成圣的工夫，也要与其他的信徒配搭，共同建造基督的身体，就是神的教会。为了达到这个目的，圣灵随己意赐给人不同的恩赐：有说预言、作执事、教导、劝化、施舍、治理、怜悯人等。所以一个基督徒，理当运用他所有的恩赐，服事他人，建造教会。

4．圣灵的引领 一个不信主的人，他的生活完全由自己控制，但信主的人，他的生活则受圣灵的控制与引领。在圣经中，所谓的「老我」又叫「肉体」，是与属灵的生命对立的。人得救之后，虽然属灵的生命立刻就在他里面产生、逐渐增长，但肉体并没有死去，因此在他里面，往往会有两个声音，保罗称它们为两个律，一个律叫他犯罪，另一个律叫他行善。在这时候，信徒就要运用意志的力量，去顺从那为善的事，也就是圣灵的引导。因为保罗说：「体贴肉体的就是死，体贴圣灵的乃是生命与平安」(罗八6)。

荣耀神的生活

基督徒生活是荣耀神的生活。不信主的人对基督徒的人生观不大了解，往往认为基督徒的生活是一个消极的生活，一个人信主之后，什么事都不要做，就等着上天堂。其实基督徒的生活是相当积极而丰富的，人一旦信主之后，就要作基督的精兵，为他打那美好的胜仗。成为基督徒，并不等于买了进天堂的门票，只需静候被提，相反的，主耶稣曾教训信徒当承担一个大使命，即是分派他们去结果子。在约翰福音十五章，主耶稣讲得非常清楚，他就是真葡萄树，所有信他的人都是枝子，枝子的用途就是结果子。他对门徒说：「你们多结果子，我父就因此得荣耀，你们也就是我的门徒了」(约十五8)。

所以，一个基督徒若要在生活上荣耀神，当怎样荣耀神呢？就是要为他多结果子。结果子的意义可以分为两方面：首先，结果子就是显出圣灵在信徒身上成圣的果效，使人在信徒身上与生活中看到圣灵所结的果子，更在生活上彰显出基督的荣美形象，叫人看到我们的好行为，就将荣耀归给我们在天上的父。其次，结果子就是为主作见证，引导人相信耶稣。主在升天之前，吩咐他的门徒，往普天下去，传福音给万民听，所以基督徒不只是要用言语、也要用生活为基督作见证。

最后，基督徒的生活是乐观、进取的。虽然我们知道「这世界和其上的情欲，都要过去」，「在那日天被火烧就销化了，有形质的都要被烈火熔化。但我们照他的应许，盼望新天新地，有义居在其中」(彼后三12～13)。

研读回应

1．基督徒的新生命和原有的旧生命有无不同？

2．如果有人批评基督徒抱出世的人生观，我要如何回答？

3．基督徒的属灵生命在圣灵的管理下显出什么特性？

4．基督徒得胜的生活能否达到一种决不受试探的程度(参约十五19～20；约十六33；林前十1～12；林后四8～11 )


第十六章 教会与使命

教会的定义

什么是教会？有人认为教会就是一个屋顶上有十字架的建筑物；有人认为教会就是某一个宗派，如长老会、信义会、圣公会等。其实这些观念都是错误的，在旧约圣经里，教会是指「一群在某一个固定地方聚集的人」；在新约圣经中，「教会」是指神从世界中呼召出来专属地他的人。所以，按照圣经的解释，教会就是一群蒙神选召、重生得救的人，在一起固定的聚会、敬拜神，彼此造就。按照这个解释，教会至少有三个定义：

一、神的选民 圣经说，神在万古以前，就在基督里拣选了那些预备蒙受救恩的人，并藉着圣灵呼召他们，接受基督做救主，成为神的儿女。所以教会就是所有蒙神选召，重生得救之人的集合名词。

二、基督的身体 从属灵生命的观点看，教会就是基督的身体。基督是头，所有的信徒都是这个身体上的肢体，有的是手、有的是脚、眼、耳，各行各的功用和地位。功用虽然不同，但所有的肢体都联于基督，都从他得到生命。

三、圣灵的交通 教会的另一个定义就是圣灵的交通。「交通」并不是指一群基督徒聚在一起，谈论属灵的事，在原文里「交通」有「同享」或「同饮」的意思。好比一群人围坐一桌吃饭，共饮分亨同一碗汤，这就是原来交通的意思。每一个重生得救的人，都有圣灵住在他心里，一个教会，可能有成千上百的信徒，但每一位信徒心中都住着同一位圣灵，这就是圣徒在灵里合一的根据。

教会的性质

若按教会的性质来说，教会可分为有形与无形的教会，争战与得胜的教会。有形的教会，就是看得见的教会，或者说局部的教会；例如：某地区有五个教会，大家也都知道，每个教会有多少人作礼拜，而这五个教会就是有形的教会。一般教会中都有牧师、长老、执事、诗班等人员，以辅助圣工的进行，凡是受过洗的信徒，都应加入一个有形的教会。但根据基督教的教义，受洗并不等于得救，因此，在有形教会中的会友，并不见得都是重生得救的信徒。无形的教会就是看不见的教会，或者说普世的教会，所有重生得救的人都是这个教会的组成份子，包括古今中外一切重生得救的真信徒。这个教会是无形的，因为它包括了所有有形教会里面真正重生得救的人。有人说这个教会才是真正的教会，理想的教会。

有形教会与无形教会大部份是重叠的，意即大部份有形教会的会友，也是无形教会的会友，但也有例外，例如：那些临终之前才接受主的，自然是无形教会的会友，他一生可能都还没来得及进教会。还有那些并未真正重生得救的会友，也无法进入那无形的教会，因为耶稣曾说过：「凡称呼我主啊、主啊的人，不能都进天国，惟独遵行我天父旨意的人，才能进去」(太七21)。

另外，有人把教会分为争战的教会与得胜的教会，争战的教会又称为地上的教会，得胜的教会也可称为天上的教会。目前所指地上的教会，也就是前面所说的有形教会，要在主帅领之下，作十字架的精兵，为真理打仗。神的仇敌，就是魔鬼，用尽各样方法，攻击神的教会，消灭神的见证。因此教会要拿起神所赐全副的军装，为真理打美好的胜仗，这种战争不但是防守性的，也是攻击性的，信徒不但要为真理争辩，也要勇传福音，夺回被撒但掳去的灵魂。得胜的教会就是指在天上的教会，是由所有曾经在世上为主打完那美好的仗，回到天家的圣徒所组成，他们不再需要刀枪，战争变成了凯歌，十字架换成了冠冕。因为他们已经得胜，并要与主一同作王，分享神的荣耀。

教会的特征

接着谈教会的特征与记号，教会的特征，即是教会和其他社会团体不同的地方。根据基督教的看法，这些特征主要是应用于无形的教会，其次才是有形的教会。天主教则把这些特征应用于层次分明的教会组织中。教会的记号就是教会的标帜，或是指教会的印记，主要是用来区别真正的教会与异端的团体。从基督教的观点，教会的特征有下面三项：

一、合一性 天主教对合一的理解是外在的，指的是组织上的合一。它们的组织从上到下，一层层的非常严密，最高的领导是教皇，全世界只有一个，是所有天主教徒的精神领袖，教皇之下分设有枢机主教，然后是大主教、主教、神父。就像是一个世界性的帝国，当教皇颁布有关教会行政或教义解释的命令时，全世界的天主教徒都要遵守。而基督教对合一的解释则是内在的，属灵性的合一。因为全世界所有重生得救的信徒都是基督的身体，联于元首基督，并且同有一个圣灵，在各人心中运行。保罗劝以弗所的信徒，要竭力保守圣灵所赐合而为一的心。他说：「身体只有一个，圣灵只有一个，正如你们蒙召同有一个指望。一主，一信，一洗，一神，就是众人的父，超乎众人之上，贯乎众人之中，也住在众人之内」(弗四4～6)，这种合一性不但应用于无形的教会，也应用于有形的教会。基督教虽然有很多派别，但追求灵里的合一是所有基督徒应有的责任。

二、圣洁性 天主教对圣洁的看法也是强调外在的、仪式性的圣洁。他们自认为一切教条、典章、敬拜仪式，都是圣洁而没有玷污的。基督教则认为教会的圣洁，乃是由于基督的宝血已经洗净每一个信徒的罪污，圣灵又使他成圣。由成圣信徒所构成的教会，就是基督的身体，基督既然是圣洁的，身体自然也是圣洁的。圣洁这个字的原义是分别为圣，教会里面的信徒，都是基督从世界里面呼召出来，专门属于他、归于他的，所以教会是圣洁的。

三、普世性 天主教对普世性也是注重外在与组织方面的意义，天主教原文的名称就是普世教会的意思，天主教的组织的确蔓延到世界各地，因此他们自称为公教。而基督教对教会普世性的观点，则认为主要是指无形教会而言。无形教会包括所有重生得救的信徒，凡是福音曾经传到的地方，就会有无形教会的会友。但从前面所讲教会的合一性来看，这个特征也可以应用到有形的教会，有形的教会虽有许多不同的宗派，但都联于主基督，并同享一个圣灵，所以全世界的有形教会在主里仍是一个，这也构成了有形教会的普世性。

教会的记号

基督教对于教会的记号，或说怎样才算是一个真正的教会，有着不同的看法。有人认为教会的记号只有一个，就是传讲纯正的福音；第二个记号，是正确地执行圣礼，如洗礼、圣餐等：第三种记号，是忠实地执行管教的工作。至于这三种记号所代表的意义分述如下：

一、传讲纯正的福音 这是教会最重要的记号。因为一个真正的教会，必须忠实地传讲神的话，使信徒能得到正确的圣经教导，帮助信徒的灵命得以增长。耶稣说：「你们若常常遵守我的道，就真是我的门徒了：你们必晓得真理，真理必叫你们得以自由」(约八31～32)，有人认为，如果一个教会忠心的传讲神的话，自然会正确地执行圣礼并管教那些不守规矩的人。

二、正确地执行圣礼 圣礼的意义是从神的话语来的，因此执行圣礼不能脱离神的话，执行圣礼，必须按照教会的规程，由合格的牧职人员执行，并且只有信徒才能领受。耶稣吩咐他的门徒往普天下去，使万民作他的门徒，「奉父、子、圣灵的名，给他们施洗」(太廿八19)。使徒行传第二章记载彼得在五旬节讲道之后，「于是领受他话的人就受了洗……都恒心遵守使徒的教训，彼此交接，孽饼，祈祷」(徒二41～42)，可见执行圣礼也是教会的一个记号。

三、实行教会惩戒 为了维护教会道理的纯正与信徒主活的圣洁，教会必须忠实地实行管教，警戒与制裁那些背道高教与不守规矩的人。

教会的权柄

马太福音十六18～19记载耶稣对彼得说：「你是彼得，我要把我的教会建造在这磐石上；阴间的权柄不能胜过他。我要把天国的钥匙给你，凡你在地上所捆绑的，在天上也要捆绑；凡你在地上所释放的，在天上也要释放。」基督既是教会的头，教会就是基督的身体。基督不只设立了教会，他也赐给她权柄，在这段经文中，钥匙是代表权柄，而教会和天国在这里似乎是指同一件东西，因为教会是由一些尊主为大，顺从神的律法，并心中有圣灵居住的人所组成，故教会的权柄是由基督而来的。

天主教常常用这节圣经证明，只有教皇或天主教会有权柄叫人得救或灭亡，因为他们认为耶稣只把这权柄给了彼得，彼得曾做过罗马的大主教；而所有的教皇都从彼得继承了这权柄。其实耶稣把这权柄赐给所有的使徒，彼得只不过是代表，这一点，约翰福音廿23的记载非常清楚。耶稣对门徒说：「你们赦免谁的罪，谁的罪就赦免了：你们留下谁的罪，谁的罪就留下了。」这并不是说教会有赦罪的权柄，而是说教会所传的福音有赦罪的功能，只要人愿意相信福音、悔改认罪，他的罪就得到赦免。

教会拥有怎样的权柄

教会从基督所得到的是怎样的权柄呢？

一、教会的权柄是属灵的权柄 但并不是表示内在或无形的权柄，乃表示这权柄是圣灵所赐的，并且要藉圣灵的能力，奉基督的名才能运用，并且只适用于相信他的人身上。教会的权柄和国家的权柄不同，国家是神所设立，管理人类外在的福利，保障其财产、生命、自由与应有的权利。教会是神所设立，管理人类内在的幸福，并藉着教导真理使他们脱离魔鬼的控制，归向真神，并得享神一切丰盛的慈爱与恩惠。

二、教会的权柄是服事的权柄 从圣经的教导可以清楚地看到；教会从基督所得的权柄不是用来统治的，而是服事。在马太福音廿25～28耶稣对门徒说：「你们知道外邦人有君王为主治理他们，有大臣操权管束他们。只是在你们中间，不可这样；你们中间谁愿为大，就必作你们的用人；谁愿为首，就必作你们的仆人。正如人子来，不是要受人的服事，乃是要服事人。」这种权柄的运用，必须与圣经配合，并在圣灵的管理之下。

教会权柄的种类

教会的权柄，大致可分下列三类：

一、教导的权柄 教会最主要的使命就是传扬神的真理，不但要把神的真理教导信徒，也要把它传扬给世人，为神作见证。在教导的权柄之内，又可分四部份：(1)保存神的话语之纯正。(2)正确的教导神的话与执行圣礼。(引制定信仰的象征与告白。(4)鼓励信徒研究神学。保罗对提摩太说：「你在许多见证人面前听见我所教训的，也要交托那忠心能教导别人的人」(提后二2)。

二、管理的权柄 可以从秩序与管教两方面来讲。保罗说：「神不是叫人混乱，乃是叫人安静」(林前十四33)，又说：「凡事都要规规矩矩的按着次序行」(林前十四40)。所以在教会中，一定要有些行为的规则，并要执行基督的律法。对那些不守规矩的信徒，教会必须给予适当的管教，管教的目的不仅在惩罚犯规者，更是要藉此保持教会的圣洁与纯贞。

三、慈惠的权柄 也可说是怜悯人的权柄，包括医病和施舍。耶稣差遣十二个门徒不但要去传福音，并「给他们权柄，能赶逐污鬼，并医治各样的病症」(太十1)。在初代教会中，医病、神迹是很普遍的事，今天的教会，也在各地广设医院，举辨医疗服务，并且有些人仍有祷告治病的恩赐，另外，教会对贫苦的信徒，也有施舍济助的责任。耶路撒冷的初期教会，为了这个工作特别选出了七个执事，专门照顾教会里那些贫穷的人，特别是孤儿寡妇，为后世教会立了很好的榜样。

教会的大使命

接着要谈教会的使命，教会的使命可以分对内和对外。对内就是已信主者所应负的使命，应承担教导、治理、与慈惠之责任，至于对外就是要把基督的福音传遍天下，使万民可以作主的门徒，也就是所谓的「大使命」。故基督设立教会在世上，为要成为他的见证，并引导世人脱离撒但的控制，归向真神，所以教会真正且重要的使命，就是传福音，为主作见证。

「使命」在原文里有「差派某人出去完成某一特定的工作」之意，以现在常用的名词而言就是「宣道」。太十1：「耶稣叫了十二十门徒来，给他们权柄，能赶逐污鬼，并医治各样的病症。」另外，耶稣差这十二个人去……随走随传，说『天国近了！』(太十5、7)，「主又设立了七十个人，差遣他们两个两个的在他前面：往自己所要到的各城各地去」(路十1)，这是耶稣在世时差遣人出去宣传福音的记载。不过那时他们宣道的对象仅限于以色列人(太十5)，等到耶稣从死里复活之后，在他升天之前，他最后给门徒的使命是「往普天下去，传福音给万民听」，即所谓的大使命。

这个大使命是记载于马太福音廿八18～20：耶稣进前来，对他们说：「天上地下所有的权柄都赐给我了。所以你们要去，使万民作我的门徒，奉父子圣灵的名，给他们施洗。凡我所吩咐你们的，都教训他们遵守，我就常与你们同在，直到世界的末了。」从其中可以看出宣道的权柄、目的、方式、与能力。

从大使命看宣道

一、宣道的权柄 耶稣对门徒说：「天上地下所有的权柄都赐给我了。所以你们要去……。」可见今天信徒到世界各地去传福音，就是靠这个权柄，耶稣照神的旨意，为世人的罪死在十字架上，成就了救赎。更藉着从死里复活，显明他的献祭已蒙神的悦纳，死亡和阴间的权势已被打破，并证明他是神的儿子。因此他说：「天上地下所有的权柄都赐给我了。」他的门徒不但要向以色列人传福音，也要向全世界的人传福音。

二、宣道的目的 为要使万民作他的门徒，换句话说，就是带领世界上各族、各方的人信耶稣，接受他做救主，宣道的目的不仅是差人出去，更重要是叫人信耶稣得永生。「出去」只不过是达成这个目标的一个步骤。为了要使福音更容易被接受，有人以开医院、办学校或接济贫穷等种种的方式，来配合福音的工作，这些确实是善举，也是每位信徒当作的，但并不能以此来代替福音的大能和宣道的使命。

三、宣道的方式 传福音的方式，从这段经文看来，包括几个步骤。第一，是「去」。在旧约时代，神拣选以色列作他的选民，为他的名作见证，显示出神的恩典，为了要吸引万国万邦的人到锡安山朝见神。新约的宣道原则是去到罪人所在的地方，把福音传给他们。第二，奉父子圣灵的名给他们施洗。当福音传出去以后，有人接受且相信了，就要给他们施洗。第三，凡我所吩咐你们的，都教训他们遵守。有人愿意信主，就应该给他施洗，不必等到他把圣经的道理都明白之后，但受洗后，则须要教导圣经的真理，使他的灵命得以长进。

四、宣道的能力 耶稣说：「我就常与你们同在，直到世界的末了。」耶稣基督今天藉着圣灵，住在每一位信徒的心中，与他同在。在初代教会中，使徒们勇于放胆传道，且大有能力，正因为主与他们同在。今天神的仆人到世界各地去宣扬福音，圣灵仍然与他们同在、同工，这就是宣道工作能力的来源。

从现代宣道学的观点来看，宣道就是教会增长，教会如何能增长呢？可分量与质的增长，量的增长就是使教会的人数增多，帮助更多的人相信耶稣，受洗并加入教会，作耶稣真正的门徒；质的增长就是使信徒的灵命进深，更明白圣经的真理，且顺从圣灵的引导，甘心为主而活，荣耀基督。这两种增长对教会都是必要的，当教会的属灵品质增长，自然会热心传福音，带来量的增长，同样，一个人数不断增多的教会，也必然是个兴旺的教会。

研读回应

1．请阐明教会有什么特征？

2．教会的表记是什么？是属于无形教会或属于有形的教会？

3．根据马太福音十六18～19的记载是否可证明彼得的权柄大过其他使徒的权柄？

4．从圣经的教导，可看出神赋予教会权柄的目的何在？


第十七章 基督徒的世界观

受咒诅的物质世界

在圣经里，世界有两种解释：一是指物质的世界或自然的世界，也就是人类所居住的地球，另外一种是指精神的世界或思想的世界，包括世界上的思想、制度、潮流等。

物质的世界，也就是人类所居住的地球，创世记一1：「起初，神创造天地。」按着圣经中的记载，神在六天之内，创造了地上万物，并且在每天的创造工作完成之后，圣经都注明「神看着是好的」，圣经从未叫我们恨恶这个自然的世界。相反的，诗篇里有很多诗人都是看到这自然世界的美丽、雄壮，而联想到神的伟大与创造的奇妙。美国的太空人曾经多次上月球，据他们勘查的结果均表示：从月球上或太空中所看到的许多天体中，没有一个像人类所居住的这个地球这么美丽。

虽然这个世界的奥妙，能够反映神的伟大与奇妙，但其中仍有许多的缺陷与不完全，这也提醒世人，世界仍在神的咒诅之下。因为当神创造了天地万物之后，就把它交给亚当管辖，命他「管理海里的鱼、空中的鸟、地上的牲畜、和全地，并……」(创一26)。由于亚当犯罪，不但他自己受到咒诅，连同他所管辖的地也一并受到咒诅(创三17)。例如荆棘和蒺藜，沙漠和荒山，地震和水旱灾害，及动物界残暴的兽性等，都是显示这世界在神咒诅下的明证，保罗说：「受造之物，切望等候神的众子显出来。因为受造之物服在虚空之下，不是自己愿意，乃是因那叫他如此的」，就是这个意思(罗八19～20)。

与神为敌的灵性世界

另一个是所谓的精神世界，也可说是灵性的世界，或者灵界。保罗劝勉以弗所的信徒说：「因我们并不是与属血气的争战，乃是与那些执政的、掌权的，管辖这幽暗世界的，以及天空属灵气的恶魔争战」(弗六12)，又说：「你们死在过犯罪恶之中……行事为人，随从今世的风俗，顺服空中掌权者的首领，就是现今在悖逆之子心中运行的邪灵」(弗二2)，按照圣经的记载，魔鬼本来是天使长，名叫路锡菲尔，就是「发光者」的意思。因为他心中骄傲，要与上帝同等，被神赶出天堂，耶稣曾对门徒说：「我曾看见撒但从天上堕落，像闪电一样」(路十18)，耶稣称它为「这世界的王」(约十四30)，因为世界上所有不信主的人，都是在魔鬼的管辖之下。魔鬼既然是神的仇敌，受他管辖与控制的这个精神世界自然也是与神为敌了。

受辖制的思想界

所谓思想的世界，是指人的思想，包括一切不信神的思想、理论、制度或潮流。根据圣经的描述，人类从第二代开始，就是指亚当、夏娃所生的儿女当中，已开始有两种不同的倾向，一种是倾向神的，就是属天的，另一种倾向世界的，就是属地的。亚伯和该隐则分别代表两种倾向。亚伯被杀后，神又赐给亚当一个儿子，叫做塞特，以代替亚伯，从塞特的儿子以挪士开始，塞特这一系的人就求告耶和华的名(创四26)。以后这一系的人出了许多敬畏神的人，包括以诺和挪亚，该隐那一支派却都是贪爱世界的。圣经称塞特支派的人为「神的儿子」，该隐支派的人为「人的女儿」(创六2)，象征着两派不同的生活原则。今天世界上绝大多数的人，仍然被魔鬼撒但所控制，思想没有更新，保罗说，这等人乃是「被这世界的神弄瞎了心眼，不叫基督荣耀福音光照着他们」(林后四4)。所以，圣经里面所说的这个思想世界就是一种没有重生、仍受罪恶污染、被魔鬼控制的思想体系，是以人为中心，不承认神的地位与存在，这个世界和前面所讲的灵性世界一样，是与神为敌的。

基督徒对世界的态度

基督徒在清楚重生得救的同时，即获得一个属灵的生命，成为天国的国民，但肉身却仍然要居住在这个世界，因此每个人都要清楚知道自己与世界的关系，以便能采取一个正确、合乎圣经的态度。

基督徒对世界的态度，可以分为几方面来讲：

一、对物质的世界 前面曾提过，人类居住的这个物质世界，或者说地球，本是神所创造的，并且神看为是好的。虽然由于亚当的犯罪，而使物质的世界也受到神的咒诅，但圣经却从未叫我们恨恶神所创造的自然界。神给亚当的命令是「治理这地」(创一28)，治理就是统治、管理的意思，即神要人用袖所赐予的智慧来发掘、使用，管理这自然界的一切资源，以增进人类福祉，这就是基督徒对此物质世界应有的态度。

二、对世界上的人 按着圣经的教训，神给人两个使命，一个叫「文化使命」，另外一个是「福音使命」。文化使命关系人与自然界的关系，就是神对亚当夏娃的命令：「要生养众多，遍满地面，治理这地，也要管理海里的鱼、空中的鸟，和地上各样行动的活物」(创一28)。「福音使命」则是指人与人之间的关系，就是基督给信他之人的大使命：「你们要往普天下去，传福音给万民听」(可十六15)。圣经说，神愿万人得救，不愿一人沉沦。所以基督徒应该以基督的心为心，遵行耶稣的命令，把这天国的福音传到各地各方，对万民作见证。虽然在与人相处的态度上，保罗教导我们「若是能行，总要尽力与众人和睦」(罗十二18)。但不要忘记世上绝大多数的人是还没有重生得救，仍受撒但控制，在思想上他们仍是与神为敌的。所以基督徒不应该认同他们的观念，反而要用神所赐的兵器，攻破他们思想的营垒，领人归向基督。耶稣也曾为门徒祷告：「我已将你的道赐给他们。世界又恨他们；因为他们不属世界，正如我不属世界一样。我不求你叫他们离开世界，只求你保守他们脱离那恶者」(约十六14～15)，「世界」在此是指世人的意思，世人恨恶基督徒，因为基督徒不与他们同流合污。但基督教所强调的不是一个出世的宗教，乃是一个人世的宗教。耶稣不求天父叫基督徒离开世人，到高山上去修行，乃是差他们进入世人当中，为他作见证。

三、对精神的世界 对以撒但为首的那些空中掌权的灵体与恶魔，圣经很清楚的提到要我们抵挡。保罗说：「要穿戴神所赐的全副军装，就能抵挡魔鬼的诡计」(弗六11)，所以基督徒要依靠神的大能大力，作刚强的人，抵挡魔鬼一切的攻击与试探。对于不信主的思想体系，肉体的情欲，以及世界的潮流，圣经给予的劝勉是要逃避、要抑制。保罗说：「不要效法这个世界，只要心意更新而变化，叫你们察验何为神的善良、纯全、可喜悦的旨意」(罗十二2)，彼得说：「我劝你们要禁戒肉体的私欲，这私欲是和灵魂争战的」(彼前二11)，约翰说：「不要爱世界和世界上的事，人若爱世界，爱父的心就不在他里面了。因为凡世界上的事，就像肉体的情欲，眼目的情欲，并今生的骄傲，都不是从父来的，乃是从世界来的」(约壹二15～16)。

世界的结局

世界既然有一个起点，自然也会有结局，因为亚当犯罪的结果，连带地也受到罪的污秽，遭到神的咒诅。约翰福音六39：「差我来者的意思，就是他所赐给我的，叫我一个也不失落，在末日却叫他复活。」这里的他，是指世界的一切，也就是我们所说的世界，耶稣再来的时候，他不但要叫人复活，也要除去神对世界的咒诅，使地恢复到人犯罪之前的完美。但在那时日以前，神必须洁净这世界，创世记记载神在古时曾用洪水毁灭世界(毁灭即有洁净的意思)(创二7)，彼得告诉我们，在末世的时候，神要用火洁净这世界：「那日，天必有大响声废去，有形质的都要被烈火销化，地和其上的物都要烧尽了」(彼后三10)，这些话听起来，似乎很悲观，世界的结局好像就是被一把天火烧得片甲不留般。但这的确是世界最后的结局，因为彼得也曾说：「但我们照他的应许、盼望新天新地，有义居在其中」(彼后三13)。

研读回应

1．基督徒对物质世界应存何种态度？

2．神赋予人什么文化使命？

3．请举积极与消极二方面的经文，来说明如何与撒但对抗？

4．请用自己的话归纳出教会对世界的使命，并说明谁有责任来完成这使命？


第十八章 基督徒的价值观

价值观的定义

何谓价值？讲的白一点即指一件东西「值多少钱」。这个定义或许带有几分的商业气息，因为世上有许多东西的价值是无法用金钱来衡量的。因此，价值也可说是一件物品、或事情在一个人心中的重要性。前看的定义是客观的，后者则是主观的，但这两个标准也经常相互影响。客观价值高的东西，通常在人心中也占较重要的地位，而人认为非常重要的东西，则会不计一切代价地去得到。例如黄金、钻石，都属客观价值较高的物品，因此在一般人心里的地位也较高，没有人会视黄金、钻石如同旧报纸。同样地，爱情、自由，都是无法用钱来衡量的，但人却愿意不惜任何的代价去得到它。

世界上的每一件事物，都有它一定的价值，客观的价值是固定的、不变的：但主观的价值却是相对性的，它会随着客观环境的不同而改变。例如：一本医学大辞典对医学院的学生而言，是相当有价值的，但对艺术学院的学生来说，却没有什么价值可言。同样的东西对相同的人来说，也会因为环境不同而产生不同的价值。譬如，当一个人飞黄腾达时，穿绸裹缎，一只黄金镶钻的手表，更能显出他的富有，但当这个人遇到大饥荒，或战争时期，就像四处流亡的难民，那只黄金镶钻的手表可能派不上用场，因为当一个人正处在饥饿或逃难的状态时，是不可能再有心情把自己打扮得穿金戴玉的模样。由此可见，主观的价值是不固定的、相对的，也是会改变的。

一件东西的价值，有时是存在其本身上，称之为本身价值；若附存于这件东西和另外一件东西的关系上，称为联属价值；或存在于它的功用上，则称之为利用价值。例如：金银宝石，它本身就具有很高的价值，而这种价值不是由外面附加的，也无须与另外一件事物联合，乃是附存在于这件物品的内部，这种价值是常存的、稳定的。故一件具有本身价值的物品，是不会因境况的改变，而失去其本身客观的价值。联属价值就像美国华盛顿总统的一封亲笔信，在一次义卖会中卖了二十五万美金。这封信的本身并没有什么价值，它所用的信纸很普通，就纸的品质可能还不如今天一般的纸好，信上的墨水字迹因为褪色也模糊了，但由于它出自华盛顿的手笔，囚此价值连城。它的价值不在于它的本身，乃在于它和华盛顿的关系，这种价值称为联属价值。利用价值是一件物品，其本身并没有多大的价值，它的价值乃是在于它能发挥某种功用，或满足某种需要。例如：一块半斤重的铁块，可能并没有多大用处，也不值什么钱，但若将这半斤铁打成铁钉或作成剪刀，它的用途就大的多了：同样是半斤铁，它的价值却各有不同，最大的分别乃取决于它的功用。

属灵的事也是如此，马可福音十17～18：「耶稣出来行路的时候，有一个人跑来，跪在他面前，问他说：『良善的夫子，我当作什么事才可以承受永生？』耶稣对他说：『你为什么称我为良善的？除了神一位之外，再没有良善的。』在这里，良善乃是一种价值，对神来说，良善乃是他的本身价值，因为耶和华本为善，这种善是存在于神的本质里面，不是从外面加上去的，也不是由于联属关系而来的。世人的良善，都是从神而来的，所以他们所具有的价值乃是联属价值，不是本身价值。另外有些事情，因为能发挥荣神益人的功用，或满足人属灵的需要，而被认为是良善的事，这种价值乃是利用价值。

价值观的改变

至于基督徒与非基督徒的价值观又如何呢？二者有无区别？当一个人悔改信主、重生得救时，圣灵就在他心中作了超自然的工作，在他里面创造出新生命。人类原来的生命，或者说自然的生命，已经因为罪的缘故而受到污染，这种污染，遍及我们整个人，包括人的思想、感情、和意志。一个尚未重生的人，他的理性被罪恶污染和扭曲，好像一个人带了一副有色的眼镜，透过这副镜片望出去的世界自然会有偏差；或是一个视力正常的人带了一副近视眼镜，自然无法测出任何东西的正确距离。因此纵然整个宇宙都在为神作见证，他却不能从自然界中得到神正确的启示，所以，他对神、宇宙、世界、人生、价值等的观点，也就一缪千里了。但一个人重生时，神给他新的生命，并使他的心意更新，就好像摘去了那副有色的眼镜，使他能够正确地观察、解释神在自然界的启示，因此对神、世界、人生、价值的观点均与没有得救前完全不同。保罗对腓立比的信徒说：「只是我先前以为与我有益的，我现在因基督都当作有损的。不但如此，我也将万事当作有损的，因我以认识我主基督耶稣为至宝」(腓三7～8)。

一个没有重生得救的人，是以自我为中心的，既使是那些德高望重的慈善家，忧国忧民的政治家，或是诲人不倦的教育家，虽然不至于自私自利，但往往他们的出发点仍然是以人为中心的。作善事、报效国家、作育英才，并不是为了神而作，乃是为了服务人群，造福社会。所以，没有重生得救的人，他们的价值观仍旧建筑在自己本身的利益上，家族的利益，甚至是国家、民族的利益上。凡是与这些目标有益的，他们才认为是有价值的。例如：保罗在悔改得救之前，为犹太教大发热心，逼迫基督徒与教会，还自以为替天行道、讨神喜悦，但他得救之后，他的观念马上改变了。从前以为有益的，现在因基督的缘故，都当作有损的了。

基督徒价值观的准则

一个重生得救的人，他的心志已经被神更新，所以对世界上的所有事物都有一个新的看法，因为基督的爱激励他，叫他知道基督既然替他死，他就应该为主而活，不再为自己而活(林后五15)。保罗说「我活着就是基督，我死了就有益处」(腓一21)，所以一个基督徒的价值观，应该以下面两点为标准：

一、荣耀神 神创造人的目的，就是要人荣耀了。可惜因亚当犯罪，人类不能达到这个目的，因此神要藉着耶稣基督，使我们成为新造的人，让我们能够荣耀他。所以，当一个基督徒要决定某件事的价值时，则要看这件事是否能让神得到荣耀。

二、帮助人 基督徒不但要爱神，更要爱人，使人得益处。而基督徒能够给人最大的帮助，就是带领他们认识基督，得到永生。因此，凡是能够推广福音，使人认识耶稣基督的事，即是有价值的。

基督徒的优先顺序

耶稣说：「叫人活着的乃是灵，肉体是无益的」(约六63)，基督教虽不认为人的肉体是恶的，但圣经却一再地劝勉信徒要注重属灵的事。保罗在罗马书八6：「体贴肉体的就是死，体贴圣灵的乃是生命、平安。」所以一个基督徒的价值观，应是把属灵的事，也可说是天国的事，放在优先的地位。耶稣说：「天国好像宝贝藏在地里，人遇见了就把它藏起来，欢欢喜喜地去变卖了一切所有的，买这块地」(太十三44)，在这个比喻中，天国的价值是那样的宝贵，人愿意变卖一切所有的来换取，但并不是说人可以用钱来买天国，而是把天国和人们所拥有的一切拿来比较，人宁愿放弃所有的，为要进入天国。

圣经说，人的财宝在那里，他的心也在那里，意思是说，当我们把东西看作最有价值时，就会拼命地想去得到那件东西，因此一个基督徒要有正确的价值观。或许不信主的人只注重物质的丰富，肉体的享受，但是信主的人应该注重属灵的福气与地位。在圣经里面，以扫可以代表前者，雅各可以代表后者，以扫宁愿为了暂时的物质享受，而放弃长子的名份与祝福，所以遭受神的咒诅，雅各却困重视属灵的福份，而享受神的祝福。所以，信主的人，应该把属灵的价值放在属世的价值之上。

研读回应

1．如果以价值而论，神的良善与人的良善有何不同？

2．请举一个圣经人物价值观改变的实例？

3．我如何来看信与不信的婚配？

4．当大家都在工作上混水摸鱼时，基督徒应持何种态度？(西三23，帖后三10～12)


第十九章 基督二次降临

基督复临的意义

耶稣基督第一次来到世上，降生于犹大的伯利恒，目的是为人类赎罪，替世人开了一条又新又活的道路，直通到天父的面前。因着耶稣基督在十字架上的代死、赎罪，我们才能与神和好，成为他的儿女。耶稣基督第二次来，乃是要彻底消灭撒但魔鬼的权势，审判万国，使死人复活，大地更新，并引入新天新地，使敬畏耶和华的知识充满全地，如水充满海洋。那时，信徒心中所盼望的一切，都要变为事实，信心将要成为实际，神的国将重建于世界，基督将要作王，以公平和公义统治四方。

但是基督二次降临也有可怕的一面，因为对不信的人而言，基督再来时，是他要审判万国之时，那时凡是还没有相信他、接受他作救主的人，都要落到与撒但一起打入硫磺火湖，永远沉沦的命运。圣经说，现在正是悦纳的时候，现在正是拯救的日子，今天，神要把他恩惠的福音，就是主耶稣救罪人的信息，传到普天下去，让全世界的人都能听到福音，有机会接受耶稣作他们的救主。等到基督再次降临时，门就要关了，机会就不再有了，那时还未得救的人就有祸了。所以信主的人，应该趁此时机，加紧努力传福音，使更多的人有机会接受神的救恩。因为耶稣说：「趁着白日，我们必须做那差我来者的工，黑夜将到，就没有人能作工了」(约九4)。

旧约的预言

有关基督第二次降临的应许，在圣经中有多处的记载，先知以赛亚预言耶稣定的第一次降临，同时也预言了他第二次的再来。他说：「因有一婴孩为我们而生，有一子赐给我们，……他名称为奇妙、策士、全能的神，永在的父，和平的君。他的政权与平安必加增无穷，他必在大卫的宝座上治理他的国，以公平公义使国坚定稳固，从今直到永远」(赛九6～7)，这一段经文的前半部，显然是指他的第一次降临，后半部则是指他第二次降临；此外，在旧约的先知书里，每次提到「耶和华的日子」几乎都是指基督第二次降临的时候。而当耶和华日子来临的时候，就是神审判的日子，因以色列人罪恶满溢，激怒了耶和华上帝，以致不能不施行审判，这种审判可分为二种：1．神要以色列人施行审判(摩五18～20；赛二12；结十三5：珥一15)。2．神要对诸国施行审判(赛十三6、9；耶四六10；俄15)。然而同时神要向他的百姓施行拯救，即那些真心悔改与忠心遵行主道的人必然得救(珥二29～32)。

新约的预言

在新约里，有关基督第二次降临的预言，大部份都是耶稣亲口说的，耶稣在橄榄山上和门徒讲论末世的景象时说：「那时，人子的兆头要显在天上，地上的万族都要哀哭。他们看见人子，有能力，有大荣耀，驾着天上的云降临」(太廿四30)。耶稣最后和门徒吃逾越节的晚餐时，安慰他们说：「我若去为你们预备了地方，就必再来接你们到我那里去，我在那里，叫你们也在那里」(约十四3)，当耶稣被捉到大祭司该亚法面前，大祭司指着神起誓，问耶稣是不是基督。耶稣说：「你说的是。然而我告诉你们，后来你们要看见人子坐在那权能者的右边，驾着天上的云降临」(太廿六64)。最后，当耶稣升天时，天使对那些惊愕的加利利人说：「加利利人哪，你们为什么站着望天呢？这离开你们被接升天的耶稣，你们见他怎样往天上去，他还要怎样来」(徒一11)。

基督复临的方式

有人把基督第二次降临分成两个阶段。在第一个阶段，耶稣从天堂降到地球的上空，就是留在空中，这时，那些已经死了的信徒，都要复活，并且被提到空中，与主相会，而那些活着的信徒，身体都要改变，变成荣耀、不朽坏的身体，并且也要被提到空中，与主相会。这群复活与改变的信徒，要与主在空中停留七年，在这七年中，地上要有大患难与大逼迫，但是福音也要在这七年中被传遍天下。这七年过了之后，主要带着他的圣徒，从天空降到地上，他要捆绑撒但，将他丢在无底坑中一千年；在这一千年中，基督要在这个世界上作王，以公平、公义、治理全地。这种说法虽然很动听，但并没有圣经的根据。保罗论到主的降临，就是圣徒复活、被提的时候，而主的日子，就是撒但被捆绑、设立弥赛亚王国的时候，这两个名词是可以互相换用的，也就是说这两个名词乃是指同一件事，他说：「论到我们主耶稣基督降临和我们到他那里聚集，我劝你们，无论有灵、有言语、有冒我名的书信，说主的日子现在到了，不要轻易动心，也不要惊慌」(帖后二1～2)，可见主的降临和主的日子乃是同一件事，而不是分开两次的降临。

主再来前的预兆

虽然主降临的确实时间无人能知，但是主降临前会有那些预兆，与主降临时的情况，却可从主给他门徒的许多暗示中略知一二。耶稣说：「你们可以从无花果树学个比方，当树枝发嫩长叶的时候，你们就知道夏天近了。这样，你们看见这一切的事，也该知道人子近了，正在门口了」(太廿四32～33)。这些事是指什么事呢？归纳马太福音廿四章的记载，耶稣再来之前，会有下列的预兆：

一、天灾人祸 耶稣说：「你们要听见打仗和打仗的风声。民要攻打民，国要攻打国；多处必有饥荒、地震。」这些都是天然的灾害与人为的祸患。在人类历史上，这些灾害一直都在发生，不过耶稣再来的日期越近，这些灾害发生的频率也就越高。

二、背道离教 耶稣说：「将来有好些人冒我的名来，说我是基督，并且要迷惑许多人。」又说：「因为假基督、假先知将要起来，显大神迹、大奇事，因为倘若能行，连选民也就迷惑了。」因为这个缘故，「那时，必有许多人跌倒，也要彼此陷害，彼此恨恶。……只因不法的事增多，许多人的爱心才渐渐冷淡了。」

三、基督徒受逼迫 基督再来之前，基督徒要大受逼迫，因为耶稣对门徒说：「那时，人要把你们陷在患难里，也要杀害你们，你们又要为我的名被万民恨恶」，又说：「那时必有大灾难，从世界的起头，直到如今，没有这样的灾难，后来也必没有。」

四、福音要传遍天下 耶稣说：「这天国的福音传遍天下，对万民作见证，然后末期才来到。」耶稣再来时，他要审判万国，没有信他的人将被定罪，永远灭亡。所以在他再来之前，他一定要让这福音传遍天下，使各族各方的人都有机会接受他作救主。

五、以色列人的悔改 撒迦利亚书十二10：「我必将那施恩叫人恳求的灵，浇灌大卫家和耶路撒冷的居民，他们必仰望我，就是他们所扎的。」保罗在罗十一25～26说：「弟兄们，我不愿意你们不知道这奥秘，就是以色列人有几分是硬心的，等到外邦人的数目添满了。于是以色列全家都要得救。如经上所记：必有一位救主从锡安出来，要消除雅各家的一切罪恶。」虽然以色列人现在不信，但耶稣再来之前，神必赐给他们悔改的灵，叫他们接受基督为救主。

六、大罪人的兴起 大罪人就是那敌基督者，是与基督和基督徒为敌的。保罗在帖后二3～4说：「因为那日子以前，必有离道反教的事，并有那大罪人，就是沉沦之子，显露出来。他是抵挡主，高抬自己，超过一切称为神的和一切受人敬拜的，甚至坐在神的殿里，自称是神。」

主再来时的特性

基督再来的时候，是怎样的情形呢？根据圣经的记载，基督的再来去有下面的特性：

一、身体的 正如基督升天时是带着身体升天的，他再来的时候也会带着身体降临。因为天使曾对他的门徒说：「这离开你们被接升天的耶稣，你们见他怎样往天上去，他还要怎样来」(徒一11)。所以，五旬节时圣灵降临，不能算是主的再临。

二、可见的 主再来时既是带着身体的，当然是肉眼可见的，启示录一7：「看哪，他驾云降临！众目要看见他，连刺他的人也要看见他。」所以基督再来的时候，是公开的，不是秘密的，全世界的人都会看到人子的记号。

三、突然的 新约的记载中，耶稣一再用比喻强调他再来时的突然性。耶稣一面告诉我们他再来前的预兆，叫我们有所警惕：但另一方面，他又说：「但那日子，那时辰，没有人知道，连天上的使者也不知道，子也不知道，惟独父知道」(太廿四36)，又说：「所以你们也要预备，因为你们想不到的时候，人子就来了。」

四、荣耀的 基督再来时的身体是复活、荣耀的，驾着天上的云降临，天使将是他的护卫，并带着所有的圣徒降临。「必有呼叫的声音和天使长的声音，又有神的号吹响……」(帖前四16)。他将是万王之王、万主之主。

当基督再次降临时，这个物质的、暂时的世界将要结束，而引入一个新的、永恒的世界。所有的死人都要复活，基督要作王审判万国万民。

研读回应

1．基督再来的目的是什么？

2．主的降临与主的日子间有什么关系？

3．如何证明主的再来是带着身体和肉眼可见的？

4．既说主再来前有征兆，又怎么说是突然的？


第廿章 复活与审判

圣经对复活的看法

基督再次降临时，他要毁灭这个旧的世界，和其上的一切罪恶，并将引入一个新的、永恒的世界，天国将要降临在地上，基督要作王直到永永远远。但在这之前，会有两件大事发生，一是死人复活，另外一件是最后的审判。

关于死人复活，在耶稣时代，就已有各种不同的看法，法利赛人相信复活的事，撒督该人却不相信。有些哥林多的信徒否认复活，而当保罗对雅典人传讲复活时却还遭人讥笑、奚落。旧约圣经似乎很少提到有关死人复活的事，只有在诗篇中提过：「神必救赎我的灵魂，脱离阴间的权柄」(诗四九15)。另外，在伯十九25～27：「我知道我的救赎主活着，末了必站立在地上。我这皮肉灭绝之后，我必在肉体之外得见神。我自己要见他，亲眼要看他，并不像外人。」这里约伯显然是讲到死人复活的盼望。新约提到死人复活的次数比较多，耶稣说：「时候将到，现在就是了，死人要听见神儿子的声音，听见的人就要活了。……时候要到，凡在坟墓里的，都要听见他的声音，就出来，行善的复活得生，作恶的复活定罪」(约五25、28)，又说：「复活在我，生命也在我，信我的人虽然死了，也必复活」(约十一25)。保罗在林前第十五章、帖前第四章、及林后第五章都曾为信徒详细地阐释复活的道理。

圣经对复活的教导

综合前面几处经文，圣经对复活的教导，可简单分为下列几点：

一、复活是身体的复活 有些人认为复活只是精神的复活或是灵魂的复活，这显然不合乎圣经的教导。保罗说：「基督已经从死里复活，成为睡了之人初熟的果子」(林前十五20)：在这里，保罗清楚地把基督的复活和信徒的复活相提并论。初熟的果子就是收成的时候第一个成熟的果子。初熟的果子如何，在它以后成熟的果子也是如何。我们在讲基督复活的时候曾经讲过，基督的复活是身体的复活，因此在末世时死人的复活也是身体有很多的改变(林前十五42～44)。但这两个身体之间仍然会有些相同之处。

二、义人、恶人都要复活 新约所提有关复活的经文，大部份都是讲信徒的复活，但这并不表示只有信主的人才能复活。圣经告诉我们，所有的死人，包括义人和恶人，信徒和非信徒，在末世都要复活。行善的复活得生、作恶的复活定罪(约五29)。保罗在腓力斯面前为自己分辩时说：「并且靠着神，盼望死人，无论善恶，都要复活」(徒廿四15)。启示录廿章讲到白色大宝座的审判时，明显他讲到已死的罪人也要复活，接受神的审判。

三、复活的结局是永远的 复活给义人和罪人带来不同的命运，但都是永远的。义人，就是指那些信主的人，复活后要得到一个永不朽坏的身体，并与神永远同在，享受永生。恶人，是指那些不信主的人，复活后将与神永远隔离，在火湖里遭受永刑。

复活的时间

关于复活的时间，有两种说法：

一、二次复活论：所谓「千禧年前派」是指那些相信耶稣要在干禧年前降临的认为有两次的复活，中间相隔一千年。根据这一派的说法，头一次的复活是义人的复活，就是那些相信并接受耶稣作救主的人。这次的复活发生于耶稣从天降临的时候(帖前四15～16)，那些已在主里死了的人都要复活，并与主在地上一同作王一千年。在这一千年过了之后，要有第二次的复活，就是恶人的复活，从古到今所有不信的人，都要在这时复活，接受神的审判，就如启示录廿13：「于是海交出其中的死人：死亡和阴间也交出其中的死人，他们都照各人所行的受审判。」

二、一次复活论：另外一派相信只有一次复活，就是在世界末日，耶稣要再次降临的时候。他们认为义人和恶人的复活是同时发生，因为耶稣在约五28～29说：「时候要到，凡在坟墓里的，都要听见他的声音，就出来：行善的，复活得生，作恶的，复活定罪。」另外，保罗在帖后一7～10：「那时，主耶稣同他有能力的天使从天上在火焰中显现，要报应那不认识神和那不听从我主耶稣福音的人……这正是主降临，要在他圣徒的身上得荣耀，又在一切信的人身上显为希奇的那日子。」在这段圣经中，主的降临、恶人的审判，与义人得荣耀，似乎都发生在同一个「日子」。希伯来书九27：「按着定命，人人都有一死，死后且有审判。」神的话语清楚地告诉我们，当世界末日来到时，基督要从天降临，所有的死人都要复活，接受基督的审判，然后天国才来到人间。亦即所谓的大审判。

最后的审判

在人类的历史过程中，神常常赏赐行善的人，惩罚作恶的人，有句俗话说：「天网恢恢，疏而不漏」，意思是神的公义和审判，就如同天罗地网，所有人类的行为，不论善恶，在冥冥中都有神的鉴察。凡是作恶的人，好像网中之鱼，迟早会被捉，接受应得的惩罚，这是神在历史中掌权，实行统治的明证，但并非此处所说的最后审判。因为这些所谓「报应」，大多数都是属灵的，看不见的，非具体的，并且不是普遍性的，因为坏人落得坏下场，我们也只能猜测其中必有因果关系，并非经过具体的、可见的审判程序，而且不是普世性的。世上有许多恶人并未受到应得的惩治，甚至很多坏人却飞黄腾达，好人反倒受欺压，以致先知哈巴谷向神抱怨说：「你眼目清洁，不看邪僻，不看好恶；行诡诈的，你为何看着不理呢？恶人吞灭比自己公义的，你为何静默不语呢？」(哈一13)。所谓「善有善报，恶有恶报，不是不报，时候未到」，很多恶人在有生之年并未遭报，神并非忘记了他们的恶行，「因为他已经定了日子，要藉着他所设立的人按公义审判天下。并且叫他从死里复活，给万人作可信的凭据」(徒十七31)。当耶稣再来时，所有的死人都要复活，站在他的宝座前受审判，这种审判将是公开的、可见的，并且是普世性的，绝无幸免。

对最后审判者的看法

就像死人复活的道理一样，对基督将来的审判也有不同的看法。千禧年前派认为有三次审判：

第一次的审判在耶稣降临的时候，是对信徒的审判，那时，所有在基督里死了的人都要复活，并要在他台前受审判。这种审判与得救与否无关，乃是决定各人应受多少赏赐。保罗在哥林多前书第三章说，基督徒在神面前的事奉，好像工人建造房屋，有人用金银宝石，有人用草木禾楷，但到「那日子」要试验各人的工程，以此定各人应受的赏赐。

第二次的审判是在千禧年刚刚结束时，那时基督要审判所有在千禧年期间出生、列国的国民，要按照他们对圣徒所行的，把他们分成山羊和绵羊，一个接受永生，一个接受永刑(太廿五)。

第三次的审判就是所谓「白色大宝座」的审判，这是在千禧年结束，永世降临之前。那时，所有未信耶稣、不得救的死人都要复活，并要站在神的白色大宝座前，接受审判。启示录第廿章记载说：「我又看见死了的人，无论大小，都站在宝座前，案卷展开了，并且另有一卷展开，就是生命册。死了的人都凭这些案卷所记载的，照他们所行的受审判」(启廿12)。但是另外有些人认为，既然复活只有一次，因为圣经里讲到最后的审判，都是说「到那日」：「那日」是单数，并非多数，因此是指一次审判，不是两次或三次。而从帖后一7～10、彼后三4～7，可以看到恶人受审判也是在耶稣降临时，并无迹象显示在一千年之后。

最后的审判官

最后的审判虽然是在三位一体真神的权柄之下进行的，但真正执行审判过程的却是圣子耶稣基督，耶稣要成为审判的主，为要救赎世人。但他第二次降临却是要审判世上所有的人，因为他曾在各各他替人赎罪，使他更有资格作最后审判的审判官。有二处的经文都清楚的指出，一是徒十七31：「因为他已经定了日子，要藉着他所设立的人按公义审判天下，并且叫他从死里复活，给万人作可信的凭据。」另一处是提后四7～8：「那美好的仗我已经打过了，当跑的路我已经跑尽了，所信的道我已经守住了。从此以后，有公义的冠冕为我存留，就是按着公义审判的主到了那日要赐给我的。」除了基督之外，圣经也说天使和圣徒也将辅助基督审判世界。

最后审判的时间

关于最后审判的时间，圣经并没有明确地指出，但却可以从其他末世的大事与其关系中揣摩出来。因为是审判所有的世人，所以肯定会在这个现今世界结束的时候，并要在死人复活之后。关于它和世界更新的关系，不能完全确定，有人说它在世界更新之前，有人说之后，有人说在同时。启廿11：「当白色大宝座审判开始的时候，天地就都被更新了。」启廿一1似乎是说新天新地是在审判之后降临，因此可以推断最后的审判将在世界末日、耶稣降临之后是毫无疑问的。

研读回应

1．恶人的复活有什么圣经的证明？

2．关于复活的时间圣经有什么教导？

3．末日的审判有什么圣经证明？

4．人将按什么准则受审？


第廿一章 天堂和地狱

一般人对天堂、地狱的看法

所谓地狱，就是所有恶人，亦即那些没有得救的人，要永远受苦的地方。一般新派的神学家不相信地狱是一个地方，只承认它是一种状态，或是一种主观的心境。例如一个人遭遇极大的痛苦或悲伤时，虽然仍活在这世上，但他的感觉就与活在地狱没有两样，故此他们认为，将来的地狱，就是这种心境的无限延长。同理，他们也不相信天堂是个地方，也有些人根本不相信恶人会永远存在，他们认为惟有信耶稣的人有永生，不信者，当耶稣再来时将被消灭而化为乌有，根本不需要一个地狱作为永远受刑的地方。

地狱是真实的存在

根据圣经的教训，所有的死人，当耶稣再来时都要复活，接受永远的审判。那些义人将进入天堂，承受永生，永远与神同在，恶人却被丢进地狱，遭受永刑，永远与神隔绝。所以，当圣经提及恶人被丢进地狱，或是永远灭亡，并不是指他们从此不再存在；相反的，圣经的意思是，即使那些恶人被丢进地狱之后，他们仍然是有思想、有感觉的。从路十六23～31所记载的一个财主和拉撒路的故事即可知。「他在阴间受痛苦，举目远远的望见亚伯拉罕，又望见拉撒路在他怀里，就喊着说：『我祖亚伯拉罕哪，可怜我吧！打发拉撒路来，用指头尖蘸点水，凉凉我的舌头，因为我在这火焰里，极其痛苦。』」可见恶人复活之后，仍将会继续存在，并且仍然有感觉、有思想。

其次，圣经也明明说，地狱是一个实在的地方，并不是一种抽象的感觉，或主观的心态。圣经里面讲到地狱，曾经使用过不同的名词，例如：「火炉」(太十三42)、「火湖」(启廿14)、「监狱」(彼前三19)、「无底坑」(路八31)、「黑暗坑」(彼后二4)、「硫磺火湖」(启廿一8)。这些名词都是用来表示地方的名词，可见地狱是一个实际存在的地方，一个不信者的灵魂永远受苦的地方，绝对不是一种抽象的观念或性质。

地狱的性质

至于地狱中的生活又是怎样的呢？我们都未曾去过地狱，当然无法确知地狱里的情形，正如没有人到过天堂，因此也不可能了解天堂的情形一般。不过从圣经对地狱的描述，可以推知地狱中的光景至少会包括以下几个性质：

一、地狱是一个完全与神隔离，丝毫不能享受神恩惠的地方。
二、地狱是一个罪恶完全掌权，生活中充满无止境骚扰的地方。
三、地狱是一个身体、灵魂都遭受极大痛苦与磨难的地方。
四、地狱是一个人主观地为自己的罪、良心产生无限懊悔、绝望、哀哭、并咬牙切齿的地方。

虽然在地狱里的恶人，都要永远地受苦，在时间上并没有分别。但按照新约的记载，他们受苦的程度似乎是有分别的，因为耶稣咒诅哥拉汛、伯赛大的时候说，行在他们当中的异能若行在推罗西顿，他们早已披麻蒙灰悔改了，因此，「当审判的日子，推罗西顿所受的，比你们还容易受呢」(太十一22)，又说：「仆人知道主人的意思，却不预备，又不顺他的意思行，那仆人必多受责打，惟有那不知道的，作了当受责打的事，必少受责打：因为多给谁，就向谁多取；多托谁，就向谁多要」(路十二47～48)。

永久的刑罚

地狱的刑罚是永久的、无限的、没有止境的刑罚，但也有人否认这种说法，认为神不会叫人永远受痛苦。他们说「永」或「不尽」这两个词，是表示一个很长的期间，虽然这两个字在圣经里曾经这样用过，但都是用在比喻的场合·圣经提到恶人在地狱里受刑罚时，并不是比喻，而是直述。另外，从圣经对地狱的形容，可以肯定地狱的刑罚是永久的。(1)耶稣在马太福音甘五章说到他再来要审判列国时，他要把山羊和绵羊分开，「这些人要往永刑里去，那些义人要往永生里去」(太廿五46)，在这里，耶稣把永刑和永生并列在一起，如果永生是指永远的生命，那么永刑自然是指永远的刑罚。(2)耶稣在马可福音九48形容地狱的时候：「在那里，虫是不死的，火是不灭的。」不死、不灭，都是没有停止的意思。可见地狱的刑罚是没有止境的。(3)耶稣讲到财主和拉撒路的故事时，他说亚伯拉罕对那财主说：「在你我之间，有深渊限定，以致人要从这边过到你们那边是不能的；要从那边过到我们这边也是不能的」(路十六26)。可见地狱的刑罚是不能转回的，因为地狱和天堂毫无相通，二者间有深渊隔绝，义人和罪人也无法往来。

天堂是真实存在的

接着要谈的是天堂。它和地狱正好相反，天堂就是得救的圣徒复活之后，永远和神同在的一个地方。和地狱一样，天堂也是一个具体的地方，井非是代表一种状态，或一种主观的心境。耶稣复活后，在门徒们众目睽睽之下被提上升，从「地上」升到「天上」，地上既是一个地方，天上当然也是一个地方。在耶稣和他的门徒们吃逾越节晚餐时，他安慰他的门徒说：「在我父的家里，有许多住处，若是没有，我就早已告诉你们了。我去原是为你们预备地方去」(约十四2)。在此处，耶稣表示天堂就是他父的家，并且他去那里是为门徒预备住处。很明显地是讲到一个地方，不可解释为一个状态或心境。在启示录里，使徒约翰称天堂为新天新地、新圣城耶路撒冷，并用生动的字眼，描写天堂的一切景象(启廿一)。

复兴受咒诅的世界

新天新地是人类历史发展过程的最后终点，但在新天新地降临之前，现有的这个旧天地必须废去。前面曾经提过，现今人类所居住的这个世界，因为人类始祖犯罪的缘故，也受到了神的咒诅，所以保罗说：「受造之物服在虚空之下，不是自己愿意，乃是因那叫他如此的。但受造之物仍然指望脱离败坏的辖制，得享神儿女自由的荣耀」(罗八20～21)。所以在神的救赎计划中，他不但要藉着他儿子在十字架上的代死救赎他所拣选的人类，也要救赎这个被罪污染、腐坏的世界。因此耶稣说：「差我来者的意思就是：他所赐给我的，叫我一个也不失落，在末日却叫他复活。因为我父的意思是叫一切见子而信的人得永生，并且在末日我要叫他复活」(约六39～40)。在这两节经文中，39节的「他」是指世界，40节的「他」是指神所拣选的人。因此我们知道，在末日不但死人要复活，就是这个被咒诅的世界也要复活。复活在此处就是复兴、恢复的意思。

但在神复兴这个物质的世界之前，神先要洁净它。洁净有时也可说是毁灭，就是毁灭掉其中所有的污秽、邪恶。创世记第六章记载神第一次毁灭世界的情形：「神观看世界，见是败坏了。凡有血气的人、在地上都败坏了行为。神对挪亚说，……因为地上满了他们的强暴，我要把他们和地一并毁灭」(创六12～13)。因此神降下大洪水，泛滥在地上四十天。凡有气息的生灵都死了。彼得告诉我们，当耶稣基督再次降临时，他要用火来毁灭这世界。他说：「但主的日子要像赋来到一样。那日天必有大响声废去，有形质的都要被烈火销化，地和其上的物都要烧尽了……但我们照他的应许，盼望新天新地，有义居在其中」(彼后三10、13)，这个被罪污染、败坏的世界，好像是一座颓废不堪的破房子，必须先把它拆掉，才能重建，但拆掉并非消灭的意思，用火焚烧也并非使它化为乌有，而是表示彻底洁净的意思。这旧的世界被火销化，新天新地才能在原地建立起来。

新天新地的盼望

这新天新地是怎样的呢？使徒约翰告诉我们说：「十二十门是十二颗珍珠……城内的街道是精金，好像透明的玻璃。我未见城内有殿，因主神全能者和羔羊为城的殿。那城内不用日月光照，因有神的荣耀光照，又有羔羊为城的灯。……在城内街道当中有一道生命水的河，明亮如水晶，从神和羔羊的宝座流出来。在河这边与那边有生命树，结十二样果子……树上的叶子乃为医治万民」(启廿一21～23，廿二1～2)，神藉着这个异象，启示使徒约翰天堂的景象。因为是异象，有些话当然不能照字面解释，例如珍珠城门、精金街道，不一定表示天堂的街道真的是纯金铸成的，使徒在这里只是把他所见到天堂荣耀的景象，用一般人所能了解的字眼来解释、描述而已。但天堂是神与基督的居所，神的荣耀充满其间，没有黑暗与罪恶，并有生命水和生命树所代表的永生，是绝对可以肯定的。

在天堂的生活是怎样的呢？约翰告诉我们说：「看哪，神的帐幕在人间。他要与人同住，他们要作他的子民，神要亲自与他们同在，作他们的神。神要擦去他们一切的眼泪，不再有死亡，也不再有悲哀、哭号、疼痛，因为以前的事都过去了」(启廿一3～4)，这就是信徒复活之后永远与主同在的地方，他们的生命不但是没有穷尽，而且是无限丰富、充满了各样的福祉。

研读回应

1．如何证明地狱是一个真实存在的地方？

2．从圣经对地狱的描述，可推知其特性如何？

3．新天新地是完全的新创造吗？

4．是否有合适的经节可说明将来在天堂中生活的光景？


第一章　圣灵、道成肉身的基督，与教会的成形

    道成肉身之基督—他的一生和他执行的弥赛亚任务—是教会的根基。无论从弥赛亚的、代赎的、或执行的角度来看，基督是教会，是成形中的教会。耶稣基督从道成肉身的那一刻起，他的使命就是死在十字架上。其目的乃通过他的死，他才能藉着圣灵赐生命给凡信靠他的人。整个救赎大工的先后次序是基督必须先死、复活、升天到父的右边，然后他才能差遣圣灵，藉圣灵赐人生命。在此救赎过程完成，圣灵赐下后，凡信服他的人，不论男女，都可以领受圣灵，得永生。五旬节可以说是新约教会的开始，基督在世生命的各个阶段也可说是教会成形中不可少的部分。要想从教会的生活和运作了解复活的主和圣灵的关系，就必须先了解圣灵和基督在救赎过程中密切的关系。

一、圣灵和基督的一生

    教会与圣灵和基督是不可分的，基督乃教会之根基，换言之，教会是建造在基督的根基上(林前三11；彼前二4，6；弗二20)。基督的一生；出生，受洗，受试探，公开的事奉，死在十架上，复活和升天，不仅是教会的根基，亦为教会成形的必要过程。

    基督以末后的亚当的身分为教会死和复活(弗五25～26)。把生命赐给教会的是基督，使教会成为一个实体的也是他，没有他就不可能有新约的教会。换言之，教会由基督的位格和救赎工作产生，基督在世的一生亦是教会萌芽期不可少缺的一个部分。

    耶稣的一生与圣灵紧紧连在一起。新约圣经在这方面的记载主要是救赎的每个步骤，即他的生，受洗，受试探，公开的事奉，如行神迹异能，他的死，和复活。在这逐渐展开的救赎过程中，我们清楚看见圣灵与基督同在，帮助他执行这些任务。

    (一)圣灵和道成肉身的基督
    约翰福音一章十四节简明他说：「道成了肉身。」首先要强调的是永恒的道，父的独生子，即神的儿子成了肉身。其次，道成肉身的基督成了有身体的人。

    1．造成肉身为基督的代赎预备了身体。基督肉身的死是为教会赎罪和藉圣灵赐生命的惟一途径。基督的道成肉身，使他「成为罪身的形状」(罗八3)。父差遣子(罗八3)，基督亦甘愿降世，成全父的旨意(来十7，9)。为此，父为子预备了身体，子好在肉身顺服父，将身体献上(来十10)。由于罪和罪在人肉身上的运作，基督必须在肉身上死才能赎罪(罗八3：彼前三18；西一22)。

    按着肉体来说，基督乃亚伯拉罕和大卫的后裔。但在约翰福音六章，耶稣却将自己比作生命之粮，说：凡吃他的人就永远不饿。首先我们看到，耶稣利用众人找他是因吃饼得饱的时机，将自己比作粮食(26节)，提醒他们当追求那存到永生的食物(27节)，就是耶稣自己。因他就是生命之粮(48，51节)，从天降下的(32～33，50～51们。这生命之粮就是耶稣的肉(51，54，57节)，耶稣自己。凡吃这饼的就不死，并要永远活着(51，58节)。这人要常在主里面，主也常在他里面(56节)，他要因主而活(57节)。

    吃生命之粮乃指信他而言(29，35，40，47，69节及七39)，信他的就有永生(40，47节)。然而门徒们觉得这些话难以明白。于是耶稣就提示他们一个线索，即「人子要升到他原来所在之处」(62节)。紧跟着耶稣说：「肉体是无益的……就是灵，就是生命」。约翰福音七章三十八至三十九节同样清楚地指出信他的人要受圣灵，而信主之人的生活将如活水的江河。由此可见耶稣取了肉身的意义是何等重大，耶稣若不在肉身来，他就不可能成为赐人生命的那一位。耶稣若不在肉身来，自然也就没有教会可言。故此，耶稣在肉身显现是必要的，否则人不可能有生命，因他是赐生命的(约五21)，也是赐生命的灵(林前十五45)。

    2．基督的身体乃由圣灵感孕而生，他是神的儿子。道成肉身的神子乃教会之始及根基。圣经对耶稣降生前后的记载显示圣灵的运作(参路一15，35，41，47；大一18，20)，其中最突出的是耶稣由圣灵感孕而生。当马利亚问天使说：「我没有出嫁，怎么有这事呢？」天使清楚地回答说：「圣灵要临到你身上，至高者的能力要荫庇你，因此所要生的圣者必称为神的儿子」(路一34～35)。马利亚对天使这一段话的回应：「我是主的使女，情愿照你的话成就在我身上」(路一38)。表明了她对神话语的顺服和认同。

    这是一个神迹，马利亚所怀的胎没有人类的父亲，她之所以感孕乃是由于圣灵创造大能的临格，至高者的荫庇代表神的同在和能力，就是在这种情况下，马利亚怀了耶稣。耶稣因由圣灵感孕而生，故此被称为神的儿子。

    在整个道成肉身的过程中，我们看见三一神的同工，父差遣子，子甘愿从天降下，圣灵使马利亚感孕生下道成肉身的救世主耶稣基督。我们必须从这个角度认识圣灵的角色是显而易见的。

    3．道成肉身的基督是以马内利，神与人同在之体现。而基督又与他要拯救的子民，要统治的以色列，和永恒的国度息息相关(路一32～33)。马利亚生下的是耶稣，他的名为以马内利，即神与人同在。道成肉身的基督是神的临格，是在约内的人与神相会的所在地。道成肉身不仅为基督预备了献祭的身体，亦如旧约时代的帐幕—那里有神的同在，那里亦是神接纳人，与人会面的地方。换言之，道成肉身的弥赛亚乃神救赎大能的高峰—神住在人间。道成肉身应验了神与人所立的约，亦开通了人与神相交的渠道。基督的道成肉身预表了他所要拯救的子民，新以色列，和他要永远统治的国度。同样，教会—他救赎的团体，亦与道成肉身的耶稣有分不开的关系。

    以上所提的三点都一致指出救赎主、神的儿子出现在历史的舞台乃圣灵的工作。道成肉身乃新约圣经圣灵工作的一个重点。从基督的身体来看道成肉身，我们看到耶稣因圣灵感孕而生，一个群体因耶稣的名形成，即五旬节后的教会—基督的身体，他们从赐生命的灵领受生命，这群由信徒组成的团体藉着洗礼归在耶稣的名下，成为「在基督里」的，可见两者间逼真的对比。道成肉身的救世主是教会的根基和始祖。道成肉身的基督与圣灵之间有密切不可分的关系，圣灵的大能使基督道成肉身，而基督乃教会的头，他是信他之民的救赎主，新以色列的统治者和永恒之国的君王。

 (二)圣灵和基督受洗

    新约圣经记载基督的受洗，其重点不在这件历史事件，而在当稣从水里上来的时候，圣灵仿佛鸽子降在耶稣的身上，以及其对基督之救赎工作和其后他用圣灵施洗的涵义。我们要从什么角度来谈其涵义呢？就是从天上来的声音说话的对象和神的灵降下的人，他就是神的儿子。从上下文我们看见三一真神之间不可分的关系—受洗的是神的儿子，同时又有圣灵的降下，和父的声音，可见圣灵与受洗的基督关系何等密切。此外，我们还要从基督的弥赛亚使命来看他们之间的关系，就是他必须通过死，藉圣灵赐人生命。

    1．当时的犹太人将洗礼与基督联想到一起。施洗约翰将洗礼与用圣灵施洗的连在一起。当约翰开始在约但河旁为人施洗时，犹太人就心里猜疑，以为他或许是基督，以利亚，或「那先知」(路三15；约一19～21)。在约翰回答说不是后，百姓就问他，你若不是基督，为何为人施洗？由此可见，对犹太人来说，基督就是那位施洗者。然而他们却不清楚，真基督乃是用圣灵和火施洗的那一位，施洗约翰为他们点出这一点。

    约翰的洗礼和教导为主预备了道路，将人指向那已经来到的基督，将基督显明给以色列人(约一31)，并且亦有预表的意思，他向以色列人宣告，基督来临的目的乃是要用圣灵为他们施洗(太三11；路三16；徒一5)。

    2．耶稣是基督。那撒勒人耶稣在受洗的时候，通过父的声音：「你是我的爱子，我喜悦你」(路三22)及圣灵之下降被认出是那位要用圣灵施洗的基督，就是神的儿子，这是父神亲自向神子和约翰作的见证。施洗约翰得的启示是「圣灵降下来，住在谁的身上，谁就是用圣灵施洗的」(约一33)，他看见了，就如此作见证。

    3．基督受洗时圣灵之降临与那从天上来的声音奠定了其弥赛亚的职分。圣灵之降临与内住使基督有能力完成弥赛亚的使命，最终使他能用圣灵施洗。圣灵降临到耶稣的身上，就是神膏他为基督、为王的明证。弥赛亚当有的两个特征就是圣灵和能力，它们都充分地在耶稣身上体现(徒十38)。道成肉身是他在世生命的开始，而洗礼却是他在世工作的开始。道成肉身的是神的儿子，同样地，神所设立为弥赛亚的亦是神的儿子。

    弥赛亚的职分和工作与圣灵的恩膏是不可分的。耶稣藉着圣灵的内住和大能，不仅开始他为弥赛亚的工作，亦装备他完成救赎的工作，并且预备将来他还要用圣灵为他的子民施洗。故此，弥赛亚和他的工作与圣灵有分不开的关系，圣灵在救赎大工上亦是不可缺的。同样地，教会是一个弥赛亚的群体，受了圣灵的洗，她的根源于道成肉身的基督和圣灵的密切关系。

 (三)圣灵和基督受试探

    首先，我们要记住这位被带到旷野受魔鬼试探的是刚被设立的弥赛亚，神的儿子，就是圣灵降临、并停留在他身上的耶稣。圣灵把耶稣，被圣灵充满的弥赛亚，带到旷野受魔鬼的试探(路四1)。耶稣受的试探基本上是弥赛亚性的，他被攻击的重点乃他那弥赛亚的身分—神的儿子。藉着与他同在的弥赛亚的灵，他证明了自己是真弥赛亚，是神的儿子。

    根据马太福音四章的记载，魔鬼的头两个试探都是由「你若是神儿子」开始，想让耶稣怀疑自己的身分。耶稣用神的话回答，他不仅深知自己是神的儿子，还是「主你的神。」魔鬼在第三个试探想叫耶稣拜它，耶稣的回答是：「当拜主你的神，单要事奉他。」可见魔鬼攻击的箭头对准耶稣对弥赛亚职分的自觉。而耶稣的得胜也不外乎他对此身分的自觉，知道他是神的儿子，有圣灵的充满和大能，去执行弥赛亚要执行的使命。

    路加福音四章十四节说，耶稣在胜过魔鬼的试探后，「满有圣灵的能力回到加利利。」路加对圣灵在这段时间内的记载都说明，弥赛亚身上的圣灵及其大能是永久下变的。是圣灵把耶稣引到旷野，是圣灵在受试探的整个过程中托住他，耶稣也是满有圣灵能力的开始他的事奉。

    至于弥赛亚是教会这一点，我们可以说，基督在受洗的时候，为了他的子民尽了诸般的义，他在受试探时，代替他的子民因顺服神而胜过撒但。亚当因为不顺服，死亡进入了世界，同样因基督的顺服，给信他的人带来了生命。基督因圣灵的大能顺服，由于教会在他里面，所以信徒由于同属这弥赛亚的身体而靠圣灵顺服神。

 (四)圣灵和耶稣的事奉

    根据福音书，耶稣的工作包括行神迹、赶鬼，和他颇具权威性的教导。百姓普遍的反应是惊讶和希奇。耶稣的一生和工作都是超然的，人们也看出他有神的同在。他的一主确有圣灵的同在，他在世上的工作也满有圣灵的大能。然而在这一段时间却很少提到圣灵，这可能与大多数的人没有将他的工作与弥赛亚是个满有圣灵及其大能的人连在一起有关。

    1．圣灵在耶稣受洗的时候降在他身上，立他为弥赛亚，并且一直与他同在，所以他一生的事奉都满有圣灵的大能。故此，「耶稣满有圣灵的能力回到加利利」(路四14)的涵义是很深的。由于耶稣的工作印证和彰显圣灵的大能，以致看到的人都希奇(路四16～24)。

    2．因为耶稣是圣灵所膏的弥赛亚，所以他的事奉满有圣灵的能。耶稣自己也清楚知道他就是弥赛亚，他是靠圣灵工作(路四18～21；太十二17～21)。这些经文不单指明弥赛亚的身分，亦指出弥赛亚工作的内容，即传福音给贫穷人，报告被掳的得释放，瞎眼的得看见，受压的得自由，将公义传给外邦等等。总的来说，「他周流四方，行善事，医好凡被魔鬼压制的人，因为神与他同在」(徒十38)。耶稣身为弥赛亚，完全被圣灵引导，他的言行都是神的灵在他里面和藉着他的工作。

    3．耶稣及其工作的弥赛亚性和圣灵性，尤其可见于他的教导和工作，如行神迹和赶鬼，可以总结为满有能力(路四14，五17)和权柄(路五24；太九6)。耶稣靠圣灵的大能行事，他所拥有的权柄乃是弥赛亚所拥有从神而来的权柄。

    圣灵降在耶稣身上，膏他，使他能承担弥赛亚的工作。他的一生都被圣灵充满，并靠圣灵的能力行事，成就了救赎的工作。教会乃基督之体现，基督是成形中的教会，靠圣灵的大能逐步在救赎的过程中迈进。基督预表教会，基督之工作与圣灵之关系的紧密亦表明教会与圣灵之关系的紧密。基督之所以能完成救赎的大工，乃因他里面那弥赛亚的灵。

 (五)圣灵和基督之死

    这段我们要讨论之重点乃圣灵在基督之死这件事上所扮演的角色。希伯来书九章十四节明确他说：「基督藉着永远的灵，将自己无瑕无疵献给神。」圣经一再指出耶稣的身分是神的儿子。满有圣灵的弥赛亚，他藉圣灵完成弥赛亚的使命，就是他的死亦不例外。

    1．基督藉着永远的灵甘愿将处己献给神，并且断了气(太二十七50；可十五37；路二十三46；约十九30)。耶稣在祈祷：「父阿！我将我的灵魂交在你手里。」之后就断了气。他将自己献上，为我们成了祭物。他的死是真正身体的死。藉着永远的灵，他献上自己的生命，为我们的罪而死。

    2．耶稣交付给父神的灵是他属人的灵，即他肉身的生命，与永远的灵不同。这永远的灵乃是圣灵，是在耶稣受洗时降在他身上弥赛亚的灵。基督的死乃是为了救赎，代替罪人，他藉着圣灵将自己无瑕无疵地献给父神。

    3．耶稣以圣灵所膏的弥赛亚，神的儿子的身分而死，他的死成就了弥赛亚的使命。当时在场的百夫长说：「这真是神的儿子」(太二十七54)。耶稣在低头断气前说：「成了」(约十九30)。这是他一生顺服父的高潮，完成了救赎大工。圣殿里的幔子从上到下裂为两半(可十五38)。
    可见耶稣的身分和他的工作，从受洗到死都满有弥赛亚的灵。同样地，道成肉身的基督本身就是教会，他是藉着，也是靠着那加在他身上弥赛亚的圣灵为教会在肉身上死了。

 (六)圣灵和基督的复活

    前面说过耶稣从生到死，他和圣灵的关系密不可分。但这种关系在他死时结束了。基督真正死了，藉着死他完成了他降世的使命。基督的复活是一个重要的转折点。在基督「得荣耀」的分殷，我们将会更详细地讨论基督复活的重要性。

    1．新约圣经没有直接、明确地指出是圣灵使基督从死里复活，但直接指明或暗示是父神使基督从死里复活(徒三15；弗一20；罗八11)。此外，根据圣经的教训，一般来说，使人复活的是父神(约五21；徒二十六8：林后一9)，使基督从死里复活的也是父神(加一1；弗一20；罗六4更明明地如此说)。父神用他那极大无比的能力使他的儿子耶稣基督从死里复活。无疑的，父神是基督复活的媒介。

    此外，基督亦积极地参与他的复括，但其层次与父神不同，他在世的时候一再提出他的受苦，死，和复活是必要的(可八31，九31，十34)。同时他也说他有能力取回自己的性命，并且三日内要建立以他的身体为基础的圣殿(约二19～22，十18)。

    2．新约有几段经节常被引用来讨论圣灵在基督复活这个事件上的工作，但这些经文并没有明确他说是圣灵使基督从死里复活。罗马书一章三节和四节指出基督的两种生存方式，一是肉身的，一是属灵的。我们不能将之解释为圣灵是基督复活的媒介。罗马书八章十一节说到三一真神，显示父神是基督复活的媒介。彼得前书三章十八节的重点乃是基督一次的死使他有资格引我们到神面前，因为他在肉身死了，然后复活成了灵。这些经文都没有直接了当他说是圣灵使基督从死里复活。

    3．基督在世时与圣灵的关系在他去世时告一个段落。基督的复活乃父神因他荣耀的大能，证明他是神的儿子。基督的复活开始了他的另一种生存方式，是属灵的，他成了赐生命的灵。基督藉着父的荣耀从死里复活，成了信徒过新生活的基础(罗六4)。父神的荣耀是大有能力的。他的荣耀在历史一再出现(参出十九16～25，三十三18～23；历下七1～2；路二9)。同样地，父神在使基督复活的事上亦是满有荣耀和能力。故此，基督耶稣因从死里复活，以大能显明是神的儿子(罗一4)。他的复活大有能力，复活的基督亦是大有能力的。

    总之，耶稣以神子弥赛亚的身分死了，同样在第三天，父神的荣耀以大能使他复活，并且再次宣称他是真正神的儿子和弥赛亚。耶稣因道成肉身来到世界，却因复活成为赐生命的灵。神的大能与圣灵的大能有密切的关系，就像父在子里面，子在父里面一样。由于新约圣经特别指明父神乃基督复活之媒介，从此可见三一真神在这事件上都有份。三一真神的每一位都参与这件事，而非圣灵一位的工作。是神的荣耀和能力使基督从死里复活，荣耀和能力亦是复活的基督的特征。

 (七)小结

    基督的一生，从他被圣灵感孕的那一刻到他的死，都与圣灵有紧密的关系。他以神的儿子的身分出生，受洗，受试探，工作，死亡，和复活。圣灵在基督受洗时降在他身上，立他为弥赛亚，并给他能力执行弥赛亚的使命。基督的死是必要的，他的死成全了救赎的大工。圣灵与基督弥赛亚的关系在耶稣死的时候告一段落。是父神使他从死里复活，成了赐生命的灵。基督的生与死是教会成形不可少的部分，基督生平的每个阶段都代表教会，都有圣灵的同在。故此，在教会成形的过程中，基督，圣灵，和基督所代表的教会是分不开的。

二、圣灵和基督之离世

    拿撒勒人耶稣，神的儿子在接受洗礼的时候，圣灵降在他身上，膏他为弥赛亚，就是那位要用圣灵和火施洗的。用圣灵施洗是弥赛亚使命的最终目的，正如他的名字耶稣，「他要将自己的百姓从罪恶里救出来」(太一21)。耶稣虽然在复活之后，还没有达到此目的，但他没有忘记，他再次应许(徒一5～8)，在他升天之后要成全这事(徒二1-4)。

    约翰福音七章三十九节可以说是了解约翰福音以及从圣经和神学的角度认识圣灵具决定性的一节经文。它清楚指出耶稣的得荣耀乃赐下圣灵的先决条件。而得荣耀这个过程是一系列的救赎，包括他的死、复活、升天，和坐在父神的右边。

    耶稣说他的离去与门徒有益，他若不去，保惠师就不来(约十六7)。可见耶稣离世之必要性。其必然后果乃圣灵在五旬节之来临。而这一切耶稣早已预期到，并告诉了他的门徒们。故此，约翰福音有它的独特性，唯有它记载了耶稣与门徒的最后谈话，并且整本福音书是从五旬节后和得荣耀后的观点，用回述的方式写的，给我们留下耶稣亲口对圣灵的教导。这也是我们要了解得荣耀的基督和圣灵的关系，圣灵和信徒的关系与基督和信徒的关系不可少的。

    在什么情况下耶稣说了这一段临别赠言呢？在他被卖的那一夜(参约十三章)，为了安慰门徒，他将有关圣灵及其工作的启示讲解给门徒听，他将通过他要差派的圣灵延续他的同在和事奉。这一段话为五旬节俭教会属灵的生活及功能留下了蓝图。这一段话亦是启开我们对保罗的圣灵观认识的钥匙。耶稣所说的是对将要发生的事的指示和应许，而保罗则是以劝勉的方式谈教会生活的真情。可见耶稣这一段话的涵义，它给门徒带来希望、平安、和期待，亦使门徒到事情成就的时候就可以信(约十四29)。

    (一)基督之离世与圣灵之降临

    基督离世的时候就要到了，他面对心里忧愁的门徒说了临别的话。他说，他要离世到父那里去，他的离去对门徒是有益的。他也预先告诉了门徒，他和他们之间新的关系。在差遣圣灵的事上，三一真神的参与是显而易见的。

    1．基督离世的必要(约十六7)。他的离世是圣灵降临的先决条件。他离世回到父那里去的途径乃死在十字架上(约十二27，32～33)。可见，他的死是整个离世过程中不可少的一部分。

    2．基督离世与门徒。耶稣的离世与门徒有益，他去保惠师才会来。因他的死，门徒被引到父面前，因他的离世，他才能为门徒预备地方(约十四1～6，18，28；十六7)，然后来接他们到他那里去，「我在那里，叫你们也在那里。」他的离世可以说开了一条通往父那里去的道路，他的死也成了人到父那里去的唯一途径。

    3．基督的离世与圣灵的降临。圣灵的源头乃是父神，父和子一同差遣圣灵，但基督是圣灵的主要差遣者，因他求父赐保惠师(约十四16)，他差遣从父而出真理的灵(约十五26)，他自己也差圣灵(十六7)，就是父亦因子的名差圣灵(十四26)。三一真神在差圣灵这件事上的参与，一方面显示这件事的重要性，一方面也说明了基督受死的必要性。他若不去，圣灵就不来的因果关系是再清楚不过了。

    (二)圣灵友降临与门徒的生活

    1．爱基督，也就是信基督，是受圣灵的先决条件，也是被父和子所爱，以及内住的必要条件(约十四15，21，23)。耶稣给「爱他」下的定义乃是「有了我的命令又遵守」(十四21)。这里所说的命令是指他从父所领受又遵守的命令，即舍命(十18)和永生(十二49～50)呢？还是指他给门徒的一条新命令，即彼此相爱(十三34；十五12，17)呢？彼此相爱乃门徒在主里面的生活方式。耶稣对门徒的爱乃是他们彼此相爱的典范。耶稣如何遵守父的命令，常在父的爱里，同样，门徒也当如何遵守主的命令彼此相爱，常在他的爱里(十五10)。基督为门徒舍命是门徒彼此相爱的基础。领受耶稣的话就是相信耶稣，这样的人有永主(五25；三36)。换言之，人若想与父和子建立生命的关系，享受圣灵的内住，信靠耶稣是必要的。信徒是三一真神内住的所在地。

    2．圣灵降临后，信徒与三一种将有一种新的关系，主要是信徒将享有三一神的内住及交通。从约翰福音十四章十六至廿三节，我们看到保惠师和他的内住是耶稣赐给门徒的礼物，其次又谈到耶稣就要再回到门徒中间，最后说到父与子一同来住在门徒心里。父差遣圣灵为了使他常与门徒同在。门徒领受圣灵，也认识他，因圣灵与他们同在，并且住在他们里面。可见圣灵与门徒的亲密关系是逐渐加深的。先是与门徒作伴交通，后是亲自与他们同在，最终住在他们里面。圣灵的降临与耶稣的再次回到门徒中间是平行的，圣灵被差，就是耶稣的回来(十四16，18)。耶稣活着，所以他的门徒也活着(十四17，19)。三一真神内住在信徒里面是个事实，也是个奥秘。他们各自在信徒里面居住，也联合在信徒里面居住。虽然如此，信徒只与基督联合，是一种生命的联合。可见信徒与三一真神生命上的关系，是基督离世与圣灵降临的后果。

    3．唯有认真作门徒的才能享受这种与三一神生命的连系(十四17，19)。热爱基督，信靠顺服他是领受圣灵的必要条件。同样，唯有圣灵同在及内住的信徒才能拥有和认识圣灵，唯有与基督联合的才能认识他，因此，也唯有保持与基督密切关系的人才能享受基督超时空的同在。换言之，信徒是圣灵内住的范围，而信徒又与基督联合，故此，与基督联合成为圣灵内住的范围。

    (三)圣灵的工作与信徒
    没有基督的离世和圣灵的降临，就谈不上信徒的事奉，没有圣灵的工作，信徒的事奉也谈不上是作基督的工作。基督的离世是信徒事奉的根基。

    1．基督作的是父差他作的工，信徒要作的是基督差他们作的工。然而他们在基督离世，圣灵降临之后才有能力作这工(十四11～12)。基督的工作与父的工作合一，乃因父与子的联合，信徒所作之工与子的工作合一也是因信徒与基督的联合。可见父的工作，子的工作，和信徒的工作的密切关连，基于他们之间生命的联合。通过圣灵的内住，基督与门徒联合在一起，那么也是通过内住在信徒里面的圣灵，基督才能继续他的工作。故此，信靠基督，门徒将来的事奉，基督到父那里去，圣灵之被差、和内注都有分不开的因果关系。父差子作的事无非是完成救赎大工死在十架上，而「更大的事」也无非是在五旬节之后，通过宣讲福音，将救恩广施与人。

    2．圣灵工作的对象是信徒，其工作之内容和源头在于父和子的事。他要将所「听见」，所「领受」的「告诉」门徒。圣灵的工作是教导门徒，荣耀基督，为他作见证(十四26；十五26～27；十六13～15)。圣灵的教导工作具有涵盖性，他要叫门徒想起基督对他们所说的一切话。而基督说，他所说的就是父要他说的(参十四24)。所以，圣灵教导的范围乃耶稣基督其人、其事、和这些事在信徒从基督得生命的涵义，教导的是那些在基督里，常在基督里，受过他的恩膏，有圣灵内住的人(约壹二27)。

    此外，真理的圣灵要引导门徒进入一切的真理(十六13)。基督是真理的体现(十四6)，所以圣灵引导信徒明白的不外乎是基督本身和他所涵盖的一切。因耶稣是道路和真理，圣灵就把信徒带到真理的道路上。圣灵工作的核心是基督。他将基督的事告诉门徒，他带领、教导门徒认识的也是基督，在这一切事上圣灵都荣耀了基督，他在耶稣离世后为耶稣作见证，他亦通过信徒为基督作见证(十五27)。

    总的来说，耶稣对保惠师的教导有四个重点：(1)耶稣通过死在十字架上回到父那里去是圣灵降临的先决条件。(2)三一神在圣灵之差派、信徒之生活和耶稣通过信徒所作的工作上都有参与。(3)虽然三一神的每一位都是独特的，但他们的工作却是有机的。(4)圣灵启示的核心人物是基督。他只为信徒的好处向他们显明基督，也只有有圣灵内住，并与基督联合的才能通过圣灵明白基督和父神的事。

三、圣灵和基督得荣耀

    上文已经说明基督的使命主要是：(1)将他的身体当作祭物献上，死在十字架，然后，差遣圣灵。他的死是他赐人生命的必经之路。藉着圣灵赐生命乃他最终的目标。耶稣在离别之夜向门徒说明了他的使命，新约圣经记载耶稣得荣耀的过程也指出耶稣必须经过那些救赎的事件才能达到赐生命的目的。耶稣得荣耀的过程包括他的死，复活，升天，坐在父的右边，和以圣灵施洗。耶稣的一生，从出世开始的每一刻都指向他的死。他得荣耀的整个过程中的每一刻也都指向他要赐下圣灵。我们可以把耶稣基督从道成肉身到得了荣耀坐在父的右边当作教会在拿撒勒人耶稣、神的儿子、弥赛亚身上酝酿的期间，而五旬节则是教会的真正开始。

    在耶稣死的那一刹那，他与圣灵的关系告了一个段落，然而复活的主与圣灵那种亲密的关系在五旬节的时候，再一次重建，而且要维持到世界的末了。了解复活的主与圣灵的关系乃是了解基督与教会，以及圣灵与教会的关系的圣经基础。

    (一)走向赐圣灵的路—得荣耀的过程

    约翰福音七章三十六节到三十九节说：「节期的末日，就是最大之日，耶稣站着高声说：『人若渴了，可以到我这里来喝。信我的人，就如经上所说，从他腹中要流出活水的江河来。』」然后约翰加上一句：「耶稣这话是指信他之人要受圣灵说的，那时还没有赐下圣灵来，因为耶稣尚未得荣耀。」

    首先，我们要看看住棚节和耶稣这段话的关系。住棚节是每年年底，在收成一年劳苦所得后的节期(出二十三14～17)。一方面庆祝完成一年的工作，另一方面记念以色列人在旷野的流浪。这使我们联想到他们从被奴之地埃及被解救出来，和将来要承受永远的生命和福乐。耶稣就是在这种背景下说出这一段话。在年底收集一年劳苦所得的成果的喜乐和基督在完成效赎大工后，召聚他的子民和他们享受救恩之乐显明有连带关系。耶稣所期待的果子就是信徒在圣灵里享受丰盛的生命。
    领受圣灵之先，必须信靠基督。而基督在赐生命之先亦必须先得荣耀。同样地，圣灵降临之先，基督必须先离世回到父那里去。

    1．基督得荣耀涵盖他的死，复活，升天，和坐在父的右边。约翰福音对整个复杂的过程有独特的看见。基本上有三组事件说明基督得荣耀的涵义和范畴(约十二16，23，32；十三31～32；十七1，4～5)。

    首先，逾越节前五天耶稣凯旋地进入耶路撒冷(十二1，12～15)。约翰说门徒起初不明白为何众人喊着说：「和散那，奉主名来的以色列王是应当称颂的。」直到耶稣得了荣耀以后想起这些话是指着他写的(十二16)。面对即将被卖和被捉拿，耶稣对那些寻求他的希利尼人说：「人子得荣耀的时候到了」(十二23)，意即他死的时候到了。他的死正如一粒麦子落在地里死了，他的复活就如死了的麦子结出许多子粒。由于他的死，他能将生命赐给凡信服他的人，就是希利尼人也不例外。耶稣得荣耀主要指他的死，他的复活，和赐生命，但这一切都涵盖在他的死之内。

    耶稣在确认他是「为这时候来的」之后，祈求父荣耀他的名(十二27～28)。其后他又指出他得荣耀的本质原是「我若从地上被举起来，就要吸引万人来归我」(十二32)。约翰解释说：「耶稣这话原是指自己将要怎样死说的」(十二33)。耶稣被举起来指他死在十字架上而言。他不仅在十字架上肉身被举起，他亦被高举坐在父的右边(徒二33；五31)。他被高举成了他赐生命的先决条件(约三14～15)。当时，众人虽然看出耶稣是基督，但却没能将基督与其被高举连在一起，亦没能确认「人子」就是基督，就是弥赛亚。我们再次看见基督得荣耀说明他在十字架上的死，但也暗示他被高举到父的右边，以及他的死与高举的必然后果，即赐永生给相信他的人。

    第二组事件是逾越节的晚餐后，耶稣被卖，被交在那些要杀他的人手中(十三31～32)。耶稣说：「如今人子得了荣耀，神在人子身上也得了荣耀。」犹大出卖耶稣正式开始了他得荣耀的过程，但还没有完成，因「神要因自己荣耀人子，并且要快快的荣耀他。」耶稣被出卖一方面象征这是他得荣耀一件已经成就的事实，另一方面亦表明将要成就的事会如预期一一展现。在这种情况下，耶稣的死可说是他得荣耀的核心事件。相关的是他的死使他能赐生命给凡信服他的人。「神在人子身上也得了荣耀」指的乃是他与门徒间生命的连系。这节经文与十四章十三节遥遥相应，耶稣说：「你们奉我的名无论求什么，我必成就，叫父因儿子得荣耀。」故此，父使基督得荣耀与父因子得荣耀是连在一起的。

    同样地，约翰福音十七章一至五节谈到父荣耀子和子荣耀父，而后者的涵义乃「他将永生」赐给父赐给他的人。他在赐生命之先必须死在十字架上，然后回到父那里去。第五节说，「使我同你享荣耀，就是未有世界以先，我同你所有的荣耀。」可见这指的是基督在道成肉身之前所有的荣耀，意即他回到天上后要重享的荣耀。

    虽然耶稣的死是他得荣耀的重点，但其他的事件如复活和升天，都要从得荣耀的高潮来看，因每件事都是得荣耀不可少的一部分。故此，约翰福音七章三十九节所应许的圣灵直到耶稣完成了这三个阶段的事件，才能赐给信徒。

    2．父神是耶稣得荣耀的媒介。耶稣则是以神的儿子，以色列的王和弥赛亚人子的身分被荣耀。

    父神是耶稣复活的媒介，也是耶稣得荣耀的媒介(约八54；十二28；十七1，5；徒三13，15)。耶稣以神的儿子和弥赛亚的身分出生，领洗，受死，和复活。同样地，耶稣也是以神的儿子和弥赛亚的身分得荣耀。在他得荣耀的过程中，他的弥赛亚身分及使命的涵义逐渐加强。奇妙的是这个现象可从他对「人子」的用法看见。首先是人子得荣耀(约十二23；十三31)，其次是人子被高举(约三14，六62，八28，十二34)，最后是人子赐人永生的使命(约一51；六27，62～63)。此外，耶稣亦是以神的儿子(约十七1，5，24)，以色列的王(约十二12～16)，和神的仆人(徒三13)的身分得荣耀。这些头衔加强了基督弥赛亚的身分，人子这个头衔尤其表明了弥赛亚的工作。就这样耶稣在得荣耀时将荣耀的人子(但七13)和受苦的仆人(赛五三章)两个观念连于一身。故此，他的受苦和上十字架不是痛苦，乃君王正式加冕的荣耀。而此荣耀亦预期了升天的荣耀以及附带的赐永生和掌权(但七14)。

    3．由于基督的生指向他的死，他的死指向他的复活，他的复活又指向他的升天和坐在父右边，这些事件都一齐指向，并稳健地迈向他的差遣圣灵。

    耶稣的被高举由复活开始，接着是四十天后的升天。这一段期间有两个特征：(1)父神被指明是使基督高举的媒介。(2)复活的基督满脑子所想的都是回到父那里去，然后差遣圣灵。

    为了要追溯基督得荣耀的历史过程，我们还是从前面所提圣灵与复活的基督那一分段的结束开始。由于我们的重点是圣灵与基督的关系，尤其是弥赛亚的身分，因他就是成形中的教会。然后我们会查考耶稣预期他将以弥赛亚的身分差遣圣灵，差遣他的门徒为他作见证。回到父那里去是差遣圣灵的必然前奏。复活的基督完成效赎使命的时刻就在眼前，当然他的思想免不了围绕在圣灵与门徒事奉这个主题上。了解当时的处境就更能帮助我们体会「大使命」的涵义。

    约翰二十章廿一至廿二节的重点是，「天父怎样差遣了我，我也照样差遣你们。」门徒的工作渊源于基督的使命，故此门徒的事奉乃耶稣事奉的延伸。耶稣在差派门徒之后向他们吹一口气，说：「你们受圣灵。」这个行动有象征性的意义，预表他们将领受圣灵。虽然耶稣基督有权赐圣灵给门徒，但他必须在回到父那里去之梭，才能正式赐下圣灵。

    马太福音廿八章十六到至廿节记载了大使命的经文。门徒到了加利利耶稣约定与他们见面的山上，耶稣先说：「天上地下所有的权柄都赐给我了。」然后差派门徒。他们受差去作的工作不外乎是宣教的工作，「使万民作我的门徒，奉父、子、圣灵的名给他们施洗。」加上在马可福音十六章十五至十六节，我们看到这些经文强调的都是门徒奉差遣，他们在领受圣灵之后的工作。这个看法在路加福音和使徒行传的记载更为显明。到目前为止，我们谈到耶稣差派门徒的权柄，以及门徒将来的工作，即耶稣死而复活后就预期他将升天回到父那里去，并要差遣圣灵。

    路加福音和使徒行传都记载了门徒奉耶稣差遣的事。可见此事在作者心目中的重要性。复活的主对门徒说，他们要与圣灵一同为他作见证(约十五26～27；路二十四48)。见证的基本内容是耶稣的受害和复活，以及悔改赦罪的道(路二十四46～47)。基督还嘱咐他们不要离开耶路撒冷，直到他们领受父所应许的圣灵(徒一4；路二十四49)。他又说：「约翰是用水施洗，但不多几日，你们要受圣灵的洗」(徒一5)。可见耶稣基督就是那位用圣灵施洗的弥赛亚。了解见证的内容，加上领受圣灵，就有能力到处为主作见证(徒一8)。

    以上所提的这些经文，都是记载耶稣复活后和升天前差派门徒的经文。每次提到圣灵都说他将如何装备门徒继续耶稣的事工。正如稣在世时圣灵如何充满他，加力量给他完成他奉差的工作，同样地，耶稣也预言保惠师将如何充满门徒，给他们能力为主作见证。差遣圣灵的是基督，差遣门徒的亦是基督。
    四福音都清楚记载耶稣差派十一位使徒，是这一群人看见复活的主并接受他的差派(太二十八16

    耶稣升天的记载简单明了(可十六19～20；路二十四50～53；徒一9～11)。这些经文记载耶稣被接到天上去。耶稣升天是他自己的作为(约二十17)，是一件历史上的事实(弗四8～10；彼前三22)。他的升天和他的复活同样是被动的，也是主动的。由于这两件事都没有提到圣灵的工作，再次证明耶稣死后升天之间与圣灵的关系停止了一段时间。耶稣复活的媒介是父神的荣耀，他升天时是一朵云彩把他接了去。而天庭对他的欢迎采取了迎接神的儿子、父所爱的、得胜荣归的弥赛亚，和荣耀的王的方式，他被迎到父的面前(来四14，九24)，当然就是在这时他坐到父的右边，从父领受了圣灵。然而从圣经和神学的角度来说，基督正式被加冕的知识乃是五旬节之后才很谨慎地启示给人。救赎的工作已经进入了尾声，下一个事件—基督差圣灵，就非它莫属了。

    (二)对灵之来临即教会之开始

    五旬节圣灵降临是救赎工作的最高峰，是神整个救赎计划重要的一部分，与旧约的出埃及，颁律法，进迦南，和新约耶稣的一生——出生，受洗，工作，受死，复活，和升天，有同等的价值，我们甚至可以说它应验了以上所提的这些事件所预表的。五旬节的涵义又深又广，几乎无法完全明白。最起码地，它是弥赛亚工作的句点和成全。它应验了耶稣对门徒的应许—圣灵将降在凡有血气的人身上。它开创了一个新的纪元，就是圣灵和通过信基督从圣灵得生命的纪元(约七39)。故此，五旬节圣灵之降临是教会，也是宣教的开始。

    从五旬节和基督的一生及得荣耀的观点，我们看出五旬节后圣灵在教会内的运作有二：一是赐生命，二他是这个有特殊功能的团体的领导。同样地，也唯有从这个观点，我们才能明白复活的基督与他差派给教会的圣灵，以及复活的基督与属他的教会的关系。故此，若不经过以上的讨论，我们就不容易明白保罗的圣灵观。

    1．五旬节这个事件应验了以圣灵施洗的应许。门徒是首批领受圣灵的人(徒二1～4)。

    此事件之超然现象如下：(1)天上有响声下来，好像大风吹过。(2)充满他们所坐的屋子。(3)有舌头如火焰出现。(4)分开落在他们各人的头上。(5)他们就都被圣灵充满。(6)他们都按圣灵所赐的口才，说起别国的话。五旬节圣灵降临是整个救赎过程不可少的一环，这一系列超然的事发生，使五旬节显的更为独特。

    五旬节圣灵的降临应验了马太福音三章十一节和使徒行传一章五节的应许，就是耶稣以弥赛亚的身分用圣灵为门徒施洗。前面已经提过头一批领受圣灵洗礼的门徒一共有十一位。我们必须将这头一次的圣灵充满，与使徒们在五旬节后被圣灵充满，以及那些因悔改听信福音所受的灵洗分开。门徒们在五旬节之后几度被圣灵充满(徒四8，31；十三9)，当时他们传福音受到拦阻，圣灵充满他们，促进了福音的广传，而使徒行传二章三十八节对信徒的应许乃是他们要「领受」圣灵。故此，使徒行传二章四节的「被圣灵充满」是独特的，它是救赎过程中必然的事件，也是其后种种充满的基础。其之所以独特，乃因它应验了耶稣对门徒的应许。使徒行传一章从十五节到末了，谈到选马提亚以补十二使徒之缺。从内容来看好似附加的，而一章十四节和二章一节亦有连带的关系。再者在第二章又看到彼得和十一个使徒在被圣灵充满后，立刻为复活的基督作见证(二14，37)。当时听道的人都恒心遵守使徒的教训」(二42)，似乎表明使徒们受了圣灵特别的浇灌，他们的教训颇有权柄。可见耶稣应许的圣灵的洗是给门徒的，同样地，领受这次圣灵充满的也只限于使徒。领受圣灵的和被圣灵差派的人也是相同的。耶稣升天回到父那里去，差遣圣灵，是门徒看见，听见(二33)，亲自体会的，这是一个历史上不可抹杀的事实。

    2．五旬节的意义在于它是基督被高举和得荣耀的最高峰，在那日他赐下圣灵(徒二33)。

    彼得的第一篇讲道把福音按着次序一一讲出，尤其在二章廿二节之后，他重申基督得荣耀的过程。就是在此神将基督差圣灵在整个得荣耀的地位启示给我们。彼得说神在五旬节成就了耶稣的应许(徒二36；约十五26；十六7；路二十四48)。首先，彼得认为五旬节应验了约珥书二章廿八至三十二节的话，是「末后的日子」在末世的出现。其次，彼得讲到耶稣在世的工作：施行异能、奇事、神迹，他的受害，钉在十字架上，死了，又从死里复活。然后谈他被高举，坐在父神的右边，差遣圣灵，和他的主权。最后，彼得呼吁听道的人悔改信耶稣。不过我们目前的重点是基督的被高举(二33～36)。

    死了又复活的耶稣「既被神的右手高举，又从父受了所应许的圣灵，就……浇灌下来。」他的死和复活是他被高举的基础，同样地，由于他被父高举，他从父领受了圣灵，也因此他有资格在五旬节将圣灵赐给他的门徒。这节复杂的经文涵盖三个步骤：(1)耶稣被父高举。(2)他从父领受所应许的圣灵。(3)然后他把圣灵浇灌下来。可见父神是基督被高举的媒介。他被高举后的地位使他从父受了圣灵。也因为他领受了圣灵，所以他能将圣灵赐给信他的。故此，赐圣灵乃耶稣被高举后的必然后果。

    大卫在圣灵的默示下，写了诗篇一百壹拾篇，这是一篇预言弥赛亚登基的诗篇，谈到弥赛亚在天庭坐上荣耀的宝座，耶和华将至上的权柄赐给他，封他为王，他将带领他的子民出去争战，直到所有的仇敌都服在他的手下(参诗二6～7)。彼得引用这篇诗篇主要谈耶稣被加冕这件事以及他掌权的时限，暗示了弥赛亚的使命还有待完成。彼得把救赎的过程有次序的一一说出，基督受苦和死亡的结果就是他被高举。这些因果关系是使徒的教训中不可少的。使徒保罗在腓立比书二章九至十一节指出由于基督存心顺服以至于死，「所以神将他升为至高，又赐给他那超乎万名之上的名……」(参来一3：十二2：弗一20～22；西三1)。

    圣经用「坐在父的右边」代表基督之登基。基督坐在父神的右边不仅代表他在天上被加冕这件事，也表明他将与父一齐永远掌权。宝座代表权柄和尊荣，坐在父的右边表明至高的权柄、荣耀、和能力。他治理的范围包括天上和地下，今世和来世，通过期待那将要发生的事，我们体会到基督被高举对教会的涵义(弗一22)。神高举基督，赐他宇宙中至上无比的权柄，在万有之上。神将这样尊贵的基督赐给教会，而非教会外的人。父神是赐与者，基督是礼物，教会是受益者。父高举基督，将他当礼物赐给教会(参约三16)。基督与教会的关系就如头和身体是一种生命的关系(弗一22～23)。这位在万有之上的基督是属于教会的。

    彼得又说：「故此，以色列全家当确实的知道，你们钉在十字架上的这位耶稣，神已经立他为基督了」(徒二36)。神高举耶稣，表明他已经立耶稣为主为基督了，整个宇宙都在他的手下。耶稣以弥赛亚、神的儿子的身分出生，受洗，被圣灵所膏，死而复活，被高举坐在父的右边，被立为主。同样地，耶稣以弥赛亚的身分在五旬节的早晨用圣灵为门徒施洗。先知约珥(珥二28～32)，施洗约翰(太三11)和耶稣自己的应许(约十四16，26；十五26；十六7：路二十四49；徒一5)都应验了。耶稣得荣耀的过程达到了最高峰。

    彼得在默示下把这些救赎过程中的种种事件解释成救赎之完成。五旬节圣灵的降临是基督救赎工作圆满的完结，但与此同时它亦开始了一个新的纪元，即通过使徒那满有圣灵能力的宣讲，收割属灵的庄稼。

    3．从教会的开始看五旬节的意义：(1)五旬节应验了旧约对末世的预言，圣灵的降临开始了收割的工作。(2)使徒们在五旬节受圣灵，成了主复活的见证人，也成了教会的根基。(3)从五旬节开始，凡信基督的都可从他领受圣灵，加入教会，因而新约教会是一个不断增长的团体。

    五旬节象征「末后的日子」来到(珥二28)。五旬节原是纪念好收成的节期，圣灵的降临亦象征属灵收割的开始，一直延伸到地球的各个角落。五旬节是主用圣灵浇灌凡有血气之始，同样地，使徒们第一次讲道的对象亦是各国来的人。神原是以色列人的神，耶稣的事奉也只限于在犹太人当中，但五旬节应验了旧约的期待，神要向各地的人施怜悯，耶稣预备将生命赐给凡信他的人，就是那些寻求他的希利尼人也不例外。这种宇宙性和召集各国的人是新约教会观的特色。圣灵的降临开了通往父那里去的一条路，凡信靠耶稣的人，无论是哪国人，都可以成为教会的一分子，这就是教会的普世性。

    其次，五旬节圣灵降临，任命使徒们为第一批见证人，作主复活的见证。我们现在要回到前面提过的一个观点，就是使徒是第一批被圣灵充满的人，其目的乃是作见证(徒一8；路二十四48)。由于基督的生、死、和复活是真道的内容，自然也成了他们见证的内容。这些人跟随了耶稣三年之久，他们认识基督。他受洗的时候他们在那里，他升天的时候他们也在那里。耶稣从起初就选召了他们(除了那沉沦之子以外)，差派他们，任命他们为真正有权柄的见证人。他们的见证与后人的见证是不能相比的。他们的身分独特，他们亲眼见过主，被主差派，又被圣灵充满。使徒的工作和教会历史的结构也是分不开的，他们是被主直接差派，加能力的见证人，他们拥有真道，故此，他们是教会的根基，而主基督自己则是房角石。基督是教会的救赎主，他不仅成就了救赎之工，他亦赐给门徒圣灵和能力作见证。使徒见证的内容，即存记在新约圣经的信息，这信息不断地被传讲，后来成为能救人的福音内容。

    使徒见证人把道成肉身、复活的基督，和教会的事奉和生活连成一线。一方面来说，由于使徒们是基督在世工作的一部分，所以他们属于新约教会前的时期。另一方面，他们是第一批领受圣灵的人，所以属于五旬节后的教会，是教会的根基。通过使徒的见证，他们实际上可以说把圣灵分给信的人。「领受他(彼得)话的人就受了洗，那一天门徒约添了三千人」(徒二41)。综合以上所谈的，我们对使徒与基督，与圣灵，和与其他信徒的关系的认识就更清楚，更具体了。

    最后，五旬节是使徒传道的开始，其目的乃引人悔改和得生命，即接受圣灵为礼物。那三千位听彼得和其他使徒讲道，信而悔改受洗的人成立了新约教会的第一个「堂会」。这个生命的团体是因使徒传扬真道产生的。

    当听道的人问彼得说：「我们当怎样行？」彼得说：「你们各人要悔改，奉耶稣基督的名受洗，叫你们的罪得赦，就必领受所赐的圣灵」(徒二37～38)。彼得劝他们各人奉耶稣的名受洗，好叫他们的罪得赦，无疑地，彼得劝他们相信他所传讲的真道(徒二14～37)，就是耶稣是钉十字架、死而复活、又被高举的基督。他们就照着行了，「于是领受他话的人就受了洗」(二41)。这里所说的洗礼不仅是水洗，而是以承认信靠基督为条件、为核心的洗礼。因为凡以相信和悔改的心呼求主名的，他们就必得到赦罪之恩。

    人在悔改、受洗之后，就必领受所应许的圣灵。意思就是说人若诚心悔改认罪，相信基督，即接受彼得所传的道，就必领受圣灵。这是我们再三重复的，此真理在约翰福音格外明显。基督的死带来生命，信基督的就有永生是一致的，这永生藉着圣灵赐给信的人(参约七37～39)。同样的程序也包涵在使徒行传二章三十八节，信耶稣的通过受圣灵得生命。是信心，是呼求主的名使人得生命。洗礼不是受圣灵的条件，而是代表信心的洗礼。故此，任何人，他们的儿女，和外邦人都是因信基督，因领受使徒的教训而受圣灵。

    彼得在使徒行传二章记载的讲道是头一篇布道的讲道，是后来历代讲章的典范。当时信的三千人都受洗领受了圣灵。同样地，他们受洗，受圣灵的过程也成了历代因信基督而受洗的信徒受圣灵的正常途径。而这个洗礼是一般正常的「基督徒洗礼」，而非使徒行传二章一至四节所描述的受圣灵的洗。五旬节的来临，使使徒们大有能力，因他们传扬真道，得救的人不断地加入基督的身体，教会也因此正式诞生了。故此，我们要从三个不同的角度看五旬节，它是「末后的日子」在末世的应验，它使教会的根基－－使徒们大有能力，它亦是教会的开始，凡领受使徒的教训，信靠基督的都要领受圣灵。

    (三)基督赐生命的灵，圣灵，与教会

    简单地总结本章，首先我们谈过基督的一生，他是因圣灵感孕而生，受洗时圣灵降在他的身上，他的言行都是靠圣灵的大能。他的一生证明他是神的儿子，是弥赛亚。其次，他在肉身的死担当了多人的罪，他的死使他有权柄赐生命。第三，耶稣从死里复活后成了赐生命的灵(林前十五45)，然而除非他回到父那里去，完成得荣耀的过程，他不能赐人生命。第四，当他被高举，被立为主、为基督，以弥赛亚和主的身分坐在父的右边，他从父领受了圣灵，并且将圣灵赐给他的门徒也就是他的教会。第五，基督在完成得荣耀的过程后，成了赐生命的灵，因而能赐人圣灵。其实，赐人生命乃是圣灵的大能作为。人接受使徒的见证，信服基督，就领受圣灵，也就从基督得生命。

    至于基督和圣灵的关系，我们可以总结为三：(1)基督从生到死与圣灵有分不开的关系。耶稣也是靠圣灵的能力完成弥赛亚的使命。(2)基督从复活到升天坐在父的右边这段期间，父神是高举基督的那一位。根据圣经明显的记载，圣灵和基督的关系似乎暂时告一段落。(3)基督从父领受了圣灵之后，他们之间的关系又恢复了。但是与基督在世时的关系有所不同。耶稣在世时靠着圣灵执行弥赛亚的任务，但是在升天后，基督是差遣者，而圣灵是被差的。基督成了赐生命的灵，他从父领受圣灵，然后将圣灵赐给凡信靠他的人。基督和圣灵的这种关系会持续到他二次降临为止。

    此外，我们还看到圣灵与在世的耶稣同在，以及圣灵与使徒和信徒的同在，有类似的地方。耶稣是因圣灵感孕而生，使徒和信徒因受了圣灵而由圣灵而生(约三3，8)。耶稣靠圣灵作工，信徒也靠圣灵作工。圣灵是同一位，但对耶稣而言，他是父所差的神的灵，对门徒而言，圣灵是基督差来的保惠师，是基督的灵。再者，因圣灵的大能，耶稣走向死亡，后来他复活，成了赐生命的灵，是个灵体。同样地，门徒也是靠圣灵面向末日，在那日他们的身体也将成为复活的身体。圣灵的同在原是耶稣的特权，今天成了信徒的享受，其所以能如此，正因基督的死为人带来了生命。信徒的生活和事奉是按着，也是源于基督的生活和事奉，但是二者在本质上是不同的。

    基督的一生和他的使命，尤其是他得荣耀的过程，使教会逐渐成形。换句话说，他的生命和使命导致他藉圣灵赐生命。至于他和教会的关系，他是赐生命的那一位，教会则是领受生命的，是一种属灵生命的关系和联合。我们可以说，没有基督就不可能有教会，人若不从他得生命及维持生命的关系，就与教会无分。基督为他的子民，为那些信他的人而死，他的一生和使命，即使徒所传的真道，成了教会成形阶段的唯一「原料」，也成了人进入蒙赎团体的信仰前题。

    至于圣灵和教会的关系，亦要从以上的观点去谈。信徒因信归入基督，领受圣灵，靠他而活。五旬节后，在基督的指使下，圣灵在教会运作，他是属基督的灵。意思就是说，基督由于顺服而从父得到自由运用圣灵及其恩赐和能力的权柄，复活的基督被神高举成为赐生命的灵，这个灵和他赐给教会的圣灵是不同的。圣灵仍然是神的灵，从父而出，但在基督完成得荣耀的过程后，成了基督的灵。圣灵属于基督，他为基督工作，他荣耀基督，听从基督，但却不是基督。基督虽是赐生命的灵，但却不是圣灵。

    圣灵在执行基督弥赛亚的使命时，使教会在基督里逐渐成形，基督则因顺服而从父领受圣灵，然后差圣灵。所以圣灵被差为要赐生命给信服使徒的见证的人，建立真实的教会。这就是我们了解教会与基督和圣灵之生命关系的架构和基础。

  下章


第二章 圣灵，复活的基督，与教会的生活（一）

第二章　圣灵，复活的基督，与教会的生活

    基督的死带给人生命。复活后，得了荣耀的基督成了赐生命的灵，他将生命赐给信他的人，就是那些受圣灵光照，接受使徒的见证，信服耶稣是基督，是神的儿子的。基督将生命，就是永生，分别赐给每个信徒，他们也因此分别归入基督。个别的信徒聚在一起成了一个群体，就是教会。教会亦被称为基督的身体。故此，教会生活就是个别信徒从基督得生命的总合。新约圣经从不谈整体的重生，或整体的归入基督，只谈信徒个别归入基督，成为身体的一部分。

    人一信靠基督，就领受圣灵，从此，圣灵就住在他心里，管理他的一生。信徒一归入基督，就住「在基督里」，享有基督的生命，与基督保持生命的联系。同样地，他们也「在圣灵里」，因为圣灵住在他们里面。「在基督里」强调信徒本体上与基督的联合这个事实，而「在圣灵里」则强调圣灵在信徒生活中伦理方面的管理。由于这是教会与基督和圣灵在生命上关系的重点，故此，我们要从个别信徒着手来谈教会生活，因为他们是个别归入基督的。教会与复活的基督的关系可以从「活在基督里」来看，「在基督里」是生命的范畴，凡「在基督里」的，就有生命。教会与圣灵的关系则是「在圣灵里」的生活，受圣灵管治的生命。圣灵藉着内住管理信徒，他治理的范围无非是「在基督里」的。教会这种个别信徒与基督和圣灵属灵的关系，就是教会整体的功能和工作的基础。

一、「在基督里」的生活是事实，亦是生命的领域

    基督徒是从基督领受生命的人，换言之，他亦是从圣灵生的。这人并非仅仅在理性上同意「接受基督」，或是「尝试跟从基督的教训。」基督教的本质不在于接纳某些信条，遵守某些道德规律，而是活在基督里，享受基督所赐更丰盛的生命。我们从基督「领受」生命，这生命是神给我们的「恩赐」。什么样的人就作什么样的事，凡「在基督里」的，活着就是神的儿女。人因信基督归入基督，得着生命，从此他就活在基督里，活在圣灵里。这就是与基督联合的生活，在圣灵里的生活。

    (一)与基督联合的开始和领受圣灵

    「在基督里的生活」是五旬节后的一件事实。现在我们要从福音书和使徒行传开始追溯历史资料，一直到书信为止，但我们必须记住，这些历史事件在神救赎计划中是逐步成就的。在基督得荣耀的过程中，我们清楚看见在每项救赎事件发生前后，经常有话语的启示。无论是基督得荣耀的每一步，或其最终的目的，即圣灵之浇灌，耶稣早已详细地在「临别赠言」中告诉了门徒。其后，使徒在使徒行传和书信中再三解释这些救赎事件的意义。再者，传福音和听信基督是救赎大工之实现，故此，亦是神的救赎计划中重要的一环，新约书信对此一再重复的现象有清楚的讲解。

    「在基督里」这个片语涵盖信徒与基督的关系的各个层面，从归入基督开始，通过信徒的一生，并且期待末世身体的复活。「在基督里」将基督客观方面已完成的救赎与信徒主观方面接受应用之救恩联在一起。「在基督里」就是归入基督，保持信徒与基督生命上的关系。除非我们这样归入基督，「他对我们毫无意义，因为我们总是以他为一冷漠的观望对象，在我们之外，故此离我们甚远。」(加尔文的《基督教要义》第三卷)。

    既然我们对「在基督里」这个片语涵盖信徒与基督关系的各个方面毫无疑问。那么我们「如何」才能归入基督呢？与基督联合和领受圣灵的关系是什么呢？受圣灵与重生的分别又为何？当然，信心在称义之先，那么称义是在领受圣灵之先或之后呢？到底因信基督领受所应许的圣灵包括什么？这个问题的核心就是什么是归入基督？什么是与基督联合？

    基本来说，我们一般不常认为受圣灵和与基督联合是一种下行相关的事，或是归入基督的结果。而是从信徒的角度看，以与基督联合为一种上行的、属灵生命的关系，它包括这种关系的开始和持续。从信徒的角度来看，领受圣灵则是归人基督的实现，是一种往下的运作，圣灵之「差遣」，「赐与」，或是「恩赐」，都强调此关系的起头。

    其实，因信归入基督和领受圣灵所表明的是同一件事，就是人进入一种与基督真实的生命关系。与基督联合的开始和领受圣灵之初同指一相关的事实，对了解信徒与基督和圣灵的关系有深远的涵义，基本来说，是一种生命的关系，涵盖整个基督徒的生话，是个越来越像基督的过程，今生不断被圣灵更新，有进步，在基督里享有永生，对将来有活泼的盼望。归入基督和领受圣灵是信徒与基督和圣灵生命关系的开始，也是其后圣灵在教会，基督的身体各分子内住和管理的基础。在这个部分，我们将把重点放在归入基督的过程和与其相关的领受圣灵。

    罗马书十章十四至十六节指出信基督是人归入基督的必经过程。求告主名之先是相信，相信之先是听奉差遣的传福音(14～15节)。保罗又在十七节明明他说：「可见信道是从听道来的，听道是从基督的话来的。」次序的先后乃是：(1)奉差遣的将道的内容传授给人。(2)听道，加上听见的道与所传的道附和，传和听的都是基督的道。(3)以信回应所听的道，即求告主名。

    根据罗马书十章十七节，听是信之因，听信福音是受圣灵之因(加三2)，亦是赐圣灵之因(三5)。故此，听是很重要的，是信道之因，也是受圣灵之因。那么我们就要以罗马书十章十四至十七节和加拉太书三章二节及五节为出发点，来谈谈以下四点：(1)传福音与圣灵。(2)听福音和信基督。(3)信基督，称义，与受圣灵。(4)信基督，得儿子的名份，从圣灵生，与受圣灵。此乃归入基督的过程，及其紧接着的后果，即领受圣灵。

    1．传福音与圣灵：靠圣灵的大能和同在传扬福音。传福音的人有圣灵的同在，有时亦被圣灵充满。

    新约圣经所谓的传福音包括三个部分，即福音的信息，传福音的人，和圣灵的大能。传福音的时候，这三者是一齐同工的。耶稣在世时就预先告诉门徒(约十五26～27；路二十四48～49；徒一5～8)，五旬节时果真应验了(徒二1～4)。故此，在五旬节后使徒传福音的时候，圣灵和他们一同见证基督(徒五32)。

    至于圣灵和他们同作的见证，其内容不外乎是基督的死，复活，和被高举，以及劝戒人悔改，好得赦罪之恩(徒五30～31)。使徒传道的内容记载在使徒行传二章廿二至三十六节，使徒讲完道就呼召人悔改(37～39节)。从此，每次提到福音，都包括使徒行传二章廿二至卅十六节和五章卅至卅一节的内容。其实「道」就是基督，代表福音的全部(参徒九20)。福音的内容，就是使徒的教训。福音亦被称为神的道(徒九29，31；六4：十44；帖前一5)，或基督的道(罗十17；帖前一8)。福音的信息一传出去，它就要求听道的人决心悔改相信，使他们的罪得赦免，并领受所应许的圣灵(徒二38～39；五32)。简单地说，人信靠耶稣基督，就得到救恩。

    初期的见证人是那些接受基督授权和差遣的使徒，他们为基督和他的一生作见证(路二十四46～49)，使万民作主的门徒，奉三一真神的名为他们施洗(太二十八18～20)。同样地，使徒之后传福音的见证人也必须奉差遣(罗十15)。无论使徒传福音，或是其后的见证人传道，传使徒的教训，都要靠圣灵的大能。使徒行传六章十节，哥林多前书二章四节，和帖撒罗尼迦前书十章五节都提到传福音时圣灵的同在和所彰显的大能。福音传出去的时候，它不单是言语，是一套人能接受或同意的思想，而是满有圣灵的大能和圣灵的同工。换句话说，是圣灵触动听道人的心，见证基督，见证使徒的教训是真实可信的。信道乃是听道人当有的回应，神的意思就是听者的信唯独建立在神的大能上，而非其它的因素。神的大能就是那陪同所传之使徒的教训的圣灵的大能。很有意思的一点是使徒时代传福音主要是口传(林前二1，4，13；使徒行传的记载亦很多，如徒二14～39；三12～26等)。每当反对福音的情况严重时，使徒们和司提反都被圣灵充满(徒四8，31；六5～10；七55；九17，20)。从以上所提的每个个案看见圣灵超自然、戏剧性、立时的充满，都是发生在福音的进展遇到拦阻的时候，每次也都是在他们口传基督，为他作见证的时候。

    根据以上的观察，明显地，福音的信息，传福音的人，和圣灵在福音传播上是一体的。通过奉差遣的福音使者，靠圣灵的大能，将以基督为核心的信息传扬出去。这三个因素在使徒讲道时是不可分的。在传福音的时候，听者遇见了复活、得了荣耀的基督，因为传福音的和圣灵共同见证的就是这一位。同时，他们也接触到圣灵。因此，不接受使徒的教训(即基督)，就是抵挡圣灵。

    2．听福音和信福音：信基督是因听福音。信心的产生是由于听者相信和接纳所听的道，以及圣灵藉着道大有能力的作为。

    让我们回到罗马书十章，十七节明显地是十四至十六节的总结。根据上下文，保罗是从听道人的角度在劝人呼求主名，信服基督(十8，11，13)。信心的对象就是基督。信道是从听道来的，听道是从基督的话来的。基督的话当然包括基督所说的话，但并不限于此，它所指的乃是福音信息的整体，是使徒教训的全部，就是耶稣基督本身。传福音所传的和听者所听见的，都是使徒的教训，不同点在于从谁的角度来看同一件事。目前谈的课题是信心，所以采取的是听者的角度。听道的结果是信心，所听的是福音，听进去的也是同一个福音。

    同样地，帖撒罗尼迦前书二章十三节谈到「神的道」，门徒听见又领受的是道，他们从保罗和他的同工听到这道，但这道的源头其实是神。他们听见就领受，而且相信。每当神的道被传讲，都有神的灵同在，圣灵的大能在人心中运行，从他听见的那一刻，一直到他信了基督，就是他的信，也是圣灵的工作。

    信基督是在听福音的情况下发生的，也是听福音的结果。福音的目标是信基督，信心针对的是所听的道，福音的信息，这道来自神，圣灵藉着这道在信的人心中产生信心。福音的内容在此指的是基督，故此，信心的对象就是基督。简单他说，信心出于听福音，因为福音带着圣灵的大能，圣灵又藉着所听的道在信徒心中工作。听者的领受和圣灵通过传讲的道作工是人信基督不可少的二个因素。所以说传福音使听见的人信主，传讲的道是信基督的核心，是不可缺的。

    3．信基督，称义，与受圣灵：信心是称义和受圣灵的先决条件，所以按着次序，信心当在先。人必须「在基督里」才能被称为义和领受所应许的圣灵，而人唯有因信才能进入基督里。然而这一切都是在听到福音后发生的。

    信心是人归入基督的必经之路，信心就是相信基督而言，是听福音的后果，这福音就是使徒为基督所作的见证。信耶稣是基督，是神的儿子的结果就是得永生(约三15～16，36；六47；十一25～26；十七20；廿31等)。问题是人如何因信从基督得永生？圣经清楚指明信基督的就必定领受圣灵(约七39；加三2，5；四5～6：罗八15)。前一章谈过，基督的一生和工作最终的目的是赐生命给信他的。其后，新约书信又把信徒「在基督里」的生命启示给人。所以，这生命在起初是如何得着的有它无比的重要性，它不仅应验了耶稣的应许，亦是了解圣灵和基督住在信徒里面的基础。约翰六章63节说：「叫人活着的乃是灵。」(注：赐生命的是灵。)耶稣对尼哥底母说：「你们必须重生。」「从灵生的就是灵」(约三3～7)，他早就把圣灵使人重生和新生命连在一起。故此，信心，受圣灵，和重生有密切的关系，是分不开的。

    改革宗的传统认为重生在信之前，信在称义之前。从听和信的角度看信心，它在得儿子的名份之前(约一12)，在「受了所应许的圣灵为印记」之前(弗一13)。不过我们暂时不淡重生和受圣灵的印记，以及重生和信心的关系。因为目前我们讨论的重点在于信基督和受圣灵。由于信心在称义(罗一17；三22，26．28，30；五1；加二16；腓三9)及得儿子的名份之先(约一12)，得儿子的名份是领受基督的灵(加四5～6)，或赐儿子名份的灵(罗八14～15)的基本条件，自然在它之先，所以说，信心在受圣灵之先(加三2，5)。信心和领受所应许的圣灵可以说是归入基督整个过程的始和终。信心是得着在基督里的好处和祝福的先决条件，而受圣灵则真正是归入基督后生命的体验。信心和受圣灵是信徒亲身主观的体验，而信徒在归入基督后，从神的客观角度，他们亦被宣告为称义，成圣和得了儿子的名份。信徒在被称为义，被称为圣，并且得了儿子名份后才能领受圣灵。所以信心是在得到归入基督一切的好处之先，也在受圣灵之先。

    人一信基督，立刻就归入基督，与基督的死，复活，和升天认同，并且得到圣灵。由于我们与基督之认同，基督代赎的果效就在我们身上发生功效，跟着称义，成圣，得儿子的名份，和领受所应许的圣灵都如恩典一般临到那因信与基督联合的人。其实，称义，成圣和得儿子的名份全是在门徒与主联合，与基督认同时神作在门徒身上的。由于他们与基督联合，所以神就称他们为义、为圣，又赐给他们儿子的名份。神既然如此作了，神也这样宣告。故此，「在基督里」是神如此成就、宣告的范围，人必须先归入基督，才能被称为义，被称为圣，被称为儿子，然后才能领受基督的灵，作儿子的灵，也才能呼叫「阿爸，父」。在神将基督的灵赐给信徒的时候，我们领受了圣灵，所以我们得到的生命是基督的生命。得生命也就是耶稣所说的重生(约三3)。现在我们明白了「救赎的次序」的初步是听福音(呼召)，因听福音而产生对基督之信，称义，成圣得儿子的名份，和受圣灵(重生)。这个次序是直线的。

    然而，用归入基督的三个步聚来表达更合适：(1)靠圣灵的大能和同在传讲福音，以致产生对基督之信。(2)针对基督的信心是归入基督的必经之路，因而信的就与基督联合，基督的代赎在归入基督，与基督认同的范围内发生了功效，因此信徒被称为义，为圣，为儿子，又受了儿子的灵。(3)由于他们被称为儿子，圣灵就进入他们心中，这就是所谓的受圣灵，或从圣灵生。

    因信基督而被称义基本上来说是质的改变，人「在基督里」被称为义乃因基督代赎之功，直接了当地说，就是因基督肉身的死。保罗的称义观涵盖和好、挽回、和得生命。当保罗讨论信心和称义时，他几乎每次都将之与信心和受圣灵，或因成为义而得生命连在一起。此密切的关系可见于加拉太书三章一至廿九节，和罗马书四章一节至五章二节。这二处圣经都把因信称义追溯到亚伯拉罕的信。亚伯拉罕信神，这就算为他的义(罗四3，9，22；加三6)。信徒被称义是按着亚伯拉罕因信称义的模式(加三7)，即通过亚伯拉罕的那一位应许的子孙(加三8，16)。神应许亚伯拉罕万国都必因他得福(加三8)，神亦要叫外邦人因信称义。

    从上我们看到二个条件：(1)神叫外邦人因信称义，(2)称义的福祉限于亚伯拉罕和他的子孙。保罗在十六节说这应许只是给亚伯拉罕和他唯一的子孙，即基督。故此，神向亚伯拉罕应许的福祉有在基督里才能享受，他就是那一位特定的子孙。至于信心，保罗在十九至廿三节说，基督来了之后，人才可能有使人称义的信心。在那之前众人都在律法之下(22～23节)。基督的来临应验了神对亚伯拉罕的应许，就是人可以因信称义。基督(信心)来临之前有律法，律法是在应许后加添的，为了定人的罪，圣经把众人都圈在罪里(19～22节)。律法无法带给人生命，因为在律法下无人能在神面前称义。

    当基督以亚伯拉罕的子孙来了，他开了一条称义的路，因为称义的应许是对他许的(19节)。所以，唯有信基督才能享受这个应许。十三节说：「基督既为我们受了咒诅，就赎出我们脱离律法的咒诅。」基督的替死成了应验这个应许的基础。

    亚伯拉罕的福就是因信称义的福(8～9节)，亚伯拉罕享了这福，神亦愿外邦人因他的「子孙」得享此福。因耶稣基督这福临到外邦人，藉着他，神的心意向人显明，就是因信人蒙神接纳，也因信人能真正享受这福。记住，这福是赐给这个特定的「子孙」，所以人唯有「在基督耶稣里」才能享受因信称义的福。由于基督藉着死为我们成了咒诅(参罗五10「藉着神儿子的死」，八3「在肉体中定了罪案」)，所以只有在基督里才能被称为义。这是基督之死的第一个目的。第二个目的则是因信领受圣灵。虽然这里没有清楚说明神对亚伯拉罕的应许包括受圣灵，但却是神的意思，在事情成就后，他向保罗启示了这一点。信心是领受应许的媒介。明显地，在基督里享受的亚伯拉罕的福包括称义和受圣灵。加拉太节三章十四节清楚地指出信心是称义和受圣灵的唯一途径，故此，亦在它们之先。再者，唯有「在基督里」才能享受这福。由于信心是领受圣经的途径，信道来自听道(罗十17)，所以可以说，受圣灵是因听信福音(加三2)。

    保罗在加拉太书三章提出的问题有二，一是从加拉太信徒的角度(2节)，一是从神的角度(5节)。罗马书十章十七节和帖撒罗尼迦前书二章十三节谈的「听」，指听到所传的福音信息，而加拉太书三章的「听信」乃是指使加拉太的外邦人被称为义，而且得到所应许的圣灵的信心。故此，「听信」乃是指因听福音而生出的信心，得圣灵亦源于听信。加拉太书三章二至五节指出，加拉太人是在听福音的时候信了基督，并且得着圣灵，所以，基督徒的生活始于圣灵。他们的生命既然始于圣灵，亦当终于圣灵。靠行律法是不可思义的，靠行律法完全违反了福音的原意(参加三11)。加拉太的信徒是受圣灵者，神是赐圣灵者。可见，神按应许赐圣灵和听福音的关系是何等的密切。我们可以说信心在称义和受圣灵之先，但我们不要忘记信心，称义，和受圣灵都是在听福音的时候按次序接二连三，甚至刹那间同时发生的。

    4．信基督，得儿子的名份，从圣灵生，与受圣灵：信心是得儿子的名份和从圣灵生(重生)的先决条件。领受所应许的圣灵，由圣灵生，领受儿子的灵，和得永生指的都是同一件事，就是基督藉圣灵赐生命给一切信他的人。

    接着我们要谈谈信心，得儿子的名份，和受圣灵之间的关系。加拉太书三章廿六节说：「所以，你们因信基督耶稣，都是神的儿子。」这节圣经的重点是「儿子的特权」，强调它带给人的自由和地位，与在律法那训蒙师傅手下是个对比。信基督和成为神的儿子的因果关系显而易见，「你们因信在基督里都是神的儿子」，这可能是更好的解释。「在基督里」的才是神的儿子。换言之，信徒被称为神的儿子，因他与基督联合，因他活在基督里。可见儿子的地位与信心有直接的关系，只有「在基督里」的人才有儿子的名份，只有信的人才能享受亚伯拉罕的福。

    约翰福音一章十二节更清楚指出信心在被称为神的儿女之先，亦是必要的条件。「凡接待他的，就是信他名的人，他就赐他们权柄作神的儿女。」当人接纳信服基督的那一刹那，他就得到儿子的名份。信心的结局就是被神收纳为儿子。故此，信心在得儿子的名份之先，归入基督是被神收为儿子的先决条件。凡信他名的人，父神应许要赐他们儿子的名份，这些人是从神生的。耶稣道成肉身时由圣灵感孕而生(太一20)，凡信他的也都是从神生的。信徒的新生命来自神，所以他们是从神生的，是神的儿女。神的恩典是普世性的，但是只有信的人才能得着。这与约翰福音的中心思想是一致的，凡信基督的就有永生。故此，信心乃是条件，凡信他的都得到权柄作神的儿女，他们也都是从神生的。人除非信基督，就不可能成为神的儿女，因为作神儿女的权柄只存在「在基督里」。因为耶稣说，他就是道路，真理，生命。唯有他有权赐人生命，但唯一的条件是信他。如果根据约翰福音一章十二节信心在得权柄作神的儿女之先，那么信心也在十三节的从神生之先，因为这节圣经不过解释信基督后信徒的地位。

    约翰福音一章十三节说明神是生命之源，但没有特别指明三一真神的那一位是赐生命的。「从神生的」和「作神的儿子」有密切的关系。重点乃是人因信基督开始与神有父子的关系，而非人如何从神生或生我们的是三一神的那一位。后者记载在约翰福音三章耶稣和尼哥底母的谈话。可见，在这一点约翰福音一章十二至十三节已经把整本福音书的信息先重点式的提了一下。

    约翰福音一章十二至十三节和三章三至十五节是平行的，头一段是重点式的总结，而后一段则是比较详细的解说。现在就让我们谈谈约翰福音三章这段经文。首先要提的是尼哥底母很想从耶稣处得知何谓真理。他知道耶稣是位拉比，是由神那里来作师傅的，而且有神的同在。但他对耶稣的认识只限于此。然而耶稣却直接了当地对他说：「你必须要重生」(3，7节)。重生在新约的意思就是「从上面生」。耶稣强调的是重生的来源和特征，从上面生亦是见和进神的国的条件。尼哥底母对重生这个观念有些作难，他误认为重生是从母腹再生一次。所以耶稣就向他解释：「人若不从水和圣灵生……。」水和圣灵乃生之源头；水表明洁净和净化，灵指的当然是圣灵。旧约的预言就是用洁净的水和新生命的灵代表新时代的来临，水和灵经常是连在一起的(参结三十六25～26)。根据以西结的经文，水和灵合在一起代表神洁净的功效和藉着新灵赐人新生命。

    在新约圣经里洁净和赦罪关系密切，是分不开的。新约的赦罪不仅是消极的忘记，而是替罪的赦免，罪因祭物的血得以洗净(来九14)。新约救赎实施的模式就是先用血洁净，然后才有赦罪。圣经一再应许凡信靠基督的罪得赦免，还要领受圣灵(参徒二38～39；加三14)。可见，我们从新约圣经可以观察到信者的悔改和信基督与神的赦罪和赐圣灵是息息相关的，这一切都发生「在基督里」。在约翰福音三章五节谈到，从圣灵和水生的，也就是从上面生的，才能进神的国，虽然这里不像使徒行传二章廿八节把信当作得救的条件，但是却把从圣灵生当作进神国的条件。

    因为尼哥底母把重生当作从母腹再生出来，所以耶稣向他讲解两种「生」的不同。从上头生的，就是从灵生的，就是灵，从肉身生的就是肉身，二者有天渊之别。耶稣与尼哥底母的谈话在约翰福音一章十三节已经预先提到了。耶稣又说，从上面生的就是从灵生的，灵的境界如风，是眼不能见的，然而却是无可否认的事实，它的果效证明它的存在(8节)。这里的涵义虽然包括圣灵的主权，但重点却在他的不可见性。尼哥底母听了以后还是迷惑不懂，所以他就问：「怎能有这事呢？」(9节)，耶稣责备他说：「你是以色列人的先生，还不明白这事么？」(10节)

    你也许会问，耶稣对尼哥底母有这样的期待合理吗？耶稣尚未得荣耀，圣灵尚未赐下(参七39)，尼哥底母怎能知道从上头的灵生就是属灵生命的源头呢？然而，耶稣却对尼哥底母的无知毫不留情，难道以色列人的先生就应当知道这些事吗？不错。身为法利赛人和以色列人的官长，他应当知道，圣经清楚地教导以色列人在末日神要将他的灵浇灌凡有血气的(珥二28～32)，他要用清水洒在他们身上，洁净他们，他还要将新心和新灵放在他们里面(结十一19；十八31；三十六25～27)，再者，弥赛亚的来临要引进圣灵的降临(赛六十一1～3；十一2)。尼哥底母因耶稣所行的神迹看出他是从神那里来的，他或许也将耶稣与基督，就是那位将用圣灵施洗的，连在一起(路三15～16)，但他却不能明白弥赛亚来临的全部意义。从他和耶稣的谈话，可见他对耶稣就是基督这件事的认识并不扎实，自然他也无法了解耶稣所说的属灵的生，尤其是耶稣自己对这件事的期待以及他惯用比喻的方式谈论真理。要紧的是，一方面，耶稣对尼哥底母的责备是合理，另一方面，耶稣在谈重生的时候预备人将享受弥赛亚工作的果实，就是得永生，这对尼哥底母来说是比较难。

    下个问题是：耶稣回答了尼哥底母的问题，「怎能有这事呢？」没有？回答了，耶稣针对问题，给了他一个圆满的答案。从十三节开始，耶稣谈到他是从天降下的「人子」，然后又说，摩西在旷野怎样举蛇，人子也必照样被举起来。他必须以人子的身分被举起来，才能「叫一切信他的都得永生」(15节)。十六至十八节二个相关的中心思想就是信神的儿子和得永主。耶稣对「怎能有这事呢？」的回答就是人子必须先被举起(死和被高举)，然后凡信他的就可以得到永生(参16～18节)。我们再次看到耶稣得荣耀的过程是何等的重要和必要，因为信耶稣的得生命是他得荣耀的后果。因信得永生就是因信得权柄作神的儿女(一12)，就是从神生(一13)，也就是从圣灵而生。

    总结以上对约翰福音一章十二至十三节和三章三至十五节，我们得到的结论如下：(1)信徒生命的源头乃是神，更清楚地说，圣灵是人得生命的媒介。(2)从圣灵生就是得永生。(3)必须通过信基督，人才能藉圣灵从神得永生。此外，我们观察到耶稣是由圣灵感孕而生，信徒要得新生命，要作神的儿女，也要从圣灵生。但是在耶稣被高举之后，信的人才能从圣灵生。换言之，信徒藉着从上面，从圣灵生而得生命是基督赐信他的人生命的渠道，因为赐人生命的乃是灵(六36)。又因圣灵在基督得荣耀后成了任他差派的基督的灵，而且圣灵只赐生命给信基督的。所以「在基督里」也成了得永生，得属灵的生命唯一的场地。

    到目前为止，我们已经清楚查考信心是称义、得儿子的名份，和受圣灵(与藉圣灵从上面生是同一个意思)的先决条件。下面我们要通过加拉太书四章五至六节和罗马书八章十五至十六节研究得儿子的名份与领受圣灵的关系。在查考加拉太书四章之前，我们要记住四章一至四节接续三章廿三节的意思，即因信得救的道理是在律法颁布之后才启示给人。四章四节谈到在末世，日期满足的时候基督来了，耶稣在末日的来临不仅对犹太人涵义深远，就是对加拉太领受了圣灵的人意义也相当重大。

    因信得救的启示是在时候满足，神差遣他的儿子来到世上的同时临到人(三23，25；四4)。神的儿子为女子所生(道成肉身)且生存律法以下(为犹太人)。神差遣他的儿子有两个目的，针对两群人：(1)藉着他在律法下的出生和受害，拯救在律法下的人。(2)所有的人，不论是犹太人或外邦人都能得到儿子的名份。到目前为止，我们是从目的角度看基督客观的救赎工作。

    第六节说：「你们既为儿子，神就差他儿子的灵，进入你们的心，呼叫阿爸，父。」可见为儿子是因，经历圣灵乃是果。父怎样差遣子，他也怎样差遣他儿子的灵进入信徒的心。短短一节经文，说明了三一神的每一位都参与救赎的工作。父是差遣者，圣灵是被差的，而这灵是他儿子的灵。这节经文与第四节是平行的。明显可见，神差遣他的儿子乃是他差他儿子的灵的基础，有了前者，才有后者的可能性。前面在基督得荣耀的段落，我们提过基督在登基的时候，从父领受了圣灵，这灵属于基督，所以被称为基督的灵。这灵与从父神出来的那灵是同一位，奉父和子共同的差遣。这里我们要强调的乃是得儿子的名份和受圣灵，即他儿子的灵的因果关系。加拉太书三章廿六节说：「你们因信基督耶稣都是神的儿子。」按着次序，信是在基督的范围内得儿子名份的渠道，因为凡信靠基督的，他都赐他们权柄作神的儿女，所以儿子的名份也只有「在基督里」才能得着。

    回到四章六节，既然儿子的名份是因信基督得着的，神就差圣灵，也就是基督的灵进入信徒的心。我们呼叫阿爸，父，乃因圣灵在我们心中呼叫。要记得，保罗在加拉太书谈论的是加拉太信徒享有的自由，他们既然属乎基督，就是亚伯拉罕的后裔，可以享受应许给他的福乐(三29)。这自由是建立在因信得儿子的名份的基础上，就如「在基督里」享受亚伯拉罕的福，即被称为义和领受所应许的圣灵一样。保罗巴不得加拉太的信徒能回想他们起初在基督里如何得生命，他们的基督徒生活是怎么开始的？他们如何被称义，得儿子的名份，和领受圣灵。这些课题都包括在「入门」(三3)之内。故此，加拉太书三章四节对我们认识保罗的救赎的次序观有极大的帮助。

    在罗马书八章十四至十五节的次序刚好相反，「凡被神的灵引导的，都是神的儿子。」保罗在此谈的是圣灵对信徒的管理。因为只有信徒享有圣灵的内住(八9～11)，而内住的圣灵有权管治信徒，故此，被神的灵引导的就是被神统治的，他们是神的儿子。根据这段圣经的上下文，争论点是不再受罪的辖制，得儿子的灵与作奴仆的灵正是对比。

    以上我们查考的不外乎是信心乃称义，得儿子的名份，和领受圣灵的先快条件，同时，圣灵是因信徒有儿子的名份才赐给他们的。此外，我认为藉圣灵从上面生与得永生是一回事。信心既是在基督里得生命的先决条件，那么信心一定也就在从圣灵生之先。同样地，我们没有理由将领受所应许的圣灵，或领受他儿子的灵，与从圣灵生分开。因为因信基督领受圣灵，领受他儿子的灵，藉圣灵从上面生，以及得永生指的都是同一回事。从圣经和神学的观点，我们清楚看出圣经强调信徒因信基督从父和基督得圣灵是他们「在基督里」生活的开始。这正解答基督如何将生命赐给凡信服他的人。人一信基督，他就进入基督里，同时也得享在基督里一切的好处，如永生，得称为义，得儿子的名份，以及与这些有密切关系的从圣灵生。从圣徒的角度是领受圣灵，从神的角度则是赐人圣灵或差遣圣灵。基督得荣耀后，他成了赐生命的那一位，藉着圣灵他将生命赐给信他的人。圣灵藉着赐人新生命生了那些首先信了基督的人。可见，从圣灵生是从神的角度看，领受圣灵乃是从人的角度看同一件事。

    5．听福音，信基督，与受洗：听福音和信基督在先，洗礼紧跟在信之后。洗礼基本上表明人对基督的信，以及他因信已经归入基督。洗礼是归入基督整个过程最后的一个阶段，一个非常重要、肉眼可见的部份。

    在新约圣经，洗礼和信心总是连在一起，不可分开。人在听福音的时候产生信心，紧跟着信就是洗礼。信基督在洗礼之先，洗礼紧随在听福音和信之后(徒二38，39，41；八38；十六14～15，31～33；十八8)。接受洗礼也被视为信基督和受圣灵后自然当作的事(徒十44～48)。使徒传道时的一项特征就是人听信福音后立刻受洗。信心怎么说也与传讲的福音分不开，而洗礼也与信心分不开，总随在其后。信心在先，洗礼在浚，其相隔的时间乃在于要花多少时间安排好施洗用的水(参徒八36～38；十47)。故此，虽然洗礼是人信主的整个过程的最后一个步骤，它紧随听福音，悔改，信基督，受圣灵之后，但在人前公开承认个人的信心却是整个过程的最高潮。所以新约圣经每次提到洗礼，它所涵盖的不仅是水礼，而是信基督，信基督代表洗礼所涵盖的一切。信基督和接受洗礼表明的是同一件事，即因信与基督联合。加拉太书三章廿六至廿七节对这一点讲的最清楚。

    加拉太书三章廿七节说：「你们受洗归入基督的，都是披戴基督了。」这节圣经和廿六节的「你们因信基督耶稣，都是神的儿子。」是平行的。人因信在基督里得儿子的名份，同样地，受洗归入基督亦表明此人事实上已披戴基督了。根据新约的模式，人既然受洗就表明他已经信了基督，就基督而言，他已经披戴基督，住在基督里对他来说已经是一件具体的事实。就如得儿子的名份就神而言，这是「在基督里」的实情，是因信成就的，同样地，当人受洗归入基督，与基督联合也成了事实。故此，「所有」受洗归入基督的「都」与基督联合了。既然如此，就不分犹太人或外邦人，因众人都因信与主联合，在基督里众人都成为一了(28节)，众人所得的儿子的名份也是同等的。信徒因信受洗与基督联合，都住在主里面，自然也都属乎基督了。他们站在神定规的范围内，在那里他们被称为义，在那里他们按照应许成了合法的应许继承者。因信实现和由洗礼表明的与基督联合是所有亚伯拉罕的福的范围所在，也就是基督完成的弥赛亚工作的全部。保罗在罗马书六章三至十一节更详尽地阐述了藉洗礼与基督联合的神学的涵义。受洗归入基督就是在基督的死上与他联合，在基督的复活上与他联合。这种双重的联合显示信徒的生命与基督的生命是一致的，在消极方面则有向罪死的意思。

    这种与主基督联合的生命的具体落实，保罗在加拉太书二章廿节讲的最好：「我已经与基督同钉十字架，现在活着的不再是我，乃是基督在我里面活着，并且我如今在肉身活着是因信神的儿子而活，他是爱我，为我舍己。」

    现在我们可以回答这个问题：「复活的基督如何将生命赐给信他的人？」在听福音的时候，人因信基督得生命。信徒把信心投向基督时，他就得享所应许的称义，得儿子的名份和领受圣灵。圣灵就是生命是赐给信徒的礼物，只有信的人才能得到。换言之，除他以外，别无生命，因生命只出于与基督联合。信徒个人从基督领受生命，众信徒一起与基督联合，在基督里享受新生命。信徒与基督保持生命的关系，他们从同一位基督得生命，也从同一位住在他们里面的圣灵受圣灵。故此，教会(信徒整体)和基督的关系是教会的每一份子都从基督得生命，且共同住在他里面。所行在基督里的都属于真正属灵的教会，人是否属于这个教会就在于他是否与基督有生命的关系。至于教会与圣灵的关系则是凡因信基督的都有生命(圣灵的同在)在他们里面。这个概念是极其难以说明的。也许我们这么说就可以了；凡相信基督的就在基督里，都受了圣灵，享有生命。除了相信基督，除了在基督里，无人能领受圣灵。信徒住在基督里，有圣灵和圣灵的内住，指的都是同一件属灵的事实，即他们已与基督有生命的联合。

(二)与基督联合和圣灵的内住

    信徒因信与基督联合，也因信领受圣灵住在他们心中。信徒是整个的人与基督联合，包括身体在内，圣灵的内住也涵盖整个人，身体也在内。「在基督里」的信徒都已被称为义，成圣，作了神的儿女，得到圣灵为生命，在现实的生活中，他们是义人，圣徒，神的儿女，有圣灵的内住，这圣灵是神的灵，又称基督的灵(罗八9～11)。由于人因信与基督联合，所以说与基督联合是圣灵居住的界限。信徒因为「在基督里」，所以圣灵住「在他们里面。」此生命的关系从与主联合时开始，逐步走向末日最终的实现，那时信徒肉身的身体要被住在他们里面的圣灵提起，改变，成为不朽的、属灵的身体。这样看来，信徒在起初与主联合时得到的好处，不过是冰山一角而已，末了有极大的荣耀等待阒他们。在整个过程中，他们将逐步被改变，荣上加荣，这都因他们已与基督联合，有圣灵的内住。

    1．圣灵只内住在那些在基督里已被圣化的信徒心中。圣灵的内住是信徒身体复活的保证。
    新约圣经有关圣灵在信徒心中内住的教导主要记载在罗马书八章九至十一节，哥林多前书三章十六至十七节和六章十九节。

    首先要指出「神的灵」，「基督的灵」，「叫耶稣从死里复活的灵」(罗八9～11)，「主的灵」(林后三17)，和圣灵指的全是同一位灵，就是神的灵，或一般常用的圣灵。由于在后面「在圣灵里的生活乃在圣灵管治下的生活」那个段落会讨论罗马书八章九至十一节，所以这里就不多谈，只是提出八章十一节所指在末日圣灵要使信徒的身体复活，包含在圣灵目前就住在信徒心里这件事实之内。虽然如此，今日圣灵藉着内住在信徒身上，活生生地运作是不可忽视的。

    至于讨论圣灵在信徒心中内住和运作这个课题时，我们最好双管齐下，从末世、将来的角度讨论现在，从当前的角度讨论圣灵在末世的工作。罗马书八章十一节就必须从这两个角度查考。这节圣经的上下文讨论的是圣灵现今在信徒身上的工作，即心灵因义而活以及因与基督联合的新生命(罗五～八章)。今生在与罪挣扎的时候，信徒对末世最大的安慰，和对最后胜利的期待就是身体的复活，而今天圣灵活生生地运作是将来藉着复活得到最后胜利的前奏，亦是最具体的保证。

    2．圣灵内住的范围是信徒整个人，包括身体在内，因为信徒整个人是神的殿。

    圣灵内住的范围是信徒的整个人。当然一个人最神圣的地方是心，心也是圣灵居住的所在(加四6)，心亦代表整个人。哥林多前书三章十六至十七节说：「岂不知你们是神的殿，神的灵住在你们里头么？若有人毁坏神的殿，神必要毁坏那人，因为神的殿是圣的，这殿就是你们。」六章十九节又说：「岂不知你们的身子就是圣灵的殿么？」圣灵居住在信徒整个人里面，包括身体和灵魂。圣灵就是神的灵，他的居所就是神的殿。圣灵是三一真神的第三位，他住在信徒里面，信徒的身体就成了圣灵的殿。既然信徒整个人是神的殿，他就必须是圣洁的，因为神是圣洁的，他的殿也是圣的(三17)。这是神要求他的儿女圣洁的缘由(理论基础)。成圣不在于人的努力，乃是由于他们已经与基督联合，「奉主耶稣基督的名，并藉着我们神的灵，已经洗净，成圣，称义了」(六11)。故此，信徒整个人是圣灵内住的场所，是神的殿。既然信徒的身体也涵盖在「整个人」的范围之内，所以也当保持圣洁。

    3．与基督联合是圣灵内住的范围。圣灵只住在那些与基督联合的信徒里面，这种关系是必然的。

    圣灵住在信徒里面乃因他们已与基督联合。在此联合中，信徒与基督保持一种生命的维系，此联合的范围包括信徒的整个人。虽然此生命的联合是属灵的，但并不置身体于度外(林前六17)，因为此联合不仅为末日身体的复活提供了保障，亦涵盖信徒在伦理方面的更新，这是藉着将身子服在圣灵的管制下逐步作成的。既然与基督联合是已成的事实，所以圣灵的内住亦是一附带的事实。

    由于此既相关又附属的事实，故此，与主联合的，便与主成为一灵(六17)，与娼妓联合的，便与她成为一体(六16)。「一体」表明男女在性上联合的亲密和不可分；「一灵」也同样表明信徒与主在灵里联合的亲密与不可分。婚姻上的联合有男女双方肉身的投入，信徒与基督的联合亦表明双方在灵里的参与。基督乃赐生命的灵，他藉着圣灵的内住，将他的灵赐与人，使他们与他的生命有份。灵只有一位(圣灵就是基督的灵)，凡与基督联合的，就领受基督的灵，与主成为一灵。灵就是生命，生命来自赐生命的那一位，即基督，故此，信徒藉着圣灵的内住，得生命，因而与基督在生命上连成一气。与基督联合乃生命的联合，而此生命的联合是灵里的合一，是通过圣灵来维系的。信徒与基督联合包括他的整个人，他的身体属于主，是基督的肢体(六15)。因而信徒没有与娼妓联合犯罪的自由。信徒因与基督联合而归于他，故此，不得亵渎或污染，反而要保持圣洁，因他已因基督成为圣洁，适合圣灵的内住。

    圣灵在个别信徒身上内住最直接的范围就是他的身子(代表整个人)，但基本来说，乃限于他们与基督联合的范畴。换言之，每位因信与基督联合而「在基督里的」，都享有圣灵的内住。不与基督联合的根本就谈不到有圣灵的内住。当然，圣经向信徒整体说话的时候，可以说圣灵住在你们里头。然而，新约圣经没有教训支持与基督联合之外，关于圣灵在整个团体内住的观念。

二、「在圣灵里」的生活乃在圣灵管制下的生活

    教会生活乃众圣徒的共同生活，其生命来自基督。信徒之所以「在基督里」乃因他们与主联合。这种生命藉着基督的灵的内住和恩赐分给个人并一直持续下去。信徒由于「在基督里」，故为圣灵内住的领域。从与基督联合的关系来看，圣灵的内住即生命之基础，从目前伦理方面的实质及逐步更新来看，圣灵的内住则是生命在信徒生活的落实。其实，藉着圣灵内住，生命在信徒身上的实际落实可称之为在圣灵里的生活。信徒因「在基督里」，所以他们也「在圣灵里」。人要活「在圣灵里」，就必须先活「在基督里」，活在基督里的才能享有圣灵的内住。「在基督里」才能「在圣灵里」，而「在圣灵里」的先诀条件，乃「在基督里」。

    (一)对「在圣灵里」一词的初步讨论

    圣经只在罗马书八章九节明显指出信徒是「在圣灵里」的(中文圣经和合本译为属圣灵)。然而此观念却贯穿在新约各书信中。「在圣灵里」的「在」这个前置词在原文表达的是某种情况的范围及运作方式，「在圣灵里」要表达的观念乃是圣灵既是这种生活的领域，又是掌握这种生态环境的媒介。「在圣灵里」一词在新约书信除了上述经文之外，还出现多次(罗十四17；十五13，16；林前十二3；林后六6；加六1：弗二22；三16；五18；六18；西一8)。除了罗马书八章九节外，其他经文所指向的似乎都是信徒在圣灵的领域内生活的方式，以及内住的圣灵在伦理方面的落实，我们可以称之为圣灵内住的果子和功效，另一方面，圣经亦将之与信徒归主前的生活作个对比。神的国就是生命的范畴，「不在乎吃喝，只在乎公义、和平、并圣灵中的喜乐」(罗十四17)。因信基督而有的平安和喜乐亦是在圣灵的大能下成就的(罗十五13)。同样地，在圣灵里的生活方式(意即在圣灵的管制和影响下的生活)包括爱(西一8)，用温柔的心挽回弟兄(加六1)，和祈祷(弗六18)。

    以弗所书五章十八节所说的「要被圣灵充满」是正常基督徒生活的过程，不断地被圣灵充满。这里要提一件很有意义的事，就是这节圣经的「在圣灵里」，指的是一种源于圣灵的生活方式。「要被圣灵充满」在这节圣经是「不要醉酒」的对比，在语气方面是命令式。保罗在此劝勉信徒要不断地服在圣灵的管制和影响之下，以这种生活方式为基督徒的生活方式。这里所谈的是两种截然不同的生活方式。「在圣灵里」一词在这段经文，一方面指的是这种生活的范围和方式，另一方面也指出圣灵乃是使我们能过这种生活的唯一途径。同样地，在以弗所书二章廿二节，三章十六节，和哥林多前书十二章五节的「在圣灵里」的教训亦是一致的，即圣灵乃生命的领域，也是被圣灵管制的生活方式，这就是原文「在」要表达的意思。

    当「灵」在原文没有冠词的时候，通常强调圣灵在上述的架构下在信徒心中的工作，其范围已被认为是当然的，虽然生活的方式没有特别指出，但圣灵是媒介却很明显(林前十二9；林后三3；加五5，16，18，25)。然而，「灵」却没有「在灵里」(罗五5；八4；弗三16；提后一14)更直接地意味圣灵是媒介。故此，圣经的翻译人员认为把「灵」译为「靠圣灵」(by the Spirit)颇为合宜，尤其在加拉太书五章十六，十八及廿五节更是如此。林前十二章九节的「灵」意思是圣灵是信心以及其他恩赐的赐与者。在林后三章三节则将圣灵这位有位格的神作媒介与「墨」作了平衡的对比。加拉太书五章五节的「灵」以圣灵为媒介的意思是含蓄的。但在加拉太书五章十六，十八及廿五节，圣灵是主导、统领的媒介的意思是最明显不过了。

    「顺着圣灵而行」(16节)，「被圣灵引导」(18节)，和「靠圣灵得生」(25节)所表达的都是同一回事，即每日在圣灵的管治和主导下生活。这种生活方式不仅与过往在律法下的生话方式(18节)和放纵情欲(16节)是相对的，亦矫正了在罪中生活的种种错误。故此，强调圣灵在信徒真正落实「在圣灵里生活」时是主导的力量。「在灵里」则表明在圣灵主导影响下的生活范围和方式，亦包括圣灵是这种生活的主导力量的意思。

    现在我们要回到罗马书八章九节，这里提出另一种对比的生活领域。这一节经文有消极的一方面，亦有肯定的一面。「你们就不属肉体」是消极的，「乃属圣灵」是积极的。属圣灵的条件是「神的灵住在你们心里」。神的灵在信徒心中内住这件事实保证了他们属圣灵这件事实，意思就是说，他们不再在肉体的管制之下，乃在圣灵的管制之下。故此，信徒不必再顺服从肉体而活，服在它的轭下。

    (二)罗马书五章十二至八章十一节是讨论关系的转变

    要「在圣灵里」，信徒就要过在圣灵的管制下和领域内的生活。圣灵的管制通过他的内住。故此，圣灵的内住决定信徒生活的各个层面。这种情况是必然的，因为当信徒与基督联合，他们之间就开始了崭新的关系，信徒从「与基督无关」，明显地转移到「在基督里」。此关系之转变不仅改变了一个人将来的命运，亦改变了他在世生活的每一个层面。基本上，这是内在主治权的转换。过去主掌人的是罪，他们是罪的奴仆，而这种关系的结局就是死。现在他们在基督里，靠内住的圣灵行事，管制他们的是圣灵，他们也属圣灵。保罗急于要人明白的就是唯有藉着基督我们才能如此转移，也唯有在基督里才能产生如此果效。故此，「在圣灵里」基本上表明圣灵通过内住的治理。就如罪藉着内住控制人(罗七17，20)，同样地，圣灵也是藉着内住管理人(罗八9)。所以说，在圣灵里的生活就是圣灵通过内住管制信徒的生活，而与基督联合乃圣灵统治的范围。

    为了要确实了解「在圣灵里」生活的意义，我们就不得不追溯保罗对于信徒与主在关系上明确有了转变的教训。此既明确又根本的关系乃从罪，律法，以至于死的辖制下脱颖而出，与基督联合，开始活在圣灵里。基本上保罗想阐明的有两点：(1)基督藉着肉身的死为属他的所成就的是什么(罗八3)。(2)基督替死对信徒生活整体的涵义，消极方面他们与罪，律法(对那些在律法下的人)，和死的关系；积极方面，他们在圣灵里的新生命又为何。明显地，罗马书八章九至十一节描述的是积极的一方面，人如何脱离罪和死的辖制，与基督联合以至活在圣灵里。下面我们就谈谈保罗对这方面的教训的涵义及他所提出之论据。

    1．关系之转变：从与亚当认同，连成一线改成与基督认同，连成一气。

    因亚当一人的背逆(过犯)，罪进入世界，死就临到众人，众人也都被定罪，成为罪人(罗五16，19)，死也因此作了王(五17)。然而，因耶稣基督一人的顺从(义行)，神的恩典(五15)，被称义得生命(五18)，称义之恩(五17)都加倍临到众人(五15)，意思就是说，在基督的权限内，多人被称为义，得到此恩典。这个对比说明在两个不同的联邦统治者下有两种不同的关系。

    2．从罪以至于死的统治下转移到满有恩惠以至于永生的统治下(藉着我主耶稣基督，罗五21)。

    这就是此对比的重点及核心，罪和恩典是两种截然不同的管理原则，死和生则是这两种生存领域相对的结局。凡受此宏恩又蒙所赐之义的，要与基督一起作王(罗五17)，他们不得像以往一样活在罪中，乃是一举一动要有新生的样式(六4)。但这事例何能成就呢？是藉着信徒在基督的死与复活上与主联合。通过洗礼，信徒在死和复活上与基督联合，与基督认同。因此，基督活着，他的门徒也因信与他同活(六8)。基督向罪死，又从死里复活，死不再作他的主，他活乃是向神话(六10)，所以，信徒与主联合，向罪就「当看」(reckon)自己是死的，与主一同复活，像基督一样向神话。「当看」不像「假装」，「算作」，「自认」等没有相等的事实。信徒与基督联合乃是表明他们与基督一同死，一同复活，一同向神活，这在与基督联合灵界的架构下，本质是具体的事实，是我们已经讨论过的。故此，「当看」是劝告性的命令式，信徒应当知道这些实情，并且行事为人当与所蒙的恩典，所有的知识相称。

    此联合涵盖信徒整个人，所以我们当完完全全地向义活，将肢体当作义的器具献给神。这是「新生的样式」的一方面，既然藉着与基督联合我们整个人从罪中被赎出来向义活，那么我们整个人的任何部份都不能再事奉罪作它的奴仆了。故此，把肢体献上作罪的器皿，仍旧让罪在我们身上掌权实在荒谬无比。

    3．此转移的具体涵义：将肢体当作义的器具献上，以至成圣。信徒必须先了解他们已经脱离罪的辖制，得到真正的自由，才能明白他们现在与罪的关系乃是向罪死。然而这种认知又必须在现实生活中落实。最好的试金石就是看你顺从谁(罗六16)，再具体一点，就是看你将肢体献给谁(六13，19)。圣徒既然已经脱离了罪，从罪中得到释放(六7，22)，作了义的奴仆(六18)，作了神的奴仆(六22)，自然就当将肢体献给义，以至于成圣(六19)，其结局就是永生(六22)。

    4．对在律法下的人而言，他们是从罪的辖制下，从死的结局中被迁移出去。

    (1)保罗在罗马书七章向在律法下的人解释信徒如何从罪和死的律得自由(七1)。这里所指的律乃犹太人所了解的旧约律法。正如一位已婚的妇女在丈夫去世后就脱离了律法和丈夫的律，不再受它们的约束。同样地，在律法下的信徒因在基督里向罪死了，就脱离了律法的约束。所以，他们服事主可以「按着心灵的新样，不按仪文的旧样」(七6)。以上所提的两种情况，都是谈到由于一方的死亡而终止了双方以往所有的关系，所以无论是妇人或在律法下的信徒都不再受以前维护双方关系的律法所辖制。妇人可以随意在前任丈夫死后与其他的男子成婚。同样地，在律法下的信徒也向捆绑他们的律法死，好归与那从死里复话的基督，结果子给神，按着心灵的新样行事为人。「心灵的新样」与以律法来表达的「仪文的旧样」是相对的(七6)。

    如今，信徒与基督建立了新的关系，他们紧紧连成一气。就是在这种情况下，主权有了改变(从罪的权下改成在基督的权下)，跟着权势范围也有了改变(不再在罪的律和死亡的辖制之下，乃是在基督里活在圣灵和生命的律之下)。因此，信徒在圣灵里的生活就必须从这个角度去了解。

    (2)保罗在七章七至十二节为律法辩护，他清楚指出在律法之下，因犯罪以至于死这个过程中律法的地位。虽然犹太信徒已经脱离了罪，不再受律法的约束，但这并不表明律法就是罪。反之，律法叫人知罪(七7)。罪趁着机会，藉着诫命引诱人，生出情欲的事(七11)。所以，罪就藉着律法叫在律法下的人死(七11，13)。律法本身是良善、圣洁、和公义的，不会叫人死。然而，罪却藉着律法叫人死。但是罪如何藉着律法叫人死呢？

    (3)保罗在七章十三至廿五节阐释罪如何通过诫命定在律法下的人为罪，以至于死。这段圣经里的「我」指的是在律法下知法的人，即犹太人(参七1；二12～29)。那良善、属灵的律在我心中，却得不着我。罪反而藉着律法生出死来(七13)，罪藉着律法就更显出它是恶极了。这都因罪在我里面掌权。「我」指的是在律法下知法的人，这人内心喜爱神的律法(七22：参二17～23)，但却发现自己无力行所愿意的善(七15)，反而去行恶(七15，19，21)。他虽然与律法认同(七16)，却无法在生活中落实心所喜爱的。因此，就不是我作的，乃是住在我里面的罪作的(七17，20)。罪藉着住在人心中，掌管人，辖制人，人是「卖给罪了」(七14)。

    「我」在心中经历两种不同的律，肢体中的律和心中的律(七23，参七16，21)。肢体中的律与心中的律交战，并把我掳去附从肢体中犯罪的律。这就是在律法下的人的处境，完全无望。罪的律整个掌握了他的肢体，令他无法顺从他所喜爱的律法。由于他在律法之下，律法就指控他，定他的罪，叫他死。所以，廿四节的话是一个醒悟到他的罪已经定了的人，在绝望下的呼喊：「我真是苦啊！谁能救我脱离这取死的身体呢？」罪住在人的肢体之中，辖制人，罪的结局就是死，所以人的身体是必死的。正如罪隐藏在人的身体内，死也同样藏在人的肉身之内。由于住在人身的罪的律，亦因罪在律法之下，所以人的身体是必死的。整个「我」，包括身体在内，已被定了死罪。就在这种绝望的情况下，保罗喊出胜利的呼声：「感谢神，藉着我们的主耶稣基督就能脱离了」(七25)。这是神给我们开的出路！这节圣经也可以说总结这段圣经的讨论：「我以内心顺服神的律，我的肉体却顺服罪的律了。」

    5．与基督的联合。由于神在基督的肉身上定了罪的工价，故此，我们得以从罪以至于死的权下转移到圣灵以至于生的权势之下。此转移之得以成就乃在于与基督的联合。

    保罗在七章廿五节前面的一部份抛出的引子，在第八章有比较详尽的解说。如今，那些「在基督耶稣里的」，就不定罪了(八1)。原因在于权势范围已经改为「在基督耶稣里」。「因为赐生命圣灵的律，在基督耶稣里释放了我，使我脱离罪和死的律」(八2)。在肢体中罪的律(七25)通过内住辖制人(七17，20；参七13)。而唯有「在基督耶稣里」才能真正的得享圣灵生命的律。圣灵住在信徒心中，赐给他们生命，也唯有与基督联合，在这个领域内才享有生命的灵。正如罪的律在人心中掌权，相对地，赐圣灵生命的律亦在信徒心中掌权。七章十三至廿五节的「我」之所以从罪和死的手下得以自由，正因这赐圣灵生命的律。在这个关键，我们不要忘了七章一至六节有关婚约的比喻，犹太信徒以往一直在律法的捆绑之下犯罪，如今藉着向律法死，脱离了律法，藉着与主基督联合进入「在基督里」的地位。从此顺服那赐圣灵生命的律，接受他的管治。

    保罗在此不得不说明人如何从罪和死的律下迁移到圣灵和生命的律下。「在基督里」虽然是答案，但却没有指出迁移之途径。

    此大迁移是神通过基督作成的。「神就差遣自己的儿子，成为罪身的形状，作了赎罪祭，在肉体中定了罪案，使律法的义，成就在我们这不随从肉体，只随从圣灵的人身上」(八3～4)，保罗在此说到神差遣自己的儿子，成为罪身的形状，神在肉体上定了罪案，好使律法的义成就在信徒身上有他特别的意义。正因为罪住在肢体中，住在血肉之体中，将「我」定为死犯，故此，基督必须取了罪身的形状，在肉身上死，因为肉身的死是罪在肢体中工作的必然结局。基本来说，罪的工价就是死，罪藉着肢体在人身上运作，肉体又是罪的领域，所以，必须在肉身上处理罪的问题。基督以罪身的形状降世，作了赎罪祭，在肉体上定了罪案。在罪的权势范围内，罪人被定死罪，是肉体的死。而为我们在肉身接受死刑的就是神的儿子，耶稣基督。死的律的结局就是肉身的死，它满足了律法的要求。耶稣以无罪代替有罪的人死，他的死是真正的替死，他为了我们的罪被定罪，而且死在十字架上。能享受耶稣替死的，不外乎是那些在基督里因信与基督联合的，包括保罗自己，罗马的信徒，不分犹太人或外邦人，他们都有圣灵住在他们里面，他们从此不再顺从肉体，只顺从圣灵。

    随从肉体的人，体贴肉体的事(八5)，是属肉体的(八8)。虽然所指的是同一件事，但不同的是，随从圣灵是决定性的模式，而属肉体却是有条件的范围。上面所谈到的人受肉体的辖制，顺从肉体的摆布，也就是受罪的控制和引导。自然地，他们思想的是肉体的事，并且服在罪的手下。

    保罗为了帮助罗马的信徒清楚明白自己现在所站的地位，就用对比的方式指出他们以往的地位和处境为何。相对地，信徒今天是顺从圣灵的(八5)，他们体贴圣灵的事，是属圣灵的(八9)，故此，他们靠圣灵行事为人。他们的地位表明他们在圣灵的领域内，是顺从圣灵的人，他们的思想和日常生活自然也就与他们的身分相称。信徒与主联合前后的生活是完全相对的，是两种截然不同的律在实际生活的彰显。

    保罗坚决地表明，只有基督能成就这种主权的变更，只有「在基督里」信徒能享有这种变迁，也只有圣灵内住的人才是属圣灵的。因唯有有基督的灵的才是属基督的(八9下半)。属基督的就「在基督里」。「在基督里」的人已经与基督同死(六3～11)，犯罪的身体实质上也死了，因为在基督身上罪已经受了当受的刑罚。既然信徒在基督里已经死了，他就脱离了罪的辖制，因为受罪辖制，取死的身体已经与基督同死。信徒与基督联合涵盖他的整个人，包括身体在内，他已经「穿上基督」，他的身体属于基督，他的生活范围也只限于「在基督里」。基督既从死里复活，所以藉着与基督联合，信徒也与主同活，享有复活的生命，而此复活的生命在他从基督得到圣灵的那一刻就开始享有。前面我们已经讨论过，圣灵的内住是面向未来的，是信徒在末日身体复活的保证，在那日我们要承受不朽坏、属灵的身体，就们耶稣在复活节的早晨承受的一样。圣灵居住的所在就有生命，信徒与基督联合，就被称为义，成为义。

    前面我们亦提过，称义和得圣灵是归入基督的当然后果，此加给我们的义不仅是一种宣告，而是「在基督里」确实得到的。本质上，在基督里穿上义袍这件事就是生命，由于我们是神的儿女，我们被称为义，成了圣洁，并得到所赐的圣灵。圣灵内住这件事实包涵对末世的期待正是保罗加上十一节的主要原因。

    藉着进一步了解保罗的思想，我们现在明白「在圣灵里」的生活不外乎是藉着圣灵的内住，在信徒身上落实复活的生命。要确实活出这种生活，我们的每个思想，每个动作都要随从圣灵的引导，服在圣灵的管制之下。唯有这样靠圣灵行事(加五25)，被圣灵引导(加五18；罗八14)，顺从圣灵而活(加五16；罗八4)，信徒才能下放纵肉体的情欲(加五16～21)。

三、反省

    总结本章，我们可以说生命基本来自基督。生命是三一真神共同赐给人的，但特别是基督赐的，因为是他完成了救赎的大工，也因「在基督里」的才能得此生命。基督从降世到升天赐下圣灵的最终目的，乃是将圣灵赐给信他的人。我们也看到是藉着信，信徒得到生命。故此，信心是归入基督整个过程的主题，藉着信，信徒与基督联合，也因此，基督的一切丰盛都临到在他里面的人。藉着接纳圣灵居住在我们里面，我们从基督得生命。通过圣灵的内住，信徒在灵里归入基督，与他在生命上联合，或者说，藉着灵里的合一，信徒在生命上归入基督。因此，信徒与基督的关系得以建立，维系，并面向末日完全的终结逐步落实。这种生命的关系，将人从罪的权势和领域内(对在律法下的人是藉着律法)以至死，迁移到圣灵的权势和领域内以至于永生。

    由此可见，这种生命关系是建立在个人的基础上。然而，我们必须己住，所有信主的人都与基督联合，都领受了同一位圣灵，故此，不当将教会生活看作信徒个人生命的总合，而当看作是「在基督里」整体的生活，也是居住在每位信徒心中的同一位圣灵。因此，教会的生命就是基督的生命，藉着圣灵的内住分给众信徒的。教会的生命不仅在于某些堂会的「生命力」，而在于教会内有多少信徒与基督有生命上的联合，有多少信徒靠圣灵行事为人，以及他们顺服主的程度。

    至于从教会的生活这个课题谈基督和圣灵的关系，就要从基督升天后三一真神间的关系来看，也就是要从将救赎落实在人间的角度来看。我们不能用已有的学术的或理性的模式或架构来着手，而当持守启示在圣经中的模式，即三一真神的模式。道成肉身、复活、得了荣耀的基督从父神领受了圣灵，有权将圣灵赐给凡信服他的人，这正是父神对亚伯拉罕的应许－－信的就必被称为义，它画出了生命的领域。父召那些信基督的。父和子只将圣灵赐给信基督的。基督和圣灵的身分各有不同，不得混淆。圣灵就是神的灵。因为父将圣灵赐给基督，他藉着赐圣灵赐人生命，故此，圣灵亦是基督的灵。无论神的灵，圣灵，或基督的灵，指的都是同一位，他就是圣灵，三一真神的第三位。三一真神的每一位在救赎的大工上有不同的参与，工作确有异但目标却一致。形态论宣称三一神在不同的阶段以不同的形态出现的说法是荒谬的。神乃是智慧地将救赎的工作分配给三一真神的每一位。

    至于教会与圣灵在生命上的关系，我们要从圣灵内住在所有「在基督里」的人的角度来谈。真信徒结合在一起组成教会，教会是圣灵内住和统治的范围。但是我们千万不要忘记，圣灵只内住和管理那些因信与基督联合、归入基督、活「在基督里」的人。圣灵和教会的关系不仅是直线的，也是圆周的。首先要表达的是「在基督里」是个范围，它是圆的，因为你若不在这个范围之内，就是在这个范围之外。再者，属圣灵的生命与「在基督里」是连在一起的。第三，教会因为「在基督里」，所以拥有生命。故此，教会与圣灵的关系不外乎是「在基督里的生命」。由于圣灵是「在基督里」赐与人，教会又「在基督里」，所以，圣灵与教会的关系就是「在基督里」教会的生命。我不想用词句令人混乱，只想彰显在基督里属灵生命的合一是何等的高超，奥秘。圣经的真理远超过人的理性，是机械化的精密准确性无法理解的！

  下章


第三章　圣灵，复活的基督，与教会的功能

    对马丁路德而言，教会由只「单单因信称义」的人组成。本章我们要简略地从与基督联合和圣灵的内住的角度，探讨基督的身体——教会有机的功能。重点放在从功能的角度看，教会与圣灵和基督的关系。前面两章我们已经探讨解决了基督与圣灵间，以及他们与教会(众信徒)间属灵关系的一些主要混乱和困难，所以这一章会比较简明和实用。

    本章的大前题，由前两章的结论引伸而出，就是教会由所有因信归入基督的人组成，因此，他们全部得到所应许的圣灵。所有在基督里的信徒组合而成五旬节后的教会。他们是在基督耶稣里「属神的新民」。基督的身体是普世性的有犹太人，也有外邦人，故此，是旧约的子民的延续和过渡成为新约的子民。而这一切都是「在基督里」作成的。

    前面我们题过，「耶稣」这个名字有拯救「他的百姓」的意思。在他道成肉身之时天使已宣告此事。耶稣领洗的时候，施洗约翰又宣称他是弥赛亚，那位要用圣灵为人施洗的。那些从基督领受圣灵的洗的，无论是那些在五旬节当天领受圣灵的，或其后领受圣灵的，他们无非都是信他的人。基督为他的百姓，为他的教会舍身，就是那些因信归入基督的(弗五25～26)。他不仅为他的百姓舍命，今天，他亦在父的右边为他们代求，就是那些「靠着他进到神面前的人」(来七25；罗八34)。限定的赎罪这个教义是无可质疑的。新约用基督的身体表达的教会观不算在基督以外的人为教会的一份子。弥赛亚在完成了救赎大工后，就「在他里面」召聚了属弥赛亚的群体。所以，教会不可能在基督之外，唯有信服他的人才能加入教会，成为「在基督里」的一员。教会论引伸于基督论，而基督论不可能引伸于教会论。教会「在基督里」，而基督并不体现在教会之中。教会不可能完全在形体上与基督认同，教会也不是道成肉身的基督的延伸。教会的合一即「基督的活现」的说法亦有些过份。

    既然圣灵藉着内住在信徒个别生命中掌主权，而「圣灵的权力范围限于在基督里」，所以，圣灵通过赐给个别信徒恩赐来事奉教会，而基督的身体正是他事奉的领域。「基督的身体」是圣灵在教会工作的场所，正如基督的灵代替基督在信徒个人心中掌主权，使他们效法基督，同样地，也是圣灵启示基督，使基督的「身体」渐渐增长，满有基督长成的样式。正如圣灵管治属基督的信徒，圣灵也事奉属基督的「身体」。正如基督藉着赐圣灵将生命赐给人，基督也藉着圣灵将「恩赐」赐给他的教会，因他从父领受了圣灵，有权将圣灵和圣灵的恩赐赏给人。这样看来，圣灵的恩赐也是基督的恩赐。

    虽然个别信徒和教会(信徒之整体)是平行的，但我们却千万不能忘记，事实上个别信徒和整体的信徒「在基督里」是合一的，都「在基督里」，「在圣灵里」他们同属一有机的、属灵的团体。虽然在整体里有个别的区分和身分，但个人是不能孤立的，他在被赎的群体之外也不可能适当的运作。为了要更详细地探讨这几点，我们就从以下两方面着手：(1)圣灵藉着恩赐在教会的事奉。(2)圣灵工作的范围乃基督的身体。

一、圣灵藉着恩赐在教会的事奉

    新约圣经有关圣灵的恩赐这方面的教导通常与有关基督的身体的教导逐在一起。主要的经文有三段，即哥林多前书十二及十四章，罗马书十二章三至八节，和以弗所书四章一至十六节。当然，保罗在发展基督的身体这个观念，以及有关圣灵的恩赐的功能的过程中，在早期书信和晚期书信的表达有些不同，但并不十分尖锐。我们若从各书信的着重点来看这些相异之处，就不至走偏了。哥林多前书十二章有关恩赐的重点乃是教会只有一个，圣灵也只有一位。当然，圣灵所赐的恩赐是多方面的，但是保罗却用心良苦，他要信徒认识各种恩赐在其共同的源头—圣灵之下合宜的地位，而且信徒唯有在爱里才能适当地运用所得的恩赐。罗马书十二章三至八节的重点不是灵里的合一，而是教会内肢体间的接纳，肢体虽有不同的功能，但他们是彼此相属的。每个肢体都有他独特的功能，每个肢体也当操练，运用他所有的。

    以弗所书四章一至十六节强调教会的有机性，她是基督的身体，通过恩赐的运用，使教会健壮起来。对于基督的身体这个观念，歌罗西书一章十八及廿四节，二章十九节，和三章十五节着重身体与基督的关系，而以弗所书四章一至十六节的重点则是肢体与头和肢体彼此间的关系。下面我们先讨论各种恩赐，然后再探讨基督身体的有机功能乃是此有机建造的范围。

    (一)三一真神的合一(林前十二4～6；弗四1～6)

    有一点很重要的是到底是什么引起保罗在以弗所书四章提到圣灵的恩赐，当时他正在劝勉以弗所的信徒在教会的处境内，他们的生活当与所蒙的召相称(弗四1)。前面已经提过，这种生活方式乃内住的圣灵按着他自己的意思在信徒生命中的落实。第二节指出这种生活方式满有谦卑、温柔、忍耐和爱心，在和平的约束下，竭力保守合一的心(四3)。圣灵所赐合而为一的心乃是建立在基督里的，这种合而为一的心也当是那些在基督里的人的特征。教会有同一位圣灵的内住，被同一位圣灵带领，他们也蒙同一位圣灵保守有合一的心，平安乃是这种合一的结果。教会的合一建立在「客观的合一」上，这「客观的合一」即四至六节所表达的：「身体只有一个，圣灵只有一个，正如你们蒙召同有一个指望，一主，一信，一洗，一神，就是众人的父，超平众人之上，贯乎众人之中，也住在众人之内。」

    保罗再三重复这些客观合一的事实是合一的根基和建立合一的范围。而此建立的合一乃三一真神共同的工作。哥林多前书十二章四至六节也有同样的意思。在探讨属灵恩赐时，不可忽略了，三一真神的每一位都在教会的圣工上有份。其实，这三节经文的「分别」若译成「分发」(Distribution)或「分配」(Apportionment)则更恰当。此外，对于恩赐在于圣灵，职事在于主，功用在于神，这些字眼安排的最佳解释就是把他们都当做一回事。不过是从三一真神的每一位的角度去看属灵的事的不同层面，属灵的恩赐来自圣灵，「事奉」与主有关，功用则在乎父上帝(参11节)。三一真神整体参与他在教会的工作，他是赐恩者，这个名词也是复数。可见三一真神的本质是合一的。恩赐的唯一来源是三一真神。在教会设立职份的事上，三一真神的每一位都参与了(参林前十二1，12，28；弗四7，11)。

    (二)基督是特定的赐恩者，圣灵是特定的分配者

    我们必须记住，父神和升天的基督通过圣灵工作，藉着圣灵将恩赐赐给教会是生命的一种果子。基督在得荣耀之后从父领受了圣灵，所以说父神和复活升天的基督一同将恩赐赐给教会。但另一方面，基督可说是恩赐的主要赐与者，赐恩赐是升天的弥赛亚的特权。

    基督是特定的属灵恩赐的赐与者(参弗四11)。恩赐是上帝的恩典，以弗所书四章七节说我们各人蒙恩都是照基督所量给各人的恩赐。根据十一节，恩赐有使徒，先知，传福音的，牧师和教师。哥林多前书十二章廿八节列出了同样的名单，那里说这些职份是神在教会设立的。其实我们若从三一真神的功能来看，神和基督之间毫无矛盾。再者，这些恩赐是「基督的恩赐」，他是弥赛亚，教会的主。还有一点要注意，以弗所书四章七节说：「我们各人蒙恩。」我们若把这节经文与十一节放在一起看，我们就知道十一节列出的恩赐是不完全的。我们若把这些经文与十二节以下的经文放在一起，我们就不难看出这些职份主要是功能性的，为了「事奉」，为了建立基督的身体。这些恩赐都是事奉性的职份，是基督赐给教会的恩赐，为了建立基督的身体。

    正如基督有权将恩赐赐给人，同样地，圣灵也有权将属灵的恩赐分配给人(林前十二7，11)。正如基督的救赎使他成为恩赐的源头，同样地，圣灵是将恩赐分配给基督身体的各个肢体的那一位，圣灵也是那位为了教会的好处，使众人发挥恩赐的。这段经文列出来的恩赐比圣经其他地方的名单要长。其中包括智慧的言语，知识的言语，信心，医病，行异能，先知，辨别诸灵，说方言，翻方言的恩赐(林前十二8～10)。可见恩赐的范围很广，功用有所不同，但却出自同一位圣灵，他是那能使各种恩赐在教会运用、发挥的媒介，一切由他分配，由他支使，范围也由他来定。

    总之，这一系列的查经，带给我们一个惊人的结论—教会一切的事工都是圣灵的工作。个别信徒不过是器皿，发挥他所领受的恩赐。故此，基督的身体—教会的事奉也就是圣灵藉着恩赐运用的事奉。藉着信徒运用他们所有的恩赐，基督的身体能以建立，长大成人，但是真正在教会成就这工的乃是圣灵。

    本书的目的虽不在于细谈哥林多前书十二章八至十，廿八节，罗马书十二章六至八节，以及以弗所书四章十一节所列出的每一种恩赐，但有必要指出，这些恩赐的彰显乃是圣灵、安慰师在基督的身体内工作的明证，也成就了耶稣在约翰福音十四章廿六节，十五章廿六至廿七节，以及十六章十三至十五节的应许。这些应许不单是给门徒的，也是给一切相信基督的。圣灵既是真理、智慧的灵，他就赐人智慧和知识的言语。圣灵既是那位要引导门徒进入一切的真理，又要将从父和子领受和听见的都说出来，他就赐下使徒，先知，教师(林前十二28)，传福音的，和牧师(弗四11)。圣灵既是训慰师，他就赐下劝化的恩赐(罗十二8)等。这一切都有机地连于耶稣的应许—保惠师的工作就是教导门徒和荣耀基督。

二、基督的身体乃圣灵工作的范围

    基督的「身体」这个片语是新约圣经的一个难题。最接近的圣经观念，也是值得我们一提的就是基督的血肉之躯，为了信他之人舍命完成效赎大工的肉身(弗二14～16)。保罗并无意暗示，因基督藉着肉身的死拯救我们，所以得救的人都成了他的肉身的一部份。但他却认为在救赎的功效方面，基督肉身的死和信徒与他的死及复活联合之间有一定的关系。我们目前的重点是找出新约有关教会是「基督的身体」的资料。由于圣灵的恩赐乃是赐给信徒，他们每位都是基督的身体的一部份，互为肢体，为要建立基督的身体(弗四12)，叫人得益处(林前十二7)，和造就教会(林前十四12)。

    保罗在罗马书十二章四至五节和哥林多前书十二章十二至廿七节从肢体虽多，身体却是一个的角度阐释教会是基督的身体。加入这个身体的唯一途径是从同一位圣灵受洗(林前十二13)。众信徒就是基督的身体，个别信徒乃同一身体的不同肢体(林前十二27；罗十二5)。信徒既然同属一个身体，自然也就互作肢体(罗十二5)。一个身子有许多肢体，肢体的功用各有不同(罗十二4)，这就是「我们这许多人，在基督里成为一身，互相联络作肢体」的涵义了。这也是为什么从第六节起，保罗开始谈论恩赐的分配。

    有机的合一这个观念来自人的身体这个比喻(罗十二4；林前十二12)，哥林多前书十二章十二至廿七节有详细的讨论。十二章十二节所提身体的合一，乃指在基督里的合一而言。在基督里我们是合一的，但在合一的大前题下功用各有不同。除了从同一位圣灵受洗，无人能成为这个合一的身子的一部份，除了因信进入「基督里」，也无人能成为这身子的一个肢体。在基督里成了一个身子，肢体亦彼此相属，故此，肢体想脱离群体独立生存是绝对不允许的。分门别类也是如此(25节)。可见，罗马书十二章四至五节和哥林多前书十二章十二至廿七节的中心思想是信徒与基督的联合，以及信徒与信徒彼此的联合。

    保罗在歌罗西书和以弗所书主要强调基督是头，教会是身体(西一18，24；二19；三15；弗一22～23；四12～16；五23～33)。这里的身体是指教会而言(西一18；三15；弗一22～23；五30)。基督是教会的头(弗一22～23；西一18)，他超越的权势涵盖整个宇宙，基督以这种身份将自己赐给教会，他的身体，教会也成了那充满万有者所充满的(弗一22～23)。以弗所书五章廿三至三十三节则从丈夫是妻子的头的角度谈基督是教会的头。从以上所提这些经文可见，头对教会而言，就是主，就是元首，从权和力的方面，都是为了教会的益处，从婚姻的结合方面来看，是满了牺牲的爱(弗五25～26)。保罗还提到基督是他的身子—教会的「救主」，为教会舍命，这比婚姻的关系又进深了一层。但此比喻的重点仍不外乎是在此联合中，教会的头是爱的元首。

    在歌罗西书二章十九节和以弗所书四章十二至十六节，重点在于基督与教会的联合是生命的联合，教会乃在生命上与基督连成一气。保罗之所以在歌罗西书和以弗所书强调此生命之联合，乃因基督的地位对这两个教会成了争论的课题。尤其在歌罗西教会，律法主义及其他的异端正搅扰他们(西三16～19)，当地教会面临的危机就是离开以基督为中心的信仰，以及在他里面有机的成长。从此可见，「基督的身体」在个别情况下，在当代的讨论中亦有他独特的意思。

    光是用「身体」这个象征性的名词，可以表达第二章所讨论的基督与那些在他里面的人之间生命关系的实情。从信徒的角度，「身体」可说是表达这整个蒙赎的群体最方便又最接近这个观念的名词。这个蒙赎的群体在基督里是合一的，同属一个身子，又彼此相属，互为肢体。他们在教会里彼此之间的关系就像人体的有机功能一样，息息相关。教会与基督的关系就如身体和头，妻子和丈夫，在生命上联合。为了眼下的目的，我们暂且假设保罗将教会比作基督的身体是象征性的，而无意将教会的身分与基督混为一谈。

    教会与基督的关系，正如身子与头，是依赖的，从属的。要了解教会与基督的各种关系，就要从第二章所谈的属灵的、生命的联合着手。我们认定教会「在基督里」是「基督的身体」。这排除了所有不「在基督里」的人，他们不可能是此「身体」的一员，肢体的本质是有机的，藉着圣灵的洗，人才能加入(林前十二13)。

    现在我们回来探讨一下圣灵的恩赐(即基督的恩赐)赐与人的目的何在。保罗在哥林多前书十二章七节说：「圣灵显在各人身上是叫人得益处。」十四章十二节则更进一步表明属灵的恩赐是为了造就教会。保罗是在讨论作先知讲道和说方言的恩赐的情况下提到属灵恩赐的主要目的是造就教会，在公开场合发挥作先知讲道和说方言的恩赐的先决条件是为了造就教会(十四3～5)。

    当然谈到这一点的主要经文是以弗所书四章十二至十六节。保罗在列出五种圣灵的恩赐之后，立刻把圣灵赐恩赐的目的带出来，即为了「成全圣徒，各尽其职」和「建立基督的身体」。换言之，圣灵赐恩赐给教会是为了装备圣徒。圣灵在赐恩赐的同时，亦赐能力。每位圣徒都从圣灵领受恩赐。他们的责任就是：(1)各尽其职。(2)建立基督的身体(参16节)。前面提过，根据哥林多前书十四章十二节，恩赐与教会的主要关系就是造就教会。以弗所书四章十二节说到圣灵装备所有的圣徒，为了要他们在爱中参与事奉，参与造就(建立)教会，基督的身体(参16节)。建立教会的期限就在于我们众人何时能在真道上同归于一，认识神的儿子，长大成人，满有基督长成的身量。这二点正是整个教会在圣灵的大能下迈向的目标。这里所表达的也正是基督的身体逐渐成长，效法元首基督，在爱中操练圣灵所赐的恩赐。此成长的过程是每个肢体的责任。每个肢体都与身体的头基督有生命的联系，故此都有份促进身体的成长，在爱中彼此造就。一同连于基督，也就是与基督有生命上的维系，身体得以长大成人，也全赖圣灵的运作，通过肢体恩赐的配搭。

三、反省

    总之，经过以上简短的讨论，我们可以说圣灵藉着内住管治信徒，圣灵藉着恩赐在教会工作。当然，圣灵分配恩赐给个别信徒自然不在话下。所有的恩赐都是圣灵赐的，教会中各种类型的事工也都是藉着恩赐的运用成就的。基督随己意行事，圣灵也随己意行事。得到恩赐的必须为了造就和建立整个教会而操练、发挥、和运用。虽然恩赐有异，但每位信徒都从圣灵领受了恩赐，为了事奉，为了整个教会的造就也都受了装备。保罗不允许任何一位信徒说：「我什么恩赐都没有。」根据新约圣经的教导，圣灵将恩赐分给每个人，因此，我们都有责任参与教会的事工。教会的功能也要求众肢体的同工。教会属灵的功能是圣灵通过恩赐来成就的。由于教会是那些与基督保持生命关联的人组成的，他们都活「在基督里」，因此，圣灵工作的范围只限于基督的身体，就是教会。此范围与「在基督里」的范围是相等的。


引言 神的荣耀离开了吗？

圣经告诉我们，基督的教会是一个荣耀的教会，她的荣耀有许多方面。若仅仅以人数多寡来定夺教会的荣耀，实在是危险且不够稳妥。主后三百二十二年，罗马皇帝君士坦丁正式承认基督教后，就把教会送上宝座，置于最高的地位，导致加入教会者与日俱增：在当时成为教友是一件非常光荣、时髦的事。或许历史会重演，事实上也可能，因为作一位教友会成为时尚、受人尊敬，且能得到许多好处，因此有许多人加入教会，成为挂名的基督徒。

作一个基督徒并不是那么简单的事，似乎很少人理解，藉着耶稣基督的宝血，是内心得平安的唯一方法。从一个人成为基督徒起，他的生活即是一个战斗的生活；从他与神和好开始，与撒但、肉体的争战就永无止息了。

我们要强调，那里有神的真理，那里就有教会。真教会的标记，即是传扬神的真理。大部份的人到教会，只是想到教会中求安静，并未想过要从圣经中学习有关神的事，只是想到教会中求平安，他们根本没想到，神的荣耀才是整个教会崇拜的重心。

这世界向来是反对教会的，现在如此，未来也是如此，女人的后裔与蛇的后裔彼此间的争斗也将永久的继续下去。从世界来的逼迫，对教会而言是一项荣誉，耶稣岂不是说那为义受苦的是有福的吗？而这福不也是指那些跟随基督的人所得的福吗？(太五10～12)可是今日的教会，大多数已经失去这项荣誉，并且丧失了这些祝福，也可以说，教会最大的危机是在自己家里。从教会内来的危机有：(1)教会的世俗化，(2)不合乎圣经的信仰，(3)不关心圣经的教义。

  下章


第一章 教会的由来

教会的诞生

基督教会到底是从什么时候开始的？教会从起初就在神的计划中，因此我们要特别注意历史；问题是，教会在人类历史中有多久了？这个问题可以有两个答案：一般都认为，在人类犯罪以后，当神应许给人一位救主，而人也接受的时候，教会就产生了；另一种说法是，约两千年以前，在五旬节圣灵浇灌下来的时候，就是教会的诞生日。

这两种说法，到底那一个对呢？决定的方法，在于教会的定义，因为如果我们能先了解教会是什么，就可以确定教会是否在五旬节以前即存在。根据使徒信经的解说，教会为「圣徒相通」，若说成信徒与信徒之间彼此的相交也是正确的，在旧约的时候，有没有信徒的交通呢？答案是肯定的。自从人类堕落以来，只有一位救主，就是主耶稣基督，只有一个救法，就是藉着相信他而得救。旧约的圣徒也与新约的圣徒一样，是藉着相信耶稣基督而得救，只是新约时代相信的是历史上的基督，而旧约时代相信的是预言中的基督，当然预言中的基督与历史中的基督是同一位基督。因此，以赛亚、大卫、亚伯拉罕、亚伯等无数的人，可以说是同一位基督的肢体，就是他的教会。我们假设，亚当与夏娃当时相信了神的应许，女人的后裔要伤蛇的头，蛇的后裔要伤女人后裔的脚跟(创三15)，也可以说他们两个人就构成了基督教会。

教会的成熟

教会并不是从诞生之日起就已经成熟了。在圣灵尚未浇灌下来之前，教会还没有成熟，因此五旬节就成为历史上教会极其重要的转折点，也可以解说为，新约时代教会的荣耀大过旧约时代教会的荣耀。

旧约的圣徒只是以未来之事的影儿为满足，而新约时代的教会，获有较圆满的启示。在神儿子所赐的亮光中行走，他是神荣耀所发的光辉，是神本体的真象(来一3)，是神的羔羊除去世人罪孽的(约一29)。他也是在五旬节向他的教会赐下应许，叫真理的灵引导他们明白真理的那一位(约十六13)。

新约时代的教会，有比较大的自由，教会不再像个小孩子，事事要听大人的指挥，已经到达了成熟的阶殷(加四1～7)。从前以色列人崇拜时所用的礼仪，现在都已废除了，可是新约教会仍然要守神的道德律(即十诫)。新约信徒守十诫是本着一种快乐的心情，因为道德律是基督徒自由的本质：对旧约圣徒而言，他们也知道基督徒的自由，因为诗篇的作者发现，神的诫命律例比蜂房的蜜更甜(诗十九10)，可是新约教会蒙受圣灵的浇灌是前所未有的，因此他们比旧约圣徒享有更大的自由，保罗说过：「……主的灵在那里，那里就得以自由」(林后三17)。

新约时代的教会，本身就有一个可见的形态，而在这之前，教会与列祖如亚伯拉罕的家族是息息相关的，继之则与以色列国密切相关。等到五旬节以后，教会才有一可见的组织。

新约时代的教会是普遍性的。旧约时期的教会，通常仅限于以色列国，外邦人若被接纳到教会中，是非常偶然的事，如摩押人路得就是一个显著的例证。但是在五旬节的时候，有舌头如火焰分开落在他们各人头上，他们就都被圣灵充满，用别国的话语宣扬神的大作为，从地中海的世界，有许多犹太人和外邦人悔改、受洗加入了教会，他们是这一次大丰收中所得的初熟果子。

教会的延续

新约时代的教会是旧约时代教会的延续，这两个时期中的教会，都是荣耀的教会。特别值得注意的是，教会的延续形成了她更大的荣耀。

使徒保罗论到这一点时，用生动的话写给在以弗所的外邦信徒，提醒他们那时他们与基督无关，在以色列国民以外，在所应许的诸约上是局外人，他接着说：「如今却在基督耶稣里，靠着他的血，已经得亲近了。因他使我们和睦，将两下合而为一，拆毁了中间隔断的墙，而且以自己的身体废掉冤仇，就是那记在律法上的规条，为要将两下藉着自己造成一个新人，如此便成就了和睦；既在十字架上灭了冤仇，便藉这十字架使两下归为一体，与神和好了；并且来传和平的福音给你们远处的人，也给那近处的人。因为我们两下藉着他被一个圣灵所感，得以进到父面前。这样，你们不再作外人和客旅，是与圣徒同国，是神家里的人了；并且被建造在使徒和先知的根基上，有基督耶稣自己为房角石，各房靠他联络得合式，渐渐成为主的圣殿」(弗二：13～21)。教会在伊甸园时就已存在，且要继续下去一直到永远。

基督的教会要延续下去，直达到最荣耀的地步。教会包括人类历史的各世代，一直到永远：教会不是临时性的，乃是神永远计划的中心点；教会不是只包括几个世纪中的信徒，乃是各世代神选民的交通，就是那从创立世界以来，记载在羔羊生命册上，无人能数的大群众，他们要永远住在那城中，城内又不用日月光照，因有神的荣耀光照，又有羔羊为城的灯(启廿一：13)。

研读回应

1．按照教会的观念，以赛亚、大卫、亚伯拉罕等人彼此的关系是什么？

2．遵守神的道德律与基督徒的自由是否会相抵触？

3．请说明新旧约时期的教会有何区别？

4．请举出一节经文说明外邦人与以色列民的合一乃是因为耶稣基督的缘故。


第二章 有形的与无形的教会

一般说来教会可以分为有形的与无形的两种，这种区分不但有其价值，而且也是有益的，但不要误以为有两个教会。因耶稣基督只有一个教会，他只有一个身体。这个教会有许多不同的方面，但仅可区分为有形的与无形的两种教会。

有形教会的成员

有形教会的成员是指着所有在教会名册上登记有案的人。因为他们的名字都登记在教会名册上，所以不难知道这些成员是谁。

严格说，有形教会的会友未必是无形教会的成员，但无形教会的成员却一定是有形教会的会友，因为凡属无形教会的人，都一定是重生得救之人。不可否认的，在有形教会中存在着未重生得救的人，所以有形教会中包括了信与不信的，亦即真正的基督徒与挂名的基督徒。在新约教会十二使徒的小团体中，里面却有一个卖耶稣的犹大；被圣灵浇灌的耶路撒冷教会中，则有亚拿尼亚和撒非喇。所以一个有形教会的会友，不一定担保会得永生，尤其是现今的教会，对会友的条件要求的非常松，教会中也不太执行惩戒，因此教会中未得救的人比比皆是。

无形教会的成员与荣耀

另一方面，无形教会就是指那些被圣灵重生之人所组成的团体。为什么称这样的教会为无形的呢？除了无所不知的神，我们无法百分之百地确认谁已重生，谁未重生。虽然有时候一位牧师，认为自己能确实分辨人的重生与否，但是这种说法仍未免过于武断。马丁路德说得好，他说：「在世上我曾预测某人会进天堂，某人不会；但真正进入天堂后，发觉以往确信会进天堂的人却不在其内，曾经怀疑不在其内的人却出现眼前。」更值得注意的是马丁路德最后的结论：「最奇妙的是，像我马丁路德这样不才的人，也都进入天堂。」

从无形教会系重生得救之人所组成的事实来看，其中的每一个肢体都已从黑暗的权势进到他爱子的国里(西一13)，所有的肢体可以说：「从前是暗昧的，但如今在主里面却是光明的」(弗五8)。「你们来到主面前，也就像活石，被建造成为灵宫，作圣洁的祭司」(彼前二5)。他们被洗净得成圣洁，靠主耶稣基督的名，并神的灵得称为义(林前六11)：他们一同成为基督的身体(西一18)。虽然他们靠着基督得胜魔鬼与罪恶，尚未达到完全的地步，但他们在基督里是完全的。

有形教会的荣耀

有形教会的荣耀是什么？有形教会的成员中有信的与不信的，和无形教会相比就逊色许多，这是可悲的事实，且在教会历史中被证实，是一件专人困惑的事实：为了挽救有形教会的污秽，教会牧者们在谋求解决之道上大伤脑筋。今日教会最大的问题就是彼此之间不能合一，譬如下列的问题常会引发争论：

第一，在教会历史中，有一派自称「纯洁教会」的团体主张坚决限制，某人若要成为会友，教会必须确知其是否重生，且要能说出其得救的经历。他们认为，将未重生之人拒之门外是必要的。但持此论者却忽略了一个事实，人不能决定谁重生，谁没有重生；这样的主张使得有形教会中纯洁的问题更形严重。

第二，亦有人主张极端的「放任主义」，忽视教会中的难题，不主张教会中有惩戒条例，引用稗子的比喻(太十三24～30，36～43)来支持他们的看法，意思是教会现在不必把稗子与麦子分开，此种说法一笔抹煞了教会的纯洁与荣耀。

第三，一种比较平衡的看法，则完全以神不可错谬之言为根据。这种见解一方面承认，教会并不能保持完全的纯洁，就是最敬虔、最信实、最智慧的教会职员，也不能分辨出谁是稗子谁是麦子，一方面也坚持说，教会有神圣的职责，当尽可能的保持教会的纯洁，为达此目的必须实施教会惩戒，必要时可予以除教。我们的主岂不是这么说：「倘若你的弟兄得罪你……若是不听教会，就看他像外邦人和税吏」(太十八15～17)吗？

因此我们的结论是，有形的教会是荣耀的教会，也应当像无形的教会一样荣耀。教会具有形性与无形性两方面的特性，有形的教会必须彰显无形的教会，但有形的教会却无法像无形教会那样荣耀。有时候，有形教会与无形教会相比较，形成一大讽刺，可以从很多事上看出，有形的教会不是荣耀的教会。有形教会不大反应无形教会的荣耀，所以有形的教会多半暗淡无光。必须靠着神的恩典，有形教会具体的模仿无形教会，这样的教会才是真正荣耀的教会。

此外还当注意的是，有形教会的荣耀不应在乎外表，如伟大庄严的礼拜堂、彩色艺术的玻璃窗、舒适的座位、有才干的牧者等。一个教会可以有这些东西，但却不能因为这些而称为荣耀的教会，也不能因为这些而称为基督的教会；一个会友众多的教会，不一定是荣耀的教会，可能只是她的虚荣。

那么到底有形教会的荣耀是什么呢？有形教会的荣耀是从她的肢体表显出来的，这些肢体向耶稣基督表显他们的忠贞；并承认耶稣基督为他们的头，这就是有形教会的荣耀。

研读回应

1．有形教会的会友是否一定是重生得救的？

2．对教会的会友主张坚决限制的论调，会有什么漏洞？

3．如果有人引用麦子与稗子的比喻来反对教会的惩戒，你认为是否合适呢？

4．有形教会要如何彰显荣耀才是正确的？


第三章 争战的与胜利的教会

所谓争战的教会是指着地上的教会，胜利的教会是指著天上的教会。因此当某人在基督里睡了的时候，我们常说他是从争战的教会进入了胜利的教会。

基督教会在这两方面，显然是荣耀的，而天上教会的荣耀更大过地上的，但是胜利的教会还没有得到她应得的荣耀。

胜利教会尚未得到完全的荣耀

事实上，胜利的教会是已经脱离罪恶，在圣洁上得以完全的教会，有无比的荣耀：不可否认的，她要与基督一同作王，且坐在神的右边，在万物的结局之后，天上的教会比今日的教会要光荣万倍，可是在现今的阶段，教会的荣耀只是初步的，还有某些方面不太完全。

显然的，胜利教会的信徒目前尚未完全，直等到最后一个信徒进入荣耀里，胜利教会才得以完全。但这非等到基督第二次再来时，才会实现，那时活着的圣徒不会经历死亡，将与胜利的教会联合；到那时全部神的选民要成为前所未有的一体，基督完全的身体要显现出来，包括所有的成员；到点名的时候，凡是主宝血所买赎回来的，没有一个缺席：那时教会的荣耀，就是教会元首的荣耀。「帝王荣耀在乎民多」(箴十四28)。

一个教会的荣耀就等于其组成份子的荣耀，论到胜利的教会也是如此，但是在天上的圣徒，还没有达到荣耀的高峰，也可以说他们的得救尚在完成阶段，直等到身体得赎以后改变成为荣耀、不朽、刚强的身体，与无罪的灵魂相连结，俟死亡在完全的荣耀中被吞灭时才完全得胜。

争战教会的大荣耀

教会的本质就是争战。当一个教会停止了争战性，她就不再是耶稣基督的教会了。教会在地上之所以是荣耀的，正因为她是争战的。

一个真正争战的教会，不论在教会内或教会外，都是与世界抗争的。教会的争战性证明她虽在世界，却不属于世界。教会的争战性显示出神的儿女与魔鬼儿女间的对立，这种对立是绝对的、是水火不容的。当然，教会希望世界中的人得救，也从未忽视靠神恩典，有可能在转眼间使仇敌变为朋友的事实。虽然从外表上来看似乎是矛盾的，但事实上下仅世界与教会为敌，教会也与世界为敌。

积极他说，从教会的争战性就可证明她的圣洁。教会是世界之光，她就不能不将罪恶的黑暗驱逐出来。身为一个真理的受托者，必须支持神的真理、纠正错谬，如此教会的争战与教会的荣耀乃是二而一的事。

争战的教会即荣耀的教会，这个真理常为人所忽视。教会不单是在末了要得胜，此刻她就是得胜的，但这并不是说她的信徒已经达到道德上完全的地步，也不是说她的信徒已经不再犯罪，相反地，每一个教会的信徒都应当承认：「原来我们在许多事上都有过失」(雅三：2)。然而在最真实的意义上来说，争战的教会就是胜利的教会，她的元首基督已经击败了撒但、世界、罪恶与死亡，他的身体也将分享他的胜利。困此使徒保罗在发出自憎的悲鸣后说：「我真是苦啊，谁能救我脱离这取死的身体呢？」但紧接着他又说：「感谢神，靠着我们的主耶稣基督就能脱离了」(罗七24～25)。保罗在传福音时遭遇到极强烈的抵抗，然而他却引以为荣的说：「感谢神！常帅领我们在基督里夸胜」(林后二14)：希伯来书的作者在指认争战的教会与胜利的教会是同一个教会时说：「你们乃是来到锡安山，永生神的城邑，就是天上的耶路撒冷；那里有千万的天使，有名录在天上诸长子之会所共聚的总会，有审判众人的神，和被成全之义人的灵魂」(来十二22～23)。

有一天争战教会的胜利要达于顶点，她要与胜利的教会合并，天使对在拔摩海岛上的约翰说：「你到这里来，我要将新妇，就是羔羊的妻，指给你看。」天使就带他到一座高大的山，将那由神那里从天而降的圣城耶路撒冷指示他，城中有神的荣耀(启廿一9～11)。

研读回应

1．胜利的教会要臻于完全与什么时刻有密切的关系？

2．既然说争战的教会即荣耀的教会，是否意谓其中的信徒都是完全的？

3．请说明教会的争战性与荣耀二者间的关系？

4．为什么说争战的教会就是胜利的教会？


第四章 教会的超越性

世界上有许多数不清的组织，基督的教会是其中之一，但不要以为她仅是许多组织中的一个，教会与其他组织有根本上的不同，并不是说教会在其他各组织中居首位，乃是她自成一格，超越所有组织之上。

教会是从神而来

世界上大多数的组织都是由人创立，由人想出来，并经由人努力实现的，例如联合国、青年会等组织，都是因着人的意思而产生出来。

而教会则是由神自己产生出来的。在新约希腊文中，教会这个字就把这项真理强调出来：教会是由世界中被召出来的人所组成的。发出呼召的是神，他不单用他的道，也用他的灵来呼召，他的呼召是有效的，也是不可抗拒的。

神在创造人类以前，就把教会放在他的计画之中，只有神能创立教会。保罗告诉以弗所的信徒说，神在创立世界以先，就在基督里拣选了他们，并且预定他们得儿子的名分(弗一4～5)。神拣选人不仅是以个别的方式，神也认为被拣选的人是一个团体，是神家里的人(弗二19)。

人类在历史的启蒙时期，就背叛了创造他的主，神立刻采取干预行动，将人分成两等，他把女人的后裔放在右边，把蛇的后裔放在左边。神并没有吩咐人或令人下决心与蛇的后裔为仇，他乃是宣布，我要你们彼此为仇(创三15)。是由于神的命令，教会与世界彼此分离，彼此为敌。

过了数世纪以后，亚伯拉罕出现，并不是亚伯拉罕去找神，乃是神未召他脱离异邦的环境；神并不是仅仅与亚伯拉罕作朋友、与他立约：乃在未征得亚伯拉罕的同意下，即与他和他的后裔立恩典之约(创十七7)，神的宣布使此约成为事实，所以列祖的家族就是教会。

在日期满足的时候，神差遣他的儿子救赎选民，他所救赎的是神赐给他的人，而这救赎也是出于神主权的作为，并不在乎人的意志，因为被救赎的人构成了神的教会，所以圣经告诉我们，他用自己的血买赎了教会(徒廿28)。

当身为十二使徒的代言人－－彼得承认耶稣是基督，是永生神的儿子之时，主回答说：「我还告诉你，你是彼得，我要把我的教会建造在这磐石上」(太十六18)。他是特别指新约方面的教会，神儿子自己宣告，他就是教会的创始者。

五旬节时基督建造了这个教会，他藉着超自然、神迹性的作为建立了教会，当时忽然从天上有响声下来，好像一阵大风吹过，充满了门徒所坐的屋子，又有舌头如火焰显现出来，分开落在他们各人头上，门徒就都被圣灵充满，按着圣灵所赐的口才，说起别国的话来(徒二2～4)。藉着同一位圣灵的感动，一时间有三千人加入了教会。

世代以来，基督不断地建立他的教会，每一次一个有生命的肢体加入教会，都是出于主自己的作为，即便世界上最有能力的使者，充其量也不过是主基督用来建立教会的器皿。是主自己将得救的人数天天加给耶路撒冷教会，并不是彼得或其他使徒。

超自然的本质

教会并不是神在世界设立的唯一机体，神另外还设立了两个机体，那就是家庭与政府。

创世记第二章就记载了人类第一次的婚礼，这婚礼不是人的意思乃是神的意思，神说：「那人独居不好。」神就使亚当沉睡，取下他的一条肋骨造成一个女人，领她到亚当跟前，她就成为他的妻子，神也就这样设立了家庭(创二21～24)。

罗马书十三章也教导说，政府是神所设立的，劝勉我们要服从民事的长官，「……因为没有权柄不是出于神的，凡掌权的都是神所命的」(罗十三1)。当彼拉多对耶稣说：「你岂不知我有权柄释放你，也有权柄把你钉十字架吗？」耶稣回答说：「若不是从上头赐给你的，你就毫无权柄办我」(约十九10～11)。

这是不是说家庭、政府与教会在荣耀上是相等呢？绝对不是。虽然这三项都是神所设立的，但家庭与政府是属于同一个范畴，教会则完全是另一个不同的范畴，而后者的荣耀超过前看。

在三者之中，圣经只是说到教会是神所设立的，但这并不是说基督与家庭、政府间的起源无关，这三者是息息相关的，正如三位一体中的三位，总是彼此同工的，但基督却只说，我要建造我的教会(太十六18)，这理由很简单，基督是救主，而教会是由得救的人组成的，但家庭与政府却不是这样。

家庭与政府是属于自然的范围，没有得救的人，一样也能够娶妻成立家庭。圣经虽明明禁止信与不信的不能结婚，可是却不能说婚姻是专为基督徒而设；无疑地基督徒必是好公民，但却不能说好公民仅限于基督徒。

另一方面，教会是属于超自然方面的，只有重生的人才能够有真信心接受基督为救主，并以他为主宰，这样的人才是教会有生命的肢体。可是，如果教会中的人没有重生，那么不论其中有多少人，都不能称之为教会。教会是圣洁的，凡属教会的人乃是圣徒，他们诚然是照父神的先见被拣选，藉着圣灵得成圣洁，以致顺服耶稣基督又蒙他血所洒的人(彼前一2)。他们是「被拣选的族类，是君尊的祭司，是圣洁的国度，是属神的子民」(彼前二9)。

从荣耀方面说，世界上没有其他机构像基督教会那样的荣耀了。历史中最大、最富有、最强盛、最光耀的帝国的荣耀，若比起基督教会的荣耀，实在算不得什么。

在世界上无数的组织当中，救赎主唯独称教会是属乎他的，这实不足为奇，基督说：「我要把我的教会建造在这磐石上」(太十六18)，只有教会才是「他的身体，是那充满万有者所充满的」(弗一23)

研读回应

1．教会是如何产生的？

2．教会与世界彼此为仇的原因何在？

3．除了教会以外，神还在世界上设立了另外那两个机体？

4．为什么教会乃是唯独属于基督的？


第五章 教会的合一性与多元性

一个教会

基督的教会在实质上是一个教会的真理，表面上看来似乎令人无法置信。使徒信经中说到「我信一个圣而公之教会」，此教会是单数的；「我信圣徒相通」，只有这一个教会，那就是圣徒相通。实在说来，根据此信经，教会的合一是信仰上的，而非表面上的，事实上也的确是如此，并非空谈。

圣经曾再三，且有力的教导有关教会的真理，若说这是新约最显著的教训，实不为过。例如圣经说，教会有一个头(弗一22)、一个灵(林前十二13)、一个根基(林前三11)、一个信仰与一个洗礼(弗四5)、并且有一个身体(林前十二12)。

既然如此，为什么耶稣在约翰福音第十七章中为信徒的合一而祈祷呢？论到使徒，他在11节说：「圣父啊，求你因你所赐给我的名保守他们，叫他们合而为一，像我们一样。」在21节又继续说：「使他们都合而为一，正如你父在我里面，我在你里面，使他们也在我们里面。」他说这话的意思是指着以后世代的信徒说的。当然，如果信徒的合一已经是事实，那么这样的祈祷就是多余的了。

现在有许多赞成教会联合的人，将耶稣在约翰十七章中的祈祷，勉强地认为是基督徒组织上的合一。他们任意引用基督为信徒合一的祈祷，做为扫除宗派之间界限的支持。但是耶稣在这里所思想的，应是为信徒属灵的合一。他祈祷门徒要合而为一，正如基督与父神一样，无疑地，他也盼望此合一能够彰显与实现，因为他接着说：「叫世人可以相信你差了我来。」但这并不能改变事实，因为他所祈祷的合一是属灵的合一。

无庸置疑，主的祷告是为着他教会属灵的合一。基督徒是圣洁的，每一个基督徒都是圣徒，在原则上来说都是完全的。虽然如此，每个基督徒或最好的基督徒，在圣洁上都需要有长迸，因为与完全的地步还有一段很长的距离。同样，所有基督徒的属灵合一，就目前光景而言是一个事实，但是要达到最高的合一，则是将来仍待实现的事。

许多的型态

在基督徒个人或团体彼此之间，都有不相同的地方，基督徒彼此间的一致性，并非一定是理想的，有可能发展出恶的后果，在教会内完全的一致性，不但不能增加其荣耀，反而会减损，这是有目共睹的。

神学家常常说到教会的多样性，一般说来，他们认为多样性是好的，可是很少有人对此名词加以界定，因而导致混乱。说来可悲，多样性这名词有时竟被用来遮掩许多罪恶，甚至异端也包括在内。把多样性这个名词缀饰在错谬之事上，使罪恶反成为可接受、可敬佩的，这种作法本身就是一个罪恶。

还有，多样性一词也常用于教会内分门结党的事上。分门结党是属乎犯罪的分裂，你离开一个宗派而建立另一个宗派，是极其严肃的事，除非万不得已才这样做，不然不能等闲视之。在基督肢体中发生分裂的时候，若仅仅是为了一些小事，例如领圣餐时用无酵饼或有酵饼，为了诸如此类的小事而分裂，只有给撒但一个亵渎的机会。多样性与分门结党是完全不同的两回事。

假如教会的牧者们，把多样性这个名词，仅仅用在可容许的差异性，而不用在罪上，就会铲除许多的误解，同时可以增进教会的合一。论到可容许的差异是不难想像的，在教会内有洗礼的三种不同的合法方式——浸水礼、洒水礼、点水礼；牧师在讲道时穿传统的礼袍或平常的西服，又有什么区别呢？而在崇拜神的仪式上，一些信徒不那么情感化，而非洲信徒较具情感化，不必要为了这一点的不同而吹毛求疵，应当彼此尊重。

分歧的本身并不是罪，不但没有剥夺，反而增添了教会的荣耀，正如一座大楼在外形、选用的石头上有多样变化，岂不比同一规格尺寸的大楼来得更美吗？正好像人的身体，从身体的多样性而得到荣美，基督的教会也是如此。爱能超越并包容不同的、分歧的意见，这正是基督教德行的最高表显。

研读回应

1．主张各宗派合一的基督徒，若引用耶稣在约翰福音十七章的祷告做理论基础，你认为合适吗？

2．教会的多样性，究竟是利或是弊？

3．在什么样的情况下，教会的多样性可以增进教会的合一？

4．信徒当以什么样的态度，去面对教会的分歧？


第六章 教会的联合与分歧

基督教会属灵的联合，乃是一个不可否认的事实，教会是一个身体，就是基督奥秘的身体。没有任何事能毁灭这属灵的联合，就算教会表面上存有分歧，甚至有无数个不同的宗派，也不能对此联合有损。另一方面，不可否认的，现在教会的分歧，使得她的合一性变得非常黯淡，有人或许会问，教会是否要全力以赴来挽救这种局面呢？这个问题，可以分极端的宗派主义、极端的联合主义，与实际的理想主义三方面来回答。

教会联合的不同主张

大多数的基督徒都主张，信徒属灵的联合是最重要的事，至于组织上的联合则是小事：但也有人走极端，认为组织上的分歧，不是罪恶乃是德行。持这种观点的人，可称之为极端的宗派主义者，他们犯了大错，将多样性误解为宗派主义。

极端宗派主义最突出的表现就是「非宗派」的教会，他们的会友不用任何宗派的名称，事实上他们就是极端的宗派主义，因为他们要每一个教会、每一个全众成为他自己宗派的一员。

这种宗派主义，明显与使徒时代的标准教会相去甚远。使徒时代各信徒中间，有显著的分歧，然而各特殊的教会，都联合于一个基督教会里，完全谈不上什么宗派不宗派。使徒行传十五章中显示，一些难题困惑着外邦教会，使徒们就与耶路撒冷母会的长老们，共同商议解决的对策，这个决策成为各教会的约束，每个教会都奉行不悖。但对那些属「非宗派」的人来说，他们是不会遵守这个教训的。

与极端宗派主义相反的就是「极端的联合主义」。赞成此说法的是罗马天主教会与大多数的新派教会。

天主教的立场不仅仅想要成为一个教会，乃是认为其他所有的教会根本不配称为教会，所有的教会均应该为离开教会的罪而悔改，应重新归入天主教会内。

新派教会人士是讲究联合的，但是他们讲联合的动机是别具用心。天主教的联合是采取擅专的态度，而新派的骨子里则有虚浮轻率的观念，认为宗派间的教义差异是无关重要的，事实上他们认为教义只是小事。对真理的漠不关心，乃是当今新派教会联合运动极显著的特性：把神学上的差异点放在一边，而要求教会合并，为求联合运动、消除社会的不公平，而向世界传福音，乃是他们向我们所灌输的思想。

这种说法实在愚不可及。根据圣经，基督教会就是「真理的柱石和根基」(提前三15)，是真理的受托者与护卫者。若为了组织上的合一而出卖真理，所付的代价实在太大了，假如能因此而得到组织上完全的合一，终究是把教会给破坏了，因为那里有真理，那里才有教会，若是一个教会将基督的神性，藉着他死以满足神的公义等真理给出卖了，那么教会将基督的神性、藉着他的死以满足神的公义等真理给出卖了，那么，教会就成了「撒但的会堂」(启二9)。

启示录十三章告诉我们，那些凡住在地上，名字从创世以来没有记在被杀之羔羊生命册上的人，都要拜那从海中上来的兽(启十三：8)。这个预言的应验有几个阶段，在敌基督统治之下，全人类在宗教上要合一，显然这就是预言应验的最高阶段。夸张、妥协的教会合一运动，在在促使这件事情迅速来到。大多数新派神学联合运动的领袖，正以放弃真理的方式来促使基督教会的合一。

同时我们需要注意，基督教会属灵的联合，是一个继续存在的事实。虽然现存的教会分歧，的确使教会联合的可能性大力减低，但是却没有将教会消灭，而极端的联合主义则是在毁灭教会，可是实际上它却无法毁灭，因为无所不能的元首基督耶稣，一直在父神的右边，保证着教会一直的存续。教会一直要存续下去，而教会的合一也要一直存续下去，因为合一乃是基督身体的本质。

若以基督徒语言不同为理由，而产生各种不同的宗派是拙劣的藉口。再者，以地理上的距离构成不同宗派的理由，在现今交通发达的时代，也不成理由。至于种族分歧的问题，基督徒应当知道在基督里不应分希利尼人、犹太人、化外人、西古提人、白人与有色人种。

基督教会中，分歧的根本原因是罪。勿庸置疑的，这罪在今日的猖撅，正如往昔一样，乃是必须面对的事实，而且它将一直有力的活动下去。

有利教会合一的建议

为求达到基督教会有形合一的理想，以下有几项具体的建议：

第一，有勇气去拒绝承认某些自称是基督教会的教会。真正的基督教宗派，应该宣布那些公然否认基督教要道真理的教会为背道的。这件事是草率不得的，以神体一位论为例，他们拒绝「三位一体」的真理，根本不能称为基督教。否认基督的神性，童贞女生子，以及基督肉身复活等超自然事件的教会，同样他们也没有权利称自己为基督教。这样的教会应当被列为假冒的教会，并宣布他们不是真正的基督教团体，否则有形教会的联合将受到障碍。因为新神学派正在为教会分裂而努力，虽然表面上他们所求的是教会联合，但实际上却是搞教教分裂。故目前教会所急需的不是联合，乃是分裂，但这却是为求真正联合而分裂。

第二，那些已被新神学派侵入的教派，在尚未向新神学派投降之时，应当特别注意教义的问题。如此差不多每个教派都将面临争辩的痛苦，不久，其中一些人就将分裂出来，假如有形的教会一定要摆出联合的姿态，那么势必产生分裂。当和平之君宣称，他来不是要世上太平，乃是要世上动刀兵(太十34)的时候，他心中的意思是，要达到真正的和平就要消灭虚假的和平。许多宗派多安于虚伪的和平、虚伪的平安。真理与虚伪联手并行，并没有人加以斥责，其实对犯罪的会友应当给予悔改的机会，虚伪必须受到严格的惩戒，而真理应当被持守，这样，教会中善良诚实的教友才能安定下来。这就是所谓的分裂，但是这个分裂乃是达到真正合一的分裂。

第三，保守派必须谦卑的承认，他们也犯了罪，影响到有形肢体的合一。他们所犯的罪，往往是对神的话掉以轻心，不服从他的话。保守派虽然接受圣经是神的话，但是他们不以经解经，而以人的理性来解释圣经，例如他们并未将神的主权与人的自由这两项真理予以并存，反而藉自己的理性来圆说这两项看似矛盾的真理，如此就干犯了神的主权；还有些人，以神的主权来容纳人的责任，这也是干犯了神的主权、犯了罪。再者，保守派往往将人的遗传与神的启示等量齐观，耶稣时代的法利赛人就是犯了同样的罪，他们否认圣经的充足性，而天主教也犯了同样的毛病。

第四，那些接受圣经无误，并且同意圣经基本教训，例如三位一体、基督永远为神的儿子、圣灵的位格、基督的代赎、赖恩得救、主耶稣可见的亲自降临、肉身复活、以及在永世中信者与未信者永远的分离的教会，虽然同意、接受圣经是神无误的话，但仍不够完全，应该对圣经其他不同的解释彼此学习，并且在事工上互相配搭。例如，他们应当在运送、分配圣经的事上合作，且坚守神赐给教会那不可剥夺的权利，在国内或国外藉着广播或电视大众媒体传扬福音，这种联合的努力，不但使众多的教会的工作得以进行，同时也能彰显教会本质上的合一。

研读回应

1．使徒行传的教会如何解决分歧的意见？

2．极端宗派主义者犯了什么样的错误？

3．什么情况之下教会合一是绝对需要避免的？

4．在什么情况之下需要拒绝承认某些自称是基督教会的教会？


第七章 教会的圣洁性

使徒信经中说到，全世界的信徒都相信「圣而公之教会」，又说到教会为「圣徒相通」。的确，基督教界所公认的信经，特别强调教会圣洁的属性。

圣洁的事实

教会是圣洁的，究竟是什么意思呢？显然，教会是不完全的，其中的信徒不拘个人或团体，都是有缺陷的，即便是教会中最优秀的肢体，在某方面来说都是有缺失的，因此每一个最好的教会仍有许多皱纹、污点。

然而教会真是圣洁的，她是一个「圣洁的国度」(彼前二9)。圣洁可以有双重的意义：客观的或礼仪上的，主观的或道德上的。

根据圣经，任何人从世界中被拣选、分别出来，目的是为着服事圣洁的神，他就是圣洁的；东西也是如此。例如，旧约时期的会幕与圣殿，并其中的饰物、器具都是圣洁的：在其中服事的祭司也是神圣的。但是这种圣洁并非是道德、物质上的东西，无所谓道德上的善与恶、有罪或无罪，一杯牛奶不论看起来有多新鲜，却没有什么敬虔可言；一怀茅台酒，不论被如何的滥用，但它本身却不是恶的。显然在旧约圣所中服事神的祭司，并非每个都是圣徒，根据圣经记载，一些祭司同样行了许多邪恶的事，如以利的两儿子，何弗尼、非尼哈，他们的行为被神所憎恶，因而被毁灭。又有因耶稣自称是神的儿子，而宣布耶稣该死的，岂不是大祭司该亚法吗？

如此说来，客观的或礼仪上的圣洁，并不保证主观的或道德上的圣洁，虽然如此，若因此而藐视客观上或礼仪上的圣洁，亦是严重的错误，因为是神自己将他们分别为圣。当神将人从世界中分别出来，并指派他去服事神的时候，这人即是神所赐给教会的。

但是教会的圣洁并不是三言两语就能说尽的。服事神的人所受的尊荣的确不小，基督的教会在道德上来说也是圣洁的，教会的信徒都被圣灵重生，虽然有许多未重生的人加入了有形教会成为教友，但有形教会中所有真实并有生命的肢体，是已经重生的了，他们丢弃了石心，领受了肉心，结果他们爱神，并行走在神的旨意当中，他们虽有时去做不想做的，想做的却做不到；但按照他们里面的人，他们还是喜欢神的律(罗七22)。在原则上来说他们是完全的，而他们的生活也表显出完全顺服的起步，他们不再是「罪的奴仆」(罗六17)。生活在罪中，对他们来说是绝对不可能的，因此圣经很肯定他说：「凡从神生的，就不犯罪，因神的道存在他心里；他也不能犯罪，因为他是由神生的」(约壹三9)，不仅少数出名教会的信徒是圣徒，其实所有真教会的信徒都是圣徒。虽然哥林多教会有那么多的暇疵，但使徒保罗还是称他们为「圣徒」(林前一2；林后一1)。教会诚然是「圣徒的相交」。

这是何等的荣耀！基督的教会是唯一具有圣洁意义的组织，是世界上任何社团所无法比拟的。

教会的圣洁不仅仅是一种装饰品，只为教会加上荣耀，就好像妇女戴上项链以增加光彩而已，圣洁乃是教会的本质，教会是由圣洁所构成的，教会与圣洁是异字同义。

圣洁的本份

从教会是圣洁的事实来看，教会不可以此为满足，相反地教会应时常与那欲毁灭她的仇敌相对抗，不以目前圣洁的程度为满足，乃要百尺竿头更进一步。简言之，教会的圣洁不仅是一个荣耀的事实，而且也是一个极其严肃的责任。

世界、魔鬼与肉体往往是拦阻教会在圣洁上进步的仇敌，其实这三项可归纳在世界化这一名词之下。

世界化究竟是什么意思呢？一般说来，世界化正与圣洁相反，特以下面几点说明解答此问题。

在多数基督徒的心目中，世界化就是世界的娱乐。但是我们必须知道，只有当娱乐成为罪恶的时候，此娱乐才被描述为世界化。我们不能将大多数的世俗人，在闲暇的时候，所从事的一些休闲活动，说成是世界化；只有一些显而易见的犯罪娱乐，如赌博、现代舞会等，及会造成邪恶、败坏后果的，这些才是世界化，是基督徒应该远避的。

每个世代中都有一些罪被描述为具有支配力，目前，性方面的不道德，就具有很大的支配力，能导致人离婚。若教会想要保持圣洁，就必须对此罪特别留意，一旦忽视，不知道以圣经的教训抵抗这种罪恶的力量，世界化的浪潮势将不可避免的冲进教会。

结论是基督教会为了保持圣洁，必须惩戒犯罪的教友，不仅如此，教会必须防患于未然，将世俗化从教会中赶除，并且必须彻底的研究圣经中的真道，以使教会在圣洁上行进步，耶稣岂不是祷告：「求你用真理使他们成圣」，并且说：「你的道就是真理」吗？(约十七17)。

研读回应

1．圣经中对圣洁的用法是否指道德上的？

2．要如何为圣洁或圣物下定义？

3．你认为自己可以被称为圣徒吗？

4．制止教会世俗化最好的方法是什么？


第八章 教会的大公性

基督教会的确是普遍的，而教会的普遍性也是教会荣耀中最显著的部分。

盛行的误解

可悲的是教会的大公性有时被误解。其中有两项误解特别盛行，一是主张狭窄见解的人，一是主张广义见解的人。

天主教自称为大公教会，藉着这种宣称，排除其他的教会，将之拒于门外。天主教这种教会大公性的看法，的确是一种有限制的大公性，而非真正的大公性。

相反地，许多基督教派对教会的大公性，则采取松弛的态度，与天主教持完全相反，而且也是错误的看法。他们认为，凡是教会的团体，都算是大公教会的成员，连否认三位一体，或不相信基督神性的教会、牧师也包括在内；毫无疑问地，这样的教会不能称为基督的教会，而是「假冒的教会」。虽然教会与异端之间差之毫厘，可是每当一个新教门被发现的时候，我们必须根据圣经来观察，察验他们是否犯了分门别派的罪。仔细而慎重地分辨何者为真教会，是有必要的，因为世界上有许许多多假道理，许多旁门异端，擅自用教会的名义纷纷成立。

旧约的期待

为谋求基督教会大公性的适当看法，必须将旧约与新约中的教会作一比较。

据说旧约时代的教会仅限于以色列人，因此，就范围上来说，是国家性的，而非普世性的。不可否认这种说法多少都有些道理。神与亚伯拉罕及其后裔立了恩典之约：「别国他都没有这样待过；至于他的典章，他们向来没有知道」(诗一四七20)。

可是，这绝不是全面的看法。旧约里不仅充满了未来教会大公性的预言与应许，也包含着实际性的期待。当神召亚伯拉罕出离异邦环境的时候，他就成为特选百姓之父，神对他说：「地上的万族都要因你得福」(创十二3)。国家主义本身并不是一个目的，起初它就是为达成教会大公性的一个管道，诗篇七十二篇说到弥赛亚要做普世的王：「他要执掌权柄，从这海直到那海，从大河直到地极」(诗七十二8)，神藉着传福音的先知发出了普世性的召请：「地极的人都当仰望我，就必得救」(赛四十五22)：神吩咐先知约拿向外邦尼尼微城传悔改的福晋；耶利哥城的喇合，叙利亚人乃缦，以及摩押人路得，都是转离异邦宗教而归向真神的人。

新约的实现

基督教会的大公性，到新约时代就完全实现了。

在耶稣公开传道快结束时，有一个希利尼人来见他，耶稣深受感动就说：「我若从地上被举起来，就要吸引万人来归我」(约十二32)，他这话是指着自己要被钉十字架说的。当耶稣要离开橄榄山升天的时候，他对门徒说：「……要在耶路撒冷、犹太全地和撒玛利亚，直到地极作我的见证」(徒一8)，在五旬节那日，有从天下各国来，住在耶路撒冷的人，其中有许多人已经悔改，并受洗加入了基督教会。埃提阿伯的大监是藉着腓利的教导而信主的。彼得传道给罗马的百夫长及其全家，他们也悔改了。其中最显著的，就是保罗成为神手中的器皿，将福音传给外邦。使徒行传就是在阐明福音从犹太京城耶路撒冷进到世界首府罗马成功的旅程。

简言之，新约时代的基督教会，完全打破了国家主义的藩篱，而将福音传遍全世界。在耶稣基督回来之前，福音要传与万邦，蒙救赎者在天堂要歌唱羔羊的荣耀：「……因为你曾被杀，用自己的血从各族各方，各民各国中买了人来，叫他们归于神……」(启五9)。

教会必须注意，不当容许任何有损教会大公性的事存在，因此教会必须避免派系的门户之见。派系一词虽然常常被误用，但却很难加以解释，虽然如此，教会还是必须遵照圣经而行，也就是说，在圣经的范围内坚持基督教要道的正确规范，或基督教伦理的正确解说，这样就永远不会走上派系偏差之路。然而出乎意外的，有些人在讲解圣经时，常偏重一端，还有些人在圣经的教训以外，另外有所加添，这都显出派系的意思。比如，某派教会强调人的责任，而忽视神的主权，另一派则强调神的主权而轻忽了人的责任，这两者都有派系之嫌。还有一种派系认为适度地使用酒当饮料，是一种罪，但是这样的见解没有圣经根据，是不被支持的。不论如何，派系终究是很大的罪恶，因为它造成了见识偏狭、刚愎自用，而且把教会荣耀的属性之一，就是教会的大公性给蒙蔽了。

大公性最重要的积极含意，就是有责任向地上的万族传扬耶稣基督的福音，并藉着洗礼接纳一切相信的，不分种族肤色，而进入教会。在基督教会中是「不分希利尼人、犹太人、受割礼的、未受割礼的、化外人、西古提人、为奴的、自主的；唯有基督是包括一切，又住在各人之内」(西三11)。

研读回应

1．若说旧约时代的教会不是普世性的教会，这个说法对不对？

2．教会如何才能避免派系的门户之见？

3．教会的大公性最重要的含意是什么？

4．什么才是合适的教会大公性的看法？


第九章 教会的使徒性

使徒性是基督教会的特性吗？有些人的答案是肯定的，有些人则是否定的，而正确的回答是肯定的，也是否定的。实在说来，新约时代的教会有使徒的特性；但在另一意义上则没有使徒的特性。

使徒的根基

当彼得承认基督为永生神儿子的时候，主称他为有福的，并且接着说：「我还告诉你，你是彼得，我要把我的教会建造在这磐石上」(太十六18)。到底这「磐石」是指什么呢？

天主教说，这磐石就是使徒彼得：也因为以耶稣这句话作为教皇制度的根基，并且坚持彼得是第一任教皇。这样的说法似乎是合理的，认同彼得就是磐石，而在这磐石上建造教会。但是有很多人不赞成，提出异议，根据新约以弗所书的记载，教会是建造在使徒、先知的根基上，耶稣自己为其房角石(弗二20)，清楚的指出是建造在所有使徒的根基上，并非是建造在一个人的根基上，所以彼得不能在别人之上独占鳌头。

通常磐石都是指着耶稣基督而言，因此很多人都认定马太福音十六章18节中的「磐石」，是指着耶稣基督自己，但这样的解释有些牵强，当然耶稣那时候是对彼得说话，当基督说：「我还告诉你，你是彼得，」那就是磐石的意思。门徒们不能够明白耶稣不是指着彼得，乃是指着他自己说的，因为他接着说：「我要把我的教会建造在这磐石上。」

彼得所承认的就是这磐石吗？彼得的承认是从主引发而来的，无疑地，彼得的承认与这磐石有密切的关联，可是却不能说二者是同一的。当耶稣说：「我还告诉你，你是彼得，」接着又说：「我要把我的教会建造在这磐石上。」明显可见，耶稣不但是想到彼得的承认，同时也想到彼得这个人。

很可能「这磐石」就是正承认基督的彼得，为使徒的代表。这节经文解释的重点，在于彼得的承认和他的为人，这对上下文来说较为适合，彼得对耶稣的问题：「你们说我是谁」，作了承认，而彼得在此处的回答，不仅是为自己，乃是代表其他使徒来回答。这样就能叫我们看出，耶稣的回答是认为彼得为其余使徒的代表，这也与以弗所书二章20节所说的相符。该节经文说教会的根基，并不是只在一使徒身上，乃是在众多使徒的身上。

因此，从马太福音十六章18节与以弗所书二章20节所教导的真理，使徒乃为教会的根基。

教义上的使徒性

新约教会的根基在使徒身上，是什么意思呢？最稳妥的回答是，教会乃是建立在使徒的教训上。

这个说法毫无错谬地隐含在马太福音十六章18节中，不仅是在彼得说耶稣是基督是神儿子的时候，乃因彼得承认了这个教义，于是耶稣说：「我还告诉你，你是彼得，我要把我的教会建造在这磐石上。」特别是使徒们承认了这个真理，所以他们才是基督教会的根基。

使徒的教训是教会的根基，在大祭司耶稣的祈祷中也隐含着这个真理，主说：「我不但为这些人祈求，也为那些因他们的话信我的人祈求」(约十七20)。除了使徒以外，主还想到以后世代的教会，教会乃是包括所有藉着使徒教训而相信基督的人。接受使徒所教导的真道，就是接受教会本质的另一种说法而已。

或许有人会问，那么使徒是教会根基的说法，是否与保罗所说：「因为那已经立好的根基，就是耶稣基督，此外没有人能立别的根基」(林前三11)相冲突呢？

教会既然建立在使徒的教训上，那么一切难题都将迎刃而解了。除了基督以外，教会还能教导什么呢？基督就是使徒教训的总纲和本质，保罗岂不是说除了基督并他钉十字架以外，不知道别的吗(林前二2)？说教会的根基是使徒的教训，岂不等于说教会的根基就是基督一样。

最有意义的是，大公教会的信经之一—使徒信经，乃有史以来的教会所承认的信仰。其实这个信经并非使徒们所写，使徒信经中的真理，是最后一个使徒死后，相当一段时间才发展出来的，与使徒们完全无关，只是用使徒之名，意谓着众使徒信仰教训的总纲。

组织上的传递

有些教会声称，教会的使徒性当丝毫不受干扰的继续下去，正如使徒时代的光景。他们特别强调，自己的牧职是受使徒的按立，不断地承续而来，这种观点就是所谓的「使徒统绪」，并为希腊正教、罗马天主教、圣公会所主张。

在这个宣称中有一个错误，组织上的继承并不能保证教义上的继承。暂且不提希腊正教和圣公会，单单提罗马天主教就好，天主教岂不是否认了使徒教训的中心－－唯独因信称义的教训吗？岂不是离使徒的教训太远了吗？为了这个缘故，十六世纪的改教者，毫不迟疑地宣布天主教为假教会。因为仅有组织上的继承，而无教义上继承的教会，是毫无价值可言的，根本谈不上是耶稣基督的教会。改革宗的领袖教导的极为正确，他们说「教义的继承」而非「人与地的继承」，乃是真教会的标记。

有一个比方或许能澄清这点：一棵树有一根主干，其上分出两根枝子，再由两根枝子分出更多的小枝子，如此继续繁殖；偶然其中有些枯干了，就被剪去，甚至那两根由主干植生出来的枝子枯干了，也要被砍掉；但不拘如何的修剪，总有新生的枝子从主干生出。照样，从使徒时代以来的真教会，就是使徒时代教会的延续。真教会是以使徒为根基的，其有两项特性，那就是教义与组织上的继承，都是由使徒而来。

研读回应

1．以弗所书二章20节与哥林多前书三章11节是否有互相矛盾、冲突之处？

2．使徒信经是由使徒们逐条写成的信仰告白吗？

3．何谓使徒统绪？

4．真以便徒为根基的教会有什么样的特性？


第十章 教会的进步性

一般人的观念中，基督教会是一个保守的机构。而保守主义也被认为是教会的基本特性之一。这种教会观是十分正确的，可是在实际的意义上，真教会不但是保守的，同时也是进步的。教会的进步性并不次于保守性，此进步性更是教会光荣上重要的一方面。

教会在圣经成形时期的进步性

神的教会在新约中被描述为进步性的，最有意义的，乃是她的进步性不是出于她本身，而是神所促成的。神藉着渐进性启示的赐予，使得教会有进步、往前进行。

圣经并不是某一天由天上掉下来的一部天书，相反地，圣经是经过一千六百多年的时间，由神所默感的人所写的，使神在地上的子民得到有关神，并神与人之间关系的知识，教会是一点点往前进步的，因为神对自己的启示也是渐进的。

不论人们对圣经中的进步性是如何的错解，进步性却是一个事实，结果在圣经完成时期，教会一定是进步的。从此可引出一个例证，这是论到有关教会教义的重要方面。

亚伯拉罕蒙召脱离异邦环境，乃是教会成立最有历史意义的事件之一。此一历史事件的记载，含有普遍主义的特色，是非常有意义的。神对亚伯拉罕说：「……地上的万族都要因你得福」(创十二3)。从此一事件表明出国家(本族)教会的开始，有普遍主义的预言与期待，但旧约时期的教会，差不多仅限于以色列一国，乃是不可否认的事实。「他将他的道指示雅各，将他的律例典章指示以色列。别国他都没有这样待过；至于他的典章，他们向来没有知道。」(诗一四七19～20)，与此民族主义相一致的，就是耶稣差遣十二门徒出去传道时所给他们的教训：「外邦人的路你们不要走，撒玛利亚人的城，你们不要进」(太十5)。

普遍主义的花苞，是直等到主耶稣钉在十字架上的时候，才完全地开放。在他被钉十字架不久以前曾预言：「我若从地上被举起来，就要吸引万人来归我」(约十二32)，在他复活以后，他吩咐使徒和他的教会，要他们去使万民做他的门徒(太廿八19)，并要在耶路撒冷、犹太全地、撒玛利亚，直到地极作他的见证人(徒一8)。五旬节时，从「天下各国」来的犹太人与新入教的外邦人，都因听彼得的讲道而加入了教会。教会需要一段时间来成长，以适应其普遍性，这是值得注意的事实。彼得本人将福音传给罗马百夫长，尚需透过超自然的异象来预备他(徒十章)。使徒们在耶路撒冷开大会，目的在辩论外邦人归主后，若不事先经过犹太人的礼节，是否该接纳外邦信徒进入教会，结果是普遍主义得胜，因为神的心意本是如此。故在神启示中的进步性，以及后来在教会中的进步性，都是清楚可见的事实。

教会在圣经完成后的进步性

当圣经完成后，教会似乎就终止了进步，然而情形绝非如此。特殊启示在圣经中的确是完成了，但是教会的进步却并没有终止；在了解圣经这方面，教会在每一个世代都是需要进步的。历世历代以来，真理的灵不断引导教会更了解神的话。如果你以为这种进步会受到任何干扰，你就是对历史全然无知。在某一个时期，教会似乎已经失去了真理，但必须留意的是，并非所有自称为教会的，都是基督的教会，某些时期，教会背离神的真道，但无疑地，历史的基督教会因蒙圣灵光照，向来是具有进步性的。历经世代，圣灵以渐进的方式光照他的教会，特别是在研究神的话语上，我们从关乎教会的教义来看，就可以说明这的确是个事实。

主后第五世纪的圣奥古斯丁，无疑是影响力最大的教父，加尔文主义者与天主教人士，都从他的教训中各取不同的观点而有所坚持，加尔文派对赖恩得救的教义很热心，天主教则对教会的教义很热心，但是这两个教训在奥古斯丁的脑中，像两个未出母腹即彼此冲突、矛盾相争的双生子，其中有关教会的教义是错误的，他主张祭司制度，认为只有藉着教会，神才将救恩分赐给人。直等到十六世纪的宗教改革之后，传福音的真理才胜过祭司制度的错谬。改教者发现了圣经的教训，也就是圣灵在人心中生发信心，透过教会把福音传给人；实际上是神自己将救恩赐给人，并不需要教会的干预。至于在教会中成为会友，当然是得救的结果，但却不是得救恩的先决条件。唯有相信主耶稣基督是一个人得救的条件。

今日教会必须是进步的

今日的教会极需保守从前一次交付圣徒的真道，因为教会的内外都有强大的势力要将教会迁离真理，荣耀的基督对非拉铁非教会说：「……你要持守你所有的，免得人夺去你的冠冕」(启三11)，今日的教会要特别注意这点，免得离了真道。

教会必须记得圣经所提出客观不变的真理，教会的神圣职责是必定要坚守这真理，也必须遵守圣经所立下的客观、不可更改、且良善的标准。教会也不可忘记，自从特殊启示完成以来，真理的灵就在研究圣经启示上光照了教会，光明的结果透过基督教各伟大信经上，以及著名神学家的著述中流露出来，虽然这些不能与神的道并驾齐驱，但却应当热心的注意查考。

有关教会的责任，还有未尽之言：教会不单只是保守的，也是进步的。历史告诉我们，一个教会如果不是保守的，那她就失落了基督教会的特征；历史也告诉我们，假如一个教会不是进步的，那她就要灭绝了。

教会的保守必须走向进步，但进步归进步，却不能进步到像新派一样连根基都拆了，这不叫进步，乃是退步，甚至于是破坏。教会必须要维持根基，一方面在根基上建造，一方面也在根基上进步，而进步是为了有更深的建造，这才是健全的保守与真正的进步。

不要以为我们能把圣经的真理研究穷尽，绝不可能，教会从来没有做到过。教会仍然要持守神所分配的工作，彻底地发掘神的话，从其中得到更深奥的真理，耶稣说要从这府库中拿出新旧的东西(太十三52)。历史教训我们，教义上的争辩，被视为是一项大的罪恶，在今日教会是受到谴责的，虽然如此，这样的争端对真理的发掘却有极大的益处。教会必须在圣经的真理，与人为的遗传之间划清界线，这是非常重要的，必要时甚至必须放弃后者，而不论其多古远、多根深抵固。将圣经的教训应用在当时代的难题与需要上，更是教会不可忽视的本分。

论到教会与政府的关系，这就关系到教会论，谁敢说自己的主张最具权威性，又有谁能否认，当国家极权主义气焰高张的时候，正是迫切需要进一步研究圣经真理的时候。再者，教会并没有严格的去区分真教会与假教会，在差不多每个教会都离弃信仰的今天，当务之急乃是严格的区分真伪教会。

有一句拉丁文说教会的责任是进步性的，(即改革的教会要继续地改革)。若是一个教会停止改革了，她就没有资格被称为改革的教会，换句话说，在任何教会中，自足自满都是最大的罪。一个自满的教会不是死了，就是正在死的教会。一个教会若夸口说：「我是富足，已经发了财，一样都不缺」(启三17)的时候，就是教会元首要把她从口里吐出去的时候。

研读回应

1．如何从亚伯拉罕蒙召的历史事件中看出教会的普遍主义？

2．教会的进步性是否随着特殊启示的完成而终止了？

3．请举出一例，说明圣灵如何在神的话语研究上，以渐进的方式光照他的教会？

4．教会要如何才能做到健全的保守与真正的进步？


第十一章 教会的不可毁灭性

从外表上来看，基督教会无法与世上各个国家的光荣相比，但是从教会的本质来看，她却有无比的荣耀，其中之一就是她的恒久性。世上的国度此起彼落，最伟大的列强成立不久后就消失了，但是主的教会虽历经世代却永远长存，主的教会是不可能毁灭的。

不可毁灭性的意义

假设在某一个教会中有了难题，正面临着被消灭的危机。某主日早晨，牧师宣读了他所要讲的经文：马太福音十六章18节——「我要把我的教会建造在这磐石上，阴间的权柄不能胜过她。」他根据神儿子的宣告，来安慰会众，说主的教会是不能被毁灭的。再假设有一个宗派，正面临着分裂的危机，在大会席上，议长用以赛亚书五十四章10节来安慰与会的代表：「大山可以挪开，小山可以迁移；但我的慈爱必不离开你；我平安的约也不迁移。这是怜恤你的耶和华说的。」他确信此宗派的前途是可靠的，正如神的应许是可靠的一样。

以上所说的几位牧师，他们误解又误用了神的话，圣经并没有保证过某一个教会的永久性，基督自己曾警戒以弗所的教会面临毁灭的可能，他叫使徒约翰写信给以弗所的教会说：「……并要悔改，行起初所行的事；你若不悔改，我就临到你那里，把你的灯台从原处挪去」(启二5)，历史显示，任何一宗派在世界上销声匿迹，均是司空见惯的事。

那么以赛亚书五十四章10节与马太福音十六章18节的真意究竟是什么呢？答案是明显的。整个基督教会永远不会消灭，基督的身体永远不能被破坏，到世界的末了，将有真信徒之间的交通。对主所发的问题：「……然而人子来的时候，遇得见世上有信德么？」答案是主再来的时候，在世上找不到几个有信德的人，但不能说他一个都没找到。

耶稣说阴间的权柄不能胜过他的教会，这段经文的解释有相当大的争议，而傅斯博士解释为：「阴间的权柄似乎是一个强而有力的比喻，因为没有人能够打破阴间的门。而耶稣在这里的意思是说，世界上再大的能力也无法摧毁教会的能力。这比喻更进一步的说明了教会建造在这磐石上的含意。」由于教会具有这种强大无比的能力，所以显然是无敌的。

有时人问，教会的不可毁灭性是指着无形教会，还是也包括有形教会呢？换言之，圣经是不是仅仅的教导，在世上总是有信的人？或者说要有一信者的组织？只要看这个应许的上下文：「阴间的权势不能胜过他。」问题就有答案了。基督说教会好像一栋房子，也说到建造者及其根基，因为他说：「我要把我的教会建造在这磐石上。」他提到这房子的钥匙，说：「我要把天国的钥匙给你。」他又论到教会惩戒的权柄：「凡你在地上所捆绑的，在天上也要捆绑；凡你在地上所释放的，在天上也要释放」(太十六19)。显然，当基督说到教会的不可毁灭性时，他了解教会是国度「外部的组织」，或「外部的具体表现」。有形的教会是一直不断地存在，经历许多世代。

教会蒙保守的方式

教会之所以继续不断地存在，并不是自发使然，教会之所以没有被毁灭，是因为神的保守，因此思想一下神保守教会的方法，是非常值得的。

其一是神保守教会脱离外在的攻击，论到神的教会，以赛亚说：「凡为攻击你造成的器械，必不利用」(赛五十四17)。教会屡次受到世界残酷的攻击，初代教会受到罗马皇帝的逼迫就是一显著的例证。他们将基督徒丢在狮子坑中，据说尼禄还将基督徒捆绑起来，在他们身上倒上松脂油，点火焚烧，以照亮花园，供他们饮酒作乐。教会的生存时常遭受到危机，但是全能者的干预却适时的出现，保守了他的教会；不但如此，还用他全智的护理，控制世界的攻击，反而使教会增长。信徒四面受敌，东奔西跑，反而将福音远远的传开了。他门冷静的信仰，与面临死亡时所显露的沉静及喜乐，赢得了仇敌的称赞与敬佩，殉道者所流的血，的确成为教会的种子。

其二是教会内在的仇敌。教会内的异端是非常猖撅的，中古世纪所倡靠行为得救的错谬，普遍地被接受；在今日也是如此，靠品格得救的严重错谬与中古世纪不相上下；几乎现今的各大宗派，都已经被新神学派侵入，此新神学否认圣经是神的话、否认基督为神的儿子、否认超自然的重生为救恩的本质。当我们考虑到异端历史的时候，我们不能不稀奇，为什么教会没有完全被错谬所胜。教会没有被错谬所胜，的确是一件令人惊异的事。这乃是因为教会的元首基督，在神的右边为教会祈求，藉着真理的灵引导教会明白真理(约十六13)。虽然大多数的教会背叛真理，但是神仍然使教会成为真理的护卫者，这看来令人难以相信，其实神确实在领导教会逐渐地明白真理。

神用以保守教会的第三个方法是恩典之约。在神所预定的计划中，被拣选得永生的人，在历史的每一阶段中都有，他在预定的计划中是以家庭的连系为主，将救恩分给人，因此他对亚伯拉罕说：「我要与你并你世世代代的后裔坚立我的约，作永远的约，是要作你和你后裔的上帝」(创十七7)，这并不是说敬虔的父母，一定无例外的会有敬虔的儿女，更不是说救恩好像是父母留传给儿女的遗产，因为只有当基督徒的父母殷勤地在主内教导儿女们，才能期待他们长大成人时，能爱神、敬畏神。重点是，神在各世代中都有盟约的百姓，那就是教会，此盟约恩典的传流，是一直绵延下来，永远不会被阻挠。

神使教会继续存留的第四个方法，就是教会对外传扬福音。我们现今的世代变化非常快速，信实的神已经应许要保守他余剩的选民，余剩的选民要将救恩传扬给失丧的人，这一点是肯定的事实。神知道，他的道绝不徒然返回，罪人要藉着他的道，继续不断的从黑暗的权势中，被迁到神爱子的国度里(西一13)。神要继续地将人数加给教会，直等到从世界各国来的选民被带进天国。

研读回应

1．圣经是否保证过某个教会的永久性？

2．你要如何向人解释教会的不可毁灭性？

3．是否可举一全能者干预、保守教会的圣经实例？

4．根据创世记十七章7节，基督徒父母对自己的儿女该存什么态度？


第十二章 教会荣耀的元首

基督与教会的关系是多方面的，很难说得完全，兹提数点如下。基督是教会的创立者，也是教会的根基；是救主也是教会的主人；是保守者也是教会的希望；他爱教会，教会是他所爱的；他是公义、圣洁的，他也是教会的公义与圣洁；他是教会的元首，也是教会的主。

基督是盟约的元首

在最初的人类历史中，神禁止亚当吃分别善恶树上的果子，并且警告他，如果他吃了，那吃的日子必定死(创二17)。这警告中有一清楚的含意，假如他顺服神，神就会应许他吃生命树上的果子，他也会得到永生。神学家了解这个事实，他们说神与亚当立了工作之约，而这个约并不只是神与亚当一人所立，在此约中，亚当乃是盟约之首，代表着全人类，因此他的犯罪就影响到全人类，神就把亚当所犯的罪债归给所有的人。「如此说来，因一次的过犯，众人都被定罪……」(罗五18)。

在人犯罪以前，甚至在创立世界以前，满有恩典的神就为人预备了救恩，在永世里订定了恩典之约，在此约中他另立了一位代表者、盟约的元首来作成选民得赎的一切必要事项，这第二个亚当不但为人的罪完成了救赎，他也履行了头一个亚当应该履行，而未能履行的一切事。藉着他完全顺服神的律法，为神所赐给他的人赚得了永生，神就将他的义归给了那些人，由于一人的顺从，众人就都成为义了(罗五19)。

第二个亚当比头一个亚当的荣耀更大。头一个亚当是出于地，乃属土，第二个亚当乃属天(林前十五47)。头一个亚当虽然是按着神的形象所造且甚好，但仍有犯罪的可能性，而第二亚当虽经过严厉的试探，却没有犯罪。头一个亚当犯了罪，且将罪带给全人类；第二个亚当因顺服而死，且死在十字架上，为新人类，即神的教会，确保了永生。头一个亚当被造，成了一个有灵的活人；第二个亚当却是成了叫人活的灵(林前十五45)。可以说为了这些理由，圣经说救主是末后的亚当，而不是第二亚当。他完成了头一个亚当所不能做的事，他成就了完全的义与永生。

基督是教会的元首

圣经屡次告诉我们，基督是教会的元首，教会是基督的肢体。使徒保罗提醒人有关他们为基督肢体的本份，教会当「凡事长进，联于元首基督」(弗四15)；保罗在对歌罗西教会说他们是基督的肢体之后，就警告他们不可「不持定元首，全身既然靠着他筋节得以相助联络，就因神大得长进」(西二19)。这几段经文的要旨在说为元首的基督与肢体的教会间的关系。

主用另一个比喻说到同一个真理，他说他自己像一棵「葡萄树」，他教会的肢体如同「枝子」(约十五5)。这葡萄树与枝子之间的关系，不用说也是有机性的。

基督与其教会有机性的联合是非常奥秘的，因此想要描述这种联合的人，必须特别留意。一方面他必须留意这联合的亲密性；另一方面他也必须注意，免得把基督完全当做了教会。

那么基督与教会间的有机性关系又是什么意义呢？即教会离开基督就没有生命，因教会所领受的生命，都是从基督来的。教会不但是由基督而来，也是靠他维系生命，若是离开了基督，那么教会连一分钟也存活不下去。也就是说，有神的灵住在基督与教会中，亦即基督分赐给教会的生命，且继续不断所赐的生命，是基督自己的生命，这是教会莫大的光荣。

基督是治理教会的元首

圣经清楚地教训，说到基督是教会的头，乃在于他治理教会。保罗说：「因为丈夫是妻子的头，如同基督是教会的头，他又是教会全体的救主。教会怎样顺服基督，妻子也要怎样凡事顺服丈夫」(弗五23，24)。为这个缘故，圣经称基督为教会的主。论到基督与教会，神说：「我已经立我的君在锡安我的圣山上了」(诗二6)，保罗把教会描述为神爱子的国度(西一13)。

基督如何治理他的教会

他藉着人为助力来治理教会，其中牧师、长老、执事分别代表基督为先知、君王与祭司。基督特别把教会的治理交给治理的长老，可是他虽然把权柄交托他们，却没有将此权柄让与他们，只不过是委托教会的职员来治理罢了。到底治理教会的是基督自己，因此那些职员无权擅专，为教会私自立法，他们唯一的使命是宣扬、应用基督的律法，而无所加添。

基督藉着他的道和圣灵来治理教会，这并不是说教会中的人不去违反神的话、抗拒神的灵，可悲的是，这些事却常发生在教会中。可是基督却继续藉着神的道与圣灵不可抗拒的恩惠，将人数加给教会。信徒当中虽然有许多弱点，但是他仍能藉着他的道来约束教会中有生命的肢体。按照他们里面的人，他们是喜欢神的律，并且顺服他，这也是真的。

基督不但是教会的头，他也是凡事的元首。神「又将万有服在他的脚下，使他为教会作万有之首」(弗一22)，这样他能保护教会，免受世界的攻击，也正应验他自己的应许，阴间的门不能胜过教会，甚至使仇敌的愤怒成为教会最后的胜利。若没有基督的许可，撒但也无法兴风作浪，并且他要看见撒但一切的诡计无法得逞，反而成为教会的荣耀。

圣经描述这位荣耀的教会元首，坐在「高天至大者的右边」(来一3)。使徒约翰在拔摩岛上看见了行走在七个金灯台中间的那一位「好像人子，身穿长衣，直垂到脚，胸间束着金带。他的头与发皆白，如白羊毛，如雪；眼目如同火焰：脚好像在炉中锻链光明的铜；声音如同众水的声音。他右手拿着七星；从他口中出来一把两刃的利剑；面貌如同烈日放光」(启一13～16)，何等荣耀的元首！作为他肢体的又是何等荣耀！

研读回应

1．如何证明耶稣是教会盟约的元首？

2．基督透过什么方式来治理他的教会？

3．圣经如何描述这位荣耀的教会元首？


第十三章 教会肢体的和谐

教会是基督的身体，他是教会的头，凡信他的，都是教会的肢体。教会所以是光荣的，乃因为她的头是光荣尊严的；教会所以是荣耀的，乃因为各肢体间美妙的和谐。

和谐的必要

从表面来看，教会呈现出来的并非是和谐，而是分裂、意见不合等种种冲突，事实上，每个时代的有形教会中，都有很严重的分歧。

为了这个缘故，圣经屡次劝勉信徒当以温柔谦卑的心，来彰显主里面的合一：「凡事谦虚、温柔、忍耐，用爱心互相宽容，用和平彼此联络，竭力保守圣灵所赐合而力一的心」(弗四2，3)。为了同一理由，当保罗知道哥林多教会有分党的事，就写信给教会说：「弟兄们，我藉我们主耶稣基督的名，劝你们都说一样的话，你们中间也不可分党，只要一心一意彼此相合」(林前一10)。

教会中有分争，到底原因何在呢？有两个特别的原因，第一个是在教会中常常有未重生得救的人，不可避免的，他们就会制造分裂，论到这些人，保罗写信给加拉太人说：「恨不得那搅乱你们的人，把自己割绝了」(加五12)。在教会中为了和谐起见，必要忠实的执行惩戒；而那些真正属于教会的人，也都是很可悲的基督徒，教会信徒对基督所表现的背道，也使教会分裂。

另一个明显的理由，人的身体之所以能保持和谐的关系，乃是因为百体随头的缘故，如果基督身体的各肢体都顺服基督，教会自然是和谐！因为基督极力劝勉肢体们要彼此相爱，正如主爱他们一样。相反地，教会肢体却常常见了骄傲嫉妒的罪，很少信徒学习到「各人看别人比自己强」(腓二3)。圣经多次劝勉信徒要除去「一切恶毒、诡诈、并假善、嫉妒，和一切毁谤的话」(彼前二1)，他们也要记念主对门徒所说的话：「我实在告诉你们，你们若不回转，变成小孩子的样式，断不得进天国」(太十八3)，因为那些门徒争论将来在天国谁为大，那些不能为争权夺势而悔改的人，是不配进天国。

和谐的外观

教会的和谐往往只是外表的，而非实际的，所谓的和谐只是虚有其表，什么时候如此呢？就是教会忘记了与其中的罪恶对抗。比方说，在某个教会中，某地位显赫的教友犯了大罪，若真要抵制这个罪，必然会扰乱教会中的「和平」，在此情况下，或许会有人表示：「那有什么关系，有谁不犯罪呢！」但是这样做无形中就包庇了罪，虽然是保持了「和平」，一场风暴是被压制下了，但却给教务一个致命的打击。

再假设，教会中为了一个道理而起争论，产生了两个意见相反的团体，但实际上所得到的结论，就是多数人以不采取立场，以息事宁人，保持中庸之道的态度为光荣。虽然所讨论的真理非常重要，攸关基督教的存废，可是他们的态度都显出这个道理没有什么了不起；虽然有一方是根本的正确，而有一方是根本的错误，可是他们却坚持这双方都可能有错。他们定两方面的罪，批评两方面都过于挑剔，以致影响了两方面的辩论。他们所说的固然是有些道理，却犯了一个对教义漠不关心的大罪，他们以对教会的和平大发热心而引以为傲，可悲的是，他们更加快了教会毁灭的速度。在重要的教义争论上，走中间路线的和平主义者已经毁灭了许多教会。

先知撒迦利亚劝勉当日的犹太人说：「……你们要喜爱诚实与和平」(亚八19)，但他并不是劝勉他们以牺牲真理来寻求和平，因为他知道，出卖真理而得到的和平，根本不是真正的和平；他认为，真理乃是真正和平的绝对条件；他也知道，唯有真理之路是引到和平之路的确切途径。

和谐的实际

在教会中有许多不和谐，也有许多虚假的和谐，这些都是可悲的事实，但这些现象并不能更改基督教会是真正和谐的教会。

使徒行传将耶路撒冷的古代教会描写的相当完全：「信的人都在一处，凡物公用，并且卖了田产家业，照各人所需用的分给各人。他们天天同心合意恒切的在殿里，且在家中擘饼，存着欢喜诚实的心用饭，赞美神，得众民的喜爱。主将得救的人，天天加给他们」(徒二44～47)。虽然新约中没有教导其他教会也要效法耶路撒冷教会实行「共产制度」，可是每一个真正的基督教会都有此和谐的特性，因为同一位和谐的圣灵住在他们中间。

不久以后，耶路撒冷的教会有了难题，希利尼人埋怨希伯来人，因为他们认为在每日的供应上他们的寡归被忽略了(徒六1)。那时在使徒的指导之下，在教会中设立了新的职份，即执事的慈善职份，这也是一种永远的职份。在整个教会历史中，在教会肢体彼此相爱上，特别是在那些贫穷无助的人身上，此职份被明明的表显出来。

使徒保罗在同一封书信中，责备哥林多教会彼此分门别派，他不但劝勉他们要表显彼此都是同一个身体的肢体；他也大胆的说，在教会肢体的基本和谐上，正好像人身体各部分的合作一样。教会是基督的身体，信徒则是那个身体的肢体，各肢体都受一个头的支配，所以各肢体当有和谐的行动，「……都从一位圣灵受洗，成了一个身体……」(林前十二13)，这一切都清楚地包含在此节经文之内。

基督身体各肢体间的和谐，在各个不同的肢体中益发表显出来，因为有种种不同，才有和谐。如果大家都唱同一调，就没有所谓的和谐，但当不同的声音唱不同的调时，就产生和谐。若构成身体的各部分，大小形式都一样，那么也就谈不上和谐，因为人的身体包括许多不同的肢体，都彼此帮助，这就明显看出彼此间的和谐。在基督教会中有各种不同的肢体，有些才干大、有些才干小，有些人善于接待、有些人生性木讷，有些人适于作领袖、有些人则甘愿随和，有些人富足、有些人贫穷，有些人受过高深教育、有些人目不识丁，有些人信心坚固、有些人信心软弱，因此，大家都需要彼此辅助、互相合作。就整体而言，他们是一个身体，都为爱所维系，因为爱是联络全德的。

这才真是和谐，这样的和谐才是教会的本质。何处没有和谐，何处就没有基督教会。和谐存在于每个真教会中，不可否认的，教会乃是基督的身体。

研读回应

1．通常造成教会分争的原因是什么？

2．请评估教会惩戒与教会和谐之间的平衡？

3．基于什么大前提之下肢体间可以取得和谐？

4．如何能在教会肢体间的不同中，却取得和谐？


第十四章 教会与真理

加尔文在他的《基督教要义》中教导说，真教会的首要标记就是对神的话忠实。改革宗信仰人士，始终采取此同一立场，假如这个立场是正确的，那么教会与神所启示特殊真理的关系，必定是极其密切，兹提数点如下：

教会是经由真理而产生

教会的产生是由于真理的启示。当人在伊甸园堕落罪中的时候，神就立刻到来，他不但定了蛇的罪，同时也定了亚当和夏娃的罪；但是他也给堕落的人类一个应许，那就是福音的最初宣布。神对蛇说：「我又要叫你和女人彼此为仇，你的后裔和女人的后裔，也彼此为仇，女人的后裔要伤你的头，你要伤他的脚跟」(创三15)，这个应许是指着基督钉死十字架胜过了撒但、罪与世界，我们可以说，亚当与夏娃在其信仰中接受了这个事实，他们也形成了第一个教会，因为教会包括了历代所有的信者。

亚伯拉罕的时代，神不但用较具形式的方法设立了教会，并且他以真理的启示来建立教会。神多次多方的向亚伯拉罕显现，同时也赐给他应许：「我要与你并你世世代代的后裔坚立我的约，作为永远的约，是要作你和你后裔的上帝」(创十七7)。亚伯拉罕因着信，就成为旧约、新约一切相信之人的父(罗四11)。就集体方面说，他们已经构成了神的教会。

新约时代，五旬节圣灵降临，成立了新约的教会，从当时的世界各处，许多人加入了教会，乃因为真理而建立了教会，特别是经由使徒彼得的讲道。

从人类堕落到世界的末了，神都在建立他自己的教会，他所用的方法是藉着真理的道与真理的灵。诚然，教会是由真理而产生的。

教会是真理的传达者

神很少差派天使将他的真理传给人，天使除了首次传扬救主的诞生与复活外，神将传扬真理的殊荣，保留给人。

在旧约中，神用以传达真理的人，通常称之为先知，其实先知并非是先知先觉，乃是神首先对他们说话，然后他们再将所听到的传给人，换句话说，先知是神的传言使者，因此他们不能提出自己的意见，只能权威的宣告：「耶和华如此说」，这种说法或类似的表达，在先知书中不断出现。彼得也告诉我们：「因为预言从来没有出于人意的，乃是人被圣灵感动说出神的话来」(彼后一21)。

在新约时代，使徒成为神真理的传达者，当他们与主在世上传道的时候，亲自从主领受了真理的教训，当他要离世的时候，他应许门徒说：「我要求父，父就另外赐给你们一位保惠师，……就是真理的圣灵……」(约十四16，17)。他们受到真理圣灵的约束、管制，不传自己的智慧，乃是传神的智慧。当使徒保罗出现的时候，他好像未到产期而生的，他也见证说他所传的福音，不是从人领受的，不是人教导的，乃是从耶稣基督的启示来的(加一12)。新约所有的书卷，都是经由使徒与受使徒影响的人所写的。

圣经中的先知、使徒，并非都是属神的儿女，像旧约中的巴兰、加略人犹大都不是；虽然如此，大部份的先知、使徒都与神的教会有密切的关系，他们构成了教会的根基，而此根基乃是建筑物最基要的部份，由于他们的职份，他们就代表了教会，因此我们能毫不迟疑的说，神喜悦以他的教会来传达他特殊的启示。

教会是真理的受托者

神将地的圣言交托给旧约时代的教会(罗三2)，而旧约教会的使命，就是保守此特殊的启示。照样，这也是新约教会的使命。保罗很清楚的说到，教会是「真理的柱石和根基」(提前三15)，柱石的功能是支持建筑物，而根基最重要的功能，是能承当许多的事；如果地球塌陷了，那么地上一切的事物都将毁灭；同样的，作为真理柱石和根基的教会，她的功能就是支持真理。

在教会历史中，有的时候教会将支持真理的这项工作看得很重要，如初世纪和宗教改革时期，教会对于真理的关切，强过教会自身的安乐和繁荣；此时期，真理在人们心中的份量，比他们的财产、生命，甚至妻子儿女还重要。相形之下，今日教会的光景是何等可悲呢？信徒对教义的漠下关心，好像毒瘤侵入人的心脏，例如普遍的要求教会联合，以及强调教会的合一，在在显示病情的征兆。那些拒绝承认基督教伟大真理，如三位一体、基督神性、以及代赎之功的人，教会不但不把他们赶出去，反而给予最高的尊荣。这样，教会不为从前一次交付圣徒的真道争辩，就已经不再是教会了。

教会能否从地上被消灭而使真理失败呢！绝对不会，因为真理将存到永远，真理的圣灵永远与教会同在(约十四16)。一个宗派又一个宗派成立假教会，但不要担心，总有神所拣选的余民存在。真理的柱石和根基是无法毁坏的，即便阴间的权势再大也不能胜过，全能的神要保守教会，持续到世界的末了，成为真理的受托者。

教会是真理的解释者

天主教坚持特殊启示在圣经中尚未完全，所以教会要做加添补足的工作，因此天主教把教会的教训与圣经并驾齐驱，有时还更超过圣经，例如他们将童女马利亚无罪成胎以及圣母升天，与耶稣童贞生以及他的升天视为同等，其实圣经根本没有记载他们所谓的这些教义，可以说是出于他们的捏造。改教者坚决反对这种启示观，认为是极严重的异端，并坚持圣经的充足性；同时他们也强调，教会的本分是解释神的话，神将真理的圣灵赐给他的教会，就是为了使教会能按正义分解他的道。

有些宗教改革时期的人士，特别强调信徒个人解经的权利，可是如此却与教会解释圣经的功能相抵触；虽然大多数的改教者坚持私自解经的权利，但是却也特别主张，教会被神指定为圣经的解释者，乃是教会最大的荣耀。

宗教改革时期的教会如何完成这项事工呢？乃是透过许多信经和要理问答的出版，这些都是在解释圣经方面是杰出的著作。

今天有少数的基督徒认为信经是神圣不可侵犯的，既不敢加，也不敢减，但是他们忽略了一个事实，神真理的解释者，即历代以来的教会，必定是继续活跃的，因为即便将所有基督教界的信经放在一起，也无法道尽圣经中的真理，且这些信经并非毫无错谬。可是那些藐视信经的，也大有人在，大多数新派人士都揶揄信经是陈腐的，是科学时代以前的产物；而许多基要派人士的口头禅是：「不要信条，只要基督」，这也是不对的。以上的两种说法，不但轻视教会，也是藐视圣灵活教会完成极具意义的工作。

教会是真理的传扬者

教会的工作没有比传扬神的道更重要的了。有些人认为个人传道比教会传道更好，从古至今许多所谓的「传道人」未受按立和差遣就出来传道，多少带着不健全的个人主义色彩。虽然没有一个人有权利说神不使用这个人，可是我们能确定的是，他们的立场不够标准。所有的基督徒都有为主作见证的责任，但是传扬特殊启示的真理，是教会的圣工。保罗与巴拿巴经过安提阿教会按手之礼，被差派出去传道，即是最好的证据，他们被差派出去，岂不是受圣灵的嘱托吗？(使十三1～3)。

传道是何等伟大的工作！传道并不仅是传讲圣经一部份的真理，乃是宣扬神「全备的旨意」(使廿27)。传道包括解释并且应用神的话，神的话一定要应用在人的身上，例如一切与宗教有关的社会难题等，都要用神的话来解决，而不仅是为满足听者的需要，所以神的道必须向每一个人传扬，基督已将此伟大的工作托负给他的教会，故世人的得救与教会如何完成她的工作是息息相关的。

可悲的是现今的教会逐渐对真理漠不关心，而教会却容忍那些否认基本真理的人在教会中，这样的否认就是犯罪，而这样的教会也根本不是真教会。

一个教会纵使有人数众多的信徒、宏伟的礼拜堂、隆重庄严的礼拜仪式与有效率的组织，但是却没有真理，就称不上是教会。另一方面，一个教会虽然没有几个人，在一个小地方聚会，崇拜的仪式也很简单，维持着起码的组织，但是只要忠于真理，这就是耶稣基督的教会。

从起初到现在，这个世界就是在欺骗、虚伪的谎言、摆布中，只有一个机构，唯一关注的事就是高擎神特殊启示的火把，这个机构就是基督的教会。

研读回应

1．教会对真理负有什么样的责任？

2．做为真理的解释者，天主教会出了什么差错？

3．信徒个人究竟是否有私自解经的权利？

4．传道人为什么要经过教会的差派？


第十五章 教会与救恩

基督教会往往被称为「圣徒相通」，意思是那些得救的人是教会有生命的肢体。

基督教界多半公认有关教会的这种观点，但是论到教会与得救间之关系，则众说纷云，莫衷一是，例如教会能将救恩分给人吗？换句话说，想得救就必须进入教会或想得救一定要做教会的会友吗？那唯独因信称义的教训，在暗示做教友是无关重要的事吗？对于这些问题的答案各有千秋。

两个极端的看法

关于这一点，罗马天主教的看法太过于武断，他们说基督藉着他的死完成了救恩，但他将分配救恩的工作托付给教会，就好像蓄电的机器将电传送给各家一般；换句话说，教会就好比基督(救恩的创始者)与罪人(救恩的领受者)之间的中间人一般，而罪人只能靠此中间人才能得救。换句话说，他们宣称，教会对人的得救，是仅此一家，别无分号，特别是藉着教会圣礼成为得救的工具。因此，没有一个人(包括婴儿在内)是不经水礼，死后还能得救的；成年人不领圣餐，也是不能得救的。

为求公平起见，在这里需要一提的是，天主教的此项教训并非意谓：一个人的名字未登记在教会名册上，就不能得救。特别是在这近几十年来，著名的天主教神学家在解释天主教古代教条「教会之外无救恩」上，有很大的让步，例如他们说一个人可能属于教会的精神体，而不属于教会的实质体。

关于这点，天主教的历史教训只有在教会的基本错误观念上(教会是属神的)才能了解。无可否认的，教会是由人所组成，天主教将属人的中保(神父)，放在神与罪人中间，否认基督为唯一中保，使罪人落在会犯罪之人的手中，而不放在满有恩典之神的手中。

与天主教这项祭司主义教训相对立的，是福音主义。用最简单的话说，神直接将救恩的好处赐给人，并不需要教会从中调停。

天主教的立场是大过极端，但是许多保守派的教会又走了相反的极端，他们教训人说，一个人只要相信基督就好了，至于是否在教会中做不做教友却无关紧要；当他们传福音给人时，并不鼓励得救的人加入教会。

两项圣经真理

教会与救恩之关系，圣经是怎么说的？有两项很明显的真理。

第一，圣经清楚教导说，所有得救的人都应当加入教会，或者说与教会联合。至于不加入教会就不能得救，则是一点圣经根据也没有的说法。当腓立比的禁卒问保罗，当做什么才可以得救的时候，保罗只是说：「当信主耶稣，你和你一家都必得救。」并没有说要他加入教会，但是当禁卒信主后立刻就受了洗(徒十六31～33)；埃提阿怕的太监，一承认耶稣基督为主，就受了洗(徒八36～38)。洗礼就是代表被教会接纳，在使徒时代，接纳信徒进入有形教会，接受洗礼是一个很普遍的习俗，这点是非常清楚的记载。

综合以上所说，信基督的人就是与基督联合，信将他与基督联合在一起，他就成为基督身体(有形的教会)的肢体。但有形的教会只是基督身体外在的表显，无形教会的每一个肢体才应该是有形教会的肢体，但是有形教会的会友，未必是无形教会的肢体。非常有意义的一段相关经文使徒行传二章47节：「……主将得救的人天天加给他们。」主基督不单要求得救的人加入教会，他自己也把他们与教会联合起来，无疑这里所指的是无形的教会。

是否在有形教会之外的人，一定是在基督之外呢？当然不是。一个真信徒可能因为某种特殊情况而未加入教会，例如一个人信了基督，但未受洗之前就死了，这是想像得到的。圣经的原则是，虽然加入教会成为会友不是得救的先决条件，但却是得救的必然程序；韦敏斯德公认信条上也说，在有形教会之外，「一般说来没有救恩的可能性」。

第二，圣经教训说，分配蒙恩之道(圣道与圣礼)是神特别指派给教会的工作。

天主教最严重的错误，是宣称教会能将救恩本身分配给人，另一方面则是忽略了教会将蒙恩之道分配给人的事实。

神只用一个方法将信心分赐给人，那就是神的话，「信道是从听道来的，听道是从基督的话来的」(罗十17)。传扬圣道是教会的神圣职责，当教会传扬圣道，圣灵用有效的恩召呼召人的时候，就有了信徒。因为教会有产生信徒的重要职责，所以教会被称为信徒之母。信徒是藉着教会由神而生的人。关于这项真理，使徒保罗说：「那在上的……是我们的母」(加四26)。

一个母亲的职责是喂养她的孩子；教会则是藉着传道并执行圣礼来培养她的会众，并坚固他们的信心，这也是他们得救的必要部分。而教会想要达到此任务，必须完全倚靠圣灵的恩典；只有当神祝福蒙恩之道的时候，此蒙恩之道才被证明为有效的。神已经将教会属灵成长之道交给了教会，这仍然是个事实。

最后的结论，人得救的一切荣耀都是属于神，没有一样是属于教会的；但神将蒙恩之道交给教会，是神尊荣教会。教会栽种、浇灌了，但使之生长的却是神。一方面，不在乎栽种的、浇灌的，乃在乎使之生长的神；另一方面，教会负有与神同工，叫人得救的托付(林前二6～9)。

研读回应

1．加入教会与救恩之间的关系如何？

2．如果有人接受耶稣后表示只要信耶稣就好，并不一定要加入教会，你怎么回答他？

3．接受洗礼才表示人真正的相信耶稣吗？

4．神是否将救恩分配子人的职责赋予人？


第十六章 教会为一机体与组织

根据字典的解释，机体就是：「身体是由不同器官所构成，各器官之间彼此依赖，目的在完成一项特殊的任务。」组织的意思乃是：「一个团体各部份有系统的联合，它的职责、代理人以及会员，为了一个共同目标，彼此合作。」一机体好像一棵树、一只动物、一个人一样，是活的；而一个组织虽然包括了人在内，但它本身却是死的。

那么我们要问，基督教会是什么？是一个机体而不是一个组织吗？抑或是一个组织而非一个机体？或者二者皆是呢？

圣经的教训

圣经清楚的指出，教会是一个机体也是一个组织。使徒保罗对罗马的教会宣称：「我们这许多人，在基督里成为一身，互相连络作肢体，也是如此」(罗十二5)：他也对哥林多教会说：「我们不拘是犹太人、是希利尼人、是为奴的、是自主的，都从一位圣灵受洗，成了一个身体，饮于一位圣灵」(林前十二13)。这两处经文均将教会比做活人的身体，明明指出教会为一机体。

然而圣经也同样清楚的说到教会是一个组织，圣经屡次的说到教会是一建筑物：而建筑物与身体是截然不同的两件事，一个是死的，一个是活的，耶稣说：「我要将我的教会建造在这磐石上」(太十六18)。他这话，意谓着教会就是这样拥有外在的组织；说到他的教会为一多元化的组织。在此之前，他的教训中暗含着教会是内在无形的国度。使徒们的惯例，则是根据信者的所在，来成立教会组织，例如当保罗和巴拿巴在他们第一次旅行布道结束前，曾拜访各个传过福音的地方，「在各教会中选立了长老……」(徒十四23)。

圣经中并没有详细将教会区分为一机体或一组织，论及教会时，往往是将此二特性合并论述，譬如论到教会的会友时说：「你们是活石，被建造成为灵宫」(彼前二5)，论到教会为一磐石，即是一组织；论到教会为一灵宫(包括所有活石在内)，即是一机体。圣经无一处论到一个无组织的基督徒团体为一教会，因此，若说一群信徒聚集为一有机体的教会，或说一群信徒聚集成为一有组织的教会，这两种说法都不恰当。譬如一群基督徒甘心自愿的成立一所基督教学校，组织一个基督徒劳工协会，成立一所基督徒娱乐中心，但若称这些团体是有机体的教会，就非常的不正确，因为没有圣经的根据。严格来说，这种协会根本不是一个教会。因此，这个真理是指同一信徒的团体，必需是一有机体的教会，也是一有组织的教会，二者缺一不可。

一个极端的见解

综观基督教历史，许多的个人与教派都强调「教会为一机体」的真理，实际上就是排除教会是一组织的真理。这种说法强调不是外在的组织能使弟兄姊妹团结一体，而是共同在基督里的信仰，因此他们没有受按立的牧师或其他的职员，也根本谈不上有什么教会行政；所以也反对用教会二字。

此种一面倒的教会观，就是所谓的纯洁教会观。既然只有重生得救的人才是基督身体中有生命的肢体，那么那些没有重生得救的人，势必要从他们的团契中被赶出。实际上这是行不通的。虽然如此，还是无法使这种想法的人改弦易辙，结果只有让他们固执的坚持，他们有能力断定谁已重生，谁未重生。

此种偏激见解的必然结果，就是完全忽视了教会有组织上的合一理想，因为教会是一个整体。圣经教训说，世界上所有的信徒在基督里是一体的，他们构成了一个身体。理想上，这种合一性应当在组织上表显出来；换言之，有形的教会应当表显无形教会的合一。这项重要的真理，被那些只着重教会为一机体的人忽略了。他们认为，既然所有的信徒在灵里合一，那么信徒属于这一个教会、属于那一个教会，或不属于任何教会都无关紧要了。可是一个非宗派的教会是不可能存在的，诚然这些宗派本身的存在并没有罪。他们主张，只有一件事是重要的，就是所有真信徒的属灵合一，因为这才构成有机体的教会。

还有些人所主张的极端见解较为温和，他们认为一个特殊的教会才可能是机体的，也是组织的；至于一般的教会，都应当被认为是机体的教会。这种观念即所谓的独立制。他们认为每一群会众都是独立的，并不受其他教会的控制；若有何事发生，他们可以与其他教会商议，但却不受其他教会职权上的管辖。简言之，此种较为温和的极端见解，对于基督教会在组织上的合一，仍然是个拦阻。

相反极端的见解

有些人强调，教会乃是一个组织，但他们却忽略教会也是一机体的事实。此种见解在今日教会中非常盛行，造成了非常大的错误。这些教会中的牧师，特别注意教会人数方面的增长，至于教会的纯洁性反倒漠不关心，因此，他们双手欢迎任何自称是基督徒的人进入教会。因为教会无法测透人信仰的真实，所以牧师就疏于确定慕道友是否已重生，对教会惩戒犯罪会友之事也十分懈怠，因为他只关心教会人数的增长，对于神的道自然就马虎、掉以轻心了。对这样的牧师，或许还称的上是个干才，却一点也称不上是位忠心的牧师。

不仅几个教会是如此，大多数的宗派都走上只顾外表，而否认纯正信仰的道路；而大多数的会友，也都以忠于自己的教会或教派自豪，但却不过问自己的教会或教派是否忠于神的道。教会联合之所以盛行，乃因他们想要获得更坚强、更大而有力的组织，因而遭到只在教会人数多寡上担忧的试探，根据证据显示，许多教会己在这项试探上跌倒。例如某些教会，只知道联络世界上的教会合一，但却忽略、谬解了真理。至于那些人数极少的小教会，却为从前一次交付圣徒的真道，竭力争辩，他们的行为是强过前者万倍。后者确实是基督身体的表现，而前看则否。

平衡的见解

只有主张圣经教训的人相信，教会是一个机体又是一个组织，这才是平衡的教会观。也唯有如此，才能使教会纯洁与合一，才能在判断人心与惩戒上谨慎而无偏差。教会积极的执行惩戒工作，目的在尽可能的保守教会纯洁。

从教会是一机体与一组织的事实来看，一方面我们能说，属灵的合一已是个事实，但在组织上的联合，则有待加倍的努力。教会为一机体与一组织的真理，要求教会在组织上合一，不仅只在教会与教会间，就是在宗派与宗派间也是这样要求。因为教会是一个机体也是一个组织，所以是自然的也是超自然的，是有形的也是无形的，是属天的，但不属世界，只是目前却仍存在于世界中。

研读回应

1．什么样的教会观才能使教会纯洁与合一？

2．若称一所由基督徒所组成的医院为「教会」是否恰当？

3．请举出一节经文证明教会是有机体？

4．若极力强调教会是一个组织，可能会造成什么样的问题？


第十七章 牧师的职份

基督教会的荣耀在于信徒普遍的职份，与教会特殊的职份。教会中每一位信徒就是一个先知、祭司、君王；而牧师、长老、执事在教会行政上则代表基督。我们讨论每一特殊职份的功能，就是要更显出基督教会的荣耀。故我们最好先考察牧师的职能。

牧职的特别尊严

教会中的三个职份：牧师、长老、执事，都当受到尊敬，但其中牧师当受到特别的尊敬，为什么呢？

第一、牧师所以与长老、执事不同，在于这是一个全时间的事奉。而长老、执事只是拿出一部份的时间服事神，但牧师却是将其全部时间、精力投入教会中。有些牧师拥有副业，会令人难以分辨何者为其正业，何者为其副业：还有些牧师因为对自己的嗜好特别感兴趣，而忽略了本身当作的工作。虽说牧师应当有休闲时间，但却不当有这种情形，若是牧师忠心，即使是最小的教会，也有许多够他忙碌的工作。

第二，牧师占了两个职份，既是教导的长老，代表基督为先知；也是治理的长老，代表基督为君王。这个见解在圣经中有很清楚的证据，保罗劝勉说：「那善于管理教会的长老，当以为配受加倍的敬奉；那劳苦传道教导人的，更当如此」(提前五17)，从这段经文中可以看出使徒时代有两种长老，但两者间并没有明显的区分，相反地，两者都是治理的长老，只是有些长老较少参与教会的治理工作，而有些则治理、教导兼备。

在使徒时代的教会，各种不同的职份都是相辅相成的，长老、执事对会众传讲神的道是很平常的事，保罗就曾吩咐过以弗所的治理长老，要「畏养神的教会」(徒廿28)。他们为会众所摆上的，就是神的道。耶路撒冷教会所选的七个执事，是要照顾贫困者，但其中之一的司提反却传讲神的道(徒六、七章)。关于这种相辅相成的现象，在使徒时代是司空贝惯的。若说基督持有一个三重的职份，而不是说他有三个各别的职份，这就对了。教会的特殊职份是以信徒普遍的职份为根基，因为每一个教会的信徒，都应当是一个先知、祭司与君王；这些职份都是重叠的。

此种互相重叠的功能，与身兼数职的意义是大不相同。牧师不在时，治理长老可以对会众诵读一篇讲章，或是传诵他自己从神领受的道理，这只能称之为劝勉，不能称之为讲道。照样，执事所代理的工作，只是使那些受苦的人想起圣经中的安慰，却不能因此而成为牧师。唯有牧师拥有两项职份，不仅是教导的长老，同时也是治理的长老。

牧职的主要事工

虽说牧师是位治理的长老，也是位教导的长老，但是我们往往只称他为教导的长老。他主要的工作，是将神的话教导人。他不但教导教会中的人，也教导教会外的人，目的在领他们进入教会；他不单只在讲台上教导神的话，也在私下做辅导的工作；他不单讲抽象的理论，也讲与实际生活有具体关系的；他不仅把神的道用在个人的难题上，也应用在社会的难题上；他必须用建设性的话来教导神的道，也必须用积极、严厉的话来教导神的道，亦即他必须主动的阐明真理，当社会中有错谬发生时，他必须抵抗这些错谬；他必须传扬神「全备的真理」(徒二27)；他必须勤读圣经，充分研究了解人性、时事、近代思想与社会难题，不然就无法传扬真道。

一，位牧师大部份的时间都应该用在教导长老的职份上，事实上牧师若是认真的履行这些责任，就再难找出时间做其他的事了，因此，若他是智慧的人，就当将他治理的职份归在教导的职份中，使他虽不直接执行事工，透过教导却于所执行的事上仍然有份，使他自己，以及其他治理长老获悉有关治理教会的圣经教训。

教会三个特殊职份中，牧师的职份是首要的，不仅值得尊重，也是不可或缺的。牧师所以那么重要、受敬重，不仅因为他要完成两项任务，并且将全部时间精力投入，还有一个最有意义的理由，也是牧师最重要的工作，即传扬神的道，而基督教会最高的使命是传扬神的道，教会中其他的工作都是在辅佐这项工作。亦即牧师的工作与教会最高的使命是相同的。若说牧师的职份能说明教会存在的理由，应该不算夸张，故此，再没有比牧师更有价值的职份了。

牧职特殊的危机

从牧师所受的尊荣与重要性而言，很容易面临一种特别的危机，令人难以置信的是，牧师有这样的尊荣和重要性，却还会受到试探，由于人性的败坏，事情往往不如人心所愿的那样好，常常看似完美的事，到头来却是一团糟。

许多牧师了解自己职份的重要，但却忘了自己与其他弟兄有相同的性情，而骄傲自恃。一位相当有幽默感又有恩赐的人，提到他两位当牧师的弟兄说：「一个是牧师，一个还是人(差牧师职称太远)。」更严重的是，自我的罪在牧师中间竟是那么普遍，此事诚属可悲。

由于牧师身兼教导与治理的职份，所以许多牧师对信徒就采取支配的态度，独断独行，往往自认为是教会的总司令，坚持自己的话必须被绝对的遵从，正如从前某位君王所说的：「我即国家。」照样，牧师有时候也会说：「我就是教会。」

牧师因为责任多，有一个大危机，若不能将当办的事情先办，以致于他想办许多事情，但却没有一样事情办成。或许他想做一个行政管理人，而不愿当一个牧师；或许他对教会财政管理发生兴趣，于是就忽略了神话语的教导；他所关心的是教会人数的增加，却把教会信徒属灵的长进置诸脑后；他不注重牧职的主要工作，反而将建立新堂作为首要的野心，因为他想做的事太多了，所以一事无成。

如何避免这些危机呢？答案很简单。一位牧师必须时常牢记，自己传道职份的尊荣，不在乎他个人，乃在乎这个职份的本身；人并没有什么重要，重要的乃是神所托付的使命。因此牧师当特别看重他的工作，但不可高抬自己，应当谦卑，无论得时不得时，务要传道。当单单的想起神的荣耀，不将自己计算在内，日夜思念的是耶稣基督的兴旺。切记！「牧师」就是仆人的意思，他应当谦卑又热情的服事主基督的教会。使徒保罗所说的：「我所属所事奉的神」(徒廿七23)，如果每位属神的仆人，都能有这样的心志，神的教会就必得荣耀。

研读回应

1．长老是否有喂养神教会的责任？

2．牧师以什么方式来参与治理的工作，是最省时省力？

3．牧师可能有什么不自知的盲点？

4．教会对牧师的教导工作可提供什么协助？


第十八章 长老的职份

教会三个特殊职份中，治理的长老代表基督为主，而一个有王的国家，属下多称他为「陛下」。熟悉圣经的人都知道，王是有尊严与荣耀的，无疑的，由于治理长老的职份，也反映了基督教会的荣耀。

长老的重大责任

治理的长老在新约中有两个名称，有时称为长老，意思不过是长者的意思；有时称为监督，有看管的意思。同一个人有两个名称，是颇具意义的，目前监督一词，往往用以指称在尊荣与权威方面高过牧师。当保罗在完成他第三次旅行布道的时候，到达了米利都，他招聚以弗所教会的长老来(徒廿17)，当他们来的时候，他对他们说：「圣灵立你们作全群的监督，你们当为自己谨慎，也为全群谨慎」(徒廿28)，圣经清楚说，长老就是监督，也就是说，长老的工作就是监督教会。

教会信徒有一个错误的观念，认为长老的地位是低于牧师，牧师的职份当然应受特别的尊重，因为他的职份是全时间的，又是教导的长老，又是治理的长老：但是若因此低估了治理长老的职份，这是相当危险的。

治理长老的工作与牧师的工作，往往是互相重叠的。治理的长老或许并不是将安慰心灵受创的信徒，和矫正犯错信徒的责任全部交给了牧师，因为他本身也是位牧者，保罗劝勉以弗所教会的长老，要他们照顾群羊，就明明说到教会信徒是羊，长老是牧者，所以一个治理的长老就是一位牧者。他也是位牧师，在同节圣经中，保罗也劝勉以弗所的长老，要「牧养」教会，保罗在这里所说的，无疑是指着用神的话来喂养，只有神自己预备属灵的粮食，才能够喂养他的信徒，所以当牧师有事外出时，长老在公共崇拜时能颂读讲章，或劝勉会众。

其实治理长老的职位高过教导的长老，他最严肃的责任之一就是监督牧师的生活与工作，如果牧师不能过一个有榜样的生活，那么教会治理的长老必要矫正他；如果牧师在工作上疏忽懈怠，长老就要驱策他；如果牧师的讲道缺乏热心，长老就得想法帮助他胜过这些弱点；如果牧师的讲道，没有根据圣经来讲，那磨长老们必须予以纠正。

因此，治理长老的工作，不但是困难，也是艰钜的。长老另外一个重要的责任，是考核新加入的慕道朋友，惩戒犯错的会友。

当一个人表示他愿意作教会会友时，教会的接纳或拒绝，都责任重大，必须以谨慎战兢的态度从事。有些人说的头头是道，敬虔非常，但内心却是假冒为善；有的虽拙口笨舌，却是神真正的儿女，若因穷于分辨而随意的相信信徒所言，是极严重的事。一个慕道友要被纳为会友，应当按着下列三点接受质询：第一，长老必须知道慕道友是否具有教义的知识，因为此知识是得救信心的前题，例如一个人若不清楚耶稣基督是神，教会就不能接受他。第二，长老需考察此慕道友是否有得救的信心，例如一个人若说他的得救是靠自己的品德与行为，那么教会一定不能接纳他。第三，教会必须确定，慕道友的生活是否结果子。换言之，必须确定慕道友是否尊荣基督是救主，也是他的主宰，长老必须竭尽所能的了解他是否是位真基督徒。

论到执行惩戒的责任，也是非常重要的，而长老在这件事上也不敢说是不会犯错误的，因此，许多长老在这方面忽略了应尽的责任，甚至引用稗子与麦子的比喻来安抚自己的良心。其实他们根本不明白此比喻的真意，这比喻的真意并非要劝阻长老不去执行惩戒，乃是警告他们在惩戒信徒方面不要太过度。圣经特别教导，信徒在信仰与生活上有错，必须受到惩戒，这是一件不讨好的工作。一个会友受攻击、被控告犯了罪，他是否就真犯了罪？如果真犯了罪，由谁来决定他犯罪的程度呢？谁又有资格去选择惩戒犯罪者的适当方法呢？有时长老们采取除教一途，他们不仅将犯罪者从教会或宗派中赶除，而且还声明他们不是属神的儿女。长老采取这些行动，不能说没有丝毫错误，除非他们像天主教一样，相信教会是无谬的。每一次他们采取这些行动的时候，内心都感到十分伤痛。

有人说长老既然对属灵的事这样忙碌，那么他们当然没有时间和精烽来管理教会物质方面的事，为了这个理由，一些教会就委托董事会处理有关财政方面的事；或许为了同样的理由，一些教会就请执事不但看顾贫困的，也管理教会的财政。后者是错误的，不要忘记，董事会处理财政是要向长老负责的。长老在教会中所担当属灵的与属物质的事是不能分开的，当然，教会中的财务需用商业上的方法来处理，但是也必须用属灵的方法来处理属灵的事。所以在这一方面，圣经吩咐长老要监督教会，就是财政方面也要监督。难怪治理的长老要感概说：「这事谁能当得起呢？」(林后二16)。

长老的资格

治理长老的资格，要与所担当的职份责任相称，这是理所当然的。如果长老的职份、责任是重大的，那么他的资格也就要更加严格，现在我们就提长老的资格。

教会中有一大错处，就是一个人若在事业上成功，或是他有钱，就很容易被选为长老，却很少有穷人担当这个职份。

长老职份的首要条件是敬虔，这美德常被人忽略，一般只看他的名望，却不管他敬虔与否。保罗在写给提摩太与提多的信中，曾提到长老的资格，综观这些资格，多半与敬虔有关，他说：「作监督的，必须无可指责，只作一个妇人的丈夫、有节制、自守、端正、乐意接待远人、善于教导；不因酒滋事、不打人、只要温和，不争竞，不贪财……」(提前三2～3)，其中「不打人」这句话，是指着脾气暴躁、稍有意见出入就发火的人说的。关于「只做一个妇人的丈夫」一词的意义，也有许多不同的说法。似乎使徒教会容忍了一些晚近从异教信仰中悔改加入教会之人的多妻事例，但教会却向来未许可此制度存在，因此保罗说这样的人绝不可在教会中当长老。

圣经特别提出谦卑为作长老的资格，因为这个职份是高尚、光荣的，只有谦卑的人方能称职；为此，保罗劝提摩太，初入教者不可作长老，「恐怕他自高自大，就落在魔鬼所受的刑罚里」(提前三6)。彼得在他头一封书信中，劝勉长老，他们的工作不是管辖所托付他们的(彼前五3)。有句古话说，教会中有两种长老，治理的长老与被治理的长老(教会中的牧师)，虽然这只是一句笑谈，但在某些时候却是一个事实。在许多教会当中，治理长老都非常跋扈，常管辖牧师，所以往往成为牧师的拦阻与教会的损害。

每一位教导的长老，必定是位神学家，而每位治理的长老也应当是位神学家。如果每位治理的长老不能精通神学，他们何能够鉴察牧师的讲道纯正与否？如果他不熟悉圣经，又如何能将纯正的教训教化人？又怎能将反对者驳倒呢？所以每位治理的长老应当勤读圣经，并熟悉本教会的教义准则，常常阅读有关基督的各种书籍。问题是符合这样条件的人到底有多少呢？

「你们中间若有缺少智慧的，应当求那厚赐与众人，也不斥责人的神，主就必赐给他」(雅一5)，因为很多人都缺乏智慧，所以治理的长老要更加倍重视智慧。智慧是以知识为前题，可是比知识更重要，适当的运用知识与为达目的而运用最佳的方法，都是一种干才，这是从神来的恩赐，不是一般人所能做到的，因为智慧是从经验中累积而得的，所以老年人往往比青年人更有智慧，这也是教会举荐年长者治理教会的原因。比方在待人方面，老年人就有较青年人更适当的判断。所以一个治理长老「要好好管理自己的家」，并且「也必须在教外有好的名声」(提前三4，7)。但不仅止于此，有时教会信徒不能管理好自己的家，在教外也没有什么好名声，基本原因乃在于缺乏敬虔的态度，「敬民耶和华是智慧的开端」(箴九10)。敬虔乃是智慧的本质，治理长老务必具有高度的智慧。

研读回应

1．治理长老既然有监督牧师的责任，是否意谓着他在教会中拥有最高权柄？

2．请说明在牧师之外另兴起长老，并赋予长老监督之责的原因？

3．慕道友应按何种标准被接纳为教会的会友？

4．初信者为何不合适做长老？


第十九章 执事的职份

在基督教会特殊的职份当中，执事的职份往往不太受人尊重，一般信徒都认为，长老的地位低于牧师，执事的地位又低于长老；有些教会甚至没有执事，他们认为，没有执事，工作也可以照常进行。

这种对执事不健全、不适当的态度，可从两方面来看。一方面是从执事的看顾贫穷人来说，明显看出执事的职份是顺乎自然的，若将顺乎自然的事低估了，是非常错误的事。另一方面就是往往忽视了执事属灵方面的重要意义。因此，想到这执事的职份有自然与属灵方面的意义，就不应当轻视之。

自然方面

教会历史中，就实质方面来说，执事可说是最早设立的。使徒行传第六章即提到教会设立执事的根源。

在耶路撒冷教会的信徒凡物公用，这种共产制度与现令的共产制度截然不同，自不待言，因那仅仅是在基督徒中的共产制度，它的范围是地方性的，新约圣经并没有在耶路撒冷以外的教会也实行此种制度，就是在耶路撒冷的共产制度证明也是临时的措施，其中没有任何强迫，从亚拿尼亚、撒非喇的事件，彼得所说的话，「……田地还没有卖，不是你自己的么：既卖了，价银不是你作主么？……」(徒五：4)可以看出，这种共产制度背后的精神。

在耶路撒冷教会中，起初物质的分配是根据信徒的个别需要，因为有许多的穷人，所以这工作就特别的沉重。当门徒人数增多时，使徒要忙于讲道，对于物质的分配，就无法适当的照应，其中一些说希腊话的犹太人发出不平之鸣，说他们的寡妇在每日的物质分配上受到忽略，于是使徒就召开了会友大会，说：「我们撇下神的道，去管理饭食，原是不合宜的。所以弟兄们，当从你们中间选出七个有好名声、被圣灵充满、智慧充足的人，我们就派他们管理这事。但我们要专心以祈祷传道为事」(徒六2～4)。门徒听了心中都甚欢喜，于是七位执事被选出，他们来到使徒面前，藉着祷告、按手被按立为执事(徒六5～6)。

综观整个教会历史，许多敬虔之士对于属灵之事与自然之事抱着极不健全的看法，他们高举属灵而忽视自然。这是教会显著的特性之一，也就是天主教基本的错误之一，天主教因坚持马利亚永久的童贞性，坚持起誓守独身，一生过贫困生活的特殊功德教训等。

故有关自然界所有的事物都是神所造的，其价值与属灵的事物应是平等的，所以当受基督徒的重视。圣经也教训我们，自然事物构成属灵事物的背景。神在与亚伯拉罕立恩典之约以前就与挪亚立了自然之约，他先保证人类的延续，而后保证教会的延续。所以，神应许对亚伯拉罕及其后裔属灵的祝福，与进入迦南地自然的祝福是不可分的。耶稣向撒玛利亚妇人要水喝，而后将话题转到生命之水上：那生来瞎眼的，耶稣先开了他的肉眼，然后开他的心眼；耶稣讲道多半是用比喻，而这些比喻也都是用自然界的事来描述属灵的意义。自然的事物是以属灵的事物为范型，而非属灵之事物以自然为范型，虽然如此，在今世属灵之事还是需要自然的。

属灵方面

我们不要以为，教会中的执事将别人馈赠之物再分配给穷人，就算尽了责任。执事的职份也该注重属灵方面的事，如与有难处的人一同祷告，帮助受苦的人想起圣经中的安慰。执事在他慈善的职份上代表基督，使在苦难中受苦的人得安慰，若慈善人士带着冷醋骄傲的态度，那么原本慈善之事就变的不慈善了。多少次耶稣自己将安慰之言与仁慈的行动连在一起，当他使拿因城寡妇的儿子复活之前，他看着这伤心的妇人，很有情感的说：「不要哭！」(路七13)；他也对患血漏的女人说：「女儿，你的信救了你，平平安安的回去吧，你的灾病痊愈了」(可五34)。

有人说牧师与治理的长老拥有特别的权柄，而执事没有权柄，只是服事的人而已。这种说法是对执事职份的一种藐视，也是不正确的说法。执事有他的权威，他是代表基督提醒教会信徒，应当帮助贫穷的人。执事要奉基督的名，给予那些需要的人援助，而接受援助的人应该谦卑感恩。就服事方面言，此乃职份中最明显的部份。在希腊文中，执事一词是从仆人一字来的，仆人这个字在新约中屡次出现，多半与教会中的职份无关，但执事的职份却不因此而减损它的尊严，反而增加了它的尊荣，耶稣岂不是对十二个门徒说：「你们知道外邦人有君王为主治理他们，有大臣操权管束他们。只是在你们中间不可这样；你们中间谁愿为大，就必作你们的用人；谁愿为首，就必作你们的仆人；正如人子来，不是要受人的服事，乃是要服事人；并且要舍命，作多人的赎价」(太廿25～28)。

神的道德律可以用一个「爱」字归纳起来，「爱就成全了律法」(罗十三10)。当耶稣要离世到父那里去时，他吩咐他的门徒，务必要彼此相爱，他说：「我赐给你们一条新命令，乃是叫你们彼此相爱爱；我怎样爱你们，你们也要怎样相爱」(约十三34)。在保罗的讲道中，最高潮的论点就是爱：「如今常存的有信、有望、有爱，这三样，其中最大的是爱」(林前十三13)；实际上，执事的职份，乃是爱的职份，爱是德行中最伟大的，但这并不是说，在教会其他职份上爱不重要，只是基督徒的爱，在执事的职份中具有最明确的表显。从始至终，很显然的，这个职份就是爱的职份。

在教会与世界之间，因为执事职份的属灵性格，而划分了一条清晰的分界线，显明两者的对立。由于神的一般恩典，世界也想从事慈善事业，甚至许多慈善家都是属世的人，许多慈善机关根本不是基督教的，乃是属世的。政府也常常帮助有需要的人，但却不是因着基督的名。基督教会本身，也具有仁慈的胸怀，这种仁慈的胸怀，在本质上，与世界的慈善是截然不同的。基督教会是本着基督的名，出于基督的爱，经由执事的职份，对属基督的人施行爱心的实际行动。

假如一个教会内没有贫穷的会友，就应当由执事，以物资援助其他有贫穷会友的教会；因此，执事职份，就有联络教会桥梁的功能了。

是否执事不能将此帮助施予教会以外的人呢？不是的。满有怜悯慈悲的基督岂不是医治了一个叙利亚腓尼基族归人的女儿，也允许外邦人吃神选民桌上掉下来的碎渣吗(可七24～30)？根据这个例证，执事有时候也参与传福音的工作。圣经清楚说到，耶路撒冷教会所选出的七个执事，有两位在传福音的事上非常活跃——司提反与腓力。

研读回应

1．馈赠物质以补不足是自然方面的供应，那么属灵上的供应又如何表示？

2．执事在教会中拥有什么样的权柄？

3．你认为教会若要帮助教会以外的有需要者，有什么具体可行之道？

4．教会的慈善事业与慈善机构所做的慈善事业有何不同？


第廿章 教会的双重责任

一般人很容易认为事情都是相对的，但这是错误的观念，偶而基督徒在谈论关于宗教方面的时候，很容易犯这种错误。例如有些人说，旧约中神的百姓是活在律法之下，而今天我们基督徒乃是活在恩典之下，并且说律法与恩典是互相排斥的，势如水火；但事实上，旧约的信徒是与我们一样靠恩典得教，而我们也像旧约时代的人一样要遵守道德律。还有就是在圣徒与罪人之间有所区分，说圣徒就是圣徒，罪人就是罪人，但真理是并非所有的人都是圣徒，而地上所有的圣徒都是罪人。

这种说法导致的问题是，教会的工作是在信心上建立信徒呢？还是将福音传给教会以外的人呢？有些人选择其一，而排除其二，但教会必须二者兼顾，否则明显的会造成失衡。

对内的责任

有的教会团体，除了对本教会的人传道以外，什么都不做；有的主张教会唯一的工作，就是对外传福音。

这两种看法，同样的不平衡，而且是有害的，其中至少有两项严重的错误。教会中持这样见解的人，一是并未考虑到，盟约的子女也是有形教会的肢体，无疑需要教会的栽培，教会必需在真道上教导他们。二是教会忽视了得救不单是一个重大的事件，而且也是继续不断的过程。一个重生得救的人确知自己蒙神保守直到世界的末了；但是在世的每一天，仍然需要救恩，直到离世为止。成圣是得救极其重要的一面，是一个单调、乏味的过程，唯独在死的时候才真正完成。因此，教会必须将神的真理传给她的信徒，因为神藉着真理，使他自己的子民成圣。

强调对教会以外的人传福音，而忽略教会内信徒造就的人，就好比一个人看到邻居孩子贫弱，就动了慈心，但却忽略了照顾自己家中的人，忘记了使徒保罗的警告：「人若不看顾亲属，就是背了真道，比不信的人还不好；不看顾自己家里的人，更是如此」(提前五8)。

又好比一个带兵的官长，到国外去打仗，却忽略了本国国防的防卫及训练，将来，他势将面临无可用之兵的危机。同样忽略将神的道教导信徒的教会，无法拥有热心、合乎圣经的宣教机构；不负起教导青年的教会，也一定无人会愿意献身成为宣教士，既没有宣教士，也就沦落到无人传福音了。

对外的责任

圣经特别强调教会向外传福音的责任，但有人却说旧约中缺乏传福音的意味，这并不真确。当神呼召亚伯拉罕的时候，就是要他成为以色列人的父，神对他说：「为你祝福的，我必赐福与他，那咒诅你的，我必咒诅他，地上的万族都要因你得福」(创十二3)。旧约里记载了许多有关万民都要归向主的预言(诗八六9)；神也要约拿到尼尼微城向恶人传悔改的道，旧约时代有不少的外邦人加入了神的教会。而新约时代，向外宣教的命令更为清楚，基督复活后向门徒显现，他们谈话的主要内容就是向外传福音，马太福音廿八章18～20节的大使命，就是在这个期间产生的；主耶稣升夭前对门徒最后所说的话：「但圣灵降临在你们身上，你们就必得着能力；并要在耶路撒冷、犹太全地、和撒玛利亚、直到地极，作我的见证」(徒一8)。

五旬节时，教会热心地从事宣教工作，他们并没有等到耶路撒冷和安提阿的母会人数众多、经济巩固后才向国外传道，他们乃是，在教会一开始成立。还幼小的时候就差派宣教士出去了。神差派受过高深教育的使徒保罗到异邦世界传福音，他是历代以来最伟大的宣教士，无数的人都步其后尘成为宣教士，而这件事将继往开来的持续下去，直到认识耶和华的知识充满遍地，好像水充满洋海一般(赛十一9)。

有一个古老的比喻，就是有关加利利海与死海的比喻，对于信徒忠实的传福音，有很大的帮助。加利利海是一个流通的淡水湖，它与约旦河相通，每天湖水在其中流进流出，生命也在其间生生不息；但是死海却因四围封闭，每天只承受从加利利海流入的水源，日积月累的只流进不流出，成了一个盐份极重的咸水湖，生命无法在里面生存。这就好比一个只重内部训练，不重向外传福音的教会，到头来就成了一个死的教会。圣经也有这样的话：「好施舍的，必得丰裕；滋润人的，必得滋润」(箴十一25)。

教会在对内对外的工作上必须维持适当的平衡，但这并不意味着在每顶工作只稍稍作一点就够了，乃是在两方面都尽力而为。

研读回应

1．一个教会若没有人肯献身做传道，很可能是教会的什么责任出了问题？

2．圣经中传福音的观念是由耶稣才开始有的？

3．请比较使徒时代的耶路撒冷教会与安提阿教会最大的分别在那里？

4．加利利海与死海的比喻给了我们什么提醒？


第廿一章 教会的工作

教会的工作就是教导并传扬神的道，教会中其他任何的工作，都是辅佐传道的，因为传道是教会中最重要的工作。

荣耀的工作

教会的工作，是荣耀的，因为教会所传扬的信息，是从神而来，因此教会的传道人可以有份于使徒所夸的：「所以，我们作基督的使者，就好像神藉我们劝你们一般。我们替基督求你们与神和好」(林后五20)。

传道人既然是基督的使者，那他所传达的信息必定是从神而来的。旧约的先知，在他们信息的一开头都是：「耶和华如此说」。保罗劝勉他属灵的儿子提摩太说：「我在神面前，并在将来审判活人死人的基督耶稣面前，凭着他的显现和他的国度嘱咐你，务要传道……」(提后四1～2)。

总而言之，教会在神、人之间扮演着中间人的角色，但要避免重蹈天主教的错误，天主教认为，教会是救恩的传达者。圣经告诉我们，摩西从神那里领受了律法又传给百姓，他扮演了「中保」的角色(加三19)。故教会以一个传扬神福音的资格来说，只不过是神所派定的救恩传扬者，是神人之间的调停者，然单凭这点就已是莫大的光荣了。

紧急的工作

向人宣告神特殊启示的真理，是教会特殊的工作。对现代人而言，圣经就是有关启示的书，有关救恩的书，虽然不是每一部份的细节都与救恩有关，但是圣经的中心信息乃是神藉着他的儿子与圣灵，为人得救所完成的主权性的恩典。

一般启示虽然有其价值，但无法告诉人如何得拯救；可是特殊启示却把一切关乎得救所需要知道的事告诉了人。因为圣经是神自己的启示。论到得救的道理是以神为中心。圣经论救恩的道理，可以归纳在靠恩得救这句话之内，靠恩得救也可说是靠神得救。当我们说得救是从恩典而来，意思就是说罪人不能靠自己而得救，假如他愿意得救，非得神拯救他不可。

因此，教会主要的工作是宣扬救恩，这的确是件紧迫的工作，因为每天都有人离世却没有听到主耶稣宝贵的尊名，也对他没有丝毫的认识；此外，大多数的人虽曾听过福音，但却拒绝了独一的救主，如果他继续这样下去，那么神的震怒就要常在他身上了(约三36)。教会的工作是有关生死的工作，甚至可说是有关永生永死的工作。

从另一方面看，教会至大至重要的工作也是非常紧迫的。毫无疑问地，基督再来的时候是在神永久的计划中决定了，可是神的计划也包括主耶稣再来期间一切复杂的事，因此圣经教导说，福音若不传到地极给万民作见证，那么末期就尚未来到(太廿四14)。也就是说，当基督宣布说：「我必快来。」(启廿二20)的时候，教会必须说：「主耶稣阿，我愿你来。」同时，教会还必须努力工作传扬福音，为着基督能早日再来。基督再来的日期虽然已经定了不能更改，但是藉着我们殷勤的传扬福音，教会对促使基督荣耀之国的降临，也将有莫大的贡献。

整体的工作

教会必须传扬神「全备的旨意」(徒廿27)，但这并不意谓着一个牧师在三、四十年间要把圣经每章每节都讲过一遍。圣经并非是许多孤立真理的集合体，乃为一完整真理的启示。圣经本身也是前后一贯的整体，你若要明白这部份，必须参考那部份，因此传讲神全备的旨意是最平衡的事了。例如教会必须传讲：神无限的爱与神完全的公义；何者为真实与何者为善良；同时着重罪、救恩与事奉。有人主张教会传道唯一的目的就是建立信徒，也有的人说传道唯一的目的是叫罪人悔改，但是圣经清楚告诉我们，教会不仅要注重信徒的造就，也要注重罪人的悔改。保罗说，他立了志向，不在基督的名被称过的地方传福音，免得建造在别人的根基上(罗十五20)，他也教导，那升天的基督为要成全圣徒各尽其职，建立基督的身体，在教会中赐下使徒、先知、传福音的、牧师与教师(弗四11，12)。着重宣教、传福音，但却忽略信徒造就的教会，形同自杀的教会；忽略基督大使命的教会，则是走向死路。

一般说来，传道多半以成年人为对象，很少教会认真地将神的话教导儿童，元疑地，差不多所有的教会在主日学中都企图传讲神的道，但却欲振乏力，没有什么果效。所以牧师们在传道时应当想到在学儿童，使他们也能在讲道中得益处，同时也恢复以往教会要孩子们背诵要理问答的习惯，这样的教法丝毫不亚于大礼拜时的讲道，两者的方式虽然不同，但就重要性来说，二者却是相等的。

另外，教会工作是全面性的。最近几十年来许多新派的传道人，以社会福音取代了个人得救的福音；一些保守派的牧师却只传个人得救的福音，而不讲社会问题。以上两者都犯了错误，减损了教会信息的全面性。福音主要是关切到个人的得救，但也有其社会的涵义。教会不单只叫人接受基督为救主，也要尊荣他为主宰；不仅在信徒的私生活上教导他们要尊荣基督为主，就是在他的人际关系上也要如此，因为基督诚然是「万有之首」(弗一22)。

独特的工作

教会独特的工作是传讲神的道，这有两个意义，一方面这是神单单指派给教会的工作，另一方面教会要小心从事其他的工作。

教会必须执行公共崇拜，这自不待言，但不要忘记，传道乃是公共崇拜的中心点。不要以为除了传道之外，教会的另一项工作就是执行圣礼，圣礼只是辅佐传道，宣传福音的方法而已，使所传的道更为加强。圣经教导每逢信徒守圣餐的时候，就是「表明主的死」(林前十一26)。

有组织的教会必须看顾贫穷人，这是不可否认的，无疑这也是教会的一项任务，但是这项任务必须从属于圣道的传扬。当选七个执事时，使徒们向教会所提的理由是：「我们撇下神的道去管理饭食，原是不合宜的」(徒六2)。有的人说，教会看顾穷人，在某种意义上也是传福音。有个故事说到，圣法兰西斯曾请了一位修士到某个乡村去帮助他传福音，但是他们整天的时间几乎都花在慈善救济的事上，根本没有机会传道，傍晚时，那位修士朋友就问他说：「我们什么时候开始传道呢？」法兰西斯回答说：「我们已经整天都在传道了。」

这个故事很容易被误用，误以为能以好行为代替福音；神所喜欢使罪人得救的唯一方法，就是用他的道，慈善工作只是加强神的道而已。

再者，有人认为教会必须惩戒犯罪的信徒，这工作也与神道的传讲是不可分的，也与耶稣的大使命有关：「凡我所吩咐你们的，都教训他们遵守」(太廿八20)。传福音与惩戒是天国的两把钥匙，是不可分开的。

正因为传道是如此伟大的事工，所以教会必须专一从事，若教会想从事别的活动，就犯了错，因为必然会忽略原本该有的工作。千万别把教会降格成为一社交会堂、娱乐的场所，而忽略了神的道。教会当以教导神特殊的启示为己任，保持教会的原貌，而不掺杂其他因素。

如果教会不是教会，就不能承当教会应有的荣耀。反之，教会的荣耀必会彰显出来了。

研读回应

1．为什么说教会的工作是紧急的工作？

2．为着基督能早日再来，教会需要有什么配合？

3．圣礼在教会中扮演何神功能？

4．请解释教会工作的独特性？


第廿二章 传悔改之道

悔改与神的忿怒

受圣灵默感，写圣经历史的人，特别强调悔改，是非常有意义的。他们要求听众第一件事就是悔改。

挪亚是一位传「义道」的人(彼后二5)，呼唤他当代的人为他们的罪行悔改。在大小先知的著述中，再没有比悔改的信息更重要的了，无论得时不得时，他们总是劝勉犯罪的百姓要悔改，例如以西结呼喊说：「回头罢，离开你们的偶像，转脸莫从你们一切可惜的事」(结十四6)；又说：「……以色列家阿，你们转回，转回罢，离开恶道，何必死亡呢」(结卅三11)。

施洗约翰痛斥法利赛人与撒都该人说：「毒蛇的种类，谁指示你们逃避将来的忿怒呢？你们要结出果子来，与悔改的心相称」(太三7～8)。圣经告诉我们施洗约翰传的是「悔改的洗礼」(可一4)。神的圣子耶稣在传道时，首先所传的就是悔改：「从那时候耶稣就传起道来，说天国近了，你们应当悔改」(太四17)。彼得在五旬节传道时劝勉人说：「你们各人要悔改，奉耶稣基督的名受洗，叫你们的罪得赦」(徒二38)，使徒保罗告诉雅典人说：「世人蒙昧无知的时候，神并不监察，如今却吩咐各处的人都要悔改，因为他已经定了日子……按公义审判天下」(徒十六30～31)。保罗扼要他说到自己身为一个传道者，「先在大马色，后在耶路撒冷，和犹太全地，以及外邦，劝勉你们应当悔改归向神，……」(徒廿六20)。基督吩咐使徒约翰写给小亚细亚七个教会的书信中，充满了悔改(启二5～6；三19)。可是在今日的讲坛上，就不像往日在圣经中那样着重悔改道理的传讲了。今日教会中所传讲的，与圣经中所传讲的有显著的不同，其原因何在？原因只有一个，即圣经对罪的看法，比今日讲坛上所提到的，更加严肃；此外，圣经对神的态度更加敬畏。罪之所以成为极端的可恶，乃因罪冒犯了有主权、完全圣洁、绝对公义的神，为了这个缘故，罪人为自己引来了神的忿怒，并且使自己落在永生神的手中，这实在是件可怕的事，因为他是烈火(来十31；十二29)。如果人不悔改，就有可怕的审判，和那烧灭众敌人的烈火在等候他(来十27)。未悔改的罪人，用耶稣的话说，就是走向哀哭切齿的地方(太十三42)，「在那里虫是不死的，火是不灭的」(可九48)。

圣经呼召人悔改，是以神为主权者的观念为基础，他不容忍任何人违抗他的旨意。神是圣洁的神，他极端恨恶罪，神是公义的神，他要求罪必须受到永死的刑罚，只有当教会回到圣经的神学中，教会才配传扬悔改之道。

悔改与神的律法

悔改的心是神所赐的，若不是神的灵在罪人心中作工，他是不会悔改的。圣灵也使用方法，把悔改的心赐给人，这个方法就是教会传讲神的道，更具体他说就是传讲神的律法，因为圣经说：「律法本是叫人知罪」(罗三20)，这是不可忽视的真理。

神的律法好比一面镜子，假如一面镜子没有破损、污垢，它就能把人的真像反映出来。神的律法就像一面完整洁净的镜子，将人一切的暇疵与污秽显露出来。人在镜中看见自己的真面目时(如果他不是瞎子)，他将大吃一惊，完全憎恶自己。这就是悔改的征兆。

神的律法也可比做一座大山，是罪人攀登的目标，但罪人却无法攀登上去。律法要求罪人要尽心、尽性、尽意、尽力地爱神(可十二30)，但是谁能办得到呢？神的律法要求罪人像神一样的完全(太五48)，但这绝非罪人的能力所能及。罪人面临自己无法达成的事情，他是绝望无助的，如同陷在一个失望的泥沼中，不得不喊着说：「祸哉，我灭亡了。」这是悔改的呼声。

神的律还可比做一个行刑者。听起来似乎太偏激，但实际上还不够强烈。律法不单只像一个行刑者，实际上它就是一个行刑者；律法不单只以死威胁犯法的人说：「你破坏我，我就破坏你。」同时也将这句话见诸实行。当神定意说，罪的工价乃是死(罗六23)，亦即宣布了一项不可逃避的律法。凡违反神律法的人必定死，这句话的本身就是神的律，因为犯罪就远离神，远离神就是死。这样，神的律不单在罪人身上宣判死刑，也实施这刑罚，使徒保罗说：「那本来叫人活的诫命，反倒叫我死」(罗七10)，他心中所存的就是这个想法。当罪人碰到这行刑者，除了向神大声呼求神的怜悯之外，他还能做什么呢？这就是悔改。

悔改与神的恩典

假如教会仅仅只传神的律法，人就没有盼望了，但是教会也领受特别的托付，传扬神恩典的福音。因此传扬神律法叫人悔改的同时，也要传扬悔改而得救的福音。

使徒保罗告诉我们：「律法是我们训蒙的师傅，引我们到基督那里，使我们因信称义」(加三24)，保罗思想到，神给新旧两约中教会的启示是渐进性的，旧约强调以律法，教导他的百姓，他们是罪人不能靠自己得救，预备他们藉着相信基督得着救恩，这项真理的教导贯穿全本圣经中，只是在新约中才充分的显明。然而对罪人来说，律法也成为训蒙的师傅，领罪人到基督面前。马丁路德说：「律法彰显并加大了罪，叫骄傲的人得以谦卑下来，愿意求基督的援助。」故可说律法为恩典预备道路。

叫人悔改诚然是神的吩咐，但也是神极诚恳的邀请，甚至神还起誓说：「我指着我的永生起誓，我断不容悦恶人死亡；唯喜悦恶人转离所行的道而活。」而后他向罪人呼吁：「……转回，转回罢，离开恶道，何必死亡呢！」(结卅三11)，使徒彼得也告诉我们：「……不愿有一人沉沦，乃愿人人都悔改」(彼后三9)，为了解释这节经文，加尔文说：「神对人类的爱是何等奇妙，他打从心里愿意所有的人都得救，他自己为灭亡的人预备救恩。」但我们必须注意神要罪人得救的次序，神是预备好每一个人都悔改，以致没有人灭亡。这节经文指出了得救的方法，因此我们每一个想要得救的人，必须学习得着这秘诀。悔改的确是得救的首要条件；神不但邀请悔改的人得救恩，他也本着爱心邀请所有的人悔改。

当律法被传讲，又圣灵动工进入罪人心中的时候，就会令人感觉有罪。当神的灵将所传的福音扎根在罪人心中时，他就立即投靠在神的恩慈、怜悯的怀中。税吏比喻中的税吏祷告说：「神阿，开恩可怜我这个罪人。」满有恩典的神就称他为义了(路十八13～14)。浪子回到父亲那里，认罪悔改说：「父阿，我得罪了天又得罪了你，我不配称为你的儿子。」甚至他还未认完罪的时候，他父亲就动了慈心，抱着他的颈项连连与他亲嘴(路十五20～21)。我们的救主也应许：「……到我这里来的，我总不丢弃他」(约六37)，主称悔改的为他自己的人。

真悔改永远是不会太迟的。与主同钉十字架的两个强盗，其中一个在他人生最终的一刹那悔改了，他承认自己被钉十字架是罪有应得，他对救主祈祷说：「耶稣阿，你得国降临的时候，求你记念我。」耶稣回答说：「我实在告诉你，今日你要同我在乐园里了」(路廿三41～43)。乐园的门为他而开，他与主手偕手进入乐园。当天早晨，他被万人所唾骂，但是晚上却有天使在欢迎他：当天早晨他是满了罪污，晚上他被主的宝血洗净，洁白加雪；那天早晨他赤身露体，晚上他却穿上义袍；那天早晨他是个罪犯，晚上他被列入义者行列，成为圣洁；那天早晨他站在地狱的门口，晚上他却置身于新城耶路撒冷中；那天早晨他是撒但的奴役，晚上他却安稳在主耶稣的怀中；那天早晨他身悬于受咒诅的十字架上，晚上他却与神的儿子一同坐在宝座上。这真是神奇妙的恩典。

研读回应

1．圣经呼召人悔改，是以什么观念为基础？

2．教会在什么样的标准下才够资格传扬悔改之道？

3．你要如何向人解释神的律法？

4．一个想得救者的唯一秘诀是什么？


第廿三章 传扬福音

许多教会所传的是「做好人行好事的」福音，即保罗在加拉太书一章6节中所说的「别的福音」，与使徒们所传的福音不同，那根本不是福音。

「福音」的意思就是「好消息」，但是许多教会所传的，根本不是好消息，甚至连消息都谈不上。好比一个人犯了罪，被判死刑，关在监牢里等待行刑：一位朋友来看他，喊着说：「嗨，我有好消息告诉你！」犯人急切的问道：「什么好消息？」朋友回答说：「你要做好人。」在这个信息中，只是一个极残醋的讽刺，那里称的上是好消息，然而许多自称为神仆人的，却对受永死刑罚的罪人，传讲与此类似的福音，这根本不是福音。圣经中的福音，根本没有要求罪人做什么，相反地，乃是说神为罪人已经做成了什么，且正在为他们做什么。

真正福音的传杨者，乃是基督教会最大的光荣，兹提数端如下：

神爱世人

福音的核心是约翰福音三章16节：「神爱世人，甚至将他的独生子，赐给他们，叫一切信他的，不至灭亡，反得永生。」

人们往往从量的方面来解释「世人」一词。有些人说：「神的爱是如此伟大，他爱所有的选民，而这大批群众是没有人能数得过来的。」又有些人说：「神的爱那么伟大，他不仅爱被选召的人，他也爱全世界的人类；不单爱活着的，即连未出世的也都爱。」还有的人说：「神的爱如此伟大，不但包括全人类，就是所有受造之物都包括在内。」这三种说法都试图以有限的来解说无限的，但这是办不到的，因为神在其所有的属性上是无限的，所以他的爱也是无限的。若将有限事物与无限事物相比较，实在是无从比起。

普林斯敦神学院有一位教授华飞德解释「世人」一词时，认为当从质的方面去解说，不应当从量的方面去解释。「圣洁」的神爱有罪的人，就是本节圣经向人显示的惊人真理。神是以色列的圣者，是完全圣洁的一位，就是撒拉弗侍立在神面前，也要用两只翅膀遮脸，喊着说：「圣哉，圣哉，圣哉，万军之耶和华，他的荣光充满全地」(赛六1～3)，圣洁的神从天上俯视，看见地上满了有罪的世人，但神仍然爱他们，这真是令人难以置信。

怎能有这样的事呢？这是必朽坏之人难以测透的。因而我们知道，神的爱与人的爱是截然不同的，人的爱会考虑对象、条件，神的爱则否；神爱罪人的理由，不在罪人身上，乃在于他自己本身。早在耶稣基督被钉在加略山的十字架上以前，神就爱了世人；神无限的爱，使得他差遣自己的爱子降世为罪人死。

神差遣他的独生子到世界来，为罪人死，这是最伟大的爱。他所爱的对象是应该下地狱的罪人，但他却甘愿牺牲他的爱子为罪人受痛苦。当我们默想这个真理的时候，我们不能不低下头，用赞美的心，细声的对主说：「神啊，我们一点都不明白，但你这样说，我们就这样相信。」

因着他爱子所完成的救赎之工，神把永生赐给各处的罪人。救恩纯属恩典的礼物，人既不需要工作，也不需要花钱来得，换句话说，这恩典是垂手可得的；他所需要做的是不看自己、不看别人，只仰望钉十字架的基督，这仰望就是生命，即得救信心的本质。

基督为罪人死

教会对罪人所传的福音，另外一个解说为：「因我们还软弱的时候，基督就按所定的日期为罪人死。……唯有基督在我们还作罪人的时候为我们死，神的爱就在此向我们显明了」(罗五6～8)。

基督在十字架上的死，是他最卑微的行动，也向差遣他的神表现了至高的顺服。保罗告诉我们：「他就自己卑微，存心顺服，以至于死，且死在十字架上」(腓二8)。

人犯了罪，按神的公义是该死的，是应该下地狱的，但是基督却替他们下了地狱。当耶稣被挂在十字架上时，他担当了罪人应当受的刑罚，在他喊着说：「我的神，我的神，为什么离弃我？」(太廿七46)的时候，也是他在无底坑的最深处，代替人承受人应当受的痛苦之时，神恨罪人的忿怒都归在他头上，使他的心灵受到压伤，所以那些信他名的人，就不被定罪了。至于论到罪人，神的公义已经得到满足，他的忿怒已经撤销，当神使他的爱子从死里复活的时候，就已向世界宣告了这件事实。

神从起初就命定，完全顺服他的报偿是得永生。他对人类的代表者亚当说得很清楚：「……你吃的日子必定死」(创二17)，这也就等于顺服神得生命赏赐的应许，但亚当悖逆了，他不但为自己带来了死，也连累了他的后裔。堕落的人既然如此败坏，没有一个人能守住神的诫命，但是日期满足的时候，另一个亚当—耶稣基督来了，他完全遵守了神的律法，神也将他完全的义，分赐给信耶稣的人，「因一人的悖逆，众人成为罪人，照样，因一人的顺从，众人也成为义了」(罗五19)，信徒们应该高兴的歌唱：「我因耶和华大大欢喜，我的心靠神快乐；因他以拯救为衣给我穿上，以公义为袍给我披上，好像新郎戴上华冠，又像新妇佩戴妆饰」(赛六一10)，他披上基督的义袍，就能进入珍珠门、黄金城，来到万王之王的宝座前。

这样，基督藉着在十字架上的死，不但为罪人偿清了罪债，也为他们得了无比丰盛永远的荣耀。

主不喜悦恶人死亡

人们的心里总是坚持所有的人都当得救，他们说：「那才是真正的福音。」许多曲解圣经的人都这样讲，今日我们已经看见古代普救主义的异端，又死灰复燃了。但是圣经不可否认的教训却是，只有神的选民才能经过珍珠门进入天城。

不要以为圣经中所说的福音只是针对神所拣选的人，在这本论拣选的圣经中，也有多处说到为每一个罪人而预备的福音。看起来似乎矛盾，其实不然，因为从永远就拣选一定数目的人得永生的神，也诚诚恳恳的邀请所有的人接受福音得永生。没有一位神学家能在人的理性里解释这似非而是的理论，但是那些伟大的神学家，谦卑的接受这两方面都是神的真理。

约翰福音三章16节与罗马书五章6至8节两处经文，不单单是为神所拣选的人而写，圣经也说到神普遍的爱，不仅指下雨、出太阳给义人、歹人，他也诚恳的对那些听信福音的人提供救恩。神凭着自己说：「我断不容悦恶人死亡，惟喜悦恶人转离所行的道而话」(结卅三11)，使徒彼得也说：「主所应许的尚未成就，有人以为他是耽延，其实不是耽延，乃是宽容你们，不愿有一人沉沦，乃愿人人都悔改」(彼后三：9)。

从这几处经文看来，基督教许多伟大的传道人，传布了神不单喜悦拯救悔改相信的人，他也喜欢所有听见福音，而悔改相信者得救的大好消息。加尔文解释以西结书十八章23节与卅三章11节说：「神非常诚恳的愿意那些要灭亡，或向死亡之路直奔的人，回头走平安的道路。」

这是荣耀福音最具意义的一方面，传这样的福音，乃是荣耀教会的光荣使命，神自己也吩咐他的教会，要肩负起这个使命，他说：「报好信息给锡安的阿，你要登高山；报好信息给耶路撒冷的阿，你要极力扬声，扬声不要俱怕……」(赛四十9)。

研读回应

1．如果有人告诉你必须受洗，并守什一奉献，才能得救恩，你会怎么回答？

2．向人传福音若以「人应当做好人」为出发点，有什么漏洞？

3．当从量或质的角度去解释「神爱世人」这句话？

4．从那一节经文可证实神乐意使所有的罪人均得救？


第廿四章 赖恩得救

基督徒常讲论并歌颂赖恩得救，但很少有人清楚知道其中的意义。赖恩得救最简单、最正确的定义，就是靠神得救。有罪的人类所面临的问题中，再没有比如何在罪恶与死亡中蒙拯救更紧迫的问题了。世上所有的宗教都针对这个问题提出一个答案，但只有基督教给了正确的答案。所有的宗教都说人能救自己，唯有基督教说，救恩是出于神；简言之，唯有基督教提出赖恩得救的真理。

完全本着圣经传讲赖恩得救之福音的教会真是寥若晨星，说来实在可悲，也有所谓的教会根本否认赖恩得救的道理，他们狂妄的以行为和品格来代替从神而来的救恩，他们这样做，是混淆了基督教的真理。有很多教会在这个问题上妥协，他们将得救的功劳归予神人各半，这样的信息，根本不是从神而来的。

基督教会的荣耀就是受到基督教会元首的嘱托，去传扬神恩典的福音。关于这个福音，兹提三点如下：

父神计划救恩

「就如神从创立世界以前，在基督里拣选了我们，使我们在他面前成为圣洁，无有瑕疵；又因爱我们，就按着自己意旨所喜悦的，预定我们，藉着耶稣基督得儿子的名分」(弗一4～5)，根据这段与其他许多经文，建立了拣选教义的根基。

拣选的道理，在人的思想上造成一个很大的难题，可是圣经的确非常确凿的论到拣选。圣经强调，拣选的是神，而不是人。拣选是在创立世界以先，还没有人的时候，神在他的计划中就拣选了。有一个人所周知但必须摒斥的拣选观念：「人的得救乃根据拣选的工作，即是神拣选人得救，撒但拣选人灭亡，所以拣选的关键在于人，如果他选择神，他就被神拣选了。」这种将拣选的权柄从神转移到人的说法实在太荒谬了，与赖恩得救的教训是大相冲突的。

神没有义务拣选任何一个应该灭亡的人类，假如神允许所有的罪人永远灭亡，那么所有的罪人就永远灭亡了。现代人有一个普遍的想法，认为神最低限度亏欠人一个得救的机会。此种想法表明了人的骄傲，并且也羞辱了神。神根本不亏欠人，他唯一亏欠人的是未让罪人下地狱，神拣选一些人得永生，是纯属恩典的事。

我们不知道神为什么拣选某些人得永生，理由在乎神，不在乎我们。神拣选人是按他自己的美意，神并不是预先看见某人有信心才拣选他。信是拣选的结果，而非拣选的根基。我们也知道：神拣选某人，是因为神爱他。圣经告诉我们：「因为他预先所知道的人，就预先定下效法他儿子的模样，使他儿子在许多弟兄中作长子」(罗八29)，这里所说的「预知」，意思是神从永远就爱，至于为什么神从永远就爱呢？是超过我们所能想像、理解的，我们只能说神在基督里爱他。

我们不要推想神是用外力拣选某些人，也不要想神是用暴力将未被拣选的人推下地狱，神并非将一些人高举到天上，又将一些人抛到地狱里去如同某些人所想像的；相反地，神却是拿罪人当作有理性、有道德的人看待，所以人类要为自己所做的一切负责任。关于人的责任与神的主权这两件事，在我们的小头脑中实在是无法调合，但神的话却毫不妥协地支持这二者。因此一个罪人灭亡，是因为他不愿得救，他必须自己担当责难；而那得救的罪人也不可夸口，因他是唯独靠赖恩典而得救，因使他得救的是神的恩典，所以一切的荣耀都属于神。

圣子成就救恩

加拉太书第三章从旧约引来两处经文，其中都有咒诅一词，第10节说：「凡不常照律法书上所记一切之事去行的，就被咒诅。」这节经文正好用在罪人身上。第13节说：「……凡挂在木头上都是被咒诅的。」这节是用在被钉十字架的基督身上。这两节经文间有密切的关系，在加略山上受死的基督，承当了罪人身上的咒诅，具体一点说，基督藉着他受咒诅的死，拯救神的选民脱离神的咒诅，这是神给他的任务，他已完全地达成了。

基督不但拯救他们脱离神的咒诅，并且也为他们带来祝福；不但为他们偿还了罪债，也为他们赚得了无限丰盛的生命。正如神学家所说，基督不但藉着他被动的顺服拯救选民脱离永死，是他在十字架上所显明的；他也藉着他自动的顺服为选民赚得了永生，是在他顺服神的律法上所彰显的。

比方说，有一个人没有任何的产业，但却欠人一百多万的债务，一位善心有钱的朋友替他偿清了重债，当然他要对恩人千恩万谢。问题是这个人现在有多少钱呢？明显可见，他仍然和以往一样一贫如洗。基督不但偿还了我们的重债，他还为我们赚得永生无限的丰富。基督既为罪人赚得了全部的救恩，又何需我们这些罪人凭功劳再去赚取，这是非常清楚的道理。

没有一个人能凭着做好事而得救，因为「我们所有的义都如污秽的衣服」(赛六四6)。悔改的眼泪，不能代替基督的宝血，即便我们流泪到永远，也无法救赎我们一次的过犯。人得救不是靠行为乃是凭信心，赚得救恩的也不是人的信，一个讨饭的伸出手未接受布施，不能说他是因此而赚得那个布施，所以罪人无法靠着所作的来赚得救恩，乃是凭信心接受。引用司布真的一个比喻：想要凭行为与品德上天堂的人，好像一个想用沙梯爬到天上的人一样；一个想靠行为、品格，而不靠信心就想得救的人也是如此。司布真又说：「如果在我们得救的义袍上，补上一块我们自己的行为或品德，那我们就灭亡了。」要理问答也说：「信服耶稣基督是神所赐的救恩，使我们照着福音的信息与劝勉，接纳基督，唯独靠他得救。」

圣灵实施救恩

神根据他的儿子所完成的工作，将永主提供给那些听福音，凭信心接受而得救的人。

属血气完全堕落的人，所喜爱的是死亡而非主命，希奇的是他们如何得救呢？这是一个非常重要的问题。

大多数声称自己是保守派的人，对于这个问题的解说也不合乎真理，他们说，在这点上救恩不再属于施怜悯的神，乃在乎那定意的人；神那部份的工作已经完成，但人这方面的工作才开始；据说未重生的人有凭信心接受基督的能力，而人是否能适当使用这能力，全在乎他自己。换句话说，神藉着他儿子的死，为每一个人作成了救恩，现在只等每一个人凭着自己自由的选择来接受基督，使救恩成为实际。

以上所说的教训，正是阿米念派的本质，特别是卫理宗派，说来可悲，这样的教训被许多诚恳、热心的布道家所传扬。但是这样的教训与靠神恩典而得救的圣经教训完全背道而驰，一个人来到基督面前，就是相信他，耶稣说：「若不是差我来的父吸引人，就没有能到我这里来的」(约六35，44)。根据圣经说，信心的产生并非在重生之前，乃在重生之后：换句话说，信心在人行实际行动之前，乃是神圣灵的恩赐，也就是说，救恩是属于神的。

这是否说罪人靠圣灵的恩典而踏上生命之路，一旦他走在这条路上，就要靠自己的力量走下去呢？这样的说法对不对呢？这并不是圣经的教训。圣经乃是说，他要靠神的恩典走下去，直到最后。

基督徒若了解，在自己得救的整个过程中，需要完全依靠神的恩典，就会同奥古斯丁一起祷告说：「主啊，吩咐我们做你所愿意的事；赐给我们能力去做你所吩咐我们的。」

传扬这样的福音是何等的光荣，这是唯一能满足罪人所需要的福音，因为罪人不能救自己。没有其他任何的福音能够像这个福音荣耀神，因为这个福音将人得救的一切荣耀都归给神，这是真正的福音。

研读回应

1．一般宗教与基督教最大的差别是什么？

2．人的信心是神拣选的根基，这个说法是否合理？

3．在拣选的教义中，如何解释人的责任与神的主权这两方面？

4．罪人靠圣灵的恩典得生命，而靠好行为及品格走生命之路，对吗？


第廿五章 教会的圣礼

圣礼的数目

旧约时代神设立了两个圣礼，割礼与逾越节；新约时代耶稣设立了洗礼代替割礼，设立圣餐代替逾越节。代替的重要理由是，基督在加略山流了宝血之后，流血的祭礼需由无血的礼仪所取代。旧约的两项圣礼都是要流血的，但新约的两项圣礼都没有流血，然而在两约圣礼的意义上却相同，且数目也相同。

故我们的结论，是教会只有洗礼与圣餐两大圣礼。这个结论提高了圣礼的权威，而执行这圣礼的教会也同得荣耀。

圣礼的意义

我们必须了解，圣礼对于神的道并没有加添什么，在意义上，圣礼所表显的就是神的道，而教会执行圣礼，即是用一种可见、有形的方式来传福音，正如教会所传叫人听见的福音一样。教会传扬圣道是叫人听见福音，而执行圣礼则是叫人看见福音。

圣礼是蒙恩之法，也就是说圣礼乃是圣灵藉以传达恩典给信他之人的方法。赐救恩的乃是神，而非教会的礼节，但藉着主耶稣所设立教会圣礼的执行，则是讨神喜悦的。这个立场合乎圣经，是勿庸置疑的。圣经多次的教导「救恩属乎耶和华」(诗三8)，而且神为他自己保有此项特权。当彼得在五旬节对群众讲道：「你们各人要悔改，奉耶稣基督的名受洗，叫你们的罪得赦」(徒二38)的时候，他明白表示洗礼并不只是叫人想起基督为罪人死，所以大马色的亚拿尼亚对保罗说：「……起来，求告他的名受洗，洗去你的罪」(徒廿二16)。

圣礼是恩典之约的表记与印证，也就是说，在此恩约之内的人，圣礼表明与印证了基督救赎的恩典。圣礼不但表明救恩，也如同为神救恩的应许盖上了保证的印记，更好像挪亚时代虹的出现，印证神应许赏赐给挪亚。不仅如此，圣礼就如同印记，实际传达所表明的恩典，正们一把钥匙表达的是准许进入，一份地契代表着一份产权，而结婚典礼则表达了婚姻的实权。

圣礼的功效

圣礼究竟是在什么时候传达神的恩典？如何传达呢？关于此点，学者在意见上有很大的分歧，而此分歧的看法牵涉到三个问题。

第一个问题是，圣礼的有效性是否在于执礼者有无诚意。谁能说圣礼的有效性，在乎传道人的诚意呢？神能用一个没有悔改的人传布令人得救的福音。我们不要为神立一个律法，禁止他藉着假牧师执行圣礼将救恩分赐给人。

第二个问题是，救恩分赐给人的功效，在于圣礼的本身，或在于藉圣礼工作的圣灵。圣礼本身并没有什么功效，只有被圣灵使用的时候才有功效，圣灵使用圣礼乃是为了行神的旨意，这个见解完全与圣经相符合，因为救恩从始至终是属乎神的。

第三个问题是，接受圣礼的一方，为了得到圣礼的恩益，是否应该有信心才能获益。用一个比较的方式来说，虽然一块木头不干就不能燃烧，但是这木头的干燥却不能加添火本身的燃烧力；再说那患了三十八年血漏症的妇人，若她不用信心摸耶稣的衣裳就不得医治，但在主里的医治能力却是真实的，并不在乎她信或不信。只有信的人才能够藉着圣礼得到恩典。使徒时代的教会中坚持，洗礼不可缺少的就是信心(徒二41；十六31)。所以使徒警告那些领受圣餐的人：「……人吃喝，若不分辨是主的身体，就是吃喝自己的罪了」(林前十一29)。

圣礼的神圣性

圣经中并没有提到圣礼一词，教会所以如此重视，因为主将这圣礼交托给教会，所以教会要保守其神圣性。

因此只有教会才能执行圣礼，而一群没有教会组织的信徒，虽然他们是基督徒，也无权执行圣礼。执行圣礼就像传神的道一样，按照圣经来说，传神的道与执行圣礼都须由牧师来执行。只有在特殊情形下，当人重病在床不能到教会来，才可在家中执行。例如久卧病床的信徒，牧师或一两位长老可以到他家里领主餐。教会绝不可给一个没有相信耶稣基督的人施洗，教会也不可给基督徒家庭以外的儿童施洗。

今日大多数的教会都实行公开圣餐，引以为荣。所谓公开圣餐，即是在领主餐的主日，凡在场认为自己是基督徒的人，都被热烈的邀请领圣餐。但这新来的人，是否是真实的信徒，教会的职员却不去查究，也不想过问，他们将这件事交给那人自己去决定。这种作法会有什么后果，是不难想像的。

圣礼是神圣的，教会的元首已将圣礼交托给他的圣教会，所以在圣礼的神圣性与教会的神圣性间有着密切的关联。保守圣礼的神圣，乃是神给教会的本份与特权；若忽略此本份、轻视此特权，教会就无法永远保有圣洁，而自取羞辱了。

研读回应

1．对圣礼功效不同的看法牵涉到那些问题？

2．教会圣礼与神救赎恩典之间有什么关系？

3．什么人才有资格来执行教会圣礼？

4．教会对圣礼具有什么样的责任？


第廿六章 教导青年人

基督教会的主要职份是教导神的话。传道固然是教会最重要的工作，但不能更改神的真理，因为传道也是一切教导之首要。但教会不仅仅在讲台上施教，教导的工作更应当延伸到讲台之外。教会在执行此项任务时，必须注意到教会蒙恩得救的青少年，此乃最合理的当前急务。

必要的工作

圣经非常重视宗教教育对子女的教导。举例来说，摩西吩咐以色列百姓：「我今日所吩咐你的话，都要记在心上，也要殷勤教训你的儿女，无论你坐在家里，行在路上，躺下、起来，都要谈论。也要系在手上为记号，戴在额上为经文。又要写在你房屋的门框上，并你的城门上」(申六6～9)。摩西屡次嘱咐神蒙恩的百姓，要将神的话教导给他们的儿女。

恩典之约教义最重要的一方面，即是神世世代代将救恩输入后一代，然而我们必须注意恩约的传承并不是自发性的。不要以为信徒的子女从父母领受救恩，正如他们从父母承袭某种肉体方面与品格上的特点一样自然。恩约的继续并不是没有例外的，信徒的孩子并不是每一个都信主。说来令人伤心，有很多基督徒家庭出来的儿女，长大后却成为恩约的破坏者，「因为从以色列生的，不都是以色列人」(罗九6)，必须注意恩约的继续唯赖蒙恩之道。实际上，一个小孩子在能够明白圣经之前，神即能将重生的恩典分赐给小孩；神往往真这样做了，但是没有理由猜测神一定会如此。圣经说：「信道是从听道来的，听道是从基督的话来的」(罗十17)，不单应用在别人身上，也用在盟约子女的身上。

如果恩约的继续是自发性的，是毫无例外的，并且不用倚靠恩典的途径，恩约中的子女无需接受宗教教育就自能成长为基督徒。事实上，他们的宗教教育不但是必要的而且是十万火急的，这是神所预备、也是神所命定的持续恩约之途径。如果教会忽视了这项工作，是不可原谅的错误：然而能够致力作好这个工作的教会何其稀少！

说来奇怪，何些教会对于宣道非常的努力，却忽略对自己子女的宗教教育，其实他们应当双管齐下，不当偏执一端。一位很出名的宣教士斥责一间美国教会：「你们派遣宣教士到阿拉伯对回教徒的子女从事宗教教育，然而你们却忽略了对你们自己儿女的宗教教育。」

赛德博士在其所著《布道法与教牧神学》一书中表示：「教牧神学对于末世应当注意四项，最重要的一点莫过于对第二代作教义上的教导。」他又表示：「当一个青年牧者要出去从事一生的工作时，我们劝勉他，在他的服事中，要把基督真理与原则教导给第二代。」

广泛的工作

天主教会、有些信义会人士以及其他的宗派认为，将圣经的特殊启示教导给儿女时，也应当把自然界中的一般启示教导他们。因此设立了教会学校，教导读书、作文、数学以及所有一般学校的课程。基督教学校教导盟约子女一贯的系统教育虽然是必要的，可是这应是父母的责任，而不是教会的责任。按照圣经说，教会的职份是将神的话教导给人，除此以外，教会不能做别的。这并不是说教会教导盟约子女的工作并非是全面性的，虽然这工作并不包括人类知识的全部，可是它的确包罗万象。

有人主张基督教不是教义乃是生活的这种说法，如果是真的，教会要教导的，是要指导青年人如何过基督徒生活，但基督教不单是生活也是教义，这才是不变的真理。

说基督教不是教义乃是无稽之谈。圣经对许多重要的教义问题早已提供了答案。比如：神是谁？人从何而拥有宗教性？人有不朽的灵魂吗？何为罪？耶稣是谁？罪人心须自救或为神所拯救？面对这些问题，若是站在废弃信仰、背离圣经的立场来回答，乃是极其愚昧。

很明显的，基督教是一种生活方式，然而并不是所有教会的教师对于基督徒主活都有一致的看法。有很多人否认十条诫命是客观的，并且是善良的标准。说来奇怪，教会中有许多保守派人士在圣经所记载的完全律法之上又附加上人的教训。

教会必须教导下一代，基督教乃是历史性的教义，也是实际的生活。这件事绝不可等闲视之。

收获丰硕的工作

教会所要完成的工作，就是教导青年人结出丰硕的果实。这可以由自然与超自然两方面的理由来说明。自然方面的理由是这牵涉到人的天性，在他们这种容易感受的年纪，教导的工作更加容易进行。调整一棵小树比调整一棵多年的老树更容易，一棵小树被调整的时候，它仍会继续的生长。超自然方面的理由是，神信实的恩约必定大大的祝福在青年身上施行恩约教训的教会。

神赐给他教会的这几项祝福，必能确保教会的将来，否则教会不久要不存于世。事实上有许多教会己经面临贫血的危机，因缺乏第二代的新血而枯乾。教会未将基督教的教训教导他们，青年人对教训也不感兴趣，转而离开教会。反之，将基督教真理热心地教导给第二代的教会，的确有光明的前途。结果是就有很多人改变。不要以为盟约的子女不需要悔改，就是在婴孩时代得救的，到他们长大的时候也需要悔改，等他们到了能解分辨是非的年龄时，必须认知自己有罪，并将自己交托给耶稣基督而得救，从而产生活泼的信心。同时他们必须靠神的恩典下决心，抵挡魔鬼、世界、与肉体，并在他们的行为上荣耀基督，这种改变往往才是真实的，而这样的结果乃是出自于教会所给予的教导。不可讳言也有一个小危机，盟约的子女受到教会几年教导之后，圣道的种子往往因为土壤不深，发苗最快，很快就枯干了。(比较马太福音十三章5～6，20～21节)。

神的祝福要保守教会站在真理中。许多教会所以偏离真理的一大原因，乃是他的会友没有在基督教的真理上受教导，以致无法分辨真理与假道。相反的，忠心教导青年子弟的教会，不但可以事先防备，同时对当代许多的异端都能予以抵抗。

对神的真道能够欣赏且满有智慧的听众，乃是神对教会的祝福。教会里能够消化真道的会友是何等的稀少啊！大多数的会友除了喝奶以外，不喜欢任何东西，甚至喝奶时还喜欢用水冲淡，他们应该做师傅，然而却还是婴孩(参考希伯来书五章12节)。如此悲惨，教会本身应受谴责，这都是教会未能在他们年轻的时候给予适当的喂养，若说教会允许青年成长为属灵的白痴都不过份。

蒙神祝福的教会，虽然人力缺乏仍然能够执行其职份。许多教会在人的领导下有些挣扎，或者是缺乏领导，这都是由于长老的不健全，有许多教会没有牧师，更没有派遣宣教士。在这个生产的葡萄园，如何殷勤教导教会青年，前面还有一段长远的路。

拥有健全的信徒，乃是神对这个世代的一大祝福。有些教会很像医院，因为今日教会有许多会友身心不健康。这有一个显著的原因，就是宗教的知识不能跟宗教经验同步并进，导致教会发生像神秘主义与宗教狂热这样的毛病，这两者在教会中非常猖撅，大多数教会活跃的会友往往表显无知的热心(罗十2)。圣经的知识，就是治疗这些毛病的良药，也是预防这些疾病发生的最佳途径。如果教会不能够教导青年人，眼看他们走向灭亡之路是不足为奇的。

感谢神，还有少数教会，忠实的用神的道来教导教会的青年，他们的前途是光明的，盟约的神耶和华一定要祝福他们。

研读回应

1．请说明宗教教育的重要？

2．请举出一个受神重用的圣经人物，但是对子女的教导却是彻底失败的实例？

3．基督教教育的责任应由谁来担负？

4．当宗教的知识与宗教的经验二者无法平衡时，会造成什么样的问题？


第廿七章 教会与世界为敌

世界与基督教会完全不同，世界里是人与神远离，不信的大众，是基督教会的敌对者。勿庸置辩的事实是，教会与世界的冲突愈激烈，教会所得的荣耀就愈大，若将一张白纸与一张黑纸并列，就更显出那张白纸的白；因此当基督教会的圣洁与荣美，和世界的污秽、败坏相对比的时候，就益发显出教会的圣洁。

实际的对立

教会时常受到攻击，原因是大与世界亲近之故，教会中常有世俗化的事，而且世俗化的事也太多，教会必须为了效法世界的罪而受到谴责，并且应当常受提醒以抗拒世界的同化。

然而，抗拒世界不仅仅是教会偶而当尽的本份，时过境迁就忘了；只要教会存在世上的一天，与世为敌、对世界的抵挡就永远是一个事实。教会虽然常常受到世界的伤害，但是世界永远也不能把教会吞灭，教会也不会同流合污。教会与世俗为敌，不仅仅是为着自己的好处，而是教会的本质就是如此。如果基督教会不再与世为敌，那么她就不再是教会了，这种情况在某一些与世界联手的教会身上有时会发生，但在不与世妥协的真教会身上却绝无可能发生。因神将教会放在与世敌对的位置上，他自己应许，要保守他的教会；使教会根本从世界分别出来的神，一定会保守教会。

若要追溯教会的历史，可一直追溯到伊甸园。人一犯罪，神就应许给人类一位救主，亚当、夏娃相信了这个应许，当时他们就成为基督身体的最初肢体。很有意义的是，就在那个时候神建立了教会，也带来了与世界的对抗性，他对蛇说：「我又要叫你和女人彼此为仇，你的后裔和女人的后裔，也彼此为仇；女人的后裔要伤你的头，你要伤他的脚跟」(创三15)。蛇的后裔就是世界，女人的后裔就是教会。必须注意的是，神并没有吩附他们要彼此为仇，然后再按照他们的意愿，顺服这话或抗拒这话；不是的，是神自己叫他们彼此为仇，这种彼此为仇的状态已经存在。世界与教会的敌对，经由神的命令已经树立了，历代这种敌对状态的继续，乃是出于神不可变更的旨意。

使徒保罗告诉以弗所的信徒说：「从前你们是暗昧的，但如今在主里面是光明的，……」(弗五8)。世界与教会是彼此直接冲突的，一个在黑暗中，一个在光明中。还有一件事是必须注意，保罗并没有吩附以弗所的信徒不要在黑暗里，乃要在光明中：若是这样说，就与事实不符了，因为他们事实上已经脱离了黑暗，被迁到光明中：当然某些时候信徒没有表显出他们是世上的光，因此使徒劝勉他们：「行事为人要像光明的子女。」但是这种劝勉，丝毫无损他们是光明子女的事实；实际上，这种吩咐、劝告是根据事实而来。

教会与世界的这种对抗是实际的，是驳不倒的，这与教会的荣耀有直接的关系。教会与世界为敌，是一个不可避免的必然事实。教会与不圣洁的世界彼此对抗，乃是一不可辩驳的事实，换句话说，教会是至为圣洁的。

绝对的对立

组成世界的人，都是死在过犯罪恶中的人(弗二1)，而组成教会的人则都是重生属灵，在灵性上活着的人，因此教会与世界对立的事实显然是绝对的，因为人不是死了就是活着，不可能是死的又是活的；有生命就没有死亡，有死亡就没有生命。

这并不是说基督徒是无罪的，就是最好的基督徒也离目标尚远，连像使徒保罗那样的大圣徒都说，他还没有得到神在基督耶稣里从上面召他来得的奖赏(参考腓立比书三章13～14节)；主的兄弟雅各则说：「我们在许多事上都有过失……」(雅三2)，虽然如此，神所赐给基督徒的新生命，是要在他里面掌权，他是「向罪死」，并且是「向神话着」(参考罗马书六章11节)；当他犯罪的时候，是他所不愿的，甚至他恨恶这罪，因此他敢说：「既是这样，就不是我作的，乃是住在我里头的罪作的」(罗七17)。简言之，他的犯罪与未重生的人是根本不同的。

这并不是说世上的人不是人，在莎士比亚的著作《威尼斯商人》中，赛洛克与基督徒辩论犹太人也是人，他说：「犹太人没有手吗？犹太人没有眼、没有五官吗？没有意识、情感吗？岂不是和基督徒吃一样的饭，得一样的病，得同样的治疗？冬天一样感到寒冷，夏天一样感觉炎热吗？用刀刺，不一样流血吗？被哈痒时，不一样发笑吗？」在这意义上，不信的人也是人，在他们里面残余当初被造的神的形象，他们仍有理性与道德。可是未重生之人里面的道德，只不过是区别善与恶的知识，和一些被认为是德行与外面的善行而已，但是他们未能加以善用，以致在备方面完全变成污秽与不义。另一方面，基督徒里面神的形象，在原则上已经恢复神的真知识、仁义、圣洁的荣耀地步。在基督徒里面神的形象与在非基督徒里面神的形象，其间不仅在量上，同时也在质上具有极大区别。

有人辩称，神普遍的恩典，使信者与不信者，世界与教会间的对立不那么绝对。不可否认的，教会与世界共同从神那儿领受恩慈，「……因为他叫日头照好人，也照歹人，降雨给义人，也给不义的人」(太五45)。圣经告诉我们，神赐给他们好处，并不是由于他们内在的善良(其实人里头根本没有内在的善良)，乃是由于神普遍的恩典，但未重生之人能够行出某个程度的善事，耶稣说：「你们若善待那善待你们的人，有什么可酬谢的呢，就是罪人也是这样行」(路六33)。

可是神将某种福气给不义的人，其动机是否也像他给义人的祝福那样呢？无疑地，他在基督里看顾未拣选的人，同时也将自然界的福气赐给他们。他对不义的人确是有爱心，但是有别于因基督而成为他儿女的人；还有就是只有重生的人才能行属灵的善事，同样是行善，重生的人所行的善是为荣耀神的缘故，可是未重生之人所行的一切善事，与神没有任何关系。再者，重生之人对普遍恩典的运用，与未重生之人根本是不同的，在原则上，基督徒的吃喝都是为荣耀神而行，可是世界上的人却正好相反，他们做什么都与神的荣耀无关，普遍恩典是神赐给全世界的人，但得救的恩典不在其内，不要忘记，只有基督徒才有这得救的恩典。

信与不信的完全分离是不可能的事，除非等到历史终了，虽然两方面的动机不同，但是应当在有价值的活动上合作。有主权恩典的神，要继续不断地将人的石心换为肉心，把人从撒但的国度迁到神爱子的国里，直等到审判大日来到。但是重生者与未重生者间对立的事实仍然存在，不仅是在原则上，乃是在其本质上。教会与世界对立的绝对性是不可否认的，有人以为教会与世界原是跑在同一条道路上，后来才分开，这样的说法是不对的，从始至终二者就是分歧的，这也与教会的荣耀有关；世界与教会间的区别非常大，无法比拟，而教会的荣耀超于一切。

积极的对立

在某种相对的关系中，可能有对立的情况，但这种对立却不是积极的对立。有谁能够否认黑与白是相对立的呢？譬如，有一座黑房子，一座白房子，黑白两色是非常强烈的对比，但是二者却并立各不相干，这是绝对的对立。若这两间房子突然着火了，需用水来熄灭，从其中又看出另一种对立的关系，即绝对积极的对立：火和水是不相容的，火能毁灭房屋，水能救房屋，二者甚至是彼此毁灭的；水能把火消灭，火能把水变为蒸气。教会与世界就是如此，彼此之间的对立是绝对积极的对立。

从历史中可找到，世界积极反对教会的明证。神刚叫蛇的后裔与女人的后裔彼此为仇，这仇视立刻就出现了，该隐杀了亚伯，因为他兄弟的行为是善的，而他自己的行为却是恶的(约壹三12)。由于仇恨，外邦埃及人迫害神的子民，所以当以色列人占领巴勒斯丁的时候，附近的异邦都与他们争战。世界对于女人后裔的仇恨，在基督钉死十字架时达于高潮，但不要以为仇恨在那时就瓦解了，凡跟随耶稣的人都经历了主所说的话：「……仆人不能大于主人。他们若逼迫了我，也要逼迫你们……」(约十五20)，以及「你们若属世界，世界必爱属自己的；只因你们不属世界，乃是我从世界中拣选了你们，所以世界就恨你们」(约十五19)。

教会也必须积极地抵抗世界，当然，神的百姓并不像世人恨基督徒那样恨世上的人，因此他们殷勤作工，并热心地为远离神、仇视基督国度的人祈祷，在他们殉道的时候，他们祈祷：「主啊，不要将这罪归给他们」(徒七60)，但这不是事情的全貌，还有另外一方面。基督不但藉着他的死，拯救了世界，并且也征服了世界：基督教会勇敢抵抗世上的罪恶，尽全力地反对黑暗的权势，甚至敌挡作恶的人。表面上看起来很矛盾，的确，基督徒必须时常爱所有的人，但这不是真理的全部。有人说基督徒恨恶不信之人所犯的罪，但却是爱那犯罪的人。这话说得不错，但是不够透彻。

爱万人的神(包括爱以扫在内)说：「以扫是我所恨的」(罗九13)，神的儿女也照样爱、恨那些不信的人。神的儿女爱那些不虔不义的人如他们的同胞、邻舍：而恨他们则因为他们是恨神的人，因此诗篇的作者说：「耶和华阿，恨恶你的，我岂不恨恶他们么；攻击你的，我岂不憎嫌他们么。我切切的恨恶他们，以他们为仇敌」(诗一三九：21，22)：无疑地，保罗写信给加拉太信徒的时候，也强调了这个恨：「……若有人传福音给你们，与你们所领受的不同，他就应当被咒诅」(加一9)，那完全之义人的灵魂，在那祭坛底下喊着说：「圣洁真实的主阿，你不审判住在地上的人给我们伸流血的冤，要等到几时呢？」(启六9)，天堂里的人也是高唱：「……哈利路亚！救恩、荣耀、权能，都属乎我们的神；他的判断是真实公义的；因他判断了那用淫行败坏世界的大淫妇，并且向淫妇讨流仆人血的罪，给他们伸冤。又说，哈利路亚！烧淫妇的烟往上冒，直到永永远远」(启十九1～3)。

基督徒是爱神的，为此他也爱他的同胞，无一例外；同样地，他也不能不恨他的仇敌，这是圣经上所说的。教会与世界这种绝对的对立，表明了教会的荣耀，假如教会不爱神，那么世界就不那么凶猛的逼迫教会，教会也就不那么厉害地反抗世界，这种对立的积极性，乃是教会爱神直接与必然的结果，如此反映了教会灿烂的荣光。

研读回应

1．为什么教会与世界的冲突越大，教会所得的荣耀就越大？

2．请列出教会与世界各有什么特性？

3．请举一个基督徒吃喝是为荣耀神的例子？

4．基督徒的犯罪与非基督徒的犯罪有无区别？


第廿八章 教会成为世界的祝福

耶稣基督的教会是人类最大的祝福，甚至包括那些抵挡神并仇视基督国度的人。世界从教会所领受的祝福不胜枚举，在此特别要提出其中的二点，即主耶稣所说的：「你们是世上的盐」与「你们是世上的光」(大五13～14)。

世上的盐

有一个笑话说，某一个传道人以「你们是世上的盐」为讲题，他这样说：「如果将盐洒在伤口上怎么样？一定会很疼痛，所以我们基督徒一定要经历生活上的痛苦。」不用说这种解经未免过于牵强。当然基督徒传扬神真理的时候，往往会伤到人，令人不安，但圣经告诉我们，我们当爱世上所有的人，如若可能，我们当尽力与众人和睦(罗十二18)。

那么信徒是世上的盐又是什么意思呢？我们都知道盐有调味与防腐两大功能，在这两方面，神的儿女很像盐。如果没有基督徒，圣洁的神早就将这乏昧的世界从他口中吐出去，在他的烈怒下，这腐烂的世界也早就毁灭了。这真理在旧约的一段故事中被描写的非常清楚。创世记十八章中记载所多玛、俄摩拉两城罪恶深重，声闻于神，神预备毁灭那城，但神的朋友亚伯拉罕却为这两城祈祷，要求神，若城中有五十个义人就不毁灭城；最后要求降至十人，神说：「为这十个人的缘故，我也不毁灭那城」(创十八16～32)，因这十个义人就不致叫这两城被毁，合城的人都将因他们的信主而蒙受祝福，他们实在具有调味、防腐的作用。

教会为世上的盐，这个真理可以从许多方面看出：

当神看不信的人类时，他的怒气就发作了，可以想见因人的罪，他对人类所显示的是烈火，但是面对恶人时，他因那些相信他独生儿子的人，为他儿女的缘故，他就用无限的爱来对待他们。圣经告诉我们，为了选民的缘故，灾难的日子就要减少了(太廿四22)；照样，为了他们的缘故，神的忍耐延长了。

一个基督教的国家，可以持续分享基督教的果实。在许多方面，非信者从基督徒处获得许多好处，譬如一些住有许多信徒的社区。其中的道德风气必然高过非基督徒社区。由于神普通的恩典，神并未毁灭穹曲悖谬的世界，神所以容忍世界的理由之一，乃是教会在世界中发挥了盐的功用。这是靠得住的推论，因为神的儿女在世界中，故神把一般恩典的祝福赐给世界。雨水、阳光，都是神给世人自然界的祝福(太五45)：对于背道者在社会中约束犯罪行为，使次序得以维持(创六3：廿6)；未重生之人在科学、艺术界所领受从神而来的才干(创四20～22)：以及未得救之人所成就的良好治安(路六33)，可以说都是从神儿女桌子上所掉下来的碎渣。最重要的是，教会藉着传播神的道，成为保守与调味的盐。人相信并听从这道，神就不再以烈怒，反而用拯救的爱来对待他们，原为忿怒之子(弗二3)，但如今却在他爱子里蒙说纳(弗二3；一6)。

世上的光

基督称教会为「世上的光」，是他给教会最大的荣誉。他在圣经中屡次提到这件事，当老西面将圣婴抱在怀中的时候说，他是照亮外邦人的光，是神以色列子民的荣耀(路二29～32)：马太在耶稣一开始传道的时候，提到以赛亚预言的应验：「那坐在黑暗里的百姓，看见了大光，坐在死荫之地的人，有光发现照着他们」(太四16)；就是主论到自己，也见证说：「我是世界的光，跟从我的就不在黑暗里走，必要得着生命的光」(约八12)。

教会本来没有光，她所有的光是从基督得来的，正如月亮反映太阳的光一般，所以教会也是反映那为公义日头的基督(玛四2)。基督教会向世界宣扬基督，即成为世界上的光。

自从人类堕落以来，每一个世代正如先知以赛亚所说：「看哪，黑暗遮盖大地，幽暗遮盖万民……」(赛六十2)，此一描述特别适用在我们这个世代。基督教国家迅速的退步到外邦的黑暗里去，不信的密云笼罩着基督的教会，似乎有不可排除的障碍，拦阻着福音的真光照耀异邦世界。西方文明大多为基督教的产物，如西山的落日，世界的政治家也在疯狂的寻求亮光，但是黑暗却日甚一日，除了那位世界的光之外，世界连一线希望都没有。

当使徒约翰论到那位永活之道的时候说：「那光是真光，照亮一切生在世上的人」(约一9)，他仿佛是藉着那自然之光为对比而说的。加尔文评论说：「我们知道人行一种特别的优越，使他能超越万物之上。人有理性、有聪明、有良知能够分辨是非，因此没有一个人不能够了解永世之光。」但是加尔文紧接着又说：「这自然之光与信心相较，实在相差甚远，因为任何人若靠他自己的头脑、心思来了解天国，是永远也达不到的；并且神所赐给人里面的理性之光，受了罪的影响，变得黯淡不明，以致在无知、错谬、黑暗之中，虽有一点小人花也被熄灭了。」

基督是世界的光，这个意义非常深远，与以上所说的光不一样。人类的始祖有一段时间是在神的面光中行走，但是他们堕落了，从那时以后，人类就走向罪恶与死亡的黑暗中；可是神的儿子藉着他的死与复活，已胜过罪恶与死亡，并且给人类带来生命与不朽(参看提摩太后书一章10节)，只要人藉着信心在基督里面，就可以得到生命之光，就是永生。

基督教会是由光明之子所组成的，并藉着向个人与国家传扬基督为救主而发出光来，这乃是她至高的尊荣，唯独基督能够将罪人从黑暗中迁到光明里，并且驱散笼罩世人的黑云。

基督教会的肢体，必须藉着他们的言行来为主发光。我们不能全然以基督徒的生活来代替传扬神的道，而传扬神的道必须以生活为辅助。罪人之所以有信心，唯一的方法就是靠着神的道，「可见信道是从听道来的，听道是从基督的话来的」(罗十17)，假如基督徒不在人面前发光，叫人看出他们的好行为(太五16)；又假如他们不变成基督的信，供世人阅读(林后三2～3)，那么他们就无法期待他们的传道发生效力，这是千真万确的。在这里也可以说，神所配合的，人不可分开，因此保罗劝勉腓立比信徒说：「使你们无可指摘，诚实无伪，在这弯曲悖谬的世代，作神无瑕疵的儿女。你们显在这世代中，好像明光照耀，将生命的道表明出来，叫我在基督的日子，好夸我没有空跑，也没有徒劳」(腓二15～16)。

使徒约翰看见：「……圣城新耶路撒冷由神那里从天而降，预备好了，就如新妇妆饰整齐，等候丈夫」(启廿一2)，那是未来的教会，也是现今教会所预表的实体，「那城内又不用日月光照，因有神的荣耀光照，又有羔羊为城的灯。列国要在城的光里行走，地上的君王必将自己的荣耀归与那城。城门白昼总不关闭，在那里原没有黑夜」(启廿一23～25)。

研读回应

1．请说明一群基督徒是如何在非基督徒的圈子中，具体地发挥盐的功能？

2．同样是光，生命之光与理性之光的区别何在？

3．基督徒的生活与为主发光之间的关系如何？

4．当大环境不允许教会十分自由公开的表显时，教会当如何结果子？


第廿九章 教会与世界分离

新约希腊文「教会」一字的意思是被召出来。虽然这个字还有别的意思，但清楚可见，教会是从世界中被召出来，含有与世分离的意义。

教会与世分离尚未完全，这在各方面可看得很清楚。教会是不属世界的，但是神却把教会放在世界里，耶稣为他教会的肢体祷告说：「我不求你叫他们离开世界，只求你保守他们脱离那恶者」(约十七15)。使徒保罗写信给世俗化的城市哥林多的教会信徒说：「我先前写信给你们说，不可与淫乱的人相交；此话不是指这世上一概行淫乱的、或贪婪的、勒索的、或拜偶像的，若是这样，你们除非离开世界方可」(林前五9～10)。

教会与世界分离是什么意思？又分离到何种程度？如何分离呢？为了回答这些问题，必须在禁止的分离与许可的分离上作一区分。

禁止的分离

从教会历史上可以看出，有些人逃避世界，但却不是按圣经所教导的去行。他们常常想给世人制造一个特别敬虔的印象，但却触犯了不敬虔的罪。

法利赛人拒绝与税吏来往，但到市场时，不可避免地要与各种人接触，所以他们回来时必定洗手，表明洗去世上一切的污秽(可七4)。修士与修女起誓，誓守独身，过贫困的生活，在修道院中把自己孤立起来，他们大强调基督徒当与世隔离，而历史却告诉我们，这种想法会导致不可避免的大罪。

总言之，主张教会与世界对立的人，认为这种分离是今世的，却忽略了这分离在根本上是属灵的；换言之，尽力逃避外在世界的人，没有想到世界的思想充塞在他心中，结果逃避世界，却往往陷入最强烈的世界化中。耶稣将当日的法利赛人比做粉饰的坟墓，是不足为奇的，主曾斥责他们：「你们这假冒为善的文士和法利赛人有祸了，因为你们洗净杯盘的外面，里面却盛满了勒索和放荡」(太廿三25，27)。

那些在圣经明训之外强调与世分离的人，是犯了属灵骄傲的罪。在路加福音中有关法利赛人与税吏的比喻中，法利赛人岂不是为自己比那勒索、不义、犯奸淫的税吏更好而感谢神吗(路十八11)？这是因为他自认为，他的敬虔已超过神圣洁律法的要求，所以就显出极端的骄傲，他自夸说：「我一个礼拜禁食两次，凡我所得的，都捐上十分之一」(路十八12)。

还有一项罪是由于外部强调与世分离，过一个消极而非积极的生活，而忽视了人对社会的责任。基督徒除了远避邪恶外，还必须热心为善(多二14)。基督教会的肢体是世上的盐、世上的光，既是世界上的盐，就当在世界中发生防腐、调和的作用，若想要达到上述两项功用，就必须进入世界中，如果不进入世界中，怎能发生效用呢？如果基督徒将他们的光藏在斗底下、床底下，那么明显可见，他们就不能发挥世界之光的作用了。教会的能力在于她与世界根本上的分离，世界是黑暗的，教会是光明的，但是为了驱散黑暗，教会的光必须在黑暗中照耀着。

许可的分离

在根本上来说教会与世界的对立是属灵的，而非表相的，但是不可忽略的，教会肢体对于属灵对立有着表相上的涵意，今举数例如下。

信徒的儿女心地纯洁，很容易受世界影响，所以最重要的是，信徒的儿女要远避罪恶，在健全的环境中长大成人。父母与教会必须合作来促成这种环境，尽可能的阻止青年的基督徒受世界的影响。

婚姻有属灵的与属世的两方面。因为信与不信在属灵上的对立，所以圣经明明禁止他们在婚姻上的结合。神明明的禁止他的百姓以色列人和迦南人通婚(申七3)；所罗门王一登基就向神求智慧，而不求财富与尊荣，但是他却纳了许多外邦的嫔妃，以致领他到拜偶像的地步。使徒保罗教导说，基督徒的寡妇若是愿意，可以随意再嫁，但只可嫁给在主里面的人(林前七39)，她的自由是被限于主内之人。

不单只有孩童会受环境的影响，就是成人也是如此，因此成人基督徒不可以将自己暴露在不必要的试探前，因为这是众所公认，人无法避免一切的试探。基督徒在灵性上愈来愈长进，当试探来临时，他能靠着神的恩典胜过试探；但他若出去自寻试探，那就是罪，主岂不是教导我们祷告：「不叫我们遇见试探，救我们脱离凶恶」(太六13)吗？

在新约圣经中有一段强有力的经文，教导教会要与世界分离，「你们和不信的原不相配，不要同负一轭；义和不义有什么相交呢？光明和黑暗有什么相通呢？……就如神曾说：『我要在他们中间居住，在他们中间来往；我要作他们的神，他们要作我的子民。』又说：『你们务要从他们中间出来，与他们分别，不要沾不洁净的物，我就收纳你们。』」(林后六14～17)。

这一段经文的正确意义是什么呢？是否禁止信徒与非信徒来往呢？显然不是的：若是这样，就与圣经其他教训不符。是否禁止与异族通婚呢？若是这样，那也只是暗示而已，因为这段经文与其上下文，都没有提到婚姻的事。那这段经文是否禁止基督徒参加非基督徒组织呢？情形也不是如此，因为信者之父亚伯拉罕，曾与迦南地外邦人联盟，而圣经并没有暗示这样的联盟不被许可(创十四13)的。在哥林多教会中，信徒与他们以往所崇拜的偶像没有完全绝离，所以使徒保罗以坚决的话劝勉他们，要与异邦的宗教完全脱离关系。

基督徒不可与其他宗教信徒一同崇拜异邦神祗。初世纪时，罗马皇帝不反对人崇拜基督，但却要人同时也崇拜该撒，那些拒绝崇拜该撒而死于酷刑的人，就是因为他们遵行了哥林多后书六章中的教训。第二次世界大战的时候，日本政府虽然没有禁止基督教，但却要求基督徒要到神社里拜皇帝的像，那些拒绝拜天皇御像而遭受苦难的人，也是遵照了哥林多后书六章经文的教训。

基督教会的肢体，与其他宗教徒，如佛教徒、回教徒、神道教徒以及新神学派，与其他假伪宗教徒，不可有属灵的交通。因为新神学派也是一个虚伪的宗教，新神学派所传的根本不是基督教的道理，因他们否认了基督教极根本重要的真理。

在世界所有宗教中，只有基督教是真的，其他宗教都是假的。其他宗教中固然也存有真理，但是它们在根本上是错误的，就是具有真理成份的那一部份，也被人的不义所阻挡，而无法发生效力(参看罗马书一章18节)。基督教是一个不能容纳其他宗教的宗教，而基督教亦然，具有绝对的排他性。

研读回应

1．你认为若是过度的强调基督徒与世界的隔离会造成什么后果？

2．请举出受父母信仰深厚影响的二位圣经人物？

3．神为什么明明的禁止以色列人与迦南人通婚(申七3)？对今天的基督徒而言，这个禁令仍是绝对的吗？

4．如果有人批评所有的宗教都是劝人为善，基督教的排他性太强了，你会怎么回答？


第卅章 教会胜过了世界

从人的眼光来看，教会的荣耀是比不上世界的荣耀，世界是由压倒性的多数所构成，而教会仅是少数人中的少数而已；世界是富足的，教会是贫穷的；世界是大有势力的，教会是微弱的；世界以它的智慧夸口，教会则是传扬人认为愚拙的福音，但按着保罗在经上所说的却是何等真实：「按着肉体有智慧的不多，有能力的不多，有尊贵的也不多；神却拣选了世上愚拙的，叫有智慧的羞愧：又拣选了世上软弱的，叫那强壮的羞愧：神也拣选了世上卑贱的、被人厌恶的，以及那无有的，为要废掉那有的」(林前一26～28)，基督教会在外表上看来是受世界的摆布。

令人惊讶的是，微不足道的教会却胜过了堂皇的世界，教会不但努力达成这件事，而且是继续不断地胜过世界；更令人惊讶的，教会的胜利不仅近在眼前，而且是个事实。

得胜的责任

当教会与世界发生冲突的时候，向来是以守势为满足，往往不采取攻势抵抗世界，尤有甚者，教会常以逃避世界，而非得胜世界为己任。这种看似敬虔的态度，实际上是犯了应当做而未做的大罪。

而逃避世界与胜过世界间的不同，可以藉下面的一个比喻来帮助我们区分：希腊神话中记载着一个小岛，岛上住着半人半鸟的女妖，她们的歌声充满着令人不可抵抗的诱惑力，以致航海的水手每经过此地，被歌声吸引，就不由自主地将船靠岸，当他们的脚一踏上岛，女妖立刻就将他们撕成粉碎。有一个名叫奥德赛的人，因他事先就了解这个危险，当他的船只尚未接近这地带时，他就将同船摇橹之人的耳朵，先用腊塞住，并叫人将自己绑在船的桅杆上，这样他虽然能听得见声音，但却无法动弹。这就好比逃避世界，外面虽然控制住了，但是心里却依旧受到搅扰。另有一个人，是阿波罗的儿子奥非阿，也和他的同伴一同航行经过此岛，他也知道这个危险，但他采取的安全措施与前者却完全不同，他不逃避这个危险；他本身会奏一种非常优美的音乐，以致全船的人为其音乐吸引住，而没有听见女妖的歌声，这就好比胜过世界。

教会不要以为对世界的试探掩耳不听，或者令她的肢体不顺服试探就可以安然无事，她应当大声的宣扬神的道，来制压世界的声音；更进一步他说，教会不但要对自己传福音，更要将神的道传给世界。教会必须尽力保守她的肢体不受世界的支配，但是教会也应当努力，藉着传福音，将世界中的男男女女带到教会。

由现今教会大肆宣传福音来看，人会想到教会为胜过世界的努力，乃在乎劝勉未得救的人信主归向神，当然这是得胜世界的好方法，但却不是彻底的办法；教会也必须传扬基督为主，要求各处的人在他面前屈膝，并在行事为人间服从神的律法。复活的基督岂不是对他的门徒，以及后世的教会说：「天上地下所有的权柄，都赐给我了。所以你们要去，使万民作我的门徒，奉父子圣灵的名给他们施洗；凡我所吩咐你们的，都教训他们遵守；我就常与你们同在，直到世界的末了」(太廿18～20)。

圣经教导基督为中保的王，他不仅仅是信徒的王，从更广泛的事实上看，他也是世界的王，因为耶和华的圣仆在受苦，他将他的生命倾倒以致于死，神要使他与位大的同份，与强盛的均分掳物(赛五三12)。当神叫他的儿子从死里复活，并安置他在自己右边的时候，使他「远超过一切执政的、掌权的、有能的、主治的、和一切有名的；不但是今世的，连来世的也都超过了；又将万有服在他的脚下，使他为教会作万有之首」(弗一21～22)。

教会必须传扬她元首的王权，并要求各处的人，在他们的生活领域中承认他为万有之首、万王的主宰；简言之，不但坚持有基督教的教会，也要坚持有基督教的社会。神教会的行动像一支强大的军队，唱着「基督精兵前进，奋勇赴战场」。

至于传福音所带来的结果，即便最有权威的解经家也是意见各不相同。有些人说，教会的努力将要引进千禧年国的黄金时代，普世的人要承认基督为主。还有的人主张，在基督再来之前，绝没有以上所说美丽的景象，只有在耶稣再来以后才看得见新天新地。但是无疑地，教会是神所拣选的器皿，向世界传扬基督为救主、为王，是与神同工的，并向着得胜世界的目标迈进，因为他是世上的万王之王(启一5)。

得胜的实际

有的人说，教会在世界历史的末了会得胜世界，因为教会的元首基督，至终要完全得胜。但圣经也教导，教会在现今得胜世界也是一个实际，基督教会的荣耀在这方面需待详细的解说。

不可否认的，基督教会的肢体常常受到世界罪恶的试探，且时常向罪屈服，然而他们最终必要胜过罪恶，因为那在他们里面动了善工的，必要成全这工，直到耶稣基督的日子(腓一6)。然而，这并非真理的全部，在他们与罪抗争的时候，他们就已经得胜了罪恶，这也是事实：不拘他们本身多么不完全，但在基督里他们是完全的。由于基督为他们所赚得的，并为圣灵应用在他们身上重生的恩典，在原则上他们已经完全了。因此使徒保罗坚持说，信徒实际上是与基督一同埋葬进入死，他们的旧人已经与他同钉十字架(罗六4，6)了。在保罗控诉他自己之后说：「我是属乎肉体的，是已经卖给罪了。因为我所作的，我自己不明白；我所愿意的，我并不作；我所恨恶的，我倒去作。」接着他又说：「既是这样，就不是我作的，乃是住在我里头的罪做的」(罗七14～15，17)。

使徒保罗一项稀奇的教训，说基督徒是拥有万有的人，他写信给哥林多教会的人说：「或保罗，或亚波罗，或矾法，或世界，或生，或死，或现今的事，或将来的事，全是你们的」(林前三22)，他这句话是什么意思呢？我们用不着详细的解释这段经文，但是在这里我们只想说一件事。历史告诉我们，世界上的人在艺术、科学界往往是卓越的，该隐的后代是乐器的祖师，而又从事农业、冶金(创四20～22)；据一般所知，古希腊最见长于艺术与文学，古罗马人精通律法。若基督教会人士也精通这些，那他们也可以说这些出于神普通恩典的产物是自己的。虽然这世界的样子将要过去，但世界属于光明之子，不属于黑暗之子，这是事实。基督徒使用艺术、科学乃为彰显基督的荣耀，因他们是属基督的，又是属神的(林前三23)，若说列国的荣耀尊贵也都要归与新耶路撒冷城，这也没什么值得惊讶了。

使徒约翰说：「使我们胜了世界的，就是我们的信心」(约壹五4)。希伯来书第十一章提出了那些凭信心胜过世界者的名单，例如摩西轻看了世界的财富、地位与尊荣，却选择了为基督受凌辱(来十一24，26)；也论到那些：「因着信，制伏了敌国，行了公义，得了应许，堵了狮子的口。灭了烈火的猛势，脱了刀剑的锋刃，软弱变为刚强，争战显出勇敢，打退外邦的全军」(来十一33～34)的人，明显可见，这些人也已经胜过了世界。虽然似乎专人难以相信，但是那些胜过世界的人，的确「……忍受严刑，不肯苟且得释放，……又有人忍受戏弄、鞭打、捆锁、监禁，各等的磨炼，被石头打死，被锯锯死，受试探，被刀杀；披着绵羊山羊的皮各处奔跑，受穷乏、患难、苦害，在旷野、山岭、山洞、地穴，飘流无定。……」(来十一35～38)。那我们要问，到底这些人是不是被世界所胜呢？这问题的答案就在38节，他们本是世界不配有的人。他们远超过世界以上，是这世界不配拥有的人，他们所以被世界遗弃，这就证明他们胜过了世界，在这一切的事上，他们已经得胜有余了(罗八37)。许多的殉道者在火焰中受刑，或活埋的时候，他们能唱出胜利的凯歌，这也就不足为奇了。所谓「殉道者的鲜血，是教会的种子」这句老话，是何等的真实。

当死亡的阴影临近主耶稣的时候，他说：「现在世界受审判，这世界的王要被赶出去」(约十二31)，在他被钉十字架的前一日，他说：「我已经胜了世界」(约十六33)，他说这话是什么意思呢？在那个时候，世界和世界的君王岂不是胜过了他，使他在世界面前一败涂地吗？似乎是如此，其实不是。当基督死在十字架上的时候，蛇的确伤了女人后裔的脚跟，但女人的后裔打伤了蛇的头(创三15)。当撒但在旷野试探耶稣的时候，撒但应许耶稣说，只要耶稣俯伏拜它，它就把世界的万国给他(太四9)。假如耶稣当时降服了，那他就是被打败了，但是他没有降服，他选择了顺服以至于死的路，且死在十字架上，「所以神将他升为至高，又赐给他那超乎万名之上的名，叫一切在天上的、地上的、和地底下的，因耶稣的名，无不屈膝，无不口称耶稣基督为主，使荣耀归与父神」(腓二8～11)。如今他坐在神的右边，掌管着世界，这世界和其上的君王，若没有他的允许，他们无法有丝毫的作为，他秉着他的王权统管他们所作的一切事，直到他荣耀的国成就的时候。

教会不单只传扬基督中保的王权，并且也要参与他的统治，约翰「看见几个宝座，也有坐在上面的，并有审判的权柄赐给他们；」那些已经得胜的灵魂，「……复活了，与基督一同作王一千年」(启廿4)，似乎这个异象是描写胜利与荣耀的教会，在现今治理世界，在地上争战的教会也与基督作王有份，彼得说到基督徒是「君尊的祭司」，即有王权的祭司(彼前二9)根据权威的圣经注释家所说，这是「具有王室性格的祭司，因为这不单只限于献祭，也掌管世界。」使徒约翰写信给小亚细亚的七个教会，对耶稣的肢体说，基督自己在地上是万王之王，使他的肢体们「作父神的君王与祭司」(启一5～6)。这的确是信徒的荣耀。

教会是否完全体会到这方面的荣耀呢？如果体会到的话，教会就不必畏首畏尾，惧怕世界，也不必凡事以世界为马首是瞻；教会当胜过世界，她要大声喜乐地欢呼：「感谢神，他常帅领我们在基督里夸胜」(林后二14)。

研读回应

1．教会应以何种态度来面对世界？

2．试说明一个基督徒在面对世界试探时，积极的与消极的方法？

3．为主殉道者究竟是胜了世界抑或是为世界所胜？

4．耶稣为什么有至高的权柄？及超乎万名之上的名？


第卅一章 教会的广泛性

那些在五旬节被接纳到基督教会的人，首先对他们的要求是悔改相信。埃提阿伯的太监，与腓立比的禁卒，都是等到他们信了基督才给他们施洗。简言之，使徒时代的教会，坚持加入教会的条件，是相信主耶稣基督。在此以后的真教会，往往也是如此行。

因此基督教会是一个受限制的组织，这也是教会荣耀而重要的一面；可是教会也有她光荣广泛的特性。只要你是真基督徒，你就能在教会中找到一席之地，这说法似乎有排他的意味，但所有的真基督徒都能加入教会。

以下就是教会广泛性的几方面。

人类的各种族

目前最紧急的问题之一，就是种族问题。种族间的歧视比其他任何事都严重，造成各种不同民族间的恶感。每一个民族都认为自己不错，而蔑视别族。关于种族问题最终的解决办法，可以在基督信仰中找到答案。不拘种族之间的区别有多么大，在基督里他们都合而为一，而且各种族中的信徒，都是基督身体的肢体，圣经说：「因你们已经脱去旧人，和旧人的行为，穿上了新人；……在此并不分希利尼人、犹太人、受割礼的、未受割礼的、化外人、西古提人、为奴的、自主的：惟有基督是包括一切，又住在各人之内」(西三10～11)，，在基督里没有任何区分，也没有种族的成见。

有一个故事说到三个人，一个是印度人，一个是黑人，一个是中国人，三个人同搭一条船，因言语不通，彼此都无法交谈；当吃中饭的时候，其中的黑人低头谢饭，印度人、中国人见状，立刻说：阿们！大家都非常惊喜，中国人又说了一句：哈利路亚！三个人不约而同的拥抱一起。虽然他们的肤色、种族不同，但是因着相信主耶稣基督，他们都成为神家里的人了，是一个身体的肢体，就是基督的教会。

我们这个时代被称为基督教宣教的时代。一百多年来，基督教会向普世宣扬福音，在基督徒当中，教会必须欢迎各色人种加入教会，这是基督徒普遍同意的观点，一个教会若存着种族歧见，就不是一个教会。如果一个教会以基督为其元首，那么这个教会当然应该接受各色人种加入教会，这也就证明了基督教会荣耀的广泛性。

社会的各阶层

许多国家中，有钱的人成为高等阶级，中等的成为中产阶级，没有钱的就成为低等阶级，这是非民主化的现象，也是极端的不公平。可是这也很难维持人类都生活在同一水准上，因有许多因素构成社会不同阶层的事实。只有基督教会能接纳社会各种不同阶层的人，不厚此薄彼，这就是基督教会的荣耀。

主的兄弟雅各在他的书信中就极力扫除贫富间的区别，他主张：「卑微的弟兄升高，就该喜乐；富足的降卑，也该如此」(雅一9～10)，他又说：「我的弟兄们，你们信奉我们荣耀的主耶稣基督，便不可按着外貌待人。若有一个人带着金戒指，穿着华美衣服，进你们的会堂去；又有一个穷人，穿着肮脏衣服也进去；你们就重看那穿华美衣服的人，说，请坐在这好位上。又对那穷人说，你站在那里，或坐在我脚凳下边。这岂不是你们偏心待人，用恶意断定人么」(雅二1-4)。到现在还有些教会以不同的价格将座位出租，前面的好位就租给有钱的人，后面较差的位子就给穷人，在教会中这样的事万万做不得。有些教会选举长老、执事的时候，只考虑有钱的人，那些贫穷的信徒从不在考虑之列，这也与真基督教会背道而驰。

一些受过高深教育的人，与那些未受过高深教育的人，若都信了主，他们就都有资格做基督教会的会友，教会的门向大学教授或教育程度低的劳工，同样都是敞开的。神不但用受过高深教育的保罗，他也用教育程度较低的其他使徒，然而保罗在形容自己时竟说：「我在使徒中是最小的」(林前十五9)，这并不是虚伪的谦抑之词。

各等级的基督徒

十二使徒构成了新约教会的基础，除了加略人犹大之外，其余明显可见都是基督徒，但不要以为，这十一个使徒都一模一样，是从一个模子里出来的，相反地，他们在气质、人格上都有显著的不同，我们可举彼得、约翰、多马为例。

彼得的性格容易冲动，当主在加利利海面上行走的时候，彼得就不能自制地照样向海面走去(太十四28)。当耶稣宣布他死期临近的时候，彼得就反对说：「主啊，万不可如此，这事必不临到你身上」(太十六22)，当耶稣在山上变像，大家都静默无声的时候，彼得却禁不住大放厥词(可九5～6)，当耶稣预言门徒都将背弃他的时候，彼得却说：「我就是必须和你同死，也总不能不认你」(太廿六35)。不要以为彼得这种冲动的反应是一种错误，神的灵也可能把它变成一个好的德行，也就是这位激动的彼得，承认耶稣为基督，是神的儿子(太十六16)，并且在使徒行传第二章，五旬节时讲了那篇感人至深的信息。

约翰是一位性格比较内向、喜欢前进的人，他是一位诚实的基督徒，在灵性上很深，富有基督徒的德行—爱，为了这个缘故，他被称为「耶稣所爱的那个门徒」。在最后晚餐时，他挨进耶稣的怀里(约十三23)，在十一个门徒当中，唯独他跟随耶稣直到各各他，耶稣从十字架上吩咐他看顾他的母亲马利亚(约十九26)。不要以为当他要求主从天降火烧灭撒玛利亚城时是没有爱心(路九51～54)。这反而证明出他对主的挚爱，无怪约翰所写的书信，所论到的都是爱。

多马的性格又不同。他对主的热情很明显，没话可说：但是他对事情的看法多少有些悲观，而且非常的固执，这也是不可否认的，当耶稣决定回犹太的时候，在那里犹太人想用石头打死他，多马便对那同作门徒的说：「我们也去和他同死吧！」(约十一16)，他骤下断语，认为去犹太十一个人就都会死。当耶稣离世的时候对门徒说，他去是为门徒预备地方，并且他所去的路门徒也知道，可是多马却说：「主阿，我们不知道你往那里去，怎么知道那条路呢」(约十四5)？当别的门徒告诉多马，主已经复活了，并且向他们显现，但是，多马却固执的说：「我非看见他手上的钉痕，用指头探入那钉痕，又用手探人他的肋旁，我总不信」(约廿25)。

当然彼得、约翰、多马都是人，都有许多显著的不同，每个人都有自己的特性。显然构成新约教会的成员，在性格上都截然不同。

保罗在哥林多前书第十二章中，描写到教会为基督的身体，着重在身体的合一与肢体的分别两件事上。保罗说：「若全身是眼，从那里听声呢；若全身是耳，从那里闻昧呢。但如今，神随自己的意思，把肢体俱各安排在身上了。若都是一个肢体，身子在那里呢。但如今肢体是多的，身子却是一个。眼不能对手说，我用不着你。头也不能对脚说，我用不着你。不但如此，身上肢体人以为软弱的，更是不可少的」(林前十二17～22)。

基督教会只为真信徒容留地位，但是若要构成一个教会，则需要各种不同的真信徒，兹提几项加以说明：在教会中需要安静的与话多的信徒、默想的与匆忙的肢体、保守的与进步的肢体、胆小的与勇敢的肢体、有大才干与小才干的肢体、乐大的与沉默的肢体、有建设性的批评者、有热心的推动者、有领袖、有助手，虽有这么多种类，但是每人都必须学习，看别人比自己强(腓二3)。

人身体的美感，是由于各个不同的部份所表显，同样地，基督教会的荣耀也在其各个不同的肢体表显。

研读回应

1．如果一个南方教会的弟兄对此方教会的弟兄有省籍上的偏见，你会怎么劝他？

2．教会既是一个有限制的组织，加入教会有其一定的条件，又如何解释教会的广泛性？

3．保罗在论及教会是基督的身体这观念时，有无特别的强调？

4．教会肢体彼此间应存何种态度？


第卅二章 教会的独特性

得救的信心

无形教会的构成，乃由于罪人藉着相信主耶稣基督，成为他奥秘身体上的一个肢体。有形的教会，不过是无形教会外部的表显，在有形教会中，只为信者及其儿女容留地位。

教会要怎么做，才能将不信的人从肢体中隔离呢？关于这问题的答案，大致有三个看法：极端严谨的看法、极端松弛的看法、中庸合理的圣经看法。

有人声称自己能断定谁已经重生，谁还没有重生，因此若有人要加入教会，他们就自认能看出对方是真基督徒或挂名的信徒。持这种看法的人极其主观、专擅，且充满了属灵的骄傲，他们忘记了，只有无所不知的神才能识透人的心。

今日有越来越多的人认为，教会必须甘心乐意的接受那些自称是基督徒的人加入教会。他们认为，教会不应该怀疑这些人的诚恳，或对他们自己的评价做任何的更正。采取这种立场的人，无疑是向那拒绝信仰的人敞开了大门。许多人都公然拒绝基督的神性，却还大言不惭他说他们相信基督。

关于这点，圣经中有清楚的教导。一方面只有神是无所不知的，教会并不是无所不知的，因此教会在判断谁是信者，谁不是信者上，是可能有错误的；另一方面，尽所能的将不信的人，从教会中分别出去，是教会严肃的职责，因圣经屡次劝勉教会要把那些明明是不信的人从教会分别出去。

对于想要加入教会的人，教会有严加考核的责任，以下提出三项不可缺少的考核试验。

一、得救信心的条件

反理智主义在今日教会中非常盛行。情感上的经验，以及愿作好人，愿行好事，在今日教会中非常被重视，远超过圣经要道上的追求，信心被看作是一种赌博，但那并不是得救的信心。得救的信心是以知识为前题的，其实得救的信心，不仅仅是圣经教导有关救主的知识，乃是信靠基督得永生，但是你不能不首先知道圣经的教导而信靠他。正因为圣经教导有关耶稣基督的事，所以信的人才委身于他而得救。

埃提阿伯的太监在相信以前，他必须先受神话语的教导(徒八29中38)。保罗和西拉对腓立比的禁卒说：「当信主耶稣，你和你一家都必得救。」就在那天晚上，他和他一家都受了洗，圣经记载在他们受洗以前，保罗和他的同伴，「就把主的道，讲给他和他全家的人听」(徒十六31～33)。主吩咐门徒去教导万民，乃是他宣扬大使命最突出的部份(太廿八18～20)。当然，一个传道人为基督得人所要做的事，就是教导他们有关得救的方法，「信道是从听道来的，听道是从基督的话来的」(罗十17)。

虽然每个教会的会友不一定都精确地了解系统神学的每一部份，但是也应该提出几项自己所同意的重要真理知识，作为自己得救信心的根据，例如一个人不明白基督的神性，他如何能相信他而得永生呢？认为耶稣只是一个平常的人，根本不可能信靠他而得救，倘若如此，他就是将神的荣耀归给了人，因为只有神能救人；也可以说，他是犯了拜偶像的罪。如果一个人对于圣经有关基督之死的解释，没有一点印象，他又如何能相信基督为他钉十字架而得救呢？基督代赎之功，构成了圣经有关得救教义的中心，不知道这一点的人，无法相信耶稣在十字架上受苦、受咒诅是为他的缘故。

人固然可以表明他的信仰，但教会却不能不听当事人的表白就认定他是个相信的人；教会有调查的责任，看他是否真有得救的信心，确实具有这方面的教义知识，如果他没有，教会必须坚持他当受圣经进一步的教导，作为他被接纳为会友的条件。

得救信心的另一个条件就是承认自己有罪。没有病的人是不需要看医生的；一个人若不感觉自己在灵性上有病，他是不会跑到灵魂的大医生耶稣基督那里去。只百受罪恶感压迫的人，才会跑到加略山求救，正如一首诗歌的歌词：「万古磐石为我开，容我藏身在你怀！以你昔日被刺裂，所流宝贵水与血，洗我内外全清洁，罪孽、恶势尽除灭！」

大要理问答对「称义的信心」之解说为：「圣灵与神的话，在罪人心中所作成的得救的恩典。他既然觉知自己的罪与愁苦，不但自己无能，就是别人也无能拯救脱离那灭亡的情况，他就藉着这个恩典接受并且靠赖基督和他的义……。」(《大要理问答》第七十二问)。

所以，一个人若是因为觉得自己够资格作会友，而想加入教会，那么他必定被排斥在教会门外，因为问题并不在乎他是多么的好，乃在乎他是多么的坏、多么的有罪、污秽、无助。认为自己有资格作基督教会会友的人，根本没有资格作教会的会友。只有那些觉得自己应该下地狱，一点也不能救自己，只有投靠基督的人，才能在基督的教会中占一席之地。

二、得救信心的本质

有许多自以为是信徒的人，却对得救的信心一无所知，因此教会对想加入教会的人，查询他们是否有真实得救的信心是必要的。

由前所述，一个人若不了解圣经中关于基督的教导，并且同意那个教训，是无法相信基督而得救的。另外，要强调的是单靠知识或同意教训，不能算为得救的信心，这得救信心的本质，是为了得救而将自己投靠基督的意思。

得救的信心不仅是相信某一种有关耶稣基督的道理，它乃是对基督位格(就是基督这个人)的信靠。圣经教导我们耶稣是受圣灵感孕，为童贞女马利亚所生，公开传道约有三年之久，他发表了许多充满神智慧的言论，并且行了许多神迹，他更在加略山的十字架上为罪人死，第三天复活，四十天后升天，在那里为属他自己的百姓代求。关于这位救主，还有许多圣经的真理，但不要以为只信基督的位格，就可以不管这些教训。另有些人则可能用头脑来接受这些真理，心里却不相信基督的位格，神学家称这等人的信心为思想上的信心，又称为死板的纯正。那么究竟什么才是得救的信心呢？答案是为了得救而放弃自我，专一的投靠圣经中所阐扬的那位基督。

传道人常常告诉会众，所谓信基督的意思是，完全确信基督在十字架上是为人的罪而死。这种说法并不太正确，因为把得救信心的本质与得救信心的确知混为一谈了，这是错误的。事实上信心的本质与确知是不可分的，后者是承袭前看而来，每一个信徒多少都确知一些圣经得救的教训，但却没有一个人能完满的确知自己是否得救。

教会对信徒有时候要求太多，坚持只有那些对基督教毫无疑问，并且说：「我知道我的救赎主活着」(伯十九25)的人，才能加入教会。但是那些愿意接纳不肯将自己交托给主，且不放弃自我之人的教会，在要求上也是太少了。

论到得救信心的定义，要理问答中说得最清楚、正确：「信服耶稣基督是神所赐的救恩，使我们照着福音的信息与劝勉接纳基督，唯独靠他得救」(86问)。这句话中最有意义的就是「唯独」一词。真信徒并不是相信任何受造之物，不拘是在天上或地下，乃是「唯独」相信基督，也不是信天使或圣徒而得救，也不是靠行为或品格，他将歌唱：

 正如我状，无善可陈，你竟为我流血舍身；

 召我前来，与你相亲，神之羔羊，我来！我来！

这首诗表显出了得救信心的本质，所以教会在考查慕道友的时候，要特别注意这位慕道友是否有得救的信心。

三、得救信心的果实

主耶稣说：「凭着他们的果子，就可以认出他们来。」他又说：「凡称呼我主阿，主阿的人，不能都进天国；惟独遵行我天父旨意的人，才能进去」(太七20～21)，全本圣经很清楚地教导，人得救不是靠着行为，乃是靠着恩典，藉着信而得救；但是圣经没有说人得救是靠死的信心，相反的，圣经告诉我们，得救乃是靠着活的信心。保罗和雅各的教导是同样地清楚有力，教会岂可不重视这得救信心的测验吗？

在教会中还有一种非常流行的观念，认为一个人可以接受耶稣为救主，但却不必承认他为主宰；一个人能得到罪的赦免，可以不必放弃那罪，用神学的名词来说，即一个人能得到称义的好处，却不要成圣之恩。这种观念是完全错误，且极其邪恶的，教会对这样的看法，不能有丝毫的姑息，必须完全地拒绝这种以耶稣为救主，而不遵守他诫命的人，这等人是假冒为善的人。人非圣洁不能见主(来十二14)，人非圣洁就不能承认他是基督教会的肢体。

这并不意谓只有道德完全的人才能加入教会，因为即便是最好的基督徒，在许多事上仍有过失。它的意思是说，只有坚决回答以下问题的人才能加入教会：「你愿不愿意说你爱主，按照圣经所说甘心乐意的服事主，放弃世界，治死旧性，并且过圣洁的生活呢？」得救以后的信徒，虽然在道德上不能达于完全的地步，但是他要努力地追求，对任何不完全的事都要感到不满。

有时我们会听到人心怀恐惧，表示教会对想加入教会的人太严，使得很多人都不敢接近。这点在圣经中有很清楚的答案。使徒行传第五章论到亚拿尼亚和撒非喇悲惨的事，他们是教会的会友，但是他们的生活和所承认的信仰却不相符，他们徒有敬虔的外貌，却无敬虔的实质，他们欺哄圣灵，因而受到刑罚，一同暴毙，无怪乎圣经告诉我们：「全教会和听见这事的人，都甚惧怕。……其余的人，没有一个敢贴近他们；百姓却尊重他们」(徒五11，13)，但此后却有令人震惊的事发生，下一节说：「信而归主的人，越发增添，连男带女很多。」

这里所说的是一个排他性的教会。根据人意的算法，这样的教会在人数上是无法增长的，但是由于神的工作与作为，却证明这种教会的长进是前所未有的。

神所关心的是教会的长进，他要祝福教会，因为教会拒绝的正是圣经所要求的。神要把得救的人数加给教会，只有神所给的才是真正的加添，而人为的加添，则总是教会荣耀的减损。

研读回应

1．请举出什么是得救信心的条件？

2．如果一个人是因为病得医治才信耶稣，教会需要在那方面帮助他，使他有稳固的信心？

3．一个人如果表示他相信圣经中记载的真理，是否表示他即具有得救的信心？

4．教会凭什么来测验人真正具有得救的信心？


第卅三章 天国的钥匙

教会的一大特点，乃是神将天国的钥匙交给教会，关于这点我们看圣经的观点如何？

基督与钥匙

在圣经中，教会与国度两个名词，并不常交互使用，例如教会虽然是人与人的交往，但是国度却包含了属灵的祝福；神的国不在乎吃喝，乃在乎圣洁、公义、和平，以及圣灵中的喜乐(罗十四17)。而国度也往往被认为比教会的范围广，例如当说到神叫基督为教会作万有之首(弗一22)的时候，重点是在说他的王权不仅达于教会，也达于家庭、国家、社会，以及整个的宇宙。可是天国的钥匙这个名词，乃是说到国度与教会是异字同义的，圣经中唯一说到这正确观念的地方，是在马太福音十六章19节，耶稣在前一节中说：「我要把我的教会建造在这磐石上。」显然，主在这里是将教会看做一座房子，这一节他又说：「我要把天国的钥匙给你。」他心中所想到的钥匙，就是这座房子的钥匙，所以在这里，教会就是天国，天国就是教会。从圣经的教训看来，教会包含得救的人(徒二47)，就是那些要进天堂的人与那些已经进天堂的人，所以对于上述那样的认同，是不值得惊讶的。因此，天国的钥匙就是代表接受人进入教会，或是把人从教会中排除的权柄。

既然天国钥匙的意义是这样，那么就清楚看出，在绝对意义上来说，天国的钥匙是属于基督、教会的头，以及国度的王，而且唯独属于他，因为只有他能赦免罪，只有他能打开天堂的门让我们进入，而且只有他有权柄定人的罪永远受刑罚。父将审判的权柄只交给了子，且唯独交给了他(约五27)；那开了无人能关，关了无人能开的，就是他。

曾有个瘫子被带到耶稣面前求医治，他没有立刻吩咐他起来行走，他乃是先对他说：「小子，你的罪赦了。」一些文士就在那里议论说：「这个人为什么这样说呢？他说僭妄的话了，除了神以外，谁能赦罪呢？」(可二3～7)，他们心里以为耶稣仅仅是个人，这种假想是错误的，所以他们得到的结论也是错误的。一个人若以为自己能赦罪，那的确是僭妄的，因为赦罪是神的特权，也因为耶稣是神，所以他有权柄说：「你的罪赦了。」

使徒与钥匙

基督自己有权柄掌管天国的钥匙，但是他却认为将这钥匙的权柄交给使徒是适当的，现在我们看新约圣经怎么说。

当彼得承认耶稣为基督、为永生神的儿子的时候，耶稣说：「我要把天国的钥匙给你；凡你在地上所捆绑的，在天上也要捆绑；凡你在地上所释放的，在天上也要释放」(太十六19)。

简言之，主授权柄给使徒，立下了进天国的条件。使徒所立的条件，与基督在地上传道时所立的没有什么两样，归纳而言就是信靠基督为救主，并在信以先悔改脱离罪，信了以后就顺服基督为主。

虽然在马太福音第十六、十八章中没有提到赦罪和将罪留下，但圣经其他地方则论到此事，在向门徒显现的时候，他对门徒说：「你们赦免谁的罪，谁的罪就赦免了；你们留下谁的罪，谁的罪就留下了」(约廿23)。

骤看这种说法有点奇怪，为求适切地了解，在这里必须要作一重要的区分。基督实际上并没有把赦罪或留下罪的权柄交给使徒，以前我们已经说过，赦罪之权唯独属于神，所以基督授权给使徒，仅仅是宣告罪的赦免或留下罪。主授权给他们宣布这件事的本身是无谬的，我们必须记得，正在主对门徒说这话之前，主说：「你们要受圣灵」(约廿：22)。毫无疑问地，我们正面临着一项「特殊的灵恩」与「使徒的特权」。只有使徒从圣灵领受了宣告人罪得赦免或罪被留下的权柄。

教会与钥匙

教会元首基督，有绝对使用天国钥匙的权柄，而使徒们只是受之于基督的权柄，是属于次要的使用，但他们所行使的权柄却是实在的。问题又来了，那钥匙交给后代的教会又是怎么回事呢？

神不许教会僭妄，像王一样地运用这钥匙，因为教会不是神。不错，教会是从神开始，且教会有基督为头，在本质上是超自然的，其中的成员也都是为圣灵所生的，但是教会是由世上的罪人所组成，在本质上是不具神圣性的。

但是在传道和惩戒、信者与不信者之间实在有着区分。虽然难以决定信与不信之区分，但是教会在对待人的时候，最重要的问题是，他们是不是信者：在合乎圣经的传道、合乎圣经的惩戒上，教会就把天国的门对信的人开放，对不信的人就关闭了。

天国钥匙用得适当与否，对教会而言是极其重要的，也就是说，教会对圣经要求人在信耶稣而得救上，是不可加也不可减的。教会只能够宣告基督以及使徒所立下进天国的条件，一点也不可有所增减。

例如：某人虽被邻舍所尊重，但却没有悔罪的证据；纵使非常尊敬拿撒勒人耶稣为完人之范，但却不相信他是神的儿子，也不相信他是神：只景仰基督因其信念而牺牲的勇敢，却不相信基督的死代替人的罪。教会并不能将之视为信者，教会有责任将天国的门向他关闭。

另一方面，一个人犯了罪，这个人对圣经的道理所知无几，但是他像彼得一样承认：「你是基督，是永主神的儿子。」他知道好牧人为羊舍命(约十11)，并基督为罪人死(罗五6)。教会应当认为他是真信者，也应当伸开膀臂欢迎他加入教会，并将天国的门打开欢迎他。在十字架上与主同钉的那个强盗，就是最好的例子(路廿三41～43)。

研读回应

1．请阐明天国钥匙的意义？

2．主将什么样的权柄给了使徒？

3．唯独神有赦罪的权柄，但如何解释约翰福音廿章23节中耶稣对门徒所说的话？

4．教会如何运用神给天国钥匙的权柄？


第卅四章 教会的惩戒

传扬神的道、执行圣礼、与实行教会惩戒，可说是真教会的三个标记。但是环视目前教会的情形，实在可悲，都未能合乎这个标准。有些教会并不能算为真教会，另外有更多的教会是否符合真教会的资格，也是大成问题。

许多教会所以拒绝执行惩戒，因为他们怕教会中的人数因此而减少，教会的荣耀受到减损；但事实上未能执行惩戒的教会，他们在内在外都不受尊敬。说来奇怪，今日世界之所以看不起教会，乃因教会是如此的世俗化，且大部份的教友也不以成为会友为荣，因为作教友与不作教友，和世界没有多大分别。另一方面，忠实地执行惩戒，乃是增加教会的荣耀。

换言之，适当地实行惩戒，对教会是绝对有益的。以下从教会惩戒的几方面，以探讨它的益处。

圣经的保证

教会往往由于假冒的敬虔，而忽略了惩戒的事，例如有人说，神会看顾他的教会，而且神也不用人的帮助就能好好看顾教会；还有人说，教会惩戒犯罪的教友，对他们没有帮功，只会导致他们的毁灭，因为惩戒会将他们赶出教会。但是神的话却清楚要求教会实行惩戒，而轻忽惩戒的人常自以为比神更智慧。

以下有一些经文清楚说明教会的惩戒。耶稣教导说，如果有一个教友犯罪，得罪了另一个人，那被得罪的人用尽方法规劝那犯罪的人，可是他都不听，那被得罪的人就要报告教会，若教会出面，那犯罪的人还是不听，就要拿他当税吏和外邦人看待(太十八15～17)。意思是，那不悔改的肢体，不再被认为是基督的肢体。使徒保罗吩咐哥林多教会，把那犯乱伦罪的人从他们中间「赶出去」(林前五13)。保罗又劝勉提多说：「分门结党的人，警戒过一两次，就要弃绝他」(多三10)。

马太福音十三章稗子与麦子的比喻说，一个人到田里去撒种，他的仇敌也来，将稗子撒在麦子里，到长苗吐穗的时候，稗子也显出来；田主的仆人说：「主阿，你不是撒好种在田里吗，从那里来的稗子呢？……你要我们去薅出来吗？」主人说：「不必，让这两样一齐长，……当收割的时候，我要……先将稗子薅出来，捆成捆，留着烧；惟有麦子要收到仓里。」耶稣这样教导，天国的子女与世界的子女，到世界的末了要分开(太十三24～30，36～43)。若有人从此比喻推论出，教会惩戒是末日审判的事，若现在就实行惩戒，是与基督教训相反的。我们当怎样回答这个辩论呢？

一方面我们必须说，神的话是不相冲突的，因此圣经在此的比喻，与圣经他处的教训不会互相矛盾；另一方面，如果从「田地就是世界」(38节)这句话就下结论说，这个比喻和教会的惩戒无关，只教导说义人和恶人在世界中并存，这样的说法未免过份的简化了。这田地当然是指世界，而好种撒在这田地里，就有了教会：但是撒但也把稗子撒在田地中，因此把恶人引进了教会，就是这比喻正确的陈述，事实上许多著名的圣经注释家，也都同意这比喻即提出了地上有形教会不完全的图画。

属灵的性格

教会的权柄和政府的权柄，在性质上是十分不同的，这由圣经中剑与钥匙两种的象征可加以解释。剑代表政府的权威，论到民事长官时，圣经说：「……他不是空空的佩剑，他是神的用人，是伸冤的，刑罚那作恶的」(罗十三4)，而钥匙则是教会权威的标记，耶稣对作十二使徒代表的彼得说：「我要把天国的钥匙给你：凡你在地上所捆绑的，在天上也要捆绑；凡你在地上所释放的，在天上也要释放」(太十六19)，明显可见，这钥匙的用法与剑的用法完全不同，剑涉及武力，钥匙则否；意即政府的权威与教会的权威应当有所区分，因教会的权威是属灵的。

为了这个缘故，教会必须以谦卑的态度来执行惩戒。教会的肢体绝不能采取我比你圣洁的态度，每一个信徒都应该认清自己并不比犯过者更强，若不是神的恩典保守，他也和那犯过者一样。使徒保罗说：「弟兄们，若有人偶然被过犯所胜，你们属灵的人，就当用温柔的心，把他挽回过来：又当自己小心，恐怕也被引诱」(加六1)。

教会惩戒所用的方法与政府不同，政府往往用武力对待犯人，但是教会对有过犯者，绝不能使用武力，必须使用属灵的方法，如劝勉与教训。

政府刑罚作恶者，但严格说来，教会从未刑罚犯错的会友，所能做的，只是把他看作一个犯错的基督徒，因此最好是说教会责备那犯错的会友，而不说教会刑罚那犯错的会友，而且这责备也多是属灵上的。教会也不能用罚锾监禁、抵制买卖等方法来处罚他，所能做的就是教训、责备，甚而剥夺领圣餐的资格，充其量也只能做到除教的地步，但除教也当保有属灵的气氛。

当一个会友在受教会惩戒的阶段中，不要停止为他祷告，不单教会的长执为他代求，全体会众也当如此。除教必须被视为是羞耻伤痛的遭遇，教会因不得已而视一犯罪教友为一外邦人、税吏，虽然是如此，也不能轻看他，应当在施恩宝座前为他代求，期望他还能悔改，有一天与神和好，重新欢喜快乐回到神的家。总而言之，应当以基督徒的爱来执行教会的惩戒。

教会应当时时记住，教会惩戒的目的，是要挽救犯罪者，而非毁灭他。实际上，似乎每个教会，都会有一两个兴风作浪的会友，教会不得不用惩戒来制止这一两个人，但是不要忘了，教会的目的乃是在矫正有过犯者，并非是要消除他。

马太福音十八章的那段经文教导的很清楚。耶稣并没有说：「如果你的弟兄得罪你，你就把他交给教会。」他乃是说：「你就去趁着只有他和你在一处的时候，指出他的错来；他若听你，你便得了你的弟兄。」主并没有接着说：「如果他不听你，你就可毫不迟疑地将他交给教会，让教会来判断他。」没有，主乃是说：「你就另外带一两个人同去，要凭两三个人的口作见证，句句都可定准。」只有山穷水尽的时候，基督徒才可把那犯罪、得罪人的人交给教会。如果必须把得罪人的人交给教会，那么教会首要的责任，还是要想尽办法将那犯罪的人挽回。

教会惩戒的目的虽然是挽救犯错者，但它还有更高的目的。信徒个人属灵的幸福，乃是推进全体教会圣洁、并造就教会的一个途径，有谁能否认一个信徒的幸福就能导致一个教会的幸福呢？一只眼睛的病得医治，其他肢体岂不都受益吗？全教会(整个身体)的幸福岂不比一个人的幸福更重要的多吗？一个教会堕落的主要原因，就是未能执行教会惩戒。

教会惩戒的最高目的，是荣耀教会的头——主耶稣基督。教会单一肢体的幸福，乃是推进全教会幸福的途径，所以全教会的幸福就是荣耀教会元首的方法。也可以说，忽视惩戒的教会，不单是毁灭自己的荣耀，也是严重的忽视了基督的荣耀。信实地执行惩戒，乃是真教会的标志，而对基督尊荣漠不关心的教会，简直不是他的教会。另一方面，热爱基督，并为他的荣耀大发热心的真教会，一定在惩戒上忠实、信实地执行。

健全的运用

以下提出几项教会惩戒健全的运用。

一般说来，执行惩戒的教会，多半只注重信徒的行为，而不注重信仰，这是一个大错误。根据圣经，教会应当对二者都表示相等的关切。使徒保罗吩咐哥林多的教会要赶出那个犯乱伦罪的信徒，他同时也教导提多，要拒绝异端者，并且大胆地宣称：「但无论是我们，是天上来的使者，若传福音给你们，与我们所传给你们的不同，他就应当被咒诅」(加一48)，这是最合理不过了，一个人的信仰决定了他的行为，虽然在一时间无法证明出来，但日子一久必要显明出来。此外，错谬的本身就是罪，伪造真理也是不道德的，直接了当地说，也就等于犯奸淫一样。

在教会中有一流行的观念，认为假如会友中有人抢了银行或杀了人，那么必定要遭到教会的惩戒，但若一会友经常说谎，则不必受惩戒。这种想法，是非常危险的，罪无论大小，都是可憎的，因为神的判断和人的判断完全不同，神不像人，容易受到传统与成见的影响。第八条诫命要我们不可偷盗，第九条诫命要我们不可作假见证，谁能够说第九条诫命不如第八条诫命严肃呢？也就是说，执行教会惩戒不单只考虑到所犯之罪的严肃性，也应当特别考虑到犯过者对罪所采取的态度，假如一个杀人犯有重新悔改的证据，就可以从轻发落：假如一个亵慢的人并无懊悔的证据，反而心里刚硬，那除教势在必行。

有的人说，教会中的惩戒只有长老有这责任，其他会友可以不必担这个心，这是非常严重的错误。其实，教会全体的会友，对于惩戒犯罪会友，都有责任。假如我的弟兄侮辱了我，我不能够将他的罪向教会述说，我必须尽全力叫他为所犯的错道歉；如果我看见弟兄对什么错误的事有嗜好，我不能把这事在弟兄间传开，应该尽可能的帮助他在所犯的错上悔改；如果我做的一切均归无效，那么我才可以将这些告诉教会。事实上，如果我一看见就将这些事宣扬出来，我就是犯了没有爱心的罪。再者，我发现弟兄犯了教义上错谬的罪，我必须在送他到教会受审前，尽全力的说服他。

最后，我们要提到教会惩戒健全运用的两大原则。第一，惩戒必须考虑到教会的纯洁与内部安定两方面，不扰乱教会的平安和教会的圣洁。若为求平安而牺牲了纯洁，那就得不偿失：若坚持教会的纯洁，一时间扰乱了教会内的安定，但最后安定还是慢慢会恢复的。第二个原则就是，教会必须以公义与慈爱来执行惩戒。只重仁慈而没有公义，就太感情用事了：若只重公义而没有仁慈，教会就不成教会了，因为耶稣吩咐我们要慈悲，像我们的父慈悲一样(路六36)。教会中的肢体，应该每天复习税吏的祷告：「神阿，开恩可怜我这个罪人」(路十八13)。

研读回应

1．你对于教会的惩戒当在末日执行有什么看法？

2．当教会在执行惩戒时，应持什么态度？在执行惩戒的过程中，当注意什么？

3．请阐明教会惩戒的目的？

4．若一个教会忽略了神赋予的惩戒责任，会有什么危机？


第卅五章 教会的主权

主权的正确定义就是「至高主权的占有或行使」，其中最重要的一个字就是「至高」。这至高主权似乎被认为是君王的治理。在绝对的意义上唯有神是主权者，因为他的权柄才真是至高，他持有统管全宇宙的支配权。「世上所有的居民，都算为虚无，在天上的万军和世上的居民中，他都凭自己的旨意行事，无人能拦住他手，或问他说，你作什么呢？」(但四35)。

然而「主权」这个名词有它相关的意义。主权的神已将权柄赐给他的受造之物，以管理别的受造之物。因此将主权归之于政府也是适当的：而且一般说来也如此成就了。很少有人将主权归之于教会，当然这样的归属也不算不合适。教会的主权在荣耀方面来说是颇有意义的。

被限制的主权

我们可以说政府或者是教会的能力权柄不拘有多么大，唯独神是主权者。神有主权管理教会，教会要完全服从于神，教会的本份就是顺服神的律，而且教会没有权柄制造自己的律法，来抵触或增加神的律法。教会不可以允许神所禁止的，也不可以禁止神所允许的。

因为教会要服从神，所以也要服从教会的元首耶稣基督。基督治理教会，他是绝对的君王，他的话就是教会的律法，教会无权藉着更改、加添或删除来羞辱他的律法。若说教会没有律法权是完全正确的，因为基督已经把完全的律法赐给教会。当教会为了维持良好的秩序而制定某些规章，这些绝不等于基督的律法。

教会主权受到限制是何等清楚！论到神，基督教会的主权简直是不存在的。

然而神把与人有关的主权赐给教会，可是在名称上这个主权是具有弹性的。这个主权受限制与否的问题，已经成为教会历史中多所争论的主题。

当神按着他自己的形象造人时，他把某种原有的权利赐给了人。由于人堕落罪中，在他里面属神的形象遭到破坏，甚至大部份丧失，但没有完全消灭，因此每个人都保有某些不可剥夺的权利。对于重生的人来说，他里面得以恢复，天赋的权利得到增强，言论自由与崇拜自由是其中两样。实在说来，行使那些权力使每个人必须尊重别人的权利，此外尤其当尊重神的律法，但无人可剥夺别人的权利。天主教即是如此，从前天主教不但禁止人念圣经，也不许人拥有圣经；甚至往往把那些胆敢批评教会的教训与习惯者处以死刑。但无疑地，教会在论及个人主权时是受到限制的。

所以教会对家庭来说，也是受到限制的。神在伊甸园中设立了家庭，神造了女人便将她赐给亚当作其妻子，神吩咐他们：「要生养众多，遍满地面」(创一28)。说来很有意义的是，使家庭成立的是神而不是教会，先有了家庭然后才有教会。也可以说家庭就像个人一样拥有某种不可侵犯的权利。家庭的预算要有多少该奉献给教会，一个家庭应该吃什么东西，家庭中有人死了应葬于何处？这都不是教会所应当管的事。论到教会主权应受限制的例证不胜枚举，但是论到教会与政府关系需要特别注意。

一百年来教会与政府关系的敌对见解彼此争论已久。西方教会在天主教主教领导下早已采取立场，表示教会必须在政府以上执行主权。也有主张政教分离的，所谓政教分离，就是说教会不可以管政府，也不可以干涉纯属政府的政治之事，而政府也不可干涉教会属灵的事。简言之，教会与政府都是各有主权，各有自己的范围，每一个教会都承认他者的主权。那正是主耶稣所说的：「……该撒的物当归给该撒，神的物当归给神」(太廿二21)，但大部份的教会是已经变为普世的了。一个普世的教会必须超越国家主义的范围。既不是政府创立了教会，也不是教会创立了政府，乃是神创造了二者，并且把特权分赐给二者，这岂不是很明显的吗？

不可避免的结论是政府对教会的主权是受限制的，教会对政府的主权也是受限制的。教会只有在自己的范围内有其主权，教会的主权并非是全体主义的。

积极的主权

不要有人从以上所论的推出说教会的主权等于无。真理是很现实的，是最实际与绝对积极的。在教会历史中屡次发现教会必要抵抗政府的擅专以维护其主权。值得注意的事是，在旧约神权政治时期，教会与政府较五旬节以后有着更密切的联结，至五旬节以后，教会往往施行其主权抵抗政府侵入。从前扫罗王准备打仗攻击非利士人，按例以色列人在出征前要向神献祭。献祭乃是祭司职份，在此次情况中献祭的乃是撒母耳。当撒母耳迟到时，扫罗因不能忍耐就自己献了祭，正当那时撒母耳赶到，并告诉扫罗犯了罪，他的国度就被夺取(撒上十三9～14)。乌西雅王从前坚持要在祭坛上烧香，烧香也是祭司的特权，当王拒绝众祭司的严重抗议时，神使他得了大麻疯，由他儿子接替他作王(代下廿六16～23)。由这两个例证来看政府的代表者，因侵犯教会的主权而受到严重的惩罚。

新约也记载了同样显著的例证。当犹太人最高法庭—议会禁止使徒传扬耶稣的名时。彼得大胆声称：顺从神不顺从人，是应当的。当渥姆斯会议要求路德收回被当时教会认为是异端的教训时，他发出具有权威可纪念的话：「这是我的立场；我不能够收回，愿上帝祝福我，阿们。」诺克斯约翰不顾玛丽皇后的眼泪和愤怒，在他死后麦维尔在墓碑上写着说：「在此躺卧着一位大无畏的人。」论到这位清教徒，马考莱说：「他在尘埃中向造他的主屈膝，但他的脚踩在他君王的颈项上。」

我们今日的世代乃是全体主义国家的时代，国家主义在全世界都方兴未艾，如日中天。在第二次世界大战中有三个全体主义国家，德国、义大利与日本遭受彻底失败，但另外一个全体主义国家论从第二次世界大战后，又成为无比的强大势力，影响世界甚巨。所谓民主国家包括美国在内，也有强烈的国家主义倾向。结果，这许多国家、教会受到政府支配，而这些政府往往是残酷的。另外一些国家，人们的意识迅速抬头，认为教会的存在与活动，需要得到政府许可。现在正是教会维护其主权抵抗政府的侵占的时候。教会的神圣职责就是要起来向世界宣布，她享有崇拜自由，这自由并非出自政府，乃是神所赐的特权，为要传杨神的道，并非由于人类政府的准许，唯独出自主权之神的命令，主基督就是掌管教会主权的王，他正坐在神的右边。

在另一方面，教会的主权当然也是积极的，教会必须有她的主权，对个人、家庭、社会与政府，设置神的律法。个人无权说他的私生活与教会无关，应由他自己去管理。这是偏激的主张，神的律法关系到人生的每一方面，而教会受到委托，以圣经的意义去传布那个律法，这律法要定个人生活中每一样的罪。实在说来有些生活习惯，是神的律法既没有吩咐也没有禁止的，这就是通常所谓无关紧要的琐事(adiaphora or indifferent things)。就是这样的事也并不是在神的律法之外。琐事的正确定义乃是神的律所许可，而并非要求的习惯或行为。所谓琐事要有神的许可，琐事本身亦非不道德或非超道德，纵非神所要求的，乃是善良的。只有这些习惯行为是出于信心或者爱心而做的，那才是善良的。虽然教会必须注意不可禁止神所允许的，可是教会也必须告诉人，根据神的话论到神所应许的适当途径是什么。

家庭绝不可告诉教会不可管他们的家务事，那未免是过于轻率，论到家度，教会也必须有主权来宣布神全部的律法。当丈夫、妻子想要离婚的时候，他们不可以对教会说不要管他们的事，教会一定要让他们知道圣经有关离婚以及婚姻生活的教训。

在过去数十年中，社会福音在新神学派人士中非常活跃。许多基要派人士对新神学派的社会福音发出义怒，并非理性的极端结论说福音绝对必须传于个人。结果，一般保守派教会都断然拒绝了福音在社会方面的内涵，那些教会可以说对社会关系方面的主权未能维护。提出一个例证，社会今日面临青少年犯罪的困执，教会竟然往往对此现象感到自满，事实上教会必须把这种现象包括在教导儿女敬畏耶和华的计划中，光教导自己的儿女是不够的，教会必须大声疾呼，促成基督教教育以及训练国内青少年，乃是全国敬虔行为的必要条件。

教会在政府前胆怯，乃是教会的耻辱。不但如此，当大卫从乌利亚手中劫取拔示巴时，先知拿单以大无畏精神来斥责他。当亚哈王夺取拿伯葡萄园并伤害人才时，先知以利亚果敢的向他宣布他的家要受神的刑罚。有无数神的忠仆跟随着那些先知，步其后尘，但如今这样的人日渐减少。神的教会应当大声疾呼反对谎言、偷窃、贿赂与邪恶，这些在各国各处畅行猖撅，教会必须公开的宣布：「公义使邦国高举，罪恶是人民的羞辱」(箴十四34)。时候已到了，教会应当呼召人悔改，如若不然，教会就当将那些正巧是教会会友的政府首长或贪官污吏除去教籍，以示惩戒。那些既不敬畏神、也不怕世人、贪爱势利的官长共同起来反对受膏者说：「我们要挣开他们的捆绑，脱去他们的绳索」(诗二3)。教会必须告诉他们那坐在天上的必发笑，如果他们不以嘴亲子，他就要用铁杖打碎他们，必将他们如同窑匠的瓦器摔碎(诗二4，9)。

让教会替主权的神发出权威的话语，神是那可称颂独有权能的，万王之王，万主之主，愿尊贵和永远的权能都归给他(提前六15)。

研读回应

1．请说明教会所拥有的主权是怎样的主权。

2．为什么教会的主权要受到限制？

3．教会与政府的主权为什么必须分离？

4．当政府的主权干预且压迫教会的主权时，教会应如何回应？


第卅六章 神的选民

教会是由神的选民所组成，但有形教会的会友，却不一定都是由神所选召得永生的，其中有挂名的基督徒，并非真正的相信，他们不在选民之列，而凡真正的肢体，却都在选民之列。

圣经中最让人起反感的，就是拣选的道理。令人不解的是，甚至那些相信且喜爱圣经的人，也厌恶这道理。其实不但圣经清楚教导有关拣选的道理，而且这道理也极有力他说明，神为他自己子民所施无限与永远的爱。

圣父的计划

假设一教会要建礼拜堂，以供敬拜之用，第一步是请工程师为礼拜堂设计蓝图，选定适用的材料。父神就是教会的建筑师，他从永远就计划了，特别指出什么样的人要构成他的教会，为了达成这个目的，神从全人类当中将他们拣选出来。

论到旧约的教会，神说：「……我仆人雅各，我所拣选以色列……」(赛四五4)。在保罗写给以弗所的书信中，一开头就说：「愿颂赞归与我们主耶稣基督的父上帝，他在基督里曾赐给我们天上各样属灵的福气；就如神从创立世界以前，在基督里拣选了我们，使我们在他面前成为圣洁，无有瑕疵；又因爱我们，就按着自己意旨所喜悦的，预定我们藉着耶稣基督得儿子的各分」(弗一3～5)，彼得在写第一封书信时，称受信者为「照父神的先见被拣选」的人(彼前一2)。

有些人认为神拣选了所有的人，作基督身体的肢体。事实上，拣选的意思，就是从多数中选出一个或是两个，若是从其中拣选所有的，根本就不是拣选。譬如，我们要从三个候选人中选出一个县长，一些选民因不知该选那一个好，索兴统统圈选，这样一来这张选票就作废了。因此，如果神拣选了所有的人作他教会的肢体，这就表示他什么人也没选，这是必然的结论。

也有人以为，人所以成为基督教会的会友，是因为他自己决定要加入教会，换句话说，一个人成为一教会的会友，不是出于神的拣选，乃是他自己的决定。这样的拣选是人的拣选，而非神的拣选，与圣经的思想是互相矛盾的。

紧接着而来的重要问题是：神为何从永远在万人中指定一些人成就他教会的肢体？有两个相抵触的答案被提出，第一就是阿米念派，他们认为，神拣选某一个人，是因为他预先知道他们会信基督。第二，改革宗神学坚持，神拣选人唯一的原因，是他主权的爱；即神从永远就在基督里看见了他所拣选的对象。根据阿米念派，神拣选的根基是在人里面；而根据改革宗的信仰，神拣选人的根基是在神里面。故前者主张拣选是根据人的信心；而后者主张，信心是拣选的结果，也可以说是证明。

不但圣经支持改革宗的教训，清楚坚称：「神按他自己的美意」(弗一5)，预定了他教会的肢体，我们又可从神对摩西所说的话得到结论：「我要怜悯谁，就怜悯谁，要恩待惟，就恩待谁。」「这不在乎那定意的，也不在乎那奔跑的，只在乎发怜悯的神」(罗九15～16)。阿米念派所引用的圣经章节，不知不觉地就帮了改革宗的忙，其中最有名的就是引用罗马书八章29节：「因为他预先所知道的人，就预先定下效法他儿子的模样，……」阿米念派说：「你看，这有多么清楚，神的拣选不是根据神的预知吗？」但这里所说的预知是什么意思呢？问题就出在这里，这是否说在神那方面，预先知道某人会相信呢？绝对不是。这节经文说神预知某些人，意思就是爱某些人，因为预知一字在希伯来文中是爱的意思，当我们看见神预知某些人的时候，意思是，神从永远就爱了某些人了，因为神从永远就爱了他们，所以就预定他们效法他儿子的模样。

没有人能说出神爱罪人的原因，因为神的爱并不是人的爱，神的爱是无限的，人的爱却是有限的。但有一点我们知道：神为什么从永远爱某些人，原因不在乎那些人，乃在乎神自己，简言之，他的爱是有主权的爱。拣选乃是神以无限、与主权的爱来爱他教会肢体的意思，他在基督里拣选他们，就是蒙他所爱的(弗一4～5)。

圣子的买赎

我们还是用教会建造礼拜堂的比喻来说明。有了建筑师的设计图以后，第二步就是购买材料，这也是神在建造他教会上所要做的。神的儿子买赎了他的选民，就是神指定要他作为教会肢体的人。保罗对以弗所的长老说：他们的责任就是喂养神的教会，而后他说这教会就是神用自己血所买来的(徒廿：28)。

一些初代教父主张，基督将此赎价付给撒但，于是就将选民赎了回来。如果真是这样的话，就是承认撒但在蒙拣选的罪人身上有主权，显然这是一个错误，撒但并没有此主权。事实是，当人犯罪的时候，神好像审判官，断定人行罪而判其入狱，撒但好像那看监狱的人；基督来了，舍命作某些囚犯的赎价，而基督付上代价是给那位审判官，审判官接受了那些赎价，就释放那些被买赎的人。这样，那些罪人就从黑暗的权势中迁到他爱子的国里(西一13)。

关于赎价的谬解，目前有一种颇为流行的说法，就是基督不但用他的血买赎了选民，也买赎了所有的人，他让每一个人自己决定是否要接受因基督的死而得救的恩典。此说法对于救主为他自己子民死的爱来说，是完全不公平的。要知道，基督之死的能力，足够拯救所有的人，可是我们必须强调，基督用他血所买来的人，不能在魔鬼的权势之下；他的爱一定使所有他所买赎的人，在基督里，并且成为信徒。这并不是出于外在的强迫，乃是由于内在的感召。好牧人为羊舍命(约十11)，好牧人要见到每一只他所舍命而得回的羊，都要回到他的羊圈。

圣经往往以最高的形容词表露他对教会的爱，例如神说：「妇人焉能忘记她吃奶的婴孩，……即或有忘记的，我却不忘记你。看哪，我将你铭刻在我掌上，你的墙垣常在我眼前」(赛四九15～16)，这里所用的词句是温柔又刚强的，神为他教会的爱，在他儿子用宝血买赎教会的事上达于顶点，当我们看到耶稣被钉十字架的时候，每一个被买赎回来的人都要说：「他是爱我，为我舍己」(加二20)，教会都将异口同声的说：「惟有基督在我们还作罪人的时候为我们死，神的爱就在此向我们显明了。现在我们既靠着他的血称义，就更要藉着他免去神的忿怒。因为我们作仇敌的时候，且藉着神儿子的死，得与神和好，既已和好，就更要因他的生得救了」(罗五8～10)。信徒在教会中将常唱：

 试看主头、主足、主手，忧愁慈爱与血并流；

 如此爱忧自古焉有？荆棘反成荣耀冕旒！

圣灵的召集

我们再假设要建造礼拜堂，已经有了设计图，购进了材料，接着就是如何将这些材料组合，将房子建造起来，如此才能完成礼拜堂。照样，神也是这样建造他的教会。神从永远就预定，并由神的儿子死在十字架上而买来的那些人，必须由圣灵在历史中，来召集他的教会。

圣灵赐给选民重生的恩典，集合选民成立教会。他们若按本性来说，是死在罪恶过犯之中，但神的灵叫他们活过来(弗二1)，由于神圣灵工作的结果，他们才相信主耶稣。有些选民在婴儿时期就死亡，所有蒙拣选的人，在他们离开今世之前，一定得蒙重生，而且在他们重生的那一刹那，他们就有了得救的信心，使他们成为基督身体的肢体，若问什么年龄选民才能重生，那就要看圣灵的意思了，可是一旦他们重生了，他们就会清楚地接受耶稣基督为救主，也就是说，圣灵的恩惠早晚要帮助他们成为基督教会的活肢体。

在今日教会中有一盛行的观念，全人类，包括未重生之人，都能靠着自己意志的决定来接受基督为救主，并且加入教会；换句话说，神将人得救的事完全交给了人，而重生不被认为是事先就不可缺少的条件，也不被认为是神所成就的，反而是人信心的结果。这成为教会中非常流行的观念，也是今日基要派最严重的错误，把人立为自己的救赎主，对靠恩得救的圣经真理，形成一种严重的侵犯。圣经清楚教导说，若不是父神吸引人，就没有一个人来信基督(约六44)；在信成为人的行动之前，这个信乃是神的恩赐(腓一29)；「……若不是被圣灵感动的，也没有能说耶稣是主的」(林前十二3)。圣经清楚教导说，神把他的选民召集成为教会，这乃是圣灵藉着彼得的讲道，在五旬节的时候，吸引召集了三千人成为主的教会，将得救的人数天天加给教会(徒二47)，这也是主所作的。

召集神的选民成为教会，这是神的爱荣耀的彰显。假如神要靠他所拣选成立教会的那人，自己来决定是否要得救，就一定没有一个人会得救；假如在拣选他们，又用神儿子基督的血将他们买赎回来之后，还要凭着他们自己的条件来决定是否接受这成果，那么所有的人都将灭亡。神对人的爱是何等的浩大，以致他要拯救他们到底。他不但在创立世界以先拣选他们，又用他儿子的血买赎他们，又藉着圣灵在他们里面的工作来拣选他们，来买赎他们，使这一切成为有效。圣灵使他们出死入生，并把得救的信心赐给他们，使他们成为基督的肢体，从始至终，他们的得救乃是出于神主权的恩惠与无限的慈爱。教会不是为神所特派的人构成的。

研读回应

1．关于神的拣选有那二种不同的看法，请加以分析。

2．我们常说耶稣将我们买赎回来，那么耶稣将赎价付给谁？

3．基督的血买赎的对象是谁？全人类或只有神的选民？

4．在重生的事上，圣灵扮演什么角色？


第卅七章 集体崇拜

希伯来书的作者，劝勉读者，不可停止聚会(来十25)。这种聚会的方式就是公共崇拜的方式，当然最好的名称或许是集体崇拜，这个名称特别指出，这乃是一个团体的崇拜，而此团体，就是基督的身体。基督教会的荣耀，在崇拜中表显的最为突出，从以下集体崇拜的本质的讨论中，就能更加明白。

与神相会

旧约时代的会幕被称为「帐篷聚会」，除了指神的百姓在那里要彼此相遇，还有一个更重要的理由，神说：「我要在那里与以色列人相会，会幕就要因我的荣耀成为圣」(出廿九43)，神与他的百姓在会所中相会。

论到门徒的聚集，主耶稣说：「因为无论在那里，有两三个人奉我的名聚会，那里就有我在他们中间」(太十八20)。

实在说来，新约时代神的百姓，在崇拜上较旧约时代的百姓更亲近神，因为在会幕与圣殿中，神是住在至圣所里，只有在一年一度的赎罪大日中，唯独大祭司一个人才能进入至圣所。但当基督死在各各他山的十架上之后，那隔开至圣所与圣所之间的幔子，从上到下已裂为两半(太廿七51)，这就说明了，由于基督的流血赎罪，从那时起所有的信徒，随时随地都能进到以色列的圣者面前。

圣经提出集体崇拜的观念是何等崇高啊！当神的百姓聚集崇拜的时候，他们就进到神居住的所在，神与他们相会，他们与神相会，他们发现自己与神是面对面的，他们的崇拜是他们与神之间的亲密关系。

假如教会真能彻底明白这项真理，那么就会了解崇拜的特质是何等的尊严！在那里绝对找不到轻率与疏忽。崇拜者应当像雅各在伯特利时所说的：「这地方何等可畏，这不是别的，乃是神的殿，也是天的门」(创廿八17)，崇拜者正如摩西在烧着的荆棘中听到神的声音说：「当把你脚上的鞋脱下来，因为你所站之地是圣地」(出三5)。

集体的崇拜既然是神与他百姓的相会，所以有两件事是不可避免的，第一就是读圣经传讲神的话，以及祝福，亦即藉着恭敬地参与敬拜，神对我们说话；第二就是藉着歌唱、祷告与奉献，以神圣敬畏的心来回应神对我们所说的。在神子民每一部份的崇拜中，不是我们听神对我们说话，就是我们对神的回应。

伟大尊严的神，竟能如此屈尊和我们有交通，这是教会何等的光荣：而我们能与神有交通，这也是何等的特权啊！

由神开始

崇拜是从神开始，而非从人开始。愿意崇拜真神的心，是圣灵在人里面所作成的工。若没有神在人里头赐下重生的恩典，人就会背向他、远离他，人就会拜偶像，正如多人所作，因为他们的心昏昧，不拜独一的真神(诗八六10)。若不是真神首先寻找人，就没有人会寻找真神。

崇拜中的每一个动作，都是由神激发的。神吩咐他的子民敬拜他，而他们也顺服：他们爱神，因神先爱了他们；他们赞美神，因为神赐他们一切的恩惠；他们为着他是神，并他所作的一切而颂扬他。我们敬拜时的每一个动作，都是对他启示的回应；在他面前我们所说的每一句话，都是回应他的道。不要忘记，神对我们所说的，较之我们对他所说的，要重要的多了。

假如神不来自教导我们，那么我们这些属神的人，就不知道怎样来敬拜这位伟大圣活的神。假如神是个人，我们很容易藉着想像而找出什么能讨他的喜悦，那么我们就和他有同等的地位。但是他是神，不是人，我们只能够藉着启示来认识他，虽然如此，人也不能够理解他，因为有限的不能够明白那无限的，因此，人若以自己发明的方法来敬拜神，是一大亵渎。受造之物，绝不可以不用创造者所规定的方法去敬拜创造者。

因此欲表明一般崇拜或集体崇拜的内容，只有圣经积极许可的，才用在崇拜的项目中，这是圣经的原则，即十诫中第二诫清楚表明的意思(出廿4～6)。第一条诫命禁止我们去拜假神，第二条诫命禁止我们用不正当的方法去敬拜真神。主耶稣对当时的文士和法利赛人也说：「他们将人的吩咐，当作道理教导人，所以拜我也是枉然」(可七7)。以上所说的原则，说明了在集体崇拜的内容中，唯有神所指定的部份才有其地位。强调集体崇拜的本质就是从神开始。

敬拜的对象

不可否认的，有的时候神的子民在敬拜上动机不良。他们往往是以自己为目的，而不是以神为目的，这种敬拜乃是自我的敬拜，在神的眼中看来是可憎的。

教会崇拜一旦受到曲解，问题可就大了，也是本末倒置、喧宾夺主。基督徒到教会，固然是圣徒的相通，可是实质上这还是不够，重点是他们到教会去，是与神有交通。教会的敬拜，是盼望罪人听圣经道理的讲解而得救，这是好的，罪人得救是神得荣耀的一个途径；罪人到教会去，在信望爱上有长进是好的，但这也只是为达到崇拜的最高目的——荣耀神的一个途径而已。

集体崇拜必须以神为对象，而崇拜的方向不是在求人的幸福，乃是求神得荣耀，那么以人的幸福为前题的祈求，在什么情况下才能存在呢？只有在为着神荣耀的前题下才可以祈求。

基督徒所作的一切事，都必须是为着荣耀神而作，甚至包括他的吃喝(林前十31)，但是不论他作什么，都没有比到教会敬拜神来得直接，也再没有什么比集体敬拜更迫切、更立即地来到神面前。在集体敬拜的时候，更能感受到神的圣洁与威严，所以我们在公祷的时候说：「……愿人都尊你的名为圣，愿你的国降临。愿你的旨意行在地上，如同行在天上」(太六9～10)。基督教会对神的崇拜，在本质上是崇高的，崇拜的性质也是崇高的。以下提出五项有关崇拜性质的特性。

一、谦虚的崇拜

在集体崇拜的时候，神与他的百姓相遇，而人是在那：「至高至上，永远长存，名为圣者……」(赛五七15)的神面前。身为受造者，当彻底的谦卑才是。

敬拜者应该知道，他没有权利靠近神，只有藉着中保耶稣基督才能来到神面前，主自己不是亲自说过：「我就是道路、真理、生命，若不藉着我，没有人能到父那里去」(约十四6)吗？凡想要凭自己来到神面前的人，只能发现他是烈火。

敬拜的人应当知道，若没有基督丰盛的恩典，他们无法正当地来敬拜神，主岂不是告诉他们说，枝子离开葡萄树就不能结果子，所以他们若想结果子，必需倚靠他吗？他又说：「离了我，你们就不能作什么」(约十五4～5)，也与崇拜有关。

崇拜者应当晓得，就是有基督的恩典，他们也无法将神所应得的崇拜归给神，由于当行而未行的罪，使得神的荣耀受到亏损。就是他们的义行，也像一件污秽的衣服(赛六四6)。崇拜需要藉着大祭司耶稣基督的牺牲与代求，来洁净、成全。

二、联合的崇拜

 一个会众的崇拜，并非只是几个人的聚集，乃是以全体的姿态聚集。与会的人都唱同一首诗歌，一起祈祷，听相同的道，以同一的心志奉献，领受一样的祝福，他们都是在圣灵引导之下，完成一切的活动。部分参与的人可能只注重外表而无实际，则是在所难免的，但是除了这些人之外，教会从事联合性的公共崇拜，是必须的。

虽然这只是事情的一方面，神的儿女分散在许多支派当中，但全世界所有真实的基督教会，正如圣经中所要求的，都以忠诚敬虔的态度来拜独一的真神，亦即，普天下的教会，都是以联合的方式未敬拜。不论亚洲、欧洲、美洲或澳洲，都使用使徒信经，一致地承认此信经为其共同的信仰。

二十世纪的教会，与过去几世纪的教会，在主教导门徒的祷告上联合了；而新约时代的教会与旧约时代的教会，在唱诗上也联合了。

三、属灵的崇拜

撒玛利亚妇人曾以公共崇拜的适当场所询问耶稣，是犹太人的圣地锡安山呢？还是撒玛利亚人的圣地基利心山呢？耶稣回答说：「时候将到，如今就是了，那真正拜父的，要用心灵和诚实拜他，因为父要这样的人拜他。神是个灵，所以拜他的，必须用心灵和诚实拜他」(约四23～24)。「心灵」一词，乃是指着崇拜者的心灵说的，与保罗在罗马书一章9节中所说：「我用心灵所事奉的神，可以见证……。」的心灵是同一词，故只有用心灵，就是被圣灵所掌管的心灵来拜神，才是真正的崇拜。

「诚实」一词，可以将新约的崇拜与旧约的礼节加以对照，意思很可能与神就是灵的真相一致，因此用诚实和用心灵来崇拜是二而一的说法。耶稣实际上就是说：「既然神是个灵，那么拜他必须是属灵的敬拜，而且唯独属灵的敬拜才是真敬拜。」

这并不是说主认为所有公共崇拜的方式都是不对的，我们也无法想像教会在天上的崇拜是什么样子，但我们可以确知，只要教会在这有时空限制的世界存在一天，就不能不在崇拜上带着某种方式，主耶稣也曾定下一种方式，那就是定下圣餐礼来记念他的死。因此，所有只求形式主义的崇拜都是不当的；那些只遵行老套的崇拜仪式，在神眼中看来也是可憎的。主用先知以赛亚的话，严苛地指责说：「这百性用嘴唇尊敬我，心却远离我」(赛廿九13；太十五8)。

相反地，属灵的崇拜就非常的荣耀神，因为这样的崇拜是承认他是真神。在人这方面来说，没有任何事能比这件事更荣耀神，而且这也才是基督真教会的崇拜。

四、自由的崇拜

与集崇拜属灵性格有关的，是自由的性质。崇拜愈属灵就愈自然。在崇拜中的自由，正如其他事上的真自由一样，是在律法之下，可是在这一点上区分有关神的律与人的律，是极其重要的。神的律是自由的律(雅一25；二12)，神将此律法赐给人，并不是要限制人的自由，乃是要他们享有更丰满的自由。悖逆神的诫命，乃是奴隶；顺服神的律，乃有真自由。相反地，人的律若不是以神的律作根据，一定会破坏自由。在一方面，集体崇拜的意思是，若想得到真自由的崇拜，必须严格遵守神话语上的规定；另一方面，若是受到人遗传或规矩上的控制，那就没有真正的自由了。

如果崇拜是自由的，那么崇拜者就必须对神的律法采取适当的态度。唯有本着里面的人来爱神的人，才能自由地敬拜神；唯有在敬拜神的事上喜乐满怀的人，才是受神自由之灵所控制的人。

五、荣美的崇拜

圣经屡次提到，神的百姓是以圣洁的荣美来敬拜神。旧约圣所及其中的装饰，是按照耶和华指示摩西的样式所造，而且也是荣美的(民八4)，所以祭司所穿的衣服，尤其是大祭司的，也是荣美的。在新约中也是这样，崇拜地点的陈设及其所属物，都是华美亮丽的。可是在公共崇拜上，凡夺去神的荣美、剥夺人敬拜神的装饰品，都应该挪去。那些在外界属于荣美的，在神的殿里可能是不适当的，凡导致偶像崇拜，或导致干犯第二条诫命的像，都应当从神的殿中除去。如果崇拜的所在，是单纯而庄严的，那么那个地方就是真正崇拜神的地方。

可是在现今的时代，公共崇拜的地点已不是那么重要，就是从前教会在地下墓窟中的敬拜，都为神所接纳。最重要的是，公共崇拜本身荣美与否，若与圣经的教导相符合，那么那个崇拜就是荣美的。

若存着敬畏与圣洁的心，从重生之人发出感恩，因他儿子所赐白白的恩典，这样的崇拜就是荣美的崇拜。如果神的儿女在此崇拜中虚心受教，并但然无惧的来到施恩宝座前，那么这个崇拜就是荣美的崇拜。简言之，崇拜的荣美就是圣洁的反映。

研读回应

1．人崇拜神的意愿是从何而来？敬拜神的目的又何在？

2．关于崇拜的内容及方式，圣经提供了什么原则？

3．所谓心灵和诚实的崇拜是什么意思？是否完全不要外在的任何崇拜仪式？

4．要如何集体崇拜才能经历真正自由的崇拜？


第卅八章 羔羊的新妇

圣经常常把神和他的子民的关系比作丈夫与妻子，正如将基督与教会比作新郎与新妇的关系。

把好信息带给锡安的，他们的脚踪是何等佳美：「造你的是你的丈夫；万军之耶和华是他的名！……」(赛五四5)，「我又看见圣城新耶路撒冷由神那里从天而降，预备好了，就如新妇妆饰整齐，等候丈夫」(启廿一2)。全部圣经中，没有一个地方论到教会比此此处更美的了。

以下我们要看看为羔羊新妇的教会，如何与新郎进行订婚礼、洁净礼与结婚礼。

订婚礼

基督与他教会的订婚礼，是在创立世界以前就订定了。这订婚不单只包括在神永久的计划中，它从永远就是一个实际。

基督屡次指出，教会中的肢体是父神所赐给他的，在他大祭司的祈祷中，有七次描述到这件事，他说：「……正如你曾赐给他权柄，管理凡有血气的，叫他将永生赐给你所赐给他的人。……你从世界上赐给我的人，我已将你的名显明与他们；他们本是你的，你将他们赐给我，……我为他们祈求；不为世人祈求，却为你所赐给我的人祈求，因他们本是你的。……圣父阿，求你因你所赐给我的名保守他们，……我与他们同在的时候，因你所赐给我的名保守了他们；我也护卫了他们，……父阿，我在那里，愿你赐给我的人，也同我在那里，叫他们看见你所赐给我的荣耀。……」(约十七2，6，9，11，12，24)。父从永远就把他所拣选的人赐给了基督，做为他的新归。

基督为他的新妇陪送嫁妆，而这嫁妆不是金银宝石，乃是他的宝血。基督是：「从创世以来……被杀之羔羊」(启十三8)，当日期满足的时候他来到世间，在各各他的十架上为他的新妇舍命(弗五25)。

他升天后，回到父身边，送给教会一样最有价值的礼物——圣灵。圣灵证明了基督继续与教会的同在，也表明了他对教会的忠信不渝，更时时提醒教会想起基督曾说过的应许，即有一天他还要再来，来迎娶他的新妇。圣灵要与教会同在，为着那大日作准备。

因为羔羊与新妇的订约是出于神，所以是不能废掉的，也因为它是由羔羊的血与圣灵所印证的，所以是不能毁掉的。婚约是出于永远的爱，所以要持续到永远。

希奇的是，即便是新妇的不忠实，也不能使这婚约作废。一个人爱他的未婚妻，但当未婚妻跟别人私奔的时候，他还会爱她吗？这就令人想不通了。但是恩典的神却对他犯奸淫的百姓说：「我必聘你永远归我为妻，以仁义、公平、慈爱、怜悯，聘你归我：也以诚实聘你归我，你就必认识我耶和华」(何二19～20)，这就是永远的爱，无限的爱，不改变的爱，莫测的爱。

那名为真实的，永远也不会放弃他的教会。本着他最大且永远的信实，就是在历史最黑暗的时期，神也对教会表显了他的爱，总是有「按照拣选的恩典所留下的余数」(罗十一5)。当教会中无数的人被证明不属龄教会，且基督教会成为撒但居所的时候，那些余留下的人将继续成为基督的真教会。到了时候，「凡住在地上」的，许多人名字记载在教会名册上的，要拜那兽，可是那些名字记载在羔羊生命册上的人，却靠着神的恩典不拜那兽(启十三8)。

洁净礼

对新妇，要求首要的德行，就是贞操；而基督要求教会的首要条件，就是圣洁。

教会虽然是从罪恶世界中被呼召出来的，但是她仍然受罪的伤害与骚扰，直等到羔羊与他的新妇完成婚礼的时候，才得以平息。若不到那个时候，教会还不能成为毫无玷污皱纹的圣洁教会。

在教会洁净的过程中，基督不会让他的新妇任其自便，如果任其自便的话，教会不但不能得到完全的圣洁，污秽反而增加，但是基督为教会舍己，「用水藉着道，把教会洗净，成为圣洁」(弗五26)。

「用水」一词，是暗示新妇在婚礼前的洁净、沐浴，这是勿庸置疑的，在这里也是清楚指着圣洗礼，但是最有意义的是，洗礼若没有神的道，就没有洁净之力，正如伟大的奥古斯丁说过：「若没有神的道，还有什么用呢？水不就是水吗？圣餐所用的要加上道，才成为一项圣礼，它的本身就好像是可见的道。」当主为他自己的人祈祷说：「求你用真理使他们成圣，」又说：「你的道就是真理」(约十七17)的时候，他岂不是将这洁净的能力归因于神的道吗？可是，圣经教导说，神的道只有被圣灵应用在人心中的时候，圣道才发生能力。成圣是出于圣灵的能力，唯有藉着圣灵人才得成圣洁(彼前一：2)；那么基督藉着圣灵来洁净他用死所买回来的新归，而洁净新妇所用的方法，就是用他的道。

当神设立教会时他就叫教会与世界为仇(创三15)，但世代以来这种敌对有助于神的子民得到洁净。从教会过去的历史看来，缠累教会最大的危机就是效法世界，女人的后裔与蛇后裔之间的分界线模糊不清，这是时刻存在的危机；而迫在眉睫的危机就是羔羊的新妇圣城耶路撒冷，已与大淫妇巴比伦同流合污了(启十九2)。但是，由于圣灵活着圣道在他子民心中作工，再加上神控制他的仇敌，基督将保守这样的敌对性，并且一直持续下去。

这也说明了教会的元首，虽然是无所不能的，但却允许这世界逼迫他的圣徒，而且这逼迫也是极其残酷的，要常受逼迫以致于死。基督为什么这样做呢？因为他不要教会与世界和好，他洁净教会就像黄金被火炼净一般，就连他自己本是无罪的，也都含冤受苦得以完全(来二10)，所以他藉着许多的苦难使他们圣洁。简言之，他让那残酷的大淫妇逼迫他新妇的唯一理由就是，他极端地爱他的新妇。

了解了这一切，教会从狮子的洞中、从监牢中、从断头台上、从人刑柱上高歌着对基督的爱：「谁能使我们与基督的爱隔绝呢？难道是患难么？是困苦么？是逼迫么？是饥饿么？是赤身露体么？是危险么？是刀剑么？如经上所记：『我们为你的缘故，终日被杀：人看我们如将宰的羊。』然而靠着爱我们的主，在这一切的事上，已经得胜有余了。因为我深信无论是死、是生、是天使、是掌权的、是有能的、是现在的事、是将来的事、是高处的、是低处的、是别的受造之物，都不能叫我们与神的爱隔绝；这爱是在我们的主基督耶稣里的」(罗八35～39)。

结婚礼

教会现在虽然是基督的新妇，但婚礼还有待将来才完成，直等到「……好像群众的声音，众水的声音，大雷的声音说，哈利路亚，因为主我们的神，全能者，作王了。我们要欢喜快乐，将荣耀归给他：因为羔羊婚娶的时候到了，新妇也自己预备好了」(启十九6～7)的时候。

婚礼对羔羊来说，的确是荣耀的，因婚礼将在新妇的大仇敌，亦即用淫乱败坏世界的大淫妇完全被制伏的时候才举行。神要伸流他仆人血之冤，烧淫妇的烟往上冒，直到永永远远，而基督的新妇永不再受到淫妇的骚扰，然后胜利的教会将在天上高唱哈利路亚，到那时胜利的教会就完成了。

新郎要大大的赞赏新归的荣美，并用新娘服妆饰新妇，让她穿上光明洁白的细麻衣，这细麻衣就是圣徒所行的义(启十九8)。而她的义行就表显了她的品格，乃是神所赐给她的，她已经被羔羊的血所洗净(启七14)。神要擦去她一切的眼泪；不再有死亡，也不再有悲哀、哭号、疼痛，因为以前的事都过去了(启廿一4)。一切罪的结果，将被驱散消除，因为罪的本身已被消灭；新旧的圣洁已经完全，她的福杯就得以满溢。

羔羊的妻要以服事她最爱的人，为最大的喜乐，正如女人是为男人造的，而男人不是为女人造的，所以教会也是为基督造的。新妇在服事新郎上，将完成她最高的目的与达到她最大的喜乐；在荣耀基督上，她要完全以他为乐，因此她要在他面前俯伏于地，高唱：「你曾被杀，用自己的血从各族各方，各民各国中买了人来，叫他们归于神」(启五8)。

这个完全的婚礼，不是只维持一日、一周、一年、一个世纪，或一千年，乃是要存到永永远远。

研读回应

1．基督与教会间的婚约为什么不能废掉？

2．基督对教会所要求的条件中，最重要的是什么？

3．从教会历史的教训中，让我们看到教会最大的危机何在？

4．基督爱教会为什么又允许这世界逼迫他的教会？

上章


导言

布道神学
唐崇荣　著
导 言

这个时代的基督徒青年，不单要有事奉主的热忱，还要具备坚实的信仰理论基础，好教我们能够抵挡各样错误的思想潮流，分辨异教邪说。约翰福音一章十四节说：「道成了肉身，住在我们中间，充充满满的有恩典有真理。我们也见过他的荣光，正是父独生子的荣光。」彼得前书三章廿二节说：「耶稣已经进入天堂，在上帝的右边，众天使和有权柄的，并有能力的，都服从了他。」使徒行传六章十节说：「司提反是以智慧和圣灵说话，众人抵挡不住。」

两种极端思想

从东到西，从古到今，我们看见基督教走向两个极端；一条路指向理性，以世界文化、「人」为中心，它的组织、经济、行政、传统把教会层层包围，纯正的信仰得不着青睐；另外一些人由于不满意注重形式的教会，转向宣泄感情的路，放弃神学思想，和圣经的严谨教导，转而只注重个人经历的满足。今天这两种情况变本加厉的侵蚀信仰的团体，像毒根一样，在基督的身体蔓延。

在这两极之间，我们要找出合乎圣经原理的神学思想，而且综合所有宗派思想精华的第三条路。严谨的真理探索加上必须遵守的大使命-火热传福音的行动，就是神学与布道的结合，结合的结果就是教会的复兴。

布道、神学并重

我们看见许多布道家忽略了神学的重要性，而许多神学家却不去布道。上帝不但是真理的上帝，而且是行动的上帝；上帝不但是启示的上帝，也是救世的上帝。在启示的真理中，我们看见上帝的救赎行动，在上帝救赎行动中，我们明白了启示的源头和救赎的意义。将上帝救赎性的启示和救赎性的行动密切配合的教会，必定坚实壮大，在世界众多人为的、哲理的营垒间，能够有力有效的达成上帝的托付。

如果从事布道工作的人不知道布道是什么，研究神学的人不知道神学是什么，那么基督徒就比世界上的人来得更糊涂了。遗憾的是，这已经是事实。世界各地都有神学院，但是真正的神学家没有几个，连十位数都不到。布道工作有很多人参与，但是真正明白布道意义、照着圣经意义布道的，也同样寥寥可数。

因此，我们有必要重新商榷布道与神学的意义，和二者的关系。

「神学」的希腊文是由两个字拼成的，Theos和Logos，神学就是上帝和道，有系统的认识上帝的道就是神学。谁能抗拒认识上帝呢？上帝说：「务要认识耶和华，竭力追求认识他。」神学是每一个信徒应当负起的信仰责任，因为这个知识系统是要我们更认识上帝，更明白与上帝的关系。

那么布道又是什么呢？就是有力的宣扬形成我们信仰的知识，把所信的中心信息、救赎的福音向世人宣布，这个行动就是布道。

基督徒能够去布道却不知道宣扬的是什么吗？基督徒能认识上帝而不分享他所住的伊甸园吗？懂神学不能不去布道，去布道不能没有神学基础。一个只做神学家而不布道的人，大有问题：一个只作布道家而不研究神学的人，也大有问题。

布道神学的正途

什么是布道神学、福音神学？布道神学就是传福音的理论基础，神学是它的内涵，布道是它的延伸。我们的主耶稣基督是传福音的模范，他是福音的开始、福音的本体，他道成肉身把好消息带到人间。

谈到本体，我先简单解释。我们知道的一切都是现象，现象以外的本体不是我们理性所能了解的。再回到我们所思想的道的本体，请问我们对基督的认识只是现象或是本体？道来到世上时，便渗透介入人的范围中，向人类表现上帝最高真实性的启示，这是上帝的心意。所以我们今天传道所用的语言虽然有限，但是却有无限的意愿要表达道的本体。

这样，研究基督论、人论、罪论、宇宙论，都不能离开福音，传这福音也要有凭有据的按照神本来的启示。我不是说要非常深奥研究神学才可以传福音，每一个经过上帝救赎的人都应当开始把自己所知道的部分讲出来，传福音与装备是齐头并进，教学相长的事情。

保罗-布道家暨神学家

再以保罗为例，保罗是神学家还是布道家？今天遍存于基督徒观念中的神学布道二分法，到了保罗就可告结束了。保罗领受了启示，对真理有严谨的研究，对基督有完全的认识，他的布道理论基础十分扎实。同时，保罗火热布道，他的方法灵活，心志坚定，行动所及广泛深入。我们不仅需要回馈保罗式的功能给教会，而且需要像保罗这样的青年，保罗说：「弟兄们，你们要一同效法我，也当留意看那些照我们榜样行的人。」由此可见，布道与神学原来就是唇齿相依，骨肉相连，也是质量并重的。

过去一、两百年间，许多大神学家的背后都有「人的哲学」，这是十分可悲的现象。举例来说：士来马赫以浪漫主义出发；立敕尔的信仰价值，根据康德的伦理学：巴特的神学理论奠基于祁克果超然性的神学（Transcendented Phi1osophy）；布特曼非神话性的理论根据海德格的存在主义；卜仁纳的际遇论是根据马丁·布伯的思想。人类已经堕落的理性不可能找到终极性的真理，只有回到启示才有出路。


第九章

布道神学
唐崇荣　著
第九章 布道者的挑战

使徒行传二十六章十六节至十九节：「你起来站着，我特意要向你显现，要派你作执事作见证，将你所看见的事，和我将要指示你的事，证明出来。我也要救你脱离百姓和外邦人的手。我差你到他们那里去，要叫他们的眼睛得开，从黑暗中归向光明，从撒但权下归向上帝，又因信我，得蒙赦罪，和一切成圣的人同得基业。亚基帕王阿，我故此没有违背那从天上来的异象。」

「我故此没有违背那从天上来的异象。」是保罗走完一生事奉道路时，透露的事奉成功要诀。

有一些传道人半途而废，遇到困难挫折，火热就转为冷淡，这是什么原因造成的？有一些传道人数十年如一日，无论遇到什么拦阻也绝不屈服妥协，又是什么使然？

有人以为是学问的问题、信心的问题，或是工作方法的问题，我认为关键不在信息，而在传信息的人。传道人一定要在上帝面前好好的检讨：我是怎样的工人？

每一个传福音事奉主的人，可自问三个问题：（1）为什么蒙召？这是动机的检讨。（2）现在正做什么？是否为了福音就读神学院，读完神学院做传道？如果训练完了只做牧养的工作，那你的讲章将多半是奋兴的讲章，而传福音的讲章却非常少。（3）对事奉的感受如何？

布道者应有的装备

布道者不仅接受挑战，也要作个挑战者。有几件事情是布道者要特别注意的。

一、使命感

我们为什么作传道的工作？是上帝的旨意。上帝的旨意这句话十分严肃，连圣经都很少提到。被造之物没有比上帝的旨意大的，上帝的旨意立定在天，永远都不改变。如果你说：「我今天之所以传福音事奉主，是因为上帝的旨意。」那你就不可以随便传福音，也不能不传福音。因为上帝的旨意是一句很严肃的话。

但愿你领受了旨意所带来的使命，就担起大责任，不怠情因循，好好作工。

二、传道的价值观

价值观是行动的基础，认定一件事情值得去作，我们就该全力以赴。为了福音，上帝付了最大的代价，今天我们传福音，就是要得回已经失去的灵魂，多一个人得救，就多赢得一份福音的果效

三、肯定人最重要的位份

人最需要的东西不是物质，不是科技，也不是享受、安慰；人最需要与上帝和好，在生存的宇宙中找到适当的位份，这位份产生的自我肯定才是作人真正的意义。

有些传道人的困难，在于自己还没有找到上帝旨意中的位份！

我知道加拿大有个牧师，已经快五十岁，手开始会抖了。他的讲章没有新意，教会不大需要他，他的经济受威胁，不知道怎么办，心理上的困难又不能告诉人。

我们不能思想太多「人」的事情，愈多考虑自己愈难肯定自己。自古到今，尽心在上帝工作上的仆人，上帝从不亏待，上帝把荣耀给他们。如果总统说话不像一国元首，牧师说话不像教导训诲人的，传道者却失去平静安稳，会是什么样子？

很多人得了福音的好处却不清楚拥有的是何等的宝贝。传道人是上帝的儿女，站在众人前作见证是以王子的姿态出现，你的地位何等尊贵荣耀！

四、带能力的信念

传道人站讲台，不能讲些自己也不相信的东西。模糊的东西没有力量，你应有一个信念－－坚定立场，上帝的力量要透过你分出去。

很多人羡慕使徒们的信息气势磅礴，掷地挫然。其实，当时传福音并不比现在容易，现在所有传福音的困难在保罗的时代都有：政治压迫、知识分子的抗拒、理性主义的挑衅等，一样也不少。斯多亚派，伊比鸠鲁主义、诺斯底主义在当时各领风骚，并不比今天新儒家学说差。

是什么使我们的意志消沉？是营养不良的思想体系，还是生疏蒙尘的神学装备？智慧以智慧为师，传道人要在真理上站立得稳，以勇敢无畏的精神传救世的福音。

五、积极的事奉

无畏世界耶稣说：「你们是世上的光」，这句话暗示我们，世界是黑暗的，正因为世界黑暗，所以需要你的光。原来这世界骨子里就朽烂败坏，你不必因此心怀恐惧，相反的要认为正因如此，我才有用武之地，我圣洁的位分及圣徒的品质，可以对世界有所贡献。

争取时效在时间观念上，我们要有在最短时间达到最大果效的野心。时间的价值成本很高，我们不能不计算。我们不能在离开世界以前只作这几件事，只带几个人信主。

我十五岁开始半工半读，一面读书一面教书。我请求校长把最调皮的一班让我带，校长认为我太年轻，我说我要用最短的时间吸收最多的经验。这是我吝啬的哲学。时间长并不证明一定有收获，可能是几十年好经验，也可能是几十年笨经验。到我读教盲学的时候，我发现很多原理我早就用过了。

传福音若是遇上困难，要看作是机会，是锻链、努力的好机会。我的对象愈刁钻，我愈战愈勇。

六、清楚的信息

心理学家帕麦尔说，每个人心里都有一扇门，你找不到门，碰见的就都是冰冷坚实的堡垒，找到了那扇门，就很容易的可以和他交朋友。我们的信息要懂得使用关连的方法，简单的说就是用对方听得懂的语言去沟通，这才是信息。

小群教会的弟兄姐妹发明了许多专有名词，有的很好，有些很不好。例如：「对付」这个字，全本圣经找不到；「释放主的话」是错误的翻译，说传信息就可以了，说「释放」好像原来是绑得透不过气来以的；奉献本来清楚明了，如果说「摆上」，还有「交通」，外邦人会感到莫名奇妙。我们不要标新立异，孤立了基督徒的语言，否则隔阂日深，很难向世人传福音。

要怎么讲别人能够懂的话呢？应效法伟大的传道人想得多，讲得少；想的深，讲的浅。如果你想得很少，讲得再多也是废话；你想得很肤浅，即使用上一大堆高贵的名词也是欲盖弥彰。耶稣和保罗的讲道谁比较深奥？保罗的道很不容易懂，耶稣讲得很浅白。其实耶稣是深入浅出更不容易。

七、欠债的感觉

「无论是希利尼人、化外人、聪明人、愚拙人，我都欠他们的债。所以情愿尽我的力量，将福音也传给你们在罗马的人」（罗一14）。

追求完全 完全人是一个在心志上不肯妥协，在亏欠感中继续追求的人。他以亏欠的态度谦卑学习，就从完全的质进入完全的量，这是基督徒进展武成圣的步骤。若有人认为自己完全，这个人就不完全了；真正完全的人从来不曾感到自己完全过。保罗传福音的动力历久不衰，因为他从不觉得满足，这个动力是很重要的观念。「够了，够了」的声音是会拦阻我们长进的。许多教会不再焦急、迫切，因为够了。其实，这个「够」不是实质上的，是人为的，表象的。

不画地自限 有一次我问一位牧师：「近来工作如何？」他说：「感谢主，我们教会坐得满满的。」

我存心开他玩笑：「怎么会坐满？」

他说：「因为我们很努力作工。」

「这个答案不大好呢！」

牧师立刻改口：「是因为我们弟兄姊妹都很爱主，大家努力作工。」

我丝毫不放过，「是吗？」

「感谢主，因为主的恩典。」

这样好多了，以人为中心多半有毛病。我还没有放松：「还有别的答案。」他开始生气了，有一点变脸：「那你说吧！」

我说：「因为你们有四面墙壁！」

没有错阿！把四面墙壁打掉试试看还坐得满吗？许多满足感是人为的。要教会坐满很容易，中间砌一道墙就行了：要布道会坐满也简单，租小一点的地方。

立志做大事 二十九年来，我市道的场地愈租愈大，上帝的工作要愈作愈大才对。印尼最大的大学请我去讲道，我对学生说：「不要单在校园布道，要去能坐一万人的体育馆布道。」他们吓得半死，「我们这么年轻，不过是大学生阿！」什么「不过」是大学生，以前的大学生是搞革命的，「你们要有雄心大志，有大信心作大工。」后来他们写了两封信来，说他们信心不够，我再推动他们，「你们要作大事，请谁作讲员是另外一件事。」后来他们果然租了大地方，但是不知道钱从那里来。原来有一个爱主的人先借一些钱给他们，他们就用这笔钱来租场地、租音响。我不动声色，训练他们的信心。等到聚会结束后，他们算算，不但收支平衡，还多一点，高兴得眼泪都流出来。他们恳切祷告感谢神，作见证到晚上两点，那个算钱的同学就睡在装钱的大布袋上，一睡到天亮。

我有一个学生，三十五岁，很有布道的恩赐，很多教会请他去讲道，会众人数五百、一千，有时候两、三千人。我对他说：「你要赶快做大一点，四十岁以前带过大聚会，以后就驾轻就熟。如果你三十岁以前不作工，四十岁以前作的不大，四十岁以后，你会以为自己就是这种人。」有人以为一「大」就会骄傲，不一定的，「不大」还骄傲才是真骄傲，什么都作也不骄傲才是真谦卑。

保罗有志气，「希利尼人、化外人，我照样欠他们的债。」化外人是没有文化的乡野人，希利尼人是全世界知识文化的精英，保罗盼望影响这两种不同的人。从量来看，影响愈多人愈好；从质来看，最优秀的人他也不放过。

八、透视环境--知己

1．了解自己的软弱 传道人首先要了解自己，因为知已知彼百战百胜。我到处都听到有人批评牧师：「传道人的格都没有还要传道，还要带领别人，我是因为敬畏上帝不得不去崇拜，其实打心眼里就不要这样的领袖。」传道人应该装备自己，合乎主用。

在旧约，上帝对耶利米说：「你若将宝贵的和下贱的分别出来，你就可以当作我的口」（耶十五19）。在新约，保罗对提摩太也讲过同样的话：「人若自洁，脱离卑贱的事，就必作贵重的器皿，成为圣洁，合乎主用，预备行各样的善事」（提后二21）。一个奉献的人最要紧的是被上帝用，合上帝用。当你祷告说：「主阿，我撇下一切给你用。」如果主说：「我不能用你。」有谁比这种人更可怜？

传道人要清楚自己何等软弱，靠着自己的智慧聪明绝对无法抵挡撒但，我们无论怎么老练，也比不上魔鬼的经验，你有几十年经验，它有几千年！上帝救赎我们不是叫我们夸自己，乃是叫我们夸基督，所以凡是不倚靠上帝的传道人，就如同赤身暴露在枪林弹雨下。撒但只要使你看自己、靠自己，就可以打垮你。

但是，当我们信仰主，上帝的应许就使我们刚强。有一本圣经翻译本是：靠主不但凡事都能，而且无所不能。保罗三次求主叫刺离开他，主对他说：「我的恩典够你用的，因为我的能力是在人的软弱上显得完全。」所以保罗说：「我更喜欢夸自己的软弱，好叫基督的能力护庇我。我为基督的缘故，就以软弱、凌辱、急难、逼迫、困苦为可喜乐的。因为我什么时候软弱，什么时候就刚强了」（林后十二8～10）。

上帝不是透过「能」来显能，是透过「弱」来显能。世人永远不明白这件事，传道人一定要先看到，而且行在其中。

2．拥有属灵的权柄 有一段熟悉的经文：「不是倚靠势力，不是倚靠才能，乃是倚靠耶和华的灵方能成事。」圣灵是真理的灵，所以倚靠圣灵合乎真理的启示。圣灵也带有权柄，耶稣差遣门徒说：「天上地下所有的权柄都赐给我了，所以你们要去使万民作我的门徒，奉父子圣灵的名给他们施洗」（太二十八18～19）。耶稣托付使命时，最先交持的就是权柄的观念。所以，我们是在执行一个带有权柄的使命。

我十七岁蒙召奉献传道，曾祷告主：「恩主，求你使我言语带着权能，说安慰话的时候，使人得到从你来的安慰；说劝勉话的时候，使人得你圣灵真正的劝勉；就是说责备话的时候，求主你审判者的身分在现场显明出来。阿们。」这是我严肃的祷告，我希望你们也有这种祷告。同样一句话有些人讲十分有力，有些人讲就没有力量。权柄在你身上，你说的话自然事半功倍。

宣道会东南亚区的总主任翟辅民，在印尼西里伯岛南部一个大城市里办了一间神学院。快举行毕业典礼的时候，有人告诉他学生毕了业不想到乡下去，都想在大城市传福音，他十分难过。世界宣道会总会曾经请他回去做总干事，他不愿意回去，因为他认为福音的工场比办公室里的大座位重要。他自己从先进国家到印尼传福音，又经常出入穷乡僻壤，现在竟然听说自己的学生不肯去穷地方传福音，他的心情可想而知。他从山上休息的地方下来，走到毕业班宿舍，一句话都不说的看着他们。不到两分钟，那些学生全部流泪，完全奉献的心志生出来了。

传道人需要感人肺腑的权柄，不必多费言语也可以看见上帝的工作。

3．谨记蒙恩经历 你是怎样得救的？也要照样用你蒙恩的方式去发展福音的工作。盼望我们常常回想从前如何领受主的救赎，怎样经历福音的大能。你不能忘记自己原来的情形，忘了「本你」就不能了解别人的需要了。

九、透视环境-知彼

传福音时，不要把听众想像成傻瓜。

我在雅加达第一次开神学讲座的时候，有一千两百人来听。许多知识界名流闻人、大学教授、医生……在其中，这是印尼有史以来，知识分子聚集听神学理论，人数最多的一次。

会后有几个人纷纷问我：「你讲的东西相当深奥，有宗教哲学、护教学、神学，照你想有多少人会明白？」

「只要他们继续来就好了，听不懂以后再来，多几次慢慢就懂，他如果每一句都听懂，以后就不来了。」我说。

「你想听懂的大概有多少比例？」

「可能只有百分之十听懂我讲什么，百分之九十似懂非懂，我不管这些人，因为百分之十的人已经几十年没有供应，再不抓住就流失了。」

「百分之九十既然都听不懂，你怎么有把握他再来？」

「理论方面我不放松，但是为了百分之九十的人，我用了比喻和笑话，他可以听懂，哈哈大笑之后多少有些明白。」

听众不是傻瓜 一九六九年我参加一个国际会议，会议完毕，有些代表就被派到各教会讲道，我听见一个传道人站在台上说：「我们今天为什么要开这样的会议，因为世界人口已经到了两万万……」这句话讲了好几次。什么两万万？几十年前中国人口就有四万万了，这么普通的常识都没有，实在很丢人。传道人不要以为站上台程度就比别人高，下面的人有很多比你更高的。

又有一次，我在美国一个地方讲道，看到一个查经班的主席有一两千本属灵的书，解经的、神学的，琳琅满目，我注意看那些书，知道这个人有学问，他不随便选书，心中十分佩服。不久我坐飞机到另一个城市讲道，住在传道人家里，他的书不到二十本，我就想到谁应该上台，谁应该下台的问题。现在许多在台下的还没有被推上台，在台上的也没有被拉下来，如果有一个拉上拉下运动，教会就复兴了。

不要把上帝的儿女当傻瓜，作傻瓜的传道也不太风光，对不对？我刚开始讲道的时候，很怕说得不够好，给人家笑话，看不起我还是小事，看不起主就是大事了，我尽力预备，不要人轻看了上帝。

传道人如果不能主动向世界挑战，至少要接受挑战，不要只作容易作的事，也要接受困难的工作，否则你就没有机会证明你的上帝是全能的。有些传道人到了人生某个阶殷，就求自己家里平安、饭碗平安、儿女平安就好，不再做什么大事了。近几年，我一直很想作一些新的工作，放下原来的工作可能生活有困难，养老金也没有了，对儿女诸多亏欠，但是我认为接受挑战是一种自我省察，你以为如何？

听众是什么人 你传福音的对象是谁？人。我们从福音神学的角度来看这些人。

1．他们是有上帝形象的人。许多人认为他们是在对罪人讲道，这也没有错，问题是你的态度。你把他们当做罪人就可能去审判罪恶，你也可能用了施恩怜悯的口气，这就有了优越的倾向。怎样培养牧人的胸怀和神仆的气魄，是很重要的事。我们对不同的人讲话，口气应不一样。

2．他们都受到罪的破坏。所以人的地位有三种层次：（1）软弱的。（2）有罪的。（3）上帝的仇敌。你的任务是要把他们一一从黑暗带到光明，从撒但手下抢过来归到上帝身边。所以你要注意他们背后的世界观，文化背景。

3．他们有盼望的应许。上帝是看我们的未来，忘记我们的背后，主耶稣说：「来跟从我，我要叫你们得人如得鱼一样」（可一17）。他关心他们的未来是怎样的人，所以我们看一个人不只看现在，也看以后。

十、团契的环境

我们要为听过福音的人，预备一个团契的环境，让他在团契中长大，信心坚固。耶稣呼召彼得，也呼召安得烈，两兄弟回家就成了小团契：耶稣呼召雅各、约翰，两兄弟回家也有了团契。在团契中彼此劝勉、代祷、共同担当痛苦，主的同在就更明显了。

十一、神学、护教学与布道学之间的关系

「只要心里尊主基督为圣，有人问你们心中盼望的缘由，就要常作准备，以温柔敬畏的心回答各人」（彼前三15）。

神学是对上帝的认识，护教学要我们对信仰负责，布道学是研究传扬福音的方法。

神学-认识上帝 圣灵来是为启示真理、引导人进入真理，所以被称为真理的灵。当被造的思想受上帝的真理管制，归入真理时，就叫作属灵，理性变成了灵性。

信仰的产生就是出现在理性忠于真理时，是在人最具理性时所下的判断。有人抨击信仰扼杀理性，完全是没有根据的毁谤。

因为「人是照着上帝的形象造的，有真理的仁义和圣洁」，所以人是唯一够资格研究神学的活物。上帝启示真理的途径有二，第一种就是普遍的启示，存在于自然界和人的本性中，第二种就是圣经。所以上帝的启示成了我们认识上帝最基本，也是最主要的管道。我们的身分完全是站在领受的一边，因此顺服与敬畏是我们研究神学不可少的态度。

护教学-解释真理 当真理成了我们信仰的内容以后，便产生了责任，这个负责解释真理的责任就是护教学。因此，神学按照性质来说就是护教学，而护教学的内容就是神学，二者有着密不可分的关系。但是护教学更具备了积极的作用，在异教邪说、错误偏颇的神学理论向基督徒进行攻击时，护教学就要迎战，保卫我们的信仰不受亏损。

若换一个角度来看，我们也要感谢上帝兴起一些「怀疑」的人，怀疑若是为了澄清，就无可厚非，有怀疑表示有思想。愿意深入探索的人，最后会发现原来我们的信仰隐藏着精密的系统：根本不怕「攻击」。这种情形就像人体中的抗体，抗体的产生是为了保护，生过病的人反而比没有生过病的人健康了。护教学经过不断的攻击、刺激、磨练之后，愈来愈坚固，成了坚实的堡垒，基督徒在里面享受了信仰的安全。

布道学-传扬福音 当护教学的结论到了：「既然真理如此合理，你为什么不信呢？」这个程度，就是布道学出场的时机。

传福音本身就蕴含着「去」的主动性质，「你们要去，传福音给万民听」，因此布道学可以说是具有攻击性的护教学，它把信仰的内容，正面的、完全的、正式的找出来。只有攻击的一方才会得胜，如今反守为攻，胜利在望。

神学、护教学、布道学互相作用，神学家有护教思想，布道家有神学知识，而护教学者有布道精神，这样教会愈来愈坚强了。


第十章

布道神学
唐崇荣　著
第十章 传福音者的心志

马太福音廿八章有关大使命的记载，是主所发出的命令；而罗马书一章十三至十七节，是接受这命令者心志的表达。上帝的心志藉着大使命表达出来，而一个合神心意的人，能在这段圣经中找到他心志的共鸣。

传福音首要之务，是明白基督到底有多大。传道者若什么都懂，却不懂自己所传的基督，世上没有比这更大的灾祸！你认识的基督有多大，就能把基督的工作做得多好。若基督教界对信仰模糊不清，怎能把道传得好呢？因为我们只能传我们所确信的。

基督绝非新派人士所言，只是个好人而已，也不只是历史上出现过三十三年半的那位加利利人。他曾在与法利赛人的辩论中，说过一句话：「如果你们看见人子回到他原来的地方，怎么样？」这是永恒的基督向历史中的宗教领袖挑战。我们所信仰的基督乃创世以前就是神，与上帝同享荣耀的；我们所信的基督是复活以后回到父的宝座那里永永远远的上帝。所以新派神学好像有很丰富的基督论知识，若从信仰的角度来看，他们是把基督限制在只有人性而无神性的范围里。如果基督没有神性，我们就没有什么可以向自己交持的。基督超越时间、空间、自然，他是永远的基督，是宇宙性的基督。这样丰富的基督被彰显在世界面前，我们实在不必惧怕世界的政治及哲学体系，因为在我们里面的，比那在世界上的更大！因此上帝的儿女，绝对不该假谦卑把自己的信仰埋藏起来。

欠债的人

保罗说：「要在你们中间得些果子……无论是希利尼人、化外人、聪明人、愚拙人，我都欠他们的债。」在这段话的背后，他有着怎样的心志呢？他自觉是一个欠福音债的人，还债的催迫，带领他迈向完全。一个自觉够好的人，是不会进步的，唯有那些感觉不足的人，才会求长进。我们事奉不能进步的原因，就是因为太快自我满足了。我们对主的爱，永远能不满足，我们对肢体间的爱也要永不满足--不是不满足人对我的爱，乃是不满足我对人的爱。保罗说：「惟有彼此相爱，要常以为亏欠。」这种亏欠是对传福音的亏欠。惟有在爱神、爱人及传福音这三件事上，不断追求补足亏欠的人，才是有美好灵性的人。

我们在传福音的事上感觉亏欠吗？也许我们该再反省教会的宣教工作。教会为什么要差传？如果问保罗，他会直接的回答：我欠他们的债。这种对人的亏欠，就是世界福音化的异象。一个得救的人，上帝就直接把这异象放在他里面，所以每个基督徒都应该是一个传福音给别人的人。只要他是人！

保罗说：「无论是希利尼人、化外人、聪明人、愚拙人，我都欠他们的债。」这句话到底包含了什么呢？这是说基督的福音有办法供应每一种人的需要，保罗把自己预备好，面对各样的挑战。这句话太伟大，值得每个教会放在教会最重要的祷告里。在美国一项统计中，提到有些教会适合高级知识分子，有些教会适合中等阶级，有些则专门预备给没有学问的人。教会的大公性在那里？教会的讲台供应那一种需要呢？华人教会对世界传福音的贡献，应该回到更广大的心志里，向保罗看齐，预备好自己，面对各阶层的人。

这里提到的四种人，已将全世界的人都包括进去了，而保罗说他欠他们的债。换言之，只要是人，就需要福音；只要是人，就是我们关怀的对象：只要是人，耶稣就能拯救；只要是人，基督的福音就能解决他们的问题。这种伟大的信念，以及全副的装备，应当也在我们里面。让我们拥有广大无边的爱。你怕知识分子吗？你怕向那些受过高深教育的人传道吗？害怕的原因只有两个：第一自己装备不够，所以怕他们：第二因为你的爱不够，所以怕他们。

化外人和希利尼人

保罗的四种对象中，聪明人、愚拙人不必解释，大家都明白。但谁是化外人呢？保罗是指巴尔干半岛以北，没有多大文明的人，这些人就像中国长城以北的野蛮民族，常常入侵，保罗称为化外人。化外人体格健壮，但他们的思想不如他们的体力，当中国已经相当文明时，他们仍属野蛮人。

希利尼人又是谁呢？就是巴尔干半岛南部的人，散住在亚该亚、马其顿及四周的地方。希利尼人与化外人截然不同，他们受希腊影响而有高度文化，不但注重哲学的理论，对于人生种种，也颇有见地。事实上西方文化，从两个源头开始，一是希伯来，另一就是希腊，前看提供西方信仰的基础，后者提供西方论的基础，而希利尼人就是一群受希腊影响，有高度文化的人。

保罗和在加利利被拣选的那些门徒不同，向他站在世界理性文化最高峰的地区，向他们宣告：希利尼人，我欠你们的债，我能供应你们基督的福音，能解决你们的问题。保罗说这话时，苏格拉底已死了几百年，但希利尼文化却连绵了八百年，从耶稣以前四百年到耶稣以后四百年，这段时间，正好是酝酿基督教和基督教初期发展的时间。正当希利尼文化要建立整个西方的文明基础时，基督教诞生成为一抗衡的力量。这位加利利的小民－－耶稣，能给西方什么东西呢？保罗成为上帝忠心的仆人，有见识的看见，耶稣基督的确能解决高度文明中人们遭遇的问题。

希腊哲人

一九七七年我特地到希腊，去找保罗踏过的亚略巴古地方，我要站在那儿思想保罗这位传道者的心志。当我向上看时，就在很靠近的地方，有希腊文化和希腊宗教最重要的庙字；再向下看，就有苏格拉底、柏拉图和亚理斯多德曾教导人的雅典城。

当年苏格拉底告诉人，真正的知识是从认识自己开始。如果认识自己是一切知识的根源，那么认识自己的根源是什么呢？苏格拉底没有答案，只有圣经给我们答案：没有人可以不认识上帝而认识自己。到了柏拉图时代，他放弃了人类学，把研究重点放在唯心论上。到了亚理斯多德时代，既放弃了唯心论，注重现实世界，注重科学方法。到了保罗传福音时代，亚理斯多德、柏拉图的哲学都不再具有意义。

苏格拉底的哲学精神可在其他三派思想中表现。

三种人生哲学

保罗传道时，有三种人生哲学影响当时的人。

第一种是怀疑派。这些人不容易接受任何结论，他们认为真理根本是相对而非绝对的，他们以为从一个角度看事情，可以什么都对，也可以什么都不对。这是一种反对权威的思想体系，也是今天很多知识分子的看法。

第二神是唯乐派。这派思想家曾在雅典和保罗相遇交通过，基本上他们是无神论及唯物论者，他们强调不管死后的问题、宗教的问题，因为这些问题和今天的生活无关，倒不如吃吃喝喝过一生：找到快乐，就成全了人生的意义。

第三种是向善派。追求向善的人生，注重道德问题，此派影响最广，上自皇帝，下至奴隶，都在范围之内。他们提倡男女平等、种族平等、解放奴隶、阻止战争；如果这些伟大的思想，已经包含在向善的文化系统中，那就难怪他们不觉得需要基督，这正像今天中国士大夫很难接受基督的原因。

在这三种思想观念交织包围的环境里，保罗说：希利尼人呀，我欠你们债，我能供应你们！

了解他们

亲爱的弟兄姐妹，我们谈差传绝不只是收些钱，送到别的地方去。我们要思想如何把魔鬼在人心里建立起来的骄傲自大营垒打破，为基督预备道路。这件事太大，我们要走的路还远，我们要研究的东西太多。保罗说：这福音是上帝的大能，要救一切相信的。中国教会要救谁？要传福音给谁？认识他们多少？今天，这一群人正向我们呼吁：「解决我们的问题！」求上帝帮助我们谦卑，追求真正了解他们，了解基督的广阔以及他无限的国度，了解整个差传广大的工场，了解他们所有哲学、政治、思想体系背后的脆弱！然后把福音传扬出来，解决他们的问题，让他们同得福音的好处。


第一章

布道神学
唐崇荣　著
第一章 福音与启示

神学与布道是基于上帝的启示。如果上帝不启示自己，就没有人会知道自己是谁，上帝叫老虎狮子到亚当面前，亚当就给它们取名字，可是到今天，狮子还不知道自己是狮子，老虎也不知道原来自己就是老虎。这些还都是小事情，你如果不知道自己是谁，问题就大了。人是什么？主可以启示你。

罪是一个事实，如今已泛滥污染到文化也遮掩不了的地步。基督教的福音与神学要先从上帝的救赎工作开始，一切要成为新造的、一切要改变过来，才能建造。所以，明白上帝启示的救赎福音，刻不容缓。

上帝的启示

我们一同来看上帝在圣经里怎样启示他的福音。圣经是上帝启示的文字记录，圣经是上帝的话。如果有人硬要将上帝的启示和文字分开，就会带来主观性与神秘性的危机，使基督徒吃大亏。耶稣说：「上帝在经上向你们所说的，你们没有念过吗？」（太二十二31）

创世记记载亚当被造成人并犯罪，之后，上帝就开始启示人。人堕落以前，救恩的计划已经在神那里隐藏着，当人堕落，救恩的启示马上就来了。我们在旧约看见上帝的预备；到了新约，耶稣基督到世上来亲自成全：耶稣基督升天之后，圣灵直接施行。

一、藉亚当、夏娃启示

我们先来研究神藉着亚当、夏娃向我们启示的真理。他们犯罪以后第一个感觉是什么？冷。人为什么要穿衣服？为了怕冷，还另有原因，就是堕落。第二个感觉是：怕。创世记三章记载着：「天起了凉风……我就害怕。」害怕以后的行动是什么？躲起来了。这些都是无神论的开始，无神论者因为感到寒冷，认定神一定不在，又随时怕别人巧取豪夺，躲躲藏藏加以保密。

人犯罪以后，上帝对人讲的第一句话是；「人阿！你在哪里？」这句话十分温暖，他的口气可能有点责备，但是这呼唤有太多关爱的成份。他知道人在那里，但是他叫他们的名字，主动去找寻。这时候，上帝有几件很重要的事要启示亚当。第一，上帝的主动性。第二，原位与现位分高的事实。第三，人的无能与上帝大能的应许。

亚当已经堕落了，他离开了原位，他的原位不是现在这种情形亚当在上帝的面前，看到美丽的原位与狼狈的现位，他怎么办呢？他不能推卸应有的责任，只能接受事实，即使惧怕上帝的存在，也无能抗拒。

除了启示，上帝也预告，他亲自宣布救赎的福音计划。创世记三章廿一节：「我又要叫你和女人彼此为仇，你的后裔和女人的后裔也彼此为仇。女人的后裔要伤你的头，你要伤他的脚跟。」他提到仇敌和争战，透露了福音的本质是有争战过程，不是白白把恩典给你就算啦！不过放心，得胜是在女人后裔这一边。

上帝不断赐下盼望给堕落的人。人有该负的责任，但是它永远无法与上帝所付的代价相比，替你争战击打蛇的那一位，成全了救赎。

上帝不但预告，还有很重要的预告-第一次的死。亚当的罪是全本圣经第一个罪，亚当的死却不是第一个死，有牛羊替他死了。它们不是老死的，是上帝亲自宰杀而死。「上帝为亚当和他妻子用皮子作衣服给他们穿。」皮子从那里来？为了成全他们，背后有了流血和牺牲。上帝宰杀受造之物，以死代罪，预表了代赎性的救恩。

创世记三章的福音神学很强，主动启示人的上帝把原位、现位、责任、无能，铺陈在人面前，又取出应许、预告、预表覆盖其上。

二、藉亚伯、该隐启示

亚伯和该隐是兄弟，后来该隐杀了亚伯。这是第一次世界大战，死亡率占人口四分之一。第一次大战不是在西元一九一四年到一九一八年。这次世界大战平息之后，上帝出面调停。上一次亚当惹祸，上帝说：「你在那里？」这次上帝对该隐说：「你的兄弟在那里？」主动依旧，不过关键在：为什么你要杀亚伯？为了嫉妒。

嫉妒引发杀机

嫉妒的存在由于亚当已经堕落，是堕落之后罪的花样之一。嫉妒的原因是因为别人比他好，如果不是罪作祟，别人比他好可以见贤思齐，成为追求真理的推动力。但是罪存在时，如果利害关系在是非之前，人一定只顾利益不顾道义。

该隐嫉妒亚伯献祭蒙悦纳，很多人好奇研究亚伯蒙悦纳的原因。有人说因为该隐献的没有血，所以上帝不喜欢。上帝喜欢亚伯献的羊群中头生的，因为有宝血就有救恩。严格说来，两兄弟都尽了本分，亚伯牧羊所以献动物，该隐种田，把作物给上帝，有什么不对呢？哥林多后书八章十二节不是说：「人若有愿作的心，必蒙悦纳，乃是照他们所有的，并不是照他所无的。」该隐没有羊呀！

求知要追根究底。我们假设一下当时的情况：亚当、夏娃看上帝杀牛、杀羊，把皮剥下来做衣服给他们穿，难过得不得了，被杀的牛羊都是平常一道玩耍的好朋友。代死的观念深烙在心上。世界上第一间教会，第一班主日学只有两个学生，就是该隐和亚伯，老师是亚当，夏娃作助手。家庭礼拜开始，亚当说了：「爸爸妈妈应该不住这里的，我们犯罪，但是没有死，因为有代替的，是牛羊被杀了，所以我们在这里。」主日学学生中，有一个注意听，听懂了就有了信心，很可能他献祭的时候把代罪和救赎的观念也一同表现了。这是我个人的看法。上帝对该隐说：「你若行得好，岂不蒙悦纳，你若行得不好，罪就伏在门前。」不蒙说纳的人，上帝追讨的是行的问题：蒙悦纳的人，上帝看重的是信心的问题。

信心与行为的分际

从以上论述可以知道：信与行不能混为一谈。有人士反驳：「亚伯因信蒙悦纳，该隐因不信不蒙悦纳。信心是上帝的恩典，怎么能怪该隐呢？」这是传福音常有的问题，上帝知道有此一问，早已启示清楚了，「你若行得好，岂不蒙悦纳？」罪人的行为在上帝面前已经不可能好了，根本没有行「好」的自由意志，但是在作恶的事上却有完全的自由意志。这样，被预定、被拯救的人无法夸口自己行好的功劳；受审判灭亡的人，也没有藉口推卸行恶的责任。审判的依据是行为。约翰壹书三章十二节说：「不可像该隐，他是属那恶者，杀了他的兄弟。为什么杀了他呢？因自己的行为是恶的，兄弟的行为是善的。」

该隐因为嫉妒，大大的发怒，变了脸色。耶和华上帝立刻提醒他，但是他不但没有醒悟，反而下手证明自己犯罪的惯性。他完全不理会上帝的启示，自甘堕落，咎由自取。

在这起案中，我们清楚看见，信的人是上帝的恩典，不信的人，不会因为他不信而受审判；不信的人要因为他的行为败坏受审判。救恩与信心有关，审判与行为有关，这是圣经头尾如一的原理，我们在传扬信息时，不要弄乱了。在信的这一方，上帝用血作为记号，代表生命的替代，在进展式的启示过程中，上帝兑现了其中的意义。

三、亚伯拉罕所得的启示

上帝在亚伯拉罕身上，向我们启示了几件事情。

恩典的选召

上帝的呼召、拣选临到亚伯拉罕，要他立即离开本地、本族、父家。这次行动，还是上帝主动。从来不是人寻找上帝，是上帝寻找人；从来不是人呼召上帝，是上帝呼召人：从来不是人先求告上帝，是上帝预先警告人。不是人先拣选上帝，是上帝先拣选人。

信心的响应

亚伯拉罕为什么是信心之父？因力他掌握了两个重点：（1）上帝是创造者。（2）上帝是救赎主。他与上帝的关系不只是创造与被造，否则和其他动植物有什么分别？创造是使无变有，而救赎是起死回生。

罗马书四章十六至十八节说：「亚伯拉罕所信的，是那叫死人复活，使无变为有的上帝，他在主面前作我们世人的父。如经上所记：『我已经立你作多国的父。』他在无可指望的时候，因信仍有指望，就得以作多国的父。」我们一直以为上帝先创造后救赎，但是这里写着「那叫死人复活，使无变有的上帝」，亚伯拉罕所信的是先救赎后创造的上帝。这里告诉我们亚伯拉罕是福音派的，福音派相信最重要的是耶稣基督的死使我们重生；他不是新派的，新派只强调上帝的创造、人的道德。

世界上百分之八十的人相信有一位创造主，但是其中知道耶稣的救赎，以及上帝叫人从死里复活的真理的人，没有多少。亚伯拉罕是信心之父，他明白上帝。亚伯拉罕紧紧的抓住上帝的话，每一字一句，每一个应许。这是他与我们不同的地方。

称义的关系

律法是在亚伯拉罕被称为义以后四百三十年才颁布，割礼也是在称义之后才设的，可见亚伯拉罕的信超越律法、超越诸般的义。罗马书四章九至十节说得十分清楚：「因我们所说亚伯拉罕的信，就算为他的义。是怎么算的呢？是在他受割礼的时候呢？是在他未受割礼的时候呢？不是在受割礼的时候，乃是在未受割礼的时候。」法利赛人和以色列人就是在这条基要信仰上走错了路，他们以律法为重心来诠释旧约，服从律法是称义的手段，又把割礼视为领受上帝的约的记号。

四、以色列所得的启示

上帝和以色列民立约，他们是上帝的选民。究竟什么使他们特立于世界，到底有什么可夸之处？

文以载道

一、赐下律法，道显示于文字是从摩西开始，人类自此拥有上帝真理的记录。这是十分重要的一件事，因为布道神学根据上帝的启示，启示需要记录。文字的记录虽然不是最完整的，上帝却使它发挥了最可能的功能。再没有像圣经这样完整的记录了。

上帝为什么要赐给以色列人律法呢？律法的功用有两方面，首先是对上帝本性的认识，其次是对自己软弱的觉悟。律法启示了上帝的圣洁、上帝的良善、上帝的公义。相对照之下，便显出了人的无能。参考罗马书三章和加拉太书二、三、四章你会更明白。

独一真神

二、一神的信仰。以色列四周的民族都信奉多神，他们相信别的民族信仰的也是神。摩西的工作极重的一部分便是厘清这种观念，他呼吁百姓切切不可忘记：「以色列阿，你要听。耶和华我们上帝是独一的主，你要尽心、尽性、尽力，爱耶和华你的上帝」（申六4～5）。

以色列人不断在这件事上跌例。在先知书中，上帝不断斥责以色列百姓三心二意，事奉耶和华又拜巴力、亚斯他录、牛犊……。到了新约，不再出现一句类似的话，因为被掳七十年回来以后，以色列人完全脱离偶像，专心事奉耶和华上帝，不敢造次。这是管教的好处和必要的原因。

三、血祭的表样。一直到耶稣到世上来，以色列人还不明白表样只是表样。所以当耶稣说到「我的血是可以喝的，我的肉是可以吃的」时，很多人起身离开。

四、神权的统治。这是上帝作王统治百姓的政治体系。

凭律法定罪

当以色列人服膺这四项约定时，他们就行走在上帝的旨意里，一偏离就落入危难与困厄。律法的美意原是要以色列人回到上帝面前，谦卑认罪，不料以色列人却因此自义：我们有律法，证明上帝是我们的，不是你们的：你们是无约无道的民族。所以上帝派遣先知斥责他们违背了律法的意义，追讨他们自义的罪。哥林多后书三章称律法和先知的工作是定罪的职事，这些都在旧约的范围。

弥赛亚的预言

有一件事一直到现在，大多数的以色列人还没有理会过来。在众先知的预言中，弥赛亚来临的应许是共同的中心信息，但是他们的心「信得太迟钝了」。耶稣复活后开门徒的心窍，使他们能明白圣经，「于是从摩西和众先知起，凡经上所指着自己的话，都给他们讲解明白了」（路二十四27）。

五、施洗约翰所得的启示

在新旧约的交界处，两个时代的夹缝中，有一位孤独的先知，他结束了旧约，并推开新约的大门。这个人很重要，耶稣说：「我告诉你们，凡妇人所生的，没有一个大过约翰的」（路七28）。然而同时「神国里最小的比他还大」，为什么这样呢？因为他是预言基督的最后一人--「先知说预言到施洗约翰为止」：他是预备天国的第一人--「在旷野有人声喊着说：「预备主的道，修直他的路，一切山洼都要填满，大小山岗都要削平，弯弯曲曲的地方要改为正直，高高低低的道路要改为平坦。凡有血气的，都要见上帝的救恩。』」

赎罪羔羊

最重要的是他说：「看啊！上帝的羔羊，除去世人罪孽的。」从创世记到启示录一气呵成，从皮衣到城的灯，一连串羔羊的工作：被杀、死、流血、代替人、得胜、发光、照耀宇宙都展开了。

在进展式的启示中，羔羊的身分逐渐清晰。创世记第三章没有指明皮衣是指什么皮，献祭的时候有献牛血、羊血、鸽子斑鸠血的。到了摩西领百姓出埃及时，逾越节就指定用公羊羔，以羊血涂门。到了约翰指明就是耶稣基督，到了启示录还是他。从不知道羊是什么，直到知道，又知道是那一只羊，并且连名带姓都有了，所献的羊就是大卫的根，生于干地的苗，上帝受苦的仆人，耶和华的受膏者，上帝的圣者，义人圣人耶稣基督，行善医病的夫子，为人死、为人活的救主。

六、耶稣自己的启示

人子是救赎主

到底耶稣自己怎以说呢？他来世上的目的是什么？

「人子来，不是要受人的服事，乃是要服事人，并且要舍命，作多人的赎价」（太二十28）。「人子来，为要寻找拯救失丧的人」（路十九10）。「我来本不是召义人悔改，乃是召罪人悔改」（路五32）。「我来了，是要叫羊得生命，并且得的更丰盛」（约十10）。「上帝阿，我来了为要照你的旨意行」（来十7）。把这些救赎的思想串连到诗篇四十篇六节：「祭物和礼物你不喜悦。你已经开通我的耳朵，燔祭和赎罪祭非你所要。」这句话不仅表示旧约已成过去，也说明上帝为基督预备的身体，代替了旧约不能成全的祭牲。伦理的基督无力救赎。

这是主耶稣的第一手资料，绝对权威的宣告。

七、保罗的诠释

使徒们对基督有那些福音性的诠释？让我们从经文来研究。

靠十架得救恩

保罗在哥林多前书一章十六至十八节说：「基督差遣我，原不是为施洗，乃是为传福音。并不用智慧的言语，免得十字架落了空。因为十字架的道理在那灭亡的人为愚拙，在我们得救的人却为上帝的大能。」我们把十八节的字句调动一下，意思会更清楚：把十字架当成愚拙的人自走了灭亡的道路，那些经历过十字架大能的人却得救了！

保罗又说：「我曾定意在你们中间不知道别的，只知道耶稣基督，并他钉十字架」（林前二2）。定意不知道，并不是真不知道，他知道伊比鸠鲁派，了解斯多亚主义、诺斯底主义，熟悉律法和希腊罗马文化传统。这个律法的法利赛人，在迦玛列门下受过严谨的训练，他认为这些知识比起基督钉十字架，无足轻重！

十字架是中心

保罗的福音神学以十字架为中心，是承袭旧约一贯的启示，「上帝使那无罪的替我们成为罪，好叫我们在他里面成为上帝的义，（林后五21）。「你们既是无酵的面，应当把旧酵除净，好使你们成为新团，因为我们逾越节的羔羊基督已经被杀献祭了」（林前五7）。保罗书信所传讲的救赎论，引申自上帝的启示，并且发挥得淋漓尽致。

八、彼得的诠释-三位一体的神

如果想在圣经中找到「基督徒」最好的解释，一定不要错过彼得前书一章二节：「就是照父上帝的先见被拣选，藉着圣灵得成圣洁，以致顺服耶稣基督，又蒙他血所洒的人。」三位一体的神及其个别的工作都交待了。彼得开宗明义的向收信人问安，如此详尽畅达的称呼，也是一种含蓄的提醒吧！

「因基督也曾一次为罪受苦，就是义的代替不义的，为要引我们到上帝面前。按着肉体说他被治死，按着灵性说他复活了」（彼前三18）。这里「义的代替不义的」，和保罗说「无罪的替我们成为罪」（林后五21）很像，一再的重申代替性的救赎。至于「为要引我们到上帝面前」，彼得看得实在剔透，他说：「因他受的鞭伤，你们便得了医治。你们从前好像迷路的羊，如今却归到你们灵魂的牧人监督了」（彼前二24～25）。

九、使徒约翰的诠释-上帝是爱

约翰的福晋及约翰的书信中，不时提到的名词有：爱、道、光、生命、信。值得留心体会。「上帝差他独生子到世间来，使我们藉着他得生，上帝爱我们的心在此就显明了。不是我们爱上帝，乃是上帝爱我们，差他的儿子，为我们的罪作了挽回祭，这就是爱了」（约壹四9～10）。与约翰这句话互相呼应的，是保罗在罗马书阐明因信称义的一段话：「上帝设立耶稣作挽回祭，是凭着耶稣的血，藉着人的信，要显明上帝的义」（罗三25）。所以，挽回祭使我们得着义人的生命，「信」就是义人在上帝面前蒙悦纳的态度了。

十、希伯来书作者的诠释

希伯来书一开始就向我们介绍基督。「上帝既在古时藉着众先知，多次多方的晓谕列祖，就在这末世，藉着他儿子晓榆我们，又早已立他为承受万有的，也曾藉着他创造诸世界。他是上帝荣耀所发的光辉，是神本体的真像，常用他权能的命令托住万有，他洗净了人的罪，就坐在高天至大者的右边。」

基督在创世之前作了什么？创世之后呢？他是谁？希伯来书的作者数算基督的荣耀和托住万有的权能，并没有遗漏他救赎的大工--他洗净了人的罪。律法与先知期盼遥指的那位就是道成肉身的基督，新约使徒以生命铺平的路，也通往救赎的恩主。这些都在耶稣基督一人身上成全了。

「按着律法，凡物差不多都是用血洁净的，若不流血，罪就不得赦免了」（来九22）。「像这样，基督既然一次被献，担当了多人的罪，将来要向那等候他的人第二次显现，并与罪无关，乃是为拯救我们」（来九28）。「因为公牛和山羊的血，断不能除罪」（来十4）。希伯来书有许多有关救赎的教训，作者指出律法、血祭所预表的实体，就是基督；旧约是以牛羊的血建立起来的，新约则是三位一体的第二位-耶稣基督披戴血肉之躯，以自己的血建立的。

宝血功效亘古不变

此外，希伯来书还有一项独特的见解，全本圣经只在此处记载。「何况基督藉着永远的灵，将自己元暇无疵献给上帝，他的血岂不更能洗净你们的心，除去你们的死行，使你们事奉那永生上帝么？为此他作了新约的中保，既然受死赎了人在前约之时所犯的罪过，便叫蒙召之人得着所应许永远的产业」（来九14～15）。

基督成全的救恩有超越历史的功效。十四节以「永远」开始，以「永主」结束；基督献上的媒介是「永远的灵」，被救赎的人服事的对象是「永生的上帝」，为什么基督的祭有永远的功效？因为他虽然暂时成为肉身，但是当他献祭的时候，是藉着永远的灵，这样，得蒙救赎的人就可以事奉那永生的上帝。

十五节蕴意深奥，不但看到基督是中保，「永远」又三度出现。你我都是生在基督救赎功能成就以后的人，看得到各各他。但是不要忘了亚伯拉罕、以撒、雅各、约伯、以赛亚以及其他许多旧约的圣徒，他们生前未曾有人为他们死，他们只能说：「我以信心仰望将要为我受死的基督。」基督成全救恩之后，赦罪之功成立，开始生效！但是这里说：「他的赦罪功能不只洗净以后的人，也洗净以前的人。」

各各他的那一秒钟，那一个点，与永恒相连。跨越阿拉法、俄梅戛的过程，历史的综合体在各各他被淘汰了。

十一、雅各的诠释-救灵魂的道

马丁路德从「因信称义」的角度未衡量，认为雅各书不够资格列入正典，因为全书极少提及宝血、信心、十字架，也不谈基督使人与上帝和好、赦罪的问题，但是雅各书还是有福音性的。一章廿一节；「所以你们要脱去一切的污秽，和盈余的邪恶，存温柔的心领受那栽种的道，就是能救你们灵魂的道。」

十二、籍启示录阐明福音

「因为没有配展开、配观看那书卷的，我就大哭，长老中有一位对我说不要哭。看哪，犹大支派中的狮子，大卫的根，他已得胜，能以展开那书卷，揭开那七印」（启五4～5）。启示录的著书省使徒约翰，在这里再次陈明律法与先知所指定的弥赛亚是谁。「犹大支派中的狮子」与雅各的预言有关；「大卫的根」与所有先知所讲的「大卫的苗裔」有关。

约翰注意看：「我又看见宝座与四活物并长老之中，有羔羊站立，像是被杀过的，有七角七眼，就是上帝的七灵，奉差遣往普天下去的。这羔羊前来，从坐宝座的右手里拿了书卷」（启五6～7）。「他们唱新歌，说，你配拿书卷，配揭开七印。因为你曾被杀，用自己的血从各族各方、各民各国中买了人来，叫他们归于上帝」（启五9）。「我又听见，在天上、地上、地底下、沧海里、和天地间一切所有被造之物，都说，但愿颂赞、尊贵、荣耀、权势，都归给坐宝座的和羔羊，直到永永远远」（启五13）。

起初长老介绍的是狮子，等约翰一看，出现的是羔羊，有曾经被杀的印记。这正是基督担当忧患、背负痛苦的过程，他为我们的罪孽压伤、受苦，我们却得平安与医治。

感谢主，基督就是预言中被杀的羔羊，基督就是先知预言中的弥赛亚。新约印证了旧约，罗马书、加拉太书、希伯来书……所启示的救赎论贯彻始终，福音神学的真理是得救恩的钥匙。


第二章

布道神学
唐崇荣　著
第二章 福音与宗教

基督在圣经里所启示的，他是创造之因，也是成全的钥匙，一切存在的根基。被造界藉着他的救赎有了盼望，与创造者发生生命的连系。这些正是宗教寻找的目标。但是基督教超越了宗教，基督并不是特力设立一个宗教派系而来。福音使我们与一般宗教卓然有别。

宗教-高级文化

宗教与文化有一层特别的关系。人对上帝的启示有了感应，所以产生反应。被造与创造之间有一道质的差异鸿沟。但是上帝愿意启示自己，使人行可能认识他。上帝如何启示呢？一部分藉外在-宇宙自然界，一部分藉内在-的思想，向人启示。所以人深思、默想时，会有一种无限的意识，一种超时空的觉悟，这时宗教就产生了。在观察宇宙万有惊叹之除，思想背后的创造之因，这种反应就是文化。

文化与宗教的种子原先就埋藏在人心中。

文化包括了思想与行动，意念、言语、伦理、风俗、习惯、传统等，所有的社会型态。文化像社会的灵魂，指挥整个社会行动，所以一个社会呈现什么活动都是取决于文化思想，例如：中国社会有中国的文化精神，德国有德国的文化精神。

人对宗教的需要也是如此，甚至比文化更个别、更深入而且更基本。好像哲学是科学之母一样，无论你读什么科学，拿的都是哲学博士；宗教性质在社会文化中占有举足轻重的因素。

宗教情操人人皆有

到底宗教性质是什么？上帝放了什么在人里面？

1．永恒性。人知道自己是永恒的存在，这迫使他不得不严肃的生活。上帝是无限者，人是有限者，有限者为何会向往面对无限者？乃因上帝把无限的影子放在人里面，因之人里面有永恒的观念、求全的心理及绝对的标准，这些东西一表现出来，就显出人有宗教性。

这种绝对观念及对无限者的向往，是人之所以为人最困难也最有价值之处，人存在有限及无限的交界中间，所以人存在不能只在有限界得满足，一定要与无限界发生关系。人本身是相对的，里面却要求绝对，所以人产生出来的绝对，一定是相对的绝对，而非绝对的绝对。

2．道德性。人之所以为人，因为他对自己的行为有清楚的认识，知道行为不单是身体的行动，其背后的责任感更是与永恒的存在相关连。如果人是自我独立存在，人就毫无「关系」可言，但事实上人活着便多多少少处于各种关系之中，人是相对存在的，同样的，人与创造者也有相对的关系。人与创造者相关连，所以人必须为自己的行为向创造者负责。「并且被造的，没有一样在他面前不显然的。原来万物，在那与我们有关系的主眼前，都是赤露敞开的」（来四13），圣经这种看法与莱布尼兹不同，莱布尼兹的哲学思想叫Monado1ogy，认为每个存在都是个别独立而封闭的，只与绝对者有关系。

3．敬拜性。当人认识某事物的价值，并且降服之时，价值观就产生了，所以人会去作「有意义」的事。人向最高的价值－－上帝降服，就是敬拜。从这个角度来看，没有人是没有宗教的，我们说「善男信女」，一提到「善」就牵涉道德性，一提到「信」就关系到敬拜。康德给宗教下的定义是：道德与敬拜的系统。德国人士莱马赫认为宗教是绝对投靠终极性的情操。田立克的想法和他很相近，田立克认为宗教是终极性的关怀。无论用什么名词来定义，人对宗教的需要肯定是比文化更深入而基本。

宗教的共通性

宗教的因由和本质，是出于上帝的启示，但不是上帝创造的。上帝创造有宗教性的人，人运用宗教性产主宗教。宗教的共通性共有五点：

1．上帝放在人里面的宗教性。宗教的产生不是人受外界事物推动所致，乃是人里面的潜在因所致-上帝造人时，把宗教性（永恒性、道德性与敬拜性）放在人里面，所以人会产生宗教。

2．死不是结束，永恒是存在的。死了就完了还能算是宗教吗？无神论的人还是会希望他们的成就在死后留芳百世，这种精神不死的盼望，根本就是永恒的观念。印尼人说照相的时候，不说：「我们大家到外面拍照。」印尼文这么说：「我们大家到外面去一下，把我们的形象永恒化。」这话实在不错。

3．脱离罪恶。所有的宗教都相信有脱离罪恶的方法，也都寻求实践的出路。

4．肯定道德的价值。这是继否定罪恶之后必然产生的，含有赏善罚恶的意思。但是宗教不全认为有一位主宰主持赏善罚恶，有的只相信「律」的存在。律与有位格与主权的主宰不同。中国人的「天」就有两种观念，一种没有位格，一种有模糊的位格。宋朝的程子说：「按其形体而言谓之天，按其主幸而言谓之帝，非有二也。」我们也经常听到人家讲「善有善报，恶有恶报」，这话就没有指明谁来实行报应。「不是不报，时候未到」正是肯定道德的价值。

5．超自然的力量。这些共通点在形式和教条上产生分歧，不同的宗教派系纷纷出现，却没有找到人类真正的出路，正如圣经所说：「我们如羊走迷，各人偏行己路。」

宗教性堕落

永恒性、道德性与敬拜性三个宗教的本性，可归纳出宗教的定义。宗教就是基于道德与敬拜的信念，为要达到永恒的盼望所建立的系统。康德否定永恒在宗教中的地位，他说：「我一生真正要知道的有四件事：我是谁？（人类学），我应该做什么？（伦理学），我可以知道什么？（哲学性知识论），我期望什么？（宗教）。」结果他还没有谈到最后一项就死了。由于他将知识论架构于现象而不是本体界，所以他的盼望无法达到永恒，他在永恒中迷失了，并且毫无指望。

宗教因罪的存在失去了本性的功用：永恒性失去方向，道德性失去标准，敬拜性失去对象。

有一次我在台北看见两尊快雕好的神像，披金戴红威风八面。旁边有一个小孩子在小便，两个神像仍然威风凛凛。过不久我到香港，在上环的地方又看见吓人的事，有一个大腹便便大概不是老板就是经理的人物，拿了一把香，后面跟著一堆伙计同样鞠躬如仪，他们拜的是摆在地上刚烤好的猪头。我不知道万物之灵怎会变得如此可怜，宗教性堕落到这种地步。

自救-失败之途

人的存在是一件十分奥妙的事情，不但向外追求生存需要，也向内探索存在意义。内外建立完善（即使是自以为完善），人便怡然自在，如果没有把握，就会失控而处于飘摇的状态，因此为自己安顿一个位置、一个身分是很重要的事。

人为什么要内外的追求探索，建立终极性的需要？基督教的答案十分清楚：因为人失落。不论你是反基督教或曾经是基督徒，现在已不信的也好，都逃不过这失落的事实。二十世纪这种现象在存在主义上又表现出来。存在主义认为无限观念的我，应该脱离有限的自我，把自己的存在绝对化，否则「我」就不存在了。这样的解脱，根本就是出于对绝对性的渴望，盼望「我」的不朽。

这些跃跃欲试的人本主义、自我中心、修身养性……都挣扎着，借助可能的力量，要从相对界进入绝对界，它们的共同特色是「变」-走上脱离相对界的过程。这是一条失败的路，因为过程和「变」是被造相对界的事，绝对的本身不是过程。

耶稣-成全之钥

这些与福音有什么关系呢？

「原来上帝的忿怒，从天上显明在一切不虔不义的人身上，就是那些行不义阻挡真理的人。上帝的事情，人所能知道的原显明在人心里，因为上帝已经给他们显明。自从造天地以来，上帝的永能和神性是明明可知的，虽是眼不能见，但藉着所造之物，就可以晓得，叫人无可推诿，因为他们虽然知道上帝，却不当作上帝荣耀他，也不感谢他，他们的思念变为虚妄，无知的心就昏暗了。自称为聪明反成了愚拙，将不能朽坏之上帝的荣耀变为偶像，仿佛必坏的人，和飞禽走兽昆虫的样式」（罗一13～23）。这段经文提醒我们：

（1） 相对的绝对不过是被绝对化的相对，不是绝对。

（2）绝对无法被相对化。所以凡自称是绝对的，不一定是绝对，而绝对的却有权柄自称是绝对的。历史上只有一个人曾经自称绝对，其他的人不过教导了观念中的绝对，这一位就是宣告：「我就是道路、真理、生命」的耶稣基督。

如果绝对与相对的关系得以建立，一定是绝对的那方发出的，一定是不变的那方主动的，这是伟大的奥秘。这无限和有限，创造与被造的交会点，接触点在那里？就是耶稣基督。因为他是无限者道成肉身，主动进入有限界，所以不是宗教的挣扎。感谢主，这一位是阿拉法与俄梅戛的重叠点，是创造之因，成全之钥。


第三章

布道神学
唐崇荣　著
第三章 福音的本质

今天许多人在传福音的口号之下，火热的响应了，但是他们所传的却离开福音很远。许多人以福音作号召，建立许多的工作，但是他们所做的，却往往与福音的爱心相差太远。福音是什么？如果一个人没有装备到了解福音到底是什么的程度，就不应当传福音：因为这样他不但不能够得到果效，而且是在浪费自己的时间。

耶稣基督为罪人死了，又为罪人的缘故，从死里复活了，使盼望可以临到众人。保罗说：「我当日所领受又传给你们的，第一，就是基督照圣经所说，为我们的罪死了，而且埋葬了，又照圣经所说，第三天复活了」（林前十五3～4）。所以传一个死而没有复活的耶稣不是传福音；传一个复活而没有真正死的耶稣也不是传福音。

以下从三方面来探讨福音的本质。

一、福音本身的本质

1．救赎性：基督的救恩把人与上帝联合一起，其它宗教的救赎论，没有一个比福音完整、正确，他们只有一些代替性的模糊观念。

救赎性的福音只有在上帝的启示中，才看得清楚。

（1）耶稣基督的死是代替性的牺牲：为什么说他的死是代替性的牺牲呢？因为如果他没有死，我们就没有办法脱离受咒诅的罪人地位。他站在受咒诅的地位上，代替了我们。

哥林多后书五章二十一节很清楚的告诉我们：无罪的要替我们成为罪；彼得前书三章十八节，也清楚的告诉我们：义的要代替不义的人受害；彼得前书二章二十四节更告诉我们：基督为我们担当了罪的审判，亲身担当了我们的罪。这些经文很清楚的告诉我们，无论是保罗的神学，彼得的神学，或是希伯来书作者的神学，都没有脱离这个代替性牺牲的重要思想。

基督的死是代替性的牺牲。其实本来应该是我们应受审判、受愤怒，但是基督却站在我们的地位受审判，担当了我们的罪，代替我们死，使我们可以不必受审判。

若我们清楚了解他曾经为我们死了，那么，我们就不去为自己活，而只为那替我们死而复活的生活，这样的想法，正是奉献的基础。

基督的死是代替性的牺牲，代替了我，也为了我，纵使全世界只有我一个人，耶稣也乐意来到世界上，为我而死；不是因为他欠我债，是因为我需要他。上帝的旨意就是这样奇妙，他的爱也是这样的高深。因着他代替性的牺牲，把我们带回他的怀抱。

（2）耶稣基督的死是挽回性的牺牲：耶稣基督所受的死、所领的杯、所领受的愤怒审判，挽回了上帝的愤怒，也挽回了我们应当灭亡的地位。当人正向着永远的审判、永远的定罪以及永远的刑罚就近的时候，有谁拦截？在上帝的愤怒倾倒下来之前，又有谁能拦阻？谁能挽回？没有一个人能，只有耶稣基督。

我们要定晴仰望那能拯救我们脱离将来愤怒的基督，帖撒罗尼迦后书一章告诉我们：唯有耶稣基督能拯救我们脱离将来的愤怒。将来的愤怒到底是谁发的愤怒呢？就是羔羊的大愤怒。上帝的愤怒透过羔羊彰显出来，那些不信的人，到时都要大声呼喊说：石头啊！压在我们的身上！大山啊！倒在我们的身上，因为我们不能看见那羔羊的愤怒，我们要与子亲嘴，因为羔羊快要发怒了。

耶稣基督再来的时候，不再谈救恩，也不再谈上帝的拯救、上帝的慈爱，而是谈上帝的公义和上帝的审判，这样的公义和审判，将临到那些不肯接受的人。

耶稣基督挽回上帝的愤怒，阻止我们走向永远审判以及永远定罪的道路，使我们可以留存下来，回到上帝的面前。藉着这样的挽回祭，上帝收回了他的怒气；保守并停止我们走上灭亡的脚步；他的救赎也临到我们的身上。

十字架是爱的真空的地方，因为耶稣在十字架上时，爱已彰显了，而我们的罪正在他的身上。基督在十字架上不能接受人的爱，也不能接受上帝的爱--因为那儿是爱的真空，因此在十字架上的他也就成了爱的源头，这是个矛盾的反和律。就这样，上帝的愤怒被他挽回；就这样，我们灭亡的脚步停止了；就这样，我们回到上帝的面前。

（3）耶稣基督的死是买赎性的牺牲：他把我们从罪的权柄、死的权柄、作奴仆可怕的环境中买赎回来，使我们从撒但权下归向上帝，从黑暗中归向光明，成为他国度里蒙爱的一份子，与他同蒙应许、同归一体、同为后嗣。

凡是没有好好研究真理的人，都不应当随便教导别人，因为他可能讲错。在我自己的教会里，一位重要的领袖曾讲了一篇很错误的道。他说：耶稣基督流了血，把他的代价交给魔鬼，才把我们从魔鬼手里抢出来。这篇道是错的。我们暂时在魔鬼的统治之下，但是，我们并没有欠魔鬼的债，而是欠上帝的债。基督把债付给上帝，完全满足上帝公义的要求，也把我们从撒但的手中抢夺回来，使我们归向上帝。这是他代替我们，把我们欠上帝的荣耀、欠上帝的债还清楚。

买赎性的牺牲，正像启示录一章五节所说：「使我们脱离罪恶。」也像启示录五章九节告诉我们的：「从各族各方、各民各国中买了人来，叫他们归于上帝。」保罗在哥林多前书六章二十节更提到：「你们是重价买来的，所以要在你们的身上荣耀上帝。」

彼得前书一章提到：「你们得赎，……不是凭着能坏的金银等物；乃是凭着基督的宝血。」中文在「血」字上加「宝」字，无形中把信仰表达得更清楚了，我们得赎不是凭着能坏的金银等物，乃是凭着基督那无瑕无疵、无玷污的羔羊宝血。买赎性的牺牲，使我们成为属于主的人。

（4）耶稣基督的死是复和性的牺牲：藉着基督的死，我们不但不再做上帝的仇敌，而且可以与上帝和好。因着基督接受罪的咒诅、律法的咒诅，我们得以被称义，成了一个被称为无罪的人。

「称义」原来是希腊人用的律法名词，也是法院法庭宣告无罪的审判词，称义就是算为没罪的意思。因着称义，我们可以与上帝和好与上帝作仇敌的人，藉着耶稣基督的死，可以回到上帝的面前；藉着耶稣基督的血，罪也得以赦免：藉着耶稣基督的复活，更得以领受上帝在基督里所给我们的义。

基督的死，让我们看到四方面的意义：代替性的牺牲、挽回性的牺牲、买赎性的牺牲，以及复和性的牺性。这四方面的牺牲，己经替我们成就了所有宗教、哲学、教育、政治、科学以及所有人的文化没有办法达到的事。

2．独一性：基督自己说，除非藉着他，没有人能到父那里去。真理如果是被人找出来的，则人是主体，真理是客体；真理若自己宣称：「我是真理」，则真理是主体，我们领受启示的人，便为客体。所有宗教的真理都是客体性的真理，只有基督自我宣称性的真理是主体性的真理。非真理者自称真理是夜郎自大的狂傲，而真理本身自我宣告时，是他谦卑来到人间，将这至高的真理向人显明，所以耶稣说：「我心里柔和谦卑。」

当耶稣受审判时，所有的话都不回答，只有真理本身启示的权威他才回答。「你是基督吗？」他说：「你说的是。」「你是上帝的儿子？」「你说的是。」「你是犹太人的王？」「是！」为何他只回答这些问题，因为这个真理主体性的自我宣称一旦否定，他就不是主体性的真理，所以耶稣一定要回答。

基督这样自称，彼得也这样强调：「天下人间没有赐下别名，我们可以靠着得救。」「上帝与人中间只有一位中保。」他是基督，但人不能容纳这个主体性的真理，其它宗教的绝对化就排斥了这件事，把他钉在十字架上。

3．完全性：福音本身有自我成全的能力，不需加上其他东西成全它。上帝是自我成全、满足、永存、独立的，福音的本身，也有这个本质，不需加上人为的因素使之更完全。凡是企图加上人的功劳在里面以成全的，都是福音的仇敌。

4．绝对性：基督本身是从绝对界-上帝那里来的，他整个的计划不是历史上偶然的事件，不是人思想的产品，也不是文化产生的结果，乃是上帝在永恒中所定的旨意，所以福音一定是绝对的，不能加减什么。这个绝对性表明福音已经自我满足到一个地步，不需要再加上任何的功劳，也不能减少任何一点。

福音的完整性，是基督教跟其他宗教主要不同的地方。在众宗教里，例如回教企图在上帝与人中间废除中保，认为人可以直接到上帝面前：天主教则在上帝与人中间多加一个中保-圣母。无论加减，都违背福音的完整性和绝对性。

如果我们没有持守福音的四个本质，我们就不可能有坚定心志争战的勇气。

二、福音在其他文化及宗教间的本质

1．永恒性：福音绝对不会因为时代进步，而变得不需要，也不会因时代改变有所改变；这个永恒不变性，乃因福音是上帝在永恒中所定的旨意。福音不是时代的产品，所以不可能被时代淘汰。

福音历久弥新。启示录所记载的被杀羔羊，就是在创世以前被杀的羔羊，表明上帝以基督的死来救赎他的选民，叫所有选民建立教会。这不是上帝偶然的行动，也不是历史中一个偶然的计划，而是永世的行动。

在上帝那儿没有突然产生的事情。上帝永远的计划就是福音。如果我们没有看到福音永恒的本质，我们会跟着时代随便跑；惟有真正了解福音意义的人，才不会向时代低头。因为凡从时代产生的东西，一定会被另一个时代淘汰：只有耶稣基督的福音不是如此，他的根源从亘古到永远。

2．普世性：基督的救恩如果是从永恒而来，基督救恩的能力便是超越地界。「天国的福音必须传到万国，然后末期才来到」，「你们要使万民作我的门徒」，这两句话便把犹太人狭隘的观念打破了，而把福音的普世性显明出来。

没有一个文化，没有一个国家，也没有一个思潮不需要藉助基督的福音来带进更完全的地步，世上没有一个人不需要耶稣基督的福音。所以，我们不能以种族偏见来传福音，只能用上帝托付你某一个民族的心态来传福音：即使用这种心态传讲，也不能使你传福音的对象感到超越其他的民族。传福音时应该一视同仁。了解福音普世性的本质，使我们传福音时有普世性的心肠。

3．争战性：福音不是说教性的运动，不是理论性的教导，也不是道德规范的推衍：福音乃是藉着上帝所给我们的争战能力，把人从亚当的源流抢夺回来，归向耶稣基督。这是一场争战，一个人争战观念强，他的事奉就不会靠自己，而会坚心靠上帝，用各样智慧、谋略、能力来作主的工。

三、福音在传扬中的本质

1．反合性：福晋本身是反合性的，在传扬时又是反合性，所以具有双重反合的本质，这是指表面相反，内里相合。由何处看出这特性呢？以传福音为例，凡是需要福音的人，都不觉得他需要福音，最不感觉需要福音的人，最需要福音，所以反合。保罗听见马其顿的呼声，一去之后，得到的是进监牢的结果，这便是传福音的反合性。

若对反合性认识清楚，便不会因人表面抗拒而灰心，反而会在传扬中斗志更坚定。人不会反对不重要的事，只会反对有威胁的事，而构成威胁的事，一定是个很大的存在。如果有人反对，要感谢主。最反对的人一定最需要福音，不要被他的反对吓退。

至于福音本身的反合性，在于十字架是最软弱的地方，却彰显最大的能力；十字架是最羞辱的地方，却把上帝的荣耀彰显出来；十字架是无抵抗的，却成为抗拒撒但最大的能力，因之福音本身是反合性。

2．主动性：传福音要主动的「去」，这个观念-「去」要常常提倡、提醒、坚持。主作工是主动的；愈主动传扬福音的人，愈体会上帝的心意，也愈接近圣经的原则：愈主动传扬福音的教会，愈是火热，因她靠近福音的本质-主动性。

3．适应性（灵活性）：这是指传福音的方式、地点、人物都可以改变，可以在市场、田间、路上……传，用各种媒体传，但基本教义却不可变。

4．个别性：无论你开如何大的布道会，其终点乃是要人个别与上帝发生关系，所以个人布道是基础，布道会只是一个收割的机会，叫人有系统的听到福音。耶稣的十二门徒中，至少有七个是用个别工作得来的。

5．积极性：要把福音是超越文化、理性、解决人一切困难的信念放在人里面，积极相信福音是人一切难题的答案。不论文化如何悠久精粹，总有其暇疵，福音可把人生命深处的东西，很积极的带出来。

耶稣和法利赛人不同之处，在于后者死守规条，把自己限制在动辄得咎的被动圣洁里面，而耶稣却在主动性的圣洁里，超过规条去影响别人。他手可以按在死人及麻疯病人身上，按律法这是不行的，他以圣洁去影响不圣洁的，医治了他们。

6．分化性：福音一传扬，一定会把对象分成两边：信和不信的。若有人不信，传的人不必自责，若有人相信也不必快乐；若快乐是因自己的名在天上，而非别人接受福音。

7．再生性：真正的福音果效一定产生重生得救的人，而重生的人一定再产生重生的人，福音绝对不会因有逼迫而衰微，反而会更兴旺。


第四章

布道神学
唐崇荣　著
第四章 传福音的动机

我传福音原没有可夸的，因为我是不得已的，若不传福音，我便有祸了。我若甘心作这事，就有赏赐，若不甘心，责任却已经托付我了。（林前九16～17）

甘心勉强的矛盾

上列经文乍看之下，似乎有逃避灾难，等候赏赐的动机。然而这两样，不是基督徒传福音正确的动机！因为没有任何人可以藉着努力传福音来建立属灵的功劳，也没有任何人可以藉着传福音而逃避应受的审判。那么保罗说这话是什么意思呢？归结而言就是：甘心的勉强，勉强的甘心。举个例子来说：有位宣教士自称传福音是不得已的。但当我们问：那么谁勉强你去呢？他回答：不，是我自己甘心的。这样的矛盾，正是今天的基督徒应该学习的-学习勉强自己甘心事奉主，学习使自己甘心勉强事奉主。如果我们不懂得甘心的勉强自己，我们可能会过一个放纵而懒惰的生活，不讨主的喜悦！

动机不是目的

我们要先把动机这个字弄清楚。动机不是目的，目的也不是动机，动机是产生行动的原因，而目的是行动所盼望达到的结果，许多时候我们把这两个名词混乱了。

例如：信主的人得着永生，永生是信的结果，但不是信的动机。信仰的动机乃是因为上帝的恩典临到我们，基督为我们死了，把我们买赎回来，使我们属于他，我们受到他爱的激励，以至于归到他的面前，这才是动机；而上天堂是结果，不是动机。

同样的，传福音的动机和目的不同，若一个人有纯正的动机，他在神人之间、天地之间就有正气；反之，无论他才干大小、恩赐多少，也不能达到正面而全面的果效。动机非常要紧，上帝不接受动机掺杂的事奉，所以我们的事奉一定要除去那些掺杂的成份。

纯正的动机

在基督教世界里，许多有才干的人没有达到应有的事奉果效，最大的原因之一就是动机不纯正。保罗说：我已经把你们许配了一位丈夫，所以你们要存着专一清洁的心志来事奉他。专一、清洁的心志是我们在事奉时最重要的事情，这个最起码、最基础的事奉心志我们应当坚持。

一个动机纯正的人在灰心的时候不消沉；在遇到强敌的时候不屈服；在许多引诱来到时，不动摇；在最疲乏的时候有力量；在各样的逼迫来临时，更是刚强。他能在最痛苦的时候有喜乐；甚至在四周最黑暗的时候，里面的光还是强烈。可见，纯正的动机、清洁的良心是事奉成功最重要的原因之一。

既是这样，那么传福音的纯正动机到底是什么？为什么我们得救后，不能单单等候主再来，而须把所领受的恩典、福音能力带给别人。

传福音的动机如下：

一、因为传福音是上帝的旨意

上帝的「旨意」是决定一切存在的因素，除了上帝以外，没有任何的事情比旨意更大。

上帝的旨意至高无上

上帝的旨意是什么？就是上帝心中所定的。上帝是永远的神，超历史，创造时间与空间。这位超时间、超空间的上帝，在他旨意中所定的、所筹算的，都是与永恒相关的事情。上帝的旨意并不与人商量，也不是靠着人与他合作才能成功，而是如同圣旨必然成就。

中国人讲皇帝的命令是圣旨，所以当皇帝的使者带着圣旨来到县城，一提到圣旨，岂不是县长和全部的人都要跪下来？他们能不能说：「什么圣旨？我们来讨论一下好不好？我和你商量能不能做到？」绝对没有这样的事。只有遵行的义务，没有讨论的余地。

地上的皇帝尚且如此，那么我们当用怎样的态度来到上帝面前？

旨意与引导

我不太常用「旨意」这两个字，因为许多基督徒容易把这两个字代替了「圣灵的引导」。「这世界和其上的情欲都要过去，惟独遵行上帝旨意的，是永远常存」（约壹二17）。因此我们应该把旨意与引导严格的分别出来。

上帝的旨意不是圣灵的引导，但两者却有关系-圣灵的引导乃是要把人带进上帝永远的旨意里，它是一个过程；旨意却是定局。上帝在永恒中所筹算的是已经决定不能更改的，但是犯罪的人怎能进到上帝旨意中间呢？这就需要圣灵的引导了。「上帝的旨意」和「圣灵的引导」之间的差别还有以下几点：

1．上帝的旨意是永恒的，圣灵的引导是在历史里面进行的。

上帝在没有创造时间以前已经决定了他的旨意，因为上帝是永恒的，所以他的心意也是永恒的；但在历史中，差派圣灵保惠师，在教会中时刻引导他的儿女，更多的明白他的旨意，以进入真理里面。所以上帝的旨意是永远的，圣灵的引导却是在历中间进行的。

2．「上帝的旨意」是绝对的，而「圣灵的引导」却因人而异。

上帝的旨意是每一个人都要遵行的，对每一个人也都一样；但是圣灵的引导却因着每一个人不同的气质、需要，以及环境而有所不同。

那引导保罗又引导彼得的圣灵，虽然在他们悔改的经验、重生时的感受，以及所经历的过程上，以不同的方式引导他们，但终究还是把他们带进同一个目标--上帝永恒的旨意里面。

「上帝的旨意」和「圣灵的引导」不一样，前者绝对不改变，后者却在每个时代、每个时刻都可能改变。

（1）以婚姻为例：上帝的旨意是要人成为圣洁、远避淫行（帖前四3）；但是圣灵的引导，却使这个人结婚、使那个人不结婚。虽然引导因人而异，但旨意却是相同。

（2）以传道为例：上帝的旨意是要每一个基督徒都传福音、流露出基督的生命，使别人与我们同得福音的好处；但是圣灵引导这个人作全时间传道，那个人作部份时间传道；引导这个人带职事奉，那个人专心以祈祷传道为事。可见，上帝的旨意是一样的，圣灵的引导却因人不同。

成全上帝预定之恩

我们所信的这位上帝乃是自我启示的神，藉着圣经，他把自己的心意剖开来-上帝的旨意就是要藉着福音使人与他合一，不但我们与他合一，也叫别人与我们同得福音的好处。

这样看来，传福音是上帝在永恒中已经决定的事情，在暂时中交付我们去做，我们传福音正是遵行上帝的旨意。他在永恒中，预定有人因基督而得着救恩，我们从事福音工作，就是成全上帝所预定的恩典，把福音传给人。每一个因耶稣基督救恩而得救的人，都是上帝的预定之内。这样说来，上帝在永恒中所预定得救的恩典，是否会拦阻我们传福音的热切呢？不会。若上帝无预定，我们传福音就无果效，他的预定正是我们传福音必有果效的保证。今天我们所做的，就是要成全上帝心中所定的计划。

不计果效

如果我们深知传福音是遵行上帝的旨意，那么有果效，传；没有果效，也传，因为上帝的旨意大过一切。今日大多人传福音受果效影响：果效大，有多人信主就火热：果效不大，无人信主就动摇，这是不对的。历史上有一位十分伟大的传道人，就是挪亚，在一百廿年传道生涯里，只有自己一家人信主，然而他火热的心没有改变。挪亚是历史上最伟大的传道人，因为他传福音的动机纯为成全上帝的旨意。话虽如此，事实上我们传福音，不可能没有果效。

放胆传福音

照着圣经的原则，没有一个基督徒可以不传福音，任何一个有永生的人，都应该把上帝的生命流露出来。所以，我们传不是因为别人、不是因为教会、不是因为团契、不是因为受了上层的命令、不是因为薪水、不是因为讨西方差会的高兴、也不是某某人的煽动……等等掺杂其他动机的因素，而是因为这是上帝的旨意。

一个对事奉的动机认识清楚的人，就是把自己交托在永远幸福里面的人，这样的人，没有人能动摇他、引诱他、改变他；因为他知道世界和其上的情欲都要过去，惟独遵行上帝旨意的人是永远长存。

若我们的动机如此清晰、严肃，那么在任何情况下都不会惧怕。

二、因为墓督复活以后差派我们

我们的主得胜死亡的权柄之后，就差派他的教会去传扬福音。因此我们传福音，是因为万王之王，万主之主已把传扬的责任托付我们了。保罗说：「我若甘心作这事，就有赏赐，若不甘心，责任却已经托付我了。」主将责任托付在我们身上，这是何等荣耀又何等值得敬畏的事呀！

当严肃受命

让我们先想想将责任交给我们的是谁？是宇宙的创造者，是拯救我、也要审判我，并且要审判整个世界的主，是这样尊贵的一位，将责任交付我们的，可见这责任何等神圣！我们应该在这托付中产生严肃的责任感。

今天有人在宣扬这托付时，竟没有带着权威来宣扬，这实在是一件很遗憾的事。虽然我们盼望每一位爱主的人主动地从事主的工作，但每一个劝人做主工的人，要知道主有最高的权柄吩咐人做他的事情。我年轻时，听过一句话，令我十分反感：「青年人奉献被主用吧！如果你不奉献，连上帝也没有办法了。」这是什么话！如果上帝没有办法，他就不是上帝。上帝吩咐人悔改、上帝差派人工作、上帝把责任托付在人身上，对于人，他有绝对的权柄。盼望每一位担负圣工的人，都用严肃的心情接受上帝放在我们肩头上的责任，因为责任已经交给我们了。

上帝轻慢不得

我们所以敢轻慢上帝的托付，是因我们太少思想上帝的公义，总以为：上帝是慈爱的，不要紧。就因为这种不平衡的思想，使得教会不能复兴。不错，上帝是慈爱的，但他同时也是极其公义的。

曾有一位记者向我展示火山爆发时，他拍摄到的数十帧照片，其中景象，惨不忍睹。有一张给我留下极深刻的印象，那是当岩桨流近一个人时，他没有逃跑，只是跪在地上祷告他的上帝，祈求他的上帝赦免他的过犯。这一幕使我联想到几件事：（1）几秒钟后他将死亡，他祷告什么呢？如果基督徒碰到这种紧急情况，有何反应呢？（2）水在摄氏一百度时沸腾；熔化钢铁的温度是一千七百度；熔化石头需要三千三百度，熔岩的温度如此之高，他竟然不逃走却祷告？（3）外教人受苦时，先思想是否得罪了他们的神，但许多基督徒受一点苦，就责骂上帝不爱我，这差别何其大！

严格说来，今日基督徒的堕落和传道人的信息有偏差不无关系，伟大的改教家如马丁路德、加尔文等人，在其著作中均甚少提说上帝的爱，即或提到亦立刻加以说明「不配的罪人蒙恩，是上帝的爱」，就是避免人们将上帝的爱等闲视之。

伟大的上帝已将责任托付我们了，我们用什么态度从事这样的托付呢？深盼每一位传福音的人都能好好思想，直到基督耶稣差派我们的神圣意义，深植在我们心中。

三、因为基督的爱激励我们

保罗清楚提到：「原来基督在我们还作罪人的时候为我们死，上帝的爱就在此向我们显明了。」这里我们看到：「他替众人死，是要那些活着的人，不再为自己活，乃为替他们死而复活的主活。」因此，我们活着就是基督，所作的一切也都是为着福音的缘故。

今日，你所作的一切，是否都是为福音的缘故，使所有的人能和我们同得福音的好处呢？是否甘心在犹太人中间作犹太人；在希利尼人中间作希利尼人；在律法的人中间，服在律法之下；在没有律法的人中间，也照着他们的生活，把福音传给他们？

为着福音的缘故，保罗愿意牺牲自己、离开自己的权益，让别人能够得到福音的好处；这不是妥协，而是愿意传讲见证主的道，使众人同蒙福音好处的宽大心肠。

爱是出发的动力

当爱来到一个人的生命中，他发现生命为爱所包围、抓住，掌管了他的自由，也定了他的方向，因此，自我得以实施、个人的潜力能够实现，这就是由爱而来的激励。

为什么千千万万福音的宣教士甘心离开自己的家族、自己的地方，到远处去传福音？只因为各各他的爱推动他们、激励他们、改变他们、差使他们，因此他们不再停留，也不再保留，而一定要去。

一九六九年，我第一次到欧洲，当飞机经过土耳其上空时，好奇心驱使我透过飞机窗口向下望，看到保罗传福音所经过的加拉太省亚大利及其它地区，我心中有着很大的感慨：在这样一个极其空旷的沙漠地区，你能想像保罗如何安步当车的传福音吗？

在那样一个无比炎热、没有树荫，仅偶有几棵树点缀的无垠旷野上，保罗为何能坚持传福音的心志？因为基督的爱激励了他。在使徒的心中都有一个伟大的「心志」，那就是：「去！」「去！」保罗去、彼得去、约翰去、多马去，到北非、到阿拉伯、到欧洲、到印度、到小亚细亚。不管在旷野、在树林，这些人都只知道去，而没有问去那儿？什么时候回来？是不是保证能回来？只要能够去，他们就心满意足了。一个愿意死在主手中的人，有什么地方不能去？这种人跌得愈重，所受的逼迫愈大，就愈能够被压进主那慈爱温柔的膀臂之中；因此他们自动的去、甘心乐意的去。 圣灵感动我们回到初期教会的奉献心志时，我们是否会因着主爱的激励，不能自制他说：「主啊！我向你投降，因你的爱激励了我。」识主愈深爱主愈多 。

在此，有个属灵秘诀：一个人爱主多少完全取决于他对各各他山上主牺牲的爱了解有多深。一个人真正了解这一点，也亲身体验时，自然的，他就能爱主更深，在一生的道路上，不致迷失！

若我们不能、也不敢爱主，那是因为还没有体会到主的爱；对于什么是各各他、什么是加略山上的牺牲，还没有了解。

我们的主-神的羔羊-为我们舍弃天上的宝座，进到相对界中，借动物的高巢而生，借别人的坟墓而死，成了独一无二的无产阶级，使我们可以因着他的贫穷而成为我们的富足，这样的爱，我们了解多少？若我们真正的体认时，整个的生命自然就会改变。

保罗遇到各样的危险，不管是来自江河、盗贼、假弟兄、陆地、海洋、犹太人、外邦人，或是在赤身露体、被羞辱、痛苦寒冷、被打受刑、遭逼迫、受患难的情况之下，他仍然积极传福音，难道他是神经病？是颠狂的？是没有学问的人？相反的，保罗是当时伟大的知识分子，直到今天，他仍是对人类思想影响最大的几十个思想家之一。这样的大人物，竟然过着十分痛苦、挨人打骂、受人逼迫的生活，为什么他肯暂时受世界的逼迫？保罗说：「原来基督的爱激励了我。」「原来」这两个字，我们得知，保罗也曾经为着为何要过事奉主、传福音的生活而莫明其妙；他的答案在这儿--「原来基督的爱激励了我。」

妇人在生产过程中，孩子即将临盆时，分娩的前一刻，她能忍耐不生吗？不能，一定要生下来，这时刻，不论天翻地覆、不论何事，都不会阻碍把婴孩生下来！这个情形就是「激励」的意义。

由于他爱的激励，所以我们一定要传，一定要为主活。被各各他爱的激励，已至最迫切、最深重、最要紧的地步，我们一定要把福音传出去，没有第二条路。

四、因我们有属灵的亏欠感

基督徒是天地之间，懂得灵魂亏欠感及永恒亏欠感的人。今天有许多人在亏欠当中，却不敢承认，以致于永远不可能成为属灵的完全人；一个完全的人，永远感到自己的不完全，因为在他内心，有敏锐的属灵亏欠感。

我们可以在圣经中看见，世人要还清的三种债：

1．亏欠了荣耀的债：对上帝亏欠了他的荣耀。圣经告诉我们，我们对上帝亏欠了荣耀的债，一定要还清，否则不能进天国。

2．亏欠了相爱的债：对人，亏欠了相爱的债。「你们要彼此相爱，凡事不可亏欠人，在爱人如己的事上，要常常以为亏欠。」这第二项亏欠，是为解决人与人之间的问题；因为，「恨，不能以恨解除：爱，只能以爱换取」。我们必须了解这句话的含意。其实，自个人到社会，不管是在文化上、国际间、政治上或是整个世界，都在爱、恨这两条路之间摇摆。

历史上，多少人轻看耶稣基督，抗拒他、抵挡他、凌辱他，嗤之以鼻，看不起他带来的这条道路；但，基督却是这反合性的源头、似非而是的真理，与那似是而非，看来是成功，其实早已失败的世界完全不同。

感谢神，在各各他山上，基督被上帝、被人弃绝，爱因此就从他身上流露，将那似非而是的道理在世上显明出来。当一个人认识耶稣，在他的里头就能领受到这反合性的生命。

相爱的债是我们在人间的亏欠，我们若不彼此相爱，就不能作主的门徒。

3．亏欠了福音的债：对世界，亏欠了福音的债。我们若不传音、作见证，就有灾祸了。一个属灵的基督徒知道唯有靠着主的恩典、真理、圣灵，才可能真正还债。今日，基督既已在十字架上，为我们还了亏缺上帝荣耀的债，洗净我们一切的不义，将圣灵浇灌在我们身上，我们自然能还「彼此相爱」及「福音」的债，使众人能与我们一同领受赦罪的平安与得救的喜乐。

完全中的不完全

今天教会不进步，正是因为教会没有亏欠感。印尼许多教会邀请我去领会，我都拒绝，因为他们不要布道，只要培灵。那些教会说：「我们的会友够多了，如果你再来布道，很多人归主，我们会太忙，工作不完。所以我们宁可好好照顾原有的羊，不要增加任何一个会友。」这种自以为完全的人，我如何与他们同工呢？他们这种表现，正证明了他们的不完全--「完全中的不完全」。

一个完全人总是常常以为不完全：以为自己完全的人，才是真正的不完全，这一个道理，可由圣经中看得很清楚，所以求主帮助我们，给我们一个一生一世亏欠的感觉：遇见一位知识分子时，感觉欠他福音的债：看见一个人穷时，感觉欠他福音的债；看见社会中的顶层、社会中的下层时，想到当如何来服事他们？

放眼望去，今日的教会所要服事的是那一种人？耶稣基督的福音，只单单适合大学生？仅适合与我们思想过程相同，受到许多学说困扰，哲学、理性、存在主义冲击，身处波浪狂涛中没有平安的人吗？许多在不同的范围、阶层里的人，岂不是同样需要福音吗？盼望我们奉献给主的人都能起来！对福音的对象，对主的宇宙性的计划，对整个神的国度有更广泛、更突破性的认知。有的教会适合有钱人去，因为她的讲题所用的比喻都专对有钱人讲；有的教会专对乡下人传福音，有学问的人去，他们就没办法对付了；这些问题，我们能不能像保罗一样，说：聪明人，我欠他的债；愚拙人，我也欠他的债：野蛮民族，我欠他们债；希利尼人，我也一样欠他们的债呢？

还债需有的本钱

欠了债，怎么办？尽量还就是了；但还债要有本钱。盼望我们不是只在这里大喊大叫：「主啊！我要奉献给你。」若没有本钱，如何还债？

我们既然已将自己献给主，我们的感情、我们的思想就要被真理约束，整个生命，更要被圣灵充满：这样，我们才能继续不断地用各样的智慧，丰丰富富的把基督的道理藏在心里。以后，不管面对什么人，小学生、衣夫、野蛮的人、有学问的人，或者是大学教授，就能够有条不紊、非常安详地将我们盼望的因由告诉他。

主要用你，但你愿否像保罗一样说：我有亏欠感，无论是化外人、希利尼人、聪明人、愚拙人，我都欠他们的债？愿主把欠债的心深厚放在我们的心里，使我们一生一世都能坚持起初奉献的心志，让还债的心情一直持续到我们见主面时－－因为我们在人类文化中，是欠了福音债的人。

五、因为基督快要再来

圣经很明白地告诉我们：天国的福音要传遍天下，使万民都听到福音，然后末期才来到。那么盼望主再来的人当如何行？有两件事是我们应当要作的：第一，洁净自己；第二，作成他的工。

结果等候主再来

我们当怎样迎接主再来？用怎样的手、以怎样的心情欢迎他？岂不是以圣洁的手、清洁的心？当从我们心中除去邪恶，从我们手里除去诡诈，从我们生命里除去三心二意的污秽，使我们以专一的心志、清洁的良心、圣洁的生活，虔诚等待耶稣基督再来。

圣经几乎没有提到我们凭什么被上帝使用，除了成为圣洁之外。顺服圣灵，让圣洁的灵成就在我们里面，才会有圣洁的生活，结出圣灵的果子。

当我们除去手中的肮脏污秽，身上带着基督的爱，使多人归义，那时我们必发光如星；因为多结果子，主必因此多得荣耀。这样的激励，我们不单要记得，也应效法。如果在我们的时代，没有看见多人归主，什么时候才能见到？如果在我们的时代，内心只满足、麻醉于几个人归主，而不能使更多不认识主的人进入教会、进到上帝的国度，这样能讨主的喜悦吗？真是求主帮助我们，使我们不仅在基督磐石上深深扎根，也能以真理为基础，多结好的果子，「你们多结果子，我父就因此得荣耀。」

知道审判的可怕

保罗在哥林多后书五章十一节，提到一件很重要的事：「因为我们知道主是可畏的。」主是可畏的，就是上帝是可怕的；换言之，因为我们认识我们的上帝是可怕的，所以我们把福音的信息带到人的耳朵，对他们说：「我劝你们，归主吧！我劝你们悔改吧！因为上帝是可畏的。」

在大人物面前，保罗不说讨人喜欢的话，而代以圣洁、公义、节制，以及将来的审判；那些人听得手中发抖、心中惧怕。保罗的话，与主耶稣基督再来时，那个不能避免的永远审判连在一起。今天传福音最大的毛病，在于太多注重上帝的慈爱，忽略上帝的审判、公义。

耶稣基督再来时，并不是以救世主的身分，带着赦罪之恩、使人与上帝和好的平安，及洗净人心中污秽、天良亏欠的宝血来到；而是以审判者、最高法官与最高权威的身分而来，为要审判所有人的罪。因此保罗强调：「因为知道主是可畏的，所以我们劝你与上帝和好。」

传福音的动力

紧接着传福音的动机，我们要进一步谈到动机背后的动力。耶稣基督说：「但圣灵降临在你们身上，你们就必得着能力，并要在耶路撒冷、犹太全地和撒玛利亚，直到地极，作我的见证。」可见这动力就是圣灵在那些真正顺从的人身上所发出来的能力。

亲爱的弟兄姊妹，我们需要被圣灵充满。一个被圣灵充满的人，能从惧怕变成勇敢、从自卑变成自信、从软弱变为刚强、从自卫变为进攻，可以把主的真理传进别人的耳中；所以，只管在耶路撒冷等待吧！当圣灵降临在你们身上，你们就必得着能力。

当时门徒们照着主的吩咐，在耶路撒冷祷告，所应许的圣灵果然就降临在他们身上，因此连在小使女面前三次不认主的彼得，也站起来说：「我们所看见、所听见的，不能不说」；比起在耶稣受鞭打、逼迫、辱骂时他们所表现的静默，是何等的不同啊！

一个被圣灵充满的人，不一定说方言，祷告也不一定滚在地上，因为圣经并没有这样的记载，但是圣经却清楚告诉我们：被圣灵充满的人一定勇敢作见证、高举耶稣基督、不顾自己的生死利害、凡事回到圣经的真理里面、喜欢圣洁的生活，成为爱的礼物，使别人与他同蒙大恩。

上帝既把是真理、智慧的灵放在我们心中，因此，当圣灵充满我们的时候，我们一定要作见证。

遵主旨传福音

通常福音的门并不是从外面关的，而是从里面关的。教会没有被圣灵充满，每一个基督徒就是关福音门的人。但福音的主是不会被我们关闭的，当圣灵充满门徒的时候，他就要到他们中间，进行审问、安慰、吩咐、改变的工作，主能把教会的门打开，扩大基督徒的心胸，打开每一个人的眼界，使我们看见更大的异象、万人的需要、万族的等候。

面对这样的异象，主使我们看见，他的使命来了。你是否听到主对你说：献身吧！奉献吧！要被圣灵充满，出去，成为主的器皿，到处作见证，为主死得甘愿，奉献得甘愿。因为，凡照他的旨意，献在祭坛上的一切，都必蒙主保留，直到永远；相反的，为小我的自私而保留的一切，却会丧失。

「这世界和其上的情欲都要过去，惟独遵行上帝旨意的是永远常存。」在上帝的旨意中，你的岗位在那里？你遭行上帝的心如何？求主除去一切搀杂，使我们的动机纯正洁净，讨他喜悦，再一次被主的爱激励，成全上帝的旨意，完成荣耀的工作。


第五章

布道神学
唐崇荣　著
第五章 大使命的本质

大使命是最大的使命，背后有圣父永远的旨意，这旨意在圣子的身上显出来。在这个使命以前有耶稣基督所流的宝血，在这个使命以后有圣徒所流的血：在这个使命以前有圣父对圣子的差遣，在这个使命以后有千万宣教士蒙差遣：在这个使命以前有基督愿意牺牲的精神，在这个使命以后有千千万万被主宝血救赎回来的人，甘心为主牺牲的精神。因为这个使命，有许多的家庭破裂；因为这个使命，有许多的人被杀，虽然代价这么大，主的旨意一定要遵行。

到底这个使命有什么本质呢？

一、超自然的本质

如果没有超自然的主得胜这个自然的世界，就没有大使命。他乃是以复活主这个超然的身分，来差派我们。

从何处可以看见这个使命有超自然的本质呢？马太福音廿八章告诉我们，十一个门徒去耶稣所约定的加利利山，见了耶稣就拜他。表示基督是主，是位从死里复活的主，所以门徒才敬拜他。

除了耶稣平静风浪时，这些人拜他，说：「你是谁，连风和海都听从你」，以及多马在他的面前跪下来对他说：「我的主，我的上帝」以外，还有那几处经节让我们看到门徒向耶稣基督下拜呢？

许多人在接受大使命时，一方面虽已发现基督的超自然性，但另一方面却发现自己对这位超自然的主的敬拜并不完全，所以一面敬拜主，一面疑惑；一面跟随主，一面没有把握；一面奉献，一面却还有着诸多的挂虑。可能这正是我们的情形。

这位差派门徒的主，接受了敬拜，表示差派本身是超自然的。

长久以来，新派神学离开、忽略了基督的属性，只注重耶稣的德性，而不注重耶稣的神性。如果我们的主没有在教会里享有绝对的主权，我们传扬福音就没有真正的根据。一个不懂得敬拜主的人，是个不懂得大使命的人；一个不能把基督的超然地位放在内心的人，是个不能遵行传福音命令的人。

永远的、超自然的主，他是得胜的宇宙主宰，凭着他的属性建立了这一个使命的特性。

二、权威性的本质

他以超过天上地上的权柄来差派这个大使命。

耶稣大有权柄

「耶稣进前来，对他们说，天上地下所有的权柄，都赐给我了。」这不是基督神性的得胜，而是基督人性的得胜。基督的神性不需要再提高，因为上帝已经是最高的了；基督的神性不需要再授予任何权柄，因为他已经是最高的权柄。基督来世界上做人的时候，他曾经做一个没有权柄的人，生为人而没有人权，出生的时候借动物住的地方，死的时候借人的坟墓。但是感谢上帝，正如同亚当代表我们走了一条失败的道路，耶稣基督道成肉身，把真正的得胜向我们显明出来。

基督人性的得胜，是整个人类最伟大的得胜，基督人性所成就的，是人类永远的理想中，所要达到而没有达到的。

靠权柄传福音

天上地下的权柄都已赐给他了，我们的主把权柄赐给教会，所以我们做差传的工作。我们今天就凭着这个权柄，站在众人的面前传福音。你们这小群啊！不要惧怕，今天主给我们的是权柄，而不是经验。不要想靠学位、知识叫人离开阴间的权柄，归向上帝，我们只能把人信仰的拦阻除掉。使人产生信心的是圣灵及真理

权柄是超过能力的。能力是从权柄产生的，能力不足的时候，权柄可以继续作奇妙的工作。十多年前，有一次我坐火车到雅加达，同车的旅客提了一个极有趣，且耐人寻味的问题：什么东西是几百个人推都推不动，但是一个人来了，「哗」吹了一声哨子，它就动的？

这个问题许多人都答不上来，结果还是由发问的人宣布答案--火车。由此我们可得到一个启示，我们靠自己的力量作工，常常无法作成；但是主有权柄，而且这样的权柄大过能力，所以他一吩咐，环境就开动了。因此，我们能凭着权柄站在众人面前，向世界宣布耶稣基督是独一的救主

基督的差派，从人的眼光来看，是残忍的、苛刻的，「我差你们去，如同羊进入狼群。」想想豺狼把小羊整个身体撕碎的情形，你就知道什么叫差传。亲爱的弟兄姊妹，如果有主的权柄在我们的身上，多大的困难、多重的牺牲，我们都要去做。今日世界所有的教会被建立起来，千千万万的人做了这美好的工作，不是靠别的，乃是靠着上帝在基督里面的权柄。

三、积极行动的本质

「你们要去！」亲爱的弟兄姊妹，多少时候我们只做你们要「来」的工作，没有做你们要「去」的工作－－你们来听福音，不是我们去传福音。如果我们不是用「去」的观念建立大使命，我们就不懂其积极性。如果我们没有主动的到那些与我们相反的人中间，把天上的信息传开，教会的工作永远不去突破。

你要等到人喜欢我们吗？你要等到人欢迎、接受我们吗？没有一个文化与圣经的道完全配合，当福音传开的时候，必然会产生一些文化的冲突。但那积极的、主动的本性，使我们不惧怕困难，去把福音传开，因为「天上地下所有的权柄都赐给我了，所以你们要去」，「权柄」与」「去」是相关连的。

四、普世性的本质

耶稣没有差遣他的门徒只到以色列迷失的羊那里，也没有叫他们不要到别的邦国去，而是叫他们往普天下去，把福音传给万民。在所有的人、宗教、哲学家、先知，以及哲学体系里面，那一个像基督的差派具有超国籍的性质呢？如果我们对大使命的普世性不了解的话，我们怎么传、怎么讲差传，对普世传福音的工作怎能有负担？

马太福音廿四章十四节提到：「这天国的福音要传遍天下，对万民作见证，然后末期才来到。」可见基督徒若是不肯传福音，对于福音的普世性认识不清的话，必将迟延了基督的再来。因此，求主帮助我们，趁着还有今日，快快把福音传扬开来。

与普世同工

我们能下能用更广大的心胸去发掘其他民族可爱之处呢？非华裔民族也需要福音，福音不是单为自己、或自己的民族，而是普世的、为万民的。有些人以为，等自己的民族都接受主，再传福音给别人也不迟，若当初犹太人也有这种想法，今天岂不是没有一个中国人信耶稣吗？

近一、二世纪中，中国接受了多少宣教士到我们中间来，我们该送多少宣教士到别的国家去？

感谢上帝，藉着福音的普世性，叫我们起来与全世界真正蒙主救赎的人同工，让所有还没认识主的人都有机会归入他的名下。盼望中国教会不是一个只顾自己的教会，而是一个知道「施比受更为有福」的教会，使我们在领受福音一、二百年之后，能差派更多的人到别的地方去传福音。

顺服他差派

当我们的眼界被打开，看到全世界对福音的需要，跳出民族观念的束缚以后，便可以与上帝永远的旨意同工。

耶稣基督生前曾被限制在以色列地，受到语言、地区、能力等限制，但他在暂时为人时，所行的和所说的一切，也不是凭着自己的意思，乃是完全顺服在那差遣他来者的旨意之下，所以即使他曾受这样大的限制，他还是希望我们能作比他更大的工作，放长幔子，到普天下去传福音。

今天，圣经已被译成几千种语言，福音也传到世界各国，可见福音是普世性的，在这时候，我们中国人是否愿意在普世传福音的工作上有分，或者还是只注意华裔的血统？

求主帮助我们，把上帝那宇宙性的永恒旨意放在每一个人心里，使我们都能跳出自我的范围，跨越家族、文化以及民族的无形局限，得以进入上帝永远的普世计划里，有份参与圣灵的引导！

五、教会性的本质

马太福音二十八章十九节，耶稣说：「所以你们要去，使万民作我的门徒，奉父子圣灵的名，给他们施洗。」这里的「给他们施洗」，就是把信徒带到有形的教会来，藉着施洗这个有形的表记，归入基督的死与复活，使所有属于基督团契的人在地上建立教会。这表示大使命有教会性的本质。

努力传福音而不懂教会意义、没有教会观念的福音运动，是不健全的。今天我们不但传福音，还要在传福音的地方建立教会。传福音是教会许多功用之一，福音的工作不等于整个教会工作，团契的工作、敬拜的工作，也不等于整个教会的工作。一个教会对上帝有敬拜，对弟兄姊妹有团契，对世界有传福音，这个教会才是健全的。

教会的生活，使传福音的结果不止于撒种，也能建立永生上帝的家；所以福音每传到一个地方，地上就多了见证的一团-就是称为永生上帝的家，真理的柱石和根基的教会。

耶稣基督说：「我要建立我的教会在这地上」，因此我们要引人归主，回到教会当中事奉。「奉父子圣灵的名给他们施洗」，乃是耶稣基督给予教会的使命，要我们到世界，建立基督的教会和身体--一个丰丰满满的，有上帝的印证、真理、圣灵，以及慈爱的身体。

六、教义性的本质

「凡我所吩咐你们的，都教训他们遵守」，这可称为大使命教义性的本质，就是教导合乎上帝真理的教义。许多热心传福音的人非常看不起教义，许多很注重神学的人都不爱传福音。有正确教义的教会没有雄心；有雄心的教会没有正确的教义。这两样都是不对的。

神学要看重

这一代受过高等教育的知识分子，在教会中不要单单喜爱那些有故事性、凭感情作用、单谈灵意的讲道，应当要求有神学性、教义性、系统性的教导，否则中国教会没有前途。

有时候我们祷告很大声，感情很丰富，爱主也很深切，但是别人和我们讨论三位一体，或是为何拒绝摩门教、守望台的见证时，若我们在圣经基础、系统神学以及教义的分辨上经验不够，我们将很难回答这些问题。因此，无论教会再怎么蓬勃，正统教义和系统神学的功能总是不容抹杀。求主可怜我们，让我们真看见这方面的重要性。

昔日教会历史中狂热的现象如今何在？只凭着一时的火热事奉，却没有真理基础的结果是什么？那些只有一时的火热，或是只致力于布道、宣道，却没有神学教义基础的教会，一定是脆弱落伍的；反之，只有神学而没有传福音的教会，也是死的。我们必须从这两种偏差中间走出来，除了有火热的事奉之外，更要有结实的真理基础，这样，教会才站立得稳，能在患难和逼迫来临时站起来为上帝作见证。

基础要扎实

保罗对提摩太说：「你要谨慎自己和自己的教训」，这实在关乎生命、灵性，以及上帝与人之间的关系，教义若教导得对，教会就走正路；反之，就走错路。因此，每一个传福音的人，不能只在肤浅的传福音以及基本信息的认识上火热，也要深一层的有扎实的圣经基础。这样，在至圣的真道上我们才能站立得稳，得以在大使命中成为真正的勇士。

盼望我们对教义有很严谨、很正统的教导，也对传福音有火热、实际的行动。「凡我所吩咐你们的，都教训他们遵守」，教会传福音之后，就有教导，这是不能分开的。

七、永恒性的本质

「我就常与你们同在，直到世界的末了。」这句话表示福音的工作要一直做下去，直到世界结束的时候。这大使命先对十一个门徒讲，福音传出后，领受福音的再传福音，历世历代传下去，教会的工作就得以建立在世界。

不但如此，这个大使命里面有个很重要的应许-主的同在。主的同在不是在道成肉身的时候已经显明出来了吗？是的，按地位而论，基督的道成肉身是上帝与人同在；但按生命的属灵经验来说，一个教会遵行传福音的使命时，这教会将真正经历、享受主的同在。圣经里主的命令总有这样的一个原则，命令同应许摆在一起。上帝把命令赐下来时，她的应许一定赐下来。人遵行上帝的命令时，他就享受上帝在命令中给他的应许。大使命也是如此，耶稣基督说，你们若吩咐他们遵守我所吩咐的，「我就常与你们同在，直到世界的末了。」

愿主的恩、主的爱再激励我们，主的圣灵再用他启示的真理光照我们，使我们再次被提醒，回到加利利主约定的山上，看到这些本质，好叫我们所做的工作没有偏差。


第六章

布道神学
唐崇荣　著
第六章 福音的能力

上帝的权能

上帝的言语是上帝意志的表达，上帝他的权能是上帝意志的成全，上帝用他的话把他的心意表明出来，并且用他的能力成全他心中所定的。主的言语和权柄之间，没有距离；但今天教会显然是权柄跟不上言语，这是因为我们的理论很多，可是没有追求与理论相称的能力。我一直很羡慕一些传道人，他们安慰时，有安慰的能力：他们责备时，有责备的能力；他们造就时，又有造就的能力。耶稣已应许说圣灵降临在你们身上，你们就必得着能力（徒一8），这个应许，我们要用信心领受，使我们能支取无穷无尽的能力。

我们传道的内容包含什么？乃涵括解决人生一切问题最主要的真理。你对这真理忠实的程度，就是你有能力把真理传扬出来的程度。因此我们首先要正确地了解上帝的话，然后清楚地表达；更在生活中真诚的忠于真理，上帝的能力就会透过我们表彰出来，因为上帝只能忠于他自己，凡不忠于他自己的，上帝就不能为之作见证。

道的能力

保罗说：「有宝贝在瓦器中。」到底这道有多重要、多宝贵？这道支配着万物，老子曾形容说：有物混成，先天地生，周行而不殆，独立而不改，可以谓天下之母。但他没有把道是谁说清楚，基督徒却说出了答案：耶稣基督就是道。今天若我们实在感受到基叔为我们成全的属天道路，就没有一个人会因认识基督而生命贫穷，没有一个文化会因接受基督而退后，也没有一种理性会因认识基督而变为迟钝，信仰上帝决不会抹杀人的理性！基于这样的认识，我们可以昂然站在知识分子面前，站在世界诸文化面前，把上帝的道宣扬出来。

我们要问一个问题：当上帝的道正式传扬出来时，有什么能力表现在这道里面呢？从普遍的现象去观察，福音有改变人、拯救人的能力。但更深一层思想，在上帝的道中，到底包含了什么能力？当福音传开时，就在这传讲的过程中，发生了什么事情，以至于一个人可以受几十年教育而不改变，却在一天之内因上帝的道而全然更新？

1．透视的能力。福音可把人内心的肮脏污秽全照明出来。圣经的话如同镜子一样，当上帝的真理被传扬时，自然产生透视的能力，显出人内心的情况，这绝对是其他文化所无法做到的。撒玛利亚妇人惊讶耶稣如何得知她的一切，这就是福音所具备透视的能力！

有一件奇怪的事：非基督徒听道时，若发现自己是一个罪人，流泪悔改之余，他会非常感谢那位传道人。相反的，那些已经信主多年的人，听到牧师讲道责备他的罪时，会勃然大怒，讨厌那位传道人。这是什么道理呢？难道不信主的人比信主的人更属灵吗？不，这只是证明我们得救，不是我们做工而是上帝感动的，是上帝把人暴露在大光之下，使人无法逃避。今天我们传福音，有没有看到这种能力？使徒时代那些悔改的初信者，大声呼喊：我们要做什么才能得救呢？因为他们本性的败坏都被光照出来，他们需要主的医治。

2．拆毁的能力。上帝在建造以前一定先拆毁不合他心意的，这是上帝工作的重要原则-没有拆毁不能建造。因此，当福音传开时，人就受到威胁，因为接受福音等于要拆毁他原有的，这是福音与一般宗教不同点，也是福音所以难于被人接受的原因之一。亚当夏娃犯罪之后，上帝要以兽皮制衣来遮盖他们的羞耻，这表示先犯罪的是人，但先死的不是人。罪的工价是死，但不是亚当先死，而是动物先死。

在穿上皮衣之前，亚当必须先把那已枯黄的遮体的叶子脱下来，那枯黄的时子就是人的文化：我不是轻看文化，但我清楚看出文化根本不能做成拯救人的工作，文化可以把人遮盖起来，但完全无助于事实！所以上帝要先脱下这些，若不脱下，则义袍无法穿上身。

许多人恨恶福音其中的一个原因，就是因为福音成为他们文化的威胁，有一位神学家说：「为什么犹太人必须把耶稣钉十字架？因为基督存在，则犹太文化会被消灭；如果犹太文化要存在，则基督一定要被消灭。」这句话说到了重点。我不是说基督教所到之处，要消灭当地所有的文化；不过在文化里，与福音相背的，必须要放弃。

我相信在文化中，也有不与福音相违背的部分，因为文化智慧的结晶是普通启示的结果。虽然如此，但我们个能忘记自从人堕落后，没有办法产生绝对完美无暇疵的文化，所以基督真理的光照是洁净文化，不是摧残文化，只是把不合上帝真理的部分拆毁而已。

福音告诉我们，虚假的宗教是无用的；人自建有罪的功劳于事无补；靠行为讨上帝的喜悦是不可能的：文化中的幻梦是不能成就的。求主开我们的眼睛，让我们看清文化限制在某一个范围内，只有上帝的道的力量能突破一切的范围限制。当我们把福音传开时，你里面要有这样的了解，福音是超过文化的，在文化中，福音照样要实行拆毁的能力，将一切不合上帝真理的拆除。但要求上帝赐智慧，怎样将文化中优良的部分当作桥梁，将福音传开！

3．审判的能力。我们今天应该运用上帝所赐给的智慧，恳切地祷告，求主给我们这种审判性的能力。圣灵来是要叫人为罪、为义、为审判，自己责备自己。这很重要，如果教会及传道人继续责备人，而他们没有自己责备自己，是没有效果的。当审判能力来时，能产生观念上的大改变，观念的改变是人能回转的原因。感谢上帝，是他把自己的意念和道路告诉人，使人放弃自己而归向他。

4．挑战性的能力。按照圣经的观念，基督徒该是一名挑战者，向文化、政治、人心、时代挑战。因为福音本身具有挑战性的能力，所以当人听见福音，也在福音真理中受了审判，我们就要问他：你现在作何决定？你需要基督，你应该悔改！我们要勇敢的问。可能这些人就是你的会友、亲友、长辈，要问他们：要不要接受主，要不要悔改？不要把这挑战的责任推到别人身上。不管对方是谁，我们只要依靠福音的能力，勇敢地向人挑战即可。

5．对立的能力。就福音而言，相信的人就得救，不相信的人就灭亡，这是绝对二分的。你盼望传福音时，皆大欢喜吗？不可能，事实会是：有人讥笑你，也有人接受主；有人抗拒你，也有人立刻在福音之下敬拜上帝。当上帝的儿子被挂在十字架上，就把人类划分成两部分，保罗说：「基督馨香之气，在这等人，就作了死的香气叫他死，在那等人就作了活的香气叫他活」（林后二15～16）。在耶稣基督的面前，有许多人因他兴起，也有许多人因他跌倒，这是福音对立的能力。

6．重造的能力。除了拆毁之外，还需要新建造，这本是上帝的美意。重造文化、重造社会，范围很大，但必是先从个人开始，福音能使一个接受者，成为新造的人。

你盼望奉献自己成为有能力的传道人吗？你要像雅各在雅博渡口一样，付上许多祷告的代价，求上帝祝福你，否则不放他去。我们要披上上帝的能力，工作才有果效。

教会有能力，社会才能看出主是与我们同在的，因此教会必须复兴，把福音的能力运用出来。福音的能力在那里呢？「当圣灵降临在你们身上，你们就必得着能力。」如今圣灵已经降临，我们只要继续顺服他、依靠他、支取他、忠于他的真理，藉着祷告，让圣灵运行在教会里，使我们里面的人刚强起来，为主作见证，迎接基督的再来。


第七章

布道神学
唐崇荣　著
第七章 复活的生命

复活是信仰的中心

复活对基督徒有多大的意义？复活在基督教的信仰中有多大的地位？复活在初期的基督徒与教会中又占有怎样的地位？如果我们没有看清这一点，我们的事奉就没有力量，我们的见证、我们的信息，也就没有特殊的地方。

耶稣基督从死里复活，成为我们差传、传福音与宣道重要的中心点。保罗说：「若基督没有复活，我们所传的便是枉然，你们所信的也是枉然」（林前十五14）。所以，我们的信仰与宣道，就在基督复活这件历史事实上，建立了美好的根基。

基督的死，是一件历史的事件，而这历史事件，乃是在上帝永远的旨意中已经定了。所以，基督的死不是偶然的；基督的死不是革命者的失败，也不是一种自然的现象，更不是罪人最后的结局；基督的死，乃是吞灭死亡的死亡，而不是被死亡吞灭的死亡。基督的死，同时也解决了死亡，使它不能在死人身上作王。所以耶稣基督的死，并不是他的终点，乃是荣耀的开端。

在世界各种文化当中，有什么复活观呢？如果有的话，是在那一种文化中有的？与圣经中的观念相合吗？如果相同的话，为什么没有领受上帝启示的人，他们会有这样的观念呢？这种观念究竟是根据那一种潜在或原有的本性而产生的呢？这一连串的问题，我们应当好好思想、好好研究。

复活观来自盼望永生

复活的观念，与盼望有很大的关系。

人之所以为人，因为人懂得历史性，这历史性使我们知道，我们在历史之中有超历史的存在。如果我们没有超历史的存在，就不能将历史当作课题来作为研究的对象。我们能把历史抓来研究，将几千年这比我们生命长几十倍，甚至几百倍的时间放在我们手中，当作研究的对象。那么，这历史是比我们小还是比我们大呢？如果历史比我们大，我们早就被历史冲掉了。但人类只是无限长度的历史中，一个很简短的阶段，却产生了伟大的雄心，要分析历史、研究历史、掌握历史，甚至还要改造历史。那么，有限的「人」的历史性和超历史性是什么意义呢？圣经给了我们清楚的答案。上帝创造人的时候，乃是照他自己的形象和样式造人，所以他把自己一些本质和影子放在人里面。这样，上帝所有的本性都可以在人的生命里找到。

上帝是永恒的主、不朽的主，他把被造的永恒也放在人里面。因此，人藉着永恒性就能研究操纵历史，盼望可以解决历史困难、改变历史方向。

上帝是永远的上帝，无限的上帝，不朽的上帝。他是创造永恒的永恒，我们的永恒是被「永恒的永恒」所创造的「被造的永恒」；上帝的永恒是无开始无结束的，我们的永恒与上帝的永恒绝不能相比。不过在我们这被造的、有上帝的形象和样式的影子里，却能产生盼望。这本性产生了一个可能性，这可能性里有盼望，所以当人与盼望连在一起时，生命就产生意义。

一个人离开了历史，他就失去了自己的身分；离开了现在，他就失去存在的意义；离开了将来，他就是一个没有盼望的人。所以，历史给我们认同和地位：现今给我们奋斗和机会：将来更给我们盼望、价值和方向。

上帝按着自己的形象、样式造人时，就把永恒性放在人里面。所以人不可能满足、陶醉于现实的社会环境中，而没有一种更高一层的盼望。

康德-德国最伟大的思想家，也是整个人类历史最伟大的思想家之一，在年老的时候，把整个人生用四句话表达出来，就是：我要知道我是谁，我要知道我知道什么，我要知道我当作什么，我要知道我有什么盼望。

盼望什么，便是宗教。人年老的时候，他知道一切的一切都要过去，因此在有限的世界中开始因「不可知的未来」而恐慌，这个恐慌的思想就成了存在主义最重要的名词之一-焦虑。我这个「有」变成「无有」，「死」是一件不能拒绝的事实。我这个「存有」要面对「无有」，「无有」是什么我不知道，这一个永远不能解答的自我消灭问题，成了存在的最大威胁。

更高一层盼望的产生，就是基于潜在的永恒性，这盼望的最终点就是冀求生命永远存在，也就是永生。

基督教是唯一的盼望

在基督教里面，这一切都不成问题，因为这些问题在基督里早就解决了。在基督里，我们找到真正存在的根基、存在的源头，还有存在的价值。因为基督已经复活。

复活与存在的意义如何呢？基督的复活与我们的思想形态，以及我们对存在的解释，有非常大的关系。初期教会清楚知道，基督如果没有复活，所传的就是空的，所信的也是空的；但因着基督复活，所以我们就不是空的。

存在主义讨论虚空，就好像虚空存在一样，他们把虚空讨论得有头有尾，把存在讨论得虚空，把虚空讨论成存在；替虚空发现了存在，替存在发现了虚空。这是伟大的发现，而这是由存在的「人」所发现的。

在基督信仰里，许多现代人所不能解答的问题、痛苦，可完全找到答案。基督教思想与信仰的广大性、深奥性，将远超过任何一个自以为义，或是自以为满足的人所得着的。

如果要把基督教说成宗教，那它应是唯一的宗教。因为这个宗教有一个和其他宗教最大的不同点，就是本质和来源不同。基督教从上帝的启示而来，它和从人的内心所觉悟的、片面的、错误的、犯罪以后所曲解的真理，是不能等量齐观的。

耶稣基督的死与复活构成信仰的中心，这信仰的内容是启示者对被启示者启示的。

上帝最大的应许就是叫人得永生，上帝的旨意不是要人死，人死是罪的工价，而上帝的旨意是藉着基督叫人得着永生。

盼望永生是由永恒性产生出来，盼望从能坏的、有限的，进入无限的、永恒的、不朽的里面。盼望的终极就是永远的存在，而这永远的存在用另外一句话来说，就是复活。如果死是一件不能推卸、不能抗拒的事实，那么复活就是一种超越一切有限的永远表达。

文化上的复活观

不朽性、永恒性、盼望、复活，这些观念存在于什么文化中？中国、印度、希腊、米索波大米亚文化有没有复活的观念？如果有，是否早就被曲解变相了。六道轮回的思想，藉着再投胎，充份表达了人们对于生命长存不灭的需求，这个思想，也就是东方印度的佛教：在西方，苏格拉底提到灵魂的存在，但他没有提到投胎再世。柏拉图在他的思想里，提到了另外一个字，就是「解脱」。我们要怎样才能从这个有限的世界中得到解脱呢？这实在是宗教与哲学中最深一层的需求。

人们的宗教性和永恒性连在一起，宗教性和盼望不能分开，而盼望的表达只有藉着复活，无论是曲解、或是正解。大凡比较接近圣经思想、没有六道轮回观念，比较原本的、完整的、清晰的思想，都属于正解，我所认识的埃及思想是一例。

埃及人用各样香料、各样最贵重的东西把死人包起来，做成木乃伊，因为相信死不是结束。

超越文化的复活观

上帝许可在最近这两百年间，让这么多的思想形态在思想界冲击，形成了东西方百花齐放的现象，有一个意义，就是：我们的时间到了，我们可以更客观地、更准确地、更清楚地去分析各样人间伟大的认识论，藉着圣经永远不变的真理，将可找出他们的毛病和缺点。

前几年一位天主教的神学家写了一本书，叫《上帝存在吗？》。这本书提到，我们已经来到一个可以更公正、更了解、更有足够的力量来批判世界一切思想的世代。

埃及人的思想比较接近圣经，但也不全然正确。我们对于人死而复活的盼望早于约伯记，也早于整个圣经的写作年代。摩西写五经的时候，复活的观念已经在埃及存在了，这样是否显示圣经抄袭了文化？

「上帝」这个字在基督教还没有传到中国以前，中国人已经使用了。那么是不是表示中国人认识上帝比基督教传人更早？宋朝的程子说：「按其形体而言，谓之天；按其主宰而言，谓之帝。非有二也。」按形体而言，天上那掌握的主宰者，是上帝，所以非有二，是一位。虽然位格的解释不清楚，但当我们翻译中文圣经时，就用了「上帝」这个名词，这是否也表示圣经受它的影响？答案是否定的。

上帝许可写圣经的人用当时人所用的名词，但背后所含的意义却绝对不相同，这一点我们一定要清楚。圣经里的「上帝」和孔子思想里的「上帝」有不同的份量和本质；照样地，摩西所提到的复活观念，和埃及所提到的复活观念，也是不一样。

埃及人所提到的复活，指的是人经过几千年以后复活；但圣经所提到的是即刻性的复活。

如果摩西有复活的观念，为什么法利赛人和撒都该人还为复活的事争执不休？因为法利赛人找到复活的观念，不是从摩西五经，而是从圣经其他卷书，特别是先知书；而撒都该人从摩西五经里根本看不出有复活的观念，所以他们否认人复活的说法。

亚伯拉罕的信仰

亚伯拉罕所信的上帝，是使死人复活，使无变有的上帝。第一，他叫死人复活，因他有复活的大能，能救人脱离罪与死的朽坏性捆绑，把人从朽坏中救到不朽中；第二，使无变有拉丁文的意思，是从没有中产生出来，这是上帝的创造工作。

在上帝的创造以及救赎当中，亚伯拉罕将救赎放在首位。亚伯拉罕知道上帝是叫死人复活的上帝。亚伯拉罕相信，即使他杀了以撒，上帝却能叫他复活。上帝能叫以撒从无变有，又能叫他从死里复活，这样的信念在希伯来书的信仰里，成为一个力量。

希伯来信仰与希腊信仰最大的不同，便是希伯来信仰着重与上帝之间的关系，和从其中所得到的生命力，惊奇、领受、觉悟、交通；而希腊信仰及整个文化基础，都是在探求、追求、了解、分析、推敲。这实在是人本和神本不同出发点形成的两种不同的文化，这两文化奠定西方文化的基础。

亚伯拉罕不需要从埃及借复活的观念，他有极大的信心，能把从上帝而来的启示，一字未改、一字未减地吞下去，成了自己生命的力量。所以亚伯拉罕的复活观念，是直接从上帝来的。

除此以外，在旧约里还有什么复活的观念呢？约伯记十九章二十五节：「我知道我的救赎主活着，末了必站在地上，我这皮肉灭绝之后，我必在肉体之外得见上帝。」肉身腐朽后，怎样得在肉身之中见他呢？这是对复活有绝对把握的信仰。

在上帝的启示里，他把这个伟大的信仰给了人类。在最早的两卷书，也就是创世记与约伯记里，上帝在信仰的中心点里已经奠定了复活的观念。因此，当众先知把复活的观念更清楚地表达出来时，亦只不过是这些的注脚罢了，可见信心之父亚伯拉罕和约伯所领受的启示，都是高过所有的文化。

盼望与应许

我们可以来看圣经里的许多应许。

从人产生的是盼望；从上帝来的是应许。当我们一说：「我希望」时，上帝便说：「我给你。」他一应许，我们便少了许多眼泪。上帝的应许是解决人盼望的真正力量。当上帝将应许赐下来的时候，我们的盼望便有了依靠，也有了保证。信与盼望连在一起，因为信是所望之事的实底。一个人有信仰，信仰就使他产生盼望，而盼望就是从信仰产生出来。

信仰是根据上帝的应许，为这缘故，基督教所给人信仰的力量是大得不得了的，超过所有的文化给人的盼望。人往往在文化中摸索、盼望，期待抓到一些东西，但在上帝的道中却不必如此。

在上帝的道中，只有「是的」。上帝的应许，在基督里都是阿们，都是真实，不是影子，不是映像。上帝不是人理性的产品，人的理性才是上帝的产品。

上帝是真理的本身，他把真正的、永远不变的真理，藉着启示成为人生命的内容，这个内容里应许了人要复活。

圣经一共有十次记载复活的事情，以利亚复活了一个人，耶稣基督复活了三个人，彼得复活了一个人，保罗复活了一个人，在启示录中也提到了另外两个见证人的复活，以及耶稣基督自己的复活，总共是十个。

这些复活的事情未曾产生以前，亚伯拉罕已经信上帝是叫死人复活的，这样的信仰使他有足够的资格称为信心之父。现在，上帝要把他的能力，就是他的工作能力，使死人复活的能力，让以利亚表现出来，因此预言也就从以利亚开始。

以利亚面对着那个童子，口对口，鼻对鼻，向耶和华祷告，那个人便复活了，这是所有的经典，世界的宗教中所没有的事。

复活带来永生盼望

除了基督以外，历史中没有一个人曾叫三个人复活，他说：「拉撒路，出来！」那已死的人就出来了！

耶稣基督是复活的源头，是生命的本身，生命在他里面。约翰福音五章二十六节：「因为父怎样在自己有生命，就赐给他儿子也照样在自己有生命。」可见，上帝是永在的，是自存、自足、自由，不需要依靠别的存在而存在的神。基督的生命也是这样，所以他说：我是生命，我是复活，复活在我，生命也在我，信我的人虽然死了，也必复活。耶稣基督成了人间真正的成全，因此，所有的盼望都停止了，而真正表现生命的新启示也由此产生。

田立克说：「基督来到世界，乃是终止所有宗教的启示。」耶稣基督是上帝对人最奇妙的启示，这个启示结束了所有宗教的一切的挣扎，使得所有在宗教里面挣扎、盼望、摸索的人，都可以在基督里找到答案、找到实体、找到应许。每一个人都可以到耶稣基督面前，得到真正的、具体的、生命的供结。

文化需要重生

这一位从死里复活的基督，在没有复活以前，曾经叫三个人从死里复活，这点，本当足以使犹太人敬拜他才对，奇怪的是，基督叫第三个人从死里复活时，犹太人不但不因这一件事而屈服在真理之下，反倒因耶稣基督叫拉撒路复活而起了杀机。

我个人认为，把耶稣杀死，是人类历史中最大胆的行动。最大的冒险家，不是爬上埃佛勒斯山峰的，也不是登上月球的太空人，乃是杀死耶稣的人！为什么？因为明明看见拉撒路出来，这样的事不但不能使他们俯伏下来敬拜耶稣，反倒产生一种完全不同的观念。这岂不表示，若没有被真理的圣灵重生，人的文化与宗教也只不过是把人的心灵带到更瞎的地步罢了！

「文化需要重生」，如果文化没有被上帝的道重生，重新指定方向的话，那就没有根，也没有方向。无论再怎么深奥、伟大、悠久的文化，若没有被上帝的道重生，都还是属于没有根的文化。

我们从有犹太历史、有犹太人启示传统的法利赛人身上，就可以看见，他们虽然亲眼看见耶稣叫人从死里复活，不但不尊敬他、不敬拜他，反倒动了杀机，要把这位基督钉在十字架上。

基督至终得胜

我们实在无法想像，耶稣基督-一个叫人复活的人，自己却愿意死。他的死是六大力量暂时得胜：

一、政治力量的得胜。

二、军事力量的得胜。

三、宗教力量的得胜。

四、法律力量的得胜。

五、自然权势的得胜。

六、群众力量的得胜。

基督在这六大极势之下，好像暂时失势，被死亡吞灭。在政治家的判断之下，彼拉多定了他的死；在军事护卫之下，他被关在坟墓里；在披上宗教外衣毒计，和律法师的控告之下，他上了法庭；在不公正的法律之下，他被判死罪：在自然力之下，他好像死了、埋葬了，大石头也堵住他的坟墓；在群众大声呼喊之下，强权更遮盖了真理，也遮盖了整个世界，耶稣基督被钉在十字架上。

在这样的阶段，基督教伟大的教义和道德规范似乎荡然无存。

所以可以想像在耶稣基督死后和复活之前那几天，对于跟随耶稣的人来说，是蒙上怎样的羞辱，他们整个的信仰面临多大的崩溃！他们这时候，不但不能在那些虚假的宗教和文化人面前，维持人权和威严，甚至连面对那些最低级、最没有文化、最野蛮的人，也没有勇气。

世界历史最大的改变，就是耶稣基督从死里复活，以及门徒受了圣灵。因此，门徒对于复活的了解，就成了信仰和生命的一部分，连带他们见证的力量，也完全改变了。过去他们曾对这位主误解，没有真正认识他是谁，但至终，他们发现，跟随这一位主绝对没错。

发扬基督精神

这位复活的主，不但得胜了军事、得胜了法律、得胜了政治、得胜了自然、得胜了群众，也得胜了罗马帝国，最伟大的帝国在他复活的大能下黯然失色；不但如此，他的复活也使得下列三件事黯然失色。

一、罪的权柄。

二、死的权柄。

三、魔鬼黑暗的权势。

由此可知，不但是自然界的，甚至超自然界的信仰力量我们都得到了，因此，在天地之间，我们更应当有生之勇气，可以面对永恒、面对一切的限制、面对死亡对生命的威胁，以及一切的焦虑，因为复活的主就在我们的身旁。

这世界是主的，因此我们不必怕文化上的各样东西，也不必怕政治上的各样东西。如果可能，我们应进到政治界，像但以理坐在高位，以基督的精神影响政治；如果可能，我们应进到文化界，在文化界坐高位，以基督的精神去影响它；如果可能，我们应以基督的真理，秉公行义，去影响这个世界，以复活的精神进入世界，作世界的光！

求主帮助我们，给我们复活主的能力来装备自己，以伟大的宇宙观、基督教的精神，遵行主给我们的托付，把福音和神的道传杨开来。


第八章

布道神学
唐崇荣　著
第八章 福音与文化

「耶和华上帝在东方的伊甸园立了一个园子，把所造的人安置在那里」（创二8）。「耶和华上帝将那人安置在伊甸园，使他修理看守」（创二15）。「他们二人的眼睛就明亮了，才知道自己是赤身露体，便拿无花果树的叶子，为自已编作裙子」（创三7）。「耶和华上帝为亚当和他妻子用皮子作衣服，给他们穿」（创三21）。「耶和华上帝便打发他出伊甸园去，耕种他所自出之上」（创三23）。

受托治理自然

这些熟悉的经文，述说我们的根源。上帝先造园子，然后造人，这先后的次序表示人的价值高过环境。所以，人对环境应当有「上帝为我们创造了这个世界」的眼光、气概，今天所有注重环境卫生或居住环境的人，应当先懂得神学，因为上帝把自然给了人，人是受托付去管理自然的。以上帝托付的使命去管理自然，是文化神学最基本的原则。上帝创造万有供人享受，人享受万有的目的就是要荣耀上帝，这种上帝把文化使命交给人的神学，我们要建立起来，如果我们没有用神学去了解文化，搞了大半天文化，结果还是没有找到真正的方向-文化使命。

上帝造了伊甸园，然后叫亚当、夏娃在里面「修理看守」；上帝把责任交托给人，而人必须向交托责任的上帝负责。人若不懂得这个神学，就会破坏了自然环境，不但羞辱神，还会杀害人，所以人应该寻求与受造之间的正常关系，向创造万物的主负责任。文化神学的基点就在于此。

犯罪已是事实

当然，我们研究文化和神学之间的关系时，不能忽略另外一件事情，就是「犯罪」在历史上已经成为一个事实。所以，负有保护享受自然的责任，使用创造界一切物质资源的人，因为罪的缘故，已经不懂得怎样修理、看守，也不懂得怎样使用。今天人类虽然可以用各种办法享用上帝所造之物，却无法达到荣耀上帝、向上帝负责的目的，因为人把荣耀归给自己。

上帝在自然界里隐藏许多真理，这些隐藏的真理，正是科学研究的对象。科学的成就是文化成就的一大部分，但科学的知识并没有增加任何隐藏的真理，只不过把隐藏的真理，从隐藏的地步挖掘出来，变成公开的知识。所以科学不过是用上帝给人的理性，去找出上帝隐藏于自然界中的真理。人因为「知道」这些真理，产生因「知」而有的快乐；这快乐不是教导人荣耀自己，而是要人把一切的荣耀归给上帝。所以，科学的成就是上帝的荣耀，不应当归功于人。懂得这个道理，才能作科学家；也只有懂得的神学，才能作文化使者、哲学家；也只有懂得这样的神学，才能处理社会问题。

用文化神学建立秩序

基督徒应当以「上帝的道高过人」的思想形态去了解人的地位。

上帝把看管的使命给亚当、夏娃的时候，他们清楚知道：人被造一定要做一些事。因为没有人可以不做事而度日：一个不做事的人是不正常的，因为人在工作中可以享受生命。享受生命、享受工作，正是上帝造人的目的之一。这个「做」，照着上帝整个的计划归纳来看，正是修理看守上帝所给我们的环境，如果我们能从正统的神学、伟大的系统架构里，看到了个人的责任，对上帝、对人、对社会、对国家、对环境、对内心，都有适当的安排、有系统的了解，我们的存在价值会早早提高。许多人只接触上帝部分的「道」，而没有把这一点和其他点连系起来。我们应把大的与小的、小的与小的、大的与大的、小的与大的之间的关系整个建立起来，成为架构，了解个人在整个社会中的身分、责任，及他在上帝、人、物、鬼之间的关系地位、系统、层次。 研究神学就是研究何以上帝之所以为上帝，人之所以为人；上帝、人与万物，万物与上帝、人；上帝与人，人与上帝；人与物，物与人；人与鬼，鬼与人：上帝与物，物与上帝的关系。上帝要我们懂得怎样在天地之间顶天立地，做上帝的代表，在世界上作人。这样，文化的问题、科学的问题、哲学的问题、艺术的问题，全部都可以在神学的基础里，确立真正的方向，建立真正的基础。

耕耘性的社会文化

文化是在人犯罪以后被建立起来，这个文化和原先托付的文化使命，到底有何不同？上帝把文化使命托付给人，但是自从人犯罪后，就没有办法正确的做到上帝给我们的文化使命，只能以罪人的身分去处理环境，耕耘田地。「文化」就是把环境中有关生存的一切条件，耕耘成一个合乎理性、合乎价值观的系统。所以文化就是一种耕耘。

「耕耘」这个字是犯罪以后才产生的，犯罪以前所用的名词是「修理看守」，犯罪以后所用的名词才是「耕耘所自出之土」。耶和华把亚当、夏娃赶出去，要他们耕耘所自出之地，所以，人就流汗耕耘，建立了文化社会。人无力「修理看守」，只能「耕耘土地」。人「耕耘」、「流汗」，建造了文化社会。这个创造不是从无变有，而是从乱变成比较不乱（有时候是更乱），把这个世界变来变去，没有一定的做法可循，每一个朝代都歪轰烈烈的兴起，又凄凄淡淡的衰败；每一个朝代都因伟大的观念诞生，因现世的失败倒下，文化就在其间继续不断的进行下去。

需衣蔽体的社会文化

亚当、夏娃犯罪以后，产生很特殊的情绪-羞耻，这种感受是犯罪之前没有的，他们变成需要穿衣服的人。因此之故，文化与衣服有很大的关系：服装是文化重要的一个部分，一个不穿衣服的民族，我们就说他没有文化；文化和衣服有关系，这关系正是始于创世记第三章。亚当犯罪以后，感到不穿衣服很羞耻，就把树叶摘下来编成裙子。他解决了罪恶的问题了吗？没有。他以为摘下来的叶了可以永远长青地遮盖他的羞辱，却不知道凡是与神隔绝的就必枯乾。这样，所穿的那件衣服（也就是文化的开始），不是万久长青的。没有一种文化能够不衰微的。

有位社会学家，认为世界几十种文化都有春夏秋冬四时期，有萌芽时期、开展时期，也有衰退时期和消灭时期，可见文化并非长青不衰的。

不义的社会文化

叶子摘下来编成裙子，亚当夏娃以为在叶子的保护之下，可以遮盖他们的羞辱，成为「义」人。但这个文化所建立的「人的义」，却不等于「义人必因信得生」的「义」。后者指的是上帝的义。人所建立的义如同什么？以赛亚书六十四章四至七节说：「从古以来人未曾听见，未曾耳闻，未曾眼见，在你以外有什么神为等候他的人行事。你迎接那欢喜行义记念你道的人；你曾发怒，我们仍犯罪。这景况己久，我们还能得救吗？我们都像不洁净的人，所有的义都像污秽的衣服。我们都像时子渐渐枯乾，我们的罪孽好像风把我们吹去。并且无人求告你的名，无人奋力抓住你；原来你掩面不顾我们，使我们因罪孽消化。」

以上这段经文告诉我们：人的义在上帝面前像污秽的衣服，我们的义不能遮盖我们的罪。这段经文提到两件事：叶子会被公义的太阳晒干，圣灵的风把叶子吹掉。风把叶子吹掉，人所遮盖的羞辱都要显出来。

六、七千年人类堆积起来的文化，为人类带来什么好处？若你看见第一次世界大战时，人可怕的凶狠和野蛮的本性，你还相信有所谓的进化吗？若你看见英国人为了足球赛，凶狠的杀人，你相信这是文化大国吗？我十二岁时听过一段讽刺的话，至今印象深刻：某个展览会有两个房间，一个房间展览古代野蛮人的武器，另一个房间放满最聪明、拥有最高技术的现代人的武器。古代人的武器只是石头、木头，每次只能杀死一个人；现代人的武器是原子弹，一杀就是几千万人。一次杀死一人叫野蛮，一次杀死一千人叫文明，真不知那一个才是文明，那一个才是野蛮？

这样说并非否定文化，文化确实有一些功用，但是不能把文化绝对化，因为文化是犯罪以后的产品。一旦把文化绝对化，就会成为福音的拦阻。比较野蛮的人容易接受福音，反而自以为文化高深的人，有很多抵挡福音的文化，这岂不是表明，耶稣基督的福音不易被有文化的人接受吗？但请不要以为耶稣基督的福音很肤浅，只适合野蛮人。不是的，野蛮人能接受福音，高级知识分子也能接受。

世界上有很多伟大的科学家降服在真神面前，正说明福音的大能对希利尼人、对化外人都能产生功效。

上帝赋予人「文化性」

谈到文化，不得不先思想「文化性」。「文化性」是文化之因，正如「宗教性」是宗教之因，「哲学性」是哲学之因，「科学性」是科学之因。「因」所产生的「果」，就是成绩；而这个「因」是能达到成绩的本源。比如说，人若不是有宗教性，就不可能产生宗教；若不是有文化性，就不可能产生文化。「宗教性」是宗教产生的原因，「文化性」是文化有成就的原因，所以宗教性、文化性是潜在因，而宗教与文化是产品。

「文化性」是人受造时潜在的本性，上帝造人的时候，就把文化性放在人里面，而文化性是为了达到上帝给人的文化使命。人犯罪以后，文化性受到罪的玷污，文化使命不能达到，慢慢产生了罪人的文化。罪人的文化与原先的文化使命相差太远了。

上帝把文化的使命交给人之前，已将他自己的形象和样式注入人里面，人才可能有文化的成就。可惜，人犯罪以后，开始误用人堕落的理性（我称之为堕落性）。这堕落性是文化与福音之间的分界。

罪玷污人每个层面

宗教改革时期，特别提出了一个要点，认为罪已经侵蚀人的每一个层面。这并不是说人完全没有上帝的形象，如果人完全没有上帝的形象，人就毫无价值可言，也不可能有「价值观」存在。这句话乃是说，人还有上帝的形象，只不过上帝的形象已经受罪玷污，并且每一个层面都被玷污了。罪恶不但如亚奎那所说，发生在意志的层次，罪恶也发生在感情、理智的层次。理性既已被罪玷污，所以无论文化多有成就，都不能逃过罪的捆绑。

文化使命的终极目的是要藉着对自然的了解、对自然的使用来荣耀上帝，而非基督徒根本没有办法藉着科学知识荣耀上帝，他们只是藉着科学知识荣耀自己、羞辱上帝，这表示他们不能正确地使用理性。他们虽然可以用理性找出许多知识，但终究的目的没有办法达到。

现在我们要思想一段重要的经文：「我的道路非同你的道路，我的意念非同你的意念。」这两句话把文化的总和提出来。

什么是文化呢？字典可提出许多的定义，但我们要从圣经找出定义。在这里先要解释两件事，第一是「思想形态」，第二是「生活方式」。内在的观念思想，是外在生活的动机，是左右行动的原理，这个左右行动、支配生活的原理，就是思想形态，就叫做意念。用各样的方式，把生活活出来，这外在的表达叫做「道路」，就是哲学提到的生活方式。所有思想都要表达于行为中。那两句经文总合起来就是，上帝向人说：「人阿，你堕落以后，还会照着我给你的形象去寻找道路和真理吗？你寻求理性的表达和生活行为的完全吗？你寻求真理、道路，寻求怎样成全自己的意念吗？在你寻求意念这个绝对性的方向中，岂不证明我的形象在你里面吗？」有话说人人都有佛性，人人可成尧舜，这不过是表达人里面有上帝的形象。我们应尊重文化的追求动机，尊重人求全之心。但求全之心在那里？它在我里面。而我是谁，我是在罪里面；在罪中的我，虽有求全之心，但这求全之心不能带来真正成全，这就是文化的毛病。

自然宗教、文化的关系

宗教是什么？宗教和文化一样，都在寻找「价值」，只不过「文化」是向外寻求，「宗教」是向内寻求。中国的思想家把宗教归纳成三个字：真、善、美。用这三个字来谈文化也很适当，因为文化也是在追求真、善、美。「真」的相对是假，「善」的相对是恶，「美」的相对是丑。在真善美的追求过程中，人要找到一个可以安身立命的价值观，这就是文化系统。

现在来比较上帝的自然与我们里面的文化性、宗教性。上帝创造了自然界，我们居住的环境，人对这个环境怎么反应呢？「文化」就是对上帝普遍启示的反应。意思是说，上帝把自己一些很特殊的本性，如：永恒、能力、智慧、存在表现在受造物之上，藉着所造之物，我们虽然看不见上帝，却知道上帝是存在的，无法推诿，这正是罗马书第一章所说的。对于这位藉着受造之物启示他的存在、永恒、权能和智慧的上帝，我们怎么反应呢？我们去寻找他的价值，寻找的这个过程就产生了文化。

其实，宗教寻求本身就显出宗教并非绝对性的真理，因为一个寻求真理的人，怎能认为他自己就是真理呢？一个寻求道路的人，怎么认为他自己就是道路呢？文化与宗教所犯的最大错误，就是在堕落限制之下，以求全之心把自己完全化了；在相对界中，以绝对的精神把自己绝对化了。结果，人就夺取了上帝的荣耀，不承认自己的有限，排斥福音：所以，文化愈高的地方，排斥福音的力量也就愈大。

文化不乏对启示的了解

上帝藉着他的话创造诸世界。所以我们研究科学，研究物理，研究心性的时候，发现万界都有「道」运行其中。「道」（Logos）运行于诸世界中，这句话早在古希腊时代就证明出来了。今天无论任何学科，例如地质学就是geo加上logos，而神学也是theo加上logos，其它如psychology，physiology，pathology等等也是如此。这岂不是说在人的文化中，可以看见「道」的影子吗？在文化界里有神形象的表达吗？希伯来书说：「诸世界是藉上帝的话造成的。」这样，「道」就是世界的成因，世界也是被他的命令托住的。

斯多亚派的哲学提出了两个字，一个字是宇宙性的「外界」，另一个字是内心性的「内界」。「外界」有一个运行大自然的原理，这原理就像老子所讲的「道可道，非常道」及「先天地而生、为天地之母」的「道」。这个「道」运行在大自然中，独立而不改。独立而不改的「独立」就是神学讲的神本性的「自我存在」、「自我依靠」，「不改」就是没有改变、没有移动。

亚里斯多德提到「不动的动者」，老子提到「独立而不改」，这表示文化也含有一些对上帝自然启示的了解。在斯多亚派的思想里，1ogos这个字所指的大道，也就是约翰福音一章一节所用的字，中文翻译为「道」。

「道」这个字就是十四章六节所说的「道路、真理、生命」的道路。其中前两样是世界文化稍微接触到的，第三样，世界文化无法接触到，因为人已经进到生命的朽坏里了。

斯多亚派除了提到外界有一个运行在万有之中的道，同时提到人是唯一了解这个道的另一个小道，运行在外的道叫做1ogos，运行在人内心的道则是小道。人渴想了解里面那个道与外界之道的关系。

文化无法解决人与自然的关系

要彻悟、了解这层关系，人就透过两个本性去追寻，一个是从宗教性，一个是从文化性。宗教和文化都盼望彻悟宇宙的真理，而「彻悟宇宙的真理」不是为了我作主体、荣耀自己；真正的意义是让我与真理的本身合而为一，好像中国哲学所讲的「天人合一」、印度哲学婆罗门和阿德曼的结合。婆罗曼是宇宙的大道，阿德曼是人心里的小道。但是文化、宗教所追求的结合，无法产生真正的结果。

亚当修理看守失败，逃走，把叶子撕下来乱遮盖一场，建立了穿衣遮盖的文化。为什么不穿衣服会感到羞耻呢？人对人体感到羞耻，是文化没有办法解决的矛盾。男人的身体多么漂亮，女人的身体多么漂亮，但是人却羞于把漂亮的身体展露出来。为什么脸上的肉晒太阳不要紧，露体便很羞耻？对自己身体的欣赏，却对身体感到羞耻，是文化的矛盾。

文化盼望达到最高遮盖羞辱的程度，却另有一种期望，希望忽视羞耻，展露美丽的身体。人企图用直觉的画面、雕刻解决这种矛盾，所以，把石头披戴人形，藉着石头表露漂亮的、艺术的身体。石头不会害羞，一直看它也不要紧，它没有逃走的能力。人就用这种办法解决羞耻，解决矛盾。

上帝的解决方法

人盼望藉着文化解决不能解决的问题：上帝的方法又是什么？上帝对亚当说：「把你用无花果树作的裙子脱下来，穿上我为你预备的皮衣。」这对人而言很困难，因为脱下来的那一刹很难受。明明是有文化的人，却叫我接受你的福音：明明辛辛苦苦建立起一个系统，你把它否定掉。上帝说：「是的，因为那不是我为你定的。」这就是福音不被接受的原因。

永恒的道，曾经来到世间，把恩典与真理向人显明出来，而且是充充满满的有恩典，有真理。这向人显明的道，就是道成肉身的耶稣，所以，耶稣讲了一句很重要的话，说：「我就是道路、真理、生命」（约十四6）。

耶稣来到人间，正是为了解决人堕落的罪恶。所以，彼得前书一章十八至二十节说：「知道你们得赎，脱去你们祖宗所传流虚妄的行为，不是凭着能坏的金银等物，乃是藉着基督的宝血；如同无玷污的羔羊之血。基督在创世之前，是预先被上帝知道的，却在末世，才为你们显现。」这至高之主，竟然降卑自己，虚空自己，道成肉身，从天而降，乃是要在人间显出上帝的爱，为人间带来真理与恩典。

圣经说：「我的道路高过你的道路，我的意念高过你的意念。」这两句经文就是说：「上帝阿，你的道高过人的文化；你的意念高过人的哲理；你的生活方式高过人寻求的生活方式。」透过基督道成肉身，我们得以知道上帝的意念及上帝的道路。

田立克说：「耶稣基督道成肉身来到人间，应当成为结束所有宗教的一个启示。」当找再三思考这句话，将它与圣经一贯的真理串连起来，发现这句话太伟大了：因为耶稣基督实实在在是所何宗教寻求的答案。

从今以后

在这里，我们需要停下来，衡量我们所探索的价值是永恒的或不是永恒的？以永恒的价值观来看，世界的文化需要重生，世界的文化需要上帝的恩典和上帝的道重新光照，看见其中不合理的地方，保留其中合理的地方。合理的地方是对上帝的普遍启示的反应，不能荣耀上帝的地方要改过来，变成荣耀上帝。

我们传扬福音，并不是否定所有的文化，只能说人为的文化中，所有与上帝的道相背的地方，一定要找出来，以上帝的真理去建立新的系统。

盼望今后的你不是夸无花果的叶子，而是穿着耶稣基督用宝血买回来的义袍，对主说：「主阿！我的义不是永恒的义，你的义才是永恒的。我愿意靠着你的真理，行在你的旨意里。」


前 言

一般称信耶稣的人为信徒(徒廿一20，加六10)，他们是神所选召、所救赎的人，也是蒙召作圣徒，从世界中分别出来归神的人。保罗曾以工程为喻，提醒神的儿女要谨慎建造，以免加火中经过，有性命危险之虞(林前三10～15)；而在主耶稣自己的教导中更明言，不一定每个自认为是信徒者均能进神国，惟独遵行天父旨意者才能进去(太八21～23)，因此成为信徒之后，绝不是无所事事，随便度日，等待死后上天堂而已。圣经中有许多的真理、教训、命令，都是为指示信徒应当如何谨守、遵行、追求而写的。如果轻忽、任意而行，损失之重，非今生世上任何事务所能比拟。

本课程系由大陆信徒在缺乏圣经和属灵书籍的日子中，仅就信徒在属灵的事上，应当认识和追求的几方面，编辑而成，其特色是直接引用经文串连，结构没有太多的语文修饰，或者生活实例的穿插。如令编为培训课程，在每一章的后面，均特别设计了研读回应，目的是让读者考核自己是否真的掌握了其中的真理，同时做为课堂中讨论之用。求神将他的信息藉着他自己的话，进入每个读者的心灵，并且愿意照着去行，使神的名得荣耀。

  下章


第一章 信徒的地位

信徒在神面前的地位，关系相当重要，不但牵涉到永远的前途和无穷的福分，也决定我们最基本的责任和得胜的依据，可以说是信徒属灵生命和道路的立足处和出发点。所以当从这里开始对信徒在神面前的地位有真正的认识和经历，好作为我们对属灵追求各方面的基础和根源。

一、神的儿女

信徒从救恩里得到最基本的地位，和最大的福分就是成为神的儿女。这不但超过人类所有实际可能达到的地位和情况，也超过世人想像所要达到的境地和目标。作神的儿女就是从人类的地位，提升到高过所有的受造之物，包括一切天使的地位，乃是与神的独生子耶稣基督，一同作神的后嗣，承受宇宙万有(罗八17，29；林前三21；加四7)。

这是父无比的慈爱，使我们得称为神的儿女，我们也是真的儿女(约壹三1)，因信主耶稣基督而被圣灵所重生(约壹五1)。我们因信耶稣不仅得蒙赦罪、称义、与神和好、得着永生，而且与神自己发生极密切的关系，成为神家里的人、神的儿女(徒廿六18；罗五1，9-10，十9～10；弗一7，二19)。这实在值得我们不住地感谢、赞美和敬拜(弗一5～6)。

怎样知道我们已经得救重生是神的儿女呢？一方面是由于相信神的话，神绝不能说谎，圣经说信主的人有永生，有权柄作神的儿女(约一12；三16，36)。另一方面是因为圣灵和我们的灵同证我们是神的儿女，使我们可以但然向神呼叫阿爸、父(罗八15～16)。一个信徒若不敢或不肯向神呼叫阿爸、父，或向神祈求祷告，也没有圣灵在他心里作印记，和他的灵一同作见证(罗八16；弗一，13)，那么他就不是一个真正重生得救的人。此外，神的儿女应当有神的性情(彼后一4)，特别是在爱心、圣洁和公义上，并在行为方面表明出来(来十二10；约壹二29，三9，四7，五1，18)。凡不行义、不爱弟兄而习惯犯罪的，就不能显出和证明他是神的儿女(约壹三9～10)。

我们既然是神的儿女，就当作顺命的儿女(彼前一14)。凡事遵行父的旨意，讨他的喜悦，不要作顽梗悖逆之子，以致受到神的管教和惩罚(弗五6；来十二5～9)。这是许多信徒不蒙神的祝福，反而受痛苦的主要原因，他们埋怨神不听他们的祷告，却没有责怪自己不听从神的话，他们只盼望看到神施恩的手，却不盼望见到神管教的杖，他们似乎不能理解为什么鞭子会临到自己的身上，也不明白神的儿女们为什么遭遇许多苦难、挫折、不幸、痛苦。虽然苦难有许多不同的原因、目的和作用，但我们若读一读旧约的历史、诗歌和先知书，就不能不深深地感觉到神的子民为着犯罪悖逆所受的责打、管教、惩罚是何等地严重(赛一2～6)，因此只有认罪悔改才是蒙恩得福的门路。

神对我们的要求是高的，因为他爱我们。他要求我们无可指摘、诚实无伪，在这弯曲悖谬的世代中作神无暇疵的儿女，显在这世代中，好像明光照耀，将生命的道表明出来(腓二15～16)。他是荣耀的神，要他的儿女像他，生活与地位相称。主耶稣也教训我们要完全，像天父完全一样(太五48)。可见我们离开神为信徒所定的目标还很远，我们今天虽然在外形上尚未显出神儿女的荣耀(罗八19、21)，但在生命上却应当显出神儿女的荣美。

二、基督的奴仆

承认耶稣为主，是我们得救的条件(罗十9)；因为神已经立他为主(徒二36)，主耶稣自己承认他是主(约十三13～14)，使徒们也信他为主(林后四5)，这是圣灵感动的结果(林前十二3)。凡不承认耶稣为主的都不是属主的人，将来也不被主所承认和接纳。我们既承认耶稣为主，同时也就是承认我们是他的仆人，更可以说是奴仆(林前七22)，因为我们是主所救赎，用宝血买来的人(徒廿28；林前六20；启五9)。

因此，信徒不再属乎自己，乃是永远属乎主了。我们没有一个人可以为自己活，也没有一个人可以为自己死：我们若活着，是为主而活，若死了，是为主而死，所以我们或活或死总是主的人(罗十四7～8)。为主而活，完全属主，这是每个信徒最基本的态度，否则就是夺取主的权利，辜负主的救恩，也失去和主正当的关系。但是有不少信徒只在口头上认耶稣为主，实际生活上却没有以他为主，没有事奉他、顺服他、为他而活(林后五15；弗六5～7；西三23-24)。主耶稣曾说：「你们为什么称呼我主啊，主啊，却不遵我的话去行呢？」(路六46)，他又严厉的警告人说：「凡称呼我主啊、主啊的人，不能都进天国：惟独遭行我天父旨意的人才能进去」(太七21)。

但愿称呼主啊、主啊，作基督信徒的人，都觉悟到耶稣是我们的主，而不是我们的仆人，不是被利用的，乃是应当被敬畏、事奉、和顺从的。我们是他的奴仆，应当完全为他活着、为他工作、讨他喜悦、行他旨意。如果不站在这个地位上来和主发生关系与交往，就什么都不对了，连读经、祷告都失去应有的意义，这也就是为什么有的人信主多年，仍和不信的人或他自己信主以前没有什么不同。没有进步的最基本原因，乃因他们轻忽主宝血的代价，藐视主尊贵的身位，将自己放在一个错误的位置、，过着与主没有正当关系、不符合神旨意的生活，与圣经所说的信徒完全没有共同之处。

信徒若只懂得向主求什么、要什么、得什么，不但是幼稚、片面，也是错误、愚昧的。因为他仍然以自己为主、为中心，一切都以自己为最终的目的，实际上是利用主来成就自己的意愿和欲望，根本没有看到，更没有真正承认耶稣是主，是我们生命的主、救赎的主、万有的主，要在凡事上作我们的主。我们本是灭亡的人，是他拯救了我们，买赎了我们，以往的那个人已经死了，现在我们这个人不再属乎自己，乃是完全、绝对、永远地属乎主、归给主了。

三、圣灵的殿

天和天上的天，尚且不足神居住，何况人所建的殿(王上八27)。然而神却指示摩西造会幕、大卫建造圣殿(出廿五8：代上廿八11－19)。会幕和圣殿预表基督的身体，就是教会和信徒各人，新约有几处圣经里明明地提到我们是神的殿，神的灵住在我们里头，是神藉着圣灵居住的所在，成为灵宫(林前三16，六19；林后六16；弗二21-22；彼前二5)。所以我们重生得救以后，就成为神的殿。

这是一个极荣耀的地位和事实，我们在那里，神就在那里，我们走到那里，就将神带到那里。我们不是单独一个人住在世人中间，乃是神藉着我们居住在世人中间。这是一个不可改变的事实，我们在任何地方，就是一座神的殿在那里，神的名在我们身上，神的荣耀也应当彰显在我们身上，我们就是神的代表。我们不能将神代表错了，如同一个普通人的住所，甚或如同偶像的庙宇一样，因为许多信徒并没有站在这个地位上，显出他是神的居所，叫人遇到他，如同遇到神一般，至少应当感觉到有神的同在。在我们里面有神，我们不是空空洞洞的一个人，里面只装满一些世俗、人情的东西而已。

圣殿的特点是圣洁，神比人更不喜欢居住在污秽、杂乱、吵闹的地方。我们知道主耶稣曾洁净过圣殿，赶出一切作买卖的人，推倒兑换银钱之人的桌子，和卖鸽子之人的凳子，绝不允许将神的殿当作贼窝(可十一15～17)。今天在我们要自问自己的里面，究竟如何？是否安静、清洁、分别为圣？毫无闲杂、混乱、污秽、罪恶？圣殿还有一个特点，就是被称为祷告的殿(太廿一13)，是敬拜事奉神的地方。今天在信徒的里面有多少祷告？在信徒的身上有多少事奉？有多少信徒是用心灵和诚实不住的敬拜神？

为什么称我们为圣灵的殿呢？因为圣灵是神以另一个身位和形式来住到我们的里面。在天上坐宝座的圣父，曾藉降世为人的圣子具体地彰显出来(约一18)。基督升天之后，又差遣圣灵将父和子也包含在内，居住在我们里面。正如使徒约翰所说：「我们所以知道神住在我们里面，是因他所赐给我们的圣灵」(约壹三24，四13)，保罗也说「主就是那灵」(林后三17)。因此，圣灵就是神的灵和基督的灵(罗八9)，神的灵代表神的面和神自己(诗一三九7)。圣灵在我们里面运行，就是神在我们里面运行(腓二13)。他将神的生命、能力、性格、丰富都带到我们里面，并光照、启示、引导和管治。

所以我们是圣灵的殿，也就是神的殿，圣灵住在我们里头，就是神住在我们里头。我们怎样对待里面的圣灵，就是怎样对待天上的神。我们应当何等地尊重、听从、顺服圣灵，绝不可轻忽、藐视、抗拒和亵慢(徒五3，9；七51；来十29)。如何对待里面的圣灵，是信徒属灵生命最关键性的问题。有的信徒好像不知道自己里面有圣灵，即或知道，也对圣灵的同在和运行浑然不觉。在属灵的事上，成为门外汉，因为对神和基督也没有认识，在生命的路上更是寸步难行。

四、新造的人

「若有人在基督里，他就是新造的人，旧事已过都变成新的了」(林后五17)，这是神为信徒所成就的事实和对他们的要求。神并不是要救一些罪人，然后让这些罪人永远活下去。不！绝非如此。神乃是要拯救一些罪人，并且将他们改变成为新人，将他们原来的旧人完全置于死地，永不复起。这就是受洗所表明的意义，信徒的旧人和耶稣基督同钉十字架，归入他的死，和他一同埋葬，一同复活，此后一举一动有新生的样式，就像复活的基督一样(罗六4～6)。

基督的死不仅是他自己的死，他代替众人死，等于众人和他同死(林后五14)，因此能结束我们的罪案和罪刑，使我们从罪里得到释放。我们和他同钉了十字架，所以才不再被定罪、永远灭亡，我们和他同钉的是我们的旧人、肉体，也就是原来的那个「老我」(加五24)，这是我们必须站的地位。十字架是一切属灵生命的基础，旧的一切在此结束，新的一切从这里开始。神所要的就是与主一同复活的新人，绝不是以往的旧人，那个在亚当里的人，那个从父母生下的、属肉体的天然人，而是完全在基督里所造的人。旧事过去了，一切都变成新的。从肉身生的就是肉身，从灵生的就是灵(约三6)。我们新的生命既是从神而得，也当属乎神，是神在基督里新造的人。

这不只是一个地位，也应当是一件事实和经历，没有事实，不可能有经历；但有事实而没有经历，也得不到事实的好处。所以每一个信徒都应当经历神所成就的事实，才能承受神的应许，得到其中的福分。圣经既有那么多的劝勉、提醒、警告，就表明有失去、堕落的危险。那些都是为了叫我们在神面前的地位成为实际，将客观的事实成为主观的经历，就是我们在基督里已成为新造的人。他要给我们的应许、劝勉、管教，是要叫我们实际上成为一个新人，满有新人的样式。歌罗西书说：「你们已经脱去旧人，……穿上新人」(西三9～10)，以弗所书说：「要脱去你们从前行为上的旧人……并且穿上新人」(弗四22～24)，可是许多信徒并没有真的脱去与穿上，仍然穿着旧人和旧人的行为、思想、言语、生活、行动都在旧人的范畴里，一举一动都是旧人的表现和态度，没有一点新的气息和流露。什么是新人呢？这新人是照着神的形象造的，有真理的仁义和圣洁(弗四24)，也就是像主。怎样穿上呢？首先要脱下旧人，就是将旧人钉在十字架上，置于死地，承认自己的旧人没有资格再活下去，在神面前已定了死罪，而且执行了。这样就凡事否定旧人，拒绝肉体，治死情欲，隔绝世俗：但因为旧人和肉体受习惯势力的影响，常跑在前头，所以常要先拒绝旧人，不随从肉体，然后才能随从圣灵(罗八4～6)，彰显新的生命。当然，圣灵也可能在先，特别是我们常随从圣灵的引导，听从圣灵的指教，圣灵就能更自由的运行和表露。

我们要穿上新人，还要藉圣灵将心志改换一折，像主的形象一样(西三10)。穿上新人也就是披戴主耶稣基督(罗十三14)，在意志上的脱与穿很重要，虽然在起初并不完全，但若看到新人逐渐成为主导和特征，就表明这个信徒是一个有了改变的新人。

五、贞洁的童女

教会是基督的妻子(弗五22～32)。以信徒个人来说，正如一个献给基督贞洁的童女(林后十一2)。这不是一个比喻而已，乃是荣耀的事实，是信徒在永世里和基督合而为一的关系。人间几十年夫妻的关系与之相比，不过是一种影像和表样而已，许多人的婚姻简直如同作一场梦，演一幕剧，好像儿戏一般，不久就瓦解、分离，或各自东西；即便最圆满的婚姻，有时只不过带给人一些难忘的回忆。真正的婚姻是基督和教会的关系，信徒有分在其中，这里面的荣耀、福分、喜乐是无法测度和形容的。

我们是谁，那位万王之王、万主之主竟来寻找、聘定我们作他的配偶和伴侣，虽然极不相配，然而却被选中了，我们该何等欢喜、快乐、感谢、赞美、俯伏敬拜。他那奇妙的爱竟临到了我们，关于这种关系，在旧约里也有不少预表，如利百加、拉结、路得、以斯帖等故事。雅歌书也特别讲到女子与良人的关系，作为信徒和基督的代表和象征，所要求于女子的，除了爱情、美丽之外就是贞洁。实在说来，没有贞洁，爱情与美丽就毫无可取之处了。为此保罗提到只怕信徒的心偏于邪，失去那向基督所存纯一清洁的心，就像蛇用诡诈诱惑了夏娃一样(林后十一3)。这是惹神愤恨的事，是绝不能容忍的。

因为爱情如死亡之坚强，嫉恨如阴间之残忍，所发的电光是火焰的电光，是耶和华的烈焰(歌八6)。良人特别喜爱女子的一点，就是她乃是关锁的园，禁闭的井，封闭的泉源(歌四12)。因此每个信徒都应该像诗篇那样对主说，除你以外，在天上我有谁呢，除你以外，在地上我也没有所爱慕的(诗七三25)。这是那位从天降世、为人舍命流血的主，现在所能得到的最大喜悦与安慰了。

然而很少信徒达到这个地步，对主忠心、贞洁、专爱，别无其他对象和恋慕，一切都为讨主的喜悦，单单盼望迎娶的那一天来到。相反的，他们可能像一个不贞洁的妇人，与外邦联合，崇拜偶像，大大地羞辱神，令他伤心(何二2～13)。因此与世俗为友就是与神为敌，并且被称为淫妇(雅四4)。在主以外，别有所爱慕、追求、崇拜都是不忠贞的存心和行为，这是主所最个喜悦，且不能容忍的，这是信徒与主的关系不和协，与主的交通有间隔，心中一直没有平安和喜乐的主要原因。童女与淫妇的界限和分别，的确不是一件小事。

当基督将来迎娶的那一天，并不是所有的童女都能进去一同座席(太廿五10)。在旧约时代，以色列人的女子若在未出嫁前不贞洁，是非常严重的事(申廿二20～21)，已出嫁不贞洁会被休退(申廿四1)。这不是没有警戒和教训的意义在内，世上的新郎如此看重新妇的贞洁，天上的新郎更不会不加重视，因为这不但有亏他的荣耀，也有伤他的爱情。所以「女子阿，你要听、要想、要侧耳而听……」(诗四五10)，如何站在这个地位，守住这个身分，是我们应当首先认真对待的问题。

六、君尊的祭司

基督用宝血将信徒买来，为了使他们归给神作祭司(启一6，五9-10)。而且超过以色列人，是有君尊的祭司(出十九6，彼前二9)。这是非常崇高的地位，也是极神圣的职任。信徒不是自己得救就够了，而是要事奉神、帮助人，在神人中间起一种桥梁、交通的作用，我们忽略这个地位和责任，就是亏欠主宝血的代价，辜负神救赎的目的。对我们自己来说，也是抛弃有用的生命，虚度一生的年日，将来空手见主，在审判台前是站立不住的。

祭司的首要工作是事奉神，但是这样的思想在有些信徒心目中和生活上似乎并不存在，如果是出于无知，传道人就有责任，若是出于不肯，那责任就完全在于自己了。有一天事奉神的和不事奉神的要被分别出来(玛三18)。连无用的仆人都要被丢在外面黑暗里，在那里哀哭切齿(太廿五30)，何况那根本就不肯事奉神，不承认应当事奉神的呢。所以一个不事奉神的信徒是一个不守本位、不尽本分、违背神命的人，结局是危险的。希伯来书也警戒我们说，当照神所喜悦的，用虔诚敬畏的心事奉神，因为我们的神乃是烈火(来十二28～29)。

作祭司的也要能体谅人，替人办理属神的事(来五1～2)，如献祭、烧香等，目的是引人到神的面前，使人亲近神、认识神、事奉神，并蒙神的恩惠和祝福，这一个职任和工作太重要了，可惜很少信徒尽了这个责任，以为那只是传道人的事。然而圣经明明地教训说：「你们来到主面前，也就像活石，被建造成为灵宫，作圣洁的祭司，藉着耶稣基督奉献神所悦纳的灵祭」(彼前二5)，故此所有得救赎的信徒都是祭司，都应当奉献神所说纳的灵祭，但有的信徒从来没有献过灵祭，对神也没有什么奉献，只盼望从神得到恩赐、好处而已，这种人就是没有站在祭司的地位上，更算不得是忠心的祭司了。

至于当献上什么灵祭呢？将身体献上当作活祭(罗十二1)，是头一个最基本、最重要的祭，如同以色列人献的燔祭一样，把一切全烧在坛上(利一9)。他们献的是死祭，将祭性宰了，放在坛上烧了；但信徒所献的乃是活祭，因为一方面是献上，向自己是死的，但另一方面却是向神活着(罗六10～11)，乃像一个从死里复活的人，将自己献给神(罗六13)，今后整个的身体完全归主用，不再作他用，特别是不再作不洁不净的工具，乃是作义的工具，作神的奴仆，结成圣的果子(罗六19～23)。将自己献给主是神的旨意(林后八5)，不奉献自己乃是违背神的旨意。

另外还有几种灵祭：如颂赞的祭是应当常常献上的，信徒如此作的也不多，这对神是很大的亏欠。行善和捐输的祭，是神所喜悦的(来十三15～16)；感谢也是祭(诗五十14，23)，所以要凡事谢恩(帖前五18)：领人归主是献上福音的祭(罗十五16)；举手祈祷就如献祭一般(诗一四一2)，主耶稣作大祭司，最主要的工作就是为人代求(来七25)。我们作祭司，代祷的职责无可推诿，这是保罗劝提摩太第一件要作的事(提前二1)。

这样看来，我们所献的灵祭太不够了，没有忠心尽祭司的职份，每天只为自己的事思虑、忙碌，将神圣的职责丢在一边，不传讲神的活，不使人离开罪孽，都是神所不容悦的(玛二1～9)。

七、属天的子民

本来我们是完全属地的人，属土的人(林前十五47)，是出于尘土，归于尘土(创三19)，所有盼望不过是几十寒暑。当夜晚仰望皎洁、灿烂、宁静、遥远的天空繁星，只能羡慕、赞赏、感慨、兴叹，因为可望而不可及，更不要想到众星之上，神的所在了。然而神却应许那些信他的人有一个更美的家乡，预备了一座有根基的城(来十一10，16)。因此真正信主的人同有一个指望(弗四4)，每一个重生的人都有活泼的盼望，可以得着不能朽坏、不能玷污、不能衰残、存留在天上的基业(彼前一1～4)：这不但是世上金银，人间财富所买不到的，也是世人难以想像的。卑微、污秽、渺小、如虫如蛆的人(伯廿五6)，怎能有那样高超、荣耀、富贵的地位和盼望呢！可是因着基督耶稣的救赎，我们在神的爱子里，就能够与众圣徒在光明中同得基业：被迁到爱子的国里，得到天上各样属灵的福气(弗一3～14；西一12～13)。

信徒是同蒙天召的人(来三1)，是与基督一同复活，一同坐在天上的人(弗二6)。所以就当求在上面的事，那里有基督坐在神的右边；要想念上面的事，不要思念地上事(西三1～2)。可是有许多人行事是基督十字架的仇敌，他们的神就是自己的肚腹，他们以自己的羞辱为荣耀，专以地上的事为念(腓三18～19)，这等人的结局是可怕的。信徒在基督里属灵的地位，乃是天上的国民，并且等候救主，就是主耶稣基督从天上降临，他要按着那能叫万有归服他自己的大能，将我们这卑贱的身体改变形状，和他自己荣耀的身体相似(腓三20～21)。换言之，我们将来要有一个属天的形体，带着属天的荣光，是不朽坏的、荣耀的、强壮的、属灵的(林前十五40～44)。这种高超的地位和奇妙的盼望，吸引、鼓舞了历代千万信徒肯为道牺牲受苦，至死不辞。像希伯来书十一章讲到的那一群人，他们承认自己在世上是客旅和寄居的，有人宁可和神的百姓同受苦难，也不愿暂时享受罪中之乐，也有人忍受严刑不肯苟且得释放，为要得着更美的复活，又有人忍受戏弄、鞭打、捆锁、监禁、各样的磨炼，被石头打死、被锯锯死，受试探、被刀杀，披着绵羊、山羊的皮各处奔跑：受穷乏、患难、苦害、在旷野、山岭、山洞、地穴飘流无定，本是世界不配有的人……(来十一13，25，35～38)。他们是属天的。

凡肯在世上与主同受苦的，也要在天上与主同荣。凡称呼主阿主阿的人，不能都进天国，惟独遵行天父旨意的人才能进去(太七21)；就是进去的人，在天国里也有地位、赏赐、荣耀大小的分别(太五12，19：十八3～4；林后四17)。为此，那些得着智慧和启示的灵、被照明心眼的人(弗一17～18)，有什么不肯为主撇下、为主献上的呢？难怪保罗将万事当作有损，看为粪土(腓三7～8)。有人为买那颗重价的珠子，肯变卖一切所有的(太十三45～46)。如果有人想既不抛弃地上的荣华，又得到天上的荣耀；不舍去肉体的享受，又得到属灵的丰富：不背起自己的十字架，又得到荣耀的冠冕；今生、永世二者兼得是自欺和幻想。

主不欺骗人，圣经中有足够的教训，讲到信徒应当如何努力进天国、得荣耀(太十一12；徒十四22；帖前二12)，免得将来被弃绝、被关在门外，甚至哀哭切齿了(太廿五10，30；林前九27)。

研读回应

1．信徒被呼召，是要作什么？当付什么代价？

2．藉着耶稣基督的救赎，每位信徒得到了什么？

3．神对他的儿女有何命令？

4．基督在离世前，最后的命令是什么？

5．信徒既是基督的奴仆，应有什么表现？

6．一个尚未接受基督做救主的人，他的光景如何？

7．何谓神的殿？它有何特色？

8．信徒属灵生命的关键是什么？

9．圣灵以不同的称呼，在信徒的身上工作，在你生命中，有什么弱点，使圣灵的工作无法进行？

10．信徒应如何活出「新人」的样式？

11．一个清楚蒙召的信徒，应如何过敬度的生活？

12．对于那些口里声称爱主，却不顺服的人，主耶稣怎么说？


第二章 信徒的生命

信徒的重生是因信耶稣基督在神面前得到的，是圣灵的工作在我们里面成就的。没有里面的新生命，就不能实践、经验属灵的事情。生命是神在我们身上一切工作的起头和中心，必须十分重视，否则一切属灵的道路和追求都要落空。

一、重生

主耶稣说：「人若不重生就不能见神的国」(约三3)。可见重生的重要。神绝不容许没有重生的罪人、堕落的人进入他的国，在那里继续犯罪：没有重生的人只有灭亡，在未来神的国里绝对无分。因为人的性情、生活、行为，一切都是根据生命，并由生命限定和出发的。植物、动物是如此，更高等的生物也是如此。人之不同于其他生物，神之远超过世人，都在于生命的不同。重生就是从神生的，因此有神的性情、本质和特征，正如约翰壹书所说的，「凡信耶稣是基督的，都是从神而生，凡爱生他之神的，也必爱从神主的」(约壹五1)。又说：「凡行公义之人都是他所生的」(约壹二29)，「凡从神生的就不犯罪」(约壹三9)，「从神生的必保守自己」(约壹五18)。由此可见从神生的，有神的性情(彼后一4)。这样在神的家里、神的国里才能与神相和，蒙神悦纳。只有重生的人才真是神的儿女，是神家里的人(弗二19；约壹三1)。

怎样晓得一个人真正的重生与否，这就要看他里面是否有神的生命和性情，并与神的关系如何。如果一个人没有爱神和爱弟兄的心：没有圣洁、公义的性情；对罪恶没有感觉和恨恶；不愿意祷告、读经和听道，也不愿与神和主内肢体交通，都不是真正重生。虽然信徒可能一时被罪恶所胜，与神的交通发生隔阂，但内心的深处，也就是里面的生命仍然站在神的一面，不愿意如此的。他除非认罪悔改，恢复与神的交通，否则必没有平安。里面有没有重生，外面是会表现出来的，如果在一块田地上，一直没有发芽长出任何植物来，就很难证明下面有任何有生命的种子。一只披着羊皮的动物，表现的兽性、活动若完全和狗一样，就会使人怀疑它是否真是一只羊。称为基督徒的也是如此。

怎样才能重生呢？约翰福音说到「从水和圣灵生的」(约三5)，雅各书说到「用真道生了我们」(雅一18)，彼得前书说：「藉着耶稣基督从死里复活，重生了我们」(彼前一3)，也是藉着神活泼常存的道，就是所传的福音(彼前一23，25)。当人听见所传耶稣基督从死里复活的福音真道，就相信接受，圣灵可以说在这人心里作了重生的工作。重生也可以说是从上头生的，再生一次，但这次不是从肉身生的，乃是从灵生的(约一13，三6)。圣灵叫人的灵蒙了光照，从死里活过来，不但恢复了功能，也得了新的生命，成为新灵，并有神的灵住在里面(箴廿27；结卅六26～27；罗八9～10；弗二5)。这也是受了一次洗(多三5)，除去旧的，换上新的，真是旧事已过，一切都变成新的了(林后五17)。这是一次特别的经历，是信徒一生所不能忘记的，即或当时不清楚，但总知道里面有了改变。因为人有了新的生命，性情、感觉、内容，和自己本来所有的不同，也知道和神发生了新的关系，是神的儿女了。

二、灵粮

一个初生的婴孩必须吃奶才能长大(彼前二2)，属灵的生命也是如此。如果一直作婴孩，未能长大成人，那是不正常的，也是神所不喜悦的(林前三1～2；来五11～14)。成人要维持生命和力量也需吃食物，属灵的食物就是神的话(耶十五16；太四4)。我们当极其看重，甚至过于肉身的饮食(伯廿三12)。有人每天若不先读神的话，就不吃饭。圣经是神的话，当圣灵藉着圣经向我们说话的时候，就成为我们属灵的食物，所以当我们读经时，要求圣灵吹气在其中，使它成为活的话，能光照、苏醒、感动、引导我们的心，使我们得到滋润、安慰、喜乐、力量，走前面的道路，度余下的光阴。

不过神的话也有性质和程度上的不同，正如奶和乾粮的分别。作婴孩的就只能吃奶，甚至要别人来喂，这是指初信的人，或灵性幼稚的人，只能学习神圣言小学的开端，或听容易领受的道理，读经时对艰深之处也比较难明白。至于舍己背十字架、奉献、遵行神的旨意、为主受苦等，就更不愿意接受了。只喜欢听到、看到主的恩典、神的应许、祷告蒙垂听、得到祝福等，这对灵性长进，要走主道路、事奉神的人，显然是不够的。但无论是婴孩也好，成人也好，对食物的需要是一致的。谁轻忽这事，谁就要忍受饥饿、枯干、软弱、生病，更谈不到有什么长进、刚强、有用了。多少信徒属灵生命的基本得失、进退、胜败，都在于属灵粮食是否充足、合适、正当。凡没有好好读经、听道、追求真理、吸取灵粮的人，都无法维持、发展、长进，而且软弱、失败、冷淡、退后是不可避免的。所以对初信的人也好，对一般的信徒也好，最要紧的就是带领他们、劝勉他们重视读经、听道，追求明白、遵行神的话语，时常吸取神的话，成为自己的生命和经历。不但要每天好好读经，也要揣摩思想，彼此谈论，更深地认识、进入一切的真理。

诗篇一百十九篇给我们很好的教训和榜样，使我们看到一个虔诚敬民神的人如何对待神的话。他是何等地看重、爱慕、追求、思想神的话，并且忠心顺服、遵行，不敢偏离违背。他以神的话为宝贵、甘甜，胜过精金与蜂蜜(诗十九10；诗一一九1，9，11，97，127)。神的话是灯、是光，一解开就发出亮光(一一九105，130)。我们凭自己的智慧聪明，不足以明白圣经，认识神(太十一25；林前一18)，必须求主开我们的心窍，求圣灵加以启示，有时也需要人的讲解，才能明白圣经和其中的奥秘(路廿四27，45；约十六13；徒十八24，26；林前二10)。因为主所说的话是灵、是生命(约六60～63)，所以有时是很难懂的；属血气的只用头脑，以致不能领会，反以为愚拙，必须用灵才能领会(林前二14)。

神的话太奇妙、丰富了，是无穷的宝库，真理的海洋，也是我们生命无限发展的泉源。我们怎样对待神的话，是我们今生和永远的幸福和命运的所在，关系极重无比，我们可以在别的事上贫穷，在主的话上却要丰富(西三16)。宁可缺乏肉体的食物，不可让属灵的生命挨饿。许多的事情可以少作甚至不作，但读、听神的话却不可减少、间断和代替。

三、灵交

我们与神之间的交通对于信徒属灵的生命，最重要的两件事就是灵粮和灵交，具体的形式就是读经和祷告。它们好像升天的两个翅膀，带我们飞往神那里去。读经、听道固然重要，若没有祈祷与神面对面的交通，仍然不够，也是不行的，因为祷告是来到神面前最直接的途径。对于灵命来说，几乎和呼吸一样，是我们不能间断和离开的。如果说我们肉体的生活、动作、存留都在乎神(徒十七28)，我们属灵的生命就更是如此了。所以圣经告诉我们「不住的祷告」是神向我们所定的旨意(帖前五17)，若非如此不足以维持我们生命的健康和需要。所以说，祷告是我们属灵的寒暑表，祷告的情形如何，就表示我们的灵性如何，我们和神中间的联系完全藉祷告来实现和衡量。没有一个不好好祷告的人会灵命刚强、长进、认识神，也没有一个敬畏、爱神的人不常常深刻、密切祷告与神交通的。换句话说，一个人的祷告有多少、多深、多透，他的灵性就有多少长进、老练和丰盛。所以追求属灵的事必须从祷告开始，非在祷告上下功夫不可。

可惜许多信徒的祷告都太少、太浅、太形式化了，每天只用短短的几分钟，视祷告为例行公事，或者只是为着某些事物求神应允、照办、解决而已。有人宁可和人谈一个小时，却不愿祷告一刻钟；宁肯为杂事花一天的时间，却不肯到神面前安静一两个钟点。似乎看什么事都比祷告迫切，什么人都比神重要，别的人和事要先应付作好，与神交通和祷告却可以推辞、放弃。这样的信徒，怎能不陷在世俗的情欲和撒但的网罗里，越陷越深，无法自拔呢？主耶稣曾警告他的门徒说：「总要做醒祷告，免得入了迷惑」(太廿六41)。可能我们心灵愿意，肉体却软弱了。因此我们要拒绝肉体，不体贴肉体，乃要随从圣灵，体贴神的意思(太十六23；罗八5～6)。祷告实在是一个战场，要冲破一切的拦阻，克服一切的软弱，靠着圣灵随时多方祷告祈求(罗八26；弗六18)。

徒有表面形式的祷告是不够的，只凭自己的思想、力量祈求也是不足的，要进到深处，在圣灵里祷告(犹20)。即靠着圣灵的帮助，得到圣灵的力量，叫我们里面的人刚强起来(弗三16)。使我们的灵被圣灵融化，带我们到神面前(弗二18)。可能是深深叹息或倾心吐意(亚十二10；罗八26)，也可能是肃敬静默，寻求仰望(诗廿七4，8；哈二20)。总之，祈祷乃是与神面对面，不仅得着祈求的事，也能改变祈祷的人(出卅三11，卅四29)。当主耶稣在世的时候，也是正祷告的时候，面貌改变了(路九29)。我们若藉着主的灵与他面对面，看见主的荣光，就变成主的形状，荣上加荣，如同从主的灵变成的(林后三17～18)。

祷告是一条蒙福的路，通天的门，各样美善的恩赐和全备的赏赐都是从神那里来的(雅一17)。只有在神面前有满足的喜乐，在他的右手中有永远的福乐(诗十六11)。然而，肯真诚、深入走这条路，专一寻求得着其中福分的人并不多，求主怜悯我们，什么都可以轻忽，但不能轻忽祈祷和灵交。

四、灵战

信徒在重生之后，并不是一帆风顺、毫无阻难的，属灵的争战是不可避免的：因为得到新生命之后，旧的天然生命依然存在。虽然信徒在地位上与基督同钉了十字架，但实际上，我们败坏的天性和肉体并没有消灭。为此仍有新旧之争、灵肉之战。保罗在罗马书七章描述他的经历，他感觉到有罪性住在他里面，在他肢体中有一个犯罪的律，甚至将他掳去，要他服从，他立志为善却行不出来，不愿意作恶，反而去作。因为他的内心顺服神的律，他的肉体却顺服罪的律。我们里面的人(罗七22小字)，也就是我们的灵，有圣灵住在里面，是喜欢神的律；但我们外面的人是属乎肉体的，仍带着罪恶的天性，时时叫我们服从它，这样就发生了争战。情欲(肉体)与圣灵相争，圣灵和情欲(肉体)相争，这两个彼此为敌，使我们不能作所愿意作的(加五17)。这是非常痛苦的事，但谁又能救我们呢(罗七24)？

首先，得救的基础和根源在于耶稣基督(罗七25；来五9)。圣灵只能在基督耶稣里释放我们，使我们脱离罪和死的律。我们必须接受主的救赎恩典，承认他的代死，和他同死，才能够脱离旧人和罪身(罗六3，6～7)。虽然肉体尚存在，但我们应当可以不随从肉体，只随从圣灵。因为我们不再属于肉体，不再欠肉体的债，去顺从肉体活着，乃因圣灵住在我们里面，是属圣灵的(罗八9，12)。我们若仍体贴肉体，就是与神为仇，不讨神的喜欢，而且要死，这不但意谓着属灵的死亡，也包括身体的死(罗八7～8，13)。许多信徒不明白这一点，觉得随从肉体、体贴肉体，作一个属肉体的人，没有什么关系，其实关系大极了！与神为仇，神不喜欢，那有好结局呢？如果一直不改，顺从肉体(情欲)，必定要收败坏，不能承受神的国(加五19～21，六8)，所以绝不能作一个属肉体、顺情欲的人。

我们愿意顺从圣灵，不随从肉体，作神所喜悦的人，可是却没有力量去实行，怎么办呢？这需要求神话着他的灵叫我们心里的力量(原文作里面的人)刚强起来(弗三16)，叫我们靠着圣灵治死身体的恶行(罗八13)。如果我们一直感到软弱无力，刚强不起来，这可能是我们的心志还有问题，没有真正转向神，决心遵行神的旨意。当然这样的心志也是神所赐的，是神在我们里面运行的结果(但一8；腓二13)。若这样的心忘都立不下，自然生活失败。我们要求神给我们这样的心志，有了心志而没有力量行出来，乃是因为没有倚靠圣灵的能力，只靠自己是不行的，要时时处处倚靠圣灵，随从圣灵而行。如果觉得圣灵的感动不多，力量也不大，似乎不足以对抗肉体的力量，这问题仍然可以靠祷告解决，求神用他的灵充满我们，以更大的能力运行在我们里面，但我们的信靠和顺服仍是必要的。

属灵的争战、世界的吸引、撒但的攻击等，对信徒的属灵生命，是一种挑战和危险。但同时也是一种锻练和机会，可能失败被俘，也可能得胜获得成果，叫我们不但认识自己的软弱和不可靠，也经历到凭着信心，倚靠主的大能大力作刚强的人，靠着那爱我们的主得胜而且有除(罗八37；弗六10；约壹五4)。

五、试炼

有人信主已久，可能因属灵生命仍然幼稚、软弱、愚昧，仍有搀杂、混乱、错误，也可能仍然骄傲、顽梗、悖逆，达不到神的要求，不能讨神的喜悦，在神的手中没有用处。但也可能因没有自觉追求的心，仍然沉迷在肉体和世界的情欲中。这种种光景，如果神不插手，可能继续多年，虚度一生，将来后悔莫及。所以神为着爱一切属他的人，不能不叫他们有所遭遇，施加压力，促使改变。由于从里面的引导和感动不发生效果，从外面下手是不可避免的。虽然方法、形式不同，但目的、原则仍无大异，那就是藉着管教、惩治、苦难、经过试探、试炼、试验，使人谦卑、醒悟、悔改、炼净、纯洁、成圣，达到讨神喜悦、合神心意的目的。

圣经中关于这方面的教训，例证很多，几乎每个信徒都必须遇到和经历。试炼越多、越重、越久的人，常是更长进、纯洁、有用的人；除非一直背叛、不服、反抗，否则一定可从中获益。我们从亚伯拉罕、雅各、约瑟、摩西、大卫、约伯的一生，以及许多属灵前辈的身上，试炼的确是化装的祝福，在乎我们怎样对待它。如果像以色列人，一遇到苦难和试炼，就只知道发怨言、想退回，甚至灰心自弃、悖逆犯罪，那就要倒毙旷野；若像雅各和大卫，在试炼和苦难中转向神，寻求神的怜悯、帮助和拯救，认识自己的软弱、亏欠、罪过，就必定在试炼苦难之后成为虔诚、圣洁、忍耐、老练、完全的人。正如约伯所说：「他试炼我之后，我必如精金」(伯廿三10)，大卫也说：「神阿，你曾试验我们，熬炼我们，如熬炼银子一样。你使我们进入网罗，把重担放在我们身上，你使人坐车轧我们的头，我们经过水火，你却使我们到丰富之地」(诗六六10～12)。

为此，我们落在百般试炼中都要以为大喜乐，因为知道我们的信心经过试验就生忍耐，但忍耐也当成功，使我们成全、完备，毫无缺欠(雅一2～4)。叫我们的信心既被试验，就比那被火试验，仍然能坏的金子更显宝贵，可以在耶稣基督显现的时候，得着称赞、荣耀、尊贵(彼前一7)。所以有火炼的试验临到我们，不要以为奇怪，(似乎遭遇非常的事)，倒要欢喜，因为我们是与基督一同受苦……若为基督的名受辱骂，便是有福的……(彼前四12～14)，苦难不只除去我们不该有的污秽、杂质，也增加我们应该有的美德、纯洁，逃避试炼，拣选通顺，不但是拒绝祝福、益处，而且常会导致更大的试炼和苦难，除非是被神完全丢弃了。

试炼是神对我们的试验，要知道我们内心如何(申八2)，只经过试验，才能知道和证明自己是否敬畏神，爱神的心有多少(创廿二1、12)。试炼，同时也是我们认识神的机会和过程。约伯本来是风闻有神，经过试炼苦难之后，乃是亲眼看见神(伯四二5)。神的信实、慈爱、良善、智慧、能力，在试炼中更为显明。虽然当时不可能都明白，但以后必看见神的旨意尽美尽善。他向我们所怀的意念是好的，使我们末后蒙更大的恩典和祝福，并透过我们使别人蒙福(创四五5～8，五十20；耶廿九11)。让我们相信，万事都互相效力，叫爱神的人得益处(罗八28)。

六、改变

信徒的生命不但是增长的过程，也是改变的过程。由属肉体的变作属灵的；属地的变作属天的；属亚当的变作属基督的；从旧的变成全新的：从里面到整个人的改变是需要一段相当长的过程。对竭力追求的人，时间上就能大大缩短，而对不追求的人却会延长，甚至倒退。得着新生命是基础，整个人的改变，却是一生的、必要的。没有生命的信徒，不是真的信徒；没有改变的信徒，不是对的信徒，在神与人的面前都有问题，将来也要显出亏欠、错误和损失。

生命的改变，包括除去所有旧的、败坏的、属世的、属肉体的东西，就如脱去祖宗所传流虚妄的行为，世上从情欲来的败坏(彼前一18；彼后一4)、属地的肢体、以及旧人和肉体，各样罪恶、污秽、不义、不法的意念、言行(罗六19，十三12～14；弗四22，31；西三5；彼后二20)。这种脱离、除去，只有站在与基督同钉十字架的地位和靠着圣灵的能力才能实现(罗六5，6，八13；加五16，25)。对有些人，管教、试炼、苦难是必要的(赛一25；路十五16～17；彼前四1)。我们看到那些没有受过苦难和试炼的人，改变就不大；在他们身上很容易找到骄傲、愚顽、刚强、轻浮、放肆、麻木，以及其他天然、肉体、世俗的东西。但那受过痛苦、责打、剥夺、羞辱、熬炼的人却有很大的不同，他们变得深沉、谨慎、退让、谦虚、忍耐和柔顺。

但不是每一个受过苦的人都如此，如果在苦难试炼的背后，看不见神，也不能以信靠顺服的心，接受从苦难中应得的教训和作用，可能就白白受苦，甚至变的更加悖逆、堕落或者灰心跌倒。所以生命的改变，除了外面的对付、打击、破碎之外，还得有里面圣灵的工作，包括圣灵的光照、指教、管治、引导、感动、启示等，特别是圣灵的更新(多三5)。在信徒重生的时候，圣灵作了一次基本的更新工作，赐他一颗新心和新灵(结卅六26)。然而这只是开始，因为信徒的思想、意念不可能立刻完全更新改变，它承袭了从前的遗传、习惯、天性，也跟现在环境有接触，受到感染和影响。所以保罗说：「不要效法这个世界，只要心意更新而变化，叫你们察验何为神的善良、纯全、可喜悦的旨意」(罗十二2)。我们的心思意念仍然可能与世界保持密切的联系，我们仍然带着天然属世的头脑，这都必须让圣灵不断作更新的工作，用神的意念来代替(赛五五8～9)，并将心志改变一新(弗四23)。在知识上渐渐更新(两三10)，以致里面的人一天新似一天(林后四16)，完全作一个新造的人(加六15)。

信徒生命的改变，最终目的就是像基督，不但让基督住在里面、成形在里面、活在里面(加二20，四19；西一27)，并且变成主的形象，将主反映出来、活出来、表现出来(林后三17～18；腓一20～21)，这才算达到神叫我们效法他儿子模样的目的(罗八29)。信徒像主多少，就是生命长进、改变多少。如果没有改变，不能活出基督的形象样式来(罗六4～5，8)，可以说他还没有走上生命的道路呢！

七、丰盛

主耶稣说：我来了，是要叫人得生命，并且得的更丰盛(约十10)。许多信徒得了生命，但却没有得着丰盛生命，虽然在基督里满有神的一切丰盛，也是我们在他里面可以得着的(西一19，二9～10)，但由于我们的无知和缺乏追求，所得到的很少。特别是在生命方面，因为这包括他的品质、性情、智慧、能力、美德、形象，由于所得的不丰盛，以致我们感到里面幼稚、软弱、枯乾、愚昧、贫乏、无力，而外面的人却强而有力，牢牢地将里面的生命包围、封闭、限制住，这也是为什么许多信徒属灵、属天的新生命流露不出来的原因。叫人摸着的、看到的，仍然是那个人的天性、肉体、脾气，甚至败坏、丑陋、邪恶，故意作出敬虔的外貌，说出好听的话语也没有用，尤其在属灵的人面前，更能看出他的虚假、伪善、诡诈、虚空。生命似乎是看不见、摸不着的，其实却是非常实在的。一个人的思想、言行、举止、动作、生活无不受生命的支配、渗透和影响，所以信徒属灵方面的追求还是要从生命下手，以生命为中心。

要想生命丰盛，里面的倒空和外面的破碎是必要的。有时是神亲自下手，如在许多古代圣徒身上一样，神忽然夺去他们亲爱的人、倚靠的事，打击他们的家庭、事业甚至身体，破碎他们的理想、计划、目的，是希望将他们投在烈火的炉中，使他们遭到难忍的痛苦。倒空为了盛满生命，破碎为了流出生命。有时我们也可能在圣灵的感动下撕裂心肠、忧伤痛悔、洁净自己、完全奉献、打破玉瓶、摆上一切(诗五一17；珥二13；可十四3：路廿一4；罗十二1；林后七1)。当我们肯倒空、破碎的时候，神就会显出他的奇妙作为来，不过肯这样作的人不多。人往往只看到目前有形的损失和痛苦，却很难看到永远的福乐和荣耀。然而主耶稣说：「一粒麦子若不落在地里死了，仍旧是一粒，若是死了，就结出许多子粒来。爱惜生命的就失丧生命，在这世上恨恶自己生命的，就要保守生命到永生」(约十二24～25)，有舍去，才有得着；舍去属地的、今生的、肉体的，才能得到属天、属灵、永远的。有谁愿意舍去自己原有的、天然的生命，去换取那更丰盛千万倍的、来自神的生命呢？

只有倒空和破碎，仍是不够的。因为这仅是准备、让路和除去拦阻、障碍，还需要里面的生命长大，满有基督长成的身量(弗四13)，让他充充满满在我们里面(约一14，16；弗三19)，这是保罗所追求的完全得着基督(腓三8，12)，也是彼得所说：「神荣耀的灵常住在你们身上」(彼前四14)。因为主就是那灵(林后三17)，也就是指那在我们里面的宝贝，彰显出它的能力。这丰盛的生命，能使「我们四面受敌，却不被困住；心里作难，却不至失望；遭逼迫，却不被丢弃；打倒了，却不至死亡。身上常带着耶稣的死，使耶稣的生也显明在我们身上。因为我们这活着的人，是常为耶稣被交于死地，使耶稣的生，在我们这必死的身上显明出来」(林后四8～11)。保罗有这丰盛的生命，因此能表明自己是神的用人(林后六4～10)。这是得胜一切和凡事都能作的凭藉和秘诀(罗八35～37；腓四11～13)。让基督的能力覆庇我们，充满我们(林后十二9；弗一23，三19)。让我们与他联合成为一灵(林前六17)。这样我们就真在他里面，他也在我们里面(约十五5，十七23，26)。像约翰所说：「因为他如何，我们在世上也如何」(约壹四17)，何等奇妙、宝贵、有福、荣耀，我们这些卑贱的人竟能得到基督成为我们的生命，并且得的更丰盛(西三3～4)。

研读回应

1．一个灵命成熟的信徒，会有什么特征？

2．信徒迈向得胜生活有何秘诀和步骤？

3．如何分辨一个信徒是否重生得救？

4．努力研读神的话，可使信徒得到什么？

5．主要求我们应如何祷告？

6．什么是信徒应有的祷告态度和习惯？

7．信徒要如何抵挡试探？

8．如果有肢体落在试探中，我们该怎么作，才能帮助他恢复与神的关系？

9．要如何教导信徒明白试探与犯罪的过程？

10．我们是否应该不断地饶恕人的过犯？理由何在？

11．神既容许试炼临到信徒的身上，到底有何意义？

12．你是否愿意靠着主的大能，成为更新的人，请为自己写下具体的目标？


第三章 信徒的道路

信徒的生命与道路是同时并行的，里面的生命与外面的道路也是互相联系、互相影响、互相依靠的。生命不长进，道路就走不好：不走道路，生命就受到限制。而生命和道路又都受到真理的贯通和约制的。这三方面在基督里面是合一的。正如主所说的，他就是道路、真理、生命(约十四6)。

一、离开世俗

信徒称为被召出来的人(罗八30；来三1)，所以首先必须有所离开，才能走上一条新的道路。神曾呼召亚伯拉罕离开本地、本族、父家，往神所要指示的地去(创十二1)，也就是要脱离属世、天然和肉体的关系，蒙召往将来要得为业的地方去(来十一8)。以色列人是神从埃及召出来的(何十一1)，罗得离开所多玛(创十九16～17)，喇合离开耶利哥(书六22～25)都有预表的意义，而路得离开摩押地更有属灵的教训在内(得一16～18)，她是有所割舍抛弃的。像主耶稣召他的门徒时，他们都是撇下所有的跟从了主。连回去埋葬、辞别亲人、回头看都是不行的(路九59～62)。不先做到这一点，不从这里开始，是无法向前走主的道路。想进入迦南，而不肯离开埃及；欲承受神的国，而不肯抛弃世俗，是不可能的。

许多信徒仍未开始行动，仍然混在世人之间，活在世俗之中，无论生活、习惯、思想、行动、打算、盼望、追求，都与世人没有什么分别。一进到他们的家，接触他们的人就立刻感觉到像进入外邦人的家，和没有神的人一样。他们天天走世俗的路，追求名利、地位、舒适、享乐，甚至效法世界，努力跟随潮流，这样的人信主多年，也不去在属灵的路上前进一步，最多不过像以色列人在旷野兜圈子(申一46，二3)，离开所应许的美地还远得很，最终只能倒毙旷野。因为他们的心仍然在埃及，留恋那里的一切(出十六3)，甚至回到埃及的信徒也不少。宁愿在法老的手下为奴，不愿奔走往迦南美地的路。现在是何等的痛苦可怜，将来又是何等的羞耻损失，后悔莫及了。

就像亚伯兰离开迦勒底的吾珥，来到哈兰就停下来居住，是不够的(创十一31；徒七4)。哈兰在米所波大米和迦南的交界，作交界上的信徒不少，走了一小段路，但没有真正的离开世俗，还保留着许多属世界的东西、属肉体的亲友情谊，对迦南只有观望，偶然想到也只能叹息，似乎可望而不可及，还是安于现状，不愿跋涉踏上未知之路。这种信徒对神来说是可废弃的，对人来说是两面不讨好的，对自己而言，是心怀二意、彷徨不安，终究毫无所得。罗得的妻子就可以作这类信徒的监戒(路十七32)，她虽然离开了所多玛，却没有逃到山上去，落在后边回头看，以致变成一根盐柱(创十九17，26)，何等可怜、可悲，在我们四周又何止一根盐柱呢？

不割断世俗的牵连、留恋和纠缠，就像一艘船被系在岸上，用力摇橹也是无用的，必须撇下一切所有的，放下各样的重担，脱去容易缠累我们的罪(来十二1)。我们应当省察，是那些人、事、物拖拉着我们不能前进，或者是里面有什么想像、喜好、爱恋、贪图，成为我们的拦阻，就必须下定决心将它们放下、抛弃、割断、毁灭，否则就不能走属天永生的道路。时候不多了，机会很容易错过，不走主的道路，或走一条错误的路，将引到灭亡之途(太七13)。

二、凭着信心

有谁愿意抛下现实的、可爱的、有利的事物，去追求那渺茫、枯寂、无定的东西呢？这除了信心以外，什么都无能为力。的确凭人肉体的眼睛，看不到将来的福分和荣耀，对有些人而言，简直比登上月球更为虚幻和不切实际。只有信是所望之事的实底，是未见之事的确据(来十一1)。自古以来，圣徒都是因着信，走前面的道路，因此，我们也可以称这条属灵、属天的路，为信心的道路，若不凭着信，真是寸步难行。亚伯拉罕、以撒、雅各都是因着信离开原来的家乡，在异地搭帐棚居住，他们因「信」从远处望见一个更美的家乡，就是在天上的，所以欢喜承认自己在地上是客旅、是寄居的(来十一8～16)。摩西又何尝不是因着信才离开埃及，宁可和神的百姓同受苦害，也不愿暂时享受罪中之乐，因他想望所要得的赏赐(来十一24～27)。其余为主受苦的人就更不用说了。由于信心的眼睛看见那极重无比的荣耀，这至暂至轻的苦楚就不足介意了(林后四17～18；罗八18)。

我们行事为人是凭着信心，不是凭着眼见(林后五7)。肉体眼光太短浅、表面，看不到远处和深处。罗得曾凭着眼见选择约但河的整个平原，直到所多玛，看起来那些地方是茂盛、繁荣、富庶，令人羡慕、向往(创十三10～13)。但结果证明他作了何等错误的选择，先被掳掠，后被烧得净光，幸以身免，最后还落得可耻的下场。亚伯拉罕则不然，他与人无争，无自己选择，惟独凭神指示、带领、赐给，结果证明他得着的，如天上的星那样众多，海边的沙那样无数(创十三14～17，十五5～6)。他们二人正是信心和眼见对比的例证，教训我们究竟凭什么拣选，走那一条道路。

信心是那里来的呢？信心是根据什么呢？信心是神所赐的(弗二8；彼后一1)。是神开了我们的心眼，使我们里面有一种能力，可以看到属灵的事实(徒廿六18；林后四4)。可是我们的信心虽然很小，像一粒芥菜种(路十七6)，但我们仍然可以运用所得的信心，凭着信心行事。信心是越用越多，越长越大的。所谓凭着信心，走信心道路，不是指凭自己的自信、硬信、偏行己路说的，乃是相信神和他的应许，按着他的话语和指示而行。因为神不能说谎，不能背乎自己(多一2：提后二13；来六18)。所以我们凭着神的应许和指示，相信他的本身和话语是绝对可靠、有把握的。所以因信所走的道路是一条稳妥、真实的路，不会吃亏、上当、失败、后悔。

信心在客观方面是根据神的信实和应许，在主观方面乃是根据圣灵在信徒里面的感动和见证。因此圣经上说：「我们既有信心的灵」(林后四13原文)正如眼见是肉体的功用，信心乃是灵的功用。头脑的聪明、智慧、推理、判断不但不是信心，且常与信心不和、相反，信心乃是在圣灵的运行、引导、启示之下，人心灵深处的一种属灵的看见、知道、把握，这是圣灵和我们的灵一同作证(罗八16，九1)。信心与清洁的心、无亏的良心有关(提前一5)，一个人心不清洁，良心有亏欠，就会失去无伪的信心，勉强相信，愿意相信，试着相信，都不是真的信心，求主加增我们的信心(可九24)，使我们的信心坚固，有满足的信心(罗四21；西二7)。

三、跟随基督

信徒走的是什么道路？圣经提到圣路、义路、正路、永生之路、到神那里去的路(诗廿三3，一三九24；赛卅21，卅五8；约十四6)，以及进神国得荣耀的道路(徒十四22；帖前二12)，也可以说是一条天路(来十一16)。怎样走法呢？我们自己实在不知道，也从未走过(书三4)，必须有引路者，这除了从天降下，仍旧回到天上去的耶稣基督以外，再没有别人能担任。耶稣说：「我就是道路、真理、生命，若不藉着我，没有人能到父那里去」(约十四6)，他自己就是道路，给我们开通了到神面前的路(来十20)，同时也是引路者，要领许多的儿子进荣耀里去(来二10)。他是羊的好牧人，他在前头行，引导他的羊群(诗廿三2～3；约十4)。他像约柜一样在前头行，为他的子民寻找安歇的地方(民十33)。

主耶稣自己也明说，他是世界的光，跟从他的就不在黑暗里走，必要得着生命的光(约八12)。他多次呼召人跟从他(太四19，九9，十九21；约廿一22)，当主耶稣在世的时候，门徒跟从的是一位看得见的主，随他同行、同吃、同住，一直不离开他，他们跟从他行在世人之间，周游四方行善、医病、救人、传福音、寻迷羊(徒十38)。他们看见他与税吏和罪人一同吃饭(太九11)，进入撒该的家(路十九5～10)，用手摸长大麻疯的(可一41)，叫眶鲁的女儿复活(可五41～42)，他们看见他与喜乐的同乐，与哀哭的人同哭(约二1～2，十一33～35)。他不争竞、不喧嚷，街上也没有人听见他的声音(太十二19)。他们看见他像羊羔被牵到宰杀之地，又像羊在剪毛的人手下无声，因受欺压和审判，他被夺去(赛五三7～8)，最终被钉流血，死在十字架上。

现在耶稣基督已不在世上，我们如何跟随他呢？是的，在肉身中居住的耶稣是看不见了，然而他留下了榜样，叫我们可以跟随他的脚踪行。他没有犯罪，口里也没有诡诈，他被骂不还口，受害不说威吓的话(彼前二21～23)，历世历代都有人跟随他(启十四4)。耶稣的脚踪留在那里呢？很清楚地留在圣经中，不但记在福音书中，在旧约也有关于基督的预表和预言，在新约的书信和启示录也有许多的讲论和叙述。此外，从使徒行传和教会历史都可以看到跟随那位大牧人的羊群所留下的脚踪(歌一8)。保罗曾说：「你们该效法我，像我效法基督一样」(林前四16，十一1；腓三17；帖前一6)，不过我们效法任何人，不可超过圣经所记(林前四6)，并且只效法他们效法主的那一面，若与真理不合，就是最大的使徒也不可随从效法(加二13～14)。

我们跟随基督，不仅是从外面效法，跟随他的脚踪，也是从里面效法，顺从他的生命。因为基督今天虽然在天上，却也住在我们里面(林后十三5；弗三17；西一27)。我们的心要紧紧跟从他(诗六三8)，让他在我们心里作主作王，作我们的生命和元首，凡事遭他而行(西二6，19；三3)。那也就是让我们里面的基督凡事走在前头，一切随从他的领导，让他生命的光照亮我们一切的路程，什么时候我们里面失去了基督的同在，看不见他的形象，听不见他的声音，没有他的光在前面引导、指教，我们就走错了。不但要失迷方向，也无路可走，只有停下来；若再走，就是走自己的路，是一条黑暗、偏邪、死亡的路。如果我们发现失去基督，就得去寻找他，直到找着(歌三1～4，八1～2)。我们要接他到我们心内，再不敢让他离开(启三20)。像路得跟随拿俄米一样，他走到那里，我们也跟到那里(得一16～17)。

四、舍己负架

主耶稣在世的时候，走的是一条十字架的道路，他所留下的是受苦的脚踪(彼前二21，四1)。为此他呼召那些跟从他的人，必须舍己背十字架来跟从(太十六24)。这也是为什么起初有极多的人和耶稣同行，后来却又退去不再和他同行的原因(路十四25；约六66)。因为跟随主所走的道路和原来他们所想像、所盼望的不同，他们原以为跟从主，可以吃饼得饱(约六26)，凡事通顺，甚至可以得到权柄、荣华、富贵；但主明明告诉他们，「狐狸有洞，天空的飞鸟有窝，只是人子没有枕头的地方」(路九58)，主耶稣从降生在马槽起，长大作木匠，卅岁出来传道后，更是受贫穷、孤单、逼迫、凌辱、毁谤、讥笑、厌弃，直到被捉拿、鞭打、戏弄，钉在十字架上。这是他所走的路，也就是十字架的道路。因为在一个邪恶、淫乱、敌挡神的世界里，他不可能有别的路可走，何况他的受苦对体恤、拯救人来说也是不可少的因素(来二18，四15，五8～9)。

对信徒而言，舍己背十架更是绝对必须的，因为人向来以自己为中心、前提，是偏行己路的。人的意念、道路与神的意念、道路有如天渊之别(赛五五7～9)，事实上，只体贴人的意思，不体贴神的意思，就是中了撒但的诡计(太十六23)。偏行己路的，就是迷失的羊(赛五三6)。所以跟从主，舍己是必须的。己的喜好、欲望、目的、倾向等都得舍去，否则无法跟从主，只能盼望主随从自己，或就自己的意思，这不是许多信徒的情况么？想利用主，而不是为主所用；想从主有所得着，而不是让主有所得着：盼望自己凡事顺利，发达亨通，取得安乐、成就、享受，这岂能跟从主呢？有部份信徒，在他们的心里、头脑、言谈、行动上满了己。从里到外都被己渗透、占满了，所流露、表现的就是他的己。基督在他的身上、心里是无分的，人一点看不出他是一个属主、跟随主的人，这怎么能算是主的真门徒呢(约八31)？

跟从主不但要舍己，还要背起十字架来。有的十字架的确很难、很重、很痛苦，然而只有背起十字架来才是真正的舍己，顺服神才能真正走上主的道路。否则我们所遇到的艰难、困苦、孤单、羞辱、贫穷、重担，都会使我们望而生畏、退缩不前，而走回头路了。神给我们各人的十字架各有不同，如果一个信徒未曾经历十字架的道路，那说明他不是主的门徒。他拒绝、推辞、反抗、逃避、否认、撕毁、背叛，将十字架当作是羞耻、可厌的东西，这只能证明自己是基督十字架的仇敌，以自己的肚腹为神，以自己的羞辱为荣耀，专以地上的事为念(腓三18～19)。

作主的门徒不可能没有十字架，而且是天天背十字架跟从主(路九23)。一天要走一天的路程，那一天不愿背负十字架，那一天就停止无法前行。神给我们的责任、使命、安排、本份，都要尽心尽力去作，懒惰、畏难是不行的。我们的十字架虽重，但比起主的十字架来就轻省多了。十字架使我们与主紧密的迁在一起，与他为伍，虽苦犹乐，因为有一天十字架可以换冠冕，拒绝十字架，就是拒绝国度和荣耀。

五、遵行神旨

信徒一生的道路，就是遵行神的旨意。主耶稣说：「凡称呼我主阿，主阿的人，不能都进天国，惟独遭行我天父旨意的人才能进去」(太七21)，我们行完神的旨意，就可以得着所应许的(来十36)。因为这世界和其上的情欲都要过去，惟独遵行神旨意的永远长存(约壹二17)。人若不遵行神的旨意，一生的光阴就虚度了，所有的道路也都白走，一切的劳碌、努力、追求、活动都如捅风捉影一般，将消逝得无影无踪。在神的旨意和计划里无分，是永远的落伍者、被淘汰者，没有存在的价值。大卫被称为合神的心意，就是他凡事遵行神的旨意，他在世的时候，遵行了神的旨意就睡了(徒十三22，36)。主耶稣在世时也说：「神阿，我来了，为要照你的旨意行」(来十7)。所以，信徒也要认定跟随主所走的道路，不是别的，就是遵行神的旨意(彼前四2)。

有的信徒从来不考虑神的旨意，只照自己的意思行，这将会造成极大的危险和损失，在神面前是可废弃的。我们不能再作糊涂人，要明白主的旨意如何(弗五17)；要察验何为神的善良、纯全、可喜悦的旨意(罗十二2)。怎样才能明白呢？首先是考察圣经(徒十七11；来十7)。神对信徒的旨意都记在圣经上了，从圣经的明文、教训、命令、榜样即可明白。凡不遵守圣经的道理和教训的，都是违反神的旨意，违背神的话语，亦即藐视神的旨意，是要受管教和惩罚(诗一○七10～13)。圣经虽然指明了神的普遍旨意，但向我们各人的旨意，并不全然明确，这需要圣灵在我们里面的感动、启示和指教；就如成为圣洁、行善等是神对所有信徒的旨意(帖前四3，五16～18；彼前二15)。但神对我们各人所定的路程(徒廿24，廿一14)，需要各人自己直接从神领受明白。有时里面有感动、指示、拦阻、禁止(徒八26，29，十六6～10)，甚至藉着人或环境给我们印证、开道路、作安排(徒十一25～26，十六15，十八2～3)。但并非完全听人的劝勉和意见，还需要自己清楚决定怎样是神的旨意(徒廿一10～13)。在不够清楚的情况下，可以求问神，甚至求兆头，比茫然妄行要好的多(撒上廿二3、10，廿三2、4，卅8：士六36～40)。

神的旨意不只是要明白更要遵行，(路十二47～48)。正如知道行善却不去行，那就是有罪了(雅四17)。人晓得义路，竟背弃所传给他们的圣命，倒不如不晓得为妙(彼后二21)。阅读先知巴兰和祭司以利的遭遇，便可知晓(民廿二12，31～38；撒上27～34)。所以我们千万不可轻忽神的旨意，遵行与否关系至为重大。今生的祸福、永远的得失，都在于遵行神的旨意。我们应当遵着他的旨意行(约七17)，这是主耶稣留下的脚踪，和引导我们走的道路。我们有时可能感到软弱、无力前行，就要求神在各样善事上成全我们，叫我们遵行他的旨意，又藉着耶稣基督在我们心里行他所喜悦的事(来十三21)，愿我们在一切属灵的智慧悟性上，满心知道神的旨意。并在神一切的旨意上，得以完全(西一9，四12)。我们遵行多少神的旨意，就得到多少祝福、承受多少应许，拒绝神的旨意就是拒绝神的恩典，违背神的旨意，就是违背神。

六、随从圣灵

神在信徒身上一切的工作，都是藉着圣灵作的。圣灵是在基督之外，神所赐的另一位保惠师，叫他永远与我们同在，指教、引导我们(约十四16～17，十六13)。其实，主就是那灵(林后三17)，是基督以另一种形式在我们里面居住。所以，无论是属灵的追求、生活、工作，都在乎与圣灵的关系和交通。除了神的灵，没有人知道神的事(林前二11)，想明白神的旨意，行走主的道路，非靠圣灵不可。因此信徒所走的属灵道路，可以称为里面的道路。凡不知道圣灵在里面的运行，不随从圣灵的引导，根本就不可能往前走，这也是许多信徒灵命无法进步的重要因素。信主多年，仍然没有长进，好像初信者一般，在原地踏步，永远有福的前途就此放任、弃置了。

神差来住在我们里面的圣灵，并非无事可作，可以任意对待的，也不是对我们毫无影响或引导的。信徒应当时时感受到圣灵的感动，常常得到圣灵的启示和引导。虽然有时圣灵的感动非常轻微，不易察觉，犹如微风吹过，犹如膏油涂抹，犹如极弱的耳语(王上十九12；约三8：约壹二27)，有时也犹如大风吹过、大雨浇灌、大力推动(可一12；罗五5；徒二2，17)，圣灵的引导，是藉着光照、启示、感动、催促，是禁止、拦阻、责备、管治。最重要的是我们要随从圣灵的引导(罗八4～5，14)，不可消灭圣灵的感动(帖前五19)。什么时候不随从圣灵的引导、消灭圣灵的感动，什么时候就死沉、不安，因为这会使圣灵担忧(弗四30)，里面自然就失去喜乐和平安了。惟独随从圣灵，才有生命与平安(罗八6)。

以色列人出埃及以后，行走旷野的路。「日间耶和华在云柱中领他们的路，夜间在火柱中光照他们，使他们日夜都可以行走」(出十三21)，「云彩几时从帐幕收上去，以色列人就几时起行，云彩在那里停住，以色列人就在那里安营」(民九17)，这云柱代表神的同在与引导。新约的信徒就是要按照圣灵的引导来行事，或停止自我的行动；这是绝对必要的，是蒙神看顾、保护、祝福的根源(出十四19～20)。就如云柱在夜间变为火柱，同样地圣灵也常藉着神的话，发出光来指引我们的路(诗一一九105)。只凭圣灵的引导，在某些时候还不够清楚，必须有神的话同作见证。因为圣灵是真理的灵，凡与真理和神启示的话不相符合的，就不能认为是圣灵的引导，这一点非常重要。有人常以为是得了圣灵的感动和引导，却违反圣经的教训、真理的原则，作些并不合神话语的事，这是自欺欺人，极其危险。

随从圣灵的引导，是遵行神旨意最具体的步骤，也使我们更亲近神、认识神，在生命的路上长进。反之，只追求一些知识，或凭着自己的理智，按照人的常识走前面的路，是毫无属灵价值的，是一条错路、弯路、俗路，和世人没有什么分别。唯有圣灵引导的，才是神的儿子，得进荣耀的通路。我们越倾听圣灵的声音，越顺服圣灵的指教，就越多得到圣灵更细致、深刻、不住的引导，生命自然就会跟着丰盛，灵性也会大有进步。

七、向竿直跑

我们奔跑不是无定向的(林前九26)，属灵的路也不是没有目标的。跑了许多时，走了许多路，却没有达到什么目的，完成什么任务，那不就等于白跑了。虽然神对我们各人有不同的要求，安排了不同的日程(约廿一22；徒廿24)，然而却为所有的信徒定了一个共同的目标(腓三13～14；来十二1～2)。这个目标就是基督自己，神要我们长大成人，满有基督长成的身量(弗四13)。要效法他的死，直到得以从死里复活(腓三10)。他永远在我们的前头，神愿意他在凡事上居首位(西一18)。是神荣耀所发的光辉，是神本体的真像(来一3)。万有都是藉着他造的，神的丰盛都有形有体地在他里面居住，他是神的奥秘，藏着神一切的智慧(西一16，19；二2～3，9)。但他不以自己与神同等为强夺的，反倒虚己，取了奴仆的形象，成为人的样式，……存心顺服，……且死在十字架上，……这是我们所当看到的目标(腓二6～8)。

神将基督立作我们的榜样(约十三15)，叫所有预定蒙召的人都效法他儿子的模样(罗八29)。当然，这不只是外表的效法，乃是里面的改变，达到像神儿子一般：因为长子如何，神的众子也当如何(罗八19；来二10)。这个仅是生命的事，也是道路的事。保罗为此付上极大的代价，像买珠的人一样，变卖了一切所有的。他说：「只是先前与我有益的，我现在因基督耶稣都当作有损的，不但如此，我也将万事当作有损的，因我以认识我主基督耶稣为至宝，我为他已经丢弃万事，看作粪土，为要得着基督」(腓 三7～8)，又说：「我不是以为自己已经得着了，我只有一件事，就是忘记背后，努力面前的，向着标竿直跑，要得神从上面召我来得的奖赏」(腓 三13～14)。

基督是我们的至宝，是我们的标竿，是值得我们为他撇下一切，努力奔跑、追求得着的。回顾世人，他们以什么为宝贵，为什么而努力奔跑呢？乃如虫如蛆地在粪土里寻找(伯廿五6)，为捕风捉影而努力追求(传一2，二11)，费尽一生的年日、精力，所得的结果为何呢？何等可惜，常是徒劳、白跑、妄想、虚度，岁月如梦，一声叹息，转眼成空，如飞而去(诗九十9～10)。往事不堪回首，就是稍有些好处、成就、得意、经历，也终会过去。回头看总是叫世人留恋、停步、后退或是懊恼、灰心、失望，唯有努力面前，向着标竿直跑，才是唯一正确的途径。

标竿有了，怎样奔跑才能及时到达呢？希伯来书十一章告诉我们许多古圣徒的经历，然后说，「我们既有这许多的见证人，如同云彩围着我们，就当放下各样的重担，脱去容易缠累我们的罪，存心忍耐，奔那摆在我们前头的路程，仰望为我们信心创始成终的耶稣。他因那摆在前面的喜乐，就轻看羞辱，忍受了十字架的苦难，便坐在神宝座的右边」(来十二1～2)。这条路并不容易达到目标，需要忍耐奔跑。然而仰望主就得到安慰、力量和鼓励，暂时的痛苦羞辱，是得到永远喜乐、荣耀的根据。没有十字架的苦难，就没有荣耀的宝座和冠冕。但愿当我们临离世时，也能像保罗一样说：「当跑的路，我已经跑尽了，……从此以后，有公义的冠冕为我存留」(提后四7～8)。

研读回应

1．主对所呼召的门徒，当走的道路，有那些要求？

2．从何处可获得信心？信心是根据什么？

3．耶稣基督教导门徒如何跟随他？跟随的结果又是什么？

4．请分享主如何呼召你来跟随他？

5．拒绝背十字架的人，会有什么结果？

6．神的旨意要如何行在地上如同在天上？

7．明白神旨意的首先步骤是什么？

8．请用你自己的话为「善良、纯正、可喜悦的旨意」写下定义？

9．靠圣灵行事，会有什么结果？

10．圣灵最常透过什么方式来引导我们回答？


第四章 信徒的追求

「不在乎那定意的，也不在乎那奔跑的，只在乎发怜悯的神」(罗九16)。的确一切都是出于神，在于神(林后三5)。但这并不意谓人就没有责任，不需要有所立志、有所努力了。按着主的教训立志追求，不仅合乎神的旨意，还是神在我们心里的运行(腓 二13)。不但不可轻忽，还要努力进行才是(民十四24；太十一12)。其实神非常看重人的心愿、拣选、诚心和追求(申卅19；代下十六9；太七7)。往往对神所应许的一切属灵的福气、恩赐、好处，人追求多少，就得着多少，人得不着是因为人不求(雅四2)；或是不追求(腓 三12)，因为神不偏待人(罗二11；徒十34)。但我们应当追求什么呢？

一、智慧

犹太人是要神迹，希利尼人是求智慧(林前一22)。他们所求的是属世、属人的智慧，这种智慧既不能认识神，也不能帮助人(林前一21)。世界的智慧，在神看来是愚拙，主叫有智慧的中了自己的诡计，并且还要废弃(林前一19～20；三18～19)。然而另一种从上头来的、属神的智慧，却是信徒所当追求的(雅一5，三15，17)，所罗门曾因求智慧而蒙神的悦纳(王上三9～10)。箴言书特别讲到智慧的宝贵和重要，是值得我们追求的(箴二2，三13～19)，同时也指出愚昧是不好的、误事的、不讨神喜悦的。我们生来愚拙、没有聪明(太十一25；林前一26～27)，但若一直在善事上愚拙，在神的旨意上糊涂，是不对的(罗十六19；弗五17)。我们应当追求在一切属灵的智慧悟性上，满心知道神的旨意，好叫我们行事为人对得起主。凡事蒙他的喜悦，在一切善事上结果子，渐渐地多知道神(西一9～10)。

可惜有的信徒热心有余，智慧不足，以致所行的善，被人毁谤(罗十四16)：所作的工，草木禾楷(林前三12)；所走的路，摇摆不定(雅一5～8)。带领别人好像瞎子领瞎子，两个人都掉在坑里(太十五14)。所以不要以为愚昧、没有智慧是一件小事。应当寻求真智慧，得着真知识(箴二7，八14)。但真智慧和真知识从那里来呢？圣灵说：「神明白智慧的道路，晓得智慧的居所。……他对人说，敬畏主，就是智慧：远离恶，便是聪明」(伯廿八23，28)，因为神是一切智慧和知识的根源(诗一一一10；箴九10)，并且都在基督里藏着(西二3)。所以要得智慧只能到他那里去得，他的智慧无法测度(赛四十28；罗十一33)。他以智慧创造天地，管理万有(箴八22～31)。

神的灵也称为「智慧的灵」(申卅四9：赛十一2)。人有神的灵同在，被神的灵充满，就有智慧(创四一38～39；但五11；徒六3)。所以当求神将那赐人智慧和启示的灵赏给我们(弗一17)。真智慧和知识也是来自神的话，圣经使人行得救的智慧(提后三15)，箴言书就是要使人晓得智慧和训海，分辨通达的言语，使人处事领受智慧、仁义、公平、正直的训海(箴一2～3)。神的话能使愚人行智慧(诗十九7)，甚至可以胜过仇敌、师傅和老年人(诗一一九98～100)。为此好好读经，用各样的智慧把基督的道理，丰丰富富地存在心里，是必要的(西三16)。不注意读经，不明白神的话，都是愚昧的。

值得注意的，是我们即或有神所赐的智慧，像所罗门一样，也不能保证我们不软弱、失败。什么时候我们远离神，自以为有智慧、骄傲、自高自大，就会跌倒。总之，要仰赖、倚靠、敬畏神才是(箴三5～7)。

二、圣洁

神是圣洁的，他要求他的子民和一切属他的人也要圣洁(利十一45；彼前一15～16)，这是神向我们所定的旨意，也是圣灵在我们身上工作的目的(弗一4；帖前四3，7～8)。我们既是神的殿，就必须成为圣洁(林前三16～17)。很少信徒将圣洁作为天天追求的目标，有的人以为得救以后就完了，不必再努力追求什么，甚至犯罪、随从世俗和情欲，仍然心安理得，不以为意，这是极其错误和可怕的。犯罪不义、污秽不洁的，不能承受神的国，不能进入荣耀的城(林前六9；弗五5：启廿一27)。为此信徒务要追求圣洁，非圣洁，没有人能见主(来十二14)。

信徒在得救的时候，因苦基督宝血的救赎，得以洗净、称义、成圣(林前一2，六11；来九12～14，十10，14)；但仍会犯罪，沾染污秽，成为不洁(林后十二21，十三2；帖前四7；彼后二20)。人若心不圣洁，嘴唇不洁，行为不洁，都是神所不喜悦的(赛六5；提后三2-4：来十二15～16)。要想全然成圣，像主圣洁，就需特别追求。怎样追求才能实际、完全成圣，满足主的要求，达到神的标准呢？

首先要自洁，如果知道自己有罪，而不肯认罪悔改，除去离开罪恶、污秽，那是不行，也是神所不许可的。虽然他不一定立刻报应、管教、惩罚，他还会给我们悔改的机会，但却不能一直容忍。信徒绝不能继续犯罪，仍然活在罪中，那结局是危险可怕的(诗卅八1～10；约五14；罗六1，15～16，21，23)。必须真诚地认罪(箴廿八13；约壹一9)，彻底地悔改(太三8；徒廿六20；启二16，21)，对付罪恶，除去污秽，向人赔礼，离开不义，具体地消除，隔离恶人、恶事、邪术、俗物等，都是自洁所必须的，包括脱离一切卑贱的事(提后二21)，和除去身体灵魂一切的污秽，敬畏神，得以成圣(林后七1)。不要自以为洁净，乃求像主耶稣洁净一样(约壹三3)。

只有消极方面的自洁还不够，尚须积极方面的奉献(罗十二1，六19～20)。这是成圣很重要的方面。不再为自己活、为着自己用，乃是完全分别为圣、归给神，包括我们的身、魂、灵，以及所有的光阴、精力、才干等，部分别出来献给神、归给神，因为这一切都属神。圣经的教训很清楚，一切属世俗的、属肉体的都是污秽不洁的，就是一切没有分别归神的东西也不能算为圣洁(出廿八36，41；利廿七9，16，26，28，民六5，8：该二12～13)。

成圣是神在我们身上的工作(利廿8，廿二32)。起初是神藉着圣灵的感动使我们成圣(帖后二13，彼前一2)。以后主仍然要继续不断地作洁净的工作，他要用水藉着道，把教会洗净，成为圣洁(弗五26)。主的道有洁净的功用(约十五3)。神的话就是真理，能使人成圣(约十七17)。但神的话，在圣灵的配合使用下，才有能力洁净人。所以说用水藉着道，读经、讲道、听道都需要在圣灵的引导、遵行之中，才能如火焚烧、如水洗净、如剑刺透、如镜反照，使人得到真正的洁净和成圣。这虽然是神的工作，如保罗所说「愿赐平安的神亲自使你们全然成圣，又愿你们的灵与魂与身子得蒙保守，在主耶稣基督降临的时候，完全无可指摘」(帖前五23)。但是，我们这方面仍然有责任，就是要顺从和遵行。正如彼得所说：「你们既因顺从真理洁净了自己的心」(彼前一22)。诗篇也说：「少年人用什么洁净他的行为呢？是要遵行你的话」(诗一一九9)。

所以成为圣洁是要追求的，尤其是看到天地都要销化、烧尽，我们为人该当怎样圣活，怎样敬虔(彼后三11)。

三、美德

保罗劝提摩太「要逃避少年的私欲，同那清心祷告主的人追求公义、信德、仁爱、和平」(提后二22)，又说：「但你这属神的人，要逃避这些事，追求公义、敬虔、信心、爱心、忍耐、温柔」(提前六11)，可见保罗非常注重人追求属灵的美德，这是神所喜悦的。因为神愿意我们有分于他的性情和美德，为此我们也要分外的殷勤，有了信心，又要加上德行：有了德行，又要加上知识；有了知识，又要加上节制；有了节制，又要加上忍耐；有了忍耐，又要加上虔敬：有了虔敬，又要加上爱弟兄的心；有了爱弟兄的心，又要加上爱众人的心(彼后一3～11)。这样，才能不致闲懒不结果子，使所蒙的恩召和拣选坚定不移，并得以丰丰富富地进入主耶稣基督永远的国。许多信徒没有看到这一点，以为一信主就成了，不知道还要追求什么，以致在属灵的事上十分贫穷、愚昧、缺欠，将来在神的国里也会有极大的损失。相信亚伯拉罕和罗得不会得一样的赏赐，保罗和底马也不会得同样的荣耀(提后四8，10)。追求与否关系太大了。

怎样追求呢？前面谈到，要逃避私欲和贪心，否则被那些事占满了心思、情感、光阴、力量，就没有心愿和力量追求属灵的事了。一个充满情欲，忙于世俗的人，绝不会是一个热心努力追求的人，他们的光阴被蝗虫吃尽了，他们的心思被杂务累住了，他们找不出时间，分不出精力来追求上好的福分，连已经得到的一些本钱也埋在地里头，将来只能哀哭切齿了。另一方面，就是要同那些清心祷告主的人一同追求。和什么人交往，关系很重要，因为很自然地会随和他们，效法他们，受他们的影响，几乎可以从你与什么人常在一起，常有来往，断定你是一个什么样的人。如果合不来，没有共同的目的、兴趣、语言，就必定逐渐疏远，接近不起来。虽然和有些信主的人也能有交通和往来，但却不能和他们一同追求。若想要追求属灵的美德和敬虔的事，就更难得了。这美德许多人并不羡慕，惟独清心祷告主的人才渴慕求得，因为他们多与主亲近，知道这些美德的可贵和主的心意。不然，亲近主的时候会感到羞耻和亏欠，像赤身和空手一般，而且，这些美德只有从祷告中，多和主亲近中，才能得到。

我们若想追求什么，得什么，就必须将心思、力量都放在追求的目标上面。为此，保罗曾说：「弟兄们，我还有未尽的话，凡是真实的、可敬的、公义的、清洁的、可爱的、有美名的，若有什么德行，什么称赞，这些事，你们都要思想，你们在我身上所学习的、所领受的、所听见的、所看见的，这些事你们都要去行」(腓四8～9)，「但你已经服从了我的教训、品行、志向、信心、宽容、爱心、忍耐」(提后三10)，这样才能在「言语、行为、爱心、信心、清洁上，都作信徒的榜样」(提前四12)，这些美德、品行不是一天可以成就的，所以追求也要有恒心。什么时候失去了追求的心，放弃了追求的事，就会停顿，甚至退后了。不知有多少在前的人，已经在后，自高的已降为卑(太十九30，廿三12)。的确，被召的人多，选上的人少(太廿二14)，非常值得我们警惕。

四、充满

如果不追求圣灵充满，一切属灵的追求都可能落空，因为前面所说的智慧、圣洁、美德，无一不在于圣灵的运行和工作。没有圣灵的同在，一切道理、知识、行为都只是一些躯壳和名目，没有生命和实际在内。信徒那样的幼稚、软弱、愚昧，毫无长进、见证、能力，都是因为缺乏圣灵的缘故。不是完全没有圣灵，乃是没有圣灵的充满。我们一信主就立刻有圣灵的内住(约七39，十四16～17，廿22；徒二38；加三2，14；弗一13～14)，但不一定同时被圣灵充满，也不是所有的信徒都是被圣灵充满的人(徒六3，5，十一24)。圣灵充满就是圣灵降在人身上(徒一5，二4，十44，十九6)，使人得帮助，得能力。重生只有一次，圣灵充满却能有多次(徒四8， 31，九17，十三9，52)。圣灵充满可以失去，所以要常求圣灵充满(弗五18)。

关于圣灵充满，有许多不同的见解和经历，有人认为不被圣灵充满，就是没有重生得救，这种说法是不对的。因为得救是本乎恩，也因着信(罗十9～10；弗二8)，不附有任何别的条件。而重生虽然是从圣灵生的，却如风随着意思吹，虽听见风的响声，却不晓得从那里来，往那里去(约三7～8)，可见并非指被圣灵充满。也有人认为，圣灵充满必须有某种特别的经历和现象，否则就不算是被圣灵充满，例如必须像五旬节时或在哥尼流家中所经历的一样。但我们看到其他人被圣灵充满时的情况和现象并不相同(路一15，41，四1；徒四31，七55，十三9，52)。所以不能以某种固定现象，或个人经历作为衡量的标准，判断其他人。但圣灵充满，是会有特别的现象，和被人感觉的(太三11；路廿四49；徒一5，15～17，七55，八18，十44～46，十九6)。

圣灵充满主要的标志和效果是得着能力、大有信心、智慧充足、满心喜乐、为主作见证(徒一8，四31，六5，10，七55，十一24，十三9，52)。如果不只是一时一次受圣灵的洗，而且一直持续被圣灵充满，那最明显的功效，就是结出圣灵的果子—仁爱、喜乐、和平、忍耐、恩慈、良善、信实、温柔、节制(加五22～23)。还有光明所结的果子，以及善果、义果等都是从圣灵来的(腓一11；雅三17～18)。如果有人自以为或被认为是圣灵充满的人，却没有结出圣灵的果子，就不足以证明他现在和经常是被圣灵充满的人，只能说他一度受过圣灵的洗，或曾有过圣灵充满的经历；但后来，失去了圣灵充满。因为一次被圣灵充满，并不能保证永远被圣灵充满。参孙、大卫都曾失败，犯过罪；就是彼得和巴拿巴，虽然他们都曾被圣灵充满过，但也曾行的不正，随伙装假(加二11～14)。

怎样追求得着圣灵充满呢？首先要渴慕，感觉到自己的需要才肯到主的面前来(约七37)。然后祈求、等候、仰望、事奉(路十一13，廿四49；徒一14，十三2)。同时求神光照，认罪、倒空、奉献、顺服都是必要的(诗八一10；徒二38，五32)。并不是有一定的规条和固定的方法。神看的是我们的内心，如果心不圣洁，求的目的不对，就不能得着；强求、妄求，会有受邪灵欺骗和假冒的危险。我们应当竭力邂免心存好奇、求荣、嫉妒、贪心，或其他不正当的目的，或采取不合真理的方法，去得着圣灵的充满。圣灵的目的是要荣耀主，为主作见证，引导人进入真理，改变人的生命，成就神的旨意(约十五26，十六13～14；罗八26～27；林后三18)。我们不能一面醉酒，同时又求圣灵充满(弗五18)。总之，我们必须放弃属世、属肉体的追求和享受，才能得着圣灵的充满。

五、恩赐

圣灵的恩赐和圣灵的充满不是同一回事，有些人被圣灵充满时，同时也得到某些恩赐，但不是人人都有同样的经历。保罗在哥林多前书清楚他说：「恩赐原有分别，圣灵却是一位；职事也有分别，主却是一位；功用也有分别，神却是一位，在众人里面，运行一切的事。……这人蒙圣灵赐他智慧的言语，那人也蒙这位圣灵赐他知识的言语，又有一人蒙这位圣灵赐他信心，还有一人……医病的恩赐，……能行异能，……能作先知，……能辨别诸灵，……说方言，……翻方言。这一切都是这位圣灵所运行，随己意分给各人的」(林前十二4～11)。有人认为必须有某种恩赐，才是圣灵充满的标记和证明，或者要求所有的恩赐都全备，这就不对了，圣灵随己意所分的，各人不同，不能强求。有了某种恩赐也不能骄傲自高，更不可妄用。圣灵恩赐的运用若不在圣灵的管制之下，就好像一把利刃在不可靠的人手中，是非常危险的。不但对己、对人无益，反倒有害。

圣灵所给的恩赐，是为着服事教会、帮助肢体，不是为了突显各人的荣耀和目的。这些恩赐也应当互相配搭，联合使用，不能突出某种恩赐，将它置于其他恩赐之上，甚至互相排斥，彼此攻击，正如眼、耳、口、手各有各的功用，也是彼此为用，互相帮助。任何一种恩赐，都同属一个肢体，不管他有多么重要、美好，都是不够的(林前十二12～27)。有了一点恩赐，就目中无人，轻看别人，单独行动，脱离身体更是不对。因为没有其他肢体的保护、支持、供应，谁也不能持久。这就是许多有恩赐的人，甚至是大有恩赐的人失败、软弱、跌倒的主要原因，何等令人恐惧而战兢。

但信徒没有属灵的恩赐也不行，在教会中，在对神的事奉上毫无用处，对肢体的供应和对主的工作毫无帮助，那必定成为一个白占地土、不结果子的人，就是在属灵的生命上也没有长进。所以属灵的恩赐对信徒而言，是非常重要和必要的，应当渴慕追求。基督给人的恩赐有使徒、先知、传福音的、牧师和教师(弗四8～11)。神也将各种恩赐分给人，如说预言、作执事、作教导的、作劝化的，以及施舍的、治理的、怜悯人的等(罗十二3～8)。这些恩赐都得有圣灵的恩赐在其中，方能尽其职事，成其功用，合起来都是神在教会中所设立的(林前十二28～30)。我们究竟当求那种恩赐呢？保罗说，要切慕属灵的恩赐，其中更要紧的是作先知讲道(林前十四1)。有人则以为说方言为最重要，为此保罗作了以下的讲解和比较。

「那说方言的原不是对人说，乃是对神说，……作先知讲道的是对人说，要造就、安慰、劝勉人，说方言的是造就自己，作先知讲道乃是造就教会，……说方言的若不翻出来，使教会被造就，那作先知讲道的就比他强了。……我若用方言祷告，是我的灵祷告，但我的悟性没有果效，……但在教会中，我宁可用悟性说五句教导人的话，强如说万句方言。……所以全教会聚在一处的时候，若都说方言，偶然有不通方言的或不信的人进来，岂不说，你们癫狂了呢？若都作先知讲道，……他心里的隐情显露出来，就必将脸伏地，敬拜神，说神真是在你们中间了」(林前十四1～25)，在聚会的时候要谨慎，「因为神不是叫人混乱，乃是叫人安静」，「要切慕作先知讲道，也不要禁止说方言。凡事都要规规矩矩的按着次序行」(林前十四33，39～48)，愿神在属灵的恩赐上怜悯我们，恩待我们，保守我们，不致发生偏差。

六、爱人

追求一般恩赐的人很多，追求那更大恩赐的人却不多。因为别的恩赐是明显的、实用的、容易立刻见效的，而那在神眼中看为更大的恩赐却比较隐藏，不易立即见效，自己无所得着。保罗叫我们要切切的求，那更大的恩赐，且把那最妙的道指示我们(林前十二31)，那就是爱。他又将爱和其他的恩赐作了一个对比：「我若能说万人的方言，并天使的话语，却没有爱，我就成了呜的锣和响的钹一般。我若有先知讲道之能，也明白各样的奥秘，各样的知识，而且有全备的信叫我能够移山，却没有爱，我就算不得什么」(林前十三1～2)，这不是简单的方言，也不是普通的知识和一般的信心，乃是奥秘、伟大、神奇的恩赐，是许多人求之不得的。然而即或有了这一切，若没有爱，仍然算不得什么。

为什么把爱看得这么重呢？因为其他的都是外显的恩赐，有立时看得见的效果，爱却是在深处且恒久。别的恩赐有可能被错用，外显的恩赐可能叫人自高，也可能被错用，但爱却使人谦卑。没有别的恩赐会感到手中无物，没有爱会感到心中空虚。别的恩赐是你有什么，爱乃是你是什么；别的恩赐可以失去、停止，爱却永不止息。所以爱是更大、更高的恩赐。不仅如此，爱也是最妙的道，爱能深入人心，溶化刚硬，除去罪恶；爱能带给人喜乐、安慰、幸福，若没有爱，任何东西都无法满足人心中的需要。

爱究竟是什么呢？好像很抽象，看不见，摸不着，但却是最真实具体的，它有性格、品德、表现、活动。下面经文给以确切的描述。有一种翻译为「爱是忍耐、仁慈的：爱不知道嫉妒和夸耀：爱是没有威风和不失礼的；爱从不为自己寻求，从不被激动；爱从不保持人错误的记录；爱从不因人罪过而欢喜，却因人良善而快乐；爱总是包容、总是相信、总是盼望、总是忍耐」(林前十三4～7)。这不是描绘一件东西，乃是描绘一个人，一个最良善、美丽、真诚、可爱的人，一个毫无自私、与人无争，满有同情、仁慈的人，如果在世界上有许多这样的人，那是何等令人快乐、欣慰、甘甜、美妙，一切的嫉妒、争吵、傲慢、无礼、冷酷、无情、贪图，都会显得那样的丑陋、卑鄙、羞耻、无地可容，同时会唤醒、提高、影响、改变人的思想、意念、动机、言行。

只有那位比世人更美，且超万人之上的耶稣基督(诗四五2，歌五10)，来到世界，居住在人间。我们要求的就是这从神而来的爱(约壹四7～8)，能够像那位满有爱心的主。「神就是爱。住在爱里面的就是住在神里面，神也住在他里面。这样，爱在我们里面得以完全，我们就可以在审判的日子，坦然无惧。因为他如何，我们在这世上也如何」(约壹四16～17)，我们追求爱，就是追求神自己，难道这不比其他恩赐更高、更大、更妙么！

七、爱神

如果我们样样都有，唯一缺少爱神的心，这就是不够。神对以色列人有此要求，对新约信徒也不例外。主耶稣说：「你要尽心、尽性、尽意爱主你的神，这是诫命中的第一，且是最大的」(申六5；太廿二37～38)，但是许多信徒却没有遵守这一条最大的诫命，甚至没有注意或想到去遵行。他们所爱的是自己、家人、亲友和自己的名利、地位、事业，至于爱神，不能说完全没有，只是距离神的标准—尽心、尽性、尽意还太远；然而这正是信徒所当追求的，这不是重担，乃是福分。这并非使信徒为难，乃是要我们得到喜乐。世上没有一件事比爱神更为有福、喜乐，这是爱神的人都有过的信念和经验。神要求我们爱他，为的是将极大的好处赏赐给属他的儿女。

圣经中有许多应许是要赐给爱神的人。如经上所记：「神为爱他的人所预备的，是眼睛未曾看见，耳朵未曾听见，人心也未曾想到的」(林前二9)，又说：「神岂不是拣选了世上的贫穷人，叫他们在信上富足，并承受他所应许给那些爱他之人的国么」(雅二5)，又说：「忍受试探的人是有福的，因为他经过试验以后，必得生命的冠冕，这是主应许给那些爱他之人的」(雅一12)，这是何等宝贵、重大的应许。有一天，我们要看到国度、冠冕和永远的荣耀、福分、快乐，都是为着爱神的人预备的，不爱神的人将要受到无法估计，不可挽救的损失。那一天，有许多人要哀哭懊悔，乃是为了在世上，没有爱神、没有爱那位创造、救赎、看顾、赐恩给我们一切的神，没有爱那位最良善、荣美、可爱的神，却爱了如草木、粪土的人和物，如梦境、幻影的事，那一天，爱神的人要坦然无惧，欢喜快乐地来到神面前，亲近、敬拜、赞美，并被神永远、深沉、丰富的爱所充满。

爱神不但有来世的应许，也有今生的应许。因为神使万事都互效力，叫爱神的人得益处(罗八28)。如果有人觉得万事都与他为难，处处都不如意，心中一直烦恼、忧愁、惧怕、不安，这都是因为不爱神的缘故。若爱神，一切的乌云、浓雾都消散了。我们能在万事背后，包括各样令人不快、失意、痛苦的事，看到那爱我们的神在管理、安排一切，而且是为着我们的益处。不爱神的人不会感觉到、认识到神的爱。经上说：「因为他专心爱我，我就要搭救他，因为他知道我的名，我要把他安置在高处。他若求告我，我就应允他，他在急难中，我要与他同在，我要搭救他，使他尊贵；我要使他足享长寿，将我的救恩显明给他」(诗九一14～16)。大卫从心里说：「耶和华，我的力量阿，我爱你」(诗十八1)，愿爱神的人如日头出现，光辉烈烈(出二十6：士五31)。

爱神的人都当恨恶罪恶。我们遵守神的诫命，这就是他的爱了(约壹五3)。爱神的，也当爱弟兄，这是我们从神所受的命令(约壹四21)。凡遵守主道的，爱神的心在他里面实在是完全的(约壹二5)。可见爱神是有具体内容和表现，爱神和爱主是分不开的(约十四21，23)。但我们若爱世界，就要失去爱神的心(约壹二15)，想同时兼爱是不可能的，不是恶这个爱那个，就是重这个轻那个(太六24)。拣选这一条生与福的路，爱神，遵行他的道(申卅15～16)，尽心、尽性、尽意爱主我们的神，比什么都重要，是值得我们付上一切代价去追求的，愿主引导我们的心，叫我们爱神(帖后三5)。

研读回应

1．真智慧和真知识是从何而来？

2．为何敬畏耶和华是增长智慧的必要因素？

3．摩西在诗九十12的祷告为要得着「智慧的心」，今天信徒如何可得呢？

4．主耶稣所注重的是什么？信徒当如何解决里面的污秽？

5．神对「圣洁」的定义是什么？

6．一个被圣灵充满的人会有什么特征？

7．为何信徒当发掘且发挥自己的属灵恩赐？

8．圣灵所赐的恩赐是什么？其意义如何？

9．你对自己的属灵恩赐有何计划？请分享。

10．比较世人和圣经中对「爱」所下的定义，两者有何不同？

11．圣经说：「神就是爱」和「爱是从神而来」，这两句话对信徒有何意义？

12．信徒要如何表明爱神的心意和态度？


第五章 信徒的生活

生命存在信徒的里面，生活是外面的表现，没有里面生命的更新和改变，不可能有外面生活的流露和彰显。但是只有内在的生命，而没有外在生活的见证，不仅不能荣神益人，自己也要受到亏损。因为将来的审判是根据人实际的生活，而不是根据人得到的生命。信徒在生活上应当注意和实行的有几方面：

一、奉献

首先提到奉献，一个没有奉献的信徒，他的生活是毫无价值，不蒙悦纳，虚空无益的。信徒是主所救赎、完全属神的，一生的一切都应当为着主、归给神。这是我们信主之后的地位和责任，但这个事实只有在奉献这件事上，才能真正实行和体验出来。旧约时代以色列人必须将长子和头生的献给神，因为他们是羔羊的血所救赎的，神大能的手所拯救的(出十三2～3)。拿细耳人则是人许愿，离俗归耶和华(民六2)，这表示人自愿过奉献的生活。新约更清楚他讲到信徒乃主宝血所买赎，应当完全奉献给神(罗十二1；林前六20；林后八5)；而且特别讲到，「我们没有一个人为自己活，也没有一个人为自己死，我们若活着是为主而活，若死了，是为主而死，所以我们或活或死总是主的人」(罗十四7～8)。

所以信徒生活的动机、出发和立足点，就是奉献为主而活，这包括生活的全部，连生死都在内。我们应当以此来要求、衡量我们整个的生活。究竟我们过去、现在和将来是为谁活着？为什么活着？为自己或是为主，为着别的人、事、物，或是完全为主，我们作的每一件事，说的每一句话，走的每一步路，究竟是为关什么？在我们生活中有多少成份是为着主，有多少目的是为着主，有多少成果是归给主，我们究竟将主放在首位、第二位或末位？或根本没有留下位置给主。有人几乎忘记了主，在他的生活之中从没有考虑到主，将一切都作完了，还没有想到要为主作什么。这样的生活是信徒的生活么？他能算是一个属主的人么？

可能不少信徒比上面所说的好一些，在与自己没有利害关系的事上，在自己不受什么损失的情况下，也想到为主作点什么。当别的事都安排、作好之后，才考虑到主的事，许多信徒的读经、祷告就是如此，被世俗的事缠累，属灵的事情即可完全丢弃，根本谈不到奉献、事奉神。最能试验人的就是金钱的奉献，许多新约信徒还不如旧约的选民奉献十分之一，像马利亚那样打破王瓶，穷寡妇投上养生的，真是非常稀少了。其实我们所有的钱都当为主用，即或是留下的十分之九，也不是可以随己意使用的。有人奉献十分之一，可是并不甘心，钱拿出去了，心却没有拿出去。这算不得是奉献，他们没有看到神的工作、弟兄姊妹的需要，只想到自己余下的钱有多少。

那诚实爱主的人，不只是奉献金钱，也将自己的一切：光阴、精力、爱情、身体、性命，都奉献在神的祭坛上。任何奉献都不觉得太多、过分，就像亚伯拉罕献上独生爱子一般，毫无吝惜、保留可言。

二、言语

在人类的生活中，言语占了很重要的部分。圣经对信徒的言语，也有许多的教训。雅各书上说，「若有人在话语上没有过失，他就是完全人，也能勒住自己的全身」，「舌头是个罪恶的世界，能污秽全身，也能把生命的轮子点起来」(雅三2，6)，「因为心里所充满的，口里就说出来」(太十二34)，人的口音也能把人露出来(太廿六73)。所以言语最能代表一个人，显明人心里面所充满的是什么。

箴言书讲到言语的地方很多，首先提到它的严重性。「生死在舌头的权下」(箴十八21)，「谨守口的，得保生命；大张嘴的，必致败亡」(箴十三3)，口中愚妄的，必致倾倒(箴十8，10)。乖谬的口，为神所恨恶(箴八13)。乖谬的舌，必被割断(箴十31)。愚昧人的口，自顾败坏，他的嘴，是他生命的网罗(箴十八7)。义人的口是生命的泉源(箴十11)。人因口所结的果子，必饱得美福(箴十二14)。谨守口与舌的，就保守自己免受灾难(箴廿一23)。

在言语上，第一要紧的是不可说谎言、假话，那是罪恶和愚昧的事。「口吐真言，永远坚立；舌说谎话，只存片时」(箴十二19)，「说出真话的，显明公义：作假见证的，显出诡诈」(箴十二17)，作假见证是诫命中所禁止的(出廿16)。撒谎的嘴和舌，都是神所恨恶的(箴六17，十二22)。诡诈的舌头，要被毁灭(诗五二4～5)。作假见证的，不免受罚：吐出谎言的，也必灭亡(箴十九9)。主亲自教训我们说：你们的话，是就说是；不是就说不是。若再多说，就是出于那恶者」(太五37)。

其次，不可夸口，说大话。自夸是人容易犯的过错，因为人的舌头虽小，却能说大话，犹如小火能点着大树林一样(雅三5)。其实人没有什么可以自夸的，因为一切都是领受的(林前四7)。人不要因智慧、勇力、财物夸口，只当指着主夸口(耶九23～24；林前一31)。「要别人夸奖你，不可用口自夸；等外人称赞你，不可用嘴自称」(箴廿七2)，「更不要为明日自夸，因一日要生何事，你尚且不能知道」(箴廿七1)，「凡这样夸口都是恶的」(雅四16)。

再有，不可多言。「寡少言语的有知识，性情温良的有聪明。愚昧人若静默不言，也可算为智慧，闭口不说，也可算为聪明」(箴十七27～28)，「愚昧人张嘴启争端：开口招鞭打」(箴十八6)，「多言多语，难免有过，禁止嘴唇是有智慧」(箴十19)，言语多就显出愚昧，问题还不止于此。「人所说的闲话，当审判的日子，必要句句供出来」(太十二36)。

淫词、妄语、戏笑的话就更不相宜了(弗五4)。所以言语应当谨慎，说得合适。「一句话说得合宜就如金苹果在银网子里」(箴廿五11)，「口善应对，自觉喜乐；话合其时，何等美好」(箴十五23)，「说话浮躁的，如刀刺人，智慧人的舌头，却为医人的良药」(箴十二18)，「回答柔和，使怒消退，言语暴戾，触动怒气」(箴十五1)。此外，关于言语方面，还有许多教训。虔诚人必须勒住他的舌头(雅一26)。「要禁止舌头不出恶言，嘴唇不说诡诈的话」(诗卅四13)，「免得舌头犯罪」(诗卅九1)。我们要求神禁止我们的口，把守我们的嘴(诗一四一3)。随便说话，不仅与生命无益，而且会造成损害。所以「污秽的言语一句不可出口，只要随事说造就人的好话，叫听见的人得益处(弗四29)。

三、行为

「得救是本子恩，也因着信，这并不是出于自己，乃是神所赐的，也不是出于行为，免得有人自夸」(弗二8～9)，称义也不是因行为(罗四2)。可是人信主之后，行为却非常重要，神非常重视人的行为，要照各人的行为报应各人。对世人如此，对信徒也是一样(伯卅四11：箴廿四12；耶十六10；太十六27：罗二6；启廿二12)。将来在基督的台前，不只工作要受审判，行为也要受审判。叫各人按着本身所行的，或善或恶受报(林后五10)。所以信徒要对他的行为负责，绝不可以轻忽随便。每一个行为都好像是在撒种，人种的是什么，收的也是什么。顺着情欲撒种的，必从情欲收败坏；顺着圣灵撒种的，必从圣灵收永生(加六8)。因此在作任何事之前都应三思，不可随便。

上面经文将信徒行为的来源分为两种，一种是出于情欲，即是肉体：一种乃是出于圣灵。由于肉体常跑在前头，容易受激动，很快有反应。所以我们首先要学习不顺从肉体，不立刻任凭肉体受激动有反应，反而要等候在里面深处圣灵的运行、引导、感动。这是最基本的行为原则(罗八4～8)。行事急燥的人容易犯错，而信靠主的人必不着急(赛廿八16)。甚至为了达到目的，就采取属肉体的手殷，而不肯遵循神引导的途径，这也是不对的。目的和手段、目标和途径都应当是属灵的、合神旨意的。人一切所行的，自以为清洁、正直，但惟有神衡量人心(箴十六2，廿一2)。人凭自己分别善恶是不可靠的，应当完全倚靠神，让圣灵根据神的话来指示、判断是非、定规善恶。

行为可以代表一个人。正如主耶稣所说，凭着果子可以认出人来。荆棘上岂能摘葡萄呢？蒺藜里岂能摘无花果呢？这样凡好树都结好果子，惟独坏树结坏果子：好树不能结坏果子，坏树不能结好果子。凡不结好果子的树，就砍下来丢在火里(太七16～19)。所以只想从外面作出好行为是不可能的，最多不过是一个法利赛人，假冒为善而已。惟独从里面作的才是真的(罗二28～29)。

基督徒究竟应有什么样的行为？主耶稣说，「你们是世上的光，“……人点灯，不放在斗底下，是放在灯台上，就照亮一家的人。你们的光也当这样照在人前，叫他们看见你们的好行为，便将荣耀归给你们在天上的父」(太五14～16)，这里明确他说要有好行为，也就是说能发出光来照亮别人，使荣耀归给神。信徒的行为如果发不出光来，对人起不了照亮的作用，就不是一个好信徒，必定出了毛病，不是里面的光已经黑暗了(太六23)，就是将灯放在斗底下，怕人看见光，以致于四围的人都落在黑暗里。其次，信徒的行为应当如盐一样，能起防腐、消毒、调味的作用。可是有的信徒真像失了味的盐，与世人没有分别，毫无基督徒的特征。有些人却有极强烈的属灵、属天、属神的榜样，当人一接触就感觉到有神的灵在他身上，甚至会联想到天堂和永生。信徒至少「在外邦人中应当品行端正，叫那些毁谤你们是作恶的，因看见你们的好行为，便在鉴察的日子，归荣耀给神」(彼前二12)。

四、作事

信徒是不是一点行动自由都没有，任何事都不敢作呢？不是的。保罗说：「凡事我都可行，但不都有益处；凡事我都可行，但无论哪一件，我总不受它的辖制」(林前六12)，又说：「凡事都可行，但不都造就人」(林前十23)，「所以你们或吃或喝，无论作什么，都要为荣耀神而行」(林前十31)，虽然信徒除了犯罪之外，凡事都可行，但仍有一定的原则，作为指导和依据，那就是要看对己、对人、对神会有什么影响和后果。任何事都不能受它的辖制，作它的奴仆，以致于到失去自主的地步；凡着迷、上瘾、痴爱的事都不可去行，不但要考虑对自己所造成的后果，也要注意对别人的影响。例如：不可因食物叫人跌倒(罗十四15，21～22；林前八9～13)。

更重要的是积极方面，信徒既是归主属神的人，不能只问那些事是神所禁止的，不可作的，更当知道那些事是神所喜悦的，应当作的，这其中有很大的差别。上面的经文也特别指出，「无论作什么，都要为荣耀神而行。」我们作任何事，首先要考虑的是否是为荣耀神而行。如果我们活在世上，不能荣耀神，就是枉然存活了。若作了任何事，亏欠神的荣耀，就是犯罪(罗三23)。若有好行为，就叫神得荣耀(太五16)。因为我们是神的儿女，与神联合，在生活、行事上不是亏欠神的荣耀，就是叫神得荣耀。凡不能叫神得荣耀的事，就坚决不作。许多肉体的情欲和世俗的风尚，都不合乎圣徒的典范。若以神的荣耀为作事的前提和目的，自然会使生活越趋圣洁和完全。

作事也要注意到是否有益于人、造就人，是否加添人的快乐。若想做到这几点，就要学像基督一样，首先，不求自己的益处，不求自己的喜悦(罗十五1～3；林前十24、33)。其实这是基督徒应有的特征，如果处处为自己着想，求自己的喜悦和利益，一点不考虑别人的处境，就算不得是基督的门徒。自私与否，是信徒真假的试金石，若一切都以自己为中心，以自我为前提，这样的人不配作神国的子民。此外，还有一个原则，即是作事的必须性和真正的价值。人经常为许多事忙乱、思虑、烦扰，却不一定是有价值的；人可以为许多事忙碌，但却不一定是上好的(路十41～42)。因为我们的光阴、精力有限，如果对各种事务不加以分别选择，只会白费光阴、毫无成就，最后懊悔莫及。所以要爱惜光阴(弗五16；西四5)，摆脱无益琐事，一切都以永世的尺寸来衡量，好为自己积成美好的根基，预备将来，持定那真正的生命(提前六19)。

五、为人

一个人可能偶然作些好事或坏事，但这并不足以代表他的为人，为人可以从他作事的总和，及经常的行为来判定。然而，更重要的是人的心思如何，他的为人就是如何(箴廿三7)。人的外表可以伪装、假冒，但人的思想、意念却是真实的，所以要知道自己是个什么样的人，只要认识自己每天想什么，如何思量就够了；反过来说，若想要成为一个好人，就必须从心里的思想、意念作起。因此，我们应当祈求神「鉴察我、知道我的心思，试炼我、知道我的意念，看在我里面，有什么恶行没有，引导我走永生的道路」(诗一三九23～24)。

圣经不但注重人作的事，更注重人是一个什么样的人，我们看到有义人、善人、好人，也有的是罪人、恶人、坏人，神对待各种人各有不同的结局。大卫在诗篇上说：「慈爱的人，你以慈爱待他；完全的人，你以完全待他；清洁的人，你以清洁待他；乖僻的人，你以弯曲待他」(诗十八25～26)，神「给正直人存留真智慧，给行为纯正的人作盾牌」，「正直人心在世上居住，完全人必在地上存留」(箴二7，21)，「你要细察那完全人，观看那正直人，因为和平人有好结局」(诗卅七37)。乖僻人为耶和华所憎恶，正直人为他所亲密。耶和华咒诅恶人的家庭，赐福给义人的居所。他讥诮那好讥消的人，赐恩给谦卑的人」(箴三32～34)，「义人的路，好像黎明的光，越照越明，直到日午；恶人的道，好像幽暗，自己不知道因什么跌倒」(箴四18～19)。

什么样的人有什么样的结果，圣经很注重为人的结局，并叫我们留心察看(来十三7)，圣经本身也记载许多人的事迹和末后的结局。恶人生前得享平安、快乐、富贵，死时也无痛苦，似乎令人不平，然而，若进入神的圣所，思想他们的结局，就看见神把他们安置在滑地，使他们掉在沉沦之中(诗七三3～4，17～18)。由于临死之前，没有痛苦，以致于连悔改的机会都失去了，最后的结局更为悲惨，正如主耶稣所讲，那个下阴间受痛苦的财主一样(路十六19～26)。然而，义人也有受苦的，甚至有被害至死的(伯一8，二7；诗卅四19；提后三12；雅五6)。这不但不能证明他们的结局不好，反而是他们敬虔的明证。不过从许多人在世的结局，可以看出他们在神面前究竟如何。

亚伯拉罕、以撒、雅各、约瑟、摩西、约书亚、撒母耳、大卫与罗得、以扫、可拉、巴兰、参孙、以利、扫罗、亚哈等的结局不同。圣经对这些人的记载，可以成为信徒的警戒，因此我们在世行事为人要对得起主，与福音和蒙召的恩相称(西一10；腓 一27；弗四1)。当信徒走过一个地方，与人有了接触之后，究竟给人留下什么印象和脚踪。被人提起时，会替你下怎样的结论。人可能看错、说错，但将来见主面时，决不会错。那时，我们一生在世究竟是个什么样的人，要完全显明出来。故现在就应立刻悔改，立志靠主成为主所喜悦的人。

六、本份

信徒在世上为人，有当尽的本份。这是神为每个人所安排、计划的，包括各人的身分、地位，以及对家庭、社会、国家、人类的各种责任，并不因我们信主而可任意改变。正如保罗对哥林多的信徒说：「各人蒙召的时候，是什么身分，仍要守住这身分」(林前七20)，如果我们认为那身分对事奉主有妨碍，可以求主改变。但未改变之前，仍当守住原来的身分，强求改变和不守本份都是不对的(犹6)。

信徒在世为人的本份也不少，首先要提信徒在家庭中的责任与本份。「作儿女的，要在主里听从父母，这是理所当然的。要孝敬父母，使你得福，这是第一条带应许的诫命。你们作父亲的，不要惹儿女的气，只要照着主的教训和警戒，养育他们」(弗六1～4：西三20～21)，挪亚的儿子们因为对待父亲的态度不同而有严重的后果(创九20～27)。作父亲的管教儿女责任重大，以利因放纵儿子不加管教，结果受到刑罚(撒上二29～30)。因此好好管理儿女和自己的家是必要的(提前三12)。

「作妻子的当顺服自己的丈夫，如同顺服主。……作丈夫的要爱妻子，正如基督爱教会」(弗五22，25；西三18～19)，此外，夫妻还有当尽的本份，不可亏负、离弃，应带领配偶信主(林前七5，10～16；彼前三1～7)。若不是为淫乱的缘故，不可离弃配偶(太五32)；婚姻，人人都当尊重。关于选择对象，圣经也有不少的教训(创六2～3，廿四3～4，廿八1～2；王上十一2；尼十三23～25；林前七39；林后六14)，因为这对家庭和子孙的关系都很大。

对于社会、国家方面，圣经也有教训：「在上有权柄的，人人当顺服他」，「凡人所当得的，就给他。当得粮的，给他纳粮；当得税的，给他上税；当惧怕的，惧怕他；当恭敬的，恭敬他」(罗十三1，7)，「顺服作官的、掌权的，遵他的命，预备行各样的善事。不要毁谤，不要争竞，总要和平，向众人大显温柔」(多三1～2)，「你们为主的缘故，要顺服人的一切制度」(彼前二13)，应当好好学习，努力工作，忠心办事(创卅九3，22；但六4；徒七22；西三22；多二9～10，三14)。有的信徒忽略这方面的责任，不尽这些本份是不对的。

除了一般为人的本份之外，信徒在神的面前还有一个很重要的本份，就是行善。经上说，「他为我们舍了自己，要赎我们脱离一切罪恶，又洁净我们，特作自己的子民，热心为善」(多二14)，「我们原是他的工作，在基督里造成的，为要叫我们行善，就是神所预备叫我们行的」(弗二10)，「因为神的旨意原是要你们行善，……若因行善受苦，能忍耐，这在神看是可喜爱的」(彼前二15，20)，「那照神旨意受苦的人，要一心为善」(彼前四19)，「我们行善，不可丧志；若不灰心，到了时候，就要收成。所以，有了机会就当向众人行善，向信徒一家的人更当这样」(加六9～10)，「你手若有行善的力量，不可推辞，就当向那应得的人施行」(箴三27)，有钱的人要行善，在好事上富足，甘心施舍，乐意供给人(提前六17～18)。不过不可将善事行在人前，故意叫人看见，若是这样就不能得天父的赏赐了(太六1)，行善不仅限于施舍金钱，还有其他的方面，有各样的善事可行(林后九8；提前五10；提后二21；多三1；来十三21)，我们可以问一问自己，究竟我们行了多少善事。

七、交往

基督徒生活在世，不可能与人没有接触、来往，并发生各种的联系，否则只有离开世界(林前五10)。但究竟应当与什么人来往，与人的关系应发展到什么程度？这些都是值得探讨和考虑的，因为与人际关系所引发的影响、作用是很重要且深远的。

首先讲到交友；圣经明明教训信徒不可与世俗为友(雅四4)，不要与恶人来往(诗一1；箴一10)。「若有称为弟兄，是行淫乱的，或贪婪的，或拜偶像的，或辱骂的，或醉酒的，或勒索的，这样的人不可与他相交，就是与他吃饭都不可」(林前五11)，箴言书上还提到「与智慧人同行的，必得智慧；和愚昧人作伴的，必受亏损」(箴十三20)，「往来传舌的，泄漏密事；大张嘴的，不可与他结交」(箴廿19)，「不要与反覆无常的人结交」(箴廿四21)，「好生气的人，不可与他结交，暴怒的人，不可与他来往」(箴廿24)。的确，「滥交朋友的，自取败坏：但有一朋友，比弟兄更亲密」(箴十八24)，「不要自欺，滥交是败坏善行」(林前十五33)，「所以你们不要与他们同伙，……同行」(弗五7，11)，「不要同负一轭」(林后六14)。

那么，信徒是否不可以有朋友、不能与人交往呢？不是的，我们看到神称亚伯拉罕为朋友(代下廿7；赛四一8；雅二23)，主耶稣称的门徒为朋友(约三29，十五13～15；歌五1)。约伯、大卫都有朋友(伯二11；撒上十八1；撒下十六17)，最显著的是但以理和他的三个朋友(但一11～12，二17，49)，他们一同敬畏事奉神，同患难、同事尊贵。朋友是应当有一致的信仰、共同的语言、相互的情谊，基督徒绝不该有所谓的酒肉之交、娱乐之友，或是为着互通金钱彼此利用，无事闲谈等现象。常言道：「物以类聚」，从一个人所交往的对象，即可看出他本来的面目，凡思想、情感、兴趣、嗜好等都不相投的人，是不可能结交为友的。所谓「近朱者赤，近墨者黑」，所以信徒对此不可不谨慎、警惕，当用智慧与人交往(西四5)。

信徒的莫逆之交应当是属灵的朋友，而不是仅限于世俗的交往。玛拉基书上说：「那时敬畏耶和华的彼此谈论，耶和华侧耳而听，且有纪念册在他面前，记录那敬畏耶和华、思念他名的人」(玛三16)；诗篇也说：「论到世上的圣民，他们又美又善是我最喜悦的」(诗十六3)：新约提到，「同那清心祷告主的人追求公义、信德、仁爱、和平」(提后二22)，只有和众圣徒来往、交通，才有属灵的价值，且合神的心意，能「一同明白基督的爱是何等长阔高深，并知道这爱是过于人所能测度的」(弗三18～19)，信徒彼此之间的来往，也应当是「在基督里若有什么劝勉，爱心有什么安慰，圣灵有什么交通，心中有什么慈悲怜悯」(腓二1)，而不是习惯懒惰、挨家游闲、说长道短、好管闲事(提前五13)。所以，若有人不听从圣经上所说的，就不和他交往，叫他自觉羞傀。但不要以他为仇人，要劝他如弟兄(帖后三14～15)。

研读回应

1．信徒要怎样过敬虔生活且荣耀主的名？

2．对信徒而言，「积财宝在天上」是什么意思？

3．基督徒应如何运用真理的教训在日常生活的行事为人上？

4．耶稣基督在圣经中提到作工的原则是什么？

5．照主所说的，这是个什么样的世代？信徒有何当尽的本份？

6．耶稣对门徒说：「你们是世上的盐……是世上的光……」试问这两句话的含意是什么？对世界(非基督徒)又有何影响？

7．保罗说：「我与世界已经钉在十字架上……」这句话指的是什么意思？

8．请分享你对物质生活所抱持的态度？在你的生命中最关注的是什么？

9．什么是基督徒当有的价值观？耶稣基督是如何教导门徒的？


第六章 信徒的工作

神不造无用的东西，更不愿所救赎的人是毫无用处。信徒是主以宝血所买赎的人，神也有工作需要人去作，所以为神工作，是每个信徒应尽的责任，圣经中许多有关这方面的真理和教训。

一、为主作证

以色列人是神的见证(赛四三10，12)，这在世界历史上已非常明显。他们的被选、兴起、受罚、分散、归回、复兴，都有历史和时事证明。同时，也证明神的信实，以及圣经的应许和预言的可信、可靠(创十二1～3，十三14～17，十五12～21，十七4～9；出三8～10，十九4～6；民廿三9，廿四17；利廿六32～33；申廿八25，64，卅3～5；赛十一11～12，四三1～7，四九8～13，18～23，六十4～9，六六7～8：徒一6)。神的另一个见证人就是基督徒，特别为神的儿子耶稣基督和他的话作见证(约十五27)。主耶稣在复活之后，升天之前宣告和吩咐门徒，往普天下去传福音给万民听，使万民作他的门徒(太廿八18～20；可十六15)，并且人要奉他的名传悔改赦罪的道，从耶路撒冷直到万邦和地极作他的见证(路廿四47；徒一8)。这些话应验了，耶稣是神的儿子，是全人类的救主。如今福音传遍天下，教会到处建立，信徒人数众多，圣经传布极广，都是无可争辩的事实(太廿四14；罗一5，十六26；西一6、23；启五9)。神、基督和圣经有以色列人和基督徒这两个强而有力的见证，叫世人无可推诿，因为不信的后果是相当严重的(可十六16；约三18，36)。

信徒各人也要为主作见证，那就是要传扬耶稣基督是谁，他为我们作了什么，并且要领人到主的面前。福音书所记载的，就是要叫人信耶稣是基督、是神的儿子，并且叫人信了他，就可以因他的名得生命(约廿31)。使徒传道的主题就是传耶稣基督为主，见证从死里复活(徒一22，36，三15，五30～32，八4～5，35，九19～20，十36～43，十六31，十七3，31，廿21；林前二2，林后四5)。传道人如果传了许多道，却没有传耶稣基督，所传的也是徒然，因为连根基都没有立好，那里能建造呢(林前三11)？信徒也是如此。如果对人讲了许多事，却没有传讲耶稣基督，那所讲的就毫无用处和价值。「因为在天下人间，没有赐下别的名，我们可以靠着得救」(徒四12)，唯独耶稣是道路、真理、生命，若不藉着他，没有人能到父那里去(约十四6)。为主作见证也包括见证主在我们身上所作的事，就如撒玛利亚妇人对众人所作的见证，使好些人信了耶稣(约四28～29，39)。当然进一步将人带到耶稣那里，直接听主的话，他们就更清楚知道，并且相信了(约四40～42)。蒙恩的罪人，得了主的拯救就当传扬主在我们身上作了何等大的事(可五19～20)，见证病得医治、看见神迹，固然重要，但主并非吩咐门徒传扬这些神迹(可五30～34，43；路十六15，十八43)，乃是领人悔改、得救、生命有所改变的见证(太三8；路七47、50，十九8～9)，才更为重要。

我们不但要为主作见证，并且要将人领到主的面前，直接和主发生关系，而不是将人领到自己面前，藉着见证夸耀自己。我们看见施洗约翰为耶稣作见证，让自己的门徒去跟从耶稣，他们又领自己的亲人跟从主。腓力也去找他的朋友拿但业，领到耶稣面前，以致真正认旧主(约一35～49)。今天任何与我们有接触的亲朋好友，是否就和当年去见腓力的人一样，说「我们愿意见耶稣」(约十二20～21)。

二、寻找迷羊

主耶稣讲到，一个人有一百只羊，一只走迷了路，他要撇下九十九只，去找那只迷路的羊，找到了，就非常的欢喜、快乐(太十八12、14)，这是指罪人悔改和迷失真道的人回转(雅五19～20)。主耶稣在世时，曾寻找过迷失的羊；但他今天已经不在世上，这寻找迷羊的工作就落在门徒身上，难道我们看不见外面有许多迷失的羊么(太九36)。那么多的人好像无牧之羊，飘流失丧，走向灭亡，何等需要有人去寻找、拯救，只靠少数的传道人是不够的，需要所有的信徒都起来，作这样的工，迷失的羊可能就在你的四周，在你所能接触的人中，若信徒不愿意去领他们，他们灭亡时，在阴间、地狱里受苦，这要怪信徒没有将福音传给他们，没有人领他们认识、相信救主耶稣，作为神的儿女都要感到惭愧、痛苦，因为没有尽到当尽的责任。信徒首先要救家里的人，和亲属、密友(创十八19，十九12：书六23；徒十24，十六31～34)。

当然，迷失的羊很多，有在诸山间、在各高岗上流离，在全地分散，无人去寻，无人去找(结卅四6)；就是在那些曾经归主的人中，也有许多瘦弱的、有病的、受伤的、被逐的、失丧的，需要寻找、领回、缠裹、医治、养壮(结卅四4)。这不正是今天各处信徒的写照吗？有谁去寻找、拯救、帮助呢？难道你没有听见迷羊的叹息、哀鸣、呼叫吗？难道你没有听见主的声音说：「我可以差遣谁呢？谁肯为我们去呢？」但愿你也能说：「我在这里，请差遣我」(赛六8)。

寻找迷羊，既辛苦、劳累、费时，又需要爱心和忍耐，有时跑了许多路，却没有找到；费了许多时，却没有果效；说了许多话，却不能打动他的心。就此灰心、失望、放弃了吗？主耶稣说，要寻找直到找着(路十五4，8)。有人用多年的爱心，各样的方法，百般的忍耐，直到领一个刚硬、愚昧、可怜的罪人悔改，付的代价重，收的效果自然就大。那流泪撒种的，必欢呼收割(诗一二六5)。有时人的力量已经到了尽头，但神的力量却是无限。当流汗没有果效时，则需要流泪代求，相信在神面前决不会是徒劳。

没有主的爱和爱主的心，自然就不会顾念主的羊。在主耶稣没有向彼得显现之前，他在那里打鱼。今天何尝不是这样呢？为自己打鱼的人多，为主牧羊的人少。主对彼得说，「你爱我比这些更深吗？」彼得说：「是的，你知道我爱你。」主一连三次问他是否爱主，然后才托付他牧养主的羊(约廿一15～17)。是的，谈论信徒的工作，若没有爱主的心，什么工作也谈不到；即或是参与事奉，也是勉强。有人热心工作，却别有目的，有的出于嫉妒分争，也有的为求自己的好处，甚至藏着贪心、为利混乱神的道(林后二17：腓一一17；帖前二2～5)。他们牧羊，目的是牧养自己，吃脂油、穿羊毛，宰肥壮的，却不牧养群羊(结卅四2～3；彼前五2)。

迷路的小羊不少，主说：「你们在天上的父，也是这样不愿这小子里失丧一个。」回想我们自己从前都如羊走迷，各人偏行己路，幸亏主来寻找了我们(诗一一九176；赛五三6；彼前二25)，领我们归回到他的圈中(约十16)，因此我们也当为主寻找其他迷失的羊。只有那体会主心意的人，才会顾念主的羊。

三、多结果子

结果子是我们的责任(约十五16)，结坏果子和不结果子的树都要被砍掉(太三10)。不过可能还会再给一次机会，正如主所讲的比喻一样。「一个人有一棵无花果树，栽在葡萄园里，他来到树前找果子，却找不着，就对管园的说，看哪！我这三年，来到这无花果树前找果子，竟找不着，把它砍了吧，何必白占地土呢？」(路十三6～7)，如果不是管园的人代求，很可能当时就被砍掉了。现在还有一次最后的机会，再在它身上下些工夫，以后若不结果子，就真的要被砍下。这是何等可怕的事！许多白占地土、未结果子的信徒，都将面临被砍掉的危险，若不是主自己为我们代求，早已被砍掉。不也有人已经被剪去、砍下了吗？这可能是指身体的死，也可能指被神丢弃，在属灵的事上与恩典隔绝了(约十五2；罗十一22；加五4)。

圣经中那棵只有叶子，没有果子的无花果树，被主咒诅就枯干了(太廿一18～19)。叶子代表我们的名誉、外表、知识、地位，但却没有实际的内容、生命的结晶、有用的贡献、长久的效果。圣经讲到圣灵的果子、生命的果子，也讲到工作的果子(林前十六15；西一6)。一方面是指传扬福音、领人归主(罗一13，十六5)。另一方面是指无论为主作什么工作都当有成就、效果，而不是徒然地工作。所以称为果子，表明是生命和圣灵的产物，而不仅是手的劳动，和脚的奔跑所得的收获。怎样才能结果子呢？上面的比喻中提到要周围掘开土、加上粪，这正是树木结果所需要的。除去刚硬、干枯，加上肥料、营养，就是「往下札根，向上结果」(王下十九30)，凡不向下深深札根的树，就结不出丰满的果子来。我们也需要在主的爱、神的话、和圣灵的交通里面深深札根，就像一棵树栽在溪水旁，按时候结果子，叶子也不枯干(诗一2～3)。一个不多祷告、读经，不随从圣灵行事的信徒，必定结不出果子来。圣经还记载了一些结果子与不结果子的原因(腓一11，四17；西一10；多三14；彼后一8)。

信徒又像葡萄树的枝子一样，凡不结果子的，要被剪去，凡结果子的，就修理干净，使枝子结果子更多(约十五1～2)。修剪是结果子必要的条件，否则肥料养份就输送到不必要和多余的地方去，无法集中在结果子的枝子上。神对信徒的心意也是如此，需要经常修理、剪除，包括人的骄傲、自夸、贪心、妄想、愚昧、错误，就连一些自以为是的长处、自恃的东西也要剪除。好像约伯失去一切所有的，约瑟被神带到一个卑微、受苦、顺服的地步，才能成为多结果子的树枝(创四九22)。枝子不能离开树，信徒也不能离开主，必须常在主里面，主也常在我们里面，才能多结果子，使神得荣耀，否则就像枝子丢在外面枯干，人拾起来，扔在火中烧了(约十五4～6，8)。

有人不愿拣选多结果子事奉神、有益于人的路，而愿意飘摇在众树之上，好像荆棘一样，对人有害无益，因而被神咒诅(士九8～15)。但愿信徒们不要羡慕、效法、喜好世上的虚荣、兴盛、快乐，乃是一心讨神喜悦，像落在地里死了的麦子一样，结出许多的子粒来(约十二24)。有人在年轻的时候，像一棵多结果子的树，但到年老就枯干无用了，这正是许多信徒和传道人可悲的结局。敬畏神、爱主、不断地追求，就是到年老时，仍然可以结果子，满了汁浆而常发青(诗九二14)。

四、作神管家

使徒彼得劝勉信徒，「各人要照所得的恩赐彼此服事，作神百般恩赐的好管家」(彼前四10)，这是信徒的责任和工作，恐怕很多信徒根本没有想到这件事，以为自己所有的才干、智力、钱财、地位、恩赐以及其他各种好处都是属乎自己，可以完全为自己用，却不知道这一切都是属神的，是神暂时所托管，如果窃据归己，神可能收回，另托别人，同时还要定不忠心，甚至僭妄悖逆的罪。因此每一个信徒都应重视作神管家的职务，尽受托的责任。

我们一切所有的都是从神而来，没有什么不是从神领受的(代上廿九16；林前四7)。我们赤身出于母胎，也必赤身归回(伯一21)。我们一生所得到的一切，当怎样用，为谁用、为什么用，的确不是一件小事；这是我们仅有的一点本钱，却关系到永远的承受。有人将它埋在地里(太廿五18)，有人浪费(路十六1)，也有人用这点本钱赚得十倍、百倍的利益(可四8；路十九16)。对神所赐的财物，你可能完全为自己收存、使用，为神、为人多花一分都心疼，为自己越多越好，对别人却极尽刻薄，很少主动的施舍，宁可金钱财物在自己家中堆积腐烂，也不肯分给那些挨饿受冻的人。结果不是这些钱财要吃你的肉如同火烧(雅五2～3)，就是神忽然收回你的灵魂，你所预备的要归谁呢(路十二18～20)？还不如那个不义的管家，知道用不义的钱财结交朋友，主称赞他并非因为他不义，乃是因为他的聪明(路十六1～9)。照样，积攒财宝在地上，是最愚昧不过的事(太六19～20)，这些财宝本不是我们的，乃是神交托我们管理罢了，岂不更当完全为神所用。

此外，从神那里领受的其他恩赐也是如此，我们的光阴用在那里呢？我们身体的精力、聪明、才智都用在什么地方了？信徒应当时时反省、回顾究竟自己为神作了什么？有多少财物、光阴、力量是为了主而用？也要常常计算，将来见主面交账时，埋没、浪费主给的东西有多少，能够交出、摆上的又有多少？是忠心良善的仆人，或是又恶又懒的仆人，我们最终是进去与主同享快乐，或是被丢在外面黑暗里哀哭切齿呢(太廿五21， 30)？这要由各人自己作决定和努力了。

主所求于管家的是要他有忠心(林前四2)，不在乎交托的工作多少、大小，乃在乎忠心。人在最小的事上忠心，在大事上也忠心，在小事上不义，在大事上也不义(路十六10)。今天能在最小的事上、不多的事上忠心，将来在神的国里必得权柄管理许多的事(太廿五23；路十九17)。你可知道自己是神的管家？神交托的是什么工作？神给你的恩赐是那方面？你是否忠于神的托付呢？今天还有一点点的机会，不能再错过，等到主来时，再想忠心事奉主就太迟了。那时，纵有千万颗心要献给主，有千万个世界愿意为主撇下，都为时已晚，再想在最小的事上忠心也没有机会了。然而经上记着说：「你们务要坚固不可摇动，常常竭力多作主工，因为知道你们的劳苦，在主里面不是徒然的」(林前十五58)。

五、为人代祷

为人代祷是信徒另一个重要的责任和工作，就如保罗对提摩太说的：「我劝你第一要为万人恳求、祷告、代求、祝谢。……愿意万人得救，明白真道」(提前二1，4)，从此处可见，我们的代祷与神的心意是相吻合的。神愿意万人得救，一方面他藉着人传福音给万人听，另一方面他藉着人为万人代祷。信徒同心合意地兴旺福音，为福音齐心努力是应当的(腓一5，27)，同心合意地为万人祷告代求也是必要的。只有外面传福音的工作，没有内室代祷的工作，就没有能力和效果。摩西在山上举手祷告时，约书亚在山下就打了胜仗(出十七11)。历来是传福音的人多，祷告的人少，不是说一般祷告的人少，乃是说真正肯为传福音和主的工作，付上祷告代价的人极少。肯在外面奔跑流汗的人有的是，然而肯在主面前俯伏流泪的人就少之又少了。

我们不仅要出到营外，也要进入幔内。有时，我们不能直接感动一个人的心，却能推动那能转动宇宙者的手，信徒在地上同心合意的祈求，神在天上必为他们成就(太十八18～19)，当教会切切祷告时，神的使者就行动了(徒十二5，7)。祷告的果效是无法比拟的，祷告能作人所不能作的事，祷告能叫海水分开、日月停止、大发雷声、天降大雨、死人复活、使无变有(出十四16；书十12～13；撒上七9～10；王上十七21～22，十八42～45；王下四4～6)。因为在神没有难成的事(创十八14；太十九26)。所以在信的人凡事都能。凡祷告、祈求的，无论是什么，只要信就必得着(可九23，十一24)。不过有人信心不足，或祷告不彻底，像以色列王约阿施射箭一样，他射的是神得胜的箭，但因他只打地三次，便止住了，所以未能完全打败亚兰人(王下十三15～19)。这是我们从历史中可吸取的教训。

代祷的工作虽极重要，但却不可盲目妄求，「我们本不晓得当怎样祷告，只是圣灵亲自用说不出来的叹息替我们祷告，鉴察人心的晓得圣灵的意思，因为圣灵照着神的旨意替圣徒祈求」(罗八26～27)，所以我们的代祷也应当是在圣灵里的代祷，这样才能照着神的旨意替圣徒祈求。「我们若照他的旨意求什么，他就听我们，这是我们向他所存坦然无惧的心」(约壹五14)，不合神的旨意，就没有信心和把握，求也得不着，这是许多人祷告和代求失败的原因，坚持妄求、强求，是没有益处的。即或应允，如经上所说：「他将他们所求的赐给他们，却使他们的心灵软弱」(诗一0六15)，譬如，有人为病死了的人祷告，求神叫他复活，或者强求神照着人的意思成就，这都是不对的。

要「靠着圣灵随时多方祷告祈求，并要在此儆醒不倦，为众圣徒祈求」(弗六18－19)，和为神的仆人、主的工作祈求(西四3；帖前五25；帖后三1；来十三18)。神曾为以色列人「设立守望的，他昼夜必不静默，呼吁耶和华……直等他建立耶路撒冷，使耶路撒冷在地上成为可赞美的」(赛六二6～7)，守望人要站在守望所，立在望楼上观看，看神向他说什么话，知道可用什么话向神诉冤(哈二1)。同时述说他所看见的，这样，守望代祷的人也成了传信息、发警言的人(赛廿一6，11～12；结卅三2～7)。

六、帮助圣徒

我们都当「殷勤不可懒惰，要心里火热，常常服事主，……祷告要恒切」，同时「圣徒缺乏要帮补」(罗十二11～13；多三13)。我们遵守主的命令，彼此相爱，不能只在言语和舌头上，总要在行为和诚实上，「凡有世上财物的，看见弟兄穷乏，却塞住怜悯的心，爱神的心怎能存在他里面呢？」(约壹三17)，所以「多收的也没有余，少收的也没有缺」(林后八15)，论到供给圣徒的事，各人要随本心所酌定的；不要作难，不要勉强。因为捐得乐意的人，是神所喜爱的(罗十五25～27；林前十六1；林后九1，7；腓 四15～19；门14)。

帮助圣徒不仅限于财物，还包括接待、服事、伺候圣徒等(罗十二13；林前十六15；西四10；提前五10；来六10；彼前四9～11；约参5～8)。使徒行传记载的信徒多加和亚居拉、百基拉，都是很好的榜样(徒九36、39，十八2、26)。难怪使徒时代的教会，是那样的活泼、兴盛，信徒之间彼此相爱，互相帮助，是最有力的见证，当时的信徒的确有乐同享、有苦同尝、有担同挑、有泪同淌(加六2)。弟兄和睦同居是何等的善，何等的美(诗一三三1)。如此就显明主在他们当中，叫世人不能不感到稀奇和赞赏。彼此相爱，就是爱主；作在弟兄身上，就是作在主身上，因为有一天主要说：「你们这蒙我父赐福的，可以承受那创世以来为你们所预备的国。因为我饿了，你们给我吃；渴了，你们给我喝；我作客旅，你们留我住：我赤身露体，你们给我穿：我病了，你们看顾我：我在监里，你们来看我。……这些事你们既作在我这弟兄中一个最小的身上，就是作在我身上了」(太廿五34～40)。今天愿意作在小弟兄身上的虽不多，但并不是没有，有人宁愿舍去自己来爱护弟兄姊妹，看顾、喂养主的小羊，帮助那些在患难困苦中的孤儿寡妇(雅一27；约壹三16)。并与喜乐的人同乐，与哀哭的人同哭(罗十二15)。他们可能不像主能行神迹奇事，但在爱心和同情上却像他们的主，何等可惜，有的信徒只顾念自己，却不懂得扶持其他软弱、欠缺的肢体。从早到晚，从岁首到年终，只为自己打算、劳碌、奔波、努力，从未想到为弟兄姊妹尽一点心力，这样的人将来要站在那里，应当放在绵羊，或在山羊中呢？

但有一点应当注意的，那就是要防备假使徒、假先知、假师傅、假弟兄的危险(林后十一26；加二4：彼后二1；启二2)，有的假使徒行事诡诈，装作基督使徒的模样，好像光明的使者(林后十一13～14)。有的假先知外面披着羊皮，里面却是残暴的狼(太七15)。犹大曾用亲嘴的暗号出卖耶稣(太廿六47～49)，也有些人甚至能奉主的名赶鬼、行许多异能，但主耶稣却说他们是作恶的人。所以一切的灵不都可信，总要试验那些灵是出于神的不是(约壹四1)，圣灵明说，在后来的时候，必有人离弃真道，听从那引诱人的邪灵，和鬼魔的道理……(提前四1～3)。

所以在接待人、帮助人等方面都应当谨慎，对于传异端、越过基督的教训、不常守着的，不要接待和问安(约贰9)。对于不按规矩而行，白吃人的饭，以敬虔为得利的门路，以及分门结党、偏离真道的人，都该远离(帖后三6～11；提前六3～5；提后16～18，三5～8；多三9～11)。「有些人存疑心，你们要怜悯他们：有些人你们要从火中抢出来，搭救他们；有些人你们要存惧怕的心怜悯他们，连那被情欲沾染的衣服也当厌恶」(犹22～23)。

七、建立教会

教会是神的家、是基督的新妇、是圣灵的殿、是神永远计划的中心和对象(弗二19～21，三9～11，五25～27：提前三15)。所以有关神的工作都与教会联系起来，正如以弗所书所说的，「他所赐的有使徒、有先知、有传福音的、有牧师和教师，为要成全圣徒各尽其职，建立基督的身体，直等到我们众人在真道上同归于一，认识神的儿子，得以长大成人，满有基督长成的身量」(弗四11～13)，这里提到圣徒要各尽其职，建立基督的身体，每个信徒都是基督身上的一个肢体，必须尽肢体的功用，按着神所给的恩赐，互相配搭、帮助、服事(罗十二3～8；林前十二12～27)。有的信徒没有发挥肢体的功用，尽其应尽的职份。好像不属于这个身体，所以也得不到其他肢体的供应，这和葡萄树上枯干的枝子一样，它的结局即是砍下、烧毁。

要想使信徒各尽其职，主的工人责任很大，因此说，神在教会中所设立的第一是使徒，第二是先知，第三是教师(林前十二28)。由于传福音的不限于在教会之内，故未列人。主的工人像旧约时候神的仆人一样，都是蒙神特别选召、被神造就和受神差派出去工作的(王上十七1～16；耶一4～10；可一16～20；徒七20～35，九6，15，30。十一25～26，十三1～4)。他们是得人的渔夫、劳力的农夫、属灵的父母、神家的工人、基督的精兵、忠心的管家和属灵的执事(可一17；林前四1～2；林后八23，十一23，十二14：提后二3，6，15)，这些都是非常神圣、重要、严肃的职任，绝不可以轻忽、随便、窃取(民十六10，代下廿六16～20，耶廿三16，25～34)。他们应当有完全奉献听命的心志(撒上三10；赛六8；耶一7；结三4～11)。更有真理的知识、美好的灵性、圣洁的品行、属灵的恩赐(王下四9；但五12；玛二7；提后三15，来二4)，最要紧的是要有忠心，不怕艰苦和肯牺牲(王上廿二13～14；摩七12～15；徒九16；林前四2；提前一12；提后一8；来三5)。

为主工作不能随自己的意思，照人的方法，乃要靠圣灵的能力，按神的旨意，照着山上所指示的样式去作(弥三8：亚四6，七12；约四34，五19，30；来八5)。凭着肉体，献上凡火，越过神命都是绝对不可以的(利十1～2；民廿12；撒下六6～7，廿一1～2)。他们应当完全听命于基督，随从圣灵的引导，按着神所量给的界限传道、行路、作工(太十5～15；约廿21；徒十19～20，十六6～10；罗十五16～21；林后十13～14)，有人不遵守这些原则，照己意随便活动，侵犯神为别人安排的工作，或者作一些在神旨意以外，不合真理、不造就信徒的工作，都是神所不许可、不悦纳的，严重的后果要由各人自己负责，至于品行不端、存心不正、行事悖逆、道路偏邪等，巴兰、可拉、基哈西、示玛雅等都是明显的鉴戒(民十六31～35；王下五25～27；耶廿九30～32；彼后二13～16；犹10～13)。

为主工作并非越多、越大越好，若是草本禾楷，则要被焚烧，一无所存。惟独金、银、宝石的工作才能保存得住，且得赏赐(林前三11～15)。所以一切的工作应当是出于神，建立在主救赎的基础上，凭着圣灵而作的，也应当是凭着信心、爱心、和盼望作的(西一4～5；帖前一3)。最要紧的是与祷告配合，没有祷告的工作是空的、虚浮的、短暂的(徒六4；弗一17，三14，六19)，此外还要谨慎，免得传给别人，自己反被弃绝了(林前九27)。所以为主作工的人应当时常反省自己，退到主面前安静、仰望、等候，求主光照、指示，以便重新得力(王上十七3；赛四十31；可六31；加一17)。

研读回应

1．一个成功的见证，应是以什么为中心？

2．从主耶稣一生的见证中，你学到了什么功课？

3．为要寻找、拯救迷失的羊，神给信徒什么命令和计划？

4．请分享寻找迷羊时，有什么实际且有果效的方法？

5．信徒要如何按着神的心意来祷告？甚至行使为人代求的权柄？

6．谁是我们应该供应及接待的对象？

7．教会是由什么成员所组成的？为何信徒在基督的身手上各有不同的功能？

8．教会有什么权柄？当如何的实现？

9．请解释「要用水藉着遍把教会洗净，成为圣洁」这句话的含意？

10．施洗约翰曾说：「你们要结出果子，与悔改的心相称」，这指的是何意？


第七章 信徒的盼望

人生存的动力在于对未来有盼望，一个没有盼望的人是悲惨和痛苦的，「我们的得救也是在乎盼望；只是所见的盼望不是盼望，谁还盼望他所见的呢？但我们若盼望那所不见的，就必忍耐等候」(罗八24～25)，「因为所见的只是暂时的，所不见的是永远的」(林后四18)，圣经中指出信徒有几个极大的盼望：

一、同在

人一生下来，便开始世上的旅程，无论长或短，但最终要到那里去呢？世上虽有百岁的人瑞，却都不能长远活着，不见朽坏(诗四九8～9)。固为死是众人的结局，活人也必将这事放在心上(传七2)。无人有权力掌管生命，将生命留住，也无人有权力掌管死期，这场争战无人能免(传八8)。就是年轻的人，也有离世死亡的可能，问题是离世后往那里去，对于未来永远的归宿是否已经准备妥善。如果一个人对这么重要、严肃的事情毫无准备，岂不是太荒唐、愚昧，犯了无可挽救的错误吗？有人可能认为一死了之，没有灵魂，没有来世，所以无须考虑和准备未来的事。但这只是个人的假设，并无法证明他的设想和推论是真的，万一，死后并不了结，那所造成的遗憾和痛苦，就算泪流成河也无法弥补。

对信徒而言，这些问题都已经在主的复活时，得到了答案，因为我们知道所信的复活主是真实且有盼望的，所以我们面临的不是死亡和坟墓。死亡不过是一道河，坟墓也仅是一扇门，我们盼望到达彼岸，不仅脱离今生的苦难，乃是进入那永远安乐之境，更盼望和羡慕的是与主同在。保罗说：「我们原知道我们这地上的帐棚若拆毁了，必得神所造，不是人手所造在天上永存的房屋，我们在这帐棚里叹息，深想得那从天上来的房屋，……好叫这必死的被生命吞灭了，……所以我们时常坦然无惧，并且晓得我们住在身内，便与主相离，……是更愿意离开身体与主同住」(林后五1～8)，又说：「情愿离世与基督同在，因为这是好得无比的」(腓 一23)，主耶稣在十字架上曾对那个悔改的强盗说：「今日你要同我在乐园里了」(路廿三43)，这乐园今天是在第三层天上，是保罗在灵里去过的地方(林后十二2～4)，那里虽不是新耶路撒冷，却是「天上的耶路撒冷，那里有千万的天使，有名录在天上诸长子之会所共聚的总会，有审判众人的神，和被成全之义人的灵魂，并新约的中保耶稣，以及所洒的血」(来十二22～24)。

那里是历代圣徒所盼望的更美家乡，因此他们承认自己在世上是客旅、是寄居的，并过着寄居的生活(来十一9，13～16)。所以许多信徒临终时，不是惧怕，乃是欢迎：不是悲哀，乃是欣慰，虽然惜别地上的亲人，却去见天上更亲的主，而且将来与信主的亲人还能有相会的盼望。相反地，那些对死后没有指望的人，在永别之时，那种忧伤、痛苦、悲哀，再无相见之日的绝望，真令人凄恻难忍。对比之下，信徒因着信主而得的永远盼望，更是无价之宝，即便用全世界的金钱、富贵、荣华、快乐都不能换取、替代。何等感谢、赞美，因着主耶稣死而复活，升到天上，为信徒开了一条又新、又活的道路，以致死亡不再是我们的威胁，坟墓不再是我们的终结，永生才是我们最后的盼望和目的(多三7)。

二、主来

主耶稣离世之前，对他亲爱的门徒说：「你们心里不要忧愁，你们信神也当信我，在我父的家里有许多住处，……我去原是为你们预备地方去，我若去为你们预备了地方，就必再来接你们到我那里去」(约十四1～3)，主耶稣升天时，天使对门徒说：「你们为什么站着望天呢，这离开你们被接升天的耶稣，你们见他怎样往天上去，他还要怎样来」(徒一11)。主再来，是历代圣徒最基本的信仰和最大的盼望，圣经对此有很多的应许、预言、讲论和劝勉，「因为神救众人的恩典已经显明出来，教训我们除去不敬虔的心，和世俗的情欲，在今世自守、公义、敬虔度日，等候所盼望的福，并等候至大的神，和我们救主耶稣基督的荣耀显现」(多二11～13)，他乃是「向等候他的人第二次显现，并与罪无关，乃是为拯救他们」(来九28)，「所以要约束你们的心，谨慎自守，专心盼望耶稣基督显现的时候，所带来给你们的恩」(彼前一13)。

「论到时候、日期，不用写信给你们；因为你们自己明明晓得，主的日子来到，好像夜间的贼一样。人正说『平安稳妥』的时候，灾祸忽然临到他们，……你们却不在黑暗里，叫那日子临到你们像贼一样」(帖前五1～4)，门徒问耶稣关于他再来的预兆，主耶稣提了一些(太廿四3～14；路廿一7～13，20～27)，圣经还记载了一些其他的预兆(赛四三1～7，六六7～8；珥三29～32；结卅七11～12；徒一6～8：提前四1～3：提后三1～4，四3～4；彼后二1，三3；约壹二18)。主说：「你们可以从无花果树学个比方：当树枝发嫩长时的时候，你们就知道夏天近了。这样，你们几时看见这些事成就，也该知道人子近了，正在门口了。我实在告诉你们，这世代还没有过去，这些事都要成就。天地要废去，我的话却不能废去。但那日子、那时辰，没有人知道，连天上的使者也不知道，子也不知道，惟有父知道」(可十二28～32)，我们若在预言上留意(彼后一19)，就可以知道人子近了，但不知道确实的日期，我们即便听见这些谈论，不要轻易动心，也不要惊慌(帖后二2)。

不过儆醒预备是必要的，因为可能在想不到的时候，人子就来了(太廿四44)。为此主提醒我们说，「你们腰里要束上带，灯也要点着，自己好像仆人等候主人，从婚姻的筵席上回来，他来到叩门，就立刻给他开门。主人来了看见仆人儆醒，那仆人就有福了。……你们也要预备，因为你们想不到的时候，人子就来了」(路十二35～40)，这日子好像挪亚和罗得的日子一样，人是无法预料的(路十七26～32)。要紧的不是知道时候、日期，乃是要预备好见主，这样，他无论什么时候来，你都可以坦然无惧。经上说：「要追求圣洁，非圣洁没有人能见主」(来十二14)，「凡向他有这指望的，就洁净自己，像他洁净一样」(约壹三3)；要除去不敬虔的心，和世俗的情欲，在今世自守敬虔度日，要忍耐，直到主来(雅五7～8)。免得有人在主来的时候，在地面前站立下住(帖前二19，三13)。

我们自己是软弱的，也不知怎样预备才好，但有圣经的教训、圣灵的指教和神恩典的帮助和保守，是可以使自己没有玷污、无可指摘、安然见主的(彼后三14)。一条简单、稳妥的途径，就是要按主所赐恩膏的教训住在主里面，这样，主若显现，我们就可以坦然无惧，当他来的时候，在他面前也不至于惭愧(约壹二27～28)。

三、被提

使徒保罗写到，「我们现在照主的话告诉你们一件事，我们这活着还存留到主降临的人，断不能在那已经睡了的人之先，因为主必亲自从天降临，有呼叫的声音和天使长的声音，又有神的号吹响。那在基督里死了的人心先复活，以后我们这活着还存留的人必和他们一同被提到云里，在空中与主相遇。这样，我们就要和主永远同在」(帖前四15～17)，若没有复活的事，我们「只在今生有指望，就算比众人更可怜。但基督已经从死里复活，成了睡了之人初熟的果子，……各人是按着自己的次序复活。初熟的果子是基督，以后在他来的时候，是那些属基督的」(林前十五9～23)。

因为「我们是天上的国民，并且等候救主，就是主耶稣基督从天上降临。他要按着那能叫万有归服自己的大能，将我们这卑贱的身体改变形状，和他自己荣耀的身体相似」(腓 三20～21)，「所种的是必朽坏的，复活的是不朽坏的；所种的是羞辱的，复活的是荣耀的；所种的是软弱的，复活的是强壮的；所种的是血气的身体，复活的是灵性的身体。……我们既有属土的形状，将来也必有属天的形状，……血肉之体，不能承受神的国，必朽坏的，不能承受不朽坏的。……我们不是都要睡觉，乃是都要改变，就在一霎时，眨眼之间，号筒末次吹响的时候，因号筒要响，死人要复活成为不朽坏的，我们也要改变」(林前十五42～52)。

以上的经文告诉我们，信徒到主来的时候，死了的也要复活，活着的要被提，一同到空中与主相遇。关于被提的事，有人认为在大灾难之前所有的信徒都要被提，有人认为都要经过大灾难，也有人认为在灾难之中，或者分批多次被提。如果基督在大灾难后立刻降临在地上，那么，在何时对信徒进行台前的审判和羔羊的婚筵呢？一定是在大灾难的同时，并且是在空中进行的。那样信徒若不先被提就不可能受审判、赴婚筵。所以在大灾难后被提显然是不对的。至于完全在灾难前被提，与主所提醒劝戒的话又不相合。主耶稣明明说：「你们要谨慎，恐怕因贪食醉酒，并今生的思虑，累住你们的心，那日子就如同网罗忽然临到你们，因为那日子要这样临到全地上一切居住的人。你们要时时儆醒，常常祈求，使你们能逃避这一切要来的事，得以站立在人子面前」(路廿一34～36)，「你既遵守我忍耐的道，我必在普天下人受试炼的时候，保守你免去你的试炼」(启三11)，可见一方面主应许不必经过大灾难，另方面被提是有条件的，以诺和以利亚作为被提信徒的预表，也都是先有一定的准备。以十个童女的比喻来说，也是预备好了的，先进去坐席，愚拙的童女随后才来到(太廿五1～12)。

在启示录中，我们共看到有二十四位长老，身穿白衣，头戴金冠冕，他们不但唱创造之歌，也唱救赎的新歌(启四4，10～11，五8～10)。以后有大批群众从大患难中出来，站在宝座和羔羊面前，身穿白衣，手拿棕树枝(启七9～17)。以后又提到男孩子，十四万四千人和收割庄稼的事(启十二5，十四1～5，14～16)。这都是指被提的事，所以被提不止同时一次，就是帖撒罗尼迦书上也说，活着还存留到主来的人要和死了又复活的信徒一同被提(帖前四15～17)。因此，总要儆醒、预备、等候、盼望得以首先被提，不被撇下(路十七33～37；罗十三11～14；帖前五5～11)。

四、赏赐

「时候到了，审判要从神的家起首，若是先从我们起首，那不信从神福音的人，将有何等的结局呢。若是义人仅仅得救，那不敬虔和犯罪的人，将有何地可站呢？」(彼前四17～18)，「因为我们众人必要在基督台前显露出来，叫各人按着本身所行的，或善或恶受报」(林后五10)，「你这个人为什么论断弟兄呢，又为什么轻看弟兄呢，因我们都要站在神的台前」(罗十四10)，「所以时候未到，什么都不要论断，只等主来，他要照出暗中的隐情，显明人心的意念。那时各人要从神那里得着称赞」(林前四5)，「若有人用金、银、宝石、草木、禾楷在这根基上建造，各人的工程必然显露，因为那日子要将他表明出来，有火发现，这火要试验各人的工程怎样。人在那根基上所建造的工程若存得住，他就要得赏赐，人的工程若被烧了，他就要受亏损，自己却要得救，虽然得救，乃像从火里经过的一样」(林前三12～15)。

以上的经文说明，当主来的时候，他要对信徒施行审判，这和千禧年之后的白色大宝座的审判，以及和主降临到地上的时候对万民的审判(太廿五31～32)，有所不同。这乃是主在空中对信徒的审判，包括心意、言语、行为、生活、工作、道路、对人、对神以及信主之后，未承认、悔改而得不到赦免的罪(太十二32，36，十六27，十八23～35，廿五19～30；路十二45～48；提前五24～25；来十26～31；约壹四17～18)。我们将要面对这一严肃的事实，所作的一切也要从这个前景来衡量，究竟将来在基督的审判台前会如何地显露出来。在千万的天使和圣徒面前，按着个人一生的思想、言行、生活、工作受审判，得失荣辱关系极为重大深远，永远的一切均由此而定。所以绝不可轻忽现在的一言一行、一举一动，所过的每一分钟，所走的每一步路，对将来会有什么作用和后果。

我们所盼望的乃是得到赏赐和奖赏，赏赐是针对每一件事，每一个工作、每一种善行。例如因门徒的名，只把一杯凉水给这小子里的一个喝，就不能不得赏赐(太十42)。施舍、为主受苦、有所撇下、甘心工作、忠心事奉等都有赏赐(太五11，六1，十九29；林前九17；弗六8；西三2；来十35；约贰8)。这不是贪心和自私，乃是神所预备，勉励我们追求去得的。连摩西「看为基督所受的凌辱比埃及的财物更宝贵，因他想望所要得的赏赐」(来十一26)，至于奖赏，要求的更高，需要付的代价更大，必须达到一定的目标。这更是我们要努力追求的(腓三13～14；林前九24；西三18)。

冠冕是一种最大的奖赏。那些跑在前头，作人榜样，至死忠心，达到目标的人将要得到生命、公义、荣耀、不能坏的冠冕(林前九25；提后四8；雅一12；彼前五4；启二10)。这冠冕有被人夺去的可能，所以要持守所有的(启三11)。有人以为将来在天堂看门就好了，不必求冠冕。这种想法是错误的，是不讨神喜悦，这种丢弃勇敢，退后的心，恐怕连看门的份也没有(来十一35～39)。谁愿意在那一天看到别人戴上荣耀的冠冕，而自己却什么也没有呢！何等的羞愧！但愿我们都像保罗一样，因着打过美好的仗，跑过当跑的路，守住所信的道，可以得那公义的冠冕。

五、婚娶

已经订婚，极其相爱的人，那有不盼望婚期早日来到呢？新郎在准备住处，新妇在准备嫁妆，当然更盼望的是相见、同居、永不分离。人间的一切婚娶不过是一种微弱的影象、暂时的配合，至多不过几十年就分离、拆散得无影无踪。然而信徒与基督的这种神圣、奥秘、甜美的关系，却是真实、深刻、永不解体的。基督从天上来，以自己的血为聘礼，买赎了我们这些不堪、不配的人，成为永远的配偶。我们将与那万王之王，万主之主结合成为一体，同尊、同荣、同乐，这岂是人所能想像的！

当主耶稣来到空中，未降到地上之前，仍在属天的境界，那时我们要听见：「好像群众的声音，众水的声音，大雷的声音说，哈利路亚，因为主我们的神，全能者作王了。我们要欢喜快乐，将荣耀归给他。因为，羔羊婚娶的时候到了；新妇也自己预备好了，就蒙恩得穿光明洁白的细麻衣(这细麻衣就是圣徒所行的义)。……凡被请去赴羔羊之婚筵的有福了」(启十九6～9)，那时天上的婚娶该是何等的荣耀、快乐，是宇宙中从永远到永远最大的喜日，如果无分在其中，那将是何等的损失、痛苦、懊悔、羞愧。新妇怎样才算预备好了呢？以弗所书说：「基督要用水藉着道把教会洗净，成为圣洁，可以献给自己，作个荣耀的教会，毫无玷污、皱纹等类的病，乃是圣洁没有瑕疵的」(弗五26～27)，所以最重要的预备工作，乃是成为圣洁，因为非圣洁，没有人能见主(来十二14)，甚至要求毫无玷污皱纹和瑕疵(弗一4；西一22；犹24)，这样的要求并非太过分，乃是因为基督自己是高贵、荣耀的，否则我们与主岂不太平相称；而且也是因着他的大爱，所以对新妇的要求也是严厉(歌四1，9，七10)。为进入王宫，引到王前，讨王喜悦，所以理当预备极为华美的衣服(诗四五9，13～15)。启示录那里提到的光明洁白的细麻衣，是指圣徒所行的义，信徒不仅因信称义(罗四3，25)，并且要行义，因为行义的才是义人，正如主是义的一样(约壹二29，三7)。

此外，信徒还要成义(罗六16)，就是不随从肉体，只随从圣灵，好使律法的义成就在我们身上(罗八4)。所以这件细麻衣不是一天就可以制成的，而是要我们天天随从圣灵而行，顺服神的命令，遵行神的旨意，这样才能制成一件细麻衣。不过仍须蒙神的恩典和主宝血的洁净，才能成为光明、洁白(启七14)，并且要时常保守，不要沾染污秽(启三4)。

凡被请去赴羔羊婚筵的人有福了(启十九9)。但是有多少人拒绝了邀请，用各种理由推辞(太廿二1～14；路十四16～24)，真是太可惜了！可是也有像那五个愚拙的童女，拿着灯却不预备油，新郎来的时候，那聪明的童女都进去坐席，她们随后来到就不得进去(太廿五10～11)，到那时被关在婚筵的外面，只有哀哭切齿了(路十三24～28)。所以我们要预备好，作羔羊的新妇，赴羔羊的婚筵，那是快乐、荣耀无比的。主耶稣自己也等候盼望，到那日与我们一同喝新的(太廿六29)。

六、国度

主耶稣一开始就传神国的福音(可一14～15，太四17)。福音书中记载了许多主讲论天国的事，主耶稣在复活后，升天前四十天之久向门徒显现也是讲说神国的事(徒一3)。此后，使徒们、腓利、保罗等所传的还是神国的福音和真理(徒八12，廿25，廿八23，31)，在书信和启示录中讲论神国的事就更多了。

天国和神国是一件事，但所指的是什么时候，在什么地方，与我们有什么关系？有人认为天国是指旧约预言中所讲的千禧年国，是以色列国在地上的复兴，是基督以大卫的子孙的身分作王统治之时(诗二6～9；赛九6～7，十一1～9；耶廿三5～6；结卅七24～28；但二44，七13～14；弥四7，五2，路一32～33；启十一15，十二10，廿4～6)。施洗约翰开始传道的时候，即宣扬「天国近了，你们应当悔改，(太三2)，以后耶稣和门徒也都这样传(太四17，十7)。可是耶稣在诸城中行了许多异能，那些城的人终不悔改(太十一20)，他们甚至像凶恶的园户将园主的儿子杀了，以至神的国必从他们夺去，赐给那能结果子的百姓(太廿一33～44)。因此，「从东从西将有许多人来，在天国里与亚伯拉罕、以撒、雅各一同坐席，惟有本国的子民，竟被赶到外面黑暗里，在那里必要哀哭切齿了」(太八11～12)，这样，那些素常盼望神国的是不是落了空呢？(路廿三51，25、38，十七20，十九11)不是的，神的国是要来临的(太六10；可九1；路十九12，15，廿二18，廿三42)，以色列国也是要复兴的，由基督作王掌权(徒一6)。那时不但以色列国，连世上的国也要成为主和主基督的国，他要作王，直到永永远远(启十一15)。

其实，神早已在天上立定宝座，他的权柄统管万有(诗一○三19)，他的国是永远的国，他执掌的权柄，直到万代(诗一四五13)，地上的世人虽背叛神，但神的国在天上仍然建立。神的旨意在天上仍然完全通行，所以现在神的国，可以称为天国，直到有一天降临到地上(路十一2)。当基督第一次到世上来的时候，由于以色列人的拒绝，也是神所预定的旨意(徒二23，三14，19～21)，把他们的王钉在十字架上，国度未能实现，但主第二次降临时，他的国度必要降临和实现在地上。但是天国有它属灵和奥秘的方面，那就是从施洗约翰时起，人不必等天国降临到地上，就可以努力进入(太十一12)。

主耶稣讲到，「虚心的人有福了，因为天国是他们的」，「为义受逼迫的人有福了，因为天国是他们的」，「你们的义若不胜过文士和法利赛人的义断不能进天国」(太五3，10，20)，「你们要先求他的国和他的义」(太六33)。当时所传天国的福音和所讲的天国的奥秘，都是指人听道信主，可以进天国得着永主说的，先从属灵的方面进入得着(太十二28；十三19，24，31，33，廿一31；路十六16，十六21；罗十四17)，将来要实际进入承受(太十六27，廿二11～14，廿五21)。由于进入天国所要求的条件很高(太七21，十八3，十九14、24)，我们只有靠着主的救赎和重生才能满足这些条件，达到这些要求(约三5；弗二19；西一13；来十二28)。信徒所追求、进入、承受的国乃是属灵、属天的(太五2，六10，十三43，十六19，十八23，十九12，廿1：林前十五50；腓三20)。主再来时，信徒要与主一同作王(启五9～10，廿6)。

因此，我们所蒙的乃是天召，要叫我们进神的国，得他的荣耀(帖前二12；来三1)。虽然主愿意将国赐给我们(路十二32，廿二29)，但在国度里的荣耀、赏赐等大小却有所不同，并不是所有信徒都一样，乃是为那追求、爱主、为主受苦的人所预备的(太十八1，4，廿21～23；雅二5；彼后一11)。然而那些犯罪、跌倒的信徒将不能承受神的国(林前六9～10；加五19～21；弗五5)。

七、永世

提起永世，我们的心激动的几乎要跳出来，这是一般人作梦也想不到的事，不要说只是刹那间存在的人，就连人类所住的地球，同永世比较，也不过存在片时。难道我们这些蒙恩的人，真能与永世发生关系，甚至有份在其中吗？是的，神在万古之前所应许的永生(多一2；提后一1；约壹二25)。因着相信神的儿子耶稣基督，已经赐给我们(约三16，十七2；约壹五11，13)。也就是说我们在永世里有份，与天地万物，以及宇宙万有不同，乃是无尽期的永远生存下去，但这还不只是时间问题，也是空间、境界、地点、内容、情况问题。永世具体所指的是什么呢？我们要在那里度过永世呢？

圣经对此有情楚的启示，正如圣经开头的两章讲到起初的创造，圣经末了的两章，讲到神在末世新的创造。他在千年国度后的白色大宝座审判上，结束了旧的创造和人的历史，然后创造一个新天新地(赛六五17，六六22；彼后三13；启廿一1)。并且造新耶路撒冷，就是天上的耶路撒冷预备好了，妆饰整齐，它本是我们的母，将成为羔羊的妻(加四26；来十二22；启三12，廿一2，9～10)。这就是亚伯拉罕、以撒、雅各所等候的，那座神所经营建造，有根基、常存的城(来十一10，16，十三14)，是天上更美永远家乡的所在地。自古以来，不知有多少圣徒渴望、向往，并为之离开原来的家乡，又抛弃万事如粪土，历经千辛万苦而在所不惜，时刻努力向之奔赴。

在那座圣城里有神的荣耀，有宝石、碧玉、明如水晶的光辉，因为它的墙是碧玉造的，城和街道是精金的，如同透明的玻璃，根基是各样宝石修饰的，每扇门是一颗珍珠。这些今天在世界上被认为是最宝贵的，拿来作装饰、珍藏品的，在那里成为长宽高都是四千里的城之建筑材料(启廿一1～23)。然而这只不过是用今天人间所能领会最好的东西来形容，其实际情况并非世人的头脑、理智所能想像的。住在那城里最大的福份和快乐，乃是神亲自与人同在，不再有殿的限制、隔开，城中有神和羔羊的宝座，流出生命水，河边两岸有生命树，结生命果，他的仆人都要事奉，也要见他的面，并且要作王直到永永远远(启廿二1～5)。难道还有比这更高、更大、更荣耀的盼望吗？

到底谁在其中有份呢？凡神在基督里拣选、蒙主救赎、由圣灵重主的人，都能进入其中并承受基业(徒廿六18；弗一3～14；西一12；来九15；彼前一3～4)。圣经也教训我们说：「我把你们交托神和他恩惠的道，这道能建立你们，叫你们和一切成圣的人同得基业」(徒廿32)，又说：「知道自己有更美长存的家业，所以你们不可丢弃勇敢的心，存这样心的必得大赏赐。你们必须忍耐，使你们行完了神的旨意，就可以得着所应许的」(来十34～36)，就加以色列人，按应许都能进入迦南美地，承受为业，但那些犯罪倒毙在旷野的，就未能进入迦南，得到基业。所以我们应当确实的知道，「无论是淫乱的、是污秽的、是有贪心的，在基督和神的国里都是元分的。有贪心的就与拜偶像的一样」(弗五5)，因为不义的和随从情欲的，都不能承受神的国(林前六9，加五21)。启示录也说：「凡不洁净的，并那行可憎与虚谎之事的，总不得进那城」(启廿一27)，「那些洗净自己衣服的有福了，可得权柄能到生命树那里，也能从门进城，城外有那些大类、行邪术的、淫乱的、杀人的，拜偶像的，并一切喜好说谎言，编造虚谎的」(启廿二14～15)，这些人与那些「胆怯的、不信的……」下火湖，受第二次死的人不同(启廿一8)。这实在是件非常严肃的事。但愿我们蒙神保守不失脚，叫我们无暇无疵、欢欢喜喜的，得以丰丰富富进入我们主救主耶稣基督永远的国(彼后一11；犹24)。

研读回应

1．主复活，对信徒的意义是什么？

2．耶稣说：「复活在我，生命也在我。」这句话的意思是什么？

3．主被接升天，对信徒而言有何意义或关系？

4．主再来之前，会有什么预兆？信徒当作何准备？

5．主再来的目的是什么？与世界末日有何关系？

6．如果耶稣再来，你会有何感想？是否有把握可被接到父那里呢？

7．跟随主有何赏赐？这赏赐对信徒而言代表什么意义？

8．在你这一生中，神给你最大的赏赐是什么？请分享。

9．主说：「让小孩子到我这里来……神国的人正是这样的人。」小孩的样式是什么？天国里的原则是什么？

10．圣经中如何描述神的国度？

11．信徒应如何教导「新天新地」和「永恒生命」的盼望？

上章


导论 教会二千年历史速写

每一页的教会历史都是救恩历史的一部份，藉着教会的宣讲及生命的见证，把神的道在不同的时代、不同的境况活现出来，成为一种改造生命的动力。从另一个角度看，教会每一页的历史都是坚贞不移的信徒用血和汗写成的。不少信徒为了忠于神所托付的使命，不辞艰苦地将福音带到不同的地域与文化，并且在面对逼迫时，不惜将生命浇奠。他们的血便仿佛种子一样，在不同的地区萌芽生出教会来。然而，在过去一千九百多年中，教会也经历了多次的挫败，有时面对挑战时畏缩妥协；有时被外在的势力渗入，分化教会，使教会沦于败坏光景；有时因人的软弱，在高举教义真理时却忘记了爱心的实践，因而造成教会分裂，使神的名受到莫大的亏损。正因为教会经历过多次的挫败，我们更可以从另一个角度看，就是教会的历史是神的信实不断展现的历史。无论在什么时代，当教会处于内忧外患的情况下，神便兴起他的仆人，配合各种环境的因素，洁净教会，复兴教会，使她从颓败中起来，拓展神的国度。

在我们比较深入去谈论教会在不同时代的发展和所遭遇的各种困难之前，我们不妨概略地将教会接近二千年历史的一个轮廓钩划出来，好让大家先有一幅比较完整的图画。

为了方便起见，很多史学家都将教会的历史分成三段。第一段是初期教会史，由基督及使徒建立教会开始，直到第六世纪末年。史学家以六世纪末作初期教会史的完结，乃因教会于六世纪末已进入一新的历史形势。自五世纪开始，罗马政府对西罗马帝国已失去控制，西罗马帝国渐趋全面崩溃。然而与此同时，那里的教会却日益壮大，渐渐成为普世教会的领导。使西罗马帝国的教会兴盛的关键人物乃大贵格利(或作贵格利一世，Gregory the Great，约540～604A．D．)，他被视为最后的教父，也是第一位教皇，是罗马天主教传统的开山祖师。因此大多数史学家都以贵格利一世登基作教皇的那年为罗马天主教传统兴起的肇始。正因这缘故，第二段的教会历史便是由主后五百九十年(即贵格利一世即位那年)开始，直至主后一五一七年马丁路德发动改教运动为止。史学家称这段历史为中古教会史。第三便是现代教会史，由改教运动开始，一直到二十世纪的今天。

每一段教会史都有其特色，有它时代独特的契机，也有其独特的问题与危机，更有其独特的成就。现在就让我们看看这几个不同阶段的历史独特的地方。

初期教会的发展本身也可以分成几个阶段。当使徒们一个接一个离世以后，教会便进入一个新的里程。教会一方面要继续使徒宣教的工作；但在另一方面，分散于不同地域的教会在失去使徒属灵权威的领导下，如何保持纯正信仰及合一的见证？这是教会当时的问题。在这时期，教会一方面尽量保留使徒在世时的言论与教导，在另一方面，新一代的属灵领袖必须被坚立起来。我们通常称这时期为「后使徒时期」。这时期大概从主后一百年开始至主后一百七十年左右。在这时期，教会权威的形式开始产生变化。起初使徒直接地从基督承受使命去见证、传递他的启示，因此对放教会信徒，他们的言行，都带有代表基督的权威。但他们去世后，教会便得依据另一种信仰、生活的指标，于是一些被教会普遍公认的文献及信条开始出现，以作为信徒信仰、生活最可靠的参考。圣经的正典便是在这时期开始形成的；比较详细的信经(如使徒信经)也纷纷在这时期出现。在这时期，信仰的表达都是非常单纯，没有深奥抽象的阐释，并且非常着重信仰在生活上一些实际的问题。这时期也是教会经历很大的逼迫，却又扩展非常迅速的时期。教会主要的精力都花在传福音的事工上；教会的组织还很简单，异端的影响仍未大猖撅，因此信徒的人数不断增加。这时的信徒绝大部分是基层的。这时期史学家称之为「后使徒时代」(Post一Apostolic Age)。

接着便是「尼西亚前时期」(Ante-Nicene Age)的历史，由主后一百七十五年开始至主后三百二十五年尼西亚会议为止。这段时期无论在内忧和外患上，教会都经历很大的压力。外患方面，就是教会接二连三的受到国家严重的逼迫，而异教徒的哲学家、文学家也多方面提出问难与攻击。内忧方面，就是教会内极端的信仰表达以及异端也多起来。因此在这时期，教会不单要向政府申辩，更要对应敌基督思想的挑战，同时也要为纯正的信仰争辩。因此，这时期最大的特色，便是基督教正统神学思想的发展及护教运动的兴起。同时，教会在迅速的扩展中，开始有比较严密的组织，崇拜的内容也慢慢丰富起来。此时的教会不再是低下层所独占的了，基督教已渐渐渗入中、上层，因此不同阶层相处的种种问题便开始出现在教会中。

「前尼西亚时期」之后便是「尼西亚时代」了。这时的基督教，因着君士坦丁大帝的归信，已渐渐成为罗马帝国的国教。逼迫的忧虑没有了，但内部的种种问题却浮现出来。最严重的问题是教会开始趋于世俗化和结构化。为了避免受这种趋向的败坏，不少信徒退到荒漠中，企图透过在独处中的安静与严谨的操练，保持圣洁的生活。修道主义的兴起便是这时代的特色。这时代另一个特色是神学争论的普遍。为了要排解这些神学争论，教会就得继续不断地召开大公会议。教会的分裂也因这些争论和会议渐趋严重。

进入第二段的历史，我们看到罗马帝国不断萎缩，蛮族经常入侵，罗马军竟无力抵御。主后四百一十年，哥特人攻入罗马城，使整个罗马帝国举国震惊。当时便有不少人认为这事件是罗马亡国的先兆，是罗马人背弃他们的天神所招致的惩罚。主后四百七十五年，蛮族再攻入罗马城，四处抢掠，若不是罗马的大主教苦苦央求他们不要焚城，恐怕罗马城便付之一炬。在这里顺便提一提，就是当时罗马帝国的首都已不在罗马，而在小亚细亚旁边的君士坦丁堡。自从主后三百一十五年君士坦丁迁都以来，整个罗马帝国的重心便从意大利向东迁移，这便造成意大利及意大利以西的国境空虚。小小的一队蛮族往往可以攻城劫掠，来去自如。帝国因无暇西顾，竟任由罗马帝国的西边自生自灭。正因如此、罗马的大主教便渐渐成为西边的政治、经济及宗教领袖，蛮族入侵后，协助及领导人民重建家园的，往往是罗马的大主教。罗马天主教也就是这样渐渐壮大。在东边，神学的争论一直没有停下来，一个神学问题的纠纷解决了，另一个又出现。信徒的信仰生活已渐渐失去其活泼的能力。就在此时，大约是在主后六百三十年，回教突然兴起。回教徒在主后六百三十七年攻入耶路撒冷，不到两年，整个叙利亚也陷入他们手中。在五十年内，东罗马帝国的版图大部份都落在回教徒手里，而教会却退缩到君士坦丁堡附近一带的小小角落，教会可算损失惨重。

当时的形势的确非常不利，西罗马帝国经常受蛮族的侵扰，人民不能安定生活；而东罗马帝国则落在回教徒手中。这真是令人觉得黯淡的时候，因此很多史学家称这时期为「黑暗时代」。我们要弄清楚，「黑暗时代」并不是指教会内部黑暗，而是指整个罗马帝国的文明趋于崩溃，在多方面文化的发展停滞不前，不少文化的遗产也渐渐失落。反过来，教会是保留那些文化遗产的使者；例如在很多地区，在蛮族入侵时，农民往往迁逃，以致不少农地荒废，甚至连耕作的技术也都失传了。教会很多修士便负起耕作的任务，并且保留了耕作技术。其实这时期也有它光明的一面。这时期是教会向欧洲西边及北边扩展神速的时期。以罗马为基地，教会差遣传教土带领蛮族归主。从主后六百年到七百五十年间，英格兰、苏格兰、爱尔兰，以及盘踞于现今德国、法国地区的蛮族，全部归信基督；再过不多时候，北欧也归入了基督教的版图内。

由于东边的教会大大的萎缩，罗马的大主教便渐渐成为大公教会最有影响力的人，而罗马教会因其宣教的成就，也成为欧洲所有教会的母会，受她的牧养与管辖。于是罗马天主教便日益壮大，而一度极具影响力的东方教会在历史上竟扮演微不足道的角色，以后教会历史的焦点，几乎完全集中在西方教会的发展。

教皇的势力日益壮大，教会的地位日高，权力的斗争及各式各样的腐败也开始出现。意大利的贵族经常控制教皇的推选及其他的政策，因此，一些德性败坏的人竟也当起教皇来。从主后九百年开始，教皇的威望一落千丈，几经改革也无法扭转。在上的如此，在下的也如此，很多主教主管数个教区而从来不负牧养的责任。不单如此，他们竟将一些有利可图的圣职售卖，很多圣职人员的道德生活败坏非常。因此缺乏牧养和真理的教导，民间的各种迷信渗入平信徒的信仰生活中；有时圣职人员更利用这些迷信鱼肉信徒，如颁布、售卖赎罪券便是一个很好的例子。

在神学方面，经院学派兴起，神学的反省几乎完全被古希腊哲学家亚里士多德的系统俘掳。理性的论证往往取代了对神话语的聆听与阐释，神的道被化成一套一套抽象玄奥的系统，与信徒的信心经历及生活相去不知千里。

在这情况下，上至教皇，下至信徒，都觉得教会急需改革，但他们不知从何着手。偶尔有几声旷野的呼喊，但都起不了什么作用。到了十六世纪初，政治、经济、社会结构及文化意识的蜕变已由渐变而转速，急剧变革已知箭在弦。当一切条件就绪，马丁路德于一五一七年发动的改教运动便展开，对罗马天主教的信仰作出全面的检讨、批判与改革。马丁路德的改革运动如星火燎原一样地迅速蔓延，最初在德国，后来在瑞士、法国展开。不久，英国因亨利八世未能取得教皇批准他与皇后离婚，因而与教廷决裂，另一形式的改教运动也在英国展开。在德国的改教运动产生了信义宗的教会：在瑞士，由慈运理(Zwingli Ulrich Huldrych，1484～1531 A．D．)及加尔文(John Calvin。1509～1564 A．D．)领导的改教运动产生了改革宗的教会；在英国就产生了圣公会。信义宗与改革宗在欧洲不同的地区产生重要的影响。丹麦、瑞典、挪威受信义宗的影响极深，而苏格兰、荷兰、比利时则受改革宗的影响较深。在英国，一些不愿接受圣公会体制的信徒在十七世纪远渡重洋到北美洲寻求教会自由，这是美国立国的先祖，他们大都受改革宗的影响极深。然而在法国、意大利、西班牙及波兰这些地区，改革运动因着各种因素而节节失利。所以改革运动以后，天主教的传统依然很牢固地坚立在这些地区。如此一来，教会便呈现分裂之势；天主教与改革派三百多年来一直彼此敌视。而在改革派中，不同的宗派因着信仰表达的重点不同及体制上的差异，也形成了一种老死不相往来的情势。

在十七、十八世纪，天主教方面将精力倾注于传教的事工上，他们在拉丁美洲、亚洲，甚至在欧洲本身都有相当的成就。而此时，改革派却纠缠于宗派间或宗派内的神学争论中，将不少精力虚耗，在传教方面几乎交了白卷。

十七世纪开始，整个欧洲的精神文明正发生很大的变化。理性主义渐渐抬头，科学也相应快速地发展。到了十八世纪，欧洲出现了所谓启蒙运动。知识分子开始接受一种机械的宇宙观，认为宇宙就好像一个机械的系统，里面一切的现象都可以用机械的科学原理解释。于是，信徒的信心受到严重的考验；基督教的信仰受到多方面的质疑，为了应付这些挑战，一些神学家竟削足适履地将传统的信仰妥协，因而产生所谓自由派神学。在另一方面，科技的发展刺激了工业的发展，西方在十八世纪至二十世纪之间，在物质文明方面的发展可以说是空前未有的。这却带来四方精神生活的空虚，而教会也因此感受物质主义很大的压力。教会面临世俗化的危机。

然而在另一方面，十八、十九，以至二十世纪初期却是教会复兴更新的时期。自十八世纪末，复兴的火焰由英国燃烧至美国，再由美国蔓延到其地地区。这股复兴的火与教会传教的热忱相辅相成。因此，在这二百年来，改革派教会的增长也是空前未有的。

到二十世纪，教会面对着各种不同的挑战，就如共产主义，物质主义，民族主义等。因此在很多人的心目中，二十世纪是基督教节节败退的时期。共产主义在六十多年内席卷了全世界三分之一的人口，而欧洲的教会似乎不断萎缩。然而，教会的生命力真是惊人的，在种种狂潮的冲击下，教会却不单没有退缩，反而有扩展之势。在主后一九八二年牛津大学出版的一份研究中，发现基督教仍占全世界人口的百分之四十左右，而教会也在不断地增长中。

二十世纪是西方传教士撤退时期，也是本土教会兴起的时期。许多第三世界的教会在负起自治、自养、自传的责任后，发展极其迅速。而教会史也从以西方教会历史为主导的阐述转向多元的历史阐述，而从多元的历史发展中寻求普世的意义。

二十世纪也是合一运动开展的时期，但可惜合一运动稍为开展，在仍未能将不同宗派的距离拉近前，便大谈世界宗教的对话与合一，因而在推动天主教，东正教及基督教对谈、合作与合一方面，没有产主突破性的果效。而不久，合一运动的焦点也渐渐转移，从比较着重合一的讨论与活动，转移到政治及经济的解放，因而在第三世界的神学及教会生活，引起颇大的变化，也同时迫使普世教会正视信仰与处境的关连。我们可以说，二十世纪教会的宣讲是从过往回应理性思辩的时代潮流，转向回应政治、经济、文化的发展形势。

有人认为二十世纪教会最大的发展会在非洲和亚洲：在非洲，教会的宣教工作已经有相当的成就，而在亚洲，我们仍在起步的阶段。面对这么广大的禾田，亚洲基督徒的责任真是重大。

  下章


第一章 初期教会的宣教与扩展

新约教会的发展

耶稣基督在升天前吩附门徒说：「圣灵降临在你们身上，你们就必得着能力。并要在耶路撒冷，犹太全地，和撒玛利亚，直到地极，作我的见证。」门徒忠心的在耶路撒冷等候。五旬节圣灵降临在他们身上，他们便大有能力，放胆的宣讲基督为罪人受死、复活的福音。使徒行传告诉我们，因着他们大胆的宣讲，受洗加入教会的人天天增加，耶路撒冷的教会便壮大起来，使犹太公会的人感受到很大的威胁，企图用逼迫去遏止基督教的蔓延。当信主的人越发增加，他们对教会所施的压力便越大；初时只是将使徒收监，后来竟公然将司提反用石头打死。自司提反殉道后，耶路撒冷的教会便大遭逼迫，除了使徒以外，门徒部分散在犹太全地和撒玛利亚。用历史的透视，我们看到神让逼迫临到信徒是有他的美意。初时信徒只忠心的在耶路撒冷工作，他们似乎没有望远一些，看到犹太全地和撒玛利亚的需要。神藉着逼害，将他们领到新的工场，为神收割。使徒行传告诉我们，腓力被圣灵领到撒玛利亚，因他的宣讲，撒玛利亚的人都受洗归信基督。随后腓 力被圣灵领到旷野，在那里向埃提阿伯的太监传福音，然后为他施洗。对于当时的教会，这显然是一个重大的突破，因为福音第一次被带到外邦人当中。就在这时候，神呼召保罗，作为向外邦人传福音的使徒；这样，福音便在外邦人中文大的广传，从巴勒斯坦及小亚细亚一带，到希腊以至意大利各城，福音的种子撒下，教会便在这些地方萌芽、茁长。不过我们必须了解，在使徒时期，教会只是零零星星的散布于巴勒斯坦、小亚细亚、希腊及意大利各地，而每处的信徒仍是非常稀少，且限欣低下层；但这些零星地散布的基督徒群体却在以后短短二百年间，使他们的信仰成为改造整个罗马帝国文化的重要动力。我们不妨在这里看看初期教会扩展的情况。

谈到教会的扩展，很多史学家都以安提阿为中心，因为在初期教会，安提阿是向外邦人传福音的基地，教会第一队向外传教的宣教队便是在这里组成的，那便是保罗和巴拿巴组成的宣教队。相传多马也是从安提阿出发，往东到达巴非亚王国(Parthia)传道，然后再往东到达印度。

首先我们谈谈教会向东推进的发展。从安提阿向东北推进，福音传到伊德撒(Edessa)。伊德撒是当时从小亚细亚及叙利亚往亚美尼亚(Armenia)境的必经之路。大抵因为它是贸易的通道，早在一世纪，福音已传到这里。相传伊德撒的国王当耶稣在世时，写信给耶稣，求他为他治病：而耶稣复活后便差一使徒前往为他治病，因而使全城归主。无论这传说是否真实，教会很早已在这里建立稳固的基础却是事实。在主后第二世纪末，基督教已在这里被奉为国教。按一位教父的记载，当时首先由王室接受基督教，然后人民跟着信主。由伊德撒再往东，福音传到米索波大米亚一带，直到波斯的边界。当时米索波大米亚境内的人民多信奉拜火教，但拜火教渐渐失其活力，故教会很容易在这里建立基地。在主后二百二十五年，在幼发拉底河与底格里斯河之间的境界，教会己有二十多位主教，亦即建立了二十多个教区。然而再往东到波斯，福音便面对很大阻力。在这里，拜火教也是国教，但这里拜火教的组织非常严密，因而对基督教产生了统一而有力的抗拒。

从伊德撒北上，福音传入小亚细亚的加帕多家境内，再由加帕多家传人亚美尼亚。在第三世纪时，一位名叫贵格利(被称为光照者贵格利，Gregory the Illuminator，240～332A．D．)的人从亚美尼亚往加帕多家求学，在那里信主，便毅然回亚美尼亚传福音；他本身是贵族，于是便首先向贵族传，忍受了一段时期的逼迫，终于带领亚美尼亚王信主，跟着更带领全国归主。时至今日，亚美尼亚的文化与基督教是紧紧地结合在一起的，亚美尼亚人的爱国情操与他们的信仰生活也是紧密相连的。

从安提阿向西，那便是当日保罗传道最活跃的小亚细亚。在保罗所建立的基础上，教会发展得很快。从当时一位名叫皮里纽(Plinythe Younger)的巡抚在主后一百一十年写给罗马皇帝他雅努(Trajan的信中，我们便可见福音的广传。他告诉皇帝，在他到任时，因为信基督教的人日渐增加，不少庙字冷淡不堪，由此便可见基督徒的人数一定不少。在腓尼基，教会在各大城市被建立起来。不过在加拉太境内，福音的拓展相当缓慢。小亚细亚北部的本都，有很长的一段时间一直抗拒福音；但到了第三世纪，因着一位被称为行异能的贵格利(Gregory the Thaumaturgos)忘我地传福音，几十年间便几乎全境都归主；相传他到本都时只有十七人信主，但到他去世时，本都全境只有十七人仍未接受福音。这传说固然不能尽信，但由此便可见一个人的热忱，有时可以产生突破性的作用。除了热忱以外，贵格利还有一秘诀，就是灵活地运用当地的节期及庆典来表达基督教的信仰，使当地的风土人情基督化，信徒无需感到做了基督徒后就得与固有的文化断绝关系，基督教反而变得非常亲切。

按早期教会史学家犹斯比的记述，马可及亚波罗是最早到埃及传福音的人。他们开始在亚历山大港工作，到二世纪末，亚历山大港已经成为教会扩展的基地：第三世纪初，一间颇具规模的「门徒训练中心」也成立，用来装备信徒，以应付在信仰、生活及传福音上的各种挑战。主后二百三十五年，单就亚历山大港便已经有二十位主教。与此同时，迦太基亦成为基督教在北非扩展的中心。在北非，教会扩展的速度真是令人惊叹，约在二百二十年，教会在迦太基召开会议时，北非只有七十二名主教参加；三十年后，主教的人数增至九十多位，而三百年左右，主教人数竟接近二百位(即表示有二百多个教区)，可见发展何等迅速。

在意大利，教会的发展也很惊人，在一百四十年左右，全意大利只有十二位主教，而二百五十年左右，单单南意大利便已有接近一百名主教。在这时，罗马城约有四十间教室，一名主教，四十六名长老，教会所收容的寡妇竟达一千五百名。有史学家估计罗马城当时信徒的人数在三万人以上。

总括来说，在二百五十年左右，全罗马帝国的基督徒已占总人口的百分之十二至十五。依照这个形势，没有君士坦丁大帝在三百一十五年接受基督教，罗马帝国基督化也是指日可待的事。以上所谈是基督教的扩展，现在我们要看看这样神速的扩展，其原因何在？我们有什么功课可以学？

初期教会成功的秘诀

十八世纪极负盛名的史学家吉朋(Edward Gibbon，1737～1794 A．D．)，写了一本史学矩著，就是有名的《罗马帝国衰亡史》。在这本书中，他用了相当长的篇幅描述基督教的发展，说明基督教在当时文化转变中的重要性。吉朋本人虽对基督教相当敌视，然而在讨论基督教的扩展时，也不能不惊叹初期教会的生命力是多么强劲。他认为教会之所以能成功地将福音传开，有五个主要的原因：

第一，基督徒对于他们所信的有一种极度的狂热。基督徒一改以往犹太教的偏狭思想，不再坚持犹太民族的特殊地位，而将救恩普泽于万民，并且强调四海之内皆兄弟的道理。然而，他们却绝不妥协、绝不放松地坚持他们的信仰。他们的执着连奥热流大帝(Marcus Aure1ius，121～180A，D．)也觉得不能接受，他认为基督徒为可憎，对社会、文化最坏的影响，乃在他们太固执。他们不留余地的弃绝异教的信仰及生活方式。在过去，信奉宗教只是生活的一部份，而宗教的活动(例如不时到庙里参拜)，不一定对整个人的生命有什么重要的意义，对当时的基督徒来说，他们的信仰完全改变、占据他们的生命，基督教信仰革了他们的命，叫他们重新再活过来。于是「悔改」(Conversion)的观念第一次在希腊罗马的文化中出现。基督徒很清楚的表明他们是独特的一群，他们不怕与众人不同。亦因这缘故，他们信仰的内涵、生活的方式，便显得非常鲜明，绝不混淆。这样鲜明的信仰也迫使有心的人作清清楚楚的抉择。在另一方面，初期的基督徒在传福音的热忱上，也是使人惊叹不已的。在新约，我们看到使徒领着一些信徒东奔西跑的去传，传福音成为他们生活的全部。在《十二使徒遗训》中，我们看到当时很多平信徒放下他们的产业，成为巡回布道者，完全以传道的事为念，生活则完全倚靠其他信徒的供应。第三世纪中时的教父俄利根说：「基督徒尽他们所能，将福音传遍普天下。有些弟兄更以此为他们的事业，从一城到另一城，一村到另一村，领人归主，……许多时候他们连最起码生活所需的供应也拒绝接受。」当时很多的教会领袖，本身就是很成功的布道者，例如坡旅甲(二世纪一殉道主教)便是很出色的传道者；又如爱任纽主教，为了更有效的向不同的人传福音，他竟毅然学习多国语言。

鲜明的信仰，以极度的热忱传出去，其感染力必然很强，因此初期的教会便增长得很快。

第二个原因，是由于基督徒对主耶稣再来的等待，极度的恳切。这种生命态度在当时非常重要。当时政治动荡，罗马帝国内部分裂，政治暗杀频生，而外敌的侵扰也越来越多，因此，当时真是人心惶惶，有朝不夕保的感觉。但基督徒在一心等待主再来的心态中生活，一切的动乱，反成为主再来的一些征兆，叫他们更殷切期待。正因他们生活在盼望中，一切人间的苦难，他们都能坚忍。因此，在其他人的眼中，他们的生命力，真是强得惊人，就是面对死亡，他们也不惧怕。他们在等待将来的审判和将来的奖赏中生活，叫他们生活得更有活力、更有劲，于是在与其他宗教相比之下，基督教便显得有极大的生命力，这对非信徒是一个很大的吸引。

第三个原因，他们仰赖圣灵的能力，在世人当中行神迹奇事。先知的讲论，方言的恩赐，治病、赶鬼的能力，在他们当中是非常真实的。连敌视基督教的吉朋也觉得，失去这种神迹奇事的体验是教会一个很重要的损失，他带着讽刺的口吻对他同时代的基督徒说：「初期教会的神迹异能，在许多世纪以来已经在教会中确定地位，但在最近这些年代，却备受攻击；虽然信徒中仍有不少坚信神迹异能，我们的神学教授却视之为基督教信仰的绊脚石。」这段讽刺的话对于我们真是一个很好的提醒。

第四个原因，初朋的基督徒要求自己过着极度圣洁严谨的生活。这种生活的见证，对于他们的邻舍真是既直接又具体。当时教会对于申请受洗加入教会的人有非常严格的要求。从《十二使徒遗训》，我们看到他们对慕道的人的教导，主要集中在生活的操练上。慕道者的操练课程分成四个阶段，第一阶段是去除旧恶；第二阶段是学习在社交生活及政治参与的活动上，完全顺服基督的教训；第三阶段则操练守望、警醒、祷告：第四个阶段操练站立稳固，抵挡试探。在希波律提主教领导的教会中，一位慕道者要经过三年这样的操练课程，才被接纳加入教会。由此可见初期教会对信徒的生活持守着多么严谨的态度。

第五个原因，使是基督徒相爱的团契生活，对未信的人真是很大的吸引。当时的教会没有什么有形的组织及架构，但信徒们却紧密相连，彼此相顾。在他们中间，一切社会制度所造成人与人之间的隔阂都消除了，奴隶与主人在教会内完全平等，富有的与极贫寒的都能一同坐席，分享爱筵。在彼此扶持、鼓励中。他们更能抵受外来的种种压力；反过来，外来的压力只会叫他们更加团结。

除了以上五个原因外，我们还可以发现其他原因，例如信徒对邻舍的关怀，是很有力的见证。有些信徒信主之后，将一切的产业变卖，分给贫穷人；教父巴西流和安波罗修都是极富有的人，他们为了照顾受饥荒灾害的饥民，便将自己所有家业变卖。有些信徒为了照顾一些极度贫穷的人，竟愿自己禁食，把所余的分给他们。这样对别人舍己的关怀，就是敌视基督教而企图复兴罗马异教的罗马皇帝犹利安(Julian)也感到惊异；因此，他认定，基督教成功的秘诀是在于基督徒对人舍己的爱，而罗马异教的失败，乃在于对人缺乏关怀。他写信给他手下的大祭司亚撒基雅时说：「那些不虔不义的加利利人，不单喂养自己的穷人，竟也喂养我们的穷人，而我们自己的穷人竟得不到我们的照顾。」他于是吩咐亚撒基雅带领他的属下信徒效法基督徒爱人的榜样，以求扩展异教。为此目的，他赐下三万斗谷粮给亚撒基雅，作为周济穷人之用。

在这里我还可用一件事例来表明初期基督徒如何实践舍己爱人。史学家犹斯比记录了狄尼修对主后二百六十三年亚历山大瘟疫一段感人的描述：「一场瘟疫随战争而来……我们大多数的弟兄表现了极度的仁爱。他们互相鼓励，勇敢无惧地探望病者，照顾、服侍他们。他们甘心染上邻舍的疫病，受他们所受的痛苦。不少弟兄在照顾病者时得病死去……反过来，外邦人便很不同，他们撇下那些初现病症的人，就是至亲，他们也弃而不顾。」基督徒如此仁爱的表现，对于未信的人的确有很大的感染力。

还有一个很重要的原因，便是基督徒愿意为信仰忍受迫害，甚至舍弃生命，这种坚贞的信心，使不信的人不能不严肃的考虑他们所信的是否真实。一个愿意以生命来坚立信仰的人，是任何人也不能轻易地置之不理的，他们所信的一定有使人折服的地方。如此，很多人便被这种以生命作保证的信仰所感动，归信基督。

以上所谈，真是值得今日教会反省，叫我们向初期教会学习。在护教学上所下的工夫

除了生命的表现外，初期教父为信仰争辩的睿智也是福音扩展很重要的因素。异教人士不革以权势、武力镇压基督徒，更厉害的武器便是思想的围攻。犹太和希腊的思想家联成一阵线，对基督徒的信仰问难质疑。但各方面的攻击反而刺激起基督徒不懈地思索，以最清晰并富创意的思想及意象表达信仰。初期教会的「护教运动」(Apo1ogetic Movelnent)便这样兴起，其中不少的护教者可算是当时一流的思想家。最初期的护教者有雅典的亚里斯德(Aristides)，比尔拿的亚里士图(Arlsto of Pel1a)：他们情词恳切地上表于罗马皇帝，陈明基督教信仰的合理性，并为时下对基督教的误解力辩。第二代的护教者有撒德市的米利都(Melito of Sardis)及犹斯了(Justin，约100～165A．D．)等，其中以犹斯丁的雄辩最为著名。犹斯丁可算是第一位接受基督教的哲学家。在接受基督教前，他遍寻智理，对希腊哲学认识很深，特别是当时的柏拉图主义。因此他日后所写的两卷《辩道》(Apology)，不单对当时那些对基督教的攻击有效地处理，更将基督教的信仰清楚并具哲理思辩地表达出来。他第一卷的《辩道》是写给罗马皇皮雅斯大帝的。他向皮雅斯解释，一般人以为基督徒是无神论者，并以为他们不道德，完全是一种误解。他向这位皇帝陈述基督徒所信的神是独一的真神，他们的信仰比当时民间的迷信如何更合乎理性。同时他更以基督徒严谨清洁的生活，以表示基督徒在道德上实高于非信徒。他针对犹太人而写的《与犹太人德理夫的对话》(Dlalogue With Trypho the Jew)使人惊异他对旧约圣经深邃的掌握。犹太人德理夫表示不能接受基督教的两大原因，乃在于基督徒不守摩西的律法，更有甚者就是他们竟以一个人—耶稣—作为神来尊奉。犹斯丁于是以旧约圣经为基础，向德理夫解释摩西的律法及先知的讲论如何在基督身上成全，并且以基督的教训(特别是登山宝训为总结)，对当时的犹太人来说，《与犹太人德里夫的对话》的确极具说服力。

犹斯丁以后，他的学生达提安(Tatian)继承他的护教工作。与他同时期的有雅典纳哥拉(Athenagoras)及荷玛斯(Hermas)。他们都是初期教会重要的思想家。

在第三世纪初，教会出现了两大思想家，一在西方，一在东方。在西方的是特土良(Tertullian，160～220 A．D．)，以拉丁文写作；在东方的为俄利根(Origen，182～254 A．D．)，以希腊文写作。特土良的《护教学》(Apologeticum)首先提出宗教自由的要求，继而请求罗马政府尊重基督教，公平地对待基督教。他仿佛以律师的身分，为基督教要求法律的保护。接着，他更以基督徒的人格，对国家的贡献，以示基督教的优越。他另一卷书《灵魂的见证》(On the Testament of the soul)显然比较哲理化。在其中他极力揭示人心灵对罪孽的体会及其超越提升的渴求。以此为基础，他力证基督教的信仰如何有效地回应人类心灵的渴求。

俄利根的护教工作比以前的教父更为出色，也奠下了基督教哲学开展的基础。俄利根受业于当时哲学名师撒加斯(Ammorius Saccas)，根据新柏拉图主义哲学家波弗里(Porphyry)对俄利根评论，俄利根广泛采取柏拉图及卢孟尼雅(Numenia)，高尼雅(Cronius)亚波乐芬尼(Apollophanes)，聂哥马赫(Nicomachus)等当代著名哲学家的思想去支持基督教的信仰。俄利根最著名的辩道著作当然首推《反施尔撒克论》(Against Celsus)。他以施尔撒克的哲学论据为起点，并赞同他对拜偶像及将神人化的宗教的攻击，但对于施尔撒克对基督教的误解却有力地驳斥，并进一步以哲学睿智确立基督教的可信性。

初期教父为辩道的缘故，苦心孤诣，是我们今日信徒必须学习的。他们的胆色及开明的态度，勇于深入哲学界的阵垒，取其精进者而攻之，并借助其思想工具去阐释基督教的信仰，使当时的人更易明白接受基督教，是值得我们深思和学习的。


第二章 初期教会所经历的逼迫

基督徒受逼迫的经过

基督教在最初的二百多年中，经历了无数次政府颁谕的禁制、逼迫以及民众暴力的对待，不少基督徒因此而殉道，然而，正如教父特土良说，殉道者的血是孕育出教会的种子，信徒血流之处，便是教会发芽生长的地方。

在使徒行传我们已看到初期教会四处被压迫的史实，但与以后的逼迫相比，使徒行传所记载的真是小巫见大巫。

在主后六十四年，尼禄皇帝(Nero，约37～68 A．D．)对基督教真是极尽残暴。按当时罗马史学家塔西图(Tacitus，约56～120A．D．)的记述，在罗马城大火之后，罗马的居民普遍相信是尼禄皇帝纵火，为了消除百姓对他的怀疑，他便将纵火的罪推到基督徒的身上，并用极残忍的方法来惩治他们。在竞技场内，不少基督徒被迫穿上兽皮，使他们看起来像野兽一样，然后放出一群猎犬，将他们活生生地撕裂咬死。这一群在竞技场殉道的，已算是比较幸运的一群；其余的，尼禄皇帝吩咐部下把他们与乾草捆在一起，制成火把，排列在花园中，然后在入夜时燃烧，以照亮尼禄皇帝的园游会。按教父革利免的记述，保罗与彼得便是在尼禄的迫害中殉道的。

尼禄死后，有十多年的时间非常平静，但主后八十一年开始，逼迫的浪潮又再开始，当时的罗马皇帝是多米田(Domitian，51～96A．D．)，他下令大规模搜捕基督徒，将他们处死，就是连他表弟的一家也不能幸免。他的表弟革利文斯被判处死刑，而他的妻则被放逐到一小岛上，他们的两个儿子，本来被指定为皇位承继人，也从此销声匿迹。这个家庭为他们的信仰，所付出的代价真是不少。多米田迫害基督徒真正的原因，我们很难断定，但极可能是因为基督徒不肯称他为神。这推断是基于他一反以往罗马的惯例，不等待死后才被追封为神，而在生前即要求百姓以「我们的主、我们的神」称呼他。

多米田以后，他雅努皇帝(Trajan，53～117 A．D．)虽然没有积极地搜捕基督徒，但却维持一贯严惩基督徒的原则，凡接到举报某人是基督徒，便彻底调查，并要求那人向罗马皇的像奠酒献祭，以示清白，要不然便将他处决。

从当时小亚细亚一巡抚皮里纽与他雅努皇帝的来往公文，我们可见基督徒的处境，他上表给他雅努说：「王上，一如往昔的惯例，我每遇疑难，必奏禀请示王上……我因从未审理有关基督徒的案件，故不清楚如何定他们的罪，也不知如何处置他们……我现时的措施是这样：任何被控为基督徒的，我便审问他们是否真是基督徒，若他们承认，我便以刑罚警吓他们，并再次审问，假若他们坚持承认自己是基督徒，我便下令将他们处决。」

而他雅努在批示中说：「你在处理被控诉为基督徒的案件，做得非常正确……对于那些否认自己是基督徒的，他们必须敬拜我们的神，以示他们清白……。」

在他雅努的统治下，教会两位出色的主教殉难：耶路撒冷的主教西面(Symeon)被钉十字架，而安提阿的主教伊格那丢(Ignatius of Antioch，35～107 A．D．)则被解赴罗马喂狮子。

他雅努的政策继续被以后的两位皇帝沿用，但依然有不少信徒殉难，示每拿的主教坡旅甲(Polycarp，70～155 A．D．)便在雅斯大帝(Antoninus Pius)治下殉道。坡旅甲的见证实在非常感人，值得在此一提；坡旅甲被解赴竞技场，示每拿的巡抚为要救他，给他最后机会，只要他在众人面前否认基督，他便得释放。坡旅甲对他说：「八十六年来我一直事奉我的主，他从未亏待我，我怎可羞辱那位拯救我的君主？」巡抚严厉的说：「那我便不能不将你丢给野兽吃。」坡旅甲回答说：「放你的野兽来吧！」巡抚说：「你若轻视野兽，那我把你焚烧。」坡旅甲平静地回答说：「你想以火吓我，那火充其量不过燃烧一小时罢了，你却忘记那永不熄灭的地狱的火。」巡抚大声的向群众说：「坡旅甲说他是基督徒！」暴民于是一涌而上，将他烧死。

到主后一百六十一年奥热流皇帝(Marcus Aurelius)在位时，情势又改变。奥热流觉得基督徒对他们信仰的狂热和执着，真是愚昧至极，因而对他们特别憎恶，对他们的迫害因此比以前更厉害。不少基督教教父为信仰据理力争，以理知论述阐释信仰，以图说服他，他亦充耳不闻。再加上当时地震、水灾、瘟疫、火灾频频发生，基督徒的事被指为灾祸的根源，暴民杀害基督徒便经常发生，奥热流不单没有阻止暴民的暴行，反从中鼓励。按史学家沙夫(Schaff)的描述：「殉道者的尸首，满布街头；那些尸首被肢解后焚烧，余下的骨灰则散入河中，以免这些『神的仇敌』沾污大地。」在这时期，我们看到一些可歌可泣的殉道故事。有一位名叫洗弗连纳(Symphorinus)的年轻信徒为坚持信仰而被判处死，在行刑前，他的母亲鼓励他说：「我儿，要坚强，不要惧怕死亡，因为它将你领进到真正的生命去。仰望那在天上掌权的。今日你在地上的生命不是被取去，它只不过是被转化，化成天上的生命。」

从主后一六一年至二二二年，教会受的迫害很大：以辩道见称的教父犹斯丁(Justin Martyr)亦于此时殉道(166A．D．)。主后二二二年至二五0年间，教会稍得喘息的机会，因逼迫平静下来。但这平静反成为很多基督徒日后失败的原因。在这平静的日子，基督徒开始松懈起来，到主后二五 ○年德修皇帝(Decius)颁令所有基督徒放弃信仰，向罗马的神献祭，违者初而警告，再犯就被处决。很多基督徒因为没有防备，对安逸的生活贪恋，便跌倒了，离弃真道。等到风声没有那么紧时，这些失败的信徒要求重入教会。这便成为教会一严重的问题：教会应否接纳这些弟兄？有人赞成接纳，也有人认为应将这些不忠的信徒拒于门外：教会也因这问题而分裂。

主后二六○年至三○三年间，这五十年亦颇为平静，教会发展奇速，人数大增。但约在主后三○○年左右，戴克里仙皇帝(Dioc1etian)为了要有效地统一罗马帝国，便要求所有罗马公民持同一的信仰，基督徒也因此成为他的心头大患，于是在主后三○三年，他下令将教会毁灭，基督徒只有一选择：背弃信仰或死亡。他并下令基督徒将圣经交出来，然后焚烧。不少基督徒殉道，也有隐藏起来的，也有背弃信仰以保性命的。戴克里仙皇帝的逼迫之后，更严厉的逼迫还在后头。主后三○八年加利流(Galerius)颁令，所有人除须向罗马的神献祭外，凡市上的食物一律洒上祭祀的酒，以迫使基督徒吃「祭物」或饿死。然而这些苦难的日子很快便要过去了，主后三一三年罗马政府颁令容忍基督徒，而大概十年后，君士坦丁大帝(Constantine the Great，288～337．A．D)登位，他皈依基督教，在他带领下，罗马帝国的大部份百姓也皈依基督教，而不久，基督教便渐渐成为罗马帝国的国教。

基督徒受逼迫的原因

我们或许会问，为什么罗马帝国自上而下都如此严厉地迫害基督徒？当时罗马的文化正面临崩溃，因此不时有东方的宗教在罗马帝国兴起，为什么那些宗教没有受什么严厉的迫害，而单单基督教却遭遇如此对待？

基督教之所以受严厉的迫害，第一，是因为基督徒传福音的极度狂热，严重地威胁罗马国教的生存。其他的东方宗教没有那么主动地去领人归信，因此它们的存在影响不大；而且那些宗教多少带有混合主义，与罗马原本接纳的宗教也很相近。但基督教却清清楚楚的强调自己的独特性，并且以自己的信仰为绝对真理，不肯与其他宗教融合或并列，这便得罪了当时要维护罗马宗教的人，也令其他宗教的信徒憎恶。另一方面，基督徒为了分别为圣，绝不肯参与任何国家所指定的祭祀，这便引起误会，叫人以为他们蔑视神，甚至不信神的存在。因此当时对基督徒一个严重的控诉是：他们是无神论者。这是何等冤枉！

基督徒被迫害的第二个原因，是因为罗马当局认为他们施行神迹奇事，违反了当时罗马禁止巫术的法例。

第三个原因是因为初代教会绝大部份的信徒都是低下阶层的份子，这些无产无权阶级往往受欺压、被轻视，他们当中更有很多是奴隶。很自然地，基督教便被看为下贱人的迷信，因而被当时的上层阶级及当权份子所鄙弃。

第四个原因，是因为基督徒在他们眼中太狂热，他们所标榜的圣洁、仁爱、和平、公义，在人看来都是一些不切实际的理想，而当基督徒不计代价地付诸实践时，其他的人一方面暗暗佩服，但另一方面却感到不安。例如基督徒拒绝进入罗马盛行的竞技场，观看战犯与奴隶肉搏至死。不少教父更批评当时罗马人奢华逸乐的生活方式，这引起当时的人很大的不满。当基督徒的生活与他们的生活成为一种强烈的对照，他们便感觉受到很大的威胁；所以基督徒不受欢迎。假若基督徒稍识时务，肯妥协，那么人人都可以心安理得地过妥协的生活，那么应该没有太大的问题：但基督徒却偏偏要固执，揭示人性阴暗的事实，那便叫人很难容忍了。

第五个原因，就是基督徒结成一体，很容易使人怀疑他们有政治企图或行动；而且在国家的法律以外，他们更遵守神的律，并坚持神的律才是绝对的。不少基督徒因要谨守不可杀人的命令，便坚决不拿兵器，不肯当兵，这对于以军事立国的罗马政府，显然是罪大恶极的。再者，基督徒诉讼，也不到法院，只到主教座(Cathedral)前，听任主教定夺。对于一向以法律公正严明自夸的罗马政府，这也是一种侮辱。从罗马政府看来，这些人有自己的法纪，有自己效忠的对象，这样一来，人们便以为基督徒对君主不忠，于是，教会愈是强大，便愈对当权者构成威胁。其实这也是很冤枉的，当时的基督徒都是最守法，也是最顺从君主的百姓，他们以为君王祷告为责任，并且以向君王尽一切责任为神的命令。

最后，基督徒被迫害，是因为他们的生活对当时的社会制度构成威胁。例如基督徒信主后，将他们拥有的奴隶释放；这行动在当时的人看来，真是大逆不道。而且，未经政府批准而释放奴隶，是可以被处死的。但基督徒却遵行爱弟兄的命令，冒死释放奴隶，这样更造成其他人对他们的敌视。


第三章 教会与信徒对政府的态度

新约教会的基督徒不单没有否定他们作为公民对国家和政府的责任；反过来他们非常郑重的肯定其公民责任，我们在罗马书十三章及彼得前书第二章，便可见其一斑。初期教会所抱的原则正是耶稣基督所吩咐的：「该撒的物当归该撒，神的物当归神。」对彼得及保罗来说，应当归该撒之物与应当归神的物是完全不同的，其中的分别可在彼得前书第二章十七节看出来；彼得吩咐信徒说：「务要尊敬众人，亲爱教中的弟兄，敬畏神，尊敬君王。」尊敬君王的尊敬与尊敬众人的尊敬在原文是用同一字，但敬畏神的敬畏却完全不同，这个字具有战抖、惊栗的意味，是一种极度尊崇、畏惧的态度，亦即是说，信徒一方面要尊重、敬重君王，但另一方面对神却要绝对的顺服、畏惧。时于彼得来说，基督徒对君王的尊敬也是基于敬畏神，正如他在第二章十三节说：「为主的缘故，要顺服人的一切制度。」保罗的看法也是一样，政府、国家元首和国家的制度都是神手中的工具，用来保障行善的人，惩治为恶的人。然而，我们必须知道，没有一个国家的元首或制度是完全、绝对的，罪恶的势力也同时存在于元首的生命中及制度之内，因此，基督徒不能以人的制度为完全为绝对，更不能将该撒的权能与神的权能等同。所以，初期教会的信徒一方面是极为顺服国家元首领导的一群，但另一方面却保持先知的身分，不怕指出国家制度的不完美，甚至元首可能犯的错误。

初期教会的信徒，在各样的事情都表明自己与其他公民无异，是顺服掌权者的良民，正如第二世纪的达提安(Tatian)说：「因为神吩咐我纳税，我便纳税，我的主吩咐我作奴隶，我便以奴隶的身分服侍，我愿意尊敬所有的人，只是当人吩咐我否认神时，我便恕难从命。」革利免(C1ement)主教也表明基督徒是非常愿意服从掌权者，只要他们不被迫违背神。

很多护教者也为此向国家的元首申辩，表明基督徒并不是叛逆份子。丢格那妥(Diognetus)指出，基督徒奉公守法其实比任何人更积极。教父雅典纳哥拉(Athenagorus)写信给奥热流皇帝时说：「有谁比我们更值得你的体谅与支持？我们恒常为你的政府祷告，以致你的国家以及子孙不断兴盛，而我们也乐得在你的治下过太平生活，听你的命令和差遣。」特土良更指出，假如基督徒真的有叛逆之心，只要他们采取消极抵抗的态度，便足以对国家构成相当的威胁，因为基督徒的人数实在不少。然而，基督徒不但没有采取不合作的态度，反而诚恳地为君王祷告：基督徒看他们的元首是神所使用的，因此不单不会与他为敌，更以爱戴、尊敬的态度对待他。从这些教父的言论中，我们可见基督徒对政府的态度基本上是相当顺服和友善的。

然而另一方面，基督徒虽然承认君王的权柄，但却不畏惧指出国家内部的阴暗面及政府的不公不义，对当时的罗马政府来说，教会往往是他们的批评者。

基督徒因着对人的罪性有深切的了解，清楚的洞悉政治权势往往将自己绝对化，因此导致极权统治。在当时的罗马帝国，君王更将自己神化，百姓要向他的像奠酒下拜。如此将人偶像化是基督徒所拒绝的。另外，基督徒也不怕指出权贵们往往运用他们的权势，穷奢极侈，并且为争权而不惜用残暴的手段，亦以残暴对待百姓，例如当时的斗兽及比武，是贵族最喜欢的娱乐。教父特土良，希波律提(Hippo1ytus)及腓力斯等常常批评权贵这些败坏。

对于当时的奴隶制度，基督徒用实际的行动来提出抗议，在一方面，作奴隶的基督徒不要求解放，不要求在人眼中身分的改变，但他们却用极度的爱的生活，向主人表白，他除了奴隶的身分以外，还有更高的身分，就是神儿女的身分；而他内在的生命素质叫他主人不能不用另一种透视来看他。基督徒的奴隶用生命感化主人，叫主人见到神的生命在其中，便了解主人和奴隶在神的面前，根本是没有分别的。另一方面，对于作主人的基督徒来说，他们深深的了解万物在基督里同归于一的道理，并且了解他的奴隶在主里其实是他的弟兄，便有很不同的态度。不少奴隶的主人信主后，便将手下的奴隶释放。在基督教历史的文献中，便有几处记载信徒在受洗之日，释放所有奴隶。因此，当基督徒人数越来越多，奴隶制度便渐渐崩溃。有人会问，为什么基督徒不以革命的方式，推翻奴隶制度？我们要知道，奴隶制度不单是一种外在的东西，而是当时的人内在的意识及生活习惯，这制度不是一朝一夕建立的，而是经过很多世纪的凝聚而成。要改变它，只有自然的发自内在生命的改变，才会有彻底的作用，而基督徒所做的，便是这样彻底的改变。

虽然基督徒不怕指出国家内部的黑暗和不公义，但基督徒极少以对抗的态度对待政府，就是当罗马政府逼迫他们，他们也忍受，并且多次心平气和的寻求罗马政府的谅解，表明基督徒是奉公守法的公民，并无任何政治目标或企图，因为他们的国度，不是地上的国度而是属天的国度，他们所寻求的革命不是政治架构的革命，而是人性的革命。在心平气和的分析中，初期基督徒也同时坦白的表示，他们对君王的顺服是有极限的，例如亚历山大的革利免(Clement of Alexandria)便清楚的表白，基督徒在必要时，会毫不犹疑地为了顺服神的律而不服从政府的法律。革利免认为自己的国家就是自己的母亲，而国家的法律，就好似父亲，是自己所爱、所敬重的。但当基督呼召自己跟从时，他会不惜离开父母，跟随主。

由以上的讨论，我们很清楚的看到一些原则，就是基督徒像其他公民一样，要守法，要爱自己的国家，要支持政府，爱戴元首，然而却不可将这一切偶像化；他们得按神的律对国家的政策或权贵的作为有所批判，而在神的律与国家的法律(例如国家颁令禁止敬拜神，等等)有所抵触时，基督徒便不惜以自己的生命作代价去实践服从神不服从人的原则。


第四章 异端的纷扰与正统信仰的确立

初期教会的内忧

除了外来的压力，教会还要处理异端的祸害，及一些争论所造成的分裂。这两方面都严重地影响着教会的生命。我们要认识过往的异端，好帮助我们持守正道：我们要回顾过往分裂所造成的伤害，好叫我们引为鉴戒，而尽最大的努力保持合一的见证。

教会最初期面对的异端称为爱宾尼学说(Ebionism)。「爱宾尼」一字乃贫穷之意。按教父特土良的解释，他们之所以被称为爱宾尼派，是因为他们对基督的了解实在太贫乏了。其实爱宾尼派主要是犹太人的信仰，企图将基督教犹太化。他们强调摩西律法的重要，虽然接纳耶稣为救主，但却不相信他是道成肉身的神，他们相信耶稣是神特别拣选的仆人，因着他的顺服、圣洁，而认他为儿子。因此，耶稣只在身分上是神的儿子，实际上他不过是人罢了。

与爱宾尼差不多同时出现的是幻影说(Docetism)。这派相信物质的世界是恶的，因此神不可能以圣洁的本体取了属物质的肉体。所以他们对于道成肉身便有很不同的看法。他们认为道成肉身没有真正发生，基督的肉身只是一个幻影，给人一种幻觉，以为他实实在在的在物质世界中出现，其实世人所见的耶稣基督只是幻影，在十字架上，被钉受苦的不是真正的主耶稣基督，只是幻影而已。在使徒约翰所写的福音书及书信中，也常提及这派学说，并且对他们提出反驳。

比以上两种异端更有系统而又影响深远的，便是诺斯底派(Gnos-ticism)，诺斯底派基本上是东方二元论及神秘信仰与希腊哲学的混合体，然后再加上基督教的外衣。在保罗时代，哥林多及歌罗西的教会己有诺斯底派的出现。在哥林多教会，他们相信灵与体的对立，主张苦行修炼，否定肉身的复活，认为复活只是灵魂的事。而在歌罗西教会，他们敬拜天使，用各样的规条苦待己身，以求成圣。诺斯底派在主后八十年至一百五十年间成形，最后与教会脱离关系，自成一系。

诺斯底派深信灵界与物质界的对立，而物质世界是罪恶的。在灵界，自有永有的神不断从他的本体放发出灵体(aeons)，这些灵体与神越接近，它们便越像神，越有神的性质与能力；但一些与神的本体距离越远的，便越缺乏神的性质与能力。整个灵界便是由这些不同等级的灵体组成。在这灵界中，有一位离神极远的灵体，因为缺乏神所赋予的能力，受不住物质的牵引，因而被吸进物质境界中，以物质创造了宇宙。旧约所描绘的造物主，便是这位神性及能力极低微的灵体，绝不是真神本身。人类乃受造于灵体，本身带有灵的生命，但这生命却被困于物质之内。至高的真神为了拯救人类，便差派一位具有高度神性与能力的灵体，进入物质世界，或人类的灵从物质中解放出来。

诺斯底派对于旧约固然采一种极轻视的态度，他们认为旧约的神与新约的神相比，真是有天渊之别。因此，他们认为旧约不是真神的启示。在另一方面，他们也拒绝新约所启示的道成肉身的道理。肉身对他们来说根本是败坏的，道又岂会取血肉之体来表达自己？因此，使徒所见证的耶稣，只是幻影而已，而并非实际的存在。同时，他们更否定主基督本身就是神自己的真理，他们相信基督只是一位有神的性情，与神相似的灵体。于是基督教最基本又最独特的三一神的真理也被否定了。

教会在忙于处理诺斯底派的祸害时，另一种极端主义却出现了。我称它为极端主义，因为它在基本信仰上，没有什么大的偏差，只是过份强调某些真理。这种极端主义称为孟他奴主义(Montanism)。孟他奴主义大概在主后一百四十年左右兴起，是由一位名称为孟他奴(Montanus)的信徒与两位所谓女先知在腓 尼基一带发起。他们特别强调圣灵的能力及先知的讲论。他们认为在耶稣之后，神仍不断藉着圣灵，透过先知向人类启示。由于对圣灵的实在性特别重视，他们便要求自己过完全圣洁的生活，以至近于苦行；例如他们认为丧偶再婚，也是犯奸淫；而在逼迫中逃跑，便是罪无可恕；他们滴酒不沾唇，并且经常禁食。他们热切地等待主的再来，并且相信在他们有生之年，主必再来。

这些极端的思想与行为，一方面给教会一些提醒、刺激，以免失去圣灵的大能而不自知，但另一方面，这却引致教会分裂，因为孟他奴派的信徒，后来终于脱离大公教会而自成一系。

为了对应异端的出现，教父们便开始有系统地将基督教的基本信仰表白出来，并且作详尽的解释。如此，教会的正统神学便渐渐形成，而圣经的正典也同时被确立。

经过差不多一世纪的发展，正统神学在主后三百二十五年却遇到空前最大的挑战，那便是亚流主义(Arianism)的出现：它使教会陷入最激烈的神学争论中，而神学也因此变得理性化、分析化和充满争辩的色彩。教会当时虽未致因此而分裂，但经此争论，教会元气大伤，分裂的种子亦已播下。

亚流(Arius，256～336A．D．)是当时亚历山大的一位长老，在思想基督与父神的关系时，他相信基督不是自有永有地与父神同在，而是父神所创造的，亦即是说，圣子在父神未创造以先根本是不存在的。这样一来，圣子与圣父的本质是有分别的，三位一体的真理因此动摇了。为了处理这异端，教会召开了一次空前的大公会议，会议于主后三二五年在尼西亚举行。当时支持亚流的教会领袖，为数也不少，但结果正统信仰得胜，三位一体真理被确定，而基督与父神同质、同等、同荣的真理也被确立。

然而一波刚平，一波又起。争论的焦点从三位一体论转移到基督的神性与人性的关系上，首先出问题的便是涅斯多留派(Nestorians)，亦即是中国唐朝大秦景教的先祖。涅斯多留派的问题是由于强调基督的神性与人性之间的分别，因而把二者分割，仿佛互不相干，而同时更把基督的人性看作只是乘载神性的容器。这样一来，基督里面的神性与人性的合一性便被忽略，而基督的人性也同时相对地被轻视了。教会在议会中宣判涅斯多留派的异端，便清楚的表明，教会相信基督的神性与人性是不能分割地结合起来的，基督是真真实实的神，也同时是真真实实的人。他作为神的时候，无时无刻不同时是人，而作为人的时候，也无时无刻不同时是神。

自涅斯多留派所引起的争论以后，有关耶稣基督神性与人性结合的各种争论纷纷出现，其中有涉及基督道成肉身后到底是一个位格抑或两个位格，只是神的位格抑或人的位格，又抑或两个位格的结合。为了处理这些争论，教会花了不少精力时间，召开了多次大公会议，但争论却越来越复杂。于主后四百五十一年，教会在迦克墩(Chalcedon)召开一次大公会议(即迦克墩会议Council of Chalcedon，451A D．)，彻底地解决有关基督的争论，议会一致肯定基督的神性及人性是绝对真实的，同时也肯定基督只是一个位格，其中神的性情与人的性情互相结合在一起。迦克墩会议后，正统信仰得到更清晰的表达，也得到广泛的接纳，争论才平息下来。

正统信仰的确立

初期教会受异端的纷扰是相当严重，于是教会要很清楚、简单而有系统的将正统信仰表达出来。要这样做，第一步便是确立信仰的基础，即是神的话语。圣经正典可说是教会为了对应异端的纷扰而形成的。

正典的问题，早在主后九十年已出现。当时犹太人在耶路撒冷被毁后，分散于各地。没有了耶路撒冷，他们的信仰生活自然环绕着神的话语，以圣经的话语为中心；但问题是，什么才是真正不折不扣的神的话语？是希伯来文的版本？抑或是希腊文的译本？为了解决问题，犹太人于主浚九十年在镇纳(Jemna)这地方召开一次会议，结果一致决定以希伯来文的圣经为信仰的依归，犹太人中更有认为基督教歪曲真理，是受了希腊文译本的误导。这样一来，为了要继续向犹太人传福音，基督徒也要作出抉择，到底以希伯来文版本抑或以希腊文译本为依归？骤然间，教会也不知如何回应。主后一百三十年米利都主教到巴勒斯坦视察后，终于向教会建议以希伯来文版的旧约圣经为教会信仰的依据。此事以后，大概在一百四十年左右，罗马的一位信徒马吉安接受了诺斯底派的影响，在教会中提倡将旧约完全弃绝，因为他认为旧约的神根本是极低等的灵体。同时，在教会保存的使徒书信或记述中，他认为任何与旧约有关的，都应删除。他按照自己的准则，定出圣经的正典。当时流传的福音书，只有路加福音一部份值得存留，因为只有这部份的启示未受旧约的污染。在使徒的书信中，只有保罗的书信才是信仰的基础，因为唯有他才清楚不犹疑地反对旧约的律法。不单如此，诺斯底派的人更按自己的信仰写成福音书及其他作品；这样，便令信徒感到非常混淆。确立圣经正典到此再不能拖延的了。于是，不同地区的教会不约而同的确定一些当时教会极看重的文献为信仰的依据。当然，不同的教会肯定不同的文献，但四福音书，保罗的十三封书信，彼得前书，约翰一书都无可置疑地被所有教会接纳。但除了这些文献外，希伯来书，启示录，彼得后书，约翰二、三书，雅各书，犹大书在不同教会有不同的地位。此外还有其他文献，如巴拿巴书信，革利免致哥林多人书，黑马牧人书，彼得启示录，希伯来福音等也在教会流传，并在崇拜中经常被诵读。即是说，每一区的教会所重视的文献都不完全一样，但奇怪的是，他们并没有召开会议去列出正典的书卷。这一点非常重要，因为这表明正典的形成，不是由一班人随意决定的，而是经过一段相当长的时间，众教会不约而同的在圣灵的引导下，确立相同的书卷为正典。在我们看来，这是多自然的事：圣经是神藉圣灵默示的，而基督徒透过圣灵的工作才得以认识神，了解神的话语。因此，有圣灵在生命中运行的基督徒自然认识圣灵所默示的话语。

到了第三世纪中时，各地区的教会已大致上认定相同的文献为正典，只有启示录，雅各书依然是不完全被一些教会确定是正典。到了尼西亚会议，差不多所有教会都认定相同的文献，亦即是现在我们圣经的各书卷。在主后三百九十三年及三百九十七年，教会在北非召开的两次会议中，正式为正典下定义，不过在这里要一提的是，北非这两次会议所确定的正典将次经也包括在内，这正是东方教会与西方教会的分别。东方教会所确定的正典是新旧约圣经六十六卷，西方教会在六十六卷以外，还肯定一些次经为正典。时至今日，罗马天主教的圣经是六十六卷加上次经。

教会确定正典的确经过一段相当的时期，而其卷书是否能成为正典便要看它是否能通过三个重要的考验：第一是该书是不是出自使徒之手或出自与使徒有密切关系的人。例如约翰福音的作者约翰是使徒，他的见证固然可靠；而路加福音的作者路加是保罗布道队的一员，与保罗有非常密切的关系，因此他的见证也非常可靠。第二个考验是这卷书在教会对救恩的了解上是不是必要。第三个考验便是时间的考验，经过二百年的时间，某卷书对教会内在生命的重要性便渐渐显明，对教会生命不重要的，便被淘汰。

除了确定圣经的正典，教会也清楚地将基本信仰写成信经，我们最熟识当然是使徒信经，但使徒信经是主后三百四十年才出现的，并且只在西方教会才普遍被采用。其实在使信经出现时，已有不少信经在不同地区出现，如教父爱任纽在主后一百七十年为意大利的教会写成信经，而特土良在主后二百年为北非写成信经，居普良则于二百五十年为迦太基的信徒写成信经。不过我们若将这些不同的信经并列，便发觉他们所肯定的基本信仰是非常一致的。普遍来说，东方教会的信经要比西方(或拉丁)教会的长，但认信的内容却没有多大分别。

在教会的崇拜中，信徒要诵读信经，来表白自己的信仰与大公教会的信仰完全一致。

有了圣经，有了简单的信经还不够应付异端的挑战，因为假师傅可以曲解圣经，可以将信经的涵义混乱。为了确保正统信仰，教会在必要时，召开大公会议，每一教区都派出代表，共同拟定某些信仰或言论的真与伪。代表教区出席这些会议的往往是主教和长老，有时执事也被派参加；当然，主教的代表性是最重要的，然而在会议的讨论中却是不分阶级的。例如主后三百二十五年尼西亚会议时，在眼看亚流派要胜利时，挺身为正统信仰争辩而力挽狂澜的，竟是一年轻的执事——亚他那修(Athanasius，296～373A．D．)。

议会对于正统信仰的确立固然非常重要，但议会的功能是很有限的，因为在议会中权力斗争是相当实在的，有时某一信仰被否定是因为权力斗争失败的原故。例如亚他那修派所代表的正统信仰在尼西亚会议后不到几年，便被定为异端，亚他那修也被放逐，而曾被定异端的亚流派竟几乎成为正统思想。最可悲的，在主后四百四十九年，为了基督神人二性关系的争论，在以弗所召开会议时，两派在水火不相容的情况下，竟然动武，此议会因而被称为「强盗议会」。

无论人是多么软弱，在圣经启示及圣灵的引领下，正统信仰终于渐渐被建立起来，帮助信徒了解真道。但在这过程中，教会所付的代价也相当大。教会为了确立正确信仰，便不惜与一些信仰有偏差的弟兄分离，将他们赶出教会。如此，教会的实力便被这样的分裂削弱；同时教会也损耗了不少精力在神学的思辩上，以致缺乏足够的力量推展宣教工作。


第五章 教会与政权的结合

如前面提过，主后三百零四年，罗马皇帝下令将教会完全消灭，基督徒要选择背弃信仰或受死。幸好谕令颁下不久，罗马皇帝即逝世，但他最信任的大臣加里流却仍严厉地逼害基督徒，直至主后三百一十一年，他眼见基督徒在逼迫中日渐众多，心知逼害是无用的，便颁下谕旨，准许基督徒有限度的信仰自由。主后三百一十二年，加里流、力吉纽及君士坦丁(Constantine the Great，288～337A．D．)在三分天下的形势下，各自力求一统天下。君士坦丁在穆勒威桥一役，以基督教的十字架作军队的标帜。他大胜后，便立刻在他统治的境署内停止对基督徒的限制与逼迫。主后三百二十四年他一统天下，便公开支持基督教，并于次年发出通谕，劝告臣民信奉基督教。而他自己亦成为「最高祭司长」。

有史学家认为君士坦丁之所以拥护基督教，是有其政治目的。因为当时基督徒人数日渐众多，已成为一股强大的群众力量。一方面他不能漠视，孤立这些群众，同时他看到，他们活泼的信仰正是振兴和统一罗马帝国的基础。

无论君士坦丁的动机如何，基督教在主后三百二十四年后，便进入新的纪元，面对新的机会，也面对新的危机。

君士坦丁登位后，基督教不单成为合法的宗教，更渐渐成为罗马帝国的国教，教会在各方面都享有特权，例如圣职人员无需当兵，教会产业无需纳税，国家资助教会兴建礼拜堂，全国于星期日休息，以方便基督徒崇拜。

君士坦丁去世后，他的儿子更积极的使基督教成为国教。他们在主后三百四十一年下令，禁止异教的祭典，主后三百四十六年下令禁止到异教的庙宇参拜，主后三百五十二年更下令将参与异教祭典者处死。这样一来，很多心底里依然信奉异教的人便不能不放弃他们的信仰，有些为了利益，更受洗加入教会。在这二、三十年间，军队中的士兵及其他公民纷纷集体受洗，教会突然涌入一批并未真心悔改的人，因而将他们旧有的信仰和习惯也带进教会，于是教会开始越来越世俗化。

首先，教会渐渐变成结构化。君土坦丁有生之年，用统治罗马帝国的政治结构模式来组织教会。罗马帝国的政治结构是这样的；皇帝以下是参议院，参议院之下是总督，然后是省长，之下是城区官员，最下层当然是公民了。在组织教会时，教会内权力最高的当然是「最高大祭司」—即罗马皇帝，之下是主教议会，议会下是主教长，主教长之下是省主教，主教之下是各区的圣职人员，他们之下是平信徒。当时罗马帝国分成五个行政区，而教会也同样分成五个教区。总之，组织架构与政治行政架构平行排列。教会一旦结构化，权力的斗争便开始出现；以往注重的是属灵的权柄，现在却加了行政的权柄。最大的问题是，有行政大权的人未必有同样的属灵权柄和能力，于是便造成很多教会内部的问题。同时，教会有了权势，自然会以权力压逼异教徒，教会竟成为压迫者。

另一个问题，很多人加入教会是因时势所趋，并没有真心弃绝过往的生活方式或宗教主活，这些人渐渐地影响其他信徒，信徒生活再没有以前那么严谨，整个教会也纪律松弛。同时，以往异教的宗教习惯也渗入教会，他们以往守的节期，所持的迷信，往往在教会内披着基督教的外衣再度出现。放是很多信徒开始守很多的节期，崇拜圣人，对圣人的遗物有不合理的迷信。在另一方面，教会的贵族和富有人家多，他们的奢华气派也影响教会的敬拜生活，于是教会的教堂变得华丽宏伟，而崇拜也很着重形式。总之，教会开始被很多外在的形式、结构和活动所占据，以往对敬虔生活的操练及内在生命的建立，渐渐衰微。

看到这样的情况，很多信徒为了保持圣洁的生活，认为不能再在世俗化的潮流中浮沉，便毅然退到旷野，远离人群，远离过于世俗化的教会，在孤独中生活，在安静中透过禁食、祷告，追求圣洁的生活，这便是初期教会修道运动的开始。

在孤独的修道生活中，有些信徒可说是走火入魔，走上极端的禁欲主义，并且严酷的对待自己的身体。不单如此，更有以标奇立异的苦行来赢取崇敬，例如有信徒住在十三尺直径的木头上十多二十年，不少人便以他的苦行为圣洁的代表；也有以一生不睡眠以表示警醒，于是便发明一眼睡时一眼醒着的生活习惯，而不少人竟又以此为圣洁。同时，在独处中，修道者开始发现自己内在的黑暗是对付不了的，更是独力难支的。因此，渐渐地，独个的修道者便三五成群的聚居在一起，一起生活、敬拜。彼此扶持鼓励，这样，团契式的修道主义渐渐取代了独个式的修道主义。最后，这些团契更日益扩大。聚居在一起的人数越来越多，他们终于成为修道的社群，有他们的组织及典章规条。这种形式的修道运动扩展得非常快，在主后五世纪末已遍布整个罗马帝国。基督教修道院的来由便是这样的。当然，修道主义出自一种避世的心态，是不健康的，但无可否认，这些修道院往往成为属灵操练的中心，不少属灵的典范是由这些修道院产生出来的。同时，渐渐地，本来避世的修道者经过属灵操练后，也愿意再进入世界，将一生的精神力量倾注在服事教导平信徒上。

基督教成为国教，当然有很多弊端，但亦有不少好的地方。第一，整个罗马帝国的公民都受到真道的教化熏陶，就算其中有很多没有真心悔改，他们也渐渐在潜移默化中接受了基督教的道德标准。第二方面，基督教直接而有力地影响了罗马帝国的法制。罗马帝国的法律一直以来都不重视个人生命的价值，基督教却将个人生命价值的重要性注入罗马的法制中。人的价值不只限于罗马公民，更包括奴隶、外族及蛮夷；同时，女人的地位也大大提高，纳妾的恶习受到遏止。奴隶制虽然没有立刻被废除，但因为基督徒为爱心的缘故释放奴隶及买赎奴隶，使奴隶制度瓦解。因为基督徒极力的反对，残酷的比武赛车受到禁止，人不再像野兽一样互相撕咬。第三方面，基督教的伦理及宇宙人生观慢慢的渗入整个文化体系中；本来面临崩溃的罗马文化因基督教注入的生命力，得以更新和发展，欧洲亦因此没有因罗马文化的全面崩溃而进入混乱的状态中；反而，一种新的文化渐渐孕育出来，以后在欧洲开出灿烂的花果。


第六章 黑暗时代的教会

很多人听到黑暗时代这名词，便立刻联想到教会在中古时期的腐败、黑暗。其实这是一种误解，黑暗时代是指在五世纪开始到九世纪初神圣罗马帝国成立这段时期，这段时期正是罗马帝国全面崩溃的时期，在文化上也是一段黑暗混乱的日子，故称为黑暗时代。

君士坦丁大帝登位后，他立刻将罗马帝国的首都从罗马城迁到接近小亚细亚的君士坦丁堡，以罗马帝国的东部作为统治的重心。在政治上这显然是一重大错误。经他一迁都，罗马帝国西部便开始衰落，军事实力大大削弱，使现在欧洲的蛮夷及北非的蛮夷可以乘虚而入，蹂躏意大利、西班牙等地。再加上君士坦丁大帝死后，他三位儿子将帝国瓜分，时常手足相残，使罗马帝国的军事力量分散，并且彼此消耗，罗马军队便从此一蹶不振。

主后四百一十年，罗马帝国衰亡的征兆终于出现。哥特人从北而下，如入无人之境，最后攻入罗马城，大事屠杀、劫掠、破坏并焚烧罗马城。消息传出，整个罗马帝国的人都震惊不已，看为世界末日的征兆。当时在伯利恒忙于写以西结书注释的教父耶柔米(Jerome，347～420 A．D．)听到此项消息，焦虑得不能继续工作，他相信敌基督将会出现，他悲戚的说：「世界恐怕快要毁灭了。这伟大的城都，罗马帝国的首都，意付诸一炬……谁会料到，一度征服世界的罗马帝国的基石，竟会如此袁亡……。」从耶柔米这几句话，我们可以看到当时的人是多么的震惊。然而，这只是开始而已。主后四百五十年，罗马城再度被攻陷，而不久，整个罗马帝国的西部－－意大利、北非、西班牙，现时的德国与法国境，几乎完全陷入蛮族手中。那些蛮夷人四出抢掠、屠杀，弄得民不聊主，而罗马皇帝也无力照顾他们。

这样一来，社会、文化处于混乱的状态中，教会所负的责任便越来越重了。在罗马城被焚后，罗马的主教领导信徒，用教会的资源重建罗马城，并照顾那些受兵乱所害的人。罗马皇帝无暇西顾，治理西部的责任也渐渐落在罗马主教的手中。例如主后四百七十五年，蛮族围困罗马城，主教便要出城与蛮族和谈，愿意打开城门让他们劫掠，只是要求他们不可伤人及纵火。于是罗马的主教不单是西方的属灵领袖，也同时成了政治领袖，带领教会在动荡和混乱的局面中，保存一些基本的社会、经济秩序。

在另一方面，由于蛮族经常入侵，不少农庄受到蹂躏，农夫不是死亡，便是逃掉，于是很多农庄都荒废了，而当时农耕技术也因此失传。就在这时候，修道院的修士便负起农耕和保存农耕技术的责任。同时，很多文化的遗产、著作也在这时候散失，文化创作活动几乎停顿。要不是修士们保存那些文化遗产，并继续维持文化创造与教育工作，恐怕拉丁文化会在这时期衰落而消失，而欧洲文化的发展，便大受影响。所以，从教会对欧洲文化的贡献来说，这黑暗时代其实是教会参与文化创建相当光明的时代。

教会一方面尽力创建文化事业，一方面却不忘向蛮族传福音。这时期也是西方教会扩展最快的时期。从第五世纪开始，教会便积极地差派传教士到意大利以北及以西的地区传福音，到主后七百年左右，除了瑞典、丹麦、挪威及俄国以外，几乎整个欧洲都已归化基督。

正当西方教会不断扩展的时候，东方的教会，即是希腊小亚细亚、巴勒斯坦及以东的教会却日渐萎缩。东方教会在外面充满危机的时刻，没有面对挑战，肩负起责任，反而过份内顾，为永无休止的神学争论消耗精力，不单荒弃了宣教的责任，更令教会分裂，使教会受到严重的伤害。这时期的神学争论集中在基督到底有一个意志抑或两个意志，在此之俭便集中在是否应敬拜图像的争论上。

东方的教会不单受到内部分裂的困扰，外来的挑战更大了。主后六百三十年左右，穆罕默德率领信众攻入麦加，回教便从此兴盛，不到几十年更席卷巴勒斯坦，北非、小亚细亚、希腊，更有直捣欧洲之势。于是几乎整个东罗马帝国都落在回教的手中，这地区大部份的信徒在生命的威胁下，改奉回教，而教会仅残留于君士坦丁堡一带及零星不同的地区存在。这情景真令人心痛。在东方教会的经历中，我们学到一个功课，就是过于内顾和过份看重神学思辩而忽略宣教使命的教会，一定是缺乏活力和感染力的教会。穆罕默德便是看到教会的分裂，抽象的神学概念及对图像的崇拜，因而拒绝基督教，并且对教会有极深的成见，以消灭教会为己任。

与东方教会相对比起来，西方教会便显得强大，亦因这缘故，西方教会成了日后基督教的主流，而东方教会的影响力，几乎等于零。所谓西方教会，亦即是我们所熟悉的罗马天主教了。罗马天主教的兴起，便是在这时期。

正如前面说过，罗马的主教不单是教会在西方的属灵领袖，也同时领导罗马人巩固西罗马帝国，因此在政治上也有相当的地位。政治的权力与属灵权柄的结合就是这样渐渐形成。罗马主教的影响，不单限于意大利的教区，因为往欧洲宣教的传教士都是受罗马主教差派的，故欧洲成立的教会都以罗马教会为母会，视罗马主教为他们的属灵领袖。这样一来，罗马主教的权力便西达英国，北至北欧的教会。再加上过往三百年中，东方教会因神学争论，常要罗马主教出面调停，而罗马主教的神学观点往往举足轻重，决定争论者谁胜谁败，因此，罗马主教便有一种超然的地位。这些因素结合在一起，便形成罗马教皇的兴起。教皇一字其实是指父亲，也是平信徒对主教的称呼；但渐渐，教皇这名词不再是指主教那么简单，而是指众主教之父。其实在东方教会，主教之上，也有主教长。从教会的组织上来看，东方的主教长基本上与西方的教皇是同等地位的，但由于七世纪末东方教会极度委缩，东方主教长与庞大的西方教会的教皇相比，其影响力以至地位的对比，真是相差得太远了，故此，西方教会的教皇便日渐看重自己的位置，进一步更看自己为整个大公教会的最高领袖。

教皇的兴起，很有效地在精神和政治上统一了西罗马帝国，然而，日后所造成的问题也非常复杂，在西元九世纪以后，教皇的腐败，对教会造成的伤害，真是无法估计。下一章，我们将介绍教皇皇权的兴衰。


第七章 中古时期：教皇与教会的兴衰

前言

正如前一章提及，在中古时代，东方的教会日渐萎缩，而西方的教会却因宣教的成功，日益壮大，以致造成罗马大主教的地位日见提高，最后更被视为整个大公教会最高的属灵领袖。奇怪的是，罗马主教，亦即被称为教皇(或教宗)的，最初之所以被尊崇，是因为教皇贵格利第一世(Gregory the Great，540～604．A．D．)以「仆人之奴仆」自居，并且谦卑地实践牧养信徒的职份。贵格利于主后五百九十年任教皇，当时君士坦丁堡大主教以「大公主教」自居，以自己为整个大公教会的最高领袖。贵格利不单没有以同样的尊称与他抗衡，反强调作主教的其实是作众人的仆人，作大主教的便是「仆人的奴仆」。这样一来，罗马大主教的谦卑与君士坦丁堡大主教的自高，便形成强烈的对比，因而引致信徒及圣职人员普遍对君士坦丁堡大主教的反感，更拒绝承认他为最高领袖：反过来，他们却因此更加尊敬贵格利，视他为最高领袖，再加上贵格利任内的成就非常可观，罗马大主教的声望日益高涨。

教皇皇权的兴盛

主后六百五十年左右，回教已差不多占据所有东方教会重要的基地，东方的信徒很多都改奉回教，东方教会的声望便一落千丈。主后七百年左右，回教向西推进，企图进入欧洲，夺取西方教会的基地，幸好归化基督教的法兰克部族大败回教徒，西方教会得以免受蹂躏，更能继续发展。

法兰克族对教皇特别支持，为教皇平定在意大利东北部的蛮夷，教皇因此对法兰克族的领袖也另眼相看，于是法兰克王与教皇便结合，成为塑造将来欧洲历史一强大的力量。渐渐法兰克族的势力强大，于主后八00年，法兰克王查理曼为教皇清除蛮夷后，进入罗马城，教皇将皇冠放在他头上，称他为神圣罗马帝国的君主。这加冕仪式有很重要的意义，象征着教会与国家的结合，法兰克王以军事力量为教室清除骚扰意大利境的蛮夷，教皇请求他的帮助无疑是承认他在军事政治上的地位，然而，法兰克王要统一领导西罗马帝国，却要教皇撑腰，他受教皇加冕，即表示他在地上的权力是必须由教皇肯定确立。自此以后，教皇在政治上的参与便越来越大。同时查理曼大帝在受冕后，即承认教皇在教廷附近一带的地方，有政治统治权；亦是说，教皇除了在整个神圣罗马帝国是属灵领袖外，还在罗马部份的地方，有统治权，承认教皇有地上的统治权，即承认他可以参与神圣罗马帝国的政治。日后，查理曼大帝死后，他的儿子你争我夺，在分裂的状态中时常要教皇调停，教皇便更深的介入政治斗争，而他们的权力便渐渐大起来。教皇在与帝皇或贵族斡旋，还有一厉害的武器对付他们，叫他们不能不驯服。那武器便是圣礼禁令。就是说，某皇帝或皇孙公子得罪教皇而不肯驯服时，教皇可向他治理的境界颁布圣礼禁令，除了葬礼外，一切其他圣礼如婚礼、圣餐、受洗等都得停止。这一招是皇孙公子最惧怕的，因为百姓不能忍受这禁令，圣礼是他们生活重要的一部份，受禁一久，他们便很容易造反。就是连最强横的亨利第四，曾企图以大军围困教皇使他就范，但圣礼禁令一出，他也惧怕，结果要跪在雪地中三天，求教皇宽恕。可见教皇的威力。

教皇皇权的衰落

权力好像新酒一样，使人易醉。有权力便免不了有权力斗争。意大利的贵族一直以来对选立教皇都有很大的影响，他们尽力将自己的心腹放在教皇皇位上。在九世纪至十世纪一、二百年间，教皇的选立往往受几个大家族操纵。在主后九百零四年至九百六十三年间，一个家族得势，教皇的实权便落在这家族最有影响力的三母女手中。他们母女三人用美色及各样的手段，控制教皇，教皇的皇位便往往由她们的情夫、儿子及孙子占据。这时期的教皇的统治被称为「淫妇专政」。主后九百五十五年，她们一位孙儿未满十八岁便登上教皇皇位，号称约翰十二世。这人罪恶滔天，四处抢掠、奸杀，结果日耳曼族的奥图一世(Otto I)，看不过他的恶行，用武力干预，在主后九百六十三年召开会议，将这教皇罢免。但主后九百六十三年后，情况并没有改善，改变的只是由第二个家族操纵教皇，这个家族所选立的教皇，并不见得比以前的出色，更可怕的是，在主梭一○一二年后，教皇的皇位竟为这家族世袭。主后一○三三年，这家族的一名公子登位，号称本立德第九世(Benedict IX)，这位教皇的败坏比起约翰十二，真是有过之而无不及。他不止奸淫掳掠，更洗劫那些到罗马朝圣的信徒。在罗马城的人忍无可忍，便将他赶出另选教皇西维斯特三世，本立德却竟然将教皇的皇位以高价出售与一位名叫贾德恩的人，此人买得皇位后自称贵格利第六，而不久本立德又反悔，仍自称教皇，这样一来，教会便有三位教皇了。事情到此地步，神圣罗马帝国不得不召开会议，教皇的声望一落千丈，教会也同时感到非常彷徨疑惑，不少人心中在问，为什么他们的属灵领袖会堕落到这地步了。

改革教会的呼声开始出现，但改革的步伐却非常缓慢，并且受到很多的阻力。第一步的改革由一位名叫希特布兰(Hildebrand)的年轻修士推动，他本是法国一位修士，当教皇里奥第九到法国时，与他相遇，便请他往教廷协助他。虽然只是副执事的地位，由于教皇的信任，他推动了不少改革。随后几位教皇都任用他，他便运用他的影响力清理教会中淫乱舞弊的现象。最后，他更大胆提议教皇由红衣主教团选出，如此，便可以把教皇的皇权从政治势力的操纵中解放出来。他的提议终于被接纳，而他自己也于一○七三年登上教皇的皇位，号称贵格利七世(Gregory VII，1015～1085A．D．)。他在位时，确立属灵的权柄高于政治的权柄，并下令禁止贵族私自封立主教及指派教会职位，要求圣品人员严守独身的誓言；当时已经娶妻的神父激烈的反对，但教皇在群众的支持下，将这些人严厉惩治。

经贵格利七世的改革，教会的声望才日渐回升。而信徒对圣品人员及教皇的尊敬也开始恢复。然而，教皇皇权与政治势力的斗争就是在贵格利七世在主时也非常严重，上面提过的亨利第四，是与贵格利七世争领导地位而致动武。虽然在圣礼禁令的威胁下，亨利第四暂时屈服，但真正的斗争却在暗地里进行。这斗争一直持续，到主后一二九四年。教皇波尼法修八世(BonifaceⅧ，1234～1303A．D．)与英王爱德华(King Edward)及法王腓力(King Philip the Fair)因为税收的问题，斗争更形具体和尖锐；英王和法王因备战而需要庞大军费，于是向教会征税，教皇便颁下命令，禁止任何政府向教会征税，否则逐出教会。教皇更进一步调停英国与法国之间的纠纷，及至法王拒绝他的调停，他又发出通告，宣称教皇不单有权统理属灵的事，同时亦有权统理地上的事，因此任何人都得服从教皇。法王立刻将教皇俘掳，把他囚禁，他不久死于狱中。法王乘此机会，将他的心腹推为教皇，号称革利免五世。革利免五世得法王撑腰，拒绝到罗马上任，而把教皇的皇位迁移到法国的亚威农(Avignon)。至此以后七十年，教皇的皇位便在亚威农，这时期就被称为教皇巴比伦被掳时期(乃因这时期的教皇在法王控制之下，持续七十年之久)，教皇皇权亦因此大失威望，一蹶不振，西方教会也因缺乏属灵领导而更加腐败了。

中古教会的衰落

提起中古教会便离不了十字军东征。十字军东征的确是中古教会历史很重要的一节。十字军东征的情节我们不详细叙述，只是略提，东征一共有七次多，主后一○九五年开始至一二五○年左右。东征的起源是回教徒残杀到巴勒斯坦朝圣的基督徒，引起当时的教皇及贵族企图从回教徒手中收复基督徒往日所失去的领土。但由于东征的军旅多是乌合之众，再加上他们彼此嫉妒争功，结果东征一次又一次的失败，教会及整个欧洲的资源消耗净尽便不在话下，人命的损失更是可怕，例如在东征一开始，几万人便在保加利亚给土耳其歼灭；随后二十万之众的军队也在匈牙利被歼灭。主后一○九九年，东征的军队的确攻占了耶路撒冷及安提阿，但不久又落在回教徒的手中。最使人心酸的却是一队由数千儿童组成的十字军，他们企图从法国马赛的海岸出发东征，一些商人假意给他们提供船只，结果却将他们卖给回教徒作奴隶。

十字军东征对整个欧洲造成的影响非常大。在二百年间，整个社会的结构在不知不觉中改变了。原因其实很简单，当贵族和武士一批接一批去东征，军费固然很庞大，支持或发起东征的贵族自然要将不少田产卖出，地主阶层便渐渐兴起。那些东征的贵族及武士有很多根本永远回不来了，于是他们原本统治的农庄便荒废或落在其他人手中。再者，多次的东征将不少欧洲的精壮份子从农业生产中抽掉，很多的农地便无人耕种，欧洲的经济架构被迫转变。最重要的还是东征其实打通了欧洲与地中海一带的贸易，意大利、西班牙的港口便突然发达起来：为了应付贸易，手工业也开始发达，城市的人口暴涨，而在农村留下来耕作的人口越来越少。在这情况下，贵族的收益便大不如前，而同时，商人却暴富起来，在这对比下，贵族的地位便渐渐给新兴的商人及地主取代了。贵族的衰落，武士的消失，城市的兴起及商人的暴富，使以往的封建制度全面崩溃。这时候的人不再像以往一样属于一个相当封闭的社会体，他们可以从一个城市流动到另一城市，可以不属那处地方，也不会像以往一样，思想行为却受所属之地控制。这样一来，自由思想便开始出现，对教会或封建社会的传统开始发出疑问和挑战。

不过，十字军东征最大的影响是对于欧洲人在精神上的冲击。东征带来文化的接触；以往西方教会对于东方教会及初期教会的传统都非常陌生，但在东征时，初期教父很多的文献开始流入欧洲，东方教会的属灵模式也开始受注意。突然间，信徒开始体会，西方教会的传统不是唯一更不是绝对正确的传统，于是对西方教会的信仰表达，敬拜及属灵模式开始作出批判。同时，以往一度失散的希腊文学及哲学的文献，此时再被发现，流入欧洲，对于西方的教会造成很大冲击。西方教会再不能闭关自守、唯我独尊，而要设法消化这些新涌入的思想，将它融合于基督教的大体系中。于是教会的思想需要变化。

思想的冲击本来是好的，只要教会采取适当的态度。但不幸的是，教会却因为另一些原因，使自己更封闭，以致不能作出适当的应变。事情是这样的，很多东征回来的人，都心灰意冷，对教会失去了信心，更怀疑自己的信仰，在他们当中有不少人带了诺斯底派的信仰回来，对于肉体特别厌恶，他们组织起来，称自己为「清洁派」，主张以苦行情除罪孽。教会起初想尽办法要将这派的人引领回教会的正统信仰，但始终没有成功，这派的人数日渐增多。其他的异端也同时多起来；有鉴于此，教会组织异端裁判所，四处搜捕异端的可疑者。异端裁判所的权力越大，他们对信徒造成的伤害也越大，不少无辜的信徒被酷刑、火烧，很多惨无人道及黑暗的事都与异端裁判所有关。不止这样，教会的信仰也因此越来越狭窄，更难在思想仲激下，对自己的情况作出反省和批判，这实在是最可惜的，因为缺乏反省和自我批判，教会便越来越僵化，更不能将本身的错误、偏见、执迷及败坏纠正过来。一个强烈的对比开始形成；在社会结构的改变中，自由思想渐渐蓬勃，但教会的思想却因为过份的自我防卫，而越来越狭窄、封闭，这样便使更多的人对教会失去信心。

当时很多人对教会失去信心，其实还有一些更重要的原因，教会本身的腐败是主因。为了东征，教会不负责任地以属灵的口号，鼓励人去参加十字军，并且应许参军的人有天上的赏赐，这样一来，教会滥用了她属灵的应许，以后使自己的信用大有问题。再者，为了支付东征的庞大的费用支出，教会的资源耗用了不少，教会的经济也因此陷入拮据的状态。如何补充资源？教会开始售卖圣职，而买得圣职的人也尽量利用圣职发财，于是贪污舞弊丛生，更有利用信徒的迷信诈骗钱财的。教皇不单如此，更于主后一三○○年利用赎罪开创谋利的途径。教皇本里非第八宣布主后一三○○年为禧年，大凡到罗马朝圣的人便可将一切受洗以后所犯的罪一笔钩销。此宣告一出，立刻有二十万人涌到罗马，而大量的金钱也同时涌入教皇的仓禀。自此以后，继任本里非的教皇便宣布每五十年为一禧年，随后更减为每二十五年为一禧年。更厉害的是，他们宣告凡未能亲身到罗马朝圣的，可用金钱代替。赎罪券的观念便是这样形成的。意思是说，信徒可用金钱，向教会申请免去因犯罪所应受的纪律处分，由教会发出赎罪证明。原来教会一直以来纪律甚严，信徒犯罪不单要向神认罪悔改，为了表示真心悔过，更要在教会的指导下进行悔罪操练，接受教会为他所定的补赎办法。赎罪券原本的意思是免去悔罪操练中种种严厉的纪律，并不是赎罪券本身可以赦罪。但很多愚昧的信徒便误以为赎罪券真有赦罪的功效，赎罪券一出，人对神审判的畏惧便大大减低。一些本来道德生活败坏的人便可以安枕无忧地去放纵了。

不单如此，赎罪券也成为一种商品，主教们更争相标购发行赎罪券的权利，谁向教皇出价越高，谁便可在那教区发行。为了投标，不少大主教及主教便向银行贷款，而日后为了偿还债款，便更大力鼓吹信徒购买赎罪券，整个教会的属灵生命，真是落到很可怜的光景。

在这种灵性、道德衰落的情况下，不少忠心的仆人屡次企图改革教会，但他们每一次的尝试都没有成功，有些更招致杀身之祸。然而感谢神，他在主后一五一七年兴起马丁路德，针对罗马天主教败坏的核心一矢中的，因而牵动起改革的巨潮，那是历史上有名的改教运动。


第八章 中古时期：教会的贡献与改革

中古教会的正面影响

很多时候我们很容易将中古时期欧洲的种种黑暗失败，归咎于教会，而我们忘记了当时的执政者及政治发展是要负相当责任的，我们可以反过来说，假若当时没有教会的影响，那情况更不可想像呢。

我们要知道，整个罗马帝国崩溃后，情况实在非常混乱，不同的蛮夷部族各据一方，他们虽然归化基督，但依然带着过往的习俗、迷信及部族主义。虽然查理曼大帝创立了神圣罗马帝国，各部族也向他归顺，但割据的局面依然存在。当查理曼大帝死后，他的王国给他三个儿子瓜分，神圣罗马帝国便名存实亡，于是分裂割据的局面，真是比中国的战国时期更混乱。这些部族常常互相侵袭，而部族的内部也往往出现分裂。在这时候，新兴的蛮夷部族却从四方八面攻来，在九百年左右有北方的斯堪地纳维亚人(即现今的挪威人的先祖)，斯拉夫人，匈牙利人入侵。在主后九百五十年左右，诺曼人(现在北欧人先祖的总称)更大举入侵。这些蛮夷的侵扰，弄得民不潦生。既然缺乏统一的领导对抗蛮夷的入侵，各地区的人便得各求自保，组织成一自给自足自保的个体。于是，欧洲的封建制度便开始形成。本来已经分裂不堪的欧洲更进一步分成很多小小的诸侯国；这些诸侯国在军事及政治上都相当独立。这诸侯国中最高的当然是诸侯贵族，他们拥有土地及军事装备。其次便是那些为诸侯效命的武士，再其次便是地主。这些地主有的自己拥有土地，有的向诸侯租借，为诸侯管理。最下层的当然是农奴，他们没有自己的土地，只为诸侯或地主耕作。无论是地主或农奴，他们都受诸侯在军事上的保护，而他们则每年要纳贡及为诸侯建造房屋或其他若干服务。

问题是，这些小小的诸侯国除了抵御蛮族外，便自相残杀，教会极力制止亦无效，在无计可施的情况下，只好定出「上帝的休战」的法例，要求各方严守，由星期三傍晚至星期一早晨完全休战，以记念主耶稣基督是使人和睦的使者。

教会在这个极度分裂的状态下，成为了唯一统一所有诸侯的力量，而要约束这诸侯的行为及调停他们之间的纠纷实非易事，一个积极的做法便是教育他们。我们不要忘记，这些部族很多以前是蛮夷，文化的水平相当低，教会便负起教育他们的责任。于是，在每处的教堂或修院都办有学校，由教会的修士负责。学校的课程主要有语文、逻辑、天文、数学等。修院不单是研究神学的中心，更是研究法律、哲学及医学的地方。

在大城市中有些教会学校及修院渐渐成为欧洲重要的学术中心。这些学术中心从各地方吸引很多学者及学生到来，而大学的形成便是这样开始的。主后一二○○年，世界第一所大学便在巴黎成立，主要研究神学及法律。主后一二四○年，另一所大学在牛津成立，也是以研究神学、法律及医学为主。我们可以肯定的说，欧洲早期的大学都是教会学校或修院演变而成的，以后亦在一段极长的时间与教会有很密切的关系。可见教会在中古时代文化的建立上，扮演一个很重要的角色。

近代在否定宗教的气氛下，很多人将西方哲学的传统与基督教信仰对立起来，仿佛西方哲学传统的发展与教会无关，这是错误的印象。其实，欧洲之所以能继承希腊哲学的传统而开展新的领域，完全是中古教会的功劳。当时领导整个欧洲研究、整理、诠释希腊哲学，是教会的神学家。教会不单没有用否定的态度去排拒希腊的哲学传统，反而在深入了解及消化后，把这哲学传统发扬并普及介绍，使这哲学传统在欧洲文化的创建上，扮演一重要的角色；要不是在十二世纪末一些神学家努力的发掘及整理，恐怕希腊哲学很多伟大的见解早已失传。

但在另一方面，中古神学家因为发现希腊哲学的体系，因而花了很多的时间与精力去研究及消化这些体系，更要将哲学的思想融汇在神学中。渐渐地经院神学便形成。所谓经院神学是用哲学思辩的方式去理解神的启示，逻辑推理成为神学思想的主要工具。不单如此，希腊哲学的本体论及宇宙观更渐渐成为人了解神启示的起点及总结，神学的思想便被困于哲学思维系统的框框内。这样，神一切的作为都可以用数理逻辑去推算出来，神启示的奥秘也再没有什么奥秘了。最严重的，神学家往往用一些很抽象的哲学概念来表达启示的真理，神的启示便显得很抽象，与平信徒的信仰生活仿佛风牛马不相及了。从这角度来看，教会为欧洲保存了希腊哲学的传统，但自己所付出的代价却很大。

在中古政治混乱及道德生活低落的时候，很多信徒依然持守圣洁的生活，他们成为欧洲在精神上的领导者。例如几个重要的修会便在这情况兴起，这几个修会对于提高欧洲人的精神素质，扮演了很重要的角色。这几个修会是奥古斯丁修会，多明尼加修会及方济修会。他们都标榜简朴生活及舍己的精神，他们的影响非常深广，带来不少信徒在属灵生命上的复兴。耶稣会的特色是透过劳苦的农耕生活去操练生命，以劳动作为向神的敬拜。多明尼加修会亦着重护教及传福音，因此他们以学术研究来配合传福音的需要，有很大的成就。中古伟大的神学家阿奎那便是多明尼加修会的修士。方济修会的特色是在于强调彻底的贫穷与舍己，而在贫穷中使人富足，也就是说，他们把操练敬虔的焦点放在服事照顾卑微贫贱的人。

这几个修会追求敬虔的操练，表达了当时很多信徒的渴望，中古时代基督徒的敬虔在很多文学作品中表达出来。我们至今仍然可以从这些作品中得到不少属灵的鼓励和启迪。因此不要让一些普遍的印象误导我们，以为中古时代是教会黯淡无光的时代。中古的教会其实为欧洲现代文化建立了一个非常重要的基础，没有这些基础，现代文化根本不可能有这样的发展。当然中古时代的教会有它的失败和黑暗的一面，但我们可不要将中古时代欧洲一切的黑暗与混乱，完全归咎于教会身上。欧洲当时内部文化的问题极冲突，往往是在教会的控制以外，解决那些问题与冲突也往往超过教会的能力范围，这样看中古的教会，大概会比较公平一点。

还有一点值得一提的，就是中古时代信徒的信仰与生活是结合在一起的。教会不单是他们属灵的家，也是他们工作之除歇息的地方，更是他们社交生活的中心。教会的敬拜、庆典与多种文娱活动，将本来已经密切的社群拉得更亲密；共同的信仰使这些社群有共同的语言，共同的人生观及道德感，使他们更能结合起来，满有信心和活力的创造文化。教会在这方面的贡献，我们不可低估。

中古教会改革的尝试

远在改教运动之前三百五十年，教会已有一些先知先觉的信徒，对于教会内部的僵化与腐败，感到非常焦急，他们要唤醒其他信徒，回复圣经所要求的简朴和圣洁生活。大概在主后一一七六年，一个名叫彼得华尔度的富有商人，在深入查考圣经之后，发现中古的教会与新约时代的教会何很大的差异。新约的教会组织简便，甚至不着重组织，没有阶级之分。而中古教会却变得非常组织化，并且赋以很多繁文缛节。同时，华尔度也发现，中古的信仰，似乎加了很多人为的传统，也加了一些欧洲人的迷信，例如相信圣人遗物有神秘力量，相信有炼狱，相信为死人祈祷及办弥撒对于死人是有功效的。华尔度觉得这一切都不在圣经的启示中，于是便提议教会回复新约教会简单而纯正的信仰。在主后一一七六年，他将所有的家产都变卖了，分赠给穷人，因他相信这是主耶稣基督吩咐的。他到处宣讲简单的福音，不久之后，有很多人受他影响，跟随了他。他们两个两个，赤着脚到处宣讲他们发现的真理。每逢星期一、三、五都禁食祈祷。他们清楚地否定炼狱，否定祷告弥撒对死人的功效。他们强调平信徒也是君尊的祭司，所以有资格宣讲神的道。他们的教导扩散得很快，不单在意大利有很多跟从者，就是在法国的南部，数目也非常可观。教皇于是下令清除他们，很多人因此被异端裁判所残害，在教会的逼迫中，他们只有避到阿尔卑斯山的深谷中，到改教运动展开时，他们便成为更正教徒。

华尔度派被赶入阿尔卑斯山谷不久，英国又出现一个比华尔度更有影响力的忠仆，他便是牛津大学教授威克里夫(John Wycliffe，1330～1384 A．D．)。威克里夫在主后一一三七六年左右开始抨击教会被财富与权力所腐化。他认为要复兴教会便要推行彻底的改革。他认为使徒时代的教会是以简朴、贫穷为标记，但当时的教会都聚敛财富，而圣职人品奢华无度。他更认为教皇不单权力太大，并且时常滥用、误用权力，使教会受了很多亏损。在激愤之余，他竟表示教皇根本便是敌基督。为了使更多人能了解圣经的真理，他将圣经从原文译成英文，这样做在当时真是罪无可恕，因为中古教会只承认拉丁文的圣经，以其他语言来翻译圣经是被禁止的。威克里夫得到很多英国人的支持，不止英国的平民支持他，就是连很多贵族也支持他，并且保护他。贵族之所以支持他，其中一个重要的原因是因为他提议英国在政治上独立，脱离神圣罗马帝国的控制以及教皇的控制。英国的贵族当然赞成这论调。

那些追随他的人专向低下层阶级宣讲福音真理，教导他们实践圣经简朴、贫穷、圣活的教训。当威克里夫的影响力越大，教会的当权者便越感到不安，于是四出搜捅威克里夫的追随者，将他们烧死。于是威克里夫派便只好变成地下组织，但他们的影响力却依然很大。

威克里夫改教的思想传到现时的捷克。大概在主后一四○○年左右，布拉格大学的一位名叫胡司(John Huss，1370～1415 A．D．)的神学教授，深受威克里夫的思想影响，开始在捷克鼓吹改革教会。胡司是一个很有能力和学问的讲道者，不久便成为大学神学系的主任，因此他的影响力非常大。当时整个捷克从上到下都支持胡司，国王甚至做他的后台，因此虽然被教皇革除了他的教籍，天主教人士也不敢伤害他。他认为教会是神所拣选的人所组成的，而当时有很多在天主教教会中的人，虽说是属于教会，但却在真正的教会以外，他又认为在大公教会中，只有基督是元首，教皇、主教都不是必须的。于是教会发行赎罪券，在胡司看来，更是完全违背圣经的真理。

主后一四一四年，在君士坦斯举行的议会召他答辩，他本不敢前往，因怕有生命危险，但经神圣罗马帝国皇帝的保证，他便前往，怎知他一踏入会场，立刻被捕，随即受审、定罪，然后就地处以火刑。他所发起的改革便因此失败。

在意大利又有另一位富商及政治首领，鼓吹改革教会，他便是萨沃那柔拉(Savonarola，1452～1498 A．D．)。萨沃那柔拉于主后一四七五年放下他的事业，进入修道院七年受造就，希望作一个巡回布道者。在布道时，他感到没有能力，也没有果效，痛定思痛之余，便发现教会的属灵生命原来是这么软弱，于是便寻求复兴教会的途径。他大事砰击教会的腐败，并对教皇的权威提出疑问。意大利佛罗伦斯城的人民及政治领袖都深受他所讲的道影响，渐渐便在当地推行教会改革，相当成功；但后来因政局的改变，教皇乘机将他逮捕，处以死刑，他的改革也告失败。

除了零零星星个人推动的改革之外，教会的上层阶级也知道教会内部的问题的确很严重，而因此力图改变教会的情况。当时巴黎大学很多的神学家极力影响教会的领导阶层，催促他们推行改革。于是在主后一四○九年教会在比萨举行一次会议，商讨如何改革教会。在主后一四一四年至一四一八年在君士坦斯再举行会议，其中重要的主题也在于改革教会；然后在主后一四三一年至一四四九年，又在巴色举行第三次会议，其中也商讨如何改革教会。但三次的会议，都没有带来实际的行动，因为从上至下，虽然人人都觉得需要改革教会，但一方面腐败的势力根深蒂固，一方面渗入到教会每一阶层、每一部份，要改变这个架构便等于要将整个架构拆去，重新建造。并且，当时的人真不知从何做起；处处都有问题，教会生活的每一环节都有腐败，要改革便要把所有问题归结为一个核心问题，然后重拳出击，方才有效，但当时始终没有那么有洞见的人出现，指出当时问题的症结。再者，当时教会的权责，大多邵是既得利益者，他们根本没有改革的决心和热忱。

整整三个多世纪，屡次的改革尝试都失败，可见教会内部因循苟且所造成的阻力是多么的大，由此，我们便不能不佩服改教运动的先锋马丁路德，他必定有过人的洞察力，加上执着和勇敢的精神，方能为神作大事。不过，我们必须知道，过往的改革尝试虽然失败了，但却为马丁路德的改教运动建立了重要的基础，假若没有这些忠心的仆人肯冒生命的危险勇敢地宣讲神的道，以唤醒信徒，恐怕马丁路德所受的阻力更大。从这些改革尝试中，我们看到圣灵不断在教会中工作，没有一刻撇下教会不顾。想到这里，我们便得安慰，纵然在过往多年中，中国教会也经历不少试炼与失败，但神不断保留忠心的仆人为他见证，为复兴教会而努力。


第九章 改教运动之蓄势待发

改教运动的前夕—风雨如晦，鸡鸣不已

古诗有云：山雨欲来风满楼。改教运动发动的前夕，整个欧洲在思想、经济、政治，都酝酿着重大的变动；中古的思想、经济、政治架构已在全面崩溃的边缘，问题就是谁来带动那变革，谁来点燃那一触即发的导火线。那位站在历史的关键点，将教会，甚至整个欧洲领到一个新纪元的人，便是马丁路德。

其实在马丁路德之前，已经有很多人力图改革教会，但他们都没有成功，为什和马丁路德却能掀起轩然大波，将形势改变过来？在这里我们不妨谈一谈一些重要的因素。

在思想方面，中古的神学架构经已僵化到一个与平信徒日常生活完全脱节的地步：于是不少信徒倾向追求个人的属灵经历，而个人经验便因此成为认识神很重要的因素，而不是理性的思辩。一种反经院学究式理性的意识开始形成，信心及个人经历便渐渐成为人掌握神的启示最重要的因素。于是，马丁路德在这时候强调信心的经历而否定学究式的神学理论，真是一呼百应，深得人心。

同时，当时有很多有学识的人，致力研读圣经及初期教会历史，他们发现当时的教会与新约及初期的教会有很大的差别，于是便引起很多人对圣经有浓厚的兴趣；圣经的权威便渐渐提高，而教会传统及教皇的权威便相对地下降。很多人要求回到圣经的教训去寻找信仰的依据，因此当马丁路德提出圣经权威高于一切时，有很多人就产生共鸣。

然而这一切若没有当时经济及政治架构的变动作背景，马丁路德的改教，恐怕也未必能成功。在十四、十五世纪，欧洲的经济有很大的变化。以农业为主的经济渐渐被商业及手工业所取代。于是商人的势力日益壮大，而相对地，作为农业大地主的贵族势力则日渐衰微；不少贵族在这变动中甚至家道中落。其实在十字军东征时，贵族也死了不少，为支持东征而致家道中落的贵族也不少。没有了贵族的传统势力，变革比较容易。同时，封建制度的政治架构开始变成一种各自为政的城邦形势。神圣罗马帝国名存实亡；有军事力量的地方势力往往可以抗拒神圣罗马皇帝的命令。马丁路德在改教时就是德国的贵族保护，而不致被神圣罗马皇帝逮捕、烧死。这是马丁路德成功的最大因素。

有了以上的所谓天时地利，若没有马丁路德独有的属灵透视力，一切也是徒然。以往很多人指出教会的失败、腐化，要求改革，但他们所看到的，都不是问题的症结，他们对教会所攻击的，都不是要害。马丁路德却掌握了当时问题的焦点，然后向要害出击。

那问题的焦点是什么？便是教会对救恩的了解出了问题，而引致马丁路德对教会提出抗议的导火线便是赎罪券。

赎罪券是怎样来的呢？原来在初期教会，教会为了帮助跌倒的信徒重新过圣洁的生活，便鼓励他们在认罪后实践悔罪操练，一方面为罪孽作补赎，一方面帮助自己过圣洁的生活。信徒这样做是表明自己悔罪的诚意和决心，经过这悔罪操练，教会向他宣告的赦罪才算有效。久而久之，信徒在犯罪后为罪孽作补偿便成了…种习惯。有些没有诚意悔改的人，为求心安，也会为自己的罪作补赎。为罪孽作补赎有很多方法，有的鞭挞自己的身体，有的到老远的地方朝圣，有的保存殉道者的遗物，有的修桥建路，有的捐献金钱。在中古时代，很多信徒相信有炼狱，于是便惶恐终日，恐怕死后因生前的罪孽而受刑罚。加上回教的影响，中古世纪的信徒竟相信天使长米迦勒在天上手拿天平，将人的善与恶放在天平上称一称，那些行恶多于为善的便得受刑罚，以作补赎。在这种惧怕受刑罚的心态下，很多人便力求在生前为自己的罪孽作好补赎，以免死后受苦。赎罪券便是在这种情况下产生的。赎罪券的本意不是用来赎罪或赦罪，而是信徒在接受了神的赦免后，为自己的罪作出补赎。按照当时教会官方的解释就是这样；但信徒却弄不清其所以然，一心以为赎罪券具有赎罪的应许，并且是一种赎罪的凭据，任何人拥有这些赎罪券，便可以罪得赦免。这样一来，耶稣为我们受死的救赎功劳便没有什么意义了。而且有了赎罪券便等于有一张护身符，任意犯罪也不怕。最令人觉得可怕的是，教会不单不清除这种迷信，为了增加收入，竟助长这种误解与迷信。

从十四世纪开始，由于教皇的财政支出日益庞大，而教廷的国库却日益空虚，教会己面临破产的边缘。为了增加收入，教皇在主后一三○○年开始发行赎罪券：他定这一年为禧年，在这一年凡到罗马朝圣的人，便可得到赎罪券。于是很多信徒涌到罗马，罗马便因此得到极其可观的收入，至于那些未能亲身到罗马朝圣的，可用金钱代替朝圣而得到赎罪券，这也带来回大的收入。教廷在得到庞大的收入后，便决定每一百年一次禧年，发行赎罪券。但由于经济的压力，到主后一四○○年时，教皇便将一百年一次禧年改为每五十年一次；到主后一四五○年时，又改为每二十五年一次。在一五○一年，刚庆祝完禧年，教皇便宣告，下一个禧年是在五年之后，即一五○六年。到这时候，几乎每一年都成为禧年了，而赎罪券也是随时可以用钱买到的。在主后一五一五年左右，教皇利欧十世(Leo X)急需一笔巨款兴建圣彼得大教堂，于是便大事发行赎罪券。每一个教区只要给教皇缴付一笔钜款，便有权售卖赎罪券，而所得的金钱便归于那个教区。为了取得卖赎罪券的权利，不少大主教首先向银行贷款，缴付给教皇；而银行为了确保主教们依期还款，往往派专员协助教区推动赎罪券的销售。

马丁路德所属的教区，乃在勃兰登堡的大主教亚尔拔的管辖之下。这位大主教为了夺得另一个教区的统治权，不惜向银行借贷巨款，献与教皇。为了还情这笔款项，他便派他的手下特次勒修士，周游各处，销售赎罪券，特次勒极有说服力，他向信徒宣称，当信徒将金钱放入钱箱中叮当一声的响一响时，在炼狱中的灵魂便跳跃一下，信徒若将越多的金钱放入，炼狱的灵魂便跳跃得越高，越接近天堂了。于是，很多无知的信徒便涌到他那里，将金钱献上，而他们每到一城，都是满载而归的。

当马丁路德看到这情况时，心中非常悲愤。他觉得教会将基督白白的救恩变成一种商品来售卖，是一种极大的错误，他一方面怀疑教皇到底有没有权柄赦罪，另一方面，他不断地问道，假若教皇真的有权赦罪，为什么他不免费地向人赦罪，而要收受金钱？他越想越觉得不妥，便毅然写成著名的《九十五条》，向教会提出质询，希望教会当局能对于他所列的质问作反省。最初他的目的只是要求教会高阶层的领袖作回应，绝对不想惊动单纯的信徒，因此《九十五条)是用拉丁文写成的，普通的信徒根本看不懂。但想不到这《九十五条》一出来，便掀起一发不可收拾的改革浪潮，连路德自己也始料不及。

改教运动的先锋—马丁路德

正如前面提过，十六世纪初期，欧洲的思想形态，经济结构及政治形势，都不断在变，而这一切的变动造成了改教运动发生的契机。改教运动的发生真是大势所趋，时机虽然成熟，客观的环境虽然酝酿着一种巨大的变动，但若没有一位属灵的领袖，把握神塑造历史的契机，恐怕改教运动仍要等待。假若没有路德将教会一切腐化失败的症结揭示出来，那么教会的改革，恐怕仍会像以往一样，东修修、西补补，完全没有什么突破。

路德，这位改教的先锋，他是一个怎样的人？

路德是一个律己甚严的人，他出自极贫寒的农家，主后一四八三年生于埃斯里本的一个小村内。自少他的父母对他管教甚严，以致他曾因为受不了而离家出走。受过这严厉的管教，路德对自己的要求极高，他非常佩服那些透过贫穷受苦来追求圣洁的人。大概十岁左右，他的父亲渐渐富有起来，有能力将他送到很好的学校受教育，他的父亲希望他将来能成为一个出色的律师。路德是一个勤奋好学而天资聪颖的人，他于主后一五○一年进入当时德国极负盛名的艾尔弗特大学就读，一五○五年取得硕士学位。他的父亲为他感到骄傲，随后他便顺理成章的修读法律。但就在开学不久，一个经历把他整个人生的方向改变。他一位好友突然逝世，死亡第一次很真实地活现在他面前。不多日，在回家探亲返校的途中，风雨大作，雷电交加，一个闪雷打在他身边，死亡仿佛就在他面前，向他逼进。在极度惊恐中，他俯伏在地，向圣母求肋，并许愿，若这次能保存性命，便把一生献上服事神。这事以后不到一星期，他开始后悔自己所许的愿。但他却坚守承诺，不到几天，便收拾行装，放下法律的学习，进入附近属于奥古斯丁传统的修道院。

在修道院中，他清心专志于一事，就是追求圣洁的生活来表达他完全的奉献，以讨神的喜悦。第一步要做到的，就是严守修道院的规律。这一点不难做到。进一步便是按照教会的教导竭力为善，爱神及爱邻舍。但当他要求自己单纯地爱神时，他便发觉里面对神的淡漠及抗拒。他知道要爱人如己，但他的自私、骄傲却不断涌现在他面前。他要追求圣洁，但他却常想着一些邪情私欲。问题在那里？按照中古世纪流行的神学思想，那问题是出于他对神的奉献不够彻底，他的纪律不够严格。于是他便更严厉的操练自己。但一次又一次的失败使他内咎、沮丧，他感到莫名的痛苦。他本以为进到修道院，世界的邪情和私欲都被关在修道院的门外，没想到罪恶的势力却原来在他自己里头。他开始感到自己无能为力。

修道院的主持施德比兹(Johann Von Staupitz)是一个很有属灵悟性的人，他劝路德不要将注意力过于放在自己的罪上，而应多默想基督为我们的罪舍身；他劝路德不要因神的刑罚去畏惧神，而要因他洁大的恩典敬畏他，因此他不需要将注意力在遵守法律上。因着施德比兹的劝导教训，路德开始领会福音的真义。福音原来是神向人所施的无条件的恩典，这恩典是人无论用什么代价也不能赢取的，人根本付不起这代价，因为神用他爱子的生命去付这代价，只有神才能付得起这代价。他突然醒悟，以往他企图用自己行善的功德去换取神的赦免及爱，去胜过罪恶的势力，真是愚不可及。当他细心研读保罗的书信，他便更清楚地体会因信称义的道理是福音的中心。

因信称义，在我们看来，是多简单的道理，但在当时却不是那么容易理解的。首先，整个中古的神学架构都被柏拉图与亚里士多德的哲学所笼罩。这两位哲学家认为人要解脱物质世界的牵引及缠累而达到真理的境界，必须经过一层一层向上的提升。一种突如其来的大彻大悟、悔改，立刻与真理联合，似乎是不可能的，人必须一步一步的向上。正因如此，人对恩典的了解便变成数量化：恩典由少积多，直至足够叫人得救。

同时，什么是信心？当时对信心的了解与我们现在所领悟的也很不同。对于中古的信徒而言，信心就等于是承认教会所宣告的信仰。信心就是宣认一些信条，一些教会的传统。

路德最大的突破就是对信心和恩典有一种全新的理解。信心，对路德来说，不是承认一些信亲，而是一种被神抓住与神发生关系的经历。人的信首先由神的信实开始；神首先主动地向人施恩，邀请人与他再度建立关系。当人对这作出回应，与神和好，在他的恩典中生活，那便是信心的经历。因此，信心是一种与神相交的经历：信心的对象不是一堆的信条，而是神自己。当人相信时，这是表示他完全信任神，无条件地将自己的生命交与他。当人肯信任神时，他便会将自己的生命向神开放，让神的生命灌注入他里面。神的信实就在主基督的降世、受死、复活中实现出来。基督的降世将神对人的爱意表明出来，他的受死为了背负我们的罪，叫我们不再受罪的辖制。当我们接受基督，我们便与他联合，他的义便灌注入我们的生命中，成为我们的义。因此我们的义不是我们自己因善行得来的，而是因与基督联合从基督得来的。因此，真正的信心是完全被神的爱和恩典征服，让神自己为我们成就救恩，让神为我们建立他与我们之间的关系，而不再靠自己的能力去追求提升。信心是一种绝对的投靠和归依。

更重要的，信心是每个人很个别地向神的回应，每个人都要自己向神作回应，没有人能替代；圣人不能替代，教皇也不能替代。人除了以自己的生命投向神，他不能用其他东西来代替，不是他的金钱、房产，也不是他的势力，神要得着的是那个人自己。

这样突破性的发现将中古教会宗教生活的虚妄显露出来。中古的信徒用承认、遵守教会的信条取代了对神的信靠与降服；他们企图透过操练、善行，一步一步的向上提升，于是他们积聚功德，以求称义。他们似乎不知道每一个人都要个别地面对神：他们让圣徒、圣职人员代替他们面对神，他们除了自己的生命以外，愿意付任何的代价以求得救。

赎罪券便是当时对救恩误解的缩影。赎罪券将重价的恩典变成一种廉价的恩典，仿佛这恩典是用金钱可以购买的。教会一切的腐败完全基于这种廉价的恩典，当人感受不到神为人类付出莫大的代价是多么严重的一回事，而只是马马虎虎的用宗教生活去求心安理得，那是最可怕的事情。当时教会的情况就是这样可怕。当路德向赎罪券宣战时，他是向整个教会的宗教生活宣战，向整个中古时代的神学宣战，他把握了问题的核心，正中当时教会的要害，迫使教会重新反省。

另外一个重要的发现，便是教会的传统原来与圣经的教训相距这么远，那么教会的权威便大受考验。路德猛然醒觉，只有圣经才是最终极的权威，教会的传统也在圣经的审判之下。基于圣经，信徒开始对教会的传统质疑，当信徒敢于质疑，改革的运动才能兴起。


第十章 路德的改教与神学理念

改教运动的响钟

为了对教会发行赎罪券提出质疑与抗议，马丁路德欣主后一五一七年十月三十一日用拉丁文写成著名的《九十五条》，钉在威登堡教堂的门上，希望教会的领袖及神学家们对他的质疑作出回应并与他公开辩论。当时的路德已是威登堡大学教授，主要教授经学。

《九十五条》的内容非常简单：他一开始劈头就说，当基督宣告：你们应当悔改。他的意思是信徒整个生命都是悔罪的生命，他一住以悔改的心态在主面前生活，为的是他厌恶自己罪孽深重，深感神代死的恩典浩大，而不是为了满足律法，好逃避神的刑罚。当信徒真心厌恶自己的罪而深痛悔改时，他不单不去逃避神的刑罚，反而心悦诚服地接受神的审判和磨炼。至于教皇，他根本没有赦罪的权柄，他只不过是神的仆役，代神宣告神的赦免，而向死人宣告赦免更是没有意义。假若教皇真的有权赦罪，为什么他不免费为人赦罪？因此，赎罪券不单没有圣经的根据，更与圣经的真理相违背。那些买赎罪券的人绝大多数都不是真心向神悔罪，他们若真心悔罪，便不会企图用金钱去挡住神的审判了。

《九十五条》钉上后，没有人向路德应战与他公开辩论，但《九十五条》的内容便很快传遍各地。教廷感到甚为震惊，便下令路德到罗马受审和答辩。支持路德的德国贵族从中斡旋，教廷决定让路德留在德国受审，由教皇的代表卡兹旦(Cajetan)负责检查他的信仰和劝谕他承认错误，但路德不肯就范，教皇再下令他到罗马受查，亦为路德所拒。路德只应承假若攻击他的人保持缄默，他也愿意保持缄默。在德国贵族的保护下，教会不能对路德采取什么行动，主后一五一九年，双方的缄默终于打破，结果路德与教廷的代表艾克(Johann Eck)在来比锡公开辩论。艾克将问题的焦点转移，极少论到赎罪券的功能，反而大事追问路德对教皇及教会传统的权威的看法。路德被艾克步步逼进，最后不得不宣告，圣经是信仰唯一的权威(Sola Scriptura)，教皇、教父及议会不是信仰的依据。此语一出，问题便更加严重了。教皇于是在主后一五二○年六月十五日颁下命令，宣布他为异端，饬令焚烧他的著述，限他在六十天内悔改，不然赶逐出教会，受永不超生的咒诅。路德接到诏令，悲愤不已，将教皇的诏令当众焚烧，以示抗议，也表示他与罗马教廷断绝关系。与此同时，路德写了三篇重要的改教文章，第一篇为〈上德国基督徒贵族书〉，第二篇为〈教会被掳于巴比伦〉，第三篇为〈基督徒的自由〉。在第一篇文章中，路德激发德国人的爱国情绪，叫他们不再受神圣罗马帝国或教廷的辖制，特别在宗教的事情上，谋求独立。他更叫贵族们认识到每一位平信徒都有祭司的职份，在不同的岗位事奉见证神，因此贵族们不需事事听命于教皇。第二篇文章的题目使我们记起十四世纪时教皇被法王胁持的事，象征着教皇权威的衰败。这篇文章的主题与第一篇文章互相呼应，论到信徒既有祭司的身分，教会的平信徒与圣品人员在地位上的分别便不是那么绝对，因此在领圣餐时，平信徒也有资格拿着圣餐的杯。教会于此时禁止信徒触摸圣餐的杯，便是掠夺了信徒的权利。同时，教会用「变质说」(Transubstantiation)来解释圣餐，也是将圣餐的本义和真理囚禁了。还有，教会现行的七样圣礼中，只有两样，即洗礼与圣餐礼是合乎圣经真理，其他五样，都是教会囚禁信徒的枷锁，若不将它们去掉，信徒便仍旧被掳。第三篇文章论到基督徒除了受神管辖之外，他是完全自由的，不受任何人辖制，然而因着爱的缘故，他虽无人管辖却肯成为众人的仆人。在这篇文章中，路德清楚地标示只有神的话语是个人行事为人的准则与依据。同时，路德也清楚地解释因信称义的道理，信心是信徒生活的动力，而信心就是与基督联合的经历。路德这三篇文章奠定了改教运动的理论基础，也确定了改教的路向。

主后一五二一年，神圣罗马大帝查理五世运用皇帝的权力，召路德到沃木斯国去前受审。查理五世给他人身安全的保证，路德便来到国会前辩白，他用理性与圣经的依据，指出教会的错误，但查理五世一概不听，他要求的是路德承认错误。最后路德宣告，他既不能违背自己的良心，也不能违反圣经的教训，他只能站立在那里，愿神帮助他。说完便听任查理五世宣判他被剥夺一切公民权利及生命保障，他再不受国会的法律保护。路德知道自己的处境非常危险，现在，任何人都可以杀他而不受法律制裁，他离开国会，在返回威登堡的途中，一小队人马在森林内把他挟持，将他带到一堡垒中。原来是德国贵族为保护路德，故派人把他隐藏起来。路德在威特堡堡垒中改名换姓，埋头将圣经翻译成德文。经过将近一年的努力，他将新约译成德文。当他想继续翻译旧约时，外面情势危急，他不能不冒生命危险出去处理大局。原来支持路德改教的人中，有一位威登堡的教授名叫卡尔达德，他为人急进冲动，路德不在的时候，他成了改教的领导之一；可是他过于急进，将教会的传统全面否定，造成了不少破坏，很多贵族也恐慌起来。失去了贵族的支持，德国的改教便注定失败，于是路德急急出山，将激进派的路向改变过来。

路德回到威登堡后，立刻出版德文新约圣经，然后编写《崇拜礼仪》。他的得力助手墨兰顿(Philip Melanchthon，1497～1560 A．D．)也埋首写成第一部以因信称义为中心的更正教神学。主后一五二四年，他另一位助手也编好了更正教的诗集。这样，从圣经，神学，崇拜礼仪以及诗歌，更正教都自成一系，与天主教的传统分了家。

然而，主后一五二四到二五年都是路德受到最严重考验的一年，也是改教运动决定性的一年。主后一五二四到二五年有几件大事发生了。路德改教以来，一向极受基督徒的知识分子所推许，有了这些知识分子的支持，改教的大业便大有希望。当时在这些知识分子中有一位极有影响力的人，他便是伊拉姆斯(Desiderius Erasmus。1466～1536 A．D．)。伊拉姆斯在主后一五二四年写了一本《自由意志》的书，谈到人有自由意志作选择。路德看了这本书大为震怒，便写了《为奴的意志》驳斥他，指出人在犯罪以后，便在罪的捆锁中，没有自由。辩论变得白热化，很多知识分子觉得路德过份极端，在伊拉姆斯的带领下，离弃了路德的改教运动。路德因此失去了不少有力的知识分子的支持。在另一方面，德国的农民为争取更大的权利，与贵族发生武斗。农民在一次叛乱中杀死了不少贵族和地主。路德看到动乱后，便支持贵族镇压农民。这样一来，农民便觉得路德出卖他们，因此脱离了他的改教运动。路德在一年之内失去了知识分子和农民的支持。另一个相当大的打击，便是鼎力支持路德的德国公侯腓特烈逝世后，路德失去了一大靠山。幸而继位的约翰，同样支持路德。

虽然经历这些打击，路德仍不屈不挠地前进，带动改教运动的发展。不到几年，改教运动已扩散到德国以外的地区。在欧洲各地产生了重大的变革。

路德神学简述

路德不单是改教运动的先驱，更是一个伟大的神学思想家。他对真理的阐释直至今日，对信徒依然有极大的帮助。

为了纠正教会，路德对中古神学传统展开严厉的批评。他将神学分为两类，第一类是荣耀神学，第二类是十架神学。所谓荣耀神学，就是以神的创造作起点，企图运用理性，透过神所创造的字宙去证明神的存在并掌握他的神性。中古的神学家所高举的就是荣耀神学，他们一方面用理性去证明神的存在，另一方面根据神的创造去推断神的属性。这样做，他们不单高举了人的理性，更将被造之物提高到与神的属性同等的地位，仿佛人可以从被造之物的性质看到神的本性。所谓荣耀神学就是荣耀人的理性，荣耀宇宙的奇妙。路德觉得这种神学将神旨意的奥秘忘记了，他们忘记神的本性与旨意是深不可测，是人的理性所不能及的，假若神不向人启示，人绝不可能认识神。要认识神，我们便得谦卑地按照神的启示向我们显明他自己，神要怎样启示我们，神用什么方法、途径，我们只有接纳。神在什么地方最清楚的向人启示他的属性？不是在他的创造，而是在十字架上。在十字架上，神的尊贵、荣耀、权能与他的谦卑、宽容、忍耐结合在一起。透过十字架看神，神不再单单是一位高高在上，在权力、威严和绝对智慧中的神，而是一位亲自来到罪人当中，为罪人死的救赎主。这位神不要人与他保持距离地去认识他，他要人与他亲密地相交，他放下天上的荣耀，来到人的中间，就是为这缘故。

透过十字架去了解神，我们便领会，这位神的行动，真是超乎我们的理性可能想像的，一位无限、永恒的创造主，怎可能会进入有限的时、空中，变成被造物，藉此来启示人呢？道成肉身与十架受死的奥秘，粉碎了人理性的骄傲，叫人谦卑下来，听任神用他的途径去启示他自己。

另一方面，神既然通过受苦将自己显明出来，也通过受苦，叫人得救，那么受苦便有根深的意义和很高的价值。人要掌握神爱我们爱到什么地步，他也要经过受苦，与基督一同受苦。当人看到基督如何倒空自己，便领会他何等需要倒空他自己，不再夸自己的功劳，不再争取自己应得的权利，而甘愿与主一样背负十架，被十架带到最卑微的地步。在这卑微的地步，他才真正领会神的荣耀。透过十架，人亦可以看到自己的罪的可怕，和神为罪所要付的代价是何等的大。十字架显示神的公义和震怒是何等可怕，面对这公义的神，人再不能凭藉什么来消解神的义怒，人只有受死一途。在这一无依靠的情况下，人只有完全仰赖神的恩典，人只有紧握神恩典不放；他不敢再夸自己有什么好处，他只可夸基督的恩典。这种完全的仰赖，这种一无依靠的紧握，便是「信心」的经历。因信称义的道理就是这么简单，而因信称义也是路德十架神学的中心。

路德对神的恩典体会得很深，乃因为他对人的罪性的可怕体会得很深。在他的经历中，人要立志为善，但行出来的尽都是恶。人幻想自己能够行善，也以为自己知道什么是美善，更构想美善是如何如何，到头来却发现自己满身败坏，被罪恶的势力捆锁，完全没有能力为善。人既没有能力为善，也当然不能自救、不能靠自己称义。那么人得救完全是出于神。但问题却来了，有些人得救了，但有些人却得不到救恩，既然人得救完全出于神，那么没有得救的人是不是神不救他们呢？路德的答案是清楚的，神要怜悯谁就怜悯谁，要拯救谁就拯救谁，一切都是出于神的拣选。在这里我们必须强调，路德的预定论跟加尔文的有些不同。加尔文的预定论是完全以神的主权出发，因为神有绝对的主权，他预定一切。路德的起点却不同，他是从人的无能出发，人没有能力自救，得救是出于神。而现实告诉我们，世上很多人没有得救，这现象怎样解释？只有用神的拣选与预定作解释。

那么人的自由意志呢？人有自由吗？就这个问题路德写了一本很激烈的小册子，就是《论为奴的意志》，如前面所提。路德认为这本小册是他所有著作中最重要的一本。在这小册中，路德直接了当地表示，自由意志是罪人自己幻想、捏造的事实，人在犯罪后，根本连分辨善恶的能力也没有，何来有能力选择善？人在犯罪后，他的意志便沦为罪的奴仆，他没有不去犯罪的能力。但人不是有能力选择这样做或那样做吗？不错，但这选择也是走不出罪的范围：即是说，人可以选择这样犯罪或那样犯罪，无论他怎样选，结果都是一样的，就是犯罪。人即使面对善与恶，可以在善与恶之间作选择，即使他真的选择了善，但他立刻便发现，他根本没有能力将他选择的善实现出来，这样的选择便是一种虚幻的选择。要有真正自由，人心须被基督释放，被基督释放了，人才有真正的自由。其实，救恩的目标是在于叫人得到这真正的自由。得救后，人第一次成为自己的王，他可以独立自主，不再受任何辖制，他可以自由地来到神的面前，与他相交。但这完全自由的人却甘愿作众人的仆人，好像基督一样。他自由了，但他的自由是为他人而拥有的。以前他被锁于自我中心之内，现在他从自我中心的捆锁中释放出来，很自然地向他人流露责任与爱，这便是真自由的意义。

在路德的神学中，另一个重要的主题，就是圣经的权威。对路德来说，圣经是信徒信仰生活唯一的依据。教皇的谕令、议会的决定、教会的传统，这一切与圣经对照起来，便显得微不足道：它们固然可能是真理的表达，但却不是真理的依据，只有圣经是神启示的真理的依据。但问题立刻来了，我们怎知圣经是神的话语，有如此绝对的权威？我们如何去证实？对路德来说，这问题简直不是问题，因为圣经本身便是最好的证明，圣经中神话语的权能叫我们不能不承认它的真确性。还有一个问题，便是我们解经时如何避免自己主观的思想、假设加在经文上面曲解圣经？路德提议信徒理解圣经时最好用圣经去解释圣经，即是透过其他经文去了解一段经文。更重要的，所有的经文都指向基督的救恩及因信称义的道理。不单全本圣经以此为中心，就是每一段经文也以此为指标。经这个角度去了解某一段经文，便甚为稳妥。不过，路德因为太强调以因信称义为中心，以致对雅各书有一些偏见，因为雅各书常提到信徒的行为，因信称义的道理似乎不够明显，于是路德觉得它比其他书卷不那么重要。同样地，旧约比较多谈律法，因信称义也不及新约明显，故也不及新约重要。这样一来，便造成圣经正典之内还有正典的观念了。

最后，还有一个重要的观念值得一提的，便是路德将「信徒皆祭司」的真理再一次发掘出来。路德认为，无论每一个信徒在什么岗位上，他的工作都应该是神所呼召的，因此工作没有圣俗之分，所以在教会内圣品人员与平信徒的分界绝不是身分的分界，而是工作岗位的分别。路德将呼召扩充到信徒的职业上，叫信徒认识无论作什么他都是在服事神、敬拜神，这样对职业的理解在欧洲的文化发展中，至为重要。在另一方面，既然每一个信徒都有祭司的身分，他们便可以直接来到神的面前，领受神的赦免，也可为人代求，更可直接聆听神的话语，并宣讲神的话语。这样，路德大大的扩大了平信徒事奉的责任，这一点对日后教会及信徒个别的发展，有很大的影响。


第十一章 瑞士的改教运动

瑞士改教运动先锋：慈运理

正当路德在德国推动改教运动之时，神在瑞士兴起另一位仆人发动教会改革，他便是慈运理(Zwingli Ulrich Huldrych，1484～1531 A．D．)。慈运理与路德是同年出生，早年在维也纳大学受教育，深受当时的基督教人文主义影响，因而对古典文学有极浓厚的兴趣，也同时极向往按照原文解释圣经，于是便在圣经真理的了解上奠下重要的基础。

主后一五○六年慈运理开始在一间相当具规模的教会工作，他的讲道深受教会的信徒欢迎，于是不久便成为很有名的讲员。刚开始事奉，慈运理便致力于改革工作，只是他改革的对象不是教会，而是社会。他猛烈抨击当时瑞士的雇佣兵制度；当时瑞士的联邦与一些出得起高价的大国(如法国)签约，任由那些大国雇佣瑞士人当兵为他们打仗，总之价高者得。慈运理对于自己同胞以血换金钱的作法，深痛恶绝，便在瑞士联邦要与法国签约时，极力反对。一些权贵非常憎恶慈运理，于是向教会施压力，而慈运理便在主后一五一六年被迫离开他事奉了十年的教会，去艾斯登，那里是瑞士人文主义的大本营。到了艾斯登，他致力研读圣经，对于新约尤其有更深的领悟。越是熟识圣经，他便越觉得教会诸多不妥之处。首先，他对于一群一群的信徒涌到当地的圣母院朝圣，以求赎罪，感到非常不安，圣经所宣告的救恩与朝圣根本完全是两回事。于是，他开始按照圣经的教导向信徒解释，他们的罪不能藉朝圣或任何善行得到赦免，要赎罪便得来到主耶稣基督的面前，求他赦免。他更进一步抨击教会售卖赎罪券，并且宣称教皇没有权柄赦罪。然而，很奇怪地，教皇却于主后一五一八年调派他到苏黎士的大教堂任职。在那里，他的改革运动才真正开始。在苏黎士不到两年，他便取得省议会的信任与支持，到了主后一五二二年，他竟敢与十位圣职人员公然上书主教，要求他准许他们结婚，因为圣经没有禁止传道人结婚的。这要求只是试金石而已；不久，他们又进一步要求废除大斋节，认为圣经根本没有这样的教训。主教企图立刻镇压这种叛变，但慈运理已作好一切准备，他发动市议会通过一道法令，就是教会任何的习俗，都要基于圣经的教导。省议会同时在主后一五二三年一月安排了一次公开的神学辩论，并宣布一切的辩论必须以圣经为依据。在辩论中，慈运理宣读他所写的《六十七条》(Sixty-Seven Articles)，将一些基本的圣经真理清楚简洁地列出来。在这《六十七条》中他肯定圣经的权威是远超过教会传统的权威，因信称义的道理，他否定人可以用善行来积聚功德，以求赎罪，亦否定弥撒是献祭，否定炼狱的存在，同时，他宣告传道人结婚是圣经所许可的。在这次辩论中，慈运理大获全胜，于是便在省议会的支持下展开改教运动。除了在教义上作出重大改革外，慈运理更率领支持他的人，将教堂中的图像及一切装饰完全清除，甚至连风琴也不能幸免。主后一五二五年，弥撒正式被简单的圣餐仪式取代，慈运理称圣餐爱筵，只表明信徒在爱的团契中记念主的死，而完全没有献祭的意义。随后，所有修道院的产业被没收，托管于省议会之下，学校也重新改组。

慈运理在苏黎士的改革如此顺利，其实是有赖瑞士当时的政治体制。瑞士是一个由许多个州郡(cantons)组成的联邦，每一个州郡都是相当独立，而不受制于联邦议会的，因此，只要苏黎士的省议会支持，其他州郡都是奈他不何的。然而，倘若整个瑞士只有苏黎士改教，他便势必孤立无援，至终只会失败。因此，下一步最重要的，还是赢取其他州郡的支持。于是慈运理便派他最信任的同工前往其他州郡推展改革运动。他派艾科兰巴迪(Johann Oecolampadius，1482～1531 A．D．)到巴色(Basel)，布沙(Martin Bucer，1491～1551 A．D．)到史特劳斯堡(Strassburg)，而他则亲自前往伯恩(Berne)。不久，这三州就投入改教运动，而圣格伦、沙弗哈逊、莫尔哈逊、格拉劳斯也随即加入这行列。至此，联邦中差不多一半的州郡加入了改教运动，要不是慈运理在主后一五三一年战死沙场，相信他发动的改教运动会蔓延到更多的州郡。

慈运理若能够与路德达成协议，联成一阵线，相信他未必会战死沙场。主后一五二九年，位于瑞士山谷中的州郡几乎全部落在慈运理的手中，而山区的州郡则依然保持天主教的信仰。在过往两三年间，双方的关系非常紧张，大有开战的可能，然而双方都知道，倘若战争爆发，双方的损失都会很惨重，于是在主后一五二九年协议，用谈判的方式达成和解。但山区的天主教州郡却在谈判的同时，积极备战。慈运理知道，双方的战事似乎是不能避免的。同时德国方面情势亦非常危急，查理五世亦准备以武力对付德国的基督徒。这正好是慈运理与路德携手合作的时候，但可惜在商讨中，他们对于圣餐的了解出现分歧。路德认为圣餐中的饼真是基督的身体，而酒亦不折不扣地是基督的血，他用「同质论」(Consubstautiation)的观念作解释。而慈运理却认为饼和酒只是一种象征，一种喻表，并不是实质地成为主的身和主的血。他们各持己见，最后路德愤然在会议桌上写上「这是我的身体」几个字，然后拂袖而去，他们的合作谈判便告破裂，而慈运理便得单独面对瑞士天主教州郡的挑战。故事终于在主后一五三一年爆发，结果天主教州郡联盟取得胜利，而慈运理在卡甫尔一役中阵亡。基督徒虽然在战场上失利，但在和谈会议上却争取到宗教自由的权利，即是说，每一个州郡自己决定自己的宗教模式，基督教的州郡可保持基督教的模式，但却不能煽动其他天主教的州郡发起改教运动。这样一来，改教的成果虽然可以保存，但却失去了扩展的可能。瑞士的改教运动便由此停滞下来，要等到加尔文的出现才有新的发展。

在这里，我们学到一个很重要的教训，就是假若弟兄姊妹为了些微神学理解的分歧，而忘记了在很多重要的真理上有共同的基础，以致不能同心兴旺主的工作，甚至互不相容，神的国度是很可能因人的意气受到损害的。路德与慈运理便是一个很好的例子。他们之间无论对圣经的权威，对基督、救恩的了解都非常相同，其实大可在共同的信仰基础上建立联盟，可惜因着小小的神学分歧，使他们分道扬镖，结果造成极不愉快的后果。

主后一五三一年，查理五世对基督教的威胁越来越大，有鉴于此，欧洲各处的基督教邦国联合起来，组成施马加登联盟(SmalcaldicLeague)，共同对抗查理五世的军事威胁。这样查理五世才放弃用军事解决改教运动的意图。当这种紧张的气氛稍为和缓，天主教和基督教双方亦开始彼此接触，希望探讨和解的可能。其实，一种合一的尝试早在那时已经出现。结果双方在主后一五四一年派出代表在立迪斯本(Ratisbon)开会，寻求合一。基督教方面有墨兰顿作代表，而天主教方面则以康达里层(Contarini)红衣大主教为代表。墨兰顿是路德的亲信，亦是以后继承路德领导路德会的人；而康达里层是教皇保罗三世的亲信，亦是当时天主教内部改革的领导：可见双方都极重视这次会议。倘若后来不是极力反对和解的卡拉弗(Caraffa)当了教皇，而是康达里层，相信当时的和解一定大有进展。然而历史却走了不同的路，相信是神自己的旨意。

激进的改教运动—重洗派

在慈运理发动改革瑞士教会的初期，他有两位很要好的同工，一位叫格里宝(Conrad Grebel，1498～1526 A．D．)，一位叫曼斯(Felix Manz)；他们两人都是受过高深教育的名门子弟，并且受慈运理的影响甚深。然而，他们渐渐觉得慈运理推行改革不够彻底，并且过于缓慢。格里宝希望瑞士的教会能回复新约教会的模式，于是屡次催促慈运理朝这方向走。但慈运理却不肯急进。在失望之余，他们开始召聚一些志同道合的人，晚上在曼斯的家中研经及祷告。渐渐的，一个很重要的问题出现了，那就是婴儿受洗的问题。

一直以来，教会习惯了为婴儿施洗，因为恐怕万一婴儿未受洗而夭折，便得不到救赎的恩典。当格里宝和曼斯研读圣经时，一方面在圣经中找不到婴儿受洗的教训，一方面认识到受洗是一种决志、一种立誓跟随主的表示。因此，他们认为一个人必需心志成熟，才能够受洗。于是他们便向慈运理表达他们的意见，促请他废除婴儿受洗的习惯。慈运理觉得他们很有道理，但不想操之过急，便要他们忍耐，待他考虑清楚和时机成熟。到了主后一五二四年，他们见慈运理依然没有实际地采取行动，便按捺不住，开始对慈运理等人作严厉批评。慈运理在次年年初与他们作了初步讨论后，便决定将整件事提交省议会公开辩论。省议会决定保留婴儿受洗，不单如此，更下令所有父母在婴儿出生八日内为婴儿施洗，否则逐出教会。议会又下令停止格里宝及曼斯他们晚间私下的研经聚会。接到这命令，格里宝及曼斯在当晚召聚那些与他们站在同一阵线的人，共同相讨对策，在祷告中，其中一位名叫布洛克(Blaurock)的弟兄受圣灵感动，跪在地上恳切祷告，随后要求格里宝为他施洗，格里宝随即为他施洗。然后他们彼此激励，为福音至死忠心。重洗派便这样诞生了。

格里宝、曼斯及布洛克四出宣讲圣经的教训。他们认为教会是一群委身、实践主道的基督徒的团契，不应与任何政权联系，也不应受有形的组织所捆缚。他们强调信徒个别的自由，对于教会组织抱一种怀疑的态度。在教会中信徒与圣职人员在地位上是没有分别的，只有恩赐与职事的分别，牧者应由信徒选出并由他们支持。而牧者的责任则是研读圣经、教导督责信徒、主领聚会、关心信徒属灵的状况等。教会的圣礼只有两种，就是洗礼及圣餐，洗礼应用浸的形式，并且只有那些真心悔改、决志为主而活的人才配领受洗礼。圣餐是为了记念主的受死，也是弟兄姊妹团契的表达，表明他们是一家人，共同享受主为他们设的爱筵。亦因为这缘故，圣餐应在家庭中举行，为的是表示那种家庭的亲切，也为了避免有人用各种繁琐的仪式引导人进入迷信，以为圣餐的饼真的变成主的身体，酒变成主的血。

他们也强调严谨、圣洁的生活，信徒应与世界完全分开，纵然受到逼害、苦难，他们也应坚守原则。他们特别看重登山宝训，更要求自己切实遵行。对于政府，他们都采取政教分离的态度，他们绝不会积极参与政治活动。这种政教分离的态度，不单与慈运理结合宗教与政治的原则背道而驰，也与当时普遍政教紧密相连的实况很不协调，再加上他们强调个人自由而轻视任何结构、组织，因此，很多教会领袖及执政者对重洗派都非常敌视，仿佛重洗派是代表混乱、反传统、反秩序的一群人，于是对他们的逼害便相当严厉。

慈运理起初对他们也相当同情和谅解，但渐渐不能忍耐他们激进的言论及行动。主后一五二五年三月，格理宝、曼斯连同二十位重洗派的信徒被捕，格理宝从狱中逃脱，却不幸染上瘟疫死亡，而曼斯则在主后一五二七年一月被判死刑，被推入河中淹死。布洛克逃出苏黎士后，四出宣道，跟从他的人也不少。但他也于主后一五二九年八月被天主教当局捕获，被判火刑。

早期加入重洗派的许米亚(Balthasar Hubmaier)亦于主后一五二五年被捕入狱，他因着受不了苦刑而放弃他的观点，但他被释放后，逃到莫拉维亚(Moravia)，在那里放胆宣扬重洗派的信仰。在莫拉维亚，重洗派的影响已非常深，这里的重洗派还比其他的地方更激进和极端，他们主张一种近乎无政府主义的社会，主张凡物公用，并预言基督将会来临，在地上建立王国，到那时候，基督便将刀剑交与被拣选的子民，杀掉那些贵族和教会权贵。当时领导这种激进的重洗派的人名叫赫德(Hut)。许米亚逃到莫拉维亚时，觉得赫德实在太激进了，便挺身出来反对他。不久赫德被捕，判处死刑。许米亚取代了他的领导，在那里展开了相当成功的工作。但他也于主后一五二八年被捕，在极重的苦刑下，他怎样也不肯放弃他的信念。于是当局便下令将他烧死。

当这几位重洗派的创始人相继去世后，重洗派很迅速地发展，不过也同时变得更加激进。他们很多时只按字面解经，所以他们当中很多人真的站在屋顶上宣讲，真的变成小孩子，甚至撇下家庭，有些则遵从耶稣教训不要为衣着、食物忧虑而竟然一丝不挂的四处游荡。他们也极重视末世的预言；有一位名叫荷夫曼(Melchior Hoffman)的便预言主耶稣于主后一五三四年再来，而史特劳斯堡便是新耶路撒冷的所在。他的一位追随者马提斯(Jan Matthys)在蒙士特(Munster)领导激进的重洗派起义，将当地的主教赶出。主教取得援兵，将蒙士特城重重围困，而他便在企图突围中战死。他死后由一位名叫布克逊的人继承他作领导。布克逊竟在被围的城中自封为王，强迫信徒实践共产，更宣称自己每天都有从上而来的启示。蒙士特结果于主后一五三五年被攻破，布克逊被捕，被毒打一番后被处死。

经过激进的发展过程，有些重洗派的信徒痛定思痛后决意改正那些激进的倾向。门诺·西门(Menno Simons)便是当时的代表。他带领蒙士特受挫败的重洗派信徒重新建立自己的信仰。现代的门诺会便是由这时开始的了。

有人说，当时重洗派之所以这样受敌视，主要原因是他们对政教关系的看法。无论天主教或基督教都主张教会与政府紧密相连；天主教倾向于教会领导政府，而基督教则倾向于政府领导教会。重洗派却要完全避免这两种中任何一种倾向，而走政教分离的路。不过，重洗派与当时的两大主流最大的冲突，乃在于他们极度强调信徒按自己的良心行事，否定任何外在的权威，放是教会传统与教会整体的秩序便受到严重的威胁。慈运理及路德便是基于这理由排斥重洗派。

虽然受到不断的排拒，重洗派却在改教历史上占相当重要的位置。欧洲的自由教会传统，英国浸信宗及公理宗的发源，都是受了重洗派重大影响而产生的。而日后基督教的反暴力和平主义也从重洗派的受苦神学中得了不少灵感。


第十二章 护教者加尔文

加尔文的崛起

在路德改教运动的带动下，丹麦、挪威和瑞典不久便加入了改教的阵营。这时候法国仍犹疑不决。法国的国王法兰斯一世自路德改教后的十五年，一直保持中立的态度，这极可能是因为他与镇压改教运动的查理五世在统治、军事上是对敌，便任由改教运动分散查理的心力，甚至牵制他。因此，他一直不清楚地表态。而他的妹妹玛格丽特积极的支持改教运动，因此路德的思想便渐渐有很大的影响力。看来改教运动快要在法国展开了，然而在国会中的旧有势力却非常强大，改教运动受到很大的阻力，要不是法兰斯国王的调停，国会己对改革派作出严厉的迫害。法兰斯一世一直尽其所能保护发动改教运动的人，但到了主后一五二七年，他要求国会通过拨出一笔庞大的费用向查理五世赎回受胁持的儿子。国会乘机要求他准许教会镇压改教派，他不得已批准国会的要求。虽然如此，他依然尽量给改教派很多方便，在主后一五二九年甚至册立一位温柔的改教派人士为巴黎主教。到了主后一五三三年，形势却又转变了，为了取得教皇革利免七世的政治支持，他不得不答允教皇请他镇压改教份子的要求。然而他刚开始镇压改教派，德国就声明愿意与他签订一份对法国极有利的和约，于是他的宗教政策便又改变了；他甚至派人到德国与改革派取得神学的协议，要不是在主后一五三四年突然出现一些激烈攻击天主教的言论，大概改革派会有更多时间建立一个好的基础，这激烈的言论使法兰斯一世改变态度，决意镇压改教派。

第二代改教领袖加尔文便是在这种不稳定的情况下成长的。加尔文生于主后一五○七年，父亲是诺阳(Noyon)主教的秘书，自幼受到极良好的教育，并于奥尔良(0rleans)大学及波格兹(Bourges)大学修读法律，精通古典文学，深受当时的人文主义影响。他起初对于宗教没有多大的兴趣，但在主后一五三二年，当他完成他的第一本古典文学注释的书后，突然在属灵上有根深的觉醒。他开始埋首研读圣经，渐渐地体认到人的罪孽及神的圣洁，也同时赞成改革派的看法。于是在改革派当中也慢慢活跃起来。改革派当时主要的思想领导者是尼弗拉(Jacques Le Fevre，1455～1536 A．D．)，他所写的保罗书信注释影响甚大。有不少人追随尼弗拉，其中一位日后对加尔文具有决定性的影响，他便是法惹勒(Guillaume Farel)。法惹勒在加尔文逃命时对他留在日内瓦帮助他改教，加尔文便这样一生留在日内瓦了。

主后一五三三年，加尔文的一位好友柯布(Nicholas Cop)，也是尼弗拉的追随省，被选为巴黎大学的校牧；在就职的演讲中，呼吁教会励行改革，恢复初期教会的模式，宣扬纯正简单的福音。这篇演说词据说是加尔文为他写的。保守派对于这种大胆的呼吁极其愤怒，将讲稿当众焚烧，并派人四出缉捕柯布和加尔文。他们只得落荒而逃。这时风声很紧，加上主后一五三四年一些极端的改革派四出派发鼓吹改革的传单，并将类似今日的大字报钉在法兰斯王的宫门上。法兰斯王在各方面的压力之下不得不镇压改革派，将几十人烧死。加尔文觉得不能在法国久留，便逃到瑞士。在逃亡中他专心研读圣经，并于主后一五三六年写成他的神学矩著《基督教要义》(Institutesof the christian Religion)。他将这本书献给法兰斯王，希望他能清楚了解并支持改革派的观点。当《基督教要义》出版，加尔文随即被誉为改革派的领袖。

本来加尔文打算往瑞士的巴色定居，过着安定的生活，然而神却对他另有安排，在往巴色的路上，他路经日内瓦，打算在那里留宿一夜便继续前进。当正在日内瓦推动改教的法惹勒听到加尔文在日内瓦时便立刻到旅馆见他。法惹勒向加尔文挑战，请他留下来，助他完成改教的大业。但加尔文却推辞说自己仍未够深度，需要学习一段时间，并且说自己需要休息一段时候。法惹勒以极严厉的口吻责备他，说他像约拿一样，逃避主的呼召。他很清楚的对他说，是神呼召他留在日内瓦，假若他继续前行便是抗拒神的旨意，他一生便不得安息。最后他目不转晴的望着加尔文说：「我最后一次问你，你是否愿意听从神的呼召？……你关心你的身体需要休息，你只顾目已的兴趣，让我奉全能神的名向你宣告，你若抗拒他的命令，无论你作什么？你一生都不会得到安息。」加尔文经这位属灵长者的督责，终于顺服，留在日内瓦，将一生的精力摆上，为主烧尽，从法惹勒向加尔文所讲的一番话，我们可以看到这位改革领袖真是充满属灵的权柄，他向加尔文讲话时，就如昔日的先知一样，仿佛是代表着万军的耶和华。

加尔文在日内瓦起初教导保罗书信，但渐渐，他觉得这类学术性的解经对广大的信徒没有多大的影响，于是便与法惹勒合力写成通俗易明的《基督教信仰纲要》，也编了一本要理问答，帮助青少年了解信仰。他们也致力改革崇拜的程序，将崇拜的仪式简化，讲道成为崇拜重要的项目。除了这些工作，他们也推行道德的改革，清理信徒中一些败坏的事。他们的目的是要建立一个完全圣洁的神治社会。但由于他们极其严厉，很快便引起信徒普遍的反感，认为他们过于专横，更有很多权贵人士采不合作的态度。当议会中支持他的人一个一个的失势，他们终于主后一五三八年被命令离开日内瓦。

当加尔文离去之后，教会纪律变得松弛，而过份强调个人自由的社会风气使日内瓦濒临于混乱的边缘。天主教徒便看准了这个机会，企图恢复天主教。在这危机之际，日内瓦的市民急忙召回加尔文。加尔文在主隆一五四一年重回日内瓦。回到日内瓦后，加尔文首先将一些主张自由放任的宗教、政治领袖从省议会中除去，这样他便完全控制省议会。他觉得作为宗教领袖，他不能不参与日内瓦的政治，因为整个日内瓦的市民是基督徒，因此，整个州便像是一个教会一样。作为日内瓦的领导，他必须按神的旨意使日内瓦整个社会变成公义、圣洁的社会。于是他与其他五位牧师及十二位长老组成一个审裁议会。负责督导日内瓦的市民实践荣耀神的圣活生活。他管理日内瓦非常严厉，星期日不到教堂崇拜便要罚款，跳舞、赌搏者会被监禁，犯奸淫的被处死，子女殴打父母的，也会被处死。

虽然执法极其严厉，加尔文却没有独裁；相反地，他极重视民主精神，教会的领袖及政治领袖全都是市民选出来的，并且这些领袖不分等级，他们集体以民主方式领导平信徒及市民。这种民主精神渐渐在日内瓦确立起来，以后欧洲很多地方都参考这种教会制度及政治模式。欧洲民主制度的发展，与加尔文在日内瓦推行的政策有很密切的关系。

加尔文神学简介

加尔文神学的整个体系，在他的《基督教要义》里，表达得最清楚，因此要掌握这神学体系，我们非要细心研读这本钜著不可。我们要知道，主后一五三六年写成的《基督教要义》，日后被加尔文修改好几次，最初的字数版本只有修订版的五分之一。无论如何，加尔文早期的思想与后期的思想是相当一致。

《基督教要义》以认识神作为起点，而加尔文劈头便说，当人认识神时，他便会更深的认识自己，而当他越深的认识自己，他便不能不更深的认识神。因此，对加尔文来说，我们对神的认识与我们自己的生命是息息相关的，而不是一种纯客观、抽象的知识，当人真正的认识神、他便不可能不看到自己的堕落；看到神的荣耀便反映出他自己的罪污；同时，当人真的认识神时，他就不可能不爱他和敬畏他，脱离现有的反叛，因此，认识神便等于接受救恩，进入神的丰盛生命之内。所以，对神的认识与救恩是分不开的。

如何认识神呢？对加尔文来说，神在整个宇宙以至在人的心里都为他自己留下了见证，述说他的荣耀，整个大自然便仿佛是一个舞台，将神的荣耀、智慧、权能展示出来。在人的内心，人对神有一种自然感应(sensus deitas)。知道神的存在，这种感应是与生俱来的。

虽然神的永能和神性如此清楚的展现出来，但人却视而不见，因为人的心眼瞎了。不单如此，当人抗拒神，背叛神后，神便任凭他们存邪辟的心。于是人内心本来有的对神的自然感应不单没有开花结果，叫人认识真神，反而叫人造出各种偶像和各式各样的宗教。如此，人便在不自觉中用敬虔的宗教表现敌挡神。在另一方面，罪性在人心里发动，叫人陷溺于情欲中，不理会天上的审判，只顾满足现今情欲的需要。因此，大自然中及人内心对神的见证反成为定人罪的指证，叫人无可推诿。

那么如何才可以认识神呢？人要认识神必须透过神主动的启示。大自然中虽然充满了神的启示，但由于人的眼目昏花，便视而不见，因此，神特别透过圣经向人启示。圣经仿佛是一副有效的眼镜，叫眼目昏花的人透过它，可以看清楚事物的真相。不单如此，圣经还带着圣灵的大能改变人心，叫人听得明白神话语的真义，并愿意接纳遵从神的话语。圣经中一切的律法，先知的讲论及福音的内涵都是指向主耶稣基督的启示，神按他自己的旨意，不用别的方法，而是定意道成肉身，丰丰满满的有恩典、有真理，住在人的当中，将自己具体地彰显出来。神既如此定意，人除了透过基督以外，便没有其他途径认识神。而圣经的总结和中心便是基督，因此，透过圣经，我们才会认识基督。基督教与其他宗教的分别，便在于基督徒在基督里认识神，我们不妨再三重覆，从宇宙、从我们自己的内心，我们可以认识到创造主神的存在；但由于罪使我们心灵的眼目昏花，我们根本视而不见，所以单单从宇宙的奇妙奥秘，人内心的感应，人是不可能认识造物主神的；唯有当人认识基督，认识救赎主神，人才可以真正认识创造主。

人怎样可以接受由基督而来的恩典？答案是很简单的，那便是透过圣灵的工作。圣灵仿佛一位在我们心里的教师，将救赎的应许渗入我们的心内，圣灵开我们的心眼，叫我们看见天国的真理，叫我们知罪，也惧怕罪的刑罚，以致我们深切痛悔，在圣灵的感动下仰望耶稣基督在十字架为我们成就的救赎。

以上我们一直在讨论如何认识神，到底我们要认识的神是怎样的呢？加尔文在一面陈述认识神的途径时，也一面将神的本性具体的介绍出来。读《基督教要义》，我们不可能不感受到神的绝对主权在加尔文的体系中是何等重要。加尔文认识神是一位大而可畏的立法和执法者，从亘古到永远，他的旨意就是法律，而他的旨意是完全的，因此是永恒不变的。从亘古到永远，一切事与物的出现与运作，都在他的计划之内。人的堕落、救赎也是他永恒计划的一部份，加尔文称之为神圣的谕令。由此引伸，人是否得救，也是神在永世以先定下的旨意。加尔文相信神在永世以先拣选了一些人藉基督得救，另一些人他便任由他们在罪中沉沦。于是神的拣选便非常重要了。教会是一群被神拣选的人，真正的教会只由被拣选的子民组成。但那真正的教会是肉眼所不能见的(imvisible Church)。而现时的教会，在被拣选的子民中也掺杂了沉沦的人。然而我们既不是神，也无从判别谁真正被拣选而谁没有；我们只有用一种仁慈的心态，接纳每一个宣认基督并遵行他教导的人是被拣选的子民。无论教会中有多少人是没有被拣选的，只要教会保存三大特征，就是宣讲福音、圣礼及教会纪律，这教会便配称为教会了。在这里，值得一提的就是加尔文非常重视教会纪律，他认为教会纪律仿佛人身体内的神经一样，神经麻木了，教会便瘫痪了。因为教会一个重要的功能是帮助个别的圣徒成圣，因此教会必须保持圣洁，为了荣耀神的名，叫神的名不会受损，也为了叫好的信徒不致受到败坏分子的影响，同时也叫那些偶然为过犯所胜的人因受纪律感到惭愧，而知罪悔改。

教会中的圣礼只有两种，就是洗礼和圣餐礼。对于了解圣餐的意义，加尔文有他独特之处。他不赞同慈运理认为圣餐只是一种象征。圣餐中的饼和杯固然不是真的变了质，但那些饼和酒是属灵的素质，是神用来喂养我们的灵，因此，饼和酒带着属灵的能力，我们吃后、饮后，真的会领受属灵的福气。至于洗礼，同样地也不单只是一种象征。当人受洗时，人从神接受了神应许的恩典，也同时向神立约，而神则与人坚立所立的约。亦即是说，受洗是一个人与神立约的时刻，是一个极其庄严的时刻。不过所立的约，只是对于那些真正被拣选的人才有效，那些未被拣选的，立了约，也一无所有。

至于教会的组织，加尔文认为必须要返回圣经来发现治理教会的原则，而不应按时代、环境而定。在圣经中，教会的组织纯粹是一种恩赐的配搭，教会中的牧师、长老、教师、执事，各按其职，完全没有等级之分。

以上所谈，只是很粗略地将加尔文一些比较重要的思想描述出来。加尔文以后，追随他的人将这套思想发展成一套严密的体系，称为加尔文主义，有五大要点，这个后面再讨论。


第十三章 英国的改教运动与清教徒

英国教会改革之起因

亨利八世(Henry VIII，1491-1547 A．D．)本来是教皇的支持者，当路德发动改教，将七项圣礼简化为两项时，亨利八世便写了一篇攻击路德的文章，名为〈为七项圣礼辩护〉(The Seven Sacraments)。不过他支持教皇，似乎是有很重要的政治目标；英国与法国长久处于敌对状态中，亨利八世要利用教皇的属灵势力及西班牙的军力来支持他，起码使法国孤立。为了使英国的势力扩张，他更企图使他的秘书长吴尔斯登上(Thomas Wolsey)教皇的皇位，吴尔斯当时是英国的红衣主教。但他这一切的部署都不大成功，其中一个很大的阻力是由西班牙的查理五世来的。这些事虽然与英国的改教没有直接关系，却是很重要的背景。

使亨利八世决定改教的导火线，是亨利要求教皇准许他休妻，而教皇竟拒绝了。亨利八世的妻子凯撒琳(Catherine)是西班牙的公主，是查理五世的姑妈。她本来许配了亨利的哥哥亚瑟(Arthur)，但亚瑟不久便逝世。亨利随后要求教皇准他与新寡的嫂嫂成亲。在教皇的批准下，他们于主后一五○九年结婚。婚后十多年凯撒琳却一直未能为亨利生下男儿。亨利担心没有儿子继承他的王位，可能如过往一样引发内战。因此，在主后一五二七年，他要求教皇准许他休弃凯撒琳，并以利未记十八章十六节(「不可露你弟兄妻子的下体」)及二十章二十一节(「人若娶弟兄之妻，这本是污秽的事，羞辱了他的弟兄，二人必无子女」)为理由，并派吴尔斯去说服教皇。但教皇不许，于是他便要求吴尔斯以英国教会领袖的身分，开庭聆询这离婚的要求，但进展非常缓慢。此时他已经与凯撒琳的侍女安波林(AnneBoleyn)热恋，因此更急于休妻。为了使事情有所进展，他将吴尔斯撤职，起用摩尔(Sir Thomas More)为秘书长，克蓝麦(ThomasCranmer。1489～1556 A．D．)及克伦威尔(Thomas Cromwell)为他的助手。他们一方面将这件休妻案交给牛津、剑桥的学者辩论，另一方面提交国会，请国会通过，双管齐下。大多数学者都赞成亨利休妻，而国会则猛烈抨击英国教会的弊端，企图迫使教会中的圣品人员支持体妻。主后一五二九年，克蓝麦及克伦威尔提议亨利索性自称为英国教会的最高领袖；而利用他的领袖地位，自行解决休妻一事。如此，事情便急速发展。亨利称自己为英国教会元首，要求英国教会的总议会通过所有圣品人员必须顺服英王，并与教廷断绝关系，停止纳税给教皇，禁止向教皇作任何申诉。提到这一项，摩尔愤然辞职以作抗议。亨利提升克伦威尔为秘书长，克蓝麦为大主教。克蓝麦于主后一五三二年宣布亨利与凯撒琳的婚姻无效，但他们依然希望教皇正式承认这事。此外，还同时提出，英国教会若修改任何法制，要得英王许可。主后一五三三年，凯撒琳的侍女安波林身孕已重，他们便匆匆成亲，亨利正式册立她为皇后。至此，教皇不得不宣布他们的婚姻不合法，并将他们逐出教会。英国的改教便由此展开。

总结以上的叙述，我们大致可以了解，英国改教的重点完全放在组织及权力架构，神学及教会生活方面的改革几乎完全没有。

主后一五三四年，亨利要求国会通过三项法令，第一项是承认英王为英国教会的最高领袖。第二项是认可承继王位的法令，肯定由安波林王后所生的子女，有权继承王位；安波林于主后一五三四年生得一女，亦即以后的伊利莎白女王一世。第三项法令是叛国法令，凡任何人称英王为异端者，便是叛国，应处死刑。

主后一五三六年，在克伦威尔的领导下，英国教会广泛搜集修道院内种种罪证，然后颁布一项解散法令，将很多修道院解散，土地归为国家所有。

此时，越来越多人要求亨利实行真正的改革。亨利便制订了《十条信仰原则》，这十条信仰原则基本上仍是肯定天主教的传统信仰，只在一些地方上作了修改，例如有关圣餐的变质说便完全不提，虽然肯定功德的重要，却高举因信称义的道理，同时以圣经以及三条初期教会的信条为信仰最高的权威，否定炼狱的存在，否定敬拜图像、圣经遗物的迷信。这原本是一个非常好的开始，假若改教派不是操之过急，相信改教运动会稳步进展。但他们催促亨利作更多的让步，亨利愤然抗拒，于主后一五三九年定下《六条信仰原则》，肯定圣餐的饼和酒变质，不准平信徒在守圣餐时自己执杯，圣品人员要严守独身，不得反悔修道的誓约，教会可为信徒举行私人弥撒，并且肯定告解的重要性。凡否定此六条的第一条，即否定变质说，便会被定死罪，否定其他五条的，财产充公和监禁。幸好他颁布此谕令后不久便去世，改革派才不致受太大的打击。

亨利去世后，他的儿子爱德华六世于主后一五四七年登位，年仅十岁，由他的舅父作摄政辅助他。他的舅父索美塞特公爵(Duke of Somerset)是一位力主改革的人，因此掌权后便大事改革，请求国会将亨利的叛国法令《六条信仰原则》撤消，并准许平信徒在领圣餐时持杯而饮，他又要求国会准许圣品人员结婚，并制定新的崇拜仪式，要全国教会遵守。又由克蓝麦编订「公祷书」，给所有教会使用。

索美塞特公爵的改教本很顺利，可惜他不单要改革教会，也要改革当时的政治情况，他支持农民起来争取更多的权利，这真是贵族的大忌。在一次农民骚乱的事件中，贵族乘机将一切责任推在索美塞特公爵身上，他因此而失势。幸好继承他的人在改革教会的意愿上比他更积极。他从欧洲招揽一群重要的改教家到英国，为英国建立改教的基础。他们修改《公祷书》，并将基本信仰写成《四十二条信仰原则》。加尔文派的影响便由此时渗入英国的教会。可惜爱德华六世不久后逝世，整个情势因此改观。

爱德华死后，凯撒琳的女儿玛利登位，她没有忘记母亲和自己所受的屈辱，于是在登位后，便极力破坏改教运动，迫害改革派，并恢复天主教。她首先透过国会撤销爱德华改教的谕令，将改革派的主教全部撤职，代之以支持天主教的人。然而，此时改革派的势力已相当稳固，一时不容易对付。玛利复辟心切，便使用暴力，不少人在她的手下惨死，也有不少要逃到日内瓦和法兰福特。单在英国南部，便有三百位教牧人员殉道。克蓝麦和其他领袖也免不了杀身之祸，他们一行六人在牛津大学活生生被烧死；在此以前，克蓝麦曾被迫签署一份宣布放弃信仰、自承是异端的悔过书。但就在行刑时他表现出无比的勇气，要求先烧这只曾签署出卖基督的犯罪之手，最后在火焰中被焚烧至死。现在牛津市中心的一座殉道纪念碑便是纪念他们的。玛利的高压政策为她带来一称号，就是「血腥玛利」(Bloody Mary)。幸好她在位不到六年便逝世，英国的改教事业才得以继续。

玛利去世，伊利莎白一世继位。她采取一种两面讨好的政策，既不想得罪改革派，也不想引起天主教的激烈反对。于是她虽然将爱德华的改革恢复，但却步步小心，并将一些比较激进的倾向除掉，她只强调两点，第一点是英王是英国教会的首领，第二点是全国教会崇拜时要用统一仪式，就是用公祷书。虽然她采取平稳的路线，但这时候另一新的因素出现了，就是玛利时代逃到欧洲的牧者重回英国，他们带着比较激进的改教思想，特别反对英王是英国教会的领袖，也强调个人的宗教自由。他们希望英国教会也能够像欧洲的教会改革一样，清除一切天主教的传统；因此觉得保留天主教传统仪式不伦不类，是不能接受的。他们提倡「改革改教运动」，同时也要求圣职人员生活严谨圣洁，并提高信徒的属灵素质，这些人使伊利莎白非常头痛，而英国教会也因此几乎分裂。我们时常听到的清教徒或分离主义，便是这时候出现的。

英国的清教徒

清教徒这名字我相信我们都听得不少，但谁是清教徒？什么是清教徒主义？我们必须要了解，清教徒主义并不是一种派别，而是一种态度，一种倾向。清教徒是一个统称，是指那些不满伊利莎白走中间路线的人。他们一致觉得伊利沙自为了讨好天主教派而不惜将天主教的一些传统、仪文掺杂在纯正的信仰中，伊利莎白保留了改革派的神学，却又保留天主教的仪文，结果是不伦不类。于是他们提倡「改革改教运动」，要求改得更彻底，更清楚地与天主教划清界线。另外，他们还觉得英国的信徒的信仰生活不够圣洁，特别是圣职人员对自己的要求还不够严谨。于是他们提倡简化崇拜仪式，提高信徒的属灵素质。

前面提过在玛利女王统治的时期，有很多牧师及信徒为了逃避她的逼迫，流亡到欧洲去。玛利女王去世后，他们便重返家园，带着欧洲加尔文派的思想回到英国。他们希望英国教会也能够和欧洲的改革教会一样，将天主教传统的一切痕迹，完全清除。无奈伊利莎白为了讨好天主教派而保留了很多他们认为要不得的东西。但他们当中大部份的人都主张留在教会，以渐进的方式改革教会，他们也不反对以英王为教会的首领，不反对国家和教会有密切的关系。不过他们当中一部份比较激进，他们要求政教完全分离，英王不应插手教会的治理。这群少数的人被称为「分离主义者」，因为他们主张政教分离。

主后一五六三年出现了一次冲突。因为伊利莎白规定教牧人平日一定要穿着她指定的袍服和帽，星期日则穿短白袍服。清教徒反对这种规定，认为不应太注重形式。于是便在教会的总议会中提议取消这袍服的规定，并同时提议在圣餐时信徒无需跪着领圣餐；在洗礼时取消画十字的仪式；有些比较激进的更提议将教会中的风琴拆掉，在结婚仪式中不用戒指作信物等。虽然这次议会中，清教徒的要求没能通过，但他们已得到极大的鼓舞，因为投票结果，只是一票之差，可见他们的势力是多么强大。经过这次精神上的胜利，他们便更大胆，主后一五七二年一个清教徒的会议上，竟有人提出惊人的言论，就是教会不需要主教，地方教会的牧者也不应由主教指派，而应该由平信徒选出来。这群人的领导是卡特赖特(Thomas Cartwright)，他在欧洲流亡时，常受长老会教会体制影响：他提议教会援用长老会体制，更在主后一五七二年创立了一个这样的教会。

伊利莎白和她的主教们当然不能容忍这样的事情发生，于是大举镇压，卡特赖特又得流亡欧洲了。然而卡特赖特去后不到几年，另一位情教徒布朗尼(Robert Browne)又创立了一间由会众治理的教会，这便是公理会的开始。虽然布朗尼日后反悔，重回圣公会，但他所创立的教会却日益壮大，使女王极为头痛。布朗尼不单认为教会应该用公理制，即会众治理教会，更宣扬完全分离的理论；他认为每一地方的堂会都应该是独立的，不受外来势力的干预。还有，每个教会的崇拜应该用最简单的仪式，而按立传道人，教会不应太注重他的学历，却应注重是不是有圣灵能力的人。

面对分离主义的势力扩大，伊利莎白女王立刻向他们施压力。她委任惠特吉夫(John Whitgift)为坎特伯里大主教(Archbishop of Canterbury)。惠特吉夫对于清教徒主义，特别是分离主义，非常憎恶，因此不用女王催促，他也不遣余力地压迫清教徒。他设立了一个近乎是异端裁判所的特委法庭，检查圣公会内牧师及信徒的信仰，结果很多支持清教徒主义的人受到严厉的处分，而二百多名牧师被他停职查办。对于请教徒的领袖，他的压迫及厉害，卡特赖特与几位分离主义的领袖如巴鲁(Barrow)、格林伍德(Greenwood)等便是死于他手中的。到一五九三年，形势更加恶劣，女王颁下御令，凡那些不出席国家教会的崇拜而到一些私自聚集的地方崇拜，一经查出，便要被赶出英国，假若他们潜返而被捕，则可判处死刑。为了使全国教会统一于她的领导下，伊利莎白不惜用最严厉的手法。然而，奇怪的是，压迫越大，清教徒却越发增加；不单如此，清教徒主义的支持者在国会的数目也越来越多，造成日后清教徒主义与国会有很密切的关系。同时，流亡海外的清教徒在欧洲建立起重要的据点(特别是荷兰)，在那里发展得非常快。主后一六○七年一批清教徒乘着「五月花号」，在约翰·罗宾逊(John Robinson)的领导下从英国的一个港口出发，到新大陆去寻找他们的宗教自由。跟着，便越来越多清教徒到新大陆去，美国的建国与这批移民有很大的关系。

清教徒被迫离开英国，因为伊利莎白女王死后，情况变得更坏。伊利莎白的王位由苏格兰王雅各六世继任，他到英国即位时，改王号为雅各一世。雅各一世在苏格兰时，受尽苏格兰长老会中的牧师领袖的气，故此一到英国，一变而成为教会的首领，便得意忘形。为了表现他的威风，便向那些不肯俯首顺服的清教徒施下马威。英国的清教徒也估计错误，他们以为雅各一世既受长老会传统的薰陶，便一定会体谅他们，于是便大胆地在主后一六○四年的一个议会中，联名上书，这便是著名的「千人奏书」(Millenary petition)，请求雅各王简化崇拜仪式，并修改公祷书的某部份。谁知雅各一世不但不允许他们的请求，反而严厉地斥责他们，要他们顺服于英王及主教的领导之下，并下令将三百名教牧人员革职，任何不完全依循国教的规定举行崇拜的人，便受到严重的处分。至此，和解的希望似乎幻灭，而那些本来愿意留在圣公会以内作内部改革的人，也被迫投入分离主义者的阵营。当中不能忍受逼迫的人便纷纷移民到北美洲。

这些清教徒到了北美洲之后，在自由的空气中建立他们的教会及家园。他们大多是极其敬虔、勤奋的加尔文主义者。他们以民主的形式管理教会，日后美国的民主政制，便是由此奠下基础的。除了民主政制外，他们生活的各方面都带着浓厚的信仰色彩；他们的信仰对于日后美国文化的孕育与发展，有很大的关系。

在英国，雅各一世去世后，清教徒与英王之间的斗争，由宗教的斗争演变成政治的斗争。在克伦威尔(Oliver Cromwell，1599～1658A．D．)的领导下，清教徒在国会的势力越来越大，日后英王与国会的对立越来越尖锐，不久内战爆发，英王查理一世故败，被国会判处死刑。克伦威尔掌握大权，英国成为清教徒的天下；但克伦威尔死后，他们便又失势。此时，他们已经成为非常庞大的一群，英国不得不容忍他们的存在，于是，不久即颁下容忍的谕令，结束对清教徒的迫害。


第十四章 改教运动的全面性影响

天主教的反躬自省

改教运动对罗马天主教领导阶层来说，的确是一个很大的震荡，他们痛定思痛，深感教会的确有很多地方需要改革。教皇保禄三世(Paul III)即位不久(主后一五三四年)便委任干达利尼(GasparContarini )、加拉法(Giovanni Caraffa)、萨多雷托(Sadoleto)及波尔(Pole)等数位红衣大主教深入了解教会内部的问题，并推动更新运动。他们经过深入调查、反省，在主后一五三八年完成一份报告，对教会种种流弊作出详尽的分析及检讨，更提出更新教会的建议，于是便展开了一系列的改革。这一系列的改革其实是过往改革尝试的延续。在改教运动未爆发之前，天主教中已经有一班人竭力推动教会更新。在路德钉上九十五条之前数月，便有大约五十位神职人员及平信徒在罗马组成「神爱社」(Oratory of Divine Love)，励志改革教会。他们首先由自己开始，以祷告、读经、敬拜来操练敬虔，然后透过他们生命的影响，引发起教会中的属灵更新。他们这班人中日后多成为天主教的领导人物。除此以外，不少修道院及修会也分别渐进地清理门户，提高属灵的素质。

大致上，天主教中的更新运动，循三方面进行。第一，他们使中古时代的敬虔模式复苏过来。中古时代向往与神契合的情操渐渐扩散，一种新的神秘主义开始出现，很多圣职人员及平信徒都追求与神契合的经历。同时，中古时代的修士常以贫穷、服事贫病无助的人为属灵操练的必经历程。这一种生命的理想及情操沉寂多时后，现在又再一次成为一股属灵的动力。例如在主后一五二○年，圣方济会中出现了一群以恢复圣方济精神为己任的人，他们头戴尖帽，穿着粗衣，学效圣方济当年过着极度贫穷的生活，将生命、时间完全摆上去服事贫病无依的人。后来这班人成立了一个新的修会，称为嘉布遣修会(Capuchins)。另一方面，中古时代的另一特色便是对教会的传统有极度的尊敬。恢复中古的敬虔亦即恢复对传统的尊敬。于是一股完全与改教派反对传统的不同潮流在天主教中兴起，他们比中古信徒更尊崇教会的传统；亦因为这缘故，天主教中的更新运动常常被称为「复古运动」。

第二方面，天主教的领袖们受了改教派的刺激，不得不对传统的神学体系来一次重大的检讨。他们当中有不少对于路德所提倡的因信称义的道理抱一种同情甚至欣赏的态度，但却有另一些人固执于中古时代的神学架构。这两派人相互影响，使天主教在神学方面也出现了一些新的发展。虽然大致上他们的神学依然是固守中古的架构，但中古神学的斤斤计较逻辑思辩及钻牛角尖的倾向被修正过来。他们开始注重圣经的教导、传统的阐释及生活的实践。固然，经院学派的气味依然很浓重，阿奎那的神学依然是天主教神学的主导，但新兴的经院学派对于时代的需要更适切，不再像过往的经院神学远离人群。同时，对于阿奎那的神学也作出了新的诠释，例如曾审查路德神学的迦耶旦大主教(Cajetan)须重新注释阿奎那的系统神学，使它更切合时代的需要，而迦耶旦的新注释成为当时的标准课本。可见当时的天主教领袖多么费心地将中古神学本土化在当时的时代中。

第三方面，天主教与基督教人文主义携手，合力发展文化，企图产生一种新的文化融合，就像中古时代一样，基督教信仰成为文化建立的基础。现在中古文化崩溃了，他们便尝试，透过扶助基督教人文主义的发展，在文化的各层面取得领导的地位，以产生一种文化更新的动力。在文化重建这一方面，天主教比改教派更有成就，是因为他们不单没有像路德一样摒弃基督教人文主义，反而与他们结合，于是很多重要的科学家，思想家成为天主教很大的助力。

第四方面，一股宣教的热忱在天主教内兴起，成为日后教会大大扩展的基础。宣教的热忱最初是针对那些改教派的，一些天主教的修士以向这些异端传正统信仰为己任。后来，这些企图引导改教派信徒重回天主教怀抱的修士们仍渐渐扩大他们的工作目标及范围，以至在十七世纪时，天主教的向外宣教活动便展开了，并且发展得相当快。而这时候改教派却为了内部的纷争，停滞不前，向外宣教几乎连想也未想过，因此宣教运动的开展比天主教迟了几乎两个世纪。天主教虽然在欧洲失利，但在其他地方却因宣教活动而得到非常大的成果。

在天主教的更新运动中，有两股重要的力量在其中推动，第一便是「天特会议」(Council of Trent，1545～1563A．D．)，第二便是新成立的「耶稣会」(Society of Jesus)

「天特会议」是保禄三世为在急变时代中重新确定教会的身分及方向而召开的。天特会议断断续续的在主后一五四五至四七年，一五五一至五二年及一五六二至六三年进行。会议的初期，他们讨论教会中的流弊及改革的步骤，并寻求与改教派复合的可能。当时代表主张复和的有干达利尼及波尔等，在他们的催促下，保禄三世也有复和的倾向。然而加拉法及其他的领导却力主用严厉的手法对付那些叛教的人，不能对他们让步。他们亦向教皇极力进谏，结果教皇倾向他们这些强硬派的一方，在他们的协助下，组织异端裁判所对付改教派，并加强他们宣教的活动，叫更多的人重回天主教的怀抱。

在另一方面，他们致力于确立天主教的神学立场，否定改教派对因信称义的看法：坚持教会传统的七项圣礼，认为它们是成就救恩所必须的；同时肯定炼狱的存在，肯定为炼狱中被困的灵魂祷告是有效的；也肯定赎罪券的功效，但对于赎罪券所引致的种种弊端亦加以指责。或许更重要的是，天特会议重新确立了教皇的权威，认为只有他才可以解释教会传统的信条及谕令。

我们可以说，天特会议一方面把教会中一些败坏、流弊清理过来，但另一方面却在信仰上使天主教教会变得更保守，更封闭，这是非常可惜的。

对天主教内部的更新运动有莫大贡献的另一个因素是「耶稣会」的成立及扩展。耶稣会的创始人是罗耀拉(Ignatius Loyola，1491～1556 A．D．)。他年轻时向往行军的纪律操练，并且满怀军事野心，可是在一场战役中他的腿部受到严重损伤，使他变成残废，不能再从军。在极度的痛苦中，他疯狂似的阅读属灵书籍，特别是一些圣人的传记。最后他受感动，将残缺的一生献与圣母，成为圣母军队中的士兵，为圣母打属灵的战争。他痊愈后本来想到耶路撒冷传福音，但那里的瘟疫使他不能前往。在等候神差遣的这段期间，他内心充满挣扎—罪的引诱，疑惑的侵扰。但是在挣扎中他得到一个很重要的定论，就是要一心一意地献与神，首先要学习的便是绝对的服从，而服从神最具体的表达便是服从神在地上的代表，亦即教皇。

后来他终于可以去耶路撒冷传道了，却发现自己才疏学浅，无法胜任许多工作。于是他便决定，要为主作见证便得好好的装备自己，于是由小学读起，直读到大学。在大学中他认识了六位同伴。他们一起祷告，一同有极大的负担传福音。经过一段时间的团契、等候，他们终于一同誓死效忠教皇，听任教皇差遣，并以贫穷、贞洁为生活的标记。耶稣会便是这样成立了。耶稣会在教导平信徒，办学及宣教各方面，有极高的成就，也是近几百年来天主教会中发展最快的修会。他们有如教皇手下一支庞大的军队，为他效命，一方面带领改教派回转，一方面展开海外宣教，在十六世纪，他们的宣教士已经踏上了远东的土地了。

改教运动在西方文化的深远影响

改教运动在十六世纪的欧洲造成了很大的震荡，不但改变了欧洲宗教生活的面貌，更在经济、政治、教育各方面产生了很大的转化作用。首先从思想的角度看，改教运动代表着一个宇宙人生观的转变，从中古的宇宙人生观转化为现代的宇宙人生观，因此，史学家大部以改教运动为欧洲历史的分水岭，以它为现代史的开端。其实，欧洲科技的突飞猛进，显然与改教运动有很大的关系。改教运动将整个欧洲的思想从亚里士多德形而上学的框架中解放出来。中古以来，神学完全被困于亚里士多德的哲学体系之内，圣经的道理被化成一套玄学思想，对于宇宙的解释，价值的取向，完全以亚里士多德的哲学为依归，几百年来，欧洲人的思想被困于这框架之内，加上教会用她的势力去确立，这思想的枷锁便牢不可破。从这角度看，路德向中古神学体系宣战，根本便是一种思想的革命，路德的改教运动最深远的意义也在于此。路德公然对亚里士多德的体系提出怀疑，这便成为一种思想解放的号召，在哲学、科学方面，心中存疑已久的人便敢于将疑问拿出来，一种重新思想宇宙人生的空气便开始扩散。没有这种思想空气，克卜勒(Johann Kepler，1571～1630 A．D．)的新天文学理论便根本很难孕育出来，没有克卜勒所建立的基础，加利略(Galileo Galilei．1564～1642 A．D．)所倡导的宇宙观也很难建立起来。我们不要忘记，克卜勒的新思想是在十六世纪末、十七世纪初的德国出现的。

除了对传统思想的疑问，路德的改教运动更标示每一个人都应该凭他的良心去体认真理并坚持真理，而不应受传统的势力所左右。这种自由思想的种子，日后开出了民主自由的花朵，也促进了欧洲在思想上百家争鸣的局面。

在政治方面，改教运动为民主政制奠下了重要的基础。首先是每一个人在神的面前都是祭司的观念的出现，既然每一个人都是祭司，每一个人都有权侍立于神的面前听命于他，每一个人都有同等责任去服事他的弟兄。在神面前，平民、平信徒原来与王孙公子，与圣职人员完全是同等，那么中古的层级制度便开始不攻自础了，改教派的教会以这种人人平等的观念去治理教会。例如长老会的长老，权力虽然很大，但他们也是平信徒选出来的。其他的如浸信会、公理会等会友的权力更大。当他们习惯了以民主的方式治理教会，也同时感觉这是有效的治理方式，便自然想到用同样的方式去治理国家。美国以民主政制立国，可说完全是以治理教会的模式为蓝本。在欧洲方面，这种民主的思想透过教会体制孕育生长，到美国的民主政制成形时，便产生很大的转化作用，假若没有改教运动，西方的民主政治不知要再等多久才被建立起来。

在经济方面，假若我们环视一下欧洲的经济发展，便会发现一个充满启发性的现象，就是几乎所有改教派的国家都比天主教的国家进步不知多少倍。只要你将改教派的荷兰和天主教的西班牙比较一下，将英国和意大利比较一下，将改教派影响下的德国、端土与天主教影响下的德国、瑞士比较一下，将固守天主教的南美国家与美国比较，便发现他们在经济发展上的差距。改教派传统下的国家似乎充满了活力，创新、富裕，而天主教传统下的国家，除了法国外，却似乎是落后、贫瘠。我们要知道在固守天主教的国家中，只有法国是不受天主教会势力的干预的。这现象给我们一种提示，就是教会势力干预越少，信徒可以比较自由发展的国家，其经济活力便越大，除此以外，改教派将宗教及人生其他的责任交回与平信徒，他们强调人与神立约，每一个人都有责任去用生活的每一个环循将这约表达出来。人每天的活动，包括工作、享用工作的成果，都是一种敬拜神的表达。于是工作便有了永恒的意义和价值，发挥自己的创作也有一种神圣的意味。改教派的人明白，原来工作、创作、享受都是荣耀神的活动。这便带来很大的工作热忱和创作活力，经济便自然突飞猛进了。社会学家韦伯(Max Weber)认为资本主义的兴起是与改教派的伦理有很大的关系。他的分析固然不无道理，但我们必须要清楚一点，就是十七世纪成形及兴起的资本主义，是极度温和及满有责任感的资本主义，并不是只顾剥削、不理别人死活的十九世纪的资本主义。当时的资本主义满有道德责任感，原因乃在于改教派强调人之间立约的观念。每一个人都是看守他弟兄的，因此在勤奋工作，积聚资本中，他们都谨记，这一切都是为荣耀神，而他们是神的管家照管财富，在立约观念的薰陶下，他们很注重对别人的道德责任，于是资本家剥削他人以自肥的倾向便大大受到抑制，到了十八世纪，启蒙运动出现，人否定了神，否定了人与神的立约，否定了圣经中伦理责任的要求，人以自己为绝对，便形成了一种只顾自己不理他人的心态。这种心态蔓延，便决定了日后资本主义发展的路向及形态。我们可以说，造成资本主义剥削及帝国主义的侵略，其中主要因素是西方文化转向世俗化，否定了传统的基督教信仰，绝对地高举人的自治、自主，对人有过份天真的乐观，而忘记人本有的罪性。

在另一方面，改教运动也改变了欧洲教育的理念及日后发展的方向。首先，改教家认为每个信徒都应该能够看得懂神的话语，正因如此，教育必须普及，从此时开始，受教育成为一种每一个人都应享有的基本权利。改教家也切实地推行教育普及化。路德发动改教不到五年，便委派墨兰顿全面地建立一个新的教育制度，教育不再是贵族或神职人员的专利。从这时起德国的教育事业再不是由教会一手包办，而是由国家承担，但却是根据基督教的理想施行全人教育，结合学术道德及灵性的操练。

改教运动另一个重要影响乃在家庭生活方面。过往，教会将神职人员与平信徒绝对地分开来，强调神职人员圣洁的身份，而他们圣洁的一个标记便是守独身，由此便产生一个观念，就是婚姻生活与家庭生活是属世的，是成圣的缠累。家庭生活便不自觉地受到贬抑。改教运动以后，家庭生活成为整全生命很重要的一环，不单是神所喜悦的，也是神的命令。自此以后，家庭成了信徒敬拜的地方，也成了培育敬虔后代的所在。在很多家庭中，晚祷、家人聚一起读神的话语，成了家庭生活重要的一环。

不单家庭生活被看为圣洁，就是信徒的职业也分别为圣。改教家认为职业没有圣俗之分，只是不同的呼召而已。以前，人以为只有圣职人员才是被召的职份，普通的职业与神的呼召是风马牛不相及的，然而，马丁路德却改变了这种看法。他认为信徒无论投身什么职业，我们必须寻求神的旨意，看是否神呼召他，要他在那岗位上完成他的使命。这样一来，欧洲不再看职业为糊口的工作，而视之为完成神使命的生命表现，这种职业对欧洲文明的发展极为重要。

在宗教方面，圣经的权威被确定，讲解神的道成为牧者主要的责任，这两点乃是日后改教派教会的重要标记，现时的福音派承袭且极力保持这分重要的遗产，以此为不能妥协的信仰基础。


第十五章 基督教内部的争论

种种神学争论

改教派(以后称为基督教，以别于天主教)虽然建立了稳固的基础，并且迅速地发展，但内部的问题却日益明显，而天主教国家在政治及军事上对于基督教国家的威胁也越来越大，战争有一触即发的可能。事实上，主后一六一八年天主教与基督教的冲突真的爆发了，随后三十年的战争在欧洲造成很大的伤害。

在路德去世后不久，德国教会在神学问题上便出现了一些分歧。我们曾经提过，路德的得力助手墨兰顿在气质上与路德很不相同，他是一位温和中庸的人，一方面极力寻求与天主教和解，而对于天主教的传统不像路德那样的激烈反对；另一方面，他亦非常欣赏加尔文派的一些观点，尤其是加尔文对圣餐的了解。路德在世的时候，他们的感情盖过他们中间存在的分歧。当墨兰顿寻求与天主教和解的可能时，路德也不反对，就是当他觉得墨兰顿与天主教方面讨价还价时让步太多，他也容许。墨兰顿在神学思想上很早便与路德有歧见，特别是他对人的自由意志的看法，他比较接近路德攻击的人文主义者，同时他也相信人的善行是救恩的一部份，虽然人不能靠善行得救，但他却强调信心没有行为是死的。虽然存有这些歧见，但墨兰顿却没有与路德争辩，只是安静、服从的在路德的领导下工作。这种亲密和谐的同工关系在历史上是不常见的。

然而，当路德去世后，问题便开始出现了。路德不在，墨兰顿固然会比较自由地抒发自己的见解，但其他跟随路德的人便不像路德那样对他包容。在主后一五四八年六月，路德死浚两年多，查理一世企图促使天主教与基督教的各大门派达成和解，便请不同的神学家共同草拟一份〈奥斯堡临时和约〉。但这份和约在很多基督徒眼中仍然保留了太多天主教的传统，因此，虽然在名义上，基督徒的贵族接受了这和约，但却没有真正在他们境内落实推行。为了进一步使天主教与基督教达到真正的和解，墨兰顿便与另一位德国的主教协助毛里斯侯爵草拟另一份和约，称为〈莱比锡临时和约〉。里面坚持信义宗的一些基本教义，却也同时保留了天主教传统的一部份，例如崇拜时用拉丁文，承认天主教的七项圣礼等。墨兰顿认为在和约中保留的天主教传统是无关重要的(Non-essentials)，但对于一些路德的忠实迫随者，他们认为墨兰顿出卖了信义宗的信仰，激烈地抨击墨兰顿，从此，信义宗内部的神学争论便渐渐扩大，造成严重的伤害。路德的忠实追随者称自己为纯正路德主义者，而支持墨兰顿的被称为腓力派(因为墨兰顿的全名为腓力·墨兰顿)。除了对天主教抱不同的态度之外，对救恩的看法，他们也有一些分歧。腓力派相信人虽然堕落，但没有完全失去对神感应的能力。纯正路德派却坚持在堕落后，人完全没有对神感应的能力。因此，腓力派认为圣灵与人同工，叫人离罪归向神，而纯正路德派则认为救恩完全是圣灵的工作。在另外一方面，纯正路德派倾向完全否定善行，也倾向否定教会纪律的功效。而腓力派却坚持人在重生后，善行是他得救的明证，并且在成圣的历程中，纪律的约束及操练是很重要的。除了这些有关救恩的争论以外，还有关于圣礼的争论。墨兰顿觉得路德过于强调基督实质地存在于饼和酒之中，在这一点，他认为路德仍不能摆脱天主教的传统，反过来他却非常欣赏加尔文对圣餐的理解。加尔文认为基督只是在属灵意义上存在于饼和酒之中，亦即是说，饼和酒有基督属灵的能力和恩典，对于接受饼和酒的人有属灵的功效。这样一来，纯正路德派便和认为墨兰顿及他的支持者为「潜伏在信义宗内的加尔文派」，更因此对加尔文派产生恶感，而导致日后彼此不相往来。

为了平息争论，两派在主后一五七七年达成协议，彼此接受一项共同草拟的〈协同信条〉，然而这信条却未能完全消解彼此间的分歧。

在改革宗(Reformed Church)方面，不同地区的教会在神学上原是非常统一的。不同的地区虽然有自己采用的信条，但这些信条都是大同小异的。然而在十六世纪后期，改革宗内的神学争论首先在荷兰出现。荷兰教会所采用的是主后一五六一年草拟的比利时信条及主后一五六三年草成的海德堡信条。这两个信条经过里敦大学(University of Leiden)教授容力斯修订后，被荷兰教会正式在安特威(Antwerp)议会、伊顿(Emden)议会、多特(Dort)议会通过接纳为荷兰教会的信仰依据。然而当教牧人员广泛地讨论这些信条内容的时候，问题便开始出现了。当时里敦大学的一位教授高马勒斯(Gomarus)与一些教牧人员在解释神永恒的旨意及谕令上发生争执，高马勒斯认为神拣选及救赎的计划在他创造及人堕落以先，已经定下；而与他争辩的一些教牧人员却认为神的拣选及救赎计划是在人堕落隆才定出的。两派在各持己见中，邀请新任神学教授的亚米念(Jacob Arminius。1560～1609 A．D．)主持公道。经过一番研究，亚米念不单否定高马勒斯的看法，就是连那些教牧人员的看法，他也不能支持，他根本便否定无条件的拣选(unconditional election)。这样一来，整个荷兰的教会便像经历地震一样，一场激烈的神学争辩便告展开。一方面，根据加尔文派的传统信仰，神拣选这人，不拣选那人完全是出于神的美意，与人本身的态度、决志无关，就是在某人出生以先，神已经拣选了他。另一方面，按照亚米念的看法，认为人之所以得救，被神拣选，是因为他愿意承认自己的过犯，接纳神的恩典。

渐渐的，跟随亚米念的人也不少，在荷兰形成一种势力。荷兰王企图以政治的权力确立纯正的加尔文主义，而亚米念派却极力相抗。当荷兰王要求境内信徒接受国家所采用的信条，亚米念派便立刻草拟〈抗辩信约〉(Remonstrance)，内容有五大点：(1)有条件的拣选，(2)无限的赎罪，亦即是说，神的救赎本来是要给每一个人，只要人肯接纳他的救赎，他便能得救。(3)人性部份败坏，就是说人的堕落没有完全破坏在人里头的神的形象，人员然败坏，仍保留对神感应的能力；(4)神恩典可能被抗拒，即是说，当神的恩典临到人时，人可以拒绝接受神的恩典。神不会用他的大能使人对他的恩典无可抗拒；(5)圣徒可能从恩典中失落，亦即是说重生之后，不保证他绝不会再失落。

面对这五点抗辩，荷兰政府立刻召开多特会议，这会议不单召集荷兰教会的领袖，也召集了所有改革宗的教会领袖，为要对应亚米念主义。会议的结果当然是亚米念主义被完全否定，不少亚米念主义者被逐出教会，议会重新确立比利时信条及海德堡信条的信仰。而著名的加尔文主义五特点(Five points of Calvinism)便是这时开始盛行于改革宗教会的，这五点针对亚米念主义的五点抗辩的：(1)神的无条件拣选：(2)有限救赎；(3)人性完全败坏：(4)神的恩典无可抗拒；(5)圣徒确保不在恩典中堕落。

信义宗及改革宗内部的神学争论，使他们的信仰表达趋于严谨精细，看重推理，因而渐渐变得僵化，缺乏活力，与路德及加尔文时代那种充满生命体验及活力的神学真是大不相同了。基督教神学于是便进入一种经院式的形态中，而十七、十八世纪的所谓「正统主义」在当时很多人的心目中是一种了无生气的神学思想，使本来亲切而切实的信仰，变成客观、抽象的体系：这体系在日后也造成相当严重的后果。

敬虔主义与启蒙运动

正统主义将基督教本来活泼的信仰化成一套僵化、呆板、抽象的教理，而信心变成了对这套教理的宣认，这与当初路德所了解的信心很不同。当路德谈到信心时，他所指的是信徒与神之间的活泼关系，但到了正统主义时代，这种活泼的关系仿佛被信徒遗忘了一样，他们拥有精细地界定的所谓「纯正信仰」，但却缺乏了因信仰而来的生命活力。崇拜时的讲道变得乏味，其余一切的活动，如圣礼，也变得很规条化。

在这种沉闷的宗教生活中，有不少信徒就开始寻求新的方向与经历。主后一六七○年，一位法兰克福(Frankfort)牧师史宾纳(philipp Jacob Spener)召聚了一小组信徒在他家中读经、祈祷，彼此鼓励追求活泼的属灵生命，他称这小组聚会为敬虔团契(Collegia Pietatis)。以后敬虔主义便由此得名。这种小组聚会在他牧养的教会中成为一种更新的力量。但不久，他被迫离开法兰克福转到德里斯顿(Dresden)，在那里他又以同样的方法，在他牧养的教会内组织了更新的团契，其后他又再被迫转到柏林，也同样的组织更新团契。不过，更有力的影响，乃在他所写的一本名为《渴慕敬虔》(Desideria)的书，清楚地呼吁信徒聚在一起研读圣经，摒弃神学的争辩及抽象的理性思维，而在实际的敬虔操练中，体验及实践圣经的真理。

在这种更新运动展开的初期，正统主义的神学家已感到不安，当这运动渐渐扩大时，他们便公开反对这运动。然而，主后一六八六年，一位大学的圣经学者佛朗克(August Francke)加入这运动的行列，使这运动扩展得更快。在主后一六八六年，他在莱比锡大学中组织了一个读经团契，有系统的查考圣经，一次在研读约翰福音第二十章三十一节时，深感被圣灵感动，于是便更积极的追求敬虔的操练。在史宾纳指引下，他开始在大学内大力推动敬虔运动，亦因为这缘故，他被迫离开莱比锡。他从莱比锡转到哈尔(Halle)，在刚成立的哈尔大学任教。不久，哈尔便成为敬虔运动的重要基地。

其实，推展敬虔运动最重要的人物应该是亲岑多夫(Count Von Zinzendorf．1700～1760 A．D．)。他在哈尔受教育时已深受敬虔主义的薰陶，他渴慕圣经纯净的真理，力求活出圣经所要求的简单纯朴的生活，对于传福音也满有热忱。他听到莫拉维亚弟兄会信徒受逼迫，就将部份的土地送给他们，让他们仍在那里建立自己的村庄，以致可以按自己的信仰自由地生活。最后他更加入他们的行列，成为他们属灵的领袖。他们过着基督徒社群的生活，透过工作、读经、祷告、敬拜去操练敬虔。当逼迫临到时，亲岑多夫便四出宣扬敬虔生活操练的重要性，他所到之处都建立起追求敬虔生命的基督徒群体，不单在欧洲如此，在美国也是如此。

然而，在追求敬虔的生命中，敬虔主义者却渐渐将信仰变得极度个人化及内在化。追求敬虔便完全等于追求个人内在属灵经历；他们很强调内在的光照(inner illumination)。于是，敬虔与关怀社会、文化的活动便似乎拉不上关系，有时甚至对立起来。不过在神学上，敬虔主义所带来的问题是，主观的属灵经历往往与客观的启示真理混为一谈，例如有一首诗歌其中一句这样说：「你若问我怎知主活着，因他活在我心。」这便是敬虔主义以主观经历去处理客观启示事实的一个很好的说明。我们要掌握神的真理，主观经历当然很重要，但主观经历却不能成为真理的依据。这一点我们要非常留意。我们可以说，敬虔主义将基督教的信仰变得很个人化和主观化，其实是助长了启蒙运动所标示的个人主义与主观主义，对于日后自由派神学的发展，也有很大的影响。

正统主义不单刺激了敬虔运动的产生，也间接地刺激了启蒙运动的开展。

因着正统主义对于任何神学思想的偏差都不能容忍，在教会内常引起争端，使基督徒彼此相残，教外的知识分子便对基督教的道理抱持一种轻蔑的态度；并且也使他们觉得应该彼此容纳，你持你的看法，我抱我的见解，彼此尊重，而不应该强硬确立自己所持的见解才是真理，渐渐，他们更开始怀疑，到底有没有绝对真理这回事，于是相对主义便开始形成。

另一方面，正统主义神学家常常强用理性去确立、证明圣经的真理。这本来是无可厚非的，但他们就很容易陷溺在理性主义中而不自觉；同时他们护教的方式也常造成一种错觉，就是假若圣经的真理可以用理性推翻，那么这些真理便一定不可信了。这样便引起了教外的知识分子，力求用理性去批判圣经真理，以求推翻它的可信性。逐渐地，理性批判成了最高权威，启蒙运动的主要精神，便是认为理性批判是万能的。于是，人开始用自己的理性架构去规限神的启示。

当然正统主义只是间接地刺激了启蒙运动的开展。但启蒙运动的出现，其实是反映了欧洲整个文化的蜕变。其中变得最厉害的，便是欧洲人对人的看法。一直以来，在神所造的宇宙中，人虽然为万物之灵，却是非常渺小，只有神最伟大。但到了十七世纪，情况有所改变了。首先是哥白尼提倡以太阳为中心的天文论，后由加利略肯定并广泛介绍。在表面上，以太阳为中心的天文论将人变得更渺小。以往，欧洲绝大多数的人都以地球为宇宙的中心，而人既是地球的中心，那么人便是整个宇宙的中心了。然而，人在地球上虽是万物之灵，但却无法跳出地球的框框。当哥白尼提出以太阳为中心的学说，情况便不同了。人突然醒觉，原来他可以跳离地球，提升到地球以外来看整个宇宙，看到自己所处的地球原来是太空中很渺小的星球体。人在宇宙中虽然渺小，但却可以凭他的想像力，洞悉宇宙的秩序。骤然间，人觉得自己很伟大，活动的范围也从小小的地球伸展到整个太空中。

另一个重要的发现，是笛卡尔所著的《我思故我在》。笛卡尔发现，尽管人抱多怀疑的态度来对待一切事物，有一件事无论怎样也无可置疑的，便是人类的思想。我可以怀疑外在的世界是否存在，甚至怀疑自己是否存在，但我却不能怀疑一件事，就是那正在怀疑的我是真实的。是谁在怀疑？是我！而达到这稳固的结论，完全是倚赖人的理性思维。正因如此，人的理性思维是一切信念的基础。因此，任何事与物不能通得过我的理性批判，我便不会相信。于是，理性成为一切真理的依据。而就这样，欧洲人便开始用理性作为尺度去批判神的启示。他们要求神用他们认为合理的方式去启示人，任何启示他们认为不合理性的，他们便不能接纳。由此，圣经的权威便受到严重的质疑。启蒙运动可以说对教会传统的信仰发出很大的挑战。而当时很多的信徒也陷入信心的危机中；同时，教会的神学思想也开始转变。自由主义神学便在这时候产生的。

总之，欧洲教会到了十七世纪末，十八世纪切，可以说是陷入低潮中；与此同时，外面的世界却急剧转变，对于教会的确造成了很严重的考验，在一段短短的时期，教会仿佛失去了过往的活力，看来快要阵脚大乱了，但就在此时，教会「山穷水尽疑无路，柳暗花明又一村。」神却用他慈爱的手使教会复苏过来。


第十六章 教会面对的压力与复兴

工业革命兴起

十八、十九世纪，新派神学的兴起，这股潮流在教会内部造成了相当严重的损害；与此同时，欧洲的政治及文化气候也在急剧转变。教会在内外的压力下，也曾感到迷惘。然而在神的保守下，十八世纪及十九世纪也是教会复兴及扩展的时代。首先让我们看看在这两世纪中，教会所经历的挑战。

启蒙运动将理性及批判精神抬举到极高的位置。理性主义的兴起与自然科学的发展结合起来，自然主义的宇宙人生观便几乎完全占据了欧洲人的思想。欧洲人开始认定他们可以用理性及自然科学的理论去解释宇宙的任何现象，而任何现象都不外乎是自然现象罢了。至于神迹奇事—一些不能用自然科学理解的事物—便被认定为不可能存在，以致值得怀疑的了。然而，圣经中却偏偏记载满了神迹奇事的记述，于是圣经的可信性便大受疑问了。这样的疑问加上启蒙时代的批判精神，便产生了圣经批判的热潮。

真正有系统而全面的对圣经历史记述作批判，提出疑问的，最先的应该是德国一位东方语文教授雷玛勒(Reimarus)。雷玛勒认为旧约的神迹奇事尽都是一些幻想、虚构或夸大的记述；至于新约，真正的历史人物耶稣与门徒在福音书中描绘的那一位实在相去甚远。真正的历史人物耶稣只是一个狂热的革命份子。在他失败后，他的门徒在绝望中突然省悟起耶稣生前的宣道活动，其实带来了不少的收入。于是，为了继续耶稣的宣道活动，以致有利可图，门徒便将耶稣的尸体偷走，然后宣传耶稣复活的故事。因此，福音书所记载的耶稣根本是不可信的。

当雷玛勒的学说传出，欧洲很多信徒在信仰上受到极大的摇动。。一些正统的神学家便企图透过史学方法，从历史考证的角度，去确立圣经的记载，是具有高度的历史可靠性的。于是「历史的耶稣」这问题便在教会中引起广泛讨论。有一些学者认为门徒所记述的耶稣生平是非常可靠的，只是因为他们的误解，把一些超乎他们可以理解的事情看为神迹奇事。例如耶稣医好瞎子，他们不知道耶稣用药物医好瞎子，便大惊小怪的误以为神迹。耶稣能平静风浪，乃因耶稣完全熟识当地的地理、气候，当船在湖的一边遇到风雨时，耶稣知道只要船驶到湖的某部份，风浪便平静了。有些更用一种极度怀疑的眼光去看到新约的记述。他们认为圣经很多的记述只是一些神话，把一些抽象深奥的人生道理，用图象的形式表达出来。这种用图象去表达真理的文艺手法便是神话。因此，要了解基督教，最重要的不是神话的描绘，而是神话背后的道理。有一些更认为基督教之所以兴起是有其历史背景的。这种历史背景，与政治、思想的各种因素凝聚起来，便造成基督教的产生，因此，要了解基督教的真义，便必须掌握基督教的历史成因。也有一些人认为基督教最重要的启示，是耶稣的人格及他标榜的道德理想。

这种种的学说在神学家中产生非常大的影响。有很多神学家放弃了传统的信仰，从一个完全新的角度去解释基督教的真义。有的神学家将基督教的道理看为欧洲人民精神的产物，也有的认为基督教的中心是一套崇高的伦理思想。经这些神学家重新解释基督教，神的启示、神不可测的旨意与奇妙的作为—总之，那些现代人不大能接受的东西—便从基督教的信仰中抽掉了。而他们所信的那一套基督教与圣经启示的基督教已是相去甚远了。

信仰的生活受到严重的损害、教会自然失去了原先的活力，更遑论可以对社会有什么影响，而就在这时候，欧洲却急剧转变。

首先在政治上，美国的革命及民主政制对欧洲造成颇大的震荡。欧洲的君主独裁或贵族政治渐渐受到挑战。同时，启蒙运动促进了自由人文主义的发展，对于旧有的政治制度更造成沉重的压力。主后一七八九年的法国大革命并不是偶然发生的，而是经过一段长时间的演变而产生的。随着法国大革命，主后一八一四年整个欧洲都仿佛卷入了革命的漩涡；经过一连串的革命事件，旧有的制度虽然保住，但欧洲人的意识形态已经很不同了。其实旧有的政治及社会架构已处处呈现崩裂之势；再过不久，便要全面崩溃了。

与此同时，资本主义正渐渐兴起，欧洲经济发展的步伐大大的加速。而英国也在这时期发生了工业革命，工业革命不单刺激了科技的发展，也同时造成很多的社会问题。科技发展在不知不觉中改变了欧洲人的宇宙人生观，叫他们更深信宇宙就像一部完美的机器一样，而因为这缘故，人对于神迹奇事更难于接受。不过这方面的影响不是立时可见的，要经过一段相当长的时间，才能感受到它的后果。然而，工业革命造成的社会影响，便是立竿见影。

经过工业革命，以往城镇的手工业被大型的工业取代：而机器的运用也使到很多工人失业。这些无业游民困苦贫乏，酗酒及各样的罪恶成为他们唯一的出路：他们在社会中造成很严重的问题。同时，大型的工业将不少人从农业为主的乡村吸引到大城市。这些农民带着旧有的思想及价值观念，一旦在城市中生活，便出现身分的危机，这样也造成严重的酗酒问题。工业革命也带来了经济架构的基本改变：资产渐渐集中在少数人的手中，而贫富也越来越悬殊。

这种变迁，表面上只是造成一小群富有的人和一大群贫穷的人，但事实上，整个欧洲文化的道德架构及社会运作都在急剧的转变中。在资本主义经济发展的压力下，帝国主义也开始出现。整个欧洲的面貌正面临重大的改变。

在这一切的转变中，教会的反应却非常缓慢：无论在政治思想及伦理思想方面，教会都似乎看不到转变所带来的冲击，更谈不上对转变有所回应了。教会如何对应机械宇宙观？教会如何反对严重的世俗化趋势？教会如何帮助那些在贫困中生活的人？教会如何面对严重的酗酒问题？还有资本家的道德观？以及贫富悬殊的问题？这一切的问题正严重地考验着教会的信仰是不是适切和活泼的。

就在这一切的问题困扰着教会时，首先在英国出现了约翰·卫斯理(John Wesley，1703～1791 A．D．)带动的信仰更新与复兴。不久便出现了传福音的热潮，差传运动的展开，更刺激教会对神更深的体验与奉献。复兴运动从英国推广到美洲，再由美洲影响其他的地方。在人意想不到的时候，神的灵一动工，任何不利的社会、政治因素反成为积极的因素。神奇妙的作为真是令人折服。

复兴运动

正如前面提到，教会在十八世纪面对内外的压力；在教会内部，新派神学严重地损害信徒的属灵生命；而在外面的世界，政治的纷乱以及工业革命带来的种种社会问题，使人有一种迷惘无助的感觉。就在这时候，神藉着一些忠心的仆人将教会的局势扭转过来。

神兴起了约翰卫斯理及怀特非德(George Whitefield， 1714～1770A．D．)，为教会展开新的一页。约翰·卫斯理生于主后一七○三年，而怀特菲德则主于一七一四年。他们先后在牛津进修，也就是在牛津，神将两个完全不同性格、倾向的人结合起来，一同服事他。

约翰。卫斯理在主后一七二○年进入牛津，六年后被选为牛津林肯学院的院士。他的弟弟查理·卫斯理(Charles Wesley，1707～1788A．D．)此时也进入牛津。不久他们兄弟二人与一些主内的弟兄聚在一起，组成「圣洁会」(The Holy Club)按时查考圣经及祷告。不久，他们更从内省的属灵追求推进到福音工作上去。他们开始监狱的布道工作。由于他们严谨的属灵操练，牛津的同学们便讥讽地为他们起了「循道派」(Methodists)的绰号。

怀特菲德于主后一七三三年进入牛津求学，不久便加入了以卫斯理为首的「圣洁会」。

主后一七三五年，卫斯理兄弟二人感到神的呼召，毅然离开牛津安逸稳定的生活，远赴美洲作宣教士。他们在乔治亚州努力工作，不见什么果效。查理在灰心之余，于主后一七三六年返回英国，留下约翰继续工作。到了主后一七三八年，连约翰也心灰意冷，不能不怀着挫败的心情回到英国。但神却藉着这些挫折叫他认识到自己的软弱和无能，这便成为他自己复兴的起点。回到英国后，他认识了一些莫拉维亚弟兄会(Moravian Brethren)的人。在一次弟兄会的聚会中，约翰·卫斯理听到有人诵读路德《罗马书注释》序言。他深受震撼，神的灵在他心中工作，叫他真实地体会基督救赎的恩典。

这次经历之后不久，他便前往德国，与弟兄会的人生活一段时候，体验操练敬虔的生命。从这时起，他整个人生命的方向都改变过来。

与此同时，神也呼召怀特菲德到美国乔治亚州宣教。怀特菲德的遭遇却很不同，他所到之处都引起很大的复兴。在新英格兰，他的讲道与爱德华滋(Jonathan Edwards，1703～1758 A．D．)的讲道所产生的影响汇成一起，成为一股巨大的复兴力量。美国的大复苏(the Great Awakening)便在此时开始。自主后一七三八年开始，怀特菲德多次在美国巡回讲道。我们可以说，他主要的工场在美国而不是在英国，因此由他带动的复兴主要在美国；英国的复兴，却主要由约翰·卫斯理带动。

卫斯理兄弟二人得到了复兴之后，便奋不顾身地为主工作。他们四处宣讲神的道，但很多的教会却将他们拒之门外，对他们充满感情的讲道，不太欢迎。于是他们只好到一些教会以外的小组那里讲道。主后一七三九年，怀特菲德从美国回英国工作，这便是卫斯理兄弟二人事奉方向的转折点。原来怀特菲德将他在美国惯用的露天布道在英国如法炮制，结果非常成功。他更邀请卫斯理兄弟二人与他同工。于是，约翰·卫斯理的巡回露天布道生涯便告开始。而他所到之处，信徒便大得复兴，很多人深切认罪，并且重新向神委身。

约翰·卫斯理不但有布道的恩赐，更有组织的恩赐。他不像怀特菲德，讲道复兴信徒后便往别处去，不太注重跟进工作。约翰·卫斯理却很着重跟进工作。他的讲道复兴了信徒，但复兴之后又如何？假若不给他们适当的栽培，恐怕复兴的热潮过后，便什么也没有留下。约翰·卫斯理把复兴的信徒组织起来，将每一区的信徒分成若干班，每班十二人，其中一人作班长。每一班的人互相扶持激励，班长更有责任督促班员操练敬虔。对于那些因一时感情激动而加入团契，而并不渴求真正属灵操练的人，约翰·卫斯理非常严厉地对待他们，甚至将他们逐出团契。因此，团契中的人都非常认真，所以能保持团契的属灵素质。

因约翰·卫斯理的复兴工作，本来冷漠的知识分子及那些迷惘失意、对神也失去信心的劳工阶级突然间掌握到生命的方向，有清晰的委身对象，他们乾涸的生命便又活泼起来。他们开始关心社会中一些因工业革命受伤害的人，一些在社会的变动中失落的人。传福音的托负也越来越重，因而成为另一个运动的基础。这一个运动便是十八世纪末、十九世纪初展开的宣教运动。假若没有大复兴，宣教运动也不可能会展开。

在普遍关注传福音的气氛下，不少人自然关心到欧洲以外那些未曾听闻福音的人的命运。克理威廉(William Carey， 1761～1834 A．D．)宣教的心志便在这种气候中孕育出来的。克理威廉十八岁开始在侵信会作传道人，因为事奉的教会弱小，不能供养传道人，克理威廉得作鞋匠糊口。但他在事奉与谋生中却不断为宣教工作祷告，为失丧的灵魂祷告。在不断的等候中，主后一七九二年五月三十一日，他将心中的负担，透过讲解以赛亚书五十四章二至三节宣告出来。他的讲道有力地震撼一些传道人。不久，他们组成了英国浸礼会差会，而克理威廉便是他们第一个宣教士，远赴印度将福音传给那些信奉异教的印度人。

由于克理威廉的热切负担，感染了其他的人。主后一七九五年，著名的伦敦会成立。不久，其他的差会，如圣公会的教会宣教会，也相继成立。

这种对宣教的热忱从英国蔓延到美国。首先在康州威廉市的威廉大学，在米尔斯(Samuel John Mills，1783～1818 A．D．)的领导下，一小群大学生聚一起为宣教异象祷告。不久，著名的「草堆祷告运动」(haystack meeting)便告展开，而美国的宣教运动也便这样开始了。

这些宣教的运动将福音带到亚洲。马礼逊(Rokert Morrison，1782～1834 A．D．)便是这运动中的一份子。因此中国基督教的发展，其实与这时期的宣教运动很有关系。

然而，除了福音扩展及在世界各地建立教会之外，这宣教运动对西方教会本身有非常重要的影响。因着宣教的热忱，人对神的委身便越真实。于是在十九世纪初，特别在美国，另一次的大复兴再出现在不同的地方。这大复兴加强了教会内部的生命力，也间接地加强了宣教的实力。

我们可以说，十八世纪末开始到十九世纪末，这一百年是教会有史以来扩展最快的时期。从社会学家的分析来看，这真是令人费解。因为当时的社会、政治环境根本对教会极其不利。然而，当神要兴起他的工作时，任何环境的因素，也不能阻碍。


第十七章 二十世纪的挑战与前瞻

二十世纪的种种冲击

在十八、十九世纪，教会在各种困难与挑战中复兴、扩展。但复兴与扩展井没有把外在的困难与压力除去，反过来，整个欧洲的文化正在更急剧的转变：科技高度的发展，物质主义及世俗主义潮流的高涨，共产主义的蔓延，这一切对教会造成很大的压力。我们若回头一望，便发觉，假若没有十八、十九世纪的复兴与扩展，为教会建立了一个比较稳固的基础，相信教会在面对二十世纪的急剧转变时，可能会经不起那些冲击与考验。

自十九世纪以来，欧洲科技的发展真是惊人。起初只是一些简单的机械，随着便是原子能的发现与使用，以及太空科学的发展。更使人惊异的，便是对生物世界的了解与掌握，如今生物科学家在遗传工程方面已有相当的成就，对于掌握生命的奥秘又推进了一步。

由于科技的发展，人类似乎征服了大自然，宇宙再没有任何的问题是科学不可以解答的。对于现代人来说，他们再不需要神来解释字宙的存在，也不需要神来维持字宙的状态。人不单是万物之灵，也是宇宙的主宰。然而，很矛盾地，人的价值及生命的意义却因科技的发展而受到前所未有的打击与考验。

随着生物化学的发展，科学家便将一切的生物分析，归纳成一组一组的生物化学反应。人也不例外，人一切的活动、一切的感受、一切的决定，也只不过是生物化学反应的结果罢了。于是，人一切的道德感情，对真理的执着，对美善的向往，都不过是一些生化现象。生命的意义是什么？存在的目的是什么？这一切的问题都是多余的了。同时，既然对真理的坚持也不过是幻象，那么人的行为再不受任何绝对的规律约束，于是西方传统的道德架构便开始崩溃了。在经济方面，工业革命随科技的发展进入了一个全新的阶段，为西方带来了前所未有的物质丰裕。整个西方文化渐渐变成消费文化。为了使经济及生产可以更高的发展，高度效率的机械几乎完全支配了生产，而人便得配合、迁就机械的运作。同时整个社会的每一个环循都要讲求效率。因此，人的生活变得越来越机械化。现代人似乎只有生产活动与消费活动，其他人的特质都给压抑了，现代人的精神生活便因此受到严重的亏损，属灵的感应能力变得非常微弱。我们称这种现象为世俗化的现象，即是说，人除了感官所及的事与物之外，对于超越的事实——如神的存在、永恒的价值、永生等－－完全失了感应的能力。面对这世俗主义的狂潮，教会真有些束手无策的感觉。因此，在欧洲不少地方，信徒的人数不断锐减，信徒生命的活力也渐渐失落。当上一世纪宣教工作播下的种子在亚洲、非洲等地茁长、开花时，欧洲的教会却受到世俗主义严重的冲击。

除了科技的发展，另一个挑战便是共产主义的兴起与蔓延。自从主后一九一七年俄国革命以来，短短的几十年，共产政权统摄了世界三分之一的人口。共产主义是一套完整的宇宙人生观和历史观，对很多人有莫大的吸引力。共产主义之中，不少人文理想根本是来自基督教，当然也有一些是与基督教对人的了解及理想有冲突的。这些理想成为很多革命者的生命动力，推动革命。然而，共产主义的唯物思想否定了神的存在，也否定了宗教的价值，因此，当共产主义蔓延时，基督教便受到很大的压力。

二十世纪也是回教国家变得极度富强的时候。因着石油的发现，很多回教国家富裕起来：同时，当西方文化渐渐侵入回教国家时，回教国家便作出强烈的反应，更激烈、狂热地死守回教文化传统。这种回教的狂热加上石油带来的财富，便产生了回教的宣教运动。这运动在非洲、亚洲等地，也对基督教会造成相当大的挑战。

同时，曾经受西方文化冲击的一些第三世界国家，正纷纷从殖民地的情况下独立建国，他们正不断地寻求自己独特的文化身分，对于自己传统的文化更加重视，面对于外来的一切影响都非常敏感，甚至排拒。在这种情况下，宣教工作的发展便受到不少阻力。反过来，西方在过去五十年中，因着两次的大战，对自己的文化传统反失去了信心，因而对亚洲、非洲的文化采取极度开放的态度。在这种情况下，反受东方的各种宗教及哲学所吸引。现时在美国及欧洲，东方宗教及各种异端邪说正不断蔓延，这对放教会也形成一种压力。

在外患重重之际，教会内部也有不少困难，而其中最严重的，便是传统信仰所受的挑战。十九世纪兴起的圣经批判在二十世纪更加蓬勃，并且对于现代人了解圣经有极深的影响。不少圣经学者相信四福音只不过是将一些留存在初期教会的传说、忆述及宣讲的片段编集而成的，因此其中有多少史实是可靠的便很难说；所以，真实的历史中的耶稣是很难从福音书中掌握得到的。旧约的书卷也是如此，往往一卷旧约书卷会被学者切割成一组组不同年代背景的产物。旧约的历史记述往往被怀疑。在圣经的权威受到严重的考验的时刻，纯正信仰的教会对于这些圣经批判却无力招架，并且采取一种消极逃避的态度，因此更给人一个落后、保守的印象，而很多大学及神学院的教席都落在新派神学家的手中。这对于教会非常不利，因为这些神学家训练出来的神学生，将来便是教会的牧者及领袖。

同时，马克思主义、存在主义、语言分析哲学等不断冲击基督教的思想，神学家面对这些思想的冲击不得不重新了解传统的信仰。从积极的角度来说，这是很好的，但偶一不慎，很容易让这些思想取代了教会信仰的实质。例如马克思主义在南美对神学思想影响极深，因而产生解放神学。解放神学固然不一定是错误，但问题是，当神学家完全用马克思主义去分析历史及社会状态，他们很容易失去了圣经的透视。不单如此，从马克思主义的角度看历史、社会的转变，革命是主要的动力。如此，神学家往往将圣经的信息解释成革命的信息，这是非常危险的。语言分析哲学对神学也有相当的影响，语言分析哲学家认为神学语言是没有意义的，因此神学所讲的东西有很多都是在人的经验以外，是不能摸、不能见的事物，例如三位一体的理论等。因着这种挑战，在五十年代及六十年代中很多神学家便致力研究神学语言到底在二十世纪是否还有它的地位。一些神学家研究的结论是，传统的神学语言在二十世纪是完全无用的，就算是「神」这个字也没有什么意义：于是他们开始谈到将「神」这个名词从字典中抽出来。而「神死了」的神学思潮便是这样开始的。

二十世纪是神学思潮汹涌，也是相当纷乱的时代。一个思潮兴起，流行一时，不到十年便又衰落。这种情况，使信徒感到很迷惘，甚至怀疑神学家在玩一些思想游戏，因此神学教导在很多信徒的心中也失去了过往崇高的地位。

面对这些挑战，教会如何回应？教会整体在二十世纪的发展又如何？这一点我们以下自有交待。

二十世纪教会的情况

十九世纪是欧洲文明的发展高峰。西方人对自己满有自信，科技的发展急速得惊人，似乎宇宙间再没有什么问题是不可以用科技解决的。不单是科技的成就，更令西方人自豪的便是民主、自由及高度道德生活的建立。有不少人甚至认为西方文化便是天国在地上的实现。抱着这样的自信，人对自己的罪性便忘得一乾二净，而圣经对罪人的宣告他们更听不进去了。

在经济方面，工业革命与资本主义发展结合带来了前所未有的物质丰富。整个西方文化都朝着一个消费文化的方向发展。为了有更高的经济发展，社会整体每一环循的运作都要讲求效率。因此，不单人的生活变成机械化，以致可以与机械配合，人与人之间的关系也变得很客观、冷静。总括来说，现代人越来越世俗化，对属灵的感应能力越来越弱。

在二十世纪，科技发展急速，经济的发展更惊人，物质主义与消费主义更明显地成为文化的主流。而除此以外，共产主义的扩展更是前所未有的，也构成了二十世纪很重要的特色。在人看来，这一切都使人焦虑。然而，当我们往深一层来看，教会在考验中处处表现了她的活力。二十世纪虽然在各方面都急速发展，但很奇怪的是，欧洲人的自我形象都不断下降。原因很简单，两次的大战将他们过往极高的自信都打碎了。他们突然惊觉自己黑暗的一面；也很深的体会到罪的真实。同时，科技与物质文明的发展却带来了很多其他的问题，例如污染便是很好的例子。还有人与人之间的疏离，已经到了不能忍受的程度，西方现代人在二十世纪中叶开始不断地探索新的方向。

教会面对这些压力，应该如何回应？在十九世纪，教会可谓处处失利。在神学思想方面，新派神学攻占了很多神学院的阵地，尤其是在大学里的神学系。在科学与信仰的争论中，科学似乎永远占上风，例如生物学家赫胥黎与牛津的主教，在一次公开的学术辩论中，为达尔文的进化论辩论，结果牛津的主教惨败。进化论便毫无疑问的为人所接纳，并以此否定创造论。然而到了二十世纪，形势却有所转变，神学家巴特(Karl Barth，1886～1968 A．D．)首先举起反新派神学的旗帜，再次肯定圣经的启示及神的主动性：他强调，要了解神，我们必须放下我们为自己建立的宇宙人生观，放下我们的假设，安静地去聆听神的话。巴特在欧洲的影响至为深远。在他的领导下，一群忠于传统信仰的神学家开始在各神学院发挥他们的作用，收回部份已失的阵地。同时，在主后一九三○年开始，特别在美国，福音派渐渐兴起。过往，忠于传统信徒的神学家或信仰在外面的各种压力下，退缩在自己小小的圈子内，称自己为基要派，将神学院、大学的阵地放弃掉，任由新派神学人士占据。但从一九三○年代开始，一些有见识有才学的基要信仰的人觉得要在知识界内重新建立基督教信仰的地位，并且要重新收复在大学及神学院失去的阵地。于是，福音派的神学院便一间接一间的开办，并且在学术水平上，直追大学内的神学系，而新代的福音信仰的神学家便在一九四①年代出现，为福音信仰神学建立稳固的基础。

同时，科学与信仰的争论在二十世纪早已平息。很多科学家开始了解到宇宙的奥秘，而机械宇宙观实在是将复杂的宇宙过于简化，只有那些对科学一知半解的人，才敢用科学去否定信仰。

更重要的是，二十世纪的现代人渐渐看到现代文明的各种问题，也在两次的大战中体会自己罪孽深重。一种精神的空虚弥漫在西方文化之内，心灵的乾渴已到了极点。这时候，正是福音向人说话的时候。因此，在二十世纪，欧洲及美国的福音运动也有不少成果。

然而，二十世纪也是宣教运动退潮的时候。欧洲以外的地方，民族主义兴起，在西方文化影响下的各民族都寻求确立自己的身分，因而对于宣教士有很大的抗拒。同时，各地区的教会也寻求自立。一时间，宣教士失去了过往扮演的角色，以至有很大的失落感。十九世纪的宣教运动，到了二十世纪便渐渐失去了过去的活力；然而，这却刺激了地区教会的自立性及自主性，地区信徒的恩赐与活力便更深得发挥，这一种祝福是很多人所料不到的。各地区的教会，不单着意训练自己的领袖，更着意建立自己的神学，将神的启示更具体地在自己的文化传统内表达出来。所谓本色神学或本上神学便是在二十世纪才出现的现象。

二十世纪的另一现象，就是合一运动的出现。合一运动其实源于十九世纪宣教合作的经历。为了使宣教工作更有效，不同宗派的教会便聚在一起研究如何在宣教工作上彼此配塔、扶助。这种合作便渐渐演变成一种信仰合一的探讨。最初，这种信仰合一的探讨只限于基督教以内的各宗派，但渐渐，天主教、东正教也加入这种探讨中。于是在四0年代，普世教会协会(World Council of Churches，简称WCC)便渐渐成形；到了六十年代更成为一庞大的机构。然而，普世教会协会成立后，注意力便开始转移，以往信仰合一的探讨渐渐给对政治、经济、文化的关怀所取代，而宣教的定义也变得很含糊。最令人失望的，便是不少普世教会协会的神学家对基督教信仰的独特性及唯一性，感到怀疑。各宗教殊途同归的观念一度非常盛行，于是，本来是教会内部合一的探讨变成宗教大同的探讨。不过，到了七十年代后期，普世教会协会在各方面都有所转向，对福音使命也重新肯定，这是可喜的现象。

在表面上，在十九及二十世纪，教会节节失利。但实际上，教会却稳步向前。我们不妨看一看数字，在十九世纪末，基督教在全球的人数占全人类总人口百分之四十一。到了二十世纪七十年代，经过共产主义兴起，统治着世界三分之一的人口，也经过了各种的冲击，信徒却占世界总人口的百分之三十九。在对比下，比十九世纪末只少了百分之二；而我们要记得，在这数十年间，世界的人口增长得非常的迅速，所以比例减少，而人数却是增加的。

在过往的教会历史中，教会经历了四方八面的攻击，也经历内部的失败，但神在各种历史的变动中，依然是教会的主，看顾着教会的发展。往前看，教会面对的挑战是宣教的挑战。而亚洲便是最大的宣教工场。在亚洲，超过百分之九十七的人口是未认识基督的。教会必须重新建立传福音的热忱，宣教运动必须再度兴起，要不然，教会的增长便永远赶不上亚洲人口的膨胀。为此，我们必须努力，也求神加增我们的能力，好叫我们在这二十世纪的末期，敢于向神求大事，为神作大事，以一种积极进取的心态迎接二十一世纪。


序 言

中国大陆的教会正在经历着空前的大复兴。其增长率的快速更是非常可观的，且一直持续至今，因而有「基督教热」之说。最近的报导显示全国约有六千三百万基督徒，一千二百万天主教徒(三自爱国运动委员会声称全国仅有五百万基督徒，六千教会，及二万家庭聚会点)。中国人的心门向上帝，现在可说是敞开的。

随着教会增长而来的是一连串的问题。无论是三自教会或是家庭教会，他们面对最严重的问题，乃是缺乏牧会的工人。事实上，我们也常听人如此描述大陆教会的情况：不是牧人寻找羊群，乃是羊群寻找牧人。因此，从一九八二年以来，培训工人—全职或带职事奉的—是当前首项要务。

大陆教会的第二项需要乃书籍，特别是解经书、查经工具书、神学书籍，这些都是有助于工人预备信息，以便教导神的话语；大陆信徒又特别要求那些为培训传道人和牧人而写的书籍。因此，为了他们的需要，我们著手编写一系列的培训丛书。这本早期教会的信经和宗教改革时代的信条集就是为此而编，它也是培训丛书中的一册。

随着大陆教会的大复兴而来的，还有神学上的混乱和异端在各地的兴起。例如说：有人只承认圣父的神性，却不承认子的神性，认为子乃是被造的：这与早期教会的亚利乌(Arian)异端相似，阿他那修(Athanasius)一生为维护真道而与此异端争辩。亚利乌的观点终于在主后三二五年的尼西亚会议(Council of Nicaea)上被判为异端。其他神学上的问题，即为救恩论中得救确据的老问题所困惑。虽然大多数的家庭教会相信信徒有永生的确据，但少数人却认为信徒若失去信仰则会丧失救恩，因此他必须再次悔改相信才能重得救恩。前者被称为是教导「一次得救永远得救」，后者则被称为是教导「多次相信、多次得救」的。这使我们回想宗教改革后期时，荷兰教会中加尔文派与阿民念派之争；一六一八年的多特总会(Synod of Dort)解决此项争论，并拟定多特信经(Canons of Dort )。

今日困扰大陆教会的第三项神学问题，即基督二次再来。预言耶稣在某年某月某日再来的事已不只发生一次；实际情况是，到了时候耶稣并没有回来，因此使不少信徒跌倒。近来，美式的灵恩运动由一位外国宣教士带入大陆教会，他们同时也带入大量的圣经、教会书籍及经费。不少的教会领袖就带着他们的信徒加入此运动，并随从喊叫式的敬拜方式和对方言的渴求，因而在某些地区造成教会的分裂。由于中国大陆在迈向进一步的开放，大陆信徒难免会面对更多的神学混乱及纷争。

大陆教会所面临的问题不算是新事。自从使徒时代，这些问题都一一在西方的教会历史中出现过，其方式尤为变化多端及棘手。教会的信仰几乎在各世代都受到非基督教思想的挑战，亦受到各种形式异端之威胁。然而，基督耶稣的教会受托保守那一次交付圣徒，纯正的使徒信仰。因此我们在历史上看到不少勇敢的护教士摆上生命，为维护教会的正统信仰而战。

如今正藉大陆教会历史的关键时期；在积极宣教拓展中又要面对各种神学难题，我谨将此书献给她。从目录中，我们可以看出包括九个信经及信条；其中早期教会的大公信经有四：使徒信经、尼西亚信经、阿他那修信经，及迦克墩信经：另外还有改革宗教会的五个信条。这些信条和信经都是根据当今的大陆教会的神学争论而选的，盼望全体教会在历史中产生的信条有助于我们今日的大陆教会。

虽然大多数的大陆信徒及教会相信圣经的默示及权威，同时他们亦相信使徒教会留下的传统，但是根据我的了解，大陆教会并没有共同接纳或拟定共同的信仰准则；这种情形无论在三自会或家庭教会都可以这么说。事实上，在一九五六年所有的宗派教会都已归属三自会管辖，宗派均失去其宗教团体的功能。到了一九五八年就是聚会处、自立会、耶稣家庭、以及真耶稣教会等本色化的教会团体亦丧失其自主性。三自运动在其一九五四年的章程中指出，各教会当彼此尊重对方的信仰、制度和仪节；但是一九六一年三自会二次修改章程后，这一点就被取消了，因为当时无自主的教会存在。一九七九年三自教会复出后，三自会的领袖称大陆教会为「宗派后的教会」。三自爱国运动委员会及基督教协会(两会)禁止两会之外的家庭教会存在，因此家庭教会只得个别在暗中进行。他们过去十四年的主要工作乃传福音及牧养群羊。他们虽然知道这些神学争论的存在，但他们的领袖们却无法聚在一起解决问题。

耶稣基督的教会要有属灵的健康，持守纯正的信仰，是绝对必要的。「……就不得不写信劝你们，要为从前一次交付圣徒的真道，竭力争辩」(犹3)。信经乃基督徒信仰之摘要，对信徒而言是极重要。正确的信仰引人进入永生，错误的信仰导致死亡。基督徒的信仰不仅是个人的信仰，存在于心灵的深处，更是一种公开的宣告，把我们相信耶稣是上帝的儿子，为我们的罪而死，并且是我们的主这一个信仰公诸于世。这种信仰告白叫做「信条」。保罗说：「你若口里认耶稣为主，心里信神叫他从死里复活，就必得救」(罗十9)。公开认耶稣为神的儿子乃新约教会领受洗礼的必要条件之一(徒八37)。其实信条的内容也不外乎福音的内容：耶稣乃神的儿子，降世为人，在十字架上为我们的罪而死，埋葬了，为我们的称义而复活(参徒二22～26；罗一3～4；林前十五3～4；约壹四2；腓二6～11)。

信经在教会中起的功用有四：其一，受洗的一项先决条件，意思就是说，预备领受洗礼的人在受洗之前必须首先承认他信圣父上帝，信圣子耶稣基督和圣灵，并且相信耶稣基督赎罪之死，且为他们的称义而复活。其二，信经，尤其是晚期的信条乃用来报导预备受洗的初信信徒的，帮助他们对所信的真道有更全面、详尽的认识。其三，信经起信仰告白之作用，可驳斥异端的报导，亦可维护共同认可之信仰。其四，信经可用于礼拜仪式，就如在崇拜中诵读使徒信经乃许多教会的传统。

本书包括的四个大公信经乃初期教会在头五百年的成果，他们将福音中那些能抗拒各种异端又是绝对必须的部份都保存下来了。使徒信经代表了三一神论从单纯的洗礼公式在教会中长期的发展。尼西亚信经(325年)驳斥了亚利乌派相信耶稣乃被造的错误，并强调基督与父同质。阿他那修信经(五世纪中期)简明的陈述三一神论及基督的道成肉身。迦克墩信经(451年)驳斥涅斯多留派的思想：基督的二性及二位格，并重申基督的神人二性及一位格，是「没有混淆、没有改变、没有区分、没有分离」的。

宗教改革前后，因为信仰的不同，而产生许多不同的信条，特别在于对救恩、洗礼、圣餐教义上的看法，以及因文化背景的不同而造成之神学观点不同。本书选取的是改革宗教会的五个重要信条：比利时信条(1561年)出于受逼迫的改革宗教会。海德堡要理问答(1563年)联合了在德国的信义宗和改革宗的信徒。多特信经(1618年)企图驳斥阿民念派之误。以上三个信条乃荷兰改革宗教会所持守的信仰准则。至于韦斯敏斯德信条(1646年)及韦斯敏斯德小要理问答(1647年)则代表英国清教徒及苏格兰长老会的信仰；这二个信条对世界各地的英语长老会影响很深。我国的福音派教会亦向来受到这几个改革宗信条的影响，自从一八四二年以来，长老会的宣教士和改革宗的宣教士(包括参加公理会的伦敦会的宣教士)都通过报导要理问答和神学教育的途径，把这些信条的内容传达给国人；例如早期的华北神学院，一九四九年前的金陵神学院与东北神学院等，都有改革宗信仰背境。我期望这些信经、信条对大陆教会产生自己的信经有所帮助。

  下章


一、使徒信经

(使徒信经)是最简短且在今日教会中使用最为普遍的一篇，全篇共十二条。据说在五旬节后，十二使徒分散往各地传道，为确保真理的合一，临行前制定了此信经，由各使徒每人提供一句，所以共有十二句。此说已不可考，但大部份人认为是后人根据使徒所传之道而写成的，故你〈使徒信经〉。最早曾在爱任纽(Irenaeus，ca．130～c，200)二世纪的著作中发现，但今日所呈现之形式是大约于七世纪间形成的。

此信经乃是根据教会的需要而制定的。在早期教会中，信徒受洗加入教会之前所需要的基本真理教导，即以此信经为准则；一般教会的教导也以此为根基，而教会信仰之纯正与否也以是否符合信经的教导为考核。在早期教会受逼迫时，信徒皆秘密地信守此信经，直至逼迫结束。而何时成为公共崇拜的一部份则不可考。也有人认为信经具有辩证的性质：撒伯流派(Sabellianism)宣称圣父、子、圣灵是独一神之三种显示；马吉安(Marcion，100～165)否定基督道成肉身及复活；诺斯底派(Gnosticism)不承认基督有身体；多纳徒派(Donatism)不接纳大公教会；使徒信经清楚指出以上各派之错误。

此信经可分为三段：第一段宣认父神为创造之主；第二段宣认基督为神也为人，并承认其救赎之工；第三段宣认圣灵、大公教会及信徒成圣之生活。使徒信经不是抽象偏重逻辑的陈述，而是真实的信仰告白，历代教父皆尊崇此经，且至今仍为各宗派所接纳，成为众教会彼此相通的基础。

 使徒信经

1.我信上帝，全能的父，创造天地的主。
2.我信我主耶稣基督，上帝的独生子；
3.因着圣灵感孕，从童贞女马利亚所生；
4.在本丢披拉多手下受难，被钉在十字架上，受死，埋葬；
5.降在阴间；第三天从死里复活；
6.他升天，坐在全能父上帝的右边；
7.将来必从那里降临，审判活人，死人。
8.我信圣灵；
9.我信圣而公之教会；我信圣徒相通；
10.我信罪得赦免；
11.我信身体复活；
12.我信永生。阿们！


二、尼西亚信经

尼西亚信经是在西元325年第一次召开的教会议会中制定的。当时亚利乌(Arius，256～336)及其理论在教会中造成分裂，他主张圣子为圣父所造，因此与圣父不同本质。此说被亚历山大的主教定为异端，但后来却因他的口才与政治长才，得蒙亚城之外地区的支持，而造成两派的对立。罗马皇帝君士坦丁(Constantine)深恐教会会因此分裂，于是在325年尼西亚这个地方召开会议，深盼在神学观点上取得共识。议会共有318位主教参加，除了少数几位来自西方教会之外，其余皆是说希腊语的东方教会代表，而这其中又分为安提阿的亚利乌派，亚历山大的正统派及由历史家优西比乌(Eusebius.260～340)所领导的中间派。当亚利乌派的代表优西比乌(非历史家)提出其信仰论点时，立即受到强烈的否定，且被定为异端；于是在皇帝的特使侯休斯(Hosiusof Cordova)的领导之下，完成了尼西亚信经，并经所有主教的签名表示接纳。此信经被送到帝国各处，是第一个具有权威又普遍的信仰告白。

尼西亚信经很明显的是反对亚利乌的神学：子是「从真神而来的真神」，虽是生出的，却是「从父而来」，而「非受造」；而且子是「从父的本体而来」，并且「与父本体相同」，都是针对亚利乌派错误而提出的。

此信经与今日教会使用的尼西亚信经并不完全相同，后者较前者为长，且不包含一些尼西亚信经中重要的用语。为何有此演变，则无人知晓了！

 尼西亚信经:

1．我信独一上帝，全能的父，创造大地和有形无形万物的主。
2．我信独一主耶稣基督，上帝的独生子，在万世以前为父所生，出于神而为神，出于光而为光，出于真神而为真神，受生而非被造，与父一体，万物都是藉着他造的；
3．他为要拯救我们世人，从天降临，因着圣灵，并从童女马利亚成肉身，而为人。
4．在本丢彼拉多手下，为我们钉于十字架上，受难，埋葬；
5．照圣经第三天复活；
6．并升天，坐在父的右边；
7．将来必有荣耀再降临，审判活人死人；他的国度永无穷尽；
8．我信圣灵，赐生命的主，从父和子出来，与父子同受敬拜，同受尊荣，他曾藉众先知说话。
9．我信独一种圣大公使徒的教会；
10．我认使罪得赦的独一洗礼；
11．我望死人复活；
12．并来世生命。


三、迦克墩信经

〈迦克墩信经〉是于西元451年召开的第四次教会议会中制定的。当时有不同的基督论产生，造成了东方教会的混乱，其中尤以涅斯多留(Nestorians)及犹提干(Eutyches，380～456)为最主要的困惑；前者宣称基督具有神人二性并双重位格，乃是为了要保持基督人性的完整。后者则站在相对的地位，宣称基督只有一个位格，但也只有一个神性，因为他的人性已被神性盖过，就如同一滴醋落入在大海里而消逝一般。而涅氏已在431年召开的以弗所议会中被定为异端，故犹提干则成为迦克墩议会最主要的背景。

此议会的召集人是罗马皇帝马仙(Marcian，396～457)，参加的有来自东方教会的主教500人及教皇代表数位。起初大家一致通过接纳尼西亚信经，利欧的〈大卷〉及区利罗写给涅氏的信件，为基督论的正统，并无意重新制定信经。但是马仙及政府的代表认为若不重新清楚的诠释基督论，则不足以解决教会的纷争，极力要求重定信仰告白，于是议会决定制定迦克墩信经。

此信经的重点有二：一则它极力维护基督单一位格的完整，二则它全然强调基督神人二性的分别。基督从神性而言与父神同质，但就他的人性而言，他与人类同质，而此二性是「不相混乱，不相交换，不能分开，不能离散」的，并且此二性是存在于一位格之内。因此，犹提乾派被定为异端。

〈迦克墩信经〉并未解释基督神人二性的奇特性，但是它制定了一正统的模范，并显出救恩之所以可能，正是因为基督是神也是人：因此，此信经成为基督论正统的准则。

 迦克墩信经:

我们跟随圣教父，同心合意教人宣认同一位子，我们的主耶稣基督，是神性完全人性亦完全者；
他真是上帝，也真是人，具有理性的灵魂，也具有身体；
按神性说，他与父同体，按人性说，他与我们同体，在凡事上与我们一样，只是没有罪；
按神性说，在万世之先，为父所生，按人性说，在挽近时日，为求拯救我们，由上帝之母，童女马利亚所生；
是同一基督，是子，是主，是独生的，具有二性，不相混乱，不相交换，不能分开，不能离散；

二性的区别不因联合而消失，各性的特点反得以保存，会合于一个性格，一个实质之内，而并非分离成为两个位格，却是同一位子，独生的，道上帝，主耶稣基督；

正如众先知论到他自始所宣讲的，主耶稣基督自己所教训我们的，诸圣教父的信经所传给我们的。


四、亚他那修信经

据说此信经是亚他那修在第四世纪，根据以前的信经及奥古斯丁的三位一体论写成的，最早曾在第五世纪的拉丁教会中出现过，而完整的形式则要到第九世纪，那时大家都认为它是亚他那修的作品，所以它极县权威性。但在第十七世纪时，罗马天主教的学者Voss宣称此信经并非出于亚他那修之手，他提出亚他那修必以希腊文著作，但此信经却流传于拉丁教会中，可见原作必是以拉丁文写成，决非出于亚氏，而且文中并未使用亚氏最为强调的「本体相同」(Homoousia)一词。从此无人确知此信经之作者。

亚他那修信经是第一个陈述三位一体教义的信经，也是最好的一个。它的文词简洁，清晰，是西方三大信仰正统告白之一，且为路德及改革宗所肯定，但如今只流传于天主教及英国国教圣公会之中。

此信经是以诗体写成，共有四十句教条，可分为两部份：第一部份以三位一体为主题，是依据奥古斯丁的神学写成；第二部份则强调基督的神人二性，道成肉身及救赎。
亚他那修信经在当时教会中最主要的功能有三：

1．在公共崇拜中使用。
2．作为教会教导的指引及基准。
3．其清楚的教义可用于抵制撒伯流、阿波林、亚利乌及犹提干等异端。

 亚他那修信经:

1．凡人欲得救，首先当持守大公教会信仰。
2．此信仰，凡守之不全不正者，必永远沉沦。
3．大公教会信仰即！我等敬拜一体三位，而三位一体之神，
4．其位不紊，其体不分。
5．父一位，子一位，圣灵亦一位。
6．然而父子圣灵同一神性，同一荣耀，亦同一永恒之尊严。
7．父如何，子如何，圣灵亦如何。
8．父不受造，子不受造，圣灵亦不受造。
9．父无限，子无限，圣灵亦无限。
10．父永恒，子永恒，圣灵亦永恒。
11．非三永恒者，乃一永恒者。
12．亦非三不受造者，非三无限者，乃一不受造者，一无限者。
13．如是，父全能，子全能，圣灵亦全能。
14．然而，非三全能者，乃一全能者。
15．如是，父是神，子是神，圣灵亦是神。
16．然而，非三神，乃一神。
17．如是，父是主，子是主，圣灵亦是主。 18．然而，非三主，乃一主。
19．依基督真道，我等不得不认三位均为神，均为主。
20．依大公教，我等亦不得谓神有三，亦不得谓主有三。
21．父非由谁作成：既非受造，亦非受生。
22．子独由于父：非作成，亦非受造；而为受生。
23．圣灵由于父与子：既非作成，亦非受造，亦非受生；而为发出。
24．如是，有一父，非三父，有一子，非三子，有一圣灵，非三圣灵。
25．且此三位无分先后，无别尊卑。
26．三位乃均永恒，而同等。
27．由是如前所言，我等当敬拜一体三位，而三位一体之神。
28．所以凡欲得救者，必如是而思三位一体之神。
29．再者，为求得永恒救赎，彼亦必笃信我等之主耶稣基督成为人身。
30．依真正信仰，我等信认神之子我等之主耶稣基督，为神，又为人。
31．其为神，与圣父同体，受生于诸世界之先；其为人，与其母同体，诞生于此世界。
32．全神，亦全人，具有理性之灵，血肉之身。
33．依其为神，与父同等，依其为人，少逊于父。
34．彼虽为神，亦为人，然非为二，乃为一基督。
35．彼为一，非由于变神为血肉，乃由于使其人性进入于神。
36．合为一；非由二性相混，乃由位格为一。
37．如灵与身成为一人，神与人成为一基督。
38．彼为救我等而受难，降至阴间，第三日从死复活。
39．升天，坐于全能神父之右。
40．将来必从彼处降临，审判活人死人。
41．彼降临时，万人必具身体复活；
42．并供认所行之事。
43．行善者必入永生，作恶者必入永火。
44．此乃大公教会信仰，人除非笃实相信，必不能得救。


五、海得堡要理问答

德国的普法勒次在1546年成为信义宗的教区，但在这不久，改革宗的信仰也在此地传开。因对圣餐礼观点的不同，发生了一连串的争辩；信义宗认为基督的身体是实实在在地在饼与杯之中，而改革宗则主张饼与杯是基督同在的表征与记号。为了解决此教义的分歧，当时在位的腓勒德利三世(Frederick III，1515～1576)在研究这两观点之后，采纳了改革宗的论点。为了教育青年，他不顾信义宗所施加的压力，邀请了数位海得堡大学的教授，也是改革宗的神学家，完成一个适用于学校、教会及讲台信息教导的信仰问答，其中最主要的两位，是善于辩证的乌尔西努(Zacharius Ursinus)，及善于热诚表达的俄利维亚努(Caspar Olevianus)，他们二人的特长成为此问答的特色。腓勒德利三世也积极地参与于著作的过程中，带着论战性的第80问答，是出于他的建议，他并为德国的版本作了一篇序言。这份问答于1563年的1月，在海得堡的议会中被采用，故以此名之。在出版的同时，拉丁文版本也已完成。

〈海得堡要理问答〉在改革宗的信条著作中，是最具有权威性及最为通行的，其原因有三：

1．它被翻译成多种的语言，因此为许多的团体所采用。

2．虽然是在激烈的神学争辩中产生的，但此问答却不具咄咄逼人的辩腔，语气十分温和，除了第80条之外，文辞之间满有安慰，而内容着重于实际信仰的需求，不重神学的研讨，所以颇受普法勒斯以外改革宗教区的喜爱。

3．此问答的组织与众不同，乃是照着罗马书的方式写成。全文129个问答，分成三个部份：1到11是有关人类的罪及苦情；12到85是有关基督的救赎和人的信，包括对使徒信经及圣礼的解释：最后的部份强调人应有的回应，其中包括对十诫及主祷文的阐释。故改革宗的神学观随处可见。


海德堡要理问答

问1：在生和死当中，什么是你唯一的安慰？
  答：在生和死两者之中，我的身体、灵魂都不属于我自己，却是属于我信实的救主耶稣基督，他用宝血完全涂抹了我一切的罪恶，并且救赎我脱离魔鬼一切的权势；他保守我，若非天父允许，我的头发一根也不能掉下；他又叫万事互相效力，使我得救。因此，他透过圣灵使我确实知道有永生，也使我从此以后甘心乐意为他而活。

问2：为了叫你在这种安慰中快乐地生或死，有多少事情是你必须知道的呢？
  答：有三件事：

    第一，我的罪恶和灾祸有多大。

    第二，我怎样从自己一切罪恶和灾祸中得到救赎。

    第三：我当怎样为这样的救赎感谢上帝。


第一部 论人的痛苦

问3：你从何处知道你的灾祸呢？
    答：从神的律法。

问4：神的律法对我们有什么要求？
    答：基督已在马太福音廿二章37～40节总括的教训了我们：「你要尽心，尽性，尽意，爱主你的神。这是诫命中的第一，且是最大的。其次也相仿，就是要爱人如己。这两条诫命，是律法和先知一切道理的总纲。」

问5：你能完全遵守这诫命么？
    答：不能：因为我的本性是倾向于憎恨神和邻舍的。

问6：神造人就是如此邪恶和悖逆么？
    答：不；神造人原本是善的，且按照他自己的形象，就是公义和圣洁：以致他能正确地知道他的创造者神，诚心爱他，与他同住在永福中，赞美、荣耀他。

问7：那么，这种堕落的人性是从何而来？
    答：是从我们的始祖亚当和夏娃在乐园中堕落不顺服而来，因此我们的本性变得败坏，我们都在罪里成孕出生。

问8：是否我们都堕落深沉，以致完全无心向善而只倾向于恶呢？
    答：是，除非我们都由神的灵重生。

问9：那么，神在他的律法中要求人行他不能行的事，岂非冤屈人吗？
    答：不：因为神造人，叫他本来能行律法；但人因着魔鬼的怂恿，自甘悖逆，把自己和后裔行善的这种能力夺去了。

问10：神会否放任这种悖逆和背信，而让它们不受刑罚呢？
    答：决不；他极厌恶我们主来就有的罪和实在犯了的罪，并会在今生和永恒中用公义的审判去刑罚罪恶，正如他已宣告：「凡不时常遵守律法书上所写的，都是被咒诅的。」

问11：神不也是慈悲的么？
    答：神确实是慈悲的，但他同样也是公义的：因此他的公义要求那干犯了至高神之威严的罪恶，必须受到极刑，就是身体和灵魂同样受到永远的刑罚。


第二部 论人的救赎

问12：既然我们因神公义的审判，应受到今世和永远的刑罚，那么我们需要些什么才能逃避刑罚，并且能再次被接入恩宠中呢？
答：神要满足他公义方面的要求，因此我们必须满足他的公义，若不是由我们自己达到，就是由别人完成。

问13：我们自己能够满足神公义的要求么？
答：决不能：相反，我们天天增添罪咎。

问14：有任何(仅是)受造者能够为我们满足神公义的要求吗？
答：没有；首先，因为神不会将人自己所犯的罪加罚于其他任何受造者；其次，仅是受造者不能担当神对罪恶所发出的永远忿怒的重担，而能使第三者从其中得救赎的。

问15：那么，我们需要寻找一位怎样的中保和救赎主？
答：一位真实而无罪的人，但却要比一切受造者都更有能力；就是一位同时也是真神的。

问16：为什么他必须是真实和无罪的人？
答：因为神的公义要求那同样犯了罪的人性本身要为罪做出补偿；但人人都是罪人，故无人能为别人偿罪。

问17：为什么他必须同时是真神呢？
答：他要透过他神性的能力，在他人性中担负神的忿怒，如此便为我们取得并恢复了公义和生命。

问18：但现在谁是那位中保？谁同时是真神，又真的是无罪的人？
答：我们的主基督耶稣，他白白的赐给我们完全的救赎和公义。

问19：你从那里知道这事呢？
答：从神圣的福音，这是神自己首先在乐园里启示的，以后由神圣的族长和先知宣布了，再由律法中的献祭和其他礼仪预表了，最后由他独生爱子成就了。

问20：因为亚当，众人都灭亡了，是否因基督，众人就都得救呢？
答：不；只有那些藉真信仰而连接触基督，并接受他所有恩惠的人

问21：什么是真信仰？
答：这不单是一种确实的知识，藉此我把握到神在他的话语里向我们启示的一切真理，同时也是一种真心的信靠，是圣灵透过福音在我里面作成的，叫我知道靠着神的恩典，只因基督的功劳，神白白地将赦罪和永远的公义赐给人，不仅赐给别人，也赐给我。

问22：什么是基督徒所必须相信的？
答：就是在福音里向我们所应许的一切事，也就是我们基督教大公而不容置疑的信条所教训我们的。

问23：这些信条是什么？
答：我信神，全能的父，创造天地的主。我信我主耶稣基督，是神的独生子；因圣灵感孕，由童贞女马利亚所生；在本丢彼拉多手下受难，被钉在十字架上，受死，埋葬，降在阴间；第三天从死里复括；升天，坐在全能父神的右边；将来必从那里降临，审判活人死人。我信圣灵；我信圣而公之教会；我信圣徒相通；我信罪得赦免；我信身体复活；我信永生。

问24：怎样划分这些信条呢？
答：可划分为二部份：第一部份论及父神和我们的受造：第二部份论及子神和我们的救赎：第三部份论及圣灵神和我们的成圣。

问25：既然神只有一位，那么为何你说有二，就是父、子和圣灵呢？
答：因为神在他的话语里这样启示了他自己，这分开的三位是独一、真实、永恒的神。

论父神

问26：当你说：「我信神，全能的父，创造天地的主」，你相信什么？
答：我相信我们耶稣基督永恒的父，从无有中创造了天地，和其中的一切，又用他永恒的计划和供应托住并管理天地。他因着他儿子基督的缘故，作我的神和父神；我毫无疑惑地相信他必供应我身体和灵魂一切的需要。此外，在流泪的幽谷，无论他给予我什么不幸，都会变为对我有益的；因为他是无所不能的神，所以他能如此行，并且他既是一位信实的天父，他也愿意如此行。

问27：你所了解的神的眷顾是什么？
答：神用无所不能，无所不在的能力，如同用他的手一样，仍旧托住天地和万物，以致一草一木、天晴下雨、丰收饥荒、食物饮料、健康疾病、富足贫穷，一切都并非是偶然而生的，而是出于神的手。

问28：我们知道神创造和眷顾万物，那对我们有什么益处呢？
答：我们可以在患难中忍耐，在富足时感恩，并在信实的天父神里，对将来有足够的信心；因万物都在他手中，他若不准许，它们劝也不能动，所以没有什么能使我们与他的爱隔绝。

论子神

问29：为什么神的儿子要起名叫耶稣，即救主呢？
答：因为他把我们从罪恶里救出来：我们不能从其他人寻求或得着拯救。

问30：这样，那些向圣徒、自己，或其他地方寻求拯救和幸福的人，真是相信独一救主耶稣么？
答：不；虽然他们也许夸耀他，却在行为上否认独一的救主耶稣。因为除非耶稣不是一位完全的救主，否则，凡用真信心接受这位救主的，就必定在他里面，拥有一切凡为他们得救所必须的东西。

问31：为何他称为基督，即受膏者呢？
答：因为他被父神任命，用圣灵膏立，作我们的首要的先知和教师，他完全地向我们启示有关神对我们救赎的奥秘计划和意旨：他又是我们唯一的大祭司，一次献上他的身体而救赎了我们，且永远活着，为我们向神代求；他也是我们永远的君王，他用他的话语和圣灵管理我们，又保护并保守我们在他为我们预备的救赎中。

问32：你为何被称为基督徒呢？
答：因为透过信心，我就是基督的肢体，并因此也在他的受膏上有份；为此我也可以承认他的名，可以把自己当作感恩的活祭献给他，又可以用自由的良心在今生与罪恶和魔鬼对抗，并且以后，在永恒中与他一起掌管万物。

问33：既然我们也是神的儿女，为何他却被称为神的独生子呢？
答：因为唯有基督才是神永恒的、本来的儿子：我们却是因他的缘故，靠着恩典被收纳为神的儿女。

问34：你为何称他为我们的主呢？
答：因为他不是用金银，却是用他的宝血，把我们的身体和灵魂，从罪恶和魔鬼一切的权势中，买赎、拯救出来，叫我们归属他自己。

问35：「因着圣灵感孕，从童贞女马利亚所生」是什么意思？
答：意即神永恒的儿子他现在、永远都是永恒的真神，因圣灵的运作，自己取了人性和由童贞女马利亚而来的血肉，为要叫他也可作为大卫的真后裔，凡事与他的弟兄一样，只是没有犯罪。

问36：你从基督圣洁的受孕和出生得了什么益处？
答：他是我们的中保，他用他的纯洁和他完全的神圣，在神面前掩盖我的罪，我是成胎在罪中的。

问37：你对「受难」这词有什么了解？
答：我所了解的，是他活在地上的整个时期，特别是最后阶段，他在身体和灵魂里担当了神对全人类罪恶的忿怒，以便藉他的受难，作为唯一的赎罪祭，他可以救赎我们的身体和灵魂脱离永远的沉沦，并为我们取得神的恩典、公义和永生。

问38：他为何在审判官本丢彼拉多手下受难？
答：他虽然原本是无罪的，却被属世的审判官定罪，好使我们从本来当受的神严厉审判中，被拯救出来。

问39：他被钉在十字架上，比起他以其他的方式来受死，有什么强处？
答：有；因此我确知他已把那加在我身上的咒诅，担在他自己身上，因为十字架的死法是神所咒诅的。

问40：基督为何必须受死呢？
答：因为按着神的公义和真理，除了神儿子的死之外，没有别的赎罪方式。

问41：他为何埋葬了？
答：藉此表明他实在是死了。

问42：既然基督为我们死了，为何我们也要死？
答：我们的死不是为了补偿我们的罪，只是向罪死，并进入永生。

问43：我们从基督在十字架上的牺牲和受死，有否另外得到什么益处？
答：藉他的能力，我们的「旧我」与他同钉十字架，死了，并且埋葬；好叫肉体的情欲，在我们里面不再作王，我们可以把自己献给基督，作为感恩的祭物。

问44：为何加上「降在阴间」呢？
答：好使我在极大的试探中，可以确信我主基督，藉他那不可用言语表达的悲痛、苦楚和恐怖，就是他的灵魂在十字架上及其以前所受的苦楚，已经救赎找脱离地狱的惨痛和苦难。

问45：我们从基督的复活得了什么益处？
答：第一，他藉复活战胜了死亡，叫我们分享他藉死为我们所取得的公义。第二，我们现在也藉他的权能活过来得着新生命。第三，基督的复活成为我们将来蒙福的复活的确实保证。

问46：你怎样解释「他升天」呢？
答：就是基督在门徒眼前从地上被接到天上去，为我们留在那里，直到他再来审判活人和死人。

问47：基督岂不是要与我们同在直到世界的末了，正如他所应许的？
答：基督是真人，也是真神。按照他的人性而言，他现在不在地上；但按照他的神性、尊严、恩典而言，他无时不在我们中间。

问48：但如果基督的人性不是在神性所到之处，这岂不是将他的两种性情彼此分开了么？
答：决不能；因为神性既是不可能理解的，和无处不在的，就必然是超越其所取的人性范围，但却又依然在人性当中，并且二者仍然联合。

问40：我们从基督升天得了什么益处？
答：第一，他在天上他父面前作我们的代求者。第二，它确实保证我们在天上也将有我们的肉身；基督作为头，也要把我们接纳作他的肢体，并带到他那里去。

问50：为何加上「坐在神的右边」呢？
答：因为基督升到天上，为的是他可以在那里彰显作为他教会的头，父藉他管理一切。

问51：我们从我们的头基督的荣耀得到什么益处？
答：第一，他藉圣灵在我们这作他肢体的人里面赐下属天的恩赐：并且藉他的权能，使我们在一切仇敌面前得蒙庇佑。

问52：基督「将来必从那里降临，审判活人死人」，这对你有什么安慰？
答：好使我在诸般的忧愁和逼迫中，能举起头来，仰望那位从前向神的审判，为我献上自己的一位，他除去我一切的咒诅，他还要从天上再来作审判的主；他要将他的和我的仇敌都丢在永远的定罪中，却要把我和一切选民带到他那里，带到天上的快乐和荣耀里。

论圣灵神

问53：你相信圣灵是怎样的一位？论到圣灵，你相信什么？
答：第一，我相信他与父和子同为永恒的神。第二，他是赐给我的，他用真实信仰使我分享基督和他一切的恩惠，他安慰我，永远与我同在。

问54：你对神圣大公教会是怎样理解的？
答：从全人类当中，自全世界的开始到末了，神的儿子藉着他的圣灵和话语，为自己聚集、保卫并存留一群选民，在真实信仰里联合一起，直到得永生；并且我是，也永远是这群体里有生命的一员。

问55：你对「圣徒相通」有何了解？
答：第一，所行信徒都是基督的肢体，在他和他一切的丰富和恩赐中有份；第二，每一个信徒当自觉他有责任随时高兴地去使用他的恩赐，使其他肢体得益处。

问56：你对「罪得赦免」是怎样理解的？
答：神因基督补偿了罪的缘故，不再记念我的罪，也不记念我在一生中需要与之斗争的罪恶天性：反而凭恩典将基督的义分给我，叫我永不再定罪。

问57：「身体复活」给你什么安慰？
答：在死后不仅我的灵魂被立刻带到为首的基督那里，连我的身体也要因基督的权能活过来，再与我的灵魂联合起来，并要跟基督荣耀的身体相似。

问58：你从论永生的信条得着什么安慰？
答：既然我现在心里开始觉得永恒快乐，此生之后，我也要得着完全的快乐，这是眼晴未曾看见的，耳朵未曾听见的，人心也未曾想到的快乐，在其中要永远赞美神。

问59：现在你相信这一切，对你有何帮助呢？
答：这使我在神面前，在基督里称义，并且承受永生。

问60：你如何在神面前称义呢？
答：唯有藉着对基督耶稣的真信仰，就是：虽然我的良心控告我们是严重地于犯了神的一切诫命，从没有遵守任何诫命，并且时常倾向罪恶；然而，并非出于我任何的功德，乃神出于白白的恩典，将基督完全的补罪、公义，和圣洁赐给我，好像我从没有犯过罪，又好像我自己作成了基督为我作成的一切顺服，只要我用信心接受恩典就够了。

问61：为何你说你仅是因信称义？
答：我在神面前蒙悦纳，并不是因我的信仰有价值，乃因基督的补罪、公义，和圣洁，成为我在神面前的义。并且除了单凭信以外，我不能用任何方法接受它们，作为自己的。

问62：但何以我们的善功不能作为我们在神面前之义的一部分？
答：因为能站立在神审判台前的义，必须彻头彻尾地完全，且必须与神的律法完全相合；然而，就是我们今生最好的功德都是不完全的，都是被罪玷污了的。

问63：我们的善功既算不得什么，神为何要在今生来世加以报赏呢？
答：报赏非由功德，乃由恩典而来。

问64：这教义岂非使人怠慢不敬么？
答：不：因为凡经真信仰植根于基督的人，不能不结出感恩的果子。

论圣礼

问65：我们既单因信而分享基督及其恩惠，这信从何而来？
答：圣灵活福音在我们心里工作，以至有信，并藉圣礼印证它。

问66：圣礼是什么？
答：圣礼是圣洁的有形标志和印记，是神所指定的，以至藉着圣礼，他可更完全地向我们宣布并印证福音的应许；即因基督一次在十字架上所完成的牺牲，神出于白白的恩典，使我们罪得赦免，承受永生。

问67：那么，道与圣礼是为指引我们，相信耶稣基督在十字架上之牺牲，乃是我们得救的唯一基础么？
答：诚然如此；因为圣灵在福音里教导我们，又藉圣礼向我们保证，我们得救全靠基督在十字架上一次完成的牺牲。

问68：基督在新约中指定了多少圣礼？
答：两个：洗礼和圣餐。

论洗礼

问69：洗礼如何表明，并印证你在基督十字架上的牺牲有份呢？
答：就是：基督指定了这外在的水洗，并加上他的应许，使我因他的血和灵得以洗净我灵魂的污秽，即一切罪恶，就如我身体上的污秽通常是用水洗净一般。

问70：用基督的血和灵洗涤是什么意思？
答：就是我们藉恩典，因基督在十字架上为我们牺牲流血，使我们的罪从神那里得赦免；又被圣灵更新，并成圣作基督的肢体，叫我们多向罪死，过圣洁无暇疵的生活。

问71：基督在那里应许我们被他的血和灵洗净，如同被洗礼的水洗净呢？
答：他在设立水礼时如此说：「所以你们要去，使万民作我的门徒，奉父子圣灵的名，给他们施洗。」「信而受洗的必然得救，不信的必被定罪。」在圣经里称洗礼为重生的洗和除去罪恶的洗，且都重述这个应许。

问72：如此，外在的水洗便能洗去罪恶么？
答：不：因为只有耶稣基督的血和圣灵才能洗净我们一切的罪。

问73：那样，为何圣灵称洗礼是重生和除去罪恶的洗呢？
答：神如此说并非没有重大理由的：即他不单藉此教训我们，就如身体的污秽用水洗去一般，我们的罪也同样要用基督的血与灵洗去；他更藉这神圣的保证和标号，使我们确知我们的罪恶真的得到属灵的洗，正如我们的身体用水洗净一样。

问74：婴孩也要受洗么？
答：是；因为他们既然与父母同属乎神的约，同为神的子民，并且他们因基督的血，得蒙应许，有救赎和起信的圣灵，如同他们父母所有的，那么他们也藉着那作为约的表记之洗礼，被接入基督教会中，有别于不信者的儿女，正如旧约的割礼所行的，这割礼已由新约的洗礼所代替。

论基督的圣餐

问75：圣餐如何向你表明并印证你是有份于基督在十字架上一次的牺牲及一切恩惠呢？
答：就是：基督已经吩咐我和众信徒吃这擘开的饼，喝这杯，并作了以下的应许：第一，他的身体在十字架上为我舍了，破裂了，他的血为我流了，正如我亲眼看见主的饼为我擘开，主的杯递给我一样确实：再者，他被钉的身体和流出的血，喂养我的灵魂直到永生，正如我从神仆人的手接受，并用嘴吃喝主的饼和杯，作为基督的身体和血之标记一般确实。

问76：吃基督被钉的身体，喝他所流的血，是什么意思？
答：这不仅是指我们用信心领受基督的苦难和死，藉此获得赦罪和永生，更是指我们藉着居住在我们和基督里面的圣灵，渐渐联于他圣洁的身体。这样，虽然他在天上，我们在地上，我们仍是他肉中的肉，骨中的骨，并且永远由一个灵管理，正如身上的肢体由一个灵魂管理一样。

问77：基督在何处应许了他会用他的身体和血喂养信徒，正如他们吃这擘开的饼，喝这杯呢？
答：关于设立圣餐，经上这样记着说：「主耶稣被卖的那一夜，他拿起饼来，祝谢了，就擘开，说：『这是我的身体，为你们舍的：你们应当如此行，为的是记念我。』饭后，也照样拿起杯来，说：『这杯是用我的血所立的新约；你们每逢喝的时候，要如此行，为的是记念我。』你们每逢吃这饼，喝这杯，是表明主的死，直等到他来。」保罗把这应许反复他说：「我们所祝福的杯，岂不是同领基督的血么？我们所擘开的饼，岂不是同领基督的身体么？我们虽多，仍是一个饼，一个身体：因为我们同是分受这一个饼。」

问78：饼和酒成为基督的真身体和血么？
答：不：正如洗礼中的水并没有变为基督的血，也没有成为罪恶得以洗净的本身，它只是神所立的表记和表证；照样，圣餐中的圣饼并没有变为基督的身体，而只是照圣礼的本质和惯例，称为基督的身体。

问79：那么，为何基督称饼为他的身体，杯为他的血，或用血所立的新约，并且保罗也说同领受基督的身体和血呢？
答：基督这样说，并非没有重大原因：他一方面藉此教训我们，正如饼和酒维持在世的生命，他被钉的身体和流出的血也是维持我们灵魂直到永生的真正饮食；另一方面，当我们为记念他而领受这些圣洁的表记时，他以这有形的表记和保证，担保藉着圣灵的工作，我们是真正在分享他的身体和血：而且他一切的苦难和顺服，也确实是我们自己的，犹如我们自己受了苦，成全了一切一般。

问80：圣餐与天主教的弥撒有何不同？
答：圣餐向我们证明，藉着耶稣基督一次在十字架上所献的祭，我们的罪全得赦免(且我们藉着圣灵被接入基督里，他具有真身体，现今在天父的右边，在那里受我们的敬拜)；但弥撒教导人，除非神甫天天为人献上基督，活人死人都不能因基督的受苦而使罪得赦免(且以为基督肉身是在饼和酒里面，因此基督应在它们里面受敬拜)。故此，弥撒的本质，不过是否认了耶稣基督一次的献祭和苦难(又是一种可咒可诅的偶像崇拜)。

问81：谁可来到主的桌前？
答：就是那些厌恶自己的罪恶，却相信得蒙赦免，而剩下的软弱也可以由基督的受苦、受死得蒙掩盖的人；他们会渴望逐渐加强信心，改进生活。但不悔改和假冒为善的人，乃是吃喝自己的罪。

问82：凡言行显明不信神的人，也被准许领受圣餐么？
答：不；因为如此行乃是亵渎神的约，激起他的忿怒降在全会众身上；所以，照着基督和使徒的吩咐，基督教会必须使用掌管天国钥匙的权柄，摒除这等人，直至他们改正自己的生活。

问83：掌管天国钥匙的权柄是什么？
答：就是福音的宣讲和教会的纪律；藉这两者，天国向信者开放，向不信者关闭。

问84：天国如何由福音的宣讲而开放或关闭？
答：就是：照着基督的吩咐，要向所有信徒宣讲并公开作见证说，只要他们用真信心接受福音的应许，他们一切的罪就因基督的功劳而从那里真正得到赦免；反之，要向所有不信的和假冒为善的人说，他们多久不悔改，神的忿怒和永远的定罪便多久降在他们身上；照此福音的见证，便有神在今生和来世的审判。

问85：天国如何由教会的纪律开放或关闭呢？
答：就是：照基督的吩咐，若有称为基督徒的，其信仰不正或行为不检，经多次劝告仍不肯悔改，便要向教会或教会负责人告发他，若他还是不听，便要由他们禁止他领圣餐，把他摒除于教会之外，同时，神也把他摒除于教会之外，基督的国以外，但若他答应并表现真悔改，便可重新接纳他，作为基督和他教会的肢体。


第三部 论感恩

问86：既然我们从祸患中得救赎是藉基督，因恩典而非个人的功德，那么为何我们仍要行善呢？
答：因为基督既用他的血救赎了我们，便也照他自己的形象，用圣灵更新我们，好使我们可以用整个生命去表示对神所赐的福的感谢，而他也可以因我们得荣耀；再者，我们自己也因有了信心的果子，而确知自己有信心，并且由于我们的好行为可引领邻舍归向基督。

问87：凡不从那忘恩、顽梗的生活转向神的人，便不能得救么？
答：绝对不能；因为圣经说，淫乱的、拜偶像的、奸淫的、偷窃的、贪婪的、醉酒的、辱骂的、勒索的，或类似这些的人，都不能承受神的国。

问88：真正悔改或归正包含多少事呢？
答：包含两件事：旧人死去，新人活过来。

问89：什么是旧人死去？
答：即真心为罪忧伤，以致我们时常不断恨恶罪，并远离它。

问90：什么是新人活过来？
答：即在神里面有真喜乐：以致我们喜欢照着神的旨意生活行善。

问91：什么是善工？
答：是那些只按照神的律法，为荣耀神，从真实信仰里行出来的事，而非按照我们自己的意见或人的命令行出来的事。

问92：什么是神的律法？
答：神说了以下的话：
第一条诫命：我是耶和华你的神，曾将你从埃及地为奴之家领出来。除了我以外，你不可有别的神。

第二条诫命：不可为自己雕刻偶像，也不可作什么形象，仿佛上天、下地，和地底下、水中的百物；不可跪拜那些像，也不可事奉它，因为我耶和华你的神是忌邪的神，恨我的，我必追讨他的罪，自父及子，直到三四代；爱我，守我诫命的，我必向他们发慈爱，直到千代。

第三条诫命：不可妄称耶和华你神的名，因为妄称耶和华名的，耶和华必不以他为无罪。

第四条诫命：当记念安息日，守为圣日。六日要劳碌作你一切的工，但第七日是向耶和华你神当守的安息日；这一日你和你的儿女、仆婢、牲畜，并你城里寄居的客旅，无论何工都不可作；因为六日之内，耶和华造天、地、海，和其中的万物，第七日便安息；所以耶和华赐福与安息日，定为圣日。

第五条诫命：当孝敬父母，使你的日子，在耶和华你神所赐你的地上，得以长久。
第六条诫命：不可杀人。
第七条诫命：不可奸淫。
第八条诫命：不可偷盗。
第九条诫命：不可作假见证陷害人。
第十条诫命：不可贪恋人的房屋，也不可贪恋人的妻子、仆婢、牛驴，并他一切所有的。

问93：这些诫命怎样划分？
答：划分为两个法版：第一块有着首四条诫命，教训我们对神的责任；第二块有其余六条，教训我们对邻舍的责任。

问94：神在第一条诫命里命令什么？
答：就是为免危害我灵魂的得救，我当逃避一切偶像崇拜、巫术、邪术，或向圣徒或其他受造物求告；我当承认独一的真神，单一信靠他，用谦卑忍耐的心盼望只从他得到一切好处，并全心敬畏、敬爱他，甚至宁愿舍弃一切受造者，也不愿稍微违背他的旨意。

问95：什么是偶像崇拜？
答：就是除了信靠在圣经中自我启示的唯一真神以外，另外有所信靠的。

问96：神在第二条诫命里命令什么？
答：就是我们绝对不可为神造任何像，也不可用圣经中所命令以外的方式敬拜他。

问97：那么我们不可造任何像么？
答：神是不可以也不可能被描摹的；至于受造物，虽可以被描摹，但神禁止我们把他们作成像，存起来加以跪拜，或用它来崇拜神。

问98：但图画难道不可当为教导平信徒的书而悬于礼拜堂么？
答：不可；因为我们不应自以为比神聪明，他不要他的百姓向哑巴偶像求教，反要人活泼地传讲他的道，藉此教导人。

问99：第三条诫命里命令什么？
答：就是我们不可以用咒骂、假誓，或不必要的宣誓，亵渎并妄称神的名；也不可缄默和纵容，以至别人在这些可怕的罪上有份：总而言之，我们只当用敬畏的心称呼神的圣名，以至他能得到我们正确的承认和敬拜，并从我们的一切言行得荣耀。

问100：因发誓和咒骂而亵渎神的名是否是很严重的罪，以至神的忿怒要降在那些对此不加拦阻和禁止的人？
答：是，诚然如此；因为没有什么罪比亵渎神的名更激怒神的。所以，他甚至命令对犯这罪的人，处以死刑。

问101：那么，我们不可用敬虔的态度指着神的名起誓么？
答：可以；当法官要求起誓时，或为了需要维持并促进忠信和真理，以荣耀神，造福邻舍，就可以起誓。因为这种起誓是植根于神的话语，因此在新旧约里面的圣徒都正当地应用了它。

问102：我们可以指着圣徒或其他受造物起誓么？
答：不可；因为合法的誓乃是呼求那唯一鉴察人心的神，他是给真理作见证的，并且如果我起假誓，他也是刑罚我的，这种尊荣不能归于任何受造物。

问103：神在第四条诫命里命令什么？
答：第一，我要尽我在福音上和学校里的职责；我应当殷勤上教会，特别是在安息日，学习神的话语，使用圣礼，在会众前求告神，并周济贫穷。第二，我一生的日子要止息作恶，让主用他的灵在我里面工作，这样，今生便开始了永恒的安息。

问104：神在第五条诫命里命令什么？
答：我应对父母和一切尊长表示尊敬、爱心、信实：我要顺从他们的好教导和对我的指正，并容忍他们的软弱，因为神的旨意是要我们受他们的管教。

问105：神在第六条诫命里命令什么？
答：我不可在心思、言语，或外表上，更不可在行为上，任凭自己亲自或假手于人作出诽谤、仇恨、侮辱或杀害我邻舍的事；反要弃绝一切报仇的心。再者，我不可伤害自己，也不可自陷于危险中，是以，官吏为求阻止谋杀，也要佩着剑。

问106：但是这诫命只讲到杀害。
答：不过神禁止杀人时，也教训我们，他憎恨那杀人的根源——即嫉妒、恨恶、恼怒、报复的心：这一切在他眼中乃是隐秘的杀人罪。

问107：我们不这样杀害邻舍就够了么？
答：不是；因为当神将嫉妒、仇恨和忿怒定罪时，他便要我们爱邻舍如同自己，向邻舍表示忍耐、和平、温柔、慈悲和良善，并尽我们的能力，不让他受伤害，甚至要我们善待仇敌。

问108：第六条诫命教导我们什么？
答：一切不贞洁都是神所咒诅的：所以无论已婚或未婚者，都要心里憎恶不贞，又要活得贞洁。

问109：神在这条诚命里，只是禁戒淫乱及这类大罪么？
答：我们的身体灵魂既都是圣灵的殿，神便要我们保守二者纯全圣洁；因此他禁戒一切不贞的行为、姿势、言语、思想、欲望，和凡足以诱导至不贞的事物。

问110：神在第八条诫命里禁戒什么？
答：神看为偷窃和抢夺的，不仅是官吏所刑罚的偷、抢，而且是凡用暴力或权力(例如不公的度量衡、货物、钱币、高利贷，或任何被神所禁制的方法)，以诈欺邻舍财物的邪恶手腕和计谋：此外，一切贪婪，及对他恩赐的浪费，也是偷窃。

问111：但神在这条诫命里向你要求什么？
答：我要尽力促进邻舍的福利，照我愿意人怎样待我的方式去待他，并且忠心工作，在穷人的需要上帮助他们。

问112：第九条诫命命令什么？
答：命令我不作假见证陷害人，不曲解人的话，不背后说人或诽谤人，不强横定人的罪；但要畏惧神严厉的忿怒，避免一切谎言和欺诈，以之为魔鬼的作为；在审判和关于公义及其他事情上，要爱好真理，诚实说出真理，承认真理：又要尽力护卫并促进邻舍的美好名声。

问113：第十条诫命命令什么？
答：不可让那些违抗神任何诫命的些微倾向或思想进入我们心中：要全心不住的恨恶罪恶，喜爱公义。

问114：那些归向神的人能完全遵守这些诫命么？
答：不能；甚至最圣洁的人在这顺服上也只是一个小开头；然而，他们若有忠诚目标，就不仅只照着这些诫命，也照着神一切的诫命开始生活。

问115：既然今生无人能完全遵守诫命，为何神将十条诫命严格命令我们遵守呢？
答：第一，叫我们一生可以多知道我们那有罪的本性，以便更诚恳地在基督里寻求罪得赦免和公义；第二，我们要继续努力祈求从神而来的圣灵的恩赐，以便更多的变成为神的形象，直至此生之后，我们最终能达到完全的地步。

论祈祷

问116：为何对基督徒而言，祈祷是必须的？
答：因为这是神向我们所要求的感谢中，最主要的一部分，又因为神只将他的恩典和圣灵赐给那些诚恳不断向他祈求并感恩的人。

问117：蒙神悦纳垂听的祈祷，有何特征呢？
答：第一，我们从心里只呼求那位在圣经里向我们启示他自己的真神，祈求他所命令我们向他祈求的事物；第二，我们彻底知道我们的需要和痛苦，好叫我们在他神圣威严的面容前谦卑；第三，我们确实肯定，我们虽然不配，他却必因着主基督的缘故，听允我们的祈祷，正如他在圣经里所应允我们的。

问118：神吩咐我们求什么？
答：向他求身体和灵魂的一切需要，就是我们的主基督自己在教训我们的祷文中所包含的。

问119：什么是主祷文？
答：我们在天上的父，愿人都尊你的名为圣。愿你的国降临；愿你的旨意行在地上，如同行在天上。我们日用的饮食，今日赐给我们。你免我们的债，如同我们免了人的债。不叫我们遇见试探；救我们脱离凶恶。因为国度、权柄、荣耀，全是你的，直到永远。阿们。

问120：为何基督吩咐我们称呼神为我们的父呢？
答：就是在我们祷告的开头，提醒我们的心要向神有孝子一般的尊敬和信靠，以作为我们祷告的基础；透过基督，神已成为我们的父，凡我们用信心向他所求的，他比我们肉身父母更不会拒绝我们。

问121：为何加上「天上的父」呢？
答：为叫我们对于神属天的尊荣不会存属世之想，并且可以期望从他的全能，获得身体、灵魂的需要。

问122：第一样祈求的是什么？
答：「愿人都尊你的名为圣」。即是求主使我们正确地知道你，在你一切作为中尊你为大，赞美你。在这些作为中，你的权能、智慧、良善、公义、怜悯和真理都发出光来；又求主使我们的一生，在思想、言语，和行为上，不叫你的名受羞辱，反而得着尊敬和赞美。

问123：第二样祈求的是什么？
答：「愿你的国降临」。即是求主用你的话语和灵管理我们，好叫我们更多服从你：求主保守和促进你的教会；求主败坏魔鬼的作为，和凡抬高自己，敌挡你的一切权力，以及一切反对你圣洁之道的诡计，直到你的国完全来到，在其中，你是一切的一切。

问124：第三样祈求的是什么？
答：「愿你的旨意行在地上，如同行在天上」。即是求主叫我们和众人舍弃自己的意思，并且毫不辩驳，把自己的意思服从你唯一美好的旨意：这样人人可以甘心地、真诚地完成他的职务和使命，如同天使在天上做的一般。

问125：第四样祈求的是什么？
答：「我们日用的饮食今日赐给我们」。即是主赐给我们身体一切的需要，叫我们知道你是一切美善的源头，缺少了你的赐福，我们的顾虑、劳苦，以及你的恩赐都不能使我们得益，所以我们不再依靠受造物，而唯独依靠你。

问126：第五样祈求的是什么？
答：「免我们的债，如同我们免了人的债」。即是恳求主因基督的血，不将我们众多的罪归于我们这些可怜罪人的身上，也不将那仍旧沾在我们身上的邪恶归于我们，正如我们在自己里面也具有你的恩典，完全愿意真心赦兔我们的邻舍。

问127：第六样祈求的是什么？
答：「不叫我们遇见试探，救我们脱离凶恶」。即是我们实在太软弱，以致一刻也不能站稳，同时我们的死对头—魔鬼、世界和自己的情欲——不断向我们进攻，求主用圣灵的能力保守我们，坚固我们，好叫我们可以站稳，对抗他们，在这属灵的战争中，不倒下去，直到最后得到全胜。

问128：你怎样结束主祷文？
答：「因为国度、权柄、荣耀，全是你的，直到永远」。即是我们向他祈求这一切，因为你是我们的王，有权掌管万物，你愿意，也能够将一切好处赐给我们，好叫你的名(而非我们)永远得荣耀。

问129：「阿们」的意思是什么？
答：「阿们」意即：真正确实如此。因为神必定愿意听允我的祈求，由于我心里所感到我向他所祈求的这些事会如何成就。


六、比利时信条

荷兰改革宗教会信条，又称比利时信条，著于一五六一年；有时亦称华伦信条。作者为德布利(Guido de Bres)，他为受逼迫的丙兰教会辩护。一五六二年由法文译为荷兰文。在一五六六年得到安提华普总会的批准，一六一八年又经多特(Dort)总会通过。此信条与〈海德堡要理问答〉和〈多特信经〉(Canons of Dort)一同被认为全荷兰改革宗教会信仰基础，迄今仍约束北美改革宗教会信徒。德布利乃为苏格兰东南部地区说法语教会之英勇牧师，曾于一五六七年在瓦伦欣地方殉道。此信条约分三部分：三位一体的神与从圣经中获得认识神的知识(一至九条)，基督创造与救赎之上(十至廿三条)，以及圣灵在教会，并藉教会成圣之工(廿四至卅七条)。德布利广泛引用圣经，并常用代名词「我们」来将此信仰上的承认变为个人化。

为了使他的教会与当时的重洗派有所区分(天主教往往把改革宗教会认为是重洗派)，德布利特别强调耶稣基督完全的人性(十八条)，真教会的公开性(廿八、廿九条)，婴儿洗礼(卅四条)，以及民事政府为神所赐的性格(卅六条)。天主教当局的异端裁判所想尽方法来压制他们，德布利尽可能地找出许多共同的信仰，例如三位一体(一、八、九条)，道成肉身(十、十八、十九条)与大而公之教会(廿七至廿九条)来说服他们。但同时他也特别强调抗罗宗的特点，即如圣经与伪经有别的超奇权威(三至七条)，基督赎罪与代求的充足性(廿一至廿三，廿六条)，以及善行的性质(廿四条)，并两项圣礼，洗礼与圣餐(卅四至卅五条)。显著的改革宗教信仰本质可以在以下各条中找到：十六条论拣选，二十四条论成圣，卅至卅二条论教会行政，卅五条论主晚餐。明显可见天主教会当局无暇顾及此信条的内容，但当时苏格兰东南部改革宗教会均采用此信条为他们自己的信仰承认。

比利时信条是为了两个目的：一是叫世俗掌权，当局确信改革宗教会人士并未与重洗派同流合污；二是为初期的改革宗教会立下信仰标准。为了头一个目的，由德布利所执笔致书给西斑牙国王腓利二世，刊印于信条之前；后来又写给次要的政府官员。写这些信是值得赞扬的英勇行为。早在一五六三年，比利时信条已被华伦教会所采用，故又称为华伦信条。

 比利时信条(一六一八年与一六一九年于多特所召开之全国总会修订)

第一条论只有一位独一的神
我们都用心相信，用口承认只有一位纯洁属灵的神，那就是永远、不可思议、无形、永恒、不变、全能、全智、公义、善良与众善之源的真活神。

第二条论启示(认识神的方法)
我们用两种方法认识神：第一是藉着神的创造、保护并管理宇宙；就是在我们眼前一本佳作，在其中的一切受造之物，无论大小，都引导我们观摩神不可见的事，即他的永能和神性，正如使徒保罗在罗马书一章20节中所说的。凡事足以叫人知道，心服口服，无可推诿。第二，就是藉着他的圣言，就是圣经将他自己更清楚、更完全地启示给我们，那就是说在今生，对于他的荣耀，以及我们的救恩所应了解的事，都在圣经中记载了。

第三条论圣经(神所记载下来的道)
我们承认神记载下来的这道不是出于人意，乃是属神的人受圣灵的感动而发言，正如使徒彼得所说的。后来，神用特别的照顾，为了我们的救恩吩咐他的仆人，先知与使徒将所启示的道记载下来；他也亲自写下两块法版。因此我们称此为圣经。

第四条论圣经正典
我们相信圣经包括两卷，即旧约与新约，乃圣经的正典，此外无任何书可与之相比。这些书卷在神的教会中如此称谓：(旧约卅九卷，新约廿七卷。以下圣经各卷之名称于此从略)。

第五条圣经从何处得到它的尊严与权威
我们接受这些经卷为神圣的经典，作为我们信仰的规范与根基，并且坚固我们的信仰；毫无疑惑地相信其中所包括的一切，因为教会接受并证实了这一切，尤其是因为圣灵在我们的心中作见证，证明这一切是从神而来的，而且它们本身就足以证明是由神而来。

第六条圣经正典与伪经之间的区分
我们把圣经正典与伪经有所区别，那些伪经即：爱斯德拉斯第三书，特比特书，犹特书，所罗门智慧书，传道书，巴录书，以斯帖书余卷，火窑中三圣童诗歌集，苏撒那的历史，但以理绪篇，玛拿西祈祷书与马加比前后书。这些伪经教会可以读，如下违反圣经正典，也可以从其中记取教训；但绝无能力与效益，从其见证来坚固我们基督教的信仰；更不可能从其他圣典中夺取其权威。

第七条圣经的充足性，作为我们信仰的唯一准则
我们相信圣经正典完全包括神的旨意，而且任何人应当相信圣经，而得救的要道都在其中充分地教导了。因为神所要求崇拜的完全形式都记载在圣经中，所以任何人，就是连使徒在内，若是其教导不是圣经所教导的，是不合法的，正如使徒保罗所说，就是天使也不可以。因为神的话不可以加添，也不可以减少，这就证明圣经中的道理在各方面是最完全的。也不可以把圣经与其他人的著作相提并论，认为有同等价值；更不可以把人的风俗，或广大群众，或古迹、时间与人的继承，或教会议会所作的决议，或法规认为与神的真理有同等价值，因为神的真理超于一切；人都是说谎的，比虚空还要虚空。因此，我们要完全拒绝与此无谬准则，就是使徒所教导我们不符的任何东西。使徒说，要试验诸灵，看是否来自神。照样，有什么人到你们这里来，不传这样的道理，不要接待他们到你们的家。

第八条论神是一体却有三位格
根据此真理并神的道，我们相信只有一位神，他只有一个本质，而分三个位格，根据各位格不变的本性，永远分清，即：圣父、圣子与圣灵。圣父为一切有形与无形之事物的原因，来源与起始；圣子是圣父的道、智慧与形象；圣灵是由父与父所发出永远的能力。虽然如此，神并不因此分为三个，因为圣经教导我们，圣父、圣子、圣灵每位都有他们的位格，由他们的属性而分清；虽然如此，这三位却是一位神。由此证明圣父非圣子，圣子亦非圣父；照样，圣灵既非圣父，亦非圣子。虽然如此，这些位格如此分清，但不分开，亦不互相混合；因为圣父并未取了肉身，圣灵亦未如此，只有圣子。圣父向来未有离开圣子，或离开圣灵。因为他们是同永远与同质的。无始无终，无先无后；因为他们在真理上，在能力上，在善良上与恩慈上是三而一的。

第九条论三位一体的证据
我们从圣经的见证得知，尤其是从我们自己的见证得知这一切。圣经的见证教导我们相信三位一体，在旧约中有许多地方如此教导，如在创世记一章27节，神说我们要按照自己的形象造人，于是神造男造女。又在创世记三章22节说，看哪，那人既和我们一样，于是神说，我们要按照我们的形象造人：由此可见，神不只一个位格：当他说「神创造」时，他是指着一个联合体说的。他并没有说有几位，那是不错的，在旧约中多少有些不清，但在新约中却是非常清楚。因为主在约但河受洗时，听到圣父的声音说：「这是我的爱子。」圣子站在水中，圣灵以鸽子的形象显现。这种形式亦由基督在给万民以圣父，圣子与圣灵的名施洗上制定了。在路加福音中，天使迦百列对主的母亲马利亚如此说话：「圣灵要降在你身上，至高者的能力要荫庇你，因此你所要生的圣者要称为神的儿子」；照样，在保罗的祝福中也说：「愿主耶稣的恩惠，上帝的慈爱并圣灵的感动，常与你们同在。」原来在天上作见证的有三：圣父、圣子、圣灵，此三者乃为一。在旧约中所教导我们的神有三个位格，只在唯一的本质之内。虽然此教义远超过人的理解之上，但是我们由于神的话而相信，今后并希望在天上能够充分得到完全的了解与福益。此外，我们必须遵守这三位向我们所施予的特别职务与工作。圣父藉其能力称为我们的创造者；圣子藉其宝血称为我们的救赎主；圣灵藉着住在我们心中称为我们的安慰者。三位一体的教义自从使徒时代以来，直到今天，向来为真教会所辩护、所持守，因为有犹太人、回教徒，以及一些假伪基督徒与异端份子，如马吉安、摩尼、撒伯流、亚利乌等人，都被正统教会教父定为异端。因此，在这一点上，我们甘愿接受以下的三大信经，即〈使徒信经〉、〈尼西亚信经〉与〈阿他拿修信经〉，这些信经均为古代教父所认可。

第十条论耶稣基督是真实而永远的神
我们相信耶稣基督根据他的神性，乃是神的独生子；从永远而生，非受造亦非被造(如果那样，他即为受造者)，乃与圣父同永远、同本质，他是神荣耀的光辉，是神本体的真像，在凡事上与圣父同等。他是神的儿子，不但是他从取了我们人性时起，乃是从永远他就是神的儿子，正如圣经所教导我们的。摩西说：「神创造了世界」；约翰说：「万物都是藉着道造的」，这道约翰称之为神。使徒说：「神藉着他儿子创造诸世界」；照样，「神藉着基督创造万物」。因此，我们必须说那称为神的他就是道，神的儿子耶稣基督当万物被造时，他的确存在；因此先知弥迦说，他的根源从恒古、从太初就有(弥五2)。使徒说，他无日之始，也无生命之终了。因此他是真实的、永远的全能神，就是我们所求肋、所敬拜、所事奉的神。

第十一条论圣灵是真实永远的神
我们也相信并承认圣灵从永远由父与子发出，因此圣灵既非受造、创造；亦非所生，乃只由圣父圣子所出，圣灵在次序上说是三位一体的第三位；与圣父、圣子有同一的本质、尊严与荣耀；因此圣灵正如圣经所教导的，乃是真实永远的神。

第十二条论创造
我们相信圣父藉道，就是他的儿子创造天地万物及一切受造之物，他看着都甚好，并给每一受造之物之本性、形状、样式，以及服事其创造主的职能，但他仍藉着他永远的护理与无限的能力来支持并管理万物，其目的在为人类的好处，结果人可以服事神。他也创造了善良的天使，作为他的使者并为选民效力。有些天使从神所造优越的地位上堕落到永远的灭亡中；其余的天使，由于神的恩慈仍然坚守继续居于本位。魔鬼及恶灵如此败坏，成为神与众善的仇敌，尽力成为杀人者，毁坏教会以及其中的各信徒，并用各种诡计来败坏一切；因此由于他们的邪恶应受永远刑罚，天天等候他们可怕的苦刑。因此我们反对并恨恶撒督该人的错谬，他们拒绝诸灵与天使的存在：我们也拒绝摩尼教派，他们说魔鬼是出于他们自身的，他们的邪恶是他们的本性，并非出于败坏。

第十三条论神的护理
我们相信这同一位神，在创造万物之后，并没有放弃它们，或把它们交给命运或机遇，乃按照他圣洁的旨意管理万物。所以若没有他的指定，世界上是没有什么事会发生的；虽然如此，神并非为罪恶之源，也不能为所犯之罪受攻击或责难。因为他的能力与善良是如此伟大与不可测度，以致他以最优越与最公正的方式，来吩咐并执行他的作为，就是当魔鬼与恶人作不公义行为时，神也是如此。至于他作什么乃超越我们人的理解，在我们所能明白的限度之外，我们不可以好奇心的态度去追问；乃当用最谦虚与最恭敬的心去赞扬神公义的判断，这些事都是对我们隐藏的，并以为基督的门徒为满足，只学习那些神在他话语中向我们启示的事情，不越过其界限。神之护理的教义给了我们不可言谕的安慰，因为圣经教导我们没有任何事能够碰巧临到我们，一切事临到我们，都是出于天父极其恩慈的安排；他以慈父的关怀照顾我们，使一切受造之物在其全能之下，若没有我们天父的旨意，没有一根头发(我们的头发都被数过)，或一只麻雀会落在地上，我们完全靠赖我们的天父；我们知道神控制那恶者以及我们所有的仇敌，若没有神的旨意与许可，它们是不会伤害我们的。因此我们拒绝伊比鸠鲁派的危险错谬，他们说神什么都不管，将凡事归之于机遇。

第十四条论人之创造与堕落，及人不可能行善
我们相信神用地上的尘士造人，并按照他自己的形象造男造女，神造人是善良、公义、圣洁的，在凡事上能行合乎神旨意的事。他虽在尊荣的地位中，然而却不自知，亦不知其优越性，反而甘受罪的辖制，听从魔鬼的话，以致于受咒诅而死。他干犯了他从神所领受的生命之律，由于犯罪与神隔离，神才是他的真生命，于是败坏了他的整个性情，以致受身体灵魂之死亡。由于他成为邪恶，倒行逆施，在一切所行的事上成为败坏，丧失了他从神所领受优越的恩赐，只残存一小部分而已，足以叫人无可推诿；因为在我们里面的光已经变为黑暗，正如圣经所教导我们说：「光照在黑暗中，黑暗却不接受光。」使徒约翰称人为黑暗。因此我们拒绝一切与圣经相违反的人的自由意志说，因为人已经成为罪的奴仆，若不是从天上所赐的，他自己是毫无所有。这样谁敢夸口，说他能行什么善事，因为基督说：「若不是差我来的父吸引人，就没有人能到我这里来。」有谁能夸自己的意志，有谁明白凡体贴肉体的就是与神为敌呢？人既知「不是我们自己能承担什么事，我们所能承担的，乃是出于神」，有谁敢提出什么意见呢？简言之，有谁敢向神强嘴，因为他知道我们自己不能有任何的想法，我们之所以能思想是由神而来的。因此使徒保罗说的对，「因为你们立志行事，都是神在你们心里运行，为要成就他的美意。」因为没有人的意志或人的了解，与神的旨意与了解相符合，乃是基督在人心中运行；正如他所教导我们说：「离了我，你们就不能作什么。」

第十五条论原罪
我们相信由于亚当的悖逆，原罪就延伸到全人类，就是全人性的败坏，而且是一种遗传的病症，就是连婴孩，甚至在母腹中也感染到各种的罪，罪在人心中如同毒根，在神面前显为如此邪恶与可憎，全人类都当被定罪。原罪用什么方法也不能除去，洗礼不能洗掉原罪；罪既然从此可悲的源头而出，如水发自源头；虽然不归与神的儿女被定罪，为藉着神的恩慈与怜悯蒙赦兔。并不是说他们要甘居罪中，但是这种败坏感应使信者时常悲叹，盼望脱离这取死的身体。因此我们拒绝伯拉纠派的错谬，他们说罪只是从效法别人而来的。

第十六条论永远的拣选
我们相信亚当所行的后裔，既如此由于我们始祖的犯罪，堕落在败坏与灭亡中，神就彰显他的恩慈与公义，因他本是如此。在恩慈方面说，他拯救并保守他，是按着不变旨意，并不在乎他们的行为，在主耶稣基督里所拣选的人脱离死亡；在公义方面说，把别的人留在自取的堕落与灭亡中。

第十七条论堕落之人的恢复
我们相信最慈爱的神，以他的智慧与善良，看到人把自己陷入暂时与永远的死亡中，使自己完全愁苦，当他战兢想要逃避他的面时，就想要安慰他，应许他将他的儿子赐下，他将要为女子所生，他要打碎蛇的头，使他快乐。

第十八条论耶稣基督的道成肉身
因此，我们承认神的确成就了他藉着先知的口对列祖所应许的，当他在指定的时候，差遣他的独生、永远的儿子到世上来，「取了奴仆的形状，成为人的样式」；真正采取了人性，在蒙大恩的童女马利亚腹中怀孕，藉圣灵的大能，不藉任何人为的方法，不但取了人性的身体，也取了真正人的灵魂，成了真正的人。既然人的灵魂与身体已经丧失，所以他为了拯救这二者，也必须取了人的身体与灵魂。因此我们承认(与拒绝基督从他的母亲马利亚取了人的肉身之重洗派相反)基督成了儿女血肉之体；按肉体说他是大卫的后裔；在童贞女马利亚腹中怀胎，为女人所生，是大卫的一枝，耶西的一条；从犹大支派所出；亚伯拉罕的后裔，他既为亚伯拉罕的后裔，除了罪之外，就在凡事上与他的弟兄相似，所以他实在是我们的以马内利，那就是说，神与我们同在。

第十九条论基督位格中二性的合一与分立
我们相信圣子的位格与他的人性绝对地连结；所以并非是两个神的儿子，也不是两个位格，乃是二性合于单一的位格；然而二性分清。因此神性总是非被造，无生之始，无命之终，充满天地；所以也有他的人性并未失去其属性，既为有限，就具有真实肉体的一切属性。虽然由于复活，有了不朽之性，然而他仍未改变他人性的实际性；为了我们的救恩与复活也要靠他的肉身。但此二性是如此密切地连系于一个位格，所以是不会分开的，就是死也不能使之分开。因此当他死的时候，他将真正属人的灵魂，离开了肉体交在父神的手中。同时他的神性总是与人性同在，纵然当他躺卧在坟墓中的时候，神性仍与他同在，正如他在婴儿时期，虽然一时不能显明，但他是神。因此我们基督是真神与真人，就是藉着他的大能胜过死亡的神：也是真人，他按着我们肉体的软弱为我们死的真人。

第廿条论神在基督里彰显他的公义与怜悯
我们相信完全慈爱与公义的神，差遣他的儿子取了悖逆的人性，为的是补赎此人性，藉着极其痛苦与死亡担当罪了的刑罚。因此，当他担当我们罪孽的时候，神彰显了他的公义在他儿子身上；就在我们身上倾倒出他的怜悯与仁慈，我们是犯罪的，应受咒诅，出自完全的爱，为我们的缘故牺牲他的爱子，以致于死，叫他复活使我们称义，藉着他我们可以得到永生。

第廿一条论我们的人祭司为我们赎罪
我们相信耶稣基督按着麦基洗德的等次，用起誓被立为永远的大祭司；并为我们的缘故，在神面前被献上，藉着他的补赎，挽回他的愤怒，藉着他死在十字架上倾倒出他的宝血，为要洗除我们的罪；正如先知所预言的。因为经上记着说：「他为我们的过犯受害，为我们的罪孽压伤；因他受的刑罚我们得平安，因他受的鞭伤我们得医治。他如羊被带到宰杀之地，被列在罪犯之中。」彼拉多虽然首次声明他是无辜的，但却定他为罪犯。因此他担当了我们的刑罚，为我们受了苦，是义的代替不义的，身体灵魂受了为我们罪所应当受的可怕刑罚；因此他汗流如血点滴在地上。他喊道：「我的神，我的神，你为什么离弃我？」他忍受了这些苦，完全是为了要赦免我们的罪。所以我们应当跟保罗一起说：「我们不知道别的，只知道耶稣基督并他钉十字架」：「我们把万事看作粪土，为要得着基督为至宝」，因他受的伤害我们得到安慰。我们无须去寻求或发明其他任何方法来与神和好：只有藉着基督一次献上的赎罪祭，信徒就得以永远完全。这就是天使称他为耶稣的缘故了，因他要将他的百姓从罪恶里救出来。

第廿二条论相信耶稣基督
我们相信为要得着这伟大奥秘的知识，圣灵在我们心中发起正直的信心，叫我们接受耶稣基督并他一切的功德，接受他，除他以外别无所求。如果我们藉着信得着了耶稣基督，我们就在它里面得着救恩。因此，若有什么人说基督是不够的，必须在他以外还需要一些东西，那就是最大的亵渎；也就等于说基督只是一半的救主。因此我们要如同保罗说：「我们惟独因信称义，靠信心而不靠行为。」然而，再清楚一点说，我们并不是说单靠信心就使我们称义，因为信心只是一个工具，藉它我们接受基督为我们的义。但耶稣基督既将一切的功德归给我们以及他为我们所作的，就成为我们的义。而且信心也是一个工具，使我们与基督有交通，得着他一切的恩益，当我们得着了以后，就足以赦免我们的罪。

第廿三条论称义
我们相信我们的得救包括因基督的缘故罪得赦免，在神面前得称为义；正如大卫与保罗教导我们的，在神面前不凭行为被算为义的人是有福的。保罗又说：「蒙神的恩典，因信基督耶稣的救赎，就白白的称义。」因此我们总是坚持这个根基，将一切的荣耀归给神，在他面前谦卑，承认我们自己是什么样的人，自己毫无可夸，没有任何功德，只有依赖并信基督的顺服为我们死在十字架上；当我们信靠他的时候，他的义就成为我们的义。这足以遮盖我们一切罪孽，叫我们有信心来到神面前，解除了良心上的恐惧、威胁与惧怕，如果我们要靠自己，或其他任何受造之物来到神面前，我们就灭亡了。因此，每个人都当不再效法始祖亚当的恐惧，想用无花果树的叶子来遮掩自己。像大卫一样祈祷：「求你不要审
问仆人，因为在你面前凡活着的人，没有一个是义的。」

第廿四条论人的成圣与善行
我们相信此真信心既由听神的话以及圣灵的工作而来，就重生我们，使我们成为新人，使我们过一新的生活，释放我们脱离一切罪的捆绑。若说此称义的信心，使人疏忽敬虔与圣洁的生活，那并不是真的，若无此称义的信心，他们就不能出于爱神的心作任何事，只是出于自爱或惧怕刑罚。因此，这圣洁的信心，在人里面不结果子是不可能的，因为我们所说的不是虚伪之信，乃是圣经所说：「生发仁爱的信心」，就是能叫人行神在圣经中断吩咐的工作。那些工作乃是由信心的善根所发出的，在神面前是善良可蒙悦纳的，因此都因神的恩典而成圣了，但不是由于我们的义。我们得称为义乃因信基督，甚至在我们能行善事之前，否则，那就不是善行了，也不是好树上所结的果子。因此我们行善事，不能算作我们的功德，不是的，我们所作的善事乃是出于神，并下是出于我们，「因为你们立志行事，都是神在你们心里运行，为要成就他的美意。」因此，我们当留心圣经上的话，这样，「你们作完了一切所吩咐的，只当说，我们是无用的仆人，所作的本是我们应分作的。」同时，我们不否认神赏赐我们的善行，但那是他的恩典。况且，虽然我们作善事，但我们并不靠善行得救；因为按肉体说我们毫无善行，也应受刑罚的；虽然我们能完成这工作，仍有罪的暇疵，足以被神拒绝。这样，如果我们不是靠赖我们救主受苦受死的功劳，我们只有常在疑惑中飘来飘去，毫无把握，我们微弱的良心要不断地忧伤。

第廿五条论礼仪律的废除
我们相信礼仪律在基督降世时已经废止，一切的预表已经应验；所以在基督徒中间不能再被使用；但其真理与实质仍保留在耶稣基督中，那些礼仪律所代表的已在他身上成全。同时，我们仍从律法与先知中提取见证，在福音的真道上坚固自己，本着一切的诚实来约束我们的生活，按着神的旨意来荣耀他。

第廿六条论基督的代求
我们相信，除了我们的义耶稣基督以外，我们不能接近神，因为他是我们的中保，降世为人，联合神人二性于一身，我们藉着他才能与神亲近。但是父所安排的神人之间的这位中保，绝不因其神性而令我们恐惧，或寻求合我们心意的其他中保。因为在天地之间，无一人像耶稣基督那样爱我们；「他本有神的形象，反倒虚己，取了奴仆的形象，凡事与他的弟兄相似。」如果我们要另外找一位中保，有谁会像他这样爱我们，甚至当我们还作他仇敌的时候，为我们舍命？如果我们要寻找一位有能力尊严，又坐在天父右边，并有天上地下一切的权柄，又有谁比神的爱子更蒙神垂爱呢？那岂不是神的爱子吗？因此，这种不信基督而信圣徒为中保的习惯，完全是由于不信而来，这并不是尊荣圣徒，而是羞辱他们。从他们的著作可见这是行他们所未曾行的，也未曾要求的，倒是行他们按着本分所坚决拒绝的。我们也不要在这里以为自己不配，因为我们向神祈祷不是因为自己配，乃是完全因为主耶稣基督的优越与价值，因着他的义就成为我们的义了。因此，使徒说的对，为要除去我们的恐惧与不信，「耶稣基督在凡事上与他的弟兄相同，为要在神的事上成为慈悲忠信的大祭司，为百姓的罪献上挽回祭。为此他亲自受苦，受试探，他才能帮助那受试探的人」；使徒说他又鼓励我们：「我们既有一位大祭司，已经进入高天，就是神的儿子耶稣，我们便当持定所承认的道。因为我们的大祭司，并非不能体恤我们的软弱，他也曾凡事受过试探，与我们一样，只是他没有犯罪。所以我们只管坦然无惧的，来到施恩的宝座前，为要得怜恤，蒙恩惠，作随时的帮助。」写此书信的同一位使徒又说：「我们既然因耶稣的血，得以坦然进入至圣所；就当存着诚心，和充足的信心来到神面前。」照样，基督作祭司既然是永远的，他就能拯救来到他面前的人到底，知道他永远为他们代求。我们还有什么可求的呢？因为基督自己说过：「我就是道路、真理、生命，若不藉着我，没有人能到父那里去。」神既喜悦赐给他的儿子作我们的中保，我们还为什么要再找一位中保呢？我们不应舍弃他再去寻找另一位，而且我们也找不到，因为神知道当地赐下中保时，我们乃是罪人。因此，按着基督的吩咐，我们藉着耶稣基督我们的中保求告在天上的，正如在主祷文中所教导的，知道我们奉他的名向父所求，无不得着。

第廿七条论人公的基督教会
我们相信并承认一大公教会是圣洁的会众，真正的基督信徒，都盼望在耶稣基督里得救，由他的血洗净，并由圣灵成圣受了印记。教会既然从世界开始就有，直到世界的终了，从此就证明基督就是永远的王，一定有他的百姓。此圣教会蒙神保守并支持，与全世界的怒潮相抵抗；虽然有时它在人的眼中显得很渺小，不被人重视，正如亚哈作王的时期，主耶和华还保守七千人未向巴力屈膝。此外，此圣教会不能受限制于某一地域或仅限于某些人，乃普遍于全世界：并以心志藉信心的能力，同一心灵加入而联合之团体。

第廿八条论每个人都当加入真教会
我们相信此圣教会既然是那些得救之人的聚集，并在此之外无救恩，就无一人，不论情形如何，可以置身度外，离开教会而生活；都当与教会联合，维持教会的合一，服从教会的教义与纪律：在基督的轭下而虚怀若谷，互相为肢体，按着神所给的恩赐彼此服事，造就弟兄。愿大家共同遵守，根据神的话，这是众信徒的本分，要与那些不与教会来往的人分别为圣，加入此教会，不拘神在何处设立的，甚至受到执政掌权者的反对，或受到死亡与身体之刑罚的威胁。因此，那些凡离开此教会，或不加入此教会的人是反对神的旨意而行事。

第廿九条论真教会的标记拜与假教会的区分
我们相信，我们应当特别由神的话语来分辨何者为真教会，因为在世界中，所有各教会支派都取教会之名。但我们所说的，并非那假冒为善的人，他们在教会中与善良的信徒混杂在一起，在表面上看来，他们是在教会中，但其实他们不属于教会；我们乃是说到真教会的团体与交通，必须与一切称自己为教会的支派分别出来。真教会的标记是这些，是否在此教会中传扬福音的教义；是否执行纯洁的圣礼，正如基督所设立的；是否在刑罚罪上执行教会法规；简言之，是否凡事按照神纯洁的话语而行，凡与此相违反的，都当予以拒绝，并承认耶稣基督为教会唯一的元首。凭此可以确知真教会的实质，无人可以与此教会分离。论到那些属于真教会的肢体，应当以真基督徒的标记来表现自己，即藉信心接受耶稣基督为唯一的救主，远离罪恶，追慕义行，爱真神和邻舍，不偏左右，把肉体及邪情私欲钉在十字架上。这并不是说，就好像在他们里面没有大的软弱，乃是说他们一生要藉着圣灵敌挡一切的软弱，时常在主耶稣基督的宝血、死亡、受苦与顺服中为避难所，「在他里面因信罪得赦免。」至于虚伪的教会，擅取权威，行事按自己的规章而不按神的话语而行，并不服从基督的轭。亦不按基督的话所设立的执行圣礼，反在神的话上有所加减，照他自己所想像的认为适宜，依靠人过于依靠基督；并逼迫那些按神的话而过圣洁生活的人，应斥责她的过错、贪心与拜偶像。此二教会由于彼此的不同而容易认出。

第卅条论教会的行政与职员
我们相信，此真教会必须以我们的主在他话语中所教导的圣灵原则所治理；就是说必须有牧师传讲神的道并执行圣礼，也必须有长老与执事和牧师共同组成教会会议。藉此方式真教会得以保守，真道得以各处传扬，同样犯过者得受到属灵方式的处罚；同时贫困者，也得以按其需要得到解救与安慰。藉着这些方法，当信实的人按着使徒保罗在他写提摩太书信中所规定的被选举出来，凡事在教会中才能规规矩矩地按着次序行。

第卅一条论牧师、长老与执事
我们相信牧师、长老与执事应当求告主的名，按着圣经的吩咐，由教会合法的选举来选出担任各职。因此，各人必须注意，不可以用不正的方法私自侵入教会圣职，但须忍耐等候神的呼召；以致他有蒙召的见证，并确知他的服事是出于主。至于传神话语的牧师，不拘他们在那里，他们都是教会唯一元首基督的使者，因为他们都有同等的权威。此圣职不可侵犯或轻视，所以我们说每个人都当尊重传神话语的牧师，并教会中的长老，为他们工作的缘故高看他们，尽量与他们和平相处，不可有口角、分争。

第卅二条论教会的法规与纪律
同时我们相信，虽然那些教会的治理省制定教会法规来维持教会全体是好的，而且有益于会众，但他们必须特别注意他们自己，不要离开我们唯一的主基督所设立的那些事情。因此我们反对一切人为的发明，以及人所引进教会崇拜神的一切规条，藉以捆绑人的良心。因此我们只承认那培育、保守、协和与合一，并使会众都顺服神的事。为此目的、按着神的道以及环境所需，受教会惩戒是需要的。

第卅三条论圣札
我们相信慈爱的神，为了顾念我们的软弱，为我们设立了圣礼，藉此应许我们且保证神的善意与恩慈，并且培育和坚固我们的信心；就是他将此信心与福音真道联合的，并在我们的心中坚固他所赐给我们的救恩。因为这些圣礼是内在无形之事的有形标记与印证，神藉此可以用圣灵的能力在我们心中作主。因此这些标记并非是虚空而毫无意义的，以致欺骗我们。因为这些标记所代表的真正对象乃是耶稣基督，没有基督那当然就是毫无重要可言。此外，我们对基督所立圣礼之数目上觉得满意，就是只有两个圣礼：圣洗礼与主耶稣基督的圣餐礼。

第卅四条论圣洗礼
我们相信并承认那律法之终结的耶稣基督，藉着流出他的宝血结束的律法，同时也结束了其他一切人力罪所作赎罪的流血；基督既除去了用血所立的割礼，就设立了洗礼；藉此我们被接纳入神的教会，与其他的人和奇异宗教隔离，分别为圣，完全属他，我们身上带着他的印记与旗号；为我们作见证，证明我们永远属于恩慈的父神。因此他吩咐一切属他的人，要「奉圣父、圣子、圣灵的名用清水接受洗礼」，藉此说明水洗除我们身体的污秽，照样基督的血藉着圣灵的能力，浇灌我们里面的灵魂，洁净我们灵魂的罪，重生我们脱离可恶之子，而成为神的儿女。这并不在于外部水的功效，乃在于神儿子所洒的宝血；他是我们的红海，为了逃避法老的暴政，是我们必须经过的—法老就是魔鬼—进入属灵的迦南美地。因此，牧师执行圣礼是有形的，但主赐给圣礼所代表的，即无形的恩赐：洁净，洗除我们灵魂的一切污秽与不义；给我们一个新心，充满主的安慰；赐给我们真正的稳妥，保证父神的慈爱：叫我们披戴新人，脱去旧人的一切行为。因此，我们相信凡真心寻求永生的人，应当受洗一次，不必再重覆；因为我们不能生两次，因此我们反对重洗派，他们认为受洗一次不够；还反对像我们相信的婴儿洗礼，但我们认为婴儿也应当受洗，正如以色列人的孩童受割礼一样，这同样的应许，也应验在我们孩童的身上。基督流血洗净成人的罪，也照样洗净孩童的罪：因此他们应当接受基督为他们所成就的圣礼，正如主在律法中所吩咐的，在他们出生后，他们应当有分于基督的受苦与受死的圣礼，为他们献上一只羊羔，即耶稣基督的献祭。此外，割礼之对以色列人，正如洗礼之对于我们的儿童。为此缘故，保罗称洗礼为基督的割礼。

第卅五条论主耶稣基督的圣餐
我们相信并承认我们的救主耶稣基督的确设立了圣餐的圣礼，为要培养并支持那些他所重生的人，将他们编入他的家中，就是他的教会。如今那些重生的人有两个生命，一是属肉体暂时的生命，就是从头一次生所得来的，与众人相同；另外就是属灵与属天的生命，就是从第二次的生命所得来的，是由福音的真道所产生的，与基督的身体联合；这生命是不寻常的，乃是特别赐给神选民的。同样，神曾赐给我们属世的粮食，养育我们肉身属世的生命。至于维持我们属灵与属天的生命，他曾赐给我们从天上来的生命粮，就是耶稣基督，他培养并坚固信徒属灵的生命，那就是说当他们吃的时候，藉着灵里的相信就接受了他。基督代表了这属灵与属天的生命粮，因此他设立了圣餐，即可见的饼，就是他身体的献祭，酒就是他血的献祭，向我们证明当我们在手中接受这圣礼、用口吃喝时，藉此我们的生命得到培养，我们也真实地凭信心，在我们的灵魂中接受了我们唯一救主基督的真身体与血，来支持我们属灵的生命。现在我们确实知道，耶稣基督并没有徒然设立他的圣餐，他藉着这些圣洁的表记在我们心中作工，在表面上我们有时会不明白，因为圣灵的工作是隐藏的，是难以理解的。同时我们不要弄错，当我们说我们所吃喝的就是基督的身体与血；但是我们在吃喝的时候，并不是用我们的口，乃是藉着信心用我们的灵来吃喝。这样，虽然基督坐在天父的右边，然而他总是叫我们凭信心与他联合。这是属灵的筵席，藉此基督把他一切的恩典与好处分赐给我们，叫我们享受他自己，以及他受苦、受死的功劳，藉着吃他的肉来培养、坚固并安慰我们的灵魂，藉着喝他的血来复苏我们的灵魂。此外，虽然这些圣礼是属于代表的事物，但并不是所有的人都可以接受的；不信的人领受这圣礼是吃喝自己的罪，因他们并未领受圣餐的真理。正如犹大与行邪术的西门都领受了圣餐，但未领受基督，因为圣礼所代表的就是基督，信徒唯独与基督联合。最后，我们在神子民的集合中领受此圣礼，用谦虚与恭敬的心，用感谢的心，来记念我们救主基督的死；承认我们所信的，并承认我们的基督宗教。因此，人不可不先考查自己而来到主的桌前，免得吃这饼喝这杯是吃喝自己的罪。简言之，我们用此圣礼得到鼓励，对神对人激发爱心。因此我们拒绝一切混杂与可恶的发明，就是人所加添并搀杂其他亵渎的礼节；乃要坚称我们应当以基督的命令及使徒所教导我们的为满足，而且一定要以他们所说的来论及有关圣礼的事。

第卅六条论治民的官长
我们相信我们恩慈的神，由于人类的败坏就委派了君王、诸侯与地方长官，藉着律法与政策来治理人；目的在于约束人的放荡，并在他们中间施行一切秩序与规矩。为此缘故，神赐权柄给治民长官，为了刑罚作恶的，保护行善的。他们的职分不仅关注一般人民的福祉，同时也保护神圣的传道工作；阻止一切拜偶像与虚伪宗教，毁坏敌挡基督的国，并促进基督的国。因此他们必须赞助福音的传布，使神名得荣，在各处受敬拜，正如他在圣经中所吩咐的。此外，每个人不拘在什么地位、资格与情况下，都当顺服执政掌权的：向他们纳粮，恭敬他们，在凡事上只要不违反神的道，顺服他们；在祷告中为他们代求，叫神在他们一切的行事上治理引导他们；以致我们在各样敬虔与诚实上平安度日。因此我们憎恶重洗派以及其他妨害治安者，一般反对在上掌权的和治民官长，搅乱公平，混乱规矩与良好秩序，就是神在人们中间所设立的。

第卅七条论末日审判
最后我们相信，根据神的道，当主所定的(非人所知)时候来到，被选的人数添满，我们的主耶稣基督带着身体要从天降临，为众目所见，正如他升天时一样，带着大荣耀与尊严来审判活人死人，用火焚烧这个旧世界并洁净之。那时所有的人都要亲身来到这大审判官面前，从世界之始到世界的末了，注男带女以及儿童，都要被天使长的声音召唤，并被神的号筒警醒。因为一切死了的人要从死里复活，他们的灵魂要与他们以前活着的身体联合。至于那些活着的人，就在眨眼之间改变，从朽坏的变为不朽坏的。那时案卷展开了，那些死了的人要按着他们在世上所行的，或善或恶受报。每个人都要为所说的闲话，在审判的日子必要句句供出来；人的秘密都要被揭发，在众人面前赤露敞开。因此这个审判对作恶的人真是可怕的，但对蒙拣选的义人却是最喜欢与得安慰的；因为到那时他们要得到完全的拯救，进而得以完全，并要得到他们劳苦的功效。众人要知道他们是无辜的，而且他们要看见恶人遭受神极其可怕的报复，就是那些在世上极其残酷地逼迫他们，压迫他们，虐待他们的人；他们要因自己良心的见证而自责，而要在永远的火湖中遗恨终身，那就是为魔鬼及其使者所预备的。相反地，那信实蒙拣选的人要得荣耀的冠冕；神的儿子要在父神面前承认他们的名字，以及蒙拣选的天使；一切的眼泪都要擦乾；他们被许多审判官与地方长官定为异端者与恶者的原因，众所周知乃是为了神儿子的缘故。为了恩慈的赏赐，主要使他们得到这个荣耀，是人从来未曾想到的。因此我们极其盼望那大日来到，我们要完全得到神在我们的主耶稣基督里所赐给我们的应许，阿们。
「主耶稣阿，我愿你来」(启廿二20)。


七、多特信经

此信经是1618年在荷兰多特召开的议会中完成的，当时阿民念派在教会中制造了许多纷争，他们不接纳加尔文的救恩神学观点，不认为神在人的救恩上有主权。阿民念提出：

1．神的拣选与否在于他预见人是否有信心。
2．虽然只有信的人才能得救，但基督已为所有的人死。
3．人极其败坏，若非神赐下先在的恩典而起信，否则人不能行善。
4．人可以拒绝神拯救之恩。
5．真正重生之人不一定在信仰上确被保守。

为了解决此争辩，荷兰国会在1618年召开一全国性的会议，并邀请各国改革宗教会的代表参加；当时有35位本地的牧师，几位长老，5位神学家，18位国家顾问，及27位外国代表列席，包括苏格兰、英格兰、比利时、瑞士、法兰西等。阿民念派本以为将以平等的身分共同参与会议，从没想到竟处于被告，且要为自己辩护的地位。议会为保守加尔文信仰传统，判定阿民念派的五项提案为错误，并完成多特信经，规定加尔文派教理五项，是加尔文预定论全备的推演：

1．神无条件的拣选及人的信皆为神的恩典。
2．虽然基督的死足可赎全世界人的罪，但赎罪的功能只临到神所拣选的人。
3、4．世上所有的人都堕落了，不能自救，只有在神的主权和恩典中被召的人，才能重生并且经历生命的更新。
5．神所呼召的，他必保守到底，所以信徒即使在极大的软弱中，仍能有数恩的确据。

此信经对荷兰改革宗教会有极大的影响。而30年后完成的韦斯敏斯德信条 (Westminster Confession of Faith)也是建立在它的神学根基上。

 多特信经
(于一六一八年与一六一九年为在多特所召开的荷兰改革宗教会全国总会所批准。)

第一项教义 论神的预定

    第一条 因众人在亚当里都犯了罪，受咒诅，当受永死，所以神若令众人灭亡，因罪的缘故而被定罪，他也不算不公义。根据使徒保罗在罗马书三19说：「好塞住各人的口，叫普世的人都伏在神审判之下。」又在23节说：「因为世人都犯了罪，亏缺了神的荣耀。」又罗马书六23说：「因为罪的工价乃是死。」

    第二条 但「神差遣他的独生子到世间来，神的爱就在此显明了，叫一切信他的，不至灭亡，反得永生。」约壹四9；约三16。

    第三条 为了使人相信，神便在他自己所定的时刻，本着他的恩慈，将传这大喜信息的使者，差派到他所预定要传的人中间；由于他们的传讲，人便悔改并相信钉十字架的基督。罗马书十14～15：「然而人未曾信他，怎能求他呢？未曾听见他，怎能信他呢？没有传道的，怎能听见呢？若没有奉差遣，怎能传道呢？」

    第四条 神的忿怒常在那些不信此福音的人身上。但那些凭真实活泼的信心接受福音，并相信救主耶稣的人，却蒙他拯敕，脱离神的忿怒，脱离死亡，并得到加在他们身上的永生恩赐。

    第五条 此不信以及其他众罪的原因与罪孽，并不在于神，乃在于人自己；然而相信耶稣基督，并因他而得救，乃是神白白的恩赐，因为经上记着说：「你们得救是本乎恩，也因着信，这并不是出于自己，乃是神所赐的。」弗二8：「因为你们蒙恩，不但得以信服基督」(腓一29)等等。

    第六条 有些人从神领受了相信的恩赐，有些人则否，这都是出于神永远的定旨，「这话是从创世以来，显明这事的主说的」(徒十五8)。「这原是那位随己意行作万事的，照着他旨意所预定的」(弗一11)。神按着这定旨，本着慈爱软化选民的心，不拘他们如何固执，也使他们相信；而任凭那非被拣选者，为他们自己的邪恶与硬心受神公义的审判。在此特别显示，那共同陷入灭亡中的人所有深奥、慈爱，同时又公义的区分；或显示拣选与遗弃的定旨，乃启示在神的话语中，虽然那些谬妄、不洁与不坚固的人对神的定旨加以强解，就自耿败坏，可是对圣洁与敬虔的人，却给予不可言喻的安慰。

    第七条 拣选是神不变的旨意，藉此神在创立世界以前，只是出于他的慈爱，按着他主权的美意，从全人类中，就是由于自己的错谬而堕落，从他们原始无邪的状态，而堕入罪恶与败坏中的全人类，他拣选一定的人数而得基督的救赎，这位基督就是从永恒神所派定的选民的中保与元首，并为选民得救的根基。

此被选的人数，虽然在本性上比别人没有强到那里，也不配，反陷于共同悲惨的命运中，可是神却定意将他们给予基督，被他救赎，有效地呼召他们并吸引他们，藉着圣经和圣灵与神有交通，赐给他们真实的信心、称义与成圣，在与他儿子的交通上得蒙全力的保守；最后，为彰显他的慈爱，并他荣耀的恩典得着称赞，就使他们得荣耀；正如经上记着说：「就如神从创立世界以前，在基督里拣选了我们，使我们在他面前成为圣洁，无有暇疵：又因爱我们，就按着自己旨意所喜悦的，预定我们藉着耶稣基督得儿子的名分，使他荣耀的恩典得着称赞；这恩典是他在爱子里所赐给我们的」(弗一4～6)。又在别处说：「预先所定下的人又召他们来；所召来的人又称他们为义，所称为义的人又叫他们得荣耀」(罗八30)。

    第八条 并非有各种不同拣选的定旨，只有一个同一的定旨，就是关乎所有那些在旧新约之下要得救的人；因为圣经宣称神所喜悦、所预定的旨意只有一个，按此旨意，他从永远拣选我们得恩典与荣耀，得拯救并得救之法，就是他所安排我们要行在其中的。

    第九条 此拣选并非根据预先所见之信，以及信心的顺服、圣洁，或在人里面看见任何其他美好的品格与气质作为得救所依靠的先快条件；因此神的拣选才是各种得救后的美德，即如从此而来的信心、圣洁以及其他得救的恩赐，最终得着永生作为蒙选的果效，按着使徒保罗所说：「在基督里拣选了我们(不是因为我们已经)，使我们在他面前成为圣洁，无有瑕疵」(弗一4)。

    第十条 神的美意乃是此恩慈拣选的惟一原因，这并不在乎神拣选一些人，是出于人行动中一切可能的品格，作为得救的条件；而是出于他乐意从罪人的群众中，收养某些特作自己的子民，如经上记着说：「双子还没有生下来，善恶还没有作出来」等等：又对利百加说；「将来大的要服事小的。」正如经上所记：「雅各是我所爱的，以扫是我所恶的」(罗九11～13)。「凡预定得永生的人都信了」(徒十三48)。

    第十一条 神既然是全智、不变、无所不知、无所不能的，所以他所作的拣选，既不能受挫，也不能改变、收回或作废；选民既不能被遗弃，人数也不能被减少。

    第十二条 在适当的时候，蒙选召的人，对于他们永远与不改变拣选的确知上，会有些不同程度与各种大小，这并不是由于好奇
问难地窥探神隐秘和深奥之事而来，乃是由于他们圣洁、属灵地观察到自己里面有圣经所指出蒙拣选的确实果子——即如在基督里真实的信心，儿子一般的敬畏，为罪的忧伤，饥渴慕义等。

    第十三条 此蒙拣选的意识与确定性，会叫神的儿女每日在神面前更谦卑，更赞美他的深恩厚爱，并洁净自己，就是要报答他首先向他们所彰显如此的大爱。想到此拣选的教义，决不能叫人忽视神的命令，或沉缅于肉体上的安全；以上所说这些，由神公正的审判看来，乃是那些不行选民之道的人，对拣选之恩存轻率的假设，或存虚妄的与放肆的轻薄所得的结果。

    第十四条 神按其至智旨意拣选的教义，既由先知、基督自己与众使徒所宣布，并清楚地在旧新约圣经中启示出来，所以仍须于神的教会中，适时适地予以发表，因为这是特别为教会预备的，应存敬畏的心，以分辨虔诚的态度，为求神至圣之名的荣耀，来鼓励并安慰他的子民，而不虚妄地企图去查考至高者的隐秘作为。徒廿27；罗十一33～34；十二3；来六17、18。

    第十五条 我们之所以特别注意并推举拣选之永远与白白的恩典，乃是因为圣经明明的见证，并不是所有的人，乃是一些人蒙拣选，而其他的人由于永恒的定旨被遗弃；这些人都是出于神的主权、极公义、无可指摘与不变的美意，预定了将他们弃置于他们自已所投入共同悲惨的境域中，并不将得救的信心与改正的恩典赐给他们；反而在他公正的判断中任他们自行己路；最后，为了宣扬他的公义，永远定他们的罪又刑罚他们，这不仅是因为他们的不信，也是因为他们所有别的罪。这就是遗弃的预旨，这决不使神成为罪恶之源(连有这种念头也是亵渎的)，反而宣布他是可畏的、无可指摘和公义的审判者与报复者。

    第十六条 那些尚未被神有效地造成经历在基督里活泼的信心，内心有确切把握，良心的平安，像儿子一般诚恳的顺服，和藉基督荣、耀神的人，应当坚持使用神所指定的这些蒙恩之道(法)，在我们里面生发这些恩赐，不该为了以上所提的遗弃而惊慌，也不应该把自己列入被弃者之中，乃当殷勤恒常使用这蒙恩方法，并存着热望，敬畏谦虚地等候更丰盛恩典的时期来到。凡诚心愿意归向神，惟愿讨神喜悦，并愿身体脱离死亡，还没有到达所盼望圣洁与信心程度的人，更不必因遗弃的教义而惊惧；因为慈爱的神已经应许，将残的灯火他不吹灭，压伤的芦苇他不折断。但是这教义对那些忽视神与救主耶稣基督，沉缅于世界和肉体快乐，尚未诚恳归向神的人，才真是可怕的。

    第十六条 既然我们是从神的话语来辨明神的旨意，而神的话证明信徒的儿女是圣洁的，不是由于他们的本性，乃是由于他们同父母所承受的恩典之约，所以爱神的父母，当神按其美意将他们的子女于婴孩时期召去时，决无理由怀疑他们的蒙选与得救。

    第十八条 对那些因拣选白白的恩典，与遗弃公正的严厉而不平的人，我们要像使徒保罗回答说：「你这个人哪！你是谁，竟敢向神强嘴呢？」(罗九30)又引证我们救主的话说：「我的东西难道不可随我的意思用么？」(太廿15)因此，对这些神秘要本着圣洁景仰的心，我们要用使徒保罗的话惊叹说：「深哉！神丰富的智慧和知识。他的判断何其难测！他的踪迹何其难寻！谁知道主的心，谁作过他的谋士呢？谁是先给了他，使他后来偿还呢？因为万有都是本于他，依靠他，归于他。愿荣耀归给他，直到永远。阿们！」(罗十一33～36)。

关于拣选与遗弃的真实教义已经解说了；总的来说是反对以下的错谬：

一、有人教导说：神的旨意是拯救那些要相信并在信上坚持而顺服的人，这是拣选人得救的整个与完全的预旨，关于此预旨在神的话语中并未启示其他别的。

因为这些欺骗的话明明与圣经相反，圣经说神不但拯救那些要相信的人，他也从永远拣选某些特定的人，超过别人到了时候要赐给他们在基督里的信心与恒忍：正如经上记着说：「你从世上赐给我的人，我已将你的名显明与他们」(约十七6)。「凡预定得永生的人都信了」(徒十三48)。又说：「就如神从创立世界以前，在基督里拣选了我们，使我们在他面前成为圣洁，无有暇疵」(弗一4)。

二、有人教导说：神拣选人得永生的种类不同：有一般的与不确定的，有特殊的与确定的；而后者照样是不完全的，可反悔的，不确定的与有条件的，或是完全的不可反悔的，确定的与决定的。同样：有一拣选得信心，另外是拣选得救，所以拣选可以得到称义的信心，未必然是确定的而得救。因为这都是人心的幻想，不照圣经而有的发明，以此来败坏拣选的道理，并破坏了我们救恩的金锁链：「预先所定下的人又召他们来；所召来的人又称他们为义，所称为义的人又叫他们得荣耀」(罗八30)。

三、有些人教导说：神的美意与目的(论此圣经在拣选的教义中提到)并不包括在拣选中，说神拣选某些人而遗弃某些人，乃是说他从可能的条件下拣选人(在其中也有律法的行为)，或从事物的次序中拣选，从信心的作为上拣选：同时因其不完全的顺服作为得救的条件，而神要恩慈地考虑这些，作为完全的顺服，并且认为值得永生的赏赐。这种错谬的说法破坏了神的美意与基督的功劳，使之失去效力；而人从恩慈的因信称义，并从圣经的单纯性，被无用的
问题而夺去，而使徒保罗的宣称被认为是不真实的：「神救了我们，以圣召召我们，不是按我们的行为，乃是按他的旨意和恩典。这恩典是万古之先，在基督耶稣里赐给我们的」(提后一9)。

四、有些人教导说：因信蒙选的条件事先已经要求了，即是说人应当正确用此自然之光而敬虔、谦卑、温柔而配得永生，正如这些事才是拣选所靠赖的。因为这正是伯拉纠所教导的，与使徒的教义正相反，保罗写着说：「我们从前也都在他们中问，放纵肉体的私欲，随着肉体和心中所喜好的去行，本为可怒之子，和别人一样。然而神既有丰富的怜悯，因他爱我们的大爱，当我们死在过犯中的时候，便叫我们与基督一同活过来，(你们得救是本乎恩)。他又叫我们与基督耶稣一同复活，一同坐在天上，要特地极丰富的恩典，就是他在基督耶稣里向我们所施的恩慈，显明给后来的世代看。你们得救是本乎恩，也因着信，这并不是出于自己，乃是神所赐的：也不是出于行为，免得有人自夸」(弗二3～9)。

五、有些人教导说：并不是每一被选得救之人是不变的，乃是有些被选之人，虽有神的预旨还是灭亡，而且真的灭亡。由于这种大错，而使神成为可改变的，并破坏了敬虔之人从他们蒙选的可靠中所得的安慰，而且与圣经相冲突：圣经教导说，蒙拣选之人永不能随流失去(太廿四24)；基督永不能失落父所赐给他的人(约六39)；而神也荣耀他所预定、所召、所称为义的人(罗八30)。

六、有些人教导说，神并没有仅凭他公义的旨意，决定任凭人留在亚当的堕落中，与被定罪的共同情况中；或遗弃什么人，以致得不到信心与归正所必需的恩典上的交通。为此有神确定的预旨：「神要怜悯谁，就怜悯谁，要叫谁刚硬，就叫谁刚硬」(罗九18)。耶稣又回答说：「因为天国的奥秘，只叫你们知道，不叫别人知道」(太十三11)。同样：「耶稣说，父啊，天地的主，我感谢你，因为你将这些事，向聪明通达人就藏起来，向婴孩就显出来。父阿，是的，因为你的美意本是如此」(太十一25～26)。

七、有些人教导说：神为什么把福音传给一个人，而不给另外一个人，并不仅是出于神的美意，乃是由于一个人比另外一个人更好，并更值得接受福音的事实。为此摩西反对，他对以色列说以下的话：「看哪！天和天上的天，地和地上所有的，都属耶和华你的神。耶和华但喜悦你的列祖，爱他们，从万民中拣选他们的后裔，就是你们，像今日一样」(申十14～15)。基督说：「哥拉泛哪，你有祸了！伯赛大啊，你有祸了！因为在你们中间所行的异能，若行在推罗、西顿，他们早已披麻蒙灰悔改了」(太十一21)。

第二项教义 论基督的死，和人藉此所得的救赎

第一条 神不仅极其慈爱，他也极其公义。他的公义要求(正如在他的话语中所启示的)，所犯敌挡他无限尊严的罪应受刑罚；不但身体灵魂受暂时的，而且要受永远的刑罚；这刑罚除非满足神的公义，是不能逃脱的。

    第二条 既因我们自己不能补偿，也不能救自己脱离神的忿怒，所以他由于无限的慈爱，乐意赐下他的独生子作我们的保人，成为罪，为我们受了咒诅，并替我们补偿了神的公义。

    第三条 神儿子的死是为罪所献唯一和最完全的祭与补偿；它有无限的价值，足以补偿全世界的罪。

    第四条 由此可见基督之死的无限价值与尊严的理由，乃因受死者非仅一真实的人与一完全的圣者，而且是神的独生子，与圣父和圣灵有同一永远与无限的本质，这本质使他有资格作我们的救主；又因为他是本着为我们的罪，担当我们的罪，而受神的忿怒与咒诅而死的。

    第五条 此外，福音的应许乃是：凡相信钉十字架基督的人，不至灭亡，反得永生。此应许以及吩咐人悔改相信的命令，应当毫无区分地向万国万民宣扬公布；因神是出于他的美意，向他们传扬福音。

    第六条 而许多蒙福音呼召而不悔改，也不相信基督，反倒在不信中灭亡；这并不在于基督在十字架上所献的祭有任何缺失或不足，乃要完全归罪于他们自己。

    第七条 但凡真实相信，并藉基督之死从罪恶与灭亡中得蒙拯救的人，只是有由于神在基督里从永远赐给他们的恩典才得此恩典，并非由于他们自己的任何功德。

    第八条 因为这是父神主权的旨意，与极恩惠的意愿与目的，叫他儿子极宝贵之死的复苏与拯救的效能临到所有选民，将称义信心的恩典唯独赐给他们，藉此使他们确实得救；那就是，神的旨意乃是叫基督在十字架上所流的血，坚固了新约，并有效地从各民、各族、各国中拯救那些(唯独那些)从永远蒙选召的人得救，就是圣父所赐给他的那些人：他又赐给他们信心，这信心连同圣灵所有其他的恩赐，都是他藉他的死所买来的：又除掉他们的原罪与本罪，不拘是他们相信以前或以后所犯的罪，都一并除清；并且既然信实地保守他们到底，就至终无瑕无疵，把他们带到神面前，得享永远的荣耀。

    第九条 此对选民的旨意是从永远的爱所发出的，从世界之始以迄今日已经具有权能地完成了，以后要继续完成；虽然有阴间权柄所有无效的反抗，但选民在适当的时候就被集合成为一体，成为信者所组成的教会，这教会的根基就是基督的血。这教会要以坚贞的爱来爱他，并忠实地服事他们的救主，他如新郎为新妇在十字架上舍命，并在今世直到永远赞颂他。

此真实的教义已解释清楚，总会反对以下错谬：

一、有些人教导说：父神曾预定他的儿子死在十字架上，并没有确定的预旨去拯救任何人，所以基督由他的死所赚来的必须性，恩益与价值已经存在，并在其各部分中保持完整，甚至所赚来的救赎向来未用在任何人身上也是这样。这说法是藐视父神的智慧与耶稣的功劳，并与圣经相冲突。救主耶稣曾说过：「我为羊舍命，我也认识他们」(约十15～27)。关于救主，先知以赛亚说：「耶和华以他为赎罪祭。他必看见后裔，并且延长年日，耶和华所喜悦的事，必在他手中亨通」(赛五十三10)。最后，这也与我们的信条相冲突；根据这信条，我们相信圣而公之基督教会。

二、有些人教导说：基督之死的目的，并不是藉着他的血坚固了新约，只不过是为父神获得了与人立此约的权利，或藉恩典或凭行为，讨神的喜悦。此与圣经矛盾，因为圣经教导说，基督已成为更美之约的中保，那就是新约，就是由基督的死所立的约。来七22；九15，17。

三、有人教导说：基督藉着他的补赎，即未为任何人获得救恩，也未获得信心，藉此基督的补赎而有效地得救；乃是为父神获得了权柄或对待人的完全旨意，并附带新条件愿意顺服，全在乎人的自由意志，并因此或许无人，或许所有的人能履行这条件。以上这些说法乃是太轻视基督的死，毫未承认基督之死所获得极其重要的果实与恩益，这乃是伯拉纠派错谬的复活。

四、有些人教导说：神话基督之死的和解，与人立了恩典的新约，并不包括我们藉信心接受基督的功劳，在神面前称义而得救，乃是事实上，神取消了完全顺服律法的要求，认为信心本身以及信心的顺服(虽然不完全)作为律法的完全顺服，并视为藉着恩典得永生的赏赐。这与圣经相反：「如今却蒙神的恩典，因基督耶稣的救赎，就白白的称义。神设立耶稣作挽回祭，是凭着耶稣的血，藉着人的信」(罗三24～25)。以上所说的那些，乃是可恶的索西奴派的人在神面前称义的新奇方法，是与全教会的一致意见相左。

五、有些人教导说：所有的人都在和好的状况中被接纳，并得到恩约之恩，所以无一人为原罪之故而被定罪，既然无一人因此而被定罪，所以一切的人都脱离原罪。这种意见与圣经冲突，圣经教导说：「我们本为可怒之子」(弗二3)。
六、有些人教导说：基督不能，不需要，也并未为那些神所爱并拣选得永生之人而死，因为这些人不需要基督的死。这些人所说的与使徒保罗相反，保罗说：「基督爱我，为我舍己」(加二20)；又说：「谁能控告神所拣选的人呢？有神称他们为义了。谁能定他们的罪呢？有基督耶稣已经死了」(罗八33～34)，也就是为他们，救主说：「我为羊舍命」(约十15)。又说：「你们要彼此相爱，像我爱你们一样，这就是我的命令。人为朋友舍命，人的爱心没有比这个大的」(约十五12～13)。

第三与第四项教义 论人的败坏，归向神及其方式

第一条 人原是照神的形象造的，他对于他的创造主和圣灵的事上具有真正与拯救的知识。他的心与意志是正直的，他的一切情感是纯洁的，全人是圣洁的；但他因受魔鬼的煽动就背叛了神，又误用了自己意志的自由，就丧失了这些优美的恩赐；相反地把自己陷入内心的盲目，可怕的黑暗、虚空和判断的谬妄中，在内心与意志上变为邪恶、背叛、顽固、情感不洁。

    第二条 人堕落后按照自己的形象生儿育女，一败坏的族类产生了败坏的子孙。因此亚当所有的后裔，除了基督之外，都从他们的始祖承受了败坏，并不是由于模效，如古时伯拉纠派所说的，乃是由于邪恶本性的传殖。

    第三条 因此所有的人都生在罪中，本为可怒之子，不能行拯救自己的善事，倾向邪恶，死在罪及其捆绑中，若没有圣灵的重生之恩，他们既不能，也不愿归向神，既不能改革本性的败坏，也不能倾向于改革。

    第四条 然而，人堕落之后，在他里面还保留自然之光的余辉，藉此他对神，对自然之物，和善恶之分还拥有些知识；对德行、社会的治安，仍能维持外部的善良行为。但这自然之光不足以领人对神有得救上的知识(不能认识神)，不能领人得到真正的改变，而且在自然和民事上他们也不能正确使用这知识。尤有甚者，人在各方面把这光完全弄暗了，在不义中把它给压住了；如此他在神面前情不可原，无法推诿。

    第五条 我们要同样去看神藉摩西之手交给他的选民犹太人十条诫命的律法。虽然藉着律法显明罪恶之重大，并使人更加知道罪，但是它不能指出救法，也不能赋予力量，解救他脱离悲苦，并且既因肉体上的软弱，而把犯罪者置于咒沮之下。人不能靠此律法而得救恩。

    第六条 因此，为那自然之光和律法所不能行的事，神便藉着圣灵的工作，藉着圣道，或使人和好的服事完成了：这道就是有关弥赛亚的佳音，藉此神乐意拯救在旧新约之下相信的人。

    第六条 神旨意的奥秘只对旧约之下少数的人显明，在新约中(不论人与人之间的区分)却将他自己启示给许多人。这种安排的原因，不在于一个民族比另外一个民族更优越，也不在于他们更善于利用自然之光，乃完全由于神出于主权的美意和白白赐予的爱。因此那些虽然不配，反有缺欠，却领受了如此伟大，如此恩慈的祝福的人，应当用谦虚与感恩的心承认这福分，要同使徒去赞美，不要存着好奇心去窥探神对别人审判的严厉和公义，说神未有施恩给他们。

    第八条 凡蒙福音所召的人，都是真实被召的；因为神在他的话语中，极诚恳地真实宣布了什么是他所悦纳的，即一切蒙召者，都接受邀请。此外，他诚恳地应许，将永生和安息赐给凡到他面前而相信他的人。

    第九条 那些凡蒙福音所召的人，若拒绝前来，悔改归主，错处不在福音，也下在于福音中所提供的基督，也不在于那用福音召人并赐各种恩给他们的神。错处乃在于他们自己，其中有些人蒙召时，不顾他们的危险，拒绝生命之道；其他的人，虽然接受，却不容这道在他们的心中留下永久的印象；因此他们的喜乐既从暂时的信心而主，不久即消失，他们便跌倒了；还有些人因忧虑和今世的快乐把这道的种子给挤住了，不能结实—我们的救主在撒种的比喻中已经教导了。太十三章。

    第十条 但其他被福音所召的人，顺服此召，悔改归主，这并非在于人自由意志的适当运用，藉此使他们比别人出人头地，使他们有足以相信归主的同样恩典，如伯拉纠派骄傲的异端所主张的；乃完全在于神，他既从永远在基督里拣选了属他的人，就使他们相信并悔改，把他们从黑暗权势中拯救出来，又把他们迁到他爱子的国里，使他们可以赞美那召他们出黑暗入奇妙光明者的美德，并不以自己夸口，乃指着主夸口，这是照着使徒在各方面所作的见证。

    第十一条 便当神在选民里面成就他的美意，或在他们心内成就真正的改变里，他不仅使福音在外表上传给他们，并用圣灵大大光照他的心，使他们正确了解并分辨神属灵的事，乃用圣灵使人重生的效能，渗透那人的心底，打开并软化已经关闭而刚硬的心扉，并使那未受割礼的心受割礼，把新性情注入他已死的意志，他使之复苏，使之从邪恶的、悖逆的、倔强的，变为善良的、顺服的、温柔的，使之活泼强健，好像一棵树，结出善行的果子。

    第十二条 这就是圣经所最称赞的重生，并名之为新创造，从死人中复活，也就是神在我们里面不藉着我们帮助而产生的生命。但这新生命并不仅由福音外部的宣传，道德的劝勉所产生的，也不是在神成就了他的部分以后，人是否重生归主，还是以人的能力为定；显然地这乃是超自然之工，是极有能力，同时也是极其可喜悦的，惊人的、神秘的、不可言喻的；其功效并不次于创造与复活，正如那受此工之主的灵所感动圣经的著者所宣布的；所以凡在心中有神这样奇妙运行的人，是确实、无误、有效地重生了，并且实在相信。因此，这被更新了的意志，不仅被神所激动、影响，而且因此影响成为自动的了。由此，也可以说人由于所接受的恩典，自己相信悔改了。

    第十三条 这种运行的方式，信徒在今生是不能完全领悟的。虽然如此，他们只要知道并经验靠神的这种恩典，能以心里相信并爱他们的救主，便觉得心中安息与满意了。

    第十四条 因此，信心被认为是神的恩赐，并不是因为它是由神向人提出的，而任凭人取舍；乃是实在由神所赐给、所呼出、所注入给人的；这也不是因为神将相信的能力赐给人，然后期望人运用自己的自由意志，去同意得救的条件，并实际相信基督；乃是因为那使人立志行事的，甚至在众人里面行作万事的主，产生相信的意志，也产生相信的行动。

    第十五条 神没有义务要将这恩典赐给任何人：因为人没有先给他作为偿还的根基，怎能叫神偿还呢？不是的，人除了罪恶和虚伪之外，别无所有。因此，领受神恩典的人应当永远感谢神。凡领受者，或是完全不顾这些属灵的恩赐，而对自己的情况感到满足：或是未想到自己的危险，而空夸自己所没有的。至于那些在外表上承认信仰的，而又过正常生活的人，我们必要按照使徒的榜样，尽最大的善意去谈到他们，判断他们，因为我们不知道人心底中的隐秘。至于尚未蒙召的人，我们就应当为他们向神祷告，他是使无变有的。我们万不可以高傲的态度对待他们，就好像那使我们与人不同的，乃是我们自己一样。

    第十六条 但人由于堕落并未停止为受造者，他有悟性有意志，使全人类堕落的罪并未剥夺他的人性，乃是把堕落与属灵的死亡带给了他；所以这重生之恩并未把人看作毫无知觉的木石，也未将他们的意志与属性夺去，亦未对之施以强迫；乃在属灵方面苏醒之、医治之、改正之，同时用甜蜜的、大有能力的方法使之折服；从前在那里有肉体的悖逆横行，如今在那里有甘愿和诚恳的心灵顺服开始掌权，这顺服使我们的意志得到真正属灵的恢复与自由。因此，除非那可佩服的，行作各样善事的主，在我们里面动了工，人不能凭自己的自由意志希望从堕落中复原，他因妄用自由意志，从无辜的境况自陷于毁灭中。

    第十七条 正如神藉其全能的运行(工作)延续并支持我们的生命，并不排除，而反需用方法，藉此神本着他无限恩慈与善良来运用他的影响，以上所述神用以使我们重生的超自然方法，也不排除，或推翻福音的用途，这福音就是全智的神命定作为重生的种子与灵粮。因此，众使徒以及继承他们的众教师，将神的这项恩典虔诚地教导人，为要荣耀神，抑制一切骄傲，同时却并不忽略用福音圣洁的教训，未遵行圣道、圣礼与管教；所以，直至今日，无论是施教的，或是受教的，决不可在教会中试探上帝，将他乐意密切配合的分开。因为恩典是藉劝勉所赐的；我们越甘愿履行本分，神的这福分往往就越显著地在我们里面运行，而他的工作就更直接地被推进了；各样的方法，以及拯救的效果的一切荣耀，惟独永远属于神。阿们。

我们既已解说此真实的教义，总会就拒绝以下的错谬：

一、有些人教导说：不可说原罪本身足以令全人类被定罪，或应受暂时的与永远的刑罚。因这与使徒保罗相反，他说：「这就如罪是从一人入了世界，死又是从罪来的；于是死就临到众人，因为众人都犯了罪」(罗五12)。又说：「原来审判是由一人而定罪」(罗五16)。又说：「罪的工价乃是死」(罗六23)。

二、有些人教导说：属灵的恩赐，或如善良、圣洁、公义美德，当人最初受造时并不属于人的意志，因此当这些堕落时不能与人分离。这说法与使徒保罗在以弗所书四章24节所描述的神之形象相冲突；那里说，神的形象包括仁义和圣洁，这当然是属于意志的。

三、有人教导说：在属灵的死上，属灵的恩赐并未与人的意志分离，因为意志的本身向来未败坏，只不过是受到悟性的昏暗与情感不协调的影响而已；这些影响既除，意志就可以按其自然能力而活动，那就是说，意志本身可以意愿与拣选，或不意愿与不拣选，可以介绍给他各样为善的方式。这是一种新说法与错谬，企图高抬自由意志的能力，与先知的声称相反：「人心比万物都诡诈，坏到极处」(耶十六9)；也与传统保罗的话相冲突：「我们从前也都在他们中间，放纵肉体的私欲，随从肉体和心中所喜好的去行」(弗二3)。

四、有人教导说：未重生之人并未真正地或完全地死在罪中，也并非完全没有行属灵之善的能力，但他仍能饥渴慕义而生活，并能献上令神喜悦的忧伤痛悔与祭。这明明与圣经的见证相冲突。「你们已经死在过犯罪恶之中」(弗二1～5)；「人终日所思想的尽都是恶」(创六5；八21)。
此外，又饥又渴想脱离愁苦而求主活胜利，并向神献上痛悔之心的祭物，乃是特别属于重生蒙召得福之人。诗五十一10，19；太五6。

五、有些人教导说：败坏属血气的人，能运用普通的恩典(藉此他们了解自然之光)，虽然这恩赐在堕落后离开，他们能逐渐地藉善于运用更大的恩赐，即福音的或拯救之恩而得救。如此在神那方面表明他愿意将基督启示给万人，因为他将充分地、有效地使人归正的方法赐给人。由于历世代的经验以及圣经证明以上所说为不真实，「他将他的道指示雅各，将地的律例典章指示以色列。别国他都没有这样待过：至于他的典章，他们向来没有知道」(诗一四七19～20)。「他在从前的世代，任凭万国各行其道」(徒十四16)。又说：「圣灵既然禁止他们(保罗和他的同工)在亚西亚讲道，他们就经过弗吕家，加拉太一带地方。到了每西亚的边界，他们想要往庇推尼去，耶稣的灵却不许」(徒十六6～7)。

六、有些人教导说：在人真正归主上，并没有神新的、有能力的或恩赐注入在人的意志里，因此，我们首先藉以改宗的信心，并因此我们称为信徒的，并不是由神而来的特性或恩赐，乃只是人的作为，不可以称之为恩赐，除了得此信的能力这方面。这与圣经相反，因为圣经说，神将信心的新性，顺服以及爱心注入在我们的心中：「我要将我的律法放在他们里面，写在他们心上」(耶卅一33)。又：「我要将水浇灌口渴的人，将河浇灌乾旱之地，我要将我的灵浇灌你的后裔，将我的福浇灌你的子孙」(赛四十四3)。又：「因为所赐给我们的圣灵，将神的爱浇灌在我们心里」(罗五5)。这也与教会向来所施行的相反；先知如此祈祷说：「求你使我回转，我便回转」(耶卅一18)。

七、有些人教导说：我们藉此归向神的恩只不过是一种温和的劝勉，或(如别人所说的)说这是在人的转变上非常的运行方式，此种运作的方式包括劝勉，与人的性情非常吻合。为什么这种劝勉之恩不能单独使属血气的人变为属灵的人；诚然，若没有这劝勉的方法，就是神也不知叫人生出意志上的同意；神藉以胜过撒但工作的能力乃在于此，神所应许的乃是永远福气，而撒但所应许的只不过是暂时的。这乃是伯拉纠派的思想，与全部圣经相冲突，此外，圣经在以西结书中还教导圣灵在转变之人的心中用更有力、更属神的方法作工：「我也要赐给你们一个新心，将新灵放在你们里面。又从你们的肉体中除掉石心，赐给你们肉心」(结卅六26)。

八、有些人教导说：神在重生人上，并不用他无所不能的力量去用力地、无误地折服人的意志而相信并归正；但是神用以改变人所用一切恩典之工，人还是可以抵挡神与圣灵，当神想要人重生时，而那人往往抵抗而完全拒绝重生，因此一个人得重生与否，还在乎人。这种说法不是别的，简直就是否认神的恩典在我们的悔改归正上的有效性，以及叫全能神的工作服从于人的意志，是与使徒保罗的教训相反的，他说：「知道他向我们这信的人所显的能力，是何等浩大」(弗一19)。又说：「又用大能成就你们一切所羡慕的良善」(帖后一11)。彼得说：「神的神能已将一切关乎生命和虔敬的事赐给我们」(彼后一3)。

九、有些人教导说：恩典与自由意志都是一部分的原因，二者加起来开始了人的悔改归正，在次序上说恩典不能在意志工作之前；那意思是说，神不能有效地帮助人的意志去归向神，除非人的意志开始行动决定如此作。古代教会很早以前就定伯拉纠派此教训的罪，按照使徒保罗的话：「据此看来，这不在乎那定意的，也不在乎那奔跑的，只在乎发怜悯的神」(罗九16)。照样他又说：「使你与人不同的是谁呢？你有什么不是领受的呢？」(林前四7)。又说：「因为你们立志行事，都是神在你们心里运行，为要成就他的美意」(腓二13)。

  第五项教义 圣徒的坚守（一次得救，永远得救） 〗

    第一条 按神旨意蒙召与他的儿子，我们的主耶稣基督有相交，并蒙圣灵重生的人，他也从今世罪恶的统治与奴役中拯救出来；虽然当他们还在世上的时候，不能救他们完全脱离罪身和肉体的软弱。

    第二条 因此就生出每天所犯的软弱之罪，从此在圣徒最好的善行上附带着污点；要使他们时常在神面前谦卑，并飞奔到被钉十字架的基督那里避难；用祈祷的心以及圣洁敬虔的操练多多治死肉体；并向着完全的标竿努力前进，直到至终脱离肉身的死亡，他们就在天上与神的羔羊一同作王。

    第三条 由于住在里面残余的罪，以及罪恶与世界的引诱，那些悔改归主的人，如果要靠自己的力量，就不能在恩典的境况中恒忍。但是神是信实的，他既赐恩给他们，以恩慈坚固他们，并以大能保守他们，直到末了。

    第四条 虽然说肉体的软弱不能胜过神的大能，他能坚固并保守真信徒在恩典的境况中；可是，悔改归主者并不时常受神的灵感动，而有时在特殊情况下犯罪，离开神恩典的引导，受肉体私欲引诱而顺从肉体；因此，他们必须时常儆醒祈祷，免得入了迷惑。当他们忽略这些事的时候，不仅有被撒但、世界与肉体诱入大而且恶之危险中，而且有时因神公义的许可而实际陷入这些邪恶之中。这由大卫、彼得可悲的堕落，以及圣经所描述的其他圣徒所显示出来了。

    第五条 虽然他们因此类的罪，大大地干犯了神，负担致死的罪债，叫圣灵担忧，不能再发挥信心，严重地伤害自己的良心，有时失去了神的恩宠，可是一旦他们以严肃悔改的心归回正道，神如慈父的面光才再照耀着他们。

    第六条 但是满有怜悯的神，按照地不变的拣选旨意，甚至当他自己的子民陷于悲惨的堕落中，他也没有完全收回圣灵；也不让他们进行到丧失儿子名分之恩，以及称义的地位，或犯以至于死的罪；也不容他们完全被弃，自陷于永远的灭亡中。

    第六条 因为首先在这些堕落中，他在他们里面保守那不能朽坏的重生种子不致败坏，或完全丧失；再者，用他的道和灵重新使他们真正悔改，诚恳为罪忧伤，使他们靠中保之血寻求并得到罪的赦免，可以再经历到和好之神的眷爱，藉着信心赞美他的怜悯，并从此以后怀着恐惧战兢，更殷勤地作成自己得救的工夫。

    第八条 这样，他们之所以不至完全从信仰与恩典中堕落，也不至继续退后，终至灭亡的原因，不在于他们自己的功德或力量，乃在于神白白的怜悯。论到他们自己，不仅有灭亡的可能，而且是必然的；但在神那方面说，灭亡是决不可能的，因为他的旨意不能改变，他的应许不能落空，按他旨意的选召不能撤回，基督的功德、代求与保守不能失效，圣灵的印证也不能受挫或作废。

    第九条 论到选民这种终必得救的恒忍，以及他们在信上的坚忍不拔，真信徒按照他们信心的程度，能够而的确得到确据；藉此他们确实知道，自己要继续在教会中作一真实而活泼的肢体，经历罪的赦免，并至终承受永生。

    第十条 然而，这确知并非与圣经相冲突，或在圣经以外的特殊启示所产生的，乃是从为了安慰我们在他话语中所丰富启示的，相信神的应许而来的；是出于圣灵与我们的心同作见证我们是神的儿女(罗八16)：最后是出自一个要保守无亏的良心，并行各种善事真挚和圣洁的愿望。假如神的选民缺乏这种至终得胜的坚定安慰，以及永远得荣的这种确切凭据，他们就算比众人更可怜。

    第十一条 圣经更证明信徒在今生要与各种属肉体的疑惑争斗，并且在极恶劣的试探之下，他们不常常感觉到这种信仰的完全确知，与坚忍的把握。但那慈爱的父神不叫他们受试探过于所能受的，在受试探的时候，总要给他们开一条出路，叫他们能忍受得住(林前十13)；并且藉圣灵感动他们，使他们再有坚忍的确据。

    第十二条 然而，此坚守的确实性决不刺激信徒骄傲的态度，或使他们有属肉体的安全感：相反地，却使信徒谦卑，如儿女般尊敬，真正虔诚，在患难中忍耐，热心祈祷，在苦难中恒忍，见证真理，并以神为坚实喜乐的根源。所以，人一想到这恩惠，就应当激起严肃的、立即的感恩行动并行善，正如圣经的见证和众圣徒的榜样所表现的。

    第十三条 那些从退役而转回，重新得到坚守确据的人，也不至于生出放纵，或不虔，反倒使他们更留心并更渴望谨守主道，这道就是主已命定，叫行在其中的人可以持守坚忍的凭据，免得有人滥用神慈父般的仁慈，神便收回他的慈容，瞻仰这慈容对敬虔信徒来说，比生命更宝贵：若被收回就比死亡更痛苦，结果他们便陷入良心更愁苦的折磨中。

    第十四条 神既已乐意用福音的传讲，在我们里面开始了这恩典之工，他就用听道、读经、默想其中的道，并藉着劝勉、警告与应许，以及圣礼的运用，在我们里面保守、继续并完成此工。

    第十五条 此圣徒蒙保守和确据的教义，是属血肉之心所不能理解的，就是神为他名的荣耀，并安慰敬虔之人的心，而在圣经中极其丰富地启示了，又印在信徒的心上。为撒担所痛恨，为世界所嘲笑，为无知和假冒为善者所妄用，为异端分子所反对；但基督的新妇总是最喜爱它，保卫它，以之为无价之宝；而那位胜过一切付谋和权能的神要使她继续此行为，一直到底。愿尊贵、荣耀归给独一的神，圣父、圣子与圣灵，直到永远。阿们。

真实教义既经解释，总会就反对以下的错谬：

一、有人教导说：真信徒的恒忍并非拣选的果实，或因基督之死所得到神的恩赐，乃是新约的条件，就是人在决定他蒙选与称义前，所必须藉自由意志所履行。因为圣经证明此恒忍乃是出自拣选，因基督的死、复活与代求所赐给选民的：「惟有蒙拣选的人得着了，其余的就成了顽梗不化的」(罗十一7)。照样：「神既不爱惜自己的儿子，为我们众人舍了，岂不也把万物和他一同自白赐给我们么？谁能控告神所拣选的人呢？有神称他们为义了。谁能定他们的罪呢？有基督耶稣已经死了，而且从死里复活，现今在神的右边，也替我们祈求。谁能使我们与基督的爱隔绝呢？」(罗八32～35)。

二、有人教导说：神的确赐给信徒充分的能力去恒忍，如果他要履行此本分，就能在他里面恒忍这些；但虽然一切在信心上必须恒忍的，就是神用以保守信心的，也必须看人的意志愿意不愿意去恒忍。此观念含有伯拉纠主义，虽然是使人得到自由，但却剥夺了神的尊荣，与福音派一致的用意相冲突：福音派除去一切人为的夸口，而将一切的颂赞唯独归给神的怜悯和恩典。这也与使徒保罗相反，他说：「他也必坚固你们到底，叫你们在我主耶稣基督的日子，无可责备」(林前一8)。

三、有人教导说：真正重生的信徒，不但能从称义的信心中堕落，同样也能完全从恩典与敕恩中堕落，而永远灭亡。这种观念使恩典、称义、重生并继续蒙基督保守毫无能力，明明与使徒保罗的话相冲突：「惟有基督在我们还作罪人的时候为我们死。……我们既靠他的血称义，就更要藉着他免去神的忿怒」(罗五8～9)。也与使徒约翰的话相违：「凡从神生的，就不能犯罪，因神的道存在他心里，他也不能犯罪，因他是由神生的」(约壹三9)。也与耶稣基督的话相冲突：「我又赐给他们永生；他们永不灭亡，谁也不能从我手里把他们夺去。我父把羊赐给我，他比万有都大，谁也不能从我父手里把他们夺去」(约十28～29)。

四、有人教导说：得蒙重生的真信徒能犯以至于死的罪，甚或抵挡圣灵。这使徒约翰既在约翰壹书第五章第十六节与十七节说到那些犯了至于死的罪的，不当为他们祈求之后，他立刻在十八节说：「我们知道凡从神生的，必不犯罪(即上面所说的那种罪)，从神生的，必保守自己，那恶者也就无法害他」(约壹五18)。

五、有人教导说：在今生若没有特殊的启示，我们就不会有将来蒙保守的把握。因为这种教训，真信徒在今生的真正安慰就给剥夺无遗了，而且天主教的怀疑又被介绍到教会中来了，而圣经时常确论此种确据，并非从特殊的启示，乃是从神儿女的一般表显，并从神的应许中得此确论。所以使徒保罗特别说：「受造之物，都不能叫我们与神的爱隔绝，这爱是在我们的主基督耶稣里的」(罗八39)。使徒约翰说：「遵守神命令的，就住在神里面，神也住他里面。我们所以知道神住在我们里面，是因他所赐给我们的圣灵」(约壹三24)。

六、有人教导说：恒忍与得救把握的教义，就其本身性质来说，乃是使人怠情之主因，也是对敬虔、良好道德、祈祷，以及其他圣洁行为是有害的，相对的也是值得怀疑的。这表明他们不知道神恩典的大能，以及圣灵在圣徒里面的工作。并且他们与使徒约翰相反，约翰在他的第一书信中明明教导与以上相反的事：「亲爱的弟兄阿，我们现在是神的儿女，将来如何，还未显明，但我们知道主要显现，我们必要像他，因为必得见他的真体。凡向他有这指望的，就洁净自己，像他洁净一样」(约壹三2～3)。此外，这与新约圣徒的榜样不符，他们虽然确实知道他们的蒙保守并得救，但他们仍时常祈祷并有其他圣洁的操拣。

七、有人教导说：那些暂时相信之人的信心与称义和得救的信心，除了时间之外，并无分别。说这话是不对的，因为基督自己在马太福音十三章20节，路加福音八章13节与别处，在此时间之外，又明明他说到，在那些暂时相信的人与真信徒之间有三种不同，他说前看种子落在土浅石头地上，但后者落在好土或心里，前者无根，但后者有稳固的根：前者无果子，但后者必然结出不同数量的果子。

八、有人教导说：一个人失掉了头一次重生之后，往往再能重生一次，这并没有什么荒唐之处。这教训与砷不能朽坏藉以重生的种子是相冲突的，与使徒彼得的见证相反：「你们蒙了重生，不是由于能坏的种子，乃是由于不能坏的种子」(彼前一23)。

九、有人教导说：基督未曾祷告说信徒要在信上一直坚固。他们说这话是与基督相反，他说：「我已经为你(西门)祈求，叫你不至于失了信心」(路廿二32；使徒约翰说，基督不但为使徒们祈求，也为那些因使徒的话而相信的人祈求：「圣父阿，求你因你所赐给我的名保守他们；」又说：「我不求你叫他们离开世界，只求你保守他们脱离那恶者」(约十七11，15，20)。

结论

以上乃有关在比利时教会中争辩的五条款之纯正教义，最清楚、简明、坦诚的声明；并附带错谬的反驳，此错谬曾困扰教会为时已久。此教义经总会由圣经中提出，又与改革宗教会信条一致。因此，可以清楚看见，有些存心不良之辈，已经违犯一切真理、公平与爱心，企图公开教唆以下诸点！

「有关预定之改革宗教会的教义，以及附加各点，由其特征与倾向看来，领导人偏离敬虔与信仰；是由肉体与魔鬼所主使的麻醉剂，撒但的据点，准备攻击各人；从此伤害多人，用失望与安全的火箭致命地打击多人；此教义使神成为罪恶、不公、暴虐与假冒之源；不是别的，乃混入斯多亚派、阴阳教与宗教自由派等等毒素；使人得到肉体上的安全，因为他们被劝导说，没有任何事可以阻挡选民的救恩，让他们任意而行；因此，他们可以犯各样的大罪而不惧怕；如果被遗弃之人，若真正履行圣徒各项工作，他们的顺服对他们的得救上，也丝毫无用；同时这教义还教导说，神本着他武断的旨意，一点不考虑到任何罪，已经预定了世界大多数的人永远灭亡，并且就是为了这个目的而创造他们；同样，在此旨意中，拣选乃信心与善行之源，遗弃乃不信与邪恶之因，许多信者之子女，无辜地从他们母亲的怀中被夺去，残暴地被抛置在地狱中；所以，在他们洗礼时所受的洗与教会的祈祷，对他们毫无益处。」以及其他许多类似的事情，改革宗教会不但不加以承认，反而极端的加以拒绝。

因此，本多特总会，奉主的名召聚一切求告救主耶稣基督之名的人，来判断改革宗教会的信仰，并非根据从各方面收集的毁谤，也不是根据几位古今的教师所发表的个人意见，这些往往出自不诚实的引证，或牵强附会与他们的原意不合；乃是根据教会本身公开的承认，并根据正统信仰的声明，并经由全体总会各会员一致的同意而批准。此外，总会郑重警告诬毁者要想到，为了作假见证，抵挡如此众多教会的信认，为了伤害软弱弟兄的良心，并为努力使真实信者的社团受到怀疑，有神可怕的刑罚在等候着他们。最后，本总会劝勉在基督福音中的众弟兄，要在大学与教会中处理此教义上愈发敬虔：为了荣耀神的名，造就信徒圣洁生活，并安慰在患难中的人，在讲论与著述中要指导他们，要根据信仰的比喻，用圣经来规范他们，不仅规范他们的情绪，也要规范他们的言语，免除一切与圣经真义不符的词句；并为了那傲慢的诡辩者无情的攻击，或甚至说改革宗教会之教义的坏话，提出公正的辩词。

愿主耶稣基督，坐在天父右边的神的儿子，将诸般的恩赐赐给人，用真理使他们成圣，把那些错谬的人带到真理面前，封闭那些毁谤真道者的口，以智慧和分辨的灵坚固真道信实的牧者，使他们一切的讲论都归荣耀于神，并造就听者。阿们。


八、韦斯敏斯德信条

自伊利莎白女王一世以来，英国圣公会成为主教制，就是由女王直接委任主教治理地方教会，并在公共崇拜中遗传许多天主教的礼仪，此举引起许多改革的新教徒的不满，这群忠于改革的人就是当时的清教徒。在1643年，查理士(Charles)当政之时(1625～1649)，当时议院的议员以请教徒居多，他们期盼以清教徒改革原则重整英国教会，于是在韦斯敏斯德文教堂召开了一个大型的议会，与会人士有121位牧师， 30位议院的议员，及8位列席的苏格兰代表。对于教会应采取的体制，人人看法不同，而以赞成长老制者居多：在神学的立场上，大家则一致认同加尔文的观点，否定阿民念派及罗马天主教。

经过三年的讨论，议会于1646年12月完成了韦斯敏斯德信条，供日后议院及议会之用。信条的内容完整、精确、简洁、平衡，每一个句子都经过小组的讨论及公开的辩论，参与者阵容之坚强也属罕见。信条于数个月后加入圣经的章节引证，是年六月得到议院的批准。

虽然在英国此信条所获得的公认只到1660年，但它深受情教徒的爱戴，在苏格兰也为议会及议院所接纳；后来随着新大陆的移民而传入北美洲，是在英、美的长老派及北美的公理会与浸信会中最具影响力之信条。

此信条是加尔文神学，清教徒及圣经融合的结晶，共有卅三章，其特色有下列几点：
1．文中论述的次序为圣经、上帝、世人、基督、拯救、教会及末世，成为现代教义神学分段的先驱。
2．开宗
第一章的圣经论，华腓德(B．B．Warfield)称之为基督教中最完美的圣经论告白。
3．预定论在此信条中展现成熟的风貌，平衡地教导了神的主权与人的自由。
4．着重圣约神学，以此解释在历史中神与人的关系。
5．确认清教徒所强调的得救的确知。

    韦斯敏斯德信条

第一章论圣经

一、本性之光与创造护理之工，虽彰显神的善良、智慧和权能，叫人无可推诿；但都不足以将得救所必须的，有关神及其旨意的知识赐予人。所以神愿意多次多方将自己启示给他的教会，并向教会宣布他的旨意；以后，为了更加保守并传扬真理的缘故，而且为了更坚立教会，安慰教会，抵挡肉体的败坏，并撒但与世界的恶意起见，遂将全部启示笔之于书。于是，神先前向他百姓启示自己旨意的方法已经停止，故圣经成为我们最必要的。

二、在圣经，或笔之于书的神言的名义下，包括旧新约全书，即旧约卅九卷，新约廿七卷(书名于此从略)。这些书都是出于神的默示，为信仰与生活的准则。

三、一般称为伪经(Apocrypha)的各卷，既非出于神的默感，所以不属圣经正典，因此(伪经)在神的教会中没有权威，只能当作其他属人的著作看待或使用之。

四、应受信服的圣经权威，不在乎任何人或教会的见证，乃完全在乎神(他是真理的本身)是圣经的著者。因为圣经是神的话，所以当为我们接受。

五、我们可能受教会所作之见证的感动与影响，因而对圣经有高度敬畏的尊重。圣经主题属天的性质，教义的效力，文体的庄严，各部的符合，全体的目的(将一切的荣耀都归给神)，人类唯一得救之道充分的显示，和其他许多无比的优秀点，以及全体的完整，都足以证明圣经本身为神言的证据。虽然如此，我们所以十分接纳并确实相信圣经之无谬的真理性与属神的权威，乃是由于圣灵内在之工，藉着并同着神的话在我们心中所作的见证。

六、凡神关于他自己的荣耀，人的得救，信仰与生活一切所必须之事的全备旨意，都明明记载在圣经内，或从圣经中推出正当的与必然的结论；所以无论何时，不可藉着圣灵的新启示，或凭人的遗传，给圣经再加上什么。虽然如此，但我们承认为了明了圣经中所启示的得救知识，圣灵的内在光照是必须的；并且承认有些关于敬拜神，和教会行政的某些详情，因与人类行为和人类社会是相关的，故亦可凭人的经验和基督徒的智慧来规定，但必须时常遵照圣经的一般规则。

七、圣经中所有的事本不都一样清楚，对各人也不都同样明了；但为得救所必须知道，必须相信，必须遵守的那些事，在圣经的各处都有清楚的提示与论列，不但是学者，就是不学无术的人，只要正当使用普通方法，都能得到适当的理解。

八、用希伯来文(是古时神选民的国语)所写的旧约，和用希利尼文(是新约时代各国最通行的文字)所写的新约，都是受神直接的灵感，并且由于神特别的照顾与护理，历经世代，保守纯正，所以是可靠的；因此一切有关宗教的争辩，教会终当以圣经为最高裁判者。但因神的众百姓并不都通晓这些圣经原文，而且他们对圣经有权利与兴味，并以敬畏神的心，听神吩咐去诵读和考查圣经；所以凡圣经所到之地，都应译成各国的通行语，使神的话丰丰富富地存在各人心里，令他们可以用讨神喜悦的方式去敬拜他，并藉着圣经的忍耐和安慰可以得着盼望。

九、解释圣经的无谬规则就是圣经本身(以经解经)。所以对圣经那一部分的真正和圆满意义发生疑
问时(该意义不能有多种，只有一个)，就当用他处较为更明了的经文，藉以查究和明了其真义。
十、决定宗教上的一切争论，审查教会会议的一切决议，古代著者的意见，世人的教训和私人的灵感，都当以在圣经中说话的圣灵为最高裁判者，而且对其判决拳拳服膺。

第二章论神和三位一体

一、神是独一永活的真神，他的实在完全是无限的。至纯之灵，眼不能见；无体，无肢体，无情欲，无变化，广大无边，永远，不可思度，全能，全智，至圣，最自由，完全自存，他为自己的荣耀，按照自己不变而至公义的旨意行作万事；最慈爱，恩惠，怜悯，忍耐，有丰盛的善良与真理，赦免罪孽、过犯与罪恶；是那殷勤寻求他的人的赏赐者；同时，他的审判最为公义，极其可畏，恨恶诸恶，断不以有罪的为无罪。

二、神在自己里面，并由自己而有一切生命，荣耀，善良，祝福；单独在自己里面，并对自己是完全满足的，不需要他所造的任何被造之物，也不从他们得到任何荣耀，但只在他们里面，藉着他们，向他们，并在他们身上彰显他自己的荣耀：他是万有的独一根源，万有都是属于他，藉他而立，归于他；并且在万有之上有至高统治权，藉他们，为他们，并在万有之上行他自己所喜悦的事。万事在他面前都是赤露敞开，昭然若揭；他的知识是无限的，毫无错误，并不依靠受造之物，所以没有任何事物对他是偶然的或不确定的。他在自己的一切计划、作为和命令中都是至圣的。天使、世人、以及别的受造之物，必当将他的美意所求于他们的敬拜、事奉、或顺从都归给他。

三、在神的统一性内有属于一本质、权能、永远的三个位格，即为父的神，为子的神和为圣灵的神。父不属那一个，既非所生，亦无所由出；子永远由父所生；圣灵永远由父和子而出。

第三章论神永远的定旨

一、神从永远，本他自己旨意的至智至圣的计划，自由、不变地决定一切将要成的事。但根据此点，神绝非罪恶之源，亦不侵犯被造者的意志，而且也并未废弃
第二原因的自由性或偶然性，反而被确立。

二、虽然神知道在一切假定的条件下可能发生的事；可是他预定任何事，并非因预知未来的事，或预见在某种条件下要成的事。

三、按照神的定旨(圣定)，为了彰显神的荣耀，有些人和天使被选定得永生，并其余者被预定受永死。

四、神如此选定和预定的这些天使和人，都是经过个别地又不可变地计划；而且他们的数目是如此确定，既不可增，又不可减。

五、在人类中蒙神选定得生命的人，是神从创立世界以前，按照他永远与不变的目的，和自己意志的隐秘计划和美意，已经在基督里拣选了(他们)得到永远的荣耀。此选定只是出于神自由的恩宠与慈爱，并非由于神预见他们的信心、善行，或在信心与善行中的耐久性，或以被造者中其他任何事，作为神选定的条件或动因，总之这都是要使他荣耀的恩典得着称赞。

六、神既指定蒙选召者得荣耀，所以他便藉着他自己意志的永远与最自由的宗旨，预定了达此目的的一切手殷。蒙选召者，虽在亚当里堕落了，却被基督所救赎；到了适当的时候，由于圣灵的工作，选召他们对基督发生有效的信心：被称为义，得儿子的名分，成圣，藉着信，得蒙他能力的保守，以致得救。除了蒙神选召的人以外，无人被基督救赎，蒙有效恩召，称义，得儿子的名分，成圣与得救。七、至于其余的人类，神乃是按照他自己意志不可测的计划，随心所欲施与或保留慈爱，为了他在受造者身上彰显主权能力的荣耀之故，他就乐意放弃他们，并指定他们为自己的罪受羞辱、遭忿怒，使他荣耀的公义得着称赞。

八、此预定的教义至为深奥，所以当特别慎重并留心处理，好叫凡听从神在其圣言中所启示之旨意的人，可以从他们有效蒙召的确实性上，确信自己永远蒙拣选。如此，这教义对那些凡以真心顺从福音的人，就提供了谦虚、勤勉与丰富安慰的题材，对神就提出赞美、敬畏与赞叹的题材。

第四章论神创造之工

一、为父、子、圣灵的神，为彰显自己的永能、智慧与仁爱的荣耀，就欢喜起初从无中创造原始的世界，并其中一切有形无形的事物，需时六日，并都甚好。

二、在神造了一切其他的被造物之后，就造了人，男人女人，他们拥有理性的与不朽的灵魂，又本着自己的形象赋与他们知识、仁义和真圣洁，虽有神的律法写在他们的心里，且有履行律法的能力，然而在干犯(律法)的可能性之下，即被任凭自己的意志，所以这意志是可以改变的。除了这在他们心中所写下的律法以外，他们受到不可吃分别善恶树上的果子的命令；他们遵守这命令时，就能得到与神相交的幸福，又能统治被造之物。

第五章论神护理之工

一、万物的伟大创造者神实在是藉着他的至智与圣洁的护理，根据他无谬的预知，自己意志的自由与不变的计划，又为了叫自己的智慧、能力、正义、善良与怜悯的荣耀得着称赞，来保持、指导、处理并统治一切被造者，他们的行为以及所发生的事，从最大的以至最小的。

二、万事万物虽然在神(第一原因)的预知与圣定的关系内，毫无变更而准确地发生：但神用同一的护理，根据
第二原因的种类，必然地、自由地、或偶尔地来规定所发生的事。

三、神在他普通的护理中虽使用手段(方法)，但他也随己意，不用手段，超乎手段，并反乎手段，自由行事。

四、神的全能、莫测的智慧与无限的善良在他的护理中如此彰显，甚至延及(人类的)
第一次堕落，也以各样的配合，为了神自身的圣旨的缘故，对那些罪予以最智慧最有能力的限制，并且支配管辖诸罪；然而罪是从受造而出，绝不是由神而出。神既至圣至义，故绝非亦不能力罪恶之源，或罪恶之赞同者。

五、最智慧、公义与恩慈的神时常让他的儿女有时遭受多方的试探，和他们自己内心的败坏，为他们以往的罪惩罚他们，或向他们启发败坏的潜力，和他们内心的诡诈，为要使他们谦卑：又使他们更进一步地与神亲近，不断地依靠神，使他们更加儆醒防备将来一切犯罪的时机，以及为了其他各种公义与圣洁的目的。

六、论到那些因以往的罪而盲目顽固的邪恶与不敬虔之人，为公义审判者的神，不但不施恩给他们(藉此恩典就能光照他们的悟性，影响他们的内心)；而且有时也收回他们已得的恩赐，因他们败坏的缘故就使他们遇到犯罪的时机：同时把他们交付给自己的私欲，世界的引诱，与恶魔的势力。因此，他们甚至在神所使用令别人软化的手段之下，反而令自己刚硬。

七、神的护理之工既然普及一切受造之物，更用特别的方法照顾面他的教会，并为教会得益而处理万事。

第六章论人的堕落、罪恶和刑罚

一．我们的始祖，因被撒但的狡智与试探所诱惑，就吃了禁果而犯罪。然而神愿意按照他的智慧与圣洁的计划，为了配合自己的荣耀，就准许他们(所犯的)这个罪。

二、因此罪使他们从原始之义，并与神的交往上堕落了，于是死在罪中，并且灵魂和身体的一切才能与各部分都完全玷污了。

三、始祖既为全人类的根源，此罪的孽就归给他们的后裔，并且在罪中之死与败坏的天性，就遗传给他们所生出的子孙。

四、从这个原始的败坏中，主出一切的现行过犯(即本身所犯的罪)：由于此败坏性，我们对一切的善全然避忌，无能力力，且反对之，完全倾向邪恶。

五、此种天性的败坏，在今生的时候，仍存留在那些已蒙重生之人的里面。此败坏性虽然藉着基督得赦免，而被克服，但其本身并它所有的活动实在是罪。

六、凡是罪(不拘原罪抑或本罪)就干犯神公义的律法，也是违背神的律法，在其本性上就将罪责归给罪人，为了这个缘故就遭受神的忿怒，与律法的咒诅，如此服在死权之下，受精神的、暂时的、与永远的一切痛苦。

第七章论神与人所立的约

一、神与受造者之间的距离是如此遥远，甚至虽有理性的人都当顺服神为其创造者，然而若非藉着在神那方面的自动谦就，他们绝不能从神有所获得，作为他们的祝福与赏赐，神愿意用立约的方法来表明他这种俯就。

二、神与人所立的初约乃是行为(工作)之约，以完全的和个人的顺服为条件，神在此约中将生命应许给亚当；并在他里面应许给他的后裔。

三、人既因堕落使自己不可能藉此约得生命，主就愿意立
第二约，普通称为恩典之约。他凭此约将生命与救恩藉耶稣基督白白赐给罪人，要他们信耶稣基督而得救；并应许将圣灵赐给一切预定得生命的人，使他们愿意并能相信。

四、此恩典之约在圣经中往往以遗命的名称说明，乃指立遗命者耶稣基督之死，并指出由遗命所留下的永远产业及其所属的一切事。

五、此约在律法时代与福音时代的实施各有不同。在律法时恩约之实施乃藉应许、预言、献祭、割礼，逾越节的羔羊，以及传给犹太人的其他预表和礼仪，都是预指那要来的基督，而且这些在当时是够用而有效的；藉着圣灵的活动，来教诲并建立选民对所应许的弥赛亚有信心，藉着他才能得着完全的赦罪，与永远的救恩。此约称为旧约。

六、在福音时代，当实体基督彰显的时候，实施此约的条例乃是圣道的传扬、洗礼和主餐之圣礼的执行；这些条例为数虽少，而且在实施上更为单纯，又少有外表的光荣，然而在这些条例中对万国，连犹太人带外邦人，更充分地阐明了证据与属灵的效力。此约称为新约。所以是有两个在本质上不同的恩典之约，乃是在不同的时代只是一个而又相同的约。

第八章论中保基督

一、神按他永远的旨意，选定他的独生子主耶稣，作神人之间的中保；为先知、祭司、和君主，教会的元首和救主，承受万有的，审判世界的，神从永远就将百姓赐给他为后裔，而且到了时候，藉着他得赎、蒙召、称义，成圣并得荣。

二、神的儿子，三位一体中的第二位，既是惟一永远的神，与父同质同等，及至日期满足的时候，就取人性，连人性所具有的一切本质，和共有的软弱于已身，只是无罪；他藉圣灵的大能，在童贞女马利亚的胎中用她的本质成孕。所以完整无缺，而又是相异的二性，即神性与人性，毫无转化，合成或混合，不可分地结合于一位格之内。这位就是真神真人，却是一位基督，神人间的惟一中保。

三、主耶稣既如此在人性与神性上联结，就受无限量之圣灵的洁净与恩膏；既在他里面有智慧和知识的一切宝藏，父就喜欢叫一切的丰富住在他里面。其目的乃是藉着他的圣洁、无恶、无玷污，并所充满的恩典和真理，使他得以全备，以便执行中保和保证人的职分。这职分并不是他自己取来的，乃是蒙父召而任此职，父把一切的权柄和审判交在他手中，并且命令执行之。

四、主耶稣极其乐意担任这职分；为了执行这职分，所以他生在律法之下，而且完全成就了律法，在他的灵魂里直接忍受了最大的痛苦，在他的身体中受了极疼痛的苦楚，被钉而死；被埋葬，暂处于死权之下，但未见朽坏。
第三天他带着受苦时的同一身体从死里复活；又带身体升人高天，坐在他父的右边，为我们代求；并要在世界的末了，再来审判世人和天使。

五、主耶稣凭他完全的顺服并牺牲自己，藉永远的灵一次献给神，来完全满足他父的公义；为父所赐给他的人非但获得和好，也获得天国永远的基业。

六、救赎之工虽未在基督成肉身之前实际完成，但救赎的实力、效果与利益，却从世界之初藉着那些应许、预表，与祭物继续传给历代神所拣选的人：在这些应许、预表和祭物中，他被显明为击破蛇头的女人后裔，是从创世以来被杀的羔羊，是昨日、今日、以后永在的基督。

七、基督按着他的神人二性，来执行他为中保的工作；藉每一性作其固有的事，但有时在圣经中，由于基督位格的一致性，所以地位格中的此一性固有的事，也归属于彼一性。

八、基督对那些得蒙救赎的人，就确实地、有效地将这救赎应用在他们身上并传达给他们：为他们代求，藉圣道将救恩的奥秘启示给他们；藉着他的灵有效地劝勉他们相信而顺服；藉着他的道和他的灵来管理他们的心；藉着他的全能全智，来胜过他们的一切仇敌，而且所用的方式与他奇妙莫测的旨意相合。

第九章论自由意志

一、神把本性的自由赋予人的意志，这意志既不受强迫趋向善恶，也不受本性绝对的必然所决定的去行善或作恶。

二、人在无罪的状态中，有自由与能力行善，并行神所喜悦的事，但那所有性是可变的，所以他可能从那状态中堕落。

三、人由于堕落在有罪的状态中，已经完全丧失一切行任何关乎得救的属灵善事之意志力：所以他既是一属血气的人，与善完全相反，又死在罪中，就不能凭自己的能力去改变自己的心，或预备改变自己的心。

四、当神使罪人改心并把他迁移至恩典状态中时，神就把他从罪恶本性的捆绑中解放出来，并惟独藉着他的恩典，使他有行属灵善事的意志与能力；但因为他尚有残余的败坏，所以他既不完全，也不专一立志向善，他也立志向恶。

五、惟独在荣耀状态中，人的意志才能有完全与不可改变的自由，以致向善。

第十章论有效的恩召

一、凡神所预定得生命的人，而且只有这些人，他喜欢在指定与悦纳的时候，本着他的道与灵，有效地召他们出离本性之罪与死的状态，而到耶稣基督的恩典与拯救中。在属灵与得救的事上光照他们的心，以致明白有关神的事，除掉他们的石心，赐给他们一颗肉心，更新他们的意志。用他的大能使他们决定向善，并有效地吸引他们来就耶稣基督。但他们来是极其自由的，因他们的决志是被主的恩造成的。

二、此有效的恩召是惟独出于神白白的与特别的恩典，丝毫不是由于在人里面预见什么。因人在这恩召上全属被动，及至被圣灵感化和更新，他才能回应此召，并接纳在此恩召中所提供和传达的恩惠。

三、死于幼年被选的婴孩，已被基督藉圣灵而重生得救了，圣灵何时，何处，用何方法作工，皆随己意。另有一些在外部未能蒙神话语呼召的选民，也都照样得救。

四、其他未蒙拣选者，他们虽然蒙神话语的呼召，或许有圣灵一些普通的感动，但他们并未真正归向基督，所以不能得救。不承认基督教的人，更不能靠任何其他别的方法，不拘如何殷勤按照自然之光与自己所承认的宗教来过生活，也不能得救。若主张说他们可以得救，乃为有害且极其可憎的事。

第十一章论称义

一、凡神以有效恩召所召来的人，也白白称他们为义。神称他们为义并不是藉着将义注入在他们里面，乃是凭着赦免他们的罪，算他们为义，并接纳他们为义人。并不是因为他们里面有何成就，或因他们所行的，惟独因基督自己的缘故；并非由于将信的本身，相信的行动，或任何其他在听福音上的顺服归属给他们，就算为他们的义；乃是藉着将基督的顺服与满足(神公义的要求)归给他们，以致他们才能凭信心接纳他，并安息在他的义上：这信心并不是出于他们自己，乃是神所赐的。

二、如此接受并在基督和他的义上得安息的信心，乃是称义的唯一凭藉(手段)；然而在被称义者的心中并不是单有信，也伴随着一切别的拯救之恩，而且这信心并不是死的，乃是使人生发仁爱的信心。

三、基督凭着他的顺服和受死，完全清偿了凡如此被称为义之人的罪债，并为他们献上适当的、真实的、圆满的祭来满足父神的公义。然而基督既为他们被父神赐下，而且他的顺服与满足就当作是他们的，被父悦纳，二者是白白赐给的，并非因他们里面有任何功德，所以他们的称义是惟独出于白白的恩典，为的是叫神绝对的公义和丰富的恩慈，在罪人称义上可以得着荣耀。

四、神从创立世界以前便命定称一切选民为义，在日期满足的时候，基督就为他们的罪死了，为他们的称义而复活了；虽然如此，但他们必须等到圣灵在适当的时候，实际将基督赐给他们，才得称义。

五、神继续赦免被称义之人的罪，他们虽然永远不能从称义的地位上堕落，但他们可能因罪遭受神如父之忿怒，他们若不自卑、认罪、求饶、并重新相信悔改，就不能再得父神笑脸的光照。

六、旧约时代的信徒称义，与新约时代的信徒称义在各方面都是同一的。

第十二章论儿子的名分

神在的独生子里，并为了他独生子耶稣基督的缘故，将得儿子名分的恩典，赐给凡被称义的人，藉此他们被归入神子民的数目中，得享神众子的自由和权利。他们身上有神的名字，接受那为儿子名分的灵，但然无惧地来到施恩宝座前，呼叫阿爸父；蒙父的怜悯、保护、供养和管教，但永不被撇弃，反受印记，等到得赎的日子来到，承受应许，力神永远救恩的后嗣。

第十三章论成圣

一、凡蒙有效恩召而被重生的人，既在他们里面创造新灵和新心，就更因基督的死与复活，藉着道并住在他们里面的圣灵，使他们个人实际成圣。罪身的权势被毁坏，属乎肉身的各种情欲逐渐衰弱而被治死，而且他们在一切得救之恩上越发活泼而得坚固，以致得到实际的真圣洁，人非圣洁不能见主。

二、此成圣之工虽是贯彻于整个人性之内，但在今生不得完全。在每一部分之内仍有些腐败性的残余存在；因此(在信徒心中)常有继续与不可和解的战争，情欲和圣灵相争，圣灵和情欲相争。

三、在此战争中，那残存的腐败性虽一时甚占优势，然而那蒙神重生的部分，藉着从基督成圣之灵所得不断供应的能力，终必得胜；如此圣徒在恩典中有长进，敬畏神得以成圣。

第十四章论得救的信心

一、信心的恩惠乃是基督的灵在蒙神拣选之人心中所作的工，使他们相信以致灵魂得救；这信心是通常由听神的道而发生的，而且藉着神道的宣扬，圣礼的执行和祈祷而得增长并坚固。

二、藉此信心，基督徒相信凡在圣经中所启示的都为真实，因为神自己的权威在其中说话，又当按照圣经中各段章节所说的去行。即顺服其命令，畏惧其警戒，持守神在其中所赐为今生和来生的应许。但得救信心的主要活动乃是凭恩典之约，惟独接受并依靠基督而得称义、成圣、和永生。

三、此信心的程度不同，或强或弱，虽多次多方受打击，被挫折，但终必得胜；并在多人里面增长，以致藉那为我们信心创始成终的基督获得充足的信心。

第十五章论得生命的悔改

一、得生命的悔改乃是一种福音的恩惠。所以凡传福音的人，不单传相信基督的道理，也应传悔改的道理。

二、罪人藉着悔改，不但看见又觉悟到自己的罪与神的圣性和义律相违反的危险，而且也看到又觉悟到自己罪的污秽可惜，罪人既明白神在基督里向悔改之人所显的恩慈，就为自己的罪忧伤而恨自己的罪，以致转离一切罪恶归向神，又立志竭力在神所有的诫命中与他同行。

三、悔改虽然不能算作对罪的偿还，或得赦免的主因，因为罪得赦免乃是神在基督里白白的恩典；但悔改对所有的罪人是必要的，因为没有悔改，人不能得赦免。

四、小罪不能因其小，而不被定罪；大罪不能因其大，而令真心悔改之人沉沦。

五、人不应该以概括的悔改为满足，竭力为自己特殊的罪而特别悔改乃人人的本分。

六、人人都当向神私自认罪，祈求赦免，由此，并由于离弃罪恶，他就必蒙怜悯；所以得罪弟兄，或基督教会的人，就当藉着私自或公开的认罪并为罪忧伤，甘心向那受触犯的人表示悔改；于是那受触犯者，就当与他和好，且以爱心接待他。

第十六章论善行

一、只有神在圣经中所吩咐的那些事才是善行，没有圣经的根据，专凭人盲目的热心，或以善良意图为口实而设计出来的事，并非善行。

二、这些因遵守神之诫命而有的善行，乃是真而活信心的果实与证据：信徒藉以表示他们的感恩，坚固得救的确信，造就弟兄的德行，美饰所承认的福音，堵往敌人的口，而归荣耀与神。因为他们乃是神的工作，在基督耶稣里造成的：既结出成圣的果子，结局就得永生生。

三、信徒行善的能力绝不是出于自己，乃完全由于基督的灵。信徒为要达到行善的地步，在已经领受的诸般恩典之外，还需要此同一圣灵的实际影响在他们里头活动，叫他们立志行事，成就他的美意。然而他们不可因此疏懈，以为除非受圣灵的特别感动，就无需尽任何本分；反倒应当殷勤，激发神在他们里面的恩典。

四、那些今生在顺服上能达到最高阶段的人，所有的善行绝不能超过神所要求的，而作出比那更分外的事，因为他们在许多所应尽的本分上都有所亏欠。

五、我们不能凭着善行从神的手中赚得赦罪，或永生，因为在善行与未来的荣耀之间有极度的不均衡，而且在我们与神之间又有无限的距离，我们既不能凭善行叫神得益处，又不能补偿我们以往的罪债；我们尽力而为，我们只不过是尽我们当尽的本分，乃是无用的仆人；因为凡是善良的行为都是出于神的灵：凡是我们所作的，都有玷污搀杂许多软弱和不完全，所以经不起神严格的审判。

六、然而，信徒的人格既藉基督蒙悦纳，他们的善行也在他里面蒙悦纳。这并不是说，他们今生在神眼中毫无暇疵，无可指摘：乃是说，因为神在他儿子里看那些善行，这些善行虽有许多弱点和不完全，但出于至诚，他就喜欢接纳并加以报答。

七、未重生之人所行的事，按事体的本身来说，虽然是神所吩咐的，对己对人都有益处，但并非出自信仰所洁净的心，也不是按照正当的方法，即根据神的话所行的，没有荣耀神的正当目的；所以这些行为是罪恶的，不能讨神的喜悦，也不能叫人有从神领受恩典的资格。然而他们若忽视善行便更为有罪，不讨神的喜悦。

第十七章论圣徒的坚守

一、凡神在他爱子里收纳，并用他的灵有效地召选而成为圣洁的人，虽不能完全，也不能至终从恩典的地位中堕落；反要保守这地位，一直到底，永远得救。

二、圣徒的这种坚守到底，并非由于他们自己的自由意志，乃在乎从父神白白而不变之爱所流出之拣选预旨的不变性；也在乎耶稣的功德和代求的效力；由于圣灵的同在和神的种子在他们里面，并由于恩典之约的本质。从此也生出耐久的确实性与无谬性。

三、然而圣徒由于撒但和世界的试探，在他们心中仍存的败坏优势，并忽视他们坚守的方法，可能陷于大罪之中，并一时在其中继续。因此触犯神的怒气，令圣灵担忧，剥夺了所受的恩慈和安慰，使心变为顽固，良心爱伤，损害并毁谤他人，自取今生的审判。

第十八章论恩惠和得救的确信

一、伪善者以及其他未重生的人，虽可凭虚伪的盼望和肉体的自负，以为自己是在神的爱顾和得救的状态中而自欺；这种希望终必落空，但那真相信主耶稣，诚实爱他，以无愧的良心竭力在神面前行事的人，今生可以确实知道他们是处于蒙恩的地位上，并且在神荣耀的盼望中欢喜，这盼望永不致叫他们羞愧。

二、这种确信，并非以可错谬的希望为根基之空幻推测的与盖然性的确信，乃是以救恩诸般应许的真理，所应许之诸般恩惠的内证，和那赐儿子名分的圣灵与我们的灵，同证我们是神的儿女的见证为根基之无谬信仰的确信。这圣灵是我们得基业的凭据，我们受了他的印记，等候得赎的日子来到。

三、此无谬的确信并非属于信仰的本质，所以真信徒在获得此确信之前，要长久的等待，经过许多困苦奋斗；然而，真信徒由于圣灵得知神所白白赐给他的事，他可不用特殊的启示，正当使用通常的手段，便可得到此确信。所以信徒都当分外殷勤，使自己所蒙的恩召和拣选坚定不移；因此他的心便在圣灵的平安与喜乐中，在爱神与感谢神上，并在顺服之义务的能力与喜乐上逐渐增长，这些都是此确信的果实。此确信不致令人倾于放荡。

四、真信徒对于自己得敕的确信可能有种种不同的动摇、减少、或间断，如因忽略而未能保守：或因坠入损害良心而使圣灵担忧的某些特殊罪恶中，或因突如其来的试探，或神收回他笑脸的光照，甚至让敬畏神的人行走在黑暗中，而无亮光；但他们并非完全缺乏神在他们心中所赐的生命之种子与信仰的生命，爱基督和爱弟兄的心，内心诚实和尽本分的良心。从这些事，由于圣灵的工作，此确信在适当的时候可以恢复，同时藉着这一切，他们不致完全绝望。

第十九章论神的律法

一、神给亚当一个律法作行为之约，神藉此约来束缚他和他的后裔，来亲自、完全、切实并永远顺服他；遵守此约予以生命的应许，破坏此约予以死亡的威吓；神又赐给亚当遵守此律法的能力与成就力。

二、此律在亚当堕落之后，仍为完全之义的准则，并如此成为神在西乃山所颁布又刻于两块石版上的十诫；头四诫是我们对神当尽的本分，其余六诫是我们对人的本分。

三、除此律(通常称为道德律)之外，神喜欢把礼仪律赐给尚为幼稚教会的以色列民，其中有些象征的仪式：一方面是关龄礼拜的，预表基督和他的恩惠、行为、苦难和恩益；一方面是提示种种道德义务的训令。这些礼仪律在今日新约时代都废止了。

四、神把以色列民当作一个政治体，所以又赐给他们种种的司法律。这些司法律都随着以色列国同归于尽，这些司法律除了一般公正的要求以外，现今不再有任何约束。

五、道德律永远约束世上一切的人，称义的和其余的人，命令他们遵守。这并不只是为了律法的内容，也是为了颁布此律法者，创造主宰神的权威。基督在福音中并未废掉这义务，反更坚固之。

六、真信徒虽不在为工作(行为)之约的律法下得称为义或被定罪：可是这律法对于他们或别人都大有用处。即律法乃生活的规律，使他们知道神的旨意和他们的义务，指示、约束他们照着去行。又因令他们发现他们的本性、内心和生活上有罪的败坏，当他们按律法检查自己的时候，就越发知道罪，为罪而谦卑，以致憎恶罪，同时更明确认识自己需要基督和他完全的顺服。照样，律法对于重生的人去防止腐败，禁止罪恶上也是有用的。又因律法的威吓，就指出他们的罪所应得的，虽然得免律法所威吓的咒诅，但因罪的缘故在今生要受苦。照样，律法的应许也指示他们，神喜悦人的顺服并遵行律法所得的祝福，不是因行工作之约的律法而得，所以人行善弃恶，是因律法勉励他行此弃彼，这不足以证明他是在律法之下，而不在恩典之下。

七、上述律法的用处也并不与福音的恩典背道而驰，乃与之巧妙融和。基督的灵制服人的意志，并赐以能力，使他甘心乐意行神的旨意，即在律法中所启示要行的那些事。

第廿章论基督徒的自由和良心的自由

一、基督为福音时代的信徒所获得的自由乃是免去罪的刑罚、神的忿怒以及道德律的咒诅；又使他们脱离这现今邪恶的世界、撒但的捆绑、罪恶的辖制、苦难的残害、死亡的毒钩、坟墓的胜利、并永远的定罪；又使他们自由接近神、顺服神，并非出于奴仆的心仍旧害怕，乃是出于儿子爱父的心，甘心乐意的顺服。这一切对于律法时代的信徒也有共同的权利；但在新约时代，基督徒的自由是更加扩大了，因他们已脱离服从犹太教礼仪的轭，更坦然无惧地接近施恩宝座，与神自由之灵有交通，这交通比律法时代的信徒平时所参与的更丰满。

二、惟独神是良心的主，在信仰或崇拜上凡与圣经相反，或在圣经以外属乎人的教训与命令，就是卖掉良心的真自由：若勉强人不加理解的相信，又要求人绝对的、盲从的顺服，这就是毁灭良心的自由和理性。

三、凡以基督徒自由为口实而犯罪的人，或心中怀着恶欲，就是破坏基督徒自由的目的；这目的就是，我们既从仇敌手中被救出来，就可以一生在主面前坦然无惧地以圣洁和公义服事他。

四、因为神并未企图破坏他所制定的权柄，和基督所获得的自由，乃是互相维持，彼此保守；所以凡以基督徒自由为口实的人，若反抗国家或教会任何合法的权柄，或其合法的执行，就是反抗神的命令。人所发表的意见，或支持的行为若违反天性，或有关信仰、崇拜、行为等既知的基督教原则，或反抗敬畏神之人的权柄，或如此等之错谬见解与行为，或在本质上，或在公义以及保持的方法上，对于基督所设立的教会外部安全与次序有妨碍的意见与行为开发，均可受教会的谴责并经由国家执政者的权柄，合法地予以制裁。

第廿一章论基督教的礼拜和安息日

一、人之本性指示一位在万有之上的主宰，又有至上的主权，本为善，又向万人行善的神，因此人当尽心、尽性、尽力、尽意敬畏、爱慕、赞美、求告、信靠、事奉他。但敬拜真神，蒙他悦纳的方法，就是他自己所设立的，又受他自己所启示的旨意之限制，我们不可按人的想像和私见，撒但的提议，或以任何可见的表象，或其他非圣经所规定的方法来敬拜神。

二、惟独为父、子、圣灵的神当受宗教的敬拜，天使、圣徒，或任何其他受造物都不当受敬拜。人类堕落后的敬拜并不是没有中保的，也不是凭着任何其他别的仲裁，乃惟独以基督为中保。

三、感谢的祈祷既为宗教礼拜的主要部分，所以神吩咐万人祈祷，为求祈祷蒙垂听，就必得奉圣子的名，凭圣灵的帮助，遭神的旨意，以悟性、谦卑、热心、信心、和恒心去求；出声祈祷时，就当用人所明白的言语。

四、当为合理的事祈祷，并为现存的，或将要生存的各等人祈祷；但不可为死人祈祷，也不可为那些明知犯必死之罪的人祈祷。

五、以虔诚敬畏之心来朗读圣经；纯正的讲道，以理解、信心、和敬虔来正当听神的话而顺服神，心被恩感歌唱诗篇。正当执行或按理领受基督所设立的圣礼，均为一般敬拜神的部分；此外，如宗教的宣誓、誓愿、严肃的禁食，以及特殊时节的感恩等，都当按时期与季节，以圣洁和敬虔的方式举行。

六、宗教礼拜中的祈祷以及其他任何部分，现今在福音时代，既不限于任何地域或任何方向，亦不因地域与方向而蒙悦纳；乃要随地以心灵和诚实敬拜神，每日在个人家中，独自在隐密处；且更加严肃地在公共聚会中敬拜神。当神以其圣言或护理召聚公共聚会时，就不可漠不关心或故意忽略或放弃。

七、按一般规定来说，为敬拜神而取出一适当分配的时间这件事，乃属自然之理；所以神在圣经中以积极的、道德的、和永久命令，特别指定七日中的一日为安息，吩咐各世各代的万人向他遵守此日为圣日。这圣日从世界之始到基督复活之前为一周的末一日，自从基督复活之后，这日改为一周的头一日，这在圣经中称为主日，而且要继续下去，此为基督教的安息日，直到世界之末。

八、所以当向主守此安息日为圣，人人要适当准备自己的心，事先整顿日常用务，非但整日停止自己的工作、言谈、思想、属世的职务和消遣，保守圣洁的安息；也要用全部时间举行公私礼拜，并履行必须的与怜悯的义务。

第廿二章论合法的宣誓和许愿

一、合法的宣誓乃是宗教礼拜的一部分，在正当场合的时候，宣誓者严肃地呼求神为他所宣述、所应许的作见证；并按照他所宣誓的真伪来施行判断。

二、人只当用神的名来宣誓，并当存完全圣洁与敬畏的心来使用。因此，人若用那荣耀可敬畏的名虚伪地或轻率地宣誓，或用别的名宣誓，都是有罪的、可憎恶的。然而，在旧新约圣经中，有关重大事件的宣誓是为神的话语所认可的；有关此类事件若有合法权威的命令，需要宣誓，就当遵行。

三、凡宣誓者要正当考虑此严肃行为的重大性，而且只当宣述内心所十分确信为真实的事。除了那善良而正当的事，而且自己相信为善良而正当的事，又能而且决心去行的事以外，人不当以宣誓来约束自己。然而关于善良而正当的事，若拒绝合法的权威所命令的宣誓，乃是罪。

四、宣誓当用浅显易明的通常话语，不可用双关字句或心理保留(在心中另外保留某种意思与所言者相违)。宣誓并不负有犯罪的义务，但在不使人犯罪的事上，纵使令宣誓者受亏损，也必得履行；就是对异端者或不信派宣了誓，也不可废弃。

五、许愿与带应许的宣誓在性质上是相同的，当用类似的宗教敬虔的态度来许愿，而且要以同样的诚实来履行。

六、除了对神以外，人不可对任何受造之物许愿。为了许愿被接纳，就当从信仰与义务的良心发出，对所蒙受的怜悯心存感谢，或为求的已经得着而感谢；藉此自己必须尽的本分，或对其他的事，在适当的范围与期间内，应更加严格地约束自己。

七、人不可宣誓去行圣经所禁止的事，或妨碍圣经所吩咐的本分，或自己的能力所不能行的，或神未应许给能力而去实行的事。从这几点看来，罗马天主教修道者誓愿一辈子过独身生活，自愿贫困，或修道者的服从，都离高度的完全相去甚远，以致成为迷信与犯罪的陷阶，基督徒绝不可自陷其中。

第廿三章论民事长官

一、为全世界至高的主宰与君王的神，为了他自己的荣耀和人类的公益任命了民事长官，使他们在神以下，在百姓以上；为了这个目的，神以刀剑的势力装备他们，用以拥护和奖励善人，处罚行恶者。

二、基督徒被召执行民事长官的职务时，接受并执行此职，乃属正当之事，当执行职务时，应照各国家健全的法律来维持敬虔、正义与和平：所以为了这个目的，现今在新约之下，他们可以为了正当与不得已的理由从事合法的战争。

三、民事长官不可擅自讲道并施行圣礼，或执掌天国钥匙之权；或干涉有关信仰的事。然而他却有权，也是他的本分去保持教会内的一致与和平，维持神真理的纯正无缺，禁止亵渎和异端，防止或改革在礼拜与教规中所有的腐败和滥用，并正当地规定、执行和遵守所有的宗教仪式。为了更生实效的目的，他有权召集教会会议，出席会议，并规定在会议中所处理的一切事，乃为合乎神的旨意。

四、为民事长官祈祷，尊敬他们的人格，给他们纳税或缴交其他费用，服从他们合法的命令，并为良心的缘故服从他们的权威，乃是人民的义务。不信神或具有不同宗教的长官，并不因此使他正当而合法的权威失效，也不能使人民不顺从他：教会人员亦当顺从；教皇无权统治他们，或管辖他们的百姓。更不能判定他们为异端者，或任何其他藉口来剥夺他们的领土或生命。

第廿四章论结婚与离婚

一、结婚是一男一女之间的事：若男人同时有一个以上的妻子，女人有一个以上的丈夫，都不合法。

二、婚姻制度的设置乃为夫妻的互助，按正道生儿养女，繁殖人类，增加教会圣洁的后裔，并防止污秽不洁。

三、凡能用自己的判断而表同意的各等人部可以结婚。但基督徒的本分是只当在主里面结婚。所以承认真正改革派宗教的人，不应与不信派，天主教徒，或其他拜偶像的人结婚。敬虔的人不可藉着与那些在生活上罪恶昭彰，或持守可诅异端的人结婚，而同负一轭。

四、不可在神言所禁止的血族或姻族的亲等内结婚，此等乱伦的婚娶不能因人为的律法，或双方的同意就成为夫妇同居的合法婚姻。若鳏寡要嫁，男人不可娶其妻之至近的亲属，女人亦不可嫁其夫至亲近的亲属，正如男女不可要嫁自己至近的亲属一样。

五、婚约之后所犯的通奸或淫行，如在结婚之前被发见，清白者的一方乃有解除婚约的正当理由。结婚后犯奸淫，清白者一方可以提出离婚，并于离婚之后，视犯罪者一方如同已死，与他人结婚乃认为合法。

六、人的败坏虽然有利于辩护的倾向，想用不正当的手段，把神在婚姻上所配合的分开，但除了奸淫或教会与民事长官无法调解的故意离弃以外，没有解除婚约的正当理由。离婚当遵照有秩序的手续公开进行，当事者不可随己意私自离开。

第廿五章论教会

一、无形的大公教会或普世教会为过去、现在与将来在教会的元首基督之下所召集合而为一的选民总数所构成。这教会就是主的配偶、身体和那充满万有者所充满的。

二、有形的教会在福音时代(在律法时代仅限于一个民族)也是大公的、普世的，为凡承认真实宗教者，以及彼等之子女所构成。这教会是主耶稣基督的国度，神的家族，在此以外是没有得救常例的可能性。

三、基督为了召开并成全在今世生活的圣徒，直到世界之末，就把牧职、圣言以及神的典章赐给这大公和有形的教会。按照他的应许，藉着自己的临在和圣灵，为达成目的而使之生效。

四、此大公教会有时比较显明，有时比较不显明。作此教会肢体的各个教会的纯正程度之差异，乃是根据其所教导并接纳之福音要理，所执行的仪式，并所守的公共礼拜的纯正程度之多寡而定。

五、天下最纯正的教会也难免有混杂和错谬。有些教会简直不是基督的教会，腐败到成为撒但的会堂的程度：虽然如此，在地上总有按神旨意敬拜他的教会。

六、教会除主耶稣基督以外无元首。不拘怎样说，罗马教会的教皇并非教会的元首，乃是那敌基督者、那大罪人、和灭亡之子，那在教会中高抬自己，抵挡基督，和一切称为神的。

第廿六章论圣徒相通

一、凡藉基督的灵，又藉着信与元首耶稣基督联合的众圣徒，就在基督的恩惠、受苦、死亡、复活以及荣耀上彼此有交通，又为助成里面的人与外面的人之互相益处而履行公私的义务。

二、在信仰的承认上为圣徒的，就当在敬拜的事上维持一圣洁的团契与交通，又当举行其他属灵的聚会，为求得共同的造就；又当按各人所能和所需，在物质的事上彼此帮助。这种圣徒相通，要按照神赐的机会达于各处一切称呼主耶稣之名的人。

三、圣徒与基督所有的这种交通绝不是分享基督的神性，或在任何一方面与他平等，若如此主张乃为不虔或亵渎。圣徒间彼此相通并不侵狙各人对自己所有物持有的权利或所有权。
Segment 第廿七章论圣礼
一、圣礼是恩典之约的圣洁标记与印证，由神直接所设立，为要表征基督和他的恩惠，并坚持我们在他里面的关切；又在属教会的人与世界其余的人之间设立一可见的区分；并且按照神的话，在基督里严肃地服事神。

二、在每一圣礼中，在标记与表征之间都有一种属灵的关系，或言圣礼上的联合；因此一圣礼的名称与劝效可归其他圣礼使用。

三、在正当执行的圣礼中所表示的恩典，并非由于圣礼的本身所给与的任何效力，亦非在乎执行圣礼者的虔诚或存心，乃在乎圣灵的工作，和设立圣礼的话语，在此话语中含有吩咐人使用圣礼的命令，又给那配领受圣礼者得福益的应许。

四、我们的主基督在福音中只设立了两个圣礼，即洗礼和主餐；二者除正式受封立的牧师执行外，任何人不得执行。

五、旧约的圣礼关于属灵之事所表征的，与新约的圣礼在本质上相同。

第廿八章论洗礼

一、洗礼乃耶稣基督所制定的新约圣礼，非但为严肃承认受洗者的加入有形教会，且亦对他表明并印证恩约，与基督联合、重生、赦罪，藉耶稣基督将他自己奉献给神，行事为人有新生的样式，此圣礼乃基督亲自指定，应在教会中继续，直到世界的末了。

二、在此圣礼中所用的外部物质为水，正式蒙召的福音使者，当奉父、子，和圣灵的名给受洗者施洗。

三、在受洗者头上浇水或洒水就是正当地施行洗礼，无须将受洗者浸入水中。

四、非但实际承认相信并顺服基督者当受洗，而且相信之父母的一方或双方的婴孩，也当受洗。

五、轻视或忽略洗礼，虽为大罪，但恩典与救恩和洗礼并无不可分之关系，以致人不受洗就不能重生得救，或凡受洗者无疑都重生了。

六、洗礼的效果并不系于洗礼执行的瞬间；然而，若正当使用此礼，圣灵非但将所应许的恩典提供给他们，而且也按着神自己美意的计划，在他指定的时间，向所应领受此恩典的人(不拘老幼)实际显明之并授予之。

七、洗礼对任何人只执行一次。

第廿九章论主的晚餐

一、主耶稣被卖的那一夜，制定了他的血与体的圣礼，称之为主的晚餐，在教会中遵守，直到世界之末，为的是永远记念他自己牺牲之死，保证真信徒在其中所应得的一切恩益，并在他里面得着属灵的滋养和生长，使他们更进一步对主尽应尽的本分。圣餐又是作为基督奥秘身体之肢体的信徒，与基督有交通，并彼此交通的一种联系和保证。

二、在此圣礼中并非基督被献给父神，亦非为活人死人的赦罪而献上现实的牺牲，只是记念主一次在十字架上献上他自己，也是以赞美向神献上属灵的祭物。所以天主教所称之弥撒祭，是极其可憎地有损于基督仅一次的献祭，就是为选民的众罪所献独一的挽回祭。

三、在此圣礼中，主耶稣派定教牧者向会众宣告他的制度之言，祈祷、祝福、饼与酒，于是分别为圣，以后拿起饼来擘开，拿起怀来(他们自己领受)，将二者分给领圣餐者，但不可分给未出席者。

四、个人弥撒，就是单独从神甫和任何人所领受的圣礼，或拒绝信徒领受主杯；崇拜饼酒，或将之举起，捧持游行令人崇拜，或为任何宗教用途的藉口而将圣品保存，都与此圣礼的本质，并基督的制定相背。

五、根据基督所定的用途，被正当圣别的此圣礼中的外部物质(饼与酒)，有时是真实的，但可是只能在典礼方面来说，与被钉十字架的基督有如此的联属，以致这圣品被称为所表明基督的身体和血；虽然如此，在本质与性质的关系上来说，这些圣品真只是饼和酒，正如从前一样。

六、主张饼与酒的本质，经过神甫的圣别或他种方法，而变为基督之体与血的本质(所谓化体说)的教义，不但不合圣经，而且违反常识和理性；颠覆圣礼的特质，又造成各种迷信与粗野的偶像的原因。

七、配领圣餐者，在此圣礼中外部参与有形之物时，也是在里面凭信心，不是凭血肉之体，乃是真实地、属灵地、领受被钉十字架的基督，并以他为粮，和他受死的一切恩益。基督的体和血虽非具体地在饼酒之内，或与之同在，或在其下；然而在灵性方面来说，在此圣礼中，对信者的信仰实在是同在的，正如饼与酒对信徒外部的感官一样。

无知与邪恶之人虽然领受此礼之饼与酒，但不能领受该物质所表明的；由于他们不合理领受主餐，反而干犯主的身体和血，就定自己的罪。因此凡无知与不敬虔之人，既因他们不适宜与主相交，所以他们就不配来赴主的筵席，若他们仍然如此，他们就大大获罪于基督，因此他们不能领受圣餐，或被准许领受。

第卅章论教会的惩戒

一、为教会之王与元首的主耶稣已将教会行政权交于教会职员之手，但他们与民事长官不同。

二、天国的钥匙既交给这些职员，因此他们有留下罪或赦免罪的权柄，本着神的道和惩戒，对不悔改的人，关闭天国：又按情形之所需，藉宣传福音和撤除惩戒，向悔改的罪人开放天国。

三、教会为了矫正或获得犯罪的弟兄，阻止其他弟兄犯同样的罪，除去那足以感染全团的酵；拥护基督的尊荣和福音神圣的承认；避免神的震怒(如他们容忍恶誉昭彰和刚愎的犯罪者来亵渎神的圣约，和此约的印证，此忿怒正可临到教会)，必须实行惩戒。

四、为了更圆满地达成以上的目的，教会职员应当按着犯罪的性质和犯罪者的罪状，予以劝戒，一时停止圣餐，并除教。

第卅一章论教会的总会和会议

一、为了教会有更好的治理与进步的造就，应当有通常所谓之总会或会议的聚集。

二、执政者为了磋商并劝告有关宗教
问题，可以有权召开教职者(牧师)及其他适当人员的会议；若执政者公然与教会为敌，基督的教职者便可凭着自己的职权，或他们与代表各教会的适当人员，在此种会议中会合。

三、教义争论，良心问题，为公共崇拜与教会行政的良好秩序之规则与指示的制定，受理有关恶政(处理不当)的控诉及其具有权威性的决定等行政权，皆属教会会议。此种命令与决定，如果合乎圣经，应当尊敬顺从，并非仅因其合乎圣经，且亦因其按神的命令在圣经中断制定的权威。

四、使徒时代以后所有的教会会议，不拘是世界性的会议，或地方性的会议，都有错谬的可能，而且许多会议已经有了错谬。所以不可拿这些会议所规定的，当作信仰与行为的准则，只可用为帮助信仰与生活。

五、教会总会和会议，除了有关教会的事务以外，不可处理或决定任何事。不可干涉有关一般社会的国政，若遇有非常的事，可以谦恭地向政府请愿；或在政府官长所要求的情形下，为满足良心，可向政府提出忠告。

第卅二章论人死后的状态和死人复活

一、人的身体死后归土，而见朽坏。但灵魂(既不死，又不睡眠)却永存不灭，所以立刻归返赐灵的神。义人的灵魂，既在那时在圣洁上得以安全，就被接入高天，在荣光中得见神面，在那里等候身体的完全得赎。恶人的灵魂要被抛在地狱里，留在痛苦与完全黑暗中，等候大日的审判。除此两处以外，圣经并未言及灵魂离开身体，别有所归。

二、在末日还活着的人不死，却要改变；凡死了的人都必复活，带着原来的身体，性质虽异，但不是别的，这身体与灵魂再度结合，直到永远。

三、恶人的身体，将因基督的权能，复活受辱；义人的身体，将因基督的灵复活得荣，与基督自己的荣耀身体相似。

第卅三章论最后的审判

一、神已经定了日子，藉耶稣基督——父神已将一切审判的权柄交给他—凭公义审判世界。在那日，非但堕落的天使要受审判，就是凡活在世上的众人，都要在基督的审判台前显露出来，为自己的思想、言语、行为有所陈述，按肉身所行的，或善或恶受报。

二、神指定此日的目的，是为在选民永远的救恩上，彰显神怜悯(恩惠)的荣耀，又在邪恶悖逆的遗弃者的处罚上，彰显神公义的荣耀。那时义人必入永生，领受从主而来之喜乐与愉快的丰满；但那不认识神、不顺从耶稣基督的恶人，必被仍到永远的痛苦中，离开主的面，和他权能的荣光，受永远灭亡的刑罚。

三、基督既为了阻止众人犯罪，又使敬虔之人在苦难中多得安慰，就令我们确信将来必有审判之日：所以他不叫人知道那日子，为的是叫人可以摆脱一切属肉体的安全，时常儆醒，因为他们不知道什么时辰主要来；就叫他们预备说：主耶稣阿，我愿你快来。阿们。


韦斯敏斯德小要理问答

引 言

问1：人的主要目的是什么？
答：人的主要目的就是荣耀神，永远以他为乐。
■略解略解：一件东西的主要本分，意思就是它被造的主要用意。譬如，窗子的主要用意是透光，人的主要本分是服事神；若在地上忠心持守，将来就能与他在天上一同欢乐。
1．林前十31：所以你们或吃或喝，无论作什么，都要为荣耀神而行。
2．诗七三25～26：除你以外，在天上我有谁呢？除你以外，在地上我也没有所爱慕的。我的肉体和我的心肠衰残，但神是我心里的力量，又是我的福份，直到永远。

问2：神曾赐什么准则，指教我们怎样荣耀他，以他为乐？
答：神的道，载于新旧两约圣经，就是唯一的准则，指教我们怎样荣耀神，以他为乐。
■略解略解：最后一句道出了我们所以被造的目的；这是告诉我们到那里去找准则以尽到本分。我们自己不晓得如何服事神，但是神曾指教我们，那是在圣经里，所以我们应当到圣经里去找方法。
1．弗二20：并且被建造在使徒和先知的根基上，有基督耶稣自己为房角石。提后三16：圣经都是神所默示的，于教训、督责、使人归正，教导人学义，都是有益的。
2．约壹一3：我们将所看见，所听见的，传给你们，使你们与我们相交，我们乃是与父并他儿子耶稣基督相交的。

问3：圣经主要教导的是什么？
答：圣经主要教导的就是人对于神所当信的真理，和神所要人当尽的本分。
■略解略解：为了达到我们生活的主要本分，有两件事必须知道：我们该信什么？我们该作什么？这两件事，圣经都为我们解释得十分清楚，告诉我们神是怎样的神，他曾为我们作了什么，他吩咐我们作什么，对我们现在与未来都有好处。
1．提后一13：你从我听的那纯正话语的规模，要用在基督耶稣里的信心和爱心，常常守着。

第一部分：我们该信什么

一、神是怎样的神

问4：神是怎样的神？
答：神是灵：他的本性，智慧，权能，圣洁，公义，恩慈，诚实，都是无限无量，无始无终，永无改变的。
■略解略解：这里首先告诉我们，神是怎样的神，他不像我们有身体。其次，他不像我们一样受能力的限制、受时间的影响、会改变。再其次，在特性上，他是智慧、圣洁、公义、良善与真实的神。

 这是我们的神-万物中最伟大与最美好的。
1．约四24：神是个灵，所以拜他的，必须用心灵和诚实拜他。
2．出三14：神对摩西说，我是自有永有的。又说，你要对以色列人这么说，那自有的打发我到你们这里来。
3．诗一四七5：我们的主为大，最有能力；他的智慧，无法测度。
4．启四8：圣哉！圣哉！圣哉！主神，是昔在，以后永在的全能者。
5．启十五4：主啊，谁敢不敬畏你，不将荣耀归与你的名呢。因为独有你是圣的；万民都要来在你面前敬拜，因你公义的作为已经显出来了。
6．出卅四6～7：耶和华在他面前宣告，说：耶和华，耶和华，是有怜悯，有恩典的神，不轻易发怒，并有丰盛的慈爱和诚实。为千万人存留慈爱，赦免罪孽、过犯，和罪恶；万不以有罪的为无罪，必追讨他的罪，自父及子，直到三、四代。
7．伯十一7：你考察，就能测透神么？你岂能尽情测透全能者么？
8．诗九02：诸山未曾生出，地与世界你未曾造成，从亘古到永远，你是神。
9．雅一17：各样美善的恩赐和各样全备的赏赐，都是从上头来的，从众光之父那里降下来的；在他并没有改变，也没有转动的影儿。

问5：神是独一的吗？
答：神是独一无二，又真又活的。
■略解略解：这里教导我们，只有一位神。这位伸乃是一切生命的来源，是唯一真正敬拜的对象。
1．申六4：以色列阿！你要听，耶和华我们神是独一的主。
2．耶十10：惟耶和华是真神，是活神，是永远的王。

问6：神有几个位格？
答：神有三个位格：就是圣父、圣子、圣灵：就是三位一体真神，本性相同，权能荣耀相等。
■略解略解：圣经告诉我们，父是神，子是神，圣灵是神，但是这三位格合起来只是一位神，一起存在与行动，正如一位一样。这乃是根据圣经的启示。
1．太廿八19：所以，你们要去，使万民作我的门徒，奉父、子、圣灵的名，给他们施洗。
2．约壹五8：作见证的原来有三：就是圣灵，水，与血。这三样也都归于一。

二、神曾作了什么

问7：神的预旨是什么？
答：神的预旨是他从永远所定的主意；根据他的美意，为了他自己的荣耀，预定一切将有的事。
■略解略解：神的预旨就是他的主意或他从永远所决定作的事。这个答案告诉我们，神指定每一件发生的事。任何事均非偶然发生，都是经过计划安排的，这计划乃是神的计划。他使万事互相效力，叫爱神的人得益处，叫恨他的人是不幸。
1．弗一11～12：我们也在他里面得了基业，这原是那位随己意行作万事的，照着他旨意所预定的，叫他的荣耀，从我们这首先在基督里有盼望的人，可以得着称赞。

问8：神怎样执行他的预旨？
答：神用创造和护理之工来执行他的预旨。
■略解略解：先前我们已经得知，神是怎样的神：现在开始要知道他曾作了什么。这里告诉我们，他创造万物，并持守万物，在创造与护理上，我们都看见他自己的预旨。
1．启四11：因为你创造了万物，并且万物是因你的旨意被创造而有的。
2．但四35：在天上的万军和世上的居民中，他都凭自己的意行事。

三、创造

问9：创造之工是什么？
答：创造之工，是神用他全能的话，在六日之内，从无中造出万有，并且都甚好。
■略解略解：神所造的头一件与我们有关的事，是造了一个我们生活的世界。然而，我们想做任何东西时，一定需要材料。譬如，做椅子需要木头。但是，神造万物什么也不要，只凭着说话。这里也告诉我们，神造万物的时间--六日；以及造成之后的情形-甚好。
1．来十一1：我们因着信，就知道诸世界是藉神话造成的；这样，所看见的，并不是从显然之物造出来的。
2．创一1：起初神创造天地。
3．创一31：神看着一切所造的都甚好。有晚上，何早晨，是第六日。

问10：神怎样造人？
答：神以知识、公义、圣洁，并照着己的形象造男造女，并赐给他们制伏世界上一切被造之物的权柄。
■略解略解：这里告诉我们，人是按神的形象被造。他也像神一样有公义与圣洁，并有理性。任何其他动物部没有这样的天赋，按理它们得伏在人的权柄下。
 1．西三10：穿上了新人，这人在知识上渐渐更新，正如追他主的形象。弗四24：并且穿上新人，这新人是照着神形象追的，有真理的仁义和圣洁。
 2．创一27：神就照着自己的形象造人，乃是照着他的形象造男造女。
 3．创一，28：神就赐福给他们，又对他们说：「要主养众多，遍满地面，治理这地：也要管理海里的鱼，空中的鸟，和地上各样行动的活物。」

四、护理

问11：神的护理之工是什么？
答：神的护理之工，就是用他至极的圣洁、智慧、权能，保护他所造的万物，并且管理他们一切的动作。
■略解略解：神的权能在维持世界，就像在创造世界一样必需。我们不能单独存活，万物的生存、动作、存留都在乎神。所以这个答案告诉我们，神不仅创造万物，他也照顾万物。他使万物生存，保守它们免于危险，遥控它们一切行动，为的是他自己的荣耀。
1．诗一四五17：耶和华在他一切所行的，无下公义，在他一切所作的，都有慈爱。
2．赛廿八29：这也是出于万军之耶和华，他的谋略奇妙，他的智慧广大。
3．来一3：常用他权能的命令托住万有。
4．诗一○19：他的权柄统管万有。太十29：两个麻雀不是卖一分银子么？若是你们的父不许，一个也不能掉在地上。

问12：神造人的时候，怎样突显护理之工？
答：神既造了人，就以完全顺服为条件，与人立了生命之约，禁止人吃分别善恶树的果子，说明若吃，必受死亡的刑罚。
■略解略解：当神造亚当夏娃的时候，他说，他们若遵守他的诚命，就能永远生存；若违反诫命，就要死。这乃是生命之约。然后神下了他第一道诫命：他们不可吃一棵叫分别善恶树上的果子。结果他们吃了，这显示出他们多么不愿意在凡事上都顺服神。
1．加三12：律法原不本乎信，只说：「行这些事的，就必因此活着。」
2．创二17：只是分别善恶树上的果子，你不可吃，因为你吃的日子必定死！

五、人如何犯罪

问13：始祖守住他们被造的地位吗？
答：始祖既靠自由意志得罪了神，就从被造的地位堕落了。
■略解略解：亚当夏娃没有遵守神的诫命，他们只想自己快乐，没想去讨神的欢心，所以他们就从无罪的情果落进罪的情景中了。
1．传七29：神造人原是正直，但他们寻出许多巧计。

问14：罪是什么？
答：凡不遵守或违背神的律法的，都是罪。
■略解略解：这里教训我们，有两种罪。
第一是不行神的吩咐；
第二是作神禁止的事。我们的始祖犯的是
第二种罪。
1．约壹三4：凡犯罪的，就是违背律法：违背律法的就是罪。

问15：始祖犯了什么罪，就从被造的地位堕落了呢？
答：始祖因吃了禁果，就从被造的地位堕落了。
■略解略解：亚当夏娃所犯的特别罪，造成他们的堕落，乃是，他们吃了神吩咐他们不可吃的分别善恶树上的果子。创三6～8：于是女人见那棵树的果子好作食物，也悦人的眼目，且是可喜爱的，能使人有智慧，就摘下果子来吃了；又给她丈夫，她丈夫也吃了。他们二人的眼睛就明亮了，才知道自己是赤身露体，便拿无花果树的时子，为自己编作裙子。天起了凉风，耶和华神在园中行走。那人和他妻子听见神的声音，就藏在园里的树木中，躲避耶和华神的面。

六、人犯罪的结果

问16：亚当初次犯罪，世人都和他一同堕落吗？
答：神和亚当立的约，不是单为他自己，也是为他的后裔，所以凡从亚当按常例而主的人，都在亚当初次的过犯中和他一同犯了罪，一同堕落了。
■略解略解：神与亚当之间的约定，不是只影响亚当自己，而是他所有的后裔。因此，亚当犯罪，世人－－基督除外－－都和他一同受罚(死的惩罚)。他们「在他里面犯罪，并且与他一同堕落了」。结果是严格执行处理一切世务的计划，所以我们至今仍然看见，由于父母的错行，儿女受苦连连。
 1．创一28：神就赐福给他们，又对他们说，要生养众多，遍满地面。创二16～17：耶和华神吩咐他，说：「园中各样树上的果子，你可以随意吃；只是分别善恶树上的果子，你不可吃，因为你吃的日子必定死！」
 2．罗五18：因一次的过犯，众人都被定罪。

问17：始祖堕落将世人陷在什么境况中？
答：始祖堕落将世人陷在罪恶和悲惨的境况中。
■略解略解：亚当的第一个罪，一般称之为堕落。这里告诉我们，由于此堕落，所有世人就生在罪与抑郁不乐中。罗五12：这就如罪是从一人入了世界，死又是从罪来的；于是死就临到众人，因为众人都犯了罪。

问18：世人陷在罪恶境况中，那个罪恶在于什么？
答：世人陷在罪恶境况中，那个罪恶在于：一、亚当初犯的罪孽，二、原来义性的丧失，三、全性的腐败，就是通常所说的原罪，四、各人从原罪所发生的本罪。
■略解略解：此答案告诉我们，因为亚当的堕落，使我们深陷在罪里。此罪分两部分-本性的罪与生活的罪。前者就是所谓的原罪，包括三件事：要负亚当犯罪的惩罚，缺少行义的欲望，偏偏又爱犯错。后者包括我们一切实际犯的罪(本罪)。原罪是因为我们跟亚当的关系而来，本罪则是因我们的恶心而来；但这些恶心所以一开始就是恶的，乃是因为我们与亚当的关系，追根究底，一切罪还是出自于原罪。
1．罗五19：因一人的悖逆，众人成为罪人。
2．罗三10：没有义人，连一个也没有。
3．弗二1：你们死在过犯罪恶之中，他叫你们活过来。诗五十一：我是在罪孽里生的，在我母亲怀胎的时候，就有了罪。
4．太十五19～20：从心里发出来的，有恶念，凶杀，奸淫，苟合，偷盗，妄证，谤渎。这都是污秽人的。

问19：世人在堕落境况中的悲惨是什么？
答：全人类由于堕落丧失与神的交往，反落在神忿怒和咒诅之下，因此应受今生一切的愁苦和死亡，以及地狱永久的痛苦。
■略解略解：这里教训的是，因为亚当犯罪而临到我们的可怜景况。告诉我们，因此不能再像亚当从前一样享受与神在一起的乐趣，只活在他的不悦之下，因此要承受一切今生的忧虑，临死的痛苦，与地狱永远的死亡。这是我们凭着天然所当有的景况，除非神怜悯我们，我们会全部在这样的景况中。
1．创三8：那人和他妻子听见神的声音，就藏在园里的树木中，躲避耶和华神的面。三24：于是把他赶出去了。
2．弗二3：本为可怒之子，和别人一样。加三10：凡不常照律法书上所记一切之事去行的，就被咒诅。
3．罗六23：罪的工价乃是死。太二五41：王又要向那左边的说，你们这被咒诅的人，离开我！进入那为魔鬼和他的使者所预备的永火里去！

七、救恩

问20：神任凭世人在罪恶和愁苦中沉沦吗？
答：神既从无始的已往凭着自己的美意，拣选了许多人得永远的生命，就为他们设下恩典之约，要藉着一位救主，救他们脱离罪恶和愁苦，而进入拯救的地位。
■略解略解：人既违背神的律法，所以注定要死，且是身体与灵魂两方面的死。但是神并不愿刑罚世人，所以就立了另一个约，但这次是与基督立约，称为恩典之约。藉着这个约，神着手拯救那些相信他儿子的人，并赐他们永远的生命。这就是福音，神给人的好消息，称之为恩典之约；因为它是出于神完全的怜悯，不是我们配得的。
 1．弗一4：神从创立世界以前，在基督里拣选了我们。
 2．罗三21～22：但如今神的义在律法以外已经显明出来，有律法和先知为证。就是神的义，因信耶稣基督加给一切相信的人，并没有分别。

问21：谁是选民的救主？
答：神选民惟一的救主是主耶稣基督，他既从永远就是神的儿子，但到了时候，降世为人，此后神人两性分清，而成为一位，直到永远。
■略解略解：救赎的「赎」，意思就是买回以前拥有过的东西，而且是曾落于他人的东西。如今，基督耶稣以他自己的血救赎我们。这位救赎主，这里告诉我们，他是神，成为人：所以他有两种性情，要永远集于一个位格。因此，我们必须记住，基督耶稣不是介乎神人之间的第三类，乃是神，又是人。
1．提前二5：因为只有一位神，在神和人中间，只有一位中保，乃是降世为人的基督耶稣。
2．约一14：道成了肉身，住在我们中间。
3．罗九5：列祖就是他们的祖宗，按肉体说，基督也是从他们出来的；他是在万有之上，永远可称颂的神。阿们！
4．来七24：这位既是永远常存的，他祭司的职任就长久不更换。

问22：基督既为神的儿子，怎样成为人？
答：神的儿子基督成为人，乃是取人实在的身体和理性的灵魂，藉着圣灵的能力，在童贞女马利亚的腹中成胎而生，但是没有罪。
■略解略解：这答覆告诉我们神子成为人的事实，他是怎么来的，乃是取了人的身体与灵魂，以神奇的方式藉着圣灵的能力作成的。基督成为人的目的是，他可以站在我们的地位上，来完成我们的救赎。
 1．来二14：儿女既同有血肉之体，他也照样亲自成了血肉之体。
 2．太廿六38：便对他们说，我心里甚是忧伤，几乎要死。
 3．路一31：你要怀孕生子，可以给他起名叫耶稣。一35：天使回答说，圣灵要临到你身上，至高者的能力要荫庇你；因此所要生的圣者，必称为神的儿子。
 4．来七26：像这样圣洁，无邪恶，无玷污，远离罪人，高过诸天的大祭司，原是与我们合宜的。

八、基督的拯救工作

问23：基督作我们救主所执行的职分是什么？
答：基督作我们的救主，在降卑与升高的境况中执行先知、祭司、君王的职分。
■略解略解：上一段教训我们的是，罪人得救的伟大真理，这一段则教训我们，我们的救主为他子民作成救恩的方法。我们知道了，他藉着履行先知、祭司、与君王的职分完成救恩，因此将我们从三层痛苦的无知、罪恶、与捆绑中解救出来。他在地上的时候，执行这些职分，在天上他仍继续执行。
 1．徒三22：摩西曾说，主要从你们弟兄中间，给你们兴起一位先知像我，凡他向你们所说的，你们都要听从。
 2．来五6：你是照着麦基洗德的等次永远为祭司。
 3．诗二6：我已经立我的君在锡安我的圣山上了。

问24：基督怎样执行先知的职分？
答：基督执行先知的职分，在于用他的道和圣灵，将神的旨意指示我们，为要叫我们得救。
■略解略解：先知是宣扬神旨意的人。这里告诉我们，基督为我们所作的，就像我们的先知。他藉着他的话宣扬神旨，因为整本圣经都是他的话；但是因为单读圣经不足以使人明了救恩，所以他赐下圣灵，使凡听见的，都得益处。
1．约廿31：但记这些事，要叫你们信耶稣是基督，是神的儿子，并且叫你们信了他，就可以因他的名得生命。
2．约十四26：保惠师，就是父因我的名所要差来的圣灵，他要将一切的事指教你们。
3．约十18：从来没有人看见神，只有在父怀里的独生子将他表明出来。

问25：基督怎样执行祭司的职分？
答：基督执行祭司的职分，在于将他自己一次献为祭，以满足人对神的公义所有的亏欠，而使我们与神和好，并且时常为我们祷告。
■略解略解：祭司的本分是为百姓献祭与祷告；这也是为祭司的基督替我们所作的。当他在地上的时候，他献上自己为祭，如今在天上，他为我们向神求和。这里告诉我们，照样，基督献己为祭的目的是：为我们的罪满足神的公义；把我们带回神面前，作他亲爱的儿女。
1．来九28：基督既然一次被献，担当了多人的罪。
2．来二17：所以他凡事该与他的弟兄相同，为要在神的事上，成为慈悲忠信的大祭司，为百姓的罪献上挽回祭。
3．来七25：凡靠着他进到神面前的人，他都能拯救到底；因为他是长远活着，替他们祈求。

问26：基督执行君王的职分？
答：基督怎样执行君王的职分，在于克服我们，使我们归向他；又管理保护我们，并且抑制或征服他的和我们的仇敌。
■略解略解：君王是国度的统治者。现今地上有一个大国度，由神的一切儿女组成，统治者是基督。如此，这里所说他的职分有三：
1．使我们甘愿服从他。2．颁赐律法来引导与保护我们。3．他将一切反对我们与他的人拒之于门外，最后并治服他们。
1．诗一一○3：当你掌权的日子，你的民要以圣洁的妆饰为衣。
2．赛卅三22：因为耶和华是审判我们的，耶和华是给我们设律法的，耶和华是我们的王，他必拯救我们。
3．林前十五25：因为基督必要作王，等神把一切仇敌，都放在他的脚下。

问27：基督的降卑在于什么？
答：基督的降卑在于他降生为人，主在卑微的环境中，处在律法之下，忍受今生的苦难，神的震怒，和十字架被咒诅的死，又被埋葬，暂时服于死权之下。
■略解略解：「降卑」意思就是由高位而趋低位，基督为我们这样作了。他从他的天上宝座下来，成为一个忧愁苦恼的人。这个答案告诉我们，降卑自己的各个不同特殊事件：(1)出生；(2)出生寒微；(3)服在律法之下；(4)常经忧患；(5)历经神的掩面不看；(6)被钉十架；(7)被埋葬：(8)三日在坟墓里。这一切基督都担当了，为的是叫我们得益处。
 1．路二7：就生了头胎的儿子，用布包起来，放在马槽里，因为客店里没有地方。
 2．加四4：及至时候满足，神就差遣他的儿子，为女子所生，且生在律法以下。
 3．赛五三3：他被藐视，被人厌弃，多受痛苦，常经忧患。
 4．太廿七46：约在申初，耶稣大声喊着说，以利！以利！拉马撒巴各大尼；就是说，我的神，我的神，为什么离弃我。
 5．腓二8：既有人的样子，就自己卑微，存心顺服，以至于死，且死在十字架上。
 6．太十二40：约拿三日三夜在大鱼肚腹中，人子也要这样三日三夜在地里头。

问28：基督的升高在于什么？
答：基督的升高，在于他
第三日复活，升天，坐在父神的右边，并在来日来审判世界。
■略解略解：升高意思就是由平庸而升至伟大。基督的升高包括下列几个特殊事件：(1)由死里复活；(2)升上高天；(3)坐在神的右边；(4)被任命审判世界。这是我们的救主观今的景况。
 1．林前十五4：而且埋葬了，又照圣经所说，
第三天复话了。
 2．可十六19：主耶稣和他们说完了话，后来被接到天上，坐在神的右边。
 3．徒十六31：因为他已经定了日子，要藉着他所设立的人，按公义审判天下，并且吃他从死里复活，给万人作可信的凭据。

九、圣灵的拯救工作

问29：我们怎能领受基督所赢得的赎罪之恩？
答：我们领受基督所赢得的赎罪之恩，是靠着圣灵，使这恩在我们心里发生效力。
■略解略解：前一段已经看见，救恩如何作成我们能领受的阶段，现在我们则是要知道我们能领受救恩的方法。答案告诉我们，基督一旦买赎我们，我们就实际领受了圣灵。
1．约三5：耶稣说，我实实在在的告诉你，人若不是从水和圣灵生的，就不能进神的国。多三：他便救了我们，并不是因我们自己所行的义，乃是照他的怜悯，藉着重生的洗和圣灵的更新。圣灵就是藉着耶稣基督我们救主，厚厚浇灌在我们身上的。
 2．约一12：凡接待他的，就是信他名的人，他就赐他们权柄，作神的儿女。

问30：圣灵怎样使基督赎罪之恩在我们心里发生效力？
答：圣灵使基督赎罪之恩在我们心里发生效力，乃是藉着他的感动，使我们有信心，又藉着他有效的恩召，使我们和基督有连属。
■略解略解：前面答案告诉我们，藉着谁的力量，我们得领受救恩；这里是告诉我们领受救恩的方法。基督的救恩成为我们的，必须与他联合才行-我们藉着信就与他联合-这个信是藉着把我们自己交托给基督，乃是神的灵在我们心里作工的效果。
 1．弗二8：你们得救是本乎恩，也因着信，这并不是出于自己，乃是神所赐的。
 2．弗三17：使基督因你们的信，住在你们心里。林前一9：神是信实的，你们原是被他所召，好与他儿子，我们的主耶稣基督一同得分。

问31：有效的恩召是什么？
答：有效的恩召是神所成的工作，用以使我们觉悟自己的罪恶和苦难，又光照我们的心，使我们认识基督，并更新我们的心志，于是说服我们，叫我们能接纳在福音中所白白传授给我们的耶稣基督。
■略解略解：神呼召人得救有两个方法：他的话或护理的外在呼召与圣灵的内在呼召。前者因为是透过我们内心的邪恶，所以经常无效，后者才真正有效。圣灵的内在有效呼召可分成四个阶段：(1)知罪，使我们感觉有罪：(2)光照，明示我们救恩的道路；(3)更新，使我们对善和义的实际与爱有新的看见；(4)信心，乃前三者的结果，使我们信耶稣基督是我们的救主。
1．提后一9：神救了我们，以圣召召我们。
2．徒二37：众人听见这话，觉得扎心，就对彼得和其余的使徒说，弟兄们，我们当怎样行。
3．徒廿六18：我差你到他们那里去，要叫他们的眼睛得开，从黑暗中归向光明，从撒但权下归向神。
4．结卅六26：从你们的肉体中除去石心，赐给你们肉心。
5．约六44～45：若不是差我来的父吸引人，就没有能到我这里来的。凡听见父之教训又学习的，就到我这里来。

十、救恩在今世的益处

问32：人蒙了有效的恩召，在今生得什么益处？
答：人蒙了有效的恩召，在今生所得的益处就是称义，儿子的名分，成圣，并这些在今生所带来的一切福乐。
■略解略解：信基督保证会得祝福，其中一些是今生享用，其余是来生享用。今生享用的，以称义、得儿子的名分、与成圣为主，这样的性情使他们也得着了其他各样的福乐。
1．罗八30：预先所定下的人又召他们来；所召来的人又称他们为义，所称为义的人，又叫他们得荣耀。
2．弗一5：按着自己意旨所喜悦的，预定我们藉着耶稣基督得儿子的名份。
3．林前一30：但你们得在基督耶稣里，是本乎神，神又使他成为我们的智慧，公义，圣洁，救赎。

问33：称义是什么？
答：称义是神白白恩典的作为，神藉此白白赦免我们一切的罪恶，悦纳我们在他面前为义人，这原因是他将基督的义算为我们的，而我们只凭信心接纳了。
■略解略解：称义意思就是称某人为公义，是定罪的反而。它被说成是一件作为，因为它是一次完成的；一件神白白恩典的作为，因为我们自己毋须作什么就能称义。它包括两部分-饶恕与接纳；这里也教导我们，称义的原因不是我们自己的义，乃是基督的，藉着信，基督的义就成了我们的义了。
 1．弗一7：我们藉这爱子的血，得蒙救赎，过犯得以赦免，乃是照他丰富的恩典。
 2．林后五21：神使那无罪的，替我们成为罪。好叫我们在他里面成为神的义。
 3．罗五19：因一人的悖逆，众人成为罪人；照样，因一人的顺从，众人也成为义了。
 4．加二16：既知道人称义不是因行律法，乃是因信耶稣基督，连我们也信了基督耶稣，使我们因信基督称义。

问34：儿子的名分是什么？
答：儿子的名分是神白白恩典的作为，神藉此就将我们收纳在他众子的数内，又使我们享有神众子一切利益的特权。
■略解略解：儿子的名分就是指接纳异姓的儿女进入家庭，待之如己出。这正是此处儿子名分的意思。它也跟称义一样，纯粹是神恩宠的作为，使我们得着一切既失的福乐。它给我们的是作儿女的身阶与权利两者，使我们觉得，我们有地位，并且身为神家中众儿女的一分子。
1．约壹三1：你看，父赐给我们是何等的慈爱，使我们得称为神的儿女！
2．约一12：凡接待他的，就是信他名的人，他就赐他们权柄，作神的儿女。罗八17：既是儿女，便是后嗣，就是神的后嗣，和基督同作后嗣。

问35：成圣是什么？
答：成圣是神鸿恩的工作，就是他按着自己的形象，更新我们的全人性，叫我们越久越能在罪上死，并向义而活。
■略解略解：成圣意思就是使人圣洁，这里把它说成是工作，因为它不是一次，乃是逐渐完成的；是恩典的工作，因为它是出自于神的良善，我们原是不配得的，自始至终都是圣灵在我们里面作工。成圣就是使我们像神-那就是，逐渐知道厌罪与不犯罪，并喜好与力行圣洁：这称之为更新，因为它把我们恢复到起初的情况里。
如此得以看见，称义、儿子名分与成圣，乃是救恩所必须。在称义上，乃是罪人得赦；在儿子名分上，乃是他被带入家中；在成圣上，乃是他被洗净一切的罪。
1．帖后二13：他从起初拣选了你们，叫你们因信真道，又被圣灵感动，成为圣洁，能以得救。
2．弗四24：并且穿上新人：这新人是照着神的形象造的，有真理的仁义和圣洁。
3．罗八1：如今，那些在基督耶稣里的，就不定罪了。

问36：称义、儿子的名分与成圣，在今生所带来给我们的福乐是什么？
答：称义、儿子名分与成圣，在今生所带来给我们的福乐，就是确知神的慈爱，得良心的平安，在圣灵中的喜乐，在恩惠上的长进，并在恩典中得蒙保守，一直到底。
■略解略解：由前所描述的三项，在今生所必然带来的福乐，这里为我们列下五点。凡称义、得儿子名分、与成圣的人都得享有：(1)确信神爱他们；(2)由罪的意识与惧怕定罪中得释放；(3)内心因感觉圣灵住在他们里面而欢喜快乐：(4)属灵的才能愈来愈加多；(5)有权保有这些恩典的享受，直到永远。
1．罗五1～2：我们既因信称义，就藉著我们的主耶稣基督，得与神相和。我们又藉着他，因信得进入现在所站的这恩典中，并且欢欢喜喜盼望神的荣耀。五5：盼望不至于羞耻，因为所赐给我们的圣灵，将神的爱浇灌在我们心里。
2．箴四18：义人的路，好像黎明的光，越照越明，直到日午。
3．约壹五13：我将这些话写给你们信奉神儿子之名的人，要叫你们知道自己有永生。

十一、救恩在死后的益处

问37：信徒临终的时候，从基督得什么益处？
答：信徒临终的时候，灵魂就得以完全成圣，立刻进入荣耀里，他们的身体既与基督仍旧联合，就在坟墓里安然歇息，直等到复活的时候。
■略解略解：晓得了真正的基督徒在今生从神得的福乐后，现在我们再看今生结束后他们得的福乐。灵魂完全成为圣洁，脱离一切罪恶的趋势，并立刻升到天上；身体留在坟墓中，在末日与基督联合。
1．来十23：和被成全之义人的灵魂。
2．腓一23：在两难之间，情愿离世与基督同在，因为这是好得无比的。
3．帖前四14：那已经在耶稣里睡了的人，神也必将他与耶稣一同带来。
4．赛五七2：他们得享平安，素行正直的，各人在坟里安歇。
5．伯十九26：我这皮肉灭绝之后，我必在肉体之外得见神。

问33：在复活的时候，信徒从基督得什么益处？
答：在复活的时候，信徒要在荣耀中复活，又将在审判的日子，当众人面前被主承认，又被断定无罪，于是满心得福，以神为乐，直到永远。
■略解略解：这里教导的是将有复活，复活后就有审判。在那次审判中，凡相信耶稣的人会以下列方式得益处：荣耀之体被提：审判主基督承认他们是他自己的百姓，并且在集合的世人面前，宣告他们无罪：被提升天，在那里要与神欢乐直到永远。
1．林前十五43：所种的是羞辱的，复活的是荣耀的。
2．太十32：凡在人面前认我的，我在我天上的父面前，也必认他。
3．约壹三2：主若显现，我们必要像他，因为必得见他的真体。
4．帖前四17：这样，我们就要和主永远同在。


第二部分：我们该作什么

一、道德律

问39：神所要人尽的本份是什么？
答：神所要人尽的本份，就是顺从他所启示的旨意。
■略解略解：知道神曾作什么、正在作什么、与为我们所作的意义后，现在要告诉我们的是，他要我们为他作什么。他要求我们顺服他一切的启示，这是我们的本分，也是我们应该作的。
1．弥六8：世人哪，耶和华已指示你何为善，他向你所要的是什么？只要你行公义，好怜悯，存谦卑的心，与你的神同行。

问40：神起初赐给人什么法则叫人顺从？
答：神起初启示人叫他顺从的法则，就是道德的律法。
■略解略解：罗二14～15：没有律法的外邦人，若顺着本性行律法上的事，他们虽然没有律法，自己就是自己的律法。这是显出律法的功用刻在他们心里。

问41：道德律法的大意，包括在什么里面？
答：道德律法的大意包括在十诫里面。
■略解略解：道德律就是教我们当如何思想与表现有关神与人的事。神一造了人，就把这项道德律放在他的心里，使他虽没有圣经，依然知道他的本分。但人一犯罪，这个知识就失了一半，因此神须重新颁赐一份，他把这份律法完全放在圣经里，并简明扼要地放在十诫里。
1．申十4：十条诫，照先前所写的，写在这版上。太十九17：若要进入永生，就当遵守诫命。

问42：十条诫命的总纲是什么？
答：十条诫命的总纲，就是要尽心，尽性，尽意，尽力爱我们的神，并且爱人如己。
■略解略解：神给我们的全部诫命，在此总归一个字，那就是爱。凡全心全意爱神与邻舍的人，就是实践律法。邻舍在此意思，不单是生活在我们四周的人，而且是像基督在路加福音十章所教导的，那些与我们有血缘关系的人，或者就是一般人。
1．太廿二37～40：耶稣对他说：「你要尽心、尽性、尽意，爱主你的神。这是诫命中的
第一，且是最大的。其次也相仿，就是要爱人如己。这两条诫命，是律法和先知一切道理的总纲。」

问43：十条诫命的序言说什么？
答：十条诫命的序言说：我是耶和华你的神，曾将你从埃及地为奴之家领出来。
■略解略解：这些话乃是十诫之前的话，是说给刚从埃及人的奴役下解放出来，现在西乃山的以色列子民听的。这也可以用在我们身上，表征我们从罪的捆绑下得释放。
1．出廿2：我是耶和华你的神，曾将你从埃及地为奴之家领出来。

问44：十条诫命的序言对我们有什么教训？
答：十条诫命序言的教训就是：因为耶和华是神，也是我们的神，又是我们的救主，所以我们应当遵守他一切的诫命。
■略解略解：十诫的序言说出神要我们服从的要求。其中是：(1)神是我们的主权者－－我是耶和华；(2)他是我们敬拜的对象——我是你们的神；(3)他是曾将我们从为奴之家领出来的那一位我是你们的救主。
1．申十一1：你要爱耶和华你的神，常守他的吩咐，律例，典章，诫命。

二、第一诫

问45：第一条诫是什么？
答：第一条诫是：除了我以外，你不可有别的神。
■略解略解：神把十诫写在两块石板上，他在
第一块板上写下头四条诫命，乃是我们对神的本分；
第二块则写其余的六条诫命，乃是我们对人的本分。
第一诫教导我们唯一正确的敬拜对象，那就是神除他以外，不可有别神。这是诫命的简单意思，但是在要理问答里，每一条诫命都要解释，并加以延伸；方法是：首先它吩咐我们作什么，接着它禁止我们作什么，最后可以看出什么特别理由或动机。
1．出廿3：除了我以外，你不可有别的神。

问46：第一条诫吩咐我们作什么？
答：第一条诫吩咐我们认识神，并且承认他是独一的真神，又是我们的神，因此我们当敬拜荣耀他。
■略解略解：
第一条诫吩咐我们：认识真神，并只认他为我们的神；如此则在众人面前公开承认他；敬拜他；荣耀他。
1．代上廿八9：我儿所罗门哪，你当认识耶和华你父的神。
2．申廿六17：你今日认耶和华为你的神，应许遵行他的道，谨守他的律例，诫命，典章，听从他的话。
3．太四10：当拜主你的神，单要事奉他。

问47：第一条诫禁止我们作什么？
答：第一条诫禁止我们弃绝真神，不敬拜他，不荣耀神，不以他为神，也不以他为我们的神，也禁止我们将那只当归给神的敬拜和荣耀给任何受造之物。
■略解略解：
第一条诫禁止我们：(1)否认神，那是无神论：(2)敬拜别神，那是拜偶像：(3)荣耀别神，那是亵渎神。
 1．诗十四1：愚顽人心里说，没有神。
 2．罗一20：叫人无可推诿。因为他们虽然知道神，却不当作神荣耀他。
 3．诗八一11：无奈我的民不听我的声音，以色列全不理我。
 4．罗一25：他们将神的真实变为虚谎，去敬拜事奉受造之物，不敬拜那造物的主。主乃是可称颂的，直到永远。阿们！

问48：第一条诫「除了我以外」，这几个字的意思是什么？
答：第一条诫「除了我以外」(原文说在我面前)这几个字的意思是：那鉴察万物的神，留心观看，并且十分憎恶人敬拜别神的罪。
■略解略解：为什么我们需要守此诫的特别理由是，那鉴察万物的神，特别注意谁违反此诫，就极度不悦而施以惩罚。
 1．诗四四20：倘若我们忘了神的名，或向别的神举手，神岂不鉴察这事么？

三、第二诫

问49：第二条诫是什么？
答：第二条诫是：不可为自己雕刻偶像，也不可作什么形象，仿佛上天，下地，和地底下，水中的百物；不可跪拜那些像，也不可事奉它，因为我耶和华你的神是忌邪的神。恨我的，我必追讨他的罪，自父及子，直到三四代；爱我，守我诫命的，我必必向他们发慈爱，直到千代。
■略解略解：
第一诫告诉我们应该敬拜的对象，
第二诫告诉我们该如何敬拜他。这是叫我们不可藉任何可见，甚至可知的像来仿造神，他是不会接受这种经由人手的敬拜的。神是个灵，我们敬拜他也必须在灵里以诚实拜他。照样，这里边告诉我们，神会将父亲的罪追加在儿女身上；但意思并不是说，儿女须承担父亲的罪，而只是坏父亲要亲眼看见他们的不良行为对他们儿女所造成的影响，因此得到惩罚：相反地，好父亲则欢喜快乐的得报偿。出廿。

问50：第二条诫吩咐我们作什么？
答：第二条诫吩咐我们将神在圣经中所规定一切有关宗教的崇拜与规则，都领受遵从，并保守纯全。
■略解略解：这一诫吩咐我们：(1)要用神自己指定的敬拜方法：(2)忠于原方法：(3)不可加添；(4)不可删减。绝不可有私意敬拜。
1．申十二32：凡我所吩咐的，你们都要谨守遵行，不可加添，也不可删除。
2．申卅46：又说，我今日所警教你们的，你们都要放在心上，要吩咐你们的子孙谨守遵行这律法上的话。太廿八20：凡我所吩咐你们的，都教训他们遵守，我就常与你们同在，直到世界的末了。

问51：第二条诫禁止我们作什么？
答：第二条诫禁止我们用形象拜神，或用圣经所未规定的任何方法拜他。
■略解略解：这一诫禁止我们：1．以像敬拜；2．用任何其他不是神指定的方法来敬拜。
1．申四15～16：你们要分外谨慎，因为耶和华在何烈山，从人中对你们说话的那日，你们没有看见什么形象。惟恐你们败坏自己，雕刻偶像，仿佛什么男像，女像。
2．西三18：不可让人因着故意谦虚，和敬拜天使，就夺去你们的奖赏。这等人拘泥所见过的，随着自己的欲心，无故的自高自大。

问52：我们为什么当守第二条诫？
答：我们当守第二条诫，因为惟独神在我们身上是有主权的，我们是他的子民，并且神切切要我们专心敬拜他。
■略解略解：附加我们应该守此诫的特别理由是：(1)神在我们身上有主权(我是耶和华)：(2)我们是属神的(你们的神)：(3)神热心他自己的敬拜(是忌邪的神)。
1．诗九五2～3：我们要来感谢他，用诗歌向他欢呼。因耶和华为大神，为大王，超乎万神之上。
2．诗四五11：因为他是你的主，你当敬拜他。
3．出卅四14：不可敬拜别神，因为耶和华是忌邪的神，名为忌邪者。

四、第三诫

问53：第三条诫是什么？
答：第三条诫是：你不可妄称耶和华你神的名，因为妄称耶和华名的，耶和华必不以他为无罪。
■略解略解：这条诫讲的是如何对待神的名。他的名就是指一切我们对他的称呼，或特别出名的称号。妄称神的名，就是随便或当儿戏似的使用神名：像亵渎神的发誓，或非礼使用神名，都是违反此诫。我们祷告的时候，常会听到这条诫命—奉你的名为圣。
1．出廿7。

问54：第三条诫吩咐我们作什么？
答：第三条诫吩咐我们当存圣洁恭敬的心来用神的一切名字，称呼，属性，规则，圣经的话，和工作。
■略解略解：
第三诫吩咐我们，要以十分虔诚的态度称呼：(1)神的名(耶和华)；(2)他的头衔(万王之王)；(3)他的属性(圣洁)；(4)规则(祷告)：(5)他的话，圣经；(6)他的工作(人)。
1．诗廿九2：要将耶和华的名所当得的荣耀归给他。
2．启十五3～4：主神，全能者啊，你的作为大哉，奇哉！万世之王阿，你的道途义哉，诚哉！主阿，谁敢不敬畏你，不将荣耀归与你的名呢？
3．传五1：你到神的殿，要谨慎脚步；因为近前听，胜过愚昧人献祭。
4．诗一三八2：我要向你的圣殿下拜，为你的慈爱和诚实称赞你的名，因你使你的话显为大，过于你所应许的。
5．伯卅六24：你不可忘记称赞他所行的为大，就是人所歌颂的。

问55：第三条诫禁止我们作什么？
答：第三条诫禁止我们亵渎或妄用神所藉以彰显自己的任何事物。
■略解略解：
第三诫禁止我们，非礼或错误使用任何特别是表示与宣称神的名或物。每一件与他有关的事物都应该是圣洁的。
1．玛二2：你们若不听从，也不放在心上，将荣耀归与我的名，我就使咒诅临到你们。

问56：我们为什么当守第三条诫？
答：我们当守第三条诫，因为犯这条诫，虽能逃避人的刑罚，却不能逃脱神公义的审判。
■略解略解：这里特别警告我们，人虽允许我们犯此诫而不受罚，但神可决不这样。他不去不审判我们的。
1．申廿八58～59：这书上所写律法的一切话，是叫你敬畏耶和华你神可荣可畏的名；你若不谨守遵行，耶和华就必将奇灾，就是至大至长的灾，至重至久的病，加在你和你后裔的身上。

五、第四诫

问57：第四条诫是什么？
答：第四条诫是：当记念安息日，守为圣日。六日要劳碌作你一切的工，但
第七日是向耶和华你神当守的安息日：这一日你和你的儿女，仆婢，牲畜，和你城里寄居的客旅，无论何工都不可作，因为六日之内，耶和华造天地海，和其中的万物，
第七日便安息，所以耶和华赐福与安息日，定为圣日。
■略解略解：这诫是关于我们的时间，神要我们在七日的一日，卸下一切的杂务去敬拜他。六日工作，一日敬拜。这是神给我们指定的，他给我们的天主之躯也需要这样。这条诫里所用的「记念」这个词，意思是安息日在此并不是头一次设立。出廿8～12。

问58：第四条诫吩咐我们作什么？
答：第四条诫吩咐我们将神在圣经中所规定每七日内的一整天，守为他的圣安息日。
■略解略解：安息日是天的象征，是所有时日的模式与范例。每一天应该都向神分别为圣，可是因为我们在世上必须从事世务，所以设立安息日，以免我们的思虑尽都为世事所占。这原是为人的益处着想，如果我们不加以重视，那就是我们自己的损失了。
1．利十九30：你们要守我的安息日，敬我的圣所。我是耶和华。申五12当照耶和华你神所吩咐的，守安息日为圣日。

问59：神规定第七日的那一日为安息日？
答：从世界起始直到基督复活，神规定七日内的第七日为安息日，此后规定七日的头一日为基督徒的安息日，直到世界的末日。
■略解略解：先祖与以色列人的安息日是设在周六，因为这一天，神歇了他一切创造的工。基督教的安息日则设在周日，因为这一天是我们救主从死里复活的一天；改变乃是根据使徒与早期教会的惯例。
1．创二2：到第七日，神造物的工已经完毕，就在第七日歇了他一切的工，安息了。
2．徒廿7：七日的第一日，我们聚会擘饼的时候，保罗因为要次日起行，就与他们讲论，直讲到半夜。启一10：当主日，我被圣灵感动。

问60：当如何守安息日为圣？
答：守安息日为圣当整天有圣洁的休息，连平日合法的俗事和娱乐也不可作；除了作必需的和怜悯人的事外，一天的工作都当归与神，或同众人，或在家中敬拜神。
■略解略解：这个答案教训我们，守安息日的适当方法是：(1)卸下一切世俗的工作；(2)断绝娱乐；(3)作公众礼拜；(4)作私下礼拜。安息日仅可以作的工作是必要的工作才行，譬如周六不能作，也不能留到礼拜一的工作；以及怜恤的工作，亦即不作就是残忍。
1．利廿三3：六日要作工，第七日是圣安息日，当有圣会，你们什么工都不可作。这是在你们一切的住处向耶和华守的安息日。
2．太十二11～12：耶稣说：「你们中间：谁有一只羊，当安息日掉在坑里，不把它抓住拉上来呢？人比羊何等贵重呢！所以，在安息日作善事是可以的。
3．诗九二1：(安息日的诗歌)称谢耶和华，歌颂你至高者的名。用十弦的乐器和瑟，用琴弹幽雅的声音：早晨传扬你的慈爱，每夜传扬你的信实，这本为美事。

问61：第四条诫禁止我们作什么？
答：第四条诫禁止我们忽略安息日所当尽的本分，也禁止以闲懒妄用此日，或作那本来为罪的事：又禁止我们思想、谈论和办理一切不必要的俗事和娱乐。
■略解略解：这条诫禁止的是：(1)不守安息日的本分；(2)对该本分掉以轻心：以轻心；(3)拜偶像；(4)犯罪；(5)无正当理由从事世务。
1．玛一13：你们又说：「这些事何等烦琐！」并嗤之以鼻。这是万军之耶和华说的。「你们把抢夺的、瘸腿的、有病的，拿来献上为祭。我岂能从你们手中收纳呢。」这是万军之耶和华说的。
2．结廿三38：他们还有向我所行的，就是同日玷污我的圣所，干犯我的安息日。
3．赛五八13：你若在安息日掉转你的脚步，在我圣日不以操作为喜乐，称安息日为可喜乐的，称耶和华的圣日为可尊重的：而且尊敬这日，不办自己的私事，不随自己的私意，不说自己的私话。

问62：我们为什么当守安息日？
答：我们当守安息日，因为神吩咐我们六日内要劳碌作自己一切的工作，特留第七日作为他的日子，他也给我们作榜样，并赐福与安息日。
■略解略解：守安息日的特别理由是：我们人只允许六日工作；神说第七日特别是他自己的；神在第七日安息；神赐福这一日。
1．出卅一15：六日要作工，但第七日是安息圣日。人要世世代代守安息日为永远的约。
2．利廿三3：你们什么工都不可作。这是在你们一切的住处向耶和华守的安息日。
3．出卅一17：这是我和以色列人永远的证据，因为六日之内耶和华造天地，第七日便安息舒畅。
4．创二3：神赐福给第七日，定为圣日，固为在这日神歇了他一切创造的工，就安息了。

六、第五诫

问63：第五条诫是什么？
答：第五条诫是：当孝敬父母，使你的日子在耶和华你神所赐你的地上，得以长久。
 1．出廿12。

问64：第三条诫吩咐我们作什么？
答：第五条诫吩咐我们当保守各人的名誉，无论在上，在下，或平等的，总要按着自己的等次和地位，向他尽本份。
 1．弗五21～22：当存敬畏基督的心，彼此顺服。你们作妻子的，当顺服自己的丈夫，如同顺服主。弗六1．5：儿女要在主里听从父母。作仆人的，要惧怕战兢，用诚实的心听从你们肉身的主人，好像听从基督一般。罗十三1：在上有权柄的，人人当顺服他。
 2．弗六9：你们作主人的待仆人，也是一理，知道他们和你们，同有一位主。
 3．罗十二10：爱弟兄，要彼此亲热；恭敬人，要彼此推让。

问65：第五条诫禁止我们作什么？
答：第五条诫禁止我们轻忽或损害各人按他的等次和地位所当得的尊贵，和所当受的事奉。
1．罗十三7～8：凡人所当得的，就给他：当得粮的，给他纳粮；当得税的，给他上税；当惧怕的，惧怕他；当恭敬的，恭敬他。凡事都不可亏欠人，惟有彼此相爱。

问66：我们为什么当守第五条诫？
答：我们当守第五条诫，因为神应许凡遵守这条诫的(只就能荣耀神而与自己有益处来说)，在世得享长寿与繁荣。
■略解略解：
第五诫是第二块法版上的头一诫。它要求我们尊敬父母，尊敬服从一切高于我们的人，总归一句话，就是跟我们有任何关系的人讲的话，都要留心听。这条诫吩咐我们，要尊敬在地位上比我们高的人，并且无论在上、在下、或与我们平等的人，都要向他们尽本分。又禁止我们不尊敬的人，或者向我们的朋友或邻居应该尽而未尽本分。守该诫的特别理由是，神应许凡遵守的人在世得享长寿。
1．弗六2～3：要孝敬父母，使你得福，在世长寿。这是第一条带应许的诫命。

七、第六诫

问67：第六条诫是什么？
答：第六条诫是：你不可杀人。
 1．出廿13：不可杀人。

问68：第六条诫吩咐我们作什么？
答：第六条诫吩咐我们尽力依法保全自己的生命，和别人的生命。
 1．弗五29：从来没有人恨恶自己的身子，总是保养顾惜。
 2．诗八二3～4：当为困苦和穷乏的人施行公义。当保护贫寒和穷乏的人，救他们脱离恶人的手。伯廿九13：将要灭亡的，为我祝福；我也使寡归心中欢乐。

问69：第六条诫禁止我们作什么？
答：第六条诫禁止我们自杀，非法杀人，和一切关于害人的事。
■略解略解：这条诫是关于生命，告诉我们，神是生命的赐予者，因此任何人无权以不正当的理由夺取别人的性命。它要我们适当地照顾我们的身体，同样也要照顾别人的。它禁止我们夺取自己的生命(自杀)，与别人的生命(谋杀)。
 1．徒十六28：保罗大声呼叫说，不要伤害自己！
 2．创九6：凡流人血的，他的血也必被人所流。
 3．箴廿四11～12：人被拉到死地，你要解救：人将被杀，你须拦阻。你若说：「这事我未曾知道。」那衡量人心的，岂不明白么？

八、第七诫

问70：第七条诫是什么？
答：第七条诫是：你不可奸淫。
 出廿14：不可奸淫。

问71：第七条诫吩咐我们作什么？
答：第七条诫吩咐我们无论存心，说话，行事，都要保守自己，和别人的纯洁。
 1．提后22：你要逃避少年的私欲，同那清心祷告主的人追求公义，信德，仁爱，和平。
 2．西四6：你们的言语要常常带着和气，好像用盐调和。
 3．彼前三2：这正是因看见你们有贞洁的品行和敬爱的心。
 4．帖前四4：要你们各人晓得怎样用圣洁尊贵，守着自己的身体。
 5．弗五11～12：那暗昧无益的事，不要与人同行，倒要责备行这事的人：因为他们暗中所行的，就是提起来，也是可耻的。

问72：第七条诫禁止我们作什么？
答：第七条诫禁止我们一切不纯洁的意念，言语和行为。
■略解略解：这条诫是关于纯洁，吩咐我们在思想、言语、行为上要纯洁，严禁一切不纯洁与不正经。它承认，神是身体与灵魂的所有人，并且有权吩咐人为了他而将身体灵魂保守纯洁与神圣。
 1．太五28：凡看见妇女就动淫念的，这人心里已经与她犯奸淫了。
2．弗五4：淫词，妄语，和戏笑的话，都不相宜。
3．弗五3：淫乱并一切污秽，在你们中间连提都不可。

九、第八诫

问73：第八条诫是什么？
答：第八条诫是：你不可偷盗。
 出廿15：不可偷盗。

问74：第八条诫吩咐我们作什么？
答：第八条诫吩咐我们合法的获得并增进自己的财富和别人的财富。
 1．罗十二17：众人以为美的事，要留心去作。
 2．箴廿七23：你要详细知道你羊群的景况，留心料理你的牛群。
 3．利廿五35：你的弟兄在你那里若渐渐贫穷，手中缺乏，你就要帮补他。

问75：第八条诚禁止我们作什么？
答：第八条诫禁止我们非法的妨碍自己和别人财富的增进。
■略解略解：这条诫是讲钱与财富。它承认，获取钱财是对的，但是若浪费自己的钱财，或抢劫他人的钱财就错了。它吩咐我们，要工作，以维持我们的需要，并帮助别人和我们自己一样增加财富；否则，是它所禁止的。
 1．提前五8：人若不看顾亲属，就是背了真道，比不信的人还不好，不看顾自己家里的人，更是如此。
 2．箴廿八19～20：耕种自己田地的，必得饱食；追随虚浮的，足受穷乏。箴廿一6：用诡诈之舌求财的，就是自己取死；所得之财，乃是吹来吹去的浮云。伯廿19：他欺压穷人，且又离弃；强取非自己所盖的房屋。他因贪而无厌，所喜悦的，连一样也不能保守。

十、第九诫

问76：第九条诫是什么？
答：第九条诫是：你不可作假见证陷害人。
 出廿16：不可作假见证陷害人。

问77：第九条诫吩咐我们作什么？
答：第九条诫吩咐我们与人交往，总要诚实，又要保守自己和别人的名誉，若作见证，更当如此。
 1．亚八16：各人与邻舍说话诚实。
 2．彼前三16：存着无亏的良心，叫你们在何事上被毁谤，就在何事上可以叫那诬赖你们在基督里有好品行的人，自觉羞愧。徒廿五10：保罗说，我站在该撒的堂前，我向犹太人并没有行过什么不义的事。
3．约叁12：低米丢行善，有众人给他作见证，又有真理给他作见证；就是我们也给他作见证。
4．箴十四5：诚实见证人，不说谎话。十四25：作真见证的，救人性命。

问78：第九条诫禁止我们作什么？
答：第九条诫禁止我们作一切不合乎真理的事，并一切损害自己和别人名誉的事。
■略解略解：这条诫是说到我们的言语，吩咐我们，随时随刻留心说实话。真理一旦受攻击，则要挺身而出，无论如何总要尽力使真理得以伸张。它禁止我们作使人误以为真的事(撒谎)；特别是关于人品行的事(诽谤)。一般交往的原则是：在爱里说诚实话。作见证的原则是说实话，全部实话，除了实话以外什么也不说。
1．罗三13：他们用舌头弄诡诈。
2．伯廿七5：我断不以你们为是，我至死必不以自己为不正。诗十五3：他不以舌头谗谤人，不恶待朋友，也不随伙毁谤邻里。

十一、第十诫

问79：第十条诫是什么？
答：第十条诫是：你不可贪恋人的房屋，你不可贪恋人的妻子，仆婢，牛驴，并他一切所有的。出廿17。

问80：第十条诫吩咐我们作什么？
答：第十条诫吩咐我们无论处什么境遇，总要知足，并要对别人和他一切所有的，存正当的爱心。
 1．来十三5：你们存心不可贪爱钱财，要以自己所有的为足。
 2．罗十二15：与喜乐的人要同乐，与哀哭的人要同哭。林前十三4～6：爱是恒久忍耐，又有恩慈；爱是不嫉妒：爱是不自夸，不张狂，不作害羞的事，不求自己的益处，不轻易发怒，不计算人的恶，不喜欢不义，只喜欢真理。

问81：第十条诫禁止我们作什么？
答：第十条诫禁止我们不满意自己的境遇或嫉妒别人的福分，而对他所有的起贪恋的私心。
■略解略解：这条诫是关于我们心中的欲望，告诉我们，不应该贪得无厌，非法贪图属于别人的东西。这里也告诫我们，神的律法是属灵的，思想犯错与行为犯错是一样的。它吩咐我们，要满足目前的生活情形，贫富均能安处。它禁止我们未享成功就焦躁不安，看见别人成功则妒嫉有加。保有一颗善意的灵，是恪守此诫的最好方法。
1．林前十10：你们也不要发怨言，像他们有发怨言的，就被灭命的所灭。
2．加五26：不要贪图虚名，彼此惹气，互相嫉妒。
3．路十二15：于是对众人说：「你们要谨慎自守，免去一切的贪心，因为人的生命不在乎家道丰富。」

十二、律法的刑罚

问82：神的诫命有人能守得完全吗？
答：从始祖犯罪以来，除了耶稣以外，没有人能在令生将神的诫命守得完全，反倒在意念、言语和行为上，天天违背神的诫命。
■略解略解：神的律法简明扼要地收在十诫里，乃是我们有目共睹的，但是问题来了，谁能守得完全呢？答案是，无人守得完全。每一个人每天在思想、言语和行为上都会触犯律法，唯一例外的是耶稣基督，堕落之前的亚当，与现今在天上的圣徒。
1．传七20：时常行善而下犯罪的义人，世上实在没有。
2．创八21：人从小时心里怀着恶念。
3．雅三8：惟独舌头没有人能制伏，是不止息的恶物，满了害死人的毒气。
4．雅三2：原来我们在许多事上都有过失。

问83：违背诫命的罪都同样可恶吗？
答：违背诫命的罪不都同样可恶，因为罪本身的轻重或人犯罪的情形有所不同，所以有的罪在神眼中就比别的罪更可恶。
■略解略解：此答案告诉我们，有些罪比别的可恶，有些罪因为它们自身性质的缘故，比较可恶，触犯神的罪总是比触犯人的罪可恶；有些因为某些环境的缘故比较可恶，有意犯罪比情绪冲动、骤然犯罪可恶得多。
 1．约十九11：把我交给你的那人，罪更重了。

问84：每次所犯的罪当受什么刑罚？
答：每次所犯的罪，在今世和来生都当受神的义怒和咒诅。
■略解略解：神的义怒意思是他对罪的神圣不悦：他的咒诅意思是他对罪所下的判决。据说，这义怒与咒诅乃是每一项罪的报应，延及今生与来生两者。
 1.加三10：凡不常照律法书上所记一切之事去行的，就被咒诅。

十三、得救之法

问85：为要逃脱因罪当受神的义怒和咒诅，神吩咐我们作什么？
答：为要逃脱罪所当受的义怒和咒诅，神吩咐我们信服耶稣基督，悔改以致得永生，以及勤用基督所设立一切外部的蒙恩之法，好叫救赎的益处归于我们。
■略解略解：神的律法说：「守者主，不守者死。」可是，人办不到，他虽然极努力，还是每天触犯律法。但神是慈爱的，提供了一个我们可以得救的方法。那个方法，这里告诉我们，乃是相信与悔改，这是救恩的内在方法，另外还有勤用一切外在方法(容后叙述)。
 1．徒廿21：又对犹太人和希利尼人，证明当向神悔改，信靠我主耶稣基督。
 2．箴二1～5：我儿，你若领受我的言语，存记我的命令，侧耳听智慧，专心求聪明；呼求明哲，扬声求聪明；寻找它如寻找银子，搜求它如搜求隐藏的珍宝；你就明白敬畏耶和华，得以认识神。

问86：信服耶稣基督是什么？
答：信服耶稣基督是神所赐的救恩，使我们照着福音的信息与劝勉接纳基督，唯独靠他得救。
■略解略解：恩典意思就是不当得的恩宠或慈爱。得救的恩典，意思是神恩宠的作为，目的在拯救。相信也是这种恩典，在这里乃是接纳基督，也就是说，相信圣经里所说关于他的话；并依靠他，也就是说，将我们全人委给他作我们的救主。我们单依靠他，即使我们能以作的任何事也不例外。我们的请求是唯有基督。
1．来十39：我们却不是退后入沉沦的那等人，乃是有信心以致灵魂得救的人。
2．赛卅三22：耶和华是审判我们的，耶和华是给我们设律法的，耶和华是我们的王，他必拯救我们。
3．约一12：凡接待他的，就是信他名的人，他就赐他们权柄，作神的儿女。
4．腓三9：并且得以在他里面，不是有自己因律法而得的义，乃是有信基督的义，就是因信神而来的义。

问87：悔改以致得永生是什么？
答：悔改以致得永主是神所赐的救恩，使罪人因真觉悟自己的罪，又确知神在基督里的恩慈，就痛心懊悔，恨恶并离开自己的罪，归向神，立志竭力重新顺从。
■略解略解：悔改素称之为「信心之泪」，这是从真正的罪观，与神赦罪的慈爱观念发源出来的，由两部分组成哀哀自罪的道路上转回；与带着爱他与服事他的迫切希望转向神。常言道：悔改得生命，因为悔改导向永生。
1．徒十一18：这样看来，神也赐恩给外邦人，叫他们悔改行生命了。
2．徒二37：众人听见这话，觉得扎心，就对彼得和其余的使徒说：「弟兄们，我们当怎样行？」
3．珥二13：你们要撕裂心肠，不撕裂衣服，归向耶和华你们的神；因为他有恩典，有怜悯，不轻易发怒，有丰盛的慈爱，并且后悔不降所说的灾。
4．耶卅一18～19：求你使我回转，我便回转，因为你是耶和华我的神。我回转以后，就真正懊悔；受教以后，就拍腿叹息，我因担当幼年的凌辱，就抱愧蒙羞。
5．诗一一九59：我思想我所行的道，就转步归向你的法度。

问88：基督设立什么外部的蒙恩之法，好叫救赎的益处归于我们？
答：基督为叫救赎的益处归于我们，所设立那明显而常用蒙恩之法是：圣经、圣礼和祷告；这些都有效力叫蒙选的人得救。
■略解略解：为了能得救，神要求我们不仅要相信与悔改，而且还要勤用恩典的外在方法。这些外在方法，这里称作蒙恩之法，乃神所定规的事物，主要包括：(1)读圣经；(2)守圣礼；(3)祷告。
 1．徒二41～42：于是领受他话的人，就受了洗。都恒心遵守使徒的教训，彼此交接，擘饼，祈祷。

十四、圣经是蒙恩的凭藉

问89：圣经怎样有救人的效力？
答：神的灵时常藉着人诵读，和听讲圣经使罪人醒悟，认罪回转，并藉着信心在成圣与安慰上被建立，以致得救。
■略解略解：为了让圣经使我们有得救的智慧，有二件事是必需的：在神那一方面是圣灵的感动，在我们这方面则是勤读圣经。当这两件事都具备了，人就知罪，并被领到基督那里。他们的生活愈来愈圣洁，他们的心里也愈过愈喜乐。
 1．诗十九7：耶和华的律法全备，能苏醒人心：耶和华的法度确定，能使愚人有智慧。
 2．帖前一6：并且你们在大难之中，蒙了圣灵所赐的喜乐，领受真道，就效法我们，也效法了主。
 3．罗一16：我不以福音为耻；这福音本是神的大能，要救一切相信的。

问90：圣经必须怎样读，怎样听，才可有救人的效力？
答：要叫圣经有效人的效力，我们必须留心，殷勤，以预备、祷告的态度来学习圣经的话，用信心和爱心领受而存在心里，又在日常生活中实行出来。
■略解略解：这里教导我们正确使用圣经的方法。我们必须留心、恭敬与以祷告的心来使用圣经，必须相信它告诉我们的，以及它吩咐我们的，并且必须凭着其中的爱接受真理；否则，读过的话是不能对我们有益处的。
1．箴八34：听从我，日日在我门口仰望，在我门框旁边等。
2．彼前二1：所以你们既除去一切的恶毒，诡诈，并假善，嫉妒，和一切毁谤的话，就要爱慕那纯净的灵奶，像才生的婴孩爱慕奶一样，叫你们因此渐长，以致得救。
3．诗一一九18：求你开我的眼睛，使我看出你律法中的奇妙。
4．来四2：只是所听见的道与他们无益，因为他们没有信心与所听见的道调和。
5．帖后二10：他们不领受爱真理的心，使他们得救。
6．诗一一九11：我将你的话藏在心里，免得我得罪你。
7．雅一25：惟有详细察看那全备使人自由之律法的，并且时常如此，这人既不是听了就忘，乃是实在行出来，就在他所行的事上必然得福。

十五、圣礼是蒙恩的凭藉

问91：圣礼怎样有救人的效力？
答：圣礼有救人的效力，不是因为圣礼本身有能力，也不是因为行礼的人有能力，乃唯独藉基督所赐的恩典，和圣灵在那些以信领受的人心中所作的工作。
■略解略解：这里教导我们正确利用圣礼的方法。我们必须祈求基督赐福给它们，制定它们的乃是基督，也唯有他能使它们对我们有益处。圣礼本身是没有价值的，离开基督，没有任何牧师能让它们有任何能力(虽然罗马天主教是那么说)。
1．林前三7：可见栽种的，算不得什么，浇灌的，也算不得什么；只在那叫它生长的神。
2．彼前三21：这水所表明的洗礼，现在藉着耶稣基督复活，也拯救你们；这洗礼本不在乎除掉肉体的污秽，只求在神面前有无亏的良心。

问92：圣礼是什么？
答：圣礼是基督所设立的仪式，用具体之物将基督和新约的益处向信徒表明、印证，而运用在他们心里。
■略解略解：这里教导我们，圣礼的标记是：(1)那是基督制定的；(2)那是一种以外在事迹教导福音的方法。其用处有三：i．可以明白地将福音说出或教导给我们；ii．向我们印证福音，或坚定我们对福音的信心；iii．把福音应用到我们身上，使它在我们心里生根。圣礼这一词乃是从拉丁文演变来的，原是士兵在服兵役入伍时，向长官郑重宣誓效忠。按基督教的意义，就是我们在进教会时，所发要效忠与顺服基督的誓言。当我们未成年时，这个誓言是牧师替我们说，但在领主餐时，就得自己宣告了。
1．创十七10：你们所有的男子，都要受割礼，这就是我与你，并你的后裔所立的约，是你们所当遵守的。
2．罗四11：并且他受了割礼的记号，作他未受割礼的时候，因信称义的印证。

问93：新约的圣礼有几个？
答：新约的圣礼有两个，就是洗礼和主的晚餐。
■略解略解：旧约中的两个圣礼是割礼与逾越节。新约的两个圣礼是洗礼与圣餐。这些圣礼正好是一对一—洗礼取代割礼，圣餐取代逾越节。所教导的乃是同样的真理—割礼与洗礼教导的是重生的必要性，逾越节与圣餐教导的是为罪牺牲的必要性。
 1．可十六16：信而受洗的，必然得救。
 2．林前十一23：我当日传给你们的，原是从主领受的，就是主耶稣被卖的那一夜，拿起饼来。

十六、洗礼

问94：洗礼是什么？
答：洗礼是奉父子圣灵的名，用水一洗，表明且印证我们与耶稣有连属，可以承受恩约的益处，并且自己应许作属主的人。
■略解略解：洗礼的外在行为是奉父、子、圣灵的名用水施洗。内在的意义则是我们罪的被涤除了。按本性我们全都生在罪里，在应许进天堂之前，我们需要重生。如今，洗礼正表示这个新生。施洗用水的来源告诉我们另一个来源，如耶稣基督的宝血所充满，能遮盖一切罪与不洁。
1．太廿八19：你们要去，使万民作我的门徒，奉父子圣灵的名，给他们施洗。
2．罗六3：岂不知我们这受洗归人基督耶稣的人，是受洗归入他的死么？
3．罗六4：所以我们藉着洗礼归入死，和他一同埋葬，原是叫我们一举一动有新生的样式，像基督藉着父的荣耀，从死里复活一样。

问95：谁当受洗礼？
答：有形教会以外的人，必须等他们信了基督，又应许顺从基督，才可受洗；只是有形教会内信徒的婴孩都当受洗礼。
■略解略解：这里教导我们谁当受洗礼，包括两个阶层：成人基督徒但未受洗者；与教会会友的小孩。前者受洗是因为规条的涵意说，受洗的人自认是基督徒：后者受洗是因为神对他百姓所发的应许要延伸到他们的儿女身上，如同在他们自己身上一样。
 1．徒二41：于是领受他话的人，就受了洗。
 2．创十七7：我要与你井你世世代代的后裔坚立我的约，作永远的约，是要作你和你后裔的神。十七10 ：你们所有的男子，都要受割礼，这就是我与你，并你的后裔所立的约，是你们所当遵守的。徒二38～39：彼得说，你们各人要悔改，奉耶稣基督的名受洗，叫你们的罪得赦，就必领受所赐的圣灵；因为这应许是给你们，和你们的儿女，并一切在远方的人，就是主我们神所召来的。

十七、主餐

问96：主的晚餐是什么？
答：主的晚餐是照着基督所规定的，授受饼和酒，以表明主的死，按理领受的人：不凭肉体，乃凭信心，分领主的身体和血，并他一切的益处，以致灵性得养育，在恩典上有长进。
■略解略解：所以说主的晚餐，是因为那是我们的主耶稣基督所设立的宴席，也可以称作圣餐。其外在行为是根据基督的制定吃饼喝杯；而内在意义是基督的牺牲—擘开的饼表示他受伤的身体；倒出来的酒表示他流的宝血；它本身是没有价值的，但是一旦凭信心领受，就能加速我们对神的爱，根深我们对基督的信心，并且增进我们的福益。罗马天主教教导，圣餐中的饼会变成我们主的实际身体；但这是错谬的。我们只能凭信心接受基督。
1．路廿二19～20：又拿起饼来，祝谢了，就孽开，递给他们，说：「这是我的身体，为你们舍的，你们也应当如此行，为的是记念我。」饭后也照样拿起杯来，说，这杯是用我的血所立的新约，是为你们流出来的。

2．林前十16：我们所祝福的杯，岂不是同领基督的血吗？我们所擘开的饼，岂不是同领基督的身体吗？

问97：要为按理领受主的晚餐，必须怎样？
答：为要按理领受主的晚餐，必须自己省察：有没有属灵的知识，可以分辨是主的身体，能不能凭信心以主为食物，有没有悔改的心、爱心，并重新顺从的心，免得因不按理吃喝，就自取审判。
■略解略解：这里教导我们领主餐的正确条件，乃是：(1)知识，足以知道主餐所代表的涵义：(2)信心，足以满相信我们吃饼能维系身体，照样所代表的主命之粮能维持我们的灵魂；(3)悔改，认一切所知道的罪；(4)爱神与人：(5)决志履行各样的本分。
 1．林前十一28～29：人应当自己省察，然后吃这饼，喝这杯。因为人吃喝，若干分辨是主的身体，就是吃喝自己的罪了。
 2．林后十三5：你们总要自己省察有信心没有。
 3．林前十一31：我们若先分辨自己，就不至于受审。
 4．林前十一18：听说你们聚会的时候，彼此分门别类，我也稍微的信这话。十一20：你们聚会的时候，算不得吃主的晚餐。
 5．林前五8：我们守这节不可用旧酵，也不可用恶毒，邪恶的酵，只用诚实真正的无酵饼。
 6．林前十一27：所以无论何人，不按理吃主的饼，喝主的杯，就是干犯主的身，主的血了。

十八、祷告是蒙恩的凭藉

问93：祷告是什么？
答：祷告是奉耶稣的名，又认自己的罪，并诚实感谢神诸般的恩慈，向神祈求心中所愿，而又合乎神旨意的事。
■略解略解：祷告意思是求告神：这里告诉我们关于祷告的以下三件事：
 (1)关于形式，应该奉基督的名向神祷告；(2)关于内容，应该是合乎神旨意的事：(3)关于方式，应该谦卑认我们的罪，并感谢他的怜恤。
1．约十六23：你们若向父求什么，他必因我的名赐给你们。
2．但九4：我向耶和华我的神祈祷，认罪。
3．腓四6：应当一无挂虑，只要凡事藉着祷告，祈求，和感谢，将你们所要的告诉神。
4．诗六二8：你们众民当时时倚靠他，在他面前倾心吐意。神是我们的避难所。
5．罗八27：鉴察人心的，晓得圣灵的意思，因为圣灵照着神的旨意替圣徒代求。

问99：神赐什么准则指教我们怎样祷告？
答：全部圣经都指教我们怎样祷告，但有基督教导门徒的主祷文，特为我们祷告的准则。
■略解略解：这里告诉我们，在祷告神的事上，要以全本圣经作引导。但是我们特别有基督教门徒的祷告，作我们祷告的准则，一般称之为主祷文—那是主耶稣基督的祷告。
1．约壹五14：我们若照他的旨意求什么，他就听我们，这是我们向他所存坦然无惧的心。
2．太六9：所以，你们祷告要这样说，我们在天上的父，愿人都尊你的名为圣。

十九、主祷文

问100：主祷文的首句教导我们什么？
答：主祷文的首句：「我们在天上的父」，教导我们存圣洁恭敬的心，坦然无惧的恭敬神，如同儿女亲近父亲一样，笃信他肯听且能帮助我们，并且教导我们要和人一同祷告，又要为人祷告。
■略解略解：首句是引言或开头语。由此我们知道，主祷文的首句教我们三件事：(1)因为他是在天上，所以我们要对他存恭敬的心；(2)因为他是我们的父，所以我们要坦然无惧地对他；(3)因为他是我们的父，所以我们应该和人一同祷告，并为他们祷告。
1．赛六四9：耶和华阿，求你不要大发震怒，也不要永远记念罪孽。求你垂顾我们，我们都是你的百姓。
2．路十一13：你们虽然不好，尚且知道拿好东西给儿女；何况天父，岂不更将圣灵给求他的人吗？
3．罗八15：你们所受的，不是奴仆的心，仍旧害怕：所受的，乃是儿子的心，因此我们呼叫阿爸！父！
4．弗六18：靠着圣灵，随时多方祷告祈求，并要在此儆醒不倦，为众圣徒祈求。

问101：我们在主祷文第一条求什么？
答：主祷文第一条说：「愿人都尊你的名为圣。」我们在此求神赐力量，叫我们和众人在他自己所显明的一切事上能荣耀他的名，并求他为自己的荣耀处理万事。
■略解略解：「求」意思就是要求什么东西。主祷文里有六项恳求：前三项是关于神，后三项则是关于我们自己。在
第一恳求中，我们求两件事：(1)神的名被人尊为圣或荣耀；(2)神的名藉万事被尊为圣或荣耀。
 1．诗六七1～3：愿神怜悯我们，赐福与我们，用脸光照我们。好叫世界得知你的道路，万国得知你的救恩。神阿，愿列邦称赞你，愿万民都称赞你。
 2．罗十一36：因为万有都是本于他，倚靠他，归于他，愿荣耀归给他，直到永远。阿们！

问102：我们在主祷文第二条求什么？
答：主祷文第二条说：「愿你的国降临。」我们在此求神叫撒但的国衰败，叫他恩典的国兴旺，使自己和众人得以进入而常久在内，并求他荣耀的国早日降临。
■略解略解：「国」意思就是一群受君王统治的人。这里提到三个国：撒但的国或顺服撒但的人，恩典的国或顺服神的人，与荣耀的国或将在荣耀里与基督一同作王的人。我们在此恳求中，求神叫第一国衰败，第二国兴旺，与第三国早日降临。
 1．诗六八1：愿神兴起，使他的仇敌四散：叫那恨他的人，从他面前逃跑。
 2．诗五一18：求你随你的美意善待锡安，建造耶路撒冷的城墙。
 3．帖后三1：弟兄们，请你们为我们祷告，好叫主的道理快快行开，得着荣耀，正如在你们中间一样。罗十1：弟兄们，我心里所愿的，向神所求的，是要以色列得救。
 4．启廿二20：证明这事的说：「是了，我必快来。」阿们。主耶稣阿，我愿你来！

问103：我们在主祷文第三条求什么？
答：主祷文第三条说：「愿你的旨意行在地上，如同行在天上。」我们在此求神赐恩，叫我们能凡事甘心乐意的学习，遵从，顺服他的旨意，如同在天上的天使一样。
■略解略解：「神的旨意」意思就是神希望作的事。这个旨意在天上行得十分完全，我们在此恳求中，求在地上也能行得一样完全。但是只靠我们自己的力量，这是作不来的，因此我们求神帮助我们完全知道他的旨意如何，而且既知道，还能身体力行。
 1．诗一一九34～36：求你赐我悟性，我便遵守你的律法，且要一心遵守。求你叫我遵行你的命令，因为这是我所喜乐的。求你使我的心，趋向你的法度，不趋向非义之财。
 2．徒廿一14：既不听劝，我们便住了口，只说，愿主旨意成就便了。
 3．诗一○三20：听从他命令成全他旨意有大能的天使，都要称颂耶和华。一○三22：你们一切被他造的，在他所治理的各处，都要称颂耶和华。我的心哪，你要称颂耶和华。

问104：我们在主祷文第四条求什么？
答：主祷文第四条说：「我们日用的饮食，今日赐给我们。」我们在此求神开恩赐我们今生所需要的够用而美善的东西，并使我们同时得享他的福乐。
■略解略解：现在看的这一恳求，是关于我们自己的—祷告的顺序先是神，然后才是我们自己。在此恳求中，我们求的是我们身体需要的供应，求两件事：日常够用与神的赐福。
 1．箴卅8：求你使虚假和谎言远离我；使我也不贫穷，也不富足，赐给我需用的饮食。
 2．诗九十17：愿主我们神的荣美，归于我们身上。愿你坚立我们手所作的工，我们手所作的工，愿你坚立。

问105：我们在主祷文第三条求什么？
答：主祷文第五条说：「免我们的债，如同我们免了人的债。」我们在此求神开恩，因基督的缘故白白饶恕我们一切的罪，我们所以敢这样求，因为我们蒙了神的恩典，才能从心里饶恕人。
■略解略解：在第五与第六恳求中，我们求的是我们属灵需要的供应。首先要求我们的罪得饶恕，圣经应许我们，我们若晓恕他人，神也会饶恕我们。那么，如果神使我们饶恕了一切得罪我们的人，我们就大可以相信，他听了我们求饶恕的祷告。罪在此称为债，因为一犯罪，我们就亏欠律法：律法不仅要求顺服，也要求在不顺服的时候施罚。
 1．诗五一1：神阿，求你按你的慈爱怜恤我，按你丰盛的慈悲涂抹我的过犯。
 2．太六14：你们饶恕人的过犯，你们的天父也必晓恕你们的过犯。

问106：我们在主祷文第六条求什么？
答：主祷文第六条说：「不叫我们遇见试探，救我们脱离那恶者。」我们在此求神保守我们不受试探而犯罪，或在受试探时扶助我们并拯救我们脱离凶恶。
■略解略解：试探意思就是引诱我们犯罪。在此恳求中，我们求神不叫我们遇见一切试探，不然他就要使我们能抗拒与克服试探。
 1．太廿六41：总要儆醒祷告，免得入了迷惑。诗十九13：求你拦阻仆人，不犯任意妄为的罪，不容这罪辖制我。
 2．诗五一1：神阿！求你为我造清洁的心，使我里面重新有正直的灵。五一12：求你使我仍得救恩之乐，赐我乐意的灵扶持我。

问107：主祷文的结语教导我们什么？
答：主祷文的结语说：「因为国度、权柄、荣耀，全是你的，直到永远，阿们。」这是教导我们惟独神能应允我们的祷告，并且祷告的时候当称赞他，将国度、权柄、荣耀都归于他，末了为要证明所求的是诚心所愿，又深信这是必蒙应允，就说：「阿们。」
■略解略解：结语就是末后。主祷文的结语教导我们三件事：(1)唯独应该仰望神的帮助；(2)应该将一切颂赞归于唯独能听我们祷告的神；(3)祷告结束应该说「阿们」，意思就是，但愿如此，或但愿我的祷告蒙垂听。
 1．但九18～19：我们在你面前恳求，原不是自己的义，乃因你的大怜悯。求主垂听，求主赦免，求主应允而行，为你自己不要迟延，我的神阿。
 2．代上廿九11：耶和华阿，尊大，能力，荣耀，强胜，威严，都是你的；凡天上地下的，都是你的。二九13：我们的神阿，现在我们称谢你，赞美你荣耀的名。
 3．启廿二20：阿们！主耶稣阿，我愿你来！


十、 海得堡要理问答解说

本书是从《海得堡要理问答》摘要、缩减而来，为米都波的牧师富凯尔所编纂，于一六一一年出版，后为多特总会所推荐。

从本书内容可以看出这是《海得堡要理问答》的摘要，二者均分为三部分，即愁苦、拯救与感恩，如下：

《要理问答》
Ⅰ论人的愁苦，第1至第4主日；
Ⅱ论人的拯救，第5至第31主日；
Ⅲ论感恩，第32至52主日。

《要理问答摘要》
Ⅰ问题一至十三；
Ⅱ问题十四至六十三；
Ⅲ问题六十四至七十四。

在比例上论感恩的这一段摘要比《要理问答》简短很多。这是因为论十诫的问题在《要理问答》中删除，而在问答的11主日中予以补充。


第一章 论人的愁苦

问1：你或活或死享受真正的安慰，你所需要知道的事是什么？

答：我或生或死，身体灵魂皆非己有，而是属于信实的救主耶稣基督，他用宝血完全补偿了我的罪债，并且救了我脱离魔鬼一切的权势；他保守我，若天父不许，我的头发一根也不能掉下；他又叫万物互相效力，使我得救。所以他藉圣灵也使我确知有永生，并且从此以后诚心为他而活。这实在是一个重要的问题！

解说：
今生充满了忧虑、苦难痛苦的日子：劳苦愁烦。摩西在诗篇九十篇说：「其中所矜夸的，不过是劳苦愁烦。」因为我们必要受神的审判；为我们罪的缘故，地受了咒诅。此外按照定命人人都有一死，死后且有审判。想到死期临近，又被召唤到神的审判台前，那对我们是何等可怕的事啊！

但如今有一个安慰，这就是超越并除去我们今生的忧虑与愁烦，并得脱离死亡的恐惧。我们岂不应当寻求这惟一的安慰，而得到真正的喜乐吗？

但这安慰唯独在主的里面，从此回答中我们就可以晓得。这回答教导了我们几件事是必需的，即：(1)我的罪与愁苦何等大；(2)我如何从一切罪恶与愁苦中得救：(3)我当如何为这样的拯救向神感恩。

愁苦、拯救与感恩是我们必须知道的三件事，以至我们在这种安慰中，或生或死都是快乐的。

这种知识不仅仅是知道我们是愁苦的，在基督里得拯救并要向神感恩。我们都从圣经中知道了很多。主在耶三13很有力的说到：「只要承认你的罪孽，就是你违背耶和华你的神，在各青翠树下，向别神东奔西跑，没有听从我的话。这是耶和华说的。」使徒保罗在罗三9～10中谈到：「这却怎么样呢？我们比他们强么？决不是的！因我们已经证明：犹太人和希利尼人都在罪恶之下。就如经上所记，没有义人，连一个也没有。」

实际上在圣经每一页中都说到在基督里得拯救。「人子来，为要寻找拯救失丧的人」(路十九10)。而拯救要求感恩，见诗一一六17和五十14。

我们虽然都知道神的话语中都提到这三件事，可是我们还不知道这三件事是我们唯一的安慰与喜乐。这里所说我们都知道，只有当圣灵在选民心中光照的时候，我们才能知道这个安慰与喜乐。他开了我们已瞎的眼睛，叫我们知道我们愁苦的境况；哦！唯有到那时一个人才知道他完全失丧的境况；然后他才能藉着信心在基督里面得到他的拯救，主藉着他自己的工作才能在他里面得到荣耀。

有一件事我们必须特别留意，那就是为要得真正的安慰，并且快乐的主和死，经历上的知识是不可少的。有许多人不愿意听这种知识。他们以所听到、念到的基督就以为满足了，但主从来没有向他们启示出来。他们的罪与愁苦从来没有向他们揭露，他们很快的就把头一步必须知道的事很快的忽略过去，那就是愁苦。那么他们所需要耶稣的是什么事呢？他们对神的赞美只不过是嘴唇上的敬拜，在全能神的面前是不被看重。主不愿意我们自欺，他要打开我们的盲目，叫我们知道我们在愁苦中可悲的境况。因此他叫我们看见他完全律法的圣洁要求。以下我们要看两点：

问2～3：你从那里知道你的愁苦呢？

答：从神的律法。
本摘要开始用以下的方式论到人的愁苦，那就是：
第一、论我们愁苦的境况：(二—七问)
第二、论我们愁苦的来源。(八—十三问)

解说：
愁苦二字在荷兰文的意思是生疏或远方，被弃的。旧约押沙龙在杀了暗嫩以后，他就在基述过亡命的生活，离开了他的祖国，见不着他父大卫的面。我们愁苦的境况是因为罪，我们跟神的交通断绝，被逐出乐园。
首先我们必须想到我们愁苦的境况，那就是在本章中所说的，藉着圣灵恢复的工作，我们才认识神的律法。耶和华在西乃山所赐的律法有三种，即：(1)礼仪律；(2)民事律；(3)道德律或十诫。

礼仪律就是以色列宗教的法律。这些律论到：
1．圣职人员：祭司与利未人；
2．神圣所在：外院、圣所与至圣所；
3．神圣的节期：逾越节、五旬节与住棚节；
4．圣事：献祭。

礼仪律在新约教会中已经不适用，他们在基督里已经应验了。再没有按照亚伦的等次作祭司；我们不再去到耶路撒冷的圣所，也不再守旧约的节期，也不再带着牲畜去献祭，这一切都已经废弃了。当主被钉在十字架上的时候，圣殿中的幔子从上到下裂为二半，那就是主自己使礼仪律告一段落。

是的，这是神自己做成的，所以主宣布说，预表和影像的功能到此为止。

从前没有人看至圣所，只有大祭司每年一次进入，他进去的时候一定把幔帐关上，那时在圣所中不许可有祭司停留，神的限制非常严格，不准任何人去探视至圣所，但当基督死在十字架上时，带来了止息神忿怒的唯一祭物，恢复了他的教会与他有交通，那时神撕裂了幔子。属地的圣所已经废去，预表和影像在基督里已经得了应验，新约教会有一位大祭司，那是真的；可是这一位比亚伦更大，他不是进入礼仪律属地的圣所，乃是进入属天的圣所，坐在全能神的右边。礼仪律守节的日子已经为神赐给选民的属灵喜乐所取代，在公牛或山羊不能除罪的地位上，有基督赐给了神的教会，他藉着一次的献祭，使成圣的人得以永远的完全。

这样礼仪律已经被废除了。以色列的民事律也照样在任何国家中都不适用了。

那些民事律是论到以色列的民事与政治生活。以色列民是在神权政治之下，那就是受到神直接的管理。因此以色列人从神直接领受其律法，耶和华自己藉着摩西教百姓认识律法，民事的当权者以及人民的代表都不能替政府来支配律法。耶和华是以色列的审判官、赐律者与君王(赛卅三22)。世界上没有任何人民比以色列人领受到更好更健全的律法。现在
问题来了，我们应不应该抛弃所有人为的律法，而用神所赐的律法未取代。当然不是的，那是办不到的；因为那些以色列的民事律，终归是为神权政治下百姓所预备的，与一切礼仪律的代表同归无效了。以色列的对等不是一个政治性的国家，乃是新约的教会。基督在那个教会中掌权为王，而且他的律法是要生效的。但他的国不属这世界，因此当耶稣在世上完成他的工作时，耶路撒冷被毁灭而以色列也不再成为一个国家，虽然许多人的愿望是在巴勒斯坦召聚所有的犹太人；虽然他们要重新恢复大卫的后裔，并立他为王，可是以色列永远也不能成为从前的以色列，它永远也不能成为一个神权政治的国家。他们要学习向君王耶稣屈膝，这位耶稣就是他们世世代代所拒绝的，他们说他的血要归在他们身上，直到如今仍顽强抵抗。犹太人所以受可怕的愁苦的主要原因即在于此。哦！我们只要看一看神对以色列的刑罚，我们就会了解诗二12所说的意义了：「当以嘴亲子，恐怕他发怒，你们便在道中灭亡，因为他的怒气快要发作。」

这样以色列的礼仪律与民事律已经被废除了。虽然在这些律法中有道德的标准，可以为各世代所适用，但是这些律法是赐给以色列人做为预表与影像，所以是已经失效了。

然而道德律或十诫并没有废弃，此律要存到永远。在此律与以前提到的另外两个律之间的区分，在赐律时已经清楚的表明出来，因为十诫是写在两块石版上，礼仪律与民事律并非如此。凡写在石头上的是要存到永远，在今日发现一些小的石版，经过三千多年的时期仍可看得出来，同样我们可以想到许多墓碑石，凡写在石头上的都是持久的。这样当耶和华将十诫写在两块石版上的时候，就表白了十诫的永远性格。十诫的确有礼仪上的含意，只关系到以色列人，例如：守
第七日为圣日；但道德律是不能被取消的。在十诫中包含有神对历代所有的人，神旨意的准则。因此，道德律绝对不是单为犹太人，主耶稣说：「不要想我来是废掉律法和先知，我来不是要废掉，乃是要成全。」

律法是由神刻在亚当心中。神在西乃山宣布十条诫命，在那里他与他的百姓立约。此约并非仅属外部的约，只关系到属世迦南与丰盛的属世祝福，暂时的应许。绝对不是的！这约乃是恩典之约！

在此约中，神在基督里将永远的救恩赐给他的选民，虽然此约是以国家民族的方式启示出来。

我们必须将启示的方式从立约的本质分辨出来。

恩典之约是在两者(关系者)之间的一个基本的立约。这两个关系者不能是圣父与圣子，即三位一体的第一位与第二位。在神的本质中是根本没有关系者这种说法。

在此约中的关系者是父神，代表神三位一体中的各位行事，而基督呢？为选民的元首。那么圣灵是否也参予此约的
问题，在此却得到答覆了；因为圣灵与圣子都在父的位格中有所行动。根据三位一体的旨意，圣父坚持受损害的公义，并且要求代表选民的基督要献上完全的补赎，并且他应许外邦人得他的产业。基督已经完成了这约的一切条件，因为选民不能够完成这些条件中的任何一件。由于此圣约的设立，选民就是属于基督的，正如主耶稣所说：「你从世上赐给我的人，我已将你的名显明与他们，他们本是你的，你将他们赐给我，我们也遵守了你的道」(约十七6)。恩典之约是从永恒在基督里与选民所立的，到了时候他们有效的被接纳在此约中。论到此约，基督乃是元首，正如所有改革宗神学家所常常见证的。那些否认基督是元首的人，是排除了古代教会中先进的宝贵工作。这样他们好为他们的新教训打开一条出路。求主保守我们不要趋向这种使恩约失去活力的道理。

然而为了这恩典之约，主给了我们几项启示的方式：
特殊的方式：亚当……到亚伯拉罕……；
列祖的方式：亚伯拉罕……到摩西……；
国家民族的方式：摩西……到基督……；
属教会的方式：在新约之下。

许多根本不属恩典之约的人，他们站立在此约的外部关系中。因为凡做以色列人的，不一定都是以色列人。凡受洗承认宗教的人，不都是真正盟约的子女。然而他们却生活在恩约启示的范围之内。论到约的形式，乃是属于国家民族式，是在西乃山设立的；但是约的本质呢，乃是恩典之约，救恩是在基督里赐给选民，而且惟独赐给他们。照样律法也是在约的流血之下赐给他们的，那就是基督的血，不然的话，百姓就要被律法的咒诅所消灭。

叫人知道罪的乃是律法。所以神的话(罗三20)说：「因为律法本是叫人知罪。」因此这个知识不是从信来的，律法宣告人是有罪的，并在神面前是被定罪的。凡不常照律法书上所写的去行的人，是被定罪的。在圣灵有效的、不可抗拒的感应之下，叫罪人在神面前低首下拜，知道他是该受永死的。然而信心是藉着在基督里的人，从愁苦的深渊中得到完全的拯救。

这样，我们是否已经知道神律法的能力？我们一定要学习逃到基督那里去。现在我们来到下一个
问题。

问4：十条诫命如何分法？

答：分二版。正如第五与第六问所教导的十诫，头一版包括前四诫，后一版包括后六诫。

解说：
天主教认为律法的头一版只包括三诫。他们把第一诫与第二诫合并了，因此就取消了律法中的第二诫；为了达到道德津诫命所规定的数目，他们将十诫分为两部分。假如有任何证明反对天主教偶像的崇拜，那就是这一项，他们把神的律法改头换面。

第二条诫命是禁止偶像的崇拜，天主教就充满了这个偶像的崇拜；为了保存这个可怕的偶像崇拜，他们甚至改变了神的律法。在第一诫与第二诫之间的确有相当的区别，头一诫教导我们：我们所当事奉的是谁，那就是惟独真神而非偶像。然而第二条诫是告诉我们事奉耶和华的方式，而那个方式决不是用偶像。

此外，天主教如何从区分十诫上来求解说呢？第九条诫命是什么？第十条诫命又是什么呢？

第十诫在出埃及记廿章的短句和申命记五章的次序是不同的，在出廿17说：「不可贪恋人的房屋，也不可贪恋人的妻子。」但在申五21先提妻子后提房屋，假如天主教说：「第九诫命是：你不可贪恋人的房屋。」因为那是与申五21相冲突的；如果他说第九条诫命是；「也不可贪恋人的妻子，」那么出廿章对此处所说的又是冲突的。哦！瞎眼的拜偶像的天主教啊！十诫前第一版所包括的是四条诫命而不是三条诫命，后一版包括的是六条诫命。

问5：头一版的四条诫命神所要求的是什么？

答：「要尽心、尽性、尽意爱主你的神。这是诫命中的第一，且是大的」(太廿二37～38)。

解说：
主耶稣用这几句话告诉我们，我们要用我们的心意与悟性，尽一切所能的来爱神。这对神的爱并不仅包括在言语，以及奴隶性的、法理上的约束：真正的爱不能叫我们的心远离神，乃要使我们尊敬他超过世界上一切所有的，以及用在我们里面的一切来爱神，诗一十三1。这就是神在他律法中所要求的，是头一条最大的诫命，因为顺服所有其它诫命都是从这条而发出的。第二版要求我们爱邻舍正如以下第六问中所教导的。

问6：在第二版的六诫中，神吩咐我们要做什么？

答：「就是爱人如己。这两条诫命是律法和先知一切道理的总纲」(太廿二39～40)。
主耶稣在好撒玛利亚人的比喻中，清楚说谁是我们的邻舍。在路加福音十章告诉我们有一位律法师问主说：「我当作什么才可以承受永生？」律法师问这问题并非是出于真实的焦急，乃是要试探耶稣。

解说：
然后基督就引导他遵守律法。为了避免这种尴尬的情形，律法师就问耶稣：「谁是我的邻舍？」然后耶稣就说到好撒玛利亚人的比喻，这比喻是大家都熟悉的，实际上主用一种反问的方式来回答这位律法师，意思是说：你去问那个落在强盗手中不信的人，谁是他的邻舍。他能够说：丝毫没动怜悯之心就走过去的祭司与利未人吗？当然不是！他要回答：「这以色列人认为仇敌的撒玛利亚人，他是我的邻舍。」于是主说：你就照着行吧。就是你的仇敌也一定说他是我的邻舍。所有的人类，都应当认为是我的邻舍；神从一本造出万族的人(徒十七26)。神要求我们要爱所有的人类，甚至包括我们的仇敌。他要求我们爱人如己：那就是完全的爱；要尽心的爱，寻求他们的幸福，就如保罗劝在罗马的教会的圣徒，「爱弟兄要彼此亲热，恭敬人要彼此推止」(罗十二10)；在罗十三10保罗说：「爱是不加害于人的。」

这一条诫命与第一条诫命是同样重要的，那正是：第二块法版与第一块法版是同样的重要。主并没有说：第一块法版是最大的诫命，乃是说大的。第二块法版与第一块法版一样也是大的。神在第二块法版上所要求的与头一块法版所表示的同样重要。

我们不可以轻忽神诫命中的任何一条，凡在一条上跌倒的，就是犯了众条。神的公义要求我们完全顺服所有的诫命，而且那个要求就用一个字说明了：爱；对神、对人完全的爱，因为爱就成全了律法(罗十三10)，那正是人不能够完全遵守神的律法。

问7：你能完全遵守这些律法吗？

答：绝对不能。因为按照我的性情我是恨恶神，恨我的邻舍，并在思想、言语、行为上干犯神的诫命。

解说：
的确是这样吗？属血气的人果真这样败坏吗？不但恨神也恨他的邻舍吗？我们真爱我们的父母、兄弟、妹妹与我们的儿女吗？甚至那些弃绝神的话语，又不事奉神的人仍然对邻舍有出乎自然的爱，为什么说：我在本性上是恨神与邻舍呢？这种说法的意思并不是：多少我对这个恨有些倾向；但意思是有这个倾向，就是说我们生活的原则就是恨，由于我们在亚当里堕落，在我们心的深处，我们就是恨并且彼此相恨。我们从乐园中没有带来任何的爱只有恨，属乎自然的爱情并非是我们堕落的结果，乃是神向全人类所显示的普通恩典，为的是叫世界可以得到维持，只等到蒙神拣选的最后人数填满了。本书中所提到一切的答案，都是遵照神的话，因为属乎血气的心是与神为敌的：因为不能服神的律，根本也是不能服(罗八7)。我们是恨神的人(罗一30)，我们是可恨的又是彼此相恨(多三3)。

因此要我们守律法是绝对不可能的，要守律法需要有爱。虽然我们按照律法上所写的一切去做；甚至我们像那个富有的少年人，然而就在我们所做的一切事上乃是干犯神的律法。我们所付出的不是爱乃是恨。人所能做的：命上加命，令上加令；可是他不能够爱他所恨的。

我们在思想、言语上都干犯神的律法，按人的本性来说，永远也不能够遵守神诫命的一条：就是连片刻也不能。哀哉！按照本性我们所处的境况是何等可怕。我们的罪恶与日俱增，罪上加罪，直到审判大日的来临，除非我们在基督里与神和好，因为基督藉着他自动的与被动的顺服，完全满足了神的律法。

亲爱的读者，愿藉着神圣的律法来认识我们自己，好讨神的喜悦，我们不可以靠自己的义，因为我们的义都像污秽的衣服。但基督用他的义当作衣服给我们穿上，唯独基督的义，才能使我们在神面前蒙悦纳。

律法的目的乃是训蒙的师父，把我们领到基督面前。


第二章 我们愁苦的由来

在本书第一章前七问说到我们全人类在本性上所有的愁苦；那就是我们趋向恨神，并恨我们的邻舍而不去爱他们。结果我们是干犯神律法的人，根本不能遵守律法。
现在我们要看这种败坏性是从何而来。

问8：神造你的时候，就是这么败坏而悖逆吗？

答：决不是的。他造我们本是好的，而且是按照他的形象造我们，有神的真理、仁义和圣洁。

解说
这样，我们愁苦的原因并不在于神的创造，如果是那样的话，那么我们如此的愁苦就是神的错误了。但事实上不是这样，神造我们本是好的，而且是按照他自己的形象造的。神所造的都是完全的。因此圣经清楚说到：「看哪！神所造的一切都甚好。」特别这是指着人的被造说的。

这样说人的被造是完全了？

当然的；如果不然，毛病就要出在神的身上，但这是不可能的。虽然人被造是完全可以达到高尚的地步，决不能暗示有任何的不完全。而且，神造人是按照他自己的样式造的。天使的被造从来没有这么说过，人是神创造的精华。保罗在来一3说，神的儿子是永远的真神，并非是受造的，乃是神本体的「真像」。但论到人可不是这样，因为亚当是按照神的形象和样式造的。

这形象包括有知识、仁义和圣洁，看弗四24，三10，保罗在那里教导说，被选之人的重生是按照神的形象造的。而且这重主是在知识(西三10)仁义与圣洁方面(弗四24)。这也就是人的创造。

亚当认识神就是三位一体的神，而且夏娃也是这样认识神。这就是他们心灵满足喜乐的来源。他们也有善恶的知识，并且不听神话要受神刑罚的观念，正如夏娃回答蛇所清楚显示的！你看亚当给一切的活物取名时，就显出他的知识了！

这个形象也包括仁义和圣洁。这样人才能活着与神有亲密的关系，做神的朋友。哦！人被造是在何等光荣的境况中啊！

因此伯拉纠的教训说，人是在一种既不善也不恶的境况中被造，是可憎恶的。这异端教导说：
1．人是一块空白版，上面什么也没有写，既不善也不恶，一切善与恶的习惯都是由生活与模仿而来的。
2．神的形象仅包括在灵魂自然的功能；并且包括在身体的外部构造以及管理动物界。
3．亚当被造是必朽的，因此自然的结果就是死，而并不是因为罪的结果。

为了反驳怕拉纠派，以及跟从他们的抗辩派(Remonstrants)错谬的教义，我们必须正确他说，在这里所说神的形象根本上是属于人的本性，不是仅仅加上的东西。此外，人被造是按照神的形象。换句话说：这个形象乃是人本性的一部分，当人失去了神的形象时，他的本性就受到损坏。

我们可以在两方面说到神的形象：(1)狭义方面；(2)广义方面。

在狭义方面，神的形象包括知识、仁义与圣洁，这些都刻在人的心灵上，因此在人堕落的时候，就完全失去了神的形象，人并不是成为病患者，而是死亡！

在广义方面，整个人是按照神的形象造的，由他全部的外表显明出来：他管理一切受造之物，以及他灵魂的不朽。荷兰改革宗信条论到此点(第四条)，说到人的形像在里面保存的没有多少。在这些仅存的当中，乃是人生来的知识。此内在的知识是从高尚者所承袭来的，这位高尚者我们称之为神(第一条)。每个人生下来都有这种意识。无神论者并不是生下来就是无神论者，乃是变成的，而且他们说话是违反他们的良知。人在堕落中，既未变成魔鬼也没有变成野兽，仍然是一个有理性的、有道德的人，虽然他完全的堕落，但是他还有理解力与意识。

这样我们看人乃是：
(1)人乃是被造完全而善良，而并不是一块空白板；
(2)神的形象包括知识、仁义与圣洁，并不是在外面的事物上；
(3)人有神的形象，所以是不朽的。但是死并不是自然的结果，乃是罪的工价(罗三23)。
(4)神的形象乃是人本性的一部分。
因此人愁苦与可悲的情形与神的创造无关，并不是神创造的错谬。
我们看传七29：「我所找到，只有一件，就是神造人原是正直。」

问9：在你里面的堕落性是从何而来？

答：从亚当与夏娃在乐园里的堕落与悖逆而来，因此我们的本性才变得如此败坏，我们都是在罪孽里生的。

解说：
因此我们愁苦的由来，乃是在于亚当与夏娃的堕落与悖逆，并不是在于神的创造。神创造人是用这样一种方式，那就是，虽然他可以得到更高的程度，他也可以犯罪而堕落。在人的实际堕落中根本与神无关，但在神不可测度的旨意中，神给罪亦留了一个地步，所以藉着罪的表现，神在公义与慈爱中得到永远的荣耀，人的堕落是出于神的预旨，人背弃他的创造主，并未使神措手不及，因为他永远就知道这件事了。神知道人的堕落是出于他的旨意，而且神预旨的执行乃是在知识上。

问：人的堕落是不可避免的吗？
答：在神不变的预旨上来说是不可避免的，在人的本能上，也可以说是可以避免的。

解说：
在这里我们必须区分这双重的必要性：
1．结果的必要性，由于以前的预旨；
2．实际的必要性，并没有受造之物的同意，由于神预旨，所以某些事情一定要发生。

后者是说到非理性的受造物。例如：日头升起、落下，水往低处流，这都不需要受造之物的同意。同样的原理也可以运用在动物与植物之受造。结果子的树木并照神已经预定的有所作为，这些受造之物不拘知道与否，都没有得到它们的同意，它们这样做是出于不知不觉的下意识。这里所说的，就是一种实际的必要性，就是成就神所预定的。

然而论到有理性的受造之物，就有一种甘愿的行动。根本的原因乃是神的预旨，而
第二个原因就是实际的受造之物，此受造物(人)的行动是出于自动，神奥秘的预旨决不强迫他，因此神的预旨并不是理性受造者行动的准则，这个准则乃是神的律法根据。因这个律法，人的行动被断定为善或作恶。然而神预旨的主权性与必要性，根本不能除去理性受造者(人)的自由或责任。

这样，人(像天使一样)自甘堕落，为他自己所做的负完全责任。

举几个例子就可以清楚看出：
以扫是被遗弃的，他是没有得到救恩，但是长子权是他的，这长子权附有弥赛亚的应许。但以扫做了什么呢？他轻看了他的长子权，他是一个亵慢人，并为了一碗红豆汤出卖了他的长子权。他要埋怨谁呢？以扫能正当他说出他的创造主不对吗？以扫是自取灭亡，正如神从永远所预定的。

我们从法老又看出一个例证，耶和华告诉摩西说：他要使法老的心刚硬，他要从他身上得荣耀。当他故意悖逆耶和华的时候，法老设计了他自己的堕落。他说：「耶和华是谁，叫我顺服他呢？」虽然已经预定了，但法老自己走灭亡的道路。第三个例证就是卖耶稣的犹大。诗篇关于犹大预言到，神从永远就已经预定了，犹大一定要卖基督，可是他是甘心愿意这么做的，以至在失望中他呼叫说：「我卖了无辜之人的血，我有罪了。」

这样神的旨意为受造人之所完成，而且没有一个人不是按照这个旨意去做的，不拘是善或是恶；然而为他所做的要有所交待。

所以论到人的堕落也是如此。人的堕落虽然为神所预定，但是亚当、夏娃必须为这件辜负责任，因为他们是故意放弃神。

天使的堕落就是神的创造中头一次犯罪的，他们就变成了魔鬼。然后人背叛他的创造主，甘心愿意的违反、悖逆。在亚当、夏娃的堕落中，人性变得如此的败坏，以致全人类都生在罪中。

问10：何为悖逆？

答：他们吃了神吩咐不可吃的分别善恶树的果子。这分别善恶树的果子是神吩咐人不可吃的。

解说：
这个过犯是如此之大，以致仅仅吃了这个禁果，亚当、夏娃以及他的后裔就受永死的刑罚吗？这刑罚不是太严苛了吗？
决不是的；因为：
1．人知道神已经禁止吃这树上的果子：
2．这棵树就是代表神的权威；
3．吃这树上的果子，人就使神成为说谎者；
4．由于吃这树上的果子，人就与神分离。

进一步解说：
1．人知道神已经禁止吃这树上的果子。
在干犯这个罪上，亚当、夏娃都不能说他们是无知的。在夏娃被撒但引诱时，就是藉着蛇(那是神所造的一条真正的蛇)，她回答说：园中树上的果子我们都可以随意吃，只有园当中分别善恶树上的果子我们不可吃。从这里就可以清楚显示出来，当夏娃要吃这树上的果子就是犯罪了。

2．这棵树就是代表神的权威。
唯有神知道对他所造的人什么是好的，什么是不好的；人只要顺服他的吩咐就好了：行神所吩咐的，不做神所禁止的。

关于这件事，撒但骗他们说：「你们就可以像神，知道善恶。」这并不是说他们仅知道善，如果他们吃了这树上的果子，他们也照样知道那是恶的。不是的：在撒但的话语中，有些东西是比较狡猾的，因为人所愿意的，是要得到有关恶的知识吗？分别善恶是属于神的。撒但建议人要脱离神的权威而得自由，使他自己成为耶和华、成为主，从神得到解脱，并且可以判断善恶。因为亚当、夏娃藉着吃分别善恶树上的果子，攻击了神的至高主权。不管这树上的果子是什么，但是我们知道神已经禁止吃这树上的果子，而且人也应该尊重神的吩咐，并且服从他的创造主。因此这个过犯是非常可恶的，那就是背叛神。

3．吃这树上的果子，人就使神成为说谎者。
神说：「你们吃的日子必定死。」撒但说：「你们不一定死。」这两句话当中有一句是谎言。人却相信了撒但所说的，使神成为说谎者。
这算一个小的过犯吗？

4．由于吃这树立的果子，人就与神分离。
我们已经说过撒但藉着欺骗的话：「你们便如神能知道善恶。」哄骗了人，脱离神的权威，使他自己成为耶和华与主。
像这样的过犯，除了受死之外，还有什么正当的刑罚呢？当然没有，这个刑罚不算太严苛，因为在神之外没有生命，而且凡离弃神的都必死亡。
所以我们看到亚当和夏娃的刑罚是公义的，而且对他们的过犯也是适当的。但是与我们有什么关系？

问11：亚当的悖逆与我们有关系吗？

答：当然有关，因为他是我们的始祖，而且我们都在他里面犯了罪。

解说：
为什么在这里只提到亚当的罪，而不提夏娃的罪？她岂不是众生之母，就像亚当为我们的始祖一样吗？
这个原因是罪的归算是在盟约的关系上，而不是在我们天然的关系上。神和亚当立了工作之约，这约不但跟他，也是跟他所有的后裔立的。

亚当并不是在工作之约中被造的，不然那样就没有实际的立约，结果也就没有毁约。但是由于耶和华在创造的时候，以屈尊的慈爱跟亚当立了约；也就是亚当跟神立了约。亚当甘愿与神立此约。

亚当拒绝立此约吗？

虽然亚当在立此约上是一个自由的人，然而他不可能推却，因为能够讨神的喜悦是他最大的快乐。这样我们看出亚当跟神立约乃是出于他自己的意思；并不是勉强的，乃是甘心愿意的。亚当在此工作之约中乃是盟约的元首，代表他一切的后裔；他们在亚当里站立，照样也在他里面堕落。

因此这约的两方面包括神与亚当，亚当代表全人类。因此他被称为工作之约的元首。而基督(代表选民)乃是恩典之约的元首，并不是父神。

在工作之约中神应许以顺服为得永生的条件。这是工作之约的特别应许，论到伯拉纠派、索西奴派与抗辩派的教义，我们必须绝对坚持这一点。他们否认工作之约的存在，结果也否认人的堕落。伯拉纠主张亚当的堕落并没有影响他的后裔，罪只不过由模仿而来的，又主张说人仍有自由意志，能行善作恶。这一点我们决不可忽视。永生的应许以及与神顺畅的交通，并不是从神置于亚当内心中生来就有的律，乃是从立约的特别应许而来的。如果亚当顺从了盟约的条件，那么他以及他的后裔就要得永生。但是由于他的过犯，亚当自己以及全人类都陷入永远的灭亡中。

虽然在创世记二章中并没有提到工作之约，或在创三15也没有特别提到恩典之约，可是这两约中的部分仍然有所描述。我们在何六章，又看到此工作之约被破坏；在全部圣经中提到永生要靠遵守律法。参看利十八5与太十九17。保罗也屡次说到律法是要顺服的，罗三27，十5；加四24。这一切都确定了永生是曾应许给遵行律法的陈述。这并不是由于创造，乃是由于神所设立的工作之约。

这样我们对亚当是站在一种双重的关系中：
1．在自然的关系中，因为他是我们众人的始祖；
2．在盟约的关系中，因为他是工作之约的元首，在此约中他代表一切的后裔。

亚当在工作之约中可以说适当的代表了他所有的后裔，因为他们都在他里面。

因为罪的归算并非出于自然的关系，以色列人在耶卅一29中的抱怨根本是不应当的：「父亲吃了酸葡萄，儿子的牙酸倒了。」他们想将责任推在他们列祖身上，但主回答说：「各人必因自己的罪死亡，凡吃酸葡萄的自己的牙必酸倒」(耶卅一30)。儿女不仅为他们祖先的罪受刑罚，亚当的罪归给他的后裔，并非因为他是众人之父，乃是因为他是我们盟约的元首，归罪并非出于自然的关系，乃是出于盟约的关系。照样出于盟约的关系，基督的义就归给蒙拣选的人，亚当是工作之约的元首，基督乃是恩典之约的元首。

罪的归算既然是出自盟约的关系，而不是出于自然的关系，那么亚当的过犯就归给他的后裔，而并不是夏娃的罪。这在罗五12，19就证明了，那里一连五次提到罪是从一人(不是二个人)进了世界：那一人就是指亚当。然而亚当一生中可能犯了许多罪，但只有一个过犯归于我们，正如在罗五12，19屡次提到的，那因一次的过犯，亚当就毁坏了工作之约。

这样一次的过犯是由一个人所犯的，立约元首的过犯因出于盟约的关系，这过犯就归给我们！亚当悖逆的罪就关系到我们所有的人，并且使他所有的后裔陷入永死的罪。

还有一个问题：是不是神在人面前设下陷阶？你或许说：「唉啊！为什么在乐园中栽了一棵禁果的树呢？为什么神让撒但藉着一条蛇跟夏娃说话呢？不然人不就永远在乐园中享受永远的快乐了么！」

其实不是，神并没有为了陷害他所造的人设下陷阶。神将知识与意识赋与人，使他与非理性与无生命的受造之物有别。不然的话，人受造的光荣如何能完全表达出来呢？只有那样他才能表达出对神的服事，才是他心中所愿的，并不是因为他毫无选择。日、月、牲畜与植物遵守神所设立的法则，然而神在造人的时候，将道德律置于人心中，叫人完全遵守，并且试验有理性的人是否比一切受造之物更顺服神，神欢喜将一个积极的律法赐给人，禁止他不去吃那园中特别树上的果子。

神就在这一个积极的命令中归纳出人所当尽的本分，并且制定了神权威的测验(就是不许吃这棵树上的果子)。因此才有了试验期，因此才用蛇。

在此我们看见亚当与夏娃(包括我们在内)的确是明知却故意离弃了那永生的道路，离弃被造物荣耀的表现，而进到我们永远的死亡。神并没有给人设下陷阶，而是人故意跳入死亡的深渊中：属灵的死、暂时的死与永死。
是的，在那时属灵的死就进入人类，我们要看下一个问题。

问12：我们自己是否不能行任何善事并趋向一切的恶吗？

答：我们的确是不能的，除非我们被圣灵重生。

解说：
这是属灵的死，因为与亚当有立约的关系，所以全人类生下来就接受永死的命运。没有一个人能行任何属灵的善事，我们最好的成就都加污秽的衣服。因此，任何想要靠自己善行的人都发现自己的亏欠。我们必须重生，正如主耶稣对尼哥底母所说(约三3)：「我实实在在的告诉你，人若不重生，就不能见神的国。」
何谓重生？

在《多特信经》中，在第三与第四项教理题目下的第十二条，我们念到：「这就是圣经极其称赞的重生，而名之为新创造，从死里复活；这又是上帝不需要我们相助，而在我们里面产生的生命。

因此，当主苏醒人的时候，人就重生了。我们不是重生就是未重生，不是活着就是死了。我们不能二者兼县，一定是非此即彼。在我们未重生的境况中，我们趋向于各种的罪恶：假如我们没有犯各种的罪恶，那只因神的手在约束我们。

哀哉！那就是我们在本性中所处的愁苦情形，因为我们都在亚当里堕落了。堕落并不是一件有福的事，正如一些人所想像的，乃是很悲苦的事：由于我们的堕落，神的属性受到伤害；人要受神公义的刑罚，并且因为堕落，地受了咒诅。

问13：神能容许这样的悖逆与败坏不受到罚吗？

答：绝不是的。神要用他公义的刑罚来刑罚他们，在今生与永世来刑罚他们，正如经上所记：「凡以行律法为本的，都是被咒诅的；因为经上记着，凡不常照律法书上所记一切之事去行的，就被咒诅」(加三10)。

解说：
罪是如此可憎与可怕，以致如果神不刑罚罪，那他就不是神了，此刑罚是暂时与永久的。世界上所有的愁苦都是罪的结果。死后还要在永久中受永远的刑罚，首先是说到灵魂，然后是说到身体与灵魂。

亲爱的读者，但愿神开启你的眼睛，得以看见我们在本性中愁苦的情形，叫我们能够了解到我们在亚当中可怕的堕落，以致我们能藉着信心得到基督里的救赎。


第三章 论中保

在第一章我们已谈到人类的祸患，那里包括了头十三个问题。现在，我们要开始讨论到第十四问到第六十三问，是关于人类被救赎的事。

首先要论到一位中保，他是唯一的中保。人类悲惨的情况只有藉着他才能得释放。

问14：人要用什么方法才能逃避刑罚，再次蒙恩？

答：要藉着一位中保，他是一位真神，是真人而又是义人。

解说：
除非上帝的公义得到完全的满足，人类的悲惨命运是不可能得到拯救的。为了完成这个，一位中保是必须的。中保就是介入两方之间，使他们和好。为了让罪人能够逃避那应得的刑罚，并且使之重新蒙恩，必定要有一位中保站立在那位被人的罪恶所激怒的上帝和那无能力偿还罪债的罪人之间。一位中保是必须的，他藉着完全满足上帝的公义，免除了人类应得的刑罚，并且使之与上帝重新和好。「重新蒙恩」的意思，就是上帝使人再次蒙福，与人再次和好。

这位中保，必须是一位真神，并且是真而义的人。

他是一位真人，必须具有以下条件：
1．他具有灵魂与身体；
2．他必须属于我们人类。
义人的意思，就是他从未没有犯过罪。
但是为什么这位中保必须是：(1)真神？(2)真实的人？(3)无罪的人？

一、这位中保一定具有神性，是因为：
(一)支持所取的人性以承担神的忿怒，一直到底。
(二)因他是神，所以他中保的牺牲才有无上的价值。
1．没有任何受造之物可以承受得住神永怒的重担而能使第三者得救。纵使有一位无罪的来到，他也要在神永怒之下灭亡而不能永远承担。真的，基督曾在客西马尼园顺服神，汗珠大如血点滴在地上；当他被神离弃时，就被钉在十字架上。如果他不是真神，早在喝这神愤怒的苦杯之前就失败了，也就无从赚得救恩。

2．中保必须是神自己才能使救赎之功具有无限的价值。
罪的刑罚是一种永远的刑罚。假如现在有一个真实的无罪的人来作中保，请问这位中保要承受多久的痛苦？回答是：那是永远的。也就是说，那是一种永无止境的痛苦，那罪债是永远无法偿清的。人永远不能说：「已经清偿了！」那么，真正的救赎也就永远不可能了。罪债得偿，还到最后一天，只因他是永生神才有可能。他取了人的性情，谦卑自己以至于死。他能经过短暂的受苦，就能得到永恒的义。这只有藉着一位本身就是真神的中保才可以做得到。罪人只能藉着神自己才能与神和好(徒廿28)。

二、但为什么他又一定是一个真实的人呢？
(一)因为神的公义要求那犯罪的人性来为罪付出、偿还。
(二)为的是能感受痛苦和死亡。
1．神的公义不要求刑罚不是人性所犯的罪。因为人的灵魂和肉体都犯了罪，因此，这位中保必须兼有灵魂与肉体，才能满足神的公义。亚当的罪，归给了他所有的后裔，于是神的公义也要求这位中保必须是亚当的后裔，为的是可以把亚当的罪归给他。
2．这位中保必须是一个人，可以感受痛苦和死亡。
刑罚属灵体的天使是一回事，刑罚有灵有肉的人又是另一回事。为了要承受人类的刑罚，而且能忍受痛苦和死亡，这位中保必须是一个人。大祭司是从人当中选出来的。

三、这位中保为什么一定是一个无罪的人。
这是很容易回答的。如果他自己有罪，他就不能救赎别人。所以结果就很清楚了，那就是：一位真实的神，同时也是一位真实的而且无罪的人，才能作这位中保。

问15：谁是那位中保呢？

答：那就是我们主耶稣基督。他是真神，并且是一个真实的、无罪的人。

解说：
请证明主耶稣就是那位真神。
在这里，我们不想论及圣子是与圣父、圣灵同质的问题，那将要在论到三位一体真神的时候再谈。现在我们只说拿撒勒人耶稣，他降生在马槽中，一生毫无罪愆，最后死在各各他的十字架上。这位耶稣是否就是真神的问题，犹太人当时不承认他是神，一直到现在，多少假基督徒仍然否认他。但是不容怀疑的，三位一体的神一再的宣称这事实。

圣父从天上宣称他是神的儿子。在太三17和十七5有记载。
圣子也见证他自己是神的儿子。见约五18，十33；太廿六63。
圣灵更在新旧约中宣称他是神。在诗二7；赛九6；弥五2；约壹五20。他是以马内利，是神与我们同在。见太一23；赛七14。
这三位一体真神的见证是完全没有矛盾冲突的地方，主耶稣就是真神，也就是神在肉身显现(提前三16)。
但他也是真人，有灵有体的人，是人类之中的一人。
他曾忧伤他说：「我心里甚是忧伤，几乎要死」(太廿六38)。另外在彼前二24那里也有「他被挂在木头上，亲身担当了我们的罪」的记载。
他是由童女马利亚所生，是她的骨肉。在路加福音第二章那里，我们可以很清楚地知道他是马利亚亲生的儿子。他照样亲自成了血肉之体(来二14)。
请读者仔细看看改革宗信条第十八条。
基督并不是从天上带来人的血肉之体的人性，如果是那样的话，他就无法与我们有交通，而亚当的罪就无法归在他的身上。
不是的，他是从人类之中而成为人，是真实的人，并且是……义人(无罪的人)。
他没有原罪，也没有犯罪。他是由马利亚所生的那位圣者；这并不是因为马利亚没有罪。而是因为他是因圣灵的能力而感孕(路一35)，他也没有犯罪，无论是言、行、思想都从来没有犯过罪。只有他能说：「谁能指证我有罪呢？」

因此，那与神的话是一致的，这位中保就是耶稣基督，他就是真神，而且是真实的、无罪的人。

另外，还有需要知道的是：在十五问的答案中说：主耶稣是神，也是人，在一个位格之内。

因此，这是不是说有两位中保：一个是神，一个是人，而只是一位在神和人之间的中保，那降世为人的基督耶稣(见提前二5)。不然的话，为什么在一个人性上的受苦，会得到属神的价值而获得无限的义呢？那就是因为我们的主，虽然取了人的样式，但他却是神。而且是一个真实的、无罪的人。这就是一个位格而有神人二性。那就是受苦的是神的儿子，受死的是神的儿子，但是在我们人的本性上，神曾用他自己的宝血救赎了他自己的教会(徒廿28)。藉此短暂的苦楚，因而获得永久的义。

这两种属灵性在一个位格上紧密地联合，但仍保持它们不同的属性：神性依然是神性，人性也继续是人性，绝不混合，像犹提干所教导的那样。这两种属性也绝不分离，甚至到死也不分离。而涅斯多留就会想把基督的二性分开。在公元四五一年迦克墩大会就反对这两种说法，而认定神性人性在基督一人身上紧密地联合。而且是：
绝不混合也不改变(反对犹提干的说法)；
也不去分离(反对涅斯多留的说法)。
这不禁令我们赞叹：「大哉，敬虔的奥秘！就是神在肉身显现」(提前三16)。你现在认识我们这位中保了吗？
这一切都充分显示，唯有这位中保才能施行拯救，那么，我们继续讨论下去，就不困难了。

问16：天使不能作为我们的中保吗？

答：不能。因为他们既不是神，也不是人。

解说：
所以天使不具备作一位中保所要求的条件。他们也和人一样，是神所创造有理性的生物，但他们只具有灵体，既没有肉体，也没有人的灵魂，而且那堕落的天使将要在为他们所预备的火湖中接受神永远的刑罚。所以在他们天使的属性上要背负这永远的愤怒。然而人是有灵魂与身体的受造者，且二者都犯了罪，二者都要受神公义的审判，为了要除掉这种刑罚，这位中保必须具有灵魂和身体。为了人的罪，为了蒙恩得救的子民的缘故，自己顺服在刑罚之下。没有天使能做到这一点。

再者，神的公义，也不会让因人的犯罪而使别的受造物受苦，所有的人类都因亚当而获罪孽。人的后裔已在神前被定罪，所以一定要人类补偿。天使不能作我们的中保。除此之外，也没有任何受造物能为了罪负担得了神的愤怒而可以解救别人的。

那么，圣徒怎么样呢？

问17：圣徒不能作我们的中保吗？

答：不能，因为他们也犯了罪。而且人除了藉这位中保，没有别的方法可以使人得救。
圣徒就是那些曾被基督的宝血及他的灵所洗净的人。在地上，他们藉着信心已经有分于基督的圣洁。主耶稣对彼得说：「凡洗过澡的人，只要把脚一洗，全身就干净了！」和这意思相同的，保罗也曾写道：「但如今你们奉主耶稣基督的名，并藉着我们神的灵，已经洗净，成圣称义了」(林前六11)。

神的子民在自己不拘怎样败坏，他们是圣洁的子民，在基督里是完全的。新妇说：「我虽然黑，却是秀美。」有一天，神的子民会除去他们所有的罪而成为完全圣洁：这是先说到灵魂，那就是当他死后立刻进入天堂的时候；而到了末日的时候，身体也要成为完全圣洁。这样看来，像第十七问：那些天上的圣徒，能作我们的中保吗？

当然不能，因为那些圣徒只是藉着基督才与圣洁有分，而他们的本性依旧是全然不圣洁的。他们的父亲亚摩利人，母亲是赫人，因着对他们的厌恶，他们也照样是被丢到旷野去的。只是因为藉着中保耶稣，他们才被救赎。他们毫无能力向天父请求或带来神与人的和好。神人之间只有一位中保，就是降世为人的基督耶稣(提前二5)。

这个宣誓，与罗马天主教是相抵触的。他们确信那些死去的圣徒，藉着他们的功德和代祷，可以为我们赎罪。那些神圣的殉道者特别好的作为，藉着罗马教皇的赦免，可以归于第三者而使之罪得赦免，结果那些已经死去与基督同在的圣徒们，也可以作为我们在神前的中保(见VOETIUS要理问答)。他们这样的主张是损伤了神的公义。因为神的公义要由那位中保得到完全的满足。同时，他们也否定了基督，因为基督是唯一的中保。

再者，不管是我们的行为或是别人的行为，都不能除掉罪的刑罚，不论这刑罚是暂时的或是永久的。我们必须有一位中保为我们偿还以满足神的公义。无论是谁，没有这位唯一的中保，也就绝不可能与神恢复和好与蒙恩，而这位中保就是我们的主耶稣基督。他就是神，也是那无罪的义人。那些圣徒也是藉着真实的信心才能在他里面得救。

问18：是否所有由于亚当而获罪的人，都能被这位中保救赎呢？
答：不是，只有藉着真实信心而接待他的人。正如约三16那里所写：「神爱世人，甚至将他的独生子赐给他们，叫一切信他的，不至灭亡，反得永生。」

解说：
因此，就是信的问题，在世上画了一条区分的界线，而这种区分，是早已在创立世界以前就预定好了。基督并不是所有人的中保，所有的人都在亚当里被定罪，亚当是在行为之约中代表他的后裔，而基督只有在恩典之约中代表他的选民。他也不为世人祈求，只为天父所赐给他的人祈求(约十七9)。

没有什么比伯拉纠所主张的普世救赎的教义更可憎的了。这种论调后来被半伯拉纠派(像罗马天主教)所传播，又加上抗辩派又为它补充了活力。他们都主张耶稣是为所有人类受苦受死的：
1．否认天父拣选的主权；
2．把基督的宝血看作不神圣的；
3．不承认圣灵救赎的职分；
4．否认人是死在过犯及罪恶之中：

进一步解说：
1．否认天父拣选的主权。
拣选是在基督里完成的。这拣选并不是把救恩归属于所有的人，只是归给天父所预定的人。选民是赐给基督的，为的是被他所拯救。虽然基督的牺牲获得了永远的义，具有无限的果效和价值，足以丰丰富富地赎全体世人的罪(见《多特信经》第二章第三节)，但在这一点，于天父主权的计划，他慈爱的旨意和目的，因着他独生子的受死，而发生复苏的功效上，却只赐给那些因确信而必然获得救赎的选民(多特信经第二章八节)。在这一点上，抗辩派的人们予以否认，他们反对拣选的说法。

2．他们看基督的宝血为不圣洁。
基督是为了所有的人受死的吗？……也为被遗弃的人吗？为以扫？为犹大？那么基督的死是归于徒然么(加二21)？
那些主张普世救赎论的人，把基督的宝血看为不圣洁。

3．他们不承认圣灵救赎的职分。
使蒙选召者复苏的，并将基督应用在选民身上的乃是圣灵。但普世救赎的说法，认为这种应用是不必要的，因为：

4．它否认人是死左边犯罪恶之中。
按照他们的说法，人本身就具有意志力及信心。但基督说：「你们不肯到我这里来得生命」(约五40)。普救论的主张与人类死在罪中的情况互相予盾。

这种教义的确是可憎的，因为它要破坏救恩的一切基础。

这些人为了支持他们的说法，甚至举出神的话来作证明。譬如约三16；罗五18；提前二4；彼后三9等处的经文。这真是大为不当。因为在这些经文里，没有任何的记载是写着救赎是为所有人的。若是的话，就没有一个人沉沦，那么就没有地狱了。然而救赎的确是只为被拣选的人而预备的。因为真信心是赐给他们的，他们用这信心接受基督。没有信心的人，是不能讨神喜悦。

现在让我们来探讨一下刚才提到的经文：
在约三16：「神爱世人，甚至将地的独生子，赐给他们。」在这里的意思，是神爱所有的人以致得救，并且虽然有这份爱，仍要看堕落的人类是否相信和接受才能得永生吗？

这种阿民念派的神的爱，到底是什么爱？这是阿民念派自己的说法。他们歪曲了神的话，使他们走向毁灭之途。

在圣经里，把「世人」与基督(我们的中保)连说在一起的地方大约不下十次。譬如「他是神的羔羊，除去世人罪孽的」(约一29)：他被称为「救世主」(约四42)；他是「世界的光」(约八12)；「这就是神在基督里，叫世人与自己和好」(林后五19)等处。

这些经文中的「世人」是什么意思？那很明确不是指所有的人而言。主耶稣自己说过：「我不为世人祈求，却为你所赐给我的人祈求。」

神的爱是赐给被拣选的世人，并且有一天，他会赐给他们一个新天新地，有义居在其中(彼后三13)。这样，约三16绝没有普世救赎教导。保罗在罗五18说到基督的义时提到：「众人也就被称为义得生命了」，也同样没有普世救赎的意思。

在罗马书五章那里，保罗在比较新旧约中两位代表——亚当与基督—的不同。所有在亚当里的人，称为众人。在基督里，称为「神的选民」，是父所赐给他的。所有人(属亚当的)因一人犯罪就被审判而定罪；照样，因一人的义行，众人(在基督里的，也就是神的百姓)也就被称义得生命了。

这和抗辩派所教导的普世救赎就大不相同了。但是使徒保罗在提前二4那里，不是说上帝愿意万人得救吗？

是的，字面上是如此，但如果这真是像普救论所坚持的那样，那么神应该是让每一个人，一个一个地都得救才对。但是事实是这样吗？难道上帝不能确实执行他的旨意吗？

可是，这从来就不是神的旨意，他一向有拣选，有舍弃；他爱雅各，但不喜欢以扫。并且从永世以来，他有绝对的主权。阿民念派曲解了神的话，歪曲了其中的意思。保罗曾讲到各种人，君王和一切在位的，劝提摩太为他们代祷。因为上帝愿意他们得救：各种人，无论他们是什么阶层或地位。但这段经文也同样没有支持普世救赎教义的意思。

不要再提别的，那么在彼后三9那里，上帝不愿有一人沉沦，乃愿人人都悔改是有什么含意？

那里的意思是，人人是指包括在应许之内的人，对于他们，上帝绝不会忽略他自己的应许。

总之，在整本圣经中，没有一处经文是教导普世救赎论的，普救论的说法与神的见证是相冲突的。全人类将在亚当中毁灭，而不是所有的人都会被基督拯救。基督只是要救他自己的百姓(见太一21)；在约十15是说为他的羊；在来二10是说为他的儿子；在约十七2那里是说为天父赐给他的人，才是他谦卑至死予以救赎的人。他使他们从死里复活，赐信心给他们。这信心是他根植在他们心中的。并且藉着信心，他们才能接待他。「凡接待他的，就是信他名的人，他就赐他们权柄，作神的儿女」(约一12)。

是主使我们在心里产生了这种信心，然后我们才能在基督里得救。

所以用信心接待基督，并不是我们自己能做到的，这信心乃是神的恩赐，而我们接待基督是在神把我们的罪归给他之后。次序是神先赐与我们信心，之后，我们才能接待基督。

抗辩派跟随伯拉纠的脚步，仍然主张人本身有能力相信和接待基督。还有另外许多人(他们称自己为改革宗)，实际上他们倾向于阿民念派。在他们的说法里，我们常常听到的是：「你们必须相信耶稣，他为罪人而死，你们一定要接待他。」但事实是人根本不会接待他，除非天父赐给他信心(约三27)。

人以信心接待基督，乃是神预先将信心根植在人心中，并为基督所赐的。像雅各当他哥哥以扫正迎他而来时，必在惧怕与愁苦之中，寻求他祖父和父亲的神的庇护。但当他在毗努伊勒与天使摔跤，神剥夺他的自以为义，使他丧失了力量，而当他与神较力得胜之后，他在示剑地方筑了一座坛。他称神为以色列的神。之后，随着神的恩赐，雅各说：「神也是我的神！」

所谓接待的意思，就是信奉神所赐给我们的耶稣。在约一12那里，把「接受」译成「接待」。「凡接待他的……他就赐他们权柄，作神的儿女。」我们必须要一位神所赐的耶稣，他赚得了救恩。他又把救恩，应用在他自己的百姓身上。

在这一点上，普世救赎论可以说完全站立不住的，因为：

1．基督不是为全人类而死；
2．人以信心接待基督不是出于自己，乃是出于神。
让我们摒弃普世救赎论荒谬的教义吧！


第四章 信心的本质与概要

只有用真实信心接纳基督的人才会得救。然而，人都没有这真实的信心。有许多是假冒的，因此必须分辨得救的信心与相似的假信心。

教师用下述方式讨论真信心。他说：
1．信心的本质(十九问)，是认识与信赖：
2．信心的概要(廿问——四十二问)，简洁地表明在十二信条中；
3．信心的益处(四十三问——四十七问)，亦即，罪人在神面前的称义：
4．信心的创始者(四十八问)，圣灵。

问19：什么是真信心？

答：真信心是确定的认识神和他在福音中启示的应许，并且衷心相信因基督的缘故，我们所有的罪已蒙赦免。

藉着真信心，我们知道真正的信心刻有圣灵的印记，得救的信心有许多仿冒品。
神的话说到：1．历史的信心：2．一时的信心：3．神迹的信心；4．真实的信心。

进一步解说：

1．历史的信心是仅仅赞同真理。亚基帕是这种信心，保罗对他说：「亚基帕王阿，你信先知么，我知道你是信的。」但是亚基帕王虽有这信心，却仍然是一个异教徒，他几乎被劝说成为基督徒了。虽然历史的信徒接纳圣经为真理，然而他相信圣经却没有得到救恩。他并不关心自己的得救。

许多生活在神话语之下的人，只考虑俗世的平安和惊人的麻木，他们所有的不过是历史的信心，真专人惧怕。虽然认识圣经是绝不可少的，但这还是不够。因此历史的认识圣经，在实际和本质上，与认识得救的信心是有分别的。

2．一时的信心是超过历史的信心。它是一段时间的信奉真理，带有表面的满足，这表面的满足感是冷淡的历史信徒缺乏的；这一时的信心，就像在圣经里所说落在土浅石头地上的种子(太十三章)。种子没有深入土中，发苗茂盛，外观很有希望丰收：但是日头出来一晒就枯乾了，终无结果。

哎！这就是一时的信徒。有些一时的信徒，心里确有对死亡和永恒的深刻印象：他们暂时离开公开的、外在的世俗事务，加入神的百姓行列。但是经过短暂的时间，他们就回头，像狗回去吃自己呕吐之物，又像猪回到泥沼中翻滚；神的拯救工作未曾在他们身上开始。一时的信心在基督里没有生根，没有发生与他的团契，和历史的信心一样。一时的信心仍使罪人留在属灵死亡的光景中，而且不能为真理忍受苦难。当苦难或迫害临到时，不久，一时的信徒就跌倒了。

3．神迹的信心是「强烈的确情神迹会由我们或者对我们施行」(海伦布克，Hellenbroek)。这话没有圣经的根据。它是看神的全能，而非他的怜悯，十个大麻疯病人的情形是一个例子。他们都相信基督有能力医治他们，遵照他的吩咐去给祭司看。九个人在要求医治身体的神迹以外，再无所求：他们看基督不过是一个平常的医生，他们需要他不是要得救恩。十个人中只有一个回来感谢基督，而他是一个撒玛利亚人。他们对神迹的信心是坚信神迹会成就在他们身上。

在特殊的时候，主乐意赏赐这信心给他的仆人去施行神迹。譬如，使徒们奉主耶稣的名施行神迹，这特别发生在为他们传讲的真理打基础的时候。然而，神迹的信心并不能带来拯救。「有全备的信，叫我能够移山，却没有爱，我就算不得什么」(林前十三2)。

4．在这些信心之中，真实的「得救」信心本质上是不同的。这真实的信心是「明确(即肯定无疑的)认识神，和他在福音中向我们启示的应许，而且衷心相信，因着基督我们一切的罪都已被赦免」。

因此，真信心是接受在基督里的恩典，亚当在无罪的境况中，不需要这个信心；在基督自己，不需要这信心，在天上不再要信心，在那里信心变为眼见了。但在神选民的心中，真信心被运用和操练。惟独藉阒信心，失丧的罪人被种植在基督里面；神的应许向他展开，他得到罪的赦免，这信心不是没有认识的盲信，也不是信心中有任何怀疑，犹如在光明中有黑暗一样。与这真信心远离的是天主教的盲目和可疑的信心。

为要正确地理解所教导的，有必要辨别信心的本质和实行。在信心的本质中，主要在于认识和确信我们的罪藉基督已得赦免。没有这个认识和信赖就没有信心。

但这并非意味着所有心中有了信心的神之子民，都确知他的应许与罪得赦免，虽然他们享有其中的果实：只有当他们在运用信心时，才得到此确知。

然而，在本质上两者都要出现，否则他们在信心的增进中，不可能获得确信。信徒也常有许多疑惑的事，但并非在信心本身；信心是确实的认识和衷心的信赖(约十七3：赛五三11)。

真信心信奉神在福音中断有的启示。这简要的包括在十二信条中。

信心的概要

问20：神在福音中所应许和命令我们相信的概要是什么？

答：这包括在大公基督徒十二信条之中，如下列：
 1．我相信全能的天父，天和地的创造者；
 2．信耶稣基督，天父的独生子，我们的主；
 3．他由圣灵感孕，童贞女马利亚所生；
 4．在本丢彼拉多手下受苦，被钉十字架，死了又埋葬了，下到阴间；
 5．第三日从死里复活；
 6．升上高天，现在坐在全能的父神右边；
 7．他必从那里降临，审判活人死人。
 8．我信圣灵。
 9．我信圣而公之教会：圣徒相通；
 10．我信罪得赦免；
 11．我信肉身复活：
 12．我信永生。

解说：
这十二信条也被称为使徒信经，因为它们以使徒的教义为基础。不过是否十二使徒那时各写一条？当然不是！那纯属虚构。(见阿诺得旦，Arnold Rotterdam的《锡安的荣耀与力量》，卷一，115页以下)。
这些信条是从洗礼的形式中发展出来，包括对三个神圣位格的宣认：圣父，圣子和圣灵；在一个神圣本质中，有三个位格。这可由下一问题明白。

问21：当你承认相信圣父、圣子和圣灵，是否意指有三位神？

答：绝不，因为只有一位真神。

解说：
在这要点上，我们开始三位一体教义的讨论。

只有一位神。「以色列阿！你要听；耶和华我们神是独一的主」(申六4)。耶和华自己也这样说，申卅二39：「你们如今要知道我，惟有我是神，在我以外并无别神。」保罗在林前八6说：「然而我们只有一位神。」在提前二5说：「因为只有一位神。」

盲目的异教徒是多神论者。他们想像一位神为太阳，一位神为月亮：一位神为太平，一位神为战争等等。人是如此的盲目，纵使他有与生俱来的对神的知识！

可怕的异端者也是如此，他们教导二无论。在其他假基督教和异端之外，我们的信仰告白提到马吉安(Marcion)。他早在公元140年，他的教导中，就指到有一位怜悯的，和一位公平的神；摩尼(Manes)有同样看法，摩尼教就由他而来(第九条)。教会公正地判他们为异端。只有一位神。

问22：那么为何提出三位神：圣父、圣子和圣灵？

答：因为神在他话语中如此启示自己。这三个不同的位格，是独一的真神；我们也是奉圣父、圣子和圣灵的名受洗(太廿19)。

解说：
在一本质中有三个位格。这被普拉克西亚(Praxeas)，撒伯流(Sabellius)和撒模特务(Samoatenus)等否认，他们在265年被安提阿大会开除教籍；亚利乌(Arius)于325年在尼西亚大会被判罪；这些异端在以后的年代又再度流行，如瑟维特(Servetus)，瓦伦提努(Valentius)，索西努(Socinus)和其他人等(信条第九条)。

你能从自然现象证明三位一体的教义吗？

绝不能！因为这是奥秘，三位一体诚然不违反自然，但是还是超出自然的范围。譬如一棵树是一体，有根、干和顶部，不能证明三位一体，因为那是一棵树的三个部分；然而，在神里面，不是各部分的结合，而是在他里面有三个位格。同样三种形状：水，蒸气和冰也不能证明；因为三位一体与形状无关，和部分无关。

一位神有三个位格不能从自然证明，但却可以从圣经得证明。海伦布克提出下列经文作为证明：

一、旧约：
1．从神以复数说到他自己的经文，创一26：「我们要照着我们的形象，按着我们的样式造人。」
2．经文中神和神，耶和华和主，是不同的，们在诗四十五7，和诗一一十1。
3．经文中明白地提到和区别三位格，诗卅三6。

二、新约：
基督的受洗；我们的受洗，如约壹五7。因在天上记录的有三：圣父、圣子、圣灵；而这三本为一。
这些证明之外，还有许多经文可以引述，但学习所提到的各种经文已经够了。

三个位格在本质上是一个。并非是三位神，乃是一位神。在圣父中是完全的本质；在圣子中是完全的本质；在圣灵中是完全的本质。神并非是三个位格所组成，乃是包括在三个位格中。所以并非神本质的三分之一是圣父，三分之一是圣子和三分之一是圣灵，绝不是；而是整个本质在三个位格的每一位里面，而仍旧是只有一位神。这是远超过我们所能理解的。圣父有一位格，圣子另有一位格，圣灵另有一位格；以各自的属性或存在的方式分别出来。也有基本的属性，可交通和不可交通的，是三位格所共有的；不过三位格是以各自的属性去分辨。

圣父是自我存在的：圣子由圣父生出，圣灵是从圣父和圣子发出。东方教会教导说，圣灵只从圣父发出。与此相反的，西方教会正确他说：filio一que，亦即指也从圣子发出，所以他被称为儿子的灵(加四6)。因此位格的区分，不但单在名称，而且也在一个本体中有三个位格。圣父不采取人性，圣灵亦然，惟圣子采取。由此三个位格的区分，就清楚可以看出了。

我们也应该完全地思想圣父是神，圣子是神，和圣灵是神。没有先后之别；有圣父就得有圣子，也就有圣灵。也没有大小之分，圣子与圣灵享有和圣父同等的尊荣和崇拜(约五23)。

因此，亚利乌的教义说，圣子是首先被造的人是多么亵渎啊，圣子不是被造的，而是永远的神：是首生的，在一切被造的以先，万有都是靠他造的(西一15)。神，在永恒里，并非是孤独的神：他并不需要被造物，而是照着他美善的旨意，创造了万有。三位一体的教义是如此重要，凡不能坚定不移地相信这教义的，不能得救。

这三个位格每一位都有特殊的工作。圣父是创造者；圣子是救赎者；圣灵是成圣者。这并不意味圣子与圣灵被排除在创造之工以外，因为诸天是信主的话而造，万象藉他口中的气而成(约一3：诗卅二6)。而成圣也归属于圣父和圣子(利廿二9：约十七19；弗五26)，但是每一个工作特别归功于三个位格中的一位。这一点在圣子在我们的肉身里显现和死亡上非常显著。藉此他获得拯救之功，此功不归圣父，也不归圣灵，虽然两位格并不排除在选民拯救的工作之外。

圣父是创造者。本篇最后一个问题说到创造

问23：当你说：「我信神全能的天父，天和地的创造者」时，你相信什么？

答：我信我们主耶稣基督的永恒之父，从无中创造天地，现在仍旧藉阒他的护理维持万有，因着基督他的爱子的关系，是我的神和我的父。

解说：
所以这信条不只是说到创造，是承认神永远之父权。他是「我们主耶稣基督的永恒之父」，从永远生了爱子，又从永远拣选他为中保和救主。

我们说过这点之后，现在就说创造。什么是创造？

创造是从无中造出有来，「这样，所看见的，并不是从显然之物造出来的」(来十一3)。「使无变有的神」(罗四17)。创造是神的作为。一切人能做的是形状：赋与存在之物不同的形状。如果原料缺乏，人的工作就要停顿。然而，神从无中创造。他因他旨意的全能作为产生了万物(启四11)。在神创造之前，在他的外面元存在之物，即使一粒微尘也不存在。

所以创造并不是从存有生殖机能的永恒物质进化而来，也不是神在第一日创造了有这种机能的物质。神是创造者，不单是第一日，以后的五日亦是如此。

与此矛盾相反的，是达尔文的进化论，这理论的踪迹，可上溯至古代波斯，巴比伦和埃及人。

这一种学说，说一切生命都从物质进化而来，人类是裔出猿猴。许多人宁愿信这愚蠢学说，而不跟从神的道。神说：「起初神创造天地。」神也创造万物各从其类。葡萄并非采自荆棘，人并非传自兽类。并且，人被赋予不朽的灵魂，是完全与兽类有别的。只有对神的话怀有敌意，才能产生像进化论这样的学说。

神的尊荣要求对从无中的创造的承认。尘土必定是被造出来，但被造之物并非来自永恒；惟独神是永恒的，而他在「起初」创造了。在那之前没有起初，没有时间。神使时间存在，他使有晚上有早晨。日子、星期、季节是他造成的。时间的巡回在创造天地时有了开始，大约六千年以前，因此不是千百万年；创造的日数不是无数世代的时期，只是一般的时日。耶和华明示，六日要劳碌作我们一切的工，第七日要安息，因为六日之内耶和华造天和地，第七日便安息了。第一、第二和第三日，那时太阳尚未升出和安置，仍是正常的日子，那几日神发出并保留了光。但是我们如何解释地上种种的自然变化？树木等等的化石不是要几千几万年吗？任何愿听这方面意见的人，应该问自己：
1．神在地上创造了什么？
2．地因我们的缘故被咒诅，这咒诅引起什么变化？
3．大洪水的后果是什么？

让我们信守神的话，它教导我们神六日之内创造天地。

神霎时间创造混炖状态，然后从中一一赋与形状。众天使可能在第一天被造，因为当地安置根基的时候，他们已经存在了(伯卅八6～7)。一时间产生了千千万万无尽数的天使。他们中间没有男也没有女；没有一个天使是生下来的。神在创造作为中，同一时间给与他们存在，所以与人的被造完全不同，人被造是一个人，所有人类是这一人的后裔。

你知道创造的日数吗？试比较第一日与第四日，第二日与第五日，第三日与第六日，多么荣耀的一致啊！第七日，神歇了他一切的工，安息了。神并不是厌倦了创造：「创造地极的主，并不疲乏，也不困倦」(赛四十28)。神不像人需要休息：神的安息是指他欣赏他所造的一切，并非缩手不管了。神在第七日的安息是赐福第七日，定为圣日。万物是本于他、倚靠他、归于他。自从造天地以来，神的永能和神性是明明可知的(罗一20)。耶和华造万物是为他自己，就是为他的荣耀(箴十六4)。

创造被描述为：
1．圣父的工作……徒四24；林前八。
2．圣子的工作……约一3：弗三9；西一16。
3．圣灵的工作……创一3：诗卅三6。

三位格中的每一位，在创造中有他特别的工作。然而创造是圣父更特殊的工作。他的工作还有：护理。他藉护理维持万物，如在问题廿三的答案中所见。

「护理」这名词在圣经中只出现一次；其动词「预备」则常见。当亚伯拉罕预备把以撒献祭时，他说：「神必自己预备作燔祭的羊羔」(创廿二8)，后来亚伯拉罕称那地为「耶和华以勒(有预备)」。

「预备」这词关系到神，也用在来十一40。在这些例子里，这词的意思是「预知」，不仅表示神预先看见和知道，而且也提供所需的东西。这也是护理这词的意义。

在圣经中，护理被称为：
神的王权……诗九十三1
神的法令……诗一一九91
神的手……徒四28
神的作为……赛廿八29
神的关怀……彼前五7
神的托住……来一3

(见藩美所撰的《教义问答》)

护理中，我们区分为三个作为，即：保护、协力和治理。保护是神的大能，藉此他延续万物的存在。这是天父继续的运作(约五17)。没有人是属于自己的，也没有人能自己存在。每一人必须被保护，保护作为是居间的，或是直接的。摩西在何烈山四十日之久，神没有用直接方法维护他；但以色列民在旷野，神用方法维持他们的生命；又如神在基立溪旁维持以利亚，和维持撒勒法的寡妇。有时神也乐意在居间的保护作为中施行神迹，特别为他的子民。在圣经中能看到更多例子。

协力是神的大能，由此流注力量给属他的人之行动和运作的需要。我们在出生时，没有领受到一生需要的力量，但是神供应我们每一刻每一动作的力量。我们如不倚靠神，不能举起我们的手，不能转动我们的舌头。但是同时，每一个人将要在神审判台前报告如何运用神所赐的力量。

治理是神的大能，他藉以指引每件事到达某一决定的目标：一切的事，不论大小，不论善恶(弗一11)。它包括天和地，理性的和无理性的受造物(伯廿八1；徒十七28)。

罪也受神治理的护理影响吗？是的，罪虽然不是神运作的，但受他的支配。神藉着罪来成就他自己的旨意。例如，约瑟被卖到埃及为叹的事；「但神的意思原是好的」。他驳回这项罪恶。

法老之心的刚硬(出九12)；神使乖谬的灵搀人外邦王中间(赛十九14)，也是这事的证明。神也统治撒但，在神旨意之外，它不能成就任何事(参约伯记)。

如此，神的护理不像回教徒的宿命论，并非不能理解的作为。自然神论在这一点也该受谴责，它的理论说，创造像是造一钟表，该钟表本身力量会逐步变弱停摆，约伯说这种看法是罪人所行的道(伯廿二15)。

护理的教义是极为重要的。它教导我们：成功时要感谢，受管时要忍耐，为将来要信托。

哦，我们应该真心信靠神至高的君权，我们应该把自己交在神手中。那将是真信心的果子，我们主耶稣基督永远的父，是我们的神，我们的父。

愿主在我们心中生发这信心，将我们自己托付给他，从今时直到永远。


第五章 论圣子与我们的救赎

在第四章中我们讨论到神三位一体圣父与我们的创造的题目，现在我们讨论十二信条第二段。

这几条的问答分为三部分：
1．说到上帝圣父与我们的创造。
2．说到上帝圣子与我们的救赎。
3．说到上帝圣灵与我们的成圣。

圣子与我们的救赎
论中保的名称

论到这两段首先要说到中保的名称。这些名称是：耶稣基督、独生子与主。

问24：当你说：「我信耶稣基督神的独生子我们的主」的时候，你信什么？

答：耶稣基督是圣父永远的独生子，与父神和圣灵同质。

解说：

中保是神的儿子。在第二章中从三位一体圣父、圣子、圣灵的见证中，我们已经毫无疑问的确立了这个道理。他生在伯利恒的马槽里；他在以色列民中行事为人。他死于各各他，他大过所有人。他不但是人也是神，父神永远的独生子，与圣父、圣灵同质。他并不是当他从童贞女马利亚取得人性时才首先成为神的儿子。那是索西奴的异端教训。索氏死于一六○四年，他否认圣子从永远就存在，他的异端为新神学派发扬光大。新神学派说耶稣是个好人，值得效法，但是主自己见证他是神的儿子；而且新神学派所描述的耶稣是不值得我们听从或跟随的。圣子的神性在索西奴很久以前就为亚利乌所反对，亚利乌于主后325年在尼西亚会议中被定为异端。

与此否认中保神性相反的，本书教导说，他是父神永远的独生子，与圣父圣灵同质。在大公会议信经中，阿他那修清楚明确的说：「圣父是永远的，圣子是永远的，圣灵是永远的：所以圣父是神，圣子是神，圣灵是神。」

中保就是神的儿子：非被造，从永远到永远是神。在他来到伯利恒的马槽之前他是神，「及至时候满足，神就差遣他的儿子，为女子所生，且生在律法以下」(加四4)。在他被差遣之前，他必须成为人；而且他从永远是真神，是父的独主子(约一14，三16；约壹四9)。

被选召者称为神的儿女，但是他们不是从永远而生的儿女；并非与父神的圣灵同质，乃是因基督的缘故而被认领的(有儿子的名分)。基督乃是从永远而生的，论到他，圣父说：「你是我的儿子，我今日生你」(诗二7)。因此他能拯救他的百姓，因为他就是神，父的独生子。但是为了那个缘故，他必须成为人。

问25：你岂不相信他也成为人吗？

答：是的。因为他被圣灵感孕，并由童贞女马利亚所生。

解说：

藉圣灵怀孕他取了人性。因此他被称为那「圣者」，为童贞女马利亚所生；只是为了那个原因，此外别无其他。并不是因为马利亚无罪，有如天主教所教导的。她怎么会无罪呢？她如其他别的人生下来一样，「谁能使洁净之物出于污秽之中呢？」(伯十四4)童贞女马利亚并非没有原罪与本罪，她是惟独藉恩典靠基督得救。对基督本人来说，他不受亚当之约的影响；他既无原罪，也无本罪，因他是受圣灵大能的感孕。然而他还成为人，为童贞女马利亚完全生出的果实：有了血肉之体，成为亚当的后裔，因此，他满足了为中保的要求(参看第三章)。

因此基督有二性：他是神又是人。他仍为真神，也是为马利亚所生。但他是一位格：三位一体神本质中的第二位格。

问26：他的神性已变为人性吗？

答：不是的；因为神性是不会改变的。

所以神自己在玛三6说：「因我耶和华是不改变的，」神还能不是神吗？不可能的。圣子还是圣子；是神而且永远是神。

我们岂不是念到腓二7：「他就自己卑微」吗？

这并不是说他不再是神了，或说他以神性变成了人性；这里所说「就自己卑微」，乃是指着他神性尊严的彰显。

他是神的儿子，取了奴仆的形象，来到世界。既是神的样式，却不以与神同等为强夺的。他成为父的仆人是出于神的主权，永远的爱。「看哪，我的仆人，我所扶持，所拣选，心里所喜悦的，我已将我的灵赐给他，他必将公理传给外邦」(赛四十二1)。他以此奴仆的形象来到世界，用他的人性遮盖了他的神性，而且也是因着这奴仆的形象，他甘愿不用他神的属性，因此，虽然他是全能的，还是像一个毫无能力的人被钉在十字架上。他是无所不知的，然而经上记着说，他的智慧渐渐增长。

但他继续是真神，永远的神，按着他的神性他是不变的，在荣耀上是毫不减损。

问27：他如何成为人？

答：藉着取了人性与他的神性联合。

论到这一点，我们在第三章中讲中保所需资格时也已经提过了。神的独生子，三位一体的第二位，取了我们的人性，但并不是取了一个普通的人：若那样的话，就有了两个人与两个中保了。其实并非如此，乃是为了特别缘故，神自己在我们的人性上带来了牺牲，受苦受死。为了这个目的，神的儿子从童贞女马利亚取了我们的人性；灵魂与身体和我们一般人一样。他不但取了人的身体，也取了真正人的灵魂，为了拯救我们，他必须取了二者。

重洗派(Anabaptists)就否认基督真由童贞女马利亚所生。根据他们所说，他经过童贞女马利亚，就如水经过水管。但如此他不是从人而出的真人，因此不能担当和除去选民的罪。为了担当他百姓的罪，他必须成为大卫的真后裔；童贞女马利亚腹中的果实，为妇人所生。(参看信条第十八条)

问28：他的人性是从天上带来的吗？

答：不是的；乃是由于圣灵的工作，从童贞女马利亚取来的，这样在凡事上与他弟兄一样，只是没有罪(来二17；四15)。

解说：
如果是由天上带来他的人性，他必定站在我们人类之外；那么，亚当的罪只是归给他的后裔，就不可能归在他身上。这样，他就不能除去罪并拯救他的百姓脱离罪？

不是的；他没有从天上带来他的人性，乃是从童贞女马利亚所取来的人性。

此道成肉身乃是：
1．圣父的工作：他为耶稣预备了一个身体(来十5)；
2．圣子的工作：他道成了肉身(约一14)；
3．圣灵的工作：他在马利亚身上感孕(太一20；路一35)。

可是只有圣子取了我们的人性。他在凡事上和我们一样，只是没有罪。他没何罪，他是圣洁的；此外，他在凡事上和他的弟兄一样。他的人性，并不像亚当当初在没有犯罪以前的那种无辜的境况。在那个境况中，人既不饿也不渴；亚当没有犯罪的时候，他也没有哭过，也没有感到困乏。因为人是从神的手所造的，所以他也是不朽坏的。但基督在世上的时候，又饿又渴，他因走路困乏，他在拉撒路的坟墓前哭了，他死在十字架上。凡事像他的弟兄一样，基督也在凡事上帮助他们：当他们饥饿的时候，他们困乏的时候，为死者哭泣的时候，当他们必须与死亡挣扎的时候，他是满有怜悯的大祭司。神永远的儿子，三位一体中的第二位成为人，他是中保，值得永远称颂的，我们可以凭信心仰望他。他比世人的众子都完美。

问29：他为什么称为救主耶稣？

答：因为他要将他的百姓从罪恶里救出来。

耶稣是中保的个人名称，基督这名字是他职分上的名称。此外，在圣经中他还有许多的名称显示了他的荣耀与权能。赛九6：「因有一婴孩为我们而生，有一子赐给我们，政权必担在他的肩头上。他名称为奇妙，策士，全能的神，永在的父，和平的君。」参看赛七14。

但他个人的名称是耶稣，这个名称是在他降生前，由天使奉神的命令所起的：这个名称在从前旧约时代已经用过了。根据来四8那里所说的约书亚跟耶稣是同一的名称，约书亚就是基督的预表；约书亚是嫩的儿子，他也是大祭司。但在意义上说，只有中保才能据有耶稣这个名称。

耶稣这名字的意思是救主，正如天使对马利亚所说的，因他要将自己的百姓从罪恶里救出来；就是从最大的罪恶中拯救出来，并有分于至高的善良。主耶稣拯救他的百姓脱离罪恶，使他们恢复与神的交通。

他是藉着功劳与应用未成就此救恩。他不但获得了救恩，他也应用了这救恩。若没有此应用，亚当的子孙没有一个可以承受他所成就的救恩。基督这样做，他才成为完全独一的救主，惟有主耶稣才能救我们，我们得救是本乎恩，并不是凭着我们自己任何的功德。神的子民为了得救所需要的一切事情，都是从他来的，因他的名字是耶稣。在别人里面没有救恩。

在以下的问题中，我们就得到有关这一方面的教导。

问30：此外没有别的救主吗？

答：没有：因为除了耶稣的名之外，在天下人间没有赐下别的名，我们可以靠着得救(徒四12)。

不管我们想到什么名，不管我们逃到谁那里避难，一个也无法赎自己的弟兄，也不能替他将赎价给神(诗四十九7)。为了寻求救恩，只有靠这位耶稣，此外一切受造之物都在被遗弃之列。无论是我们敬畏神的父母，神的仆人，甚至天上的圣徒，丝毫不能做任何事能叫我们得救。
惟独他是救主，他真真正正就是耶稣。此外他也是基督。

问31：他为何被称为基督，即受膏者？

答：因为他被圣灵所膏，并为父神所立，作我们的大先知，作我们惟一的大祭司，我们永远的君王。

基督这名字的意思是受膏者，它是一个希腊文的名字，在约一41安得烈就告诉我们，在希伯来文翻作弥赛亚。在旧约时代先知、祭司、君王是要受膏的。以利亚膏以利沙为先知(王上十九16)。关于膏祭司，摩西说得很详细。那些油是专用以膏祭司，没有人可以制造，并在制成后作普通用途。

论到君王的受膏，圣经提到许多例证，扫罗、大卫、所罗门等都是被膏为王。扫罗被膏是用一种可以破坏的瓦器装着的膏油，因为他的国度要被人夺取。大卫被膏时是用不能破坏的角装着的膏油，因为他的国度存到永远。

受膏是什么意思？

第一、被立担当职务；
第二、有资格执行职务。

受膏任职的意义在撒上十六章说得很清楚。

撒母耳被差遣到伯利恒去膏耶西的一个儿子作王，代替扫罗。当时撒母耳不知道耶西众子中那一个是神要立为以色列的君王，耶和华只是对他说：「因为我在他众子中我要预备一个做王的。」撒母耳所带来的祭物，都是由神吩咐的，大卫的受膏还是隐藏的，耶西的众子都在撒母耳面前经过，撒母耳看见他们的外貌，便说：「耶和华的受膏者必定在他面前。」但是神一再的对撒母耳说，这些都不是我要膏的；撒母耳要膏的乃是神所拣选的。

可是神所拣选的，并不是这七个在撒母耳面前经过的儿子当中。明显可见，大卫在父家里没有被重视，甚至在撒母耳要来这种特别的场合，大卫还在牧羊，后来那西打发人把他叫来；耶和华对撒母耳说：「这就是他，你起来膏他。」神所拣选的必要受膏。

受膏不但表明要委派他担任职务，也表明资格。神也要大大的赐下他的圣灵，使被选召的人有资格担任职务。

因此基督是被膏的，且合乎资格。他从永远为神所立，到了时候他也是合乎资格的。在箴言八23基督说：「从亘古从太初未有世界以前，我已被立。」然而他取了我们的人性，才有资格作中保，因为他必须是神也是人。

然而基督受膏既不用能破坏的器皿，也不用角。主耶稣为圣灵所膏，「主耶和华的灵在我身上，因为耶和华用膏膏我」(赛六十一1)。

在此他为三个职分受膏。基督是先知、祭司与君王。大卫是王与先知(徒二30)，麦基洗德是王与祭司(来七1)；基督有三个职分。

作为一个先知，他教导得救之法。他用他的圣言与圣灵来教导人。我们不明白这救恩之法，所有神的儿女必须要受主的教导(赛五十四13)。只有基督能做这件事，因为他知道耶和华的奥秘，他是道(约一1)，大先知(路七16)，神使他成为我们的智慧(林前一30)。

基督不但在旧约时代，就是在新约时代也完成先知的职分，在他来到世界以前，在世上的时候以及离世之后，他照样执行先知的职务。他在旧约时代教导人，藉着异象、异梦、口头上的劝导、显现、乌陵和土明来向列祖与先知宣告神的旨意。他赐下圣灵，叫人记录他的话语(彼后一21)。索西奴派否认基督的神性，不承认基督在旧约时代有此项任务。假如没有基督属先知的工作，在旧约时代的人如何能解明白他们所看见的？他从起初就执行先知的职务，用以下二种方式：

 1．他赐给特殊的启示，是记载在圣经中的；
 2．他光照被选召者的心。

当他在世上的时候，他以身教行道。当他受约翰施洗之后(太三16～17)，他就公开执行先知的任务。父神不但声明说：「这是我的爱子，」也印证他先知的职务说：「你们要听他。」基督彰显了神百般的智慧(弗三10)，一切智慧知识都在他里面藏着(西二3)。基督解释律法，应用预言，藉着神迹与奇事建立他的教义(约五章)。他的教导像一个有权柄的人，并不像文士。

然而在一切事上，他并没有带来与以前所传扬有所不同的福音，也没有补充律法，像索西奴派以及所有不同跟从者所坚持的。他也没有除掉律法，像反律法派所教导的。为他百姓的缘故，他满足了律法，除去律法的咒诅，使律法得着完全的荣耀，使他的百姓按律法行事为人。

基督有资格执行他先知的职务，毫无限制的受圣灵所膏。他不需要升到天上去受训海，如否认基督的索西奴派那样胡说八道。

在他复活之后有四十天，主教导他的门徒，但并没有教导世人。自从他升天以后，他仍然藉着他的道与圣灵，并他的众仆人教导人。使徒、先知与传福音的是神所特选的，牧师与教师是一般性的教会职员(弗四10～13)。

基督为祭司是按照麦基洗德的等次；有二种祭司的等次：按亚伦与麦基洗德的等次。亚伦的众子作祭司是按照亚伦的等次：但基督不能按照亚伦的等次，因他不属于亚伦家族，更不属于利未支派，他乃是按照麦基洗德的等次为祭司。

此麦基洗德虽为人所生，但并不是因世代相传作祭司；他是唯一的祭司，又因他是基于神的主权为祭司，所以他是永远的祭司。基督是惟一的祭司，是永远的祭司；他只是献上赎罪祭，就永远活着为他的百姓代求。亚伦的祭司只是基督的预表。

他如何执行他祭司的职分？藉着献祭并代求。

基督献上了祭物。祭司所献的公牛、公山羊不能除罪。为了这个缘故，基督献上他自己(来七21)。他献上自己本身为赎罪祭(赛五十三10)，因他在十字架上的血成就了和平(西一20)，良心得以洗净(来九14)。基督为他的百姓献此祭，并非为他自己而献，有如一些邪灵所教导的。他用不着为了自己献上，他的献上乃是为了他的百姓，为了完全补赎他们的罪过，惟独是为他们的罪。

如此主耶稣作为大祭司，只为父神赐给他的人祈求(约十七9)；他在世上的时候为他们祈求，现在在天上，即非人手所造的圣所中，仍为他们祈求。在旧约时代的赎罪日，大祭司进入至圣所祈祷；基督已进入高天，他永远往在那里为他的百姓代求。他为属他的人代求(约壹二1)，即如保惠师，他不仅是一位代求的保惠师，他也是使我们和好的保惠师；他不仅是一位代求的保惠师，他的代求一定要得到成功的结果；因为他的代求是一个要求：「父阿！我在那里，愿你所赐给我的人，也同我在那里，叫他们看见你所赐给我的荣耀；因为创立世界以前，你已经爱我了」(约十七24)。因为他的代求是根据他所作的补赎，如此他心中怀有以色列十二支派，昼夜挂念他的教会。

没有基督在天上的代求，他当中保的工作就未完成。「他若在地上，必不得为祭司，因为已经有照律法献礼物的祭司」(来八4)。哦，基督为祭司的代求对神的子民来说是何等的安慰！他们也因这唯一的大祭司得到现今的、属灵的与永远的祝福。

基督为王，他拯救、保护并指引他的百姓，他拯救并保护他们脱离撒但、世界与罪恶，并用圣言与圣灵治理他们，以致他们可以按照他的道而行。他是永远的王，有一日他要从他的百姓受到一切的赞美与敬拜。

基督为以色列君王之职所预表。为了这缘故，君王之职才临到他们，虽然当他们要求一个王，而拒绝神是他们的王的时候，以色列还不了解到这一点。

在扫罗以后，神将他仆人大卫赐给他们为王，大卫乃是耶稣为王的预表(耶卅9)。基督乃是王，他自己在彼拉多面前作见证(约十八33～38)，但他的国不属于这世界。因此，王职并没有传递给教皇，就如说他是基督的代理人；这个国乃是属灵的、永远的国；乃是天国。

所论的君王、百姓、律法、特权等都是属灵的。基督在此作王，天上地下所有的权柄都赐给他了；全世界，甚至魔鬼都服从了他，丝毫不能抵挡他。

噢，基督在我们里面行使他的王权，以能力光照我们，叫我们与神和好，拯救我们。

他叫他的百姓时常依靠他，在这些职分上治理他们。


第六章 Ⅰ 基督为中保的境况

基督的境况决定他与神公义之关系。关于此公义，只可能有两种关系，那就是负债者与被宣告无罪者。

所以中保只有两种境况，在他降卑的境况中，因为被选召者的罪，他对神的公义来说，就是负债者；在他升高的境况中，他就是被宣告无罪者。

论到此降卑的深度，他必须完全补赎选民的罪，他的降卑经过五个步骤。他降卑的程序是：(1)他卑微的降生；(2)他的受苦；(3)他的死亡；(4)他的埋葬：(5)他的下阴间。

由于极度的降卑，基督又有四步的升高。他升高的程序是：(1)他的复活；(2)他的升天；(3)他坐在父神的右边；(4)他的再来审判。第六章就说到这些境况，首先是降卑的境况。

在前章中讲到基督的降生。此降生在他本身来说，乃是属于基督为弥赛亚的资格。因为要做失丧罪人的拯救者必须有一位中保，他必须是真神又是真实的义人。然而谦卑的降生是中保降卑的第一步。

基督本是万王之王、万主之主，什么样的宫殿都不能适合他居住，而他却生在马槽里；这种屈尊谦卑是不可想像的，在他的降生上，他已经降卑到罪人所受的极深痛苦的状况中。他来是受苦并且受死。

问32：耶稣基督为要救我们做了什么事？

答：他为我们受苦，被钉在十字架上死了，埋葬，下到阴间，那就是他受了地狱的痛苦：如此顺服了父神，他才能拯救我们脱离因罪而有的现今与永远的刑罚。

解说：
主的受苦是由他的降生而开始的。当他在世上生活的时候，就承受了神的忿怒。他身上包着布，卧在马槽里，他受过痛苦的割礼，在希律王刀剑的威吓下逃命；他在贫穷与卑微的环境中长大，他在旷野受魔鬼试探，他困乏、饥饿，他在拉撒路墓前哭泣。一言以蔽之，他在地上整个的生活，都是受苦的生活，直到死时才得解脱。

在他地上生活将要结束的时候，这痛苦越发剧烈；在客西马尼园的时候，他担当了亚当在乐园中的过犯，他悲哀他说：「我的心极其忧伤，几乎要死。」他被愁苦所围困。父神的忿怒降在他身上，他百姓的罪使他痛苦；撒但以地狱的权势攻击他。是的，基督的痛苦已达极点，他的汗如血点滴在地上。若不是神支持他的人性，他早已经垮了。

我们的中保深深了解到此痛苦，他知道时候已经到了；论到这一点，他对他的门徒说：他甘愿踏上受苦之路，因为他爱自己的人就爱他们到底。他向他的门徒唱诗赞美神。他的死并不像一个无助的殉道者，乃如满足神公义的羔羊，又像犹大支派的狮子，打碎撒但的头，深信他的胜利。

他的死是什么样的死呢？他是被钉死在十字架上！

在法律上说，他是被本丢彼拉多宣判死刑。当希律王想要杀他的时候，他逃过了一劫；当犹太人想要用石头打他的时候，照样他也躲避了；为了叫他的百姓在神的公义前得到自由，他必须受审判官的定罪。

钉在十字架上的死，是痛苦的，并且是受咒诅的死。被钉十字架乃是罗马人的刑罚，在以色列人中是没有的。以色列人确曾经把人吊在树上处死，表明他所犯的罪是可憎的，但是罗马人把他们活活的钉死在十字架上。当一个人被钉在十字架上而悬挂起来的时候，他是为天地所弃绝，他在极其痛苦中死亡。

十字架的死更为神所咒诅。所以摩西在申廿一23说：「因为被挂的人是在神面前受咒诅的。」他的尸体不容许在树上过硬，免得地因他的咒诅而被污秽。因此基督死在十字架上成为咒诅，为要救赎他的百姓脱离律法的咒诅(加三13)。

他死在十字架上！

死是他受苦的必要部分。在亚当的堕落中，他的百姓和亚当所有的后裔都要死；为了要救他们免死，基督就一定要死。所以在他死前，约翰记载说，他喊着说：「成了！」(约十九30)。在他说了这话之后，便低下头将灵魂交付上帝了。

照样，在约十七4在基督被捉拿之前已经说过：「我在地上已经荣耀你，你所托付我的事，我已成全了。」但这句话并不是暗示说他现在所受的苦与死是多余的。照样他在十字架上最后一句话「成了」，也并不是把他的死排除。按着定命人人都有一死，死后且有审判，所以基督照样必须死，担当多人的罪(来九27)。

基督的死包括三部分。属灵的死就是与神的恩典分离，然而基督却不受这个死的结果，就好像失去神的形象与受罪和撒但的捆绑。但他在十字架上被他的父所遗弃，他的灵魂受到神的忿怒，这个忿怒本来是应当归给全人类的，基督所受的死，就是这属灵的死亡。

他的死是暂时的死。灵魂与身体分离，虽然他未见朽坏(诗十六篇)。

最后基督要受永远的死亡。这是在地狱中受永远的痛苦与刑罚，为了救赎他的选民脱离永远的刑罚，基督在他受死之前心中忧伤，他所受的苦，比那被遗弃的人在永火中所受的更厉害万分。

在基督短时期所受的痛苦中，他担当了神所有的忿怒，虽然他从来没有成为神忿怒的对象，有如索西奴派所说的。他虽然担当了神完全的忿怒，但他仍为神的爱子，是神的爱子，是神所喜悦的。在基督以所受不可名状的痛苦与奉献中，父神得到至高的喜乐。

索西奴派否认基督受刑罚，他们说神赦罪不需要什么补赎。如果是这样的话，神就得放弃他的公义；但是神不能这样作。

抗辩派说：基督所受的死，只不过是暂时的死，为神当做补赎所接受。但在神的公义上，只有满足神律法的要求才被接纳。因此只有基督在这三方面的死，才能把咒诅除去。因此他满足了父神的公义(林后五21)；解除律法而来的咒诅(加三13)：并叫蒙选召的人与神和好(罗八1)。

主耶稣用他的埋葬来确证他的死。

亚利马太人约瑟与尼哥底母，将地的身体放在磐石凿出来的新坟墓中，那是从来没有放过人的地方。在他们确实知道主真死了之后，才要求彼拉多许可将耶稣的身体移去，这样基督用他的埋葬来证实他的确死了。藉此他为百姓的缘故使坟墓成圣，使所有疲倦的人可享安息，直到复活的日子。正如约拿所预表的，主在坟墓里三日三夜，就是从礼拜五的晚上到礼拜日的早晨。那些日的部分被当作整日。

接着他就下到阴间了吗？不是的！下阴间是在他的死之前。天主教与信义宗认为主下阴间乃是他升高的头一步；但实际上那是属于他降卑的境况。路德辩论说：基督是在他死后下阴间，宣布他的胜利。但是，基督决不能为这缘故下阴间。天主教的错误更厉害，他们认为天堂有一个外围走廊，旧约时代的信徒在这里被拘禁，等候基督来拯救他们。他们说当主死后，下到阴间的时候，就发生了这事。

这种说法完全与真理不符：

1．天堂或地狱根本没有所谓的外围走廊。在十字架上的强盗立刻与基督进入天堂：假如一个罪人有了罪，那个人必须为他每天犯的罪献上补赎，那么这个强盗也一定要献上补赎。但基督赦免了他一切的罪，立刻带他进入天堂。

此外，在启十四13那里说到：「从今以后，那在主里面死了的人有福了。」所以上面所说的外围走廊没有任何证明，照样基督也没有下到那里去。

2．生活在旧约时代的信徒，他们死了以后就进入天堂。他们进入天堂是根据在创立世界以前被杀的羔羊，他们用不着等待基督在各各他的死。

这样下阴间并不表明基督本人下到阴间，乃是说到在他死亡前所受的地狱的痛苦。

这一条放在基督埋葬之后，是要对主的受苦和受死有广泛的理解。

在基督的降卑中，有些事情并非人能用肉眼分辨的，那就是说基督为他的百姓承担他们所应当受的永远的痛苦。这地狱的痛苦临到基督身上，是在他死前就受了。《海德堡要理问答》对此下阴间有深入的解释，《韦斯敏斯德要理问答》则没有对他的死的境况作进一步解释：但两者皆拒绝罗马天主教的教导，以及路德对此条的解释。

这个痛苦是完全且单单在基督的人性中受的，正如以下问题所说的。

问33：他受这苦是在什么性情中？

答：只有在他的人性中，就是在他的灵魂与身体中。神不能受苦与受死：可是神在基督的人性中，那就是在灵魂与身体中已经受了这个痛苦。

解说：
当我们教导说，基督也在他的灵魂中受苦的时候，这根本并不说到基督被眨抑(正如天主教所说的)，圣经中没有这种说法。主喊着说：「我的心极其忧伤，几乎要死。」我们在灵魂与肉体中犯了罪，照样基督必须在灵魂与肉体中受痛苦，来拯救他百姓的灵魂与身体。他在十字架上，在肉身中担当了我们的罪。

问34：他的神性有何贡献呢？

答：用他神性的能力来坚固他所取得的人性，这样便能担当神因恨恶罪而来的忿怒，并能救我们脱离神的忿怒。

解说：
请看第三章论到有关本条的事。没有受造物能够一直担当神恨恶罪的重担到底，基督也必须对他的功德给予无限的价值。因此，虽然他并没有在他的神性中受苦，他必须是神。在他的降卑中，主耶稣完全满足了神公义的要求；他完全的赔偿了选民的罪债，以后他不再被死拘禁。

现在我们所要讨论的境况就是：升高的境况。

神将他升为至高(腓二9)，这升高是必须的。假如基督仍然停留在死的状况中，那么罪人怎么能够从罪的坟墓中复活呢？又怎么能够说死亡被得胜吞灭了呢？为了这个理由，保罗说基督的升高超越他的受死(罗八34)。

此外，他不但赚得了救恩，也使用到救恩；为了这个缘故，只能在他得荣耀之后，他才能差遣圣灵(约十六7)；而且新约的中保必须在他的父面前显露(来九11～12)。主耶稣的升高在诗八5，八十九19；赛五十三12已经预言过了；也在约瑟身上有所预表(创四十一、四十二章)，在大卫身上也有预表，他们都是在谦卑之后被升高；在所罗门身上，他的伟大也预表基督的荣耀。

在约十七5，主耶稣自己请求了这个升高。他所愿望的荣耀就是未有世界以前所有的。由于他成为人，他神性的荣耀被遮盖了。但是这荣耀必须在他为弥赛亚的职分上彰显出来，叫人都尊敬子如同尊敬父一样。不尊敬子的，就是不尊敬差子来的父(约五23)。当他在降卑的境况中，对神的公义来说，他就是一个欠债者。在他升高的境况中，他无罪开释了。因此他被冠以荣耀尊贵，做为一个中保，神把在创立世界以前，他当有的荣耀赐给他。神将他升为至高，又赐给他那超乎万名之上的名(腓二9)。神叫万物都伏在他的脚下(林前十五27)。

在此升高中，基督的神人二性都不可分开的联合在一起。虽然基督的身体得了荣耀，但仍有人的属性，正如神的神性保留其属性一样。

此升高的第一步就是复活。我们盼望在下一课中说到此升高的程度。

Chapetr 第六章 Ⅱ 论基督升高的程度

基督升高的第一步，就是他的复活

问35：基督仍在死权之下吗？

答：不是的；为了我们称义，他第三天从死里复活(罗四25)。

解说：
复活是中保升高的第一步。路德宗与天主教认为下到阴间是基督升高的第一步，但是正如我们以前所提到的，这下阴间乃是属于基督的降卑境况。

复活在旧约时代已经预言过，在新约也常提到，例如徒二27～31：参看诗十六10。

当主耶稣在地上的时候，他也说到复话，约二19；太十二40；十六1～4：又提到他要在坟墓里三日三夜。

基督复活的例证，就是亚伦发芽的杖(民十七8)；参孙离开迦萨(士十六3)：约拿(太十二40)。没有人真正看见基督复活，然而确有许多人见证复活：

1．天使的见证，路廿四5，太廿八7；

2．看守坟墓之人的谎言：他们向犹太人报告说，他们睡着了。在这种重要的任务上他们能睡着吗？而且他们全都睡着了吗？他们睡的这样熟，以至于门徒可以滚开石头的时候，没有受到干扰吗？他们睡的这样长久，以至于门徒可以将主的身体移去埋葬在别的地方吗？当那些被指为贼的门徒，在此之后仍在圣殿见证主的复话，却没有在犹太公会中被责骂和被指控此严重罪行，偷尸体的事可能发生吗？看守坟墓的人所说的谎言，就是基督复活强而有力的见证。

3．主多次显现证明了他的复活。主藉着许多确实的证据，向门徒启示他自己，除掉他们的不信，并安慰他们的恐惧。妇女和门徒都是他复活的见证人，特别是多马的见证(太廿八章：约廿章)。

4．保罗非常有力地证明基督复活的真理。他在林前十五6说：「一时显给五百多弟兄看，其中一大半到如今还在。」关于基督复活，人们仍然可以去访问他们。

5．保罗自己看见过主。

复活可靠的证据不胜枚举，可以堵住反对之人的口。

基督的灵魂和身体在复活中又联合起来；并不是他的属性(指他神、人二性说的)，因为这些属性就是在死时是不能分开的。放在坟墓中同一的身体复活了，又披上了不朽。主将地的钉痕指给人看，路廿四39与约廿20。这同一的身体得到了荣耀，在复活之后，这个身体就不再死了，罗六9与启一18。此外，这个复活的身体是真正的身体，不能穿过坟墓的石头，也不能穿过关闭的门，如路德派跟天主教所说的，就好像这个身体已经变成属灵的身体。复活的身体就是同样的身体，虽然他不再需要什么饮食，为了叫他的门徒相信这一点，主让他们来摸他，而且他在他们面前吃东西。

复活与神的三个位格都有分：

1．是圣父的工作(诗十六11)：

因为人的犯罪，损害了神本质上的公义，所以父神要求补赎；但他也宣布永远基督无罪。这样复活就使基督得称为义，以及他的百姓在他里面得称为义，所以这从死里复活是属于父神的事，约十七5：徒二32～33；罗四25。

2．复活是圣子的工作：

他有权柄将命舍去，也有权柄取回来。基督在复活中毁灭那掌死权的(来二14)，这样复活是为了属基督的人，不但为他们称义，也是为了得胜。

3．复活是圣灵的工作：

圣灵是圣洁的灵，他把基督与死亡永远分开，并且使那成为罪的(罗一4)完全成为圣洁并得到完全的荣耀。

因此基督的复活乃是三位一体神的工作。

基督在礼拜五晚上被埋葬，他在礼拜夭早上复话了。因此他使七日的头一日分别为圣，成为主日(启一9)；就是新约的安息日(徒廿7)。

因此基督的复活包括：(1)所有蒙选召之人的称义；(2)他们在主里面的成圣；(3)他们胜过诸仇敌；(4)他们从死里复活；(5)保证选民蒙福的复活。

神的子民是从属灵的死亡之中复活(弗二1)。这样他们的死不再是一个惩罚，乃是过渡到永生(何十三14；林前十五26)。永死被消除，基督的复活就是他们复活的保证。义人复活要得永生，要在身体与灵魂中永远的赞美他们的神与君王。

那在基督复活中有分的有福了。复活的中保，首先向他的门徒显现后有四十天之久，升上高天。
他升高的第二步就是他的升天。

问36：按照基督的人性说，他现今在那里？

答：他升上高天，坐在父神的右边；那就是在至高荣耀中被高举，超过一切受造之物(弗一20～21)。

解说：
主在他升天之前四十天，大有能力地向门徒证明他的复活。在他复活之后，他不再像他死以前向世人显明他自己，也不像从前继续不断地与他的门徒同在；为了升天他叫他们有心理准备。

在坟墓那里他对妇女们说：「我要升上去见我的父，也是你们的父；去见我的神，也是你们的神。」为了他的教会，必须准备另外一个生命，就是属灵交通的生命。是凭信心而不凭眼见(林后五7)，今后不凭肉体看基督了(林后五16)。复活乃是基督得荣耀的开始，使他脱离世界，叫他得到创立世界以前所应得的荣耀。

基督藉着他的升天进入荣耀里，大卫在诗廿四、四十七、六十八篇预言到他的升天。以诺(创五24)与以利亚(王下二1)都是基督升天的预表，使徒们都是他升天的目击者(可十六19；徒一9)。基督是当得这份荣耀的。他被定为比天使微小一点，当被高举并以尊贵荣耀为冠冕(来二9)。

他是大祭司，必须进入非人手所造的圣所，他是君王，是永远得胜者。他必要为他的百姓打开天堂的门，这门从前因罪而关闭。他上升有喊声相送，他上升有角声相送(诗四十七5)。天使以喜乐的声音接待他(诗一十八15)：当圣徒看见他们的主与君王进入荣耀的时候，他们在宝座前赞美的歌声就充满了天堂。哦！对他们来说这是何等荣耀的聚集。

在圣经中有各种不同的方法说到基督升天。圣经说到：

他被提取，徒一9；他升上去，弗四8：他高过诸天，来七26；他进入圣所，来九12：他往父那里去，约十四12：他离开世界，约十六28。

升天有三种特性。他的升天是真实的，可见的，地方性的。

1．基督升天是真实的升上高天，带着我们的人性，就是带着身体与灵魂升天。当天使在世上以人的形象显现时，他们往往是带着肉眼看得见的身体，并没有真实的人性，也没有像人生下来的有灵魂身体。

2．此升天是可见的。他复活的时候没有一个人看见，可是他升天的时候却是在门徒众目睽睽之下。这些门徒当基督上升的时候，注目望天，只等到有一朵云彩将他接去就不见了。

3．他的升天是属地方性的，那就是主即稣从一个地方带着灵魂身体升天了，这个地方就是橄榄山，去到另一个地方，就是第三层天，就是神为他的宝座所造的。

我们特别要驳斥索西奴派，我们必须坚持基督升天是带着他自己灵魂身体升天；就是他死了与升天的同一身体。

路德在这里也错了，这位伟大的宗教改革家教导说：基督的人性是无所不在的，他的无所不在在他升天时受他的人性完全支配，但基督没有真正的升入高天。路德把这个教义用在圣餐上教导说：基督的身体与饼和杯同时存在。明显可见这是特别强调人性所赋予的；真想不到路德怎么能够犯了这样荒谬的错误！他把人性变成为神性。

按照他的人件，他已经不在世上了。他升上去是为了教会的好处(约十六)，所以他自己在约十二8说：「只是你们不常有我。」我们必须相信这一点，这不但驳斥了路德的错误，也特别是反对天主教的立场。

在天主教的弥撒中，神父说饼和酒已经变成基督的身体和血，然后就把基督在弥撒中传递给会众(参看第十章)，可是主仍在天上，只等到审判之日他才再来(徒一11)。因此司提反所看到的主，是在天上下是在地上(徒七55～56)，保罗(徒九417)以及约翰(启一10～18)所见到的主都是在天上。

基督在他升天中为选民打开了天堂，惟独他才能打开，在他复活之后，没有人跟着他升天；甚至在他复话之后从坟墓起来的圣徒，也没有跟着他升天。

在圣经中没有一句提到此事，天主教可惜恶的教义说，基督从炼狱里救出的那些人，带着他们一起升天，这是绝对与圣经相冲突的(参看第六章I)。

此外基督升天只有一次。路德宗与天主教捏造主有可见的与不可见的升天：不可见的升天有许多次。此捏造的故事是与他们圣餐同质说与变质说有关，所以一个谎言必须要遮盖另一个谎言，可是只有一次的升天和一次再来的审判(徒一9～11)。

基督进入高天并坐在父神的右边，是为了他百姓的益处，并保证他们也要带着灵魂身体进入天堂。

问37：他如此被高举有何目的？

答：他特别的要从天上治理他的教会，并向父神为我们代求。

解说：
这一章说到主坐在神的右边，乃是升高的第三步，这种说法必须用属灵的意思来了解。神是个灵，因此他没有身体也没有右手。

但是在人这一方面，右手边是尊荣的地位，正如所罗门在他的右手边，为他母亲设了一个席位(王上二19)。基督升天之后，给了他一个最高的尊荣，不是在宝座前，而是在宝座中(启五6)。这样，中保得到了他在未有世界以前的荣耀(约十七5)，他被升为至高(来一3)。基督在神的右边，是指：他现在是……(罗八34)；他坐着……(来一3)；他站着……(徒七55)。

说他坐在父神的右边，表明他的工作已经完满地完成。他站着是指他执行他的权柄，随时可帮助他的百姓。

此完全的荣耀已经应许给基督(诗一一01)；又为约瑟的擢升以及将约柜带进锡安(诗四十七，六十八篇)所预表。神的公义要求此项高升(腓二9)，这也是为了他教会的益处。

他在天上执行他的职分，他教训、引导并治理他的百姓。他赐给仆人、牧师与教师的恩赐(弗四11)。他用自己的血救赎人，从撒但的权下把他们夺回来，并将他的仇敌践踏在脚下(诗二3～9)。正如所应许的，他浇灌他的圣灵(赛四十四1～3；约十六7)。基督在天上的意愿，是要人敬拜他为真神。任何人要拜抽象的人性，好像路德一样，把此人性神化了，是不适当的。敬拜基督是要敬拜他为真神，那就是说基督当受如此的敬拜。当他再来审判活人、死人的时候，他要再一次的显示他完全的尊荣。

问38：他岂不是与我们同在直到世界末了，正如他所应许我们的吗？（太廿八20）

答：关于他的神性、尊严、恩典与圣灵，他永远不去离开我们；论到他的人性，仍然在天上，直到他再来审判活人、死人。

解说：
那将要在末日时，因为在那时之前基督是不会在地上出现的。然而与此相反的，就是千禧年前派的教训。他们说：

1．基督将要带着身体在地上显现，为期一千年；
2．死了的圣徒要从死里复活：
3．耶路撒冷将要成为此荣耀教会国度的中心。

此教义应当受到完全的拒绝。主耶稣再来只有一次，那就是在大审判那一日。在那日以前他在天上。主的这一次再来将是何等的可畏。

「看哪！他驾云降临，众目要看见他，连刺他的人也要看见他」(启一7)。对他们来说那是可怕的，他们的身体连带灵魂被丢在火湖里。然而神的子民要承受创立世界以来为他们所预备的国度。

哦！我们都要为那大而可良的再来审判有所准备，以致我们毫无惧怕的期盼望主的再来，并且跟羔羊的新妇一起说：主耶稣啊！我愿你来，愿你快来。


第七章 论圣灵与教会

本摘要首先说到圣父以及创造(第四章)，然后说到圣子与我们的拯救(第五章与第六章)，现在说到圣灵与我们的成圣。

问39：关于圣灵你信什么？

答：圣灵是真神，与圣父和圣子是共同永远的神；是圣父藉着基督赐给我的，重生我，并引导我明白一切的真理，安慰我又要永远与我同住。

解说：
这样，圣灵乃是永远的真神，与圣父、圣子同质。藉着他的名称以及他的属性，他的工作以及他的尊荣，我们就得到证实。在于与人的对比上他特别被称为神。在徒五4那里，彼得对亚拿尼亚说：为什么撒但充满了你的心，叫你欺哄圣灵。你不是欺哄人，是欺哄神了。

论到圣灵的属性，我们只提无所不在(诗一百卅九篇)。只有神是无所不在的；从这个属性，我们证明圣灵是真神。

这在神的创造之工中得以显明(诗卅三6)，以及属于他的尊荣，也就是人们奉他的名受洗并得到祝福(太廿八19：林后十三14)。

因此圣灵不仅仅是神的能力或者属性，有如索西奴派所教导的；他乃是真神：三位一体中的第三位，从父与子而出：他有悟性与意志。圣灵能参透万事，连神深奥的事也参透了(林前二10)；又「随己意分给各人」(林前十二11)。他是有位格的，决不能说他是能力或者属性。因此圣灵在约十四16也被称为「保惠师」，就是基督在五旬节所差遣来的。

这位圣灵就是赐给选民的。他重生他们，就是叫他们从死里活过来；因此重生乃是在信心之前(〈多特信经〉三至四章：十二节；参看第二章)。圣灵进一步的使重生的人行长进，藉着信心使他更加与神的形象一致：在这一方面来说，重生乃是从信心来的。

我们的信条的第四十二条中说到重生是在此意义上，这两项教义的标准并不是冲突的。我们的前辈在多特会议中，对重生的本质划出界限；而在我们信条的这一款中说到成圣，乃是描述重生的表现。

重生乃是圣灵在蒙拣选的人心中所做的工，他使他们有分于基督的生命，他引导他们明白真理(约十六13)。圣灵也安慰神的百姓，他是保惠师，他要与他们同住直到世界的末了。他替他的百姓代求，正如基督在天上为他们代求一样。所以神的教会在天上有一位保惠师，同时在他们的心中也有一位保惠师。

信徒在重生中与基督，也与他所有的肢体有一真正属灵的交通。因此那些蒙重生的人并不是孤立的，他们乃是形成属灵的团体。这个团体被称为教会，就是在以下问题中所要讨论的。

问40：关于圣而公的教会你信什么？

答：神的儿子藉着他的圣道与圣灵，从全人类当中召集那些蒙选得生命的人，成为他的教会；论到这教会，我相信我现在且永远是这教会的一分子。

解说：
因此说到教会，不仅仅是一般人的聚集，乃是选民的集合；真信徒组成的会众，都盼望在耶稣基督里得蒙救赎(信条廿七条)。只有一个教会(歌六9)，但是这一个教会有两部分：一部分是在天上已经得胜了，一部分在地上仍在战斗。这在地上的教会，也可以说是一个有机体与一个机构，或称为无形的与有形的教会。

但这并不是说信徒可以分别出来，犹如神重生的子民在这边，而死尸在那边，于是就有有形的教会。相反的，圣灵在那些蒙重生之人身上的工作，在有形教会中得以彰显；但正如子粒没有不带糠秕的。教会在地上存在的情形就是这样。

有谁想要有一个完全由真信徒所组成的教会？Jean de’Labadie，他于1666年在米特堡做牧师，便是其中一位，但结果他非常失望。他所做的与圣经相反。

主耶稣知道犹大是什么样的人，知道的非常详细。然而他还许可他成为十二使徒中的一位。这样，我们是不是要将有形的教会中的稗子与糠秕加以肃清？那是主自己要做的事。

教会在地上好像一群聪明与愚拙的童女，田地生出稗子与麦子，网中有好鱼和坏鱼。这样，我们必须根据神的道来思考有形的教会。以为在有形教会中，所有的人都是在基督里有生命的肢体，那就是错误的。虽然如此，惟有蒙拣选者才是真正的肢体，正如在回答中所说的：「我是，并且永远是教会中有生命的肢体。」这些有生命的肢体，就是主自己所拣选的。

拣选与遗弃一同被称为：预定。什么是预定呢？

在特别的意义上说，基督就是父神所拣选的(赛四十二1)。然而我们只集中说到受造物的预定，然后我们说到神对有关有理性的受造者永远境况的预旨。有理性的受造之物就是天使与人。这样有天使与人的被拣选与遭遗弃。

提前五21说到：「天使的被拣选。」犹大书六节说到：「他们被遗弃。」论到人，圣经有许多地方说到人的被拣选与遗弃。神不单爱雅各也恨以扫(罗九13)；他指定一些人得救，也指定一些人受咒诅(帖前五9)。有遭毁灭的器皿，也有预备得荣耀的器皿(罗九22～23)。

此拣选与遗弃纯粹是出于神之主权。所有在神之外带条件的因素，不拘在受造之物行善和作恶，在此完全被排除。神并没有因着预先见到的信心和善行拣选任何人，也没有因着恶的行为拒绝任何人。预定并不是怜悯或公义的作为，乃是出于神的主权。因为你们的父乐意把国赐给你们，见路十二32(参看太十一26；罗九22～23；弗一5)。论及此点，伯拉纠派与索西奴派都被谴责；正如罗马天主教与抗辩派，他们都否认神预旨的绝对主权。

论到抗辩派，他们是阿民念的跟从古，因此也被称为阿民念派。我们的前辈，在十七世纪初叶，曾经和他们有过最大的冲突，直至多特会议(一六一八至一六一九年)才宣布抗辩派有罪的裁决。

抗辩派教导说，他们是被拣选得救，因为神预先见到他们凭自己的意志相信，并改变他们自己。他们主张人不须靠神来决定他永远的命运，他们认为神是要靠人的，神要等候人怎么做：相信或不信，坚持或转向。抗辩派不承认人是在死亡的情况中；论到这羞辱神的道理，他们不接受有关人的预定，只是人拣选他自己的命运而已。

但是就如我们已经看到过的，圣经说到神提名预定认识的人(罗九13)。

为了反对那些腐败的谬论，否认神预旨的主权，我们的前辈主张以下各点：

1．神预定人的惟一理由，就是出于他主权的美意。
神之所以预定，并非因为基督，乃是在他里面预定：为了这个缘故，基督是教会的头，在他里面的就必得救。因此，基督可以在恩典之约中代表他们，正如亚当在工作之约中代表他们一样，因为这些人都在亚当里。

2．受造之人不可能成为神永远预旨的原因。

3．信心与善行乃神拣选的结果而非原因。

4．一切事的发生，皆出于神的旨意，因此人没有什么与他人不同之处(林前四7)。

神主权的纯正教义，是多特会议的神学家一致的主张，并反对阿民念派。然而他们并没有采用同一的方式来反对阿民念派。在这些正统信仰的人中间，存在着不同的观点。

此不同点由以下的名词来说明：堕落前与堕落后神选说。

预定的主权特别力「堕落前神选派」所主张；而「堕落后神选派」想要特别强调人的责任。他们对神的预旨中所不同的，就是有关道德上的次序。这些预旨中并没有年代上的次序，因此他们所教导的预定是从永远的预定。在多特会议上，这两派都在教义的准则上签了字，那就是关于现在所讨论的这一点，结果二者无一被定罪。

然而还有一个区分，那就是「堕落前神选派」教导预定是在创造与堕落的预旨之前发生的：堕落后神选派所主张的观点是说从堕落的人类中拣选人。

每一派所主张的次序是这样：

堕落前神选派堕落后神选派
1．预定 1．创造
2．创造 2．堕落
3．堕落 3．预定

堕落后神选派也把堕落放在神的预知当中，并非在他的预旨中(参看第二章)。这两派都没有把任何事情放在人里面，二者都没有说神是罪恶之源。

天使并非从堕落的天使中拣选出来，所以堕落后神选派必须认输了。那为何教导说是从堕落的人类中作拣选？在预定中人被认为是尚未被造，也未堕落。预定是神的预旨要在有理性受造之物的身上得着荣耀，那是要彰显他的慈爱与公义。为了这个目的，他预定要造人，论到人，神把他们包括在堕落之中。

因此要注意区分：(1)在预定中人还未被造和堕落；(2)在救赎之约中，人(虽然还没有存在)在神的预旨中出现为被造与堕落。

然而，以上所提的这两派主张预定，乃是神永远的、主权的、不变的预旨，决定了有理性的受造之物永远的境况。

此预旨是从永远就有的(弗一4)。撒但、世界、以及罪都不能影响到神子民救恩的根基，这根基是撒但、世界、与罪所不能破坏的。

此外，拣选与遗弃是不能改变的(罗九11；提后二19)；神所拣选的没有一个会灭亡，神所遗弃的没有一个可得救。

这样，人如何生活是无关紧要的吗？不是的；因为神的预旨并不是准许人犯罪。神也预定完成他美意的方法，拒绝此方法的必要加重刑罚。

此外，神的预旨没有向我们显明，因此没有一个人能知道是什么(申廿九29)。讥消人的，亵渎的，爱罪的，像以扫的藐视神的主权，将有一日当恐惧临到他们时，他们要经历神的耻笑(箴一26)。

既有许多人误用预定论，那么对预定论保持缄默岂不是更好吗？当然不是！关于这些事情，圣经并没有保持沉默，在罗马书九章有关神主权的美意，保罗特别予以辩护。假如我们逃避指出改革宗教义的主要部分，因为许多人的误用和反对而置之不理；那么，不久以后改革宗的教义就不再有人传讲了。

而且预定论乃是彰显神的主权，并把人贬抑到最低地步。救恩的主要根基也是来自预定。预定的教义乃是神指明神子民得安慰的来源；因此这信神的人，要对预定持有说不出来的大喜乐(路十20)。

主为他自己用他的灵与圣道，聚集了蒙召的人成了教会；不但藉着道，也藉着圣灵有效的工作来召聚人，而圣灵是藉着圣道来作工。

因此每一个人都要殷勤的查考神的道，预备随时随地传神的福音，主藉着他的道召集教会。故此，这个教会才被称为圣而公的基督教会。

神的百姓在基督里是圣洁的，在他里面他们得以完全并靠他得以成为圣洁。教会之所以是大公的，因为主藉着他自己的血从各国、各民、各族、各方中救赎他自己的人(启五9)；因此，这个名惟独属于真教会，而不是属于罗马；罗马天主教喜欢称自己为大而公或普世教会，其实他们是不对的。天主教是一个伪教会，我们的前辈称之为「敌基督的罗马教会」。公教会是主的真教会。教会是属基督的，因为她有分于基督的受膏。这些名称也用于有形的教会，因为在世人的眼前表明了神如何在他选民的心中得荣耀。

问41：他在何处召集他的教会呢？

答：有神的道忠实被传扬，并执行按基督所设立的圣礼的地方召集他的教会。

解说：
以上所说，乃是真教会的标志。罗马天主教以教会的遗传为根据，但是撒但的国度也是蛮古老的。最重要的是，忠实地传扬神的道，乃根据圣灵的心意。不可缺少的就是适当的执行圣礼，关于这一点，我们要在第十章中讨论，如果教会缺乏了这几个标志，那就不是基督教会，无论他们用什么来支持他们的宣称。在这一方面，我们要诚恳地劝勉人要加入主的真教会。

为了保持圣道与圣礼的纯正，教会也必须执行纪律(参看第十章)。主赐给他教会的恩益实在不少。

问42：基督将什么恩益赐给他的教会？

答：他赐给教会赦罪之恩，身体复活与永生。

解说：
基督为他的选民获得了这些恩益，又把这些恩益应用在他们身上。因此这些恩益并非赐给所有属于有形的教会，而是那些藉着他的血归属于他的人：他们的罪被赦免得称为义(参看第八章)。第四十二问中所说的第二个恩益就是复活。所有死了的人将要从死里复活，海要交出其中的死人(启廿12～13)；行义的与作恶的都要复活(约五29)。而那些在基督再来时，在地上还活着的人，在贬眼之间立刻改变(林前十五51～52)。

主何时再来是人所不知道的。论到那日子，那时辰没有人知道，只有父知道(太廿四36)。因此人们不能推算那日何时来到，是的！我们也不可能尝试那样做。虽然如此，还有许多人依他们的意思屡次预言说，某年、某日这世界要过去了。结果他们都自讨羞辱，但主来的日子如同夜间的贼来到一样。他不会在那一日之前来到，因此千禧年前派人士等候基督到世上来作王一千年是严重的错误。

虽然主再来的确定日期不为我们所知，然而审判的日子一定会来的，并且死人要复活。

复活将要是人在世上时有灵魂住在其中的同一身体的复活。被死亡分离的身体与灵魂要恢复联合，永远不再分开了。无论身体归入尘土有几年，但绝不能阻碍复活；被地上野兽吞吃的人，或身体被火消化为灰烬的人，到身体复活的时候要复活。

此奥秘我们没法彻底了解，但这一点神的话非常有力地教导我们。虽然有许多人反对不接受复活的道理，可是我们必须相信神的话。

当基督在世上的时候，已经有些人不信复活，那些就是撒都该人(太廿二23)。但主耶稣驳倒他们愚昧的问题，令他们惭愧。保罗也驳斥那些说没有复活的人。保罗在林前十五章中教导说：复活是非常重要的，整个救恩是在于复活。因为，「若没有死人复活的事，基督也就没有复活了」(林前十五13)。「并且明显我们是为神妄作见证的，因我们见证神是叫基督复活了。若死人真不复活，神也就没有叫基督复活了」(林前十五15)。「基督若没有复活，你们的信便是徒然，你们仍在罪里：(林前十五17)。「就是在基督里睡了的人也灭亡了」(林前十五18)。

保罗也用许多清楚的证明，在以上所提的这些经节中，指出了复活的重要性。此外保罗又从自然界引了一个例证来说明复活；在林前十五37，他说：「你所种的，不是那将来的形体，不过是子粒，即如麦子，或是别样的谷。」看哪！是种麦子的要收割麦子；种大麦的要收割大麦。「但神随自己的意思给他一个形体」(林前十五38)。这样种的是人的身体，收的也是人的身体。保罗称那些反对这道理的为愚人。虽然他们有那么大的学问，可是他们否认复活，所以他们是愚人。死的时候，那个同样的身体将要复活。

约伯的盼望即在于此，他用信心宣布说：「我这皮肉灭绝之后，我必在肉体之外得见神」(伯十九26)。

神的公义也要求罪在那同一的身体上受刑罚，因为罪人犯罪的，就是这个身体，「我们在这帐棚里，叹息劳苦，并非愿意脱下这个，乃是愿意穿上那个，好叫这必死的被生命吞灭了」(林后五4)。

然而身体却有不同的品质。那就是不朽坏的与不可败坏的。我们在地上时的身体，在天堂与地狱都是不能维持的。但主要兴起一个属灵的身体，那就是一个不朽的身体，并且与灵魂进入永远的居所。

身体的本质不是属灵的，因为他还是一个属物质的身体，不然就不是一个身体了，但它不再受败坏的辖制，也不需要吃喝，神的选民将要领受一个荣耀的身体，正像基督荣耀的身体一样(腓三21)。

哦！那复活之日将是何等伟大啊！在复活之后立即有审判，基督将要宣布这一个审判，他将要在万人面前出现为众目所见，众目所指，有成千上万的天使随从着他(启一7)。再一次的仰望那被藐视的拿撒勒人，这将是何等可怕。

那时天使要——(1)召集义人；(2)分开恶人；(3)将被定罪的人丢在硫磺火湖里(太十三30，49～50)。

在审判撒但以及所有恶人之前，基督将他的选民安放在他的右边(帖前四17)。在所有他们的仇敌面前，他们要得到荣耀，并坐在十二个宝座上(太十九28)。「到了早晨，正直人必管辖他们」(诗四十九14)，并要同基督审判恶人(林前六2～3)。然后恶人被丢入永不灭的火里(可九46)，进入外面的黑暗中(太八12)。他们要同所有的魔鬼，昼夜永永远远，因他们受的痛苦而永远的亵渎神。

既然知道主是可畏的，我们就应当及早相信，盼望得着神子民永远的幸福，这些神的子民在世界中被藐视，并受讥悄，但要进入永生。

这是赐给神教会第三种的恩益。神的百姓要带着灵魂与身体，和主永远同住(帖前四17)。他们要毫无罪恶地服事神，没有痛苦与疾病，他们不再饥、也不再渴，日头和炎热也不再伤害他们(启七16～17)。有数不清的蒙救赎的大群众要永远赞美他，就是那坐宝座的与羔羊，他用自己的血拯救他们归神(启四11；五9，12)。然后要有新天新地，有义居在其中，义人要永远承受产业。那将是神选民所得的分。耶和华要擦去各人脸上的眼泪，永远的喜乐要临到他们头上(赛廿五8)。那让耶和华为神的有福了。论到主的教会，我们必要称颂，正如摩西论到以色列人所称颂的一样。

「以色列人啊！你们是有福的，有谁像你们蒙耶和华所拯救的民呢！」


第八章 信心的益处，罪人在神面前因信称义

在本章讨论中，我们说到信心的益处。

正如本摘要以前所说的：
一、论信心的本质(十九问)；
二、论信心的纲领(廿—四十二问)；
三、论信心的益处(四十三——四十七问)；
四、论信心的源头(四十八问)——参看第四章。

现在我们讨论第三段，即信心的益处。此益处乃：罪人在神面前得称为义。

只有得救的信心才能产生益处。历史的信心，暂时的信心以及神迹的信心，都不能叫我们称义，因为这样的信心，不能叫罪人与基督联合：只有在基督里，应该下地狱的罪人才能够免去罪孽与刑罚。

问43：你相信这一些有什么益处的时候……，回答是这样说的

答：我在神面前、在基督里得称为义，罗五10。

问44：你如何在神面前称义？

答：只有藉着在耶稣基督里的真信心。

解说：
如果我们没有这信心，我们就不能在神的审判台前站立得住。让我们每一个人思想，我们是否在基督里真有信心：因为凡没有基督的，将来在永世里什么好处都没有。

这样在信心以前就没有称义吗？

是的，那是当然的。如果在信心之前没有称义，那么因信称义就是不可能的。

吴修斯在他的〈要理问答〉中很简洁清楚的说

问：称义不是在信心之前吗？

答：可以说是在信心之前，也可以说是在信心之后。

问：怎么说是在信心之前呢？

答：因为称义是关系到唯独在神那一方面某种的行动或作为。

问：怎么说称义是信心的果实，在次序上说是在称义之后呢？

答：因为称义是在我们里面做成的，且为我们所接受，应用在我们身上，而且止于我们。

你能从圣经中证明称义是在信心之前吗？

是的；除了在圣经别处，在罗四25教导此项真理。基督为我们称义而复活。基督在他的复活中被称为义，而且她的全个被选召的教会在他里面得称义。使徒保罗在提前三16也教导说，基督在圣灵中得称为义。

称义在信心之的乃是：
1．从永远在神的预旨中就被称为义了；以及
2．在基督的复活中。

如此保罗在提后一9证明神在基督耶稣里赐给蒙拣选之人的恩典，乃是创立世界以前。

这个称义，就是从永远并在基督复活中所赐给我们的称义，到时候岂不是应用在我们身上吗？

那当然是的；若不是把基督和他的义应用在我们身上，我们也将要和所有的人一样，在神面前被定罪的。因此因信称义，对每个要得救的人是不可少的。想要从永远并在基督的复活中得称为义的人，反而不有分于因信称义的话，就是欺骗自己，并且否认圣经的道理。因为圣经告诉我们说，罪人唯独藉着信心得称为义。

因此我们主张在信心之前有称义，但是我们也主张因信称义是不可或缺的。后者叫我们与神和好，因为因信称义不单指我们自己已经称义了。那是完全不同的一件事，因为没有一个是义人。在因信称义中只是地位的改变。在称义中被拣选的罪人离开了被定罪的地位，而进入与神和好的地位中。他不再被定罪和受刑罚，他得到永远的生命。

在下一问题中我们就说到此点、

问45：那唯独因信称义是什么意思呢？

答：基督的完全补赎与公义归给找们，藉此我们的罪得以赦免，

我们成为永生的后嗣；除了藉着信心以外，我们不能用别的方法能领受这个义。

解说：
当我们说到因信称义的时候，只有一个例证是可以引用的，那就是在法律上的审判官的例证。因为在因信称义中，神是一个审判官，他能叫一个有罪的人无罪开释。

这怎么可能呢？神的公义一定要将罪人判受永死；但神不可放弃他的公义，否则他不能是神。这样神如何能宣判有罪的为无罪？

罪人在神面前得称为义的惟一根据，就是基督的义，藉此，他为蒙拣选者所有的罪做了补偿。公义在这保证人身上报了仇：因此，除了这个以外没有别的根据。这个根基就是基督完全的补偿与公义。在此之外，任何东西都是无价值的。我们的义就好像是破烂的衣服；这些都不能满足神公义的要求，无论是全部或部分。基督的补偿与公义，乃是蒙选的罪人得称为义的唯一根基。那么基督的补偿与公义也一定成为我们的。这两种如何能成为我们的呢？1．藉着归算：2．藉着领受。

在可悦纳的时候，父神将基督和他一切的恩益归给他所称为义的罪人，用归义后的信心来支取基督。归义是在领受之前，但也是在归义之后，因此若没有凭信心领受，也就没有归义了。

然而在此领受上还有几个步骤，所有神的子民在他们的良心中，关于他们的称义还没有确切的把握。在称义中有两项益处不可分开的，那就是，1．罪得赦免：2．永生的权利。

当我们说到称义的时候，我们已经提到一个可用的例证，那就是在法庭中审判的例证。审判官要判刑，辩护师要申诉，罪人要被召唤，撒但、律法以及个人良心要控诉。

这样神的儿子基督乃是在天上的辩护师，他根据他的补偿，要求把罪人开释。父神是审判官，坚持神本质受损的公义必得伸张。圣灵叫罪人得知，并且把基督的义和基督印证在他们的心中。如此三位一体的神的每一位在称义上都有他们的分。

我们也必须知道释放罪人的不是辩护师，乃是审判官；照样也可以说，称罪人为义的不是基督，乃是父神将永生赐给他。耶和华不算为有罪的那人有福了。

然而，基督就是父神审判的根基；他是惟一的根基。就是信心虽然是有价值的，也不是我们在神的公义前可以信赖的根基。以根基来说，信心也能消失，唯有信赖基督！一个人由于他的原罪和本罪在等候永死；并非一个信徒，乃是一个要下地狱的罪人得称为义了。他得到永生，这是恩典的奇迹。

罗马天主教破坏了这整个因信称义的道理。罗马天主教从心里恨恶兔费的恩典，他们以善行做为根基，把恩典排除在外，正如罗十一6所说的：「既是出于恩典，就不在乎行为，不然，恩典就不是恩典了。」

天主教声称称义是成圣的结果，并且把称义与成圣给混淆了。虽然二者极其有关，然而它们有不同的益处。

称义与成圣二者之间的区分是什么呢？海伦保科说的很清楚：
1．称义是外部的行动，但成圣是在我们里面的作为；
2．称义除去罪孽，而成圣是除去罪污；
3．成圣在世上是进步性的，但称义是已经完成了。

这是什么意思呢？因信称义岂不是在我们里面发生的吗？那岂不是一项主观上的称义吗？当然是的！我们已经说过，凡不明白此主观称义的人，或如布拉尔所说的「有效的义」，乃是在神的公义的审判之下；本为可怒之子，有一天要受永远的刑罚。

当我们前辈神学家说到称义的时候，认为是在我们之外的行动，他们的意思是说，称义是神司法上的作为，是在我们之外，在天堂的法庭上决定的，并在基督的复活中宣布。因此蒙拣选的罪人，在悦纳的时候，被迁入与神和好的境况中，并且「有效地」被宣告无罪。可是当称义发生的时候，里面没有什么改变。内部的改变是从成圣来的：这改变是在我们里面发生的。

论到第二点，称义与成圣之间的区分，那就是称义除去罪孽；成圣除去罪污。所欠的债必须偿还，污秽必须洗净。在称义中有一个为所有罪孽的完全补赎。基督的义，就是为他百姓一切原罪与本罪的完全与永远的补赎。神的子民根据这一点得称为义。

但称义不能洗去罪污。下面的例证能帮助我们明白这一点：

有一个矿工，他整天在煤矿里挖煤，因此整个人黑的像煤矿一样，此人欠人家一千块钱的债。有一天他从煤矿里出来，有一个人递给他一张收据说，他的债务已经完全还清了。你可以想像这个人是何等的欢喜快乐。但在这时候，他的面目还是黑的，要想脱去这个污秽，他必须用水洗去。

从此可见在称义中罪孽得以除去，但罪的污秽还没有除清；神的子民在成圣中得以洗除罪污，称义虽然与成圣有别，但二者的确有不可分之关系。

第三点的区分是：成圣在今世是进步式的，可是称义是已经完成了。

审判官一定要宣判被告无罪或有罪，他不能给予不彻底的判断。在称义中，神不能够只赦免他子民一部分的罪，乃是给他们一个完全的无罪开释。

成圣虽然是整个人的更新，但在今生还不够完全。完全是在部分上的，但在程度上还不是完全的。神的子民在他们肢体中有一个律，与他们心中的律交战，使他们受罪的律的辖制。在天堂里，成圣将要在荣耀中得以完全。

如此称义与成圣是有区别的。可是天主教对于圣经中所说的称义是个门外汉，并且予以反对。天主教想要靠行为称义；可是按照下面的问题所教导的，那是不可能的。

问46：为什么我们的善行不能在神面前算为义？

答：因为在今世，就是我们最好的善行，也是不完全的，并且受罪的污染，所以凡有血气的，没有一个因行律法，能在上帝面前称义(罗三20)。你们得救是本乎恩，也因着信，这并不是出于自己，乃是神所赐的；也不是出于行为，免得有人自夸(弗二8～9)。

解说：
这样神的话，就把一切的行为跟称义的关系给切断了。天主教怎敢说要赞成行为呢？但是他们还有一项托辞：神岂不是赏赐善行吗？当然是的；不但在今生，就是在来世也都要赏赐善行。

但问题是你在那里看见这种赏赐呢？在诗十九11：「遵守律法的便得大赏」；在启十四13：「在主里面而死的有福了，作工的果效也随着他们。」当然神要赏赐善行。

问47：这样说来，我们的善行没有什么功德可言。但神仍会在今生和来世赏赐善行？

答：这赏赐不是出于我们的功德，乃是出于神的恩典。

解说：
主耶稣自己在葡萄园工人的比喻中，给了我们一个很清楚的例证。头一群作工的人就是园主所雇来的，跟他们讲定工价，每人一天一钱银子。他们领受了当得的工资。但是后来的工人也领受了一钱银子，但这不是他们应得的；他们领受的乃是怜悯的赏赐。主赏赐他百姓的工作完全除掉功德的因素，完全绝对出于他的恩典。神的子民是因恩典而非行为，因此对神的子民来说，他们只有一个夸口的根基，那就是基督，是出于神的恩典赏赐给他们的。如此他们因信称义，并藉着我们主耶稣基督与神和好(罗五1)。

为了我们的好处，我们一定要学习了解有关称义的事。有一天当主来审判活人死人的时候，他要将因信称义的人在云中提出来称义；他们要进入永生。因此我们要如下列情形来看称义：

一、在信心之前，即：1．从永远；2．在基督复活中。
二、因信，即：1．在重生中改变地位：并2．在良心的法庭中。
三、有一天在天上的云中。


第九章 Ⅰ 蒙恩之道

本书这一部分我们来到论信心四点的最后一点，就是论到：信心的创始者。

创始者就是圣灵。在第四章中我们论到信心的本质：在那里也提到历史的、暂时的与神迹的信心，现在我们要说到信心的创始者。

问48：谁在你里面发生信心？

答：圣灵。

解说：
因此在我们自己里面不能有这真正的信心。若不是出于圣灵，没有人能说耶稣是主的(林前十二3)。信心乃是神的恩赐(弗二8)，信心乃是神的灵在神选民心中生发的。其他别的人没有这个信心，这乃是神选民的信心(多一1)，这乃是：「由神的大能而来的信心」(西三12)。虽然我们相信圣经，正如论到亚基帕的，然而我们若不是被圣灵重生，就不能有真信心。

在重生上，圣灵将信心，就像一棵有生命的植物，栽种在我们心中，这棵植物是永远不会死的。虽然这信心有时会软弱，而且在另一方面，不信的力量也很大，可是神的百姓永远不能失去得救的信心。那信心是从神来的，圣灵就是那信心的创始者。

此外，主用方法生发那信心，正如在以下的问题中所说的。

问49：用什么方法？

答：藉着聆听所传扬的道(罗十14～17)。

解说：
这样主自己用方法在他选民的心中生发信心，达到此目的的手段就是所传扬的道。例如：在罗十17中说到了神的道：「可见信道是从听道来的，听道是从基督的话来的。」吕底亚也是这事的见证，信心是由所传的道而来的。她在听保罗讲道的时候，主开启了她的心，使她注意到有关基督的事。

从神的这种安排，就明显可见，忽略并轻视传扬神的道是何等可怕的事。尤其是在这堕落的时代，许多人离开教会，并在属世的快乐中寻求达到肉体的欲望。盼望教会中的青年男女，不可忽视神道理的传扬。千万不可离开教会，早午晚教会的礼拜都要参加。教会中的空板凳将要指证我们的不是，那时我们要呼叫说：「哦！我没有听神话语的传讲；我要是听了神的话语，或许我就悔改信主了。」神乐意用这些方法在人心里生发信心。然而，并不是所有听道的人都领受这得救的信心。这里有外召与内召之分。

外召是临到所有听道的人，外召是叫人悔改相信，邀请人得救，将基督提供给失丧的罪人。神藉着此外召邀请罪人，并差遣他圣洁与忠心的使者，就好像神藉着他们来恳求罪人：「与神和好」(林后五20)。外召也不应该予以轻视，那是神给我们的信息。这外召不能结出得救的果子，可是这并不是福音的错处，也不是神用福音宣传的错误，神甚至对那些他所呼召的人，给予各种的恩赐，但是这错处是在那外部被召的人。如果神的道没有成为悔改信主的工具，那是我们的错处(参看〈多特信经〉三、四项之第九、十条)。然而外召是不能救人的，假如信心是藉着道而生发的，那么，圣灵也要作工使之生发信心。

现在问题来了：当神把救恩提供给被遗弃之人的时候，这些人是神从永远预定灭亡的，在这种情形之下，怎能说神所提供的救恩，是出于好意的呢？

事情所以这样，只是因为神的荣耀比我们的得救更为重要。主也是藉重圣道的传扬，来寻求他自己的荣耀。在那些灭亡之人的身上，神也要得荣耀，正如在得救者身上他也得荣耀；保罗在林后二15～16的：「在神面前，无论在得救的人身上，或灭亡的人身上，都有基督馨香之气。在这等人，就作了死的香气叫他死：在那等人，就作了活的香气叫他活。」

因此，主在心目中是想到他把救恩提供给那些听他道，并召请的人以显明他的属性。他的提供是真实的，并且提高其公义与恩慈的荣耀。假如有的人在听了道以后灭亡了，这个错处不在神，那只是人心的刚硬与固执所得到的结果。

虽然如此，假如神的道理要结出果实，因此而生发信心，那么内召是不可或缺的。外部的劝勉没有能力打破我们刚硬如石的心，惟有神的灵才能够这样做：神的灵跟所传的道能够进入人的内心更新、打破刚硬的心。圣灵生发信心：所传的道只不过是圣灵所指定的方法而已。

愿所传讲的道能够有助于我们达到目的，那个恩惠将是何等的大啊！

此被主发的信心需要不断的受到坚固，圣灵也用方法来坚固信心。为了达成此目的，圣灵照样用所传讲的道与圣礼。

问50：他如何坚固信心？

答：藉着所传讲的同一的道，并使用圣礼。

解说：
这样，圣道便有双重的功用，它生发信心并坚固信心。但圣礼只能坚固信心，因此没有悔改信主的人，不能用圣礼来得到信心：为了要得到信心，一定要藉着所传讲的道。主藉着这些方法，也乐意支持他百姓的生活。他祝福所传讲的道，以至他的百姓在信心上可以长进。这样神话语的服事，对他的选民仍然是宝贵的，在他的院宇住一日，胜似在别处住千日。

当神的儿女不再渴慕神话语的传讲，便以为他们没有神的话语也可以照常活下去，这的确是令人沮丧的标记。

圣礼也是坚固我们的信心。现在我们就说到圣礼。

问51：圣礼是什么？

答：圣礼是神所设立的神圣标记与印证，藉此叫我们确知神出于他的恩典赦免了我们的罪，并赐永生给我们。为了这些原因，基督在十字架上为我们完成了献祭。

解说：
在此问题中，我们提出以下几件事：1．名称；2．本质：3．目的；4．数目。

进一步解说：
1．名称

圣礼这字并没有在圣经中出现。可是天主教却说圣经中有这个字，并且引用弗五32：但是圣礼二字在那里并没有找到，只有一句片语，「这是一个大奥秘。」但不是每一个奥秘就是圣礼，天主教却说意思就是，所以藉歪曲圣经，他们就高抬了婚姻，也把这婚姻包括在圣礼之内。

路德以及其他的人对圣礼这字提出了反对，虽然此名称没有在圣经中出现，可是仍然许可我们去使用，例如「三位一体」这名称，圣经中也没有；在拉丁原文清楚看出圣礼的意思，即是神设立的标记与印证。

因此在圣经中圣礼被称为：盟约的标记、印证、契约、纪念(参罗四11；创十七11，13；出十二13)。

2．从本质上来看，教师说：「圣礼是神设立的神圣标记与印证。」

第一，圣礼是标记。天主教强调在圣礼中的行为，并以此为教会的一项职责去分配恩典。可是宗教改革家以神的话作为他们决定的根据，所以强调圣礼乃是标记，没有标记就没有圣礼。这些标记乃是：在圣洗礼用水，洁净的水，在主餐中用普通的饼与酒。

这些标记是神圣的，因为设立圣礼的那位是圣洁的。这些圣礼是神所设立的。在圣礼中所用的是有象征性的纪念物，以及使用的人也是圣洁的。然而圣礼不仅仅是标记，它们也是印证。亚伯拉罕领受了割礼的标记、印证了他信心的义(罗四11)。有些人认为圣礼只不过是标记，这些人是谁呢？慈运理与在此错误上跟随他的抗辩派，也有许多门诺派的信徒。那是一项古老的索西奴派的错误。与在圣经中清楚宣告的相冲突，因此与圣礼的本质不符。圣礼乃是标记与印证。

3．从目的来看，在第五十一问中说明了圣礼的目的：「圣礼是神所设立的神圣标记与印证，藉此叫我们确知神出于他的恩典赦免了我们的罪，并赐永生给我们，为了这些原因，基督在十字架上为我们完成了献祭。」

因此主乐意藉着圣礼让我们知道我们的罪得了赦免。这个确知是神的工作，不是每一个受洗的人，也不是每一个领圣餐的人都有这确知。基督在十字架上一次所完成的献祭是为了他的选民；恩典是赐给他们的，而且主也乐意叫他们知道这个恩典。

从此，我们也看出神的百姓在领圣餐之前下一定需要这恩典的确知，因为这正是主乐意教他选民有确知所用的方法，那就是用这个方法可以让他的子民像约伯那样说：「我从前风闻有你，如今我亲眼见到你。」因为在圣礼中，主就像从前一样，叫他所爱的百姓看见他是谁，并且认识他。因此圣礼就是可见的标记与印证。

但愿神的儿女在圣礼中继续在信心方面有长进。

4．有关数目方面，在下一个问题中我们就要说到。

问52：基督在新约中设立了多少圣礼？

答：两个：圣洗礼与圣餐。

解说：
在这两个圣礼之外，天主教又加上五个假伪的圣礼，例如：为平信徒他们有婚礼，他们不许可神职人员结婚。天主教也为神职人员举行圣礼，一般平信徒是没有分，即如封立典礼。

天主教的七个圣礼是什么？除了洗礼与圣餐之外，他们又加上坚振礼、补赎礼、婚礼、封立典礼与抹油礼。这都是教皇所发明的，根本不合乎圣经。圣经只说到新约的二个圣礼：圣洗礼与圣餐礼。

在旧约时候，照样也有两个圣礼：那就是割礼与逾越节。又说到特殊的圣礼，即如：挪亚的方舟是洗礼的预表(彼前三21)；红海、云柱、磐石，这些都是预表基督(彼前十一14)。主为旧约的百姓设立了割礼与逾越节的圣礼。

在旧、新约的圣礼之间有什么区别吗？有的。

1．旧约的圣礼是流血，新约的圣礼是不流血的。
2．旧约的圣礼是指向基督的来世；新约的圣礼是指着基督已经来了，并在世上完成了他中保的工作。

割礼与逾越节事实上真是圣礼，为神所设立的标记与印证，教人确实知道在基督里面的恩典。

天主教和路德都是否认这一点，他们不能把他们所主张的变质说与同质说与旧约相协调。为了教导这些错谬的教义，首先基督必须一直在世界。但是神的话推翻此点，特别提到了圣礼的设立：1．割礼(创十七章)；2；逾越节(出十二章)。

但是工作之约也是圣礼吗？工作之约并不是罪得赦免的标记与印证，也是不能够，因为在工作之约中，还没有罪出现。然而，我们有些改革宗神学家称生命树为圣礼，但这只能在以下的意义上接受，那就是说此树印证了顺服得生命的应许。

然而在工作之约中，并没有一个圣礼的可能，就是藉着基督一次的献祭而确知罪得赦免。圣礼是属于恩典之约。

在相关的意义上来说，虹也可以称之为圣礼。与挪亚所立的约，虽然没有基督的缘故而得到赦罪的含意，只是给全人类暂时的应许。那就是说，神以后不再用水来毁灭这个世界。虹叫我们知道这些应许，但却不是在基督里选民得恩典的圣礼。

主在他与挪亚立约时的确起了誓，做为他对百姓信实的印证，说：「这事在我好像挪亚的洪水。我怎样起誓不再使挪亚的洪水漫过遍地，我也照样起誓不再向你发怒，也不斥责你」(赛五十四9)。主在洗礼与圣餐的圣礼中也起了这样的誓。

经历圣礼中能力的人有福了。


第九章 Ⅱ 圣洗礼

前章我们大略论到圣礼，圣礼乃是为基督宝血的缘故，使罪得赦的标记与印证。现在我们开始讨论在新约特别提到的这两项圣礼，第一是圣洗礼，第二是圣餐。

本书用四个问题来讨论圣洗礼。

问53：洗礼外部的标记是什么？

答：这水即表明奉圣父、圣子、圣灵的名施洗。

解说：
我们已经提过在洗礼中，我们用普通的清洁水来受洗。天主教用的水是经过神父分别为圣的。用水所表征的是什么呢？水代表基督宝血的洁净，因此所用的水就是普通洁净的水。我们用水洁净身体，在洗礼中用水表明基督的血洗净我们的罪。

用这种方式者，如约翰在约但河施洗，太监用水受洗，那是当他走在迦萨的路上(徒八36～39)。天主教将水分别为圣，在这里或他处是没有什么用处。在洗礼中有的用浸水礼，有的用点水礼。任何一种方法都是同样的表征。因此在旧约中，在洁净的礼仪上，用点水也用浸水。摩西将盟约血洒在百姓身上(出廿四8)。在结卅六25耶和华说：「必用清水洒在你们身上」，保罗在来十二24说到：「所洒的血。」

浸信宗与摩门教所采取的立场，就是一定要用浸水礼，这立场是站立不住的。他们用这种愚昧来坚持这一点，把他们自己分别出来，因此各人更易于对他们错谬的教义加倍谨慎。

其实，点水与浸水背后所表明的都是同一件事。受水礼只有一次，这是属灵之生产的圣礼，而圣餐礼是继续坚固的圣礼。因此改教者特别反对多次洗礼的执行。例如：他们不给人施第二次的洗，就像从前受过天主教洗礼的人，就不再受洗了。在中世纪时期，罗马天主教也包括神的教会。假如他们给那些脱离天主教、偶像崇拜的人再一次洗礼，那么改教者就是忽略了此项事实。

然而我们改革宗的前辈，不承认天主教所给的临时措施的洗礼，就是为非教会职员所行的洗礼。那不算是洗礼，因为正式的洗礼必须有下列两个条件：

1．洗礼必须奉圣父、圣子、圣灵的名施洗；
2．洗礼必须为任何个别教会中的正式职员所执行。

我们在第五十三问中有详细的说明。一个人要不是教会的神职人员，他就没有资格奉三位一体神的名给人施洗。因此天主教临时措施的洗礼，不拘是医生、助产士、护士，或者任何人所执行的洗礼，都是可藐笑的。在基督教里不许可这样的一种洗礼的执行。我们的医生与护士坚持拒绝给婴儿施洗，如果有什么人这样做，就像奉圣父、圣子、圣灵的名施洗，他们就是犯了亵渎神威严的罪。

那么为什么天主教有了这种所谓「临时措施的洗礼？」这是源于天主教认为一个人的得救有赖于洗礼。他们说与神和好，是由洗礼而恢复的；因此，他们认为无论如何一定要受洗，没有一个孩童是没有受洗礼而死去的，所以每一个人都可以在一种特殊的情况中施洗，无论是邻居或是警察，都没有关系。

这是何等盲目！神并没有将圣礼当做得救赎恩典的根据！一个人没有正式的权柄，他不能给人施洗，因为施洗的人必须奉圣父、圣子、圣灵的名给人施洗。

现在我们论到洗礼所代表的意义。

问54：洗礼印证的是什么？

答：藉着耶稣基督的血和灵洗净罪恶。

解说：
这样洗礼用普通洁净的水，奉三一真神的名表明并印证二项恩典，就是称义与成圣，因为惟有藉此才能够使罪得洁净，而且这洁净是由基督的血所完成的(约壹一7)。水不能够洗除罪，乃表明并印证基督宝血的洁净，是为他一切的选民，而且只为他们。

但是为什么亚拿尼亚对保罗说：「受洗洗去你的罪」(徒廿二16)。如果水不能洗净或重生一个人，那么为什么在多三5又称洗礼为「重生的洗」呢？这是很简单的，因为所提到的地方，并不仅说到标记，乃是说到所表明的东西，不是说到水，乃是说到圣灵的洗礼。那就是藉着基督的血重生人，并叫人确实知道罪得洁净。

洗礼乃是一个标记与印证，既不多也不少。关于这一点，天特会议就犯了一个最大的错误，因为他们决定洗礼洗去原罪，并且对得救是不可少的，这与约壹一7所说的相冲突。此外，凡受洗礼的，并没有在洗礼时领受所表明与印证的恩典。以实玛利与以撒都领受了圣礼而且灭亡了，犹大与行邪术的西门更证明圣礼不能叫人得救。

亚伯拉罕、太监、哥尼流、保罗以及狱卒已经得到了分给他们的恩典，那就是在他们领受圣礼之前，在圣礼中所印证的恩典。因此他们所领受的恩典并不是在洗礼时。在十字架上的强盗并未受洗礼而进入天堂。从罪得洁净乃是耶稣基督的宝血，而不是靠洗礼中的水(林前六11；来九14；约壹一7)，这恩典就是在洗礼中所表明与印证的。

因此对我们来说受洗是不够的，我们必须得到重生。有很多人，甚至改革宗的人，夸耀他们的洗礼，但从来没有得到与基督的交通，那是何等令人失望的事。如果每一个人在基督里更有信心，那是我们所最切慕的。对于那些凭信心在基督里的人，只是为他们，他们洗礼才能叫他们知道罪已被洗除。

洗礼的形式正说明这一点。

在洗礼中，父神对我们见证并印证他与我们立永远恩典的约，认领我们为他的儿女与后嗣，因此赐给我们一切美善的事，并救我们逃避罪恶，或将之成为我们的益处。

父神同谁立这恩典之约呢？他认领谁作他的儿女呢？他叫谁使万物互相效力呢？这是关系到所有受洗礼的人吗？当然不是，乃是关系到神的选民。父神以此为他们的印证。照样，在洗礼中圣子向我们印证用他的血洗净我们一切的罪。这不仅是外在的事，也是关系到完全的救赎与洁净，叫我们与他的死和复活有分，以至灵魂得救。这是选民所得到的印证。

圣灵也叫选民确实知道他们得救了，他们的得救乃是在神永久的旨意中所预定的。圣灵叫人有这种确知，并不是靠赖人自己的行为，就好像神在等候我们的同意。因为要按照我们自己的意思，我们总也是不愿意靠恩典得救。

当圣灵在我们心中，叫我们确实知道他住在我们里面，并使我们成圣作为基督的肢体(正如在《洗礼之执行的仪式》所写的)，那就是从他主权的旨意而来的确定。这是出于他白白的恩典，在那些被基督宝血所买来的人心中所完成的，基督所买来的救赎就应用在他们身上，他们又藉着信蒙受神能力的保守，并藉着信得到这末世所要显示的救恩(彼前一5)。所有已被拣选的人，在他里面都得到完全的救恩，惟独他们在基督里面得到完全的救恩，而圣灵将此确知应用在他们身上。

此外，圣灵要：
1．将他们在基督里面所有的恩益归给他们：
2．天天更新他们，直等到他们最后无暇无疵在永生选民的聚会中，奉献在神面前。

在洗礼中，凡领受洗礼者不仅确实知道外部的恩益。谁教导此点，就将洗礼变得无效果。但在洗礼中，三一真神印证那些他所拣选的人，叫他们得到他儿子的宝血所买来的永远救恩，藉着基督的血洗去罪孽，使被选的有分于这个救恩。福音的应许在洗礼中得到印证，正如以下问题所说明的。

问55：基督在那里应许并确保我们得到这救恩呢？

答：在洗礼的设立上，内容如下：「你们往普天下去传福音给万民听。信而受洗的，必然得救，不信的必被定罪」(可十六15～16)。

解说：
主在这里清楚的说到，凡没有真信心的人，虽然他受了洗，也要被定罪。按这殷经文，岂不是暗示人心须先信，然后才可以受洗，因此孩童是不可以受洗的吗？不是的！请听以下的解说。

问56：婴儿也应受洗吗？

答：是的！因为他们和成人一样，也被包括在神的约中与他的教会中。

解说：
现在我们要论到：婴儿的洗礼。关于此点我们提出三个

问题：一、婴儿要受洗吗？二、婴儿受洗有何根据？三、那些婴儿要受洗？

进一步说明：

一、婴儿要受洗吗？
关于这个问题，有些人回答说不是的。这些人是重洗派与浸信派，他们主张婴儿不能受洗，他们说：
1．圣经中没有吩咐我们给婴儿施洗；
2．他们的说法是根据可十六16。

然而这一点上他们错误了！

1．为了婴儿洗礼不需要另立一个规则。孩童接受割礼乃是本乎神的吩咐。洗礼就是代替割礼的地位(西三11～12)。如果孩童不受洗，主就要清清楚楚地加以禁止，但是主并没有这样作。所以一定要给婴儿施洗，而且他们必须受洗。

2．可十六16并没有说你们必需等候，直等候他们在信心上有所承认时，才给他们施洗，乃是说得救与信心是相连的。

而且，可十六16的吩咐与使徒的传道有关。传福音的人并不是给外邦人的儿童施洗开始，但是当这些人接受了主的时候，他们和他们的儿女就受洗。

在这一点上浸信派错误了，他们把新约教会和旧约教会分开了，孩童必须受洗。

二、婴儿受洗有何根据？

本书说到：婴儿要和成人一样，都包括在神的约和他的教会中，这就是婴儿受洗的根据。

但是我们怎么能够了解这一点呢？岂不是只有蒙拣选的人才属于恩典之约吗？是的，只有被拣选的人，因为基督为他们受苦并为他们得荣耀。他们被预定与他同住在天上，在他里面得到了救恩，他们在基督的血里得着洁净。因此藉此圣礼，圣灵叫蒙拣选的人，确实知道他要住在他们里面，并使他们成圣，成为基督的肢体，把他们在基督里面当得的给了他们。那就是洗净他们的罪，每天过更新的生活，直等到最后他们要无暇无疵地在蒙拣选得永生的会众中献给神。在《洗礼执行的仪式》上，清楚地教导我们洗礼的印证，是关系到蒙拣选的人，并不是关系到所有受洗的人。被包括在基督里恩典之约的那些人，是蒙神拣选的人，而不是全人类，基督是选民的头，惟有在他里面，才能得到恩约的好处，并在神悦纳的时候，应用在他们身上。这在洗礼中使他们得到确信。神既在孩童中有他的选民，正如在成人中有他的选民一样，所以婴儿也一定要受洗。

但是，正如我们在第一章所看到的，恩典之约也有一个外部的启示，这里包括许多人还没有领受救恩，这样永远没有被加入此约中。他们仍然生活在此约启示的范围之内，在此约的外部关系中。他们的聚集是圣洁的，正如以色列在旧约中的教会是圣洁的一样，虽然不是每一个以色列人都在基督的宝血内成为圣洁。

论到这外部的关系，他们都包括在此约与教会中。因此洗礼也是属于他们的，他们与外邦人孩童是不同的，以后我们要讨论这一点。

然而，这应许是只给蒙拣选的人，救恩是应许给他们、儿童和成人，在基督里的恩典，在洗礼中，仅仅印证在他们身上。那么，我们可以说，要受洗的所有孩童，都是蒙拣选而得重生的吗？凯博尔博士坚持这一点，甚至革除在基督教改革宗教会里，任何不同意此点的。他又写着说：「教会是要将初生的、假定已经重生的人，并且根据这一点要给他们施洗。」

但是我们反对这一个教义，因为：
1．一个前设永远不能作为洗礼的根据，婴儿洗礼有一个比假定性重生更坚固的根基，即不可动摇的约，以及神靠得住的应许。
2．在受洗中所印证的恩典并不是主观的，乃是在基督里客观的恩典。这问题并不是说这些父母，或者这些婴孩是重生的或未重生的，以致在他们的心中确实知道有这恩典，乃是说在洗礼中神保证他的选民得到救恩，叫他所有的百姓得到安慰。

到了时候，神要向他的选民应用这基督的宝血所买来的恩约的益处，一个是在他们年轻的时候，另外一个是在他成年的时候，按照他主权的美意。神在洗礼中就印证了此点。在洗礼中我们没有什么可假定的。

在〈多特信经〉，岂不是教导我们所有的孩童在婴儿时期而死的都要上天堂吗？〈多特信经〉教义的头一部分第十七条有这样的话说：「既然我们是从圣经去断定上帝的旨意如何，而圣经证明信徒的儿女是圣洁的，不是由于本性，而是由于他们同父母一起所承受的恩典之约，所以当信主父母的儿女在婴孩时期由上帝乐于召去时，父母无理由怀疑他们的儿女的蒙选得救。」可是这一条并不暗示每一个在婴孩时期死的孩童要上天堂，多特的教会前辈从未没有坚称这一点。

这是清楚在多特会议的条文中所表彰的，例如：马特莱的代表所发表的判断。

他们说：「因为救恩，以及救恩的应许惟独是从拣选得救而来的。因此这应许也是给年轻的孩童：我是你的神并你后裔的神。你的孩童是圣洁的；而且救恩的应许是给他们的：让他们到我这里来，因为在天国里正是这样的人。

那么，如果拣选应用在年轻的孩童身上，照样，遗弃也应用在他们身上。这由以扫的被遗弃表彰出来了，甚至在他没有出生以前就已决定了。使徒用这例子来彰显遗弃的一般真理，照样使徒也坚固了神拣选的教义。以雅各为例，他还在婴儿时期即蒙拣选，而且尚未出生的时候已被拣选。

由此可以证明，〈多特信经〉没有教导所有的孩童在婴孩时期死的是蒙拣选的，结果是要上天堂；在他们之中有些是被拣选的，其余是被遗弃的。

为什么多特神学家要这么样说呢？他们这样说，乃是要抵抗抗辩派的诽谤。抗辩派否认神主权的拣选。他们说拣选一定要根据预见的信心，与善行，因为婴孩既不能有信心也不能作任何善事，所以不能给他们施洗。阿民念派诽谤改革宗信仰说：给婴儿施洗是改革宗定少年儿童的罪。那乃是为了敌挡这种毁傍，多特神学家在撰写这信经时才这么说。

在婴儿时期死的儿童中，神也有他所拣选的，并要接他们进入荣耀里，正如大卫与耶罗波安的孩子所证明的。论到这一点的肯定性是无人可怀疑的。但这并不暗示所有死于婴孩时期的儿童是得救的，只有那些属于恩典之约的人才是得救的，他们是在基督里蒙召得救的。只要他们尚未达分辨是非年龄之前，孩童岂不应在父母中被拣选，他们岂不应当得救吗？当然不是的。一个人怎能达到这种不符圣经的主张。这种主张应当受到彻底的拒绝，因为：

1．拣选并不在父母身上发生的，乃是在基督里(弗一4)；
2．神的旨意是不变的。

孩童(包括在他们父母里面)怎能享有救恩，而当他们到达分辨是非的年龄时又失掉了救恩呢？这是一种什么教义呢？

论到圣徒是没有背道的。

洗礼岂不是坚固信心吗？如果是坚固信心，那洗礼就一定是必要的。是绝对必要的，但那意思并不是说所坚固的是在受洗孩童里面的信心。因为：

1．纵使在受洗时孩童有信心，仍然不能藉着圣礼得以坚固，因为用方法坚固必须相应于信心的行使，一个婴孩生下来虽然有了解的潜力，但是他不能思想，更不能行使信心。

2．藉洗礼得坚固的并不是孩童的信心，乃是藉基督宝血得救的神子民的信心。

这样婴儿洗礼并没有主观的立场，乃是客观的，就是根据神的约与应许。在洗礼中主向他的百姓保证他们的救恩，而这印证是为了坚固真正相信他的人。

三、哪些婴儿要受洗？

只有在教会内出生的孩童，就是那些在外部被包括在恩约当中的孩童。因此，外邦的、回教的、犹太教的儿童不包括在内。圣洗礼的执行只限放教会范围内，正如在古时的割礼只限于以色列人。然而圣洗礼的标记与印证必须执行在那些儿童身上。洗礼是必要的，并非在于洗礼能给人救恩，乃因基督的吩咐。

在基督教国家中有许多孩童未受洗礼，而且又回到异教当中，那是何等可悲的事。我们不可藐视神的约。很多人以为洗礼只不过是一种形式，与得救没有什么关系。

为了驳斥天主教的错谬，我们坚持洗礼并不能叫人得救，然而我们必须听主的吩咐，不要阻止我们的孩童受洗。我们若不听从主的吩咐，主是不喜欢的。有一天事情就向我们显明了，那就是我们和我们的后代要站在神的审判台前。

如果我们对神的旨意做彻底的考量，那么我们确实知道，在现今不断衰败和异教增多的日子，婴儿是必须要受洗的。可是我们并不是把洗礼作为得救的根基。许多受了洗的人，对恩约还是门外汉。

哦！我们要听从神的应许，我们在洗礼中要看到它的印证，所以我们要学习寻求主，以致将来有一天，基督我们的头在末日不会指控我们。


第十章圣餐

在林前十一20中，圣餐又称为主的晚餐。除了这个名称之外，圣经又说到主的筵席(林前十21)，擘饼(徒二42)，同领基督的身体与血(林前十16)。

论到主的晚餐，照样是一个标记与印证，基督为守主的晚餐而设的有形物质乃是饼与酒；正如以下所看到的。

问57：圣餐的外部标记是什么？

答：我们所吃的擘开的饼，我们所喝的怀，是要记念基督的受苦与受死。

解说：
但这不能单单指在属灵上守此圣礼。虽然在圣餐之外有与基督属灵的交通，但这并不是说我们可以忽略基督的爱的命令。主耶稣被卖的那一夜说：「你们如此行，为的是记念我」(路廿二19)，在神儿女的心中有这样的感化，叫他们都知道这是表明他的死。关于这一方面，很多人都表示忧伤。

在主餐中所用有形的标记，就是一般所用的饼与酒。饼要擘开，表明基督身体的破碎；酒要倒出，表明基督的流血。藉着这些标记保证他的百姓，他要喂养他们的灵魂直到永生。

问58：所表明与印证的是什么？

答：所表明与印证的就是，基督用他被钉十字架的身体与所流的血，喂养我们的灵魂直到永生。

解说：
这样喂养神儿女灵魂的，并不是饼与酒，就像洗礼中有形的水，也不能够洗除罪一样。但是主圣餐中的标记是把我们导向基督；藉着吃那饼与喝那杯，主乐意坚固他子民的信心；并叫他们只仰望那在十字架上为他们牺牲的主，叫他们罪得赦免，并与主有更亲密的联合，所以主的百姓可以与主同行，有如他骨中的骨，肉中的肉。

主自己应许他要藉着守圣餐，来坚固他们的信心，正如以下所说的。

问59：基督在何处应许我们这些事情？

答：在主的晚餐设立中，就是保罗在林前十一23～26所表示的：「我当日传给你们的，原是从主领受的，就是主耶稣被卖的那一夜，拿起饼来，祝谢了，就擘开说：『这是我的身体，为你们舍的，你们应当如此行，为的是记念我。』饭后，也照样拿起杯来，说：『这杯是用我的血所立的新约，你们每逢喝的时候，要如此行，为的是记念我。』你们每逢吃这饼，喝这怀，是表明主的死，直等到他来。」

解说：
因此主的晚餐并不是人所设立的，乃是主自己亲自设立的，保罗在林前十16～17，十一24～25中强调了这项事实。主的这个规定，是为了各世代所指定的，直等到他驾着云从天降临的时候。不拘时代变的如何黑暗，基督的此项命令为我们一切敬畏他的人继续生效。他们一定要参予这晚餐，在会众聚集时吃这饼喝这杯，因为只有在这个聚会中才能执行主的晚餐。因为主的筵席要预备直到他来的日子，照样有形的教会要存在直到世界的末了。神的百姓需要属灵的喂养，正如我们的身体需要饮食一样，而且主愿意在我们守圣餐时，赐给这样属灵的喂养。因此忽略这圣礼，就使神百姓的生命衰弱，但必须肯定的是，我们口所吃和喝的只是饼和酒，因为这些标记只是象征而已。

问60：这饼是变为基督的身体，酒变成他的血吗？

答：不是的，正如在洗礼中的水一样没有变成基督的血。

解说：
关于圣餐的教义，有二项严重的错谬是必须争辩的，那就是圣餐同质说(Consubstantiation)与圣餐变质说(Transubstantiation)。

所谓同质说，我们是论到路德的错谬。同质说的意思是共存，因此，表明路德教导说，基督在圣餐中的同在：不但说到他的神性、尊严、恩典与灵，也是说到他的人性，在饼与酒的象征中存在。这也与路德所教导有关基督按照他的人性来说，也是无所不在，正如说到基督的升天一样。既已偏离走向那难以想像的错谬，认为基督无所不在的属性，在他升天时转介到他的人性，路德教导说，基督与他的人性在圣餐中的饼和酒中同在。虽然路德与罗马天主教所教导的，即饼与酒，真的变成基督的身体和血的观点不同，但他仍是大大的错误了。

根据基督的人性，他现在是在天上；但根据他的神性，他是无所不在的。但是在圣餐中他是同在的，他并不是在象征中，根据他的神性与圣灵，藉着这些标记来坚固他的百姓。

论到天主教变质说的教义更是可憎恶的。变质说就是改变的意思。天主教声称在神父宣布分别为圣的圣礼的话语时，饼与酒就变成了基督的身体与血，就变成了中保本身。于是饼就不再是饼，酒就不再是酒，乃是主耶稣自己。然后当天主教徒参与圣餐时，他并不是用他的口吃一口饼，他吃的乃是基督自己。假如在擘饼或喝酒时，一块饼或是一滴酒失落了，那诚然是一个亵渎。为了避免这一点，天主教烤一种小圆饼又叫圣饼，为了同一理由，酒杯不能从口到口的传递，乃是神父替所有参与圣餐的人饮用。

这种令人不可思议的教义，怎么能够叫人相信呢？天主教的变质说是如此的虚妄，甚至一个瞎眼的人也能了解到，从饼和酒变成肉与血，能有这事发生吗？若是如此，我们都应看见有这样的事。当神将埃及的水变成血，鱼就死在河中，使水变为腥臭，因为这些水的确是改变了，每一位埃及人都看得到。当主耶稣在加利利的迦拿婚筵中，以水变酒的时候，大家都看见了，也喝了。但天主教所做的圣饼，仍然是一块小圆饼；可以看到，经过化学的分析，所得到的答案就是：它不是肉，只是一块饼。论到这酒也是一样，酒只是酒，并没有变成血，因此变质说是一个谎言。

除此之外，变质说乃是一个被咒诅的偶像崇拜。天主教要求会众来拜这块分别为圣的饼。他们说现在这块饼已经变成基督自己了，是按照他的神性和他的人性说的。因此天主教要求会众，要对这块烘烤的饼表示属神的尊重。

从天主教变质说又产生了弥撒祭荒谬的教义。弥撒不可与圣餐混为一谈，弥撒是表明一个献祭。那就是说主耶稣一次死在十字架上，对天主教来说是不够的，他必须每天在神父的手上死一次，那是为死了的人，也是为活着的人。当天主教神父举起这块圣饼而放在祭坛上时，他们告诉我们说，主耶稣就再死一次。

简言之，天主教整个的教义是：
1．一个谎言；
2．应受咒诅的偶像崇拜；
3．否认基督只一次的将身体献上。

根据天特会议的报告，天主教声称凡不同意，不赞成此项可憎之事的人，都要被逐出教会。但神的话宣称否认基督，并把惟独神应得的尊荣给天主教所做的圣饼者，都是该受咒诅。正如我们在来十14中所念到：「因为他一次献祭，便叫那得以成圣的人永远完全。」这一次献上的祭，就不需要再重复，也不需要天主教弥撒的补充。每一个对神和他的话语有稍微尊敬的人，一定讨厌天主教的这种教义。

天主教并没有在洗礼上教导说，水变成了基督的血，这件事似乎奇怪。如此可见他们的错谬不是很明显的吗？在洗礼上并没有变成血，照样在圣餐中，饼与酒也不应该变成主的身体与血。饼仍旧是饼，酒仍旧是酒。根据基督的人性，他现在在天上，而且仍然在那里，但藉着他自己所设立圣餐中的饼与酒，他喜欢他的子民经历他属灵的同在，所以藉着吃那饼、喝那杯大大的坚固他们的信心，并使他们接纳他，作为他们得救的惟一根由。因此领受圣餐，乃在于一个人是否有信心。没有信心的人，虽然吃了饼喝了酒，也不能守主的圣餐。

让每一位领受主餐的人要自己省察。下面这个问题就告诉我们当怎样行。

问61：在你领受圣餐前，当如何自省？

答：1．我必须省察我是否恨恶我的罪，并为罪的缘故在神面前自卑。
 2．我是否相信我一切的罪已经因基督的缘故而得到赦免。
 3．我是否也有诚恳的决志今后要行各样的善事。

解说：
这样的自省在我们领圣餐之前是必须的，因为惟独藉着信心，才能在圣餐中领受基督。一个没有悔改的人，不能领受圣餐，即使他是一个曾在教会宣认的教友也不能。「他是吃喝自己的罪了」(林前十一29)。我们改革宗信条第35条的记载是何等严厉的真理，那里说：「不信的人要领受圣餐，就是吃喝自己的罪，但是他并没有领受到有关圣礼的真理。正如犹大和行邪木的西门，都真的领受了圣礼，但并未有领受墓督。基督就是圣礼所表明的，信徒所要领受的就是基督。」因此每一个在领圣餐之前，必须要自己省察，免得基督对我们说：「朋友，你到我这里来，怎么不穿礼服呢？」因为没穿礼服，他就是从别处爬进来，好像贼和强盗。主要把他丢出去。洗礼与宣认并没有成为可以领圣餐的一个根据，圣餐乃是惟独赐给神的百姓。所以每一个人要省察。神话语的关键，把未悔改的人排除在外，在神话语真实的传讲上，要试验每一个人是否有信心。牧师和长老不能够拒绝那些他们认为未悔改的人领受圣餐，如果他们在生活与教义上是无可指摘，就可以领圣餐。至于人内心的情况，那就让各人自己省察吧！然而人在生活与教义的表现上是败坏的，那就又当别论了。

问62：那些许可领圣餐的人可以教导假教义或过犯罪的生活吗？

答：不可以的，免得神的约被亵渎，以至神的愤怒临到全教会。

解说：
神的约是神圣的，并且在约中所显明的也是神圣的。因此，那些在生活与教义上行恶的人必须剪除。当亚干偷窃耶利哥的掳物时(书七章)，为了他的缘故，神的圣怒就临到全以色列会众。亚干那一个人是在营中当受咒诅的，所以他一定要被剪除。主给他的教会两把钥匙，是教会所不能置诸不理的，这两把钥匙就是传扬神的道与对基督徒的管教。后者是应用到生活与教义上，要把那些公开犯罪的人从会众中移除，并拒绝他们领受圣餐。

如果不这样行的话，神的忿怒就要临到全教会，因此我们那些敬民神的老前辈，拒绝与抗辩派的人同守圣餐，「虽然当局因他们的拒绝而逼迫他们。」

问63：我们当如何对待这些人？

答：根据基督所指定的话，记载在太十八15～17：「倘若你的弟兄得罪你，你就去趁着只有他和你在一处的时候，指出他的错来，他若听你，你便得了你的弟兄：他若不听，你就另外带一两个人同去，要凭两三个人的口作见证，句句都可定准。若是不听他们，就告诉教会；若是不听教会，就看他像外邦人和税吏一样。」

解说：
在执行管教上，教会必须分清：公开的与隐密的罪。此法是遵照多特会议的教会法规。请参看第72～78条。所谓隐密的罪，就是不在公众场所的过犯，只被会中一个会友所知。例如：二个人在一起作工时，其中一个人咒诅骂人；另外那个人应该怎么做呢？要把那人犯的罪予以声扬吗？很可惜！这种事时常发生，然而那个人反倒使自己有罪了，让自己受责难。主说：「你就去趁着只有他和你在一处的时候，指出他的错来，他若听你，你便得了你的弟兄」(太十八15)。不需要别人知道。如果当事人不听，仍然继续犯罪，然后要带一、二个见证人同你一起去；照样这些人也要保守秘密。假如当事人承认作的错处，以后不再犯过，你们就得到了弟兄，就应当饶恕他。如果他仍旧固执，并继续犯罪，那么你们就应当将这件事告诉教会。在此以前教会不得干涉这项隐密的罪。如果当事人不听教会的劝勉，这罪就变成公开的罪了。

关于公开的罪，首先教会要劝勉犯罪的人，如果他藐视这劝勉，教会就当予以谴责。谴责包括三个步骤。第一步骤：教会要向会众通告所犯的罪；第二步骤：就是要把这个人宣布出来；第三步骤：就是要除教。在执行第二步骤谴责之前，教会要邀请区会的指导。

教会管教的主要目的，就是领犯罪的人悔改。因此犯罪的人要是承认并离弃罪，教会就应当向他表示怜悯。谴责并非是司法的判断，乃是恢复的一种方法，好像病人吃药一样。因此不能规定一个时期，例如：六个礼拜或者三个月，乃是直至有悔改的证据，并且有认罪的希望，这时候就遵照下列的规章：隐密的罪必须在隐密处承认，公开犯罪必须要公开认罪。

主要我们按照他的话谨慎行事为人，免得受教会的管教。除教是可怕的。从前有个人说过，宁肯死在绞刑台上，不愿被教会除教，被关在天国门外。


第十一章 善行的必要

本书第十一与第十二章是讲到摘要的第三个分段，那就是感恩。第三段是说到律法与祈祷。十诫在本书中并没有像〈海得堡要理问答〉分开的讨论；因此论到感恩那一部份，在本书中要理回答较简短。〈海得堡要理问答〉用了廿一个主日，包括了四十四个问题，讨论感恩，本书用了11个问题，讨论此第三段。在那些问题中，我们讨论到律法作为神百姓的生活准则。

首先，我们要看善行的必要。

问64：我们既然只靠基督的恩典而得救，为什么还必要有善行呢？

答：不是靠善行而得进入天堂(基督已经为我们做到了)，我们行善乃因这是神吩咐我们的。

解说：
善行是必要的，那些被基督拯救的人必须要有善行，但并不是靠善行来进入天堂。我们上天堂已经由基督所完成，而且惟独靠他。善行不能作为我们得救的根据。善行对一个罪人在神面前称义，是没有什么价值的，但是在成圣上，善行是不可少的。因此信心没有行为是死的(雅二17，26)。信心是由爱而生的(加五6)。主在太五16劝勉他的门徒：「你们的光也当这样照在人前，叫他们看见你们的好行为，便将荣耀归给你们在天上的父。」

基督为我们舍了自己，又洁净我们，特作自己的子民，热心为善(多二14)。因此善行是必要的，那些由基督的宝血与圣灵所拯救的人，必须要有善行。这善行是从他们被拣选而流露出来的表现：他们为父所拣选(弗一4)，是从基督的宝血所买来的(多二14)，并从圣灵的更新而来的(帖前五23)。当我们看到六十六问的时候，我们再回到这个题目。

但那些善行不能赚得什么。我们坚持这一点，就是为了反对天主教。神的百姓得救是靠恩典并不是靠行为。如果得救是靠恩典，那么就不是靠行为(罗十一6)。论到功德，恩典与行为是彼此排斥的。虽然神喜悦赏赐善行，但是这并不表明善行能赚到什么。

然而却有按功行赏，并靠恩典得赏赐的事。那些在葡萄园整天工作的工人，领受了他们所赚得的工价，那就是他们在早晨和家主讲定的。但是在后半天进葡萄园做工的人，并没有赚得他们应该领受的工钱。葡萄园的主人是按照他的怜悯给他们的赏赐，这就是善行的赏赐：并不是根据他们所赚得的，乃是出于恩典，这使得大卫说：因守你的诫命就得大赏。论到这怜悯的赏赐，在启十四13中也说到：「他们作工的果效也随着他们。」这项赏赐与功德无关，我们的行为不能赚得什么。

如果天主教要讥消我们，好像我们并没有想到善行必定是信心的果实，那么我们就当把这种毫无根据的讽刺弃之不顾，并教导说，那些为基督所拯救的人，必须靠着内心的更新来实践善行。因此我们的确有善行，但我们并不是靠善行去赚得什么(我们能赚得什么)？不是的！我们为所作的善行要感谢神，并不是神感谢我们(改革宗信条第廿四条)。

问65：你们的善行有何目的？

答：藉着善行，我们可以将所得一切的恩惠向神感恩，并叫神因我们而得荣耀，我们也可以确实知道，我们的信心藉着善行结出果子，叫我们邻居得着造就而归向基督。

解说：

因此善行是为了：1．叫神得荣耀：2．得到信心的确据：3．叫我的邻居受造就。

在这三个目的中，根本没有提到我们应当对神献上什么。因此真正的感恩，并不是为我们从神所领受的恩益，来报偿神，也不是还我们所欠的债。因此我们的善行不能叫我们给神什么东西。但他喜欢在他的百姓上，叫自己得荣耀，正如我们在赛四十三21中断念到的：「这百姓是我为自己所造的，好述说我的美德。」而他们自己要从其中得到果实。

第二论到信心的确证。罪让神和他的百姓分离：罪造成了一大黑暗并遮盖他们的心灵，剥夺了他们信心的喜乐。

雅各说，亚伯拉罕是靠行为称义。可是，这并不是暗示说，信者之父在神面前得称为义是因着他的行为，乃是说由于信心的果实，确证他的义。因此善行所能付出的，就是这信心的确证(彼前一10)。

第三论到我们的邻舍，善行也是必要的。全世界的眼目都是看神的百姓。假如他们能在他的百姓身上有所指摘，他们就是亵渎神和他的工作。因此彼得在彼前二12劝勉我们：「你们在外邦人中，应当品行端正，叫那些毁谤你们是作恶的，因看见你们的好行为，便在鉴察的日子，归荣耀给神。」藉着你们的好行为，叫那些毁谤你们的，自觉惭愧。神许可人们因着我们的好行为，归向基督。

虽然好行为绝对不能够赚得什么，可是好行为是必要的。

问66：那么没有行善的也能得救吗？

答：不能，因为圣经说：「淫乱的、拜偶像的、奸淫的、作娈童的、亲男色的、偷窃的、贪婪的、醉酒的、辱骂的、勒索的，都不能承受神的国」(林前六9～10)。除非他们悔改归向主。

解说：
这完全与所有反律法主义者相背。他们中间有些人许可传讲律法，但是只当作一个应许或刺激，并非当作神的要求。另外有的人完全拒绝律法；根据他们说，律法是包括在行为之约内，而不包括在恩典之约内：他们甚至犯罪到如此程度，他们暗示犯罪是叫恩典显多，并认为他们内心的败坏是理所当然的。他们说：「让我们仍在罪中叫恩典显多。」(他们将保罗在罗三8，六1的话加以扭曲)。他们称肉体为老亚当，肉体可以随心所欲的犯罪。保罗说这些恶人要受神公义的审判，「这等人定罪是应该的」(罗三8)。在罗六1～2保罗也完全拒绝反律法主义者的教义。本书所给的答案，是根据神的话语。那些在罪中活着的人，是不能得救的，他们是要灭亡的(路十三3)。只有藉着真正的悔改，我们才能逃避神的刑罚。

问67：人的悔改包括什么？

答：包括从心里的悔改，逃避犯罪，诚心渴慕行一切的善事。

解说：
真正的悔改是神的工作(徒五31)。没有一个人能凭着自己的力量或自愿归向神，虽然在生活中有的时候有重大的改变，俄珥巴、亚哈及其他便是当中的例子。然而主却在人心中作成真正的悔改。

主在大马色的路上阻挡了保罗，他开了吕底亚的心，主行事是按照他主权的美意，让他所选召的人，得到重生不能抗拒，用他的慈绳爱索吸引他们，当神使一个人悔改的时候，那个被更新的人就要有所变化。一个被神改变过来的人，不能继续话在罪中。因此真正的悔改：1．归向神(何六1)：2．要悔改(耶卅一19)。

藉着恩典，神的百姓又转向神。圣经说到转向耶和华不下140次。归向耶和华并不是凭着我们自己的力量，乃是神在他选民心中作工的结果。当撒该被耶稣改变过来的时候，他就离弃了过去生活所犯的罪恶，并决志要行善(路十九8)。先有神的工作，然后才有生活中的更新。悔改并不仅仅是为了我们生活上有什么修改，乃是更新。「松树长出代替荆棘，番石榴长出代替蒺藜」(赛五十五13)。有新生命从神这个工作发出，罪变成心灵愁苦的根由。照样一个人有了新生命之后，才能发出为罪忧伤而想办法逃避。大卫说，主耶和华啊！那恨恶你的，我岂不恨恶他么。主也在他们里面造一颗喜悦他一切律法的心。藉着与基督信心的交通，神的百姓才开始实践诫命，因为善行是信心的果实。

问68：善行是什么？

答：只有那些从真信心所产生出来的，并且按照神的律法，并为他的荣耀而行，才是善行；那些根据人的制度或我们自己的幻想所发出的一切，都不是善行。

解说：
因此，善行有以下三个特性：1．善行是由信心的根而生出来的：2．是按照神律法的规则而行的，并且3．目的是为神的荣耀。

所以论到天主教有关善行的教义是值得摈斥的。因为关于善行的性质以及其无功德性，圣经的见证是反对天主教的。善行之无功德我们已经说过了，本书现在要说善行的性质。

首先我们说到善行是从信心而来的。凡不出于信心的，都是罪(罗十四23)；并不能讨神的喜悦(来十一6)。那位财主少年官缺乏这种信心，他的行为在神的面前就不算完全，只有藉着信心，我们才能与基督有连属；并且在他里面，才能守全律法。耶和华说，你的果子从我而得(何十四8)。神的百姓在基督里不但凭信心得到罪的赦免，并且他们的行为在神面前也蒙悦纳。在基督以外，我们的行为都不能够讨神喜悦，正如枝子从葡萄树得着能力，为神结果子(约十五)。

第二，善行是按照神的律法所作的。这是必要的法则，哦！可怜的天主教徒，他们的善行只不过是人的发明，而且也是与神的律法相冲突。主说：「他们将人的吩咐当作道理教导人，所以拜我也是枉然」(太十五9)。神是按照他神圣的律法来审判人。我们的行为也要凭着这神圣的律法受试验，这律法成为神子民生活上的原则。主将律法写在他们的心版上，使他们按照他的法度行事为人(耶卅一章)。

第三，善行的目的就是为了神的荣耀。这与想要赚得天堂是不同的事。关于人的行为，最重要的乃是一个人的心境。如果一个人心中所要的，不是为神的荣耀，而是为了自己有所求，那么我们的行为，就不是善行，纵使全世界都赞扬我们，我们所行的也不是善行。试想那些法利赛人，他们为所献的在大街上吹号，爱在大街上站着祈祷，叫人看见。他们的行为是神所厌恶的。所以，我们应知道善行是要否认自己，只有在旧人的死上与新人的复活上才能够有善行。看哪，虽然神子民不能完全守住神的律法，但是，这样的行为才是神子民所当有的。

问69：那些悔改归向神的人能完全守住律法吗？

答：不能的，就是最圣洁的人，只要他们在今世活着，只能在这顺服的生活上开始第一步；并且他们要有一诚恳的决志，开始按照神所有的诫命去生活，也要时常祈祷神，叫他们的善行每天增加。

解说：
有些人说律法可以被归向神的人完全遵守，他们被称为今生完全无罪的完全派(Perfectionists)。我们的老前辈跟这些人有激烈的争斗，但完全派为重洗派人士热烈的拥护。莱顿(John Van Leiden )为完全派在敏士特(Munster)建立一「上帝之城」，结果他是如何被羞辱！

神的儿女在今世的生活中，是不能完全地守律法的。圣经清楚教导神的儿女，如挪亚、罗得、大卫、彼得以及其他的人都犯了很严重的罪；在各三2说：「原来我们在许多事上都有过失。」又在约壹一8说：「我们若说自己无罪，便是自欺，真理不在我们心里了。」完全派就是这样的自欺者。

那么约壹三9的话：「凡从神生的，就不犯罪；」以及保罗在罗六2所说：「我们在罪上死了的人，岂可仍在罪中活着呢？」这两节圣经应该怎么理解呢？

重生是全人各个部份的更新，包括我们的了解与意志都得到更新。神并不是在一颗石头心中实行软化，乃是除去石心给予肉心。凡从神生的，就不犯罪，但是这个更新还没有达到完全的程度，在重生之人的里面有罪的残除。罪活在他们里面，并且叫他们受捆绑，被罪掳去了(罗七章)。照样，这也是神儿女每天持续的经历。他们被罪掳了去，是因为对罪没有儆醒，他们在与罪争战上疏忽了。在此他们大大的得罪了神，以致犯了大罪(多特信经五章5～6节)。因为罪在神面前是一定要受罚的。犯罪是一个可怕的暴动，然而在被神重生的人，就有神的种子存留在他们里面(约壹三9)。根据恩典之约的应许，神不但将律法写在他百姓的心上，也按着他们在他的律例中行事为人。虽然他们在顺服神的律法上刚刚起步，他们只不过是一群蒙恩的罪人，但是按照他们里面的状况来说，他们是喜欢神的律法，他们本着诚恳的决志，按照神的一切诫命过生活，追求完全(腓三12)。他们在今生之后，要达到那个目标，要求永远并完全服事神。


第十二章 祈祷

在本摘要第三部份中讨论了两件事，那就是诫命与祈祷。这两件事有非常密切的关连。神的律例应当用祈祷的心来默想。诗人在诗篇一一九5说：「但愿我行事坚定，得以遵守你的律例。」现在本书以祈祷来结束。神的百姓乃是恳求的百姓，并且受苦与可怜的百姓要投靠耶和华的名。这在第六十九问中已经说过了，在问答部份中说，他们是被神改变过来的人，常常向神祈祷，叫他们可以按照神的诫命在生活中有长进。

问70：我们必须向谁如此的祈祷？

答：不是向任何受造之物，乃惟独向伸祷告，他能帮助找们，因耶稣基督的缘故垂听我们。

解说：
对神整个的服事，都包括在神的圣道之中，「要求告耶和华的名。」所以论到塞特的时代，圣经说：「那时候，人才求告耶和华的名」(创四26)。神的百姓一定要「求告他的名」。另一方面论到恶人，圣经说：「他们不求告耶和华的名」；然而论到他的百姓，信实的耶和华抱怨说：「雅各啊！你未曾求告我。」在祷告中，只有向耶和华祈求，这乃是他的荣耀。在祷告中向任何受造之物，甚至于向天使或圣徒中的人祈求，都是有损神的荣耀。惟独神能帮助我们，他要为基督的缘故，垂听他百姓的祈求。基督是我们祈求蒙垂听的根基。而且为他的缘故，耶和华说：「在患难之日求告我，我必搭救你，你也要荣耀我」(诗五十15)。惟独藉着他，我们才能接近神的施恩宝座。

问71：我们必须奉谁的名向神祈祷？

答：惟独奉基督的名(约十六23)，并不是奉任何圣徒的名。

解说：
天主教是向圣徒祈祷的。天主教徒盲目的在偶像前跪拜说：「赐福的马利亚；……赐福的彼得，……约翰等等……请为我们祈祷。」但要知道，没有一个在天上的圣徒能替我们祷告。

第一、荣耀并不属于他们，不值得我们祈求。当使徒约翰跪在天使面前要拜他时，他说：「千万不可！我与你和你的弟兄众先知，并那些守这书上言语的人，同是作仆人的，你要敬拜神！」(启廿二9)。

圣天使声明说，他和任何其他的受造之物，都不能受崇拜，这荣耀惟独属于神。天主教将神的荣耀践踏在脚下，并且污辱了圣徒，而并不是荣耀他们。

第二、圣徒没有什么可以为他们祈求的。他们过去也是失丧的罪人，他们惟独靠赖恩典，因基督受苦与受死的功劳而得救。

第三、在天的圣徒也不能垂听我们。「亚伯拉罕不认识我们，以色列不承认我们」(赛六十三16)。除了藉着独一的保惠师并中保耶稣基督以外，我们不能接近神，基督爱他的选民一直到底。惟独他是我们在神面前的祭坛，在其上献上我们的祈求。一切圣徒的祈祷，都放在金香坛上。从圣徒祈祷来的香烟，一直上升到神的面前(启八3～4)。除了基督以外，神不接受任何的祈祷。但以理声明，在他里面没有任何的根据，可以要求神的垂听，「我们在你面前恳求，原不是因自己的义，乃因你的大怜悯」(但九18)。那大怜悯乃是在基督里。他为他的百姓得了一切需要的满足，惟独藉着他获得诸般的福气，「因为穷乏人呼求的时候，他要搭救，没有人帮助的困苦人，他也要搭救：他要怜恤贫寒和穷乏的人，拯救穷苦人的性命」(诗七十二12～13)。

「我们因信耶稣，就在他里面放胆无惧，笃信不疑的来到神面前」(弗三12)。我们不需要任何圣徒的介绍，把我们领到神面前。如果我们要寻求另外一个，对我们很有爱心的中保，除了那位在我们还做仇敌的时候，为我们舍命，我们还到那里去找呢？

因此拜圣徒这种习惯是不荣耀神，不荣耀人的。从圣徒的著作可见，出于他们的良心，他们坚持拒绝这种做法，是他们从没有实践，也没有要求过的。这只不过是出于人的不信。因此奉任何圣徒的名祈祷是不合适的，乃要单奉主耶稣基督的名祈祷。「若有人犯罪，在父那里我们有一位中保，就是那义者耶稣基督」(约壹二1)。「我们因信耶稣，就在他里面放胆无惧，笃信不疑的来到神面前」(弗三12)。主自己说：「我实实在在的告诉你们，你们若向父求什么，他必因我的名赐给你们」(约十六23)。

问72：我们必须向神求什么？

答：为灵魂与身体所需要的一切事，那就是主自己在祷告文中所教导的。

解说：
基督买赎了他百姓的灵魂与身体，并且拯救信徒的灵魂与身体脱离罪的权势，以致灵魂与身体要与他在永远的荣耀中。

为了这个缘故，主乐意供给他们灵魂与身体所需要的一切。主赐给这些，并不是因为我们的祈祷，乃是藉着我们的祈祷。主不需要我们告诉他我们一切所需要的，就好像他不知道我们所需要的。主知道我们所需要的是什么，比我们自己知道的更清楚。但是他喜欢设立和使祈祷生效，在祈祷中，神的百姓可以与主有活泼的交通。在此属灵的活动中，我们把自己完全降服交托给神。在祷告向神所求的，没有什么事是太大，也没有什么事是太小。然而一个适当的恳求，并不是为了我们的占有欲所求的任何事；一个真正的恳求，是把自己完全降服于神的旨意。

主做事都是按照他的美意，所以一切的祈祷，若是为了肉体的私欲或行恶，是得不到结果的。也不能为死了的人祈祷，人死了他们的命运已定。在天上的圣徒不需要祈祷，因为他们的需要已经永远地、完全地得到满足，为灭亡的人一切的祷告都是无用的。

在此我们又看见天主教徒所做的是违犯神的旨意。他们拒绝基督一次献上完全的祭，他们幻想出一个炼狱来，他们说灵魂还没有脱出这个炼狱，因此他们为死了的人献上很多的祈祷。但是这种祈祷是不对的。祈祷是关系到我们在今世生活以及我们邻舍的生活，是为了满足灵魂与身体的需要。

然而，在祈祷的事上有一个例外，那就是犯了敌挡圣灵之罪的人，「惟独亵渎圣灵，总不得赦免」(太十二31～32)。「我不说当为这罪祈求」(约壹五16)。犯这样罪的人，也不需要祈祷，他是故意犯罪，在罪中使自己的心刚硬。犯此罪者的心中常常有惧怕，他们自己就是犯这个罪的证据。神把祈祷从犯这罪的人身上永远除掉。

除此之外，没有一个罪人，因为太坏以致不能为他的改变而祈祷，并求神赦免他的罪。司提反为用石头打他的人祈祷说：「主啊！不要将这罪归于他们」(徒七60)。主听了他的祈祷，从扫罗的悔改就可以知道。那些打司提反之人的衣服，就是放在扫罗的脚下。

大家都熟悉慕尼迦的历史记载，这位敬虔的母亲是如何多次祈求神，叫他儿子奥古斯丁悔改。奥古斯丁完全离弃了他所领受的美好教诲，并堕落在淫乱与犯罪的生活中。安博罗斯对这位敬畏神的母亲所说安慰的话得到应验，那就是用诚恳祈祷来托住她的孩子，他是不会灭亡的。时候到了，神欢喜拯救奥古斯丁脱离罪恶，并提拔他成为一位最伟大、最著名并有感化力的教父。他死于主后四三○年。这些例证，清楚显示给我们，神要赐给我们信心与勇敢，要为罪魁的得救而祈祷；但是本着这种方式，神的尊荣是超乎一切之上，并惟独根据基督的义，因为那是神垂听与回应我们祈祷的惟一根基。

主教导他的门徒祷告，就是为了这个目的。

问73：这祷告的内容为何？

答：「我们在天上的父，愿人都尊你的名为圣。愿你的国降临；愿你的旨意行在天上，如同行在天上。我们日用的饮食，今日赐给我们。免我们的债，如同我们兔了人的债。不叫我们遇见试探，救我们脱离凶恶。因为国度、权柄、荣耀，全是你的，直到永远。阿们。」

解说：
主在新约中对他的门徒有两处提到这个祷文，就是太六9～17；路十一2～4。主在马太福音六章中劝勉他的门徒，不要像假冒为善的人祈祷；因为他们愿意站在会堂中并大街上祈祷，为的是叫人可以看见他们。因此主说：「要进入你们的内室。」基督又说，不要用空幻、重覆的话祈祷，好像外邦人那样。然后他把「主祷文」教导他的门徒。

路加福音十一章记载主在一个地方祈祷，祷告完了以后，他的一个门徒对他说：「主，教导我们祷告，正如约翰教导他的门徒一样。」就在那时，主就给了这同样的祈祷文。

这个祈祷文，就是给了找们在祈祷中断应用的原则。然而主并不是规定了，只有用这祈祷文中的话来祷告，并且禁止用其他的话，决不是这样的！人心灵中的愁苦限制了人，当求告神的时候，用他自己的话语。「主祷文」中话语的本身，并没有比其它的祈祷有更大的功效。最主要的乃是祈祷人的心境。在圣殿里税吏的祈祷，并不是一个冗长的祈祷，也不是一个很合规矩的祈祷，然而主却听了他。在十字架上强盗的祷告也是这样。祷告的特长不在乎言辞，乃在乎信心。祷告的人，藉着信心，才能在基督里与神亲近。

可是，合乎形式的祷告也有它的地位。在教会礼拜中断用的祷告，也是形式的。例如：在执行洗礼与圣餐时所作形式的祈祷。甘利(Comrie)在他的著作中，说他时常用这些祷告，获益良多。

有谁能够否认在这些祈祷中所给予的有益的导引呢？主耶稣所给的祈祷，凌驾于教会的祈祷，盼望我们不要习惯地一昧背颂「主祷文」。有口无心的祷告是死的。

施恩恳求的灵，教导我们祷告，并继续以实际上的需要来吸引我们亲近神，这样的教导对我们是不可缺少的。

在此祷告的开端，主叫我们知道神的尊严。当一个人祷告的时候，若他的心境正确，他就在神的尊严面前谦卑自己，并从深处中呼求神(诗一三○篇)。关于这一点，信心之父亚伯拉罕提出一个例证，他对神有一颗非常敬畏的心，并有赤子的信靠，而且他说，「我虽然是灰尘，还敢对主说话」(创十八27)。

主教导他的门徒祈祷是包括：
1．称呼：「我们在天上的父」
2．六项恳求；与
3．结束语：「因为国度、权柄、荣耀，都是你的，直到永远，阿们。」

论到这六项恳求，三项是为了神的荣耀，三项是为了我们的需要。头一组的三个恳求，是求神名的荣耀，主国降临与主旨成全。第二组三个恳求，是为我们的日用饮食，为了我们的罪得赦免，并为了保守我们。以下有更清楚的说明。

问74：在此祈祷中所求于神的是什么？

答：1．一切想要荣耀神的事，求主赐力量予以增进，凡与主旨意相违背的，求主拦阻。

 2．求主为我预备一切肉身所需要的东西，为我们的灵魂，求主保守我们脱离罪恶，就是那些有碍于我们救恩的事！阿们！

解说：
在头三个祈求中，我们所愿望的，就是一切有关神荣耀的事得以增进。这就是第一点尊神的名为圣。由于重生的恩典，一个人得到重生，他要爱神的名，寻求神的荣耀，神在他的圣名中启示他的本性，神给他自己取了一个有意义的名字，使他的百姓可以认识他，并尊他为圣。为了尊神的名为圣，所以主的百姓可以正确地认识他，并用属灵的、超自然的智慧来认识他，因此非受造之物本性所有的。神在他的国度，荣耀此圣名。这国不属于这世界，乃是属灵的，属天的国。神的国降临，虽然有激烈的反抗，并经历许多艰难，神的国仍然进展无阻。蒙选之民聚集在神的国里，胜利是属于耶和华。也就是为了这个缘故，主愿意他的百姓的心仰望神的国，而不贪恋世界。如此他们才能遵行神的旨意，就是他所命令的旨意，在他们身上所完成的预旨，叫他们得救。

在此祈祷中，主也给他的百姓自由去寻求他，来满足他们身体灵魂一切需要。主买赎了他们的身体灵魂，并愿意彰显他永远的爱，来满足他们一切需要。但是为了求神的赦免，神的百姓需要敬畏他。神百姓的仇敌，如同吼叫的狮子，遍地游行，神要在我们受试探的时候，保守我们并引导我们，他的名是我们坚固的高台，使义人可以逃入。在这整篇的祈祷中，主耶稣教导说，诚恳的祈求者寻求神的荣耀超乎一切。第一个恳求是愿尊神名为圣，这称呼是有一种做人子对父亲的信靠。在祷告文的结束上是承认：「愿你的国度、权柄、荣耀，直到永远。」

主教导我们祷告，有如论到保罗，圣经说：「他正祷告」；他愿意他的百姓过一个祷告的生活，使他们可以永远赞美他。阿们。


作者序

我个人为何放弃牛津大学地理学系的教席，转为教导属灵神学的工作？这的确是一个相当大的转变。我在牛津从事的是历史地理学的教学和研究上作；其实，这只是我部分的兴趣。我向来泛读各类的神学著作。与此同时，我亦深受与我同时在牛津大学教书的另一位教授鲁益师(C．S．Lewis)的影响。鲁氏乃英国一位著名学者，是牛津大学全体教授的榜样。他深信任何一位认真的基督徒都应当同时用二个翅膀飞行：不单在专业方面有所成就，在信仰方面亦当付上同等的代价，与专业并重。事实上，大多数的信徒对这二方面的态度回然不同，我们往往把精力放在专业上，在理性上不断装备自己，然而在信仰上却不肯下工夫，以致在信仰和专业二方面上，不能同样有效和有信心。这正是我对加拿大维真神学院的异象和期望。人既然可以为了当工程师或会计师不惜付上代价，那么他对信仰和教义为何不能同样认真？

在这里我无法把我的整个历程告诉读者，因为故事太长；但我可以告诉诸位，在牛津教了廿五年书之后，我放弃了那里的教席，凭信心踏上未知之路，因我别无选择。我深以神让我在一九七○年开始参与神学教育的事奉为荣。起初我教的是「环境伦理学」，在牛津大学我以基督徒的身分教这问课，在维真神学院我亦开了同一门课。后来我写了一本书《我信创造主》(I Believe in the Creator)。我发现我们若真心肯定神是创造主，就必须在神面前承认我们是被造的。这个发现领我进入生命旅程的第二个阶段。

为了操练个人对神信靠的信心，我开始阅读教会历代信心伟人的古典著作，他们的榜样深深的吸引了我，于是我开始认真地研究教会历代的灵修传统。后来我请求维真伸学院将我的职位从「科际研究」(Interdiscip1inary Studies)教授，改为灵修神学教授。从那时候起，我唯一的热爱就是鼓励人在祷告生活上的进深，在灵修指导方面有分辨的能力。我期待读者透过认识教会历代的灵修传统，并在神的开导下，使我们这个人的生命有明显的改变。

上章　下章


第一章 殉道见证者的记号

我们每一个生活在廿世纪的基督徒，都需要对教会历史的传统要有认识和了解：我们需要有以往教会的经历来帮助自己超越当代文化对我们所施的压力与限制，神若许可，我们就可以带着更活泼的生命迈进廿一世纪。

福音派信徒的一大弱点，就是很容易从新约时代，一下子就跳到十六世纪，因我们认为教会历史中，最重大的事件就是宗教改革。那些偏见较深、宗派观念狭窄的，甚至一下就跳到十九世纪，完全漠视过往所有的历史教训。

福音派的信徒除了有上面所提的倾向之外，还接纳了现代人的一种想法，此种想法「即历史与我无益」。英国剑桥大学曾经有位历史学家，就此写了一连串的文章，题目乃〈过往的死亡〉(The Death of the Past)。他认为现代人的悲哀就是忽视过去，自以为自己这一代才是历史上最聪明、最有智慧的人。「历史遗忘症」的错谬，就是一切都要从头开始；换言之，这样的错谬使我们不可能从历代的信徒身上学到任何功课。

基督徒有四种基本的责任。其一，将信仰扎根于圣经；其二，对所持的教义有正确的架构，以致我们的思想神学化：其三，对过去的历史有认识，如此我们才能与历代的圣徒相通，从他们丰富的经历中吸取教训：其四，将个人的专业与信仰结合，使我们的思想基督化。这样我们在这个世代才能成为一个适合为基督作见证的人。

这本书就是为了帮助各位探讨历代正统的灵修传统，希望他们的榜样能激励我们的心，让我们能体会基督教的信仰比我们所想像的更广阔、更丰富；正如水只能流到比它低的地方，我们对历代属灵的伟人若没有正确的认识，那么我们最多不过只能坐井观天罢了。

历代教会中的「记号」

我们可以从「记号」这个角度看教会历史。在回顾以往的历史时，我们会发觉每一个不同时期的教会历史，也有不同的记号，教会历史的发展，就是一个个不同记号的转换。你会问，为什么我们的信仰有记号？为什么我们用记号表达信仰呢？首先，记号的功用就是吸引人的注意力，挪去人的主动力。而这些历史的记号，就如空投用的飞机把我们吊到天空，使我们可以从更广阔的层面去认识信仰，它带我们脱离本身所处之文化，使我们能超越自己的文化。其次，记号的涵义丰富，包括基督徒生活的各个层面：它使我们看出基督徒所涉及的范围，远超过我们目前对基督徒的了解。第三，我们必须承认，记号往往受教会历史上某个时代的限制：因此，记号的本质往往深受教会历史上某个时代的限制。

教会历史头三个世纪的记号就是「殉道者」的记号。这时期的殉道者分为两类—红色的殉道者和白色殉道者。前者是指为了基督的缘故愿意舍弃自己性命、愿意为耶稣流血的信徒而言；后者则是指那些过着刻苦禁欲生活的人，如沙漠教父。

主后一至三世纪，基督徒受到大逼迫，当时教会最鲜明的记号就是「殉道者」，因有许多信徒宁愿舍身也要见证基督；因此，那个时代的人对基督徒最主要的认识，乃是他是一个殉道者。其实在希腊原文，「见证人」和「殉道者」是同一个字。

其次，在公元三一一年大逼迫停止后，康士坦丁教会内产生世俗化的问题。我们如何在有各种政治势力及世俗化的教会内作真正的基督徒呢？沙漠教父给我们的答案，是到沙漠和荒野之地去过刻苦的生活，他们称自己为「白色的殉道者」，而非红色的殉道者。红色指舍身流血而言，红色时代已过，转而为白色的殉道者时代，因他们过禁欲的生活。

人若能在沙漠中长住，就表明他已经找到绿州；换句话说，我们要在沙漠中为神培植一座花园，正如先知以赛亚的预言，将来在沙漠有玫瑰花出现一样。这就是中古时代教会的特征，尤以十二世纪改革的熙笃修会(Reformed Monasticism of Cistercian)封闭式的花园著称。这个花园是与神深交的花园，他们忠心地在花园里培植花草树木和信仰。这一改革运动的主导者是克勒福的伯纳德(Bernard of Clairraux)。

中世纪后期，人对基督教社会的失望和封建主义的殁落导至第四个记号—神秘的朝圣者。朝圣的动力来自他们生活在保守主义的边缘。这些对现况不满，愿意冒险踏入未知之地的人，不断往前进，他们的目标乃是从好进入更好，从更好进入最好。因此，十四世纪基督徒神秘主义著作的重点乃是旅行的人和基督徒的旅程。

当我们进入十六世纪，就发现有很多的争论与不和，宗教改革的领导人很强。十七世纪在很多地方有战乱和内战，欧洲有出名的卅年战争，当时教会的主要记号是基督的士兵，这是基督教宗教改革的记号，也是天主教内相对的改革运动的记号。天主教修士伊格那修·罗耀拉(Ignatius of Loyola)在一五四○年创办耶稣会，耶稣会的原名为基督的士兵修会。此外，清教徒把解经的重点放在以弗所书六章十至廿节。本仁约翰(John Bunyan)所写的《天路历程》(Pilgrims' Pro-gress)，他将朝圣者和基督的士兵这二记号合而为一。他的文学架构一方面受十四世纪的文学所影响，另一方面亦受同时代的文学影响。

你或许会问十七世纪以后教会的记号是什么呢？在十七世纪末期人们已经厌倦流血，认为流墨水比流血更合理。因此，打仗时动笔多于动刀。到了十八世纪，人们觉得若把信仰看得太重就会何异端的倾向：英国教会在十八世纪时就是如此，因此人最不愿热衷信仰，对基督的士兵这个记号也最为反感。

那么下一个记号会是什么呢？十七世纪出版的《鲁宾逊飘流记》给我们一些提示，作者在书中讲述人类的将来。书中提及水手鲁宾逊想改行从商，赚大钱，于是出外航海。正当他到世界各地探险之际，商业亦在各地开始发展。新一代的基督徒宜教士亦同时兴起，在各地开荒布道，他们是神真正的实业家。实业家这个记号主宰着十八世纪以来基督徒的世界，这个记号亦导致不少宣教机构和基督教机构的兴起和发展。

记号为什么会不断的改变呢？原因乃是这些记号好比水果，水果熟透时就会腐烂；同样地，基督徒不同的记号到了某一个地步也会败坏。故此，我认为今天我们对教会历史的看法，应当视之为过渡和批判，因为每一个记号的腐败都与错误的教义有关。今天我们福音派作实业家的记号也败坏了，教会变的商业化、世俗化，采纳周遭很多世俗的观念和方法。固此现今的教会正在寻找一个新的记号。我不想现在就告诉大家这个新的记号是什么，我们会在最后一章时探讨这个问题。

殉道见证者的记号

「见证人」这个字在希腊原文也可解作「殉道者」。此字原文在法律上有比喻的用途。早在公元前六世纪，希腊文献中已出现「见证人」这个字，用于雅典法庭，原告若想传召被告，必须要有两个见证人；希腊法律系统的重点，乃试验见证人的可信性。见证人必须是成年的男性，他决不能引用道听涂说的证据，每位见证人都要受到对方严谨的考验。见证人经历的考验有三：第一，他对事件的叙述必须一致；第二，他必须毫无疑问地证明他提出的证据是真实的；最后，他要证明他与那些可能致伤他的见证无关。

亚里斯多德在《修辞学的艺术》(The Art of Rhetoric)一书中花了很长篇幅谈见证人的可信件。如今，很多律师因不关心公义，而沦落为只是熟悉法律的技术人员。当时雅典的法律界亦满了腐败和贪污，故此，一群专门替人写讲稿的人应运而生；他们善用技巧、手势、和戏剧性的技术来达到目的，或是赢取人的同情，或是嘲弄人。正如今天的律师一样，往往把技巧放在公义之上。

当时斯多亚(Stoic)主义的哲学家针对这些不公义的现象提出抗议。他们提出一套鉴定见证人的准则：不再只在技术性的可信性上提出质疑，还要求见证人本身忠于自己的见证，甚至愿意为自己所说的、为真理舍命：当然，见证人亦要常存忍耐的心，面对无理的攻击和逼迫。

斯多亚哲学家亚利他德斯(Aretatus)认为见证人不单说话要谨慎小心，他亦当为所坚持的信念舍身。柏拉图在他的著作中提到苏格拉底的理念—事实的传递亦是生命的传递。我们知道苏氏心里有准备，愿意为所坚持的真理、公义的缘故，而饮毒酒自尽。

圣经中之见证人

在新约圣经中，我们亦见到希腊传统对法庭上之见证人的要求。此外，整个旧约圣经的传统亦支持新约对见证人的要求。根据以色列的法例，人若在公义上有所争执，就要在长老的带领下，由群众汇聚在城门口解决。路得记四章一至二节所记载的就是一个例子，这段经文谈到遗产法的问题。

（一）旧约「见证人」之特点

在旧约圣经我们发现见证人的一个特点，是在希腊背景中看不到的，即见证人不在乎是否打赢这场官司，也不在乎个人的利益，一个忠心的见证人所关心的，乃是在敌人面前将真理及公义显明出来。故此，作见证的目的不是为了个人的利益，乃是彰显真理，伸张公义。

真理在旧约时代不像希腊时代那样的抽象。今天我们也有将真理抽象化的倾向。旧约所有的真理都是神的真理，真理乃是神性格的反照，旧约的见证人在传递真理的过程中反映出神的性情；神的性情不是抽象的概念，而是一种关系。虽然我们现在是在希腊的文化背景下谈见证人这个希腊字，但是旧约的背景却为我们认识新约的真理及见证真理这个观念提供了最主要的理论基础。

（二）新约论「见证人」之涵义

新约圣经的焦点，乃是见证人这个记号，其中有三点是特别强调的。在约翰的写作中，「见证人」这个字出现了八十三次，在使徒行传出现卅九次，在启示录也出现多次。约翰福音的整个文学架构尤其反映出法庭的情况，约翰福音的头十二章更是在法庭的气氛下一一展现，这些经文的重点乃在基督耶稣与一个不信的世代之间的冲突，在这些敌视神的人手下，耶稣被描绘成为神真实、忠心的见证人。除基督外，约翰福音中也描绘很多见证人被召出来，如第一章里有施洗约翰，第四章的撒玛利亚妇人，第九章中一生出来便瞎眼的人等。然而整本约翰福音最主要的见证人，却是耶稣基督自己。他是那不信的世代中最忠心的见证人。

约翰福音另外一个特征，就是在整卷书中，「相信」这个动词共用了九十八次。作者告诉我们，他写书的目的，乃是为了让世人相信神差了他的儿子，并且叫信他的人因他的名得救。耶稣基督是我们信仰的目标，但是「信仰」这个字却没有用过；因为信仰不是抽象的，信仰乃是与耶稣基督本人发生关系，所以是一种动态的关系。耶稣用了七个神迹来配合他的信息，亦即他的见证，其目的并非增加人的好奇心，而是肯定人对基督的信赖。

约翰福音的末了提到另外一位见证者。耶稣基督将圣灵保惠师介绍给门徒，这位保惠师亦是一位见证者。但圣灵的工作不是为自己作见证，乃是帮助人逐渐的明白基督受苦、死亡、和复活的意义。「保惠师」字面的意思是一位被召到我们旁边的，就如律师在法庭上为人答辩一样。耶稣在马可福音十一章说，基督徒被提审时，不用担心说什么，因为圣灵会赐他适当的话语和智慧。

早期教父伊格那修(Ignatius)是第一位使用「灵恩基督徒」这个名词的人。他的用法和今日的用法有所不同，他指的乃是那些在法庭上受审有圣灵带领的基督徒，我们在内心极为恐惧和前途渺茫的情况下，因着他清楚我们的需要，帮助我们知道如何面对苦难、监禁、甚至死亡。这位保惠师在我们旁边，他是我们永恒的安慰者、引路者和心灵的知友。「保惠师」是个几乎无法翻译的名词，因为它的涵义广泛，涵盖我们所有的需要，在我们最困难、最紧急的时候，他就在我们旁边，支持我们作见证。约翰福音的教导正是如此。

使徒行传的重点，同样也是神藉着耶稣基督所作的见证。在这卷书中，我们看见见证者本身就是圣灵，神主动地、不断地在工作，他活在基督徒的生命中，实实在在是我们的保惠师。使徒行传中有不少法庭的场面，特别是这卷书的后半部，花了许多篇幅叙述保罗在各类法庭被提审的情况。

路加是路加福音和使徒行传的作者，他在路加福音廿一章十三节写下：这就是你们作见证的时候了。这节圣经是他介绍使徒行传的引言，换言之，圣经告诉门徒，他们已经在生命的法庭上了。圣灵应许装备他们，帮助他们为基督作合宜的见证。保罗同样提醒我们，今天我们在世上所扮演的角色也是如此，要为我们心存的盼望提出理由和辩护。

两个见证人强于一个见证人。路加在使徒行情有意地提到使徒往往是两个人在一起事奉，如：保罗和巴拿巴，犹大和西拉，保罗和西拉，巴拿巴和马可，还有西拉和提摩太。使徒们几次如此说：「我们是这些事的见证人」(徒五32)。圣灵也与他们同作见证。至于他们见证的核心，不外乎是基督耶稣的复活。保罗认为在他身上发生的事情，就如他为主被囚等苦难，都是因为他忠于见证主的复活。

以上所谈的，无非为了帮助我们更深的思考这个问题：我们真的明白作基督复活的见证人的涵义吗？在我们的文化，比较着重天份和如何用这些天份事奉神，但是我们若靠天份行事，我们与无神主义又有何分别？因为靠天赋的人，认为他们不需要神的灵。我们想有效地见证基督，就必须承认自己的软弱。唯有当我们向神说：「神啊！这在我来说是不可能的，但在你没有难成的事。」这就是保罗所说的，在软弱当中体会基督的刚强：唯有如此，我们才能有活泼的生命见证主复活的大能。往往当我们感到最不足的时候，我们竟可以做平常做不到的，这是基督徒见证时能力和勇气的来源。彼得曾经不认基督，因他软弱，无法面对仆人对他的嘲笑，但五旬节后，他的生命完全改变了，使徒行传多次记载彼得勇敢地站起来为主作见证，这就是路加写使徒行传的重点。一群生命改变了、满有勇气的信徒，他们个人在生命中经历了复活的大能，因此能传扬生命之道。我敢大胆的说，我们若靠自己的天赋传福音，就不可能传出赐生命的信息；我们若承认自己的软弱，圣灵就会使我们的软弱变为刚强，我们自然就会看见生命的改变，这就是使徒行传要传达给我们的信息。

最后，启示录也有见证人这个记号，安提帕(启二13)像司提反一样是忠心的见证人典范。那些在祭坛下流血的见证人，他们受了最忠实的见证人耶稣基督的感召，献上自己的生命。他们面对要处理的课题—宇宙何义？是启示录的末世论的一个层面，一个非常戏剧性的层面。使徒约翰也称自己为见证人，他预期所有坚稳之物都要被挪去，就是天地都要废去。因此，在急进的末世，没有比启示录的见证人更具戏剧性和更极端了。

另一方面，我们看见启示录给教会许多的应许。在第二和第三章提及见证人可以支取的资源，就是神应许将自己赐给那些为他坚贞作见证的人。因此，我们看见圣经为早期教会「殉道见证者」这个记号提供了强而有力的先例。

「殉道见证者」的历史背景

接下来要谈谈头三世纪早期教会对「殉道见证者」此一记号的认识。对这个时期的信徒而言，历史中有不少殉道者的先例，圣经提到先知被杀害，希伯来书十一章更清楚地叙述了忠心为主作见证的先知们所受的各种苦难。在两约之间的玛喀比时代，犹太人受到大逼迫。犹太人从一出生就受到摩西五经的薰陶，甘愿为信仰牺牲。因此，在许多地方，杀先知这句俗谚，以及犹太人对律法之忠贞给犹太人带来不少的逼迫。在亚历山大、安提阿、大马士革、撒玛利亚、米利都、以弗所、老底嘉各地，都有很多残酷的逼迫。这就是当时基督徒所处的社会环境。

基督教会在第一世纪开始发展，对基督徒来说那是一段很困难的时期。因为一世纪之前，小亚细亚的希腊人多次作乱，为了确保地中海的政治平衡，罗马人就厚待犹太人，以便有足够的盟友来对抗小亚细亚的希腊人。但是到了一世纪，希腊人已经臣服罗马，对罗马皇权顺服忠心，罗马帝国不再需要拉拢犹太人来对抗希腊人；此时反而是犹太人起来反叛罗马政权。从耶稣基督被钉十字架开始，直到公元六九年反叛的高潮，犹太人发起一连串多次叛乱。为了保持罗马帝国的权势，罗马的注意力于是转向犹太人，逼迫他们。在开始时，罗马帝国无法分辨基督徒与犹太人；一直到一世纪的末期，罗马的统治者才开始能分辨他们；在这之前，罗马人认为基督徒只不过是犹太教的一派。

对基督徒的逼迫

总结教会历史头三个世纪对基督徒的逼迫情况，我们不难看到下列的过程。第一个时期是尼禄王(Nero)在位的时候，逼迫是非常残暴的，但这些逼迫是有地区性的，在不同地区对基督徒有不同程度的容忍或逼迫。公元六四年罗马城的基督徒首次受到大逼迫，公元六六至六七年间，逼迫再次临到罗马；可能就在那时候，保罗和彼得在罗马受害。

在第二个时期的逼迫也是有地区性的，公元九一至九五年杜米仙(Domitian)在位时，约公元一一一年他雅努(Trajan)在位时，约公元一六四年哈德连(Hadrian)在位时都有逼迫，然而公元一六五至一六八年间，马可奥利流(Marcus Aurelius)在位时逼迫尤其严重。不过以上所提的全是地区性的逼迫，各地区对基督教接纳和拒绝的程度也各有不同。就如中国大陆各地对教会的逼迫，因其对政治的敏感性和各地的情况而异。

第二世纪末期又有一股新的逼迫热潮，当时的政权与基督教会间的斗争激烈，塞佛留斯(Severus)在位时，即公元一九五至二○○及二○八至二一一年间，二度下令逼迫教会，这是历史上全国性逼迫浪潮之始，于是整个罗马帝国的基督徒都受到影响。此类的逼迫在第三世纪时亦间或出现，如公元二五○年德修(Decius)在位时，和公元二五七至二五九年问瓦勒良(Valerian)在位时。最后，戴克里先(Diocletian)在位时，有两次大规模残酷的逼迫，先是公元二八四年，其次在三○三至三一一年间。主后三一一年逼迫总算停止了。

基督徒受逼迫的原因

我们或许会问：基督徒为何受逼迫呢？原因很多。有时是为了经济上的冲突，如使徒行传记载在以弗所发生的暴乱事件：银匠们发现他们的生意不如以前，因为人们不再拜戴安娜女神，自然也就没有人再买偶像了。屠夫也有损失，因人不再买肉祭拜。故此，基督徒生活的一个特征就是，当基督徒对神认真时，往往经济利益会受影响。

当然，基督徒受逼迫还有其他的原因，其中最主要的是对基督教的误解，基督教为罗马帝国所禁止，属不合法的宗教，一个不被法律所容许的宗教。其不合法的主要原因在于基督徒坚决抗拒敬拜当时的罗马皇帝，基督徒不能在这件事上妥协，因敬拜皇帝意味拜偶像和接受多神论。罗马帝国要求百姓在皇帝的像前献祭。对基督徒而言，皇帝的像不单是个像，且是一个偶像；拜偶像的本质乃是混淆受造之物和创造者的角色。所以，基督徒绝不能在拜偶像的事上妥协。

此外，敬拜皇帝还意味着敬拜国家。墓督徒之所以反对把国家当神来敬拜，乃因他们知道神是忌邪的神，他不愿与地上任何组织，亦不愿与世人分享荣耀。在这原则下，基督徒反对除耶和华神之外的一切敬拜。另一方面，罗马政府确信经济的繁荣、战场上的胜利和社会的安稳，都在于他们所拜的神；抗拒这些神，社会现况就会被扰乱，亦被视为反对当时的价值观及和平世代的观念，因此，他们觉得有基督徒在他们当中，有可能引起神的愤怒，基督教也因此而在罗马法律中被列为不合法的宗教。

还有，基督徒使罗马人感到他们的「敬虔」受威胁。「敬虔」一词在英文通常指宗教上的敬虔：但对罗马人而言，敬虔在拉丁文乃指对整个社会架构的认识，包括家匠幸福和社会安宁，这些都是在神的掌管之下。由于基督徒拒绝敬拜罗马人的神，所以他们被视为无神主义者：基督徒则蔑视使罗马富强的神，不承认罗马帝国享受的平安来自这些神的保护，并且拒绝敬拜这些神。基督徒若在这方面妥协，罗马人可能会认为基督徒是有利的盟友，因为基督徒和犹太人不同，他们没有强烈的民族和国家观念。在政治上，他们大可以利用罗马政府对犹太国家主义的憎恨来发展基督教，然而基督徒若在这方面妥协，就等于否定了福音的本质。

基督徒不单被误认为是无神主义者，还被指控为世人所憎的人。指控的原因如下：基督徒不肯在军中服役；拒绝参加大型的公开活动和看戏；不肯让孩子在公立学校上学：同时由于他们不肯向皇帝的像献祭，以致为社区带来恶运；基督徒喜欢谈论世界末日的来临，他们的信仰使家庭分裂，这种情况就是今天仍然没变。

此外，罗马人对基督教的教义有误解。例如，当基督徒守圣餐的时候，罗马人认为这是吃人肉，因为他们彼此微声说：吃基督的肉，喝他的血。当他们用圣洁的吻来相亲时，罗马人以此为乱伦的行为。可见基督徒的确是生活在一个非常敌视他们的社会环境中，由于周围的人对他们的信仰和实践一无所知，自然不明白基督的话：「这是我的身体，为你们而舍。」也不明白圣徒亲嘴问安的本质。基督徒声称星期日是圣日，虽然其他人都在此日工作，他们却不。

他们成立秘密组织，按立监督管理当地的信徒，还有由长老和执事执行的秘密纪律，这些对罗马社会架构的各层面都是威胁和挑战。因此，基督徒受逼迫不是因为他们个人作了什么，而是基督徒这个名字已足以令他们受逼迫，甚至付上生命。彼得前书四章十四至十六节对此有所共鸣，「你们若为基督的名受辱骂，便是有福的，因为神荣耀的灵常住在你们身上。你们中间却不可有人因为杀人、偷窃、好管闲事而受苦。若为做基督徒受苦，却不要羞耻，倒要因这名归荣耀给神。」

为基督的名受逼迫，就是在政府最高层的架构中也不例外。其中一个例子就是在公元一一二年，一位名叫皮里纽(Pliny)的巡抚写了一封信给皇帝他雅努。皮氏直到写信前对处理基督徒一方面没有经验，一方面也不知如何处理，他不知自己的处理方式对与否；因此，他写信请示皇帝，他在信中这么说：「我问他们：『你们是基督徒吗？』他们若承认，我就下令处死他们。」明显地，他雅努认为这是上策。

护教学之始

早期教会的护教者，如雅典纳哥拉(Athenagorus)和丢格那妥(Diognetus)从这个角度为基督徒争辩，他们说：「这真是一件奇怪的事，在罗马整个法律体制中，令罗马政府感到最为骄傲的，是他们有最优秀及办案公正的律师，但你们却在没有先例的情况下，平白无故的判处基督徒死刑，其原因乃他们具有其种身分。你们所认为公义的裁判，乃是按照个人的行为判定他应得的惩罚，那么为何把基督徒当作例外，如此不公正的对待成群的基督徒呢？」丢格那妥又说：「我们若是贼，是强盗，或是杀了人，犯了国家的法律，你们应当调查，然后依法办理。但若仅仅因为偏见而判基督徒有罪，岂不违反罗马法律的精神吗？」基督教护教学是在这种情况下逐渐成形的。

我们今天在非常平稳的环境里读神学，学习护教学这门课，但我们是真正明白护教学发展成为一门学科的过程吗？它是在罗马的法律下产生的，当时基督徒被逼不得不为自己辩护，这种情况在第三世纪尤为显著。我们或许还记得，那就是整个罗马国的基督徒都受逼迫的时期。护教者开始向皇帝上诉，向在上有影响的人，向罗马元老院的议员，甚至向一般老百姓投诉。于是各种论据开始孕育，最后发展成为以下四类的论据；这些是根据不同的攻击而反驳的。

（一）基督救人四种论据

第一类是恳求当时的统治者，希望他们公平对待基督徒。二世纪中叶的犹斯丁(Justin)在其〈辩道〉一文中向皇帝上诉，他恭称皇帝是位敬虔的哲学家、公义的守护者，因此也应如一个好法官般公平的审判基督徒。他要求所有对基督徒的控诉都经过详细的调查，若属实则应受惩罚，因为根据罗马的法律，好法官的职责乃是聆听和按公义判决。你若知道真情而不公平处理，就会被神审判而且无商榷的余地。犹斯丁是第一位这样为受逼迫的基督徒辩护的人，他指责当政者仅仅因「基督徒」这个名称逼迫基督徒是不合理的。

第二类是攻击异教徒的信仰和实践。他们指控基督徒有不道德的行为和不合理的迷信。护教者则有力的反驳说，不是我们，乃是他们作这些事。我们不用很多的祭物和花卉献祭，他们将人造的神放在庙里当神祭拜，它们既没有灵魂，也没有生命，它们根本不是神；他们按照他们当中恶鬼的名造了它们，他们使它们不道德，因为造它们的人本身是不道德的人；你们自己都不守法，又怎么能造保护人的神明呢？这就是犹斯丁在其首篇辩护文中提出的反击。

五十年后，二世纪末期的特土良(Tertullian)则特别嘲笑那些供奉自己所造的神明的人。他说：你们为何用腐烂的肉、低劣的香料和衰老的动物献祭？你们甚至用最差的器皿献祭，就是那些你们在家里给奴隶和狗用的。难道你们称这些为给神的献祭吗？如果你们好好阅读你们自己的著作，你们就会发现许多有关这些神明可笑的故事，它们行事为人像人一样，有不道德的行为，如朱比特与自己的妹妹乱伦。这些神到底是什么样的神？嘲弄拜偶像的神之行为是当时基督徒反驳的另一个重点。

第三类是比较正式地表达基督徒的信仰和实践。早期一份重要的文件是一封在公元一五○年写给丢格那妥的信。作者在信中指出福音种种吸引人的地方，如温柔、驯服和慈爱，神像皇帝差派他的儿子，为我们的缘故而死，他用他的爱吸引我们，赢取我们的心。此外，我们也看见其他的护教者用类似的论调，谈论福音的吸引力，也解释福音的本质和救赎计划。

最后，第四类乃是一些护教者开始使用一些比较正统的神学命题。异教徒对基督教信仰的一项指控，乃是指基督教是一个新的、且不成熟的宗教，类似有偏差的派别，而非一真正的宗教。护教者则否认这一点，他们说：我们所传的与旧约所说的完全一致，我们的信仰源于旧约，我们所传的神乃是创造天地的神，是向摩西显现的神，我们还传说新、旧两约之间的连贯性。由此可见，护教学的一个重要课题乃是强调新旧两约之间的连贯性。这些护教学对当时及后世产生很大的影响。

可能我们今天仍有机会面对这些逼迫，假若我们对基督忠诚，我们会发现与早期教会的人有相似和同等的经历，我们这一世代为主殉道的人比头三个世纪殉道人数的总和还要多。例如在义和团之乱时牺性的信徒，在一九一七年苏联十月革命后殉道的信徒等等。我们会发觉早期教会信徒所面对的试探，并不是一些很遥远的历史，而是一些与我们今日有关系的情况。在这段时期的逼迫之后，护教者开始在教会内彼此辩论，其重点在耶稣基督的神性。

「殉道见证者」记号的影响

（一）「殉道见证者」记号导致之错误

我们如何总结早期教会的见证和他们的属灵观呢？首先要看看这个记号的错处。第二世纪中叶巴拿巴书信的作者已经开始推测殉道者在教会生活中所扮演的角色。我们知道，比较总是可憎的，十二世纪的伯纳德说骄傲的第一步，就是将自己与别人比较。故此可以了解，将殉道者的身分与一般信徒身分作比较是一大试探。当时的人在教会内分等级，他们将基督徒分为三类，头等是殉道见证者，他们为主舍命。二等是曾为主入狱的基督徒，他们也是主忠心的见证人，但不及殉道者。三等则是一般信徒，他们不曾为主入狱，也没有为主殉道。

由于这种等级的不同，有些基督徒极端到一个地步，就是有自杀的倾向，希望为主殉道。神学家俄利根(Origen)的父亲为主殉道，自然地他也希望跟随其父的脚踪。他年轻的时候，他的母亲将其衣服收藏，以免他随便上街自愿殉道。因此，我们要提防狂热的殉道主义者，因为这并非基督徒当作的见证。使徒保罗也提醒我们，神只容许我们以十字架上的耶稣为荣。我们必须谨记，在十字架上流血的是基督，而非我们；所以，基督徒生活不容许自加的痛苦。

将基督徒分成三个等级这件事，导致早期教会另一项错误。有人猜测是否殉道者的血对基督的血有贡献呢？好像基督的救赎大功有缺憾，需要殉道者的血来补足。由此可见，撒但如何利用人类最高尚的理想来曲解基督之死的独特性。在基督之死与其救赎的功效这个课题上，早期教会内有些混乱，并且产生一些错误的教导。

（二）「殉道见证者」记号之属灵观

另一方面，我们应当留意这个记号的某些属灵观。第一点是信徒在神面前忠诚的重要性，因为持守真理就是与神相会，神是一切真理的源头，与神相会的涵义乃是一个人生命根本的转变。因此，无论这个相会的后果如何，我们都要毫无保留地、全心全意地委身于神。

第二点，我们只能在基督里与神相遇，我们是复活的见证人。福音的大能，保罗事奉的核心都在于神在基督耶稣里的印证，他藉着将耶稣从死里复活，证实耶稣的所言所行。我们在使徒行传清楚看见这就是保罗所作见证的核心。

（三）「殉道见证者」之特征

总而言之，殉道者乃是背起十字架跟随主的人。有些苦难毫无意义，就是死亡也不例外。什么使苦难有创作性呢？第一要紧的是你必须甘心接受这项事实。正如以赛亚书六章八节所言：「我在这里，请差遣我。」又如希伯来书十章七节：「神啊，我来了为要照你的旨意行。」耶稣说：「没有人夺我的命去，是我自己舍的」(约十18)。腓立比书二章八节又说，他「序心顺服，以致于死。」故此，跟随基督作见证的人，是甘心为主作见证，亦甘心接受一切后果的人，甘心献上一切给见证人带来力量。

殉道者的第二个特点是团结(Solidarity)。一个肢体受苦，整个身体都受苦(林前十二26)。值得一提的，是殉道者在面临死亡之际，经常花时间记念基督的整个身体。有人记载坡旅甲(Polycarp)死前用两小时祈祷，他提名记念每位见过的人，不分身分高低，不论年纪老少，事实上他是为整个大公教会祈祷了，他好像代表整个教会面对死亡。他是基督的一个精兵，代表所有的精兵面对死亡。

殉道者的第三个特征是有超凡的能力，能勇于面对死亡的痛苦，好像他们的灵魂与肉身上的痛苦完全无关，他们在苦难中完全被神改变了。有一个故事讲到两位勇敢的女性殉道者，其中一位有孕在身。根据罗马的法律，在孩子出生前不该处死母亲；这位母亲在临死前祈祷，求主让她在处决之前生下孩子。她宁可放弃被免处死刑的特权，甘愿为主舍身，就是那些残酷的罗马人也不得不佩服基督徒的勇气。坡旅甲在殉道前对处死他的人说：「为何耽延呢？作你当作的吧！」四周的人都看见他那满了恩典、勇气和喜乐的面孔。这些殉道者的确都学会了保罗所说的，靠那加给我力量的基督，我们凡事都能行。

这种逼迫可能会临到你们当中某些人，你若真的忠于基督，就可能会经历与早期教会类似的经历。我们不要忘记，本世纪为主殉道基督徒的数目远超过早期教会头三世纪殉道者的总和。本世纪初义和团为乱时，许多中外信徒殉道。一九一七年起，在前苏联有不少信徒殉道，一九七○年代亦有不少信徒在东南亚殉道。故此，我们今天所谈的并不仅是古代的历史，而是与我们有切身关系的情况。今日的逼迫的微妙可能与以往大不相同。

我想起一个不久前从前苏联被救出的家庭。父亲和二个大儿子曾被判入精神病院十年之久。由于美国官员的援助，苏联方面在很尴尬的情况下放了他们。所以，我们今天要重视这一点，到底何谓基督耶稣忠心良善的见证人？

从以下几章中，不难看出基督徒的生活是相当复杂的，因此，基督徒用了许多其他不同的记号表达他们的信仰。神无意让所有的基督徒都过同样非常戏剧化的生活，他呼召我们在平凡中作英雄。这种生活可能无人知晓，也无人认出，但是神知道的，愿神在我们思考这些榜样之际鼓励我们。


第二章 沙漠生活的记号

这一章我们要讨论的是四世纪后基督教最主要的记号—沙漠教父。也许今日我们最何共鸣的记号，就是沙漠的记号。在繁华的城市中不用住多久，就能体会人群中那种孤单。沙漠可以用很多种形态表达，但城市中的沙漠可能是最突出的一种。英国诗人艾略特(T S Elliot)在一九二四年写了一首长诗〈在荒芜之地〉(In the Waste Land)，他说沙漠不仅在南方有(他在此捐钓是撒哈拉沙漠)，沙漠在地铁也有，甚至就在你身旁。这使我们想到在交通最繁忙的时候，人们匆匆忙忙，无暇打招呼，我们事实上可以说就住在隔阂的沙漠中。

沙漠中的「孤单」

每个人都经历过不同的沙漠，比如说孤单的沙漠。孤单在我们的生命中以许多不同的形式出现。所谓本质的孤单(Ontological Lone-liness)就是「我不是你」。个人的特性，成为我们彼此间疏离的原因；很多人发现，要突破你与我之间的距离非常困难。

另外一种孤单是专业上的孤单(Professional Loneliness)。有一个故事提到数年前，有四位世界知名的数学家到加拿大的温哥华开会，他们四位原是世界上唯一能完全明白对方的人，但事实上却非如此。我们在个人不同的专业上，也会发现我们无法将我们所知道的全数传达给另外一个人。

还有一种孤单是乡愁的孤单(Nostalgical Loneliness)。比如说，有人曾经到新加坡旅行，有人则到过北非或欧洲。人的流动性越大，就越能体会这种乡愁的孤单。

社会的孤单(Social Loneliness)是每个人都经历过的。在社交上，我们可能因为害羞，不易表达我们真正的感觉。由此可见，沙漠中的孤单有许多不同的表达方式。有时在教会里，我们甚至感到比在任何地方更孤单，因唯恐我们的意见或信念不为他人所接受。

孤单不过是沙漠经验的一个层面而已，沙漠亦使我们体验自己的平凡。现在是一个非常讲究感官的世代，非常强调感受的重要。人对任何新奇的事物都感兴趣，因此，我们容易将生命戏剧化，越刺激越好。美国加州的人尤其热衷新奇的事物。所以，对某些人来说，过平凡的生活，作个普通人也是一种沙漠。我们可以花很多时间探讨人在情感上经历的种种沙漠，然而，很多人却否认在情感上有过沙漠的经验。

四世纪的时候，沙漠吸引了不少的基督徒。他们看见罗马帝国的殁落，因此认为到沙漠去并非一件可悲的事。可能今天我们生活在城市中感到很迷茫、惶恐，不知如何面对将来要来临的事，我们可能会感到要面对的未来亦是一种沙漠，因我们不知未来如何。因此，也可以体会四世纪信徒心中那份恐惧—教会的前途将会如何？罗马帝国的政治前途会如何？个人的家庭又将会如何？因此，退隐到沙漠是思考这些问题的上策。与此同时，也可以重新思考身为基督徒要付上的代价是什么？

在沙漠中的学习

今天有些人(并非一定是基督徒)，如美国的一位社会批评家写了一本畅销书《荒芜之地何时了》(Where the Waste Land Ends)，还有一本《帝国的殁落》(Where the Empires Fall)都建议我们重新学习四世纪沙漠教父所学过的功课。人在沙漠生活，最先学到的功课就是除去我们对物质的追求，除去我们对有形的安全感的追寻，使我们享受道德上和感受上的自由。这些功课是我们在沙漠之外无法学到的。在沙漠里我们看不到我们平常认为好的东西，渐渐地，我们对物质那种贪得无厌的心也就消失了。我们逐渐明白生存最基本的需要何在，其买人只要有水和面包就可以活下去。所以，在沙漠里我们得到释放，心灵亦得到净化。慢慢地，我们体会到操练宁静和独处的可贵。

到底宁静有何重要？在神面前它给予我们反省的空间，因在宁静中我们听不见世界上各种的声音。先知在宁静中听到神微小的声音。独处乃是我们将个人生命中的空间给予神；故此，在独处时我们可以享受她的同在。

今日，大多数的人整天被收音机的声音所环绕，活在新闻与音乐之间，就连坐电梯上下楼也下例外。我们感到有缺憾，因为在生命中没有空间让我们思想神。潘霍华(Dietrich Bonhoeffer)在《团契生活》(Life Together)这本书中谈到，「沙漠经验」有二大基本原则：其一，人除非先有宁静的操练，否则不知如何与人沟通。其二，人除非有独处的经历，否则不懂享受群体生活。

韦斯敏斯德大主教休姆(Basil Hume)亦说过类似的话：「人若非先在沙漠居住，否则无法在市区生活。」换句话说，繁忙的生活中有不少物质上的交易，我们需要退出繁忙的、专业的工作，来与神相会。基督徒生活的矛盾，就是唯有在宁静中我们才懂得何谓沟通，唯有在独处中我们才懂得享受团契生活。因此，在现实的环境下，沙漠教父经常反省这个课题，在神的永恒宁静中，神的话语打破了他自己的宁静，他的话语大有功效，藉着他的话语的大能他创造了万物。当我们抬头看天上的星星，或低头看一朵花瓣，我们就禁不住想起这就是神的话打破宁静的表现，我们个人的生命也证实了这一点。那将赐生命的话语传给我们的人，为了传福音，不惜花时间调整自己，使自己与永恒的宁静和谐：然而那些整天不停说话的人，反而无话可说，因他们的言语并非源于宁静，所以无从赐人生命。

同样，我们若总在人群中，没有时间隐退与神相交，我们就不可能有资源真正的与人相交，更不可能成为他人知心的朋友。有一点是我们可以从沙漠教父学习，就是唯有祈祷才真正能维持我们与他人之间的关系。你就是记不住今天在这里我所提到的一切，但希望你能记住这个原则，就是养成一个习惯，每当遇见一个人，在开始与他说话之前，先默默祈祷：「主啊，求你使我真诚与这人相交，因为你为他而死，你珍惜他的独特。我本身没有资源去面对他的独特，故此，我在你面前需要宁静，这样我才能与他沟通。」这种超然的态度令你惊讶吗？因为它的确会改变你的人际关系。

四世纪时之教会情况

现在我们回到四世纪。沙漠使我们想到另外一种殉道的方式，有些称之为白色的殉道。沙漠教父们不像早朋的殉道见证者为主舍命，因为公元三一一、三一二年之后，逼迫已经停止。神兴起了基督徒的皇帝，先是君士坦丁，后有狄奥多西一世(Theodosius I)，他们在罗马帝国各地建立教会。

每当政权对教会好感时，世俗主义和政治权势就会侵入教会，其自然后果，乃是教会的官僚主义。所以那时教会面临的问题并非来自教外，而是出自教内。因而逃向沙漠，乃是逃离教会的世俗化。

四世纪的一些异端使得这种情况更加严重。君土坦丁之妻乃亚利乌派(Arian)的信徒，他们不相信耶稣基督的神性。君土坦丁本身的神学混淆不清，但因妻子之故，比较看重属亚利乌派之主教，而那些忠心的、相信耶稣基督神性乃信仰核心之主教，以及坚持纯正信仰的基督教信徒，反而受到逼迫和压制。

当时北非亚历山大有一位既坚持圣经信仰，又优秀的主教阿他那修(Athanathius)，是四世纪上半叶为保持基督教信仰完整无缺，与异端争战最凶猛的战士，他写了很多书反驳亚利乌派的学说。由于他忠于神的话语，曾经多次被放逐离开自己的教区：他每次被放逐都到埃及的沙漠。

四世纪十四位著名的教父中，几乎每位都在沙漠住过。但米兰的主教安波罗修(Ambrose)是个例外，因为政治和地理二方面，他都没有到沙漠去的必要。其他教会领袖则都有在沙漠生活的经历。这个逃到沙漠去生活的运动并不仅限于某些人，它是那个时期教会领袖的特征。不久，这个运动大受欢迎，渐渐演变成一普及的运动，很多信徒从巴勒斯坦和埃及等地加入这个行列。当时埃及半数以上的信徒，大约在二百至五百万人之间，在沙漠度过他们大半的生涯。

有一本书《沙漠之城》(The Desert，A City)谈及这个现象，因为在沙漠中有很多不同的群体。这个运动的重要性，在于它导致教会历史中修道制度的兴起及发展，建立了坚忍和誓约的生活方式。这个制度到今天已经有一千七百年的历史，它可能是教会历史里最突出的现象。身为福音派的信徒，我们对修院制度可能不表同情，也没有认识，但我们却当认真地学习这方面的知识。

圣经中之沙漠观

在我们研讨四世纪的这个运动的特征之前，我们要查考这个模式的圣经背景。沙漠在旧约信仰中扮演非常重要的角色，以色列的列祖出于沙漠，摩西在申命记卅二章十和十二节说：「耶和华遇见他，在旷野荒凉野兽吼叫之地就环绕他、看顾他、保护他，如同保护眼中的瞳人。……耶和华独自引导他，并无外邦神与他同在。」这表明沙漠在以色列的历史中，最早期的用法有恐惧、洁净的意思。出埃及这件历史经验对以色列人的生活而言是生活中的常态，因此，出埃及不仅是一件历史的事实，旧约圣经在下面两个层面也重覆强调之。诗篇的作者经常提及沙漠经历对个人生命的重要，后期的先知们也强调沙漠生活在以色列人的生活中是常态。何西亚书二章十四节耶和华说：「我必劝导他，领他到旷野，对他说安慰的话。」意思说以色列已经成了妓女，她不得已到沙漠去住一段时间与人分离，希望她能悔改，再次专一爱主，除去一切拜偶像的恶行。我们再次看到沙漠在道德上所起清洁的作用。

从以色列人的历史，我们看见另外一件发生的事，就是他们在苦难中向神呼求和神对他们的拯救。通过在沙漠里获得释放的经历，以色列人的信仰再度被重整。在人把沙漠的恐惧看为对死亡的恐惧，因而从沙漠被拯救出来，可以说是复活的另一种形态，是生命的重建。旧约对沙漠的重点领悟乃是神的信实，他聆听以色列人的呼求。在以赛亚书四十三章十六至廿节「仆人之歌」中说：「耶和华在沧海中开道，在大水中开路……耶和华如此说：你们不要记念从前的事，也不要思想古时的事。看哪，我要作一件新事……我必在旷野开道路，在沙漠开江河。」以赛亚先知所指的是新的出埃及，以色列人将被掳看为再次出埃及，其主题是神的美德，神对他的子民的保护和供应。

沙漠这个主题在新约亦再度出现。马太指出耶稣是从出埃及被召出来。三卷符类福音书也强调耶稣在旷野受试探的重要，通过这些试探，主耶稣亲自体现出他的子民应当过的纯洁生活。福音书亦多次谈到沙漠这个带有拯救性的记号。司提反在使徒行传七章，保罗在哥林多前书亦说到这个课题。

同样，在教会历史中，沙漠这个记号不断出现，所有后期的教父都以此为主题。事实上，导致敬虔主义运动兴起的一个因素，就是复得沙漠教父的教导。那时，他们发现埃及，位沙漠教父的属灵著作，并将之译成德文；又以德文出版了沙漠教父们的生平(1696年)，这些著作对当时德国的信徒有深远的影响。另一位德国贵族在一六六七年时放弃他的头衔和产业，到拉丁美洲荷属的圭亚那当宣教士，他是第一位差到拉丁美洲宣教的德国人。此外，另一位欧洲贵族季曾道夫(Zinzendorf)亦因读了沙漠教父的著作，决心放弃所有的头衔和野心，一心追随沙漠教父的脚踪。现代的多马默顿(Thomas Merton)在重新编辑、整理沙漠教父的名言后，决定在廿世纪的处境中尝试过四世纪式的默观生活。

沙漠教父的历史背景

现在让我们看看沙漠教父的历史背景。早期教会的思想家俄利根(Origen)是第一位提出在「殉道」之外另一种生活方式的人。他在谈论有关「殉道」的书中提出，基督徒并不一定要将肉身的生命为主而舍，可以以苦修的方式将生命献上。很多人慕其名，追随他到埃及的沙漠。毫无疑问地，在逼迫停止前，不少人逃到沙漠是为了逃避罗马帝国对基督徒的逼迫，但这段历史的真相到目前为止还没有完全水落石出。

安东尼的一生

令我们看重这段历史的是一位叫安东尼的人(约公元二五一至三五六年间的人)。他生于富农之家，年轻时父母双双去世，后来他变卖一切的财产，将剩下的送给姊妹。正当此时，他在教会听到牧师传讲马太幅音十九章廿一节，这节经文可说是修道主义最重要的经文。「你若愿意作完全人，可去变卖你所有的分给穷人，……你还要来跟从我。」

有二件事发生在安东尼的身上。首先，他领悟到人不仅要听和明白神的话，还要立刻付之于行动。神将他的话语赐给人，其目的乃是要我们接受和活出来。于是安东尼立刻迁离所住的村庄，搬到村外的一所茅屋居住。门徒的生活有几个阶段，神并不要求我们同时通过几个阶段。经过廿个年头，安东尼苦修的程度不断加剧。他先学习控制拥有欲，接着学习逐渐简化生活；后来，他又领悟到基督徒生活的重点乃是学习与撒但的权势争战，好操练我们在神的军队中作一名积极的斗士。几年后，他完全脱离人群，到沙漠中最荒芜的地方，住在一个荒废多年的军用城堡。他刚搬去时，城堡中有很多的蛇，于是他先把蛇赶出去。在生活环境方面如此，在属灵方面也当如此操练。安东尼将自己锁在城堡中廿五年之久。他的一位朋友每年两次把半年需用的面包送给他，因为当地天气乾燥，面包不易变坏；此外，城堡内有泉水源供应食水。对他来说，只要有神同在，水和面包就够了。

根据他的传记，在这段时间中，他除了默想神之外，其余的时间只作二件事：一、与内心的情欲争战；二、与撒但的权势争战。可见在这廿五年内，他把三分之二的时间花在与罪恶争战。他的经历告诉我们，环境的改变并不代表生命的改变，人不可能把世界锁在城堡之外，要紧的是内心态度的改变和降服：地理环境不能使我们脱离引诱，唯有更新的生命才能救我们脱离引诱。只要我们的心灵一天是可被引诱的，不论我们身在何处，仍会被引诱。故此，我们为神工作的种种理想和憧憬，必需经过生命的考验和改变。

安东尼一生出名的原因，乃是他的朋友一直很关心他的健康，他们坚持在廿五年后破门而入，进入城堡。他们以为会看见一位残弱的老人，岂知他们眼前的安东尼比廿五年前更年轻：因为宁静的心使他的身体健康。多少人由于身心不健康而病倒，而安东尼学会在神面前安息，他安祥的神情和灵里的丰富使他成为大有智慧、有分辨能力的人。事实上，沙漠教父们的一个共同点，就是他们对人心透彻的认识，以及有智慧的分辨事物；他们跟人一谈话，就知道对方心里所想的是什么，好像他们能看透人心一样。同时，他们亦能给人正确的生活指导，而这些很多时候是自私的心使我们看不清楚。安东尼从此成了名，中东各地的人，不论贫富、贵贱都来找他寻求属灵上的指引。与此同时，他亦成了亚历山大主教安他那修的好朋友；安东尼过世后，就是安他那修为他作传。此书乃古代一流的文学著作。安东尼的一生影响深远，奥古斯丁就是一位受他影响的人。安东尼后来也成了修士的典范。

卡西安的足迹

除了安东尼之外，还有二位著名的沙漠教父：一位是柏求米阿斯(Pachomias)，他在沙漠建立了专为人独居生活的群体；另外一位是米加利阿斯(Macarius)，他是最早建立修院的教父之一。事实上，当时人尝试用各种不同的方式在沙漠居住：有些学者团体在那里深入研究圣经，有些试着过群体的生活，有些则过独居的苦修生活。由此可见，早在四世纪中时，基督徒已经尝试各种不同类型的沙漠生活；他们的共同点是简朴和严谨的苦修生活。此运动逐渐受人欢迎，不久就蔓延到整个基督教的世界。

正如我们今天有些基督徒记者去考察神在第三世界的工作一样，于是有些人开始去探望沙漠中的不同群体，评估这些尝试的成果，并提出何为最得当的基督徒生活方式。其中最著名的是卡西安(John Cassian)，他是君士坦丁堡的贵族，受了当代最高的古典教育。他曾想娶另外一位贵族的妻子，但有一天晚上，在睡梦中发现自己在道德上的危机，并深感神的同在，次晨醒后，心里非常激动，他感到神在警戒他。就在那天，他放下一切离开君士坦丁堡，经过小亚细亚、叙利亚，再到巴勒斯坦，一路探访各地的沙漠教父及其团体；后来他又用了廿年的时间周游埃及，然后把他在各个团体的经历和日记整理出来，最后又长途跋涉到罗马。罗马的教会领袖鼓励他到法国南部的高卢开办两所修院；因此，卡西安乃是把修院制度，从埃及引介到欧洲的第一位。他的著作已译成中文，是一本指导人过修院生活的教课书。

另外一位影响卡西安很深的人是庞帝可斯(Ponticus)主教，此人写了两本重要的书，那是他在沙漠默想的成果。其中一本谈祈祷，记录了他个人在沙漠的经历。这些书就成了沙漠生活强有力的传统。

沙漠教父之真诚

沙漠教父的另一个特点是他们的真诚。真诚指的乃是他们言行一致，他们的言语简明，因为每说一句话都要落实，好像我们的主道成肉身住在我们当中一样。沙漠教父给人的指点相当简单、扼要，通常只有一句话，但其冲力可与手榴弹相比。

有这么一个故事，在某个修院，一位学生对院长说：「父啊，请给我一句话。」院长说：「我若给你一句话，你能活出这句话吗？除非你能作到，否则就别回来见我。」然后他说：「你要尽心、尽性、尽力爱主你的神。」廿五年后这个学生终于有勇气回到院长身旁，然后他说：「父啊，请再给我一句话。」院长说：「你要爱人如己。」这位学生从此再也没有回来过。

另一位沙漠教父有个好说话的学生，教父对他说：「你看见沙中的小石吗？把它放进你的嘴里，直到你停止说话为止。」这类的故事有几百个。沙漠教父的真诚，就是今天对我们伪然有重大的意义。

修院生活之根源

修院生活的根源来自马太福音十九章廿一节。他们将这节圣经与耶稣基督在旷野受试探的经文连在一起，因此，修士许的三个愿亦象征基督三次抗拒撒但的引诱。沙漠乃魔鬼引诱人之地：沙漠没有可以引诱人的物质，但是我们还是会受物质、占有欲的引诱。因为环境虽然有所改变，但心灵依旧。修士的第一个愿是贫穷愿，这个愿从耶稣所受的第一个试探——叫石头变面包——引伸而出。某督说：「人活着不是单靠食物，乃是靠神口里所出的一切话。」贫穷愿表达甘愿接纳、依赖神的应许和供应。

第二个愿是贞洁愿。这与耶稣基督的第二个试探——从殿顶跳下—有何关系呢？修士是这样解释的，耶稣基督在这里受的试探是自爱，感到自己的重要，靠自己能作到某些事。「贞洁愿」表明人拒绝自爱，深信没有任何一种爱可以取代、超越神的爱。是后来独身愿才与贞洁愿连上线。起初，贞洁愿的重点并非独身，乃是让神超然的爱来管理我们；独身只不过是表达这种意愿的一种方式而已。要真正落实贞洁愿，乃要舍去自己。

耶稣基督所受的第三个试探是向撒但低头，从它得国。修士们把服从愿与此试探连在一起，表明愿意顺服在神的主权之下，拒绝臣服任何其他次等的神或权势。因此，修院的院长代表神的权威，每位修士都要服从。「修士」来自希腊文「单一」(Monos)，意思是将心独一无二专献给神，将个人的生命完全毫无保留的归于神，除了神之外，不接受任何统治者的管理，这就是所谓的真正表里一致。

四世纪的沙漠修士们的衣着开始有了改变，他们穿的修士袍其实是古代孩童的衣着。不错，这正是修士的一个记号，他们把自己当小孩子看，他们是神的孩子，是天国里的一群孩子。这一点在教会历史是为人所共知的，这是四世纪教会一个相当极端的记号，这种敬虔生活的模式在教会历史上可说是空前的，是其他模式无法超越的。

在公元一五二一年时，马丁路德写了《反修院主义》(Against Monesticism)这本书，从此他积极从事废除修院制度的行动。虽然他本身为奥古斯丁修道团的修士，但对修院制度非常失望。为了表达他对此制度之不满，他买下一座旧修院作私人住宅；他亦娶了前修女凯蒂(Kate)为妻，他们所过的生活完全与修道主义背道而驰。他以神的呼召取代修院的呼召。我们福音派的信徒承袭了他这一系列行动的后果。理论上来说，神召论(Doctrine of Vocation)是个不错的教义，可惜在专业化的今天逐渐世俗化，完全丧失了度敬虔生活的原意。

十七世纪敬虔主义的领袖多斯提根(Tersteegen)，他是路德宗的信徒，他大声疾呼破除修院制度的悲剧，他看出专职事奉的教义不足抗抵世俗化的压力。今天我们福音派人士面对一个极大的挑战，即我们不知如何取代修院主义在神面前过敬虔的生活。事实上，我们的心比我们所想像的更世俗化。

另一方面，毫无疑问的是修院主义将二元论的观念带进教会，把平信徒和专职的神职人员分开。这是一个没有圣经根据的错误，就是前面提及的三个愿亦没有清楚的圣经根据。虽然四世纪的罗马法律强化了这三愿的本质，但是他们还是没有圣经的根据。这一点要归究奥古斯丁，身为罗马人，他以罗马法律的角度来用「许愿」这个字：这个字在拉丁文指的是一个法律上的合约，这种合约在神恩典的福音下是不许可的。由此我们看到修院主义的两个弱点。以上是沙漠生活方式演变成修院主义的过程。一方面我们要强调他们的动机，但另一方面，我们亦要智慧地学习历史给我们的教训。

教父论身体

修道主义可以说是一种攻克己身的过程。我们或许听过一些极端的恐怖故事。比如说有一位隐士曾将自己用链子锁在悬崖峭壁上，多年在手腕上带着铁镣，故意弄伤自己的手臂，以致骨头都露在外面，肌肤亦被虫吃：这是病态的苦修主义。此外，还有一位西门在柱子顶端住了卅年，这种苦修方式亦太过份。这些极端的苦修我们不需要理会，但我们却当全面性的讨论苦修主义，这样我们才能比较同情他们，了解他们为何苦修。

研读苦修主义教父的著作，我们不难发觉他们对身体有三种特别的看法。(我们本身可能在自己的属灵生活中亦不清楚身体扮演的角色。)第一种看法：身体乃一包装、陪衬物。不少的沙漠教会认为人可以藉着苦修肉身，如独处、禁食或不睡觉，得到启发，帮助人更深刻地认识自己的心灵。这是我们今天常见的情况，基督徒禁食一两天，就会发现这个经历增加我们对自己的认识，是没有这种经历的人得不到的。这种态度对个人灵性来说是十分健康的，它亦可帮助我们了解自己是何等地不能自禁，同时也帮助我们发现，我们是多么需要脱离肉体的控制，在灵里获得真正的自由。

第二种看法：对当时的教父和我们都是更具代表性的态度，就是认为身体是问题的所在，苦修身体表明承认自己沉溺于某些看好，受之控制，无法挣脱，如性欲，对物质的占有欲，对权力的欲望都在侵蚀我们的灵魂。从这个角度来看，苦修身体是反文化潮流的。

第三，沙漠教父认为身体需要纪律，这种态度自然也导致灵性的纪律；故此，适量的自我克制是好的。奥古斯丁在他比较成熟后的著作中这样说，我们当从整个人类的境况来看身体。他自己长期与性欲斗争，如何将身体与形而上学的境界总合是非常重要的。他认为身体的确是个问题，因为它软弱，有染上不良耆好的倾向：身体会生病，也会有疼痛，其结局是不可逃避的死亡。因此，控制身体是必要的，不仅为了苦修，也为了不要恶化灵魂，使灵魂能在肉身上享受自由。他看到人往往因为看重身体而忽略了灵魂。所以他认为苦修主义有助调整、平衡这种情况。

圣经常将禁食和祈祷连在一起。禁食是对身体的一种纪律，祈祷乃是灵命的一种纪律，两者要同时一起操练。所以，克制身体原是为了加强心灵思想的清晰，其重点乃在于把对灵性的注意放在首位，短期的禁食则有助我们达到这个目标。既然我们可以控制自己的身体，那么我们是否肯花同样的精力去培育我们的灵命呢？我们可能觉得惭愧，看见周围有很多人用各种方法克苦己身，有人每天跑步跑上了瘾，但他们如此作单单为了身体的健康而已，心里没有神。我们基督徒应当感到羞愧，因我们看不见身心灵需要纪律。

修道主义之模式

在四世纪时，因地理环境之不同而产生不同形式的修道主义。虽然这方面的资料不多，但根据我对这段期间的研究，认为有以下三种模式：第一种是小亚细亚的模式。这与古典世界的希腊文化有关，他们在颇有文化的城市中生活，这些基督徒深受希腊世界的学术影响。例如加伯多家教父(Cappadocian Fathers)的著作，包括巴西流(Basil the Great)，尼撒之贵格利(Gregory of Nyssa)和拿先斯的贵格利(Gregory of Nazianzus)；他们在身体和思想上实践克己，花很多时间到退修的地方，他们注重培养基督化的思想，他们亦适当地刻苦己身。我们今天研究他们的生活方式，就会说这是一种健康的、合宜的苦修主义。巴西流写的修院规条(Rule of Basil)满了智慧和常理，一点也不过份，是人一生都受用的，不过份也不极端。这是那个时期的一种情况，这种情况意味着当代基督教领袖面对的基本问题，就是要与古典人文主义及希腊遗产竞争。

叙利亚和巴勒斯坦则是一个完全不同的世界，那里有历史悠久的极端苦修主义。新约记载了施洗约翰的简朴生活，他吃蝗虫野蜜，身穿骆驼毛。在死海附近昆兰(Quram)发现的死海书卷对这种生活有比较详细的历史记载，这些人是犹太教的一支爱色尼派(Essenes)，他们的生活方式已写成书出版。当然，这种生活形态可以追溯到旧约的先知以利亚和以利沙，他们也住在旷野。故此，在中东一带有历史悠久的苦修传统。很多人不了解四世纪的基督徒为何如此苦修？想超越前人吗？他们如此夸大和过份的苦修在我们来看没有必要，也不合乎常情，我们的确很难理解他们为何如此极端。当然并非每一个人都们此过份。如特土良和优西比乌(Eusebius)，他们在巴勒斯坦建立的修院，又中庸又实际。特土良甚至吸引了古罗马元老院的议员和他们的妻子，这些人甘心放弃他们的产业和政治地位，到修院过平衡、圣洁的生活。当然，在叙利亚的苦修模式中，这些是例外。

埃及式的苦修主义似乎强调对外布道。他们住在城市的效野。当时古代埃及宗教仍在埃及盛行，就像今天有些宣教士到印度某些偏僻的乡村传道，而那里的宗教主要是印度教。如何将福音传给对学术一无所知的文盲？你不可能像对大学生一样，用口传、用争辩的方式领人归主；反之，却是以你的生活方式对周围的人要有挑战性；换句话说，要用身传，用生活方式表达你所信的福音。可见沙漠教父的苦修主活亦是传福音的一种方法，救埃及人脱离他们的世界观。

埃及宗教的一个特色就是对梦的重视，他们认为人在夜晚与灵界相交，从梦中获得神的指示和预言；因此，这群沙漠教父整夜不眠，为了瓦解这种看法，他们整夜唱诗，大声祈祷。过正常生活怎能不睡觉呢？原来他们在日间长存深度的默想态度，这就等于睡眠一样。

此外，他们在食物上的刻苦，乃针对当时埃及人在生活上的一种抗议，以色列人在旷野时想念过埃及的韭菜和大蒜。在这个水利发达的国家有很丰富的农产品。毫无疑问的，他们这种刻苦的生活，为了要否定埃及人的宇宙观。由于他们住在沙漠，埃及人因为迷信就把他们圈在死亡的范围内，把他们当作住在坟墓里的人。在埃及人的心目中，沙漠乃鬼魂流浪居住之地，而沙漠教父则自认是与魔鬼对抗的战士。

从另一个角度看，他们并非成群结队地「出埃及」进入沙漠，乃是脱离现实。因为他们是神的战士，所以他们要保持打仗的心态，与罪恶的世界及超自然的恶势力争战。正因如此，在安东尼的属灵经历中，把三分之二的时间、精力投在对抗邪恶的努力。沙漠教父用减少食物，减少睡眠，甚至禁食，或其他苦修方式来象征他们的自由。他们摆脱了埃及的宇宙观，并以神的运动员自称。他们用非物质的环境取代物质的环境，就好像耶稣基督在旷野一样，证明了人活着不单是靠食物，而是靠神口里所出的一切话。对他们来说，苦修主义是一种解脱，他们不否定享受生命，而是成功地得到丰盛的生命；反之，他们不认为大屠杀是一种解脱。如何把从他们身上学习的功课落实在我们的生活是很重要的，或者我们亦可演译出他们的属灵观。

阶梯约翰之上升的阶梯

在六世纪时出版了一本很重要的书，作者不洋，我们暂且称之为阶梯约翰(John of Ladder)，他在书中谈到「上升的阶梯」(The Ladder of Ascent )。此书对东正教育相当的影响，就如多马肯培(Thomas Kempis)的《效法基督》(Imitation of Christ)对西方教会的影响一样。这两本书是在圣经之外，对东西方教会灵性影响最深远的书。

阶梯约翰把沙漠的苦修主义比作雅各的天梯，雅各梦见的天梯竖立在天地之间。楷梯约翰认为基督徒纪律的生活就如往上、往神那里的天梯一样。他将此梯分成卅级。为何卅级呢？因为耶稣在世过了卅年的隐居生活，所以我们亦当学习耶稣基督过隐居的生活。今天我们福音派的信徒自认为是神的大实业家，我们对耶稣的生平有不同的看法，我们「许可」他隐居三年，但却要他工作卅年；其实，事实正好相反。我们认为他只积极地工作了三年，似乎浪费了卅年的光阴。然而，最吸引阶梯约翰的乃是耶稣卅年的隐居生活，他好像在沙漠隐居了卅年之久。

阶梯约翰将这卅级阶梯分成三大部份。他认为基督徒苦修的生活有三个阶级：一、与世分离。二、操练积极的生活，积极并非指生活活跃，而是指操练德行；故此，仍是隐藏的生活。三、与神合而为一，即开始过默观的生活。

与世分离这个阶段有三个步骤：首先要离弃世界：换句话说，即逃到沙漠，脱离城市的人群进入与神同住的生活。其次是脱俗；人可以身在沙漠，心却在埃及，怀念在城市可以享受的情欲生活。因此，脱离世界(1)是第一步。第二步是心灵上与世界脱离(2)，使自己不再受幻想的引诱。第三步是放逐(3)，即承认终生与自己的文化脱离是不可避免的。当我们称神为我们在天上的父，我们已经表明自愿放逐的心愿，因我们的父神是在天上，此乃放逐者的精神。

第二个阶段是积极操练德行。这些德行是首要的，是最基本的。第四步是顺服(4)，其实顺服乃属灵操练中最困难的，自我意志的挣扎是最厉害的，所以，放弃自我、自我投降是绝对不可少的。第五步是悔罪(5)，其动机乃深感心灵改变的需要。第六步是纪念死亡(6)，我们现在的文化不大纪念死亡，但在十七世纪时，这却是属灵人的特征。诗人约翰邓恩(John Donne)在书桌上放了一个骷髅，他每天都注视这个骷髅片刻，以提醒自己亦不免一死：当然，这样作能帮助我们过苦修的生活。因为既然我们心所响往，心所想得的在死亡的那一刻都要离开我们，那我们为何不学习使徒保罗，「身上常带着耶稣的死，使耶稣的生也显明在我们身上」(林后四10)。

第七步是属神的悲哀(7)。他将悲哀与希腊字流泪的恩典连在一起。沙漠教父的一个特征就是他们在祈祷中经常哭泣。他们把眼泪分成二种：咸的和甜的。咸的眼泪是自怜的眼泪，是没有价值的眼泪。甜的眼泪则不同，是渴望的眼泪，这种眼泪有软化的作用，使我们开放自己的心，愿意顺服神的旨意，结出温柔的果子，使我们成为可塑的。因此，眼泪的恩典乃指甜的眼泪而言，渴望神，追求神。以上四点乃基督徒最基本的德行。

在追求德行时免不了与自己的欲念挣扎。接着阶梯约翰又指出几种非物质的情欲，如愤怒(8)、恶意(9)、诽谤(10)、多嘴(11)、不诚实(12)、沮丧(13)：沮丧亦有沉闷、失望的意思。本仁约翰在《天路历程》也谈到我们有时觉得在天路上没有进展。沮丧乃是以上六种情欲中最危险的一种。此外，阶梯约翰也提到几种物质欲念，贪吃(14)是一种肉体的放纵：还有性欲上的放纵(15)。他把贪财(16，17)看的很重，用双倍的篇幅谈这一点。

下面又谈了一些非物质的欲念，如道德上的不敏感(18，19，20)占了三级，可见其重要性，还有惧怕(21)、虚荣(22)、和骄傲(23)。操练德行这个阶段的末了是追求一些更高尚的德行，简朴(24)、谦卑(25)，和道德上的分辨力(26)。爬上这些阶梯后人才可能过默观的生活。

与神深交合一的生活有以下四个特征：宁静(27)，他们对宁静的看法与我们不同，这个字的希腊原文指与神不断的相交；因此，人前的静止其实乃神前的沟通。在神前持这种心态的结果就是充实的祷告生活。下一个是无欲(28，29)，我们在第一步已谈过，不过这种境界此时更加强、更充实，表达了整个人的人格。最后阶梯最高的一级是爱的经历(30)，即经历神的爱。希望以上简略的叙述能引起你读这本书的兴趣，发掘其中的丰富。在看这本书的时候，无人知道你内心的运作，因为一切都发生在你灵魂的隐密之处。

总结

最后，让我从个人对沙漠生活的评估，向各位指出实际的指南。首先，我建议大家在暄哗和以人为中心的世界中给神留空间，这样我们才不致被迫到沙漠去，乃是欢喜快乐的进入沙漠，我们才不致把进入沙漠看为一种不幸，而是以喜乐的心接受这种生活方式。你若被人误会，那是因为你走的是反潮流、反文化的路。你渴望宁静和独处，不是不幸乃是祝福，因你把沙漠生活看为蒙福的生活，把沙漠视为生命中必行之路。

放弃自我并非不能享受人生。若我们与神同行，放弃自我乃真正享受人生。此外，我们还要重视天天认罪，追求与圣灵和谐，与老我相对。耶利米书卅一章十八节说：「求你使我回转，我便回转。」我们亦可祈祷，求神经常带我们到沙漠，重整、更新我们。在沙漠里我们不可能靠自己，我们一切的欲念都被剥夺，我们对自己失去信心，我们也看出自我的一无是处，我们才肯被神拆毁，接受医治，这样我们也才能真正享受丰富的人生。虽然魔鬼总是试探我们、欺骗我们，让我们以为失去自我是绝大的损失，但其实这才是真正的得着。

在「沙漠生活」，亦即在神面前静默；在宁静中神将我们的生命重整，使我们所有的意识都是向着神，以他为中心，学习相信和学习认识，体会与神沟通比与人沟通强过百倍。但愿我们所有的行动和人际关系都源自我们与神相交，亦愿你存勇敢和坚忍的心，在宁静中与神同行，视生命如战场，满了诱惑，但我们仍要坚持抗拒那恶者。

我们越看出内心善与恶争战的奥秘，就越能体会人力的有限，越清楚自己的不可靠。我们既在任何事上都不足，又有何可自夸呢？这样我们才可能不再自我陶醉下去。我们走的是条窄路，不要自怜，没有比自怜更令人盲目。眼中有血令人眼盲，亦可致命。所以，我们必需冷静，制止自怜的血往我们那里流。还有一点要记住，过苦修的生活，本身并不是一种德行，我们不过在追求基督所应许给我们更丰富的生命。有一位沙漠教父说，这种生活才是真正的生活。

放下个人的意愿是一件很困难的事。我们如果带着这个问题去退修，反省一下，你为神工作多少是出于自己的意愿？我们深信神的指引，向自己的动机和态度挑战。然后再问神，我如此事奉是为荣耀自己，还是为了荣耀神？让我们看清两者之间的分别，因为只有神的灵能为我们解答这个问题，这不是我们可以公开讨论能得到答案的。我们对自己一时冲动就行事这种情形当采一种健康的、不信任的态度，很多时候我们不知什么是正路，让我们紧紧地跟随、依靠神，不再信任坚持自己的意愿。

人若在小事上反潮流，在大事上亦容易按主的意思行。我们要先在小事上学习，可以首先祈祷说：「主啊，我不愿让自己的意愿主宰我的事奉，我愿学习你在客西马尼的祷告：『不是我的，乃是你的旨意成就。』如果今天我能学会这个功课，明天就能再进一步学习，求你逐步带领。」


第三章 修院制度的兴起

公元四二九年至四四七年间，日耳曼民族的人到英国南部建立了一些修院。五世纪前半世纪，圣帕提克(Patrick)到爱尔兰建立了修院。六世纪苏格兰也开始有修院的建立。英国修院制度的黄金时代可说是公元五五○至六五○年间。爱尔兰有些修院非常大，甚至可以容纳二千人以上。按照他们的传统，认为「旅行」是灵修不可少的一部分；当时，塞尔特基督徒尤其热衷旅行。我曾试着把他们的旅行路线画出来，但既然他们的行程没有文字记载，又如何知道他们的路线呢？原来可以从英国西部和威尔斯那些奉献给圣徒的地名着手，在地图上点出这些地方就可画出他们的路线了。这些人需要相当的勇气，他们要乘小船横跨爱尔兰海，因这些船只能坐一个人。

他们到欧洲的旅程更加惊险，有些修士甚至远行至前苏联边界和北欧地区。这些修士的确花了不少精力周游四方传福音。塞尔特的基督徒特别重视灵修指导。帕提克有一次探望某间修院，在吃早餐时宣布他在晚上作了恶梦。修士们问他是什么样的梦？他说：「我梦见你们大家都在跑，但没有一个人有头。」修士们都很恐惧，问他：「此梦何解？」他回答说：「你们都没有属灵的知友。」今天福音派的信徒似乎也面临同样的问题，我们没有能同甘共苦、能在灵里指示我们方向的朋友。

修院制度的创始人

这一章的重点，是分析十二世纪修院制度的复兴。十二世纪之前有两个人对修院制度具有相当的影响力。一位是大贵格利(Gregory the Great)，在公元五九○年至六○四年时，他是罗马教皇。他出身富户，用自己的钱在罗马附近兴建数所退修中心，心中希望有一天他亦能到其中一所修院退修。他对修院制度最大的贡献，是他所写的《意愿论》(Doctrine of Desire)，强调意愿对默想生活的重要性。我们在前面提过要有意愿在祷告中全心、全意、全力地追求神，因为人生没有比这种渴望与神相交的意愿更加重要。大贵格利特别强调这一点，并且出了一些属灵辅导的书，为教牧神学奠定了根基。

第二位对修院制度有影响力的是圣本笃(Benedict)，比大贵格利早一代。他是义大利中部的一位主教，创立了欧洲最著名的卡西诺山修院及本笃会规，此会规乃修士在修院过团体生活的指标；后来欧洲不同程度的修院都一一采用了这个规条。直至十一世纪，所有的修院都采用此规条。这两个人可以说是西方修院制度的创始人，为欧洲修院制度制定了一致的生活准则。

修院运动在十二世纪已相当世俗化，因修院主义受到封建主义的影响，男女修院竟为社会制度提供了一种安全的出路。封建家庭通常只有能力为大的子女安排门当户对的婚姻，小的子女怎么办呢？一般来说，他们会把子女按性别送到男女修院；这样一来，人可以有很多子女，而下需要一一为他们安排婚姻。这些孩童通常都是带着财产进修院：故此，有些修院变的相当富有，但也变的相当世俗。到了十一世纪，大家都认为整个修院制度需要大的属灵复兴。十一至十二世纪间，为了改革，出现了不少的试验模式。

修院制度的神学本质

他们的默想训练质量高，对神学的态度亦有些令人欣赏之处。首先，他们认为接受神的话语重于明白神的话语。就如马利亚，她没有质问天使为何向她显现，报怀孕生子的信息，乃是对神的顺服，欢喜快乐地接受神的话；他们看圣经的态度也是如此。然而我们福音派的传统，却认为接受神的话语时亦当明白这些话，因此，我们问很多的问题。我们的文化亦倾向学术的思考，多于默想式的接受神的话语。当然亦有些文化因素拦阻修士们学习，比如说，他们不懂希腊文，也不懂希伯来文，故此，他们对圣经一无所知，但他们却反覆不断地阅读早期教父，如耶柔米(Jerome)所写的圣经注释。他们的态度是传统式对圣经的接纳，而非个人的查考。此外，他们亦受当代解经法的约束，这是我们今日所没有的。

解经法

他们认为可以从四个层面去解经。首先，他们和我们一样，相信圣经字面的意思。圣经是在当时的历史背景下写成，有些事实是我们必需接受的，这就是我们一般所谓的圣经的「字面意思」。可惜我们往往就停留在此而裹足不前，但对他们来说这只是认识圣经的开端。

第二，他们从道德的角度解经。他们会看某段圣经如何影响人的行为，然后再以个人生命在道德方面的发展来回应这些经文。

第三，符号或寓意的解经。因为圣经极其奥秘，因此，有必要用寓意式的解经法。存敬虔与战兢的心接受这种解释得来的答案。
第四，末世的解经。这种解经法是朝向未来的，他们从历史的角度查考圣经，包括过去、现在和将来。

从这四个角度去认识圣经，自然默想就多过研究，他们不只求明白，乃是用心慢慢地细嚼消化。故此，修院神学的重点，乃是默想圣经：这与现代人对圣经的态度基本上就不同，我们认为解经的第一步是分析，但很快就在历史批判这一点上受阻。其实分析可以通用于任何文学著作，却因而违反了圣经的神圣性。这就是为什么今天有这么多非基督徒的圣经或神学学者，他们把圣经当荷马的诗歌来研究。现代人以这般世俗的精神去研究神圣的圣经，是中古世纪修院制度所不容许的。

经院哲学的兴起

十二世纪中叶欧洲教会内兴起了一股新风，就是经院哲学，经院学派是为了知识的研究而学习圣经。熙笃会的一个特点就是攻击经院哲学，他们认为这种哲学对教会不利。而修院神学与经院哲学的冲突点，乃是到底圣经知识是否只为了知识自己？抑或是为了帮助人爱神的媒介？公元一一四一年，教会为此争论不已。其近因乃在十二世纪初时，欧洲开始了非教会办的学校，先在巴黎，后在牛津。那些在逻辑学或辩论学表现出色的学者，开始引介新的学习方式。巴黎的学者亚比拉(Peter Abelard)和另外一位学者自夸，他们可以不用传统的修院释经法研究圣经。正因那时亚里斯多德的哲学再次打进西方人的思想界，所以人认为敬虔的生活不是神学家必要的条件。

首先看到这个危险的神学家，可能是克勒福的伯纳德(Bernard Of Clairvaux)的朋友桑迪雅里的威廉(William of St．Thierry)。威廉与亚比拉原是同学，他看出亚比拉在学术上的进展，正是我们所谓的灵命的倒退。亚比拉曾与一修女发生不道德的行为，这位修女带着孩子住在修院。此事令教会蒙羞匪浅。亚比拉是一个自信十足，精明能干的人。他愿为所提出的学说辩论，所以威廉建议伯纳德与他进行辩论。亚比拉提议在法国中部一个地方举行公开的辩论，如中古的武士比武一般，他们邀请了法国所有的主教和皇帝出席。亚比拉身为出色的逻辑学家，自夸他可以在此场辩论中取胜，故此建议伯纳德先发言。伯纳德知道亚比拉可能会赢，所以在不想开始这场比赛的情况下，以祈祷的心，并且在朋友的帮助下，提出十四点。他求神的灵帮助他为主辩护。他的演说非常有力，连他自己都觉得被说服了，他诉诸神的真理，并指出应该如何学习神的话语；他认为任何研究、学习的目的都在于爱神的缘故。亚比拉没有作出任何回应，就承认自己失败了。他感到无比羞傀，十八个月后与世长辞。但历史却十分讽刺地指出，真正胜出的是亚比拉，而非伯纳德。因为从那时候开始，西方的思想已经假定追求知识单为追求知识，而非为了爱神的缘故。熙笃会学者金拉克立克(Jean Leclercq)在一九六四年出版了一本书《爱学问与爱神》(The Love of Learning and Desire of God)此书属于伯纳德的传统，对修院神学有新的见解。

熙笃会之兴起

十二世纪初的熙笃会(Cirtercians)有那些人呢？这个运动的创始人是罗勃德莫勒斯米(Robert of Molesme)。他原是本笃修会的修士，住在欧洲最富有的修院。在院长不愿祝福的情况下，勇敢地带着九位同伴一同离开，到一处非常荒芜、沼泽之地，住在破烂的茅屋里。当时他们只有十个人，生活穷困，进展也有限。公元一一一五年，来了一位新的修士，此人改变了整个熙笃会的方向，他就是伯纳德(Bernard Of Clung)。当时他只有廿二岁，但却很有影响力，他作事从不有头无尾。他原是一位年轻的武士，其父为法国勃艮地的地方首长。你能想像某一个地区的二把手的儿子，突然放弃将来可以拥有的声誉和财富，加入一所一无所有的修院吗？但他确是毅然地放弃一切，他加入修院的时候，带了廿九位亲友一同加入。他有五个兄弟，他带来了四个，最小的弟弟因为年纪太小没来，此外，还有一位叔叔和许多其他的亲戚和朋友；他这一来，修院人数增加了三倍。三年后，伯纳德成为另一所修院的院长。熙笃会就是这么产生的。

熙笃会又名白衣修士。本笃会的修土穿染色的羊毛衣，故被称黑衣修士。白衣修士乃贫穷的象征，他们穿未染色的羊毛衣，过更严谨、更刻苦的生活，追求重回沙漠教父的生活方式。很多时候，本笃会修士会问他们：「为何你们如此这般，不跟随本笃修会的规条行事呢？」他们会回答说：「我们的确是在落实这规条，我们追溯本笃会的根源，就是沙漠教父。」每当教会有大复兴，人都会诉诸于早期教会历史，企图在使徒时代找到信仰的根源。

熙笃会的特色

熙笃会有一些特色，最突出的是他们拒绝接纳孩童为修士。今天有些教会有婴儿洗礼。新派的教会往往假设人若是教会的会友，就是基督的子民，不论你的信仰多么肤浅，你也会是一个合格的基督徒；但却很少强调你仍然要继续与世界争战，要脱离事物的种种制肘。熙笃会遇到同样的问题。故此，他们决定只接纳成年人加入他们的修会。因为唯有享受过，或者曾经放荡过的成人，才能体会有需要悔罪改过，不单在信仰上有所改变，还要脱去旧的习惯，存一种非常不同的心态过生活；他们必须自己到主面前，经历更新的生命，亲自与神相遇。每当神的子民经历复兴，他们就会体会神没有孙子，只有儿子，因人人都当亲自与活生生的神相会。

今日教会的一大弱点，就是假设人一悔改信主，就是一个好基督徒，而忽略了强调人需要脱离世俗，而这当中是有一个过程的。在我的神学教育经验里，曾有一道学硕士生在毕业前一个月，心中有愧的来对我说：「我正处在两难之间，下个月毕业后我就要当牧师，但我仍看花花公子杂志，你能帮助我吗？」

面临的挑战

那时，伯纳德也发现同样的问题。这些血气方刚的青年修士，原是武士，他们身上穿的是修士袍，但内心却非如此。伯纳德深深体会到，把修院转变成基督徒爱的学校是何等的重要。他每天花很多的时间预备讲道，培育准修士。他有八十六篇讲雅歌的讲章。我们或许感到奇怪，他为何花这么多的时间在这卷书上：然而十二世纪比较突出的熙笃会修士都不断地写《雅歌》的注释。因为十二世纪十分流行浪漫的爱情，所以他们一方面要指出什么是神的爱，另一方面亦要批判浪漫的爱。

从这方面来看，十二世纪跟现今的世代很类似，都是注重性与情欲的社会。在这种风气下如何产生纯真的基督徒的爱呢？这是我们要面对的挑战。为何当时，尤其在法国南部，如此盛行追求浪漫之爱？你或许会说是封建主义的没落造成的。不错，这时封建主义的确逐渐没落。但一个城堡若有四、五百个男人，而只有四、五个女人怎办？当然，绝大多数的男人只能梦想爱情，而不能亲身体会。还有一个原因，就是浪漫的爱情轻视婚姻，他们认为无法亲近的情人，比自己的妻子更重要。这种情欲的梦想成为一种文化，甚至影响了整个社会。

最近的研究显示，导致这种情况还有一些其他的因素。其一，是亚勒比根派异端(Albigenses)，这是诺斯底派(Gnosticism)其中的一支，由加尔慈(Cathers)经小亚细亚传到巴尔干半岛。此派学说十二世纪中时在法国南部尤其盛行。教会出了这么严重的异端怎么办呢？当时的教皇认为以军队镇压是最好的解决方法。就是在那时，多明尼加(Domini)成立了道明会(Dominicans)，以讲道责备这些异端，他们希望以说服力代替武力除去此异端。

过去十年研究此异端的学者有新发现，此异端的确受中东波斯一派的神秘主义影响，即印度南部坦来尔人的影响，其根源可能是印度教的女爱神，他们从印度传到伊斯兰，成为比较好传和折衷的神秘主义，我们称之为苏非派(Sufis)的人。第一次十字军东征的武士将之从印度带回欧洲，他们对天主教的态度很恶劣，后来不得不解散。但他们亦将今天我们所谓的「兰修会」(Masonic Orders)带进教会，这是十字军带到欧洲的另一种诺斯底派的异端。

这些外来的因素影响了十四世纪初义大利的文艺复兴，这等负面的因素也影响了西方的文化。这段时期，熙笃会修士首先接受挑战，他们感到需要纯洁的爱和纯洁的教义，使他们与人不同。由此可见，熙笃会在当时是个颇有影响力的修会。

「封闭的花园」的记号

我们提过教会在不同时期有不同的记号，在这段时期，教会的记号是花园，一所封闭的花园。此记号源于雅歌，本是一种「性」的记号，封闭的花园指的就是我们的爱。熙笃会修士用很特别的方式表达这个记号，他们说花园代表我们与神之间的关系。为神的缘故，这所花园是封闭的，是一所单单属于神的花园。单纯的动机和思想，表明这所花园为何是封闭的，因为神是忌邪的神，他不容许我们说爱他的时候，心中还有其他的偶像。他们亦认为花园能表达基督徒的信心和信仰，花园和花园里的香气代表教会的教义，要小心栽培，免得园内的植物被野草挤死。神学的工作好比修理花园，我们当存正确的动机去从事，就正如伯纳德与亚比拉辩论一样。封闭的花园这个记号的内容实在丰富，涵盖对当时的教会各样更新的关切。此乃熙笃会修士所希望表达的。

这些十二世纪的改革先驱，特色就是重视平信徒，他们是最早起用平信徒的群体。熙笃会除了有白衣修士之外，还有不少平信徒负责耕种、管理各修院拥有的产业。他们亦认为能在工作上荣耀神。

熙笃会的发展

熙笃会的发展深具讽刺性，他们先到荒芜、沼泽之地独处。中世纪后期，他们发现居住之地都是土地肥沃的地方；后来他们对农业革命有很大的贡献，因他们是首先将东欧的农业科技引进的，这些重工具不单翻土地的表层(这是中世纪原始的耕种法)，乃是将下层的泥翻上来，这一来他们的地方就成了欧洲农业生产最高的地区。

伯纳德一生建立了一百八十一间修院，他死后的两个世纪，欧洲各地一共有四百五十多所熙笃会的修院，东至叙利亚，西至爱尔兰。他们亦成为欧洲最富裕的群体。他们的贡献不仅在属灵方面，就是在经济和社会上的贡献亦相当可观。很可惜的是，他们亦像本笃会一样逐渐世俗化，丧失了属灵的眼光。天主教梵蒂冈二次大会后，属灵方面最大的复兴，乃是受熙笃会的影响，如默顿本身是特拉比斯特修士(Trappist Monk)，此修会持守熙笃会的传统。今天仍然保存了一百多本熙笃会留下的著作，可以帮助我们明白十二世纪的修院神学。

艾烈特与灵友

你或许会问，今天福音派的人士与修院运动有何相同点？或许相同点很少，但有一点可以产生共鸣的，是他们对爱的花园的解释，这爱的花园亦可以说是一友谊的花园。伯纳德曾被称为爱的博士，好像大贵格利被称为意愿的博士一样。熙笃会的属灵观，特别是对神的爱这方面是神学的高峰，而这种友谊之爱只能是平面的。整个教会历史最优美的经典之作，是伯纳德的一位年轻朋友利窝的艾烈特(Aelred of Rieranx)所写，书名《属灵友谊》(Spiritual Friendship)这是基督教文学里很特别的一本书，谈到灵里深交的重要，这是我们在城市生活的人认识很少的一个层面。

艾烈特在苏格兰王大卫的皇宫长大，像伯纳德一样，有可能断承爵士头衔，但他在宫中找不到真正的朋友。由于他对友谊的理想和渴望，促使他不断追求，当时唯一能启发他的，是斯多亚派的学者西塞罗(Cicero)写的论友情的文章。此文章使他渴望更深的探讨这个问题。在他追求友谊的过程中遇见了基督，经历了他的爱。西塞罗的理念与基督的生平比较，就轻如鸿毛了。

属灵友谊的花园

此后他加入英国约克郡的熙笃会修院，此修院的废墟今天仍然存在。当他当了利窝修院的院长后，他写了《属灵友谊》一书。此书的写法很有智慧，他将此书分为三部，写友谊当然少不了与朋友交谈，这本书就是他与三个朋友的交谈。第一部是艾烈特与一个朋友争论建立友谊的基础何在，这个朋友在第一部的后部过世。艾氏巧妙地表达友谊的一个特色，即超越死亡：他永远忘不了他与朋友的对话，胜过死亡的爱是友谊的一个基础。第二部和第三部叙述他与其他二位朋友的对话。这二位代表了我们今天对朋友的态度；一位说及他对友谊的品质和价值的理想，此人热诚，很易投入友谊的关系；另一位则吹毛求疵，怀疑到底友谊是否存在。艾氏好像是这二种不同观点的中间人，在他们争论友谊是否存在、友谊的长处和短处时，说出了不少建立友谊的智慧之言。

我们可能永远都不会进入修院的环境，那么这种生活可以什么取代呢？无可否认，属灵的友谊也许可以是我们的修院经历，朋友之间的忠诚和团契可以鼓励、增进我们在主里的各种关系。我们的封闭花园就是属灵友谊的花园，我们在此花园内受教，学习如何脱去世俗人处事的方法，我们亦在此被激励一心为主，在灵里进深。奇怪的是，在教会历史里很少提到或重视属灵的友谊。今天我们的神学院，甚至有些课程还教导学生千万不可与会友建立太深的友情，否则会对他们造成伤害和困难。其实，这是对「友谊」这种有创作性的关系的一种控诉；因为人人都是按照神的形象造的，艾特烈说神是爱，神也是友谊。其实友谊乃是人生命中永恒的一个层面，我们需要重新发掘人际关系上的这种品质。此乃熙笃会修士的一个特点。

为什么我们生活的世界满了情欲和魔术呢？情欲乃人与人之间距离的指标，表明人互相排斥，特别是男女之间。同样地，魔术乃人与神之间距离的指标。这是今日社会文化的二大特色。只有真正爱里的深交，才能使我们归回，胜过这些困难。从十二世纪的信徒身上，我们可以学习很多功课。

这个时期的另一个特征是注重个人的体会。我们与神之间的爱越深，我们就更体会我们的个体性，更体会神爱我这个人，为我舍命，并容许我与周围的人不同，因而心里有确据，勇于向前，也有毅力，可以超越这个世界给我们带来的压力和恐惧。愿主使我们从这些人身上得到启发，在今世为主而活。

伯纳德的地位

还有二点关于熙笃会的事值得一提。首先是伯纳德的地位，整个教会历史可能没有任何人像他对身处的世代有那么大的影响。他留下一千四百封信，人若努力到欧洲去找，可能还可以找到一些。他的生活非常忙碌，通常有两位秘书帮助他，左右各站一位，他轮流向他们口述信件。他与欧洲各地的皇帝和贵族都有通信，他也在属灵的事上指导素不相识的人。他在欧洲周游四方。他的一个学生后来还当上教皇。他的著作影响十七世纪的清教徒很深。我们往往忽视伯纳德对基督教传统的影响。清教徒虽热衷加尔文主义，但他们不像我们对中世纪有偏见。或者在这一点上，我们要向清教徒学习。

桑迪雅里的威廉在神学上的贡献可能比伯纳德大，他写了不少神学著作，其中最出色的，也是熙笃会的代表作，即《默观神》(On Contemplating God)。他在书中首先谈创世记廿四章亚伯拉罕献以撒的故事。他在书中说：现在让我们先在山脚下放下背上的行李。所谓行李，包括我们关心、挂虑、恐惧的事和占有欲。放下这些才能往山上爬，与儿子以撒一起往上爬。他如何解释以撒呢？就是那些被绑在祭台上，甘愿牺牲的人。他把以撒看作是自己的理智和理性。在繁荣的工商业社会生活的人，不可能一天不用脑子思想，我们的前途全赖我们如何应用机智。亚伯拉罕失去以撒，就等于失去盼望和神的应许，然而亚伯拉罕宁愿为神献上自己的儿子。威廉同样也向我们提出挑战，我们愿意为神的缘故献上自己的理智吗？那个时代的著作有一个主题不断的出现：知识并非为知识而已，乃是促进我们更加爱神的工具。但愿我们切切不要忘记十二世纪给我们的教训。

在此我们要简略的提一下两个托钵修会，即道明会和方济会，这二个修会的社会背景大不相同。道明会的创办是为了镇压亚勒比斯派的异端，他们在中世纪发展的属灵观主要是教育性的，与欧洲各大学都有关系。最著名的道明会修士是多马阿奎那(Thomas Aquinas)。此人合乎基督教与回教世界之间，他大部份的时间住在义大利南部，此二大文化世界之边界，他对基督教和回教的哲学都有很深的认识。

方济会的期望乃是重新发掘何谓跟随基督。就如安东尼在教会听到马太福音十九章廿一节：「你若愿意作完全人，可去变卖你所有的……，还要来跟从我。」方济也有类似的经历，他在教会听到路加福音十一章，听后他亦放下一切跟从了主。他为了跟随贫穷的拿撒勒人耶稣，也成了贫穷的人。他的一生启发了不少的人。

朝圣的记号

中世纪后期的属灵观有另外一个特征，即朝圣的记号。十四世纪发生很多事，导致中世纪的瓦解。十四世纪的前半世纪，欧洲的天主教起了很大的变化：冬季寒冷，农产品失收；此外还有饥荒，使当时欧洲的人口锐减。一三四九年又有黑死病，在十八个月内此瘟疫从土耳其一直蔓延到整个欧洲，很多地区一半以上的人都因病过世。于是很多村落无人居住，农业整个崩溃，社会也跟着逐渐崩溃。人以末世的眼光来看这段时期，好像末日已经来临，大灾难就要开始，将来还有更可怕的事要发生。

在这种情况下，朝圣就成为一种心境极限的经历。换言之，人们在边缘上生存，不能过传统式的生活。但此时传统式的保守主义却很普遍，农民不能随便离开自己的家乡，因为他们的生存离不开土地。那么，一般老百姓又如何能超越他们有限的眼界呢？唯一的方法就是朝圣，他们往往把朝圣看为一种赎罪的方法。人如果犯了违反社会的罪，为了洗罪，就要到某些圣地去朝拜。其实，早在四世纪朝圣已经开始了。君士坦丁大帝之妻海伦娜(Helena)在公元三二六年到耶路撒冷朝圣；而公元三三二年首次有文字记载人到圣十字架堂(Holy Sepulchre)朝圣。从那时候起，教会开始了到耶路撒冷朝圣的风气。九世纪，查理曼大帝在位时，伊斯兰教禁止基督徒到圣十字架堂朝圣，因此他们就在西欧各地建立圣堂，其中最著名的是西班牙北部圣地牙哥的教堂(St；Santiago de Compostelle)。此外，还有英国的坎特布里的大教堂，后来在其他地点也修建了一些圣堂供人朝拜。其实，中世纪末期市镇网及城市中心的发展，都是沿着朝圣的路线。就这样，朝圣成为生活的一个重点。

心灵之朝圣

朝圣在十四世纪开始另外一个重点，即人注重心灵的朝圣过于地理上的朝圣。他们看出在世上无走不完的城市，就如香港人在九十年代不知将来如何，十四世纪的人也是如此；他们的环境和社会都在变迁，人亦不知能活多久。所以，当时教会神秘主义的著作也偏重朝圣这个主题。

朝圣者表示他已采取了激进的行动，脱离安全的保障，凭信心踏上未知之路：手中只有一个口袋和一支杖，对前途一无所知。那时朝圣者面临最大的挑战，就是如何保持一个朝圣者的身分，而不沦为一游客。他们要到圣地，就要经过义大利南部，那里有希腊文化留下的遗迹；朝圣者可能就会滞留在当地不再向前行。今天有许多的神学旅行家，我们的书架就是证明：因为好奇，我们阅读很多的书。那个时代也是如此，他们往往因好奇心而丧失了灵魂。十四世纪的朝圣者最大的缺点，就是好奇心的培育。

英国出版了一本书，名为《查理的坎特布里的故事》(Charles Canterbery Iale)，书中提及卅四位朝圣者要到坎特布里大教堂去，从他们之间的对话，可见他们当中很多人动机不良，其中一位女子在说别人的闲话。其实他们当中没有几个是真正的朝圣者，多数是游客；大家很开心的出外旅行，没有多少宗教的热诚。因此，我们要在这种背景下研究当时教会的著作。

与《查理的坎特布里的故事》同时，还有威廉兰格兰(William Langland)的无韵诗《码头上的苦力》(Pier Plowman)，这是英国诗界最出名的叙事诗，几个世纪役，这本诗集大大的影响了本仁约翰。事实上，这首诗是作者自己的梦，他在梦中批评英国的社会和教会中各种过份的情况。他决心离开这些有毁灭性的城市，因他厌弃物质主义和当代文化中的过份性。令他有如此强烈朝圣的意识，乃是人共有朝圣的心，就会不断向前走，从一个不错的地方，走到一个更好的地方，然后再走到最好的地方。我们的属灵历程也当如此，我们不能停滞在一个好地方，也不能仅仅被邀进入更好的，我们当追求上好的。但最好的很多时候是难以捉摸的，因我们的旅程永无止境。这是信心的生活，也是朝圣者的生活。

神秘主义

十四世纪一个出色的地方，是此段期间是基督教中神秘主义写作最丰富的时期，当时主要的神秘主义作家，都是真正的基督徒。他们采取希伯来书的主题，即世界上无走不完的城市。人总是在紧张的情况下生存。一方面基督的应许是不变的，耶稣基督昨日、今日、一直到永远都是一样的。另一方面，他是一个不断向前进的基督，住在城市，他亦要我们出到营外就了他去(来十三12～13)，永远要求我们跟随他。彼得前书是写给分散在各地寄居的信徒，他们在陌生之地为客旅，基督徒不可能有这种的生活方式。朝圣者这个记号对我们今日的基督徒实在是一个挑战。

十四世纪是基督教神秘主义写作最丰富的时期，到底基督教神秘主义的本质为何？它并非前后一致的、完全不可思议的神秘，乃是信徒对神的爱一种表达个人主观的经历，即在生命中经历神的同在。神是码头的苦力，他代表一个普通人，在我们的经济体制下的一个劳苦的人，他的工作对我们的需要和经济都有贡献。但另一方面，他不是一个普通的木匠，也不是一个普通的苦力。在我们平凡的生活中，他向我们招手，要我们离开木匠的工作房，或耕种的田地，领我们踏上那永不回头的旅程。今天我们生活在世上，每个人都有工作，在个人的专业上都有头衔。但我们却又像个间谍，因这一切不过是我们的外表，不能表明我们真正的国藉，因我们正在旅途中，而且是个不回头的旅程。这就是为什么默观生活是那么的重要。我们的内心若有确据，我们是活在神的面前，是他使我们心里的力量刚强起来，是他赐给我们勇气可以不被人认识，因我们是属于另外一个国度的人，我们是天国的子民。

当你学习称神为我们在天上的父，你已经将自己放在永恒的放逐中。既然你的父在天上，而你在地上，那就是说你在世是个陌生人，是个朝圣者。所以，神秘主义的主要教训，是一颗得到肯定的心，令我们坚持作个默观的人。当然，默观本身也会刚强我们里面的生命。

我向大家推荐《迷雾》(The Cloud of Unknowing)这本书，这是十四世纪末期在英国的经典之作，作者不详，但其精神与兰格兰的《码头上的苦力》一致。「朝圣者」这个记号，是多马肯培所著《效法基督》一书的主题，亦即是住在莱茵河流域的约翰陶勒(Johann Tanler)讲道的主题。陶氏乃德国南部的一位神秘主义作家。

各地的神秘主义者

我们发现那时候不同的神秘主义者，分散在不同的地区，比如英国的东南部和莱茵河口。其中最重要的是曾凡绥恩布力克(Jan VanRuysbroeck)，他影响另一位神秘主义者基尔德古提(Geerte Grote)，而基尔德古提则是多马肯培的良师和属灵的导师。这群法兰德斯(Flemish)的神秘主义者开始了共同生活的弟兄会运动。他们所谓的共同生活，不单指在一起过团体生活，而且指一群主内弟兄姊妹在一起分享共有的神的生命；共有的神的生命，指三一真神父子灵之间的相交，他们深深体会三一神的属灵观的奥秘与体现。他们对三一神的见解，远超过历史的属灵传统。默观父子灵的实存，领他们进入一种永恒、无止境的相交。

德国南部沙斯堡(Strasburg)附近有位富有的银行家与陶勒和亨利苏锁(Henry Suso)共同建立了一个友谊网络，他们通过信件建立自己的属灵观；这个在德国南部流通的友谊网是眼不能见的。这群人自称为神的朋友，通过友谊彼此鼓励，在灵里进深。这就是十四世纪后深奥影响力的神的朋友。在十六世纪初，他们给后人留下一个纪念品。

大家也许熟悉「祈祷的手」这幅名画，是一五00年代的作品，很多基督教书店都有仿制品。原来杜雷耳(Albrecht Durer)和好友京斯坦(Frang Kinstein)都是年轻的艺术家，日间工作，晚间习画；后来发现精力不足，于是以抽签决定两人的前途：一个工作，另一个专心读书。结果是杜雷耳抽中去读书深造。杜氏是个天才，他以最高荣誉毕业，不久就成了名。他守约返乡，一日意外地发现京师坦一直不断地为他的成功祈祷，他看到好友那双握在一起扭曲的手。原来好友为他牺牲自己的双手，不能再作细致的艺术工作：事实上，京斯坦为好友牺牲了自己的艺术前途。所以这双祈祷的手是牺牲的手，充份表达了灵里的爱，是杜雷耳终生难忘的。「祈祷的手」这幅画就是十四世纪开始的「神的朋友运动」为我们留下的纪念品。

马丁路德亦深受「神的朋友」这群人和他们的著作的影响。马丁路德在一五一七年重新编辑和出版「神的朋友」中，一位姓名不详的作者的书《德国神学》。由此我们可见神在一个世代兴起的属灵运动不断地影响后代的人，至今仍在影响我们。

神秘主义之错误

我们对基督教神秘主义有所保留，到底我们当留意的是什么呢？有些神秘主义是错误的。首先，我们要了解，人的生命是属灵的生命。新柏拉图主义将属灵与物质一分为二，他们假设属灵的比属物质的更胜一筹。这不是基督教的信仰，因为基督取了物质的身体，住在我们当中，生存在物质的环境里。真正基督徒的属灵观既不轻视物质，也不怪视肉身，反而承认真正属灵的生命要在物质的生态中活出来。因此，绝不轻视物质。

神秘主义的另一错误是泛神主义。他们假定人愈活在属灵的范畴内，就愈与神相近。这种看法的危机，是我们可能只追求内在的生命，以为只能在那里与神相会。但我们要小心，不可以为是我们主动开始这一历程，因为神的同在是恩典，是神主动赐给我们的恩典。我们总要承认生命是赐与的生命，是神所赐的。属灵的进展不过是对神恩典的回应；当然，在我们追求主的过程中，还要留意那些不易觉察的引诱和一些属灵的错误。在我们的历程里，我们的模范始终是耶稣基督，我们的渴望亦不外乎是他的灵。


第四章 宗教改革时期的属灵观

这一章要谈的是宗教改革时期的属灵观，这个题目很大，我们只能作重点式的讲解。很明显的，这段时期有两位著名的领袖，就是马丁路德和加尔文。若把这两个人放在一起比较，马丁路德受过修院训练，是位修士，他内心的挣扎肯定很大，他的天主教背景亦约束他的思想。此外，他一生都深受属灵低潮之苦，因而在基督徒「气质」方面受害匪浅。马丁路德这个人与他的神学不能分开，他比加尔文更是一位肯尝试的神学家，愿意尝试新的东西，他的性情和人格与他的事奉亦是不可分的。

相对的，我们对加尔文个人的认识很少。他在思想界亦可以和奥古斯丁比美，他好像奥古斯丁一样，是喜马拉雅山的圣母峰，列于伟大的神学家中。然而我们对加尔文的生平却知道的很少。他是一个隐秘的人，很少谈及自己。我们若要比较，加尔文好比使徒约翰，路德好比彼得。我们对彼得认识不少，对约翰则认识很少。同样的，加尔文好像约翰把注意力指向神，他想留给人的就是他与神的关系。因此，若与其他基督徒思想家比较，他是一个不易捉模的人。加尔文属灵观的特点，就是他对神的荣耀和神的超越性特别敏锐和热衷，他的神论尤其崇高。所以，当我们谈细节的时候，就把注意力放在两者的不同。路德的性情和神学混而为一，但加尔文却要我们把注意力完全放在神的荣耀上。

马丁路德的生平

我们先谈谈路德的生平。其父为德国中部一个矿工，后来成了富有的农夫。路德受了很好的教育，他是在方济会的学校读书。公元一五○一年上大学，一五○五年加入奥古斯丁修会的一所修院。与此同时，他断续在威丁堡大学专攻圣经科，一五○九年完成道学学士学位，一五一二年完成道学博士学位。我们不可否认路德是个知识巨子，就算他在悔改归主之前，已经是一位非常出色的圣经学者。在他一生的事奉中，解经可说是他的专长。他的著作有五十多册，但最出色的是他的解经书。

公元一五一三年至一五一五年间，他已在大学执教，教「诗篇」这门课。他的得救过程可说是渐进式的，与他注解诗篇有关。在他注解诗篇五一至九十多篇之间，他发现一种新的圣经解经法，就是我们今日熟悉的圣经解经法。

此外，一连串的事发生在他教学期间。一五一五至一六年间，他开始教罗马书，并出版罗马书注释。一五一七至一八年间，他讲解希伯来书。一五二○年出版加拉太书注释。由于他对圣经中这几本重要的书卷的研究，使他在研读诗篇后信心更加坚强。在研究罗马书的期间，他逐渐明白因信称义全是恩典。在研究加拉太书时，明白基督徒的自由。人若要为路德的生平列时间表，免不了要查考他研究圣经各卷书的次序。

前面提过路德基本上是位喜欢作多方面尝试性的神学家，他的名言是：「神学出于体验。」很多注释家都承认研究马丁路德的神学比研究其他神学家的神学更花时间，因为你还要研究他的生平。所以我要强调，如果有人想要了解宗教改革的真相，不仅要了解路德的改革真理，还要了解马丁路德在信仰历程中不同时段发现的真理，和他如何在生活经历中表达这些真理。另一方面，我们不可错认路德被他自己影响的太多。他的确心里有很多矛盾，他在人前很勇敢，但在独处时却满了怀疑和沮丧。他在人前像勇士，但在心底却像孩童。生活中一些平凡的事物都会令他惊叹不已。他对神的认识是活生生的，他在人的面前显的乡土和写实：在属灵方面他却会令人转向。他有一本著作《餐桌上的谈话》(Table Talk)，此书记载他在早餐时与学生的谈话，你会发现他富有幽默感和通情达理。

路德一方面可说是神秘主义者，另一方面却又反对神秘主义。他一方面注重礼仪，另一方面又很乡土化。他轻视那些陶醉在以自我为中心的心理情感的人，这些人因为过份强调属灵追求，而有此不良的后果，就是一种微妙的自爱。路德反对任何方式的自爱，他确确实实是个活在神话语权威下的人，日日分秒都不变。

马丁路德的气质与性情

下面我们要简单的谈谈路德的气质。没有人会想到伟大的宗教领袖会是缺乏自信的人，但路德却的确是需要更多的自信，他常在不断的挣扎中；他外表刚强，内心世界却是充满矛盾。他本性意志不强，内心也缺乏先知所有的自信。当他感到圣经权威的话语是那么具革命性，或在他阐明激进的基督教时，他越发对自己没有信心。他面对最大的问题，就是为什么在他之前没有另外一位「马丁路德」出现呢？他多次问自己，难道马丁路德之前的老师一无所知吗？难道在你之前的先圣先贤都是傻瓜吗？难道你是圣灵在末世唯一看重的人吗？为何神让他的子民等你等了这么久呢？路德有时亦会怀疑到底自己是神的传言人或是魔鬼的工具，是拯救灵魂的或是败坏灵魂的。这些困扰令路德常常卧床不起、心灵沮丧及灵性低潮。他发现自己从小就如此，还以为这是人之常情。

路德使我想起邱吉尔，他从小亦受沮丧之苦。他长大后常说有一只黑狗，他的朋友还以为他真有一只黑狗呢。他从来没有向人解释那只黑狗，乃是指抑郁症而言，他只说那只黑狗又来麻烦我了。马丁路德和邱吉尔两个人在情绪低落时采取同样弥补的措施，他们会同一群滑稽、幽默、畅笑的朋友在一起：当然，这对我们任何一个人而言，在这种情况下都是解药。有时我们会过份敏感，屈服在沮丧的心情之下，其自然后果就是让自己占有自己。所以在低潮时最好找个开心的朋友，让他把你从低潮中拉出来。

我相信鲁益师也是如此，他很少说及他情绪低落的情况，但他的确有不少开心的朋友，使他心情愉快，满有活泼的生气。他是一位上好的交谈对象，但他有一个朋友谈吐上比他还强，这亦有助于维持鲁氏心情的平稳。

还有一点令人惊讶的是路德是位非常谦和的人。他经常说他宁愿躲在自己的角落，他希望别人能取代他的改革工作，他承认自己没有力量往前行，他亦承认自己没有野心。他常说「自我肯定」是撒但的引诱。他怕在人面前公开露面，唯恐他人的赞赏使他跌倒。他怎样形容自己呢？他说，如果人们不肯听我讲话，我很容易就会放弃了。

改革初期，他渴望自己能为主殉道，早早了事，好从种种困难中得到解脱。他既没有德国民族像老虎狗一样的积极性，喜欢打架，亦不像爱尔兰人。他经常说他是在没有得到自己同意下作改革家的，是在不得已、环境需要的情况下才这样作的。

他亦发觉他对那些推他出来当领袖的人有些抗拒。我们有时亦被推到自己不喜欢的情况，这时我们内心与路德就会起共鸣。他又说：巴不得我早知神对我的要求如此，带我到这个地步。现在既然已经开始了，我只能信赖神助我完成此使命。虽然他一再经历这种作领袖的痛苦，但仍得信任有神的恩典能使他坚持到底。

路德的另一个特色是他很清楚自己不过是神的工具。这是他自我评估时采纳的唯一有决定性的标准，同时他亦看自己在神面前是不配的工具；他确信自己除了是工具之外，一无所是，一无所值。他深信自己可有可无。因此，他从不让人认为他是唯一可以担当此改革工作的人。他很谦卑他说：「马丁路德弟兄埋葬时并非世界的末了，因为神可随意兴起更多的马丁路德。倘若神藉着我不能完成这项工作，他可以轻而易举地藉着其他人完成。」愿这段话责备我们对事奉的态度。天生的直觉往往会令我们自认为什么事情都是非我不行。

马丁路德与文艺复兴时代的人正好相反。文艺复兴的人是理性的超人，他们认为缺了自己万万不行。朋友的称赞令路德感到不舒服。当他发现人称跟随他的人为路德宗(Lutherans)的人时大吃一惊，他厌弃他说：「路德宗的人？路德是何许人？他们的教导不是我的，我亦没有为任何人钉十字架。为何我这又穷又臭的蛆竟能活到今天，看见神的儿女用我这恶名自称？我不是什么专家，我只相信基督传给我那既简单又普通的教训。唯有基督才是我的主人。」

马丁路德另一个特点就是不妒忌。他经常贬低自己抬高他人，他发现自己的弱点正是他的朋友的长处，他总觉得对他人的称赞不足。他对人谦让，对自己却很严厉。他常责怪自己懒惰，不够敏锐，对人的分辨力不够。他讲道时对自己毫不留情。人若接纳、欣赏他的信息，他会为他们高兴，但事实上他的讲道无非在责备自己。他从不为自己辩护，他说任何人都可毫不留情的批评他。

我们在神使用的伟人身上发现，谦卑不是懦弱，谦卑乃是道德力量的基础。所以尽管路德的内心有很多的软弱，但他的自我肯定却很强。他的自我肯定不在于自己，乃在于他深信神会用他，他从不否认神用他作了大事。他将宗教改革带入教会，他向全世界宣讲基督。他将圣经从拉丁文翻译成一般老百姓都看得懂的德文，使大众对改革的真理有了认识，因而改变了整个世代。路德生平最大的成就，就是他将人对自我的认识带到一个新的境界。他深信自己不过是神的工人，这可能是路德的教导中最具革命性的一点，当然这亦是他个人生命经历的核心。在这一点上，他是基督复活的目击见证人。他之所以能从个人的软弱，以及缺乏自信的情况下脱颖而出，乃因他看出此乃基督徒自由和福音的精髓。

马丁路德是一位伟大的学者和教师。但他的重点不在课堂，而在教室的讲台上，其事奉的核心乃牧会。他最期望与人分享的，乃是神改变人的宏恩，化软弱为刚强，这是任何一位神的仆人都当传扬的信息。正如约翰福音九章的那个青年人，他只有一点要告诉人：他从前是瞎眼的，如今能看见了。这也是路德讲道的重点。

我们同时亦发现道德的力量来自自我的否定。马丁路德甘愿放下专业的工作，甚至被修院里的同事轻视，但他仍然愿意放弃一切，甚至面对死亡，因他要传的只有一点：真理即神启示的话语。这个历程很长，从一五○七年被按立为神父起，直到一五二○年他确信罗马教皇就是敌基督；在这十三年里，他的看法越来越激进。这正是今日教会极需的。我们若忠心传讲圣经的信仰，神就会带领我们在福音派内作激进改革的工作，像路德在十六世纪作的一样。

我们如何解释马丁路德生平中的改变呢？恩典是唯一的解释，是神的恩典改变了他整个人。他在神学上需要的亦是神的恩典。马丁路德否定了整个中世纪教会的教导，即阿奎纳所提出的：人可靠好行为得救。

根据阿奎纳所说的，得救有三个步骤。首先，免费的恩典注入我们的心灵，就像在手臂上打了一针一样。其次，我们要在道德上合作，藉着已经在我们心中的恩典的帮助尽力而为。最后，我们就可以得到该得的永生的报酬。这是阿奎纳首先提出的恩典论，这个理论在中世纪后期逐渐贬值。

方济会的一群人将他改成四个阶段。第一，我们以个人的道德为出发点，按着自然的本能尽力而为。第二，由于我们的努力，神将恩典当报酬赐与人。此恩典之注入领我们进入第三个阶段，即在道德上与神合作。第四个阶段就是得到永生为报酬。

路德认为天主教整套的神学原属怕拉纠派(Pelagin)。伯拉纠乃奥古斯丁时代住在罗马的一位英国律师，他提出类似的教义，即靠自己努力而能得救和改进。根据路德个人良心的经历，他在爬罗马大教堂的阶梯时，发现靠自己的力量改进自己，和加在自己身上各种赎罪的方法，都无法改变他的生命，无法洗净他的良心。就是在这种处境下，我们看到那革命性的马丁路德，一切都是神的工作，因此是恩典，也只是恩典。

马丁路德之解经法

对马丁路德来说，还有一点是极其重要的，即解经法的发现。前面我们提过中世纪四个层面的解经。其一，按字面解经，即按字面接受圣经的历史事件。其二，寓意解经，即按灵意将圣经的教训落实在我们的生活里。其三，道德解经，即将圣经落实在我们的道德生活中，也就是我们今日所谓的圣经伦理，亦即圣经教导我们当有的品德。其四，末世解经，是神秘的，亦是末世的，指基督徒将来的盼望，也可说是从天国的角度解经，包括预言在内。

马丁路德把这四种解经法压缩为二种。他把字面和末世二种改为基督性的解经法，即在圣经每个部份都看到基督。他从圣经提出几段经文印证他的看法。耶稣在约翰福音五章卅九节说：「你们查考圣经，因你们以为内中有永生。」耶稣又在马太福音十三章卅节引用诗篇七十八篇二节的话：「我要开口用比喻，把创世以来所隐喻的事发明出来。」马丁路德的论点就是所有的圣经都论及基督。所以，圣经中的基督性乃最主要的解经法。

接着路德把寓意和道德解经改为教会性的解经。即从教会的教导来看圣经，查考圣经与我们的救赎有何关连；不再从道德，乃从救赎的角度来看，重心放在救赎方面。其重点一方面是耶稣被钉十字架，另一方面，我们得蒙救赎的来源乃他之被钉十架。此解经法相当新鲜，是路德在查考诗篇时发现的，原来耶稣基督乃开启圣经之钥。我们可能看到的是诗人大卫在表达个人的期望，路德却把它解释成基督。在这方面，路德为我们带来全新的认识。

我们以解经者的身分读圣经的时候，在道德方面我们必需具备三个先决条件。首先，那人必需谦卑。谦卑是读经不可缺的，圣经不是人能用自己的能力和智慧去解释的。马丁路德说：「我们没有能力，也不能用人的悟性去解经。」所以，我们查考圣经万万不能靠自己的悟性；换句话说，不能靠人的智力去认识圣经。我们当谦卑求神赐给我们理解力，因为除了谦卑的人以外，神不会将理解圣经的恩典赐给人的。

我多么希望今日的解经学者都有路德一样的心志。太多人对自己的能力和对原文的认识过份自信。通行的历史字面解经法，假设人只需语言的能力就够了，因而我们发现许多解经书在技术上可能很有帮助，在灵性上却不能向我们提出挑战，当然就谈不上喂养我们的灵魂了。现代的解经法缺少属灵的素质，因此需要改革，正如马丁路德在十六世纪的改革一样。
马丁路德对当时的人说：「大胆推测的人多，但知道的人少。」因为敬畏神乃解经的唯一途径。人愈敬畏神就会愈明白圣经。所以解经的第一个先决条件就是谦卑。

路德提到的另一个条件是适切性。他认为人能明白圣经不在于智力，乃在于人属灵的程度；是学生与课之间的关系，所以认识圣经有他合宜的渠道。我多年前写了一本有关神创造主的书，在写作过程中，意外发现这个原则，人想合宜地谈论创造者，他必需先得体地作个被造之物，否则无法正确地表达神是创造者。这是真正的客观性。我们对探讨的课题也要持合宜的态度，这正是我们在谈客观性时所忽略的一点。所以，适切性也就是客观性。

除此之外，路德还提到两点，即情感和经历。说到情感，他说，人除非能与自己的情感一致，否则不可能合宜地谈论圣经；因为唯有如此，人内心的感受才能与从外面听到的一致。那些智力很高，在感情方面却冷若冰霜的人，即或是教皇或神学博士也不会明白圣经。我们如何能拥有这种合宜的情感呢？只有圣灵能创造这种情感，他能改变我们的情感和动机，赐给我们合宜的情感去认识，去落实。

诗篇八十四篇二节说：「我的心肠我的肉体向永生神呼吁。」马丁路德谦卑地承认，这些字眼表达的情感是他无法了解的，因此也无法适当地解释这节经文。此外，他亦承认他不能解释那些有关悔罪的诗篇，因他不能体会诗人的感受。

最后，路德强调解经和认识圣经基本来说是无止境的。一位清教徒说：「神还有一些真理要通过他的话语显示给我们这一代的人。」这与路德的看法一致。路德认为圣经的每一句话涵义都无穷尽。人自认为圣经下了定论是不合宜的。我们不能坐井观天，我们要与圣徒相通，好更深的明白圣经。人若谦卑就必定会重视团契，所以我们查考一段圣经时，可以参考奥古斯丁、约翰屈梭多模(John Chrysostom)、或路德的注释，因为他们不同的领会能把我们带到一个新的领域，那里还有很多宝藏有待发掘。我花了很多时间说这些，无非因我们对路德在解经上激进的改变知道的很少。

马丁路德对修院制度之否定

马丁路德事奉的另一重点，乃是对修院制度的否定。他不单自己离开修院，结了婚，其妻是个很有个性的人，有自己的主见，但亦能承担路德的种种情绪。路德实在勇气不小，居然买了一所修院作为住所。一五二一年，他写了一本书《反修院主义》，在书中提出五点不满之处。第一，他怀疑修院式的愿是合乎圣经的教导。他说诗篇七十六篇十一节指出人若许愿就当守愿。但路德说很多人许了愿却守不住所许的愿，因此他警戒这种愚蠢的作为。其实，梵蒂冈二次会议后，现代的天主教神学家比路德更深入的批评此事。修院式的愿与罗马的法律关系极深，亦受奥古斯丁之害。这在东方教会是前所没有的。

第二，马丁路德指出许修院式的愿与基督教信仰抵触。他看出修院式的愿乃一种追求得救的方法，与前面谈过的方济会式得救的四个步骤有关连：即人靠自己的能耐追求恩典。因此，他认为修院式的愿没有信心。他引用罗马书十四章廿三节：「凡不出于信心的都是罪。」一生强制性的愿，不能表达信心的生活。

第三，他认为许愿违反福音性的自由。他引用约翰福音六章四十四节：「若不是差我来的父吸引人，就没有人能到我这里来的。」为了得救而许愿是错误的。既然许愿不能使人得救，或更加公义，为何要许呢？他又引用罗马书三章廿节：「凡有血气的，没有一个因行律法能在神面前称义。」基督徒的自由乃是从良心获得释放，从行善获得释放，因我们深深体会，我们靠的完全是基督的工作。如果贞洁愿或整个修院生活是圣洁的话，那么应当留有余地，许可人反悔。一生贫穷、贞洁和顺服或许可以作得到，但不可强加于人，因福音的自由必需保持。

第四，路德说许愿违反圣经的命令。提多书一章十五节说：「在洁净的人，凡物都洁净。在污秽不信的人，什么都不洁净。」人当凭信心守诫命。这是路德对修院制度的自以为义的负面反应。

第五，路德认为修院制度违反一般常识和人之常情。愿若守不住为何要守？当然，现代的修院制度享有不少的自由，人若想脱离这种生活也是许可的，但在路德的时代却很严格。

马丁路德论因信称义

马丁路德还强调一点，就是因信称义的教义。我们已提过，此教义对基督徒生活而言是一大动力。路德强调的是以基督为中心的因信称义的教义。首先，最要紧的是基督在十字架上已经完成了救赎的工作。第二，因信称义充份表达了主的恩典，是神称人为义，所以人没有可以炫耀之处，亦不能夸自己的能耐。第三，因信称义是大好的消息，不能放在角落上，这是教会最需要传递的信息；是我们要了解现今的世代必需掌握的。

我要再次强调，宗教改革提出的教义不单是神学的教义，不单对教会有其重要性，它更是革命性地改变了中世纪的思想和心态，引进现今的世代。我们想明白何谓现代，何谓中世纪，就必需对这些教义有所认识，要再次发掘，再度重视十六世纪的转变。我们要承认，神学不单与我们的灵魂有益，神学亦左右我们对哲学的态度，即我们的世界观，亦即我们对生命的评估。

马丁路德论基督徒自由

马丁路德还强调的一点，是基督徒的自由。他的属灵观有二个口号：「基督徒在每方面都是独立自主的，不是任何人的奴隶。但基督徒在每方面都是负责任的仆人，对任何人都有责任。」他在哥林多前书九章找到这二个口号的印证。保罗说：「我虽是自由，无人辖管，然而我却甘心作了众人的仆人。」在罗马书十三章再次提到：「凡事都不可亏欠人，唯有彼此相爱。」爱就是责任，他为爱他的人作了奴隶。加拉太书四章说：「神差遣他的儿子，为女子而生，使他作律法的奴隶。」路德就是用这两句似乎相抵触的话，谈论他对自由和束缚的见解。

我们不要忘记路德说基督徒的心里有二个律，一是属肉体，一是属灵。属灵的律占上风时，他就是个属灵的人，一个内在重生的人。当属肉体的律占上风时，他就是一个属肉体的人，一个只属外表、没有重生的人。路德又说，由于这些分别，圣经讲到两种相对的实情，即自由和受捆绑的情况。以上就是路德的生平和他的思想。

加尔文的生平

加尔文一生中总共只有三次谈到他个人的背景。临死前他将生平的资料告诉在日内瓦和他一同事奉的长老，在这以前几年，他最详细的一次叙述他的生命，记载在他写的诗篇注释的引言中。他的这个举动意义深长。他深受诗人大卫的影响，而大卫在他的诗里似乎什么都讲。加尔文曾经说了一句名言：「加尔文与诗人大卫的不同，在于诗人大卫任何时候在神面前，都将他所有的情感完全表达出来，而加尔文只在某些时候在神面前才将某些情感表达出来。」加尔文是在查考诗篇，写注释的时候，感到这亦是他谈个人生平的时候。

我现在给大家提供的资料大多出于他所著诗篇注释的引言。他六岁时母亲去世，不久父亲再娶，他似乎是家中唯一的孩子。他不大尊重其父，因其父乃权宜主义者，很有野心，为自己的利益不惜剥削教会。他的叔叔和其他的亲戚是卑微的船夫，在河上从商。其父受过一些教育，附属当地的大教堂，但不是按立的神职人员。他期望自己的儿子受教育，但又觉得在教会工作无钱可赚。所以当年轻的加尔文想接受按立的时候，其父却坚持要他读法律，因为收入比较高。

加尔文这个人有一点很特别的地方，他虽然是伟大的教会领袖，但却没有留下任何按立的证据。我们也许会感到很惊讶，原来他是个平信徒，然而这一点却很重要。他在这一条核心的信条上强调了自己改革的信仰。

一五二○至一五二三年，他在巴黎大学时，住在校中一所书院，此书院乃一百年前为了在学生中推动灵命追求所建。在同一书院中，亦住了伊格那修·罗耀拉。我很想揣摩他们两位之间的对话，一个是伟大的反宗教改革的领袖，另一个却是宗教改革的主要人物。一五二五年他开始学民法，在神的保守下成了一位有法律头脑的律师。

如果读过加尔文所写的《基督教要义》，就不难看出他那律师的才能，即铲除一切杂质，把信仰的核心提出的才华。在这本书中，他没有用错一个字，亦没有一个思想表达的不够清楚。这本书是教会内一部相当出色的信仰表白，当时他信主大约十至十二年。一五三六年此书的第一版面市，这本书是诠释基督教教义的里程碑，是加尔文个人从未意料到的。其实他写这套书的主要目的，乃是为受逼迫的朋友辩护，他们当中有些是被绑在杆上烧死的：加尔文在书中为他们的死提出抗议，因他们为主牺牲的不过是简单的圣经信仰，而非逼害他们的人所认为的异端。

加尔文的性格

下面我们来看看加尔文的性格。一般的文字著作误解他，通俗文学亦错误地描述他这个人。他出身卑微，幼年时敏感、害羞、畏缩，深感需要信赖神。加尔文内心世界最大的特点，就是他深深的体会到需要倚靠神；因此，他对神的话的态度，就是简单的顺服。第二是他的敏感性。我们把他当作是基督教的阿奎那，他是个将神学系统化的人，既严谨又强硬。其实这种印象是错误的。他对自己的归主感到非常惊讶，神居然会选召他。一五二0年他曾如此描述自己：「本性退缩，未经啄磨，总是渴望享受宁静的生活。」当他开始讲道，成为受人欢迎的教师之际，他却希望能到一隐密处，脱离人群。隐退的心愿达不到，想隐退的地方却成了公共学校。虽然他愿过隐居的生活，神却让他在任何时间、任何地方都不得安宁，反而把他摆在水银灯下。第三，他是一个忠心耿耿的人，他记念那些为主牺牲的弟兄，为他们的声誉提出辩护。他在《基督教要义》这本书中说：「我没有其他的目的，只想让人知道这些人的信仰为何，让人看到那些破坏他们声誉之人的邪恶、谄媚和不信。」

《基督教要义》这部书是逐渐发展出来的巨著，曾出版过几个版本，每个版本都比前一个版本有进步，也更加完整。加尔文几乎一生都在不断修订这套书。今天基督教领袖的态度就很不同，他们一本又一本的写，而加尔文只专心出一套书。

加尔文亦是一个谦卑的人。他说他的目的不在持掌高位，享受美誉。其实他一点也不想到日内瓦去，他之所以去了，乃因他的朋友法勒尔(Farel)说，如果他不去，神的咒诅会临到他。他自己的心愿是隐居。他在日内瓦期间遇见很多困难。听听加尔文自己说：「虽然我承认自己本性懦弱、柔和和胆小，但一开始我就要承担这些巨风大浪。」曾有一段时期他被赶出日内瓦。那时他感谢神，他终于可以隐藏起来了。但在众目睽睽之下，他再次被推出来，重返日内瓦，一直到死。他说在大卫一生，神似乎带领他走每一步。这对加尔文是无比的安慰。在他的一生中，诗篇是最大的安慰。我们看到正是由于加尔文的软弱、胆怯和害羞，他才更加体会神的恩典在几方面的确都是够用的。

很少人像他这般毫无保留地信赖神，他决心让神进入他的思想、情感、意志和想像中。他所有的人际关系，无论在道德、知识和属灵方面，无论是个人或社交的，他都让神居首位。如果他不得不接受加尔文派这个事实，他会这样说：「这个人是个认识神的人，他的情感和思想都被神所充满。」此乃加尔文敬虔的源头。在这里我不计划详细讨论他对敬虔的教导，但我可以说，圣洁的观念对他来说是最重要的。毫无疑问的，他年轻时受了十四世纪多马肯培的属灵观的影响。

但最重要的是加尔文的神学知识是满有生命力的，是经历性的。他的属灵观和神学深受他对圣经的认识所左右，神的话语提供了客观的实存，圣灵乃主观的因素。因此，真正对神的认识，乃是神的话语与圣灵合作下传达给人的。宗教改革最突出的一点，就是把圣灵的工作放在中心，这是在中世纪最缺乏的。他们忽视圣灵，又不看重神的话。然而，加尔文却在神的话语和圣灵的同在下，产生了正确的属灵观。圣灵光照人心，使人能看见圣经中的真理。加尔文说，是圣灵在人心工作，使人体会神的神圣，因而导致确信、认罪和明白，远超过理性的范畴。他又说，信徒被神的真理说服，立时就肯定那是圣灵的工作；因圣灵帮助人感受神的同在，承认神的神圣，经历神的父性，和享受他的同在。但圣灵并不启示新的真理，所谓新乃指超越圣经启示的真理。所以，我们试验此灵是否圣灵，就看他的教导是否和神的话语一致。今日正当我们强调圣灵之际，我们也可以用圣经的真理来察验是否是圣灵的工作。同样，我们亦不能随便拚弃圣经，将之外表化，或者有将圣经偶像化的倾向，我们要通过不断地修正，以取得平衡。因为解释圣经是圣灵的工作。

我们发现加尔文还强调内向性，即个人和个别的敬虔，但同时亦要逃避主观性的危险，因为神的话语有其客观性。另一方面，他认为神学不仅为满足理性的追求，亦包涵在生活中落实真理。加尔文从来不质问神，因为他认为人没有资格如此对待神。反之，他认为我们理当接受神的质问，这点再次表明他的谦卑。这就是加尔文的属灵观的核心。
以上是两位宗教改革者的生平和改革的重点。

改革教义和科学

在结束之先，我们要谈谈改革的教义如何将人的思想观念，从中世纪转变到现代。改革者，尤其是加尔文，提出一项重要的教义，即信徒「人人皆祭司」的观念。此观念导致现今科学时代对经验主义的探讨。你或许会感到奇怪，信徒人人皆祭司的教义与现代科学有何关系？简单的很，这个教义论及神在创造时赐给人一个特殊的地位，神亦赐人思想和声音去宣扬神创造的荣耀。人代表所有不能言语的受造之物表达对神的感恩。

因此，在十六世纪有一个很有趣的现象。十六世纪末，欧洲百分之九十的植物学家都是加尔文主义者。为什么呢？因为圣经谈到野地的百合花如何生长。所以当时的人决心认真地研究所有的植物，将之分类，并描述其容美。现代的植物学就是在这个动机下开始的。

在巴黎盆地离开加尔文出生之地不远，有一位卑微的陶匠，用泥制造陶器，他的手指不时地碰到机器上的化石，当然他不得不停下来将那些碎化石放在一边。他单纯地相信这些化石也是神的创造，应当鉴定和分类。柏利斯的伯纳德(Bernard of Palissey)就这样意外地成为古生物学的创始人。同样的情形在天文学、地理学、或其他科学的领域都有。由于人对神创造之奇妙的好奇和感恩，为现代科学的起飞建立了架构。

基督徒乃活现福音之人

对自然世界的好奇及亲身的探讨是一回事。加尔文主义传统的属灵观还引伸出另一种属灵的好素质，这亦是早期教父曾提及的问题，即谁是基督徒？基督徒和世上的普通人看来没有什么不同，但是由于他活现福音，在生活中实践福音的本质，所以他理当是最好的商人，最好的水手，最好的官员，最好的公民，最好的丈夫和妻子，最好的主人和父亲。因此，十六世纪时，人们公认基督徒的道德行为是最高尚。十七世纪的乔治贺伯特(George Herbert)亦说：「我们就是扫地，打扫卫生间，也是为了神的荣耀。」

发展科学需要什么？就是技术上的能力，如制造显微镜和望远镜等，磨玻璃的基督徒的工作水平几乎完美，这些人是发展观察科学不可少的。除了基督徒科学家，还要有基督徒技术员，才能发展仪器的制作，将我们带入现代。

神召论

改革者还提出另一神学教义，这亦有助于近代的发展，即工作呼召论。十六世纪的改革者说神的呼召有二种，即「特别呼召」和「普通呼召」。改教者对这二种呼召的解释如下：普通呼召是指信徒蒙召过信心的生活，他们引用希伯来书十一章六节：「人非有信，就不能得神的喜悦。」凡不出于信的就是罪。此呼召的范畴，即过信心的生活，信徒一生最主要的工作乃因信而活。然而，在普通呼召之外，还有特别呼召。比如说，一位姊妹可能蒙召作母亲，处理家务：另一位蒙召站讲台传讲福音：另一位蒙召作科学家，像那些蒙召作植物学家一样。他们强调的一点是我们今天福音派的人完全忽视的观念，即特别呼召乃次要的呼召，普通呼召乃首要的呼召。蒙召作医生、护士、老师并非主要的，最重要的乃是蒙召作神的儿女。我们蒙召作基督徒，最要紧的不是站在什么冈位上，乃是成为神的儿女。我们最主要的身分不在于我们的专业，乃在于我们是否在基督里。

今天的年轻人之所以深受作抉择之苦，乃因他们接受了世俗的看法：假设人的身分在于他们所选择的职业。但这完全曲解了加尔文拣选的教义，他强调的乃是基督徒过信心的生活，这比人选择职业更为紧要。

今天我们觉得按立人全时间作传福音的工作非常重要，有严肃的仪式。但我们若像加尔文一样的激进，真正相信信徒人人皆祭司这个教义，那么我们亦当有同样严肃的仪式按立护士、秘书、或主妇，因为这才是拣选的正确意义。无论我们从事什么工作，人被按立却是为了荣耀神。

宗教改革者强调一个真理，即人当在蒙召的冈位上尽忠。他们引用传道书九章十节：「凡你手所当作的事要尽力去作。」还有耶利米书四十八章十节：「懒惰为耶和华行事的，必受咒诅。」因此，我们要爱惜光阴，全力以赴。

除此之外，改革者又说，我们的呼召包括我们有责任在爱中彼此服侍。这使我想起马丁路德说过似乎自相矛盾的话：「当基督徒作众人的仆人的时候，他是最自由的。」以弗所书四章一节教导我们行事为人当与蒙召的恩相称。人若重视专业生活过于信仰生活，他就没有足够的动力激励他在专业上的发展。比如说，今天的基督徒医生和护士，若他们的良心不同意堕胎，他们想在专业上见证主，可能就不得不放弃升级或其他好处。这样作他们就等于把普通呼召对他们的要求放在特别呼召之上了。我们当顺服的是神而非人。

改教者论家庭经济

十六世纪的改教者和十七世纪的清教徒，开始为个人生活奠定了治理之道，详情记载在《基督徒指南》(Christian Directory)这本书内，书中谈及治理家庭经济之规条。「经济」这个字用的很合适，此字来自希腊文「家室」(Household)这个字，原文乃家庭管理之意。十七世纪所谓的经济指治理家庭生活之道；根据以弗所书五至六章的教导，是包括夫妻相处之道，父子相处之道，主仆相处之道。著名的清教徒巴克斯特(Richard Baxter)在一六六○年代出版一套五册的《基督徒指南》，详细提出与经济有关之基督徒道德行为的准则。

十八世纪后经济这个名词的涵义起了很大的变化，比如说经济学家亚当史密斯(Adam Smith)谈到政治经济，特别指从商业利益的角度来管理一个国家。所以，现代经济学与十六世纪为经济下的定义完全无关；但我们切不可忘记改革者的看见，治国之前，必先齐家。现今的世代为何如此混乱？皆因我们期待把社会较大的单位管理好，然而却不知如何管理自己的儿女。世人造德观的分峙导致社会的混乱，新约书信为我们提供了这方面的原则。基督徒若羡慕作圣工，治理教会，必须先齐家，否则不适合承担重任：换言之，家庭的治理在先，其他较大单位的治理在后。这是改教者所强调的一点。

十七世纪后的世俗化

总之，是什么导致现代之改变，是什么取代了改教者所奠定的根基？十七世纪的人对自然界满了幻想，他们不把神当作受造之物的创造者来礼赞，反而新兴的科学家把自然界作自我一致的机器，有其独立的规律，和自己的理性。一六八四年一位信徒罗勃包尔(Robert Boyle)发现有关气体的定律。他著书批评那个时代的人对自然的看法，并指出基督徒信仰的危机，过份强调自然界的地位；其实，那是人的幻想，完全抹灭了创造者的存在和地位。

此外，神的护理之教义亦逐渐地世俗化。改教者再三强调神的护理，认为若没有神的护理，人根本无法生存。他们对神的护理认识很深，他们相信这就是信心生活之基础。十八世纪末期，神的护理之教义变了质。首先显示出来的，是经济的定义又逐渐改变。亚当史密斯在《国家的财富》(Wealth of the Nation)提及生产者与消费者之间将会产生的紧张状态，因为双方有不同的利益；一方想用最低的价格购物，另一方则想赚最多的钱。史氏认为市场上存在所谓的和谐原则，其实这是已经世俗化了的神的护理之教义，成了抽象的原则，事实上这是一个神话，是人编造出来的神话。和谐原则指的乃是市场上合宜的定价原则。

十八世纪末，罗素提出在政治上亦有所谓的和谐原则，即多数人投的选票就是最好的选票，这是民主法治的开始。十九世纪初，德国哲学家勒辛提出教育上亦有和谐原则，即公共教育乃最好的教育，这是现代公共教育的由来。现代生活的一些基础都是建立在此神秘的假设—和谐原则之存在。我们往往不批判、不探讨我们持守的假设，任凭自然凌驾在神之上，坚持自然有其定律和运作的方式。和谐原则之面世，令启蒙运动时期的人假设他活在一个封闭的系统内。

导致世俗化精神的第三个原因乃是另一个假设，即人在不断的进步中，凡是新的就比以前的好。此外，十九世纪的乐观主义与进化论的哲学挂钩：十九世纪还发生了一些其他的事件，都有助于发展人类独立的精神。

最后一点要提到的，是人对权威在看法上的改变。根据圣经，权威乃源自外部的，是外赐的。比如说，航海家发现天体的定点在于对天体之观察：所以，他们用航海之星来衡量他们在地球的何方。基督徒的世界认为权柄来自天上，正如耶稣在圣殿被当时的宗教领袖质问时，他就明说他的权柄来自天上。然而，启蒙运动的人却否认这一点，他们认为权柄并非来自外面，而是主观的，是属人的。现在的人认为很多事无意义，只因这些事对他们没有意义而已。他们暗示自己就是最高的权威，此乃在现代人心中已经成型的过度的主观主义，在人的理性和意义范畴内涵盖对权柄所有的定义。

最后，我们要看看到底工作呼召教义的前景为何？现在的基督徒也已经丧失了改教者对此教义的看法，我们倾向把个人的专业当作身分的象征。我们都体会到社会的不安，就如今日海外华人，我们生存的文化极度要求专业上的安全感和地位。对很多基督徒而言，单单作个基督徒是不够的，还要在社会上有一份爱人尊敬的职业；我们需要社会上的认可，以为有了让人看得起的专业，就能带给人某种程度的认可。这表明我们的身分不在于我们是在基督里的人，而在乎我们的工作，即使是为主作的工作。这就是为什么我们要重新发展宗教改革的精神，承认是改革的教义本身，可以引申出现代生活中许多基本的原则。其实，现代的生活已经从这些教义上越了轨，在各方面歪曲了其基础。比如说现代人认为时间就是金钱这个态度，我们活在时间的辖制之下，不能享受人生。变形的现代人实在是时钟的奴隶，他的生活若不受时钟的衡量，就感到迷失，不知如何是好。他不能了解现在就是悦纳的时候，现在就是得救的时候。人虽然百般想脱离神而独立生存，但无论在任何时刻，神的永恒都可能介入，那个时刻就变的意义重大了。希腊文有二个字代表两种不同的时间，一个是Kairos，代表以永恒来度量的时间，另一个是Chronos，乃以钟表来度量的时间。

贝克特(Samuel Beckett)写了一部名剧《等待果陀》，剧中有位富翁，在口袋上挂个大表，表声响亮，他在下一幕时遗失了这个表后，整个人好像瞎了眼，疯了一样。另外有二个流浪汉在等果陀，他们俩看出Kairos的要紧的，但对Kairos却没有信心。我们不知果陀是离去了，或是个没有意义的名字，因为果陀一直没有出现。但这二个流浪汉却深信，如果果陀出现的话，他们的人生就有转机。巴克特想要指出的，乃是歪曲了的改革教义是毫无意义的，因为它们与根源断了线。现代生活中的无意义感，就是由于对改革教义之曲解。大家可以思想这个问题。


第五章 清教徒运动

上一章我们谈了十六世纪宗教改革的一些变化，我但要再次强调宗教改革基本上是教义的改革，而非生活方式的改革。在宗教改革的两侧，出现四个运动实际影响宗教改革之落实。十六世纪末的亚仁特(Johann Arndt)是德国敬虔主义的先驱，其后继人乃史宾纳(Phi- lipp Jakob Spener)和法兰克(August Hermann Francke)。敬虔主义把宗教改革带到德国的草根阶层，所以，这个运动亦可说是神子民的改革运动。与此同时，英国出现了清教徒运动，进一步扩大落实改革的教义。英国人中有不少信徒开始追求过圣洁的生活。英国在十八世纪还有一个注重灵命更新的循道主义运动。十八世纪末和十九世纪初的福音派运动，可算是第四个更新的运动。以上四个更新运动的基础都在于宗教改革的教义。但在这本书，我只会谈英国清教徒运动的兴起，它的重要性和传奇性，以及对我们的影响。

清教徒运动的兴起

按照福音派的传统，清教徒运动常被描述为福音派的修院主义运动。但所指的不是这些人在过修院制度式的生活，而是说他们比任何其他传统的改革派信徒更认真地过圣洁的生活。这种态度是今天我们福音派的人所缺乏的。我们若想在今日的世代有属灵的更新，可以从清教徒学习很多宝贵的功课。德国的敬虔主义运动亦有相似的地方。事实上，德国的敬虔运动与英国的清教徒运动有很强的内在互动的关系。著名的清教徒教牧神学家波金斯(William Perkins)被誉为十六世纪的鲁益斯(C．S．Lewis)，其著作在英国与欧陆流传很广。先是波金斯影响了德国敬虔运动的领导人，后来在十八世纪中是德国的敬虔主义影响英国的更新运动，如循道卫斯理运动和后期的福音派运动。由此可见，这些运动间有很强的内在关连。这四者中，最特别的可算是循道卫斯理运动，因为请教徒主义，敬虔主义和福音派运动三者的教义一致，而循道主义则有些不同。

清教徒主义的特色

首先谈谈情教徒主义的特色。约翰吉尔(John Geree)在一六四六年写了一篇文章介绍请教徒的特色，他说：「在古英国，清教徒是一个尊神于万有之上的人，神则按各人所当得的赐与人。这个人的大前题是事奉神，不为自己的好处，只为神认为美好的；他按着神的话语敬拜，重视神家里的次序。他按着良知遵行神的教训。他重视祈祷，以此开始和结束每天的生活，他在密室祷告。这是他们对马太福音六章的了解：『你祷告的时候进你的内屋，关上门，祷告你在暗中的父。』他们亦有家庭与公众的祈祷，他们认为祷告是义务，亦是一种恩赐，但他们比较强调祷告是圣灵的恩赐，帮助我们运用这个特权。清教徒重视阅读神的话语，认为这是神给个人与大众的一条诫命，但却强调宣扬神的道比阅读神的道重要。」可见，清教徒的一个特点是重视讲道。十七世纪英国的法律规定人人都要在主日到教会守礼拜。在圣公会与请教徒的制度下，人若不上教会，就会受处罚，轻的罚款，重的坐监。此外，讲道在当时是最壮观的一种场面，就如今日的足球、羽毛球等赛事一样。

一个典型的虔诚的基督徒家庭是怎么开始一个星期的生活呢？星期六晚餐后，全家聚在一起祷告，作家庭礼拜，预备心迎接主日的来临：星期日全家一起到教会，主日崇拜的讲道通常长达两小时，散会后回家。吃过午饭后，整个下午全家一起讨论讲道的内容；晚上再回教会守晚礼拜，这个聚会的讲道约一小时。所以说，传道人每主日要讲三小时的道。通常他们都把讲章印刷出版。如果你查一下这个时代传道人的讲题，你就会发现有一位出版了一部五册的讲道集谈诗篇一一九篇。约翰董那门(John Downame)在一六○九至一六一二年开创下了记录，他专门讲解以弗所书六章十至廿节，「穿戴神所赐全副的军装」的讲道集一共四册，长达四千多页，为了体贴大众的需要，二十三年后威廉古诺(William Gurnall)出版了他讲解同段圣经的讲道集，篇幅减至一千四百页。钟马田医生(Martin Lloyd Jones)与其妻用了三年晨更的时间才算读完古诺的这套讲道集。由此可见，清教徒对于讲道的重视胜于读经。

此外，清教徒在讲道与写作中将内容系统化的程度，就是今天的逻辑学家和电脑学家都会为他们感到骄傲。他们讲道通常有四大点，每大点有四个分题，每分题有小题，每小题可能还会再分下去，好像一棵树有无数的分枝。这种将真理系统化的方法是从十六世纪末的荷兰哲学家瑞木斯(Remus)学来的，他的治学法，给清教徒带来了一个绰号—精密人士(Precisians)。清教徒这个名称在英国通行之前，人称他们为精密人士。他们为何如此精密细致呢？有一位清教徒说：「我们事奉的是一位精密细致的神，他所表达的一切都是很清楚的。」自然所有的传道人都尽力效法神，可是会众或读者往往都跟不上。

清教徒相当重视安息日，他们称主日为灵魂的市集日。他们亦重视圣餐和洗礼，他们把宗教上的参与当作责任来看，他们过的基督徒生活是责任性的。十七世纪末，英国最流行的书是《人当尽的本份》(The Whole Duty of Man)，这种书在今天是没有人买的，因为现代人几乎不考虑责任感这回事。汤姆潘恩(Tom Paine)可以说难辞其咎，他在十八世纪间提出人的权利，因而人就把责任放在一边。

清教徒对责任的重视使他们建立了一套既有纪律又服从的制度，这就是他们所谓的经济。十六世纪对家庭经济的定义，乃家庭在神面前的责任。因此，最好的基督徒亦是最好的丈夫，最好的妻子，最好的父母，最好的子女，最好的主、仆，和最好的官民。吉尔说人若这样行，论神的教会就会被高举而不会被亵渎。其实基督徒的家庭就像一个小型的教会，清教徒重视家庭的崇拜。其实，从清教徒运动开始到福音派运动，各个更新运动的特点都是始于家庭而非教会；但是由于教会的更新，将祭坛从家庭挪移到教会。当他们把重点放在教会的祭坛，私人的敬拜就逐渐不再受人重视，家庭祭坛跟着也就消失了。然而，当祭坛完全限于教会时，教会反而失去她的生命力。所以清教徒对英国属灵生活的一大贡献是他们教导两个世纪的英国信徒养成在家里敬拜、读经、祷告的习惯。可惜廿世纪的英国人已经失去了这种敬虔的家庭生活。

约翰吉尔描述清教徒的文章还说：「清教徒是内心温柔的人，他们注重良知的分辨力。」他们遗留下来的许多书，内容都是谈及内省(Examination of Conscience)的问题。清教徒对人的分辨力比我们高明的多。但以理戴克(Daniel Dyke)在一六四二年出版了一本四百多页的书《自欺的奥秘》(The Mystery of Self-Deceiving)。清教徒是伟大的灵魂心理学家，我们可以从他们学到神学即心理学，二者在本质上是分不开的。可惜今天的心理学与信仰却相距甚远。

十七世纪时流行培养忧郁之情，可能是义大利的文艺复兴流传过来的。人若想成为受人尊重的学者或思想家的前锋，就必须要有极大的自制力和忧郁之情，颇似今日有一些教授觉得，要留胡子才会受人尊敬，也许他们是用胡子遮盖不雅的下巴。十七世纪的人流行面带愁容，慢慢地我们会谈到导致这种潮流的其他原因。

根据吉尔的描述，清教徒最突出的一点，就是他们把人生视为一场战争。基督是他的领导，是他的武器，十字架是他的旗帜，主的道是他的剑。前面我们谈过基督徒生活的一些不同的记号，清教徒的记号是战士朝圣者(Soldier Pilgrim)，他们蒙召作十架精兵，他们参与的是一场道德的战争。所以以弗所书六章十至廿节是清教徒最重要的一段经文。清教徒的文学著作中，以本仁约翰的《天路历程》最能表达清教徒对生命价值之看法。

对清教徒的误解

然而舆论对清教徒却不利，他们经常被人误解，人们以为他们是反乐趣的人，认为他们的表现过份拘谨和严肃。许多十八、十九世纪的英国作家，对清教徒都有看法。他们笔下的清教徒是愁眉不展的，别人开心作乐时，他们就走到一边。

就是近代学术界的研究对清教徒亦有些误解。美国早期社会的根基，是新英格兰地区的清教徒所建立。认真研究清教徒的，都是出身哈佛、耶鲁的非基督徒学者，可惜福音派的信徒，反而很少在这方面下功夫。由于这些非基督徒学者对清教徒的神学背景完全没有认识，所以他们的研究有偏差，今天福音派学者面对的一个挑战，就是如何为清教徒重建正面的形象。

清教徒的根源与发展

到底何谓清教徒？他们是怎么产生的？清教徒这个名称在一五六七年首次出现，原是个绰号，用于过份谨慎、无可指摘的人，他们的良知不容许他们作任何的妥协；但我相信清教徒运动在这个名称出现前，早已存在人的思想中。如果一定要寻根究底，我们就要回到一五二四年，那年丁道尔(William Tyndale)把新约圣经翻译成英文，丁氏可以说是英国的第一位清教徒。清教徒的基本特色即希望完全按照圣经的原则生活，顺服圣经的教导可说是他们的首要任务。早期改教者如丁道尔的目标即是如此。他们希望英国每位识字的人都拥有一本圣经。

清教徒面对的挑战，是在专制政权下与世妥协的神职人员。英国的改革运动由英王亨利八世正式开始，但是终其一生，他都忠于罗马天主教的传统仪式。亨利是为了个人的方便而脱离教皇对英国教会的控制，他的目的是希望在教会的认可下与第六任妻子结婚，故对教义的改革他毫不关心。亨利的继承人为其子爱德华六世，由于年幼体弱，在摄政王辅助下在位五年；其后由其姊妹玛利继位。玛利是天主教徒，她因大力镇压新教徒及宗教改革者，因而有血腥玛利之称。一五五八年其妹伊利莎白继位，改革人士以为终于有了盼望，他们希望身为新教徒的伊利莎白女王是位尊重圣经的女性，岂知她登基后不久，在一五五九年即宣称自己是英国教会的最高行政首领，于是教会不得不服在她的权下。从政治的角度来看，她剥夺了改教人士的主动权。不久她开始怀疑清教徒，因为他们开始讲道，而伊利莎白是以政治家的角度来看这件事，认为讲道是一种有力的政治武器，很可能促成群众运动对其政权造成威胁。事实上在十六世纪末，伦敦及其四周的城镇，已经设立一百多个讲师的席位。通常在大教会除了有讲道的传道人外，还有讲学的。你可以想像这些职位对宣扬请教徒的教义是何等的重要。

与此同时，印刷术逐渐通行，印了不少书籍。伊利莎白女王也在圣公会设立不少讲席以抗衡清教徒的讲坛。一五六○年她在国会提出教会统一条例(Act of Uniformity)，进一步控制教会：根据此条例，英国只能有一个教会，即圣公会，清教徒亦只能在此教会内活动。一五六三年圣公会对神职人员的服饰有所争论，令清教徒大为不悦，因为这些服饰带着浓厚的罗马天主教的味道。二百多人投票决定，清教徒以一票之差败了。从此事件之后，一直到一六四二年英联邦成立，清教徒的政治生涯不断受挫，任何抗议都被否决，所以他们只能讲道和写作。

一五六○至一五七○年间，约翰范士(John Foxe)出版两集殉道见证集，第一集是记载一五五○年代玛利女王统治期间殉道者的见证。第二集则介绍早期教会的殉道事迹。藉着早期信徒对神至死不渝的信心激励鼓舞清教徒。此书对清教徒影响极深。

一六○三年伊利莎白女王逝世，清教徒就把希望转到平信徒神学家苏格兰王雅各六世的身上，希望他能改变清教徒的命运。于是有些清教徒到苏格兰，把年轻的雅各凯旋式的迎接到伦敦，拥戴他为英王雅各一世；但是他与伊利莎白女王一样，不完全听信清教徒。他在政治上对清教徒的态度，导致一六一年英王钦定本圣经(King James Version)的发行，这本英文圣经的出版并不代表雅各一世对传教事业的热心，乃是由于他对清教徒感到不胜其烦，认为他们当与圣公会内比较开放的学者合作，因而下令请他们共同翻译圣经，以缓和清教徒的精神与态度。所以我很惭愧的说，英王钦定本圣经原是一个政治产品，这使得清教徒更加感到挫败。

了解这个背景，你就可以明白为何清教徒在克伦威尔(Oliver Cromwell)的领导下起来反叛，引起内战并俘掳英王查理一世。他们把几代以来的积怨发泄出来，最后更将英王斩首。于是英国出现了短暂的联邦制。在克伦威尔的统治下，清教徒的梦想终于在一六五○年实现了。

清教徒的没落

克伦威尔的好友约翰欧文(John Owen)乃牛津大学校长，可说是英国的加尔文，是英国最出色的神学家，写了十五本神学著作，每一本都很严谨。巴刻(J．I．Packer)热心研究殴文的著作，至今尚未完全彻底了解欧文的思想，因而无法作全面的评估。欧文是克伦威尔的牧师，有一天克氏问欧文他是否应当作王；欧文勇敢的说：「不可能，你若想作王，你就不再是我的朋友了。」后来他们果真因此反目。一五六七年底克伦威尔逝世，当时英国国会一片混乱，大家都为谁为首争个不停。国会议员中有些是属神的人。一五六八年底，欧文出卖当时的政权，与其他一些人合力通过协调，在一六六○年拥立查理一世之子查理二世为王。查理二世为罗马天主教徒，对欧文等人的政治立场不感兴趣。他在一六六○年颁布第二项统一条例，规定不是圣公会的传道人不得站讲台；于是二千多名英国人失去牧师的职位。欧文是其中一位，他成了逃犯，四处躲藏数年之久。这些经历让欧文学了一个基本的功课—人心的自我欺骗。人就算信仰纯正，又是清教徒，仍然可能非常自私，有世俗的野心。四年后，欧文写了一本震撼力很强的书《信徒内在的罪》(Indwelling Sin in the Life of Believer)(此书已由本书作者译成现代英文)。此书影响了不少的人，欧文是以个人的经历去探讨人心是何等的诡诈，为了个人的利益而不惜犯罪。

到十七世纪清教徒运动已经不存在，甚至可以说完全消失了。从那个时候开始，清教徒遗留下来的影响，只剩下个别清教徒的见证，十八世纪美国的爱德华滋(Jonathan Edwards)，十九世纪中期的莱尔主教(Bishop J．C．Ryle)，以及英国的司布真和钟马田亦是清教徒。此外还有一些神的儿女，他们比同时代的人高出一头，乃因他们的生命受了清教徒的影响。

十九世纪末期的司布真，讲道大有能力，令人震惊，他与神同行的秘诀乃他拥有十万多册的清教徒著作。近代的钟路斯虽然从未受过正式的神学训练，但却放下医生的工作，到威尔斯的一间教会传道，他受的神学教育来自阅读清教徒的著作。这个现象似乎有些矛盾，就是清教徒运动在十七世纪从英国本土消失，然而他们的著作却一而再，再而三的影响后代的伟人，导致一些复兴运动，这是值得我们深思的。

有些人批评宗教改革运动反应过份。清教徒在某些方面也反应过份，他们对默观一事尤其反对。欧文曾经著书否定默观的价值，声称这是教皇引进教会的迷信；他强调的祷告基本上是开口出声的祷告。然而另外有些清教徒的著作却显示了很强的默想传统，如巴克斯特就勇敢地谈及默观祈祷的重要性。

此外，清教徒很怕幻想或运用想像力。本仁约翰在《天路历程》的前言说，他深知自己被弟兄攻击，故此要为所写所为辩护，向攻击他的人提出抗议。因为这些人认为教义只能是事实，何需创作一本小说，用喻意和象征的方式描述基督徒在灵命上的进展。他们为本仁的创作极为战惊，认为他写书的目的不可能达到。本仁在出版《天路历程》之前，先向大众道歉，同时亦为自己采用象征法而辩护。我个人在这门课强调人类是记号的传递者，我们的生活满了象征性的记号。这些记号往往抓住我们，甚至控制我们的想像力，占据我们整个人，给予我们一个全面的信仰。本仁他了解这一点。然而与他同期的人却看不见这一点，他们以许多仔细而繁复的方法表达教义，用大题、分题和小分题这种既详尽又系统的方法解经，岂知却因此扼杀了教义的真义，清教徒的没落与此有很大关系。

十八世纪初的以撒华兹，可以说是最后期的清教徒，他写了很多优美的圣诗，然而他所著论祈祷的书却令人失望。书中完全没有谈到神人之间关系性的素质，反而用整章描述祈祷时的人体姿势，何时站立，何时坐下，如何使用双手等，完全忽略如何在祈祷上运用神赋与人的丰富想像力，操练自己。

十八世纪出版的灵修著作很少有份量。而我相信清教徒运动的没落，并非因他们深受逼迫之苦，虽然不少人如此认为。事实上，殉道者的血的确是教会的种子，很多时候逼迫却能成为教会增长的一个因素。清教徒的经验警戒我们，当将整个人的每一部份都投入信仰和生活，因为教义若不是活的，就会埋没我们。

清教徒信仰的特征

清教徒坚持加尔文主义的信仰，强调拣选的教义，此教义因一群在玛利女王的逼迫下，逃至日内瓦的人而得以加强。他们在约翰诺克斯(John Knox)的影响下由日内瓦重返英国后，他们教导的拣选论变的更加强硬，没有弹性。针对这个教义，他们画了一些图表，最典型的是波金斯所画的。图的上方是神的头，头的一边有一条黑色的线，这条线上的人没有选择的余地，死路一条，最终的结局是灭亡：头的另一边有一条白色的线，线上列出许多的教义，就像火车线上不同的站名，终点是永恒的祝福。

那个时代听福音的人有个困难，因为一般人传福音的重点就是拣选的教义，此教义似乎被人当作恐吓的工具，目的是将人从险境中唤醒，引他们走上正路，但对那些比较敏感或神经质的人，此教义反而令他们更神经质。

在本仁约翰年轻的时候，写了一本小书《罪魁蒙恩记》(Grace Abundjng to the Chief of Sinner)，这是他个人的属灵自传。其中有这么一个故事。人蒙神拣选的证据，就是有信心，但人怎么知道自己有信心呢？有一个下雨天，本仁正好在田里，他看见水流过一条条犁过的痕沟，最后集成一潭水。他自言自语说，我们若有信心可以移山，就表明我们是有信心的人。但我不想移山，只想这潭水消失，但再想一想，又不敢对潭水说消失吧！因为这潭水若不消失，我岂不永远受咒诅，因为这就证明我没有信心啊。

十七世纪教牧辅导的一个难题，就是拣选的教义带来的后遗症。换言之，清教徒为自己制造神经质，这也说明当时的人何以那么重视教牧辅导。以上这一点是他们的教导中负面的地方。

对我们来说还有一点是很特别的，十七世纪的人常谈地狱这个观念，听见的人都甚为战惊。这方面的教导对传福音来说非常有功效。而今天我们完全不这么想，至今我还没有看见研究人类思想在这个课题上转变的过程的报导。

十七世纪的清教徒运动亦是一奋兴运动，其特质有三。首先，有一群传道人，他们在神面前有共同的信念，为清教徒的信仰作了美好的见证。学者和讲道的人层出不穷，再三强调同一的真理，承先启后。十六世纪末到十七世纪中出现很多优秀的传道人，代代都有人材，所传的都是一致的信息，这是我们福音派所缺乏的。其次，个别信徒通过读经、家庭的祈祷和听道，个人得到复兴，后期的清教徒如沉美恩(Charles Simeon)，一代之后的莱尔主教，几代之后的司布真都是如此。

讲道和写作

最后，清教徒的讲道和写作的一个特点，即发掘圣灵的工作。欧文的圣灵论在英语世界可说是最好的，他们深信圣经的权威。清教徒的教师一个接一个的都强调同一点，即原文圣经是圣灵所默示的，同一位圣灵亦向我们启示，使我们明白圣经。今天虽然有灵恩运动，但热爱圣经的运动都还没有开始。我们每一位都面临一个挑战，在我们到审判台前与基督见面之先，我们都当扪心自问，我们既享受拥有圣经的特权，是否好好利用此特权，读经默想呢？当然，为了自己灵魂的好处，我们理当如此行。

在我去世前，我求神两件事：其一，求神使我更加明白操练祈祷的可贵。其二，但愿神的话语在我敬虔默想时越发在我心中活跃。很多圣经学者破坏了圣经式的默想，很多人读经是为了预备讲章，所以得不到圣经的喂养。教导人藉着圣灵的光照读圣经，可说是清教徒运动的一大特色。

解经特点

清教徒运动基本上是一个圣经的运动，他们相信圣经是神口里所出的话。如果我们有一知友，但却不看他写给我们的信，这样的友谊算什么呢？同样，我们为何忽视学习和默想圣经呢？清教徒不单相信圣经是神口里所出的话，他们也相信圣经是神的启示。我们今天要寻求的真理都已经启示在圣经里了。此外，他们深信读圣经是人的一大责任。是的，勤读圣经，并明白其中的真理是我们的责任。

清教徒的解经有六个特点。一、字面的解经，接受圣经字面的意思。二、不断地、持之以恒地读经，以经解经。有些人专门爱找圣经不一致的地方，然后就在那里跌倒。清教徒认为人可以这样作，但最根本的乃是让圣经解释圣经，这样人就可发现圣经的一致性。三、从教义的角度解经。圣经是所有教义的基础，所以，我们可以根据圣经的教导查验教义的正误。四、以基督为圣经的中心。这一点他们采纳了马丁路德的解经法，认为圣经到处都是宣讲基督。五、实用地解经。圣经乃基督徒的生活指南，其道德性很高。六、当忠心地解经。我们的生活当与圣经的教导相称，因神要求我们忠于他的话语。

清教徒的敬虔

清教徒非常注重察验个人的良知。修院主义提到心灵的花园是封闭、宁静的，是反省和安静的好地方。同样地，清教徒所说的良知即灵魂的花园，需要不断地培育，铲除杂草；所以，察验良知发出的动机和态度是相当重要的，因而清教徒的良知几乎完美，对其运作极其敏感。他们深信圣灵的工作多半通过良知来进行。

至于清教徒的敬虔，他们在著作中最常用的比喻，可由罗勃布敦(Robert Bolton)在十七世纪初写的书为代表，他说：「基督的生活乃舒舒服服的与神同行。」你若与好友舒舒服服地一同行路，你们不需要多谈，因你们的心灵有默契，彼此享受对方的同在。清教徒在灵修方面经常提到这个课题，亚伯拉罕与神同行，以诺与神同行，所以我们也当与神同行。而操练与神同行的最高境界，莫若默想式的祈祷生活。

我很荣幸有一位敬虔的父亲，虽然他在一九六○年代去世，但是就在他去世之后，我仍多次感到他与我同行；特别是面临困境、危机和在作重大决定时，我深深体会他与我同行。我们若有同样的醒觉，体会神与我们同行，岂不更为宝贵？这种体会很真实，但却难以形容。清教徒就是这样与神同行。与神同行与良知有密切的关系，因此，内省的功夫就成了伦理的核心，内省使神人之间的友谊毫无隔膜。

清教徒敬虔的第二个特点是他们注重培育属天的心志。巴克斯特在卅六岁时写了《圣徒永恒的安息》(Saints of Lasting Rest)，当时他胃里生瘤，随时可能过世。他为了预备自己上天堂，所以写了这本长这一千多页的书，默想天上的生活，神的恩典使他又活了三十多年。这本书是一部经典之作，现在市面流传的新译本全是原书之缩本，即使是简化的版本亦相当能启发人操练过默想的生活。今日的基督徒有时会讽刺那些持属天心态的人说，这些基督徒过份向往天上的事，留在地上反而一无所用。其实，基督徒若不注重天上的事，他在地上根本无用，好像盐失去了味道一样。是什么在基督徒身上起了盐的作用，是什么在道德上保守他的品格呢？岂不是默想的生活，常常思念天上的事吗？我们若不在生活中保持永恒的层面，就容易迷失于感性中，受自己的态度左右，过有前景无背景的生活，悬在空中，无足之地。因此，永恒的层面乃基督徒生活的骨架，它给与我们一个方向度。引导我们走生命之旅。它亦能加强我们的动机，在压力和逆境中给与我们毅力和勇气。

清教徒敬虔的第三个特点是他们是顾家的人。他们把祭坛建立在自己的家里，他们的家就是一个小型的教会，他们把在家中作道德的好管家为己任。巴克斯特写的《基督徒指南》有一系列的指引，劝勉人如何在各种人际关系中活出基督徒的样式。

第四个特点是清教徒是一群敬拜的人。他们重视祈祷和敬拜，从神那里得到启发，因为他们很容易颓丧和愤世嫉俗。从一五五九年后，清教徒期望在教会内的改革受到许多的挫折和拦阻。其实挫折乃神通过天使在我们身上的作为，并非感性上的损失，因神会赐给我们超越的力量胜过一切的困难。

教牧关怀

最后一点是清教徒的教牧关怀，即所谓的心灵医治(Cure of the Soul)。首先，他们强调在神面前预备心灵，他们深深体会培育爱神之心的重要。到了十七世纪，许多人著书谈论这方面的操练，最具代表的是约拿单·爱德华滋(Jonathan Edwards)的《论宗教情操》(Treaties Concerning Religious Affection)(编者按：本套丛书的下一部《宗教清操真伪辨》，即是此书的简缩译本)，此书在一七一四年出版，我亦用现代英文重新出版此书。它震撼力很强，造就不少古今信徒。书中尝试比较错误之爱与恩典之爱的不同；换言之，宗教情操亦有真伪之分。恩典之爱乃神所赐礼赞神的恩典，爱德华滋综合了清教徒的教导，列述十二种恩典之爱的特征。学习操练这些类型的情感可以帮助重整我们的生活。

下面略略提几种恩典之爱，首先是要渴慕神的荣耀。爱德华滋和加尔文一样极其重视敬畏神，体会神的高超和卓越，还有一点是平衡的生活。基督徒生活的特征就是对称、和谐。我们若安于神那表面看来似乎矛盾的真理，接受它，才能维持和谐的主活。爱德华滋用了半本书的篇幅解释一种恩典之爱的流露，即我们应当是切实实践的基督徒，将对神之渴慕和敬虔体现于对邻舍之爱，这是一种博爱的表现，将仁慈之心付诸于行动。当人与神亲密、深入相交时，并非仅为与神亲密，而是将博爱落实在生活中。《论宗教情操》是在对宗教非常热诚的时代写的，当时美国新英格兰地区的教会经历大复兴，人人追求敬虔，爱德华滋写此书就是为了教导人何谓真正的敬虔。

清教徒在教牧方面的另一个主题是在神面前记帐。十七世纪商业主义开始兴起。法利佛(John Flavel)提出一个理论：人若从商，就要记帐：人若航海当船长，就要有航海日记：人若行医，就要保存个案记录。任何一种专业都当有与其专业相称的记录，基督徒在神面前的生活亦当明确有记录。虽然十七世纪的历史没有留下多少当代人的日记，但此理论的逻辑，的确导致十七世纪后期的人有写日记的习惯，贵格会的信徒尤其擅长写日记；如约翰乌门(John Woolman)，乔治范士(George Foxe)等。

我不知你们当中有多少人有写日记的习惯。对道德自满的人这是一付良药。我们买一本空白的簿子，坐下默想，可能不到几分钟就会魂游四海，一个星期后可能只写下二、三行字。这使我们醒悟，原来我们的内心是一片空白。第二个星期，我们会比较慎重地写日记，开始以诚待神，将心向他开放。你若认真地这么作，就能在神面前仔细地记录你的心思和言行，向神诚恳的说：「我既然立志如此行，不如照办吧！」清教徒就是这样认真地在神面前对待自己的内心世界。

末了，清教徒的牧养对沮丧的心灵有其美善的安慰之道。李察司布斯(Richard Sibbs)和多马布克斯(Thomas Brooks)是十七世纪最出色的作家。你在失意或沮丧之际，不妨看看司布斯的《压伤的芦苇和将残的灯火》(Abruised Reeds and Smoking Flax)。先知曾向我们保证，压伤的芦苇他不折断，将残的灯火他不熄灭，司布斯也是这样安慰人。此外，多马古德恩(Thomas Goodwin)亦写了一本书，谈到在黑暗中行的神的儿女。这些都是教牧安慰人的经典之作。清教徒还认为基督徒乃道德战场上的精兵，他们也重视基督徒为朝圣者的记号。
以上所谈的，无非是希望能提高大家的兴趣，让我们知道清教徒的著作真是一丰富的资源，有待我们去发掘。英国的「真理的族旗」(Banner of Truth)再版了一百多册十七世纪的作品，所以我们没有藉口说找不到清教徒的著作。

清教徒运动是最认真过敬虔生活的一个运动，远超过修院制度之外所有的运动。今日基督徒最大的需要，乃是以同样认真的态度过敬虔的生活，思想如何建立这种生活方式的架构，以致我们不再向往其他的生活方式：换句话说，清教徒对我们的挑战，是要求我们认真地过敬虔的生活，我们没有选择的余地，他们已经为我们走出了一条路。那些跟随他们脚踪的人都结出了美好的果子，如美国最出色的思想家爱德华滋，英国最出色的布道家司布真，和近代最出色的平信徒钟马田医生。


第六章 福音派运动

宗教改革带起几个民众运动，有：敬虔运动，清教徒运动，循道运动，和福音派运动。你或许会问圣公会又如何呢？我们就从历史的角度谈谈圣公会灵修运动的兴起及没落。不俏圣公会的人认为她持妥协的信仰，因为从十六世纪起英国教会直接受英国皇室的控制，就是今天圣公会的主教亦直接由英国首相代表皇室委任。

但圣公会的灵修有一特质是我们不能忽略的，即公祷书(Book of Common Prayer)的敬虔。英国国会在一五四九年很快通过此书，而此公祷书从筹划到印刷仅仅用了六个月的时间。在很短的时间内英国大主教克蓝麦(Thomas Cranmer)要求每间教会在崇拜时使用此书。英国圣公会的灵修即在于这本公祷书，其对教会的影响力至今还能看到。公祷书非常重视认罪和在神面前痛悔，亦强调神的护理和神对人生活的细节及责任的指示。公祷书出版后，多次修订，增加了人在神面前时代性的责任。公祷书维护了圣公会的灵修生活，它为教会的崇拜提供了灵修最低要求的保证。各地住堂牧师可能道德败坏，但教会不会因此崩溃，因有公祷书的支持，为教会提供崇拜的架构。虽然圣公会的历史多次不振，然而公祷书却一枝独秀。

福音派运动之由来及其主要人物

这一章的重点是圣公会内部的复兴运动，即十八世纪末兴起的福音派运动。此运动有三个重要人物，即怀特飞(George Whitefield)，威伯富士(William Wilberforce)和沉美恩(Charles Simeon)。首先我们来谈谈导致此运动的因素何在。第一个因素是十八世纪初，市面上有很多的灵修著作，其实从十七世纪开始已是如此。其中影响最大的，是司古哥(Henry Scougal)在一六六七年所出版的《人灵魂里的神的生命》( The Life of God in the Soul of Man)，和十八世纪初杜德瑞基(Philip Doddridge)写的《灵魂的上升和进展》：还有以撒华滋写的圣诗，亦影响了查理卫斯理(Charles Weslcy)所写的圣诗。这些著作维持了人对灵修的看重。

十八世纪后期，福音派的运动不单是时尚，亦是一新的传统。时尚在于：一、他们举办大型的露天聚会，吸引成千上万的人。怀特飞是首先开始这种大型聚会的人。二、人关注灵魂得救。此运动超越了圣公会的教会架构。由于不肯假设受过婴儿洗礼的都是基督徒，引起圣公会领袖的不满。

十八世纪中，牛津大学开除六个学生，理由是他们花太多时间祈祷。怀特飞写了一封信给牛津大学校长，信中说：「既然校方介意这些学生祈祷过多，为何不介意其他学生常说咒骂的话呢？」可见那时福音派人士受人排斥。至于福音派运动的传统之根源，则来自英国的清教徒运动，和欧洲大陆的敬虔运动。

怀特飞：循理运动创始人，慷慨让贤

很多人以为约翰卫斯理是循理运动的创始人，其实不然，真正的创始人应该是怀特飞。他不单是循理会的创始人，亦是第一位福音派人士。怀特飞之父为酒商，在苏格兰之格拉斯哥(Glasgow)经营一间旅馆，同时贩酒。他幼年丧父，年轻时生活失意、放荡。后来上了牛津大学，靠服侍富裕的学生赚钱缴学费。上大学后，开始追求过敬虔的生活。一年后与约翰和查理卫斯理二兄弟成立圣洁团契(Holy Club)。他原是一位出色的演员，曾考虑以此为专业；后来放弃这个念头，接受牧职，进入教会事奉。他与卫斯理二兄弟为好朋友，但才干比约翰卫斯理要强。

有一年的暑期放假，他回到家乡格拉斯高，开始循理宗的第一次聚会。他被当地的信徒推举为领袖。随后他找了一批年轻的助手，帮助他推动循道主义(Methodism)。他帮助约翰卫斯理在英国布里斯托(Bristol)开始工作，又在伦敦及其他地区发展工作，建立教会，并让这些青年人负责继续各地的工作。

一七三九年怀特飞首次到美国乔治亚州宣教。他离开英国不久，约翰卫斯理起来反抗他的权威，不理会他的指示，私自到了伦敦，并控制了怀特飞在当地建立的一间带头的教会。一年后，怀特飞返英，面对的是公开的反叛。为了基督的缘故，他不愿搞分裂，就不声不响地退出这个运动，让约翰卫斯理领导。从此怀特飞默默无声以终。他比任何传道人都慷慨，甘愿放弃事奉上的雄心大志，作了众宗派的仆人，以仆人的身分到各个宗派的各教会事奉。同时他亦开始在贵族人家展开工作，有一位贵族介绍他认识很多宫中的妇女，因此他晚年的事奉多半是在豪门富户的小客厅私下默默的进行，这为后起之秀威伯富士奠定了事奉的根基。

威伯富士

威伯富上来自英国一富户。他十三岁丧母后，被送到伦敦与亲戚同住。这对夫妇是循理会的会友，他们的敬虔在年轻的威伯富士心里留下极深的印象。但这对夫妇的儿女却认为他们对宗教过份狂热而感到忧心，于是把威伯富士送到剑桥大学念书。他在廿一岁完成学位，成为当时英国国去最年轻的议员：不久，他成了当时只有廿四岁的首相庇特(William Pitt)的好友。

庇特希望威伯富士继承他为下一任首相。但威氏廿二岁时与剑桥的一位同学结伴到法国南部渡假时重生得救。而影响他的是司古哥的书《人灵魂里的神的生命》。回英后，神逐渐赐他二个异象为其一生事奉的目标。首先他以先知的身分写了一本书责备当代教会的自满。其次是废止黑奴制度。首相庇特为自由派，支持他废除奴隶制度：但他也警戒威氏说，他在宗教上慢慢狂热起来，竟写书谈何谓真正的基督徒，这么做的结果，是要放弃他的政治生涯。
不顾一切的威胁和压力，威伯富士在一七八四年出版了这本书。出版商原来认为这是一本赔钱书，只印了五百本，岂知一年之内，这本书成为当时英国最畅销的书。

克来彭派

威氏有一亲戚桑顿(Thorntons)在伦敦近郊买了一块很大的产业。计划在此发展一群颇有影响力的基督徒政治家；这群人后来被称为克来彭派(Clapham Sect)。住在这里的有印度的总督，东印度公司的董事长，还有几位英国国会议员。晚上他们在一起祈祷，并筹划从事社会改革的策略，其中首要的是废除奴隶制度。一八○四年威氏在英国国会成功地通过废除奴隶制度的一条法案；又经过多番的努力，在他死后三天通过一条法案，就是在整个大英帝国废除奴隶制度。可惜只差三天，他没能在有生之年看到一生努力的成果。

这一群英国社会的基督徒领袖和思想家关注个人和社会的属灵状况，这在教会历史上可说是非常突出的。他们在很多方面都有雄心大志。由于他们与印度总督和东印度公司的总裁的关系，于是决定差派宣教士到印度，名义上由总督委任东印度公司的牧师。这个消息令东印度公司的工作人员感到恐慌，因他们的生活不道德和私藏印度委，公司内有牧师对他们很不方便，故此竭力反对。

但一八一○年第一批宣教士被差往印度。其中一位是廿岁的马丁(Henry Martyn)。他将未婚妻留在英国，独自赴印，在印度工作八年之久。他的日记是一部佳作，将内心挣扎和苦恼一并倒出。因其未婚妻不愿到印度与他一同宣道而与之解除婚约。马丁知识渊博，在剑桥时学了波斯文；他特别偏爱此语文，但学时却不知将来对他的事奉有何作用。岂知抵达加尔各答后，他的首项工作即将新约圣经译成印度最通行的一种语文，而此语文满了波斯语文，若不懂波斯文根本无法承担此重任。其后，他又将新约译成波斯文和阿拉伯文。八年之内他完成几项艰巨的工作。跟他一比较，我们的生活又如何呢？经常怠情。马丁为了更多学习阿拉伯文，起身前往现在的巴基斯坦和波斯。最后，因疲劳过度，死在东土耳其的边界。当时他只有廿九岁。

一九八六年澳洲圣公会的大主教罗恩(Marcus Loane)在百般繁忙的工作中，抽出时间重蹈马丁的脚踪，从加尔各答直到东土耳其。发现马丁的墓碑被阿拉伯人所毁，于是重修墓碑，以纪念马丁。马丁是受了白瑞勒(David Brainerd)所写的日记的影响。大主教罗恩又远赴美国东北部，重蹈白瑞勒的脚踪。白瑞勒的日记在一七六○年由爱德华滋出版。他廿九岁时在美国印第安人中去世。他和马丁的日记又影响了苏格兰的马钦芮(Murray MeCheyne)，大主教罗恩又到苏格兰重蹈马钦芮的脚踪。马钦芮卅岁时逝世。这就是奉献给神之人生命力的影响，他们虽然死了，仍旧说话，不断地启发人效法他们的榜样。

克来彭派这个团体的梦想，是要在非洲为自由的奴隶建立一个基地。一七九○年和英国政府磋商，取得狮子山国(Sierra Leone)这个地方。十年之久，他们自己掏腰包管理这个范围不小的地方，将一千多名自由的奴隶迁到那里居住。十九世纪初，他们说服英国政府接纳此地方为殖民地。凡是人能作到的，他们都尽力而为。

一七九○年，有一天威伯富士到伦敦西部的捷得尔(Cheddar)，同行的有一位女士哈拿摩尔(Hannah More)。他发现当地教会的腐败，又没有主日学。就对摩尔说，这是你的工作，开始主日学吧！十年内，摩尔女士在英国各地成立主日学，总共有十万个小朋友参加主日学。主日学运动就是这么开始的。今日英国一些在运动界颇有名气的足球俱乐部，当初开始时是主日学运动的一部分：他们打球前唱的诗歌，即十九世纪初主日学运动留下的遗迹。

克来彭派这个团体是一群独特、突出、有影响力的基督徒，他们为英国作了不少社会改革的工作。我最近还开始研究这些人的第四代子孙。廿世纪初，特别在两次世界大战之间，在英国有一出名、世故的文学人士的圈子，名为布隆贝里圈(Bloomsbery Circle)，他们深受哲学家摩尔(G．E．Mooer)的影响，其中包括罗素，戏剧家卧尔夫(Virginia Wolf)，文学家何思里(Hustly)，和当时著名的一些艺术家，几乎全是克来彭派的后代。然而这些人现在却完全没有信仰，他们以同性恋为潮流，以奸淫为艺术，完全违背当时的社会道德，带出我们现在所谓的性革命。历史给我们的教训是神没有孙子。克来彭派这个团体如此大的影响，在一世纪之内竟完全消失了。他们的子孙与他们完全相反，带来的是不道德的影响。

沈美恩

克来彭派这个团体某些成员在英国国会活跃时，其他住在剑桥的成员中有位沈美恩，是位深具影响力的人。他在完成神学教育后，被按立为圣公会的牧师。他本人受牛顿(John Newton)的影响不小。牛顿乃当时福音派的代表。

沈美恩以贩卖奴隶起家，后来受一位亲戚的影响，悔改归主。按立牧职后，被派到剑桥工作。当时教会的牧师一般没有正式的训练，通常是第三或第四个儿子。因为一般来说，长子继承家庭的头衔和产业，次子和三子可能参军或加入东印度公司。家长无法再为其他的儿子安排工作，于是就把他们送到教会。他们虽然举止大方，有绅士风格，但却不知怎么讲道，这就是沈美恩的背景。他开始讲道的头七个年头，非常失望，遇见许多困难。从他开始传讲福音派的信息，教会的长老就把教堂的椅子锁住，不让会众坐着听道，他们只好站在走廊上听道。那些反对沈美恩所讲之道的人，向他投烂苹果和坏鸡蛋。在这种恶劣的情况下，沈美恩深感他不适合再继续讲道，因为从来没有人教他怎样讲道，七年后他决定辞职。

正在此时，附近一位仁慈的浸信会牧师，翻译了三本法国基督徒在十七世纪末写成的一本有关怎样讲道的巨作。沈美恩开心的读了这本书，这是平主首次有人教他怎么讲道。这个经历完全改变了他的事奉，结果他在同间教会继续讲了五十四年的道。在他过世前，坎特布里大主教常说：「不要问我有关我手下的牧师，因为英国每一位有影响的牧师都非正式的经过沈美恩的训练。」沈氏教导人他如何在软弱中学习，每逢星期五晚他都与学生在家聚集，谈论他在困难中学到的惨痛的教训。

我最近出版了一部沈美恩讲道集，这是从二千四百篇讲章中挑选出一些特别论及福音派信仰的重要信息。沈氏出版了廿四集讲道集，他跟读者说，每天读一篇，七年便可读完。自从这套讲道集出版后，直至今日还没有完全再版过。

沈美恩的经历给我们的教训，是人若忠于神的工作，在小事上对神忠心，才可以成就大事。沈氏讲道的一项基本原则，即以经解经。如果圣经某些地方要你持加尔文主义，另外一些地方要你持亚米念主义，那么你两者都要持守。要客观，要开放，看重圣经的教导，过于对支持你的人的期待。这种开放的态度，使他的讲道大有能力。

哈拿摩尔女士

前面我们提过另外一个对早期福音派运动影响很大的女性。既然华人教会妇女的参与很多，我们更当多了解哈拿摩尔这位姐妹。她的父母一共有五个女儿，父亲是个教师；其父母成功的培养五个女儿，每一位都受了上好的教育。哈拿曾经订过婚，但六年后未婚夫仍不想结婚，哈拿认为未婚夫既然不能下定决心，她只好决定自己的前途，于是决心像其他四位姐妹一样守独身。

她对文学颇感兴趣，后来成为英国受教育最高的女性，与著名的文学家约翰生(Ssmuel Johnson)，戏剧家加立克(David Garrick)为好友。摩尔女士是十八世纪末最出名的女性，她亦是当时英国思想家领导的心腹，亦是克来彭派的外围人物。

十八世纪的女性能为神做什么呢？她可以写作。事实上，哈拿写了很多的灵修著作，出版数百万本的书；在一八一八年她已出版十九本书。她在世的最后廿年有很特别的事奉，她的读者从世界各地来拜访她，家中的客人川流不息。此外，她亦是威伯富士的好助手，鼓吹废除奴隶制度。一八一一年她写了一本很重要的书，阐明福音派的信仰，书名是《实际的敬虔》(Practical Piety)。也许这正是你需要的生活指南。我希望各位女士都因哈拿摩尔的一生受到鼓励，将眼光放高一些，高过你目前的目标。哈拿走上这条路的时候，完全没有想到会有这么大的贡献。让我们放开眼界，庄稼已熟，收割的时候已经到了。

让我在此为十八世纪的历史作个简单的总结。在克来彭派这个团体的运动后，十九世纪有一连串的复兴运动。一八四四年基督青年会(YMCA)开始向青年人传福音，一八七0年成立青年会。慕迪(D．L.Moody)开始用新的布道方法传福音。芬尼(Charles Finney)开始发展全市性的福音运动。而散基(Ira Sankey)首先把音乐带到布道会，散基写了不少大家熟悉的圣诗。这个时期亦开始有针对某些群体的传福音工作。十九世纪末，卜维廉(William Booth)开始了救世军的工作，其事奉对象特别是穷人：其他亦有宣教工作，儿童工作，和学生福音工作，如牛津、剑桥的学生福音团契的运动。但这个世纪最重要的复兴运动，乃是在一八四九年开始，十八个月内整个英国都卷入此运动，后来导致一九○四年的大复兴。

在这段时期内，企业家的模式慢慢发展，基督徒要为神做大企业家。人亦开始发展一些技术。第一位醒觉要为神做大企业家的是芬尼，他把一些方法引进复兴运动，如在讲道末了的呼召，或是用以跟进的决志卡。现在这些已成蓄意的技巧，乃是从那时逐渐演变到今天所沿用的型式。

从整个课程来看基督徒的属灵观，在某个阶段，某个记号是非常真实的。但到了另一个阶段，这个记号已经腐化就不合适了，这就是今天福音派所要面对的问题。企业家这个模式在十九世纪非常真确，但对我们这一代来说，就有很多疑问。

根据一群天主教徒对行政管理的研究，他们画了一图表解释福音机构的建立和没落。这图表可以代表教会历史上某个修会两世纪的情况。然而现代福音机构的起伏越来越快，可能一代就能看见其创立和没落。有些直接参与的人，甚至说可以亲眼见到这种情况。你若问最大的问题在那里？其原因不外乎道德上的自满，成功最容易迷惑人，以为成功的人亦是道德完美的圣人。这在任何组织内都是一段危险的阶段。

福音派的属灵危机及其前瞻

下面我们要谈谈当代福音派的危机及其前瞻。目前我们深受「技巧」的影响。陆尔(Jacque Ellol)对这方面作了评估，他在《科技的社会》(The Technological Society)一书中谈到人的信仰很轻易就被世俗影响，用科技取代一切。就是在属灵方面亦有此危机，我们太过注重用各种方法祈祷、默想和查经，而忽略了这些操练的本质。默顿对默观祈祷的见解对近代人影响不小，他在有生之年的后期深受默观技巧的吸引，到东南亚与佛教徒对话。他似乎把重点放在方法多于目的。祈祷生活的目的乃是与神相亲相爱，而非属灵的工程师。危险是让万能大师在教会生活的各层面通行无阻，以为他能解决所有的问题。有时教会的行政图表与通用汽车公司完全一样，而非由圣灵带头的一个群体，这种心态无形中将信仰世俗化了。今日学术界的精神为不可知论。知识欲很强，但却不关心知识的来源，只要是新鲜的事都想知道，我们要提防这种精神。事实上，我们的生活非常表面化，内在生活很是空虚。因此，我们要发展内在生活的纪律，增强爱神的意愿和决心。这种纪律会帮助我们不断向神开放，在谦卑和精练中接受神的塑造，不仅为了接受主的指示，亦为了追求圣洁。今日我们面对很多危机，要在微妙之处取得平衡。

现代人追求属灵更新之动机

到底现代人追求属灵更新的动机为何？首先，这事在教会内非常流行，加入就可受益。有人为了教会增长而加入此行列。如果这是我们的目的也无妨，但若不小心，这种作法往往令人陶醉在组织各种活动的情欲中，洋洋自得。在进深属灵生活时，有一件事千万不能忘记，不要让收集可观的数字先占据我们的心，乃是私自在神面前惊叹、赞扬个人的独特。所以，属灵的更新不是数字游戏，乃是改进事奉的素质，供应个人的需要。基督徒的属灵观在新约的三个失去的比喻中充份表达出来。耶稣基督关心失去的银钱、迷失的羊和失去的浪子。我们要提防政治性的动机，因为产生的后果，很快就会有消失和被否定。

追求属灵更新还有一种不好的动机，英国圣公会一位牧师在一本书中诚恳地提出这一点；他说牧职从未有过很强的身分认同，亦无情楚的专业地位，马丁桑顿(Martin Thronton)在《属灵指导》这本书说，教牧关怀其实是上好的专业，可以好好发展。如果这是我们追求属灵更新的原因，以便建立新的教牧工会，则是一种错误。

追求属灵更新的第三种动机乃追求真我。西方世俗化的过程中，特别是都市化的过程中，人与人之间越来越疏离。官僚主义的控制，科技世界中的各大集团令人感到越来越无人情味。故此，不少人认真地在追求一种属灵的身分，以对抗疏离带来的压力。其实，这是我们的文化中一个很实际的需要。然而我们不能因此忽略其他需要，因真正属灵的身分不在乎自我，乃在乎他人。因神创造我们，使我们彼此需要，所以，生命的支助来自人与人的关系，而非自我实现；因为属灵的操练若仅仅为了自我实现，那就是自我陶醉，是一种自爱欲。因此，操练个人属灵生命时要相当小心，总要与追求社会的属灵更新取得平衡：正如克来彭派的会员一样，当他们越来越关心社会的种种问题，他们个人亦随着逐渐成长。神原非要我们只关心自己的灵魂，乃是要爱这个世界。

追求属灵的更新的第四个动机乃我们需要智慧，实实在在地过日子。专人惊讶的是，今天居然有那么多人糊里糊涂地过日子。人不在意一般的常识，其中一个原因乃现代人的生活太复杂，比如说你的信用卡若被小偷偷去，或忘记更换车牌，廿四小时内就会有很多麻烦。生活的确是复杂的，我们无法张开眼睛探讨所有的可能性，故此需要智慧的过活。圣经说，敬畏耶和华是智慧的开端。谦卑只与智慧人同行。我们在这一章强调谦卑是道德上的智慧，是最实际的现实主义。骄傲蒙蔽人的眼睛，是无比的愚昧。故此，我们期望属灵的指导，有智慧以致得救。革利免说神的话是伴我同行的导师。希腊富户经常顾用一位家庭教师与这家人同吃同住同乐，他是朋友，亦是同伴，是老师，亦是顾问，他是智慧的典范。革利免说这就是神话语的本质。正如诗篇一一九篇所言，神的话是我脚前的灯，路上的光。一位现代作家说神学的目的，乃是使人生活有智慧。可见在基督徒的生活里，神学知识与实际的体验之间的内在关系必需非常密切。

最后，追求属灵更新最重要的动机，乃是因为我们几乎被过度的资讯窒息。今天是资讯的世代，有许多使我们比以往更易远离神的资讯。故此，属灵更新真正的目的，乃是使我们与神的关系更深、更真实。我们要问自己：到底我们与神的关系有多亲密，有多明确，有多实在？在这方面我们需要醒觉。因此我鼓励大家要阅读属灵伟人的著作，这些古典灵修的巨作能唤醒人的灵，从人本质的奥秘为出发点，带我们进入从未想过的真实，想从未梦想过的可能性，加强追求的心愿，开放我们那深不可测的渴慕之心。你曾否想过你对自己是何等大的奥秘？你曾否想过人生是何等深的奥秘？我最近体验了人生奥秘的一个层面。我去探访一间心理残障之家，主日崇拜中，在坐有一位心理严重残障的人，他既哑又聋，他的耳体机能功能很低，但在主日崇拜中，他从心灵的深处发出呼求，我们在坐的人都知道他表达了基督的心声。这表明人无论在心理上或生理上的残障是多么的严重，都影响不到他心灵的深处。那为什么这位弱智人士的举动令我们如此惊讶呢？同样，海伦凯勒(Helen Keller)要从头学习沟通的基本技能，因她又聋又冒。我们若更加开放、委身与神，我们可发挥多大的潜力呢？

圣徒的特征

故此，我们要在现代发掘新的一代圣徒，是一种新的福音派修道主义，他们认识生命里严肃的一面，是保罗所谓真正的圣洁。何谓追求圣洁的新模式呢？即把现代科技社会的压力都放在考虑内的圣洁，包括在高度自私和专业的处境下生活，即都市化、大众化的生活，有高速的资讯交流，是个电脑化的世代。这种圣洁的新样有何特色呢？表面上圣徒和邻舍没有什么分别，他很平凡，与其他人有同样的生活负担，但不同的是，他面对永恒的生命而活，他的生活中的每一刻都容许神的介入，他接受神的指引和提升。然而，圣徒亦是一位在个人极限边缘生活的人，与其他人一样，有烦恼、有肉身上的痛苦：但他眼前有神赐的异象，故此，藉着那加给我力量的，凡事都能作。

圣徒的另一个特征，是对人类的景况不会过份关心，亦不被生活的压力及试炼所压倒。其实他比其他人更体会生活的压力，有什么比生活在两个世界的张力之下压力更大呢？他自然的从属世的世界进入属灵的世界，承认自己生活在极大的奥秘中。虽然圣徒生活在很多的烦恼、痛苦和罪恶中，然而唯有在这种情况下，圣洁的特色才最为显明，因为罪恶越多，恩典也越多。所以，我们按着直觉逃避压力是一大错误，因为在宝座上找不到圣洁，它藏在乞丐的烂衣里，不在出名的人身上，乃在无人知的地方。圣洁不是经常看到的，因他属于属灵的境界，血肉之眼看不见，很多时出现在退隐的内心世界。虽然圣徒没有公关主任，他却能改变周围的环境。默顿深受佛教和尚的吸引，这些人默想功夫很深，可将四周的气温提高十至十五度；他们坐在雪地上打坐，雪也会溶化。但对基督徒而言，这不是圣洁，然而在圣徒周围其他的东西都会溶化，最要紧的无非是道德上的。那么圣徒是谁呢？是特别选出的？不是的。圣徒是个很普通的人，但有一位很特别的神。所以，圣徒的生活的确有些神秘。圣徒拥有坚定不移的异象，他被问题所包围，但并不一定要求每一样都有答案，因他本身的存在已是答案，他从永恒的角度看问题。他的生活是协调的，敬虔和委身整合他整个的人；所以，他不会太关心得失，他所关心的乃是对神的忠诚，而非眼下的成果。

圣徒的另一特质乃是不太关心自己，但却很关心周围的一切。我们若只顾自身的灵命，那么他可能是极端的自我中心主义者，一个真正的圣徒乃是不自觉、不理会自己的人。人若有百分之九十的自我醒觉，他就会很邪恶，所以自我醒觉是不容许的，乃是要醒觉基督。现在活着的不再是我，乃是基督在我里面活着。

圣徒有很多不同的类型，因为基督徒生活的矛盾乃是我们越自弃就越个人化。人的独特性在圣徒生活中最得释放；圣洁使我们从相似及一致性获得释放，每位圣徒都可独特地见证基督。我们无法一笔就描叙所有的圣徒，每位圣徒在他特有的环境下运用不同的恩赐，每位都是必定的，也是绝对的。尽管个人有天生的极限和软弱，但每位与神都有绝对的关系，因而在人身上产生不同的印记。没有第二个圣方济，也没有第二个大德勒撒(Teresa of Avila)，天下间只有一个加尔文，天下也只有一个你与我。没有人知道如何处理自己的独特，身为一个独特的、堕落的受造之物，若没有神的帮助，只有灭亡；或是高傲的以为我不是你，我是绝望于孤单的现况中。基督徒生活的最大发现乃是只有神才能支持我的独特。

圣徒亦活在记忆中。我们发现圣徒的生活经常被人效法，他们虽然死了，但仍然活着：就如我们上面提过的三个年轻人，他们的影响至今仍然存在，起码在一位大主教的心中活着。他们指向的是生命的活力，启发我们坚持下去。

最后，圣徒使这个世界成为不断的奇迹，他们在奇迹的笼罩下生存；换言之，他们令我们随时醒觉神的同在，好像施洗约翰一样，不断的告诉我们：「他必兴旺，我必衰微。」

这些素质通过圣徒，不断延续下去，但愿亦吸引我们效法他们。止我用乔治麦当乐(George McDonald)的一首短诗结束，但愿这亦是你我的祷告。

「基督啊！我的生命，求你完全地拥有我，接纳我，使我成为一个小基督，若说我是什么，我是天父的儿子，尚未完全脱下旧的穿上新的，求赐我光明，使我能睁眼的活，求赐我生命，使我的希望冲破云霄，求赐我圣灵，使我常在父前呼求。」

神希望我们过完全合乎人性的生活，神希望我们享有完全的、真正的人性，神亦希望我们能真正履行创造的宗旨，日日在生活中不断发现奇迹。圣徒乃是一位懂得享受作个真正的人。我们越生活在真我中，就越像基督，这就是基督徒生活的目标。

一方面我们感谢神在教会历史中有不同的属灵传统，另一方面神正在定型另一个独特的传统，因为神呼召我们每个人，在他面前独特地、在这个世代忠心地见证他在我们个人身上的目的。但愿保罗的话不断地提醒我们，「亚基帕王啊，我故此没有违背那从天上来的异象」(徒廿六19)。这就是那呼召我们，改变我们一生的。

上章　下章


引言

爱德华滋(Ｊｏｎａｔｈａｎ Ｅｄｗａｒｄｓ，１７０３－６８)，美国最伟大的神学家，他以弟一次大觉醒(Ｔｈｅ Ｆｉｒｓｔ Ｇｒｅａｔ Ａｗａｋｅｎｉｎｇ)为时代背景，些了这本有关宗教的文集，当时的大复兴等于英国所谓福音派的复兴。爱德华滋本人在此复兴运动中扮演了非常重要的角色，当时他是麻萨诸塞州北安普顿城一间公理会的牧师。

在此次复兴中，爱德华滋出于一位牧师的关切，而发出了区分真伪宗教经历的心愿。于一七四二到四三年，他根据彼前一章８节讲了一系列的道来论述这个题目。本书就是这些讲道的立题，于一七四六年出版。

爱德华滋必须在两个战场上作战：一方面，他必须与那些将整个复兴运动视为一种愚蠢的、歇斯底里症的人辩驳；另一方面，他也必须反对另一群人，那些人以为在复兴中所发生的任何事－－不拘这些事是如何怪异、粗野或不平衡，都是「从神来的」。这两个极端的反应听起来是否很熟悉？

为了要在这两个相当而又相反的极端之间开出一条中间的路线，爱德华滋面对了一连串的基本问题：作一个基督徒是什么意思？基督教只是关乎头脑的事么？论到愿望、情感与经历又如何呢？归正是什么？我们怎能知道人们已经悔改信主了？我们应当如何试验表面上的归正是否真实？对得救的确知在基督徒的经历中占什么地位？什么样的宗教经历是我们应当鼓励的？什么样的宗教经验又是我们应当劝阻的？我们如何测试自己信仰的真诚与真实性？宗教上的虚假与妄想是否有些什么标志？

也许我们并没有生在一个大复兴的时代当中，但这些问题以及爱德华滋对这些问题的回应，对今天我们这些人是相当重要的。我们这个时代的基督徒，对于情感与经历是相当重视而且热烈追求的，结果往往失去平衡、毫无分辨，这在属灵方面是有损无益的。因为出于反感，有些人就退缩到坚硬、冷酷儿枯燥的「正统信仰」中，而对一切「情感的」事，都抱着极深的怀疑。

在爱德华滋这部著述中，我们将会发现「困惑中的一个指引」－－一个清晰而又合乎圣经与属灵健全的声音，带领我们安全脱离本时代的困惑迷宫。

下章


作者序

人类最基要的一个问题－－也可以说是每一个人最基要的问题就是：得神恩宠，走向天堂之路的人，有什么显著的特征？换个问法也是：真实宗教的本质是什么？神赞许的个人宗教是什么样子？

要对这种争议性的问题给予客观的答案是很困难的，而要客观地来写这类书尤为困难，但最困难的则是要能客观地来读这样的书！许多读者可能会因我在本书中对宗教情感与经历的批判而受到伤害，另一方面，也许有些人也会因我所护卫且赞同的事感到忿怒。我曾试图保持中庸，但要在宗教复兴中支持何者为是，同时又看出何者为非而予以反对，并不是容易的事。然而，如果要基督的国兴旺，这两者我们都必须去作。

我承认有些事情是非常神秘的，教会中有好也有坏都混淆其中！就象个别基督徒生命中也是如此。但这些神秘的事并不新鲜。在复兴时会有虚假宗教的盛行，或在真信徒有假冒伪善者，这些都不是什么新事。在约西亚时代的大复兴中就发生过，这可参看耶利米书三章１０节至四章４节。在施洗约翰时也是如此，约翰籍着他的讲道兴起了所有的以色列人，但大多数人不久就退后了，约翰福音五章３５节：「你们情愿暂时喜欢他的光」。但基督传道时情形也是如此，一时之间许多人都钦佩，但至死忠心的并无几人。当使徒传道时情形也真是如此，我们从使徒时代困扰教会的异端与分裂上可见一斑。

真伪宗教的混淆向来是撒旦抵挡基督最大的武器，这也就是为什么我们必须学习如何区分真伪宗教－－也就是区分真正从救恩而来的情感与经历，和外表看起来很吸引人、很合理，但实际是错误的仿冒。

在真伪宗教之间若未能予以区分，就会产生可怕的结果，例如：

(１)许多人向神献上错误的敬拜，他们以为这就是神悦纳的，其实却是神所拒绝的。
(２)撒旦会在许多人面对自己的灵性状况时蒙骗他们。籍着这个方法，撒旦使他们永远沉沦。在某些情形中，撒旦迷惑人，叫他以为自己是无比的圣洁，但其实却是极其假冒伪善。
(３)撒旦破坏真信徒的信心。它将扭曲与败坏混入信徒的信心中，使他们在属灵情感上冷淡。它也用困难与试探混乱其它的人。
(４)当他们看到教会如此败坏与混乱，基督教的仇敌便大得鼓励。
(５)人们犯罪，却还误以为是在服事神，所以他们毫无约束地犯罪。
(６)错误的报道甚至也欺骗了对基督教友善的人，使他们在不知不觉中作出仇敌所作的事。他们所破坏的远胜于基督教仇敌所作的，却还以为是在促进基督教的发展。
(７)撒旦分裂百姓，使他们彼此为敌。基督徒彼此之间的争端趋于白热化，好象这才是属灵的热心。基督教被贬低为空谈辩论。争辩的双方各走极端，以至大家都忽略了中间的正途。

当基督徒见到虚假宗教被认为是真宗教的可怕后果，他们的心就游移不定。他们不知道何去何从，不知道该如何思想。许多人便怀疑在基督教中究竟是否还有真理。于是异端、不信与无神主义信仰就开始滋长茁壮。

为此之故，我们应当仅可能的了解真宗教的本质，这一点实为重要。否则，我们不要期望复兴持久，而且我们从宗教的讨论与辩论上也得不到什么益处，因为我们根本不知道所辩为何！

我的计划是尽可能从本书提供对真宗教的了解。我的目的是要表明出圣灵使罪人归正之工作的性质与标志；我也要试图表明我们如何区分何者是圣灵的工作，何者不是得救的真实宗教经历。如果我作得到，我盼望这本书能对基督教的扩展大有助益。

愿神接纳我诚恳的努力，并愿跟从那温柔、慈爱、神之羔羊的真信徒，用敞开的心与祈祷来接受我的奉献！

约拿单·爱德华滋


第一部情感的本质，以及其在基督信仰中的重要性

１ 开场白－－关于情感

使徒彼得论到基督徒和基督的关系时，他说：「你们虽然没有见过他，却是爱他；如今虽不得看见，却因信他就有说不出来满有荣光的大喜乐」(彼前一：８)。

上述经文很清楚地表示，彼得的信是写给那些正遭受逼迫的基督徒。他在这里提到，在受到逼迫的时候，基督信仰是怎样影响他们的。他提到有两个标记可以清楚说明他们的基督信仰是真实的：

１、对基督的爱。「你们虽然没有见过他，却是爱他。」当非基督徒看到基督徒准备来迎接这样的苦难，而且还放弃世上的舒适享乐，一定会感到惊讶。就那些不信的邻人来说，这些基督徒好象疯了一样，他们的所作所为好象他们是恨恶自己的。不信的人看不出来是什么东西影响他们能承受这样的苦。的确，基督徒用他们的肉眼看不见什么，他们所爱的竟是一位看不见的！他们爱耶稣基督，因为他们用属灵的眼光看到他，肉眼看不见也无妨。

２、在基督里的喜乐。他们外在的苦难虽然很惨痛，但内在属灵的喜乐却远超过这些痛苦。这些喜乐使他们坚固，并使他们能欣然受苦。

彼得提到这喜乐的两个重点：第一，他告诉我们这喜乐的来源，是由信心来的。「如今虽不得看见，却因信他就有……大喜乐。」其次，他形容这喜乐的本质是「说不出来，满有荣光」的；那是说不出来的喜乐，因为这与世界的喜乐大不相同，这是纯净、属天的。没有言辞可以形容它的真诚与甜蜜，其广阔也是无法言喻的，因为上帝已将他的喜乐完全倾注在他受苦的子民身上了。

然后彼得形容这喜乐是「满有荣光」的。这个喜乐就象荣耀的光辉，充满在基督徒的心中。它不会象许多世上的欢乐那样败坏人心，却给人荣耀与尊贵。受苦的基督徒是在享受天上的喜乐，这喜乐带着上帝荣耀的光辉充满他们的心，也使他们闪耀着荣耀的光辉。

彼得是要教导我们：真正的信仰主要是存在于神圣的情感里面的。

彼得在描述这些基督徒的经历时，他指出了仁爱与喜乐的属灵情感。请记得，他是说到正在逼迫中受苦的信徒。苦难使他们的信心更纯净，使他们「在耶稣基督显现的时候，得着称赞、荣耀、尊贵」(彼前一：７)。因此他们是在属灵健康的状况中，而彼得特别提出他们的仁爱和喜乐以作为灵命健康的证据。

２ 什么是情感

在这一点上，可能有人会问：「当你说到情感的时候，你所指的究竟是什么？」

我的回答是：「情感是人的意向和意志中较活泼热切的活动。」

上帝给人的心灵两种主要的能力：第一是理解力，籍此我们可以查验判断事情。第二种能力则使我们在看事情的时候，不会只是个漠不相关的旁观者，而是有喜欢或不喜欢、高兴或不高兴、赞成或反对这些事。有时我们称这第二种能力叫做意向(Ｉｎｃｌｉｎａｔｉｏｎ)，在我们作决定的时候，我们则称之为意愿(ｗｉｌｌ)。当心智(ｍｉｎｄ)运用其意向或意愿时，我们通常又称此为「心意」(ｔｈｅ ｈｅａｒｔ)。

人类在两个方面上运用意志：第一、我们如果喜欢或赞成一件事物，可以向着我们所看到的东西移动过去。第二、我们可以对所看到的东西背转而去，拒绝它。当然，这些意志上的行动，是有程度上的差别。有些喜欢或不喜欢的意愿，只比完全漠不关心稍微多一点。而对别的事情喜恶的程度强一点，强到一个程度就会以一种积极有力热切的方式行动。

而这些更积极有力、热切的意志行动，就是我们所称的「情感」(ｅｍｏｔｉｏｎ)。

意志和情感并不是两样不同的东西。我们的情感与偶发的选择行动上之所以不同，仅在于其活力与朝气的差异。然而，我承认，语言对这种差异只能表达很不完全的概念。就一方面来说，人的情感是和意志一样的，而意志若非有所感觉就不会从漠不关心到有所行动。然而有许多意志的行动，我们并不称之为「情感」；其差别并不在本质上，而是在于行动的强度和这意志行动的方式。

每一个在意志的动作中，我们对所看见的有喜欢或不喜欢。我们对某样东西的喜欢，如果是活泼有力的，就很象是「爱」的情感；而同样强度的不喜欢，就象是「很」。我们的意志赞成某样东西时，我们就对那样东西有某种程度的「倾向」；而如果这种倾向很强，我们就称之为「欲望」。在意志的每个动作中，如果我们赞成某些东西，就有某种程度的愉悦，如果这种愉悦很强，我们就称之为快乐或高兴。而如果我们的意志不赞成什么事，我们就有某种程度的不喜欢，如果是很不喜欢，我们就称之为悲伤或难过。

意志的每一动作不是赞成和喜欢，就是不赞成和拒绝。所以我们的情感有两种：有些情感引我们走向我们所看见的，倾向它或寻求它，这些情感包括爱、欲望、希望、喜乐、感谢和愉快。另有些情感使我们背转我们所看见的，反对它，这些包括了憎恨、害怕、生气和悲伤。

３ 真实信仰主要在乎情感

谁能否认真实信仰主要在乎情感－－旺盛热切的意志行动呢？上帝说要的信仰不是在软弱、沉闷而毫无生气的愿望中所形成的，仅能使我们从冷淡中稍得振作；在他的话语中，上帝非常坚持我们应是认真的、属灵上积极有力的，而且我们的心在基督信仰中应该是活泼而旺盛的。我们应该「心里火热，常常服事主」(罗十二：１１)；「以色列啊，现在耶和华你神向你所要的是什么呢？只要你敬畏耶和华你的神，遵行他的道，爱他，尽心尽性事奉他」(申十：１２)；「以色列啊，你要听，耶和华我们神是独一的主。你要尽心、尽性、尽力爱耶和华你的神」(申六：４－５)。

这种内心活泼有力地投入真信仰，正是属灵割礼或重生的结果，也就是生命应许之所属，「耶和华你神必将你心里和你后裔心里的污秽除掉，好叫你尽心尽性爱耶和华你的神，使你可以存活」(申三十：６)。

如果我们对基督信仰不认真，而我们的意志也不是旺盛地活动，那么我们就什么都不是。属灵的实际是那么的伟大，以至我们的心若不是活泼有力地行动，就不能适当反应。对我们的意志来说，没有什么比对灵命尽心竭力更必要的，也没有什么比不冷不热更可恶的。真宗教是有能力的，其能力首先就出现在心中。因此，圣经称真宗教是「敬虔的能力」，不同于只有外在表现的形式：「有敬虔的外貌，却背了敬虔的实意」(提后三：５)。圣灵是在真基督徒里面那有能力、神圣情感的灵，这就是为什么圣经说上帝已经赐给我们一颗「刚强、仁爱、谨守的心」(提后一：７)。当我们接受圣灵的时候，圣经说我们是受了「圣灵与火」(太三：１１)的洗，这「火」就代表圣灵在我们心中产生的神圣情感，以至我们的心中「火热」(路廿四：３２)。

有时圣经会把我们与属灵事物的关系，拿来和世界一些充满活力的活动来互相比较。比如象赛跑(林前九：２４)、摔跤(弗六：12)、争取奖赏(启二：１０)、与强敌争战(彼前五：８－９)以及全力应战(提前一：１８)。恩典当然有不同的程度，所以比起来，有些软弱的基督徒，在意志上向着属灵事务的动作就较微弱了。然而，每一个真基督徒对上帝的情感都比他天然或有罪的情感要强。每一个基督真正的门徒都爱他胜过「父母、妻子、儿女、弟兄、姐妹和自己的生命」(路十四：２６)。

创造我们的上帝不只给我们情感，也让情感引起我们的行动。除非我们受到爱、恨、欲望、希望、惧怕或某些其它情感的影响，否则是不会有所决定或行动。这同样可以应用在属世和属灵的事上。这也是为什么有很多人听到上帝告诉他们非常重要的事－－关乎上帝与基督、罪与救恩、天堂与地狱－－但却对他们的态度或行为毫无改变。理由很简单：他们所听的没有影响到他们，没有触到他们的情感。确实，我要大胆的宣告：属灵的真理若非激起他的情感，便不能改变他的态度与行为。从来没有一个罪人曾经渴望救恩，也从来没有一个基督徒会从属灵冷淡中苏醒过来，除非真理打动了他的心。情感就是这么的重要！

４ 不同的情感

圣经提到真实信仰时，常常都会把它和我们的情感相连－－如：敬畏、盼望、爱、恨恶、渴慕、喜乐、忧伤、痛悔、感恩、怜悯、热心。让我们先来看一下这些情感：

敬畏——圣经指出，真实信仰的一个主要部分就是「敬畏」，它常称信徒是「敬畏耶和华」的人。这也是为什么真实的敬虔常被称为「敬畏上帝」。

盼望——根据圣经的记载：对上帝及其应许的盼望是真实信仰一个极重要的部分。使徒保罗以盼望是构成真实信仰的三大支柱之一(林前十三：１３)。盼望是基督精兵的头盔：「把得救的盼望当作头盔戴上」(帖前五：８)。它也是我们灵魂的锚：「我们有这指望，如同灵魂的锚，又坚固有牢靠」(来六：１９)。敬畏与盼望有时也常连在一起来描述真信徒的特色：「耶和华的眼目，看顾敬畏他的人，和仰望他慈爱的人」(诗卅三：１８)。

爱——圣经相当强调真实信仰中爱的情感：爱上帝、爱耶稣基督、爱上帝的子民、爱全人类。教导爱的经节真是不计其数，在下一章中我会进一步来处理这个题目。我们也应观察、思想圣经所提的另一个相反的情感－－对罪的恨恶－－这也是真实信仰的重要部分：「敬畏耶和华在乎恨恶邪恶」(箴八：１３)。圣经也要信徒籍着「你们爱耶和华的，都当恨恶罪恶」(诗九十七：１０)，来证明信仰的真诚度。

渴慕——圣经中经常提及对上帝及其圣洁的想望、渴慕，这也是真实信仰的一部分。「我们心里所羡慕的是你的名」(赛廿六：８)，「我要切切的寻求你；在干旱疲乏无水之地，我渴想你，我的心切慕你」(诗六十三：１)，「饥渴慕义的人有福了，因为他们必得饱足」(太五：６)。

喜乐——圣经也告诉我们，喜乐是真实信仰的一大部分：「你们义人当靠耶和华欢喜」(诗九十七：１２)，「你们要靠主常常喜乐。我再说，你们要喜乐」(腓四：４)，「圣灵所结的果子，就是仁爱、喜乐……」(加五：２２)。

忧伤痛悔——照圣经所言，属灵的忧伤、悔悟和心碎，也是真实信仰的一部分。「哀恸的人有福了，因为他们必得安慰」(太五：４)，「神所要的祭，就是忧伤的灵。神啊！忧伤痛悔的心，你必不轻看」(诗五十一：１７)，「因为那至高至上，永远长存，名为圣者的如此说：我住在至高至圣的所在，也与心灵痛悔谦卑的人同居，要使谦卑人的灵苏醒，也使痛悔人的心苏醒」(赛五十七：１５)。

感恩——圣经经常提及的另一种属灵情感即感恩，尤其是在表达对上帝的赞美时。这个教导经常出现－－尤其在诗篇中－－所以我就不再赘述。

怜恤——圣经常以怜悯、同情为真实信仰的基本要素。耶稣教导说，怜悯是上帝律法中最重要的要求之一：「怜恤人的人有福了，因为他们比蒙怜恤」(太五：７)，「你们这假冒伪善的文士和法利赛人有祸了！因为你们将薄荷、茴香、芹菜，献上十分之一，那律法上更重要的是，就是公义、怜悯、信实，反倒不行了」(太廿三：２３)。保罗也象耶稣一样强调怜恤：「所以你们既是神的选民，圣洁蒙爱的人，就要存怜恤、恩慈、谦虚、温柔、忍耐的心」(西三：１２)。

热心——圣经也以属灵的热心为真实信仰的一部分。当基督为我们死时，他心中就有着这个特质：「他为我们舍了自己，要随我们脱离一切罪恶，又洁净我们，特作自己的子民，热心为善」(多二：１４)。

５ 真实信仰的总归就是爱

爱是一切情感之首。当人问耶稣最大的命令是什么时，耶稣回答说：「你要尽心、尽性、尽意爱主你的神。这是诫命中的第一，且是最大的。其次也相仿，就是要爱人如己。这两条诫命是律法和先知一切道理的总纲」(太廿二：３７～４０)。

使徒保罗也是这样教导：「爱就完全了律法」(罗十三：１０)，「但命令的总归就是爱」(提前一：５)。在哥林多前书十三章，保罗说爱是基督信仰中最大的一个，是我们信仰的本质与精髓所在；没有爱，最高的知识、最大的恩赐、最佳的行动都算不得什么！

这就清楚地证明了，真实的信仰绝大部分是在于我们的情感。而「爱」不只是情感之一，更是一切情感之首，也是一切情感之源。经由爱，我们才会有恨恶－－恨恶与我们所爱相抵触的事物。是经由对上帝的一种旺盛、怕不讨神喜悦、对神良善的感激、经历神同在的喜乐、感受神不同在时的忧伤、对神荣耀的热望。同样，我们对肢体的爱，也会使我们产生对他们的正确情感。

６ 圣洁情感的榜样——大卫、保罗、约翰和基督

圣经所记载一些最杰出圣徒的信仰，就是一种圣洁情感的信仰。我讲举出三位伟大信徒及他们的主为例，来说明这个真理。

首先，我们先来看大卫王。这位合神心意的圣徒，在诗篇中留下了许多信仰生活的生动描述。那些圣洁的诗歌全部是一种虔敬、圣洁情感的自然流露。在那些诗歌中，我们看到他对上帝一种谦卑、炽热的爱，对上帝荣耀完美与奇妙大工的赞叹，以及灵魂对上帝的渴慕；我们也可以看到他在神里面的喜乐与幸福，对上帝良善的甜蜜感恩，以及因上帝话语与命令的喜爱，为自己与别人的罪而产生的忧伤，并对上帝仇敌的强烈恨恶。

诗篇中这些圣洁情感的表达，与我们有特别的关系。这些诗不但表达出大卫这位伟大圣徒的信仰，圣灵也用这些诗来感动信徒在公众崇拜中－－大卫当时代以及后来的世代－－以此来颂赞神。

其次，我们来看使徒保罗。圣经提到保罗时，经常显示他是一个有高度情感生活的圣徒，特别是他「爱」的情感，这些在保罗书信中都非常明显。保罗对基督炽热的爱，似乎把他整个人都燃烧起来，要吞没了他整个人。他描述他整个人都为这神圣洁情感所制服，这种情感激励他在服事一切艰困与苦难中仍能继续下去(林后五：１４，１５)。并且他信中流露出对基督徒的爱，他称信徒为「亲爱的」(林后十二：１９；腓四：１；提后一：２)，是他存心温柔所疼爱的(帖前二：７－８)，他也经常提及他对他们的爱与想念(罗一：１１；腓一：８；帖前二：８；提后一：４)。

保罗经常表达一种喜乐的情感。他说他是大大的喜乐、大有快乐(腓四：１０；门７)、更加欢喜(林后七：１３)，常常快乐(林后六：１０)，其它如：林后一：１２；七：７，９，１６；腓一：４；二：１－２；三：３；西一：２４；帖前三：９。保罗也说到他的盼望(腓一：２０)，敬虔的愤恨(林后十一：２－３)，忧伤的眼泪(徒廿：１９，３１；林后二：４)。他写信时也提到，因着不信的犹太人，让他心中有着极大且一直持续的忧伤(罗九：２)。关于他属灵的热诚，我就不再多提了，这在他身为基督使徒的一生中可明显看出！

倘若有人看了圣经中对保罗的这些描述，却还看不出保罗的信仰是充满了情感的信仰，那这个人比有一种奇怪的能力可以挡住照在他眼前的大光！

使徒约翰也是同样类型的人，从他的作品中也很清楚的看出，他是有丰富、深刻情感的一个人。他用一种极其动人、温柔的方式写信给信徒们。他的信中全都是热烈的爱，就好象这个人是由甜蜜、圣洁的爱所塑造成的。

耶稣基督远胜于这些人，他有极明显的温柔与充满爱的心，并且在圣洁的情感中，充分地表达了他的爱，这是从来没有人拥有过的。当他在客西马尼园与恐惧、苦楚交战到「心里甚是忧伤，几乎要死」(太廿六：３８)，是这种圣洁的爱才使他得以胜过。

从耶稣在地上的年日里，我们看出他确有极强烈而深刻的情感生活。他对上帝有着极深的热心：「我为你的殿，心里焦急如同火烧」(约二：１７)。他为人的罪忧伤：「忧愁他们的心刚硬」(可三：５)。他甚至为耶路撒冷城中不敬虔人的罪与灾难而哀哭：「耶稣快到耶路撒冷，看见城，就为他哀哭，说『巴不得你在这日子知道关系你平安的事；无奈这事现在是隐藏的，叫你的眼看不出来』」(路十九：４１－４２)。我们也经常读到耶稣的怜悯与同情，如：太九：３６；十四：１４；十五：３２；十八：３３；可六：３４；路七：１３。当拉撒路死时，他的心何其柔软。当他被钉的前一晚，他对门徒所说的话充满了情感。基督在约翰福音十三、十六章所说的话充满了情感，是一切出自人口中的话语里，最有情感、最动人的话了！

７ 天上的情感

无疑地，在天上才有真实的信仰，天上的信仰是绝对纯净与完全的。根据圣经的描述，这个信仰绝大部分是爱与喜乐，并在最炽热、宏亮的赞美中表达出来。地上圣徒的信仰使得天上圣徒的信仰得以完全，今生的恩惠是来世荣耀的曙光，哥林多前书十三章可以证明此点。所以，如果天上的信仰是一种情感的信仰，那所有真实的信仰就一定是情感的信仰。

要认识每一事物的真正本质，就必须去找出此事物的纯正。所以，如果我们想知道真实信仰究竟是什么？就要提升我们的心到天上去。因为真正的属灵都不属于这个世界，对这个世界来说，他们看起来很奇怪，他们只属于天上。他们是由上头生的，天上才是他们的家乡。经由属天的诞生所接受的本质是属天的本质。信徒心中真实信仰的生命，是天上信仰的一颗种子。所以，如果天上的信仰是一种情感，那我们在地上的信仰也一定如此。

８ 情感与职责

上帝指定我们去作一些表达崇敬的职责，在这些职责中也有属灵的情感。

祷告——在祷告中，我们宣称神的完全、崇高、圣洁、良善及其全然充足；在祷告中，我们也表明自己的无疑有、不配、需要与渴望。为什么要祷告呢？我们并不需要告知神一些事，因为他都知道了；而且我们也不能改变他的决定，或说服他应当怎么作。祷告当然不是这些原因，乃是籍着宣告这些来感动我们的内心，并籍此方法来预备我们自己去接受我们所求的祝福。

赞美——唱诗赞美神这个职责只有一个目的，就是要激起并表示我们属灵的情感。只有一个原因可以解释，为什么上帝要求我们除了用文章以外还要用诗，除了用讲说以外还要用歌唱，来向他表达我们自己；这个原因就是：当神圣的真理以诗、歌来表达时，它更能令我们印象深刻并打动我们的情感。

洗礼与主餐——同样的道理也适用在洗礼与主餐中。物质的、可见的事物，其本质可对我们造成很大的影响。所以，上帝不单让我们从他的道中听见福音，他也要我们籍着一些摆在我们眼前、可见的象征，看到福音的展现，以至能更深刻地感动我们。这些可见的福音展现，就是洗礼与主餐。

讲道——上帝要他的教会中有讲道职责的一大理由，就是他要将其神圣真理更深刻地烙印在我们的内心与情感上。

光有好的注释书、神学著作并不够，这些是可以启发我们的悟性，但并不象讲道般可以打动我们的意志。上帝用这种被宣扬出来的道的能力，一一种特别、活泼的方式将他的真理应用到我们内心。

９ 情感与刚硬的心

真实信仰之所以特别强调情感的另一个证据是：圣经常称罪为「刚硬的心」。我们一起来思想下列经文：
「耶稣怒目周围看他们，忧愁他们的心刚硬」(可三：５)。「……惟愿你们今天听他的话：『你们不可硬着心，象当日在米利巴，就是在旷野的玛撒。那时，你们的祖宗试探我，并且观看我的作为。四十年之久，我厌烦那世代，说：这是心里迷糊的百姓，竟不晓得我的作为』」(诗九十五：７－１０)。「耶和华啊！你为何使我们走差离开你的道，使我们心里刚硬，不敬畏你呢？」(赛六十三：１７)。「……他却背叛，强项硬心，不归服耶和华以色列的神」(代下卅六：１３)。连同这些经文、圣经也称归正是「除掉石心，赐他们肉心」(结十一：１９；卅六：２６)。

很明显的，一个刚硬的心是一个不易被属灵情感打动的心。它就象块石头－－对神与圣洁是冰冷、无感觉、迟钝的；它和关心正好相反，关心是满有情感、易动的。所以，我们可以知道，圣洁的心主要是由属灵情感组合而成的。

１０ 反省与学习

从上面这些论述中，我们对属灵情感可以学到些什么功课？

一、我们学到的第一个功课是：如果我们以为属灵情感算不得什么而拒绝它，那可是犯了相当大的错误！这种错误常常是在一次宗教大复兴后发生的，因为有许多人原本活泼的情感，似乎很快就完全消失了，所以人们就开始轻视一切属灵的情感是毫不相干的。

另一个极端，就是太看重宗教性的情感，对这些情感的本质与来源也不作一番探究，就以其为真实归正的标记。只要一个人表现的非常热切，又一直有些属灵的谈论，其他的人就会下结论说，他一定是一个敬虔的基督徒。

撒旦就在这两个极端里工作。当他看到情感现正兴起，他就马上把稗子撒在麦子中，他会把错误的情感混淆在上帝属灵的工作中；他籍此法欺骗且使许多人永远沉沦，使真信徒感到困惑，并败坏基督教。然而，一旦这些错误情感的恶果全然暴露时，撒旦马上又改变他的伎俩。现在，他企图说服人们相信一切属灵情感都是没什么价值的。籍此法，他试图让我们的心远离一切属灵的事，并把基督教变成一种毫无气息的仪式。

正确之途不在全然拒绝一切属灵情感，也不是全盘接受，而是要在二者间作一分辨。我们应当赞成某些而拒绝另一些，我们必须区分麦子与稗子、金子与渣滓，宝贵与无价值的。

二、如果真实的信仰极大部分是在乎我们的情感，那我们就当重视一切能让我们产生这些情感的事物。我们应当渴慕这类的书、讲章、祷告与诗歌，这些都能深深打动我们的心。

可别误解了我的意思！这些事物有时是可以激起软弱、无知者的情感，但对他们的灵魂却没有什么好处。这是因为这些事物所激起的情感，有可能不是属灵的、圣洁的情感。在我们的宗教书籍、讲章、祷告与诗歌中，必须对属灵真理有一清晰的理解与呈现；唯有如此，他们才能打动我们的内心！

三、既然真实的信仰极重视我们的情感，那我们就有足够的理由轻蔑那些不能打动我们内心的事物。

神赐给我们情感的目的与其它能力是一样的－－达成人类的终极目的，也就是他与神的关系。但人类的情感却被许许多多非属灵的事物所占据了。世俗的利益、外在的欢愉、名誉，以及他们的一些天然的关系－－在这些事中，他们的渴望是热烈的，他们的爱是温暖的，他们的热心是激昂。

但绝大多数人对属灵事物却是迟钝、无动于衷的！在这些是上，他们没什么渴慕，也没什么感激。他们可以坐着听有关神在基督里无尽的大爱，基督为罪人死亡的痛苦，以及基督宝血从地狱永火中救拔人到喜乐天堂－－但他们却是冷淡、没反应且没兴趣！如果这些宝贵真理都不能打动我们的情感，那么有什么能叫我们感动呢？可还有其他任何更重要、更奇妙、更与我们有切身关系的事吗？可有任何基督徒只知享受耶稣基督荣耀福音的思想，而在情感却毫无所动？

上帝计划安排我们的救赎，使这个计划以一种生动活泼、动人的方式，启示出一切至高的真理。耶稣的人格，在地上的生活也是以一种动人方式启示出了神的荣美；就象十字架启示出了耶稣对罪人的爱，十字架也以最震撼人的方式启示出了我们罪的邪恶本质。在十字架上，我们也看见了神是多么厌恶罪，以及在惩罚罪时他的公义及愤怒；即使是他的独生爱子站在我们的罪上，上帝仍要置其于死地。上帝的公义是何其严正，他的义怒是何其可畏！倘使这些事都无法摇撼我们的心，那我们是何其可耻啊！


第二部一些不能证明我们的情感是来自真正救恩经历的事情

宗教的情感可能源自天性，也可能源自精神层面。这两者在未得救者身上都会发生，同样地也会发生在真信徒身上。本书的第二部分，将讨论一些在本质上，既不证明这个情感是属灵的，也不证明非属灵的经历。换言之，我们要来注意这些并不能明白指明那情感是属灵的，或是非属灵的经历。

１ 强烈的情感

即使我们的情感是很强烈的，也不能证明它是属灵或非属灵的。
有些人责难一切强烈的情感。他们对任何一位向神和属灵的事情有强烈情感的人，都怀有偏见，以为这种人是受骗了。然而，真实的宗教在我们的情感中占了很大的地位，人生命里若有丰盛的真实宗教，当然会产生丰富的情感。

爱是一种情感。可有任何基督徒会说，我们不该对罪感觉恨恶和忧伤？或者我们不该为神的慈悲而深深感谢他？或是不该渴望追求神和圣洁？可有任何基督徒能说：「我非常满意于目前对神的爱和感谢，对罪的恨恶和忧伤，所以不需要祈求对这些事能有更深的经历？」

彼得前书一章８节说：「因信他就有说不出来、满有荣光的大喜乐」，就表达出来强盛热烈的情感；的确，圣经常常要求我们要有强烈的情感。在第一，也是最大的诫命中，圣经用尽各种辞汇来表达我们应该爱神的深度：「你们要尽心、尽性、尽意、尽力爱主你的神」(可十二：３０)。圣经也吩咐我们要大大的快乐：「唯有义人必然欢喜，在神面前高兴快乐」(诗六八：３)。圣经也常常要求我们对神的慈悲要深深地感谢。

圣经记载一些最杰出信徒的经历时，常常会表达出他们热烈的情感。就以诗篇作者为例，他说到对神的爱时，好象难以用言语说得完全：「我何等爱慕你的律法」(诗一一九：９７)。他描写心灵中极度的渴望：「神啊！我的心切慕你，如鹿切慕溪水」(诗四二：１)。他说到为自己和别人的罪而悲伤：「我的罪孽高过我的头，如同重担叫我担当不起」(诗三八：４)，「我的眼泪下流成河，因为他们不守你的律法」(诗一一九：１３６)。并且他也表达热情的灵里喜乐和赞美：「因你的慈爱比生命更好，我的嘴唇要颂赞你。我活着的时候，要这样称颂你，我要奉你的名举手。……我就在你翅膀的荫下欢呼」(诗六三：３～４，７)。

由此可以证明，高昂的宗教情感不必然是狂热的表现。所以，如果我们只因某人的情感是强烈的，而指责他为狂热者，就犯了相当严重的错误。

但另一方面，我们热烈的情感，并不能证明它们真是属灵的。圣经明白显示，一些没有真正得救的人，也会非常热衷于宗教。譬如，在旧约中，以色列民在出埃及时，神所赐的恩惠，大大地激起了他们的情感，于是他们歌颂赞美他，这记载在出埃及记十五章１～２１节；然而，很快地，他们就忘记了他的作为。神在西乃山颁赐律法时，他们再一次被激励起来，看似充满了圣洁的热诚，呼喊着说：「凡耶和华所说的我们都要遵行！」(出十九：８)，然而不久之后，他们却去拜金牛犊！

在新约中，耶路撒冷的群众，对基督公开颂扬、高声赞美：「和散那归于大卫的子孙，奉主名来的，是应当称颂的。高高在上和散那！」(太廿一：９)，但是这批人里面，真正基督的门徒，何其稀少啊！不久之后，这同一批的群众又喊叫：「把他钉十字架！把他钉十字架！」(可十五：１３～１４)。

所有正统的神学家一致同意，有些情感是可以对基督教信仰非常强烈，但却没有真正得救的经历。

２ 身体的激烈现象

即使我们的情感对身体产生很大的影响，也不能怎么它是属灵或非属灵的。

情感对身体有一种影响力，这是因为身体和灵魂、肉体和心灵之间，有着亲密的连合。因此，当强烈的情感对身体造成很大的影响时，这个并不为奇。然而，强烈的情感可能源自肉体或源自属灵。所以，有身体上的影响，不能证明那经历或只是肉体的，或真是属灵的。

一种强烈而且深刻的属灵情感，确能对身体产生很大的影响，诗人说：「我的心肠，我的肉体，向永生神呼唤」(诗八四：２)，在此心肠和肉体就有明显的区分，他的属灵经历就影响到这两方面。诗人又说：「我的灵魂渴想你，我的肉体渴慕你」(诗六三：１，直译)，这里也显示了在灵魂与肉体之间确有清楚的区别。

先知哈巴谷看到神的威严时，就对他的身体造成极大影响，他说：「我听见耶和华的声音，身体战兢，嘴唇发颤，骨中朽烂，我在所立之处战兢」(哈三：１６)；诗人也有同样的经历：「我因惧怕你，肉就发抖」(诗一一九：１２０)圣经中有很多神荣耀显现的记述，而这对那些看见神荣耀的人，都产生了强有力的身体影响。例如，但以理就说：「我见了这大异象便浑身无力，面貌失色，毫无气力」(但十：８)。这也是使徒约翰看见异象时的反应：「我一看见，就仆倒在他脚前，象死了一样」(启一：１７)。如以为这些只是外观可见的现象，不是属灵的神荣耀的显示，因此而表示异议是没有道理的；这外在的荣光，就是神属灵荣耀的象征，但以理和约翰都明白这一点。这外在的荣光不仅因其有形的光辉而使他们感动，更因为它是神无限属灵荣耀的象征。若说在我们的时代，神从不把他荣美和庄严的属灵异象向信徒显现，以至引起类似的身体影响，这也是太冒昧了。

另一方面，产生这种身体影响的情感，也并不能证明就是属灵的。不是源自属灵的强烈情感，也能产生很大的身体影响。所以我们不能只以身体的影响作为证明，就说我们的经历是从神来的。我们还必需有一些别的方法，来检查我们情感的本质。

注：爱德华滋在这一章中，花了极大的篇幅讨论属灵情感会对身体产生巨大影响(并不总是或经常如此)。但我们必须记得，他是在教会历史上一次为人所熟知的大复兴的背景下写出此文，那时人们在神话语强有力的宣讲下，极易于发生晕厥、哭泣、和震颤等现象。爱德华滋所关切的是要为这次复兴的纯正性作一番辩护，以对抗那些说这种身体现象，只是歇斯底里症的指控。但若身处在我们这个时代－－不是大复兴的日子－－爱德华滋多少应该会修改他的重点，而强调在敬拜中身体的激烈表现，并不保证那敬拜是真实的，或者是有圣灵同在！－－缩编者

３ 热爱谈论信仰之事

即使情感使我们非常热烈，愿意谈论基督信仰，也不能证明它是属灵或非属灵的。

许多人对那些热情、欣然地谈说属灵之事的人，怀着强烈的偏见，指责他们是浮夸的伪善者；另一方面，也有许多人无知地以为这样的健谈者就一定是神的真儿女。他们说：「神开了他的口！他以前那么地拙于言辞，但现在却热情洋溢，侃侃而谈，他完全打开了他的心，诉说他的经历并赞美神。」如果这番宗教的谈论是又热情又认真，就更会使人深信这种现象必定是归向基督的标志了。

然而，这未必是归向基督的标志。作如是想的人只是在相信自己的想法，而不是顺从圣经的指导。没有任何一处圣经说，属灵的言论是归向基督的一个可靠标志；这种谈话可能只是舌头上的虔诚，圣经也用树的树叶来象征：凡树都有树叶，但有树叶并不证明那树是一颗好树。

欣然谈论属灵的事，可能来自善因，但也可能来自恶因。它可能是因为人心中充满了圣洁的情感－－「因为心里所充满的，口里就说出来」(太十二：３４)；但另一方面，也可能是因为人的心充满了不洁的情感。一切强烈的情感，都有一种促使人去谈论那些曾感动他们的事情的本质，所以，有些人虽因基督信仰的激动，而自由热诚地谈论属灵之事，但是，我曾说过，虽然没有真正得救的经历，也能产生宗教的兴奋、激动。

有些人太过于谈论他们的经历，无论到何处逢人便说。这是一个不好的现象，一颗长着过多浓密树叶的树，通常不会结很多果子。虚假的情感－－尤其还特别强烈时，常是比真实的情感更急于自我宣传；虚伪信仰的本质，是喜欢表现自己的，就象法利赛人一样。

４ 外来的情感

即使这个情感不是出于我们本身的努力，也不能证明它是属灵或非属灵。

很多人否定一切不是出自内心自然产生的情感。它们认为，人可以确实感觉到圣灵在心中有力运作的这个观念是很可笑的。他们说，圣灵总是在一种安静、看不见的方式之下运行；他们坚持圣灵一定要籍由圣经的真理，并籍着我们自身的努力，如：祈祷，才会运行的。所以他们的结论是：我们绝无法分辨是圣灵作工或是我们自己心思的自然运作。

当然，如果我们忽略了研读圣经或祷告之类的事情，就没有权力期望圣灵在我们心中工作，这是真的。但是圣灵也常以各种不同的方法运行，有时，他的工作确是安静且看不见的。

即使如此，但如果临到我们的得救经历确是来自上帝，为什么不应该具有那种感觉？我们不能经由自己的努力而得救，我们内心的自然运作也不能产生救恩，所以研读圣经以及祷告本身也不能使人获得救恩。只有全能者的灵在我们心中工作才能产生救恩。那么，我们为什么不能够感觉到是圣灵在心中工作呢？如果我们有这样的感觉，那只能是因为事实就是如此。

所以，如果我们说那些自称感觉到圣灵在他心中工作的人是被迷惑的话，那就大错特错了。如果把他说成是迷惑，那就等于在说：「你觉得你的经历是来自上帝，那么，这就证明里的经历不是来自上帝！」圣经描写罪人得救为重生(约三：３)，是从死里复活(弗二：５)，是新造的人(林后五：１７)。这些描述都有一个共同点：那就是他们都描述了那些人们所经历到自己无法制造出来的事件。只有上帝才是使罪人重生、灵命复活及成为新造之人的源头。诚然，一个罪人经历到上帝在他的生命里如此工作，会使他认定是上帝救了他，不是吗？无疑地，这就是为什么圣经说救恩象重生、复活和新造的原因。这些话就都证明一件事，就是我们得救经历的根源，不在我们本身。

在救恩上，很明显地那是神大能的工作而不是人的工作，这样就可以使人不敢夸口我们自己作了什么。比如在旧约时代，上帝拯救他的百姓时，他们的经历可以很清楚地使他们知道，绝不是他们自己可以救自己的。当神救他们出埃及的时候，他先使他们感到自己的无助，接着用奇迹性的大能拯救了他们。所以对他们来说，上帝是他们的救主，可以说是再清楚不过了。

在新约的记述中，我们也看到大多数的归正者也同样经历了上帝的大能。圣灵并不一定是在一种安静、秘密或渐进的方式之下是人悔改，他也常用一种超自然能力的荣耀显现去改变他们，但现代人经常认为这种的悔改经历是虚妄的事。

但另一方面，我们也绝不能认为我们的情感不是由于自己的努力而产生的，就是真正的属灵。有些人想极力证明他们的情感是由圣灵而来的，他们就说：「这种经历不是由我自己而来的，我根本没有寻求这种感觉。现在我即使再努力也无法使它重现。」

这种说法实际上是不合理的，一种不是由自己而来的经验，也可能来自邪灵。有许多邪灵会伪装成光明的天使(林后十一：１４)，他们有技巧和能力来模仿上帝的灵。撒旦是可以在我们里面工作的，但我们也可以分辨得出撒旦的工作与我们内心自然的感觉。比如，撒旦可以使一些人心中充满了可怕的亵渎和邪恶的念头，但他们可以确定这些绝不是来自他们自己的内心。我想同样地，撒旦也可以很容易地用假的安慰和喜乐来充满我们，当然我们也会很清楚地知道这种安慰和喜乐不是出于我们自己，但也不能证明那是来自上帝。所以有一些宗教狂热分子的神志恍惚及狂喜的心态，绝不是由上帝而来，只是出自撒旦。

我们也可能有从上帝的灵而来的经历，但那些不能拯救我们或者证明我们已经得救。在希伯来书六章４～５节说，那些「已经蒙了光照尝过天恩的滋味，又于圣灵有分，并尝过神善道的滋味，觉悟来世权能的人」，到后来，他们反而变成没有得救的人(６～８节)。

宗教情感的发生，也可能根本没有受到什么圣灵或邪灵的影响。有些人是那么的敏感，而且有很丰富的想象力，他们很可能不是由于自己的努力，而自然地产生一种奇异的感觉和情感。我们虽然不能经由本身的努力而在睡觉时作梦，但是一些极富想象力的人们，很可能在他们清醒的时刻，就会产生象做梦一样的宗教情感和感觉。

５ 情感由经文而来

即使是伴随圣经经文而来的情感，也不能证明它是属灵或非属灵的。

真正的属灵情感是可以伴随着经文而产生的，那常是由于对经文所教导的真理，有了属灵的了解而引起的属灵情感。

但在另一方面，我们并不能只因为由于一处经文突然地、强而有力地闯入我们心思意念中，就证明这种情感就是属灵的；有人甚至于认为这种情感就是他们得救的标志，特别是当经文是他们产生希望和喜乐的时候，更是如此认为。他们说：「这节经文忽然出现在我心里，就象是上帝直接对我说话一样。当时我根本没有想到这节经文，我甚至根本不知道圣经里有这节经文。」或者，他们还会说：「这些经文一节一节的来到我的心中，都是那么积极而有鼓励性，我高兴得哭了起来。我无法在怀疑上帝真是爱我的！」

就在这种情形之下，人们使自己相信，他们这种情感与经历确是来自上帝，而且他们真的是得救了。但是，这种确信是不健全的：圣经没有教导我们用这种方法来测试我们信心的真实性，圣经也没有说如果有什么经节突然闯进心里，就表示我们已经得救，圣经更没有说如果一些积极而有鼓励性的经文使我们喜极而泣，就证明我们已得救。唯独圣经是我们宗教信仰与实践绝无差错的准则。

很多人认为如果某个经历与神的话－－圣经有关，那这个经历一定是来自上帝。事实上并不一定是如此。只有一件事我们可以确定，那就是如果圣经上告诉我们应当具有某种经历，那这种经历一定是正确的；而不能只因为那经历涉及到圣经，就一定是正确的。

我们怎能知道那不是由于撒旦把一些圣经经节放在我们心里？他也曾经用经文去试探和欺骗耶稣(太四：６)，如果上帝允许撒旦用圣经去试探耶稣，为什么他不能也把经文放在我们心里来欺骗我们？甚至他也能用一些积极、鼓励性的经文来迷惑我们。撒旦很喜欢使人们在真正悔改前，用一些虚假的希望和喜乐，使人自以为已成为一基督徒了。为什么他不能故意用一些有鼓励性的圣经经文，让人们产生这种虚假的保证？反正，假教师就会这样曲解圣经去欺骗众人；他们是撒旦的仆人，撒旦当然也会做他仆人们所作的一切坏事。

６ 充满爱的情感

即使是具有爱的情感，也不能证明它是属灵或是非属灵的。

爱是真宗教最基本的要素。所以如果有人自称是基督徒，而看起来也很有爱心的样子，这常常就被视为他们的基督信仰是真实的一个证明。他的论据是以爱一定是来自上帝，因为撒旦根本就没有爱。

不幸的是，即使爱也可以被伪造的。事实上，愈是宝贵的东西，被假冒的也就越多。没有人会去伪造假石块或鹅卵石，但却有太多的假钻石和假红宝石。基督徒的美德也是如此，没有什么比撒旦的诡诈、人心的险恶更想去假装基督徒的爱心和谦卑了；那是因为这些特质，以一种特殊的方式表露出了基督徒的性格之美。

圣经告诉我们，有时人们可能看起来象是具有基督徒的爱心，但他们并未得救。耶稣就说过一些自称为基督徒的人，但他们的爱都不能坚持到底。

「只因不法的事增多，许多人的爱心才渐渐冷淡了。唯有忍耐到底的，必然得救」(太廿四：１２～１３)。这表示如果我们的爱不能忍耐到底，而渐渐冷淡下来，我们将不能得救。

我们可能感到非常爱上帝和基督，但却没有那种真实而持久的得救经历。在耶稣的时代，许多犹太人就是这种情形，他们是那样的高声赞美耶稣，不吃不喝不睡觉地日夜跟随着他。他们对耶稣说：「你无论往哪里去，我要跟随你」(太八：１９)，「和散那归于大卫的子孙」(太廿一：９)，然而没多久，他们的爱心就显示出了虚假，变成了冷漠，不能坚持到底。

使徒保罗也认为在他那个时代，有些人对基督的爱是虚假的，在以弗所书六章２４节他说：「并愿所有诚心爱我们主耶稣基督的人都梦恩惠。」保罗希望祝福临到那些诚心爱主耶稣之人的身上。可见他一定认为有人并不是诚心爱主的。

基督徒对其它基督徒的爱，也是可以伪造的。我们可从保罗和加拉太人之间的关系看出这一点：当时他们甚至情愿把眼睛剜出来给保罗(加四：１５)，这是多么深切的爱！但保罗却担心在他们身上枉费了工夫(加四：１１)，很显然地，保罗感觉他们对他的爱不是真实的基督徒之爱。

７ 各类的情感

即使我们经历到各类的情感，也不能证明它是属灵或非属灵的。

事情很明显，各类的情感都是可以被伪造。我们已看过人们如何假冒基督徒的爱，而别的属灵情感也是一样可以假冒的。以下就有些例子：扫罗王曾假装为罪忧伤(撒上十五：２４～２５；廿六：２１)。撒玛利亚人也伪装敬畏上帝(王下十七：３２～３３)。叙利亚人乃缦由于神迹医好他的大麻风，也表现了虚伪的感激(王下五：１５)。在耶稣所说的比喻里，种子撒在石头地上，代表那些具有虚假属灵喜乐的人(太十三：２０)。使徒保罗在悔改归正前，对上帝也曾有一份虚妄的热心(加一：１４；腓三：６)；当他悔改之后，他说许多不信主的犹太人也都有这种假热心(罗十：２)。许多法利赛人对于永生也有一种错误的盼望(路十八：９～１４；约五：３０～４０)。

所以未得救的人是可能具有各种很象是真的属灵情感，但实际是虚伪的情感，所以也没有理由说他们不可能同时拥有好多种这类的情感。

举例来说，那些陪同耶稣进到耶路撒冷的群众，他们一时之间，似乎真的具有很丰富的宗教情感。他们对耶稣充满了倾慕与爱戴，他们是那么尊敬他，把自己的衣服都铺在地上让他走过。他们对耶稣曾作的一切善事表现出无限的感激，他们强烈地表达盼望上帝国度降临，并且是那么渴望耶稣立刻就建立起那个国度。他们每人都充满热情和喜乐地颂赞他，渴望与他在一起。但是，在这其中，又有几个是耶稣真正的门徒？

一个人在同时产生好几种虚伪的情感，并不是不可能的。当一种情绪强烈地兴起是，自然会产生出另外的情感，尤其当首先兴起的是爱的时候，更是如此。正如我以前所说的，爱是人类最主要的一个情感，也可以说是其他一切情感的泉源。

设想有一个人，一直以来对地狱有一种恐惧感，于是撒旦来欺骗他，说上帝已经赦免了他的罪。让我们假定撒旦是利用一个异象，他看到了一位带着和蔼笑容、张开温暖双臂的人，那个罪人就相信了这是基督的异象。或者撒旦用一种声音对他说：「你的罪赦了！」以此来欺骗他，结果这个罪人就认为这是上帝的声音。于是这个罪人就相信他已经得救了。虽然这时他对于属灵的福音仍是一无了解。

这样一来，在这位罪人心中，会产生多少种情感！他会对那位他所想象出来的救主充满了热爱，因为他救他脱离了地狱之灾。他也会对他说想象的救恩，充满了感激，他会感到一种不可抑止的喜乐。这种种的情绪，会使他向别人大谈他自己的经历和感受，也会使他很容易地在他所想象的上帝面前谦卑下来，他更会舍己并且热心地提升他想象中的信仰－－只要他情感的暖流还持续着，他就会这么做。

所有这些宗教情感，都可以由这种方式产生。然而我们所描述的这位经历了各种情感的人，却不是一个基督徒。他的情感，都是来自他自己心意的自然运作，并不是上帝的灵所作的救赎工作。如果有人怀疑这是否可能发生，那他对于属血气的人性，真可说是一无所知了。

８ 安慰与喜乐

即使一种情感带着安慰与喜乐的顺序而来，也不能证明它是属灵或非属灵的。

许多人排斥属灵情感和经历，必须顺着一定次序而产生的观念。他们认为一个人在悔改之前，不一定需要确信自己有罪、惧怕上帝的审判，以及具有属灵的无助感这一连串的意识，他们说这不过是人为的理论；所以他们怀疑一个人的宗教经历，是否要有一定的次序，也怀疑那些人的情感，只是他们自己心意的自然运作，而不是有圣灵而来。对于那些先强烈知罪，而后有确据的感觉的人，他们更加不相信。

然而，上帝在拯救一个罪人之前，让他有种急需救恩的意识，也是很合理的。人类是有理智的存有，上帝与人接触也是用一种理智的方法。既然在基督之外罪人是被定罪的，那在他们得救之前，使他们了解这一点，岂不是理所当然？毕竟上帝一旦拯救一个罪人，是要一个基督徒晓得他是已经获得了救恩的人。

圣经告诉我们，上帝在释放一个人得自由之前，确实是先意识到无助。比如：上帝在拯救以色列民出埃及以前，他要他们先感到他们的痛苦并向他呼求(出二：２３)。在带领他们过红海之前，他也要他们看到自己是如何的无助，红海横亘在他们前面，埃及军兵追赶在他们后面，上帝要让他们知道他们是绝对没有办法拯救自己，只有他才能救他们(出十四章)。当耶稣和门徒们被困在加利利海的暴风雨中的时候，波涛淹过了船只，几乎就要沉没，门徒们喊着说：「主啊，救我们！」耶稣这才命令狂风和海浪平静下来(太八：２４～２６)。

当上帝在苦难之中拯救使徒保罗和提摩太之前，他们是在「……被压太重，力不能胜，甚至连活命的指望都绝了；自己心里也断定是必死的，叫我们不靠自己，只靠叫死人复活的神」(林后一：８～９)这种情形之下的。

圣经描写基督徒是一群「逃往避难所，持定摆在我们前面指望的人」(来六：１８)，这其中暗示着他们有惧怕和危险的感觉。事实上，福音－－好消息－－这个词就包含了拯救的观念以及从惧怕和痛苦之中被救出的意思。五旬节那天，在耶路撒冷彼得讲道的时候，听众们都感觉到这种痛苦：「众人听见这话，觉得扎心，就对彼得和其余的使徒所：『弟兄们，我们当怎样行？』」(徒二：３７)。那个腓力比的禁卒，也感到了这种属灵的痛苦：「禁卒……就跳进去，战战兢兢的俯伏在保罗、西拉面前；又领他们出来，说：『二位先生，我当怎样行才可以得救？』」(徒十六：２９～３０)，这些经文都可以证明这一点。

因此，我们就可以明白，一个人在归正之前，他会对自身的罪有谦卑的确认和无助的感觉，并惧怕上帝的审判，这实在是很合理，而且也是合乎圣经的。

另一方面，我们也没办法证明，人对于救恩的确据只是由于惧怕地狱而来。对地狱的畏惧和对罪的确知是两回事。对于罪的确知，是一个人感觉到他的违逆，和在心中、生活中的邪恶。这种认知，了解我们是如何严重地触犯了一位无限圣洁的神，这种确知可以「产生」一种对地狱的惧怕，但和只害怕地狱并不相同。

事实上，仅仅是害怕地狱，可能在良心上并没有真正的悔改罪。有些人好象看到了地狱张大了且充满烈火，和魔鬼的口，要吞吃他们，但是他们的良心并不认为自己有罪！这种活生生的地狱景象，可能来自撒旦，因为撒旦要恐吓人，用这种毁灭性的异象，是要使人们相信他们永远不能得救。但这种景象有时也可能来自人们自己的想象。

另外也有一种虚伪的知罪。这种情形常常发生在人们觉得自己真是罪孽深重的时候，但他们并没有真正了解罪的本质。他们并不是从属灵的角度来了解罪，知道这是触犯了神的圣洁。在他们的良心，没有这种感动，即使有感动也很轻微。有时，他们对于应受罚责的罪没有自知，有时对罪也感到困扰，但这种困扰与属灵的感觉无关。

纵使圣灵使人知罪与惧怕地狱，但这也未必能使他得救。没有得救的人会抵抗圣灵，上帝也并不一定非要去制服这个有罪的抵抗，带领罪人进入新生不可。

另外也有一种在神前的假谦卑。比如所，扫罗王深深感觉到他得罪大卫的罪，他在大卫面前哭泣，并且承认说：「你比我公义，因为你以善待我，我却以恶待你」(撒上廿四：１７)，但这是在上帝的灵离开扫罗以后的事了。

骄傲的扫罗谦卑在大卫面前，但即使如此，他却恨大卫入骨！同样的，罪人可能在上帝面前谦卑，但事实上，他们是恨上帝的。他们可能在一些方面表示顺服，但在另一方面，则是用更狡猾的方式继续依靠自己的义。在外表的顺服之下隐藏着诡诈，想要与上帝讨价还价。

然而，如果我们在感到对地狱恐惧的同时就确知有罪，而且在上帝面前表示谦卑，那又将如何？如果情形就真是这样，而接着又引导我们进入了福音的喜乐之中，又怎么说呢？难得这还不能证明我们的经历是有属灵的真实性的？

是的！这些经历的次序并不能证明什么。如果撒旦一种悔改的属灵经历，当然他还可以假冒这种次序。我们知道他可以使我们产生一种虚假的认罪、对地狱的惧怕以及对上帝的谦卑，那为什么他不可以使这种经历依序而生？同时他又为什么不能再使人产生一种虚假的福音的喜乐？那是我们曾经见过的事。

事实上，只有圣经才是我们信仰及生活上绝无错误的指导。圣经并没有说我们有了一定顺序的经历就能得救，上帝的道所应许的救恩，只赐给那些接受上帝恩惠并能结果子的人。他从为应许把救恩赐给一些经过自觉有罪、又惧怕地狱，接着就产生很大喜乐和确信的人。实际上圣经上的话，对基督徒而言，是足够的了。我们是靠赖上帝的话，而不是自己的观念。

在这章结束之前，我想我应该指出一点，那就是人可以全然没有经过一种很清楚的、一定顺序的经历而成为一个基督徒。他们是需要感到有罪、无助，和神对罪人的定罪；但即使如此，神的灵也没有必要把这些感觉按照顺序个别地分开。事实上，一个罪人的悔改，有时毋宁说是一种混沌的状况之中，而且别的基督徒也不可能很清楚地解释出来。

圣灵常是以一种奥秘的方式进行，把人领到基督里面，正象耶稣所说：「风随着意思吹，你听见风的响声，却不晓得从哪里来，往哪里去。凡从圣灵生的，也是如此」(约三：８)。

事实上，对于圣灵应该如何运行的观念，就会影响我们如何解释自己的经历。我们常常会挑出我们悔改经历的某部分，认为这就是在悔改过程中应该有的，但却忽略了不合乎我们所以为正确形式的经历。在这种情形之下，我们就会强迫自己的经历和一般所谓「正常的方式」一致。其实我们这样作，正是表示我们要圣灵按照我们认为正确的方法去工作，而拒绝承认圣灵有时是以不同的方式运行的。

９ 外表的敬虔

使情感使人花很多时间在外表的基督教崇拜上，也不能证明它是属灵或非属灵的。

有些人认为如果信仰宗教让我们花太多的时间在读经、祈祷、唱诗或听道上，那种宗教经历不见得是健全的。但正好相反，圣经很清楚地教导我们，人如果真获得了救恩，一定会发生这样的结果。

举例来说，女先知亚拿「并不离开圣殿，禁食祈祷，昼夜事奉神」(路二：３７)；但以理一日要私下祈祷三次(但六：１０)。得救的经历也使信徒喜欢唱诗赞美神，「你们要赞美耶和华，因歌颂我们的神为善为美。赞美的话是合宜的」(诗一四七：１)。救恩也使信徒爱听神话语的教导，「那报佳音、传平安、报好信、传救恩的，对锡安说：你的神作王了！这人的脚登山何等佳美」(赛五十二：７)。并且救恩也是信徒喜欢与其它的信徒一起崇拜神，「万军之耶和华啊，你的居所何等可爱，我羡慕渴想耶和华的院宇。我的心肠，我的肉体向永生神呼唤……如此住在你殿中的，便为有福，他们仍要赞美你」(诗八四：１～２，４)。

但另一方面，如果我们只是在宗教信仰的外在责任上表现热心，那却不一定是得救的证明。这种情形在许多没有真正得救的人身上也有：在以赛亚时代的犹太人，他们都很热心于敬神，他们有许多的献祭、聚会、节期和祈祷，但是他们的心，却不与神同在，所以神告诉他们，他憎恶他们的崇拜(赛一：１２～１５)。在以西结时代，很多人喜欢听以西结传讲神的话；然而，神却责备他们说：「他们来到你这里如同民来聚会，坐在你面前仿佛是我的民；他们听你的话却不去行，因为他们的口多显爱情，心却追求财利。他们看你如善于奏乐声音幽雅之人所唱的雅歌，他们听你的话却不去行」(结卅：３１～３２)。

１０ 开口赞美

即使我们的情感让我们开口赞美神，也不能证明它是属灵或非属灵的。

很多人似乎认为，假如人们热烈地赞美神，这就是归正的标志。我在上章中曾简略地讨论过这点。在本章中我要更详细地来讨论一下，因为有一些人极力强调赞美是属灵生活的一个标志。

没有一个基督徒会因别人在热烈地赞美神而予以责备。然而，我们必须要了解，这种狂热并非是归正的标志；就象我们以及看过的一些例子，撒旦也是能模仿各种属灵情感的，而圣经也给了我们许多未得救的人热烈地赞美神与基督的例子。

当耶稣在各处行神迹时，圣经记载当时的群众「都惊奇，归荣耀与神」(可二：１２)；「他们就归荣耀给以色列的神」(太十五：３１)；「众人都惊奇，归荣耀与神」(路七：１６)。他们也热烈地赞美耶稣，「他在各会堂里教训人，众人都称赞他」(路四：１５)，「和散那归于大卫的子孙！奉主名来的是应当称颂的！高高在上和散那」(太廿一：９)。可悲的是，我们知道这些人中，只有极少数人对神与基督有真正得救的信心。

在耶稣升天之后，我们从使徒行传中读到，那些住在耶路撒冷的人「为所行的奇事，都归荣耀与神」(徒四：２１)，这是因为彼得和约翰神奇地医治了一个瘸腿的乞丐。然而这些生活在耶路撒冷的人，又有几个人分享到彼得和约翰那样的信心！当保罗和巴拿巴在安提阿向外邦人传道时，外邦人「就欢喜了，赞美神的道」(徒十三：４８)，然而，仅有一些人得救，因为「凡预定得永生的人都信了。」

以色列人在红海歌颂赞美神，但没多久他们就跑去膜拜金牛犊。以西结时代的犹太人，以口来显示对神的爱慕，但他们的心却追随金钱财富(结卅三：３１～３２)。以赛亚也说，那些憎恶神真正仆人的人们，也曾经呼喊「愿耶和华得荣耀」(赛六十六：５)。

从这些及其它许多圣经上的例子，可以归纳出：热烈地赞美神及基督，并不是归正的可靠标志。

１１ 自以为得救之确据

即使我们的情感使我们产生对得救的确信，也不能证明它是属灵或非属灵的。

有些人认为，假如我们对自己的得救有确信，那我们一定是被骗了。相反的，新教徒一直相信，得救的确信是基督徒一种恰当的感觉。圣经中有许多神子民对他们与神的关系感到确信的例子。

举例来说，大卫在诗篇中经常提到神是他的神和救主、他的磐石、盾牌和高台等等。使徒保罗在他的书信中，也经常说到他与基督的关系，并因救恩而喜乐，「因为知道我所信的是谁，也深信他能保全我所交付他的，直到那日」(提后一：１２)。

圣经中明白地表示，所有的基督徒－－不只是使徒和先知－－都能够而且都应该有这种确信。彼得命令我们要确定神对我们的恩召和拣选(彼后一：１０)，并告诉我们如何去获得这样的确定(彼后一：５～８)。保罗也说，缺乏确信对基督徒是一极不正常之事：「你们总要自己省察有信心没有，也要自己试验。岂不知你们若不是可弃绝的，就有耶稣基督在你们心里吗？」(林后十三：５)。约翰给了我们许多可以测试是否确实得救的方法：「我们若遵守他的诫命，就晓得是认识他」(约壹二：３)；「我们因为爱弟兄，就晓得是已经出死入生了」(约壹三：１４)；「神将他的灵赐给我们，从此就知道我们是住在他里面，他也住在我们里面」(约壹四：１３)。

所以，只因为一个基督徒深深确信他自己的得救而去批评他，这是很不合理的。

但另一方面，如果一个人说自己是得救的，只因他确信如此，这也是没有根据的。一个人可以有最伟大与最振奋的得救确信，然而却仍未得救。他可以显得和神很亲近，并在祷告中用非常大胆和亲密的言语，称呼神为「我的父」、「我亲爱的救赎主」、「我甜蜜的救主」、「我所爱的」等等；他也可以说：「我有完全的把握知道神是我的父，我知道我将去到天堂，就好象我已在那儿一样。」他可以对自己如此的确定，以致他认为不再需要任何理由来测试信心的真实性；他也可以鄙视任何说他可能尚未真正之人的建议。然而，这些行为没有一项可以证明他是一个真正的基督徒。

事实上，这种夸口的确信，只是一直在炫耀自己，一点也不象真基督徒的确信，反而比较象在路加福音十八：９～１４节中的那个法利赛人，他非常确定自己与神之间有正确的关系，并无耻地感谢神使他与别人不同。真基督徒的确信是谦卑的，而非自夸的。

未得救之人的心是盲目的、诡诈的和自我中心的，也无怪乎他们对自己有这么高的评价。假如撒旦又在他们的罪欲中添加了虚假的安慰与喜乐，那么未得救的人会有一种强烈但虚假的得救确信，也不足为奇了！

当一个未得救的人有了这种虚假的确信，那他就不会去面对下面这些问题，而通常这些问题会让真基督徒怀疑自己的得救是否果真得救：

一、假基督徒感觉不到永生的严肃性，也不晓得永生要建立在正确根基上的重要性。相反的，真信徒则是谦卑和谨慎的，因为他感到要站立在神－－这位至圣的审判者面前，是一件极其重大之事，但虚假的确信对这点则毫无察觉。

二、假基督徒无法察觉他内心有多盲目、多诡诈。他虚假的确信使他对自己的看法有极大的自信，然而真信徒却对自己的了解采谦卑的态度。

三、撒旦并不攻击虚假的确信，他只攻击真基督徒的确信，因为这个真确信会产生更大的圣洁。另一方面，撒旦却是虚假确信的挚友，因为虚假的确信，把假基督徒完全放在撒旦的权势之中。

四、虚假的确信让人看不到自己罪性的程度。在假基督徒的眼中，自己是个洁净与光明的人。相反的，真基督徒知道自己的内心，他感到自己是个罪大恶极的罪人，他经常会惊讶一个真正得救的人，会有可能象他这样充满罪恶吗？

有两种假基督徒：第一种是因为外在的道德与宗教行为而自认是基督徒，这些人不了解唯独信心叫人称义的教义；而另一种就是那些从虚假的宗教经验得到确信的人。

后面那种假基督徒是最糟糕的。他们的确信常从自以为是的启示而来，他们称这些启示为「圣灵的见证」；他们经历过一些异象和意念，便宣称是神的灵将未来之事象他们启示。而接受这些异象和意念的人，会说他们也有关于自己已得救的异象与意念，这都不足为奇。所以无怪乎那些自以为是的启示，会使他们产生这么高度的自信。

事实上，这种高度的自信，就是人们要从想象的启示中去寻求指引的一个显著的标志。他们大胆的说：「我知道这事或那事」、「我确知」，他们鄙视任何会使他们怀疑自己经历的论证或理性的探究。

要了解这些人的自信是很容易的。以为神用一种特殊的方式来表示他们是他亲爱的儿女，这会满足他们的自爱。假如这些「启示」又是随着强烈的情绪而来，更会他们误以为是圣灵在他们里面做工，而更加强了他们虚假的确信。

现在我要给传道人一些警告：你们有时用一种错误的方法来传达正确的教义，因而鼓励了虚假的确信。你们告诉人们要「凭着信心不是凭着眼见」来生活，「信靠暗中的神」，及「信靠基督，而非信靠感觉」。这些都是正确的教义－－但必须是在被正确理解的前提下。

「凭着信心不凭着眼见」意味着：允许看不见的属天事实控制我们的思想和态度。我们无法以肉眼看见神或基督，我们也无法看见还未被建立起来的新天新地，然而我们相信这未见的事实。要相信这些，并让这信念来管理我们的心思和生活－－这才是「凭着信心不凭着眼见」。

但却正好相反，有许多人以为「凭着信心不凭着眼见」意味着：纵使我们的心仍处在属灵的黑暗与死亡的光景下，我们仍应相信基督。这是不合圣经，也是荒谬的。一个人不可能相信基督，却仍留在属灵的黑暗与死亡之中；真信心意味着离开属灵的黑暗与死亡，而进入基督的光明和生命中。告诉一位心还在黑暗与死亡光景中的人去信靠基督，等于是告诉他虽然你是个不信的人，仍可对基督怀有信心。

圣经教导说，对基督的信心意味着对他有一种属灵的看见，耶稣说：「叫一切见子而信的人」有永生(约六：４０)。真信心只存在于当我们「得以看见主的荣光，好象从镜子里返照」，并看见「神荣耀的光，显在耶稣基督的面上」(林后三：１８；四：６)；缺少这种属灵光照的信心，就不是光明之子的信心，而是黑暗之子的欺骗。

「信靠暗中的神」意味着：当我们处于黑暗、痛苦的环境，好象神已不再关心我们时，仍然信任他的话语。这也意味着：当我们不象平时那样能清楚看见他的爱时，却仍继续信靠他。这与以已死和属世的心、缺乏属灵的光照和属灵的经历来信靠神，是完全不同的。

这些没有属灵经历而又坚持靠信心而活的人，有着荒谬的信心观念。他们所谓的「凭信心」，就是相信他们已得救，他们以为怀疑自己的得救是罪恶的，也不问自己的生命是否早已坏死而且世俗化；他们究竟是从圣经的什么地方发现，信心是意味着相信我们已得救？圣经说信心是将罪人带入救恩中，所以信心不能说是相信我们已经得救。假如信心意味着相信我们的得救，那就是说相信我们有得救的信心；这么一来，信心就只意味着相信我们在信。

我承认，不信可能是缺乏确信的一个因素。有些基督徒的信心极小，而那样小的信心只能产生出极少的得救确信。这个问题的答案是：要在信心中成长，并结出更多信心的果实。其它有些基督徒尽管在生命中有许多确已归正的证据，但仍缺乏确信；他们的怀疑来自单方面不配的感觉，并对神怜悯的大能与实际之微弱感受。还有一些基督徒缺乏确信，是因为他们处于一种黑暗痛苦的环境里：如果神爱我们，怎么会让我们受这么多患难？这种怀疑来自不能依靠神的主权和智慧。

然而，假如某人感觉自己心中僵死而世俗化，我们也不能责备他怀疑自己的得救，真基督徒的确信是不可能存在这样的心田里，就好象日落之后仍要强留阳光一样不可能。假如我们的心现今仍处在罪恶的黑暗之中，那我们过去所曾拥有的宗教经验之记忆，也不能使这份确信复活。

事实上，假如我们感到自己的心是全然地死寂与世俗化，我们是应该怀疑自己的得救。这也是从神的计划而来，爱神的心越减少，对自己的忧虑就会增加；当我们陷入灵性上死寂的时候，是需要这种忧虑来防止我们犯罪，并刺激我们从事更新数量的努力。

假如一个人的心处于属世和死寂的状态，而我们却告诉他们要保持确信，那我们是与神的计划相抵触。假如我们以为这就意味着「凭着信心不凭着眼见」，「信靠暗中的神」，或「信靠基督，而不是自己的感觉」，向那些心已属世而死寂的人鼓吹确信，就是在鼓吹虚假的确信。

另一方面，倘若我们用自己的属灵情感和基督徒经历来做我们得救的证据，这并不是「以信赖自己的感觉取代信靠基督」。我们没有其它得救的证据可用！假如我们是因自己的情感而赞美推崇自己，那我们就是「信赖我们的感觉而非基督」。当我们的经验与情感变得比神重要，当我们认为神会为我们奇妙的情感而推崇我们时，那就真是危险了；事实上，这是在一个比不道德的无神论者更糟糕的属灵情况之中。

１２ 动人的见证

即使有人对他的情感作了一番极动人的见证，也不能证明，它是属灵或非属灵的。

没有一个基督徒能够毫无谬误地区分出真假信徒。一个基督徒可以看透自己的心，当无法看透任何其它人的心。我们对别人所能有的观察，只是外在的表现。但圣经也清楚地教导，我们绝不能从他人的外在表现，无误地判断一个人的内心。「耶和华不像人看人，人是看外貌，耶和华是看内心」(撒上十六：７)。

就我们所能分辨的，当一个人在外表上，看起来象是一个基督徒，我们就有责任接纳他为基督里的弟兄。然而即使是最有智慧的基督徒也会被蒙骗，看来似乎是很明显悔改归主的人，也常会失去信心。

这不该使我们感到讶异，我们已经看到撒旦多会摹仿各种属灵的情感－－爱神、爱基督、爱基督徒、为罪懊悔、顺服神、谦卑、感恩、喜乐、热忱。所有这些摹仿的情感可以在同时间出现在同一个人的身上，而这个人可能也熟谙基督教义，颇具人望，并且也能极有能力地用基督教的言语来表达自己。

真假基督徒之间竟能如此相似！只有神才能无误地予以区分，假如我们妄想自己能区分，那就是傲慢。

不能只因为某人对其情感和经历做了一番动人的见证，就证明其为真基督徒。任何一个类似属神的工作，一定会感到信徒的。信徒喜欢看到罪人悔改，因此当某人自称已悔改归主，并对其经历做了蛮象一回事的陈述，我们的心就受到感动，这并不足为奇。然而，这还不能证明他的归正是真的。

圣经告诉我们，不是以一个人所说的话，而是以一个人的生命、生活来做判断。这是因为人说自己是基督徒的宣称，就象春天的花朵；树上长满了花，看起来很美丽，但是没多久，其中许多就凋谢、掉落、腐坏了。曾有一段时间，它们看起来与其它花一样的美丽，闻起来也一样的甜美，我们无法区分哪些会结果、哪些又会凋谢死去的，只有到最后，一些掉落、一些结果子，这时，我们才能区分出不同。

在属灵的事上也是如此。我们必须以所结的果子来判断，而不是看花朵美丽的色彩和香味。自称他们已经归主的人也是看起来美丽、闻起来芳香，能对他们的经历做出感人的陈述，但这些都无法证明什么。言辞不能证明什么，我们必须以果子－－人们生命最后的结果－－来作判断。(甚至到这时候，我们仍不能无误地判断。但是挂名基督徒的生活方式，确是我们查验其诚挚与得救的最佳证据。)

有这么一个说法：「假如我对某位基督徒感到一股很强的基督之爱，那这一定就是圣灵在动工。而圣灵绝不会犯错，所以，假如圣灵发动这种爱，他一定知道那一个人是真基督徒。」

这种说法是完全错误的。神命令我们去爱所有以合理可靠的方式宣称自己信靠基督的人，所以对挂名基督徒的强烈兄弟姐妹之爱，只证明神的灵使我们服从神的诫命，而不能证明我们所爱的挂名基督徒就是真基督徒。

总之，圣经从未表示过，可以用我们对某人的爱来衡量这个人的属灵光景。这种观念不但没有在圣经中出现过，而且还与圣经相抵触。神的话清楚地教导，没有一个人可以百分之百的确定别人心中对神的光景。保罗说：「惟有里面作的，才是真犹太人；真割礼也是心里的，在乎灵，不在乎仪文。这个人的称赞，不是从人来的，乃是从神来的」(罗二：２９)。保罗以这最后的说法：「这个人的称赞不是从人来的，乃是从神来的」，就是在教导人们不能判断一个人是否是「内在的」犹太人。人可以用外貌来看人的外在是否是犹太人，但只有神能看透一个人的内在自我。

保罗在哥林多前书四章５节也教导同样的真理：「所以，时候未到，什么都不要论断，只等主来，他要照出暗中的隐情，显明人心的意念。那时，各人要从神那里得着称赞。」

连使徒都不认为他们能判断人的心，而我们若还以为自己能作判断，这是极其自大的态度！


第三部 真实属灵情感的明显标志

开场白

现在，我要指出一些事项，使你可以从其它种类的情感中，区别出真实属灵情感。但首先我要先说明下列指导原则：

一、我并不是要帮助人，去在别人身上毫无错误地判断其属灵情感的真伪，我曾谴责过这样的企图是自大傲慢的。论到辨识别人的光景，基督只给我们足够保守自己安全的规则，为避免我们误入歧途。在圣经中，他也给我们许多规则，而这些规则使教会领袖能有效地辅导会友的属灵光景；可是，神并没有使我们能在所有自称是基督徒的人中间，正确地区分出绵羊和山羊，他把这个权力保留给自己。

二、我也不是要帮助哪些属灵光景刚硬冷淡的基督徒去获知救恩的确据。我已讲过，神的计划并不使这样的基督徒能有保证；除非他们先从属灵冷淡的光景中出来，否则神不要他们有得救恩的确据。我们得到确据是因着行动多于自我检讨。使徒彼得叫我们要在所蒙的恩召和拣选上坚定不移，第一步不是自省，而是要我们在信心上加上德行，又要加上知识，又要加上节制，又要加上忍耐，又要加上虔敬，又要加上爱弟兄的心，又加上爱众人的心(彼后一：５～７)。属灵光景冷淡的基督徒，当他还继续在这种光景中时，不要期望获得帮助，以便明白自己的救恩，乃该先实行彼得的教诲。

三、我们不要期望能找到一些规则，使这些受了假想启示和虚伪情感所欺骗的假冒伪善的人得到改变，他们已在虚伪的保证里被定型了。这样假冒伪善的人是多么自信他们的智慧，并被狡猾的自义伪装得很谦卑，其实他们是瞎了眼，他们总以为不须悔改。然而这些规则，有助于判知他类的伪善者，并可帮助真伪情感混淆不清的真基督徒。

１ 源于内心

真实的属灵情感起源于心中那属灵的、超自然的、神圣的影响力。

新约圣经称基督徒为属灵人，好与仅仅属血气的人作一番对比。「然而，属血气的人不领会神圣灵的事，反倒以为愚拙，并且不能知道，因为这些事惟有属灵的人才能看透。属灵的人能看透万事，却没有一人能看透了他」(林前二：１４～１５)。它也对属灵的人与属肉体的人作了个对比：「弟兄们，我从前对你们说话，不能把你们当作属灵的，只得把你们当作属肉体」－－这也就是指哪些尚未成圣的人(林前三：１)。这几节经文中，「属血气的」和「属肉体的」这些字眼都意味着「未成圣」、「没有圣灵」，而「属灵的」则意味着靠圣灵成圣。

正如圣经称基督徒为属灵的，我们也发现，圣经用同样的字眼来描述某些特质和原则，例如：「属灵的心志」(罗八：６～７)，「属灵的智慧悟性」(西一：９)和「属灵的祝福」(弗一：３)。

在这些经节中，「属灵」这个字眼并不是指人的灵，不是因它存在于与肉体相对立之人的灵中，就说它是属灵的。即使它是存在于人里头的灵，圣经也称某些特质为「属血气的」或「属肉体的」。例如：保罗描述骄傲、自义、自持聪明为「属肉体的」(西二：１８)，虽然这些特质存在于人的灵里。

新约圣经用「属灵的」这个字眼，是指三一神的第三位－－圣灵。基督徒被称为「属灵的」，是因为他们是从神的灵而生，并且圣灵住在他们里面。一件事或一个人之所以是「属灵的」，全在乎其与圣灵的关系－－「我们讲说这些事，不是用人智慧所指教的言语，乃是用圣灵所指教的言语，将属灵的话解释属灵的事」(林前二：１３)。

神赐圣灵给真基督徒，圣灵住在他们里面，成为生活与行动的源头影响他们的心。保罗说基督徒活着，是因基督在他们里面活着(加二：２０)，基督不仅籍着的灵住在他们里面，更是「活」在他们里面，他们活着是靠着的生命而活。基督徒不只喝这活水，乃是这活水要在他们里头成为泉源，直涌到永生(约四：１４)。真葡萄树的汁液不是象流入杯子那样，乃是流进有生命的枝子，在此这汁液成为生命的泉源(约十五：５)。因为神以此方式使基督徒联结于圣灵，所以圣经称基督徒为「属灵的」。

圣经称基督徒和他们的美德为「属灵的」，主要原因乃是：圣灵在基督徒里面结出的果子，是与圣灵本身的属性一致的。

圣洁是神的灵的本性，所以圣经称之为圣灵；圣洁是神本性的荣美和甘甜，是圣灵的本质，就如热是火的本质。圣灵住在信徒心中成为生命的泉源，涌动在他们里面，并在的甘甜和圣洁的神性中，将自己赐给了他们。使人分享神属灵的荣美和基督的喜乐，所以信徒籍着参与在圣灵中，而与圣父和圣子相交、团契。所以信徒内在的属灵生命，在本质上是与神自己的圣洁一样的，只是在程度上远不及神；这就好象太阳照耀在钻石上，钻石的光亮与太阳的光亮在本质上是一样的，可是在程度上却远不及太阳。这就是基督在约三：６所说：「从圣灵生的就是灵」的意思，圣灵所创造的新本质，在本质上与创造者圣灵的本质是一样的，所以圣经称它为属灵的本质。

唯有在真正的基督徒里面，圣灵才如此工作。犹大说属血气的人「没有圣灵」(犹１９)。保罗说，惟有真基督徒才有圣灵的内住：「人若没有基督的灵，就不是属基督的」(罗八：９)。依据约翰所说，有了圣灵就是住在基督里的确据：「神将他的灵赐给我们，从此就知道我们是住在他里面，他也住在我们里面」(约壹四：１３)。相反的，一个属血气的人，毫无属灵的经历，谈到属灵的事，他以为愚拙，因他不知道所谈的意义为何：「属血气的人不领会神圣灵的事，反倒以为愚拙，并且不能知道，因为这些事惟有属灵的人才能看透」(林前二：１４)。耶稣自己也教导说，不信的世人不认识圣灵：「真理的圣灵，乃世人不能接受的，因为不见他，也不认识他」(约十四：１７)。

所以，我们可以很清楚地知道：圣灵在真基督徒身上所产生的果效，是迥然不同于籍血气所产生的任何事；这就是我所说：真实属灵的情感起源于「超自然的」影响。从前面所说我们就可以知道，基督徒那个全新的内住知觉和感受，在本质上已是全然不同于他们未悔改前的任何经验，这可以说是：对属灵事物的一种新的灵觉。这种感受是不同于任何属血气的感觉，正如味觉之不同于视觉、听觉、嗅觉和触觉。籍由这个新的灵觉，感受到的事与属血气之人所感受的有天壤之别，这个差别就好象仅仅是观看蜂蜜与实际尝到它的甘甜之差别；这也就是为什么圣经常把叫人重生的圣灵的工作，比作赐下一个全新的感觉：瞎眼看见、聋子听见。并且因这灵觉比其它任何感觉都崇高且优越，所以圣经比喻这个赐予犹如从死里复活和新造者。

许多人将这新的灵觉与想象力给搞混了，其实两者全然不同。想象力是一种每个人都有的能力，想象力使我们有看到、听到、闻到其他事物的观念，即使这些都不在我们眼前。可是真的就有人将想象力与灵觉混淆不清如以下的情形：有些人将他们的一些想法印刻于一个光亮的想象上，他们便说这是神荣耀的属灵启示。有些人对基督挂在十字架上、鲜血滴流有着极生动的想法，便说他们看到基督钉十字架的属灵景象。有人看见基督向他们微笑，伸开双臂要拥抱他们，他们便说：这是基督恩典与爱的启示。有人看见栩栩如生的天堂，在那里基督坐在宝座上，有灿烂发光的天使及圣徒的列队，他们便说：天堂之门向他们开了。有人想象响声和声音，也许还引用圣经节，他们便说：心中听见基督的声音或圣灵的见证。

可是这些经历算不得是属灵的或神圣的。这些经历只是外在东西的想象－－一道光线、一个十字架、一张宝座、一个声音，这些想象的观念，在本质上并不是属灵的；一个属血气的人也能够对形状、色彩、声音有生动活泼的想法。想象到神外在的荣耀和光辉，还比不上数以百万计的不信者在末日大审判，所要面对基督外在的荣耀。有关基督挂在十字架的心理想象中，也不会比那些不属灵的犹太人站在十字架周围用肉眼观看基督被钉的景象好到哪里。想一想，想象基督肖像与罗马天主教所崇拜的基督绘画、雕像又有生命不一样呢！从这些想象的感动而起的情感，还不是与无知的天主教徒在敬拜这些绘画、雕像的感觉一样吗？

这些想象的意念在本质上根本不是属灵的。撒旦也能很容易地制造这些虚幻，如果能提供人思想，也能提供形象。我们从旧约圣经知道，假先知也会从虚伪的灵作梦、看异象：申十三：１～３；王上廿二：２１～２３；结十三：１～９；亚十三：１～３。若撒旦能在人心映印这些想象，这就不能证明是神的工作。

即使神的确在某人心中产生这些想法，也不能保证那个人的得救。从圣经有关巴兰的例子就可以了解：神将耶稣基督为出于雅各的星、兴于以色列的杖之异象，生动活泼地印在巴兰心里，巴兰描述说：「得听神的言语，明白至高者的意旨，看见全能者的异象，眼目睁开而仆倒的人说，我看他却不在现时，我望他却不在近日，有星要出于雅各，有杖要兴于以色列」(民廿四：１６～１７)。巴兰在异象中看到基督，但对基督没有属灵的认识；虽然神在他心中给了他救主的形象，可是他还是没有得救。

从想象产生的情感不算是属灵的。属灵的情感确会产生一些想象，特别是心思较为软弱的人。但想象并不能产生属灵的情感，属灵的情感只能起源于属灵的原因－－来自圣灵所赐属灵真理的属灵认知。心理想象到一个影像、一个声音，在本质上并不是属灵的；那是信徒和不信者都能有的一种经历，因想象力乃是每一个人都有的天赋。宗教性的想象，常常会激发高昂的血气情感，这是不足为奇的。当一个人有这些想象，并相信这就是神的启示和蒙神喜悦的标志时，我们还能期望他什么呢？当然那个人是兴高采烈的。

这里也许我们该谈谈「圣灵与我们的心同证我们是神的儿女」(罗八：１６)这件事了。我发现许多人都误解了这段经文的意义，他们认为圣灵的见证，就是立即启示我们是神儿女这个事实；好象神会籍一种神秘的声音或印象在内心对他们说话，确保神就是他们的父。「见证」这个字眼误导这些人有如此想法，当圣经说，神「作见证」时，他们以为必定是神有直接的保证或启示真理；但若再仔细查看圣经，就会发现这种想法是不正确的。所谓「作见证」或「见证」，在新约圣经常是指：从一件可以被证实是真实的事上提出的证据。例如：「神又按自己的旨意，用神迹奇事和百般的异能并圣灵的恩赐，同他们作见证」(来二：４)。这些神迹奇事和恩赐叫作神的见证，并不是因为它们断言了什么，乃是因为它们是证据、证明。约翰说：「水和血」为见证(约壹五：８)，水和血不能断言任何事，但是水和血是证据。还有，神籍着从天降雨与赏赐丰年的护理工作，都是神良善的见证，它们都是这些事的证据(徒十四：１７)。

当保罗说到圣灵与我们的心同证我们是神的儿女时，并不是说圣灵给我们某些超自然的暗示或启示。前面的经节让我们知道，保罗的意思是：「因为凡被神的灵引导的，都是神的儿子。你们所受的不是奴仆的心，仍旧害怕；所受的乃是儿子的心，因此我们呼叫阿爸父。圣灵与我们的心同证我们是神的儿女」(罗八：１４～１６)。这意思是：圣灵的内住、引导，影响我们对神的举止行动象是父亲的儿女，这些就是圣灵给我们的证据，确保我们是神的儿女。

保罗提到两种心：「奴仆的心」是惧怕的，而「儿子的心」是爱的。奴仆的心是因惧怕刑罚而产生，而爱的心呼叫「阿爸父」，并使人亲近神，举止行为象是的孩子。以赤子之心爱神的信徒，会看见并感受到他的心与神联结，从此确知他是神的儿女。圣灵的见证并不是某些属灵的耳语或立即的启示，圣灵的见证就是神的灵在信徒心中产生圣洁的影响，引导他们爱神、恨恶罪、追求圣洁。如保罗所说：「你们若顺从肉体活着必要死，若靠着圣灵治死身体的恶行必要活着」(罗八：１３)。

保罗说圣灵与我们的心同证，并不是说有两个分开的独立见证。乃是说我们的灵领受神圣灵的见证，就是我们的灵看见又宣称，圣灵在我们里面所作的，我们是神儿子的见证。我们的灵是我们的部分，圣经在其它地方有时称它为心(约壹三：１９～２１)和良心(林后一：１２)。

人们以为圣灵的见证就是一种内在的声音、暗示或神对人的宣称，这是一种可怕的伤害：他是蒙爱的、蒙赦免的、蒙拣选的等等。许许多多生动活泼却虚幻的情感就是起源于这样的谬见！我深恐有许多人已被如此的谬见所欺骗落入地狱了。这就是为什么我会用这么长的篇幅来讨论这个题目的原因了！

２ 被神吸引

属灵情感的目标，在于属灵事物的可悦，不在于我们的自我利益。

我的意思并不是要从属灵的情感中排除自我利益，乃是要将它放在次位。属灵情感的主要目标，是在于属灵事物本身的卓越与美好，并不在于我们的个人利益。

有人说所有的爱都是出于自爱。他们说，任何人爱神而毫不出于自爱之根，这是不可能的。他们说，任何一个爱神并渴望与神和神的荣耀相交的人，都是出于渴望自己的幸福、快乐，所以对神的爱是寓于渴望自己幸福(自爱)的根中。可是，说这些话的人，应该扪心自问：一个人为何要将他的幸福寄望在与神和神的荣耀相交上呢？的确，这就是爱神的结果。一个人必须先爱神，他才会重视并以与神和神的荣耀相交为自己的幸福。

当然，有一种爱别人的爱是出于自爱，这是因别人的恩惠或礼物的吸引，而对那人产生一种爱；在这种情况之下，当然这个爱别人的爱，根本是出于自爱。不过完全不同的是，开头有一件事物吸引我们喜爱另一个人，那是一种感激性质的表现，这性质本身是可爱的、美好的。

对神的爱若基本上是起源于自爱的、自利的，那在本质上这就不是属灵的了。自爱全然是属血气的本质，这种本质天使有、魔鬼也有。所以如果只是出于自爱，就算不得是属灵的；基督在路加福音六章３２节讲到了这种爱：「你们若单爱那爱你们的人，有什么可酬谢的呢！就是罪人也爱那爱他们的人。」

真正爱神的最深原因乃是因为神属性的无上荣美，惟有这才是合理可信的事。使一个人或任何受造者显得可爱的主要因素，是在于他的优点、长处，在神也是同样的道理。神的属性本身是无限地好、是无限地美、光明和荣耀。除非我们因为神的美善、荣美本身而爱神，否则我们如何能正确地爱神呢？人们对神的爱若是出于神对他们是很有用的原因，那这个爱一开始就错到底了。他们只从他们自我爱好的观点来看待神，他们不能欣赏感谢神本质的无限荣耀，而这才是一切良善、可爱的来源。

属血气的自爱也能向神和基督产生很多情感，却不会感谢欣赏神本质的美善和荣耀。比如，自爱所能产生的仅仅是属血气的感谢；这是因对神的错误观念而导致的，好象在神都是爱和怜悯，并没有公义的报应；或好象因人的价值，神应该爱人。根据这些见解，虽然人对真神丝毫没有爱，却有可能爱他们自己想象中的那一位神。

再说，由于人缺乏对罪的认知，自爱便也能产生对神的爱。有些人对罪无厌恶感，不知道神无限的圣洁是与罪敌对的。他们以为神的标准不会高过他们的标准，所以他们与神相处得很好，也感觉对神有一种爱，可是他们所爱的是他们想象中的那一位神，并不是真实的神。另有些人只因他们蒙受了物质上的祝福，而使他们的自爱心对神产生一种爱，这算不得什么属灵！

还有些人因他们坚定深信神爱他们，就感觉对神有活泼的爱。有的人经过极大的痛苦或对地狱的恐惧，猝然领悟相信神爱他们，赦免他们的罪，接纳他们为他的儿女。这种情况，或许籍着在他们想象中的一个意念或内在说话的声音，或某些非圣经的方式发生的。如果你问这些人，神本身是不是可爱极美的，他们也许肯定地说是。其实他们对神的好感是他们自己想象的，是因他们已领受了神极大的祝福而构成的；他们以神为可爱，只因已赦免并接纳他们，多么爱他们并应许他们上天堂的缘故。这样的信仰，当然容易使他们爱神并会说神是可爱的。一个对自我有益的任何事都会觉得可爱的。

圣灵在基督徒里面产生对神真实属灵的爱，是完全不同的。真正的基督徒不是先看神爱他们，而是他们先看见神的可爱，基督的优美和荣耀，他们的心灵被神抓住了，他们对神的爱是起源于这样的看见。真实的爱以神为开始，并为了神自己的缘故而爱神。自爱以自我开始，爱神是为了自我的爱好、利益。

然而，我不是要大家以为，对神赐福的所有感恩只是出于属血气自私的事；属灵的感恩也是有的，属灵的感恩与只为自我利益的感谢，其差异如下：

一、对神赐福的真感恩是为了爱神自己而涌出的。基督徒已看见神的荣耀，他的心被神的荣耀说抓住，所以他的心变得柔嫩，当这位荣耀的神赐恩惠祝福给他时，更是易受感动。我能以人间的生活举例说明：若有一个人虽然对于另一个人没有爱，可是还会因对方所施与自己的恩惠感到感激。但对所爱的朋友、已有深厚感情的人，所表现的感激是大不相同的；当我们得到这样朋友的帮助时，更增进我们对他们已有的爱。同样，当我们蒙受这位伟大的神赐福是，更增强为爱的善良和荣耀而有的爱。所以我们不能从属灵的感恩排除所有的自爱：「我爱耶和华，因为听了我的声音，和我的恳求」(诗一一六：１)。我们对神的爱是基于神自己的本性，我们对神的感恩是感谢为我们所作、所预备的救恩。

二、属灵的感恩不只是因神赐福的良善感动人心，乃是因神的良善是神属性的荣美而感谢。神无比的恩典表现在救赎的工作上，发光于基督脸上，有无限的荣耀，基督徒看见这荣耀就大为喜悦。如一个罪人需要救恩基督徒个人有份于基督的工作，就能帮助他集中心志在基督的工作上。他看见神救赎的仁慈作为，使他全神贯注神良善的荣耀属性。所以自爱促成属灵的思考。

也许有人引用约壹四：１９所说：「我们爱，因神先爱我们」来反对我所说的。他们认为我们爱神的首因，是我们知道神爱我们。我不同意这说法，我认为约翰的意思完全不是这样的。他说的我们对神的爱，是神放在我们心中的，是神爱我们的一种标志。我们爱神，因为神仁慈地引导我们的心爱他。本乎这意义，「我们爱，因神先爱我们」，就等于说，我们得救，是因为当我们对神没有爱的时候，神先爱我们。

我承认，我们还有其它爱神的经历，因神先爱我们，可是对神必须以属灵的爱，不仅是自私的爱。如神在耶稣基督里对罪人的爱，是神的荣耀道德完美的主要启示之一。神的爱在我们里面，叫我们爱神道德的完美。再说，神对一个蒙拣选的爱，是显明于他的悔改归依基督，乃是神荣耀极大显示，因此产生神圣属灵的感恩。在这情形中，我们以圣洁、属灵的爱来爱神，因神先爱我们。我们为何不以为这就是约壹四：１９所说的对神的爱，而不仅仅是自私的爱呢？

到此我们一直讨论的是基督徒对神的爱。我所说的是等于基督徒的喜乐和喜爱神。对神有属灵的喜爱，主要起因于对神的美善完全，并不是因神赐给我们的祝福；就是籍基督的救恩大为欣喜，因其救恩是神完美的荣耀启示。基督徒当然因基督为他个人的救主而喜乐，可是这还不是他喜乐的最深原因。

假基督徒的情况就大不相同了！他们听见神差他的独生子，基督的爱使他愿为罪人死，基督的牺牲换得极大的祝福和应许给的百姓，他们听到后为此欢喜快乐，感觉很得意。但你若查看他们的快乐，你会发现，他们欢喜快乐是因为他们有这些祝福，这些祝福提升了他们；他们甚至喜悦拣选的教义，抬举了他们的自爱而沾沾自喜，认为他们是天之骄子。他们的快乐全然为了他们自己，不是在于神。

假基督徒在快乐中，眼目所注视的全是他们自己。他们的心被他们自己的经历盘据着，没有神的荣耀、基督的荣美在内；他们总是在想，我所得的是多么了不起的经历！多么伟大的启示啊！多美好的经历，我该告诉别人！他们以他们的经历代替基督，不喜爱基督的荣美与丰盛，他们喜爱他们了不起的经历。这些都显示在他们的谈论中，他们高谈阔论自己。那真基督徒当他感受属灵的火热与活力时，喜爱谈论神和基督并福音的荣耀真理。假基督徒满口吹嘘自己：自己的奇妙经历、神多么爱他们、他们的灵魂多么安全、他们如何知道他们将会上天堂等等。

３ 神本性之美

属灵的情感是以属灵之事的道德优美性为基础。

何谓属灵之事的道德优美(ｍｏｒａｌ ｅｘｃｅｌｌｅｎｃｅ)？

这不是指许多人所意味的「道德」。有些人以这个词只不过是指尽外在的本份而已。有些人以其意指一些非属灵的美德，也就是一个非信徒所能拥有的诚实、公正、慷慨等等。但当我说到属灵之事的道德优美时，我是指着一种属乎神道德品格的优美。换句话说，我是指着神的洁。神的圣洁是一切道德完美的总合－－就如的公义、真理和良善(神的确也有其他属性，例如：能力、知识及永恒性，然而我们不称这些为「道德」的属性，因这些并非神品格的特质。)我已经说过，属灵情感是源自于属灵之事的优美。现在我要进一步说明，这种优美就是道德神的优美。一个真正的基督徒对属灵之事的喜爱，就是因着它们的圣洁。基督徒爱神，是因着的圣洁之美。

我并不是说基督徒看不见神在能力、知识及永恒上的优美。然而，我们是因神圣洁之故，才爱的能力、知识及永恒；没有圣洁，能力和知识就不会显为优美。有谁会在一个恶人身上看见优美，只因他有能力和知识？是圣洁使得其他特质变为优美的。神的智慧是荣耀的，因是圣洁的智慧，而非邪恶的诡诈。神的永恒是荣耀的，因是圣洁的永恒，而非不改变的恶。

因此，对神的爱始于对圣洁的喜悦，而非其他属性。是从神的圣洁才衍生出其他属性的美好。除非我们先看到神圣洁的全然优美，否则我们也看不见神的知识、能力、永恒或其他属性的美好。

因圣洁是神本性的美好，所以也是所有属灵事物之美。基督教之优美，乃在于它是圣洁的宗教；圣经之优美，来在乎其教训是圣洁的(诗十九：７～１０)；我们的主耶稣之所以优美，就是因的位格是圣洁的－－神的圣者(徒三：１４)；福音之优美，来在于它是一圣洁的福音，是从神和耶稣基督之美所发生的光芒；天堂之美，来在于它是全然圣洁、毫无瑕疵的「圣城」(启廿一：１０)。

我前面说过，神给予基督徒一个新的灵觉。现在我可以告诉你，这个灵觉所看到的、所感觉到的、所品尝到的，究竟是什么？就是圣洁之美。非信徒不能看见此等优美，而圣灵能叫基督徒意识到这圣洁之美。

圣经指出，圣经之美才是属灵胃口的真实对象，这也是主耶稣基督的一道美食：「我有食物吃，是你们不知道的，……我的食物就是遵行差我来者的旨意，作成他的工」(约四：３２～３４)。诗篇一一九篇是圣经中有关真宗教本质记载最清楚的一段经文，其中对神律法的颂扬，就彰显了他的圣洁。它宣称律法的一切优美是整个属灵胃口的主要目标(参见诗一一九：１４、７２、１０３、１２７、１３１、１６２)。在诗十九：１０也可发觉诗人宣称神圣洁的律法是「比金子可羡慕，且比极多的精金可羡慕；比蜜甘甜，且比蜂房下滴的蜜甘甜。」

一个属灵的人喜爱圣洁之事，与一个不属灵的人恨恶圣洁之事的理由是相同的－－不属灵之人对圣洁之事的恨恶，正是因其圣洁性；所以，圣洁之事的圣洁，正是属灵人所爱的。我们可从在天堂的圣徒和天使身上看见这一点，他们的心思意念深深被神圣洁之荣美所占据：「彼此呼喊说：圣哉！圣哉！圣哉！万军之耶和华，他的荣光充满全地」(赛六：３)，「昼夜不住的说：圣哉！圣哉！圣哉！主神是昔在、今在、以后永远在的全能者」(启四：８)，「谁敢不敬畏你，不将荣耀归于你的名呢？因为独有你是圣的」(启十五：４)。在天上如是，在地上亦然：「你们当尊崇耶和华我们的神，在他脚登前下拜：他本为圣」(诗九十九：５)

我们可籍此原则来测试自己对天堂之事的渴望。我们向往天堂，是因神圣洁荣美照耀那地呢？还是我们向往天堂之福，是基于自私的享乐？

４ 属灵认知

属灵的情感源于属灵的认知

属灵的情感不是没有光的热度，乃是源于属灵的光照。一个真基督徒会有所感觉，是因对属灵之事比以前有更多的看见和了解。他比以往更清楚且更多地有所见解，并且对神的真理有更新鲜的感受，或重获从前他所失去的认知：「我所祷告的，就是要你们的爱心，在知识和各样见识上，多而又多」(腓一：９)，「穿上了新人，这新人在知识上渐渐更新，正如造他主的形象」(西三：１０)

针对此点，我要强调，教义的知识与属灵的知识是有很大的分别。教义的知识只涵盖理智而已，而属灵的知识是心灵的感觉，籍此我们可以看见在基督教教义中所拥有的圣洁之美。属灵的知识，总是包涵理智与心灵。我们必须以理智来了解圣经教义的意义，并且用我们的心灵来品尝这意义中的圣洁之美。

一个人可以在他的理智上拥有极多教义的知识，但却未品尝过这些教义中圣洁之美；他所知道的，乃是头脑里的理智，但却没有心灵里属灵的体会。仅有教义的知识，就好象一个人只是注视并触摸蜂蜜而已；但属灵的知识，就是一个人用舌头亲尝蜂蜜之甜美了。亲尝蜂蜜甜美者，比注视、触摸蜂蜜者更认识蜂蜜！

这意思就是说，对圣经属灵的了解，并不意味着就是了解比喻、预表及寓言。一个人可能知道如何解释这些东西，但在灵里却没有一丝属灵的亮光。「我若有先知讲道之能，也明白各样的奥秘，各样的知识，而且有全备的信，叫我们能够移山，却没有爱，我就算不得什么」(林前十三：２)。圣经的「属灵意义」，就是在于其真理的神圣甜美，而不是其象征性经文的正确解释。

再者，假使神籍着圣灵将他的旨意启示给我们，这也不是属灵的知识；此等知识是教义性的，而非属灵的。有关神旨意的事实是教义性的，正如有关神的本性和工作的事实也是教义性的！所以我们还是在处理教义的知识，甚至是神直接向我们的心思启示他的旨意。如果我们没有意识到神旨意的圣洁之美，就算是一个直接快速的启示，也不能使我们的知识成为属灵。

我还要纠正另一个对属灵知识常有的错误。有人会说，神将一段经文深深烙印在他们心中，籍此向他启示他的旨意－－这段经文常是有关圣经中的某位人物及其行径。例如：一个基督徒决定是否要移居国外，又怕在那里可能会面临许多困难和危险。这时，创世纪四十六章４节神对雅各所说的话语，就强有力地进到他心中：「我要和你同下埃及去，也必带你上来。」这句话是关于雅各和他的行动，但这位基督徒就将此应用在自己身上；他把埃及解释为国外，便认为是神应许要带领他到那里，并会将他平安地带领回来；他可能说这就是这节经文的「属灵认知」，或说是圣灵把这节经文应用在他身上。

然而，在此根本没有什么属灵的意义。属灵的了解是看见了这节经文实际的意义，而不能从其中造出另一个新的意义；给圣经造一个新的意义，就等于编撰一本新的圣经！这是在加添神的话，是要被定罪的(箴卅：６)。圣经真实的属灵意义，是当圣灵最初默感之时的意义，原始的意义是人人都可看得到的－－假如他不是灵里盲人的话。

无庸置疑地，这些经验会产生出活泼生动的情感。当人们认为神以圣经如此带领他们，或籍圣灵直接向他们显明他的旨意时，他们心中会有极深的感动。然而，我的看法是：这些经验没有一个涵盖在对神圣洁之美的感受中。唯有它是发自对神圣洁之美的属灵看见，这种情感才算是属灵的；若仅仅是发自思想上的联想，或某段话语进入脑海中的情感，本质上，它们都不是属灵的。

世上大多数错误的宗教，就是由这种经验，及令他们为之兴奋的错误情感所造成的；基督教以外的宗教，就是充满了这些东西。不幸地，这就是教会的历史。这些经验迷惑了人们，尤其是智识不足的人，他们以为这些印象、异象及狂喜就是基督教的全部了。因此，撒旦把自己变为光明的天使，欺骗大众并腐化了真宗教。教会的领袖必须恒常儆醒，抵挡撒旦迷惑人心。尤其是在复兴的日子中。

在继续下面的讨论以先，我还需要澄明一件事。我不要任何人误解我以上所论及的，我并不是说仅仅因为其中有想象的思想在内，那些情感就是非属灵的了。人的本性就是如此，当我们热烈地想着某事时，就不能不有些想象的意念。不论如何，假使情感只是来自这些想象的意念，而不是出于属灵的知识，那我们的情感就没有属灵的价值。我希望人们把这个区分谨记在心：想象的意念可能来自属灵的情感，但属灵的情感不能来自于想象的意念。属灵的情感，只能来自于属灵的知识、来自于看见圣洁之美的内心感受。并且，若是想象的意念是伴随着真正的属灵情感，这种情形并非是必要的，而只是偶然的结果。

５ 对神的确信

属灵的情感会带来对属神之事真实性的确信

本书开端所引的圣经经文：「你们虽然没有见过他，却是爱他；如今虽不得看见，却因信他，就有说不出来、满有荣光的大喜乐」(彼前一：８)。

真基督徒对福音真理有一个坚固、有力的确信，他不再犹疑于两个论点之间；对他来说，福音不再有可疑或只是可能的真理，而在他心中成为坚定、无可置疑的。福音中那伟大而属灵的、奥秘和不可见的事，就象一个强有力的实体深深地影响他的心灵；他不仅仅只是有耶稣是神儿子的看法，而是神开启了他的眼，看见了情形果真是如此。至于耶稣教导有关神、神的旨意、救恩以及天堂的事，这个基督徒也知道这些是不容怀疑的事实，所以这些都会在他们内心和言行举止上产生实际的影响。

从圣经中也明显地看到，所有真基督徒都对属神之事有如此的确信。我只提几处经文：「耶稣说『你们说我们是谁？』西门彼得回答说：『你是基督，是永生神的儿子』。耶稣对他说：『西门巴约拿，你是有福的。因为这不是属血肉的指示你的，乃是我在天上的父指示的。』」(太十六：１５～１７)，「你从世上赐给我的人，我已将你的名显明与他们。他们本是你的，你将他们赐给我，他们也遵守了你的道。如今他们知道，凡你所赐给我的，都是从你那里来的；因为你所赐给我的道，我已经赐给他们；他们也领受了，又确实知道，我是从你出来的，并且信你差了我来」(约十七：６～８)，「为这缘故，我也受这些苦难；然而我不以为耻，因为知道我所信的是谁，也深信他能保全我所交付他的，直到那日」(提后一：１２)，「神爱我们的心，我们也知道也信」(约壹四：１６)。

有许多宗教经历不能叫我们得到这种确信。许多所谓的启示虽然很感动人，但不能使人产生确信。这些启示对于一个人的态度、举止，不能产生持久性的改变。有些人虽然有这些经历，却在他们日常生活中，看不出因着对无限、永恒实体之确信，所产生的实际影响。他们的情感只燃出一阵火花，不久就消灭了，没有留下持久的确信。

容我们假设一个人，他的宗教情感是出于很强的自信，确信基督教是真实的。这样，他的情感就是属灵的吗？不一定。事实上，他的情感仍是非属灵的，除非他的确信是合理的。所谓「合理的确信」，是说建立在真实的证据以及充分理由之上的确信。其他信仰的人们，对他们的宗教真理也能有强烈的确信；往往他们接受他们的宗教，仅因他们的父母、邻居和国家是这么相信的。假如一个自称基督徒的人除了这点以外，再没有其他的信仰基础，那么，他的宗教信仰只不过是根据传统，不比其他那些人好到哪里。无疑地，基督徒所信的真理是更好的，但是如果他的信仰只是来自传统，那么这信仰的本身和其他人所信之宗教也没什么区分了。从这样的信仰而来的情感，也不见得优于其他信仰的宗教情感。

此外，我们再假设一个人，他相信基督教不是来自传统，而是根据理性与论证，那末，他的情感是属灵的吗？我再说，这也不一定。非属灵的情感也可能来自合理的信仰。除了合理以外，信仰的本身也必须是属灵的。事实上，这也就是为什么有些人会因理性上的论证，而在理智上相信基督教是真宗教，可是那个人却仍未得救。行邪术的西门在理智上相信了(徒八：１３)，但仍旧「在苦胆中被罪恶捆绑」(徒八：２３)。理智上的信仰必能产生情感，正如「鬼魔也信，却是战惊」(雅二：１９)，但这种情感不是属灵的。

对真理的属灵确信，唯独来自属灵的人。惟有当神的灵光照我们的心思，使我们明白属灵的真实性时，我们才能对真理有属灵的确信。切记，属灵的认知是指着对属灵之事圣洁之美的内在感受。我现在要描述一下，这些认知如何使我们确信属灵的真实性。

神是独一的，全然不同于所有受造之物；是神的美好－－比神自己其他属性更令他全然不同于其他之物。所以当基督徒看见基督信仰之美时，也就是看见神在其中。所见神圣之美就是神主要的特性，这就给予基督徒一个自觉的知识，就是基督的福音是来自神。他不需要经过复杂的论证而信服，这论证是简单的：他把握住福音的真理，是因为他看见了神的荣美。

福音许多极重要的真理，就在于它的属灵之美。因人类不能看见这种美，所以他不相信这些真理也是不足为奇的。举几个例说明一下：除非我们见到圣洁之美，我们对罪恶的丑陋是盲目的。结果，我们不会了解圣经所言人类罪性的可怕。唯当圣灵赐给人能品尝圣洁之美与罪恶之苦毒的能力时，这个人才能看见并感受到自己内心完全的堕落。唯独这样，才能使我们真知道圣经所言有关人性之败坏、人类需要救主及神的大能改变更新人们的内心……，这些话都是真的！这也让我们知道，神在惩罚罪恶时是公正的，人们无能为自己赎罪。这种对圣洁之美的感受，也能使我们看见圣经所启示给我们的基督之荣耀，我们才能知道赎罪的无限价值及福音救法之优越性。我们看到人们的喜乐乃在于圣洁，我们感受到天堂无法形容的荣耀。只有当我们接受了我所提的这些感受属灵荣美的灵觉时，所有这些事的真理就向人显明了。

如果对福音真理的坚信不是来自这种对神之荣美的感受，那么大多数人将永不会相信真理。学者、研究人员可以根据历史证据而相信，但这对我们大多数人是办不到的。历史上的证据需要许多圣经以外的历史作品的知识，圣经与这些历史作品相比较，就可以看出圣经是可靠的、具有历史人物与事件的见证，就算是这样，除学者以外，谁还会去做这种比较呢？若一个非信徒在相信之前必须先成为历史学家，又有多少人能信主呢？我们相信圣经之前，必先经过一段漫长且艰辛之过程来学习非圣经的历史作品吗？神果真要我们在合理地确信福音真理上，经过这么多困难吗？

事实上，很少人是如此相信基督教的。过去绝大多数的基督徒目不识丁，但是他们相信了，且信得很正确。他们的信仰也不是仰赖学者和历史学家所告诉他们的。若是听了学者专家之言而信的，也不过是人的想法，而不是神的话语所要求的全然确信。「我们心中天良的亏欠已经漓去，身体用清水洗净了，就当存着诚心和充足的信心来到神面前」(来十：２２)，「要叫他们的心得安稳，因爱心互相联络，以致丰丰富富在悟性中有充足的信心，使他们真知神的奥秘，就是基督」(西二：２)。我们无法从学者、历史学家所告诉我们的资料中获得如此的肯定、确信；相反地，是神自己将这些赐给我们。他开启我们的眼睛，让我们看见福音中无法言喻的美丽和圣洁的荣耀；在其中我们看见了神，此证据是完全可信服的。属血气的人对此瞎了眼，就如同未受教育的人对诗词歌赋的优美茫然无知是一样。然而，一个属灵的基督徒看见并且尝到福音荣美的喜乐，这融化了他一切的怀疑，且叫他确知福音是真的。

我并不是说每位基督徒一直都会有这种程度的属灵确知。我们获得福音真理的确信，因我们见到福音属神的优美，但有时我们的眼目会变得模糊。只要我们的确知是活泼有力的，我们所需要的只是对基督之荣美，有一更清楚的见解。

再者，我并不是说历史证据及其他基督教的论证是毫无用处的。我们也应当重视这些证据，它们会使非信徒认真看待基督教，同时它们也坚固信徒的信心。它们所作不到的，是产生属灵的确定，唯有见到属灵之事的荣美，才能产生属灵的确定。

６ 谦卑

属灵的情感经常伴随着属灵的谦卑而存在

属灵的谦卑是一个基督徒感觉到自己是多么地不完全、多么地可憎，而使他贬抑自己并唯独高举神。同时，也有另一种的谦卑，我们可称之为律法上的谦卑。律法上的谦卑是不信者才有的经验，神的律法在他们的良知里运行，且使他们意识到自己是多么地罪恶与无助。然而，他们并未认识到罪性可憎的本质，或放弃在他们心中的罪、降服于神。他们好象是受到胁迫才会低声下气，但他们并无谦卑的实质；他们所感受到的是每一个恶人与魔鬼在审判之日都会感受到的：有罪、卑下，且不得不承认神才是对的，但他们仍不悔改。

相反的，属灵的谦卑流露出真基督徒对神圣洁之美与荣耀的感受。属灵的谦卑使他因为他的罪，而感觉到在自己里面是多么卑劣、可鄙，这使他甘心乐意地俯伏在神脚前，舍己弃罪。

属灵的谦卑是真宗教的本质。缺乏属灵谦卑的人，不管他们的经历有多奇妙，都不是真基督徒。圣经中充满了此种谦卑之必要性的见证：「耶和华靠近伤心的人，拯救灵性痛悔的人」(诗三十四：１８)，「神所要的祭，就是忧伤的灵。神阿，忧伤痛悔的心，你必不轻看」(诗五十一：１７)，「耶和华如此说，天是我的座位，地是我的脚凳……但我所看顾的，就是虚心痛悔，因我话而战兢的人」(赛六十六：１～２)，「虚心的人有福了，因为天国是他们的」(太五：３)。另外，也可参阅路加福音十八章９至１４节，法利赛人与税吏的比喻。

属灵的谦卑是基督徒舍己的要素。这包含两部分：首先，一个人必须舍弃他属世的倾向，放弃所有罪中之乐。第二、他必须舍弃他天然的自义与自我中心。第二部分是最难做到的。许多人只完成第一步而未做第二步，他们虽已拒绝肉体的享乐，却享有骄傲的邪恶乐趣。

当然，骄傲的伪君子会假装谦卑，但通常做得不好。他们的谦卑通常在于向别人表明自己是多么的谦卑，他们会这么说：「我是圣徒中最小的」，「我是贫穷可鄙的受造物」，「我的心比魔鬼更坏」等等。他们说这些话，是希望他人视他们为杰出的圣徒；如果别人也用这些话来说他们的话，那他可是会被触怒的！

属灵的骄傲是非常狡猾的，它以谦卑伪装自己，但有两个标志会让他们露出马脚：

一、骄傲的人在属灵的事上常会与别人比较，并觉得自己比别人好。他渴望在神的百姓中居领导地位，并希望自己的意见能成为每个人的律法；他要其他的基督徒仰望他，且在宗教的问题上以他为马首是瞻。

真正谦卑的人恰与此相反。他的谦卑使他认为别人比自己强(腓二：３)。站在职司教导的地位上，对他而言是不自然的，就如摩西一样(出三：１１～四：７)，他宁愿听而不是说(雅一：１９)，而且当他非得要说法时，他不是以一个大胆的、有自信的方式说话，而是恐惧战兢地；他并不喜欢行使权利统御别人，他宁可追随而非领导。

二、另一个属灵骄傲的确切标志，就是骄傲的人非常看重自己的谦卑，但是真正谦卑的人却认为自己是非常骄傲！

这是因为骄傲的人和谦卑的人对自己有不同的看法。我们衡量一个人的谦卑，是根据我们对他的尊严和伟大，有一正确、适当的看法。如果一个国王跪下替另一个国王脱鞋，我们会认为此一行为是自贬身价，如此行的国王也会作如是想；但相反的，如果一个奴仆跪下脱国王的鞋，没有一个人会认为这是一个伟大的自贬行为，或是伟大谦卑的表示；这个奴仆本身也不会如此想，除非他是荒谬的自负。如果事后，他夸耀自己为国王脱鞋是表现了多么伟大的谦卑，那每个人都会嘲笑他：「你以为你是谁？」他们会说：「你竟认为替国王脱鞋，对你而言是非常的谦卑。」

骄傲的人就象这个自负的奴隶。他认为在神面前承认自己的不配是谦卑的伟大标志，这是因为他速度自我膨胀，对他而言承认自己的不配是多么谦卑的表现！如果他对自己看得更清楚，他反而会为自己没有在神面前更谦卑而感到吃惊与羞愧。

真正谦卑的人，从未感觉自己在神面前已经足够降卑了。无论他弯得多低，他都觉得应再弯得更低；他总是感觉他站在神面前，是过于他所当站的位置，他看自己所站的位置，再看他所当站的地方，还有一大段距离，他称这距离为「骄傲」。对他而言，过大的是他的骄傲，而非他的谦卑。倒在神脚前的尘土中，对他而言并非是谦卑的伟大标志，他认为那正是他的归属。

读者们，不要忘了把这些事情应用到你自己身上。当某人自以为他是比别人更好的基督徒时，是否触怒到你？你是否认为他真是骄傲，而你比他更谦卑？那么请小心，免得你以谦卑为傲！请你省察自己。如果你得到的结论是：「没有一个人象我这般充满罪恶」，不要以此为满足，要想想你是否因此而认为自己比别人更好？你对于你的谦卑是否看得太高？如果你说：「不，我并未高看我的谦卑，我认为我和魔鬼一样的骄傲」，那么，请再省察自己一下；可能你会因你并未对自己的谦卑评价过高而又感到骄傲了。你可能会为承认自己是多么骄傲而感到骄傲！

７ 本性改变

属灵的情感经常伴随着本性的改变而存在。

所有属灵的情感都发自对属灵的认知，在其中，人看到属神事物的荣耀和优越。这种属灵的看见有一个转化的效果：「我们众人既然敞着脸，得以看见主的荣光，好象从镜子里返照，就变成主的形状，荣上加荣，如同从主的灵变成的」(林后三：１８)。这转化的能力只有来自神－－来自主的灵。

圣经描述「归正」的字眼，蕴涵着一个本性的改变：重生、成为一个新的受造的人、从死里复生、心灵更新、向罪死向义活、脱下旧人穿上新人、与神的性情有份等等。

因此，如果有人认为自己已归正，却没有真正、持续的改变，那么不管他们的经历是什么，这种宗教是没有价值的。归正是整个人由罪转向上帝，神当然能禁止未悔改者犯罪，但在归正之人中，他将其内心和性情由罪转向圣洁，归正者成为罪的敌人。因此，如果一个人说他已归正，但他的宗教情感很快消退，而留下的他和以前又是相同的一个人，我们又作何感想？他似乎仍是同样的自私、世俗、愚昧、刚愎，和以前一样不象基督徒。这些事所带出反对的声音比任何为他说话宗教经历的声音更大。在基督耶稣里，不管受不受割礼，不管是戏剧性或安静的经历，不管是奇妙或沉闷的见证，都算不得什么，唯一算数的是一个新造的人。

当然，我们必须考虑到每个个体的天生性格(ｅｍｐｅｒａｍｅｎｔ)。归正并非损毁天然的性格。如果在未归正前我们的性格使我们倾向于犯某些罪，我们也非常可能在归正后又会倾向于犯同样的罪，然而归正仍会在这点上造成一个不同。尽管神的恩典并未悔掉堕落的性格，它却能改正它们。如果一个人在归正前按其天然的性格，是倾向于纵欲、醉酒或报复，他的归正会在这些邪恶的倾向上有一个强而有力的效果，他可能仍会犯这方面的罪比犯其他罪的危险性更大，但这些将不会再象以前那样完全控制他的灵魂和生命。它们不再是他真正个性的一部分。事实上，真诚的悔改，会使一个人特别恨恶或害怕他过去最惯于犯的罪。


第三部 真实属灵情感的明显标志


８ 真伪之差异

真实的属灵情感与错谬的情感之不同在于：前者能增进有基督样式的爱、谦卑、和平、饶恕，及怜悯的精神。

所有基督真实的门徒都有这种精神在他们里面。这种精神是如此地占有并支配他们，以致成为了他们真实而适切的个性。基督在登山宝训中描述那些真正受祝福者的品格时，就已清楚的说明：「温柔的人有福了，因为他们必承受地土。……怜恤人的人有福了，因为他们必蒙怜恤。……使人和睦的人有福了，因为他们必称为神的儿子」(太五：５、７、９)。使徒保罗也告诉我们这样的精神，是神选民的特有品德：「所以里面既是神的选民、圣洁蒙爱的人，就要存怜悯、恩慈、谦虚、温柔、忍耐的心。……总要彼此包容、彼此饶恕」(西三：１２～１３)。雅各的教导也是相同的：「你们心里若怀着苦毒的嫉妒和分争，就不可自夸，也不可说谎话抵挡真道。这样的智慧不是从上头来的，乃是属地的，属情欲的，属鬼魔的。在何处有嫉妒、分争，就在何处有扰乱和各样的坏事。惟独从上头来的智慧，先是清洁，后是和平、温良柔顺、满有怜悯，多结善果，没有偏见，没有假冒」(雅三：１４～１７)

圣洁是全然属于基督徒的品德。但是，圣洁有某些层面是特别值得被称为「基督的」，因为它们反映了一些神圣的属性，而这些属性是神与基督特别要在那些买赎回来之罪人的身上展现。这些品质浮现在我脑海中的，是谦卑、温柔、仁爱、饶恕和怜悯。

圣经特别指出，在基督的品德中有这些特质：「我心里柔和谦卑，你们当负我的轭，学我的样式」(太十一：２９)，这些特质闪耀在基督「羔羊」的头衔里。羊群的大牧人，他自己是个羔羊，而且他也称信徒为他的小羊：「喂养我的小羊」(约廿一：１５)，「我差你们出去，如同羊羔进入狼群」(路十：３)。基督徒象小羊一般跟随基督：「羔羊无论往那里去，他们都跟随他」(启十四：４)，如果我们跟随上帝的羔羊，我们必须效法他的温柔与谦卑。

圣经又以鸽子为象征揭橥了同样的特质。圣灵在基督受洗时降在他身上，就仿佛鸽子；鸽子是温柔、天真、仁爱、和平的象征。此同一降在教会之首的灵，也要降在他的肢体身上：「神就差他儿子的灵，进入你们的心」(加四：６)，「人若没有基督的灵，就不是属基督的」(罗八：９)，「身体只有一个，圣灵只有一个」(弗四：４)。因此，真基督徒也会呈现出如同鸽子般的特征，那就是刻划出耶稣特质的温柔、和平与仁爱。

我可以听见有人在反对这一点：「那么基督徒的胆量，因基督而得的刚强壮胆，以及在基督徒的争战中成为好士兵，挺身迎战基督及他百姓的仇敌，又如何说呢？」

的确，有所谓基督徒的勇气和胆量这件事。最杰出的基督徒都是伟大的战士，而且他们都有着勇猛无畏的精神。身为一个基督徒，我们就有责任去坚决有力地抵挡那些企图推翻基督国度和他福音目标的仇敌。然而，有许多人完全误解了基督徒胆量的本质，它并非野蛮的勇猛。基督徒的刚强由两件事组成：①管理和抑制心中邪恶的情感；②绝对地跟随和行出心中良善的情感，而不被有罪的恐惧，或敌人的仇恨所阻挠。尽管这样的胆量是显在我们与外在的敌人对抗之时，但它更多是显在抵挡、征服在我们里面的敌人。基督精兵的勇气和坚定，最荣耀的显现是：他仍维持着神圣的平静、谦逊与爱来抵挡所有的风暴、创伤、怪异的行为和来自邪恶与不合理世界的搅扰：「不轻易发怒的，胜过勇士；制伏己心的，强如取城」(箴十六：３２)。

有一种错误的胆量是起自骄傲。此一属灵骄傲的特质是要鹤立鸡群、与众不同。有些人经常反对那些被他们称为「属肉体」的人，而仅是为了要获得他们同伙之人的称赞。然而，真正为了基督而有的胆量，是使信徒同样超越朋友与对手的不快；他宁可冒犯所有的伙伴，不愿冒犯基督。事实上，为基督而有的胆量，在一个人当他准备失去他同伙人的称赞时，比当他反对敌人而仍有他的同伙在背后支持他时，表现得更清楚。真正无畏的基督徒，当良心上有需要时，能勇敢得足以向他的敌人认错；如此行所需要的属灵勇气，是过于猛力地反对敌人。

现在，让我谈些有关基督徒的灵性展现在饶恕、仁爱与怜悯时的事。圣经十分清楚地表明，这些特质在每个基督徒品格上有绝对的必要性。

一个饶恕的灵是愿意随时去原谅别人加在我们身上的伤害。基督教导我们，如果我们有这样的灵，这就是我们处在赦免我们自己的状态的表记。另一方面，如果我们缺乏此种灵，神也不会赦免我们：「免我们的债，如果我们免了人的债……你们饶恕人的过犯，你们的天父也必饶恕你们的过犯。你们不饶恕人的过犯，你们的天父也必不饶恕你们的过犯」(太六：１２，１４～１５)。

圣经很明白的表示，所有的真基督徒都有爱的灵。圣经不断地强调此一特质过于其他的特质，它是真正基督教信仰的表记：「你们要彼此相爱，象我爱你们一样，这就是我的命令」(约十五：１２)，「你们若有彼此相爱的心，众人因此就认出你们是我的门徒」(约十三：３５)，「亲爱的弟兄啊，你们应当彼此相爱，因为爱是从神来的。凡有爱心的，都是由神而生，并且认识神。没有爱心的，就不认识神，因为神就是爱」(约壹四：７～８)，「我若能说万人的方言，并天使的话语，却没有爱，我就成了鸣的锣，响的钹一般。我若有先知讲道之能，也明白各样的奥秘，各样的知识，而且有全备的信，叫我能够移山，却没有爱，我就算不得什么」(林前十三：１～２)。

圣经也很清楚地表明，只有那些有怜悯之灵的人，才是真基督徒。怜悯的灵是当我们的同伴在缺乏或受苦中，我们能深感同情并去帮助他们的一种气质：「义人却恩待人，并且施舍」(诗三十七：２１)，「怜悯穷乏的，乃是尊敬主」(箴十四：３１)，「若是弟兄或是姐妹，赤身露体，又缺了日用的饮食；你们中间有人对他们说：『平平安安去罢！愿你们穿得暖，吃得饱；』却不给他们身体所需用的，这有什么益处呢」(雅二：１５～１６)。

请不要误会，我并没有意思说，在真实的基督徒里，就不会有任何与上述精神相违背的表现，基督徒不是无罪地完全。即便如此，我所要说的是，在真正基督信仰运行的所在，都会有如此的倾向，并且会增进此种精神。圣经从未提及一个真基督徒，却有自私、愤怒、争吵的灵；如果一个人的灵还是在苦毒和怨恨的控制之下，那么不管他有何种的宗教经验，他是没有权利认为自己是真正地归主了。所有的真基督徒都在如同羔羊、如同鸽子之耶稣基督的灵的掌管下，所有真正的属灵情感都培育此种的灵。

９ 温柔的心灵

真实的属灵情感使心软化，且有基督温柔的灵；虚伪的情感似乎可以暂时使心软化，但至终反使心刚硬。人受虚伪情感的影响，至终将变得不关心他们的罪－－过去、现在和将来的罪，他们不理会圣经的警告，和神护理的惩戒。他们变得更不关心自己灵魂的光景和行为的态度，他们不能辨别什么是有罪的，对言论方面恶劣的表现，也肆无忌惮。为什么会这样呢？因为他们对自己有过高的评价。他们有过宗教的印象和经历，所以认为自己是安全的。当他们以前受罪担重压而惧怕地狱时，可能在宗教和道德的本份上尽责行事；而现在，他们认为不再有下地狱的危险，开始抛弃自制、放任自己、纵情恣欲。

这种人没有接受基督为救他脱离罪的救主，他们只信靠他做他们罪的救主！他们以为基督容让他们太太平平地享受罪中之乐，不至遭受神的不悦。犹大说这种人是「偷着进来，……将我们神的恩变作放纵情欲的机会」(犹４)。神自己也警告我们慎防范此罪过：「我对义人说：『你必定存活！』他若依靠他的义而作罪孽，他所行的义，都不被纪念。他必因所作的罪孽死亡」(结卅三：１３)。

真实的属灵情感却有相反的结果。它把一颗石心渐渐地转变为肉心，使心柔软到象擦破的肉，很容易被碰痛。基督把真基督徒比喻象一个小孩子，以指出这个柔软性(太十：４２；十八：３；约十三：３３)。小孩子的皮肉是柔软的，属灵新生之人的心，也是如此。小孩子不但皮肉柔软，心地也柔软。小孩子富恻隐同情之心，不忍看人遭难困苦；基督徒也是如此。亲切和善极易赢得小孩子的情感，基督徒亦然。小孩子对外在的恶形恶状易生畏惧，基督徒对内心邪恶的出现也易感惊慌。当小孩子碰到任何令他恐慌的事时，他并不靠己力去应付，只是奔向父母，为求保护；基督徒照样在与属灵的仇敌作战时，不靠自信，而是奔向基督得力量。小孩子在独自一人或远离家中时，容易对暗中的危险心怀疑惧；基督徒也是如此，当他看不清前面的道路时，便意识到属灵的危险，为他的灵魂担忧，他害怕被独自抛弃，远离了神。小孩子很怕长辈，害怕他们生气，因他们的恐吓而发抖；照样基督徒害怕得罪神，因神的惩戒也战栗。

真基督徒在一切上述的情况中，象一个小孩子。在属灵的情况中，至高至强的圣徒是最小最嫩的孩童。

１０ 和谐与平衡

真实的属灵情感不象虚伪的情感，它具有完美的和谐与平衡。

基督徒品德的和谐，在今生是不能达到完全的境地。由于缺乏教导、判断的错误、天赋气质的能力和许多其他的因素，基督徒的品德是常有缺点的。但即使如此，真基督徒绝不会出现那种因缺乏平衡而怪诞可笑的伪善宗教生活特色。

让我举几个显著的例子来说明。在基督徒的内心，喜乐与安慰是和为罪的虔诚忧伤共存的。我们除非称为在基督里新造的人，就绝不会有任何虔诚的悲伤。真基督徒的表记之一，就是为罪哀恸，而且如果他又犯罪，仍旧会为之哀恸：「哀恸的人有福了，因为他们必得安慰」(太五：４)。救恩之乐和为罪忧伤，在真宗教生活中是调和的。反过来说，许多伪善者光有喜乐，而无担忧。

伪善者在对不同的人和事的态度上，也表现出怪异可笑的不平衡。就他们运用爱心为例来说吧，有些人非常夸示他们爱神、爱基督，但是对他们的同伴，却是好争吵、忌妒、好辩和造谣中伤，这全然是伪善：「人若说，我爱神，却恨他的弟兄，就是说谎话的。不爱他所看见的弟兄，就不能爱没有看见的神」(约壹四：２０)。另一方面，有人对同伴似乎很热心、友善和有帮助，但却对神没有爱！

再说，有些人爱那些赞成他、夸奖他的人，却抽不出时间来为那些反对他、不喜欢他的人做些什么。基督徒的爱必须是普遍性的：「这样，就可以作你们天父的儿子；因为他叫日头照好人，也照歹人；降雨给义人，也给不义的人。你们若单爱那爱你们的人，有什么赏赐呢？就是税吏不也是这样行吗？」(太五：４５～４６)。

有些人对别人身体的需要给予爱心，但没有爱他们的灵魂。另一些人伪装成非常爱人的灵魂，但对他们身体的需要缺乏同情(对灵魂表示怜悯和悲痛，常常不费分文；对人的身体需要表示怜悯，我们必须花钱)。真基督徒的爱心要给予邻舍的身体和灵魂两方面的需要，这就象是基督的爱一样，我们读马可福音六章３３、３４节时知道，他对百姓灵魂的怜悯，打动他教训他们；又为对身体需要的同情，打动他用五饼二鱼的神迹去喂饱他们。

你从这些就能明白我所谓虚伪的宗教生活，是不平衡并缺乏和谐的意思了。我们能从许多其他方面，看见这种缺乏平衡的情形。例如，有人对他们基督徒同伴犯罪纷扰激动，但对他们自己的罪似乎毫不烦恼；然而，一个真基督徒，对自己的罪比对别人的罪更感忧虑。当他的基督徒朋友犯罪时，他自然感到困扰，但是他总是更快地去省察并责备自己的罪。此外，有人为属灵的领袖地位显示热心，但对祷告却无相等的热诚。另有人与基督徒在一起时，有热烈的宗教情感，但在独处时，宗教情感却变得冷淡起来。

１１ 渴慕圣洁

真实的属灵情感促使内心更深渴望圣洁，但虚伪的情感安然满足于自己的现状。

真基督徒愚爱神，就愈渴望要再爱他，而在爱他不足时，就愈发不安。真基督徒愈恨罪，就愈要恨它，而当他仍旧多少爱它时，便会感到悲伤。基督徒今生拥有的，最多也只是他们将来荣耀的预尝。最杰出的信徒较之于将来在天上成为的样式，只是一个小孩子；这也就是为什么在世上达到最高程度圣洁的信徒，仍不消失他们更多追求的欲望。反之，他们更急着向前追赶：「我只有一件事，就是忘记背后，努力面前的，向着标杆直跑，要得神在基督也是里从上面召我来得的奖赏。所以我们中间凡是完全人，总要存这样的心」(腓三：１３～１５)。

有人也许要反对：「这样无止尽的奋斗，怎么会与属灵的喜乐所带来的满足相符呢？」

并没有不符合！属灵的喜乐是在下列几个方面来满足灵魂：

一、属灵喜乐完全适合人的天性和需要。享有这快乐的人，总不会对它厌烦，那是他内心深处的喜乐，他绝不会愿意拿它来交换别的东西。然而那不是说，经验到少许属灵喜乐的人，就不想要更多同样经验了。

二、属灵喜乐按照我们的期望实现。大的欲望产生大的期待。当我们得到一些曾非常想要的世上喜乐时，却常是令我们失望。但属灵的喜乐不会这样，它们总是达到我们的期望。

三、属灵喜乐对灵魂的满足，是在灵魂可以领受的程度。即使如此，仍有足够的空间使灵魂容量无限地扩展。如果我们的属灵满足，未达我们可能有的满足，咎在自己，因我们没有大大地张开我们的口。

因此，属灵喜乐的确能在这几方面满足灵魂。它满足我们最深的需要，达到我们的期望，照着我们领受的容量充满我们。这一切和渴望愈来愈多的属灵喜乐完全符合，直到我们的喜乐满足。

这与虚假的宗教喜乐有所不同。当人自知有罪，惧怕地狱时，可能渴望属灵的亮光，信靠基督、爱神。但当他被虚伪的经历所欺骗，认为他得救了，他就以此为满足了，他不再企求恩典和圣洁，尤其是如果他的经历令他非常感动的话。他现在不是为神和基督而活，而是靠着以前归主的那一刻而活。

真基督徒是完全不同的。他经常寻求神。实际上，「寻求神的人」这句话，是圣经对真基督徒描述方式之一：「谦卑的人看见了就喜乐，寻求神的人，愿你们的心苏醒」(诗六十九：３２)，「愿一切寻求你的，因你高兴欢喜」(诗七十：４)。圣经叙述的基督徒寻求和奋力情况，大部分出现在他归主之后。圣经讲到在场上赛跑、与空中执政掌权者的搏斗、向标杆直跑、不断祷告、日夜呼求神等等，都是在说已经是基督徒之人的事。可悲的是，今日许多人已经变成非圣经的说法，好象所有他们的搏斗和奋力，是他们归主以前的情况，现在作了基督徒，就凡事平顺安逸了。

无疑有些伪善者会说，他们却也经常寻求神、基督和圣洁，但是伪善者并不是真正地在为他们自己寻求属灵的事，他总是有自我中心的理由；他希望有更好的属灵经历，因为它们带来利己的保证。或者这些经历使他觉得自己是最得神恩宠的人。他想感觉到神爱他，而不是他更爱神。由于他们知道一个真基督徒应该有某些渴望的东西，所以就模仿他们。然而，一种渴望去经历感觉神的爱、或死亡、或天堂，都不是真基督徒最可靠的表现。最好的表记，是渴望更圣洁的心和更圣洁的生活。

１２ 行为才是果子

真实属灵情感的果子是基督徒的行为。

基督徒的行为意指三件事：
一、基督徒行为的各个层面都受基督徒命令的管理、指导。
二、他把圣洁生活作为生命中的首要关怀，是他超过以前的工作和责任。
三、他不断坚持这责任，直到人生的尽头。

让我们根据圣经来证实这三点：

一、真基督徒要求生活的每一领域都顺服从神话语的命令：「你们若遵行我所吩咐的，就是我的朋友了」(约十五：１４)，「凡向他有这指望的，就洁净自己，象他洁净一样。……小子们哪，不要被人诱惑，行义的人才是义人，正如主是义的一样」(约壹三：３，７)，「你们岂不知不义的人不能承受神的国吗？不要自欺，无论是淫乱的、拜偶像、奸淫的、作娈童的、亲男色的、偷窃的、贪婪的、醉酒的、辱骂的、勒索的，都不能承受神的国」(林前六：９～１０)，「情欲的事，都是显而易见的；就如奸淫、污秽、邪荡、拜偶像、邪术、仇恨、争竞、忌恨、恼怒、结党、纷争、异端。嫉妒、醉酒、荒宴等类，我从前告诉你们，现在又告诉你们，行这样事的人必不能承受神的国」(加五：１９～２１)。

这种致力全然顺服，并不意味只是消极的避免恶行，也意味着积极地顺服神的命令。我们不能只因某人不偷窃、说谎、渎神、醉酒、淫乱、傲慢或残暴，就说他是一个真基督徒。他也必须确实地敬畏神、谦卑、尊敬人、温柔、和平、宽恕、仁爱和爱人。没有这些积极的品德，他就不是服从基督的律法。

二、真基督徒是圣洁生活成为生活中主要的责任。基督的子民不仅是行善，而且是热心行善(多二：１４)。神没有呼召我们懒散度日，而是要为他勤劳作工。所有真基督徒都是耶稣基督强壮忠诚的战士(提后二：３)。他们打那美好信心的仗为要持定永生(提前六：１２)。那些在场上赛跑的人都跑，但只一人得奖赏；懒惰怠忽的人虽跑，但达不到得奖的程度(林前九：２４)。真基督徒穿上神全副的军装，否则就不能抵挡恶者的火箭(弗六：１３～１７)。他忘记背后的事，而要得在他前面的，朝着目标奋力前进，因为这是唯一的方法，能获得神在耶稣基督里从上面呼召来得的奖赏(腓三：１３～１４)。在事奉神时，懒惰就象公然背叛一样；懒惰的仆人是一个恶仆，将会和公开抵挡神的人一起被丢在外面的黑暗里(太廿五：２６，３０)。

这显示真实的基督徒是一个勤奋、热忱和委身于信仰的人。正如希伯来书所言：「我们愿你们各人都显出这样的殷勤，使你们有满足的指望，一直到底；并且不懈怠，总要效法那些凭信心和忍耐承受应许的人」(来六：１１～１２)。

三、真基督徒历经一切困难，但坚持顺服神，直到人生的尽头。圣经充分地教训我们真正信心的恒忍；譬如，查看马太福音撒种的比喻(太十三：３～９；１８～２３)。

圣经在恒忍的教义中所强调的主要事情，是真基督徒虽遭遇种种困难，仍继续地相信和顺服。神允许这些困难临到承认自己是基督徒的人身上，为要试验他们信心的真实性。那时，他们自己以及别人，都明白他们是否认真地与基督同行。这些难题有时是心灵上的，象一种特别诱人的试探。有时困难是外面的，如：因我们的基督信仰，而受到侮辱、嘲笑、丧失财物等。真基督徒的表记，是虽经历这些困难，而不为所屈，仍旧忠于基督。

这里有若干有关这方面的经文：「神啊，你曾试验我们，熬炼我们如熬炼银子一样。你使我们进入罗网，把重担放在我们的身上。你使人坐车轧我们的头，我们经过水火，你却使我们到丰富之地」(诗六十六：１０～１２)，「忍受试探的人是有福的，因为他们经过试验以后，必得生命的冠冕；这是主应许给那些爱他之人的」(雅一：１２)，「你将要受的苦你不用怕。魔鬼要把你们中间几个人下在监里，叫你们被试炼，你们必受患难十日。你务要至死忠心，我就赐给你那生命的冠冕」(启二：１０)。

我承认真基督徒可能变得灵性冷淡、屈服于试探，而犯了大错。不过他们绝不可能完全疏离到厌恶神、悖逆他，而安心落入憎恶所信的境地。他们永不能采取一种在生命中还有别的东西比神更重要的生活方式，他们绝不会完全丧失与不信世界的区别，或者恢复他们归信主以前惯常所喜好的事。如果这种情形真发生在自称基督徒的身上，那就显示他从未真正地归向基督！「他们从我们中间出去，却不是属我们的。若是属我们的，就必仍旧与我们同在，他们出去，显明都不是属我们的」(约壹二：１９)。

因此，真实的属灵情感总是会在基督徒的行为上产生出效果。什么原因？我可以籍我们所已经了解的属灵情感的本质，来回答这问题：

一、真实的属灵情感在基督徒的行为三有效果，因为它们来自属灵、超自然和神圣的影响力。当它们有这些无限的力量时，也难怪属灵情感有这样实际的影响，如果神住在心里，他将籍着他运行的大能大力，显示他是一位神。基督在基督徒的心中并不象在墓中一位死的救主，而是在他圣殿中的一位复活和永活的救主。属灵情感可能不象别种情感那样声色感人，但是它们里面有这种神秘的生命和能力，感动内心降服于神的旨意。

二、属灵情感在基督徒的行为三有所表现，因为它们的目标是爱属灵之事，而非我们的自利。一些人会怀有不健全的基督徒信仰，因为他们用它来寻求自己的利益，而非神的利益。所以他们接受基督教，仅在满足他们自己利益的范围内。相反的，一个人若是为了它本身的优美和可爱的本质而接受它，就接受那本质的每一样东西；他是因为基督教的本身而信奉基督教，这就信奉了基督教的全部，这也是为什么真基督徒能坚忍地操练他的信心。个人的利益可能过不了多久就与基督教信仰冲突，所以因自私动机接受基督教的人，也容易因自私动机而放弃信仰。个人的利益会改变，但基督教属灵的美丽永不会改变。它是稳固而始终如一的。

三、属灵情感导致基督徒的行为，因为它们是建基于神圣事物的道德优美。为圣洁本身而爱圣洁，自会引发人实行圣洁！这还需要我多讲吗？

四、属灵情感导致基督徒的行为，因为它们源自属灵的理解。记住，属灵的理解是内心的知觉，人籍此知道神圣之事的至高荣美。当我们看见基督至高的荣美和荣耀，我们知道他是值得我们的敬拜、顺服，并使我们为他而活。这使我们不顾一切困难去跟随他，我们无法忽略他，或以别的来替换他。他给我们的感动太深刻了！

五、属灵情感导致基督徒的行为，因为它们带来对神圣之事真实性的确信。如果一个人从未确信基督教信仰中的任何真实性，难怪他不能劳苦殷勤认真地实行信仰！也难怪他对结果有可能证明是不真实的事，不能承诺坚持顺服；反过来说，如果一个人完全确信神圣之事的真实性，这些事将比别的事对他影响更大。为何如此？因为它们有着极大的显著和重要性。我们若没有受到这种显著重大之事的控制影响，就不能全心真诚地信赖。

六、属灵情感导致基督徒的行为，因为它们总是伴随着属灵的谦卑共存。在神前的谦卑会引发出顺服，正如骄傲引发出背叛。因此，谦卑比如导致基督徒的行为。

七、属灵情感导致基督徒的行为，因为它们总是与本性的改变共存。人不会完全改变他们的行为，除非本性有所改变。树若不好，果子也就不会好，如果不信基督的人想过基督徒的生活，他是在做违反他有罪本性的是。正象向上丢一块石子，最后必是自然力获胜，石子又掉落地面。然而，如果我们领受了基督里的属天本性，理所当然的，我们能过新的生活，一直到离世。

八、属灵情感导致基督徒的行为，因为它们会促进一种象基督的性情。在这标题下我提到的品质－－爱、谦卑、和平、宽恕、怜悯－－都是在履行神第二块法版的诫命(后六条诫命)。而这主意都是关乎基督徒行为的。

九、属灵情感导致基督徒的行为，因为它们能使人心软化，并与基督徒温柔的灵不可分。真基督徒被软化的心和温柔的灵，使他对罪极为敏感。明显地，这在他生活过程中有着深远的影响。

十、属灵情感导致基督徒的行为，由于它们有着完美的和谐与平衡。属灵情感的和谐与平衡会产生相当的顺服，基督徒不会顺服神某些命令而忽视另一些。他在生活的每一方面，在各种环境中，和所有时间里，都决心要成为圣洁。

十一、属灵情感导致基督徒的行为，因为它们引起内心更深圣洁的渴望。如果读者翻回第十一章，必能明显地看见这情形。渴望更深的圣洁不会导致基督徒行为的缺少。

根据这一切，基督徒的行为，显然是真正归向主的显著特式。我愿进一步说，基督徒的行为，对信者自己和对别人，都是归向基督的所有表记和象征中最主意的一个。

我将在以下两章，致力阐明此点，以使我们能正确地了解它。

１３ 行为是标记

对他人而言，基督徒的行为是表明归正者真诚的主要标记。
基督徒的行为是我们用来判断自称是基督徒者，其真诚程度的主要标记。圣经很清楚地论及这事：「凭着他们的果子，就可以认出他们来」(太七：１６)凡好树都结好果子，唯独坏树结坏果子……所以凭着他们的果子，就可以认出他们来」(太七：１７，２０)。基督从没有说：「凭树的枝叶花朵，你可以认出它们来。所以，凭着一个人的谈吐、一个人的经历，和它们的眼泪、感情的表达，你就可以认出他们来。」不！是「凭着他们的果子，你可以认出他们来。树是凭果子被认出来。」

基督告诉我们要在别人身上寻找基督徒行为的果子。他也告诉我们在自己的生活中，要让别人看见这样的果子：「里面的光也当这样照在人前，叫他们看见你们的好行为，便将荣耀归给你们在天上的父」(太五：１６)。基督没有说：「让你们的光籍着告诉别人你的感觉和经历而照在人前。」乃是当人们看见我们的好行为时，便将荣耀归给我们在天上的父。

新约其他的地方也说到同样的事情。例如，在希伯来书，我们读到那些已经蒙了光照，尝过天恩滋味……等等的人，竟离弃真道(来六：４～８)。随后在第９节说：「亲爱的弟兄们，我们……却深信你们的行为强过这些，而且近乎得救。」为何作者对希伯来人有如此的信心？相信「他们的」信仰是真实的，而且「他们」不会背离真道？那是因为他们基督徒的行为，看第１０节：「因为神并非不公义，竟忘记你们所作的工，和你们为他名所显的爱心，就是先前伺候圣徒，如今还是伺候。」

在雅各书我们发现同样的教导：「我的弟兄们，若有人说，自己有信心，却没有行为，有什么益处呢？……」(雅二：１４)。雅各是在告诉我们，如果我们没有籍着好行为来表现我们的信心，光「说」自己有信心是毫无用处的。我们所说的一切，若不是有行为的肯定就毫无价值。有关我们的感情、经历的个人见证或故事－－若没有善行和基督徒行为，一切皆无价值。

这的确只是常识，每个人都知道，「行动所说的比言语还大声」，这种说法除了用在一般的领域，也可应用在属灵上。请你想象有这么两个人：一个谦卑在神和人面前，过一个能表达出他忧伤痛悔之心的生活；在困苦中他顺服神，虚心温柔对待他的同伴。另一个则谈及他是多么地谦卑，多么地相信自己有罪，在神面前他是如何地躺卧在尘埃中等等；但他的行为却表现出，他好象是这个城中所有基督徒的头，他很霸道，自以为了不起，无法忍受批评。这两者中，那一位最能证明他是一个基督徒呢？不是籍着告诉别人我们自己的事来证明自己是基督徒。言语是廉价的，只有籍着付代价、舍己的行为，才能表明信仰的实际。

当然，我是假设这种基督徒的行为，存在于那些说他相信基督教信仰的人。毕竟，我们所要查验的是那些宣称他们是基督徒的人的真诚程度。一个人不能只宣称是个基督徒，而不宣称他相信某些事情。我们不会－－也不应该－－接受任何否认基本基督教教义的人作为基督徒，不论他看起来是多么善良与圣洁。有基督徒的行为也必须要接纳福音的基本真理，这包括相信耶稣是弥赛亚，他的死为满足神的公义以及其他教义。这些说他们相信这些真理的人，基督徒的行为就是他们得救与真诚的最佳明证，但对于否认这些真理的人，行为对其得救却不能证明什么！

我要补充一下早先所说的(第二部十二章)，外在的表现不是归正「无误」的标记。基督徒的行为，虽是证明自称为基督徒者是否为真基督徒的「最佳」证据，它使我们不得不相信他的真诚，并且接受他成为基督里的弟兄。但即使如此，它仍旧不是百分之百无误的证明。一开始，我们无法看见一个人所有的外在行为，有一大部分是隐藏不为人所知的；我们也不能看透人的内心和他的动机；我们无法确定一个未转变的人，在基督教外在表现上能走多远。虽然如此，可是如果我们能看见一个人的实践，就如看见那人良心所知那么多，或许那可以是一个代表其状况的无误标记。这个真理将在下一章显明。

１４ 良心的见证

对自己的良心而言，基督徒行为乃是一个人确信改变的标记。

在约翰壹书二：３这是很清楚的：「我们若遵守他的诫命，就晓得是认识他。」约翰是，如果我们的良心见证我们的好行为，我们就能有得救的确据：「小子们哪，我们相爱，不要只在言语和舌头上，总要在行为和诚实上。从此就知道我们是属真理的，并且我们的心在神面前可以安稳」(约壹三：１８～１９)。使徒保罗告诉加拉太人查验自己的行为，好让他们能够以自己的得救为乐：「各人应当查验自己的行为，这样，他所夸的就专在自己，不在别人了」(加六：４)。当基督说：「凭他们的果子，就可以认出他们来」(太七：２０)，这是判断别人的第一条规则，但基督也要我们用这条规则来判断自己，下一节经节更清楚：「凡称呼我主啊、主啊的人，不能都进天国。唯独遵行我天父旨意的人，才能进去」(太七：２１)。

我们所谓得救确据之基础的基督徒行为，象圣经所说的「遵守基督的命令」、「遵行天父旨意」等等，其确切的意义究竟是什么呢？

基督徒的行为当然不仅指外表身体的动作。顺服是一个全人的行动，包括灵魂与身体。事实三，顺服是真正、确实地灵魂行动，因为灵魂统管着身体；因此基督徒的行为更多地指向灵魂内在的顺服，而非身体外在的行动。

基督徒的灵魂可以朝两个方向行动：

一、灵魂可以纯然向内行动而不导致外在的身体动作。当我们单单默想神的真理时，我们的心思就安住在那真理上，而不会越过它走向一些外在的行动。

二、灵魂也可以用实际的方式行动，这就会导致外在的身体动作。例如，怜恤可以促使我们把一杯凉水给基督的门徒(太十：４２)，或一个人对基督的爱可以使他为基督的缘故忍受一切的迫害。这就是灵魂的顺服在身体的行动中发挥它的力量。

圣经说基督徒行为能成为别人认识我们信心的证明时，是指着别人所能见的表现－－我们外在的身体动作。但当圣经说基督徒行为能「向我们自己」证明自己的信心时，其所指的表现是－－我们所能看见之外在行动背后的内在动机。因此，基督徒判断他自己的行为表现，不是只凭他身体的外在所行，而是凭控制他身体动作之灵魂的内在动机。这也是神判断我们的方式：「我耶和华是鉴察人心，试验人肺腑的，要照各人所行的和他作事的结果报应他」(耶十七：１０)，「我是那察看人肺腑心肠的，并要照你们的行为报应你们各人」(启二：２３)。如果神只按外在行为判断我们，他为何要察看肺腑心肠呢？因为神所关心的，不只是我们的行为和工作，更是在它们背后的灵。

上面所说的一切，并非要人认为动机是最重要的，而我们身体外在所行是无关紧要的。绝非如此！我们不能这样分开灵魂与身体，灵魂是统管身体的，圣洁的动机产生顺服的生活型态。因此，一个在外表过着罪恶生活的人，不能以他的心是正直的来作为藉口。当一个人的脚带他进入妓院时，他的心不可能是纯净的！基督徒的行为包括两者－－内在的动机和外在的动作，我们要通过这两方面的考验。外在的善行没有内在圣洁的动机，就不是基督徒的行为，我们也不能假设属灵的动机不会产生实际身体的顺从。

基督徒的行为对信徒自己的良心是真信心的最佳证明。我们不该放太多的信心在宗教经历、确信、安稳、喜乐或那些内在的默想上，这些都不会导致实际的顺服。让我提供六个论证来证明我们主要还是必须从基督徒的行为中来获得确据！

一、我的第一个论证是来自一般常识。一个人喜好某事的一个证据，就是他会去做那件事。当某个人有说话或沉默的自由时，能证明他比较喜欢说话的证据，就是他开了口而且说话了。当某人有走路或静坐的自由时，能证明他比较喜欢走路的证据，就是他起身而且行走。同样地，一个人比较喜欢顺从神过于悖逆，其证明就是他顺从了神。因此任何人假装他有好心肠，却过着不顺服的生活是荒谬的，他想要愚弄神吗？全地的审判者不会被伪装所嘲弄的：「凡称呼我主啊、主啊的人，不能都进天国；唯独遵行我天父旨意的人，才能进去。当那日必有许多人对我说：『主啊、主啊，我们不是奉你的名传道，奉你的名赶鬼，奉你的名行许多异能吗？』我就明明的告诉他们说：『我从来不认识你们，你们这些作恶的人，离开我去吧！』」(太七：２１～２３)。不论我们有多少宗教经历，甚至我们能行神迹，都无法向我们的审判者隐瞒悖逆的生活。我们无法以任何的藉口打动他或愚弄他，毕竟，即便是凡人的主人，也不会抬举一个对主人声称有大爱及忠诚，但却拒绝顺服他的仆人。

二、我的第二个论证是来自神的护理。神使困难和试验进入我们生活中，来察看在行为三，我们是否喜爱他胜过其他的事物。有时我们发现自己落在一个状况中：神在一边，其他的东西在另一边－－而我们无法两者兼得，我们必须作一选择。我们在这些情况中，实际的选择，就显明我们是否爱神超过一切：「你也要纪念耶和华你的神在旷野引导你，这四十年，是要苦炼你，试验你，要知道你内心如何，肯守他的诫命不肯」(申八：２)。

这些试验是为了我们的好处，而不是神的好处，他已知道我们的内心。他带我们走入试验的情况，使我们能够知道自己的内心如何。神在教育我们，而非他自己！籍着这些，神教导我们认识自己的内心，这证明了我们的行为是测试真诚度的证据。

三、基督徒的行为带领新生的人走向完全。雅各说亚伯拉罕实际的顺服，使他的信心得以完全：「可见信心是与他的行为并行，而且信心因着行为才得成全」(雅二：２２)。约翰也说我们实际的顺从完全了我们对天父的爱：「人若说我认识他，却不遵守他的诫命，便是说谎话的，真理也不在他心里了。凡遵守主道的，爱神的心在他里面实在是完全的」(约壹二：４～５)。

因此，基督徒的行为成全了信心和爱心。它们就象是一颗种耔，种耔被种在地里并不因此而得完全，生根发芽也不会使它得完全，窜出地面、长叶开花也不会使它得完全。然而，当它结出好的、成熟的果实时，它就变得完全－－它已实现了它的天赋本性。信心、爱心以及其他的恩典也是同样的，在基督徒行为的美好、成熟的果实中它们得以成全。那么，行为必定成为有这些恩典存在的最佳证明。

四、圣经强调行为过于其他得救证据。我希望这一点现在已很清楚了，我们必须继续强调这一点。强调圣经并未强调的事情是很危险的，如果我们强调没有实际顺服的感觉和经历，我们会失去圣经的平衡性。神知道什么对我们最好，而且他也强调某些必须被强调的事情。如果我们漠视神这么明白强调的基督徒行为，而去强调其他的事物作为真诚的测验，那我们就是走在错谬的想法及伪善的路上。

五、圣经非常清楚地谈到基督徒行为是测试真诚度的确实方法。它不象一些艰涩的教义，只在难懂的经节里提到几次而已。假设神今天给我们一个新的启示，宣告：「藉此你会认识我的门徒，籍此你会知道你有真理，籍此你能晓得你认识我」－－然后给我们一个特殊的记号或标记。难道我们不会把这个记号看做真诚与得救的一个清楚、明显的测试方法吗？就是这样！神已自天说话－－在圣经里！他一再的告诉我们，基督徒的行为是真信心最高与最佳的证明。试看基督在约翰福音十四章如何一再重复这个测试方法：「你们若爱我，就必遵守我的命令」(１５节)，「有了我的命令又遵守的，这人就是爱我的」(２１节)，「人若爱我，就必遵守我的道」(２３节)，「不爱我的人就不遵守我的道」(２４节)。在十五章：「你们多结果子，我父就因此得荣耀，你们也就是我的门徒了」(８节)，「你们若遵行我所吩咐的，就是我的朋友了」(１４节)。在约翰壹书我们也同样发现：「我们若遵守他的诫命，就晓得是认识他」(二：３)，「凡遵守主道的，爱神的心在他里面实在是完全的，从此我们知道我们是在主里面」(二：５)，「我们相爱，不要只在言语和舌头上，总要在行为和诚实上。从此，就知道我们是属真理的」(三：１８～１９)。

六、在审判之日，神会按我们的行为表现审判我们。他不会要我们作个人见证，他也不会检查我们的宗教经历，这位审判者接纳或拒绝我们的根据是我们的行为表现。当然，这些证据不是为了神，他知道我们的内心。即使如此，因为最后审判的公开性，他会陈列我们行为表现的证据：「因为我们众人，必要在基督台前显露出来，叫各人按着本身所行的，或善或恶受报」(林后五：１０)。如果我们的行为表现，是神在审判日所采用具决定性的证据，那这样的测试在今世我们也应该运用到自己身上。

从这些论证，我认为基督徒的行为(就如我所定义的)，不论是对自己或对别人而言，都是证明我们是否为真基督徒的最佳证据，这件事是很明白的。

当然，当一个人刚归主时，他没有机会去行出一个圣洁的生活。他可能有一个纯粹内在情绪经历的得救确据，但那不可更改的事实是：个人得救的最佳最稳靠之证据，乃是顺服的实际生活表现出来的。一个人可能愿意经历危险的旅途，来到一个遥远的国家，他也可能十分确定已预备好自己去忍受所有的艰难、牺牲；但是，对他自己或对别人而言，证明他的确实愿意，而且已预备好了的最佳证据，就是他实际出发前往了。

人们会提出两个主要的反对意见，反对我说说的。

第一个反对意见是：属灵的经历才是我们为真基督徒的证明，而不是行为表现。这种反对其实误会了我所说的，它将属灵的经历和基督徒的行为当成两回事，这是全然错误的。基督徒的行为是属灵的行为。身体并非无意识地动作，乃是灵魂与身体一起行动，并且由灵魂统御身体。因此，基督徒的行为并不排除属灵的经历。没有灵魂的属灵动作，我们一点也表现不出真正的顺服，对神爱的情感是一种属灵的经历，因为它有外在舍己的行动表现。

单有外在的宗教行为，而无内在的经历是毫无益处的。然而，单有宗教经历，而没有什么表现、没什么基督徒行为，却比毫无益处更糟。真正的宗教经历是我们爱神，我们的爱使我们选择他、顺服他，在任何困境与试炼中都站在他那一边。人与人之间的友情，主要由内在的感情组成，但当他们的感情真正带领他们愿为彼此去赴汤蹈火时，那就是友情的最高证明。

第二个反对意见是：强调行为是守律法的－－它把注意力过分集中在行为上，因此会领人偏离唯独因信称义的伟大教义。

这简直是无稽之谈！我从未说我们的行为表现是神恩惠的代价，我乃是说那是神恩惠的标记。如果我给一个乞丐一些钱，而这个乞丐把这些钱当做是我对他的爱的记号，那是否会毁坏我的爱的自由？当然不会。同样的，如果我们把神放在我们里面的顺服看作他爱的记号，顺服也不会损毁神对我们爱的自由。

神对罪人白白恩典的教义意味着：在我们里面毫无我们可藉之赢得或承受神恩典的良善。神自由地全凭他的主权、他神圣本性的无限丰富来爱他的选民，而不是看到选民身上有任何的美善。同样地，不靠行为称义意味着：在我们里面没有可爱的品质或行动能够赎我们的罪。神接受我们为义，是因为基督的顺服，而不是我们自己的顺服。而当圣经把信心和行为作对比时，它意谓着罪人不是因为他们的美德或善行，或他们的感觉，或任何在他们里面的东西，而与基督联合！信心使我们与救主联合，这与它可能拥有的任何美善完全无关。为什么？只因为信心意味着领受、接纳，以及灵魂安住在基督身上。

我们要清楚明白这件事。如果是在我们里面任何的可爱和优秀使我们与基督联合，那就毁坏了神恩典的自由。对神的爱、属灵的喜乐、舍己、经历、感觉、行为－－不论这些事是多么好，它们的美善也不会使我们联结于基督。我从未做这种的教导！我所教导的是：这些事物是我们与基督联合的记号，它们正表示出我们是唯独因着信与他联合。

对善行抱漠不关心的态度，因为它们并不能使我们称义，这和对所有的顺服、圣洁、属灵的心思漠不关心并无不同－－因为它们都无法使我们称义。然而，有什么基督徒会说为顺服、圣洁和为属灵之事大发热心，是与因信称义相悖呢？圣洁的行为表现是信心的象征，就如活动举止是生命的象征一样。

１５ 结语

假如基督徒都遵守了圣经所教导关于救恩的真实经历，那教会就能免掉不少麻烦！圣经告诉我们，在这方面主要是要凭基督徒实际顺服的果子来判断自己以及他人。我们只要遵守这一点，就比任何事都能更有力地揭穿假冒与自欺，也能挽救我们脱离那些人为学理所造成的无穷尽困扰。这也能帮助基督徒追求圣洁的生活，鼓励他们籍着优美的行为来表现其基督信仰，而不必时时刻刻去声明他们的经历。基督徒朋友们应一谦虚的方式来谈论自己的经验，是期望大家都得造就，而不少想彼此夸耀；许多属灵骄傲的机会就会因此而切断，撒旦也因此而受挫。世界的人也就不再会因基督徒的愚昧而嘲笑或讥讽基督教；相反地，不信的人都要来相信基督是真实的，并且因为他们看见信徒的生活，他们就会留心基督教所谈的并信以为真。

这样基督徒的光就照在人前了，人就要看见他们的好行为，便将荣耀归给他们在天上的父！

上章


导　论

    一八五九年一月四日，一个星期二的晚上，年方廿四岁的司布真在伦敦城的艾克特堂（Exeter Hall）内，对男青年会所召集的大群众讲道。他的题目是："关于圣道的宣传。"他恳切祈求复兴："我们必得承认，到现在圣灵还没有像我们所想象的那样浇灌下来……如果神的灵今晚降在会众中间，临到所有的圣徒，那将要生出何等的结果！我们所求的不是惊人的兴奋，乃是神灵的浇灌……现在是圣灵向教会吹气的时候，但如微动的晚风。甚盼如大风吹过，扫空一切！这是我们现今所缺乏的。愿至高的神将这福气赐给我们！"司氏的这个愿望终于达到。一八五九年春，英国大复兴的火焰由美国于一八五七年--五八年冬季所开始的复兴消息所燃起，又扩展到爱尔兰与威尔斯去。当年夏天，又扩展到苏格兰去，在那年年底，司布真写着说："那有安舒的日期至终从主的面前临到我国"（参看使徒行传三19）。

    在那蒙恩的一年中，没有传道人像司布真那样蒙神重用的，伦敦城成为复兴的中心，新花园街礼拜堂（New Park Street Chaple）的青年牧师（指司氏）的感力普及全地。

    在此之五年前，当司年甫十九时，他辞去靠近剑桥一处地方的小浸信会，应聘为伦敦城教会牧师职。（按：司布真于一八四三年六月十九日出生于艾赛克斯省的凯尔文登（Kelvedon Essex）。他在一八五Ｏ年的正月悔改归主。

    他首次在新花园街礼拜堂讲道是在一八五三年十二月，兹后于一八五四年四月应聘为该堂牧师，直到死时。）这是一 间非常衰落的教会。坐席可容一千二百人的礼拜堂，每次聚会只有二百人参加。但不到一年，礼拜堂已座无虚席，大有人满之患。一八五五年二月，因为教堂增建关系，聚会移至艾克特堂（可容二千五到三千人），直至五月会堂落成。其实新花园街礼拜堂的增建尚不敷用，因于一八五五年全伦敦城得知这位新青年传道人在他们中间。新闻记者报导说："自从卫斯理与怀特飞的日子以来，这种宗教上的狂热是向所未闻的。"一八五六年六月，该堂晚间聚会又不得不改在艾克特堂举行，于是为兴建新堂而募捐。于当年十一月，该堂早礼拜又迁移至舍里园音乐大会堂（Surrey Gardens Music Hall）举行，一连有三年之久。在此期间，每主日来听司布真讲道的人数，在五千与九千之间！同时司布真每周讲道有十次之多。在一八五九年，他曾在苏格兰、爱尔兰，多数是在英格兰传道。他拒绝美国方面的恳请，但他的讲道词曾广为美国以及世界他处人士所阅读。

    因此可知，圣灵的能力与司氏的证道同在，乃远在一八五九年以前，这有丰富的证据。在那复兴之年的末尾，他在《新花园街讲道集》第五卷的序言中写着说："在神慈爱的显示中，得见圣灵丰富的果实与说不出来的喜乐，诚为快慰之事。……过去六年之久，圣灵浇灌有如甘露，从未停止，恩雨继续滋润。"司氏又说："此时信众数目比以前更多，教会的热心大大增长。"这在司氏的工作中，乃为最显著的一年。

    此后于三月一日在怀特飞的礼拜堂内讲道，听众达一万人之多。本年七月司氏初次往威尔斯布道，又在露天布道，听众约在九千与一万人。在乡间露天布道乃司氏当时工作的常态，甚至在一八五九年的十月，他仍对四千听众作露天布道。

    司氏在舍里园音乐会堂的最后一年是一八五九年。某次由于司布真的暗示，如果该会堂不守安息日将停止使用，那么会堂将失去一笔可观的租金。结果他们迫使司氏履行诺言。因此在本篇内将临别讲道词包括在内。此后，该会堂"在道德与经济方面日渐衰落"，并且于一八六一年六月被火焚毁。多年后，有位听者将当时在该会堂最后几次聚会所得印象记录如下："我将永不遗忘一八五九年七月十七日司布真所讲的题目'神大能的作为'。他那天早晨的讲道是何等愉快！天气炎热，司氏不住挥汗，但这身体上的不爽，丝毫不影响他的讲道；他的言词流利，口若悬河。在音乐会堂最后举行的聚会，是在一八五九年十二月十一日，我也参加。那时天降大雾，但听众并不因之减少。司氏讲题为'神全备的旨意'。我现在回忆起来，那是我青年时代最快慰的经历。"

    本书所包括的前五篇讲道词都是司氏讲于舍里园音乐会堂的，而且又是他讲词中最优秀的代表作。司氏讲道的内容是他吸引大群众的主要因素。有什么能力来召集八千人的听众呢？是借着广告宣传吗？饶有兴味的礼拜节目吗？音乐的伴奏吗？会后的个人谈道工作吗？不是的，司布真在当时一点没有这些花样翻新的东西！他所讲的就是纯正的福音，正如今日各处所讲的一样。但在今日教会中所传的福音，有司氏当时所发生那样的效果吗？盼望凡读这讲道词的人仔细思索。

    司布真讲道的能力乃在乎他的神学。他再度发现教会大部分所忽略的--就是所谓"加尔文主义"教义的传道能力。在一八五九年八月十五日举行首都圣会所（Metropolitan Tabernacle）建基石典礼时，司布真即已宣布众所周知的改革宗信仰："我们相信加尔文主义的五大特点，我们看这五大特点乃是从基督的十字宝架上所放射出来的五条大光。"（The Life and Work of C. H. Spurgen, by G. H. Pike, Vol. II, P. 315）一八六一年圣会所举行开门典礼，司氏的讲道题目就是这五大特点 --人类的堕落，神的拣选，限定的赎罪，有效的恩召，圣徒的坚守。不但不成为传道的拦阻（即如今日有些纯正信仰的人士这样以为的），司布真以为这些伟大的真理乃是传福音的大能力。"拣选？是的，我相信拣选，拣选不但有渗透的能力，好似盐的能力，对于其他的教义也有调味的功效。最纯洁的传道是从这个真理发出来的。……这真理是神的角声，唤醒在灵性上已死了的人。因为这真理荣耀神，所以神也荣耀这真理。"

    此外，司布真相信在传扬这些真理与教会复兴之间有重大关系。在教会历史中，差不多任何的复兴都是由纯正信仰发生出来的，这很少例外。当教会突然从伯拉纠派教义所致的沉睡中惊醒的是什么力量呢？岂不是奥古斯丁的伟大工作吗？宗教改革是什么呢？岂不是惊醒人的心而重新回到这些古老的真理吗？不论现代的信义宗离开他们原初的教义有多么远，我必得承认在他们中间有些人不同意我现在所说的，然而无论如何，路德和加尔文关于预定是毫无争论的。他们的意见相同，路德的名著《意志的束缚》（Bondage of the Will）是一部论到神白白恩典最有力的书，也正如加尔文心中所想要写出的。请听他在那本书中如何吼叫的："让基督徒读者知道，神的预见决不是偶然的：祂的预见、计划、行动是出于祂永远不变的旨意。这就是对自由意志的一个致命的打击。"还用我再提胡司、耶柔米、法勒尔、诺克斯约翰、威克里夫等人的大名吗？这些人都是主张同一的见解，那时候所谓亚米纽斯派的复兴是向所未闻的。就拿现代来说吧，在卫斯理所领导下循道会的大复兴，其根基也在乎加尔文主义的教义。循道会的大部分领袖是反对伯拉纠主义的。他们认为人类完全堕落，圣灵直接工作的必要，并罪人悔改的初步不是由罪人，乃是由神开始的要道而争辩。他们否认自己是伯拉纠派。循道会人士岂不是和我们同样坚定主张：人得救是由于圣灵的工作，而只靠圣灵吗？在卫斯理的讲道中，岂不充满了圣灵对重生之必要的伟大真理吗？不论他有什么错误，他继续传讲靠圣灵重生的绝对必要。还有几点极其相近的辩论，例如人类完全的堕落。当我们提到人自己不能悔改，不能自己相信的时候，不论人怎样斥责我们，然而那古昔的亚米纽斯派信条却都如此相信。不错，亚米纽斯派说神把恩典赐给每一个人，但他们不能辩驳一件事实，那就是若离弃神的恩典，人不可能作救恩中的任何事。有人说加尔文主义的道理是不能复兴教会的，这是一个严重的错谬。请你看一看美洲大陆的复兴，那是在爱德华滋的讲道之下所发起的。再看苏格兰教会的大复兴，那是马欣尼（M' Cheyne）所讲的道而引起的。神都使用他们所讲的道，引领千万人归主得救。我个人确实的相信，加尔文主义的道理向来不会使教会沉睡的，只要人们支持这些真理，我个人不是说骄傲的话，我最近给施洗的那一千六百人都是活见证人，证明这古老的真理在现时并未失去它促进宗教复兴的能力。"

    论到那些无能力的传道人，他们的讲道不能感动人，司布真说："我相信那缘故，就是因为他们不知道福音究竟是什么；他们怕传讲那合乎福音的加尔文主义，因此主不能承认他们。"当提到这些真理对他自己教会的影响，司氏说："在每月许多准备受洗的人中，大多数是青年人，年长的也不少……我很喜欢听到他们每个人，不但就因信称义的伟大基本真理发表意见，而且也有在恩约之道中受澈底训练的证据。我相信，我们的教会在过去数年间所以如此蒙神祝福的缘故，就是新加入教会的大多数人，在清净教派与盟约派（Covenanters）的古老信仰中有相当建树，因此还没有走向歧途，离弃我们。"（同书第225页）司布真劝勉他作牧师的同工们说："弟兄们，传道最要紧的事就是讲真理。如果我们要想神与我们同在，我们必得固守真理。"

    司布真认为亚米纽斯主义乃是危害福音的错误--就是说基督是为救世上所有人类而死，在神改变人之前，他必须自己决定接待基督与否。他公然地指责说："罗马教的异端是什么呢？岂不是在耶稣基督所完成的功劳上要加添一些东西，带进属血肉之体的行为，来帮助我们在神前称义吗？那么亚米纽斯派的异端又是什么呢？岂不是在救赎主的工作上又加添一些东西吗？……我有我自己的理由说，在今日若不传讲所谓加尔文主义，就不是传基督并祂钉十字架。加尔文主义不过是一个绰号而已；加尔文主义就是福音，并不是别的。如果我们不传因信称义（不靠行为），我不相信我们是传福音；我们若不传扬神的主权之恩，若不高举神拣选的、不变的、永远的、征服的大爱，我们所传的就不是福音。除非我们所传的是以选民特别的救赎为根基--就是基督在十字架上所成就的--我不相信我们是在传福音；若是一个福音叫圣徒蒙召以后又堕落了，我也不能明瞭这个福音。这样的福音是我所憎恶的。（Autobiography, Vol. I, P. 172）

    在一八五九年司布真于英国普莱顿(Brighton)地方讲道。不久以后，当地新闻界宣称司氏已放弃加尔文主义的道理，于是司布真写了以下一段声明寄给当地报馆说："关于贵报声称我已放弃加尔文主义的要道一事，从始至终这乃是捏造，完全是出于恶意的杜撰。我在所讲的道理上仍是始终如一，毫未改变，并且我盼望忠心持守这同样伟大的真理，直到死时。"（The Life and Work of C. H. Spurgeon, by G. H. Pike, Vol. II, P. 327）多年以后，司布真改订早年讲道词，预备再版时写著说："我迄今仍能持守我早年所传扬的要道，深引为乐。……至于真理的本身，我今日所站的立场，正如主当初召我的时候所启示给我的立场一样。"（Autobiography, Vol. II, P. 158）

    司布真卒于一八九二年。当他活在世上的时候，他目睹教会的离弃纯正信仰。在他的暮年时，人们称他为"最后的清净教徒"，似乎是为信仰的独立英雄。

    一八九二年教会中的一般思潮与一八五九年的完全不同，正如司布真所预言的，一八九二年的神学就成为二十世纪初叶时的神学了："今日教会的离弃纯正信仰，将影响到下一个世纪……我说这话虽然在五十年以内被人憎恶，但以后就能辨明我所说的。"自从全国（指英国）的大复兴以来，如今一百年已经过去了。诚然吾人当重新考虑神学变迁所带来的结果。今日教会所以不能复兴，原因就是没有归回司布真所坚持的神学。神学的改变真能够对复兴有所贡献吗？能促进敬虔吗？能感动有罪的世界吗？能吸引热心的听众拥入教会吗？当我们读这几篇讲道词时，让我们面对一个明显的事实--一个伟大的变革发生了--是好、是坏呢？由于现今对福音以及传福音的观念，教会是得着能力呢？抑或受到削弱呢？如果司布真所传的是真正的福音，那么在今日有多少地方仍然带着能力传扬这纯正的福音呢？但愿一八五九年复兴的百周年纪念能使多人思考这个问题，并寻求百年前的大复兴。


作者简介

仰望的人--司布真

    "地极的人都当仰望我，就必得救。"（赛四十五22）。

    司布真（Charles Haddon Spurgeon）于一八三四年六月十九日出生于艾赛克斯郡凯尔夫敦镇（Kelvedon），他的父亲是海敦司布真，母亲名莎拉（Sarah）。他是十七个孩子中的首生者。当司布真很小的时候，跟他的祖父生活了六年，他的祖父是雅各司布真，他也是一位牧师，在司坦堡（Stambourne）独立教会传道多年。

    在司坦堡时，他自己就读过《天路历程》，也背诵以撒瓦（Isaac Watts）所写的诗歌，这些诗歌在以后对他有很大的用处。他在十七岁时就成为剑桥湖滨浸信会的牧师，三年后他就被邀请为南瓦古克斯新公园浸信会的牧师。后来于一八五九年开始建立新堂--即首都大会堂。著书数目达一百三十五卷，历经二十年之久编著《诗篇宝库》（The Treasury of David），这本书是诗篇逐篇解的注解。

    由于主的特别恩典，以及在他父亲与祖父家的家庭生活的神圣感化下，司布真得以避免一般人所容易犯的罪，同时受到人们的尊敬。但是有一天他突然间说："我遇见了摩西，在他手中拿着神的律法；当他看我的时候，他似乎用他火焰的眼睛在彻底的搜查我。他吩咐我要念神的十条诫命；当我念的时候，这十条诫命就在三一圣洁神面前定我的罪。"

    他陷在这种痛苦的捆绑中，并持续了很长一段时间，企图胜过一样罪又一样罪。长时间想要使自己有进步，可是他说："当我想要改变我自己的时候，我发现在我里面有一个魔鬼，当我想要放弃的时候，我又发现我里面有十个魔鬼。"他感到他既不能悔改，又不能相信。"我绝望了，我觉得虽然有福音，我也是一定要灭亡了；虽然基督已经为我死了，但我却被驱逐离开耶和华的面。"

    生命中的大变革

    "你岂不是记得那最好最光明的时刻，当你首先见到主，丢下你的重担接受主应许的书卷，以完全的救恩为乐，平安的走你天堂之路，你不记得吗？那段日子是我永远不能忘记的。当耶稣向我显现的时候，我在死亡的情况中，一切都死了，疾病、痛苦、锁链，在死荫的黑暗中，我的眼仰望祂，疾病得到医治，痛苦得以消除，锁链脱落了，监门打开了，光明驱逐了黑暗。我心灵中充满了何等的喜乐！何等的奇妙，美妙的音乐声响，任你翱翔于天际，快乐无比！

    "有的时候，我想我是在黑暗与失望中，只等到有一个主日外面下着大雪，我正走到一个崇拜的地方；当我不能再往前走的时候，我就转到一个小街，来到一个很小的卫理公会礼拜堂，里面坐着十几个人。我从前听过卫理公会的人讲道，他们唱诗的声音是那么大，使人感到头痛，但那对我来说都没有什么关系。牧师因为那天下雪，没有来到教会讲道，后来有一位瘦弱的人，他看来像是个鞋匠或是裁缝师那类职业的人，他步上讲台讲道。他所讲的内容离不开他所引用的经文，简单的理由就是他没有别的可说。该段经文说："地极的人都应当仰望我，就必得救。"他读经的时候，发音也不准确，但那也没有什么关系，我发现那节经文给了我一线的希望。这位讲员是这样开始的："亲爱的朋友，这的确是一节很单纯的经文。这节经文说仰望，这仰望并不费丝毫的力气；你或许是世界上最大的傻瓜，但你也能仰望；一个人不需要一年赚一千英镑才能仰望，任何人都能仰望。"

    当他讲了十分钟以后，他就有些受不了；然后他就目不转睛的看着我，我敢说作礼拜的人没有多少，他知道我是个外来人，就好像我心里的一切他都知道。他说："青年人，你看来好像是很愁苦。"是的，我的确是很愁苦，但是以前一直没有从讲台上说到我个人的外表。此外，那对我来说乃是晴天霹雳。他接着又说："如果你不听从我所讲的这节经文，你总是要愁苦的--活着愁苦，死了也愁苦--如果你听从了这节经文，就在此刻你就必得救。"后来他举起手，就像初代卫理公会传道人那样大声呼叫说："青年人，仰望耶稣基督，仰望！仰望！仰望！你不能作什么，只有仰望就必得活。"我立刻看到了救恩之路。以后他说什么我也记不清了，我的心被那一个思想所占据；正像那被举起来的铜蛇，仰望的人便得了医治，对我来说也是如此。到目前为止，我已经为了等候作了很多事，但是当我听到了"仰望！"对我来说那是何等令人着迷的字啊！我仰望，只等到望眼欲穿，就在那一刻我看见了太阳，我巴不得立刻跳起来，极其火热的歌唱着赞美基督的宝血，用单纯的信心惟独仰望祂。以前曾经有人告诉我，"靠赖基督就必得救。"

    自从那时刻开始我就信靠了耶稣，我得到了喜乐与平安。在此以前青年的喜乐，儿童时代所幻想的安逸与喜乐，对我来说都是虚空的。但那个快乐的日子，就是当我找到救主，学习跟随祂的脚步，使我一生永不忘怀。如默默无闻的孩童，我听从了神的话，那节宝贵的经文领导我到基督的十字架。我可以见证那一天的喜乐是难以形容的，如果可以，我就要跳跃起来，那时我心灵中的喜乐是无法表达的。我想我要从我坐的地方跳起来，就像当时在座的卫理公会的弟兄那样，用大声呼喊："我蒙赦免了！我蒙赦免了！一个罪人靠宝血得救了！"我看见捆绑我心灵的锁链脱落了。我觉得我是一个被释放的人，是属天的后裔，被赦免的，并在基督耶稣里蒙悦纳，从污泥中被提拔起来。从可怕的坑中被救出来了，用我的脚站在磐石上，使我的脚步稳当。我是一路手舞足蹈的走回到家里，这时我才明白本仁约翰所说，他要将他悔改的事讲给牧场的牛听是什么意思了。他里面充满的东西太多了，以至无处可容，他觉得他必须告诉人有关他得救的事。

    当我进到礼拜堂的时候是十点半，而我回到家里的时间是十二点半。在这两个小时之内，是有何等大的变革啊！我已经出离黑暗而进入光明，出死入生。我仅凭仰望耶稣，我就被拯救脱离失望，我的心境是这样的喜乐平安。当我的家人看见我的时候，就对我说："有奇妙的事发生在你身上！？"我非常愿意告诉他们一切所发生的……。

    受浸归入基督

    在一八五Ｏ年五月三日，司布真还未满十六岁就在艾斯汉渡口罗克河里受浸。"受浸对我来说，似乎是在本周内最伟大的事。我记得我穿着男子卷头的外衣，在受浸礼拜前，我参加礼拜，其他别的事情我都忘记了；我只是想到水，有的时候欢喜快乐的想到我的主，有的时候我在战兢作如此公开的承认……。河边的风还是很刺骨的，走了几步我觉得天堂和地狱好像都在注视我，因为我在那里并不觉得羞愧，成为羔羊（指主耶稣）的跟随者。我的胆怯被洗掉了，随着河流而进入大海。浸礼也释放了我的舌头，自从那日起，就没有止息过。所有我的惧怕都在罗克河中消失了，并发现了遵守祂的命令乃为大赏。"那是他最快乐的日子。

    开始服事主

    "我认识另外一个人，他的名字不是马太，乃是查理，主对他说：'跟从我来！"他就起来跟随了祂。当主看我的时候，我不知道祂看见了什么，我恐怕祂在我里面没有看见什么，而只是看见我的罪、邪恶与虚空。主看见了在我里面祂能使用的。在人里面有主所用的，就是当他们还没有悔改的时候，神将来也会使用他。路加有资格写他的福音书，因为他曾经是个医生。你的生活习惯，你的体质，和你的环境，将来在神的教会中，或许有特别的用处。当耶稣看到你，呼召你跟随祂的时候，那是何等快乐的事！当我最初爱慕救主之名，并想到我不能够传道，更没有想到能对广大群众见证的时候，我就把圣经章节写在小纸片上，并放在任何地方，盼望有一些人可以抬起来，并接受为他们灵魂的福音。我对人的灵魂从来没有这样关心过。"当司布真最初蒙恩的时候，就开始在新市教会教一班男童主日学，在某次教员聚会的时候，有人建议男老师要轮班，在教课结束时，给大家讲几句话；主日学校长就请司布真代替他对大家讲话。当他讲话的时候，有些年长的人也来参加；不久以后，听众愈来愈多，就好像是一个礼拜，而不是主日学了。以后在主日时，他就开始在乡村中讲道，后来在每个礼拜晚上也讲道。

    初次证道

    "我们来到泰佛善村礼拜堂，那里有几位单纯的农夫与他们的妻子之聚会。我与他们一起唱诗、祷告、读圣经，然后就是我第一次的讲道，讲道以后听见一个声音喊道：'我的老天啊！你今年几岁？'"司布真回答说："不要管我的年纪，只要想到主耶稣和祂的可贵之处。"他答应他们以后还要再来讲道，"如果大家以为我合适的话。"

    司布真在华特毕第一次讲道的经文是太一21，这节经文也是他在新花园街礼拜堂第一次讲道时所使用的经文，但每次讲道的内容都不同。值得注意的，就是耶稣乃是他在华特毕与伦敦传道的主旨；在他数以千计的讲道词中，都与他以上所说的相符合。他说："我最快乐的思想之一，就是当我死的时候，我安息主怀是我的特权。我知道我不能单独的享受天堂之福，有成千上万的人，因听我的讲道而被基督所吸引的人已经到了那里。"

    他在华特毕最后的讲道也是太一21。他说："这节经文是我在华特毕第一次所讲的经文，所以靠神的帮助，这节经文也是我在你们中间结束我工作的经文--为的是要耶稣作我们的阿拉法，俄梅戛。"

    新花园街礼拜堂初次讲道

    司布真在新花园街礼拜堂初次讲道的经文，是引自雅一17的，晚上讲道的经文则是引自启十四5。有一段时间，新花园街教会的人数大大减少，从聚会的地点看来似乎没有希望，只等到最后解散，但在其中却有几个人为复兴不住的祷告。

    司布真是从一八五四年开始在这里长期的牧会，在他传道初期中有许多人悔改归主。一八五五年初，礼拜堂开始扩建，另外又建了新的主日学教室；将窗子拉下，坐在主日学教室里的人可以听到牧师的讲道。司布真在此差不多一年以后，附近闹亚洲霍乱，司布真的重担就越来越沉重，忙于访问病者安慰丧家。

    一八五六年一月八日司布真与汤普森苏撒娜小姐结婚，地点是在新花园街礼拜堂，证婚人是傅莱策博士。

    牧师学院

    当司布真在新花园街礼拜堂传道的时候，有几位热心的青年人认识了真道，其中有些人在大街上讲道蒙神祝福，带领许多人归主。这些人既然有合乎主用的才干，又没有受多少的教育，在不利的环境下工作，而且在这种情形下，又不能够进入其他任何学院，所以司布真就想为这些人开一班基本训练的课程。最初开始的时候，只有一个学生，后来这个工作逐渐的增加、扩展。这个学院的标语就是："我把握主，并为主把握。"

    爱泽特会堂

    一八五六年春，教会事工出现危机，有数百人离开了新花园街教会，于是从六月八日至八月廿四日主日早礼拜在新花园街举行，晚礼拜在爱泽特会堂，但此地点不是很方便。主又给他们预备了另一地方舍利皇家主乐厅，他们在此三年。司布真说："这是我一生中所遭遇的最大磨练。"清早五点钟就有数千人陆续涌进音乐厅。据说那天有一万二千人在厅内，外有数千人，还有的人不得其门而入。礼拜进行中，在第二次祷告以后，忽然从大厅各处有人声喊道："失火啦……！"数百人冒生命危险冲向出口处。司布真极力呼求大家要安静，但于事无补，群众仍由二楼冲下楼，压伤许多人。后来有人从外面挤进会堂，要司布真继续讲道，结果仍然无效，最后是领唱一首诗歌，让大家安然撤出。司布真也在这场意外中失去知觉，幸好被人救出。这此事故严重地伤及他的神经系统--他必须在床上躺卧数日，被迫停止讲道。然而，由于神的大恩，他得以迅速恢复，又可以站讲台，逐渐地恢复完全健康与以往的活力。

    首都会堂

    如此广大的群众不断的涌入会堂，他们的心都在等待一间宽大的聚会场所。最后，终于在一八五九年八月十六日立下了新建会堂的根基石。司布真说："在石头下放的瓶子中，我们没有放钱……在瓶子里放的东西就是圣经，作为我们教会的根基……同时我们把浸信会信仰告白放进去，执事们的宣言、诗歌本，以及当天开会程序的节目单也放进去。"当会堂建筑正在进行时，牧师就开始为筹款而奔走。一八六Ｏ年八月二十一日，在新会堂中举行第一次聚会，一共收到捐款二万二千一百九十六英镑十九先令八便士，另外尚需八千镑。司布真说："在我所恨恶的事当中，就是欠债。如果我来到这里，这个会堂就是欠一百镑，我就觉得像一个逃匿的罪人无处容身。'不欠人任何钱'，每当我讲道时，这句话就怒目瞪着我。"

    在新的大会堂献堂礼时，司布真第一句话就说："我建议只要有这个讲台站在这里的时候，只要这个会堂为崇拜者所使用的时候，这会堂的服事就是主耶稣基督。我从来没有为我是一个加尔文主义者而羞愧，对使用这浸信会者也不迟疑。如果有人问我的信条是什么？我会回答：'耶稣基督。'我的前辈吉尔博士曾留下一部神学著作，这是一部优美而值得赞赏的神学著作。愿神帮助我，这并不是他所写的，也不是任何人所写的，乃是耶稣基督所写的。祂乃是一切福音的本旨，祂本身就是一切的神学，是宝贵真理的化身，是道路、真理、生命荣耀的表现。"

    过去三十八年间，在伦敦差不多有一万五千会众加入他所负责的聚会。

    久病不愈

    "你在苦难的炉中，我拣选你"（赛四十八10）。"这节经文很早就挂在我们卧室的墙上，作为我们的座右铭；并且也多次刻在我们的心版上。被神所拣选不是一件小事，神的拣选才使蒙拣选的人成为一个特殊的人……。"我们蒙拣选并不是在皇宫中，乃是在火炉中。当一个人在火炉中时，他的容美被毁了，样式不见了，能力溶化了，荣耀被消灭了，然而在此永世的爱彰显了它的奥秘，宣布了它的选择。在我们的情形中也是如此。因此，假如今天这火炉加热七倍，我们也不惧怕，因为荣耀的神子要与我们在火中行走。

    虽然他的健康并没有表示虚弱的现象，他极其勤奋热心地为神国的工作，不遗余力。

    一八九一年五月十七日礼拜天晚上，司布真不能讲道，礼拜一发现他因肺充血而躺卧在床。五月十七日主日早礼拜的讲题是："我的时间在你手中。"有些人以为这是他在大会堂最后的讲道，但他在一八九一年六月七日的早晨崇拜中，又传讲了一次信息。那个永远可记念的早礼拜的经文是撒上三十21-25："大卫为平分掳物所定的律例。"

    秋季将尽，他体弱的情形并未稍减，如果他能长途旅行，他必定去到孟敦过冬。

    在孟敦的最后三月

    他们夫妇二人一同去到孟敦，在所惧怕的永别之前，他们渡过了最快乐的三个月时光。那个最可怕的分离最后毫无警告地来到了。他在书房里用去许多时间在继续编写《马太福音注解》。又为《剑与铲杂志》写稿，又撰写许多书评。

    他大部分的时间是在户外。一月十日与十七日在他的客厅中，他主持了二次礼拜的短讲；在一八九二年一月十七日的晚上，结束祷告之前，他对崇拜的会众献唱了最后一首诗歌。

    在以后的二天当中，寒风刺骨，司布真只能到近处走走。在礼拜三早晨，他去到附近一个村庄；在午后，他的右手有痛风现象，后来又有别的严重症状出现，他必须躺卧在床，以后就没有再起身了。到周末司布真对他的秘书说："我的工作完了。"以后又说了一些别的，意思是他深信他的病情是不会好转的了。

    一月二十六日礼拜二那天，在会堂举行感恩奉献，纪念牧师的身体有些恢复而感恩。可是在那个时候，他的身体是越来越糟糕；有的时候有知觉，有的时候无知觉，是呈现半昏迷状态。可是他还记得那天是特别的日子，所以他就拍了一封电报，电报中说："我内人和我存感恩的心，奉献一百镑为会堂一般费用，问候各位朋友安好。"那是最后的慷慨作为，以及最后的信息，不久以后，他就完全失去知觉，这样一直维持到一八九二年一月三十一日礼拜天晚上十一点五分，他便与世长辞了。

    在一段时间，他曾希望死后葬在孟敦，但是后来他要求葬在诺伍德墓地。所以在活的时候，他就愿意教会的职员以及会友们常来看他，而且有几百人也都葬在这里。

    在他的遗体送往孟敦火车站的途中，在苏格兰教会中举行了感人至深的追思礼拜。因一年前这个教会开堂礼拜时，司布真曾在此讲过道。

    感人的葬礼

    从二月七日到十一日在会堂举行追思礼拜及葬礼，参加人数不下十万人，大部分围绕橄榄木棺材的是棕榈树枝，这些都是从附近花园中砍来的。

    棺材上面放的那部圣经，就是司布真这些年所用的。圣经打开的那个地方，正是赛四十五22："地极的人都当仰望我，就必得救。"这节经文就是在一八五Ｏ年一月六日他蒙神恩典悔改得救的……。这是在牧师诉说这事前十八年的事，那时他绝没有想到现今有这么多人聚集来替他送行。在一八七四年十二月二十七日主日晚礼拜讲道结束时，他说："再过不多久的时候，就有广大的群众在大街上，我听见有些人问，这些人在等什么？'你不知道吗？他今天下葬。''他是谁呢？''是司布真。''什么！就是那在大会堂讲道的人吗？''是的！他今天下葬。'这是很快就要发生。当你们看见我的棺材被抬到坟墓的时候，我要你们中间每一个人，不论是悔改的或是没有悔改的，一定要说：'他的确曾诚恳地劝勉我们，用清楚简洁的话劝勉我们，不要把那永远的事往后拖延。他的确恳求我们要仰望基督。现在他过去了，如果我们灭亡，我们的血不在他身上。'我觉得这个时间很快就要到了，只要我在这会堂一日，我就要提醒你们这一件事。"

    葬礼结束时，主要部分轮到伯朗牧师，他所讲的既优美合适又严肃感人。这些话是来自他的内心，深入千万人的肺腑。言辞哀恸，多次停顿，他说："亲爱的院长，忠实的牧师，传道的王子，主内的弟兄，亲爱的司布真--我们来不是向你'道别'，乃是向你说'晚安'。你不久就要在蒙救赎者复活的清晨时起来。在河岸这边逗留乃是我们，你已经在神自己的光中。我们的黑夜不久也将过去，连同我们的一切哭泣，不久也将过去。然后你的和我们的歌唱，要迎接那日的清晨，那个早晨，是万里晴空而永无黑夜。你在田地里劳苦的工作止息了，你所开垦的荒地平直了。在你忍耐撒种之后就有收成，你收割的禾捆已经收回天家。神的战士，那长期美好的战争已经打过了，你手中的剑从你手中脱落了，取而代之的乃是棕树枝。你的头盔不再压到你的眉头，为战争起伏思想也不再有了，从大元帅的手中领受胜利者的花圈，已证实了你已得完全的奖赏。

    你在这里暂时的安息你宝贵的身躯。然后那爱你的主就要来到，听见祂的声音，你就要从地下的床榻上升起，要与祂荣耀的身体一样，然后你的灵魂体要彰显主的救赎。直到那时，亲爱的安息吧！我们为你赞美神，凭着荣耀之血，我们盼望你一同赞美神，阿门。"

    《剑与铲》纪念专访

    《剑与铲杂志》纪念专访记载以下的话，是在结束一段可纪念的时刻，最适合的结句："当我们聚集在坟地的时候，正在我们头上出现了一片蔚蓝的天空，叫我们想起那上面的荣美之地。当伯朗牧师讲道时，有一只鸽子从会堂那边飞向墓地，从会众头上飞过，就好像要停留的样子。当葬礼进行时，一个小知更鸟从旁边的墓碑发出美妙的声调，我们大家唱一首歌，就是司布真先生活着的时候常唱的，并且他也传扬其中的真理。

    "亲爱将死的羔羊，你的宝血
    将永不失去其效能，
    直等到所有蒙神救赎的教会
    得蒙救赎不再犯罪。"

    许多人说这全部的追思礼拜是非常特殊、简单而和谐，完全与他们可敬爱的牧师生平互相协调。最有意义的就是，当橄榄木棺要下葬的时候，没有看到牧师的名字--那正是他所愿望的。在棺材的下面有一节经文之外，还有打开的圣经，其他什么都没有看见。当然这圣经没有埋葬，因为圣经没有死，它要"永远长存"。

    在孟敦，司布真牧师有一天对他的秘书说："我的工作完了。"他特别强调说："要记得，一块石版上面要写着C. H. S.，其他什么东西都不要。"显然这是指着他的墓碑说，这又表明他的谦卑。那时负责准备葬礼的人，没有按照他的心愿去作，所以他们吩咐为司布真建了一个大纪念碑，在纪念碑下方所刻的文字，是从《约翰犁人谈》所引来的；但没有写约翰犁人，乃是写司布真的名字。从坟墓中所刻的文字，继续传讲他所爱传的福音，那就是救恩的福音，借着相信耶稣的宝血。这福音说到："救赎之爱与耶稣的拯救大能。"哦！那些未能从他讲台上接受他信息的人，可以从他的坟墓，并从荣耀中接受福音的信息。


神大能的作为

    "神阿，你在古时，我们列祖的日子所行的事，我们亲耳听见了；我们的列祖，也给我们述说过"--诗四十四1。

    我们在孩童时期，父母给我们讲的故事，是最不容易忘记的。但最令人痛心的，就是那些故事多半是荒谬之谈，神话连篇，以致童年时的洁白心地被那些怪异的思想所沾染了。古代基督徒所给孩童的故事却与今日大不相同。无疑地，亚伯拉罕要给他的小朋友讲到洪水的故事，说到挪亚一家如何因方舟而得救。古代以色列人，当归回本地时，一定把神如何降十大灾难，把他们从为奴之家领出来，如何过红海的故事讲给他们的儿女听。我们知道古时作父母的基督徒，对他们的儿女述说一切有关基督的生平，和使徒的事奉。清净教徒的先祖们也是如此。甚愿今日的家庭中，也能讲述基督的故事，因为任何故事也没有像圣经中的故事那样真实有趣，感人至深。那就是神在古昔所有奇妙的作为。写诗篇的人似乎记录从他父亲所听来的古人遗传，纪念神大能的作为。

    我的目的是要提醒读者，追溯神在古昔所成就的，以致你可以期望将来，盼望祂可以再伸出祂大能的手和圣洁的膀臂，重行祂古时所成就的大能奇事。

    一、主古昔奇妙的故事

    我们听过神在古时所成就的大作为……你不记得祂在红海如何击杀埃及人和他们的战车，将法老的军兵覆没在红海中？你没听过神如何击打巴珊王噩，亚摩利王西宏，因他们阻挡祂百姓的前进吗？当祂击杀诸王的时候，为要证明祂的慈爱永远长存。你未曾念过神任何击打迦南人，赶逐那里的居民，永远为以色列人的产业吗？神如何替他们打败耶宾王将军西西拉；借大卫之手击退非利士人和亚们的子孙。米甸军的混乱，亚撒凭信心溃散亚拉伯人，主如何一夜之间击杀西拿基立的十八万五千精兵，这些事你们未曾念过吗？你们要传说这些奇妙的作为！在你的大街上传讲，教训你的儿女。不要他们忘记，因为耶和华的右手施展大能，祂的名应当传遍天下。

    但最关心我们的奇事，是那在基督教的世代中所发生的，其实这些奇事并不次于旧约时代的。你未曾念过神如何在五旬节时令许多人归祂自己吗？彼得本是渔夫，他站立起来，传扬主的名，有圣灵降下来，以致有三千人觉得扎心，悔改认罪，相信主耶稣基督。十二使徒及其门徒出去到各处传讲主道，拆毁偶像。基督的使者到各城各乡传道……起初他们被迫奔往各处，但主与他们同在，终致胜利，所以当主被钉十字架之后，福音传至各国，各海岛听闻福音恩声。数以千计的异邦人在河里受洗，在欧洲有哪一个城市能够证明福音在那里未有得胜？神在红海那里所行的奇事，在基督进入世界百年间以后，神行更大的神迹。其势如火从天而降，不可阻挡。真理的威力扫荡一切假神的庙宇，从日出之地到日落之地，耶稣受人敬拜。

    这是我们听闻的古昔之事。你或许还未听闻那时数百年后，神借着祂的使者所行的大事。你曾否听闻过那称为金口大师的奎叟吞，当他传道时，教会充满了热心的听众；他站在那里举起圣洁的手，用大能传讲神的道。当日有无数的人悔改得救，因此神大得荣耀。此后数百年，迷信有如黑云遮盖欧洲大陆，教皇坐在他的宝座上，伸出他的铁杖管辖列国，关闭了天上的窗户，止息了神的众星光耀，黑暗笼罩万民。此时有马丁路德挺身而出，传扬神恩惠的福音，你看各国如何震惊，世人得听神的声音而得更生。你曾否听闻瑞士人慈运理，日内瓦城的加尔文，并神借他们的手所作的伟大工作呢？在英国有那宣传真理的伟大传道者，如威克里夫，他到各城各乡传扬神的福音。历史告诉我们，这些人犹如野火燎原；他们的声音好像吼叫的狮子，他们出去好像少壮狮子。来势凶猛，无人抵抗，因他们以神的能力束腰。

    再往近一点说，神在英国也曾借卫斯理，怀特飞成就奇事。教会已经沉睡了，非宗教在当日占了上风。街市上充满了罪恶，贫民区的情形更是可怜。卫斯理与怀特飞受了神的感动，挺身而出，勇敢地传扬神恩惠的福音。在数年之内，由于这两个人的传福音，英国各地充沛着神的真理。我们相信这些都是历史上的事实。神在古昔所行的奇事，是借着祂的恩典，祂今日仍要再行。祂本为大，祂的名本为圣。

    关于神在古时所作的工，有一特点我要唤起读者的注意，那就是这些工作都是突然间发生的。教会中富有经历的人，总是相信事情是逐渐进步的。他们说我们要集中力量，继续劳苦，至终必达到成功的地步。但奇妙的是神一切的工作，都是突然间发生的。当彼得起立讲道时，并没有用六个礼拜的时间去感化三千人悔改。他们都立即悔改了，并且当日受洗，归向神，成为耶稣基督的真门徒。这在马丁路德的日子也是如此；使他突破罗马教的黑暗权势的，并未费去几百年的时光。神燃起烛火，光芒立即四射--神突然间作工。如果有人站在魏吞堡发问说："教皇能被压服吗？梵蒂冈能受动摇吗？"就要有人回答说："不能，那至少也得一千年。各国都被那大蛇缠卷住，绝非片刻之间能得解脱的。"但神却说："并非如此。"祂击打古蛇，各国就得释放；祂砍破铜门铁柱，使人立刻得解脱。在黑暗中的百姓得见大光，在死荫之地居住的人，有光发出。在怀特飞的日子，正是如此。他斥责沉睡的教会乃在立刻之间。当他讲道时，有神的能力临到百姓身上，一个一个地扑倒，好像受了打击，数目不下三千人，痛哭流涕，悔罪改过。

    所有的复兴都是这样，神作成祂的工乃在转眼之间，人几乎不能信以为真。即如贝勒法司的复兴，神的灵一临到，醉酒的人立刻受感祈祷。他们曾尝试抵抗，企图出去再摸酒杯，用亵渎去消灭圣灵的感动，但神迫使他们跪下认罪，承认耶稣基督为救主，以敬畏与爱心行事为人。天主教徒悔改了，那是一件不平凡的事，但究竟在贝勒法司发生了。天主教的神甫发售小饼圣水给教友，为的是保守他们免受圣灵的传染。据说这圣水有如此效力，凡不参加（复兴）会的人就不受圣灵的干涉。但是那带有这圣水参加聚会的人，也一样受到神的感动。这是在片刻之间发生的，从前醉酒的，现在参加祈祷会了，听过一次讲道的，还要牧师再讲一篇，有时牧师被邀请讲三次，以致牧师要说："你们走吧，我太疲倦了。"然后会众分散在街市上，到各人家中，大声呼求神，让此圣工扩展，叫许多的罪人悔改得救。有人似乎难以相信，但这是我们亲耳听过的，相信神今日仍能作这样的大事。

    神完成祂的伟大工作都是用最卑微的工具。五旬节时的彼得是渔夫，宗教改革时期的马丁路德是矿工之子，英国大复兴时期神所看重的怀特飞是旅馆的侍童。神作工不是借着法老马兵战车，乃是凭依摩西的杖；祂行神迹奇事非凭旋风，乃借微小的声音，以致荣耀全归祂自己。这对你我不是很大的鼓励吗？神岂不也用我们来成就祂的大事吗？再者，不拘神在古昔，或今时所成就的大功，都是用那些大有信心的人。我相信，如果神愿意，凡在坐的每个人都能悔改。如果神行使祂的大能，就没有刚愎之人能与祂对抗，祂愿意怜悯谁就怜悯谁。

    有大信心的人，作大事业。杀戮巴力诸先知的，乃是以利亚的信心。如果他像你我那样的小信，巴力的先知仍要治理以色列百姓。使以利亚说："若耶和华是神，就当顺从耶和华，若巴力是神，就当顺从巴力"的，乃是他的信心。他又说："当给我们两只牛犊，巴力的先知可以挑选一只，切成块子，放在柴上，不要点火，我也预备一只牛犊，放在柴上，也不点火。你们求告你神的名，我求告耶和华的名。"那是以利亚的伟大信心，他吩咐说："拿住巴力的先知，不容一人逃脱。"以利亚带他们到基顺河边，在那里杀了他们。神的名所以如此得荣耀，乃是因为以利亚英勇的信心。当罗马教皇的喻令送给路德时，路德将之焚毁。他手执火焚的教皇谕令对群众说："看哪，这就是教皇的喻令。"当他准备赴窝姆斯会议受审判时，他的朋友劝阻他说："此行凶多吉少，当急流勇退！"路德说："不，纵然魔鬼多过窝姆斯屋顶的瓦片，我也毫不惧怕，一定前往！"他相信神，毕竟前去了。怀特飞也是这样，当他步上讲台时，他相信神一定要祝福祂的百姓，而神果然如此行了。小信心成就小事业，但大信心得大尊荣。

    此外，神伟大的作为不但需要信心来成就，而且也要有祈祷。你听说过美国大复兴是如何开始的吗？有一个不知名人士，心中有特别的负担，为他本国教会的复兴而祈祷。在祈祷与挣扎之后，他就问主说："主阿，你叫我为你作什么？"祷告之后，他就在街市上租了一间小屋，贴上广告说，将于某日某时在此举行祈祷会，他准时到会，但无一人参加。于是他自己开始祷告，在祷告半小时的时候，有一个人进来，然后又有二人进来，在散会时一共有六个人。下一个礼拜开门时，有五十参加，最后终加至百人，此时又有别人开始此同样的祈祷会；最后差不多纽约的每条街上都有这样的祈祷会。祈祷会在白日照常举行，延至一小时之久。在白天的时候，有些商人有机会也来祈祷。他们将所有的告诉神，神就垂听他们的呼求，许多人心中充满喜乐，起立见证神如何垂听他的祷告。后来他们正在恳切祷告时，忽然有神的灵降在他们中间，据说那时有一乡间传道人，为丧失的灵魂恳切祷告，在一周内就有数百人悔改。这事传遍北部各省，教会大得复兴，据说在二、三月之间有廿五万人悔改归主。

    二、复兴的障碍

    当人们听闻神古昔所作奇妙之事的时候，他们往往就要说："那是很久以前的事了。"他们以为时间已经改变了。有人说："宗教改革我倒相信。"又有人说："论到怀特飞与卫斯理所行的，我也不疑惑，但那是多年前的事了，那时的事情与今日的是完全不同。"既便如此，那有什么关系呢？神改变了吗？祂岂不是昨日、今日、一直到永远是不改变的神吗？这不就证明，神往昔所能作的事，如今也能作吗？或许再进一步说，神往昔所成就的伟大工作，就预言祂将来还要作，祂要得更大的荣耀。或许有人说："我看这些事为神迹，我们不能每日都想求神迹。"那就是我们不能得到复兴的原因。如果我们每天都盼望看见神迹，我们就能得着而无疑问，但我们把这些事置之度外，就好像是不合乎我们中庸的宗教，只当作是圣经历史中的奇特。虽属真实，我们以为这些事是奇事，我们不相信这是神大能的普通作为。朋友们，我劝你们把这些思想拿掉。不拘神用什么方法使罪人悔改，都当看作一个先例，因为"祂的膀臂，并非缩短不能拯救，耳朵并非发沉不能听见。"如果我们受到穷困，毛病不在神，乃在我们自己。我们应当自责，恳切祈求神叫我们复得古人的信心。

    还有一件事实我们未曾见到。我对你讲到复兴这么长的时间，但你连一半都不相信，不以为真。如果你亲眼看见这些事，你就知道这复兴的能力。若你曾住在怀特飞的时代，或听过葛林萧（Grinshaw）的讲道，你就要相信这一切。葛氏每周讲道廿四次，那个人真是个讲道的人，不拘天气如何炎热，他总是骑在马上到处传道。当他讲道时，好像天地都要静听。他的态度极其诚恳，热火中烧，使听者为之战抖说："这真是神的声音。"怀特飞也是这样。当他讲道时，听众好像风吹动麦田一般左右摆动。神的能力如此浩大，甚至那最硬心的人，在听了他的讲道之后，都说："这其中必有道理，我从来没有听过这样的讲道。"你不认为这是事实吗？这些事在你眼前岂不如大光照耀吗？你所听闻的往事，应当在你的生活中，发生适当的影响。

    三、适当的结论

    巴不得也能像我所提的那些人有讲道的火热。请你们为我祈祷，愿神的灵与我同在，可以尽力向你们请愿，希望劝勉并感动你们，在你们中间有同样的复兴。朋友们，我们读了神伟大作为故事的结果，乃是感恩与赞美。我们今天没有可以值得歌唱的吗？如果没有，让我们为以往神所行的奇事而赞颂。我们如此赞美神之作为的时候，我敢说伟大可纪念的日子就要临到我们。弟兄们，如果你们中间也有些人回家去，为教会复兴而祈祷--就是那大有信心的人，有火热之心的人，足能领导他们继续不断地求神在我们中间显现、行奇事，一如祂在往时所行的，我的心将如何欢喜呢？看在我们中间还有许多人未曾悔改，他们已经觉得惧怕，但他们企图把这恐惧脱掉，再度冒命运的危险，决定自杀自己的灵魂，弃绝那似乎曾经感化他们的恩典。他们转离天堂之门，而向地狱急奔。你不肯向神伸出手来，拦阻他们走此绝路吗？在我们中间不只一人未曾悔改，未曾得着神的大爱，乃有成千累万的人都未曾得救，我们岂不更应当为他们的灵魂恳切祈祷吗？

    还要提祈祷的另一个原因吗？除祈祷外什么方法都用过了，但毫无效果。有神为我作见证，我曾多次努力在讲道时想要叫人悔改。我尽力讲道，我不住的为那些未受感动的人，或既受感而仍然消灭圣灵感动的人祈祷。各位，我已经尽了我的能力。你不肯帮助神来抵抗那恶者，借着你的祈祷来成就我的讲道所不能成就的吗？这里有些硬心的男男女女，不肯屈服神的人，我把他们交在你们手中，请你们为他们祷告，把他们的事摆在神面前。你们作妻子的，不要停止为你们未曾悔改的丈夫祈祷；你们作丈夫的，也该如此。你们作父母的阿，你们没有尚未悔改的儿女吗？多少个主日你们都未曾把他们领到教会，他们是依然如故吗？神的忿怒仍在他们身上，他们是必定要死的；假如他们现在死了，你一定知道地狱的火焰要吞灭他们。你不为他们祈祷吗？你无动于衷吗？如果你们自己认识基督，而不为你们的骨肉之亲祈祷，你们是何等硬心而又残忍的人呢？

    诸位朋友，假如我们只是求神赐福，我们不知道神将来为我们作什么。只有广大的听众那算不得什么。我们岂不是尊重讲道，而忽略祈祷吗？那教会岂不似乎只举起讲道的手，而不举起祈祷的手吗？我们所求的是巴不得这堂内充满为罪悔改之人的忧伤，和蒙神赦免之人的歌唱。不容人空空而来，空空而去，巴不得他们出去的时候说："在这里真好；这不是别的，这乃是神的殿。"

    另外一个结论，就是在我们听了这些故事以后，能更正我们的自恃心。或许我们倚靠自己的会堂大、人数多；我们或许以为："我们有这样好的牧师，神一定会祝福我们。"让神在古时所成就的事提醒你我，神救人不在乎人多人少；成就这事的不在乎我们，乃在乎神。或许有些不知名的传道人，在此伦敦城讲道，比一些有名的主教、牧师更大有能力。我要欢迎他，愿神与他同在，祝福他，使他的工作得以完成。或许神为你们的益处，为你们的悔改，用这里的瓦器。如果这样，我就加倍地欢喜，盼望事情的确那样，但不要倚靠工具。当人讥诮我们，毁谤我们的时候，神就愈发祝福我们；让我们把靠自己的刀剑而得胜的观念从心中拿去。除非我们相信使教会复兴的，乃惟独神所作的工，我们就永远不能有复兴！

    我愿意鼓励你们的信靠心，以致得到我以上所描述的，并我们所听到古昔的事也能在今天实现。为什么听众中每个人不能都悔改？是神的灵受到限制吗？软弱的传道人为何不能成为人得救的工具？是神的膀臂缩短了吗？弟兄们，当我请你们祈祷神，使传道的工作有力，如同两刃的利剑，叫罪人得救的时候，我并不是把难担的担子放在你们的肩头上。我们只是求而得就是了，在我们祈祷以前，神已预备垂听。惟有神知道我们讲道的结果。从此刻起，我们就当更加恳切的祷告，神就更加祝福这讲道，使神的道如水流出，滋润人的心，而得到惊人的、无限的胜利。

    我要对那些以此为空谈而不爱神，也不事奉祂的人说，你们要思想一下。（哦，神的灵，愿你与你仆人同在，使他所讲的有能力。）你们的心已经受感动，或许现在你们仍然不信，你们心里或许说："没有地狱，没有来世。"那是无济于事的。你知道地狱是有的，那些讥诮你想毁灭你灵魂的人，不能叫你相信没有地狱。有时候你也这样想，但你知道神是信实的。我现在不和你辩论，你的良心告诉你神要刑罚你的罪。你要阻止神的灵，你是得不到喜乐的。消灭那能领你认识基督之灵的，并不是蒙福之路。我劝你们不要同神挣扎，不要再敌挡神的灵。谦卑跪倒主前，抓住基督信靠祂，圣灵就要得着你。为了垂听多人的祷告，祂也要拯救你，但要记得，如果你的抵抗、你的消灭圣灵成功了，你的这个成功乃是最可怕的灾祸，因圣灵要弃绝你，你就灭亡了。这或许是我给你的最后警告。

    罪人哪，你要相信主耶稣：你们各人都要悔改。我奉神的名劝你们，要悔改逃避将来的震怒。若不悔改，过些时日，你就知道定罪是什么意思。趁着还有今日，灯光尚在，你们要逃向基督；恩典仍在向你传布，当接待基督，不要拒绝祂。现在来就祂，今日恩门大开；可怜的罪人，为何不现在求赦免？古时罗马人攻城的时候，首先在城门口放上一枝白旗，如果城内敌军当白旗仍在的时间内投降，则可免于死；以后放上黑旗时，每人必死于刀下。今日白旗尚在，明天说不定黑旗即要悬挂在律法的杆上，那时不拘在今生或来世，就没有悔改得救的机会了。你在痛苦中的永远哭号也不能感动神的心，你的流泪满面也不能叫祂怜悯你。如果今日你们听见祂的声音，就不可硬着心，像惹祂发怒的日子一样。今下你们要抓住基督："当以嘴亲子，恐怕他发怒，你们便在道中灭亡，因为他的怒气快要发作。凡投靠他的，都是有福的。"


永约之血

    "永约之血"--来十三20

    神同人一切的来往，都有约的性格在内。神非常喜欢立约，甚至若不借着约，祂就不和我们有交通；我们同神也是如此。亚当在伊甸园中，他与神，神与他，乃是在一种约的条款之下。但亚当不久就破坏了那约，说来令人感到可怕，那约仍然存在，因为在人这方面破坏了那约，神那方面一定要履行它的严肃威胁与刑罚。这就是工作之约，亦称行为之约，神借此约对待摩西，祂也在此约内对待以亚当为代表的全人类。后来当神对待挪亚的时候，也是这个约；在以后的世代中，神对待亚伯拉罕，祂仍喜欢借着约把祂自己同他联系起来。他守了这约，又对他的后裔继续重新立约，神甚至与合乎祂心意的大卫来往时，也并非是不用立约的。祂与祂的受膏者立约，今日神跟你我来往仍然用约。当祂以恐怖来定罪时，祂是以约来击打--即西乃约的剑；如果祂以恩典来拯救的时候，祂仍然是以约来拯救我们--即锡安约；就是祂与主耶稣基督（选民的代表者）所立之约。当我们与神有密切来往的时候，在我们这方面都是借着约的。在悔改之后，我们与神立感恩约；我们来到祂面前就知道祂为我们成就了何等大的事，我们将自己奉献给祂。当我们借着洗礼加入祂的教会时，我们就在那约上盖了印记，在我们领圣餐时，我们乃是重新立约，这样我们与神有个人的交通。若非借恩典之约，我们就不能祷告神；若非首先借着基督买赎我们的约，其次，借着把我们自己和一切所有的奉献给神的约，成为神的儿女，我们就不知道我们是祂的儿女。这是非常重要的，因为这约是由地至天的梯子，是我们与神交通的惟一方法，借着约我们才能与神有来往，在约与约之间我们也应当知道如何分辨。我们应当知道何为恩典之约，何者不是恩典之约。

    一、恩典之约

    消极方面

    我们立刻看出这不是行为之约，乃是永远的约。行为之约决不是永远之约，那是起初在伊甸园中立的。它有起头，但它已被破坏了，并且要继续被违犯，不久就要完结，因此它不是永远的约。但在本节经文中所说的乃是永远的约，所以它不是行为的约。神首先与人类立约，其约文大概如右："如果你们人能顺服神，你们就要得活，并且快乐度日；但如果你们悖逆，必定灭亡。悖逆的日子必定死。"这是神与我们人类的始祖（代表者）亚当所立的约。如果亚当守住了这个约，我们相信我们每一个人都能被保守，得以安全。但是因他破坏了这约，所以你我都堕落了，被认为是可怒之子，罪恶的后裔，倾向诸恶，受各样的痛苦。论到神的百姓，这约已成过去，已经为那新而更美之约废止，为新约的荣光给完全遮盖了。

    这约也不是感恩的约，即神蒙爱的儿女与救主之间所立的约。在此约中我们将一切所有的奉献给祂，但这并不是本节经文所说的约，因为本节经文的约乃是永远的约。

    积极方面

    现在我们要看一看这约究竟是什么。我们分四点来论：

    1．立约的两方：恩典之约乃是圣父与圣子之间在万世以前所立的约；再进一步按圣经来说，乃是三位一体神之间所立的约，这并不是神直接与人所立的约，在那时期还没有人，但基督在这约中作人的代表。根据这个意思来说，这约是神与人之间的约，但并非神与人立个人约；那乃是神与基督所立的约，也是借着基督间接同那些用主宝血所赎，在创世以前为基督所爱的人立约。

    我们所教训的，在星宿知其地位，在神从无中创造万有之前，祂已与自己，与祂的儿子，与圣灵作严肃的商讨，在此商讨中祂预定了祂百姓的救赎。这乃是古老的加尔文主义的伟大思想。而且，祂在此约中已经准备了方法与手段，并使万事互相合作，叫祂的预旨生效。我们能幻想并相信圣父对圣子立誓约，圣子对圣父宣誓，而圣灵亦对圣父与圣子立誓约，这是在万古以前的隐密中所已成就的，这约在后来成为一切圣徒的喜乐、盼望与矜夸。

    2．立约的条款：神早已预见人在创造之后要破坏行为之约；不管亚当在乐园里所占有的期间如何顺利，然而对他也是严肃的，至终他要反对的，而毁灭了自己。神也预见祂从世界人类中所拣选的人要因亚当的罪而堕落，一如其他人类一样，因亚当也是他们（选民）的代表者。所以这约的目的是把选民从新恢复到神儿女的地位。现在我们要看这约的条款是什么？

    在父神方面的条款，这是我们口舌所难宣述的：我不过是用人所能明瞭的话来描写而已："我至高的耶和华，将我的独生爱子赐给那无人能数的大群众，他们要被他洗净而脱罪，被保守，蒙引导，至终无瑕无疵地被领到我的宝座前，我凭自己起誓，因为再没有比我更大的，那些凡交给基督的人，将永远成为我不变之爱的对象。我要凭爱子的宝血赦免他们的罪。我要将完全的义赐给他们；我要收纳他们为儿女，他们要借着基督和我一同作王，直到永远。"

    圣灵立约的条款如下："凡父神赐给圣子的人，到了时候我要叫他活过来。我要指示他们救恩的需要；我要除掉他们一切无根基的幻望，毁灭他们虚谎的避难所。我要把他们领到洒血之地；我要赐给他们信心，借此而得宝血洗净；我要将一切恩典赐给他们，我要使他们的信心活泼；我要洁净他们，并将所有的败坏从他们中间除掉，至终把他们无瑕无疵地领到你面前。谨此立约。"这是已完成的约款。

    在此约的另一方面，是基督所立的约。祂对圣父立约："我父，在我这方面我应许到时候满足，降世为人。我要取堕落人类的形象与性情，我要活在愁苦的世界中，为我百姓的缘故，我要完全守律法。我要作成无玷污的的义行，能满足你公义圣洁律法的要求。到了时候，我要担当我一切子民的罪。你要将他们的罪归到我身上；因我受的刑罚，他们得平安，因我受的鞭伤，他们得平安，因我受的鞭伤，他们得医治。我父，我应许我要顺服，以至于死，且死在十字架上。我要高举你的律法，使之得尊荣。我要受他们一切的苦难。我要受你律法的咒诅，你将你的震怒之权都倾倒在我头上。我要复起，我要升到天上；在你右边为他们祈祷；我要为他们每一个人负责任，叫你所赐给我的人，没有一个能够灭亡，我要作他们的牧人，至终我要把他们平平安安地领到你面前。"

    现在你对这恩典之约应得到一个清晰的概念--神与基督之间，圣父与圣灵之间的约，圣子为恩约的首领及神选民的代表者。祂为我们的得蒙救赎，忍受了神的忿怒。除了祂继续了我们代求之外，祂完成了一切，祂要把一切的赎民领进荣耀里。

    3．立约的目的：这约是为亚当每一个后裔所立的吗？绝对不是，这是非常明显的。我见有大多数的人灭亡，继续行走罪恶之路，拒绝每天在福音中所传讲的基督，把祂施恩的血当作平常，蔑视感化他们的圣灵；我见这些人逐渐败坏，至终在他们的罪中灭亡。我不相信他们在此恩约中有分。那些未悔改，拒绝救主的人，清楚证明他们在此神恩典之圣约中是无分的；如果他们对之发生兴趣，就必有所表现，令我们得以看见。到了时候他们要悔改，被主的宝血洗净而得救。恩典之约只与蒙拣选的人有关系。不管这教义如何令人难以相信，我们也要侃侃直陈。你不愿意听吗？"我为他们祈求，不为世人祈求，却为你所赐给我的人祈求，因他们本是你的。"若基督不为世人祈求，只为祂所拣选的人祈求，那么当你从神的话中，得知在此约中神早为这些人预备救恩，使他们承受永生，你为何怒气冲天呢？凡相信依靠基督的人，凡蒙保守到底，进入永远安息的人，才能对神恩典之约发生兴趣。

    4．立约的动机：究竟为什么缘故要立这约呢？在神那方面并非必得如此。因为那时还没有受造之物。除了神自己以外，我们不能到别处去找立此约的动机，因为神曾说过："我是耶和华，在我以外并没有别神。"那么祂究竟为什么要立这约？这完全是出于祂的绝对主权。为什么有的人成为此约的对象，有的人则否呢？这是出于神的主权。这并不是由于人的功德，也不是神预先见到我们里头有什么长处，就拣选我们而遗弃别人在罪中。神如此拣选，乃完全出于祂的主权和恩典。弟兄姊妹们，如果你们关心这恩典之约，你们必要歌唱："祂要怜悯谁，就怜悯谁。""不在乎定意的，不在乎奔跑的，乃在乎施怜悯的神。"拣选我们的乃是祂的主权，分别我们的乃是祂的恩典，预定我们的乃是祂的不变性。除非在祂里面有爱和主权，就没有拣选每个人的动机。无疑地，神立此约的大目的，就是为祂自己的荣耀。神必要在祂自己里面找到祂的动机。祂是那"我是"。

    在天上的万军，和世上的居民中，祂都凭自己的意旨行事。有谁能拦阻祂手，或问祂说："你作什么？"泥岂能问窑匠：你为什么把我造成一个器皿呢？一物在未被造成之前，岂能命令造它的呢？绝对不能，神就是神，让人还归回到他原来的虚无里面。若神高举了他，他也不必骄傲，以为神在他的行为上找到什么理由。神拣选人，神爱人动机完全在乎祂自己。祂是自足的神，无须在祂以外去寻找什么，除了祂自己以外，祂更不需要从任何人得到什么。愿圣灵引导我们明白这崇高的真理。

    二、永约的性格

    此约称为永约，在此你就立刻看到它的古远性。恩典之约乃是万事中最古的，有时想起恩典之约比行为之约更古的事实，就引起莫大的喜乐。行为之约有起始，但恩典之约则否；行为之约有终结，但恩典之约要存到永远，与天地同流。恩典之约的古远性，是值得我们注意的，这是提高我们心志的真理。我不知道有比这更伟大的教义，这教义是一切诗文的精华，当你坐下默想这道理的时候，你的心灵就充满喜乐。你能想到这一点吗？在万世以先神已想到你？祂还没有创造诸山，祂已想到你这如虫如蛆的世人！在灿烂明星发光以前，在固定大地轴心以前，神早已设立了这恩典之约，预定了得救之人的数目。当人想到无限宇宙，或与天文家翱翎太空，发现天体之广大无垠，星宿无数的时候，神竟在全宇宙以外看顾我们这卑微的世人！这岂不更为惊奇吗？这不能使我们骄傲，因这是神的真理，使我们觉得快乐。信徒啊，你以为自己算不得什么，但神可不作如是想。世人藐视你，但神在万有被造以先就纪念你。神与祂爱子（你的代表）立此爱约，是比时代更久远。基督在万世以前就爱你，拣选并为你的缘故，代替你立此恩约。

    1．永远的确定性：凡属永远性的都是确定的、安全的、稳定的。人所建造的，以为能存到永远，但巴别塔倾倒了，金字塔也有颓废的象征。凡有所造就不是永远的，因他不能抵抗衰微、朽坏。但论到恩典之约，大卫说的好："神却与我立永远的约，这约凡事坚稳。"在此约中，从始至终没有"如果"或"但是"。自由意志恨神的"要"或"一定"，却喜欢人的"如果"与"但是"。在恩典之约中只有"我要"与"我们要"。耶和华起了誓，圣子就要履行，那是千真万确的，因为祂是神。"他所说的岂不照着行么？"这是确定的约。假如有一个人盖造房屋，留下一块石头，或一条木料叫我去随便安放，我保管他的房屋要倒塌的。亚米纽派的约就是这一种的约，是不会站立得住的，因为他们依靠人的自由意志。他们说人得救与否，乃在乎人的意志；如果他不愿意得救，就没有一种控制的力量能够胜过他的意志。所以这问题就全在人了，全能的神可能被祂的受造之物所挫败，这是何等的亵渎！整个工作，从始至终都是在神的手里。这约的条款成为它的印记与保证，因为耶稣已履行了一切。不管人是否能履行，但耶稣基督已确定给成就了；这不是受造者的约，乃是创造者的约，全能的神 要完成此约，人的意志算不得什么。这是恩典的荣耀--人不愿意得救--他与神为敌，然而神还要救他--神的约是"你要"，但人的心意是"我不要"；神的"要"征服了人的"我不要"，神主权的恩典，压倒了人的自由意志，将它掳去，作了不可抗之恩典与爱的全胜能力的俘虏。这是确定的约，所以堪称为永约。

    2．永约的不变性：若不是不变，就不能称为永远的，能变的是要过去的。我们确实知道什么东西若是改变的，早晚它必要废去，成为无物。但在此约中，一切都是不变的。神所立定的，必要成就，一字一划都不能更变。圣灵所发的誓必要成就，圣子所应许的，在祂显现的日子已经应验了，而且必要成就。如果我们以为这圣经的字句是可以涂抹的，那么我们就陷入绝望中。我曾听过有的传道人说，基督徒圣洁的时候，他就是在神的约中；当他犯罪的时候，他就从这约中被删除；当他悔改的时候，他就重新被纳入约中，所以他就这样在神的恩约中出来进去，就好像在自己的家中出来进去一样。他从这个门进来，从那个门出去。有时他是神的儿女，有时他是魔鬼之子--有时是天堂的后裔，有时为地狱之子。我认识一个人，他甚至这样说，虽然一个人在恩典中蒙保守六十年，但在他一生的最末后一年也能堕落--如果他犯罪而死，他就永远灭亡了，他以往的一切信心，神过去在他身上所彰显的一切慈爱，都无济于事。我敢说这种对神的观念，不是正确的观念，对魔鬼有这种观念即可。我不能相信这样一位神，我也不能在祂面前俯伏敬拜。今天爱你，明天就恨你的神；应许了，又不能看到应许成就的神；赦免罪而又刑罚人的神--称之为义而后又处刑的--是我所不能忍受的神。他不是圣经中的神，我确实知道神是不改变的、公义的、圣洁的、真实的，既爱属自己的人，就爱他们到底，如果祂给了人什么应许，祂必成就，人一次在恩典中，就永远在恩典中，不致中途而废，早晚必进入荣耀里。

    3．永约的坚持性：这约必得应验，且要坚立。当基督成就一切，将每个信徒都带到天堂的时候；当父神看见祂的子民在恩约中聚集的时候，这约就达于最高峰，但不是结局，因为恩约中是这样说的：恩约的后裔要永远蒙福。只要"永远"一字存在，就必为承受永远之人确保喜乐、安全与荣耀。

    三、基督之血与永约的关系

    基督的血对此恩约发生四方面的关系：

    1．对基督的关系：祂在各各他所流的宝血，乃是此约的成就，借此罪得涂抹。由于耶稣的受苦，公义得满足；借着祂的死，律法得尊荣。因宝血代赎的功效，洁罪的能力，基督对父神为祂子民的缘故，履行了一切的条款。信徒啊，要仰望基督的血，要记得基督在恩约中的部分已经实行了。无须你去作什么，耶稣已成就一切；也更用不着自由意志来补充，神所要求达到一切，基督已经作成了。基督的血补满了恩约中欠债者的那一方面，神必得履行誓约，向基督宝血所救赎的人施恩爱。

    2．对圣父的关系：当我看见基督死在十字架上的时候，从那时起我就看见了永在的父，受祂自己誓约的拘束，祂必要履行约中的每一条款。约中岂不是说："我要赐给你们一个新心，将新灵放在你们里面"？事必这样成就，因为耶稣死了，耶稣的死就成为这约的印记。约中岂不是说："我必用清水洒在你们身上，你们就洁净了，使你们脱离一切污秽？"神必照着行，因基督已完成祂的部分。因此这约是丝毫无疑的，满可以借着基督向神要求履行一切条款；当我们谦虚恳求这约款时，天父决不能否认祂的应许，必因耶稣基督的血说是，阿门。

    3．对罪人的关系：亲爱的弟兄姊妹们，你果真完全靠耶稣的宝血吗？祂的血洒在你的良心上吗？你看见你的罪因基督的血得到了赦免吗？你是否以祂的牺牲为荣，以祂的十字架为你独一的盼望和避难所呢？如果这样，你就已经在此恩约中了。有些人愿意知道他们是否被神拣选。若不是他们先告诉我们，我们就不能告诉他们这件事。你相信耶稣的宝血吗？你如果真相信，你就在此约中。罪人哪，你没有什么可说的，如果你退后说："我不敢来！我惧怕！我不在此约中！"基督仍然在召你。祂说："到我这里来。如果你不能来到立约之父那里，你可以到我这里来，我就使你们得安息。"当你来到祂那里的时候，祂的血就要洗净你，你的名字已经记载在红色的拣选册上了。你能在救主赎罪中看见你用血写成的名字吗？如果你能，那么你就能有一日在父神的拣选中看见你金色的名字。相信的就是蒙拣选的。血就是对你立恩典之约的象征、纪念、保证与印记。基督的血，犹如望远镜，你不能凭肉眼看见你的拣选，乃凭基督的宝血你才能看得清楚。罪人哪，你要依靠基督的宝血，如果这样，那永约之血就是你上天堂的保证。

    4．对三者的互相关系：对圣子乃成全此约，对圣父乃是这约的证书，对罪人乃是这约的证据，这是血的荣耀。父神因此欢喜；子也欢喜，因祂俯视祂所买赎的人；罪人也因此得到安慰与永远的诗歌 --"耶稣你宝血，公义，是我荣耀，是我歌唱，直到永远！"

    亲爱的读者，我有一个问题要问你，我的责任就算已经尽到。你在此约中有盼望否？你信靠基督的宝血了吗？虽然你以为福音是受到限制，但你要记得福音是白白地传给世人。神的预旨虽然有限，但福音却广如世界。我将福音传给普天下的人，因为我受了托付。神的奥秘虽只限于祂所拣选的人，但信息却要传给万民。现在你一生中曾多次听闻福音，你所听到的是："耶稣基督降世，为要拯救罪人，这话是可信的，是十分可佩服的。"你相信这话吗？这是你的盼望吗？你能说："我是个罪人。我信基督为我死，我靠祂的宝血的功劳，除此以外，我别无希望。"

    "两手空空无代价，只靠救主十字架。"

    如果你已经听见了，接受在你心中，又把握住这福音；那么你就是那恩约中的一分子。要提到拣选的道理，如何又令你惊惧呢？如果你拣选了基督，那是根据祂早已拣选你的事实。如果你以悔改的泪仰望基督，那么祂无所不知的慧眼早已看见你了；如果你爱祂，祂的心早已爱你了，而且超过你的爱，如果你说："我父啊，你是我幼年的恩主（引导者）。"我就告诉你一个秘密--祂向来就是引导你的，你所以到了今天，都是祂的引导，最后祂要把平安赐给你。但你就能骄傲自恃地说："我什么时候愿意悔改相信，什么时候就悔改相信；我和别人有同样得救的权利，因为我尽上我的本分和别人一样，我毫不怀疑地一定得到赏赐。"--如果你赞成一个普遍的救赎，就是凭人的自由意志随时可以接受救恩，那就请君自便，迟早你要失望的。你要知道神是不会在这个立场上来对待你的，祂要对你说："你离开我去吧！我从来不认识你。凡不借着子到我这里来的，就永远不能到我这里来。"我相信那些不肯屈服神的拣选之爱与主权之恩的人，有很大的理由怀疑他究竟是否是一个基督徒，因为反对的灵就是魔鬼的灵、骄傲的灵、未被重生的心。愿神从你的心中拿掉与祂自己为敌的心志，借着祂儿子的血，使你与祂和好，就是那永远的证据与印记。


圣灵工作的必须

    "我必将我的灵放在你们里面"--结卅六27。

    基督所行的神迹有一件事是很显著的--就是没有一件不是必要的。那些神迹决不是能力的恶作剧，乃是能力真正的表现，所有神迹都有实践的目的。论到神的应许也是如此。圣经中没有一个应许仅是恩典的虚饰，神迹是绝对必要的，照样神在圣经中所记载的应许也是必要的。从前面所印证的经文看，如果神在祂与祂的百姓所立的约中，应许将圣灵放在他们里面，那末这应许必定非常重要，接受神的灵对我们的得救也一定是绝对必要的。如果我们想要得救，圣灵的工作是绝对必要的。

    一、为要证明此点，我们必须首先记得人的本性如何。有人说人自己可以得救--如果他听道，他有能力接受，有能力接受这道。我们回答说，你不知道人性到底如何，否则的话，你就不能这样说。圣经告诉我们，人已死在罪恶过犯之中。那并不是说他病了，他发昏过去，或是无感觉，乃是绝对死了。"死"对于身体的关系，正如人的灵魂对于属灵之事的关系一样。身体死的时候是无力的，不能为自己作任何事；当人的灵魂死了的时候，在灵性上来说，也是完全无力，自己不能为自己作任何事。如果你看见一个死人凭着自己的能力从坟墓里起来，卷起衣服袖子，推开棺材盖，高视阔步地，活生生地走在大街上，那里或许你会相信已死在罪中的灵魂能归向神，为自己再造新性情，成为属天的后嗣，虽然他们以前为可怒之子，福音的意义是人已死在罪中，属神的生命乃是神的恩赐；如果你以为人离开圣灵的工作也能够认识基督、爱基督，你就是与整个的福音潮流相撞（就是不合乎福音）。当圣灵找着人的时候，人的灵命是绝望的，就如以西结所说的枯骨；祂叫骨与骨互相联络，又叫气息从四方而来，吹在被杀的人身上，使他们活了，并且站起来，成为极大的军队，敬拜神。若没有神的灵的感化，人的灵魂要躺在枯骨谷中，死了，而且死到永远。

    圣经不仅告诉我们人死在罪中，也告诉我们比这更厉害的事，就是人完全不愿行在神眼中看为好、看为正的事。"原来体贴肉体的，就是与神为仇，因为不服神的律法，也是不能服"（罗八7），在全部圣经中，你就要继续看到人的意志是与神的事相冲突的。有些人以为人不用神的感化能来就基督，但基督是怎样说的呢？祂先说："若不是我父吸引人，就没有人能到我这里来的"；但祂又说些比以上更有力的话："你们不肯到我这里来得生命。"没有人肯来。这里还有更大的祸患，不但他无力行善，他却是有力作恶，而且他的意志与一切正当的事相敌对。亚米钮派的传道士啊，去告诉你的听众，如果他们愿意就可以来，但要知道你的救赎主正面面相觑，告诉你说，你是在说谎言。人不能来，他们自己永远不能来就基督。你们不能诱惑他们，你们也不能用一切的恐吓手段强迫他们来，你们也不能用所有的召请引诱他们来，他们不肯来就基督得生命。若不是圣灵吸引他们，他们既不愿意来，也不能来就基督。

    从人的本性与神的灵为敌的事实来看，他是恨恶恩典，藐视救恩的方法，因这方法与他骄傲的本性相背，以致不能屈就接受他人所成功的救恩--所以需要圣灵的工作来改变人的心意，更正他的偏见，把他放在正轨上，然后再赐给他奔走天路的能力。如果你真明瞭人的本性，你就不能以圣灵工作的必需为纯正的观点。有一位伟大的著作家说的很对，他说："凡认为神学大错误的人，都主张减轻人类堕落的教义。"亚米纽派说人堕落了，那是真的，但他意志力仍在，而且那意志是自由的，他能叫自己复起。他降低了、减轻了人类堕落的毫无希望的性格。另一方面，亚米纽派说，人不能作什么，但他并不完全负责任，他不一定那样去作，相信、悔改不是他的本分。这样，他也轻看人的罪，对堕落没有正确的见解；一旦得着了正确的见解：人是完全堕落了，毫无能力，满有罪孽，污秽不洁，失丧受咒，你在各方面就看见耶稣基督的伟大福音。一旦相信人就是圣经中所说的人 --一旦相信他的心已完全败坏，他的情感受曲折，悟性昏暗了，意志背叛了，你就必须知道，如果这样愁苦的人想得救，必是神的灵的工作，而且惟有神的灵才能改变人心。

    二、救恩手段的本身不足以完成此功，得救必须是圣灵在我们里面的工作，因为救恩的手段（或言方法）本身不够。救恩的手段是什么？首先提的就是传扬神的道。借传道引人归向基督的，比任何别的手段都多，因为神的道是神主要的工具；这就是圣灵的宝剑，是活泼的、有力的，连骨节与骨髓都能刺入剖开。"神就乐意用人所当作愚拙的道理，拯救那些信的人。"叫人灵魂得救的道理是什么呢？我可以指出几个礼拜堂，你可以到那里去坐下心里说："这位牧师真是有学问，他能指教并启发有理智的人。如果神要作一个大工，祂必定用这样的人。"你知道有什么大有学问的人，因着他们的学问而引领人归向基督吗？那些好出风头的讲道家，口若悬河的说教者，大有学识的牧师，在引领人归向基督上都是毫无用处的人。但是那些重生为神儿女的在哪里呢？在人看不起的地方，在那些不学无术、言语粗俗、不被社会推崇的，每天跪在主前承认自己的愚蠢，感谢神将宝贝放在瓦器里的传道人讲道之下，罪人悔改了。我敢说，在每一世代中，最受人藐视的传道人，是最有用的传道人。为什么？因为主总是喜欢这样作，把能力赐给那软弱愚拙的，但祂却不把能力赐给那些自以为有聪明智慧、有学问、有口才、有地位的人。每个传道人都当像保罗那样夸自己的软弱。世界的人听过你的讲道要说："噢！`你的讲道太粗俗，偏重一端。"是的，或许是那样，但我们以为满足，因为神赐给这讲道。还好在我们里头有软弱，因此就清楚看出这工作不是人作的，乃是神自己的工作。据说从前有一个人特别想见某大能勇士用以杀敌致果的宝剑，当他看了这剑以后就说："我在这只剑上看不出有什么特别。"勇士说："是的，没有什么特别的，但是你还没有看到挥这只剑的膀臂呢！"所以当人们听过一位成名的传道人之后，很容易就说："我在他身上看不出什么特别的地方来。"是的，但是你还没有看到用圣灵的宝剑收割庄稼的永久膀臂。假如你看过参孙手中所用的驴腮骨，你就要说："什么，用这东西杀人成堆？"为何不用大马色的钢所制造的利刃呢？不，这都是叫神在参孙身上独得荣耀。对传道人也是如此，神往往祝福那最软弱的去作那最好的工作。从此我们不是就看出圣灵工作的必要吗？我们在器皿的本身上既然看不出什么结果来，那么当这结果发生时，这岂不是圣灵的工作吗？让我这样和你说，听了传道人的讲道之后，已死的灵魂苏醒，罪人悔改，最污秽的罪人得以成为圣洁，决志不信的人始终被迫相信了。那么这到底是谁作的呢？如果你说这是传道的结果，我就不赞成你的理由，因为传道本身没有任何东西能生出这个结果。那必定是圣灵借着传道在人心中作工，否则决不能有这样的事发生。如果没有圣灵的工作，你盼望借传道救人灵魂，就好像你在死人耳边呼唤，盼望死人复活一样。米兰顿有一次没有求圣灵就出去讲道，他想要叫所有的人都悔改，但结果发现他的老亚当势力太大（夸耀自己），于是他回去求圣灵的帮助，否则他就不能看见一个灵魂得救。所以我说传道被神祝福的事实（传道的本身毫无所有），就证明人得救必是出于更高尚的能力。

    另外的蒙恩之道就是圣礼：洗礼与圣餐。二者均被使用，成为人的祝福。但让我问你，在洗礼本身上有什么可以叫任何人得福气吗？把身子浸在水中就能叫人得救吗？关于在主晚餐时吃饼喝葡萄汁，能叫有理智的人明瞭在所吃所喝当中有什么东西吗？然而，无疑的，神的恩典为坚固接受圣礼之人的信心，甚至对于仰望圣礼而悔改的人，的确与之同在。那么在圣礼之外有神的灵，借着水、饼与汁作见证，否则，这些东西没有一样能作我们灵魂的蒙恩之道（方法）。圣礼不能造就，不能帮助我们与基督有交通，不能叫罪人悔改或坚立圣徒。从这些事实看来，造就我们、帮助我们与主有交通的，叫罪人悔改，坚立圣徒的，必定是更高尚，眼不可见，神妙的感力--神圣灵的感力。

    三、圣灵若不将圣父和圣子所成就的启示给我们均归无效。首先我们相信父神拣选祂的百姓，祂在万古以先拣选我们归祂自己；但让我问你--若没有圣灵进到人心里，这拣选的道理对他能有什么用处呢？我怎能知道神在万古以先已经拣选了我呢？我怎能知道呢？我能爬上天堂去翻一翻生命册吗？我岂能用武力拨开云头，拥进天宫，打开七印封的书卷，看我的名字是否在其中吗？噢！不是的；若非有神的灵先召我出离黑暗，而进入奇妙的光明中，拣选对于我就是死的字句。由于我被呼召，我看见我是被拣选，才知道我是蒙神选召的，我知道神在创立世界以前已经拣选了我，所以拣选的道理，对于神的儿女是一件极其宝贵的事。但这事所以宝贵的原因何在？没有别的，就是圣灵的感化。若非圣灵开人的心眼，若非有圣灵把这奥秘的启示给人，就没有人能认识这拣选。天使并未告诉人，说他是蒙神拣选的；但是圣灵告诉人，说他是蒙神拣选的。圣灵凭着祂的圣工，和我们的心一同作见证，说我们是为神所生的；这样，我们能够"清楚得见天堂内属于我们那间大厦的门牌。"

    其次，我们再看一看恩典之约。我们知道父神与主耶稣在万古之先立了约，在此恩约中，神将祂一切的百姓赐给祂，而且是稳妥的；但是如果圣灵不把这约的祝福赐给我们，这约对我们有何用处呢？这约好像一棵高大的树，其上结满了丰盛的果实；如果圣灵不摇撼这棵树，使果子落在地上，我们怎能得着呢？你去对任何罪人说，这里有恩典之约，他能得什么益处呢？他就要说："哦，我非必然是在这约中，我的名字非必然记在其上，我或许未蒙基督选召。"但让圣灵借着在基督耶稣里的信与爱丰丰富富地住在他心里，他就会看见此约，并与大卫说："神却与我立永远的约，这约凡事坚稳，关乎我一切的救恩，和我一切所想望的。"

    其次，再看基督的救赎。我们知道基督是为祂一切的百姓代受刑罚，凡进天堂的人，不但以蒙恩的资格出席，也是本着公义的行动，因基督为他们受刑罚，神也就不能刑罚他们了。我们相信基督既担负他们的罪债，他们在基督里就有享受一切自由的权利--基督将祂的义赐给他们，他们就得永生，正如他们是完全圣洁一样。但是，如果圣灵不将基督的事指示给我，这与我有何益处呢？你若不领受圣灵之恩，基督之血对你有何意义呢？也许你已经听过牧师讲基督的宝血一千次，但对你都如耳边风，耶稣的死对于你是毫无意义。你知道祂是为别人赎罪，不是为自己赎罪；但你认为这不过是老生常谈而已，或者你认为是无稽之谈。但当圣灵把你领到十字架下，开你的心眼，使你得见被钉十字架的基督的时候，你就真知道这宝血的意义。当祂将这血洒在你心门上的时候，你就得到向所未闻的平安与快乐。亲爱的读者，除非你里头有神的灵，基督的死对于你是毫无意义。除非神的灵在血泉中给你施洗，并从头到脚洗净你，基督就不能将福气、现今与永远的救恩带给你。

    我不过是提这恩约中许多祝福的几项而已，为要证明除非圣灵将这些福赐给我们，这些福气对我们都是无用的。这些祝福是悬挂在耶稣基督被钉的（十字架）上，我们的身量矮小，不能支取；神的灵将这些取下来给我们。它们犹如天上的吗哪，不是我们的能力所及；但有神的灵打开天上的窗户，倾倒给我们，放在我们的唇边，给我们吃。基督的血与义犹如酒藏在酒桶中，但是我们得不到。圣灵亲自将我们的器皿装满了这甜蜜的酒，使我们得以畅饮；虽有圣父的拣选与圣子的买赎，但如果没有圣灵，我们必要灭亡，犹如圣父未曾拣选，圣子未曾用祂的宝血买赎一样。圣灵是绝对必要的，若没有圣灵，圣父的工作与圣子的工作对于我们都不发生效力。

    四、真基督徒的经历乃一现实，但若没有神的灵是不能觉知这现实的。基督徒的经历是什么呢？现在让我说一个比喻：今天早晨有一位本城中最享盛名的商人走进本教堂，他从来未犯过什么（外表的）罪，素来是诚实的。可是现在他听到他是被定罪的，是失丧的罪人，正如在十字架上为己罪而丧亡的强盗一样。你想那位商人能够如此相信吗？假如他相信，只不过因他看圣经而知道的，你想这人能感觉到他是个失丧的人吗？你一定说："那是不可能的！"你能想象到那人会说："神啊，开恩可怜我这个罪人？"与娼妓和起假誓的人同站在一起，心中觉得与他们同有罪辜，并用同样的祷告说："主啊救我，不然我灭亡了。"这是你不能想象的，你能吗？这样好的人，若把自己列在罪魁之中，是与人性相反的。但在他得救以前，他必定要如此行；在他进入天堂以前，他必要如此感觉。我现在问你，除了神的灵以外，谁能叫他有这样与罪人平等的经历呢？我知道，骄傲的本性是不肯低首下心。在我们的自以为义上，我们都是个贵族，我们不肯谦卑下来，与普通罪人同列，那必定是神的灵将我们丢在地上。为什么，因我知道如果有人对我说，我应当向神求怜悯，并承认我是罪大恶极的人，我就要笑他，说："我并没有犯什么特别罪行，我未伤害任何人。"然而如今知道我被列在罪魁之中就深引为乐，赞美全能者的大爱，拯救我脱离罪恶。这种谦卑的心是谁造成的呢？就是恩典。在世人的眼光看来，一个诚实正直的人，感觉到自己是个失丧的罪人，是与本性相反的事。那必定是圣灵的工作，否则，就绝对不能有这样的事。唯有圣灵才能叫人脱离自以为义的外袍，一切血肉之体的能力，并迫使他单独依赖救主耶稣基督。

    这两种经验足以证明圣灵使人成为基督徒的必要性。现在我要说基督徒得救的经验，困难纷至沓来，有如狂风怒浪，但他能面对风涛说："万事互相效力。"他的孩子死了，爱妻离世，他说："赏赐的是耶和华，收取的也是耶和华，耶和华的名是应当称颂的。"他的田产欠收；买卖不景气，似乎一切付诸东流，只有等待贫困；他说："虽然无花果树不发旺，葡萄树不结果，橄榄树也不效力，田地也不出粮食，圈中也没有牛，棚内也没有牛，然而我要因耶和华欢欣，因救我的神喜乐。"你见他又躺卧床上，在那种情况之下，他说："我未受苦以先，走迷了路，现在却遵守你的话。"你见他行近死荫幽谷，你听见他说："我虽然行过死荫的幽谷，也不怕遭害，因为你与我同在，你的杖，你的杆，都安慰我。"现在我问你，若不是有神的灵，有什么力量能使这人在百般试炼中如此镇静呢？你们怀疑圣灵感力的人啊，没有祂，你们能生发这等人的经历？你们去死基督徒的死，去活基督徒的生活，当万事互相拂逆的时候，看你们能否有这样的镇静！这样的喜乐！这样的信靠！如果你们能，我们就把这观点撤回。基督徒在苦难时高尚的经验，就证明必有圣灵的工作。

    再看一看基督徒在喜乐时的情况。如果他是富足的，神赐给他一切在世上心所愿的。你听他说什么，他说："我丝毫不以这些东西为宝贵，除非这些是神的恩赐，我对这一切，就是我的家产及安舒，都等闲视之，我宁愿离世，与主同住，因那是好得无比的。我在世间毫无所求，我死了就有益处。"我看万事如同粪土，如过眼云烟，早晚都要过去。他在其中不过稍得其乐而已，他说："在世乃是客旅，在天是我家。"他所寻求的是眼所不能见的城邑。他的喜乐根源是出于眼所不见的事物；他最快乐的片刻，就是他丢开这一切属世的美物，而以可怜罪的姿态来到神面前，并借基督与父神发生关系，坦然无惧进到祂的施恩宝座前。世上还有什么东西能蒙神一切怜悯的人贪爱世界呢？这样的人是不能以世上的财宝为神的了！他的财宝乃在天上，而且只在天上。怎能如此呢？仅靠德行是不够的。斯多亚派的教训（控制自己的情感，企图得到喜乐与自由）不能领人到达如此地步。不是的，这惟有圣灵的工作，而且只有圣灵的工作，才能领人过在世如在天的生活。贫穷人仰望天家，我并不希奇，因他在地上没有可贪恋的。当你受苦多端的时候，我并不希奇你要唱："耶路撒冷是我喜乐家！"但是更希奇的，就是那些在世有一切安舒条件的基督徒，仍然在唱：

    "在耶稣有我盼望，我灵魂极欲向往；

    众天使将我擎起，飘送我直奔天堂。"

    五、基督徒生活的善行乃由圣灵完成，这又是圣灵工作不可缺少的一点。基督徒生活的第一步就是悔改，你曾否尝试悔改？如果你打算去劝一个人悔改而没有神的灵，你就知道劝他作一件不可能的事。在顽石可以流泪、旷野可以开花时，罪人也就可以凭自己的心意悔改了。如果神将天堂给人，只以悔罪为条件，那么上天堂是不可能的，因为这是凭善行；一个人自己悔改，就如同完全守神的律法一样，因悔改包含完全守神的律法的原理。我以为在悔改中有全律法的总结；如果一个人能自己悔改，他就不需要救主了，他就可以立即爬上西乃山的峭壁，直升天堂。

    第二步就是信心。或者你以为信心是很容易的，但如果你感觉到罪的重担，你就不能以卸这重担为易事。当你无事可信的时候，你以为信是世上最容易的事；但当你实验信心的时候，你就觉得无力相信了。谈事容易，作事难。许多基督徒就像伊索寓言中所说的那只鹿，它对自己说："我为什么要怕猎犬呢？看我这对利角，和我这四只快跑如飞的蹄；就凭我这两件武器也能对付它们一群。我为什么不立定脚跟，用我的角跟它们拼个死去活来呢？我满可把它们驱之千里之外。"言犹在耳，忽闻犬吠，鹿立即望影而逃。我们也是如此。我们常说："罪算什么，见罪恶我们就把它毁灭；有苦难我们马上把它克服。"等到罪恶与苦难果真来临时，我们却束手无策，呆若木鸡了。于是我们就呼求圣灵的帮助；借着圣灵我们能行作万事，没有圣灵我们一事无成。

    在基督徒生活一切的行动中，或者是将自己奉献给基督，或是每日祈祷，或是时常顺服，或传福音，或是看顾穷人，或安慰丧心的种种行动，除了圣灵的覆庇，基督徒都发现自己的软弱和无能为力。有时我去探访病人，我就想我当如何安慰他们；但是我说不出一句值得叫他们得安慰的话；我的心如在苦胆之中，以为自己能安慰在病患失望中的弟兄，但结果我一事无成，等我离开病房之后，我就说巴不得在我这一生中不再去看望病人；我这样体会到我自己的愚昧。关于讲道也有同样情形。你写了讲章，用心学习，结果要到讲道时还是一塌糊涂。于是你说："我巴不得这一辈子不再讲道。"这一切都告诉我们，在安慰人、在讲道上，除了圣灵在我们里面，本着祂的善意作所愿意作的，我们就不能作任何神看为正的事。况且，我们没有圣灵同在时所作的事，都不能蒙悦纳；但在圣灵引导之下所作的任何事，不拘我们如何藐视，神却不藐视，因祂从来不藐视祂自己的工作，圣灵总是以满足与喜乐的态度来看祂在我们里面所作的工。如果圣灵帮助我叹息，神必定要悦纳这叹息。如果你能作世上最优美的祈祷，如果没有圣灵，神也不垂听你的这个祈祷；如果你的祈祷是半吞半吐的，但出自圣灵的引导，神就看中，并且说（好像祂看中创造之工似的）："都甚好！"而悦纳之。

    现在容我问这问题来作结束。读者，那么到底在你里面有神的灵没有？我可以说你们大多数的人是有些宗教信仰的。但是什么样的宗教信仰呢？是自家造的东西吗？你是你自己所造成的人吗？如果是这样，到现今你还是个失丧的人。亲爱的读者，如果你还是一意孤行走自己的路，你还没有走向天堂的路，你是面向歧途；但如果你已得着非属血气所能指示你的，如果你被引领作你以前所恨恶的事，爱前所恶，恶前所骄，那么，如果这是圣灵的工作，你的心快乐；因祂所开始的善工，祂也要继续。从前你就知道这是否圣灵的工作，你曾被引导来就基督，而远离自己吗？你曾被引导离弃一切的感觉、行动、志愿，祈祷为你信靠与盼望的根基，而只靠基督已竟之工么？若事实是如此，这不是属血气之人所能教导的；这是人所爬不到的高峰，这是神的灵所作的工，祂决不能半途而废，你必要行走力上加力，你必站立在宝血所赎的大群众中，至终在基督里得以完全，在爱子里成为可喜爱的。如果你还没有基督的灵，你就不是属祂的。

    愿圣灵现在引导你进入内室，哀哭、悔改、仰望基督，并愿你现在就得到神的生命，这生命没有今生与来世的能力可以毁灭。愿神垂听这个祷告，祝福我们，奉基督的名，阿门。


预定与选召

    "预先所定下的人又召他们来"--罗八30。

    神预旨的书卷已对人的好奇心封闭了。好虚荣的人自作聪明：他想打开封闭书卷的七印，窥读永世的奥秘，但这终归徒然。展开书卷的时候尚未来到，就是时候来到，封闭书卷的印，亦非人手所能开启的。若有声音说："犹大支派中的狮子，能以展开那书卷，揭开那七印。"只有神的羔羊，配打开那书卷，并念给世人听。那么我怎能知道，我是否为神所预定而得永生的呢？这问题包括着我永远的幸福；我是被丢弃在罪中生活，以致受罪恶果报的忧郁人群中之一呢？还是属于那虽然犯罪，却被基督宝血洗净，又穿白衣，行走在乐园黄金街道上的蒙福群众呢？这个问题若得不到解答，我的心是不会安稳的，因关于此事，我心急如焚。我对永远命运的事，比对一切暂时的事更特别关心。你们作先知的，如果你们知道，请告诉我，我的名字是记载在生命册上吗？我是那些被预定得永生的人中之一吗？还是我被遗弃去随从自己的私欲，以致毁灭自己的灵魂呢？提问这问题的人哪，这里有你的答案；这书卷尚不能展开，但神自己已经发表了其中的几页。祂虽然未发表写在那书卷上被救赎之人的名字，但祂在圣经中却揭露了蒙救赎之人的性质，并传布给你们今世的人。神预旨的记录，今日已传遍天下，圣灵对众人所说的话，凡有耳可听的，就应当听。读者，我不知你的尊姓大名，在神的圣言中，也找不到，但凭你的性格，你就可以念出你的名字来。如果你已经有分于本节经文中所说的选召，那么，你就当毫无疑惑地，把自己算在被预定的人中了。假如你被选召，当然你就是被预定的。

    为了讨论这个严肃的题目，让我提到圣经中的两种选召。头一个是一般性的选召，就是在传福音时恳切传给凡听神话语的人。牧师的责任就是召人来就基督，他并不分彼此："你们要往普天下去，传福音给万民听。"福音的号筒对会众中的每一个人吹响："你们一切干渴的都当就近水来，没有银钱的也可以来，你们都来买了吃，不用银钱，不用价值，也来买酒和奶"（赛五十五1）。"众人哪，我呼叫你们，我向世人发声"（箴八4）。这呼召在神那方面是诚恳的，但人的本性是抵挡神，以致这呼召并非有效，因为人的忽视，以背向之，各行己路，毫不注意这些事；虽然人这样拒绝这呼召，将来人在审判台前被弃绝时，人可无法推诿。当吩咐你相信悔改时，劝勉你逃避将来的忿怒时，如果你藐视这劝勉，拒绝这吩咐，你的罪要归在你自己的头上。"我们若忽略这么大的救恩，怎能逃罪呢？"这节经文给了我们一个严肃的警告。我再重复一遍，这普遍的呼召被人拒绝；但这呼召并不是用圣灵的能力行使，以致不可抵抗的选召；结果人虽然听到这福音的普遍呼召，但终归灭亡了。

    神家的钟声，每日在响彻云霄，罪人清晰可闻，但他们把手指堵在耳朵上，佯佯不睬，一个去到田里，一个去做生意，一个说我才娶了妻，所以不能去（路十四18-20）。由于不肯应召，所以遭来神的忿怒，祂宣告说："先前所请的人，没有一个得尝我的筵席"（路十四24）。本题所引的经文中所论的选召，这不是一般性的选召，乃是特别的、个人的、分别出来的、有效的、不可抵抗的选召；凡蒙恩所闻此选召的人，就要顺服，就要接受此召。这就是那些说："愿你吸引我，我们就快跑跟随你"的人。

    论到此选召，我要简单地分为三段来讲：第一，选召的例证；第二、选召的考验；第三、选召的结果。例证、考验、安慰。

    一、选召的例证

    为了说明蒙神预定之人所得有效的恩召，我首先要用拉撒路的比喻。你看到那块大石头堵在墓门口了吧！因为有死尸在里头。尸体的姐妹对主说："主啊，他现在必是臭了，因为他已经死了四天。"这是理性与自然的呼声。马大说的是真话，但站在马大旁边的那一位，不管祂现在如何卑微，祂究竟是唯神之神。耶稣说："你们把石头挪开。"他们就照样行了，要听祂接下来要怎样说，祂就大声呼叫说："拉撒路，出来！"祂是在对腐臭的，死了四天之久的尸体呼叫（司氏说蛆虫已在拉撒路的尸体内举行狂欢会了）；但说来希奇，就是从这坟墓中出来了一个活人；那已败坏了的人复苏得生，走出来，周身裹着布，脸上包着手巾，救主说："解开，叫他走。"他就步行如活人一般。有效的恩召正是如此。罪人已经死在罪恶过犯中；他不但是在罪中，而且是死在罪中，自己毫无能力得到恩典的生命。他不但是死了，而且也腐败了；私欲如虫如蛆爬进他里面去，臭气直冲入神公义的鼻孔内，以致喊着说："埋葬这尸体，丢在火中焚烧，毁灭。"主权之恩，大驾光临，看见这里躺着无知觉、无生气的罪魁；主权之恩借着神的灵，凭传道人，或毫无凭借大声呼叫说："出来！"那人就活过来了。他对于所得的新生命有任何贡献吗？他是毫无贡献，他的生命完全是神所赐的。他死了，绝对死了，在罪中腐败了；当选召临到他的时候，生命就赐给他了，罪人应召，才从私欲的坟墓中走出来，开始过他的新生活，也就是永生的开始，就是基督所赐给的。

    有人或者要问："那么当基督召罪人从死里复生时，祂用什么话呢？"主可以用任何言词话语。才进来一个人，没有神，没有基督，只念了圣诗中的一句："耶稣我魂钟爱者"，这就是他重生的媒介。他对自己说："耶稣真爱我吗？那么我必要爱祂。"他就在那片刻之间复苏过来了。耶稣所用的话语，因时因地而异。今天我在这里讲道的时候，耶稣可以借着我对众人说话，无形中对一些死了、腐败了、直到如今仍活在罪中的人，成为神所赐的生命信息，而向义与基督活着。这是论到何谓有效恩召的头一个比喻。恩召发现罪人已经死了，赐给他生命，他顺服此生命恩召而生活。

    让我们再看第二方面。你知道当罪人死在罪中的时候，在抵抗神这一点上他是活着的；他无力顺服神，但他却有够用的力量却抵抗神的恩召。我们可以用大数的扫罗来说明：这个骄矜的法利赛人憎恨主耶稣基督，捉拿一切信奉耶稣之名的人下在监里。他既在耶路撒冷无用武之地，便要请求文书（许可证）到大马色去寻索无辜者的性命。如果差遣彼得去到大马色路上对他说："扫罗，你为何抵挡基督？你不久也要作祂的门徒。"扫罗就要斥责他说：："你给我滚开，要我作拿撒勒人骗子耶稣的门徒！你看这是我的信仰告白，我要捉拿你们的弟兄姊妹下监，在会堂中鞭打他们，逼迫他们亵渎神明，以致于死，我抵抗基督，心如火烧。"但基督已决定要选召这个人。有大光照耀他，使他扑倒于地，且听见有声音说："扫罗，扫罗，你为什么逼迫我，你用脚踢刺是难的。"扫罗的眼充满泪水，似有鳞片遮盖，说："主啊，你是谁？"有声音回答说："我就是你所逼迫的耶稣。"扫罗立刻觉知自己逼迫耶稣的罪，并得到赦免，起立为他所逼迫的耶稣勇敢作见证。这是有效恩召所成就的。如果神今天拣选听众当中最硬心的人，他必得顺服。当神选召一个人的时候，他可以抵抗，但他不能抵抗到底。神说你下来，罪人哪！你就得下来。每一个人得救总是被神不可抗的恩召所救赎；他能一时抵抗，但他不能抵抗以致得胜，他必得让步，神说话的时候，他必得降服。神说："要有光"，黑暗就让步；如果神说："要有恩典"，罪就得退后，最硬心的罪人，在有效恩召的烈火前被焚熔化了。

    以上我们已经说明了罪人在罪中的景况，胜过罪人抵抗的无所不能。现在我们要在撒该的事上看到有效恩召的主权。基督正往耶利哥去传道，在那里有一个贪得无厌的税吏。耶稣来到这里的目的，就是要召一个人，经上说祂要住在那人的家里。你能相信吗？耶稣所要召的人，就是耶利哥城中最坏的人！他很想看耶稣，但他是个身量矮小的人，看不见祂；于是爬上桑树，躲在树叶里，希图看一看这一位翻天覆地的伟人，他丝毫并未想到过耶稣会来到桑树下，停步，举目对他说："撒该，快下来，今天我必住在你家里。"撒该立刻下来，欢欢喜喜地接待耶稣到他家里。这就证明他蒙召不是仅仅听见声音，也是凭着恩典的本身，因为他说："主啊，我把所有的一半给穷人。我若讹诈了谁，就还他四倍。"耶稣说："今天救恩到了这家。"耶利哥城中有许多好过撒该的人，为什么单要召撒该？简单的理由就是：神的选召是临到那不配得的罪人。人没有功劳可以得这选召，但神重生祂所愿意重生的人，当祂的选召临到时，就是那罪大恶极的人，也要迅速地来就祂；从他们的罪恶树上下来，在耶稣基督面前悔改。

    为说明此约的果效，我们提到亚伯拉罕是有效恩召另一显著的例证。"耶和华对亚伯兰说，你要离开本地、本族、父家，往我所要指示你的地方去。""亚伯拉罕因着信，蒙召的时候，就遵命出去，往将来要得为业的地方去，出去的时候，还不知往哪里去。"可怜的亚伯拉罕，他的蒙召使他受何等试炼！他在父家是何等快乐、温暖，但在家中崇拜偶像，神召亚伯拉罕的时候，祂单独召他，出离迦勒的吾珥，并对他说："亚伯拉罕，出去！"他便出去了，但并不知往哪里去。当有效恩召临到一家并选出一人的时候，那人必出到营外，与基督同受羞辱。他必须从他的亲朋密友中出来，从他的一切故知中，常在一起饮酒作乐的同伴中出来；跟随羔羊基督的引导。亚伯拉罕必得离开他的一切骨肉之亲，往所不知之处去，这是何等的试炼！但神却为他预备了福地，并要大大赐福给他。朋友，如果你真的蒙召，你也必得出去，自己单独出去。或许有些主内肢体要离弃你，你要无亲无故地出去--甚至你要被撒莱遗弃，作客异乡，孤独漂流，一如你的列祖。啊，如果那真是有效的恩召，如果救恩乃其结果，你单独一人上天堂，那又有什么关系呢？单独一人走天堂路，也强如在奔向地狱的人群中。

    我还有一个比方。当有效恩召起初临到人的时候，他或许不知道那是有效的恩召。你记得当神召撒母耳的时候，他起来到以利那里，问他说："你呼唤我，我在这里。"以利说："我没有呼唤你，你去睡吧。"他就去睡了。耶和华又呼唤他："撒母耳，撒母耳！"他又起来，到以利那里说："你呼唤我，我在这里。"那时以利便知道是神召这童子了。当撒母耳知道是耶和华在召他，便说："请说，仆人敬听。"当神的恩典开始在人心中作工的时候，那人往往并不清楚知道那是神的工作；他受牧师讲道的感动，或许他曾觉得有这感动，而不知道这感动是从何而来，他说："我不知道究竟是怎么一回事，但我蒙召了。"我知道这个奥秘--我相信，神在我未认识祂以前，早已在我心中作工了。我知道有这工作，我知道我在祈祷，呼求神的怜悯，但我不知道那就是神的工作；我以为那是我自己的工作，后来我才知道，当我被引导认识基督为我的一切救恩、一切渴望的时候，我才知道耶和华已呼召童子了，因为那不是自然的结果，那必是神恩典的结果。我要对那些初蒙恩的人说，只要你的蒙召是真实的，你就要安心信靠那是神的选召；纵然你以为神的手不在其中，你也应当相信，因为自然绝不能产生有效的恩召。如果这召是有效的，你就是出离罪恶，来就基督，出死入生，脱奴轭而得自由。虽然你未曾看见神的手，但神的工作却在那里。

    二、选召的考验

    如果你看提摩太后书一章9节，就有这样的话："神救了我们，以圣召召我们。"这就是我们蒙召的头一块试金石--被召的人多，选上的人少，因为有许多不同的呼召，但真正的呼召，而且惟有这召才能回答本节经文中所说的。那乃是"圣召，不是按我们的行为，乃是按祂的旨意和恩典。这恩典是万古之先，在基督耶稣里赐给我们的。"此召禁止我们靠自己的行为，叫我们单独依赖基督而得救，后来又叫我们除去死行，服事永生的真神。如果你仍然活在罪中，你还是没有蒙召；如果你伪装悔改，仍旧继续以前的生活，你是根本没有悔改；那说他是从醉酒的情况中蒙召的，他就当弃绝醉酒；人从罪中被召出来，但他就不应该仍在罪中活着。当扫罗寻找他父亲的驴的时候被膏为王；有许多人被召的时候，正是当他们追寻罪中之乐的时候，一旦他被召，他必定要丢开驴，舍弃自己的私欲。如此你就可以知道现在你是否为神所召。如果你仍继续活在罪中，行事为人随从今世的风俗，顺服现今在悖逆之子心中运行的邪灵，那么你还是死在罪恶过犯之中；因为那召你们的既是圣洁的，所以你们也必要圣洁。你说："主啊，你知道万事，你知道我愿意遵守你一切的诫命，在你面前行事为人纯全无疵。我知道我的顺服不能救我，但我渴慕顺服。世界上再没有任何事比罪更能使我心痛的，我极端愿意除掉罪；主啊，求你助我圣洁。"这是你内心的呼声吗？亲爱的，如果是这样，我相信你已蒙神选召了，因为那召是圣召，神用此圣召，召祂的百姓。

    另外一处圣经是腓立比书三章13至14两节："忘记背后，努力面前的，向着标竿直跑，要得神在基督耶稣里从上面召我来得的奖赏。"你所蒙的召是从上面来的召吗？这召曾否提起你的心灵，使你注重天上的事呢？这召曾否提高你的盼望，使你不再盼望地上的事，只盼望上面的事？你的嗜好曾否被这召提高，以致你不再卧在地下，向属世的虚荣摇尾乞怜，而只拣选那些属神的事？这召曾否提高你的愿望，以致你不再以地上的事为念，而只挂念那眼不能见、永远的事吗？如果你蒙了上面来的召，你必愿在祈祷赞美与感谢中同神度此一生，不再以往日低下、卑贱的追逐为满足。如果你真如此蒙召，那乃是上面来的召，是提起你的心灵，想到神高尚的事，和永远、天堂与圣洁。

    希伯来书三章1节说："同蒙天召的圣洁弟兄啊。"这是另一个试验。天召的意思是从天上来的召。你的蒙召是从神来，而不是从人来的吗？如果只是人召你，你还没有蒙召。你的选召是从神来的吗？这召不但是从天而来，也是召你到天堂去的吗？朋友，如果你在世间不是客旅，不以天堂为你的永久家乡，你还未蒙天召，因为那些如此蒙召的，声明他们是在寻找一座有根基的城，建造这城的乃是神，他们在世上乃是客旅。

    还有一节圣经能造就你，帮助你考验自己。那些蒙召的人，就是在蒙召之前为罪忧伤的人。基督是怎么说的呢？"我来不是召义人悔改，乃是召罪人悔改。"如果你不承认自己是罪人，你还没有蒙召。如果你觉得有罪，为自己的罪当受神的震怒，我相信你已在神所预定蒙召的群众中了。祂并不是召义人悔改，乃是召罪人悔改。自以为义的人哪，我能在片刻之间就告诉你，你有没有蒙召的证据。我再告诉你，基督从未召过义人；如果祂未曾召你，你就不是被选的，你和你的自以为义必受神的忿怒，永远被丢弃。惟有罪人，儆醒的罪人才能确实知道他已蒙召，就是他愈在恩典中的日子长久，愈仰望在基督耶稣里从上面来的，属天的圣召。

    彼得前书二章9节说，神召我们出黑暗入奇妙光明中。那是你所蒙的召吗？论到基督来说，你从前是在黑暗里；祂向你显明为奇妙的光明，有大能的救主吗？朋友，你能诚实地说，你过去的生活是黑暗的，你现在是活在主的光明中？"从前你们是暗昧的，但如今在主里面是光明的，行事为人就当像光明的子女。"人如果不能回顾到以前的黑暗，无知与罪恶，而现在又不能说他所知道的比从前更多，享受知识的亮光和神面光的安慰，那他就不是蒙神所召的。

    再看一处圣经的试验，加拉太书五章13节说："弟兄啊，你们蒙召，是要得自由。"让我再问一个问题，我已经解开罪恶的锁链而得自由吗？我已挣脱公义的捆绑而得释放吗？奴隶不是蒙召的。从埃及被领出来的人，是自由人，他能证明已蒙神选召，在至高者的心中看为宝贵。

    哥林多前书一章9节说："神是信实的，你们原是被祂所召，好与祂儿子，我们主耶稣基督，有团契（相交）。"我与主耶稣有团契吗？我与祂互相交谈吗？我与祂同受甘苦吗？我同情祂的目标，爱祂所爱，恨祂所恨的吗？我能忍受祂的羞辱，背祂的十字架，步祂后尘，为祂的缘故赴汤蹈火，我最大的盼望就是看见祂的国降临，我要坐在祂的宝座上，与祂同掌王权吗？如果这样，我就是得蒙有效恩召，那就是神恩典的工作，我被神所预定的真确标记。

    一个人能知道他是否为神所召，有圣灵在我们里面作见证，证明我们是为神所生。在世上有我们蒙拣选，毫无错谬的确据这件事。一个人一旦蒙了拣选，他就如新油膏于头上，披赞美之白袍于身，口唱天使之歌。他是何等的快乐人！他确实知道在此恩约中的利益，确在救赎的宝血中，享受天堂的荣耀！今天在我们中间有很多这样的人，让他们在主里面时常欢喜快乐。

    为小的恩典感谢，求更大的恩典。神赐给了你盼望，要求信心；神赐给了你信心，要求确信；得到确信，要求充足的确信；当你得到充足的确信的时候，要求喜乐；得到喜乐之后，要求荣耀；到了时候祂必赐给你。

    三、选召的结果

    选召的结果就是安慰，这有什么能安慰我的呢？是的，这安慰如同河流从神的选召涌出。第一，如果我是蒙召的，必是被预定的，这一点是毫无疑惑的。神若不是先把人的名字记录在羔羊的生命册上，祂就绝不以有效恩召来戏弄人。当人能知道自己是被拣选的，拣选该是何等伟大的教义，人所以反对拣选要道的理由之一，就是怕拣选对他有害。我从来还没有认识一个人，他相信自己是神选召的，而又恨恶拣选的教义。恨恶拣选教义的人，好像贼恨恶银行的护卫一样；因为他不能得到其中的宝藏。拣选把神在恩约中给祂儿女的福气好像宝藏一样，为那些悔改寻求救主的罪人关锁起来。假如他们不悔改、不相信、不行走神的道路，他们就鸣不平、发牢骚、焦急，因为神把宝藏锁起来。一旦人相信那里锁藏起来的宝物是属于他的，他就相信这宝藏愈严密保守愈好。相信我们的名字在万世以前就已记在神的心坎上，写在耶稣的手掌上，那是何等甜蜜！这事不足以使人快乐吗？神在万世以前就选召了我们。你们好讥诮的人啊！请来！任凭你们海覆天翻，神已经把我的名字记载在生命册上了。凡事都要过去，但我却稳立如磐石。蒙神恩召是何等的安慰；如果我蒙召了，我就是被预定的。来，让我们赞扬那召我们的主权的恩惠，让我记住使徒的话："弟兄们哪，可见你们蒙召的，按着肉体有智慧的不多，有能力的不多，有尊贵的也不多，神却拣选了世上愚拙的，叫有智慧的羞愧；又拣选了世上软弱的，叫那强壮的羞愧；神也拣选了世上卑贱的、被人厌恶的，以及那无有的，为要废掉那有的。使一切有血气的，在神面前一个也不能自夸。但你们得在基督耶稣里，是本乎神，神又使他成为我们的智慧、公义、圣洁、救赎，如经上所记，夸口的当指着主夸口。"

    第二个安慰是从那伟大的真理得来的：如果一个人是蒙召的，他至终必得救。为了证明此点，我请你参看罗马书十一章29节："因为神的恩赐和选召，是没有后悔的。"祂所赐给的，和祂所选召的，从来没有后悔过。这也由罗马书第八章证明了："预先所定下的人，又召他们来，所召来的人，又称他们为义。所称为义的人，又叫他们得荣耀。"信徒啊，你或许很贫困，又有疾病，无人知道你，或是被藐视，但是我请你坐下，仔细思想，你所蒙的选召，并由这召所得的结果。如果你今天知道了你是神所选召的，你的贫困立即中止了，你就得到一切丰富的祝福。再等候片时，那已疲乏的头就要戴那荣耀的冠冕了；再过片刻，那作苦工的手就要持棕树枝了。神要擦去你一切的眼泪。不要叹息，那永远之歌即在唇边，为何叹息呢？天门已为你大开，不久你即到那黄金岸。不要说："我要灭亡，我要被丢弃。"那是绝对不能的。

    "祂所爱的，祂永远不丢弃，要爱他们爱到底。"

    如果祂召选你，就没有任何东西能使你和祂的爱分离。噢！要相信你是稳妥的；那呼召你的声音，还要从地至天呼召你，从死荫的幽暗中召你到不朽的光荣之处。那召你的爱是无穷无尽的，是不止息的爱。你要安静；举起盼望的眼睛，用等候的心情唱你的美歌。你不久就要与那得荣耀的人在一起，那里是你永远的分。你只不过是在这里等候得产业，到了时候，天使就要把你飞送到平安、喜乐与蒙福之地，在那里无世界的罪恶与忧虑，永远与神同住。你要在那里永享安息。你要考验你自己是否蒙神选召，愿主耶稣的爱与你同在。阿门。


神全备的旨意

    "所以我今日向你们证明，你们中间无论何人死亡，罪不在我身上。因为神的旨意，我并没有一样避讳不传给你们的"--徒二十26-27。

    "所以我今天必得严肃地向你们声明，论到你们中间每个人，我的良心是清洁的"--腓利甫斯新译。

    当保罗与那些从米利都来向他辞行以弗所朋友们分离的时候，他并没有求问他们怎样推荐他的能干、口才、高深的学识、远大的眼光或锐利的判断；他知道这些对他是当之无愧的，然而终被弃绝。他所需要的见证人是在将来天上的审判台前。他极严肃的恳请是："我今日向你们证明，我对你们每个人良心是清洁的。因我从来没有避讳，不把神全备的旨意传给你们。"在保罗来说，这句话并非自夸，乃是事实；他不喜奉承，不惧愁像，传扬真理；整个的真理，不传其他，只传真理，正如圣灵所教导他的，而他也照样领受在心中。今日所有基督的使者都应当诚恳地要求这同样的见证！

    一、使徒临别时的严肃声明

    第一、使徒的告别辞："我向你们声明，我从来没有避讳不把神全备的旨意传给你们的。"头一件事就令我们想到他声明关于所传的教义。他已传的神全备的旨意。那就是他把整个的福音传给人。他并不是把某项道理传给人，而避讳不提其余的；按照他所信的提出所有的真理，乃是保罗的努力。他并没有高举某项教义，而贬抑其余的，他乃是把所有的真理混合起来向众人发表，就好像虹中的彩色，乃是一和谐的与荣华的整体。以神所默示的人来说，虽然他写的是毫无错误，但以人性来说，保罗自己并不是无谬的。无疑他有私自承认的罪，在神面为自己的过失而兴叹。当传讲主道时，未能彻底传明所欲传明的真理；但最低限度他能声明，他并没有故意留下真理的一部分。

    如果我们想要借传扬神全备的旨意来清洁自己的良心，我们首先必须注意要传扬福音的要道。我们应当传扬父神在创造世界以前爱祂百姓的伟大教义。祂主权的拣选，恩约的目的，不变的应许，均须大声传讲。与此相辅并行的，真实传道者必须陈明基督位格的荣美，职分的荣耀，工作的完全，并祂宝血的功效。我们必须屡次努力的传扬。所传的若没有基督，就不是福音，只传真理而不传基督的这种现代观念，乃是撒旦的诡计。非止于此，因为神是三位一体的神，在我们的传道工作上，务必完全注意三者均得尊荣。圣灵在重生、成圣与保守上的工作必须在讲台上时常提及。没有圣灵的能力，我们的工作就是死板的仪文，若非我们天天求圣灵得荣耀，我们就不能看见祂的膀臂。

    若不严肃地继续传讲预定的要道，若不勇敢地教导拣选为神所启示的真理之一，我怀疑我们究竟是否在宣布神全备的旨意。传道人的责任就是传讲有效的恩召，支持因信称义，拥护圣徒的坚忍，乐于宣布包括这一切的恩典之约，对于一切蒙拣选，为宝血所赎的人都是确实的。现代有一种趋势，就是把教义的真理丢在阴山背后，有很多传道人以为盟约派（Covenanters）所持守的严肃真理，并清净教徒在罪恶时代中所见证的为讨厌。有人告诉我们说现在时代改变了：我们必须修改这古老的加尔文主义教义，使之合乎潮流，其实就是将它冲淡了，现今的人比从前开明多了，所以必须把我们宗教的棱角削去，好适应环境的需要。据我的判断，任何人若想这样作的时候，他就不是传扬神全备的旨意。忠实的福音使者，论到这些真理的时候，必须是清楚的，简单的，直截了当的。他信与不信那倒不足争辩。但他必须如此传讲，听众会分辨他是传自由意志呢？或是传恩典之约，是教导因行为而得救呢？或是得救惟靠神的能力与恩典。

    亲爱的，一个人可能传讲这一切的教义，但他仍未传神全备的旨意。因为传扬神全备的旨意，包含着努力与奋斗；要想在现今的时代中为主尽忠，就必得从事战争。传扬教义是不够的；我们必须传扬责任（本分），我们必须忠实地，坚决地履行所传的。只要你不传别的，只传教义，也有一般人称赞你；但是你若开始传人有责任的道理，换句话说，如果罪人灭亡是他自己的错处，如果有任何人下地狱，罪在他自己身上，马上就会有人反对说，这是"矛盾！这两件事怎能合在一起？"纵然是那些诚实的基督徒，也不能容忍这全面的真理，也要反对那传基督全部福音之主的仆人。这是忠心福音使者们所必须忍受的困难之一。只能传讲神主权的教义，而忽略人的责任的教义，我严肃地声明，这样的人是不忠于他自己的良心。我确实相信人下地狱只得怨恨自己，不能埋怨他人，论到那些经火门的人，我要说："你不肯来。""你不肯听我的责备，请你来赴福音恩筵，但你拒绝了；我伸出我的膀臂，但无人理会。我呼召，但被拒绝。看哪，现在你遭祸患，我要嘲笑你。"使徒保罗知道怎样向公众舆论去挑战，一方面他传讲人的责任，另一方面，他也讲神的主权。当我讲到神之主权时，我愿借天使的翅膀，飞到这高尚教义的至高处。神有绝对无限的能力，在人身上为所欲为，犹如窑匠对待泥土一样。受造者不能向造物主质问，因祂无须对受造之物有所说明。但当我讲到人的时候，我就要看真理的另一方面，我就潜伏到最深之处。如果你称呼我是一个讲低下教义的人，我也甘愿领受，因为作基督诚实的使者，必得用祂自己的话语，"不信的人，罪已经定了，因为他不信神独生子的名。"若不提出这两个表面上似乎矛盾的论点，并清楚加以解说，我们就不是传扬神全备的旨意。传扬神全备的旨意，必须传扬应许的可靠与丰富。传道人以应许为讲题的时候，他就不应当惧怕传讲。如果这应许是无条件的，他就应当将这无条件在讲论中特别提出；神怎样应许祂百姓的，他就应当怎样彻底传明。他必须以忍耐来劝勉、斥责、吩咐。他必须支持福音教训部分的事实，一如应许部分的重要。他必须坚持"凭着果子就可以认出他们来"；"不结果子的树，就当砍下来丢在火里"的真理。不单只传讲快乐生活，也当传讲圣洁生活，传扬神全备的旨意，我以为当传道人选出一个经题的时候，他就应当诚实地，正确地讲那节经文的意义。有许多传道人，选出一段经文，然后置之不理，加添一些空洞的幻念，摆在桌子上，叫那些无思想的教友去饱餐，这就等于毁掉了这段经文。一个人若不让神的话语以其纯洁简单的言语来自由发挥，他就不能传扬神全备的旨意，如果他找到像这样的一节经文："不在乎定意的，不在乎奔跑的，乃在乎施怜悯的神"，信实的福音使者，就当毫不保留地去传讲。如果神的灵把以下的真理显示给他："你们不肯到我这里来得生命"，或"凡愿意的，就可以来"，他就原原本本地把这经文的正意传出。他不能逃避真理。当他步上讲台时心中祈祷说："圣道啊，你要传讲你自己，唯独叫你被人听闻。主啊，不要叫我曲解或谬解你从天上来的真理。"以单纯诚实的心来对待神的道，乃是一个人传扬神全备旨意的先决条件。

    况且，如果一个人不想逃避传扬神全备的旨意，他必须特别留意当代的罪恶。诚实的传道人不笼统地斥责罪；他乃是从听众中挑出几样特别的罪，神的灵就使用这种斥责罪恶，在单个人心中作工。对神忠心的人，会众不能把他看作与群众一样；他是超群的，他将他的讲论打入人的良心里，所以人们知道他是对他说话，不是无的放矢，乃是单刀直入。英国著名讲道家海罗兰（Rowland Hill）说："一个人若是坐在礼拜堂的背后或依靠窗边的隐密处，他总不能以为讲台上的人是对他说话。"一个诚实传扬神全备旨意的传道人必如此说，以致他的听众觉得与自己有关；斥责他们的罪，劝勉他们，务求适切，个人觉得是对他说的。若不这样，我不以为他是在传扬全备的旨意。如果有的罪恶你要避讳，有的错谬你闭口不言，如果有的本分是你当尽的，这些事你在讲台上只字不提，你就是躲避神全备的旨意。怕得罪人的牧师，就是不忠于自己的选召，对他的神不诚实。除了引证保罗的书信之外，我不知道如何描述一个传扬神全备旨意的人。保罗在他的书信中有教义、有训诲、有实践。他说到内里的败坏，外面的试诱。描述整个的属神生活，给以信徒所需的指导。其中有严肃的斥责，也有温和的安慰。他的教训淋漓如雨，他的言语滴落如露。辊辊如雷，发光如电。有时像善牧引领羊群归入牧场；有时如勇士攻击敌人，剑拔弩张。想忠心传扬神全备旨意的人，必须效法保罗，并传讲他所写的。

    这样问题就发生了，打算如此传神全备旨意的人是否有试探临到呢？使他脱离正路而不传神全备的旨意呢？噢弟兄，你不太知道牧师的立场，如果你不为他恐惧战兢，只拥护真理的一方面，人们就把你捧到天上去了。作为这么一个加尔文主义者，忽略圣经的一半，不能看见罪人的责任，人们就鼓掌称贺，大喊哈利路亚了！另一方面，只传道德生活，而不讲教义，你就在别人的肩头上被高举起来，如果许可我用这样的说法，你就骑着那些驴驹子进耶路撒冷了；你即听到他们大喊和撒那！又看见他们在你面前摇动棕树枝。但是如果你传扬神全备的旨意，两方面都要一齐向你下总攻击；一个说："这人讲的道理太高深。"另一个说："他太肤浅。"别的人又说："他是阿民念派。"又有的说："他是不足道的过激加尔文主义者。"人们不愿站在两难之间。总是愿意讨一方面的好，如果不能增加聚会人数，至少也得保持现状。还有许多传道人感觉到人事与财富的影响。牧师在讲台上，或许要想到下边坐着的绅士大老爷。或许想到别的："某某执事将要对我的讲道说什么？"或"报馆的编辑在礼拜一的晨报上如何评论呢？"如果一个人若不凭圣灵的引导传扬神全备的旨意，这些事都会影响他的讲道。亲爱的朋友，企图拥护某一党派意见的人是要得着尊荣的；但为真理站立不摇动的人虽有尊荣，可是羞辱也难免，他要在教会与世界中匹马单枪地与各种罪恶奋斗。所以使徒保罗说，凡关乎神的一切旨意，他没有一样避讳不说的，这是伟大的见证。

    再者，虽然有试探不让人传扬神全备的旨意，但真实的福音使者被迫传讲全部真理，因为惟有这样才能应付人们的需要。曲解的福音、人造的福音对世人看来乃是罪恶。只传一部分而不传神全部旨意的人，是有害于人的灵魂的！有许多家庭被反律主义（Antinomian）的教义所占据，使我痛心疾首。我能与你讲许多家庭死在罪中，良心如热铁烙惯，是由于听那致命的讲道所致的伤心故事。那些讲为罪悔改，相信耶稣，不是罪人之责任的传道人，乃是撒旦手中有力的工具，损害人的灵魂，他们说神无缘无故地恨那些人，还大言不惭地称自己为福音使者。

    甚至在基督徒的家庭中，也看见被曲解的福音所产生的不良后果！我曾见青年信徒，刚从罪中得救，在他早期的基督徒生活中享有快乐，谦卑地与神同行。但不幸得很，罪恶披着真理的外袍，潜入内心，偏持一端使他充目，只看见真理的一面。看见了神的主权，却忽视了人的责任。从前所爱的牧师，现在恨他；从前忠实传讲神道的，现今被视为万物中的渣滓。结果如何呢？把善良的、恩慈的颠倒了。顽迷侵夺了爱的地位；苦毒代替了品格的美丽。一个人到了这个地步，他就什么罪都能犯。如此看来，传讲全备福音是何等需要，否则，基督徒将要受重大的损害。有许多热心的基督仆人，在救人灵魂上肯吃苦耐劳，不遗余力，但忽然间只拥护一项特别的教义，而不传扬整个真理，他们被陷于麻木不仁的状态中。另一方面，人们只注重真理的实践部分，而忽略教义，许多信徒流入法理主义，话语中好像是靠行为得救，已忘记了他们蒙召是本乎恩。他们好像加拉太人，受了假道理的迷惑。在基督里的信徒，如果要想保守清洁、单纯、圣洁、像基督，是惟有借传扬整个真理得蒙保守。至于罪人得救，我们若不传讲全备的福音，我们就不能希望神祝福我们的工作，使罪人悔改。如果我们传祂所要我去传的，祂要为祂的话负责任；祂必要为这福音作活泼的见证。假如我把这福音改进了，使它更为一致，叫人容易接受，那么我的主就离之而去，以迦博（"神荣离开"）就写在礼拜堂的墙上了。由于忽略福音的召请，多人被关在捆绑之中。他们渴望得救。他们去到神的殿，祈求得救，但他们所听到的不是别的，只是预定。另一方面，由于只传实践的真理，许多人仍在黑暗中摸索。他们吩咐人去行，但信徒莫知所云。论到保罗我们可以这样说，罪人不能够离开基督十字架而失掉安慰，信徒不能受拒绝天粮，制止宝贵真理的迷惑；没有重实践基督徒而成为守律法的，也没有重教义的基督徒而成为非实践的。他讲的道是大有滋味，前后一贯，以致凡听见他的，都得圣灵的祝福，自然会成为基督徒，在生活与灵性上都反映主的形象。

    二、司布真的告别辞

    "所以我今日向你们证明，你们中间无论有何人死亡，罪不在我身上。因为神的旨意，我并没有一样避讳不说的。"我不愿意说些自咒自夸的话；我也不喜欢为自己的忠实作见证；但我请求你们众人今日为我作见证，我并没有躲避神全备的旨意不传给你们的。我时常在讲道时发现自己的软弱，我心大大忧伤，因我未能如心所愿地向你们诚实讲道。我有许多错误与失败，尤其当我在为你们的灵魂儆醒上不够诚实。但有一件我的良心能为我作见证，我想你们也能为我作见证，那就是关于神的旨意我没有一样避讳不说的。如果我在什么事上错误了，那是判断上的错误；我可能错误，但至于我所学习的真理，我可以说我是不怕舆论，不惧私人意见的向众宣讲，没有任何东西叫我离弃从主所领受的真理。我已把福音中的宝贵东西传给你们。我曾努力把恩典的丰盛传给你们。在我个人的经验中，我体会了那教义的宝贵；神禁止我传别的。如果我们不是赖恩得救，我们就根本不能得救。如果从始至终救恩的工作不是在神的手中，我们就永远不能看见神的面，蒙神悦纳。我传这教义不是由于我的拣选，乃是必需的，因为如果这教义不是真的，我们就灭亡了；你们的信也归于徒然，我们所传的道也归于徒然，我们仍在罪中，且要在罪中活着一直到底。但另一方面，我能说我并没有避讳不劝勉、不召请、不恳求你们。我曾吩咐罪人来就基督。有人曾劝勉我不要这样作，但我是迫不得已的。由于为将亡的罪人而兴叹，我在讲道结束的时候，不能不说："来就耶稣，罪人请来。"为罪人满眼流泪，我被迫吩咐他们来就耶稣。我不能够专讲教义，而不召请罪人。你不来就基督并非没召请你，或因我没有为你的罪流泪，为人的灵魂受生产之苦。我所求你的一件事是：为我作见证，见证我在这一方面是无辜的，凡我知道的神全备的旨意，我尽都给你们了。曾有一样罪是我未曾斥责过的吗？曾有一项教义是我相信的，但未传授给你们的吗？曾有一部分神的道，不拘是教义的，抑或实践的，是我故意隐讳的吗？我并不是说我已经完全了，我眼中流泪承认我的不配；我并没有服事像我应当服事的那样；我对你们也没有够诚实。现在我三年的工作将满，我巴不得再从新开始，为你们的灵魂儆醒。我再说，关于神全备的旨意，我没有避讳不传给你们的，这是你们能给我作见证的。

    一个传道人，要想避免传讲遭人反对的教义，那是很容易的，简直就把本来教导该教义的经文，走马看花地一提就算过去了。如果有某项令人不愉快的真理刺激你，那也不难把它置之背后。你这种遮盖，或有一时的成功，会众也是不易发现的。如果我研究什么，我总是要把以前忽略的真理提出，如果我保留了某项真理，我诚恳的祈祷就从那一天开始要尽量传述那项真理，使会众尽都明瞭。我问你们这个问题并不是高抬我自己，我是要求你们为我作见证。过不多时或许有灾祸临到你们。你们或许接纳别的福音。但不是我的错误--我曾忠实地将神全备的旨意传给你们。过些日子，你们中间有些人，见你们的牧人已去，就不去礼拜了。你就毫不介意了。或许下一个安息日你就坐在家中消耗了神所赐福的日子。但在你未下决心这样作之先，我要对你说："你要为我作见证，我向来对你是忠实的。"或许当中有的人下了世界，重蹈覆辙。我告诉你，神不许可你这样作！但如果你一定要往罪里投奔，我请你至低限度能为我作见证，我向来对你是诚实的，关于神全备的旨意，我没有一样避讳不说的。亲爱的听众，过不多时，你们中间或许有人病卧床榻，气息奄奄。当死亡环绕你的时候，你还未悔改归向基督，我请求你在遗嘱上加添下列字句："我是忽略了自己的灵魂，这与传道人完全无涉。"我岂不是呼叫你悔改吗？我岂不是在死亡惊恐你之前提醒你吗？亲爱的听众，我不是劝你逃往避难所，奔那摆在你面前的盼望吗？罪人哪！当你蹒跚渡过死河的时候，你不要回头痛骂我，好像我是杀害你灵魂的人，关于这事我敢说："我是无辜的，你的血不在我手上。"我们大家相聚的日子近了。这个大群众在那里好像海水中的一滴。在那日我要站在神的审判台前，如果我未曾警告你，我就不是一个忠实的守望人，你的血将要向我呼叫；如果我没有向你传福音，没有吩咐你逃往避难所，那么你灭亡了，你的灵魂要向我讨罪。我劝告你，如果你讥笑我，拒绝我所传的信息，如果你藐视基督，恨恶祂的福音，那么你被定罪就与我无涉，最低限度你能为我证明这点。如果你仍要保留你的罪；如果你要灭亡，如果你不肯来就基督，在那大而可畏之日，雷声轰轰，闪电交加的刹那，当我站在神的审判台前时，你要亲自证明我对你的灵魂是无辜的。

    我要说什么呢？我还要怎样向你求诉呢？如果我有天使的口才、救主的心肠，我就要请求你们相信祂；但我所能说的我已经说了。我奉神的名劝告你逃往基督的避难所。如果以前说的不够清楚，让我们这次讲的十分明白。你们有罪的人哪！来吧，投奔那欢迎每一悔改相信罪人的救主。过不多时，传道人自己也要病卧在床。再有几天严肃的聚会，再有几次的讲道和祈祷，我就在我身边看见很多朋友环绕我。那对千万人讲过道的，现在他自己需要安慰。那以死亡一题来鼓励多人的，现在自己要渡过死河冷波。亲爱的听众，当我躺卧在死床上的时候，还有什么人斥责我，说我不忠吗？断乎没有，我盼望你们能帮我的忙：当我死的时候，你们要见证我与你们的罪无关；论到神全备的旨意我没有一样避讳不传给你们的。假如那时我站在神的台前，听见这样的话："曾有成千累万的群众来听你的讲道，但你把他们领入歧途，你欺骗了他们，你误导了百姓。"我将如何呢？如果我对你们不忠实，我就要受神的刑罚。如果我对你们不忠实，我的立场--只要我仅有一次向如此广大群众传道的机会--在全宇宙当中是最可怕的。我巴不得神将那可怕的病症--不忠实--从我心中拿掉。如今我在这里向你们作最后的请求："我替基督求你们与神和好。"如果你说："我不能这样作。"那么我只求你为我作这一件事，我想你是不会拒绝我的：为你灵魂的灭亡独自担当责任，我与众人的罪是无涉的，因我已将神全备的旨意传给你们。

    我请你们作见证的就是这么多。现在我要向你们有所请求。如果你们得着益处、得着安慰，如果你在我传福音的时候得着基督，我要求你在神的宝座前纪念我。神的仆人向来是有负于信徒的祷告的。我爱我的信徒这样为我忠诚代祷。或许你们中间有人与我有路途上的阻隔，但是你们能否在神面前为我提名代祷？你们只要简单地说："神阿，求你帮助你的仆人为基督得灵魂。"求神使他比以往更被重用；如果他有什么错谬，求主改正；如果他未能安慰你，求主叫他将来能如此行；但如果他对你向来是诚实的，那么就求主在圣洁上保守他。我所以请你们为我代求，乃是为了那些在耶稣里传真理的人。弟兄们为我们祷告。我们为你们劳苦如同那些将来要交帐的人。如果我们对所蒙的召是忠实的，作一个福音使者就绝非小事。有人告诉巴克斯特（Baxter）说传道是最容易的事，巴克斯特说："先生，如果你是这样想，请你来代替我，不妨一试！"如果在祈祷中与神同忧，为人的灵魂挣扎，被人辱骂不还口，甘心忍受种种的欺凌，而你视此为易事，那么就请你接受，我还正想脱掉呢！我实在求你们为基督一切的使者祷告，叫他们能得帮助受支持，以致他们日子如何，力量也必如何。

    我以上的请求都是为我自己，所以是自私的请求。现在我要为别人恳求。现在我们忽略一件事实，亲爱的听众，就是还有许多人，虽然长久听道，但还没有归向基督。如果这是你最后在这里听道的机会，我现在要恳求你。注意我这个恳求（不是请求），就好像是恳求人救我的命。可怜的罪人，请你仔细思量一下。如果你听了福音，未能因福音得着益处，当你卧在死床上的时候，你要想你失去的一切机会。当你下到地狱的时候，你要听见有微小的声音在你耳边说："你确实听见了福音，但你拒绝了。"魔鬼在地狱里就要笑着对你说："我们从未拒绝过基督，我们从未藐视过圣道。"他们就要把你丢在更深的地狱中。我恳求你停下来，仔细想一想。你在这世界中所有的快乐是值得的吗？这世界岂不是阴暗而可怕的所在吗？人们说我再翻一新页。我告诉你，你在那里也找不到喜乐，你若是不改变，以后终归是那样。让神指教你，你的苦恼是在乎你的罪，你的罪还没有得赦免；你的罪若未得赦免，永远都不能快乐。我恳求你进入内室，如果你知道你自己是有罪的，要在神面前完全承认，求祂为基督的缘故怜悯你。祂不能拒绝你，祂要赦免你一切的罪，祂要接纳你为祂的儿女。你永远都会有喜乐。我恳请主内的朋友求神的灵引领多人彻底认罪，真诚祈祷，谦虚相信，如果他们以前未曾悔改，现在要归向基督。罪人哪，生命短促，死期即来。你的罪多如海沙，审判大日不远。转回吧，转回吧，愿圣灵使你回转。看哪！基督在你面前已被举起。看祂所受的伤痕，回转吧！望而得活。信祂的必然得救，凡信子的必得永生，他们永不灭亡，神的忿怒也不在他们身上。

    愿神的灵亲自祝福你们，从今直到永远，奉耶稣的名，阿门。


雅各与以扫

    "雅各是我所爱的，以扫是我所恶的"--罗九13。

    我不能解释神预定的奥秘，我不知道为什么神在创立世界以前拣选某些人成为祂的百姓。有的人以为他明白神预定的旨意，那就表明他所知道的实在是太少。神的预定自从基督教早期以来，就曾经被人讨论过，但是不能借着讨论，就能明白神拣选人归祂自己的深奥教训。我要尽力的遵守神话语的教训。我们有时错误，是因为我们离开了神话语的规范。我们应当相信神所教导我们的，我们绝对不可在神所启示给我们的话语上有所加添。我愿从神的话语中解说神主权的伟大教义，只有当圣灵帮助我的时候，我才能这样做。我要告诉你，圣经所教导的事实就是神曾拣选一些人得救，而遗弃其余的人，受他们罪的刑罚。我们在本文的经文中找到这个事实："雅各是我所爱的，以扫是我所恶的。"

    这是一节令人感到恐惧的经文，许多人不喜欢"恨恶"这个字，这些人说这个字的意思就是"没有爱"。但圣经用"恨恶"这个字，我也要用这个字。神爱雅各，神不爱以扫；神祝福雅各，祂并不祝福以扫；神拣选雅各而不拣选以扫；神的怜悯与雅各同在，神让以扫走他自己犯罪的道路。这就表明经文所说："以扫是我所恨恶的。"这是真实的。

    还有不爱这节经文的人说，这不一定是指着雅各和以扫说的。这些人有一种愚昧的企图，想要消除本经文的困难；他们的意思是说，这经文是指着雅各的子孙与以扫的后裔，就是以色列的子孙与以东的子孙。但圣经本身表明这个意思并不是正确的。罗九11-12说："双子还没有生下来，善恶还没有作出来，只因要显明神拣选人的旨意，不在乎人的行为，乃在乎召人的主。神就对利百加说："将来大的要服事小的。"这节经文是指着雅各与以扫说的，并不是指着以色列与以东这二个国家；这经文所说的就是："雅各是我所爱的，以扫是我所恶的。"我们绝不可以更改神的话。圣经怎样说的，我们就怎样接受，并且求神赐恩典叫我们能明白；我们不能把神的真理拉下来符合我们自己的理解，我们必须求神帮助我们，叫我们对神真理的理解越发提高。

    首先，我要给你证明我们所引用的经文正是它所说的，然后我要回答以下的问题："为什么神爱雅各而恨恶以扫？"

    神拣选的圣经根据

    这教训的中心，就是指神拣选一些人而不拣选其余的人。人们不喜欢这拣选的道理，神曾经拣选一些人，这岂不是事实吗？请问不喜欢这道理的人，为什么一个人悔改了而另外一个人不悔改？他要回答说，神的灵在那悔改之人的心中作了工。所以，甚至那位说他不喜欢拣选道理的人，也承认神对待人是不同的。人所以不同，是因为神使他们有所分别，那是事实。在日常生活中，神对待人是不同的；神使一个人富足，使另外一个人贫穷；神使一个人聪明，而使另一个人目不识丁。这拣选也是一个事实。在宗教的事上也是如此，神给某一个人的，多过给另外一个人的；神给一个人得听真道的机会，对另外一个人，神却没有给他这样的机会。神叫我生在一个基督徒的家庭中，父母教导我有关神的事，但许多人的父母没有教导他们有关神的事。当我长大时，神把我放在一个环境中，在那里我被保守远离罪恶；另外有些人他们被放在容易受许多试探而犯罪的环境中。有些人听到神的话语并有大能力传给他们，有些人则根本没有机会听到神的话。

    我们还能继续说下去。二个人同时听见福音，神在一个人的心中作工，但并没有在另外一个人心中作工。那些听见福音而不相信的人是不可原谅的，但是神在一些人心中作工是大有能力的，以至他们不能够抵抗，这些人跪倒在神的脚前而称祂为救主，他们相信并且为神的恩典所拯救；然而神是公义的，祂定那些不信之人的罪，拒绝神的福音是犯罪的。这些事都是事实，我们一定相信事实的；一项不能否认的真理是必须要相信，事实是神的确对待一些人与对待另外一些人是不同的。我不需要在这里替神抱歉，神有解释祂自己真理的方法，就是你不喜欢这事实，但神爱雅各，并且不爱以扫乃是真实的。

    1．神爱雅各 我建议你要读有关圣经记载雅各的生平。你会看出神从雅各离开父家，一直到他的末年，神一直是爱他的。雅各离家后没有走多远就感到疲乏，他便躺卧在地上，脸朝着青天，将他的头枕在一块石头上，他睡着了；当他睡着的时候，雅各在梦中梦见了神。雅各看见一个梯子，梯子在地上，它的顶上达于天；有天使在梯子上上来下去。雅各醒了又开始走路，到他舅父拉班那里。拉班想要欺骗雅各，但神与雅各同在，不许可拉班加害于他；当拉班想要使雅各贫穷时，神却使他富足。神在梦中告诉拉班说，他对待雅各心肠不好。后来雅各的二个儿子在示剑犯了杀人罪，雅各就害怕示剑人要杀他。神说："不可难为我受膏的人，也不可恶待我的先知"（代上十六22）。所以示剑人就不敢杀雅各。

    当迦南地起大饥荒没有粮食时，神差遣雅各的儿子约瑟进入埃及，约瑟为他的父亲与他的诸兄预备了粮食，他们没有因饥饿而死，雅各得以善终。他说："在我死以前，我要见我的儿子约瑟。"雅各在没有看见约瑟以前已经绝望了。当他拥抱约瑟时，他老泪横流在他的面上。雅各以后有机会见法老埃及的大君王。圣经说："雅各又给法老祝福"（创四十七10）。最后雅各死的时候，全家都围绕着他。神如此爱雅各，我们还有什么疑惑吗？

    2．神不爱以扫 神不爱以扫也是事实。神没有容许以扫成为多国之父，祂也没有祝福他的后裔；以东灭亡了，找不到以扫的后裔，以扫的百姓在埃及为奴；以东诸王成为供给所罗门以及在他以后以色列诸王之羊毛的人。最后以扫这个名字在历史书中就不见了。这又证明神爱雅各而不爱以扫。

    爱雅各是神主权的恩典

    我现在要回答以下的问题："为什么神爱雅各而恨恶以扫呢？"最好我们是一个一个来回答这问题。我首先要告诉你为什么神爱雅各，然后告诉你神为什么恨恶以扫。有很多人不明白这个问题，这是因为他们想要为不被拣选的人，和被拣选的人提出同样的理由；但要为这二件事提出同一的理由是不可能的。我们要一个个的来处理这问题，看神的话怎样教导我们，然后我们就不会产生误解。

    1．雅各的品格 为什么神爱雅各？为了回答这个问题，我们要看神的话。并不是因为在雅各身上有什么好处神才爱他，圣经在罗九11告诉我们，神爱雅各的理由，乃出于祂主权的恩典。雅各在祂里面并没有什么值得神爱他的，在雅各里面，有很多事情可以叫神恨他像恨以扫一样；神拣选雅各乃是出于祂无限的恩典，让我们看看雅各是什么样的人，他的品格并不是好的，他总是千方百计、贪得无厌，并在打交道上占便宜，甚至在伯特利神祝福他的时候，雅各还讨价还价。你记得在伯特利所发生的事吗？雅各躺下睡着了，在异象中看见一个梯子有天使在天地之间上去下来。当雅各醒来，他说："耶和华真在这里，我竟不知道"（创廿八16）。雅各就害怕说："这地方何等可畏，这不是别的，乃是神的殿，也是天的门。"神对雅各说："我是耶和华你祖亚伯拉罕的神，也是以撒的神，我要将你现在躺卧之地赐给你和你的后裔"（创廿八13）。神并没有说什么关于雅各要做什么的话，神说："我也与你同在，你无论往那里去，我必保佑你，领你归回这地，总不离弃你，直到我成全了向你所应许的"（创廿八15）。神与雅各面对面说话。就是在这一种奇妙的经验之后，雅各还是和神讨价还价，"雅各许愿说，神若与我同在，在我所行的路上保佑我，又给我食物吃、衣服穿，使我平平安安的回到我父亲的家，我就必以耶和华为我的神"（创廿八20-21）。一个人怎能够看到了这样的异象之后，又领受了这样的应许，还要跟神讨价还价呢？是雅各惧怕神不守祂的应许吗？

    2．雅各的生活 雅各与拉班过的那一段生活不是很愉快的。雅各不信靠神，然后用诡诈的手段致富。当我们念到雅各生活的方式，以及他处世的手段时，我们都感到很羞愧。后来在雅各的生活中来到了一个转折点，我们看到雅各与神摔跤。雅各离开了拉班要回家去了，他惧怕与他的哥哥以扫相遇；雅各本应当走在他家人的前面，以勇敢信靠神能保守他平安的心怀与他的哥哥相遇。没想到他却胆小如鼠，打发别人走在前面，给来与他哥哥相遇的送礼；然后打发他的家人走在前面，而他自己却留在最后。以扫是雅各的长兄，神曾对雅各说："大的要服事小的。"但雅各并不相信这个应许，在夜间，雅各来到雅博渡口，就在那里神与他摔跤："只剩下雅各一人，有一个人来和他摔跤，直到黎明"（创卅二24）。神和雅各摔跤，就表明他是多么有罪，是多么诡诈。雅各显得非常强壮，那人见自己胜不过他，就将他的大腿摸了一把，雅各就成了一个瘸腿的人。雅各如今发现自己的软弱，就说："你不给我祝福，我就不容你去。"神使雅各毫无力气，雅各现在成为一个谦卑的人。神祝福了他，于是神称雅各为以色列，以色列的意思是与神作王。虽然在这次经验以后，在雅各的生平中仍有许多的不幸。我们必须看看我们自己的生活，并且问我们自己是否比雅各强到哪里；如果我们对雅各苛薄，我们也必须对自己苛薄。雅各总是要凭眼见过生活，而不信靠神的应许。我们是不是也像雅各呢？

    关于雅各这个人，如果我说得对，那就在他里面是没有一件事是值得神去爱他的。神为什么爱雅各？唯一的理由，就是出于神的恩典，"神要怜悯谁就怜悯谁"（罗九18）。我们任何人得救的惟一理由，就是因为神主权的恩典。神是慈爱的，祂的旨意是大有能力的，因此我们才能有得救的盼望，这个教训就记载在雅各的历史中。在神的话语中，有许多地方也照样记载，要把握住这个教训，永远也不可放弃。

    神恨恶以扫是因他的错

    第二个问题是："为什么神恨恶以扫。"这个问题和以前的问题大不相同，这需要一个不同的答案。为什么神恨恶一些人？所有的人都值得神恨恶。有些人说神恨恶以扫是因为祂的主权，我不认为这是正确的答案。你以为神造了这个人就是要他下地狱吗？我不相信这对一位慈爱存到永远的神是真实的。假如神对什么人非常的严厉，是因为那人该受这种对待，在地狱中，没有一个人要说神对待他比他所应该受的更为严厉。每一个失丧的灵魂，应该责难他们自己，他要知道是他自己的恶行使他下地狱。如果神定一个人的罪，那是公义的。

    1．以扫的品格 现在我们要看一看以扫的为人。有些人问以扫是不是值得被神弃绝；以扫是应该被弃绝的，以扫的行为证明了他是应该被弃的。以扫丧失了他长子的名分也不能够怨神。以扫恨雅各有了默契。以扫卖掉他长子的名分是出于神的本意，他自己选择这样做，没有人影响他要这样做。雅各要有长子的名分也是神的意思，如果我们说神影响了他，那么我们就是说神使以扫犯罪。我们也不能说神使一个人犯罪。神并不拒绝将永生赐给人；相反的，乃是人不肯到神那里来得生命。人仍然留在犯罪的生活中，是因为他喜爱罪强过属神的事；责难是在乎人，而不在乎神。你成了罪的奴仆，那是因为你不愿意离开你所喜爱的罪。若不是神在你心里作工，你永远不会离开罪。当神在你心中作工的时候，你就要离开罪了。

    2．以扫的悔改 或许有人说："以扫悔改了。"是的，他是悔改了，但那是怎么样的悔改呢？凡真正悔改相信的人必要得救。当以扫知道他丧失长子名分的时候，他要再得回来。他痛哭流涕想要得到他长子的名分，但是他没有得回来；他想借着给他父亲一餐野味，就可以把长子的名分得回来。罪人也是这样，他们因自己的罪恶而失去天堂，他们以为借着为罪懊悔，并过一个美好的生活而把天堂得回来。但以扫不论做什么，也不能从他父亲得回长子的名分。罪人不能凭着弃绝他们的罪而买回天堂，他们只能借着神白白的恩典而进天堂。以扫并没有真正的悔改。当他知道他父亲不能将长子的名分还给他时，他就说，当他父亲死后，他要杀死他的兄弟雅各；那时他只是想要得回长子名分，他那种悔改不是从神的圣灵来的。有许多人就像以扫一样，他们说为罪忧伤，因为他们的罪使他们不快乐，其实他们没有真正悔改。以后他们还是要犯同样的罪！这种悔改使他们仍在罪中，并比以前更深深的陷入罪中。

    我再说，以扫并没有真正悔改。这样说来，要说以扫应该丧失他长子的名分岂不是对的吗？以扫该被神所恨恶岂不是真的吗？本篇的经文是引用自罗马书九章，在22节我们念到："倘若神要显明祂的忿怒，彰显祂的权能，就多多忍耐宽容那可怒预备遭毁灭的器皿；又要将祂丰盛的荣耀，彰显在那蒙怜悯、早预备得荣耀的器皿上"（罗九22-23）。这节经文并没有说什么有关神叫人灭亡的事，是人自己走灭亡的路，神与这事无关。当人得救的时候，那就是神叫他们适于得救；任何人得救的一切荣耀都当归与神，任何人灭亡的一切责难当归与人。

    在末日全世界的人都要到耶稣面前来受审判。耶稣要对他们说："你们这蒙我父赐福的，可来承受那创世以来为你所预备的国"（太廿五34）。耶稣又对那左边的说："你们这被咒诅的人，离开我"--祂并没有说："你们这被我父咒诅的人"--"进入那为魔鬼和它的使者（并没有说为你）所预备的永火里去"（太廿五41）。救恩是完全出于神。"你们这蒙我父赐福的可以来。"拣选就是出于神白白的恩典。

    神的爱与恨并不冲突

    以上这二个问题我已经诚诚实实的回答了，我已经试着提出神对待人的圣经根据。神救人是凭着祂的恩典，如果有人灭亡了，那乃是他们自己的错。这是二件不同的事。

    有人问要如何将这二项教义予以调和，我不打算给这两个"朋友"调和；这两项教义彼此都是朋友，都是记载在神的话语中。这些真理并不是互相抵触的，它们不需要调和。我同意在神的话语中，有许多事情是人难以明白的，虽然我不明白这些事情，但是我仍然相信这些事记载在神的话语中；重要的是相信而不是了解，虽然神爱一些人，不爱另外一些人，但神并不背乎祂自己。

    罪人啊，如果你灭亡，责难是在你自己的头上，你的良心会告诉你这一点，神的话语也确定了这个真理。你毁灭了你自己，因为你拒绝了基督。如果你得救了，那并不是靠你自己的善行，你只能靠神白白的主权、恩典而得救。所传给你的福音是："相信主耶稣基督，你就必得救"（徒卅六31）。

    愿神赐给你恩惠，使你能顺服这个吩咐。愿你相信基督，祂降世为要拯救罪人。有谁能够讲述神白白恩典的荣耀与胜利呢？神白白的恩典把狡猾的雅各带进荣耀里，神白白的恩典把许多愁苦悖逆的罪人带进天堂。愿神将这个道理在你的经验中证明是真实的，求神的灵教导你。


人迹未到的旷野

    （司布真于一八九二年新年那天在孟敦所传的信息）

    过了新年之后，我们就瞻望未来的一年，我们所看到的是什么呢？我们能拿一个望远镜，让我们看到一年后一些所可能发生的事吗？我想不能。我们对面前所将要发生的事件毫无所知，我们的生死，或是我们朋友的生死，或是我们工作的改变，或是身体的健康或疾病，我们都不知道，这些事情对我们是隐藏的，而那是何等的恩慈！如果我们预先见到我们最好的祝福，那么当我们耐心等候这些事发生时，就失去了它们的新鲜性与完美性。期望要使我们感到疲倦，熟稔要生出轻视。如果我们预先见到我们的困难，那么我们就在这些困难来到之先，忧心忡忡，在那挂虑当中，我们就失去了我们现有的快乐。在我们和将来之间悬挂一幅幔帐，那就是主的怜悯，因此我们就让这个幔帐悬挂起来吧！

    可见的将来

    虽然如此，一切的事情还不都是隐藏的，有些事情我们仍可清楚看到。我说"阿门"，我的意思是指着那些眼睛已经睁开的人说的，因为并不是每一个人都能真正看见。有一位女士对特纳先生说："我时常看望那个前景，但我从来没有看见你把它放在你的图画中。"这位大艺术家简单回答说："你愿意你能看见吗？"要用信心的眼睛仰望将来，信的人比那不信的人能看见那更多隐藏的事。我用几句话来告诉你，在这未来一年之内，所看见的是什么。

    第一，从一八九二年一月一日到一八九三年一月一日我看见了一条道路，我看见了由神的预知所打开的一条大道；在这条大道上，在将来没有一件事是出于机遇（偶然）的，没有一只麻雀可以落在地上，没有一根头发的脱落是出于偶然，在人生中一切所发生的事都有神的安排与指定。在所走的道路上每一个转弯，在路上每一块石头，清晨每一滴甘露，或在晚间落在路旁草上的雾水，都在神的计划之中。我们不是越过人迹未到的旷野，主耶和华本着祂无谬的智慧与无限的慈爱已经立定了我们的道路。"义人的脚步被耶和华立定，他的道路耶和华也喜爱"（诗卅七23）。

    第二，我看见了神所预备的引导在一路上陪伴着我。我们要欢喜快乐的对祂说："你要用训言导我们。"祂等候着与我们经过整个路程。"耶和华在你面前行；祂要与你同在，祂不能使你失望。"我们没有被丢下经过人生的旅程，就好像经过孤独的旷野，因为耶稣说："我不留下你们为孤儿……我必再来到你们那里。"

    虽然我们会失去父母以及我们最亲爱的朋友，但我们还有一位主，祂具有我们的性情，祂要永远与我们同在。像人子的那一位，仍然走在信者的生命路上，每一位真信者要从旷野走上来，依靠那爱我们的主，有二、三个人奉祂的名，就在这屋中聚集，就感觉到主耶稣的同在，我相信在这一年当中，我们要感觉到主的同在，不拘是在鸟语花香的季节，或是在黑云满布的岁月中，也都感觉到主的同在。

    第三、在道路与引导者之外，我凭信心的眼睛清楚看到行走此路的力量。在这一年整个的路程当中，我们要遇到歇息停止的地方，在那里我们可以休息，吃点东西，然后尽情唱着"祂使我们的灵魂苏醒"。我们将要有够用的能力，当我们需要的时候能力就来了。神一切充足的旨意，不能叫那靠祂的人失望。当我们来到一个地方，要换一换我们肩头上重担的时候，我们就来到一个得能力的地方。如果主要加增我们的重担，祂就要加增我们同等的能力。主要对每一个信祂的人说："你们的日子如何，力量也必如何。"在你还没有觉得你要去死的恩惠："那将怎么样呢？"你还没有死，当你仍然处理事务以及生活上本分的时候，要仰望神，得到祂的恩惠来应付一切。当你的生命终结时，你惟一的思想就是要到达永远的彼岸，那时你要仰望神，就是你的救主在你死的那一刻赐给你死的恩典。当我们人的力量衰竭时，我们就盼望神的力量来到，我们每天所需要的力量，每天赐给我们；我们的灯要时常点着，不要让我们现在的软弱来限制以色列的圣者。在我们人生的旅程中都有些阻碍，经过这些试炼以后我们必到达天城。当我们离开这世界的时候，有无数的天使要保护着我们。天父所供给我们的恩惠是永远不会失败的。

    第四、最清楚的是看见了在我们所走的路上所发生的一切事，都有神大能的管理。"万事互相效力，叫爱神的人得益处，就是按祂旨意被召的人。"我看见一只奇妙的手在运行，使疾病的刀剑变为更正的犁头。借着神的奇妙作为，苦变为甘甜，毒变为良药。这一切对你都不构成伤害，对于信心软弱难以接受的人之应许，对于蛮有信心的人却发现那是真实的。因为有耶和华帮助我们，谁还能敌挡我们呢！看见耶和华为我们的旌旗，并有神是我们的元帅，那是何等的喜乐！因为没有邪恶的事临到我们，本着这个信心开始我们新的一年。

    最后一件事，那就是在这一年之中我们相信神必要在我们中间得荣耀。如果我们了解人生最高的目的，我们就达到最高的喜乐。得蒙重生之人的喜乐，就是想到神能从我们这卑微人的身上得着荣耀。"神就是光"，我们对神的光亮无以复加，但是我们能把神的光反射出来。当主的光照射在我们身上时，我们就将那光投射在黑暗之处，使那些坐在死荫幽谷的人，可以在主耶稣里得到喜乐。我们深愿神在过去的一年中，在我们身上得着荣耀，但是我们也深信在未来的一年中，祂要在我们身上得着荣耀，但是我们也深信在未来的一年中，祂要在我们身上得到更多的荣耀，不论自动的或被动的，都要能荣耀神，我们就心满意足了。当我们一生的故事写成的时候，凡念这故事的人，不以为我们是"白手起家"的，乃是神手所作的工，彰显祂的恩典。我们都盼望在我们身上，都有这样的成就。不要有人在我们身上看见泥土，乃要看见窑匠的手。他们论到一个人说："他是一个好传道人。"但论到另外一个人他们说："我们从来没注意他怎样讲道，但我们觉得神是伟大的。"我们愿意我们整个生命为祭物，成为一座香坛，继续不断地发出香气，达到至高者面前。哦，我们愿意在这一年之间内要赞美神，巴不得我们的生命成为崇高而又谦虚的歌唱！我们赞美的生命将永不停止，一直继续到永远。心中充满了歌唱与赞美，我们要升到耶和华的山，只等我们来到至圣所，在那里我们要蒙着脸，用无限的赞美，跪倒在尊严的神面前。愿在这一年之内，耶和华与你们同在！阿门。