教会崇拜及活动

教会崇拜及活动

第一章　主日崇拜的设计

第二章　周间祷告会的设计

第三章　布道会的设计

第四章　小组活动的设计

第五章　查经聚会的设计

第六章　教会关怀事工的设计

第七章　教会营会设计

第八章 基督徒婚礼程序

第九章　基督徒丧礼设计

主日崇拜礼仪


教会崇拜及活动

    本书由圣网制作
    网址：http://zhsw.org
    邮箱：zhsworg@126.com


第一章　主日崇拜的设计

〖 一、主日崇拜的意义 〗

1. 引导进入整体崇拜聚会

主日早晨的崇拜是教会一周聚会的最主要崇拜聚会。主日崇拜特别是计划用来敬拜上帝的，再没有比这个目标更重要的了。若不是首先前来敬拜上帝，人是不配来事奉上帝的。崇拜就是人们首要的职责。当我们崇拜时，我们尊敬上帝，将上帝的荣耀归予祂，我们赞美祂、敬拜祂。我们将自己以及我们的礼物献给祂，因为祂是当得我们敬拜、赞美的神。

一般基督徒参加主日崇拜聚会的比例远超过参加其它的教会聚会。然而，在主日崇拜中的收获必能激励基督徒在办公室、工厂、家庭、市场以及学校的生活。当一位非基督徒参加主日崇拜时，他必须有一种感觉，觉得：「这些基督徒的生命有我想要的东西，我要认识他们相信的神，我需要这样一位神！」因着这些及其它类似的原因，教会同工必须尽上最大心力筹画主日崇拜聚会，藉此让我们敬拜、事奉的这位真神得到当得的荣耀、赞美。

2. 崇拜的特点

当教会同工计划主日崇拜聚会时，有几个主日崇拜聚会特点需要牢记在心。让我们来看看以下几个特点：

A.崇拜必须要一致
这个特点就是，崇拜聚会的每一个单元都必须要和谐一致。例如，如果信息的主题是祷告，崇拜的其它单元，如读经、诗歌或献诗，甚至祷告都必须与传道人宣讲的信息配合一致。经过适当的计划，这样的一致性，并不会使得崇拜变得单调乏味。其实，这样一致性及每个单元连贯的特点，比缺乏一致的安排，更可以加强、维持参加崇拜的人从崇拜获得的益处。

B.崇拜必须是全体参与的
带领崇拜必须让全体会众都能参与。崇拜时，坐在椅子上的会众不是被动的当个听众而已。他们同样有责任跟站在讲台上的传道人、司会同工及献诗的诗班一起敬拜神。所以我们必须尽一切努力安排崇拜聚会，以便让每一个人都能参与崇拜。

C.崇拜必须是充满生气的
我们敬拜又真又活的上帝，祂是万有生命的源头，祂本身就是生命。因此崇拜绝不能沦为单调、乏味、死气沉沉或者一成不变的。崇拜的任何部分都应该是充满生气、有意义，而让基督徒的灵命得着更新的。

D.崇拜必须是神圣的
崇拜的神圣并不是意味崇拜是一板一眼、缺乏变化或者僵化的形式。崇拜是神圣的，因为这是不容许廉价、怪异、肤浅或者具有攻击的言词窃据这个归荣耀予神的崇拜聚会。在崇拜中，传道人必须时时表现神圣的态度，他要时刻记住自己是崇拜聚会的带领者。「神圣」这个字来自于拉丁文的「dignus」，这个拉丁文的意思是有价值的、分别的、高举、荣耀以及尊贵的。
主日早上的崇拜更需要包含这个字蕴含的意义，因为这些特色是与神至高、神圣的属性符合的。

E.崇拜必须具启发性
崇拜中的诗歌、祷告、诵读经文及信息的宣讲都必须能够启发崇拜者的心灵，让他意识崇拜中，上帝的同在。而在崇拜结束之际，会众对神的认识应该、与神的团契都应该比崇拜前更加深。

〖 二、崇拜聚会的预备 〗

在主日早上来到之前，传道人必须已经充分预备妥当，迎接主日崇拜的来临。如果缺乏充分准备，传道人将难以全心投入这个属灵的活动，也难以对弟兄姊妹灵命有任何贡献。

1.充分的睡眠及休息
让传道人在星期六晚上早一点休息，并获得充分的睡眠，那就能让他在星期天早上得力面对主日的事奉。传道人必须绝对避免在星期六晚上才在拼命准备第二天的信息。如果他到了星期六才如此卖力，那他的信息将是粗糙、不成熟的。就如同Theodore Cuyler劝勉传道人的那句话：「如果您想让您的会众在主日崇拜时精神饱满，那您就尽可能在星期六晚上睡得饱饱的。」这句话的确很有意义，也值得现在的传道人效尤。

2.内容的充分准备
当崇拜准备充分之时，传道人的信息已经预备妥当，崇拜的每个步骤都已经预备好了，而报告事项也已经仔细考量了。除此之外，传道人或者负责同工也要确定写在白板上的诗歌、经文都已经正确写上了。

3.参与同工及诗班的会前祷告
在开始崇拜之前，传道人必须与参与服事的同工及诗班有个会前的祷告。这可以帮助传道人、诗班及参与同工的服事。会前祷告可以建立崇拜中服事的同工神圣、庄严的态度。

〖 三、崇拜聚会的进行 〗

对于崇拜聚会的步骤，以下有一些简要的原则。虽然其中内容或随不同的聚会方式有所改变，但其中的基本原则，对于崇拜设计仍是值得参考的。

1.风琴、钢琴的序乐
这个序乐可以让会众知道，崇拜聚会已经快要开始了。这可以建立进入崇拜的气氛。
序乐同时也是一个记号，提醒每一个人坐定位置、预备崇拜，如此一来，可以预备会众进入崇拜的敬畏、儆醒的心。一般而言，序乐大约有五分钟长，然后圆融的进入崇拜的正式步骤。

2.诗班入席
当诗班进入礼拜堂时，很适宜继续站立，并唱诗：「上帝在圣殿中，全地都当静默肃静。」或是唱类似的诗歌。

3.会众颂赞
当诗班唱完第一首诗歌，仍然站立之时，很适合请全体会众起立，一起唱颂赞诗歌。
这样的开始能够建立整个崇拜聚会的气氛，这也同时显示信徒聚集的目的是为敬拜真神上帝。

4.牧师的开始祷告
这样的祷告必须要仔细考量祷告的内容及遣词用字，而且能显出祈求上帝赐福信徒崇拜的意义。牧师必须谨慎预备这个祷告，切勿使得这个开始的祷告与后来的牧师祷告内容过多重复。
有些牧师喜欢使用具相同意义的诗篇代替开始的祷告，这些经文像是诗篇95:1-3、96:8-9 或者100:1-5都常被使用。这种方式如果能够注意选择经文，并考虑经文的长短，也很能达到崇拜的果效。无论如何，这样的经文应该能够指引会众明白信徒的崇拜权利及责任。

5.会众唱诗
传道人必须经常提醒会众，崇拜中会众唱诗的重要性。无须赘言的，传道人必须仔细选择合适会众歌唱的诗歌。这诗歌必须与崇拜的主题一致。所选的诗歌必须选择蕴含正确神学教义、歌词良好、旋律优美的诗歌。这首诗歌应该是大部分会众都能朗朗上口，乐于歌唱的。

6.启应经文
会众诵读启应经文是使得全体会众生发参与崇拜经验的一个良好方法。其实，许多基督徒在其它时间并不多诵读上帝的话语，能提供这个机会让他们在崇拜中一起朗诵经文，不失为一个参与崇拜的良方。
为了让会众好好的启应经文，需要提供会众一些诵读圣经的原则。牧者或司会同工也需要以身作则，示范如何诵读圣经经文，如诵读时需要清晰、适度需要合宜等等。
诵读经文之前，应该注意经文的字句正确读音，同时也需要注意标点符号的意义。此外，所选经文亦不可太长。

7.讲题经文
顾名思义，讲题经文就是主日信息的经文。在诵读讲题经文时，必须仔细考量如何诵读出经文，使得诵读经文本身就能部分阐释经文的意义，而成为信息宣讲的一部份。为了达成这个目标，传道人或司会同工必须事先练习多次，已达到熟练经文，并能有效诵读经文的果效。如果一个传道人或者司会同工在诵读经文时，念错经文、名称，那的确是一件丢脸的事情，这样的错误明白表示，在开始崇拜，上台诵读经文之前，他并没有预备妥当参与崇拜、带领敬拜。

8.牧者的祷告
仔细考量崇拜中的祷告，Andrew Blackwood提到崇拜祷告常有的六个弱点。这些弱点包括：
1)缺乏真实性。
2)缺乏确切的目标。
3)缺乏确切的祷告主题。
4)祷告结构松散。
5)消极的内容及形式。
6)过度亲密的称呼主的名称，如我的天爸、亲爱的爸爸等等。
传道人必须仔细的考量他的公众祷告，看看如何能够改进他的祷告内容及形式。当一位传道人或司会同工站在台上，代表会众祷告时，绝对不容许有漫不经心、杂乱无章的表现。

9.报告时间
不容否认的，在主日崇拜之时，总需要安排报告时间，报告需要会众关注的事项。然而，若非十分必要，则尽可能避免在崇拜时间报告。若有些事项只跟部分会众有关，那只要登载于周报上就够了。全体会众的崇拜时间的确不适合只是报告跟少数人有关系的事项。
崇拜中的报告时间应该越短越好，以免影响会众崇拜的注意力，甚至打消会众在主日信息的收获。事实上，十分钟的报告时间已经太长了。如果传道人好好教导会众习惯从周报获知需要注意的事项，其实，主日崇拜中，并不是十分需要报告时间的。

10.奉献的事奉
这一个步骤必须视为崇拜中的重要事奉。司会同工或传道人提及奉献时，不需有任何歉意或多余的解释。在风琴或钢琴的乐音中，收取奉献的过程是庄严、神圣的。在奉献之前或之后，可由传道人或会众献上祷告，祈求上帝赐福会众的奉献。

11.献诗(特别的音乐)
这个崇拜项目十分重要，需加仔细安排，这样的诗歌必须是与崇拜主题一致的。借着诗班、四重唱、二重唱或者独唱的诗歌所传达的信息比其它崇拜部分更能够预备会众领受主日的信息。

12.主日信息
在福音派的教会十分强调上帝话语的宣讲。在教会中，人仍然是透过信息宣讲得救的。借着信息的宣讲，会众的生命得着培育，并接受挑战参与教会的事奉。
主日崇拜的信息不可太长，当然也不宜太短，通常三十分钟的主日信息应该是合宜的。如果准备妥当，传道人在三十分钟内，应该足够说明他想说的。
其实人们能够集中精神听讲的时间并不长。如果传道人希望他的会众每一个礼拜都来参加主日崇拜，那么他最好不要讲得太长。

13.结束时间
在主日崇拜中，信息宣讲后的时间非常重要，这段崇拜时间包括以下几个项目：
1)邀请
2)决志
3)祝福

牧者祝福之后，风琴或钢琴可以继续弹奏，以延续崇拜的气氛，让会众静默思考崇拜的领受及日后的生活见证。

会众离开教会之时，必须确信上帝的同在，圣灵的感动仍然在会众内心，因此崇拜结束时，不因让会众匆促离去。崇拜结束之时，上帝的子民必须感觉信仰获得坚固，能在日常生活中见证主名。

〖 四、主日崇拜的一些建议 〗

为了臻益基督徒得着丰盛的崇拜生活，以下几点建议值得参考，尤其值得信义宗教会参考应用。

1.在教会里面尽可能设置圣坛，让教会所有建筑、家具、装潢，特别是圣坛的摆设都是合乎教会礼仪的。要让教会内的每一件陈设都能呈现神圣的荣美，并帮助会众容易进入崇拜。

2.不要勉强尚未预备心的会众进入崇拜。
而是借着每一个步骤逐渐引导会众进入崇拜。借着公开的机会或个别的机会教导会众明白崇拜的意义。

3.让每一次的崇拜都能配合教会节期的精神和内容。

4.传道人需要注意崇拜后的举止。

崇拜结束后，传道人如果能站在教会门口问候会众，那是非常适当的举动。不过这时候，最好能够脱去崇拜的礼袍。他如果在祝福后，当会众唱阿门颂时，传道人可以迅速脱去礼袍，然后与会众握手问安。

【上一章】　【下一章】


第二章　周间祷告会的设计

教会周间祷告会通常被称为「教会气压计」，它能够显示教会属灵生命的高低。教会传道人如果不强调祷告或者祷告聚会，那就不可能建立一个属灵的教会。传道人谨慎的设计、推动周间祷告会，不独对教会有益处，也能够建立个别基督徒的灵命。传道人必须认清，周间祷告会可以说是主日崇拜以主日崇拜以外，一周之间最重要的聚会。在现今的基督教会内，周间祷告会的情形实在令人惊讶，当我们看见今天有不少教会没有周间祷告会，或者只有少数人参加死气沉沉的祷告会，今天的教会实在必须重新认识周间的祷告会的重要性。

根据一份可靠的统计显示，基督教会的基督徒只有百分之四十参加主日崇拜，而在一些具有规模的教会，更只有百分之五的会友参加周间祷告会。

教会建立祷告聚会可以加深教会属灵生命的深度。透过周间祷告聚会可以教导信徒祷告生活、培养基督徒团契以及促进信徒合一，祈求上帝赐福教会事工及信徒生活事奉。

不同教会或是传道人，对周间祷告会也有不同的名称，有的称为「得力的时刻」、「祷告良辰」、「团契聚会」、「山上的时光」、「君王的时间」、「教会晚崇拜」、「家庭之夜」、「圣坛的崇拜」或者干脆直接称作「祷告会」、「周间祷告会」以上名称虽然不同，但是它们的目标却是一致的。

〖 一、周间聚会的特点 〗

让我们看看一个良好的周间聚会应该具有哪些特点？

1. 它的聚会气氛应该是非正式的

有些人误以为周间的聚会是另一次的讲道聚会，而祷告只是无足轻重而已。有些人则以为周间聚会是一个查经聚会，同样以为祷告只是结束时，可有可无的程序而已。这是十分可惜的现象，这也削减了圣经中所提祷告的重要性。

教会应该让周间祷告会成为上帝圣民齐聚一堂，共同领受上帝关于祷告的应许及祝福。所有与会者都需要受鼓励，参与这样的团契。借着这样的参与，他们可以在恩典中成长，并且领受实实在在同为上帝家庭一份子的感觉。参与的方式可以是开口祷告，颂读一段经文，分享见证或是分享一段预先指定研读的圣经所得到的收获。此外，所有参与者也可以共同或者以启应的方式，颂读一段熟悉的经文。

在周间祷告会中，友善的气氛及同为肢体的关怀必须弥漫在聚会之中，因为同来参加祷告会的信徒，均为上帝家庭的一分子。

2. 它应该是光辉灿烂的聚会

光辉灿烂、充满上帝喜乐的气氛应该弥漫在周间祷告会之间。周间的诗歌欢唱可以促进这个特点。选择大家喜欢唱的诗歌，特别是那些强调祷告、灵命和那些描述与基督亲密关系的诗歌。欢乐唱着这些诗歌一定能够扫除忙碌生活中，将人压得透不过气的重重阴霾。在唱这些诗歌时，我们的心灵便得轻省，也预备我们的心进入祷告、赞美。

如果没有周间聚会提供的灵命退修功效，从一个主日到另外一个主日，的确是一个漫长的日子。既然如此，周间的祷告会就应该像是一个充满希望、确据、喜乐、能力以及启示的退修会。在周间祷告会中，基督徒确信他们有神的临在，并得着刚强能以面对周遭生活的困难险阻。

3. 它应该是有目标的聚会

既然是周间祷告会，这个聚会最重要的就是祷告了，而在这样的祷告会内的祷告应该是具有某些目标的。不可讳言的，有些祷告的确缺乏清楚目标，以致祷告蒙垂听之时，也无法察觉。

因此，在安排祷告聚会时，应该清楚说明祷告的目标。教会传道人，他比教会其它人更接近弟兄姊妹，是最合适将弟兄姊妹的需要带到祷告会提供信徒代祷的。缺乏目标的祷告会就像是没有目标的弓箭手，是难以达到目标的。

4. 它必须具备四重的内容

这四重内容可以建立一个稳固、完整的聚会，虽然这四者在不同聚会会有不同的安排、不同的步骤，但内容并未多加改变。或许，随着聚会形式不同，强调的重点不同，但这四个均能有效建立一个良好的聚会。

赞美
当我们提到周间祷告会的赞美，是借着诗歌表达的赞美。让我们教导弟兄姊妹明白借着诗歌的赞美是我们的义务及权利。
有些人常以为唱唱诗歌是等人来聚会的好办法，聚会开始大家唱唱诗歌，等人到得差不多了才开始正式聚会，其实，这是不正确的。事实上，唱诗歌应该是聚会中一个充满生命的部分。
约翰胡司说过：「歌声能够成为燃起得力时刻的火花。」Dolloff提到诗歌的能力时，引述Auerbach的话：「诗歌能洗净灵魂在日常生活中沾染的污秽。」诗歌在基督徒崇拜聚会中，占有独特的地位，诗歌能被圣灵使用来建立属灵的气氛。

默想经文
上帝借着圣经向人说话。千真万确的，在人借着祷告与上帝亲近之前，必须要先听到上帝的话语。在祷告会中，先默想圣经经文，到不失为进入祷告时间的最佳准备。默想圣经应该能够温暖会重心灵，让他们容易的祷告亲近上帝。
然而，周间祷告聚会不应该变为查经聚会，祷告会的默想圣经，应该只是选读一小段经文，以灵修的方式思想上帝的话语。这段圣经的话语应该能够提供合适的基础，让会众预备进入祷告的时间。

祷告
祷告这部分，永远都不可以从周间聚会中删除。祷告正是周间聚会信徒聚集的主要原因。当传道人来到周间聚会，他必须谨慎考量需要提出的祷告事项。传道人可以提供会众祷告事项，相对的，会众也可以提供传道人祷告事项。提出祷告事项以后，可以邀请信徒为个别事项祷告，如此一来，可避免忽略任何祷告事项。
比起个人灵修时候的祷告，在祷告聚会中，会众开口祷告的内容比较精确、具体。为了帮助更多人参与祷告，祷告的时候，可以要求大家遵守这两个原则： (1) 祷告要简短；(2) 祷告要具体。
可以让传道人弹性选择最合适会众的祷告方式，他也可以安排不同的祷告方式，如此一来，可以避免祷告会沦为一成不变、单调的聚会。

见证
历世历代以来，信徒都应该有机会见证上帝在他们生命中的奇妙作为。当然，见证的方式可以视不同场合多作变化，有时候在祷告之前，有时候则可安排在祷告之后，或者也可以安排在唱诗歌的时候。
在某些教会，由于习惯不同，比较不容易要人开口作见证，这时，传道人可以安排不同的导引方式，帮助弟兄姊妹作见证。以下就是几个可以采用的方法：(1) 建议分享一件他想感恩的事情；(2) 分享祷告蒙垂听的经验；(3) 分享喜欢的一节经文并说明喜欢的原因；(4) 读一章圣经，然后请信徒选出一节最喜欢的经文；(5) 用以下的句子最开头，然后请会众说出完整的句子「我喜爱圣经，因为.....」、「我喜爱耶稣，因为.....」、「我很高兴成为基督徒，因为.....」；或是(6) 问基督徒告诉大家，他的属灵年龄，以及他重生的经验；(7) 环绕一个主题分享「一生中对我最重要的事情，并解释原因。」(8) 安排一个特别见证时间，所说的见证不能超过几个字，如，耶稣，我爱您、耶稣属我、祷告改变我的生命。除此以外，还有许多方式可以用来帮助会众开始体验为主作见证的权利。使用以上的方式作见证，可以使得作见证成为一件饶有兴味的事情。

5. 它应该是多有变化的

周间祷告会不容许成为呆板、僵化的聚会。虽然其中主要的赞美、祷告、默想经文及见证是不变的，但它的方式却是需要多加变化的，就像是一个人喜欢一道菜，他也不可能经年累月永远吃着同一道菜。缺乏变化的聚会，只要过一段间，就很快的让人失去敏锐的热忱。就像是一个管弦乐团，若只有小提琴，很快就会使人乏味。而全世界的花园若只有玫瑰，我们对花朵的欣赏，也将很快变得失去兴致。对教会的聚会，亦是如此，特别是对周间聚会而言，更是明显。试试看，如果您想让周间祷告聚会无疾而终，您只要每次都使用同样的聚会方式，就能达到目的了。因此我们必须多加考量，让周间祷告会成为一个吸引人的聚会。要用什么样的方式呢？以下是几个可行的方法：

(1)安排不同的人带领聚会
通常固定安排某些人负责带领聚会，这可以让人感受对聚会的神圣，而且也表示对聚会的重视。但是，传道人也可以安排不同的人或团契带领周间的祷告聚会。邀请不同的人带领聚会，可以促进聚会的品质，也可以提供一个训练领会能力的机会。

(2)带着应许来参加周间祷告会
在聚会之前，传道人可以要求每一位参加的基督徒从圣经中找出一个上帝应许。然后在聚会时，将这些应许写在黑板上，并由传道人简短解释这些应许的意义。

(3)提供几位基督徒会前作业
这些作业包括读一段特别的经文，选出一节经文，并准备分享选择这段经文的原因。可以分享灵修式的心得，带领会众唱一首诗歌，也可以提一件代祷事项，或者读一段属灵的短文。

(4)安排这个周间祷告会成为主日圣餐崇拜的预备聚会
如果做这样的安排，那么就可以选唱以十字架为中心以及耶稣受难的诗歌。传道人可以选择关于圣餐的经文，并解释教会圣礼的意义。借着这个周间祷告会，可以更新对圣餐中杯与饼的认识。

(5)有些传道人使用周间祷告聚会回答投入问题箱中的问题
如果使用这个方式，通常安排十分钟的时间回答会众投入问题箱中的问题。这个方式可以帮助传道人看见什么是会有觉得困扰的问题。传道人可以从圣经中找出答案，回答这些问题。如果实施得不错，这个方式可以成为有效解决信徒问题的方法。

(6)依照不同时机，安排不同的祷告方式
有时候可以是大家一起祷告，有时候则可以分成小组祷告。分成小组可以让那些在大团体不易开口祷告的人，觉得比较容易祷告。有时候传道人也可以不依年龄、性别，将会众分成两组，分开为一些事情祷告。
祷告的方式其实非常多，以上所提只是其中少部分而已，一位敏锐的传道人可以使用上帝的智能，依照个别的需要，随时选择合适的方法，帮助会众提升祷告生活。

〖 二、周间祷告会注意事项 〗

结束关于周间祷告会的讨论之前，若要使得周间祷告会成为教会持续有力的聚会，就得注意以下几项原则：

1. 充分利用教会聚会时间、布告栏、周报等，不断的提醒会众周间祷告会的需要并邀请人前往参加。

我们得目的不是去责备那些没有来参加的人，而是针对那些有意愿想来参加的信徒，透过不同的机会，让那些人看见自己不参加周间祷告会的损失。就像司布真所说的：「使用蜜糖，永远比酸醋容易抓到苍蝇。」有些传道人容易责备会众的懒散，不愿意参加聚会，其实，如果将周间祷告会以能够吸引人参加的方式，介绍给教会会友，反而容易让人甘心乐意前来参加聚会。

约翰胡司对如何在讲台上以吸引人的方式介绍周间祷告会，提出三个建议：(1) 生动介绍下一次周间祷告会的主题；(2) 指出五旬节期，使徒祷告之后，随之产生的结果；以及(3) 让信徒明白，如果参加教会周间祷告会，将得到多大的帮助。

2. 每一次的周间祷告会都需要精心设计
如果事先根本没有什么准备，只是到了时间，临时选几首诗歌唱唱，找一段经文读读，那么传道人千万不要感觉惊讶，如果没有人想要参加周间祷告聚会。

3. 准时开始，同时准时结束
如果不谨守开会时间，将会使得人们同样不准时参加聚会。准时开始聚会，然后聚会一个钟头后，准时结束。如果坚持这个原则，长久以后，将会对信徒聚会习惯有所帮助。

4. 传道人面对灰心失望，仍要坚持下去
这样的坚持通常能够带来另人满意的结果。在教会事奉上，传道人是没有余地去灰心丧志的。海伦凯乐遭遇诸般打击、难以克服的障碍，仍能坚持下去，并获得可贵的成果。同样的，传道人必须坚持面对困难，以获得丰硕的周间祷告会成果。如果传道人确实付出心力，筹画周间祷告会，并且热心推动、实施，就一定能产生令人惊讶的果效。




第三章　布道会的设计

〖 一、布道会的预备事工 〗

任何一个真在的福音教会应该是时时刻刻都在进行布道事工。要带领人接受基督，不应该只全力集中在某个特定的时间、地点进行的。虽然如此，若教会安排特别的布道聚会，集中人力、物力，全力以赴带领人信主，这也不失是一个帮助人认识耶稣、接受信仰的好办法。

一般而言，现代人忙于各项事务，若非觉得某些事情很重要，值得将这件事情放在第一优先，否则一般人是不会太在意无足轻重的事情的。事先妥善规划、预备并适时举行教会的布道会，就能帮助人在忙碌生活中，拨出时间，参加教会的布道会。在筹画举办布道会时，应该注意以下几项原则：

1. 需要强调祷告的事奉

如果有一个十分成功的布道会是没有经过充分的事前祷告，那么布道会是否成功，是十分值得怀疑的。历代以来，能够引人归主的布道会不是因为有出名的讲员，而是因为有迫切的祷告。任何一位传道人都必须了解，上帝的能力不是我们能够努力作出来，而是祷告、祈求下来的。在预备布道会时，传道人会发现，要信徒持续不断、殷切祷告，正是预备布道会时最困难的部分。

在期盼救人灵魂的努力上，以下的建议值得作为安排祷告会的指引：

A.一旦教会决定举办布道会，就马上开始为布道会祷告，纵使这个布道会可能要一年以后才举行。
B.在布道会举行的两个月以前，必须要在教会的每一个聚会中，为布道会祷告，并且不断强调，殷切祷告的重要性，鼓励会众在教会或家里，迫切为布道会祷告。
C.举行布道会之前的一个月，开始在教会或家庭安排固定祷告会，会众轮流到祷告会地点，迫切为布道会祷告。
D.传道人可以帮助会众将要邀请参加布道会的亲友列入祷告名单，大家一起为这些人祷告。
E.在布道会进行的时候，同时安排一个祷告室，让会众轮流为布道会祷告。

2. 祷告会的对象

在布道会举行之前，一份谨慎考量的名单应该已经预备妥当了。通常布道会的讲员会想事先知道这一份名单，当然包括这些人的相关资料。他需要知道教会确实关心并迫切盼望带领尚未信主的人认识基督、接受救恩。

教会传道人若能提供讲员一份预备邀请的名单，对讲员而言是一项鼓励，也将使得布道的事工变得轻省些。

传道人如何得到这份名单呢？他可以从以下来源收集名单：
A.从会众收到的祷告对象名单。
B.观察那些不属于任何教会，并且尚未明确表示接受信仰的慕道友。这些人是很好的布道会对象，他们已经来过教会，比较容易接受邀请参加布道会，并决志接受救恩。
C.从青少年团契收集布道对象名单。
D.从牧者平时探访、关怀对象收集名单。

3. 在布道会之前，传道人可以特别教导会众一些应该注意的细节。
A.他可以在主日讲台宣讲一系列关于引人归主的信息，强调所有基督徒都责无旁贷需要为主作见证。
B.有些传道人发现，若在布道会之前，提供会众带领人信主的课程，会对布道会很有帮助。

4. 宣传
「宣传永远是值得的」这是一般事业上一句耳熟能详的口号。教会同样参与这个世界上最重要的事业。当一项拯救世人的特别企画以及教会都已经预备妥当之际，教会更应该让世界知道。如果人们都不晓得教会要办这样的活动，我们如何期望人家来参加呢？

5. 布道会的诗歌应该特别谨慎考量、安排。
选择好的诗歌对布道会的帮助是无与伦比的。谨慎计划安排诗歌，对布道会而言，是十分值得的。

6. 传道人必须仔细查看，是否已经选择或印制适合用来作个人布道的福音单张。

7. 一些具有特色的节目十分适合安排在布道会之中，这些节目可以让帮助人愿意前来参加布道会。虽然如此，这些特别节目仍需要仔细筹画、实施。当我们考虑安排这些节目时，必须注意它们是否能够促进布道的果效，而不是只为了安排些特别节目而已。另外，有些传道人及布道会讲员曾经使用一些名称来代替布道会，这些名称包括：家庭之夜、青年之夜、父子之夜，以增加这些聚会与日常生活的关系，较能吸引人前来参加聚会。

〖 二、布道信息的特色 〗

从过去布道的经验，以及参考现今的布道事工，我们可以得到以下几项在编写布道信息时，值得注意的原则：

1. 布道信息必须是以圣经为主的信息。
2. 布道信息必须是从圣经中产生出来的，而不是只是把自己的意思读到圣经里头。换言之，也就是解经的讲章。
3. 布道信息比起一般讲章使用种类较多的例证，这些例证可以帮助信息表达得更清晰，也较能吸引人倾听。
4. 布道信息可以是用一节经文作为宣讲基础的信息。
5. 布道信息可以配合教会节期，如复活节、圣诞节等等。
6. 布道信息必须是积极的。
7. 布道信息比较起一般讲章，必须是较为简短、精要的。
8. 布道信息应该具备迫切呼吁人接受救恩的特色。
9. 布道信息必须具有令人信服的说服力。
10. 布道信息必须与日常生活息息相关。

〖 三、布道会的决志呼召 〗

关于布道信息中的呼召，有几方面值得考量，第一、我们必须思考提出呼召的理由。关于这点，提出四个呼召的理由，呼召是合乎圣经、逻辑、心理及切合实际的。

另外，C. E. Autrey亦提出几点理由，说明呼召是必要的：
1. 如果没有提出呼召，则有可能伤害那些听了信息，愿意接受信仰的人。对那些已经决志的人，不给予呼召，会是一项挫折。呼召的目的就是让人正是表明决志归主的行动。
2. 提出呼召使信息变得完整，呼召其实就是整篇信息的高峰。
3. 提出呼召、领人决志，一个布道会是否成功或是失败的分水岭就在此。

其次，我们必须思考提出呼召的方式。针对这方面George Edgar Sweazey提出七个建议，提出呼召应该是：
1. 自然的，而不是勉强别人一定要决志。
2. 平稳的，不是轻率或者呆板的。
3. 信心的，期待会众有所响应的。
4. 清楚的，清楚的告诉会众决志的意义，并告诉会众决志的过程。
5. 和蔼的，不是使用压制或管辖的方式。
6. 友善的，不是客套的。
7. 殷切的，将呼召视为神圣庄严的，而不是无足轻重、漫不经心的。

此外，Autrey 亦提出一些建议，这些建议包括几项呼召需要注意的基本原则。
1. 道者必须确实的关心会众灵魂得救的问题，早在布道会举行之前，他已经开始迫切的为参加的会众祷告。布道者必须不断的祷告，直到内心产生无比的期盼，希望失丧的灵魂能够得救。
2. 计划呼召步骤。呼召的步骤必须经过仔细的计划，就像是布道信息的一部份。
3. 平稳地提出呼召，呼召的时候应该是亲切的、能说服人的，也是平稳的。
4. 礼貌地提出呼召。
5. 清楚地提出呼召。
6. 随时随地依赖圣灵的大能。

其实，呼召不光只是呼召人信主，还有其它性质，让我们思考以下四种性质的呼召：
1. 呼召未信主的人接受基督作为个人救主。
2. 呼召基督徒重新决志、委身。
3. 呼召加入教会。
4. 呼召参与基督徒事奉行列。

〖 四、布道会的跟进工作 〗

当布道会结束之后，传道人开始面对特别的责任。布道会结束并不是一个可以松懈的时刻，反而是一个应该继续努力的时刻。否则，长期以来的努力将付之东流，布道会的结果也将逐渐消逝。

关于布道会的跟进工作，以下几点职责十分重要。

1.教会必须努力帮助初信者在信心中得蒙建立。
传道人必须注意，这些初信者是否在教会找到适当归属的团体，就像是主日学班级或是青年团契等等。传道人必须鼓励初信者借着参与教会聚会、教会事奉以及养成读经的习惯，以开始建立基督徒的生活。
有些传道人成功的使用大哥、大姊的方式帮助初信者。也就是每一位初信者都有一位较成熟的基督徒带领、辅导，已建立良好的基督徒生活。

2.需要提供初信者预备接受洗礼的慕道课程。

3.传道人必须继续宣讲布道信息。
传道人必须帮助那些在布道会中没有决志，但是愿意继续了解信仰的慕道友。

4.传道人需要多加注意如何持续教会及初信者在布道会期间表现的火热心志。

5.传道人必须宣讲有关基督徒生命成长的信息。这样的信息对初信者十分有帮助，这些初信的基督徒仿佛新生的婴孩，对信仰的认识十分浅薄，非常需要进一步的教导。另一方面，这类的信息对老基督徒也很有益处，他们可能早已未曾再尝天恩的滋味，未曾领受信仰的应许了。


第四章　小组活动的设计

对某些人而言，一个有着基督徒团契的团体正是一个遇见和自己相同的一群人的地方，或许在这里找到婚姻的对象，或者只是在这里找到乐趣。对有些人，这里可能是在忙乱纷扰的世界中，提供歇息的避风港。而对某些人而言，这里是他们可以学习圣经的地方。的确，以上这些人都可以在基督徒团契中满足他们的目标，然而，他们却未看清基督徒团契的真正意义，他们并未看见基督徒团契的整体面貌。

〖 小组的目标 〗

基督徒团契团体的目标不外乎借着基督徒彼此协助，在基督徒团契中荣耀上帝，仔细区分，则包括以下层面：
1. 见证上帝的伟大，祂的公义及怜悯 (布道)；
2. 成为耶稣基督的门徒，与众信徒一同跟随 (门徒)
3. 参与普世传福音事工 (宣教)

我们相信有效的小能够提供达成以上目标的重要工具。较大的团体可以增强团体的合一性，并提供教会有形的教导及发展。但只有在小组里面，信徒才能成为门徒。小组独具一格的个人特质，能够装备基督徒属灵的品格，如此一来，他们可以在顺服基督旨意之下行事为人。

品格的装备及顺服中的行动，正如同箭与弓，两者都要能够击中目标。所以我们呼吁基督徒首当跟随耶稣，然后才能成为基督的样式。可是若我们不遵行上帝的话语，那我们是不可能成为基督的样式。

如果一个团体光只是注意自己，而不能活出上帝话语，那它终将发现，甚至连本身所拥有的真理，都会消失无踪，或是变得枯燥无味。相同的，一个团体如果光只知道事工，而不在上帝话语中成长(不是只有知识上的了解)，则会发现，事工是以他们为中心，而不是上帝为中心。

〖 小组的发展阶段 〗

小组是由人组成的，而每一个人都不一样。每一个人的期望、恐惧、背景及人格都是不同的。作为小组的领袖，我们的目标是要将这些差异紧密的整合在一起，这不是一件容易的事情。

在带领小组时，我们所面对的问题是，「你如何帮助他们由一个松散的个人集合体，变成一个结合紧密的团体？」在开始面对这个问题之前，首先必须想到，当小组成员接近小组，准备跟其它人互动之时，他们会想些什么？从小组的第一步开始，他们将经历不同的小组发展阶段。

正如同一个人经历婴儿期、儿童期、青年期、成人期到老人期，小组也经过不同的成长阶段。小组成长阶段可分为勘查、过渡、行动及结束等四个阶段。不同的小组成长的速度不一，但无论是快或慢，当基督借着小组在世界中施行祂的旨意，每一个小组都是朝向基督的样式成长。让我们进一步看看小组的每一个成长阶段。

〖 了解小组成员 〗

通常人们参与一个团体，都是为了想跟别人在一起，以完成某些目标。而当他们参加这个团体之初，他们并不知道这个团体是否适合他们，这时候，就进入勘查阶段。在这阶段，他们会思考，是否能跟大家处得来？能不能接纳他们？别人是否和我一样投入？我能期待别人什么？我又能给别人什么？

阶段 | 勘查 | 过渡 | 行动 | 结束
小组成员的想法 | 我是否属于这里？ 小组对我的期望是什么？ 我能期望别人什么？ | 我能信赖这个小组吗？ 这到底是谁的小组？ 这是一个有作为的小组吗？ | 让我们作一些事情。 我愿意冒险，为别人付出。 | 这一切值得吗？ 关于别人、神以及别人，我学到什么？
小组成员的感觉 | 期待 焦虑 兴奋 | 缺乏热忱 紧张的开始 焦虑 缺乏耐心 | 接纳 决心 温暖 自由 | 温暖 尊重 欣赏 伤感
小组成员的行动 | 提供消息 主动接纳别人 | 断断续续的出席 容易被激怒 提供个人信息 | 分享积极的感觉 分派领导责任 愿意冒险 提出回馈 | 表现爱和尊敬 表现对别人的欣赏。
领袖行动及态度 | 同理心 温暖 具体的表达 关心 积极沟通 | 同理心 鼓励 面对 自我表白 保持弹性 | 挑战 支持 提出回馈 冒险 确保目标清楚 | 反省 回顾 强化小组收获 感恩
领袖计划的活动 | 自我了解的分享 社交活动 一对一时间 | 互信的建立 自我表明 订立小组契约 建立祷告同伴 | 愿意冒险 对外事工 恩赐的肯定 回馈 | 回顾 庆祝 交换礼物


在第一阶段，小组成员心中存着焦虑及不确定的感觉。然而如果帮助他明白借着小组能得到的益处，则会带给组员兴奋及期待之情。这种复杂胶着的情绪容易让小组成员退缩，而变得不愿意分享或投入，纵使他们原本十分愿意主动参与的。如此一来，谈话的内容会集中在较不敏感的话题。对小组的期待会成为：「我只是想有个好的团契。」或者「我在找一个真的想在教会作些事情的小组。」小组成员彼此交换个人的基本资料，如姓名、专长、地址、家庭成员。这是小组开始，彼此认识的阶段。经过几次聚集以后，小组组员通常都能知道一些彼此的资料。

虽然如此，紧接着，初初见面的热情逐渐开始消退。我们开始看到那些让我们生气的人或事。我们觉得，那位领袖也不是我们期望的样子，我们认为他应该更主动或少主动一些。这类的问题慢慢的被提出：到底谁是领袖？领袖应该作些什么？难道这是某某人专属的小组？还是这是我们大家的小组？起初的期望落空了，热忱也消退了，恐惧渐渐产生，内心觉得，这个小组跟我期望的完全不一样。有些组员开始犹疑要不要进一步投入。有些人甚至变得不信任自己不喜欢的人。幸运的是，大部分的组员会选择留下来，共同面对难题。虽然如此，有些人还是会变成方便才来参加，还有些人从此就不来参加了。甚至有些小组由于问题太大，难以解决，而成员也不愿参与面对问题，于是就停止了。

过渡阶段不是一个轻松容易的阶段。成员面对发生的事情，变得缺乏耐心，而且容易被激怒。我们一方面害怕被拒绝，另一方面对那些不愿意分享的组员又觉得沮丧。有人或许会问：「为什么他们不要多参与些？」此时，可能也有人在怀疑：「我们到底在参与什么？我么到底在干什么？」

虽然如此，我们必须牢牢记住，对小组而言，过渡阶段不是冲突的阶段，而是组员更深入彼此了解的契机。借着这个过渡阶段，帮助我们看见我们彼此对这个小组的认同。事实上，一个「绝无冲突」的小组并非常态。当渡过过渡阶段，我们会发展出对小组的向心力，每个成员都感觉对小组的归属感。大家互相诉说内心对小组的期许(通常是经过挫折后，对小组较成熟的期望。)，此时，小组开始朝向另一个阶段发展，朝着某些目标前进。

这个行动阶段的开始，通常是当小组成员愿意说：「我们能作什么？我们如何才能成功的达成目标？让我们开始吧。」其实，看看小组的发展，并不一定需要等到所有问题解决，小组成员完全彼此接纳之后，才能往前迈进。对小组的投入本身就能够帮助成员逐渐达到共识，朝向目标发展，并解决彼此之间的冲突。当我们能够彼此认同之时，我们会觉得更安全、更自由的成为自己并发觉自己。在这种彼此接纳的气氛，彼此能够更容易的分享积极的感觉(就像是『我真的关心您』)而不会有怕被拒绝的恐惧。在这个阶段，我们也能自由的对别人的恩赐给予肯定。在这阶段，有一种开放的感觉，彼此能够试着在事工上使用自己的恩赐，并且再使用恩赐时，获得成长，偶而也在失败中获得成长。在这时候，小组成为「我们的小组」，每一位成员按着不同的恩赐彼此带领，帮助小组的运作。

在这里必须要提醒的是，小组并非在这个阶段才有所谓的宣教的表现，事实上，宣教，对外的事工，必须存在小组的每个阶段。只是在这个行动的阶段，宣教的功能才获得充分的发挥。

由于学年的结束、成员的搬家或是团体解散，小组走向最后一个阶段－结束阶段。在这个阶段，我们问自己：「我们曾经完成什么？值得吗？」在这阶段，常会对未完成的事情，感觉难过。但也对过去在一起，共同事奉的时间感觉十分温馨。结束的阶段包含十分复杂的情绪－伤感，因为小组快要结束了；喜乐，因为上帝在我们中间成就的大事。

〖 帮助小组经过发展阶段 〗

「既然如此，那我如何帮助小组顺利经过开始到结束的阶段呢？我曾经参加一个小组，在过渡阶段就结束的，我可不希望历史重演。」让我们好好看看每一个阶段，并看看一位领袖能作什么，以帮助小组朝向目标发展。

领袖本身并不能决定一个小组发展的方向，但可以促进小组的发展。在勘查阶段存在着不确定感觉时，领袖必须清楚说出小组的基本要求，(例如开会的时间、地点)若能提出具体的方向，能够帮助成员在小组中得着安全感。

在这个时候，我们不是要当个不分青红皂白、扫平障碍的推土机，我们必须表现对成员的尊敬及关怀。 我们的举止及话语都在告诉人：「你是属于这里的。」我们必须要听小组成员语言及非语言的表达(像是姿势、表情等等)，这能够帮助我们与组员的沟通。

当人们看见别人觉得他们的意见十分重要时，他们就更愿意与人分享并愿意更多参与小组活动。当这样的参与逐渐增加时，小组逐渐的进入过渡阶段。在过渡阶段产生的恐惧以及不安的感觉，正意味着需要仔细的倾听，也意味着必须要问些问题以探索问题背后的因素。

当消极的反应产生时，我们不需要采取防卫态度，而是要问自己：「他说的内容是什么？」「是什么因素让我们停滞不前？」「他这样说对吗？」单纯的问问小组，以澄清问题的真相。我们不要遗漏问题背后的原因及感觉。倾听并且鼓励人们说出他们的意见，这能够帮助彼此勇敢说出内心的感受及事情发生的原委。

对领袖而言，安排时间，与小组成员个别面谈也十分重要，可以帮助了解学校上课的情形？他们的家庭生活？周末时间的安排等等，最重要的就是倾听、倾听、倾听。

当你越来越了解他们，你也可以开始充满爱心的和他们正面谈谈，你发现他们对小组的态度、参加小组活动以及人际关系的问题。当人们知道我们确实的关心他，那他会把正面的问题当成关心的意义，而不当成对他的攻击。我们希望能够为他们的益处帮助他们，当然有时候也是为小组的益处。

领袖也需要建立小组分享的气氛。人们分享的深度通常不会超过领袖指定的深度。所以我们必须建立合适的分享气氛，这也包括建立参与小组的深度。如果我们只是分享我们的工作，家里的小猫小狗，小组成员也会分享这类鸡毛蒜皮的事。

因为在过渡的阶段，有太多影响的因素，所以领袖必须要保持适当的弹性。例如事先的计划的确很重要，但却不能成为唯一的指引。改变计划比改变人的反应容易多了。随时注意一些讯息，这些讯息可能说明有些人只是袖手旁观而已。依照实际情况，有时候需要随时更动计划。

朝向行动阶段前进可以是充满乐趣的阶段，因为此时小组已准备好向前迈进。「让我们一起作！」这时候，小组组员已经愿意担负责任。而且小组也开始深一层的互动，彼此帮助在个别的恩赐中成长，在失败中，我们亦彼此扶持。

可是这时候也不容领袖稍做松懈，这时候正是领袖需要帮助小组保持明确意向的重要时刻。我们可能需要继续界定并陈明小组的目标。在这个阶段，小组领袖常常容易陷入事先未订定的目标。的确，跟随着既定的发展行程，带领小组发展到如今的地步，我们觉得稳多了，可是小组继续往前发展的方向是哪里？我们已经一同走过一段日子，经过一起挣扎成长的时光，小组真的是属于大家的了。我们一起庆祝组员的喜乐，也一起在彼此的伤心难过中共同哭泣。我们一起成长，也一起跌倒，在跌倒时，我们分析原因，起来重新出发。

行动的确是一个令人兴奋的阶段，但却不意味这是个容易的阶段。

当结束的阶段来临，领袖可以带领小组成员回顾上帝在小组中成就的大事。回想起来，有些成长是逐渐产生，以致于我们未曾发觉其中的变化。 回顾过去可以帮助我们享受这些成长的喜乐。

这时候也是小组组员互相肯定及感谢上帝大能作为在小组中施行的时刻。在这时候，我们也为彼此既将分离后的日子祷告。

感觉难过，这是一定的。曾经在我们身边，对我们十分重要的人们即将离开，以后相聚的机会变得有限。虽然如此，领袖可以指出积极的一面。上帝使用我们，在别人的成长中有分，祂使用我们达成团体的目标。而且祂已经装备我们朝向新的领域，作为一位感恩、成长的人，我们勇敢迈进。

〖 小组生活的基础 〗

从圣经中基督徒团体的模式，我们可以看见如图的四个小组生活的要素。这四个要素包括：

1. 培育： 蒙上帝喂养以长成基督的样式。培育的目标是冀望心智及灵命成长，渐有基督的样式。早期基督徒有使徒教导的培育。在我们的小组，培育是透过圣经研读获得的。然而，我们的心智、灵命也可借着研读优良的基督教文学、听听专题演讲、听听录音带或是借着基督徒彼此的分享从上帝的领受，而得到培育。

2. 崇拜： 就是借着定睛上帝属性、作为及言语，赞美、荣耀上帝。崇拜是尊崇上帝，因为祂爱我们，是我们奇妙的天父。崇拜的目标是为要将喜乐带到上帝面前。

在早期教会的基督徒都存着「敬畏的心」他们定期的到圣殿，就是为了敬拜上帝。除了圣殿以外，他们也在家庭敬拜上帝。一个小组不只能在祷告中敬拜，也能在唱诗、读经或者诵读赞美诗敬拜上帝。

3. 团契： 是以我们的基督徒经验为中心，建立彼此团契的关系。早期教会成为团契，因为他们拥有的得救经验是相同的。借着不同的分享经验，他们的团契继续增长，这些分享包括家庭中的擘饼、贩卖及分享个人财产以及圣殿中共同的崇拜经验。

团契的目标在爱中连接小组成员，以建立他们成为合一的肢体。这样的团契发生在人们分享彼此的需要、承认错误、互相背负重担、彼此肯定及发挥属灵恩赐、相互鼓励、相互倾听及彼此代祷。当一个团体共同朝见上帝，他们就会在基督肢体中彼此更为亲近。

4. 宣教： 就是出去与需要的人分享基督大爱的福音。

宣教是实践上帝的爱和大能以改变个人及社会。这样的观念远比平常所谓的宣教来得更广义。小组的宣教包括任何对外的事工，例如协助未婚妈妈得到收入照顾孩子，这包括各种形式的布道事工。

宣教的目标在帮助人认识上帝，并成为基督的样式。宣教事工从就近的人群中开始，而至于地极。

要素 | 培育 | 崇拜 | 团契 | 宣教
定义：组员的想法 | 蒙神造就、长成基督样式 | 借着定睛上帝属性、作为及言语，赞美、荣耀上帝 | 以我们的基督徒经验为中心，建立彼此团契的关系 | 出去与需要的人分享基督大爱的福音
目标 | 心思意念的成长而有基督的样式 | 将喜乐带到上帝面前 | 在爱中连接小组成员，以建立他们成为合一的肢体 | 帮助人认识上帝，并成为基督的样式
活动范例 | 讨论：归纳式查考圣经、阅读书籍、听演讲或录音带 背诵经文 彼此分享 | 祷告 歌唱 读崇拜意义的经文或书籍 撰写及诵读诗歌 屈膝下跪 高举双手 写一封信给上帝 | 与祷告同伴分享 彼此背负重担 帮助彼此发展恩赐 一起用餐 一起游憩 参加退修会或会议 彼此代祷 | 为非基督徒朋友祷告 为为未听福音者祷告 阅读布道方面的书籍 与一些社团或学生分享福音 分发福音单张 成为外劳的朋友

〖 小组动力的十项原则 〗

以上所提小组生活的四个要素并非各自独立，彼此没有关系，而是相互影响、相辅相成的。 以下十个原则正是促进这四个要素发展的重要原则。

原则一、分享基督徒经验是团契的基础
原则二、建立团契能强化小组认同感
原则三、祷告同伴是小组强化团契精神的基本结构
原则四、一起娱乐能促进小组齐心祷告
原则五、培育能提供宣教的动力
原则六、崇拜是对培育的响应
原则七、崇拜能使小组以神为中心而彼此建立，并导向宣教行动
原则八、小组若是积极从事宣教，则小组团契也得增强，反之则否
原则九、表现合一的小组誓约能巩固使命感并澄明宣教行动
原则十、好的结束带来好的开始

若要选择合适小组活动方式，请至小组活动。



第五章　查经聚会的设计

〖 一、研读圣经的目标 〗

Philip A. Anderson在其所着「教会聚会」列出九点在研读圣经的团体中，期望达成的目标：

1.从自我为中心到关怀别人
在一个研读圣经的团体，我们学习接纳自己以及接纳别人，因为我们经常确信我们是属于上帝的，祂已经拯救我们、赦免我们的罪，所以我们理当彼此饶恕。

2.从怀疑自己到肯定自己

3.从不负责任到对自己及别人负责

4.从隐瞒自己到分享自己

5.从不自由到自由的生命
我们每一个人内心总有些事情，是我们想从其中获得释放的。我们希望能从我们觉得不足的感觉得释放，从我们的挫折中得释放，从我们的自我防卫中得释放，从害怕别人拒绝的情绪中得释放。我们希望自由的分享我们的信仰，自由的服事他人，自由的承认我们的错。然而基本上，我们是希望能自由的成为我们真实的自己。

6.从无法信赖到能够信赖

7.从需要别人给予到关心别人而付出

8.从封闭到开放的胸襟

9.从厌恶自己、别人及神，转变为爱自己、别人及爱神

〖 二、评量研读圣经的果效 〗

评量研读圣经果效的方法很多，本章选择其中几种方法，首先是对带领者的评量，也就是提出问题，让带领者思考研读的果效，另外也对参与研读的人提出问题，帮助他们评量个人参与的程度，这也可用来评量整个团体研读圣经的过程。

对带领者的评量：

1.每一位组员是否确实参与研读圣经？(每一位组员是否对别人的分享感觉兴趣？还是有人觉得无聊或是袖手旁观？有没有人是被排斥、冷落一旁的？)
2.每一位组员是否确实了解这个研经小组的目标？
3.研读圣经结果是否改变组员的态度、企图心及行动？
4.我是否与团体一同学习？
5.每一位组员是否确实倾听或寻找上帝的话语？
6.这样的圣经研读是否包含一些活动？
7.这个圣经研读会是否有着非正式的气氛？
8.每一位组员是否被激励继续研读圣经？

对参与者的评量：
以下的问题取自Sara Little所着的「在基督徒团契中共同学习」：

1.当我还参加研读圣经时，是否已经准备妥当？这包括祷告及预习。
2.我是否尝试倾听每一个人的分享，并确实了解他们所说的？
3.我是否垄断团体的分享？当我分享时，我是否分享跟主题有关，能对讨论有帮助的话题，或者提出问题，帮助大家讨论？
4.当我参与研读圣经时，看到别人需要帮助，我会尽量帮助，就像是提出问题、或是响应问题以引导大家继续讨论，而不是光是批评而且袖手旁观？
5.我是否诚实？或是我只说团体成员想听的话？
6.我是否努力去让自己能够思考清晰、说得清楚，并带着期望倾听别人的分享，相信上帝能借着别人的分享对我说话？
7.我是否愿意将所领受的在日常生活中实践出来，还是只是把这些领受当成是对别人说的？

研读圣经的方法

想象访问研经法 | 八问研经法
瑞典式研经法 | 平行研经法
头、手、心研经法 | 意译研经法

点击查看：不同研经方法的比较


第六章　教会关怀事工的设计

「教会阙如建筑物，仍然能够存在。但若缺少关怀事工，则是一间已死的教会。」
Rev. J. C. Sikkel, 1890

diakonein、diakonia 以及diakonos 是新约圣经的钥字，对耶稣基督而言，在福音书中，祂将自己的降世为人，并在世人中的作为视为diakonein，祂使得diakonia 成为教会必须具备的重要标记。

依照圣经的观念，关怀并不是一项全职的事工。相反的，每一位信徒，不分男女，都应该使用他们所得的属灵恩赐，服事需要的人。每一位信徒都应该在关怀事工上有份。新约圣经中，第一次的关怀事工是弟兄姊妹自发的行动，而不是来自专职传道人的带领。(徒 2 和 4)

我们必须审慎思考教会关怀事工，因为关怀是我们生活方式的表显，是出自于我们和耶稣基督的关系。我们所活生命的品质远比所做事工的多寡还重要 (The quality of life is more important than the quantity of acts.)。如果我们生命的品质因着耶稣基督而大有长进，那我么的关怀事奉则能更深入有效。

「朋友而非主人」，在前巴基斯坦总统Mahammad Ayub Khan所着的这本传记中，作者提及在发展中国家的百姓正在寻求帮助，但这样的呼吁是基础于相互的尊重，他们要的是朋友而非主人。这位总统的感受正是所有受援助者的心声。他们希望接受诚挚的帮助，而非施舍者的统御。当帮助者视他们为友，是真实的个人，受助者就能秉持本身所有的恩赐，为自己在困境中寻找出路、积极迈进。

此以下篇幅将逐一介绍各样教会关怀事工，各教会可依个别的能力，服事需要的人们。

肢体残障人士的关怀事工

参与者： | 残障或行动方便的人士。
目 标： | 研究及解决让残障人士无法充份参与社会生活的因素。
行 动： | 让残障人士与方便的人共同组成团契，建立关怀、互信的生活。这样的团契亦鼓励社会建设、改善适合残障人士活动的空间，以促使残友能充份参与社会生活，并能够全面参与教会活动，甚至参与教会的各样决策。

心智残障人士的关怀事工

参与者：

心智残障人士的亲友及其它在这方面关怀事工有经验或愿意学习的人。

目　标：

研究心智残障人士的处境，以及他们和家属所缺乏的照料。帮助教会关注这样的人士，并探讨及提供教会能给予他们及家属的帮助。

行　动：

这样的关怀事工必须基础于从事照顾这些人士者的经验。首先必须主动采取的各样的行动表达教会的关怀，例如，在生日的时候，前往探视需要关怀的人及家庭，以建立可能的机会，帮助残障者及家人逐步参与教会及社会的活动。

此外，关怀团体亦可促使心智残障人士，在别人的协助下积极参与教会圣工，包括一些特别的事奉，如招待、司献等等。对这些同为上帝子民的关爱行动是颇具创意的，而教会基督徒如何参与这样的服事，亦是教会属灵光景及关怀生活的试金石。

鳏寡、单身人士的关怀事工

参与者：

独居、离异、鳏寡者及已婚的基督徒。

目　标：

探讨、协助解决鳏寡及独居人士的生活问题，帮助他们能以积极参与教会生活。并且能更敏锐的了解和面对他们的需要。

行　动：

需要以事先研究所得为关怀事奉的基础。由于教会多由完整家庭建构的特性，独居人士在教会生活中多少会感觉隔隔不入或是不被欢迎。除了特殊的活动外，已婚基督徒比独居的基督徒更容易参与教会平常的各样活动－像是婚礼、婴儿洗礼等等。此外，教会各样节庆也多以家庭整体为取向的，特别是圣诞节日。

这样的关怀事工是多元化，也是群体的行动。离婚及鳏寡者通常在生活品质方面都不甚理想，关怀团体或许需要帮助他们向相关单位寻求帮助，以改善他们的生活品质。他们或许可以鼓励独居者建立自助关系，甚至建立自助基金。

这样的关怀团体可以包括教会执事，也需要邀请社会、法律专家，提供适切的支持及协助。虽然有不少离婚者不再参与教会生活，但如果教会透过本身的关怀事工，让这些离婚的人感受教会的关怀及爱心，如此一来情况一定能够获得改善。

准备结婚者的关怀事工

参与者： | 已婚的男女基督徒，带过团体互动经验的人，最少有一位是教会传道人，另一位来自社青团契。
目 标： | 研拟适合的团体活动，以帮助准备结婚者预备自己进入婚姻生活。
行 动： | 为预备结婚者，研拟及设计一些婚前辅导课成及团体动力活动。有多年婚姻生活经验的夫妻需要参与这样的关怀事工。 罗马天主教设在比利时Mechelen的教会就是一个很好的例证。在那里，有700对年轻夫妇参与协助准备结婚的年轻人进入婚姻。因为这些年轻夫妇尚不算长的婚姻经验，使他们能有效的帮助准备结婚的年轻人。

不同文化、种族的关怀事工

参与者： | 接触不同文化、种族，也愿意与他们相处的基督徒。为防止单一化，这样的关怀团契，可以邀请不同文化、种族人士参加。
目 标： | 研讨在同一社区中，不同团体的文化、社会差异，以及因着这些差异所产生的冲击。借着这样的研讨，订定一套事工模式，以帮助人了解这些差异，并寻求解决随之引起的各样问题。
行 动： | 事实上，社会的一项严重问题就是产自于不同族群间的差异与无法融合。但这样的融合是意味着不同族群带着本身的特色参与社会，还是放弃自己的特色寻求一致性？ 在这方面，教会多多少少可以依照箴言31:9「你当开口按公义判断，为困苦和穷乏的辨屈。」的原则而行。但他们事否愿意在为困苦和穷乏的辨屈时，也帮助他们能够肯定本身文话族群的特色，如果缺乏这样的肯定，根本无法进行族群的对话及合作。

普世关怀事工

参与者： | 不同社会、文化、种族背景的男女；这种关怀事工的参与者尽可能越是多元化越好。
目 标： | 研拟以教会能够接受的方式，帮助教会以公义、慈怜为导引，参与本地的社会活动，对社会中不合公义的问题提出合理的解决之道。
行 动： | 呼吁教会信徒，共同建立基金，帮助社会中需要的人们。研究并提供国内外各项需要的消息，帮助教会面对这些需要，并寻求协助的途径。甚至帮助建立不同国家的姊妹教会，以相互协助，面对困难。

这些范例可作为教会订定本身关怀事工的参考。这些不是固定的工作蓝图，因为每一个教会都有她的特定服事社区及对象，教会的关怀事工必须密切配合所处社区的确实需要。教会关怀团体必须与教会传道人及行政单位保持密切联系。这样的联系基础于教会的两大责任—关怀以及宣教。

在教会中的关怀事工必需由教会执事担负责任，他们需要知道何处有着需要，也要寻求教会及社会中的各项资源，如金钱、建物及专家等。他们也必须与不同团体协调，以互相配搭事奉。这样的关怀事工，也需要与传道人密切配合，传道人可以帮助教会从圣经、信仰的立场，考量教会的关怀事工。相对的，教会关怀团体也可以帮助传道人了解教会及社会中的各项问题，让他更有效的从事探访及宣讲的教牧关顾事工。


第七章　教会营会设计

正如同圣经时代的人们，需要从日常生活中退出来，藉此他能够省察与上帝同行的光景，获得新的生活方向，并且肉体和心灵能得到更新。对每一个人而言，定期的变换生活步调及生活空间是必须的。而基督徒营会就成为能够针对这个需要的最有效方式。在不同的大自然环境，不同年龄阶段的人们选择从一成不变的生活中抽离出来，就像是耶稣基督，祂也是如此。在此需要下，季节或一年一度的营会成为教会定期举办的活动。在营会之中，我们经历没有压力，充满爱心、接纳、新的体会以及激励家庭生活的气氛，这正是大部分营会的特色，这些特色也使得营会臻益个人自我省察、获得肯定以及再做决定的一个特别的地点。

〖 营会及研习会的定义 〗

要在许多类型的营会和会议之间厘出清楚的界线并不容易，然而仔细归纳，还是可以看出两者不同的地方。「研习会」这个字通常是指着一个聚会地点为中心、讲员为中心的方式，虽然其间还是会点缀一些营会特色。而「营会」这个名词则是指以活动为中心、以辅导为中心的活动方式，此外也邀请讲演，安排少许的专题。

圣经研习会

一个圣经研习会可以说是为家庭安排的较为正式的组织。通常全部家庭在营地露营或是住在一个大型的研习中心，也安排适合青年以及儿童的活动。大部分的圣经研习会都有一个大的演讲厅、一位顶尖的圣经讲员、布道家和音乐家，以提供这个研习会属灵的帮助。圣经研习会通常也提供餐饮、休闲及团契的设备。除了专题时间外，也辅以小组活动、分组研讨等节目。

室内住宿的营会

大部分的教会营会都属于这一类，使用营地的固定住宿、活动空间，也提供一些室外活动的空间。这类营会安排的方式十分广泛，从超过五百人到三、四十人的营会；从像是研习会的密集课程，到只有少数正式课程，较多选择性专题，并有充裕人际关系活动以及个人辅导时间的安排。虽然种类繁多，在大部份的营会中，由一位辅导带领一个小组，仍然是营会活动的主要关键，而以基督为中心的圣经研读，同样是这类教会营会每日不可或缺的要素。

户外住宿的营会

户外的营会可以是较原始、简单的营地，到野地露营的活动，虽然没有室内营会的永久住宿建筑物，但也会有一些用来储存东西或作为营会中心的建筑。户外营会的关键就在于它是简单的生活、冒险的生活以及野地的生活，在户外营会中，尝试使用有限的户外资源，重新调整生活方式。

户外营会的辅导负责安排节目、教学、督导、圣经教导以及灵命辅导，偶而也要充当护士、厨师等等角色。由于户外营会非集中性的活动，以及在营会期间充满许多未知的变量，作为户外营会辅导，他的条件及训练都十分严格。户外营会安排的单车旅游、泛舟活动等等，亦是户外营会的另一特色。目前教授欢迎的户外营会是野地营会，在野地营会里，我们的生活体验将会令我们印象深刻，特别是对那些正在摸索成长的青少年更有帮助。

集中式及非集中式营会活动

营会的节目通常有两种安排方式，就是集中式及非集中式两种安排。在一个集中式的节目安排里，营会指导和同工安排整个营会大部分的活动。

而在一个非集中式的营会里，活动安排比较是复合式、多样化的，有小组化或家庭化的活动，活动的选择也较多样化。非集中式的活动安排较强调个人以非正式的关系和辅导及其它人交往，而不似集中式营会有周详设计的大型活动。好的非集中式营会需要一批灵命良好、经过训练的辅导，而营会指导也需要不停的督导每一个小组的活动。

正如同一般人想象的，户外营会的节目安排，比起研习营方式的营会，比较是非集中的活动方式。大部份的布道型教会营会都是集中式，再辅以少数非集中式的活动。无论如何，最近营会的趋向逐渐朝向以辅导为主的非集中式的安排方式。

〖 以时间长短及地点区分营会类型 〗

白日营

白日营顾名思义就是在白天举行的营会，晚上则回家睡觉。这种方式的营会特别适合青春期以前的孩子。比起全日外宿营会，白日营是有它特有的优点，例如，它的费用比起来经济多了。白日营最基本的需求是一位营会指导，交通工具以及一些休闲设备。另一个白日营的优点则是可以消除年轻孩子跟父母亲分开长达数日的焦虑。父母亲先将孩子送到教会或是其它集合地点，这样的营会通常从早上九点钟开始。参加营会的人会自带午餐，并由营会提供茶点。大家集合后，再搭乘交通工具到森林、湖边或其它合适地点。

营会的活动包括健行、手工艺、圣经故事、球类活动或是参观博物馆等等。这样的营会通常在每天三点到五点之间结束。营会期间会举行一次营火晚会，届时父母亲也会受邀参加。一般而言，白日营是一个用来带领孩子和他们非基督徒父母的一个很不错的方法。

夜宿营

夜宿营顾名思义就是在外面住宿的营会。参加营会的人白天都在家庭、工厂或学校，晚上才来参加营会。相对于白日营能够吸引八到十一岁的孩子，夜宿营则能吸引年纪较大的参加者。一般而言，虽然夜宿营多只有一个晚上而已，不过夜宿营可以一周举办一两次，或是一个月举办三四次。

旅游营

旅游营的特色就是不固定在一个地点举办营会。他们随着旅游计划，迁移地点。旅游营的交通工具可以是步行、脚踏车、摩托车或是旅游巴士。通常旅游营所到之处多为人烟较少的地区。最近的旅游营趋势则是以脚踏车为主的旅游方式。

住宿营

最普遍的基督徒营会方式就是住宿营，是一天廿四小时都在外面住宿的。一般而言，住宿营可以分成三种：长期住宿营(二到四周)，短期的住宿营(四到七天)以及周末住宿营。

家庭营

由于社会的分工，家庭成员也变得彼此分离，甚至教会的活动也是如此，如此一来，建立家庭密切的联系成为所有基督徒营会的一项重要目标。因此，这一类以家庭为主的营会就成为能够更新、建立家庭关系的重要教会活动。

在家庭营会中，家庭成员使用较多的时间在一起生活，一起用餐、一起睡觉、一起游戏、一起祷告、一起研读也一起互动。营会期间也安排适合不同年龄阶层一起活动的节目，但是仍然以整体家庭活动为最主要考量。

无论是露营、野餐、手工、创意的比赛、营火会及其它多姿多彩活动都可用来帮助建立家庭关系，使家庭成为一个舒适，能以实践信仰真理的地点。当然，家庭营会也能使那些原本关系密切的家庭变得更好。在家庭营会中，家庭成员能有受教的心，容易接受圣经话语的教导，并且有充裕时间研读圣经真理，重新订定家庭的生活目标、价值观以及家庭生活及个人生活的重点。

有些家庭营会规模较小，营会地点多在风景区，理所当然的，每个家庭都是自己到达营地的。所有形式的家庭营会都在提供双重价值的机会，不单是身体得到休息灵命也获得更新。

〖 其它住宿营会 〗

除了以上几种营会外，还有许多针对不同对象举办的营会，而且每一年都会有新型态的营会产生，以配合特别的需求，以下就是几个较特别的营会：

1. 领袖训练营(提供深度训练的营会)
2. 工作营(通常是以工作为中心的营会，专为高中、大专学生办的)
3. 体育、音乐或者写作营(特殊兴趣营，需要较强的人力、物力资源)
4. 大专营(吸引、训练大专学生的营会)
5. 未婚男女营会(针对婚姻、家庭及职业的需要)
6. 已婚夫妻研习会或婚姻工作坊
7. 老人营会
8. 残障营会
9. 心智障碍营会
10. 问题青少年营会

〖 基督徒营会的目标 〗

有些营会带领者在带领营会时，目标并不是这么清楚，甚至显十分模糊。他们就像是弓箭手一般，希望能打中靶心，但却不在意目标到底在哪里，他击中目标的机率根本微乎其微。

比较之下，基督徒营会的带领者反而能够保持清楚的目标，基督徒营会最重要的目标就是布道及基督徒灵命的培育。然而，许多人似乎忘记了，参加基督徒营会的人心中还有另一个重要的目标，那就是玩乐。一个成功的基督徒营会是应该达成这三个目标的。

几乎所有得罪都是由玩乐产生的，然而营会正是一个十分良好的地方，用来帮助基督徒明白，玩乐也可以是不放纵的，而能够合乎信仰原则的。不可讳言的，由于教会长期以来缺乏正确的游乐观，以致年轻人常认为基督教是沉闷、古板、无聊的。

布道性营会的主要目标就是让圣灵带领非基督徒参加者认识信仰，并接受耶稣基督做他个人的救主。营会辅导为他们祷告，并以身作则教导、示范上帝话语的真理，以友善的态度，尝试在非基督徒心中建立对信仰的好感，并进一步带领他们成为基督徒。事实上，有许多非基督徒的主日学生，以及不少从未到过教会而参加营会的人，都在营会中决志成为基督徒。对许多教会而言，营会的确是一个教会引人归主的非常重要的活动。营会通常成为收割父母、传道人、团契辅导及亲朋好友长期以来撒下福音种子，如今长大成熟的庄稼。

由于营会密集式的时间安排，以及实际的生活经验，参加基督徒营会的人，在营会的快速成长，远远超过任何在基督化家庭环境的成长。

〖 参加者的成长 〗

灵命方面 | 营会不应该只是无关紧要的活动，不应该只是提供父母亲离开孩子的一个短暂休息的时间而已。一个好的营会是一个名符其实的基督教信仰的供应地点。带领营会的人帮助参加者知道应该如何建立坚固的信仰，借着各样的营会专题除去心中的疑团，由大家一起生活互动建立平稳的基督徒生活，进而学习在生活中实践上帝的话语。总而言之，基督徒营会带领者尝试带领每一位参加者能够全面发展，以至于能够朝向在基督里成熟的目标。
心智方面 | 在一个正确规划的营会中，比起其它教会活动，参加营会的人有充分的时间单独自省。营会辅导需要鼓励参加者在营会期间安排时间，单独与神同在并详读祂的话语、探索圣经丰富知识以及背诵圣经经文，这一切将对他们的生活十分有益处。 参加营会的人也可以伸展他们的心智，去体会更多动植物、手工艺、急救法或是办一份营会日报的第一手经验。
身体方面 | 营会是一个提供基督教教育的良好地点，在这里会有丰富的经历。而且没有电视的聒噪，各样吸引人眼目的视听媒体也减到最少。参加营会的人能有许多在路上、水上运动的机会。营会期间，他们有充裕的时间和机会好好的使用他们的精力。这样的运动能够增强他们对福音及信仰生活教导的吸收能力。
社交方面 | 营会是一个强调人人平等的绝佳地点。例如，在营会之中，不论是否富裕、家庭背景不同，都必须与其它人一起生活、共同学习。每一个人都是平等，必须接受相同的营会生活规则，也必须与不相识的人共同生活在一起，这些都能帮助调整自己的人格，去除平日与人格格不入的个性。
情绪方面 | 营会参加者因为暂时抽离自己的家庭生活，反而能够学习以不同的人生观面对生活。放下平时与父母互动的情绪模式，大部分参加者在营会期间都能够发展较成熟的情绪反应模式。

营会对参加者而言，应该是充满欢笑、喜乐的地点。在营会期间，他们享受乐趣，也更认识信仰，并认识基督是内在平安、喜乐的真正源头。参加者的营会生活经验应该能够帮助他发展对上帝的坚强信心，并知道祂在自己生命中的作为。不少父母及主日学老师发现，营会是年轻人信仰的转折点，许多年轻人从营会回来之后，对信仰更认识、更坚定，也更预备妥善面对生命的各样难题。一个令人惊讶的统计显示，绝大多数的基督徒及基督徒领袖都是在营会中，做出他们生命中最重要的决定的。

〖 营会领袖的训练 〗

辅导同工的训练营会迫切需要训练辅导同工，其中一项理由就是每年有难以数计的人参加营会，这些年轻人需要优秀、胜任的辅导带领他们在营会中成长。另外一个理由，营会辅导是营会的关键人物，他们在小组中广泛的影响每一位成员的营会生活。平心而论，一个营会的成功与否，几乎依赖辅导者能否有效担负辅导责任。由于参加营会的人习惯效法辅导的行为，因此，未受过训练、灵命软弱的辅导将会破坏整个营会的活动。如同泳池边的救生员、厨房的厨师需要经过专业的训练，辅导同样需要接受专门的基督徒营会训练，尤其是带领小组的训练。

预备担任营会辅导的同工必须了解营会对辅导的要求，这些要求是根基于营会的理念及目标。以下就是一些营会辅导的要求：

1. 认识耶稣基督是救主，并维持与主活泼、成长的关系。
2. 对各年龄阶层的人心存爱心。
3. 能够带领参加营会的人认识基督。
4. 能为基督大发热心，成为一位成熟的营会同工。
5. 了解营会的理念及目标，并且愿意实践这理念及目标。
6. 对营会及营会主席、营会政策保持忠诚的态度。
7. 能够和其它同工一起配搭事奉。
8. 愉快的担负责任，并尽心竭力执行工作。
9. 主动寻找需要做的事，而不需要别人告诉他才做，纵使有些事情未列为辅导的工作，只要对营会有益，他也愿意主动去做。
10. 拥有野外生活技能，并熟悉野外生活，就像是在家里生活一样，也帮助参加营会的人能够在野外生活。
11. 能够教导营会生活技巧。
12. 喜欢参加营会的人，并乐于与他们一起生活。其实参加营会的人能够很快的分辨谁是真心喜欢与他们相处，谁只是虚与委蛇，敷衍敷衍而已。
13. 了解参加营会的人，无论在小组或独自一人的时候。他也愿意花时间听听每个人的倾诉。
14. 保持良好的健康及精力。
15. 了解自己的能力和限制。
16. 做事有弹性，容易适应新的状况。
17. 外表干净、整洁，身边的东西也保持井然有序。
18. 最好已经满十九岁，而且是大专二年级以上的学生 (有时候因为缺乏辅导，这个条件会改成最少十八岁，大专一年级的学生。)

营会辅导的训练内容，随着辅导的经验、营会性质、营会地点以及营会主席的理念而有所不同。有些部分的训练可以透过函授，有的则在固定地点接受训练，不过为了达到最好的训练果效，有一大部分的训练必须在营地举行。以下就是一个完整的营会辅导训练计划：

方法 | 时间 | 内容
函授训练 | 营会之前的三、四个月，开始进行函授训练课程。 | 第一次邮寄内容包括申请书收到回函、欢迎信、辅导契约、辅导备忘录及营会辅导即将面对的挑战。 第二次内容包括辅导契约书收到回函、工作内容说明、第二次备忘录及挑战、阅读的书籍及研经辅助资料。 第三次邮寄第三次备忘及挑战、辅导训练辅助材料、营会灵修辅助材料、营火会资料以及建议表格。
营会前的训练 (在辅导住家附近) | 周末的训练 | 讨论营会目标以及带领营会的理念。 分发带领营会的书籍。 讨论如何预备带领圣经研读。 分配带领活动项目。 分配带领小组。 整体检讨营活节目安排。
营会前的训练 (在营地) | 营会开始前，七到十天的训练。 | 花时间彼此多多认识。 仔细看看每天的安排。 周详规划晚间的节目。 讨论营会规则、健康及安全事项。 熟悉场地及周遭环境。 预习营会要做的手工、野外活动等等。 制作营会职责分配图以及厨房整理轮流表。 预先演练外炊活动。 讨论营会诗歌安排。 安排分组会议内容。 构思透过营会节目发展营会的目标及理念。 安排时间让辅导预备营会事工，安排妥当小组活动事项。 提出属灵的挑战。同心祷告
营会在职训练 (在营会进行期间) | 每天三十分钟的辅导会议，评估、检讨当日营会活动以及隔天活动计划。 | 讨论如何面对特殊难题及营会活动弱点。 彼此协助、激励，面对难题。 安排固定时间与辅导面谈营会进行情况。（记得每次都要给予肯定与激励）

训练营会参加者成为辅导营会逐渐被当成发展领袖潜在能力的基本场所。大部分的年轻人在良好的基督徒营会中获得灵命、心智、身体、社交生活及情绪的成熟发展。在营会中容易而且快速的带给参加者生命的改变，部分原因是由于在被约束的营会生活中持续不断的接受冲击。

营会或许是教会所有活动中一个十分合乎逻辑来发展四C的领袖模式。

1. 信赖(Confidence)：在营会中无数的身体力行的经验，能够培养参加者对上帝的信赖以及自我信赖。一位明智的辅导会让组员协助安排活动，如带领唱诗、建筑营火等等，这都能够帮助参加者发现自己的恩赐并建立自我的价值。

2. 好奇心(Curiosity)：由于带着期待来到营会，年轻人充满好奇心参加营会活动，也因此他们的学习愿望十分的强烈。在营会中有的人对大自然感觉兴趣，有的人则热衷研读上帝的话语。

3. 良知(Conscience)：在圣灵向个人说话时，得到操练和发展。圣灵让人与自己的良知摔跤，并帮助他建立基础于圣经的是非观念。

4. 沟通(Communication)：在营会安排的研经时间、不其然的讨论以及小组的分享，营会参加者与上帝话语的沟通。参加营会的人在营会期间有不少机会尝试清楚明白福音的真谛。

其实，大部分未来的营会带领者就是今天参加营会的人。没有一个地方比营会更适合训练明日的营会同工。而随着营会理念、性质的差异，各个营会实施的辅导训练形式也随之不同。期待每一个营会都能从营会中培养出未来的营会辅导，并且透过营会培养其它方面的教会领袖。

〖 营会的组织与行政 〗

简而言之，组织与行政的差别就在于，组织是计划工作，而行政则是将计划付诸实行，这两者对任何计划、工作都是不可或缺的。然而，令人难过的是，在基督徒营会里，组织行政却常被视为无关紧要，甚至是多此一举的。

随着观念的成熟，营会工作者发现，若要有效的发挥营会功能，这个看起来有点商业化的作业方式是不可或缺的。正确的使用组织行政，一个基督徒营会才能和营地管理者、邮务人员、健康医疗单位、保险公司以及参加营会者的父母有着良好互动或合作。

营会组织、行政的范畴十分广阔，有多少类型的营会，就有多少种类的营会组织、行政方式。一个营会的组织建立、行政的推动方式，是依照这是白日营、住宿营、户外露营，或者集中式、非集中式营会的方式来决定，甚至人员的训练方式也是决定组织行政方式的考量因素。

毫无疑问的，所有胜任的营会主席之所以能办好营会，就在于他使用了完善的组织与行政。以下就是一个能适用于不同营会，供营会主席逐条评估营会计划及活动的检查项目。

〖 营会之前 〗

1. 决定责任：每一个营会的背后都有一个委员会或是营会筹备小组，他们定期召开会议，做成决议，指派营会主席，并向所属单位报告会议结果。

2. 决定营会地点：选择租用或使用自己的场地。让营会的主题从此成为所有活动能够经常听到这个主题。

3. 决定目标：参看营会目标。

4. 建立组织的架构：依照个人的能力、条件、分配的职责，清楚勾勒行政人员的组织图。并决定营会同工的职务说明。

5. 决定营会费用：决定参加营会需要缴交费用时，必须考量餐饮、人事、住宿、器具、日用品及交通费用。这些费用足够营会一切开支。另外，可以设立营会基金，补助部分参加者所需费用。

6. 确定营会已经申请保险：在没有完成投保健康、医疗、交通意外、防火险等等保险手续之前，任何一个营会都不应该开始。

7. 安排年龄或性别分组方式：决定按照年龄分组方式，并考量性别的因素，采取性别分开方式，或是混合方式编成小组。考量分组后，也连带思考小组活动方式及内容。

8. 开始宣传：营会推广工作包括张贴海报、邮寄信函、简章，宣传活动以及筹措营会基金义卖活动，另外也充分使用教会布告版张贴营会海报、相片，在教会聚会中推广或展示营会幻灯片、影片等等。

9. 建立同工群：包括营会辅导、厨师、体能活动教练、水上救生员、厨房帮手、护士及其它同工。

10. 计划每日工作行程：这个营会每日行程是依照营会目标订定的。记得千万不要安排太重、太紧凑的活动。

11. 注意最后的细节：检查同工是否请妥、训练是否足够、营地是否准备妥当、注册作业是否准备好、卧房及会议场所需要设备有否准备、查经资料、视听教材，医疗设备、交通工具等等是否都已经准备妥当？

12. 营会辅导训练：参看本章营会辅导训练。

〖 营会期间 〗

1. 保持营会第一天流程顺畅：友善并有效的帮助参加者顺利的安顿妥当并熟悉场地，让他们觉得舒适、安全。如果需要，可提供营会银行功能，帮忙保管金钱或贵重物品。

2. 继续祷告、保持热诚：这两者是相辅相成、携手并行。

3. 保持完善的纪录：配合未来营会运作，尽量保持完善的营会记录。包括一切注册资料、餐饮纪录以及物品添购、报销、移交等等的纪录。

4. 公平对待营会参加者：以口头或书面对参加者纲要说明、列出营会规则(越少越好)。无论如何，别期待十五岁的孩子循规蹈矩像一个三十五岁的成人。尽量提供全心关爱及体谅的倾听、接纳。若需教导劝诫，也请温柔细语。保持一贯营会生活规则，比较容易产生长程果效。

5. 举行每日同工会：参看前面篇幅所提营会同工在营会期间的训练。

6. 面对问题：充分授权，期待问题发生。

7. 保持信仰气氛：无论是体能活动、游憩时间或者类似的活动都不要玩野了，而是要考虑如何发展像基督一样的品格。

8. 提供营会结束后的辅导：安排充裕的时间，让在营会期间决志的人能够好好跟辅导谈谈未来的生活。提醒营会参加者回到家里后可能会产生的情绪低落问题。鼓励他们加入信仰纯正的教会。帮助他们知道如何智能的向同学、父母及他人见证信仰。鼓励辅导在父母来接孩子时，跟父母打声招呼。

〖 营会结束之后 〗

1. 让教会知道营会的情形：使用评估表格参加营会者的主日学老师、青年团契辅导或者教会探访同工明白他的灵命、社交生活以及体能的进步情况。

2. 写一些信：营会结束之后，马上寄一封正式的信函给父母亲，让他们知道自己儿女在营会的收获，也建议他们若有任何对营会的建议，十分欢迎他们来信告知。并且寄一封私人的感谢信给每一位营会同工，鼓励营会辅导继续与自己小组的组员联系，尤其是那些有特别需要的组员。

3. 评估：营会的查经课程如何？年龄分组是否合适？户外活动？对非基督徒的方式是否合宜？这些都是必须评估的项目。发给营会参加者一份不记名的评估问卷，帮助他们对营会各项活动提出意见。

4. 为明年营会建立基础：将此次营会结果报告给营会委员会或筹备小组，并决定下次营会日期，在圣诞节之前选出明年营会主席，并提供给他所有营会的相关资料。


第八章 基督徒婚礼程序

这个网页包括基督徒婚礼各个程序的范例。这些程序包括：祷告、经文诵读、祝福、誓约、戒指交换等等，每一个程序都有本身的意义。您可透过结婚典礼大纲，点选各个婚礼程序。原来网站未来亦将推出婚礼诗歌的相关信息。

这个网页的信息并不一定完整，也无意限制您对婚礼的计划与构想。婚礼程序可以有许多选择，甚至有的婚礼程序也可以与本站介绍的程序截然不同。婚礼的程序可以多做变化，诗歌、音乐也可以放在不同的程序之中，如点燃蜡烛之前，或者信息之后。你可以参考这里的程序，也可编写自己喜欢的婚礼程序。

在这个程序中，所提的地点以教会或礼拜堂为主。当然也适用于家庭、花园或其它集会场所。



结婚典礼大纲

透过以下连接点，可以知悉每一个步骤的的意义和细节。此处所建议的，只是一个范例而已。

结婚典礼

新郎姓名 与 新娘姓名
于
教会名称, 地点
时间、年月日

序乐

一.婚礼行列 - 新郎新娘进入礼堂

二.婚礼的宣召及祷告
三.点燃蜡烛
四.诵读经文及其它文集
五.婚礼的信息
1.双方主婚人的祝福 2.婚约问答 3.交换誓约 4.交换戒指
5.婚礼完成的宣告及祝福 6.呈献主婚人花朵或礼物 7.祝福的祷告及主祷文
六.结婚证书签章
七.介绍新人及新人退场
点击查看： 基督徒婚礼详细程序

（感谢原英文网站站长 Rev. Richard J. Fairchild慷慨释出版权）


第九章　基督徒丧礼设计

没有任何一个时刻比死亡来临的时刻更需要传道人的关怀及属灵的服事。传道人需要迫切祷告，祈求一颗专注预备的心，以带领这个事奉。在这样的时刻，传道人可以为基督及教会发挥影响力，使得这样的时刻成为满有价值的时刻。但是，如果传道人未能正视这件事情的无比重要性，而已忽视或粗率的态度处理，他将会造成对教会及死者家属的伤害。这个哀伤的时刻提供一个特殊的牧者关怀机会，这是让一位传道人显出牧者心肠的时刻。

〖 牧者立即的事奉 〗

当传道人接到教会会友去世的消息，他应该做些什么？

1. 他必须尽快的前往丧家探望，这是绝对不容些许拖延的。这样的探望或许时间不太长，但是必须要能够表达传道人及弟兄姊妹的关怀、慰问。死者的家属必须要能够体会传到人确实关心他们，并且已经准备提供任何他们需要的帮助。

2. 关于丧礼的安排并不需要在第一次探访时提起。因为死者的家属仍在经历死亡的震撼，心情十分哀痛，此时的心情并不适合开始研商丧礼的安排。通常部分死者的家属住得较远，需要等他们都来了，才开始商讨丧礼的事宜。虽然如此，有些时候，这样的丧礼安排可能在死者去世之前都早已商讨、安排妥当的。对家属而言，早已准备面对亲人的离别，因此死亡来临造成的震撼不算太大。在这时候，传道人就可以在第一次探访丧家时，与家属商谈丧礼的安排。

3. 牧者在第一次的探访之时，可以提供一些关于死亡的信仰真理，例如上帝的恩典是足够的、圣灵的安慰事工、基督徒虽然死了，将来必定能够在上帝的国度里再次相会。在这次探访中，传道人可以强调虽然所爱的家人身体已经息劳，但他的生命已经与主同在了。

4. 传道人必须要预备面对随着丧事而来的不同难题，例如家属抗拒的态度，或者，家属根本未准备面对家人去世的现实。有时候，死者的死亡是归因于家人的疏于照料。这些都是传道人最好的机会，去安慰他们，跟他们解释死者的信仰以及这都出于上帝的美意。这个时候可以说是跟死者家属传福音的最好机会，这些家属平常或许不愿意面对信仰，这个时候，他们就会倾听传道人的话语。然而，在这个时候，传道人更需要全然仰赖圣灵的带领圣灵必定会感动他说出合宜、安慰的话语。

5. 当传道人听到基督徒去世的消息，他必须要尽快的抵达丧家，并提供一切可能的帮助。当他抵达时丧家，他可能发现丧家正处于悲恸之中，而不知所措。对这个家庭，可能是第一次发生这种事情，他们根本不知道应该做什么事，这时候，传道人就可以教导他们如何处理后续的事情。

接着，传道人要提醒丧家通知远近的亲属，无论如何，传道人必须以十分敬虔的态度面对这个重要的事奉。

〖 丧礼的预备 〗

如果第一次探访未提到丧礼的事情，在后来的探访中，传道人就可以开始跟丧家商讨丧礼的安排事宜，当然，这还得先看看丧家是否愿意全权委托传道人协助办理丧事。这时候，丧家终于有机会大家坐下来，一家人共同商谈丧礼的细节。

传道人此时可以帮助他们明白丧礼的过程及相关细节，传道人也必须征询他们的意见，听听他们的看法，尽可能帮忙他们拟定完善的丧礼计划。

在这时候，纵使是微不足道的小事也不可以掉以轻心。例如，死者可能生前已经提过在丧礼中诵读某段圣经经文，甚至这段经文可能就是丧礼讲道信息的主题经文。有时候，丧家会要求唱某些丧者生前喜爱的歌。而有时候，丧家可能要求在丧礼时安排某些亲朋好友参与丧礼事奉。传道人必须尽可能配合丧家的心愿安排丧礼。其实丧家的要求很少会跟传道人的信仰抵触的。

当传道人与丧家商讨丧礼的安排时，有几件事情是他必须确定的：

1. 在哪里举行丧礼？家庭、教会或是殡仪馆？

2. 丧礼的时间是什么时候？若是在教会举行丧礼，那么是否事先要在家里先举行简短的仪式？如果需要，是什么时候？

3. 遗体是否要在丧礼之前先移灵教会？如果需要，那要放置多久？需要什么样的处理？

4. 谁将辅助传道人主持丧礼？为了避免尴尬，传道人必须事先明白谁将在丧礼中参与事奉，也必须尽早通知参与丧礼程序的人，并确定整个丧礼的所有细节。

5. 是否准备死者生平履历？若有，是由谁来准备？也必须仔细考量生平履历的内容及形式。传道人必须尽早明白故人生平的内容，以免和丧礼讲道信息有所出入。一般人易于借着故人生平来了解丧者，也解答对于丧者的一些问题。故人生平应该由丧者的近亲或密友撰写。传道人也必须了解故人生平内容，以确定其中内容适合在丧礼中诵读。当传道人仔细详阅生平履历时，可以协助修改遣词用字。有时候，如果传道人与丧家关系密切，也可代为撰写故人生平，若是如此，传道人必须确定所有关于丧者的信息都是正确的。

故人生平内容包括丧者的姓名，父母的姓名，出生日期及地点，教育经历，婚姻状况，儿孙的姓名、状况，工作经历，教会生活以及死亡时间、地点。有时候，丧者生前喜爱的经文、诗歌及其它诗词都会包括在故人生平里面。

6. 谁要献诗？献什么诗歌？不合适的诗歌会损及丧礼的敬虔及尊严。而缺乏适当意义的诗歌也不合宜。如果诗歌选得不合适，传道人可以在讲道之前，技巧的选择一首较合适的诗歌，并带领全体会众一起唱。

7. 在教会举行正式丧礼之前，是否先在家里有个简短的礼拜？通常在家里先举行简短的告别礼拜，对丧家十分具有意义。通常这个告别礼拜就是读一段经文、唱一首诗歌以及简短信息的礼拜，同时稍微说明丧礼的程序及该注意的一些细节。这个简短的家庭告别礼拜通常只有近亲参加。告别礼拜完毕后，随即移灵至教会，准备举行正式的丧礼。

8. 谁要负责扶棺？传道人需要确定在移灵到教会及墓地时，由谁担任扶棺。通常扶棺的人是死者较亲密的朋友或教会弟兄姊妹，有时候也会请教会执事会、主日学老师或是邻居扶棺。

传道人在与丧家商讨丧礼细节时，应该确定以上事项，并征询丧家意见。

〖 教会丧礼 〗

依照教会礼仪及传道人认知，教会丧礼的细节多有所不同。有时候，丧礼之前，棺木会先放置在教会，供亲友瞻仰遗容。而有的，就像前面说的，会先在家里举行短短仪式，仪式结束后，再由灵车移灵至教会。在家里移灵时，传道人或以及其它参与的传道人走在灵柩之前，走到灵车后，站在两旁，看着灵柩安置在车内，然后再搭车到教会。

到了教会以后，传道人走在前面，带领整个队伍进入教堂，接着是扶棺人员，灵柩随后。有些地方则由扶棺人员扶棺进入教堂。有时候，灵柩是用小推车推动前行的，那么扶棺人员就走在灵柩之前。家属走在灵柩之后，其它亲朋好友随后。

当丧礼行列进入教堂时，司琴可以弹奏柔和、能够安慰人心的诗歌，当丧礼行列出现在教堂门口时，所有会众起立，表示尊敬及哀悼之情。有时候丧礼的司会会告诉会众起立迎接丧礼行列。

当丧礼行列进入教堂后，家属及好友坐在前面右边预先保留的位置。所有扶棺人员则坐在前面左边座位。传道人坐上讲台的位置，于是丧礼正式开始。

有些教会的方式是先将灵柩安置在前面，因此没有丧礼的行列进场。这时候，传道人可以陪同家属进入礼拜堂，或是自己直接走上讲台，这些都是没有一定方式的。

丧礼必须详细、谨慎的计划，以便程序能够顺畅进行，而且丧礼时间也不应该太长。传道人应该明白任何礼拜的效果不是由时间的长短来决定的。传道人也应该了解，丧家已经饱尝丧事的紧张及压力，实在不应该拖长丧礼时间的。当然，丧礼也不可以太短，短到没有经文信息及对丧家的哀悼之意。其实，这个时候正是透过圣经经文安慰丧者家属及亲朋好友的机会，也让平素未参加教会聚会的人听见福音的真理。

以下是丧礼的基本内容，可以配合不同教会仪式、传道人习惯，调整内容。

圣经经文 | 宣召
诗歌 | 诗歌
故人生平 | 圣经经文
祷告 | 故人生平
讲道 | 诗歌
诗歌 | 祷告
祷告 | 讲道

当然，应该事先准备好丧礼程序单，让每一位参加的人都能清楚跟随程序，不致对丧礼程序觉得困惑。

〖 丧礼的信息 〗

在丧礼中，传道人宣讲的信息十分重要，不可轻言取消。在丧礼中，人们需要听听传道人宣讲上帝充满安慰、应许的话语。有些非基督徒从来未曾听过福音信息，这时候正是帮助他们明白福音的大好时机。

在论及丧礼信息的特色时，以下几点值得参考：

1. 丧礼信息不可太长：大约时五分钟到廿分钟，一位精心准备的传道人就可以说完他该说的，并让会众留下深刻印象。他不需要借着拖长时间，达到讲道的效果。要记得，在这个时候，丧家及亲属都仍在亲人逝世的伤痛中，传道人如果体贴的话，就不会讲一篇冗长、沉闷的信息，这样的信息，只要能够以上帝的信息安慰丧家及众亲友就够了。

2. 丧礼信息应该详细解释经文：这个时候不是谈谈虚无飘渺人生哲理的时候，而是要让人听到上帝应许的话语。适合丧礼宣讲的经文有提供上帝应许的诗篇23、46、91以及103篇；约翰福音11、14章的复活信息；哥林多前书15章复活的生命；哥林多后书5:1-10末日审判的信息；帖撒罗尼迦前书4:13-18提及基督再临与众圣徒在天上见面的信息；提摩太后书4:5-8保罗论到面对死亡的态度；启示录21、22章，提到天国的荣耀。除了以上经文外，还有许多宝贵经文可以提供传道人宣讲合宜的丧礼信息。

3. 丧礼是一个适合宣讲圣经中关于永生的经文：关于天堂、审判、复活、永生、基督第二次再临等主题。传道人的信息不应该只是漂亮的辞藻或是模糊的概念，而是应该彰显上帝信实的应许以及安慰的信息。

4. 丧礼的信息应该针对生者：死者是听不见的，对死者讲道的机会已经结束了，但在座的亲友却是最需要倾听上帝话语论及他们与上帝关系的信息。这个时候，是呼吁会众如何数算自己日子，好得着智能的心之大好时刻。传道人不需要用这个时候对死者长篇大论、歌功颂德一番，反而是要提及上帝信仰如何改变死者的生命。当然，这个时候是提及死者长处的适当时刻，但必须帮助会众学习如何效法死者的榜样。这样的信息一定能够安慰在座的亲友。不过如果过分歌功颂德，反而会让人觉得虚伪做作。传道人在丧礼中要记得自己的信息是针对生者讲的。

5. 丧礼的信息应该包含说明信主、决志的方法。如同前面提过，参加丧礼的来宾有些人根本从未到过教会。因此，这是传道人有责任去帮助这些人认识信仰，认识耶稣基督是唯一的道路、真理、生命。

6. 丧礼的信息应该充满温柔及怜悯：传道人应该记得圣经记载，耶稣来到拉撒路坟墓的心情。一个冷冷、专业的面貌，只表现这个传道人的失败而已。传道人需要借着言语、态度，表现对经历极大忧伤的家属的关切及怜悯之情。

〖 丧礼结束部分 〗

教会丧礼结束之后，马上由丧礼司会接手。通常，他会指挥将灵柩移到会堂后面供会众瞻仰遗容。传道人可以陪同灵柩走到后面，会众瞻仰遗容时，他在旁边答礼。或者他也可以陪同家属一起瞻仰遗容。

丧礼司会需要指引会众瞻仰遗容的行列。先请坐在后头的前来瞻仰，最后才请家属瞻仰。有些教会则习惯将灵柩安置在会堂前面，然后那些坐在后座的人先前来瞻仰。这个方式可以减低家属的尴尬，通常有些家属的情绪会失控，这个方式可以避免会众看到这种失控情绪的表现。

当所有人瞻仰过遗容后，将灵柩盖上，传道人陪同走向灵车，并站在旁边，等候灵柩安置上车。然后按照计划搭乘交通工具前往墓地。丧礼司会应该谨慎安排，并提供必要指示。

家庭丧礼

在家庭举行丧礼的方式跟教会举行的丧礼大同小异。不过，家庭丧礼相对的比较简单。在举行丧礼之前，传道人先与家属谈话，提供安慰及上帝的应许。他或许可以和家属有个一起祷告的机会。然后，随着丧礼司会的主持，顺畅的进行丧礼的程序。他站的位置应该是能让大家看到、听到的位置。

丧礼结束后，司会指挥移灵，传道人同样走在灵柩面前，引领灵柩进入灵车，然后随车前往墓地。

殡仪馆的丧礼

在殡仪馆举行丧礼的方式已经十分普遍。其所以普遍的理由是显而易见的，在殡仪馆举行丧礼能够移除丧家的重大负担，他们只要在殡仪馆接待亲友参加丧礼就够了。何况殡仪馆的设备及音响器材也很适合丧礼的使用。而配合亲友的多寡也可选择大小不同的场所。

在丧礼举行之前，家属先抵达殡仪馆，传道人可以与家属一起前往或独自前往。通常传道人及家属会先在一个房间等候，丧礼准备开始时，再由司会通知预备举行丧礼。然后传道人进入会场，或与灵柩一起进入会场。丧礼结束后，他通知殡仪馆杵工准备移灵。瞻仰遗容后，随之引发至墓地。

墓地的礼拜

抵达墓地之后，传道人要马上走到灵车后面，等候灵柩移出，然后引导灵柩移到墓地。家人、亲友则跟随灵柩来到墓地。

传道人通常是站在坟墓后面，对着灵柩的头部方向。如果安排他站在灵柩头部，也没问题。当亲友全部到齐后，传道人开始主持安葬仪式。安葬仪式随着教会规矩而有所不同，可以根据教会的礼仪手册进行。墓地使用的经文包括：约翰福音十一章拉撒路复活、启示录廿一章新天新地、哥林多前书时五章复活生命的信息等等。

读过经文后，他可以简短分享一段合宜的信息，然后进行安葬仪式，并且以祷告、祝福结束。葬礼结束后，传道人要对亲友说几句话，安慰他们、鼓励他们。

丧礼之后

通常丧礼后的几天，对家属而言是孤单、伤痛的日子。他们从此必须面对家人逝去的事实，家庭不再听到丧者的声音，常坐的椅子如今没有人坐，也不再有熟悉的身影出现。传道人不应该忘记这个家庭，丧礼之后，他必须前往探视这个家庭，给予鼓励并提供需要的帮助，以协助他们渡过适应的日子。


主日崇拜礼仪

〖 引言 〗

星期日，七日的头一日，对于基督徒来说是一个特别的日子。因为早在约二千年前的一个星期日早上，耶稣基督从死里复活了，使那一日变成得胜且有盼望的「主日」。

我们在主日被召聚到主的圣所，在那里与主相遇，即与三一真神－－父、子、圣灵相遇。同时，我们也与其它肢体彼此相交。

当崇拜开始时，我们会唱一首进堂诗。这可以是旧约中的诗篇。进堂诗是宣召集会的圣诗。会众唱这首诗的时候，主礼和诗班便依次进到礼堂。

让我们现在简单地浏览一下主日崇拜礼仪，想象其中各部分的情景。

〖 第一部分：进堂礼 〗

进堂礼是以会众席为象征。当进堂诗的赞美歌声响起时，主礼便以使徒问安向我们欢迎致意，祝愿主的恩典和平安临到我们每一个人，正如保罗在祂的书信中向信众问安说：「愿恩惠、平安从我们的父上帝并主耶稣基督归与你们！」(罗一7)还有甚么比领受恩典和平安更好呢？此问安叫我们更能坦然无惧地亲近那位创造宇宙万物的主。

不过当我们来到祂面前，首先要觉察到我们原是不配的，故必须先承认自己的罪，并求主怜悯。我们来到上帝面前像那位到耶路撒冷圣殿去祷告的税吏，祂说：「上帝阿！开恩可怜我这个罪人！」我们也当这样承认我们的罪。

然后，我们要仿效新约中那些有需要的人，如十个长大痲疯的病人(路十七12-19)以及盲人巴底买(可十46-50)，为我们的苦难和试炼呼求怜悯：「大卫的子孙耶稣阿！可怜我吧！」此时我们会唱三迭怜悯颂：「求主怜悯我」。这种祷告呼求从早期基督教会一直传唱至今。

接着主再一次透过主礼的宣赦赦免我们的罪。这宣赦的话可以引述圣经中的约翰壹书一章九节的经文、或者引用《路德小问笞》「认罪篇」的赦罪文。

当领受了上帝的宽恕，并知道祂在凡事上都顾念我们之后，我们便赞美祂的恩典、怜悯和平安。当耶稣降生时，有一大队天使和天兵在伯利恒野地里高声赞美说：「在至高之处荣耀归与上帝！在地上平安归与祂所喜悦的人！」(路二14)，还有甚么赞美比这更合适呢？

荣耀颂之后，我们按每主日特定的经文主题作一个预备祷告(此祷告被称为「当日祷文」)，让我们敞开心思，预备领受「上帝的道」－－崇拜中的第二部分。

〖 第二部分：圣道礼 〗

圣道礼是以讲台和读经台为象征。此时我们聆听上帝的道。我们会分别听到一段旧约和一段新约的经文。

之后，我们会唱一首赞美诗。从诗歌里面，我们同领一个与引题经文相互关连的信息。

接着在宣讲过该主日的福音题之后，我们会听到讲员对于经文的解释和应用。由于讲员是传讲上帝的道，所以在讲道之前，他或会说：「奉圣父、圣子、圣灵的名！」因他并不是以自己的名来传讲。

会众应以一颗开放的心去聆听上帝的话语，既知道上帝正在向我们说话，我们就以开放的心去听，并祈求圣灵使我们藉此信息得着亮光。

〖 第三部分：响应礼 〗

听过上帝的道以后，我们便进到礼仪中的响应部分。此部分是以奉献袋为象征。

这时我们学习实践把刚刚听到的信息应用在现今的生活中，作为对上帝的事奉。也就是响应我们从圣道礼部分所学习到的。

首先，我们认信。当我们一起用「使徒信经」或「尼西亚信经」承认我们的信仰时，我们乃是与自初期教会以来那些预备领洗者一起赞美我们的主。

随后，我们会唱首较为接近我们的时代和传统的赞美诗，以承认我们的信仰。如此一来，把今日世上众基督教会的信徒都结连起来。

其次、我们献上代祷。我们将心转向其它所有信徒和整个世界的需要。如同保罗在提摩太前书二章1-4节那里所说：「我劝你第一要为万人恳求、祷告、代求、祝谢；为君王和一切在位的，也该如此，使我们可以敬虔、端正、平安无事地度日。这是好的、在上帝我们救主面前可蒙悦纳。祂愿意万人得救，明白真道。」此代祷以主祷文作结(如果没有圣餐礼时)；主祷文是主耶稣亲自教导我们代求的典范。

第三，我们奉献金钱。举凡万物都属于上帝，我们只不过是祂的管家。奉献我们所拥有的给上帝，是事奉中的重要部分。

〖 第四部分：圣餐礼 〗

响应部分之后，主上帝邀请我们行近崇拜圣所中的祭坛，准备进入圣餐礼。这部分是以饼和杯为象征。

此时，祭坛上预备了主餐，呈放着永生的食物，那是主耶稣的身体和宝血，为要坚固我们的信心和信徒生活。主自己就是这筵席的主人。

主礼和会众互相欢迎进入圣餐礼，彼此劝勉将心献上，将感谢的祭献予上帝。

主礼与会众简短对话之后，我们为主餐感谢祷告，此祷告称为祝谢文。祷文将主餐与救恩历史的重要部分关连起来，并提醒我们，天上的众圣徒也与我们一起，为救赎世界大功，将感谢归与上帝。

其后，我们欢唱三迭圣哉(圣哉颂)，正如当年以赛亚所见的异象，有撒拉弗围绕上帝的宝座，彼此呼喊说：「圣哉！圣哉！圣哉！万军之耶和华；祂的荣光充满全地！」(赛六3)此赞美以主耶稣骑驴驹上耶路撒冷时的颂词为结束：「和撒那！奉主名来的以色列王是应当称颂的！」(约十二13)当基督现时临在饼和酒中，我们就与当年「棕枝主日」的群众一起，以同样的颂词欢迎祂。

接着是预备领餐的祷告，我们像以赛亚领受上帝的异象时的情况一样，深感不配。因此，领餐前我们必须先预备好自己，或者更正确的说是、祈求圣灵预备我们的心。

祷告之后、我们会听到一段祝餐的话。我们被带到耶路撒冷的大楼，于是当年「主耶稣被卖的那一夜」－－主与门徒庆祝祂最后的逾越节晚餐，又把逾越节晚餐变成主餐，并吩咐我们继续以此新方式来庆祝，这些情景再次重现在我们眼前。

至此，我们同颂主祷文，感谢主施餐的恩典。

圣餐礼再次激励我们去到髑髅地，让我们举目凝望垂死的救主－－纯洁无疵的祭牲羔羊。祂流出宝血遮盖了我们一切的罪，使我们在上帝的审判中得以完全。故此，我们以得胜的心轻柔地唱出羔羊颂－－上帝的羔羊。因为我们知道那位被钉死在十字架上的耶稣的确已经成了复活的基督。我们心存敬虔和感恩，行近圣坛去领受那位死而复活的基督的身体和宝血，以致罪得赦免。此时所发生的是一种奥秘的联合；我们的生命正与主的生命合而为一。当我们与主合而为一的时候，我们也与其它弟兄姊妹相联合。这样我们在世的生命得着喂养，而我们亦渴慕那天上的筵席。

施餐后，主礼就我们刚刚所经历过的，将主上帝要坚固我们直到我们得享永生的盼望传达出来。最后会众同以祷告或赞美诗，或者是两者都用，来感谢上帝的恩典和赐福。

〖 第五部分：差遣礼 〗

在离开崇拜圣所之前，我们同受差遣。此时会众席又再度成为象征。

于此，我们同唱一首古老希伯来赞美诗「哈利路亚」，为着祂的临在，并祂所赐下的圣道和圣礼，去赞美主。上帝的儿女几千年来一直传唱着这首赞美诗。好比启示录中所说的，我们将会在天上永远不停地继续传唱下去：「哈利路亚！救恩、荣耀、权能都属乎我们的上帝！祂的判断是真实公义的。」(启十九1-2上)

主上帝以祂的赐福响应我们的赞美，好象三千多年前，祂藉第一位大祭司亚伦向祂子民所作的祝福一样：「愿耶和华赐福给你，保护你。愿耶和华使祂的脸光照你，赐恩给你。愿耶和华向你仰脸，赐你平安。」(民六24-26)

最后主差遣我们到外面的世界去，作委身的仆人。正如我们在崇拜中响应礼部分所表示的，我们不仅在主日崇拜时是祂的仆人，我们无论何时、何地或作何事，总是祂的仆人。

当我们要离开时，一如我们到来的时候，欢唱着上帝的荣耀，以赞美诗结束我们的主日崇拜。

〖 小组活动参考 〗

1. 《生命线》自我分析训练
2. 《生命的蒙太其》自我分析训练
3. 《信心之旅》人际关系分析
4. 《小小家庭》自我分析训练
5. 《盾牌制作》自我分析训练
6. 《世界有爱》人际关系分析
7. 《情况测验》自我分析训练
8. 《名牌制作》自我分析训练
9. 《优点轰炸》人际关系分析
10. 《最佳拍挡》人际关系分析
11. 《请帮我上颜色》人际关系分析
12. 《生命至宝》自我分析训练
13. 《重新再来》人际关系分析
14. 《送您一件真挚的礼物》人际关系分析

【上一章】　【下一章】


研经方法的比较

方法 | 圣经经文型式 | 优点 | 潜在的困难 | 人数
访问式 | 福音书中与耶稣相遇的经文。 马可福音10:17-31；约翰福音9:1-41；马太福音14:22-33。 | (1) 有趣，能帮助团体松懈。 (2) 允许参与者自由尝试面对基督的不同态度。 (3) 容易适用人数不同的团体。 | (1)限制于一种经文类型。 (2)不容易控制时间。 | 4-10 依照所选经文长短
瑞典式 | 几乎任何一种形式的经文都可以，特别是较长的经文。 如创世纪 1-3章；诗篇139篇以及罗马书 12章。 | (1) 非常适合没有研经经验的团体。 (2) 不同类型的圣经经文都可使用。 | 不容易控制时间。 | 4-6
头心手 较受欢迎的研经法 | 大部分的圣经经文都可以适用，特别是耶稣事迹、使徒书信及其它容易分成段落的经文。 如路加福音4:1-15；哥罗西书3:1-17；路加福音15:11-32以及以弗所书5:21-6:4等。 | (1) 鼓励努力研读圣经。 (2) 容易将理论实践到个人生活。 | 需要更多研经训练，因此容易让没有经验的人感觉挫折。 | 4-6
八问 | 叙述型式的经文，新旧约关于律法、诫命的教导。如创世纪12:1-3；以赛亚书42:1-4，希伯来书10:11-25。 | (1) 由于问题的简要，适合没有经验的团体使用。 (2) 自然的将圣经教导应用到实际生活。 (3) 适用于个人读经生活。 | 带领者必须要注意保持充分时间讨论最后一个问题。 | 4-6
意译 | 较短的经文，通常不超过五节。包括使徒书信、耶稣教导、诗篇、旧约教导、灵修经文，如哥林多前书13:4-10；约翰一书1:5-10；诗篇第1篇 | (1) 十分强调实用之道。 (2) 鼓励参与者研经时必须十分注意字句的意义。 | 使用这个方法需要对圣经经文有一定基础。对圣经不熟悉的人容易觉得挫折。 | 4-6
平行 与意译法大同小异 | 使徒书信、教导、灵修经文，比意译法稍微长一点的经文。如约翰福音15:1-11；雅各书5:13-20；以赛亚书11:1-9。 | (1) 容易学习的方法 (2) 鼓励思考不同经文的比较。 (3) 能够帮助个人读经生活。 | 需要一些训练才能够把经文真理转到日常生活实践。 | 4-6

返回上页


基督徒婚礼详细程序

一. 婚礼行列　新郎新娘进入礼堂

以下所列婚礼行列类型都是表示婚礼将要开始的信号，通常先由招待引导新娘的母亲进入会场，并由招待通知牧师婚礼已经可以开始进行了。

当新郎新娘及男女傧相进入会场后，可以面向会众也可以面向圣坛。另外，在比较小的教会，有时候会安排双方家属坐在诗班的位子，这时候，新郎新娘最好选择面对圣坛。一般而言，大多数的新郎娘选择面对圣坛。

第一类：新郎和男傧相在牧师的陪同下，由圣坛旁边的房间进入，然后站在圣坛前面。当婚礼行列进场音乐响起时，在女傧相、花童、捧戒指儿童、拿蜡烛儿童前导下，新娘穿著礼服，由她的护送者（通常是父亲）陪同进入会场。

第二类：新郎新娘一起进入会场，前面的婚礼引导行列也是成对进入会场。同样由花童、捧戒指儿童、拿蜡烛儿童前导进入会场。

第三类：新郎新娘可以采取不同的进场方式，新郎新娘可以由她们的母亲、儿子或女儿陪同进场。

二．婚礼的宣召及祷告

每一件事情都有个开始。一旦新郎新娘、会众和婚礼相关人员进入会场，由牧师宣告婚礼开始。通常，这也是个询问会众是否有法律因素，拦阻婚礼的进行？依照以往的经验，通常都没有什么人会提出拦阻婚礼进行的因素。

宣告完毕，接着是以祷告祈求上帝赐福今日的婚礼。在这个婚礼中，新郎新娘愿意在神、在人面前表明他们愿意共结连理的心愿。因此，他们盼望在他们即将开始的婚姻生活中，获得属灵的赐服。对基督徒而言，这样的祷告更形重要。面对不同的信仰、文化，借着这个祷告也表示对新郎新娘不同文化的尊重。

第一类的宣召：

今天，我们众亲戚、朋友聚集在上帝面前，是为了见证新郎（全名）、新娘（全名）的神圣婚约，并祈求上帝赐福这一对新人。

正如同圣经所说：「若不是耶和华建造房屋，建造的人就枉然劳力。」圣经也说到：「在你一切事上认定祂，祂必要指引你的路。」

新郎（全名）和新娘（全名）你们已经表明你们的心愿，愿意共同进入这神圣的婚约，也没有人证明你们不配进入这神圣的婚约。如果你们知道在你们之间尚有拦阻你们进入婚约的因素，我在上帝及众人面前希望你们大胆表明出来……

第二类的宣召：

在这个特别的时刻里，我们众亲戚、朋友聚集在上帝面前，是为了见证新郎（全名）、新娘（全名）在上帝面前，在神圣婚约中，结合成为一体。

正如同圣经所说：「若不是耶和华建造房屋，建造的人就枉然劳力。」圣经也说到：「在你一切事上认定祂，祂必要指引你的路。」

新郎（全名）和新娘（全名）你们已经表明你们的心愿，愿意共同进入这神圣的婚约，也没有人证明你们不配进入这神圣的婚约。如果你们知道在你们之间尚有拦阻你们进入婚约的因素，我在上帝及众人面前希望你们大胆表明出来……

第三类宣召：

主所亲爱的弟兄姊妹，今天我们聚集在这里，是在上帝及众位见证人面前，见证新郎（全名）、新娘（全名）在上帝面前，进入神圣婚约中，这个婚约是我们的主耶稣基督所赐福、上帝的诫命所管理也是在世人之间最神圣的婚约。因此，这个婚约是不能草率、轻易举行的，反倒是以神圣、谨慎及敬畏上帝的新进行的。

新郎（全名）和新娘（全名）你们已经表明你们的心愿，愿意共同进入这神圣的婚约，也没有人证明你们不配进入这神圣的婚约。如果你们知道在你们之间尚有拦阻你们进入婚约的因素，我在上帝及众人面前希望你们大胆表明出来……

传统的婚礼开始祷词：

让我们低头祷告，全能永在的上帝，在我们的行动存活都在乎你。求你赐下清洁的心、正直的灵，不让私欲拦阻我们认识你的旨意，也不让软弱拦阻我们顺从你的旨意，如此，我们才能借着耶稣基督，在你的光中看见光明，在你里面得着真正的自由。求你此时此刻与我们同在，按照你信实赐福我们今日的聚集，从今时直到永永远远。阿门。

改良的婚礼开始祷词：

让我们低头祷告，天父上帝，你是天地万物的创造主。你创造世人也眷顾世人，我们仰赖你的大能保守。求你赐予我们洁净的新、正直的灵不让私欲拦阻我们认识你的旨意，也不让软弱拦阻我们顺从你的旨意。求你赐福新郎（全名）和新娘（全名），当他们来到你的面前，愿意共同进入婚约之时，让我们与这对新人分享从你而来的喜乐，并支持他们建立他们新的家庭。我们祷告，奉主耶稣基督的圣名。 阿门。

三．点燃蜡烛

蜡烛与蜡烛台是由新人准备的。三根蜡烛，通常是白色的，也可以选择别的颜色。三根蜡烛摆在这一对新人面前。中间那根蜡烛称为「婚姻之烛」或「合一之烛」，这根蜡烛比旁边两根「家庭之烛」大些。如果，蜡烛是在婚礼开始时才带进来的，那么要先摆好中间的蜡烛，只有带旁边的两根家庭之烛进来。

在点燃蜡烛之时，可以演奏一段音乐，或是由诗班、个人献诗，或者是全体会众唱诗歌，其实都可以。

婚礼程序中，点燃蜡烛的程序分成两部分，第一部份是点燃家庭之烛，第二部份点燃中间的婚姻之烛。第二部份是在完成誓约及婚姻宣告后，才点燃的。

第一部份的点燃蜡烛程序可以在这时候举行，也可以早一点开始，例如在新人的母亲坐下前就可以点燃，通常新人的母亲是最后坐下，婚礼才开始的，可以在母亲坐下的时候，点燃蜡烛。如果是这样子，以下的话语就不必说出。

第一类：

第一部分点烛 --- 蜡烛代表新郎（全名）、新娘（全名）的生命以及双方的家庭，这蜡烛将由双方的母亲、朋友或儿童（男方点烛者全名）、（女方点烛者全名）点燃。

第二部分点烛 --- 新郎（全名）、新娘（全名）现在将点燃合一的蜡烛，代表他们从今以后成为一体的生命。。

或者 第二部分点烛 --- 在这时刻，新郎（全名）、新娘（全名）将从已经点燃的家庭之烛引火点燃婚姻的蜡烛。如此而行，代表他们从今以后成为一体的生命。

第二类：

第一部分点烛 --- 这两根分立在两旁的蜡烛，由双方家庭的家人点燃，代表新郎（全名）、新娘（全名）此时此刻之前的生命。他们的烛光，代表他们从他们的父母亲所领受的信心、智能及爱心。在此时此刻之前，他们的烛光是分开燃烧，但在交换誓约之后，新郎（全名）、新娘（全名）他们将共同点燃中间的蜡烛，代表他们从今以后成为一体的生命。

第二部分点烛 --- 新娘和新郎现在要点燃中间那根合一的蜡烛，象征他们生命的成为一体。从今以后，他们要为彼此设想，同享欢乐、共度患难。当点燃中间的蜡烛之后，旁边的蜡烛继续点燃，象征他们仍然需要完全接纳彼此不一样的特点，以成就彼此相辅相成的益处。

四．诵读经文及其它文集

在婚礼中通常会读两三段经文，一般而言，都是读三段经文。阅读经文常由家人、亲戚、朋友或教会会友担纲，最后一段经文则由牧师诵读。负责诵读的亲友同样应该参加婚礼的预习。

不少新人除了诵读经文外，也喜欢在婚礼中诵读一般的文章，像是诗歌、默想或是其它的关于婚姻的文章（由别人或别的新娘、新郎写的）这些文章可由来宾、新人或由主持人诵读。这些短文可在诵读经文之前或之后念出。以下是一些婚礼中常用的经文集一般文集。

哥林多前书十三章（通常由来宾诵读）

1)我若能说万人的方言，并天使的话语，却没有爱，我就成了鸣的锣，响的钹一般。2)我若有先知讲道之能，也明白各样的奥秘，各样的知识，而且有全备的信，叫我能彀移山，却没有爱，我就算不得甚么。3)我若将所有的赒济穷人，又舍己身叫人焚烧，却没有爱，仍然与我无益。4)爱是恒久忍耐，又有恩慈；爱是不嫉妒；爱是不自夸，不张狂，5)不作害羞的事，不求自己的益处，不轻易发怒，不计算人的恶，6)不喜欢不义，只喜欢真理；7)凡事包容，凡事相信，凡事盼望，凡事忍耐。8)爱是永不止息。先知讲道之能终必归于无有；说方言之能终必停止；知识也终必归于无有。9)我们现在所知道的有限，先知所讲的也有限，10)等那完全的来到，这有限的必归于无有了。11)我作孩子的时候，话语像孩子，心思像孩子，意念像孩子，既成了人，就把孩子的事丢弃了。12)我们如今仿佛对着镜子观看，模糊不清（原文作：如同猜谜）；到那时就要面对面了。我如今所知道的有限，到那时就全知道，如同主知道我一样。

约翰福音十五章9-12节（通常由主礼诵读）

9)我爱你们，正如父爱我一样；你们要常在我的爱里。10)你们若遵守我的命令，就常在我的爱里，正如我遵守了我父的命令，常在他的爱里。11)这些事我已经对你们说了，是要叫我的喜乐存在你们心里，并叫你们的喜乐可以满足。12)你们要彼此相爱，像我爱你们一样；这就是我的命令。

一般文集之一：当神创造人

当神创造人，将人安置在伊甸园之中，神看见那人独居不好。于是神为那人预备了一位帮助他并且与他相伴的女人。在创造的工作中，神并未曾从男人的头创造出女人，好使女人管辖男人，神也未曾从男人的脚创造出女人，好使女人俯首屈从，神却从男人的肋骨创造出女人，好让女人与男人同等相待，而且最贴近男人的心怀，因此男人必须疼爱、珍惜并且尊敬他所爱的女人。神将女人带到男人面前，要他们彼此相伴、共相扶持。婚姻是上帝赐与世人的礼物，好让我们不再感觉寂寞与孤单。婚姻让我们接受上帝这项珍贵的礼物，也给予所爱的人这份来自上帝的珍贵礼物。

一般文集之一：婚姻是爱的承诺

婚姻是以身相许的承诺，在这个承诺中，两个人付出自己、也找到自己。在婚姻中，两人彼此分享、共同成长，世间没有其它关系能够与婚姻相比拟。婚姻的承诺是身体、心灵，一生一世、天长地久的承诺。

在纯洁的爱中，婚姻包涵生命中最重要的关系。在婚姻中，妻子与丈夫是彼此最好的朋友、知己、恋人、老师、听众以及辅导。在婚姻中，有时候，我们所爱的人难免伤心或者病痛苦恼，这时我们的爱，就好象一个父母抚慰怀中哭泣的孩童。

婚姻让我们的生命变得更加丰富，因着婚姻，我们的喜乐得着满足、我们的思念得着更新、我们的委身更加坚强，甚至怒气变得更强烈，但也消逝得更快、更容易。

婚姻让我们明白、谅解生命中的错误是难以避免的。因此，婚姻能以鼓励、引导我们建立新的生命、新的经验以及在人生各种际遇中，以崭新的方式，表达我们无限的爱心。

当两个人承诺在婚姻中彼此关心、疼爱，他们也创造独一无二的生命，这生命比世间任何字句、文辞，更能让他们彼此紧密结合成为一体。婚姻是一项承诺，一项潜力，在两个彼此相爱的人心中滋长、茁壮，这样的婚姻是一生一世、天长地久的承诺。

五．婚礼的信息

在婚礼中针对会众及新娘新郎宣讲的信息，通常由主礼牧师担纲。这样的信息比较短，主题也比较明显。婚礼的信息通常是在新人准备进行婚姻誓词之前宣讲的。

如同经文诵读一样，有时候新郎新娘也可以安排亲朋好友说一段勉励的话，或是分享他们的婚姻生活经验，甚至读一篇比较长，关于婚姻的文章也可以。当然，主礼在这个时候，也可以给予这对新人一段适当的勉励信息。

信息结束之后，通常适宜段简短的祷告，并进行婚约问答。

1．交换誓约之前的祷告

第一类：让我们低头祷告：全能的上帝，当这一对新人将要进行婚约的誓词之时，我们祈求您赐福新郎（全名）、新娘（全名）。引领他们与您更亲近，更祈求帮助他们在婚姻的爱及承诺中得以成长，直到永永远远。阿门。

第二类：在他们即将进行婚姻誓约之时，让我们为这位男人和这位女人祷告：全能的上帝，在您创造的大工中，您创造男人与女人，让男人与女人彼此相爱、相属、彼此扶持的上帝。当他们奉您的名，愿意在爱心、信实的婚约中立下承诺，祈求您的圣灵临到他们身上，让您的爱浇灌他们，从今时直到永远，奉我主耶稣基督的名祷告。阿门。

第三类：让我们低头祷告：爱我们的上帝，你创造男人，也创造女人，让他们彼此相爱、相属、彼此扶持。当他们在立下婚姻的承诺时，愿您的圣灵与这位男人、这位女人同在，从今时直到永远。奉我主耶稣基督的名祷告。 阿门。

2．双方主婚人的祝福

双方家庭的祝福渐渐取代那个问题「谁让这女人与这位男人结婚？」这样的取代意味着，认识在婚姻关系中，不是谁让谁结婚。最好的方式就是由双方家庭祝福这对新人的结合。

请注意，不是只有双方主婚人能够给予这对新人祝福，其它的家人，他们的朋友，甚至他们的儿女都可以祝福这对新人。这些都依照两人与家庭的关系来决定的。无论如何，在请这些人祝福时，他们可以在原来的位子上起立，回答「我愿意」之后，再坐下。

这部分的婚礼程序同时包括家庭及儿童的祝福。如果需要，也可以让双方家人或新人的亲朋好友一起祝福这对新人。在安排儿童祝福之前，并且先对儿童解释程序的内容及意义。

第一类（传统的）：

我现在请问：谁愿意祝福这位女人嫁给这位男人？
回答：我们愿意。

请问：谁愿意祝福这位男人娶这位女人？
回答：我们愿意。

第二类：

可不可以请这对新人的父母亲（全名）起立？
身为这一对新人的父母（家人）你们愿意承诺为他们祷告，支持他们，进入婚姻之中，建立新的家庭，共同生活在一起吗？
回答：我们愿意。

第三类：

可不可以请这对新人（全名）的家人起立？
你愿意接纳这对新人（全名）进入你们家庭，以你们的爱支持他们，帮助他们在你们的家族中，建立自己的家庭？
回答：我们愿意。

第四类：

可不可以请这对新人（全名）的家人起立？
当这对新人（全名）在婚姻中结为连理、共同生活，这个婚姻也将你们两个家庭建立新的关系，建立两个家庭彼此信赖、互相接纳的关系。你们愿不愿意给予这对新人你们的爱心、你们的祝福以及你们的支持？如果你们愿意，请回答：「愿意」。
回答：我们愿意。

所有的会众请起立。

各位亲朋好友，新娘新郎邀请你们来参加这个婚礼，因为你们对他们而言，是无比重要的。你们的爱心和支持，从过去到现在，一直不断的给予他们最大的帮助。现在，诸位亲朋好友，你愿意在上帝的慈爱中，祝福他们，承诺尽你的能力保守他们的婚姻？你们愿不愿意给予这对新人你们的爱心、你们的祝福以及你们的支持？如果你们愿意，请回答：「愿意」。

回答：我们愿意。

第一、二、三类的补充：
我请求今天见证这个婚约，在座的各位亲朋好友，你愿意尽力支持这对新人（全名）建立美满的婚姻生活吗？
回答：我们愿意。

儿童的祝福

牧师提到每一位儿童的名字。
儿童的名字，你将要进入一个新的家庭，你愿意把你的信心、爱心和感情给予这个新的家庭吗？
每位儿童回答：靠着上帝的帮助，我愿意。

牧师对新娘、新郎：
新娘、新郎（全名），你愿意成为儿童（全名）的父母，对他信实、保护他、爱他、接纳他吗？
新娘、新郎回答：靠着上帝的帮助，我愿意。

3．婚约问答

婚约问答是婚礼中几个关键程序之一，通常这样的问答也被视为是婚姻誓约或承诺的一部份。需要注意的是，在这阶段，所用的是「我愿意」，而不是「我是」，这样的用词深具意义。因为这提醒新人，在建立婚姻生活时，「愿意」是一个重要的关键。

通常，婚约问答是在双方家庭的祝福之后举行的。婚约问答结束后，接着进行婚约誓词。

第一类（传统的）

（全名），你愿意娶这位女人做你的妻子吗？
回答：我愿意。

（全名），你愿意嫁给这位男人做你的丈夫吗？
回答：我愿意。

第二类（个人的）

（全名），你愿意（全名）做你的妻子吗？
回答：我愿意。

（全名），你愿意（全名）做你的丈夫吗？
回答：我愿意。

第三类（改良的）

（全名），你愿意娶（全名）作为你的妻子吗，与她在神圣的婚约中共同生活？无论是疾病或健康、贫穷或富裕、美貌或失色、顺利或失意，你都愿意爱她、安慰她、尊敬她、保护她？并愿意在你们一生之中对她永远忠心不变？
回答：我愿意。

（全名），你愿意嫁（全名）作为你的丈夫吗，与他在神圣的婚约中共同生活？无论是疾病或健康、贫穷或富裕、美貌或失色、顺利或失意，你都愿意爱他、安慰他、尊敬他、保护他？并愿意在你们一生之中对他永远忠心不变？
回答：我愿意。

请注意，若采取这个改良式婚约问答，则要注意选择合适的婚姻誓约，以避免重复。（誓约部分的第一类）

4．交换誓约

交换婚姻誓约有许多型式，以下是一些传统及比较不传统的誓约。

在这个程序中，这一对新人彼此牵着手，面对面站立。通常是请新郎先开始，跟着牧师念着：（新郎全名）我说一句，请您跟着我说一句，（新郎全名）……

第一类（传统的）

在上帝以及今天来到这里的众位见证人面前，我（新郎全名）愿意娶／嫁你（新娘全名）作为我的妻子／丈夫。从今时直到永远，无论是顺境或是逆境、富裕或贫穷、健康或疾病、快乐或忧愁，我将永远爱着您、珍惜您，对您忠实，直到永永远远。

第二类

（新郎全名）在上帝以及今天来到这里的众位见证人面前，我娶／嫁你妻子／丈夫。我将我的手给您、我将我的爱给您，我更将我自己给您。我祈求与您终生厮守、永远不分离。请来，与我在人生道路上同行，与我共同走过崎岖或平坦的道路。

第三类（现代的）

在上帝以及我们的家人及朋友面前，我娶／嫁你妻子／丈夫。从今以后，当你喜乐，让我分享你的喜乐；当你忧伤，让我分担你的忧伤；在你健康或病痛时支持你、与你在爱中共同成长，终生对你忠实，直到永永远远。

第四类（改良的）

我（新郎全名）娶／嫁你（新娘全名）作为我的妻子／丈夫，而这是我对你的承诺，我将对你忠实、以你为荣，我将尊敬你、相信你、帮助你、照顾你，我将与你分享我的一生。我将会饶恕，正如同我们是被饶恕的，我将与你共同学习，认识彼此、认识这个世界以及认识我们的神。我们将共度顺境、逆境，直到地老天荒。

第五类

我（新郎全名）愿意娶你（新娘全名）作为我的妻子。我内心知道，您将成为我终生的朋友、伴侣、我唯一的真爱。在这特别的日子里，在上帝面前，我将我的承诺给你，我承诺，无论是顺境或是逆境、富裕或贫穷、健康或疾病、快乐或忧愁，我将永远在你身旁做你的丈夫。我承诺，我将毫无保留的爱你、以你为荣、尊敬你，尽我所能供应你的需要，在危难中，保护你，在忧伤中安慰你，与你在身心灵上共同成长，我承诺将对你永远忠实，疼惜你，直到永永远远。

我（新娘全名）愿意嫁你（新郎全名）作为我的丈夫。我内心知道，您将成为我终生的朋友、伴侣、我唯一的真爱。在这特别的日子里，在上帝面前，我将我的承诺给你，我承诺，无论是顺境或是逆境、富裕或贫穷、健康或疾病、快乐或忧愁，我将永远在你身旁做你的妻子。我承诺，我将毫无保留的爱你、以你为荣、尊敬你，尽我所能供应你的需要，在危难中，保护你，在忧伤中安慰你，与你在身心灵上共同成长，我承诺将对你永远忠实，疼惜你，直到永永远远。

第六类

（新娘全名）（新郎全名）我爱你，在今天，我娶／嫁你作为我的妻子／丈夫，不是只为了你，而是为那位和你一起，而变得完全不一样的我自己，我爱你，不是因为你曾经在你生命中拥有的，而是那我们过去、现在以及未来共同拥有的！我爱你，你让我变得更好、更喜乐、更完全，因为 （新娘全名）（新郎全名）这就是你为我做的，不用说一句话、不用摆一个姿势，不用怀疑，我爱的，就是原原本本的你！似乎如此简单... ，
但全世界没有一个人能够如此。除了你以外，....直到地老天荒……

在这个日子，在你的家人朋友面前，我的心中充满喜乐，我承诺…成为你的丈夫／妻子，我承诺永远爱着你！永远珍惜我们共度的时光！直到地老天荒！

5．交换戒指

婚礼进行时，戒指通常是由男女傧相保管。男女傧相在婚礼开始，从捧戒指的孩童手中拿过戒指，或从一开始就保管着戒指。通常，牧师会请男女傧相先把戒指给他，然后解释戒指的意义，并给予祝福，然后交给新娘、新郎。

戒指的祝福

这对戒指是圆的，代表没有结束的永恒，它的材质是黄金做成的，代表纯净、圣洁的。当你们彼此交换戒指时，我们祈祷，你们的爱也是如此天长地久、纯净以及圣洁。愿神借着这个婚姻的记号，赐福你们的婚姻。

新郎（全名）将这个戒指带在新娘（全名）的手指，并且告诉他……

第一类交换戒指（传统的）

新娘（全名）我将这戒指套在你的手指上，这戒指代表我今天对你所立的婚姻誓约。

第二类交换戒指

新娘（全名）我将这戒指套在你的手指上，从今天开始，直到永远，做为我们婚姻的记号。戴着这戒指表明我们今天在上帝及众人面前承诺的婚姻约定。

第三类交换戒指

今天，我们从我变成我们。新郎（全名）愿意以这个戒指做我记号，表明我愿意加入你的生活，与你结为一体，直到天荒地老。我今天早到这里与你结为连理，让我们从今以后，一起同奔天路。

第四类交换戒指

新娘（全名）我带着这个戒指，象征着完全与永恒，我将戒指给你，让你带在手指，使我们永远记得今天的彼此相许婚姻誓约。

6．呈献主婚人花朵或礼物

有时候，在点燃婚姻或合一的蜡烛之后，这对新人希望能献花给他们敬爱的母亲、祖母或其它忒别的人，

通常这个礼物对接受的人是一项惊奇，是事先未告知的。在点燃婚姻的蜡烛之后，这对新人走到他们愿意表示敬意的人面前，给予拥抱、亲吻及送上鲜花或礼物，然后在牧师最后祝祷之前，回到他们原来的位置。这个时候（点燃蜡烛，献上鲜花、礼物之时）最好能有背景音乐、诗班献唱或独唱。

7．祝福的祷告及主祷文

在这儿不适宜作太长的牧者祷告。主礼可以加快程序，准备结束婚礼。这里的祷告不只是为新人祷告，也为双方家人及观礼的会众祷告。以下是可以达成该项目标的几则传统祝福祷词。

要注意的是，在祝福祷词之后接着的是在结婚证书上用印及签章。

让我们低头祷告：

我们的上帝，永生、慈爱的主，生命及永恒，所有美善事物的创造者，赐与世人一切喜乐的主，我们感谢您，赐下婚姻的礼物。我们虔诚祝福这对新人（全名）在彼此之中得到完全，也祝福他们一生一世持守今日在上帝及众人面前立定的婚姻誓约。

我们的主，愿您赐福这对新人（全名），在他们的生活中，同心合意在您的慈爱及保守中共同生活。求您赐与他们健康、丰富及平安。使他们刚强，得以顺服、事奉您，让他们能够在今生今世跟随耶稣基督的脚踪行，而当一切欢乐与忧伤、良善与恶事结束之时，让他们进入您的永恒之中，同享您无穷的荣耀。

我们的上帝，顾念我们及我们家庭的主。保护我们无论在内或在外，能免于那恶者的攻击，求您依照您丰盛的恩慈供应我们日用的需要。请您的圣灵保守我们，让我们看见别人言语及行为的良善，并在您的恩典之中日日长进。我们祷告乃是奉我主耶稣基督，我们救主的名。我们众人此时也照着祂的教导向您祷告：

我们在天上的父：愿人都尊你的名为圣。愿你的国降临；愿你的旨意行在地上，如同行在天上。我们日用的饮食，今日赐给我们。免我们的债，如同我们免了人的债。不叫我们遇见试探；救我们脱离凶恶（或作：脱离恶者）。因为国度、权柄、荣耀，全是你的，直到永远。阿门。

另外的祷词

让我们祷告：永生的上帝，若没有您的恩典，没有任何承诺是可信的。祈求您，以您的圣灵赐下的恩慈，使这对新人得以刚强，让他们得以完全他们今日所立的婚姻誓约。保守他们对您及对彼此忠心，求您以无比的慈爱及喜乐充满他们，让他们建立一个充满平安喜乐的家庭。祈求您，用您的话语引导他们事奉您，直到永永远远。

婚礼祝福

唯愿我主耶稣基督的恩惠，天父上帝的慈爱以及圣灵的感动，常与您们众人同在，直到永永远远。阿门。

或者

唯愿主赐福今日来到这里的亲朋好友，愿主赐福这对新婚夫妇，愿主保守我们在祂的爱中生活、成长并行出爱的见证。唯愿充满慈爱的上帝与我们众人同在，从今时直到永永远远。阿门。

六．结婚证书签章

这是婚礼中十分基本，必须要完成的事情。通常在布置礼堂时会准备一张放置结婚证书的签章桌或小讲桌。新娘新郎、介绍人、主婚人及证婚人依次来到前面签章。签章的时候，同样可以有音乐、诗歌作为背景。

在婚礼进行之时，这对新人站的位置是新娘在新郎的左边，签章完毕后，新娘则站在新郎的右边，男女傧相亦跟着改换站立的位置。

一般而言，在台湾只要签一份结婚证书，以便到户政事务所登记。在国外，有时候要签两份，一份交给教会保管，另一份交给政府登记户籍之用。

当牧师签过结婚证书之后，他才向众人介绍这对新婚夫妇。

七. 介绍新人及新人退场

当牧师签完结婚证书之后，这也是背景音乐或诗歌停止的时候。当音乐或诗歌停止，牧师开始向会众介绍这一对新婚夫妇。介绍这对新婚夫妇的方式可以多做变化，例如：这个时候，我十分乐意将这一对新婚夫妇介绍给您……

通常介绍完毕之后，会众会回以热烈的掌声。然后，婚礼殿乐响起，此时新郎在新娘左边，一起走出礼堂，男女傧相跟随在后，家属及其它参与典礼人员随之退场。婚礼退场并不像进场一样的缓慢或正式，不过，新娘新郎最好在圣坛前面稍微停留几秒，和众人微笑点头之后，才退出礼堂。

返回上页