教会增长

教会增长

第一课序言 - 课程介绍

第二课教会增长的圣经根据

第三课初期教会增长的分析

第四课教会增长的因素

第五课教会不增长的因素

第六课从世界及中国教会发展看教会增长

第七课综合教会增长的理论

第八课圣灵与教会增长

第九课灵性复兴与祷告

第十课教会增长与领袖

第十一课领袖训练与教会增长

第十二课队工精神与教会增长

第十三课真理教导与教会增长

第十四课初信栽培与门徒训练

第十五课患难逼迫与肢体生活

第十六课小组事工

第十七课青年人事工

第十八课恩赐与动员

第十九课布道事工

第二十课个人布道

第二十一课增长计划

第二十二课建立自养自治自传的教会

第二十三课中国晨曦运动

第二十四课差传与教会增长


教会增长

    本书由圣网制作
    网址：http://zhsw.org
    邮箱：zhsworg@126.com


第一课序言 - 课程介绍


一、课程的目标：

 帮助信徒了解何谓教会增长和如何能使教会增长。

二、教会的定义：
1．是指一群人：(申 4:10)教会是指属神的百姓。
2．蒙召出来的一群人：(弗3：21，4：1)蒙召有被神呼召出来分别为圣的意思和作为神子民的意思(彼前2：9-10)
3．是基督的身体(林前 12:27)

总结：

教会是指一群因信耶稣而被神呼召出来的一群人，与耶稣的生命结连的一个群体，在地上是为了见证荣耀神。

三、教会的两个层面与范围
1．世界性：全世界所有的信徒都是教会(弗1：22-23)。
2．地方性：为了方便信徒在一起的敬拜神，神也设立了地方性的教会，如以弗所的教会。

四、增长的观念：

教会增长不是加增，而是倍增。倍增是神创造生命和赋与生命繁殖的原则(创 1:28)「生养众多」。神给与人类，甚至是动植物有倍增的生殖能力。因为人类的繁殖是倍增的，所以教会也要以倍增的方法传福音。

五. 教会增长的观念：
1．教会增长观念的来源：从教会增长之父马盖文而来，他曾在印度宣教三十多年。1961年，在美国俄利岗州的基督教大学成立了『教会增长中心』，后来名为『世界差传学校与教会增长中心』。后来，教会增长成为一个广泛的运动，1972年开始影响美国的教会。

2．教会增长的定义：「把本来和主耶稣没有个人关系的男女，带领他们进入与主的团契，并成为有责任感的教友的任何活动。」意思是：教会增长，是透过任何的布道活动，带领不认识主耶稣的人相信耶稣，接受耶稣作为他个人的救主，并且生命成长，成为一个有责任感和委身于主的门徒。

总结：

领人信主，包括了栽培他生命的成长，成为一个委身于主的门徒，并能带领其他人信主的，才是倍增。因此教会增长是很着重初信者的生命质素，他必须成为一个有繁殖能力的门徒。正如初期教会的倍增(徒1:8,15;2:41,47;6:7)




第二课教会增长的圣经根据

〖 一、旧约：扩散的观念 〗

1．一个部族扩散变成大国：(创12：1-3)

「万国会因他的后裔得福」的意思：(徒3：25-26)亚伯拉罕的后裔就是神的儿子耶稣基督，万国因着相信耶稣基督而得救恩，所以万国就是因他的后裔得福了。(加3：8　9)凡像亚伯拉罕一样相信神的，都得着神的救恩，被称为义，因此，可以称得上是亚伯拉罕的子孙，这也是万国因他得福的意思。

2．诗人歌颂神的恩典直到地极：(诗 65:8)

住在地极的人就是指全人类，日出日落之地是指整个宇宙。经文的意思是全人类和全宇宙都看见神奇妙的作为，肃然起敬的敬拜神，所以神的救恩是全世界和全宇宙的。

3．神应许救恩会临到外邦人：(赛 56:7)

凡是真心归向神的，都可作神的子民，在神的圣殿中敬拜。(参太21：13)


〖 二、新约：倍增的观念 〗

1．耶稣要门徒传福音和设立教会(太 16:18)

2．百倍的结果是比喻天国应该有好的收成，有许多人信主(太 13:8)

3．天国好像芥菜种和　酵，最初是微不足道的，后来却发展得惊人，这表示天国是不断拓展的，就是增长的意思(太13：31-33)

4．耶稣的羊圈是全世界的人，因此，教会增长是耶稣的心意(约 10:16)

5．耶稣吩咐门徒要透过传福音，施洗和教导，使万民作主的门徒。而使万国万族成为主的门徒的方法是教会增长。增长的行动是『去』领人信主。之后要替信徒施洗，使他们加入教会，这是量的增长。此外，还要教导圣经真理，这是质的增长，最后，增长的目标是使万民都作主的门徒。(太28：19-20)

教会增长之父马盖文对大使命的解释：「使万民作门徒」是『吸收门徒』，而「教训他们」是『造就门徒』。所以布道的目的是吸收门徒，使罪人悔改，而造就门徒，就是栽培门徒，使他们的灵命成长，并教导圣经真理，使他们在真道上站立得稳。

6．新约书信是神的仆人写信给不断增长的教会：(罗1：8，腓1：5，西1：6)

7．初期教会的工人要着重质的增长：这是质素增长的观念，门徒质素的增长是倍增下去的，每一代都培育下一代(提后2：1-2)。




第三课初期教会增长的分析

〖 一、增长的动力： 〗

1．耶稣的吩咐(徒 1:8)耶稣吩咐门徒要在耶路撒冷等候圣灵的来临，然后靠着圣灵的能力为耶稣作见证，从耶路撒冷开始，将福音传到远方，这是扩散的观念。耶稣的吩咐成为初期教会增长的动力。

2．圣灵的充满：(徒2)彼得被圣灵充满讲道，之后有三千人悔改归主，所以圣灵充满是第二个增长的动力。


〖 二、增长的因素： 〗

初期教会注重质和量的增长：质的增长是教会看重信徒生命质素的成长，而量的增长是教会注重领人归主。

1．质方面的增长－－信徒灵命成长的因素：

 a. 遵守神的话：从信主开始就着重遵行圣经真理的教导。(徒2：37-38，41-42)
 b. 彼此交接：就是信徒的团契生活。信徒常以爱心彼此分享，关心，支持(徒2：44-45)
 c. 擘饼：就是圣餐。圣餐是主耶稣吩咐教会要遵守的，圣餐的意思是记念主的死，和盼望主的再来，并且圣餐代表了信徒的生命与主是联合的，所以信徒一起守主餐，是表示信徒有同一生命，同一的追求，也有生命的交流，并且有同一个信心，爱心和盼望，因此守主圣也是信徒灵命成长的因素之一。
 d. 祈祷：祈祷是信心的操练，是与神亲近的途径和支取能力的途径，当信徒一同祷告的时候，祷告的力量更大，也会看见神的恩典，属灵生命自然会成长。
 e. 敬拜神：(徒2：46-47)赞美神的人自然是与神的关系亲密的人。不信的人看见门徒的生命见证而归主，所以质和量的增长是息息相关的。

2． 因内部问题而带来的增长－－教会因为人多而出现彼此间的磨擦(徒 6:1)，教会即时处理问题，选立七个人负责管理饭食的事。问题解决之后(徒 6:7)信主的人增多，教会有突破性的增长。

3． 因逼迫的缘故而带来增长－－(徒8：1-6)信徒因逼迫而分散，在各处展开福音的工作，使多人归主。教会被建立起来。成就了(徒 1:8)主的使命。(徒12：1　24)教会的领袖受到逼害，信徒逼切的祷告，给果经历神的大能，福音越发兴旺，证明神的权能胜过一切。

4． 教会单位的增长：(徒 9:31)因信徒分散，使福音在各处传扬，教会在许多地方被建立起来。

5． 差传：神的心意是要教会差派人去别的地区或国家传福音(徒13：1-3)建立教会，以致教会有更大的增长。

6． 属灵争战而带来增长：魔鬼会拦阻福音的发展(徒19：11，17，20)，但神必会得胜魔鬼，人看见神得胜的作为，就会归向神。


〖 三、不断倍增的现象： 〗

在使徒行传1：15，聚会的人数是120人，至2：1，41，圣灵降临后，信徒增至三千人，有几倍的增长。4：4，信徒中单是男丁已是五千人。5：14，教会虽然面对内外的困难和逼害，然而却加速的增长。6章　的增长是倍增。6：7，「加增的甚多」是倍增的意思。8章，9章，教会因为受逼迫而把福音传到撒玛利亚等地。9：31，「建立」有进展的意思，而「敬畏」有确定目标和投身的意思，可见这时的教会，是一间质与量同时增长的教会。12：24，教会领袖虽然受到逼害，但神的道却越发广传。13章，因安提阿教会差派宣教士，使教会有全球性的增长。13章，14章，福音传到亚细亚。16章，福音传到马其顿，就是今天的欧州。19：20，主的道大大的兴旺，而且得胜。28章，福音不断放胆地传开。到了第四世纪的时候，罗马基督徒人数己经非常多了。




第四课教会增长的因素

〖 一、初期教会增长的因素： 〗

1．领袖的素质：

使徒行传2章，彼得被圣灵充满讲道大有能力，叫人知罪悔改，恒心遵守使徒的教训，可见，彼得是一个被神重用，满有属灵的权柄和讲道的恩赐，感动人心归主的使徒。(徒5章)使徒们行使从神而来的权柄，对犯罪的人执行纪律，使信徒产生了敬畏的心，又行了许多神迹，使百姓都尊重，信而归主的人越发增添，这是使徒们属灵权柄所带来的果效。

使徒行传7章和8章，执事司提反为见证主而殉道，教会受逼迫，因而福音被传开。使徒行传11：24，因巴拿巴的生命见证，领了许多人信主。

 2．神迹奇事 ：(徒2：43-47，5：12)

使徒行了许多神迹奇事，这些奇事神迹使多人敬畏，和归信耶稣。


〖 二、现代「教会增长」学者的见解： 〗

1．「教会增长」之父马盖文：

是比较注重亚洲，非洲，和南美洲宣教工作的传道人，他在这些地区的教会中，归纳了以下几点使教会增长的因素：

ａ．传道人或是委身的信徒：一个终身献身于建立教会的人。
ｂ．将福音传到对福音反应较佳的人群中：不同的地区或人对福音有不同的反应，正如撒种的比喻，向那些好土，就是对福音有良好反应的人传福音，能结果百倍。
ｃ．发现和重视那些能使教会增长的机会，并利用这些机会全力发展教会工作。

2．韦拿：

曾经在美国一间神学院教导「教会增长」的科目，据他分析，导致美国教会增长的主要因素有三个：

ａ．牧师：一位思想正面，积极，有领导能力、并能激发教会发展增长事工的牧师或传道人。
ｂ．动员：动员教会中不同恩赐的信徒，和那初信的信徒，使他们彼此配搭，发展教会增长工作
ｃ．教会人数：教会的人数最好不超过二百五十人，如果人太多，则应考虑植堂，这样，教会才能增长。

3．卢家骏牧师：

推动华人差传事工的牧者，他认为教会增长的因素为：

ａ．领袖：一位突出，强而有力，能正面影响教会增长的传道人。
ｂ．真理教导：教会需要有很强的圣经教导，牧者有讲道的恩赐，并着重在崇拜中按着圣经真理讲解圣经，使信徒有良好的属灵　养。
ｃ．肢体生活：信徒要彼此关心，互相探访，互相牧养。


〖 三、教会增长的调查结果： 〗

最重要的「教会增长」因素：

第一，领袖　第二，主日讲道　第三，青年人的工作　第四，主日学　第五，布道热诚　第六，肢体生活　第七，总动员


〖 四、带动教会增长的领袖之特质： 〗

1．他是一个强调布道和有布道热诚的人。
2．他能够争取机会去布道。
3．他是一个激发他人有布道热诚的人。
4．他是一个重视信徒恩赐的人，能够让信徒各按恩赐的事奉。
5．他是一个坚持布道的人：认为布道是教会的中心，不断的推动布道事工。
6．他是一个灵性美好的人，被圣灵充满，有生命的见证。


〖 五、带动教会增长的信徒之特质： 〗

信徒有美好的生命素质，遵守圣经的教导，相交，守圣餐，敬拜，祈祷等。


〖 六、教会增长的策略和方法： 〗

1．善用信徒的恩赐，动员全教会的信徒一同的参与事奉(弗4：11-12)。
2．社区调查：集中力量向那些容易接受福音的社区或人传福音。
3．留心神所给的布道机会。
4．植堂：就是把一部份的信徒分出去，另外建立教会。



第五课教会不增长的因素

〖 一、拦阻教会增长的牧者： 〗

1．欠缺对教会的委身：如果领袖不委身于教会，事奉了很短的时间就离开，或不再作带领的工作，教会就不可能有增长。

2．欠缺异象：牧者如果没有异象和目标方向，教会就会停滞不前，只在日常的事工中打转，教会不会有任何的增长。

3．欠缺布道的热诚：如果牧者没有布道的热诚，就没有能力推动信徒参与布道。

4．不忠心：不忠心的牧者不会殷勤的为主作工。(太25：14-30)又恶又懒的仆人不单不会使教会有任何增长，更会带来破坏。

5．不清楚呼召：这是最严重的问题，如果传道人根本没有神的呼召，他的事奉就会出现以上所讲的各种问题。


〖 二、阻碍教会增长的长老执事： 〗

1．以属世的方法做属灵的事：一般的长执没有受过神学训练，比较容易会用世界的观念和方法做教会的事，因而与牧者的看法和做法有出入，而造成不能与牧者同心的事奉，结果教会事工受到拦阻，教会的增长也受到拦阻。

2．欠缺彼此间的顺服：如果长执不谦卑，自以为是，不与牧者和其他的长执合作而独行独断，教会就会出现纷争冲突，这样，教会就不会有任何的增长了。

3．欠缺生命的榜样：长执是教会的领袖，如果欠缺生命的榜样，就很难推动信徒为教会努力


〖 三、拦阻教会增长的信徒： 〗

1．欠缺使命感：(太28：19-20)信徒对他人的得救漠不关心，或觉得自己不晓得传福音等，以至没有遵行主的大使命。

2．欠缺生活的见证：(徒 2:47)信徒没有生活的见证，就不能领人归主，只会羞辱主名。

3．灵命软弱：信徒与神的关系疏离，很少读经祷告，就会容易被罪缠累，生活失去见证，也不会看重大使命，如此，教会不可能有增长。

4．欠缺圣经真理的根基：信徒没有好好的认识圣经真理，可能会有以下两个表现或结果：
ａ．不遵守神的教导，不传福音。
ｂ．曲解圣经的教导，使教会充满了异端邪说。这样，教会不单不会增长，反而会造成分裂。



第六课从世界及中国教会发展看教会增长

〖 一、世界教会增长的历史： 〗

1．初期教会：

ａ．主后30　45年，犹太本地传道的时期：(徒1-12章)
使徒行传第7章记载司提反的殉道是福音传播的第一个转捩点，因教会受逼迫，使福音由耶路撒冷传到犹大和撒玛利亚。

 ｂ．使徒行传9　11章，保罗的归主，彼得向外邦人传福音，和外邦的安提阿教会的建立等，成为福音传播的第二个转捩点，自此以后，传福音的范围不断扩大。

2．主后45－68年，保罗三次旅行布道，在小亚细亚，欧洲等地建立了不少教会，使福音不断的扩展。

3．天主教的宣教事工：
主后1500年－－差派宣教士到亚洲的印度，日本，中国，菲律宾等地作传福音的工作。

4．基督教的宣教事工：
　ａ．主后1800年－－开始了普世的传福音事工，浸信会、长老会、公理会、圣公会、循道会和路德会的宣教士纷纷前往印度、中国和南太平洋等地方作传福音的工作，为当地打开了福音之门。

　ｂ．浸信会的传教运动：
1792年，圣经穑R队坐鳕缭G克理前往印度宣教和穑R飧t经，带领了七百人归主，并有十二位印度信徒献身为传道。克理的好榜样，激励了英国浸信会国内和国外的传道事工，差派许多的宣教士如司布真等，去推动普世的宣教工作。

　ｃ．近代教会增长的例子：
ｉ．1972年，美国教会开始了「教会增长运动」，许多教会起来努力的传福音，使多人得救归主。教会不断的倍增，并差派宣教士到外国去传福音。

ｉｉ．南韩教会的增长：南韩原是一个佛教的国家，一百年前宣教士在韩国播下福音的种子。今天，南韩有许多基督徒和基督教会。跟据93年的统计，南韩的基督徒占全国百份之27。此外，南韩拥有全世界最大的教会「全备福音中央教会」，他们已拥有超过十万的信徒。

〖 二、中国教会增长历史： 〗

1．1807-1842年，对华宣教的准备时期：

1807年，英国宣教士马礼逊来华宣教。马礼逊用了七年的时间，才带领一个人信主。

1840年，约有二十位宣教士在香港和澳门等地传福音，信主人数约一百人。

2．1842-1860年，通商口岸宣教初期：

1840年鸦片战争后，1842年，中国政府签订了南京条约，淮许外国人在沿海的五个港口居住、通商和建立教会。当时共有二十个差会来华宣教，而宣教士的人数达二百人。清政府对宣教士的传教工作有许多限制，所以福音果效不大。这时的宣教士是透过教育和医疗作传道的渠道。到了1853年的时候，会友人数只有三百多人。


3．1860-1890年，内地宣教拓展时期：

1858和1860年，中国政府签订了天津和北京条约，宣教士有很大的特权，可以自由传道。1861年起，大量宣教士进入内地传教、建教会、学校和医院等。1864年后，宣教士人数开始增加，福音工作开始　极地发展。

1860－1874年，为中国官绅反教的盛期，宣教士被杀害，信徒受逼害，传道工作受压制。但神却兴起不少宣教差会和宣教士，差会由二十个增至四十一个，宣教士由约二百人增至一千三百人。信徒由约二千人增至三万七千多人。这时期的宣教工作重点是布道和建立布道所。布道方法主要有三：市内街头布道，乡间旅行布道，和医疗布道。


4．1890-1911年，全国宣教发展时期：

中国的政治有极大的变化，包括了中日甲午战争、义和团之乱、国民党革命，最后清朝灭亡。这些战争和打击，使中国朝廷官绅对儒家政治和文化制度等传统失去信心，转而对西方的先进文明，包括基督教发生兴趣。福音得以有利的发展。宣教士人数由一千多人增至五千多人，中国传道人由一千多人增至七千多人。信徒由三万多人增至十六万多人，在二十一年内，增加了三倍半。此外，教会的自立堂会由五百多间增至接近三千间，增长有五倍半之多。这时期宣教士的工作重点是建立布道所，在1893年，布道所共有约一千间，到了一九一零年己增至三千多间，增长了三倍之多。这时期西方教会兴起了学生福音运动，当中有英国着名的剑桥七君子来华宣教，对中国教会的发展产生了很大的影响力，包括：一：教育，建立许多基督教中学和大学。二：神学教育，建立神学院培训传道人。三：西方的文化。


5．1911-1919年，宣教布道全盛时期：

民国时期，基督教有合法的地位，可以自由的传道、信教，基督徒得到空前的自由，所以成为布道的黄金时期。有许多布道运动兴起，如『全国布道运动委员会』、『中国学生自愿献身会』、『男女青年会』、『中华国内布道会』、『中华归主运动』等。在这时期，也开始了中国教会的自立运动，『闽南长老会』、『中国耶稣教自立会』、『中华基督教会』的自立运动等。这自立运动，使中国教会渐渐发现自己的宣教责任，立志要建立自立自养的教会。

    这时期的教会有显着的增长，宣教士由五千多人增至六千多人，华人男传道由五千多人增至九千多人，女传道由一千多人增至三千多人。信徒人数由十六万多人增至三十六万多人，增加了一倍多。


6．1919-1927年，本色教会发展时期：

「五四运动」和「反对基督教运动」等，使教会的增长受到重大的打击。同时，教会领袖鼓吹建立本色化的教会和自主权，使基督教变成中国的基督教。信徒由三十六万多人增长至四十四万多人。

7．1927-1937年，教会增长的停顿时期：这时期的教会再次得到自由，但信徒人数却没有太大的增长。

8．1937年-1945年，沦陷教会受挫时期：中日战争爆发，教会没有增长。

9．1945-1949年，战后教会重建期：教会的发展回复了战前的水平，信徒增加了百份之56。

10．1949-1979年，教会逼迫期：家庭教会兴起，信徒迅速的增长。


第七课综合教会增长的理论

〖 一、教会增长的三种形式： 〗

教会增长之父马盖文认为，使教会增长的情况有三种：

1．自然增长：信徒透过基督教教育，教导自己的孩子认识圣经真理和相信耶稣(箴 22:6)，使他们成为基督徒。

2．转入的增长：信徒因某种的因素离开原居地，转到另一间教会聚会，这样，那教会就多了一个会友。

3．悔改增长：一个不信主的人听了福音之后，以信心接受基督，并接受洗礼加入教会。

　　「悔改」和增长的关系：马盖文认为，使教会增长的关键是在于悔改。悔改是一个包含心理过程的决志。人的悔改经过了一连串的变化，如醒觉神的存在和自己有罪等，然后决志接受耶稣作救主，接受洗礼加入教会，这样才完成悔改的过程。

　　马盖文根据大使命说：当人悔改归主后，还要接受栽培，学习圣经的真理，成为遵守主使命的门徒，这样教会的增长才有果效。

　　特别情况的悔改增长：「群众悔改」／「众多的个别决志」－－在一些部落或乡村，如果犹长或村长信主，很容易影晌整个部落或乡村都信主，这样群众信主的情况，称为「群众悔改」　但群众的信主是经过各人个人决志的，就是「众多的个别决志」。

〖 二、教会增长的策略： 〗

1．不需跨越文化的障碍而布道：向那些与我们的文化、语言、生活习惯类似的人传福音，这样，人信主的机会就比较大。

2．抗拒与接纳的警觉：根据耶稣讲的撒种比喻，每个人对福音的反应都有不同，所以传福音的时候，要调动人力、物力，重点向那些对福音开放的人传福音。

3．信徒的训练：训练信徒与牧者一同的推动教会增长。实践人人皆祭司的身份(彼前 2:9)。

〖 三　教会实际增长的原因： 〗

1．有为主尽忠的仆人：教会受逼迫的时候，许多牧者为主受苦、坐牢，甚至殉道，这些好榜样影响了日后的年青信徒也甘心的为主尽忠。

2．有平信徒兴起事奉：1958年有组织的教会被破坏后，信徒暗中发展家庭教会，因此形成了许多信徒起来事奉，实践人人皆祭司的真理，而家庭教会在人人事奉之下，有惊人的发展。

3．是信徒信心的操练：在逼迫之下，信徒的信心更加坚固，强调逼迫是走十字架的道路，他们不怕艰难，勇敢的广传福音。

4．神在家庭教会中兴起游行布道者：他们清楚神的呼召，并忍受苦难，甘愿走十字架的道路。此外，他们更发展了一套培训和宣教的模式，在中国很多没有福音的地方展开福音工作，使福音有很大的发展，同时也建立了许多教会。

5．圣灵藉着神迹奇事彰显神的同在：特别在文革期间，神医治了许多人的疾病，让人经历神的大能，使教会在逼害中能复兴起来。

6．海外提供的书籍和福音广播：神藉着海外的教会提供属灵读物和圣经等，加上福音广播的传福音和培育工作，都对教会有一定的帮助。

〖 四、教会增长的评估： 〗

1．重质？重量？

「教会增长」理论较为看重量的增长，可能会出现教会过份追求量增长的危机，而忽略了质的增长，因此要留心质量并重。

2．重反应？重开荒？

教会增长的理论是在反应较好的人群或地区重点布道，而反应较差的地区则减少资源。这很容易出现功利的味道，要留意不要忽略圣灵的带领。

3．重教会？重基督？

教会增长理论非常看重建立了多少教会，这会容易带来只看重教会数目的危机，而忘记了建立教会的目的是为了传扬基督，让人尊基督为主。


第八课圣灵与教会增长

〖 一、教会增长的重要元素－－圣灵： 〗

    使徒行传对有关圣灵的记载超过五十次之多，所以又被称为圣灵行传，可知圣灵在初期教会奇妙的工作。早期教会的宣教运动，都是在圣灵的推动下进行的：

1．圣灵使门徒有胆量为主作见证：

门徒遵守耶稣的命令，靠着圣灵把福音传到地极(徒 1:8)。彼得被圣灵充满，讲道大有能力，众人因而打心悔改，并乐意遵守使徒的教导(2章)。

2．圣灵能建立信徒起来事奉：

教会选出七个有好名声、被圣灵充满、智慧充足的人去管理教会的事，他们因有圣灵的充满，所以满有智慧和能力的事奉神，解决当时教会的问题，教会因而增长起来(徒6：3，7)。

3．圣灵使信徒充满平安喜乐：

司提反因被圣灵充满，不怕牺牲，且满有平安的归到神的怀里(徒 7:55)。教会因不再受到逼迫，内心充满了圣灵的安慰，人数也因此而增长(徒 9:31)。

4．圣灵指示信徒的方向：

腓力被圣灵指示向埃提阿伯太监传福音，带领他信主(徒 8:29)。圣灵指示彼得向外邦人传福音(徒10：19　20)。圣灵差派安提阿第一批宣教士(徒 13:2)。

〖 二、圣灵和圣灵的工作

1．圣灵的位格： 〗

ａ.圣灵有理智与思想，圣灵能参透万事，所以神能帮助我们明白属灵的事(林前 2:10)。圣灵是有思想的，能主动的为圣徒祈求(罗 8:27)。

ｂ.圣灵有情感与反应，圣灵会为我们的罪担忧(弗 4:30)。亵渎圣灵的罪必不得赦免(太 12:31)。

ｃ.圣灵有意志和决定：圣灵吩咐安提阿教会差派巴拿巴和保罗成为宣教士到远方宣教(徒 13:2)。

ｄ.圣灵有行动：

1.引导信徒明白一切的真理(约 16:13)
2.引导信徒的生活(罗 8:14)
3.将恩赐分给各人(林前 12:11)
4.指示传道人和宣教士工作(徒 8:29)
5.指教信徒想起耶稣所说的一切话(约 14:26)
6.为基督和信徒作见证(约15：26，罗8：16)
7.行神迹(徒 8:39)
8.为信徒祷告(罗 8:26)

〖 2．圣灵与圣父和圣子的关系： 〗

　ａ．圣父、圣子、圣灵被称为三位一体的神：我们信的神只有一位，而这位神有不同的表现和工作：

　圣父是那位创造宇宙万物的神(创 1:1)
　圣子是那位道成肉身的神(约1:1-2,14)
　圣灵就是神的灵，住在信徒的心中，作教导的工作。
　三位一体的神是同荣同尊的(启1：4-5)

　ｂ．圣灵的工作和角色：

　圣灵承接耶稣的工作，并为耶稣作见证，让人知罪悔改，把人带到耶稣面前，让人得着主的救恩(约14：16，16：7-8)。

 圣灵降临，是表示圣灵新的职事来临，也让使徒知道自己的权柄，证明他们是耶稣的见证人，并有能力去传福音，领人归主(使徒行传2：1　4)。

 圣灵会永远住在信徒的心里，因此，并没第二的洗(徒 2:38)。我们追求的不是第二次的洗，乃是要追求被圣灵的充满(弗 5:18)。

〖 三、圣灵的恩赐： 〗

1．恩赐的广义和狭义的意思：广义是指所有的东西都是神的恩典，如一切属灵的福气。而狭义的意思是圣灵给与每个信徒一些特长，以此事奉神，这就是圣灵的恩赐。

2．每个信徒最少有一种恩赐可以事奉神。(林前 12:11)

3．有关属灵恩赐的经文：罗12：3　8，林前12：8-11，28-30，弗4：11。三段经文共有19种恩赐，其中先知讲道和教导的恩赐出现于三段经文中，治理人和服事人的恩赐出现于两处经文中，其他则各有不同。所以，这里所列的恩赐只是一些举例，没有包含所有恩赐。

4．圣经中的恩赐：

　ａ．先知讲道：能很清楚的领受神的话语，并能清楚的传给信徒。
　ｂ．教导的恩赐：很清楚和有系统的解释神的话，让信徒明白。
　ｃ．治理人的恩赐：这是领袖的恩赐，能清楚教会的异象和目标，有能力的带领信徒看见及同心推动异象。
　ｄ．服侍人的恩赐：这是执事的恩赐，能够找出神事工的需要，和提供资源人手完成神的工作。

〖 总结： 〗

    要着重圣灵的工作，常常追求圣灵的充满，不住的祷告，常常倚靠圣灵，生活圣洁，远离罪恶(来 12:14)。只有被圣灵充满，才有力量事奉神，传福音，教会自然会增长。


第九课灵性复兴与祷告

〖 一、复兴的意思： 〗

「使某种活物或是某人重新得到苏醒」，那活物或人原本有生命，但暂时枯萎凋谢了，复兴就是使这枯萎的生命重新得到生命的气息，使那生命的潜力受到激励，重新的奋发起来。

1．灵命的复兴包括了信心，爱心和恩赐都重新的挑旺起来(提后1：6　7)。

2．也指灵性得着更新，变化和成长的意思。(罗 12:2)。

〖 二、复兴的目的： 〗

    为了让人看见神奇妙的作为，得以敬畏神，因此，复兴是为了荣耀神。复兴的目的带来的结果是更多人悔改归主。

〖 三、得着复兴的途径： 〗

    复兴完全是神和圣灵的工作，(徒2章)当圣灵降临的时候，教会就得着复兴。

神的仆人认为复兴是圣灵的工作：

巴刻说：「复兴是一次圣灵的浇灌。」
锺马田说：「复兴是圣灵罕有作工的日子。」
王永信说：「复兴是指圣灵在教会中普遍而深入的工作。」

〖 1．藉着学习神的话而使教会复兴： 〗

神的话大有能力，(来 4:12)神的话使人知罪悔改，明白神的旨意，和有力量在真理中生活。(代下34　35章)约西亚王因看重神的话，在百姓面前宣读神的话，结果神的话改变百姓的生命，带来了复兴。

〖 2．藉祷告使教会复兴： 〗

ａ．为什么要祷告？

马丁路德说：「正如作衣服是裁缝的事，修鞋是鞋匠的事，祷告是基督徒的事。」

ｂ．祷告的内容：

i.敬拜的祷告：
敬拜赞美神的属性和作为，如敬拜神的伟大，圣洁和慈爱等。要用心灵和诚实去敬拜神(约4：24，诗145：2-3)。

ii.感恩：
凡事谢恩，因为每件事情都有神的恩典。(诗50：14，弗5：20)

iii.认罪：
神是圣洁的，罪会破坏我们与神之间的关系，使神不听祷告(诗 66:18)所以认罪和掌握神赦罪的应许(约一 1:9)。

iv.祈求与代求：
祈求是为自己个人的需要向神求。神对祷告的回应有三方面：1．是应允祷告，2．是不应允祷告，因为神有更美的旨意(路11：11，13)。3．延迟答允祷告。

为他人代求：是信徒的责任和爱心的表现，也是神的旨意(提前2：1　2)。

〖 四、如何藉祷告使教会复兴： 〗

1．在复兴之前，神会兴起人为教会的罪和复兴祷告。

2．神兴起一些信徒同心为教会的复兴祷告。

3．为教会追求圣洁祷告。

4．祈求教会被圣灵充满。

5．求神更大的祝福教会。

6．求神兴起热心传福音的人和求神使神的道兴旺起来。

〖 五、如何藉祷告去布道－祷告式布道法： 〗

1．原则：『祷告是人心中探触永恒的最可循的道路。为失丧的人代祷是开他们的眼，使他们得见福音真光的最好方式。』意思是：祷告能感动人的心，又能打开人的心眼，让人接受福音。

2．是基于耶稣的大使命，藉祷告使人得着救恩(提前2：1-2，8)

　ａ．为万人，为所有的人祷告，让他得着神的救恩。
　ｂ．为君王和一切在位的祷告，使他们有神所赐的智慧去领导国家，好让我们能平安无事的渡日。

3．如何祷告：
　ａ．在教会中组成祈祷小组，在不同的时间轮流的为各布道对象祷告。
　ｂ．注意生命是否圣洁。
　ｃ．为教会所处的地区祷告，祷告的内容：
　i.为他们的罪祷告，因为罪会使人不能看见福音的真光。
　ii.为神粉碎撒但的权势祷告，撒但会控制人的心，使人不能归向神。(弗 6:12)
 ｄ．为每个人的需要祷告：当人经历神的恩典的时候，就会比较容易相信主。


第十课教会增长与领袖

〖 一、领袖是教会增长重要因素之原因： 〗

    教会需要属灵的领袖带领方向，推动教会的事工，发展信徒的恩赐以配搭事奉和牧养建立信徒。

〖 二、谁是教会的领袖： 〗

    教会的领袖包括牧师，长老、信徒领袖。他们是蒙神呼召，愿意牧养信徒的人，也是全教会都尊重的人。

〖 三、教会领袖的属灵素质： 〗

1．圣经的要求：

执事的资格有三(徒 6:3)：
ａ．有好名声，就是有好的生活见证。
ｂ．是被圣灵充满，就是生活愿意被圣灵管理。
ｃ．是智慧充足，就是处事和待人都有属神的智慧。

 对牧者的要求有三(提前3：1-7)：
ａ．品德方面，如忠贞，节制，自守，端正等
ｂ．家庭方面，能好好的管理家庭，教导儿女。
ｃ．名声，无论是教内或教外都要有好的见证。

2．满有异象：在神面前领受一个特别的负担或看见，是拓展神国度的看见。(箴 29:18)异象是从神而来的信息和负担。(徒9：15，26：19)如保罗持守异象一样。有了异象之后，要把异象写下，向信徒分享，让信徒同心达成异象。

ａ．订立目标达成异象：
　好目标的特性：
　1.它是具体的。
　2.是可以传达。
　3.可以完成的。
　4.是可以评量的。
　5.是具决定性，可以行出来的。
ｂ．订立计划：计划就是把那些目标订得更仔细，让目标能有效的达成。此外要排列优先次序，分阶段和轻重达成目标。

3．忠心：(太24：45-46)

4．领袖的好榜样－－巴拿巴：

ａ．非常有爱心的人(徒4：36-37)
ｂ．完全奉献的人。
ｃ．是个好牧师(徒11：24-26)
ｄ．宣教士(徒 13:2)

〖 四、属灵领袖使教会增长的原因： 〗

1．会友对牧者的爱(约10：3，4，11)

2．领袖的权威：使到信徒跟从他的带领。这权威不是从职份，地位或强权而来，而是因着信徒对牧者的尊敬和爱护而来。

3．领袖长期的事奉：领袖对教会的委身和对信徒的爱。

〖 五、领袖的领导型态： 〗

1．独裁型：绝对的控制教会，全权决定教会的一切，并独断独行

2．权威型：全权的计划和推行教会的事工，但也会参考他人的意见，并积极鼓励信徒参与

3．民主型：领袖把自己的计划开放，给信徒提供意见，可随意修改，甚至与信徒一起思想教会的事工

4．无所谓型：没任何的计划，信徒想怎样就怎样。

领袖应按其本身的性格和教会的成熟程度而决定采用那种领袖型式。


第十一课领袖训练与教会增长

〖 一、圣经强调训练领袖的重要性： 〗

1．门徒接受装备训练，才能够成为福音的接班人，把福音传到地极(太28：19-20)。

2．装备信徒各尽其职，发挥恩赐的事奉神，使教会有健全的发展和成长(弗4：11-12)。

〖 二、挑选信徒训练的准则：（路6：12-13） 〗

1．信徒是一个渴慕和不断追求圣经真理的人，并与主耶稣有不断成长的关系(彼后 3:18)

2．是一个愿意关心他人的人(林前 12:25)。

3．是个乐于服侍人的人(可 9:35)。

4．是个忠心的人(太24：45-46)。

5．是个谦卑受教的人(太 11:29)

〖 三、训练领袖的方法： 〗

1．训练的课程：

属灵领袖，认识教会，信仰要道，布道训练，小组查经，讲道学，和行政管理等。

2．课程的安排：

    ａ．密集的方式：

连续用几天的时间或几个礼拜的周六和周日作教导，好处是可以让信徒有更多时间操练所学，以掌握所学的东西。也可以让信徒有更多的时间相处，学习彼此相爱的生活。

课程大纲和安排：

i.属灵领袖：

课程的目的：认识领袖的资格，灵性，品格，操练，代价等等。
教授：牧师传道。
方法：a.查经和讨论。b.请一些领袖分享见证，c.一起祷告，d.一起生活。

课程大纲：
a.献身与蒙召。b.生命与品格c.事奉的意义与态度。

布道的内容：
a.布道的圣经教导：布道的技巧/如何讲见证/如何讲福音：
 i.用讲授的方式教导，
 ii.两个两个的训练如何讲见证和讲福音。
 iii.在晚上安排两三个人一小队去作福音的探访。探访要事先计划，安排有经验的信徒作组长，事先约好被探访的人。在福音探访之后，要有检讨。

ｂ．每周一两个小时的课程：

i.认识教会：
目的：认识教会的组织，事工，信仰教义等，加强领袖对教会的归属感，和推动教会的增长。
教师：牧者。
教导的方法：a.讲授，b.讨论，c.学员做家课。

ii.信仰要道：
课程的目的：让学员认识一些重要的信仰真理。
教师：资深的袖领和对真理有深入认识的人。
教导的方法：讲授加上讨论。
内容大纲：a.认识圣经。b.认识神，如神的本性。c.认识人和罪。d.认识救恩，如悔改，重生，得救的意义。

iii.小组查经：
课程的目的：学习一些查经方法，和带领查经的技巧。
课程大纲：a.读经法：如读经的原因，原则，方法等等。b.查经法，如归纳式查经法，学习观察经文，和问问题。c.带领查经的技巧：如如何带领组员讨论，如何帮助组员发掘问题，如何归纳组员的意见和作结论等。．d.如何组织福音性查经班，如邀请对象，聚会内容的安排等。

iv.讲道学：
目的：训练有讲道恩赐的信徒站讲台。
教师：牧师或有讲道恩赐和经验的信徒。
大纲：a.讲道者的生命。b.讲道的重要性。c.如何准备讲章。d.讲道的技巧。e.试讲。

v.行政管理：
课程目的：使学员认识怎样做教会的执事值勤，如何推行教会的事工等。
教师：资深和有管理恩赐的领袖。
课程大纲：a.导论，如教会行政的重要，治理的恩赐等。b.领导须知，例如领导的重要与角色，长执的身份与责任等。c.策划和运作，例如如何策划，组织和执行等。d.开会的技巧，如认识教会的组织架构，如何举行会议，如何理财等。

〖 四、福音电台的资源提供： 〗

1．小册子：『怎样做个平信徒传道人』，『教牧学』，『何谓教会』，『神的教会』，『信仰要道』，『真理装备』，『基督教教义』等，『四个属灵的定律』，『中国晨曦手册』，『布道与栽培』，『一针见血的福音』，『解经与研经』，『讲道学』等。

2．良友圣经学院两年制的文凭课程：目的是培训教会信徒领袖，使他们有更好的装备去事奉神。

〖 五、某神学院简介： 〗

1．首先重视游行布道，由游行布道者建立教会，在建立的教会中培训门徒，再从中甄选有终生奉献心志的门徒，进入神学院受造就，成为传道人。

2．课程：
 ａ．建立生命根基：藉查考圣经使学生明白得救与悔改和信心的关系，建立纯正的信仰。
 ｂ．救赎历史，救赎神学，耶稣生平，教会历史，宣教历史，和布道神学等。

3．训练时间：三个月，学习时间由每日早上6时至晚上11时，每日上几堂课。


第十二课队工精神与教会增长

〖 一、队工的定义：一群人有目的和有组织的合作。 〗

四样元素：

1．人：一个队工是由一群人所组成，人的多少要看需要和环境而定，通常是八到十二人。

2．目标：队工有共同的异象和目标，彼此的委身，达成异象。

3．组织：一群人透过组织达成异象，组织包括成员的角色和责任，使成员有归属感，各司其职，有定期的聚会，商讨计划。

4．合作：队员在一起最终的目的是一同合作，达成一些事倩。

〖 二、圣经的教导：（传4：12） 〗

1．合一的根基：神召我们是要我们在主里合而为一的建立教会(加 3:28)。

2．合一的参与：圣餐表示信徒的团契和生命的交流，因此队工的事奉建立生命的事工(林前 10:16)。

3．分工合作：队工能有效地处理各样的事务(出 18:25)。

〖 三、美好的队工因素： 〗

1．美好的带领者：队工要有一位带领者带领整个队工的发展，带领者最好是牧师传道，或信徒所尊重的领袖。

成功带领的秘诀：

a.开放的交通：带领者要存开放的态度与领袖们有密切和定期的交通，与同工们分享教会的异象和负担，并听取他们的意见。

b.个别的关怀：关心领袖们各方面的需要，常常探访，保持联络和交谊，让领袖们感到带领者的关心和爱心，正如主视门徒为朋友一样(约 15:15)。

c.圣经性的前瞻：带领者对教会有盼望，看见教会在未来会有许多信徒起来成为带领者，治理教会(弗4：11-12)，使教会不断的成熟，为主结更多的果子。

d.接纳不同和多样化：接纳彼此有不同的性格和恩赐。(林前12：4-5，17)

e.彼此尊重：带领者和各领袖彼此尊重。(弗5：21，帖前5：12-13)

f.有自由创意的工作：让同工有自由，各按恩赐，和用自己的方法工作。

g.合一的灵：在圣灵里同心，就能合一的事奉。(弗4：3，13)

2．有委身的队员：

队员如执事等是委身教会的人，认同教会的异象和目标，又乐于跟随领导者的带领和与他人合作，同心事奉。

3．有效的行政运作：

　ａ．订定目标：带领者与领袖们分享教会的异象，带领他们按着异象制定一些具体的目标

　ｂ．安排检讨和沟通：当工作进行时，要检讨工作的进程和果效，随时作修正改善。此外，同工之间也要有沟通和关心。

　ｃ．善用恩赐和资源：队员的恩赐和教会的资源若能善用，教会的事工就能有效的发展。

　ｄ．从经验中学习：藉检讨吸收经验教训，对日后的事奉会有更大的帮助。检讨时要留意的问题：i.异象是否清楚，是否能一直持守？ii.方法是否正确，有更好的方法吗？iii.大家的委身是否足够？合作是否顺利？领导是否升任和正确？

　ｅ．如何开会－－开会的通则：

 i.提前把开会日期，地点和会议所需的时间通知大家。
 ii.叫参加　会的人在开会前提供有关的资料和阅读有关的资料，让大家有充足的时间准备。
 iii.预先将议程准备妥当，让与会的人有时间详细考虑将要商讨的事情。
 iv.将议程分为两部分：
1.常务项目：经常的事务，如财务报告，如没有很大的问题，就尽量简报和通过。
2.特别的项目：如明年的布道事工等，这特别事工最好分别安排在几个会议中，让大家有更多的时间思想和讨论，以至能得到更好和更周详的决定。

4．同心解决问题：

　ａ．顺服：如果那事情不是很重要，或不是牵涉真理的问题，就学习放下自己的意见，彼此顺服。

　ｂ．合作：每人让一步，然后共同完成工作。

 ｃ．联手解决问题：这是最积极的方法，大家放下自己的意见和想法，为教会长远的目标寻求一致的看法，以客观的态度听取他人的意见，用时间同心等候祷告，最终达成一致的共识，同心达成教会的异象。


第十三课真理教导与教会增长

〖 一、崇拜：崇拜的意义： 〗

1．「将神当得的价值归给神」。神是荣耀，尊贵，大能，和满有恩典的，所以值得我们以敬拜和赞美将一切荣耀颂赞归给神。

2．崇拜是我们与神相遇，和神向我们说话的时间，叫我们遵行神的旨意，因此，崇拜是相信和顺服神，遵行神话语的行动。

3．崇拜是神的命令和旨意(约 4:23)。

〖 二、崇拜的原则： 〗

1．(赛6：1-8)以赛亚敬拜榜样：

ａ．以赛亚觉察到神的同在：因为敬拜是我们与神面对面的相遇，所以觉察到神的同在是非常重要。
ｂ．以赛亚看见神的荣光时，不禁赞美神。
ｃ．神的荣耀使人看见自己的罪孽，在神面前认罪。
ｄ．以赛亚因着真诚的悔改，罪得赦免。
ｅ．以赛亚接受神的挑战，回应神的呼召。

2．敬拜的程式：神的主权，人的责任，神的吩咐和人的反应。

神的荣耀就反映了神的主权，赞美反映了人的责任，神的吩咐和人的反应表达了神的主权和人对神顺服的回应。

3．敬拜的基本原则：神与人的对话。

〖 三、崇拜程序的安排： 〗

1．默祷：崇拜开始的时候，请弟兄姊妹安静默祷，预备心灵敬拜神。

2．宣召：读一节经文作为宣召，呼召弟兄姊妹敬拜神，经文可以用诗篇。

3．敬拜：透过诗歌，默想经文，祷告等来敬拜神。唱的诗歌是赞美诗，如感恩，赞美，或思想主爱的诗歌。选几首诗歌反覆颂唱，中间夹杂一些经文，让弟兄姊妹默想和开声祷告赞美神。

4．讲道：传道同工或领袖宣讲神的话。

5．回应：透过诗歌、祷告或立志回应讲道信息，并鼓励信徒遵行神的话。

6．奉献：鼓励信徒奉献金钱，使教会有粮，可以发展圣工。

7．报告：把教会的消息和需要告诉信徒，鼓励信徒关心神家里的事为教会摆上和代祷。

8．祷告：为教会的需要同心祷告。

9．祝福：或背颂主祷文结　聚会。

以上的程序根据神的主权，人的责任，神的吩咐和人的反应而设计的。1和2是人预备心灵与神相遇，3(敬拜)是人看见神的荣耀和主权而作回应，4(讲道)是神的吩咐，5(回应)是人对神话语的回应，6(奉献)是人对神恩典的回应，7和8(报告和祷告)是对神的回应。9是神的祝福。

〖 四、崇拜的讲道：如何预备信息： 〗

1．多祷告。

2．恩赐：讲道是恩赐(林前 14:1)，也是责任。

3．品格：长久感动人和影响人心的信息，是讲道者的生命品格。

4．圣经：要按着正义分解真理的道，好好的作释经的功夫。

5．经历：讲道者属灵的经历和生活的体验能有效的帮助信徒实践神的话。

6．学问：讲道者要对其他的学问有所了解，才能在讲道中帮助信徒正确分析世界的理论和价值观。

7．适切：多留意时事新闻和与信徒交通，了解社会情况和信徒的生活难处，这样信息才能适切信徒的需要，帮助他们活出信仰。

〖 五、有系统的教导圣经： 〗

1．圣经有关教导的根据：

神是一位伟大的教育家(伯 36:22)。
耶稣是伟大的教师(太7：28　29)。
装备信徒起来事奉，建立教会(弗4：11-12)。

2．订立长远目标：

　ａ．帮助信徒清楚重生得救。
　ｂ．帮助信徒在属灵生命上不断长进。
　ｃ．帮助信徒熟习圣经真理。
　ｄ．帮助信徒恒心遵守主的道。

    教会应该为信徒订立一个最少五年的主日学循环课程，让信徒有清楚的追求目标。这个主日学课程最好是按信徒的属灵进程和灵命的需要而设计。

〖 六、主日学的课程： 〗

    五年的主日学课程，分为基础阶段，中坚阶段，和进深阶段，「基础」是为慕道和初信而设，「中坚」是为信主两到五年的信徒而设，「进深」是为信主五年以上的信徒而设。为了让信徒有完整的学习，每个阶段应该有圣经，神学，教会事工，信仰生活等几方面的课程。

1．圣经方面：(全本圣经可按信徒的灵命程度安排优先次序)：

 新约方面：
ａ．四福音：可帮助初信者认识主和巩固信仰的根基。
ｂ．罗马书：对基本的信仰有较全面的讲解。
ｃ．以弗所书：让信徒清楚教会真理，及如何过信徒的生活。
ｄ．雅各书：帮助信徒如何实践信仰的生活。
ｅ．使徒行传：帮助信徒如何胜过苦难，努力传福音，建立教会。

 旧约方面：
ａ．摩西五经：帮助信徒明白神的律例法则，和如何作神的子民。
ｂ．历史书：信徒能学习许多属灵的教训。
ｃ．诗歌书：帮助信徒如何有智慧的生活和敬拜神。
ｄ．大先知书：帮助信徒从以色列的历史中学习教训和功课，不任意犯罪得罪神。
ｅ．小先知书：帮助信徒如何远离罪恶，过行公义好怜悯的生活。其它书卷则可按需要而安排。

2．神学方面：

ａ．基本护教学：如基础神学，分办异端等，可以帮助信徒分办异端，持守真理。
ｂ．基督徒伦理：帮助信徒面对和处理生活上的道德和伦理问题。
ｃ．受苦神学：如何看苦难，分享一些受苦者见证，彼此激励如何在苦难中得胜。

3．教会事工：

ａ．教会真理：教会观，教会的本质和使命等
ｂ．教会历史：认识基督教会二千年的发展历史，帮助信徒在社会和政治的改变中持守信仰。
ｃ．教会事奉：牧养关顾，个人布道，查经，领袖训练等，对信徒的事奉有帮助。

4．信仰生活：

ａ．门徒训练。
ｂ．属灵恩赐。
ｃ．属灵素质。
ｄ．管家职份。帮助信徒把信仰与生活结合，作个有生命见证的基督徒。

〖 七、儿童宗教教育： 〗

1．内容：包括讲圣经故事，如何敬拜神，如何祈祷等。

2．家庭宗教教育：基督徒父母在每天晚上与儿女们一起读经祷告，和分享一天的经历，使整家人能一起分享神的爱和恩典。


第十四课初信栽培与门徒训练

〖 甲．初信栽培——

一、初信栽培的重要性： 〗

1．初信者的信仰根基不稳固：需要有人教导他认识真理和帮助他胜过困难。

2．初信者未能适应信徒和教会的生活：需要有人帮助他适应教会聚会，读经祈祷的生活等。

3．初信者的生命需要有人　养：需要有人教导他读经祷告，学习圣经真理，抚育他成长。

4．最重要也是最正面的原因，是有效的栽培能使教会生生不息的增长下去。(提后 2:2)

〖 二、初信栽培的圣经教导 〗

栽培的目标：

1．栽培初信者在主里面长进，成为一个在主里完全成熟的基督徒(西 1:28)。

2．栽培初信者一生以基督为主，并遵行主的道(西2：6-7)。

3．帮初信者成为教会的一份子，与信徒一同配搭建立主的教会(弗2：21-22)。

〖 三、订立长远的栽培计划： 〗

1．教会带领者要认定栽培的重要，然后把异象藉讲道或分享把栽培的异象传递开去。

2．筹备栽培员训练班和预备训练的师资。

3．接着是招慕和训练栽培员。

4．栽培员条件：
ａ．恒常的灵修生活，并渴慕追求神。
ｂ．愿意委身栽培初信者的生命，付上爱心、时间和精神。
ｃ．接受训练，有受教的心并不断学习追求。

5．训练栽培员的内容：
ａ．如何与初信者建立关系，关心他身心灵的需要。
ｂ．教导得救的真理。
ｃ．教导读经和祷告。
ｄ．教导传福音的方法和技巧。
ｅ．如何帮助初信者过得胜的基督徒生活。

6．制定栽培系统：栽培的时间，进度，材料和内容。

〖 四、栽培的定义： 〗

    「帮助初信者打稳信心根基的属灵工作。」意思是：

1．帮助初信者有被神救赎和接纳的确据。
2．培养恒久的灵修生活。
3．了解基督徒丰盛生命的基础。
4．参加教会。
5．学习与他人分享信仰。

〖 五、栽培课程的内容： 〗

1．得救的确据：如永生的应许，作儿子的应许等。

2．灵修生活：教导初信者明白灵修的重要，和如何灵修等。

3．教会生活：教导教会的意义，为什么需要参加教会等，目的是帮助初信者成为教会的一员。

4．生活的能力：认识圣灵是能力的源头，要结圣灵的果子，要追求圣灵充满等。

5．祈祷生活：祷告的目的，祷告的内容及如何祈祷等，目的是帮助初信者建立一个恒久的祷告生活。

6．顺服的生活：顺服的意义，为什么要顺服神，和如何达到顺服神的地步等。目的是帮助初信者如何过顺服神的生活。

7．胜过试探：包括试探的来源，得胜试探的条件等，帮助初信者过得胜的生活。

8．明白神的旨意：明白神在我们身上的旨意，圣经在寻求神旨意上的指引，寻求神旨意的步骤等，目的是帮助初信者过合神心意的生活。

9．如何讲见证：讲见证的目的和重要性，见证的内容和讲见证的技巧等，目的是训练初信者随时为主作见证。

10．总温习：让初信者重温整个课程的内容，并帮助他解决学习上的困难。

〖 六、栽培的方法： 〗

    可分为小组和个人栽培两种形式，如果有年龄相近的人同时信主，可用小组栽培，否则，最好用单对单的个人栽培方法。

〖 乙．门徒训练——

一、门徒训练的圣经基础： 〗

1．耶稣的计划和策略：为了使福音传遍世界，并使万民作主的门徒，耶稣拣选和训练十二个门徒，训练他们去传福音，并培育他人成为主的门徒。(路 6:13)

2．耶稣叫门徒效法他的榜样，训练万民成为主的门徒(太28：19　20)

〖 二、门徒训练的定义： 〗

1．门徒的定义：「不断长进效法主的样式，在福音工作上多结果子，又透过栽培工作保守所结的果子的基督徒。」

2．门徒的条件：
ａ．明白真道，并定时亲近神。
ｂ．渴慕在主里不断成长和顺服遵行神的话。
ｃ．愿意接受训练，学习传福音和栽培。

3．门徒训练的定义：「使信徒达到成熟结果的属灵生命的工作。」门徒训练是叫每个信徒的生命成熟，并成为结果子的门徒。所以门徒训练有不断繁殖的使命。(提后 2:2)

4．门徒训练倍增的精神：一代传一代的门徒训练

〖 三、门徒训练的阶段： 〗

1．传福音：您和初信者，共两个门徒。

2．栽培初信者成长：若同时传福音，各领一人信主，共有四个门徒。

3．门徒训练：分三期：

ａ．训练门徒成为栽培员：同时各自领一人信主，门徒的数目共八个。
ｂ．训练门徒成为教导栽培员的人：可以分担教导的责任，同时，各自领一人信住，信徒的人数增加至十六人。
ｃ．训练门徒成为教导栽培员的人的老师：不断有人起来承担教导的责任，同时各自领一人信主，门徒的数目增至三十二人。

〖 四、门徒训练的代价（作门徒的条件）：忠心(太25：14-30) 〗

忠心的特质：

1．渴慕神的话语。
2．切慕圣洁的生活。
3．渴望更多认识神。
4．愿意委身于基督的主权。
5．渴望被神所用。
6．有爱人的热忱。
7．美好的品格(多1：5-9)
8．牺牲的心志。

〖 五、门徒训练的内容： 〗

Ａ．分类：
1．门徒与神的关系：目的是帮助门徒与神建立美好的关系。
2．门徒与人的关系：目的是帮助门徒与家人朋友建立美好的关系，并热心的传福音。
3．门徒与自己的关系：目的是帮助门徒建立美好的属灵品格。

Ｂ．课程：

～门徒与神的关系：
1． 灵修生活
2． 祷告生活
3． 读经生活
4． 奉献生活等。

～门徒与人的关系：
5． 大使命的异象
6． 有效的增长，教导培增的观念
7． 造就门徒，如何的训练门徒
8． 分享福音，传福音的方法和福音的内容。

～门徒与自己的关系：
　9．攻克己身，治死老我，背十架跟从主
10．作主精兵(提后2：3-4)
11．家庭生活，与家人建立良好的关系和建立美好的婚姻生活。
12．得胜生活，过一个荣耀神的生活。



第十五课患难逼迫与肢体生活

〖 甲．患难逼迫——

一、基督受苦的义： 〗

1．基督为我们的救恩受苦：(来 2:10)

基督成为我们的救主，并藉着受苦为我们的救恩作了先锋，他是第一个藉着受苦得荣耀进到神面前的人，使我们因着相信耶稣，也可以进到荣耀里去。

2．基督藉受苦学习了顺服：(来5：8－9)

主的顺服，成为信徒顺服并甘愿为主受苦的榜样。

〖 二、信徒分担基督苦难的意义： 〗

1．我们蒙召，原是为了分担基督的苦难(彼前 2:21)：

 信耶稣的就是与主的生死和受苦联合，所以我们应当分担主的苦，学习克己，为主牺牲。

2．受苦是我们的本份，为要叫我们得荣耀(彼前 4:13)：

 基督因受苦得荣耀，我们与基督一同受苦，也与神一同得荣耀，在天家受父神的称许。

3．分担基督的苦难乃是认识基督之路(腓 3:10)

 主为我们受苦，当我们也为主受苦的时候，就明白基督如何为我们受苦，我们就更认识神，并爱神。

〖 三、信徒受苦的意义： 〗

1．受苦能考验和锻练信心(彼前1：6－7)：

 如果我们的信心经得起苦难的考验，就证明我们对主的信心是坚定和真实的。

2．受苦能培养信徒为成熟的基督徒(罗5:3-4)

 每个经过患难的人，都拥有丰盛的生命。

〖 乙．肢体生活——

一、圣经的教导： 〗

1．因有同一信仰，所以要竭力持守合而为一的心(弗4：1-2)

2．初期教会肢体相爱生活的榜样：

Ａ．初期教会的肢体生活(徒2：42，44-47)：
ａ．彼此交接：就是在爱中彼此相交，有属灵生命的分享。
ｂ．变卖田产，凡物公用：信徒甘心乐意奉献自己的财物，照顾缺乏的人，这是爱心具体的表现。
ｃ．家中聚会：在家中一同敬拜，读经，祷告，过亲密的相交生活。
ｄ．天天增长：因为他们彼此相爱，有喜乐的生命，吸引许多人信主。

Ｂ．(徒6：1-4)
ａ．爱心牧养：使寡妇得到照顾。
ｂ．分工合作：信徒愿意分担使徒的担子，让使徒能专心的传道祷告，同时信徒又得到照顾。

3．神的命令：(约 13:34)要彼此相爱。

4．我们是肢体(林前 12:27)要彼此关顾。

5．信徒的需要(徒12：5，12)要彼此帮助。


第十六课小组事工

〖 一、基督徒小组的定义： 〗

    基督徒小组是由三到十二人组成，在特定的时间内有目的地面对面聚会的小组，抱着一个共同的目标，要在基督丰盛的生命里不断寻找机会去探索和成长。

1．人数：三到十二人是一个约数，是最佳沟通和支持的人数。

2．时间：小组聚会的时间和地点可以有弹性，但是有周期和特定。

3．有目的：小组要有一个非常清楚的目标，宗旨和目的。

4．面对面：小组是着重人际关系的建立。

5．共同目标：每个小组的成员都要同意和遵守小组的目标。

6．丰盛生命：小组成员愿意在主耶稣里开放自己的生命，与肢体深入的相交和分享。

7．机会：愿意冒险去传福音，把握机会领人信主。

8．探索：为非信徒提供一些机会，让他们可以接触信仰。

9．成长：为成员提供一个在信心，委身，和灵命上成长的机会。

〖 二、小组的目的： 〗

1．敬拜和顺服基督：小组的生活是敬拜神，和顺服基督。

2．活在神话语的权柄下：小组成员应常常学习和遵行神的话。

3．孕育盼望：肢体一同学习和鼓励对神及对信徒有盼望。

4．深化相交：肢体应追求深入的相交生活，彼此相爱，有福同享，有祸同当。

5．引领人得着活泼的信心：在生活当中彼此鼓励倚靠神，对神有坚定不移的信心。

6．彼此服事：肢体要切实相爱，关心大家的需要，常常伸出援手。

7．准备操练传福心的心志：常常鼓励和操练信徒传福音，领人归主。

〖 三、小组聚会的内容（元素）： 〗

1．敬拜：信徒每一次聚会都应藉着诗歌和祷告等敬拜神，将荣耀归给神。

2．　养：领受健康成长所需的灵粮，透过讲道，查经等去认识神的话。

3．群体：透过关心与祷告，肢体间彼此服侍和建立。

4．使命：以行动将基督的爱伸展到其他的人身上，有生活的见证，领人认识耶稣。

〖 四、小组相交是神的心意： 〗

1．三位一体的神是小组。(弗3：14-17)

2．耶稣和十二门徒是小组。(四福音)

3．初期教会是小组。(徒2：46-47)

〖 五、如何组成小组： 〗

1．将全教会的人数分成若干小组。

2．物色组长：物色忠心和委身的信徒负责带领小组和牧养组员。

3．组长的责任：
ａ．祷告：组长应该每天的忠心为个别组员的需要，灵命的成长，传福音和增长祷告。
ｂ．预备：预备聚会的内容，带领组员分享。
ｃ．引导：引导组员朝向小组的目标，开放坦诚的交通，和彼此关心。
ｄ．关顾：留意和关心组员个人的需要和组员之间的关系，让整个小组都能彼此关怀。

〖 六、训练组长： 〗

1．圣经的装备：如查经法。

2．属灵生命的操练：例如祷告，爱心，信心的操练。

3．带领小组的技巧：如何带领组员分享。

4．认识小组的意义：小组功能，小组的元素。

5．关心人的技巧：如何聆听，如何了解他人的问题，如何辅导。

〖 七、如何在家庭教会中运用小组元素： 〗

1．敬拜：在聚会中应加强敬拜，让全体信徒一同释放地敬拜神。

2．牧养：讲道，或分小组查经。

3．群体：分小组交通，让肢体有深入的分享。

4．使命：由教会负责人或组长向信徒传递教会的异象，需要，或目标，鼓励信徒同心参与。


第十七课青年人事工

〖 一、从教会历史看青年人事工： 〗

    在教会历史中，神兴起许多年青人奉献为传道人，宣教士，对福音的发展产生了重要的影响。

宣教运动：

1．1886年，北美有百多位大学生立志成为宣教士。1888年，成立了学生志愿运动，以后五十年间，有两万多位大学生献身，对神国度的拓展，产生了很大的影响。

2．1946年起，美国校园团契举办的海外宣道大会，有万多位年青人参加，并有许多青年人回应神的呼召，献身作宣教士，到世界各地传福音。

〖 二、在青年福音工作上应注意的地方： 〗

1．了解年青人的特性和需要。

2．了解年青人在社会所面对的种种冲击和影响。

3．教会要制定青年人传福音和栽培的策略。

〖 三、15至24岁年青人成长阶段的特性和需要： 〗

1．体力方面：体质开始成熟，食欲旺盛，活跃，好动。

2．心智方面：好奇心强，要求被视为成年人，看重外表打扮及欠缺自律，容易习染坏习惯。

3．智力方面：善记忆，好辩论，有创作力，有理想，吸取大量知识，开始有独立思考能力和判断力，喜欢研究和关心前途。

4．社文方面：喜欢别人的称赞、帮助人、群体生活，对异性产生兴趣。

5．情绪方面：学习控制情绪，但较为波动，多疑问，多情绪，对事物不大惧怕，会为前途担心，要作乐，要有人爱。

6．灵性方面：要求有理由的信心，思想许多属灵的问题，灵性习惯己渐形成，要事奉主。

〖 四、帮助年青人面对成长阶段的问题： 〗

1．体力方面：鼓励他们珍惜身体，因为身体是神的殿，所以要注意适当的休息和运动，戒除坏习惯，在生活上荣耀神。

2．心智方面：教导正确的价值观，真正的美丽是内在生命结出圣灵的果子，接纳自己的成长阶段会有不足和限制，学习自律，好好管理自己的生活。

3．智力成面：装备他们学习圣经及神学知识，让他们有反省和讨论信仰与生活结合的问题，学习明白神的旨意。让他们有事奉的机会，教导他们将恩赐才干奉献给神。

4．社交方面：多举行团契或小组聚会或相交的活动，让年青人有机会在一起学习彼此相爱，互相分享分担，在信仰生活上能彼此支持，有力量过信仰的生活。

5．情绪方面：有属灵兄姊常常关心和指导，为他们祷告，并教导他们凡事顺服神的旨意，看重真理，把情绪交给主管理。

6．灵性方面：鼓励他们建立良好的灵修生活，倚靠神，在圣经真理上进深的追求，奉献给神，为主作工。

〖 五、青年人平常见的问题： 〗

    一般青年人面对的问题：世俗问题，学业，工作，恋爱，婚姻等问题。

1．政府的独生子女生育计划，使许多青少年成为父母的宠儿，加上经济起飞，资讯发达，使年青吸收了许多不良的思想，例如金钱挂帅，追求名牌享受，吃喝玩乐，酗酒，吸烟等，使青少年无心向学，终日打架，犯罪等。

2．受到西方的思想作风影响：

ａ．性观念开放：许多年青人都有性经验，婚前性行为不是什么的一回事，认为传统的道德思想己经落伍，这样的思想影响着他们的恋爱观和婚姻观，合则来，不合则去，择偶的条件不再是重视人品，而是经济的条件。

ｂ．个人主义：自我中心，我行我素，反叛，不听父母，师长的话，只顾自己，不理会身边的家人朋友，自私。

〖 六、教会发展青年人工作的步骤： 〗

1．教会的异象与策略：领袖们要看见青年工作的重要，有同样的异象和负担，才能有效的推动青年工作。

2．组成青年人事工专责小组：制定青年人事工策略，和推动青年人的事工。

3．制定青年事工的计划：包括了传福音的计划，栽培年青人成长的计划，圣经教育课程，和组成青年人的团契或小组，及训练导师等。

4．鼓励教会的青年人领人归主：带领同学，朋友信主。

5．栽培年青人：

　ａ．订立年青人的目标：(弗 4:13)使青年人在主里成为成熟的人。
　ｂ．两方面的事工　　教导与团契：教会为青年人提供一个完善的圣经真理教导课程，以至能在神的话语上成长。

　1).圣经真理学习的范围：

a.救恩真理：教导他们认识救恩真理，罪的可怕，救赎的宝贵等。

b.委身的心志：让他们知道信主要付代价，委身于主，这是主的要求(路 9:23)，把身心灵奉献给神，为神而活，忠心的事奉神。

c.教会观：让他们知道信徒是基督的身体，所以要彼此相爱，彼此关顾，除去个人主义的观念，并愿意为弟兄　命。

d.恋爱婚姻观：帮助他们建立正确的婚姻观，以至建立基督化的家庭，讨主的喜悦

　2).团契：

a.组成青年人团契的需要：青年人需要有相交的生活，让他们彼此支持，交流，关心守望，以至能在信仰的路上一同成长。年青人的阶段是一个需要群体的阶段，他们需要同侪的接纳和认同，所以教会需要设立青年人团契。

b.如何设立青年人的团契：

i.团契有目的：团契的目的应该有训练，辅导，相交三方面：

训练：是提供一些事奉方面的训练，如作主席，领诗，探访等。
辅导：为青年人提供各面的辅导，如学业，与家人的相处，恋爱，选择职业上种种的困难。帮助他们处理和过渡在成长上种种的困难，以至能在主里面建康的成长。
相交：提供年青人相交的机会，如一起交通分享生活上的情况，彼此代祷，或一起参加一些有益身心的活动。

ii.团契的形式：团契的形式可以按照教会的情况而安排，如不同的周会内容。也可以用小组的形式，加强相交的关系

iii.事奉的人手：如导师，组长等，找一些对年青人有负担和有恩赐的弟兄姊妹作导师，在生活和信仰上辅导他们，帮助他们成长。此外，找一些信主年日较长的信徒作组长，帮助导师照顾他们。导师组长要受过装备，如认识年青人的特徵，了解和帮助他们面对问题。


第十八课恩赐与动员

〖 一、认识恩赐的定义： 〗

1．原文的意思『恩典的赐与』。恩赐是神免费的恩典，叫人可以事奉神。

2．属灵恩赐与天赋才干的分别：

　ａ．狭义的讲法：

韦拿：认为恩赐与天生的才干是有分别的，属灵的恩赐是每个信徒在信主后圣灵所赐与的，所以在信主前，人不会有属灵的恩赐。

韦拿为属灵恩赐下的定义：

1.属灵的恩赐是由圣灵所赐的。
2.每个信徒都会拥有。
3.是一种独特的能力。
4.使信徒可以在教会中事奉神。
5.让教会在量和质上都有增长。

　ｂ．广义的讲法：

甘迈高：所有天赋都是神的恩赐，天赋的才干只要是用来事奉神，一样会被神使用。神会使人天赋才干发挥得比以前更好。所以，不必把恩赐与天赋的才干二分，只要是事奉神，神会把才干转变为恩赐。

〖 二、恩赐的圣经根据： 〗

1．属灵的恩赐是圣灵赐与的(林前 12:11)

2．圣经同时鼓励信徒切慕恩赐(林前 14:1)

3．圣灵赐下足够的恩赐去成全教会的事工(弗4：11-12)

4．每个信徒最少拥有一种恩赐(彼前 4:10)。

5．一个信徒的恩赐，纵与另一信徒相同，而恩赐的程度和效果却会有分别(林前12：4，6)

6．每个信徒的恩赐对全教会都是重要的(林前：12：14，27)。

7．每个信徒都应有机会与其他信徒彼此配合联络，使用恩赐(弗 4:16)。

8．恩赐主要的作用是建立基督的身体(弗 4:12)

9．运用恩赐背后的动机是爱(林前12:31-13章)

〖 三、认识恩赐的种类： 〗

有关经文：罗12：3-8，弗4：11，林前12：8-10，彼前4：11。

1．四大类恩赐：

ａ．特别的恩赐(领导的恩赐)：使徒，先知，传福音的，牧师和教师，目的是成全圣徒，装备信徒事奉。

ｂ．讲道的恩赐：说预言，教导，劝化，智慧言语，知识言语。是解释真理的恩赐，藉此造就信徒的生命。

ｃ．服务性的恩赐：执事，帮助人，治理，施予，怜悯人，辨别诸灵，信心。目的是配搭圣工彼此帮助，使教会得着完美的建立。

ｄ．神迹的恩赐：说方言，翻方言，行异能，医病。目的是建立神的权能。

2．恩赐的意思：

ａ．先知讲道：清楚领受和传达神的话，并清楚那时代的需要，能以神的话去引导信徒过合神心意的生活。
ｂ．教导：能清楚和有系统的诠释神的话，使信徒明白和接受，成为生活的帮助。
ｃ．使徒：『被差遣者』的意思，是教会的开创先锋，和属灵领袖，为主到各处建立教会。
ｄ．治理人：有神所赐的能力，清楚看见异象和目标，并帮助信徒看见，及带领信徒朝向目标。
ｅ．执事：是服事人的恩赐，能找出神事工的需要，又能提供资源满足需要。
ｆ．劝化：能敏锐信徒的需要，给与适切的安慰，鼓励和帮助。
ｇ．施予：能敏锐信徒在生活上的需要，在适切的时候提供金钱或物质上的帮助。
ｈ．怜悯人：能对在患难中的信徒产生同情心和爱心，对受苦的人给与安慰，使他人减轻痛苦，增加喜乐。
ｉ．智慧：能明辨神的旨意，又能适当的分析，帮助他人行在神的旨意中。
ｊ．知识：能帮他人发现　分析有关的资料，使不通达的人也能有所了解。
ｋ．信心：能清楚神的应许，又能有信心去求应许，和行出神的应许，使神的旨意和目标得以达成。
ｌ．医病：藉着祷告，有能力使病者得着身心灵的痊愈。
ｍ．异能：神赐下特别的能力，藉着祷告，成就一些超自然的事。
ｎ．辨别诸灵：有能力辨别那些事情和信息是来自神，那些是来自魔鬼。
ｏ．方言：能说出自己从没有学过的语言，并能藉此传达神的信息。
ｐ．翻方言：将方言翻译出来，使信徒能明白。
ｑ．帮助人：能适切地帮助有需要的人，使人的身心灵都得满足。
ｒ．治理事的：能有效地计划，管理和推行教会的事工，又能按计划达到目标。
ｓ．传福音：能有效和有信心的与非信徒接触，分享福音，并能带领他人成为主的门徒。
ｔ．牧师：能照顾和供应信徒的属灵需要，使他们的灵命有效地成长。

〖 四、发掘恩赐的步骤： 〗

1．探测不同的可能性：阅读和研究圣经中有关恩赐的资料，看看自己可能有的恩赐。

2．试验越多越好：可以尝试不同的事奉岗位，看看自己适合那方面的事奉。

3．审查自己的感受：当您在某岗位事奉的时候，如果是享受的，那事奉可能是您的恩赐，如果很辛苦和想逃避，可能不是您的恩赐。

4．评估工作的果效：每一种恩赐都应有它的果效，所以如果您的事奉有果效，那事奉可能是您的恩赐。

5．信徒的印证：如果您的事奉可以与人配搭，同时也得到别人的认同，可能是您的恩赐。

 *注意：应该用这五个步骤一一来看，而不是拿一两点去看，如果测验的结果是正面，可能就是您的恩赐，。然而这发掘恩赐的步骤只是一些准则和建议，并不是百份百准确的。

〖 五、如何动员信徒运用恩赐事奉神： 〗

1．动员的圣经根据(徒2：41-47)

初期教会动员信徒一起查考圣经和遵守神的话：

  一同参加团契；有美好的肢体生活；同心领圣餐；同心祈祷；信徒住在一起，凡物公用；天天在圣殿或家中同心聚会敬拜主；全教会有美好的见证等。

2．动员的理论：

ａ．动员的定义：『任何一个运动都需要努力动员全体会众去宣扬他的信念，运动本身成功与否，和动员率多少成正比例。』

　ｂ．动员的要素：

 ｉ．『动员的对象是全教会的信徒』：加强异象和使命的传递，领袖要在主日崇拜中，不断传递教会的异象目标，使全体信徒能认同教会的带领。
　　ｉｉ．『动员的目标必须是教会增长』：让信徒看见教会增长的异象。
　ｉｉｉ．『要有一个强而有力的领袖』：教会需要一个有异象和强而有力的领袖，才能推动整体信徒事奉。

　ｃ．动员的策略：

 ｉ．淘汰与教会增长无关之活动。
　　ｉｉ．调整信徒事奉的岗位，让信徒各按恩赐事奉。
　ｉｉｉ．注意从来没有事奉的信徒，鼓励他们事奉，使教会能真正的总动员。

　　ｄ．动员计划的建议：

 教会增长专家韦拿建议的总动员布道计划－－『百份之十』的假设：

 一般教会中只有百份之十的信徒有传福音的恩赐，此外，最有热诚布道心志的是信主三年内的人。若教会能动员这百份之十和信主三年内的人去传福音，传福音的果效就会更理想。

计划：

　　ｉ．设立一个教会增长计划：动员百份之十和信主三年的人全力去领人归主。
　 ｉｉ．动员其他百份之九十的信徒各按恩赐的事奉。


第十九课布道事工

〖 一、布道的定义： 〗

    「信徒本着火热的心去为福音作见证，并运用教导与宣讲，去使听见的人作主的门徒。」

1．「本着火热的心去为福音作见证」：我们要有一种对人火热的关怀，这关怀是从基督的爱而来的(林后 5:14)因着基督的爱，我们有动力传福音，这种火热的心，并不是一时间的冲动，乃是基督的爱常在心中的结果。

2．「运用教导与宣讲」：宣讲的内容一定是耶稣完整的福音，耶稣的生，死与复活，叫人清楚明白救主的救恩。

3．「使人作主的门徒」：是宣讲的目的，让人知罪悔改，接受耶稣为救主，并成为主的门徒，愿意付代价跟随主。

〖 二、新约布道的原则： 〗

教会热心布道的原因：遵守主的大使命(太28：19-20，徒1：8)

1．传福音的动机：(林前9：15-18)

保罗传福音的动机是出于神的　负，因此他甘愿放弃养生的权利，叫人不花钱的得福音。

2．传福音的行动：(林前9：19　20)

保罗传福音是出于甘心，甘愿作众人的仆人，与他们一同生活，向他们传福音。其次，保罗传福音是以对方为中心，和对方做朋友，适应对方的生活文化，嬴取对方的信任，使对方容易接受福音。

3．传福音的优先性：(林前9：22-23)

保罗在传福音上立志无论如何总要救些人，将传福音摆在第一位，无论在那里，作什么都是为了传福音。

4．传福音的人：(林前9：24-27)

保罗为了有好的见证，他攻克己身，过纪律的生活，以美好的见证，领人归主。

〖 三、内地社会的情况： 〗

1．社会价值混乱，导致思想真空：

文革前，内地人多被种种的政治运动影响，而否定人的价值，但文革之后，许多人对社会主义产生了怀疑的态度，因而处于思想的真空中，他们开始接触其他的思想，如心理学，甚至是宗教，这思想的真空期，是信徒应该好好把握的，因为人在思想真空的时候，按受福音的机会会比较大。

2．社会物质化导致道德败坏：

当内地经济开放后，许多人向钱看，看重个人的利益。人因为向钱看，于是许多不法的事情不断的发生，便整个国家的道德往下走，越来越败坏。所以，我们要赶快领人信主，否则，国家的道德就会越来越坏，而人在物质丰富的生活中，心也会越来越硬，信耶稣就会变得越来越难了。

〖 四、内地教会传福音的方法： 〗

1．个人布道
2．自由传道
3．福音探访队
4．布道会

〖 五、对内地教会布道的一些建议： 〗

1．福音主日：

福音主日是将某主日特定为福音主日，讲道的信息是福音性，福音主日的好处是气氛较为自然，可以邀请朋友一同聚会，让未信者一方面可以听福音，另一方面可以体会到基督徒崇拜的气氛，。因他们参过主日崇拜的经历，日后再邀请聚会就比较容易。

2．福音性查经班：

弟兄姊妹带同一些对福音有兴趣的朋友参加查经班，查考福音性的经文，让未信者透过查考神的话认识神。福音性查经班并不是规律性的聚会，三数个人聚在一起就可以进行，所以它的好处是让未信者在较为自然和有弹性的情况下认识主。另外，因查经比较着重理性的讨论，所以特别适合知识份子。

3．领袖：教会领袖是教会增长的主要因素，原因：
ａ．领袖有布道热诚，能带领信徒一同作布道的工作。
ｂ．领袖有讲道的恩赐，能照顾信徒的灵命，也能激发信徒布道。
ｃ．领袖有领导的恩赐，能带领教会有全面的发展，使教会增长。
ｄ．在信徒中有许多好的领袖，与传道人配搭领导。

〖 六、布道的计划： 〗

1．计划期：
由委员会订立布道的目标，如期望信主的人数，和布道的方法，动员信徒布道的人数，跟进初信者的计划等。

2．宣传期：
在教会的聚会中向信徒解释布道的计划，分享布道计划的好处，鼓励信徒参加。

3．训练期：
布道必需有训练，否则信徒不晓得如何传福音，就会大大减低布道的果效，也会使信徒因此而感到灰心。

4．布道期：
布道期与训练期应该是衔接的，在训练期的后半段，应该有布道的行动。因为布道训练不能单单停留在知识上，而是需要实习。

〖 七、神迹奇事与布道的关系： 〗

1．圣经中的神迹奇事：

在旧约的创世记记载，神创造世界，这是很伟大的神迹，神是那位从无变有的神。在新约，主耶稣行了许多神迹，包括了医病，赶鬼等，证明耶稣是神，所以神迹奇事的目的就是彰显神的荣耀与权能。

2．内地有许多神迹发生的原因：
ａ．证明耶稣是真神：

内地经过四十年的无神思想教育，多数的人己经接受了无神的观念，加上长久欠缺圣经或属灵书籍，人无法从这些途径认识神，所以，神藉着神迹奇事让内地的人看见神是宇宙的真神。

ｂ．为了信徒：

内地许多信徒长久在苦难逼迫中，神藉着神迹奇事让信徒看见神的大能，坚固信徒的信心。

神迹奇事是叫人认识神的大能和敬畏神的途径，但我们要留意，这只是其中一种方法。神迹奇事是出于神的主权，不是我们可以控制的，所以，神迹奇事只是传福音的其一种方法，而不是惟一的方法。


第二十课个人布道

〖 一、个人布道的意义： 〗

1．一对一的个人布道。
2．个人的谈话。
3．着重训练与行动。
4．福音的内容因应个别的差异去传讲。
5．多次持续接触未信者。
6．使人成为主的门徒。

〖 二、个人布道的圣经原则： 〗

1．原则：

ａ．「整体的福音工作是个人布道的基础」
教会的整体福音工作会直接影响个人布道的成果，如果教会的见证好，个人布道也会有美好的收成(徒2：41-47)。

ｂ．「信徒向未信者传福音应该是在世界里，而不是在教会里」
教会不应该单单叫人来教会听福音，因为未信者到教会是较为困难的，教会应出去，进到人群当中，把福音传给他们。耶路撒冷教会就是因为逼迫的原故，分散到世界各地传福音，结果福音就传遍了地极。

ｃ．「传福音的对象应该是成人，进而是全家」。
在新约中，看见信主的多数是成年人，进而是全家，例如哥尼流，吕底亚等。向成年人传福音是最有果效的方法，因为成年人如父母，他们会较为容易影响子女信主。

2．个人布道的例子：耶稣

ａ．尼哥底母(约3：1-21)
尼哥底母是知识份子，对圣经很熟识，耶稣传福音的方法是单刀直入，切中问题。尼哥底母当时没有信主，但后来成为耶稣的信徒。

ｂ．撒该(路19：1-10)
撒该是个很富有的税吏长，当耶稣经过耶利哥的时候，由于他渴望看见耶稣，耶稣就主动与他接触。因为撒该是个不受欢迎的人物，所以耶稣到他的家，表示接纳他，同时有机会帮助他知罪悔改，撒该因此而得救。

ｃ．撒玛利亚妇人(约4：1-42)
耶稣主动向一个来打水的撒玛利亚妇人传福音，耶稣用的方法如下：

i．引起动机：耶稣用活水为话题引起妇人的好奇，这话题非常配合当时的环境。
 ii．进入主题：耶稣透过解释何为活水而带出福音。
 iii．切中问题核心：耶稣指出妇人的罪。
iv．不偏离主题：妇人因耶稣指出他的罪而偏离主题，但耶稣却把他带回福音的中心。

〖 三、个人布道成功的要素： 〗

1．个人布道的技巧：

ａ．找同性别的人：因为是单对单的传福音，所以在许可的情况之下，最好找同性别的人传福音。避免不必要的猜疑或监戒。

ｂ．年龄相近的人：年龄相近的好处是思想，喜好会较为相近，谈起话来会较有共鸣，关系较为容易建立，对传福音有帮助。

ｃ．单独的个人对个人：个人布道的好处，在于针对个别的需要，因应个别的情况传福音，以至达到传福音理想的果效。

ｄ．倚靠圣灵和神的话语：叫人信主是圣灵和神话语的工作，我们只是神的器皿，所以要时常祷告，倚靠神去传福音。

ｅ．保持谈话的中心：不可偏离福音的内容，也不可让对方带离谈话的中心，否则便不能顺利的讲完福音，影响了传福音的果效。

ｆ．有礼貌和机敏：即使对方有不同的看法，或拒绝福音，也不要和对方激辨，总要保存温柔的心，灵敏的回应对方的问题(彼前 3:15)。

ｇ．想办法把对方带到主的面前：个人布道最终的目的是领人到主的面前，所以最后必需鼓励对方决志相信耶稣，接受耶稣作救主和生命的主。

ｈ．立刻跟进：在初信者信主后的24小时内要作即时的跟进工作，邀约参加教会的聚会，探访他，与他建立关系，栽培他在主内成长，这样才是成功完满的个人布道。

2．布道的热诚：

ａ．有爱神的心：(约 14:21)
当我们爱神的时候，就会遵守主的命令去传福音，因此，爱神的心是我们传福音的动力。

ｂ．有爱人的心：(罗 9:3)
效法保罗爱同胞的心，才会不惜代价的把福音传开去。

〖 四、个人布道的方法： 〗

直接布道法：

1．单刀直入的向对方传福音。
2．传讲者主导整个传讲的过程。
3．一次过向未信者传福音。
4．传讲者与未信者并不是朋友的关系，在对象决志后不容易跟进。
5．注重传福音的行动，和由传道人带领信徒传福音，所以较容易实践。

友谊布道法：

1．先与对方建立友谊，然后藉着机会与对方讨论福音的话题。
2．双方的讨论，互相探讨福音的问题。
3．多次与未信者接触。
4．传讲者与未信者是朋友，所以较容易跟进。
5．因信徒只注重建立友谊而忽略了传福音的工作。

〖 五、布道的预备工作： 〗

1．训练：个人布道必需经过训练，信徒才晓得如何作个人布道。
2．对象：要注意谁是好土，好好的为对象祷告。
3．地点：按着不同的需要选择合适地点作布道。
4．工具：预备合适的工具如圣经，单张，纸笔等。

〖 六、直接布道与友谊布道实践的方法和步骤：

直接布道： 〗

1．引言：从以下几方面入手：
ａ．对方的日常生活。
ｂ．对方的信仰。
ｃ．对方对我们教会的印象。
ｄ．个人见证或教会的见证。

ｅ．问两个诊断性的问题：

i.「假如你今天晚上离开世界，按照你现在的信仰或思想，是否肯定自己可以上天堂？」，「可否让我和你分享，我是怎样知道自己有永生，而你也同样可以得到。」(不要提到「神」「耶稣」或「圣经」等属灵词语，免得对方重覆答案)

ii.「假如你今天晚上离开这个世界，来到神的面前，神问你，为什么我要让你进入我的天堂？你会怎样回答？」，「让我确定是否了解你的意思，你说．．．(覆述他的答案)」，「你的意思是这样的吗？当我们开始交谈的时候，我就想我有一个好消息告诉您，现在听你这么说，我可以肯定这是你平生以来所听见一个最好的消息。过去我的想法和你一样，以为人若凭．．．(覆述对方的答案)就可以上天堂，但后来我得知这个好消息，才惊觉的发现，原来天堂是一分免费的礼物。」

2．讲福音的部份：

ａ．恩典：天堂是恩典(弗 2:8)
ｂ．罪：1.人是罪人(罗 3:23)
2.不可以自己救自己。
ｃ．神：1.是慈爱的(耶 31:3)所以不愿意惩罚我们。
2.神是公义的(出 20:5)必追讨人的罪

ｄ．基督：1.(腓2：6-7)基督的身份是完全的神和完全的人。
2.基督的工作：为我们死，付上赎罪的代价，为我们复活，预备天堂给我们。

ｅ．信心：信心不单是理性的同意或单靠今生的信心。乃是单信耶稣基督而得永生。

3．决志：

 问他是否愿意接受这永生的礼物，解释决志的意思，是单信耶稣基督得永生，接受耶稣是复活和永活的主，接受耶稣作救主，(启 3:20)要悔改，愿意离开罪恶，让耶稣掌管生活。

4．祷告：悔改得救的祷告。

〖 友谊布道： 〗

1．开始接触：

ａ．与对方有社交来往，如探访，邀请参加教会的聚会。
ｂ．与对方建立一些共同的兴趣。为对方祷告。

2．发现问题：

ａ．替自己找出对方的问题，在平常的接触中，透过交谈找出对方的心事，或对信仰的疑难，主动的提出，引领对方去面对。

ｂ．是替对方找出自己的问题，在日常的生活中，可以藉着一些新闻，单张，书籍等帮助对方思想福音，引导他正视生命的问题。

3．如何向对方讲福音：
ａ．对福音漠不关心的人：(约 3:16)
ｂ．对故意拖延的人：(雅4：13-14)
ｃ．对自以为义的人：(罗 3:23)
ｄ．对不愿离开罪恶的人：(加6：7-8)
ｅ．对不信神存在的人：(罗 1:20)
ｆ．对有痛苦问题的人：(创3章)


第二十一课增长计划

〖 一、教会增长的层面： 〗

1．质和量的增长。

2．组织的增长：以适当的组织结构配合质与量的增长。(徒6章)选出七人管理事务，使使徒可以专心传道，教会因此而增长。

〖 二、教会增长的特色： 〗

1．教会布道目的是使人作主的门徒，一生跟从主，并遵守神的话。

2．教会以统计分析过去的记录和现在的情况：详细的记录会友名册，聚会人数，奉献情况等，这些资料帮助教会分析增长的情况和因素，对计划有很大的帮助。

3．订立清楚的目标为对外传福音计划中不可缺少的一环：教会需要一个清楚具体的传福音目标

4．教会必须寻求适合当地信徒有效的传福音方式

5．教会增长的研究可以发现容易接受福音的地区，因而全力以赴：教会透过对周围地区的调查研究，知道那些地区需要福音，而到那里传福音。

6．教会确信增长是神的心意，神要赐力量使教会扩展。

〖 三、计划的圣经根据： 〗

1．神是一位有组织有计划的神，神有计划和次序的创造了宇宙世界(弗1：10，3：9)。

2．尼希米在重建城墙之前，首先视察环境，这是搜集资料作计划的步骤。因此百姓可以有秩序计划的建造城墙。另外尼希米不单计划，也着重祷告，倚靠神(尼2　3章，5章)。

3．耶稣选召和训练门徒：主训练门徒是有计划的，首先，耶稣徵召和训练十二使徒，然后，训练的人数扩大，主授权给七十个门徒，两个两个的差出去传道，让他们可以彼此支持。在出发之前，主给他们详细的职务说明，让他们知道该怎样做。在门徒回来之后，要他们作工作的报告，和检讨他们所学到的，然后以爱心和牺牲的榜样激励门徒，叫他们作众人的仆人(路10：1-10)。

〖 四、如何作计划： 〗

1．在计划以先要注意的两件事--

 A．明白神对教会的心意：

 教会的计划必须要以神的计划为大前提，当计划的时候，要求神主动的为我们计划，我们也与神一同的计划，因为神乐意与我们同工。

 明白教会存在的目的：

ａ．是使信徒成为成熟的门徒：把初信者栽培成为主的门徒，使他们灵命成熟，并能履行大使命。
 ｂ．是以耶稣基督的福音改变人的心：教会存在的目的是宣讲耶稣基督的救恩真理，叫人知罪悔改，与神和好。

 B．明白策划的必要性：

   既然我们己经知道神对教会的心意，就要制订一套计划来配合，使教会能一步步的达成神的心意。计划的意思，不是预先决定了进度然后照着步骤去行，计划是一个箭头，箭头的意思是在安排步骤后，走一步，然后重作计划。所以计划是一个箭头，一个指标，引领我们达成教会的目标。

2．订定计划的步骤：

A．认同目的：

　　计划必须根据教会的目的而制定，所以让全教会的信徒清楚和认同教会的目的是非常重要的。因此，教会必须有一个目的的声明，这声明是根据教会存在的目的而定的，举例：『为回应神藉着耶稣基督所带来的恩典，本教会藉着造就成熟的门徒，和与非基督徒分享耶稣基督的福音，来确认，反映，和表明基督徒的信仰。』这声明要让人看见教会『该是什么』和『该作什么』，要指出教会长期的意向和教会最终的目标，所以教会的目的要非常清楚和不能随便改变，教会所有的计划和事工都要按照这目的来制定。

B．收集资料：

    资料可来自信徒或是教会所处的城市或乡村。信徒方面，可以作量化和质化的研究。量化方面，可以分析教会的优点和弱点，了解信徒的情况，参加崇拜的人数和事奉的情况等，注意要改善的地方。例如编制十年信徒统计表，制作人数曲线图，增长统计分析表等。

 　质化方面，可研究信徒的祷告，读经，奉献的生活，爱心表现，团契交通，敬拜生活，主日学，领人归主的情况等来作评估，也可设计问卷来取得资料。

　城市或乡村的调查方面，需要的资料包括了地理，经济，政治和其他教会或宗教的因素。市民或村民的生活，教育，经济等情况，留心他们所关心的问题，找出教会在该地区应有的工作和影响力，及应如何传福音等。

C．确定需要：

要认清教会的需要和社区或乡村的需要。如什么是教会内的需要？什么是社区或乡村的需要？教会可以做什么？把所需要的一一列出来，然后排列优先次序，用以订立目标。

D．拟订目标：

i．目标就是根据需要，把目的分门别类的化大为小，并加以具体化。

ii．在神的事工上订目标的两个原则：
 1.圣经信仰根据。
 2.在祷告中进行。

iii．好的目标的特点：
 1.符合实际的需要。
 2.可以用时限和成效加以衡量。
 3.能有挑战性并运用信心。
 4.可以掌握的。
 5.由教会的领袖所认许的。
 6.有长期和短期的目标。
 7.严谨而有弹性。

〖 某教会订定目标的例子： 〗

●订立一年目标：

 A.开列教会的需要：
 1.布道性的探访。
 2.增加教会会友。
 3.增加金钱的奉献。

 B.订目标：
 1.探访曾经联络过的家庭。
 2.到年底增加五位会友。
 3.增加目前悄Rm的一倍。

 C.达到目标的方式：
 1.在两个月内组成中文与英文的探访组。
 2.邀请人参加慕道班，一年内推行两次。
 3.请牧师讲有关悄Rm的信息。

●订立五年长期的目标：

 A.目标：
 1.教会会友从三十位增加至一百位。
 2.发展具有领导角色的同工，使三分之一的会友参与事奉。
 3.在经济上达到自立自足。
 4.能开始有差传的预算。
 5.设立建堂基金。

 B.步骤
 1.请几位信徒领袖与传道人先定初稿。
 2.尽早请其他人参与讨论。
 3.决定优先次序。
 4.分析执行的策略，预先估计完成时应达到的情况。
 5.估计在人力，财力，和设备上的预算。
 6.指定曾参与设立目标的人负责一些事工
 7.经由讲道，探访，文字，等方式沟通教会的目标。
 8.每年修定旧的目标，并增列新的目标以配合需要。

E．发展策略：
 i．设计活动项目：在设立目标之后，设计一些活动以达成目标。
 ii．安排时间表：决定那些活动何时完成，然后依时间使目标能按步就班的完成。
 iii．编制预算：预算包括了人力，财力和其他资源，使到目标能落实和完成。

F．执行计划：

全教会上下一心的推行计划，并不断的祷告，求神祝福。在执行计划的时候，要注意以下几点：

i．若圣灵在某种情况下有特别的引导，愿意改变计划。
ii．不断鼓励信徒参与。
iii．留意时间的进度，是否在预定的时间内达成目标。
iv．一个好的领导者，能同时以目标和人为中心，一方面能帮助信徒计划目标，另一方面又能帮助信徒达成目标。

G．定期评监：

必须有系统的定期检讨，因为检讨能知道成败的因素，并能加以改善，目标才能得以达成。


第二十二课建立自养自治自传的教会

〖 一、植堂与教会增长： 〗

1．植堂的意思：

另外建立一间教会分堂，或自养、自治、自传的教会。

2．植堂和教会增长的关系：

 ａ．增长专家韦拿认为，使福音传遍最快和最有果效的方法是植堂。

 ｂ．增加和倍增的观念：如果只有一间教会传福音，那么这教会的人数只是增加，但如果两间教会一同传福音，则教会的人数便会倍增。

 ｃ．建立教会是神的心意：(太 16:18)耶稣要我们建立教会的目的，是要信的人在教会中得着　养建立，使信徒成为成熟的门徒，能为主广传福音。使徒们实践了耶稣的旨意，由初期教会开始，教会就不断的被建立起来．福音也不断的被广传开去，因此，我们可以看见，植堂实在是耶稣的旨意，也是使福音广传最快的方法。

〖 二、植堂的圣经例证： 〗

1．耶路撒冷教会因为大受逼迫而分散各地，同时也将福音传到各地(徒8：1-4)。

2．因为信徒分散传福音，所以犹太各地，加利利，撒玛利亚各处都有教会建立(徒 9:31)

3．信徒因受逼迫而分散，他们走到腓尼基，居比路，安提阿等地方传福音给希利尼人(徒11：19-21)。

4．因为各处教会纷纷建立起来，所以耶路撒冷的教会差派巴拿巴往各处探望建立教会(徒11：22-24)。

〖 三、自养、自治、自传的教会（三自教会）的历史背景： 〗

1．宣教士来华的时期：

三自的观念是来自来华宣教的西教士。在十九世纪，宣教会己经讨论中国教会自立的可能性，到了1877年，宣教会定下了中国教会三个自立的阶段：

 ａ．宣教士领导和植堂的阶段。
 ｂ．教会半自立，地方教会自行按立牧者。
 ｃ．教会自立，宣教士的支持全部撤出。

宣教士推行三自计划进行缓慢的原因：

ａ．中国教会与政治和社会之分割：当时西教士受到不平等条约的保护，使许多绅士大官和知识份子对基督教不满，导致教会与社会隔离，使中国教会在社会上没有立足点，很难发展。

ｂ．宣教会在目标和执行上自相矛盾：宣教会虽然希望中国教会自立，但因信徒在西教士的保护下生长，养成倚赖的习惯，质素莨莠不齐，教会又缺少知识份子，人材难求，所以出现许多难处。

2．民国初年中国教会的醒觉：

ａ．原因：

 i．中国信徒的主动性：因不平等的条约消除，中国信徒在社会的地位渐渐提高，加上部份信徒领袖有　极的影响，许多大学生和知识份子信主，教会的质素大为提高，加强了中国教会自立的条件。

  ii．民国成立带来了强烈的民族意识，加速了中国教会的自立运动。

ｂ．三种中国教会自立运动的模式：

 i．闽南教会的自立模式：闽南教会是最早自立的教会，教会由华人自治，但宣教会有某程度的支持。

 ii．上海教会之自立模式：因为中国知识份子的信徒增加，和民族意识增强，所以许多信徒开始对宣教会的保护和管治不满，而自立本色化的教会，如真耶稣教会，耶稣家庭等。

 iii．华北教会模式：这模式出现于华北，天津和北京一带，信徒多是知识份子，他们觉得教会应有全国性的全盘宣教策略，地方教会需要有更多的连合，所以展开了将各宗派教会联合的运动，并成立全国性的中华基督教会，以保留各宗派的个别特色，又共同承认，协调，和谨守一些基本的信条。

ｃ．中华人民共和国成立后的三自教会：
    1954年，在国家的推动下，『中国基督教三自爱国运动委员会』正式成立，并通过章程和各项决议，决议以『反帝，爱国，爱教』为共同目标，对各教会在信仰，制度，仪节上所存在的差别，采取互相尊重的原则。同时，又指出今后三自教会的方针和任务为：贯切自治精神，促进教会团结，研究教会自养问题，协助教会完成自养，在互助尊重的原则下，研究自传工作，肃清帝国主义毒素，传扬纯正福音，贯彻爱国爱教精神等。

总结前人的经验：

1．有效的自立运动，必须由教会内部自发开始。

2．中国教会与普世教会的联合，和对普世教会的意识，与中国教会自立运动的建康程度有关。

3．自主运动与信徒本身的素质有密切的关系。

〖 四、如何建立自养、自治、自传的教会： 〗

1．祈祷：

为全教会的信徒都有植堂的异象祷告。为参与植堂计划的牧者，信徒祷告。为参与植堂行动的人，如建立新教会的牧者信徒祷告。

2．计划：

　ａ．建立清楚的目标：植堂的目标要清楚明确和可以量度的。
　ｂ．搜集资料：要决定达到目标的方式和方法，就要作资料的搜集。
　ｃ．征召工人：征召一些有负担或适合的人选差派出去作植堂的工作，在差派前给他们有适当的训　练，如传福音，栽培，讲道等。
　ｄ．决定方法：决定用那种方法开始布道，如逐家布道，福音性查经，友谊布道，或综合布道法等，以装备信徒有效的传福音。
　ｅ．搜罗工具：决定方法后，就要搜罗有关传福音的工具资料。
　ｆ．制定预算：决定整个植堂计划所需的经费，制定经济的预　。

3．社区调查：

了解社区的宗教情况和对福音的反应等，发掘一些对福音有兴趣的家庭，引领他们归主，然后以这家庭作福音发展基地。可以设计一些问题作调查之用，如：您认识圣经吗？您看过圣经吗？您愿意了解认识圣经吗？如果在您家人举行学习圣经班，您愿意吗？

4．让社区充满神的话：

透过派单张，遂家布道，家庭查经班等，让那一区充满了神的话。

5．建立布道点：

布道点最好是由家庭查经班开始，内容可由最初的查经渐渐增加唱诗、敬拜、祷告、读经，传福音等，聚会可按需要而有弹性的进行。

6．建立团契敬拜小组：

这是教会的雏型，有教会的内容，如敬拜，主日学，团契和传福音等，但却不用太多的组织架构，聚会仍有弹性，使信徒集中力量传福音。

7．建立有生命力的教会：

有生命力的教会的定义：「一群已受洗的信徒，自动联合起来，维系于一些清楚的信仰条文，和一些章程细则，她按照章程选举和委任职员，经常崇拜，查考圣经，彼此交接，遵行圣礼，并且对所在社区和整个世界宣扬大好的信息。」有生命力的教会就是自养，自治和自传的教会，信徒晓得奉献的意义，教会能自给自足。有教会的规则章程，有清楚的信仰教义，能装备信徒，能有效的自治，又有传福音的热诚，能不断的领人归主。

〖 五、新成立的教会演变为自养、自治、自传教会的步骤： 〗

    母会应制定一个三至五年的计划，帮助新堂在几年后可以自立，计划的重点：

1．订定支持新堂经费的预　：这资助预　应逐步递减，让新堂在经济上渐渐的自立，母会要教导新堂奉献的意义和责任，好让新堂的经济在几年后可以自立。

2．母会要帮助新堂自治：训练信徒事奉，教导圣经的知识，和为新堂订立教会章程，组织行政等，使新堂在几年后可以独立自主，而母会只扮演关怀的角色。

3．帮助新堂自传：训练新堂全民皆兵的传福音，让他们在传福音的事上渐渐的成熟，可以自己承担发展福音事工，栽培信徒的责任。新堂自立后，母堂与新堂的关系应是肢体的关系，在属灵的生命上有交流，但在行政，经济上却要让新堂独立，母会继续到别处植立新堂。


第二十三课中国晨曦运动

〖 一、何谓晨曦运动： 〗

1．晨曦运动的意义和来源：

『晨曦』这个词语是来自英文简化词ＤＡＷＮ的翻译，原意是『使整个国家的人都能作主的门徒』。晨曦运动的发起人是孟甘穆利博士，他是一位宣教士，曾在台湾，菲律宾，和瓜地马拉等国家宣教和建立教会。孟博士首先在菲律宾推展晨曦运动，效果显着。当地的信徒和教会都有快速的增长，如当地的浸信会信徒人数在1981年至1985年间，由一万人增加到二万人。另外当地宣道会在同一时期内所建立的教会，跟过往七十年内所建立的教会一样多。

2．晨曦运动的圣经根据：(太28：19-22，可16：15-16，徒1：8)

晨曦运动回应耶稣的使命，推动普世的教会传福音，使每个国家的民族都成为主的门徒。

3．孟博士的研究理论：

到1989年，全球基督教会约有三百万间，加上人口增长的因素，若能在公元二千年前多建立七百万间教会，即合共一千万间教会，则全世界平均每六百人便有一间教会，这伟大的目标被称为晨曦二千运动。

晨曦运动并不是一套教导人传福音的方法，而是一个策略，目的是协助不同的国家动员所有的信徒，集合力量，善用信徒的恩赐，努力向着大使命的目标进发，在不同的城镇，乡村，向不同的民族，不同阶层的人传福音，建主教会，并引领更多的人成为主的门徒

若每间教会在公元二千年前各自多建立三间不同类形的教会，这伟大的目标就可以实现。三间不同类形的教会是指一间同文化背景的教会，一间近似自己文化背景的教会，和一间跟自己的文化背景完全不同的教会。若教会能顾及这三种不同背景文化福音的需要，晨曦运动的目标就能达成。

〖 二、何谓『中国晨曦运动』 〗

1．中国对福音的需要：

基督教传入中国近二百年，现时内地教会约有八千万信徒。然而，相对于中国有十二亿的人口而言，中国还是世界上最广大的福音禾场。此外，这八千万信徒大部份都是居住在沿海或华中地区的汉族人。中国有五十五个少数民族，共一亿人口，当中超过百份之七十五的人还在救恩的门外。

2．中国晨曦运动：

中国晨曦运动：『汇集全国信徒的力量，共同努力参与福音传遍的行动，协助国民成为信徒，受洗归入基督的身体，并且栽培他们成长，遵守主的教训，到处见证基督，引导更多的国民作主的门徒』。这个循环不息的行动，就是中国晨曦运动的中心。

盼望神祝福中国晨曦运动，在公元二千年的时候，透过全国信徒的努力，并其他的资源，使中国多建立一百万间教会。如果按十二亿人口计算，每八百人就有一间教会。在过去十年，中国教会的增长有百分之十四，比孟博士在晨曦运动中向全球教会呼予的百份之十一的增长还要高，因此，中国晨曦运动期望在公元二千年的时候，在国内多建立一百万间教会是一个可行的策略。

3．中国晨曦运动落实的重要因素：

晨曦运运的发起人孟博士认为，晨曦运动成败的关键，在于有没有『有心人』去承担传福音和建立教会的责任。

4．中国晨曦运动的成败关键：

是取决于教会的参与：惟有中国教会才能直接有效的推动福音和教会的发展。

福音广播的角色：扮演协助和桥梁的角色，鼓励中国教会同心协力的推动福音工作，共同努力达成晨曦运动的目标。

电台制作广播节目的两大方向：

ａ．动员信徒：目标是动员全国的信徒掀起布道的热诚，呼予更多信徒起来作有心人，激励信徒爱　主事奉主，并装备信徒学习传福音的技巧，从而带领更多人加入教会。
ｂ．遍植教会：目标是针对全国不同地区文化习俗上的差异，设计不同的节目来协助不同地区的教会遍植行动，从汉族开始扩阔到全国五十多个少数民族当中。

5．如何参与中国晨曦的行列：

　ａ．立志作一个有心人：在神的面前安静等候，求主显明神的心意，帮助您成为一个乐意遵从神旨意的门徒，成为一个为中国福音尽心竭力的有心人。

　ｂ．作一个有心祷告的人：每天都在祷告中记念中国晨曦的福音事工，求主兴起更多的仆人作牧养和传福音的圣工。在教会的聚会中，也为福音能遍传中国代祷。也可以与三数个肢体组成祈祷小组，为中国晨曦的广播，如布道会，奋兴会和各项培训课程代祷，求主使用。

　ｃ．作个有心布道人：在主面前立志，在今后的日子中，尽力与他人分享福音。可以透过福音广播的布道方法学习如何传福音，但最重要的是布道的热诚，被主的爱激励，愿意向未信主的家人，亲属，同学，朋友等传福音。此外，可以与主内的肢体组成布道小组，一起祷告，同心的传福音。教会也要多举行布道会，或组织布道队等，让信徒在热切的布道气氛中，一同履行耶稣的大使命。

　ｄ．作个有心栽培的人：栽培初信主的肢体，让他们的灵命不断的成长。要好好的装备自己，学习一些栽培和训练门徒的方法，以至可以栽培初信者成长，使他们成为主的门徒。教会也可以组织一些查经班或是门徒训练班，由传道人负责牧养，使初信者可以在传道人的牧养下有美好的成长。


第二十四课差传与教会增长

〖 一、差传的定义： 〗

    差传这个词语来自英文Mission，以前中文穑R　陛u宣教」，而今天则穑R　陛u差传」，差传的定义就是「教会和信徒，承受主耶稣的大使命，在教会本身的福音工作以外，以人力，金钱，祷告等，于本国或外国从事福音工作，建立教会」。

〖 二、差传事工的分类： 〗

美国加州富乐神学院世界宣教研究所的分类：

1．Ｍ1：是同文化的工作，如华人对华人的福音工作。
2．Ｍ2：近文化的工作，如华人对日本人的福音工作。
3．Ｍ3：异文化的工作，如华人对非洲人的福音工作。

华人信徒的分类：

1．Ｍ1：在教会以外的地区向同胞传福音和建立教会，例如北方的信徒到南方来，向南方的同胞传福音。
2．Ｍ2：向世界各地的华人作福音的工作，如香港的信徒到美国，向当地的华人传福音。
3．Ｍ3：华人向其他的亚洲人传福音，如向日本人，韩国人传福音。
4．Ｍ4：华人向非亚洲人传福音，如向美国人，欧洲人传福音等。

    由Ｍ1至Ｍ4表示文化的距离是由近至远，好像使徒行传1章8节所说，Ｍ1，就是耶路撒冷，代表了无论在文化和地域上都是最接近的，Ｍ2是犹太，文化和地域相近的，Ｍ3，是撒玛利亚，文化和地域较远的，Ｍ4是地极，文化和地域都是最远的。

〖 三、差传的圣经教导： 〗

1．使徒行传1：8，差传的分类内容。

2．差传是遵行耶稣的大使命(太28：19-20，可16：15-16)。

3．整本新约圣经充满了差传的教导：

 四福音－－差传的信息：耶稣基督和神钉十字架的救恩。
 使徒行传－－差传的发展：使徒们为主作见证，直到地极。
 新约书信－－差传的关系：宣教士写信给他所建立的教会，作真理的教导。
 启示录－－差传的终极目的：那时候教会已经到处遍植，得救的人数增加，教会要装饰整齐，等候基督的降临

4．推动差传的模范教会：(徒13章)

 ａ．人数少仍推动差传：安提阿是第一间实行差传的教会，安提阿教会成立了四年后，就开始差传的工作，差派第一对宣教士巴拿巴和保罗到远方传福音。一间成立了四年的教会，人数应该不多，但他们没有因为人数不多而不开展差传的工作。

 ｂ．经济不足仍推动差传：那时耶路撒冷教会有饥荒，安提阿教会以爱心悄Rm金钱给他们。安提阿教会是在患难里建立的，加上对耶路撒冷爱心的悄Rm，相信他们不会太富有，但他们却凭信心把宣教士差派出去

 ｃ．有差传的异象：门徒被称为基督徒是从安提阿起首，信徒无论是生活为人都像主耶稣，他们有非常美好的生命见证，并且甘愿为主殉道，他们有如此的生命见证是因为有差传的异象，因而充满布道的热诚，不断的兴旺福音。

〖 四、教会增长的要素： 〗

1．质和量的增长。

2．延伸的增长：是植堂，设立自养，自治，和自传的教会。

3．贯连的增长：是差传，教会差遣宣教士到国外，建立同文化或是异文化的教会。

如从上面的Ｍ1，Ｍ2，Ｍ3，和Ｍ4的分析来看，延伸的增长和贯连的增长都属于差传的范围。教会增长的专家说：教会增长的方程式是：生命增长加上扩展增长，再加上延伸增长，又加上贯连增长。

〖 五、教会如何推动差传： 〗

1．中国教会作差传的可行性：

中国教会暂时不能做Ｍ4的差传，但可以做Ｍ1至Ｍ3的差传。例子：

ａ．Ｍ1：差人出去向与自己教会没有直接关系的人传福音，并建立教会，例如说教会是说普通话的，教会可差派一些人向说广东话的人传福音，并建立一间以说广东话为主的教会。

ｂ．Ｍ2：离开自己教会的地区，向同胞传福音，例如说，北京的教会差派人到广州，向广州人传福音，并在广州建立教会。

ｃ．Ｍ3：向亚洲人传福音，有许多亚洲人如日本人，韩国人等在中国长期工作，教会可以向他们传福音，带领他们归主。

2．如何在教会中推动差传：

ａ．促进差传的领袖：推动差传的先决条件是教会的领导人有差传的异象，才能推动信徒认同和参与差传的工作。

ｂ．组成差传委员会：要推动全教会参与差传事工，必需要物色对差传有负担的信徒组成差传委员会，向信徒教育差传的意识，并鼓励信徒奉献金钱支持差传事工，及组织差传祈祷会等。此外，要协助牧者制定和推行差传计划。

ｃ．促进差传的方法：

 i．差传教育：有糸统的教导信徒有关差传的圣经真理，和差传的知识，原则，方法，策略等，让信徒了解明白差传的意义，并热心的回应差传的异象。

 ii．祷告支持：差传是拯救灵魂和建立教会的工作，所以祷告是很重要的。教会应组成差传祷告会，特别为差传事工和宣教士祷告，也鼓励信徒在私祷中常常记念差传的需要。

 iii．物质的支特：差传事工需要大量的经济支持，包括了宣教士的生活费，建立教会的经费等，所以教会要设立差传基金，鼓励信徒奉献，使教会有足够的经费发展差传事工。

 iv．培养自己的宣教士：牧者应该栽培和鼓励信徒成为宣教士，好让福音能够广传开去。同时要举行训练班，以培育更多的宣教士，训练的内容应包括圣经真理，传福音的技巧，差传的认识，和建立教会，牧养的装备等。

〖 六、宣教士的类型： 〗

1．典型宣教士：主要在宗教自由的地方作开荒布道和建立教会的工作，一般任期为四年，需要接受神学和语言文化适应的训练，以配合事奉的需要。

2．短期宣教士：工作地区没有很制，他们的工作多是暂代一般宣教士的工作，所以训练一般都没有规定。

3．织帐棚宣教士：多在宗教或政治不自由的地区事奉，织帐棚的意思是带职宣教，一方面工作，另一方面宣教。训练方面，除了一般的神学知识，和文化语言的训练之外，还要有专业的资格，如工程师，医生，会计师等。

〖 七、如何参与Ｍ4的差传事工： 〗

1．为10／40之窗(差传之窗)祷告：

差传学者发现，多数未得之民都集中在地球的北纬10度至40度之间的地区，这广阔的地区涵括了西非洲和亚洲，包括了60多个国家，我们的中国也包括在内，这广阔的地区被称为10／40之窗，或差传之窗，它的特色是当中有超过30个国家对福音非常抗拒和封闭，而当中的一些国家更是世界三大宗教：回教，印度教和佛教的大本营，成为福音最大的拦阻，也是极需要福音的地方。

2．如何为差传之窗的国家民族祷告：

您可索取『未得之民』的小册子，内中详细记载了差传之窗的国家的资料，如地理位置，人口，宗教等，及一些代祷事项，让您可以详细的为这些国家祷告。


中华圣网-教会增长

良友圣经学院

第一课序言 - 课程介绍

第二课教会增长的圣经根据
  · 一、旧约扩散的观念
  · 二、新约倍增的观念

第三课初期教会增长的分析
  · 一、增长的动力
  · 二、增长的因素
  · 三、不断倍增的现象

第四课教会增长的因素
  · 一、初期教会增长的因素
  · 二、现代「教会增长」学者的见解
  · 三、教会增长的调查结果
  · 四、带动教会增长的领袖之特质
  · 五、带动教会增长的信徒之特质
  · 六、教会增长的策略和方法

第五课教会不增长的因素
  · 一、拦阻教会增长的牧者
  · 二、阻碍教会增长的长老执事
  · 三、拦阻教会增长的信徒

第六课从世界及中国教会发展看教会增长
  · 一、世界教会增长的历史
  · 二、中国教会增长历史

第七课综合教会增长的理论
  · 一、教会增长的三种形式
  · 二、教会增长的策略
  · 三　教会实际增长的原因
  · 四、教会增长的评估

第八课圣灵与教会增长
  · 一、教会增长的重要元素--圣灵
  · 二、圣灵和圣灵的工作
   1．圣灵的位格
   2．圣灵与圣父和圣子的关系
  · 三、圣灵的恩赐
  · 总结

第九课灵性复兴与祷告
  · 一、复兴的意思
  · 二、复兴的目的
  · 三、得着复兴的途径
   1．藉着学习神的话而使教会复兴
   2．藉祷告使教会复兴
  · 四、如何藉祷告使教会复兴
  · 五、如何藉祷告去布道－祷告式布道法

第十课教会增长与领袖
  · 一、领袖是教会增长重要因素之原因
  · 二、谁是教会的领袖
  · 三、教会领袖的属灵素质
  · 四、属灵领袖使教会增长的原因
  · 五、领袖的领导型态

第十一课领袖训练与教会增长
  · 一、圣经强调训练领袖的重要性
  · 二、挑选信徒训练的准则（路6：12-13）
  · 三、训练领袖的方法
  · 四、福音电台的资源提供
  · 五、某神学院简介

第十二课队工精神与教会增长
  · 一、队工的定义一群人有目的和有组织的合作。
  · 二、圣经的教导（传4：12）
  · 三、美好的队工因素

第十三课真理教导与教会增长
  · 一、崇拜崇拜的意义
  · 二、崇拜的原则
  · 三、崇拜程序的安排
  · 四、崇拜的讲道如何预备信息
  · 五、有系统的教导圣经
  · 六、主日学的课程
  · 七、儿童宗教教育

第十四课初信栽培与门徒训练
 甲．初信栽培
  · 一、初信栽培的重要性
  · 二、初信栽培的圣经教导
  · 三、订立长远的栽培计划
  · 四、栽培的定义
  · 五、栽培课程的内容
  · 六、栽培的方法
 乙．门徒训练
  · 一、门徒训练的圣经基础
  · 二、门徒训练的定义
  · 三、门徒训练的阶段
  · 四、门徒训练的代价（作门徒的条件）：忠心
  · 五、门徒训练的内容

第十五课患难逼迫与肢体生活
   甲．患难逼迫
  · 一、基督受苦的义
  · 二、信徒分担基督苦难的意义
  · 三、信徒受苦的意义
  乙．肢体生活
  · 一、圣经的教导

第十六课小组事工
  · 一、基督徒小组的定义
  · 二、小组的目的
  · 三、小组聚会的内容（元素）
  · 四、小组相交是神的心意
  · 五、如何组成小组
  · 六、训练组长
  · 七、如何在家庭教会中运用小组元素

第十七课青年人事工
  · 一、从教会历史看青年人事工
  · 二、在青年福音工作上应注意的地方
  · 三、15至24岁年青人成长阶段的特性和需要
  · 四、帮助年青人面对成长阶段的问题
  · 五、青年人平常见的问题
  · 六、教会发展青年人工作的步骤

第十八课恩赐与动员
  · 一、认识恩赐的定义
  · 二、恩赐的圣经根据
  · 三、认识恩赐的种类
  · 四、发掘恩赐的步骤
  · 五、如何动员信徒运用恩赐事奉神

第十九课布道事工
  · 一、布道的定义
  · 二、新约布道的原则
  · 三、内地社会的情况
  · 四、内地教会传福音的方法
  · 五、对内地教会布道的一些建议
  · 六、布道的计划
  · 七、神迹奇事与布道的关系

第二十课个人布道
  · 一、个人布道的意义
  · 二、个人布道的圣经原则
  · 三、个人布道成功的要素
  · 四、个人布道的方法
  · 五、布道的预备工作
  · 六、直接布道与友谊布道实践的方法和步骤
   直接布道
   友谊布道

第二十一课增长计划
  · 一、教会增长的层面
  · 二、教会增长的特色
  · 三、计划的圣经根据
  · 四、如何作计划
  · 某教会订定目标的例子

第二十二课建立自养自治自传的教会
  · 一、植堂与教会增长
  · 二、植堂的圣经例证
  · 三、自养、自治、自传的教会（三自教会）的历史背景
  · 四、如何建立自养、自治、自传的教会
  · 五、新成立的教会演变为自养、自治、自传教会的步骤

第二十三课中国晨曦运动
  · 一、何谓晨曦运动
  · 二、何谓『中国晨曦运动』

第二十四课差传与教会增长
  · 一、差传的定义
  · 二、差传事工的分类
  · 三、差传的圣经教导
  · 四、教会增长的要素
  · 五、教会如何推动差传
  · 六、宣教士的类型
  · 七、如何参与Ｍ4的差传事工

返回中华圣网