《效法基督》

效法基督

第一章 效法基督与轻看世界的虚荣

第二章 论自卑

第三章 论真理

第四章 行事的睿智

第五章 论读圣经

第七章 应当避免空望和骄傲

第八章 应避免过分的感情

第九章 论顺从

第十章 应避免多言

第十一章 得平安与追求在恩典中长进

第十三章 抵挡试探

第十四章 勿作轻率的判断

第十五章 行事须本爱心

第十六章 容忍别人的软弱

第十七章 在宗教团体中生活

第十八章 先贤的榜样

第十九章 基督徒生活的实践

第二十章 养成独居和安静的爱好

第二十一章 忏悔的心

第二十二章 人生痛苦的默想

第二十三章 死的默想

第二十四章 审判和罪人的刑罚

第二十五章 改正生活的弱点


效法基督

    本书由圣网制作
    网址：http://zhsw.org
    邮箱：zhsworg@126.com


第一章 效法基督与轻看世界的虚荣

一. 主说：“跟从我的，就不在黑暗里走”(约 8:12)。这是基督对我们的教训。我们若是愿意得蒙真理的光照，脱离内心的黑暗，就该效法他的生活和行为。所以，我们首要的工作，就是默想耶稣基督的生活。

二. 基督的教训远胜过古圣先贤的一切教训：人藉着圣灵，就必在其中找着隐藏的吗哪。但是许多常听基督福音的人，由于没有基督的灵，所受的影响却很小。所以，无论何人想要完全感受明白基督的话，就必须努力完全活出基督的生命。

三. 他如果缺少谦卑的心，就不能蒙三位一体上帝的喜悦。那私深奥地讲解三位一体的道理，对你又有什么益处呢？

其实，高言大论并不能使人成为圣洁和公义，只有道德的生活才能提高他在上帝面前的价值。

我固然愿意明白悔罪的道理，但我更愿意获得悔罪的经验。

全本圣经和一切哲学家的言论，即使你都能背诵，却没有领受上帝的爱(林前 13:2)，得蒙上帝的恩，那对你又有什么益处呢7

四. 所以，追求，依靠那会朽坏的财富是虚空；贪图浮名、攀高位了慢虚空。顺从肉体的情欲而操劳是虚空，因为你今后必将为此遭受重罚之苦。希望长寿却不注意健康的生活也是虚空。

只顾目前的生活而不准备将来的事是虚空。

贪受那些转眼成空的事物，而不追求快乐的所在是虚空。

五. “眼看，看不饱；耳听，听不足”(传 1:8)。这句圣经应常记心中。

所以你要转移那颗爱恋可见之物的心，而奔向那看不见的。因为随从肉欲的人，不但玷污了他们自己的良心，而且失掉了上帝的喜悦。


第二章 论自卑

一. 所有的人都有本能的求知欲(参传1：13)，但是若不敬畏上帝，知识于你有何益呢？

实在说来，服事上帝的谦卑农夫，远胜于一个忽略了自己却致力于研究“天道”的骄傲的哲学家。

无论何人，认识自己越清楚，就必定越自卑，也不因他人的称赞而沾沾自喜。

即使我明白世上一切事情，却没有爱，那将在按我们的行为审判我的上帝眼中，毫无用处。

二. 要制止过度的求知欲，因为在其中包含着许多烦忧和欺骗。

读书人每每喜欢向人炫耀他的博学，而且喜欢被人称为有智慧(参林前8：1)。

有许多事物，知道了对于灵性仅有很少、甚至毫无益处，所以不智的人总是注意其他的事情，却少关心能拯救他们的灵魂的事。

长篇言语不能使人心灵饱足，只有道德的生活才能安慰你的心，洁净的良心才是信靠上帝的确据。

三. 你所知道的越多，所明白的也越深，那么，你所要受的审判就更加严格，除非你的生活也具有同等程度的圣洁。

所以，不要为你所擅长的艺术或科学而自鸣得意，却宁可让你的知识使你更加谦卑和谨慎。

假若你想你所明白或所知道的已经非常之多，你就也应该知道，还有更多的事物是你所没有知道的。

不要自以为聪明，宁可承认自己的无知(罗 12:16)。

为什么你要在人前自显高大呢？因为在圣经中比你更博学、更多才的人还多着呢。

假如你要知道或学习得有益处，你就该不求为人所知，而且少被人器重。

四. 最高深且最有益的学问就是对自己具有正确的认识和低微的估计。

大智和有德的人常常自视若无，却当思想他人的长处与好处。

你若遇见他人公然地犯罪，或是陷于某些可憎的罪恶中，你却不应该就认识自己比他们强，因为你不知道你能有多少时候继续保持自己在善的境界我们实在都是意志脆弱的人(创 8:21)。但是你应当估计自己比一切的更脆弱。


第三章 论真理

一. 亲受真理教训的人有福了(诗 94:12)。不是藉着能配坏的文字和言语，却是出于真理本身。

我们自己的意见和感觉常常欺骗我们，它们所能认识的,仅微乎其微。

强解和争辩关于我们所不知道的事物有何益处呢？(传3：9-11)我们若不知道这些事物，在审判的日子还可少受些责备呢。

愚妄莫大于疏忽了有益而必要的事，而注意那些怪异而有害的事。我们真是所谓“有眼却看不见”了(诗 115:5)。

二. 逻辑学家的枯燥的理论，如“类”呀“类”呀等，与我们有何关系呢？

凡受教于“永生之道”的人，就要从许多歧异的思想中被救出来。

万物都是从此“道”而来，万物也就是述说此“道”，此“道”是一切起头号。我们就是受教于他。

若无此“道”，没有人能正确地澈悟或判断任何事物。

一个人若能视万物为一，齐万物为一，而且在一之中观察万物，他就可以享受恬静的心，而且在上帝里保持平安。

真理的上帝啊！求你使我在永恒的爱中与你合而为一。

我对于读书和听讲常常感到厌倦，在“你”里面就是我曾经和所能追求的一切。

愿所有的博学之士安静，愿一切的被造之物缄默在你眼前！求你独自向我说话。

三. 人的内心越统一、越纯洁，他就能够越不费力地明白更多和更高深的事，因为他能从上头接受智慧之光(太11:25;路10:21)。

一个具有清洁、单纯、而且稳定的心的人，是不会从事许多工作而感到烦扰，因为他工作是为着荣耀上帝；他的内心平静、悠闲，因为他不是为自己而做什么事。

谁能妨碍和烦扰你，比你自己内心的没有压制的欲望更利害呢？

一个良善而敬畏上帝的人对于应该做的事，总是预先在心里计划妥当，然后才行出来。他做事，并非随从无节制的欲望的引诱，却是按着理性的指挥。

人间的斗争还有比努力于克服自我的斗争更大吗？

这应该是我们的任务，克服自我，每天逐渐刚强，在圣洁的生活中生长。

四. 人间一切的圆满总都含有一些缺陷；我们的知识亦无不具有一些错误的。

自视卑微是比追求学问更可靠的一条引到上帝面前的路。

但是，求学并无足以非难之处，对于事物的知识也不要厌恶，知识本身原是好的，且是上帝所谓立的。不过，洁净的良心和道德的生活总要放在知识的前而更受重视才好。

然而许多人宁可努力追求知识，忽视了道德的生活，所以他们常常受了欺骗。若不是毫无所获，便是所得无几！

五. 唉！只要人类肯被争辩问题的力量用在拔除罪恶的树立道德的工作上，世界上就不到于有这许多痛苦，亦不至于受这么猛烈的非议。宗教团体也至于这样腐败。

在审判的日子，我们一定不至于为所读的书受审，却要为所行的事受审(太25章)；不是照我们的说话如何动听，却是照我们的生活如何虔诚。

告诉我：那些你往日所熟悉的博学之士，如今安在哉？

如今，别人占有他们的地位，却几乎忘了他们。

在他们一息尚存的时候，他们似乎是重要人物，但是现在，他们的名字连提都没有人提了。

六. 唉！世界的荣耀消逝得多么快啊！(传 2:1)惟愿他们的学习能彼此相应才好。只有这样，他们的研究和读书才能达到善的目的。

多少人灭亡是因为追求虚空的学问(多 1:10)，而不注意服侍上帝。

因为他们只愿为大，不愿自卑，结果，他幻灭在他们的想象中(罗 1:21)。

真正伟大的人是具有伟大的爱的人。

真正伟大的人是自视微小，不计荣名的人(太18：4；23：11)。

真正智慧的人视世上万物如粪土，为要得着基督(腓 3:8)。

真正博学的人实行上帝的旨意，丢弃自己的意思。


第四章 行事的睿智

一. 我们不应轻信人言(约壹 4:1)，却应谨慎而忍耐地按着上帝的旨意思考事情。

但是，这恰恰就是我们的弱点，我们常易于相信也易于评说别人的短处，至于长处则不信也不说。完全的人就不轻易对他说话的每一个人；因为知道人类的弱点是倾向于恶(创 8:21)，而且易于在言语上陷于过失(雅 3:2)。

二. 智慧莫大于行事不轻率(箴 17:9)。

要常向智慧的和正直的咨询意见，还要甘心受教于比自己强的人，但却不可随从自己的心意(箴 12:15)。

道德的生活可使人得着属上帝的智慧(箴 15:33)，并且使他在许多事上有智慧的经验(传 1:16)。

人若自视越谦卑、越顺服上帝，他在一切事上就要越慎重，他享受的内心的平安也要越大。


第五章 论读圣经

一. 在对经中我们所当寻求的是真理，并非文章。

圣经的每一部分读时都要有圣灵同在，因为圣经是由圣灵的发扬光大则写的(罗 15:4)。

我们在圣经中追求灵性的益处，并非美丽的言语。

我们应当读那些浅显的、富有宗教意味的书，我们也要同样地乐意读那些高深的、奥妙的书。

不要让圣经著作者的权威和他的学问的大小使你发生怀疑，却应以爱真理的心吸引你去读它(林前 2:4)。

不要追究是谁说这话或那话，只要注意所说的是什么。

二. 人类要消灭，主的颠倒是却永远长存(诗117：2；路21：33)。上帝用种种不同的方法对我们说话，决不偏待人(罗2：11，10：12；西3：11)。

我们的好奇心常阻碍我们读圣经，因为我们每每喜欢研究、讨论。其实，我们对于那些问题可以不要多事而让它们过去。

假如你愿意得着丰盛的收获，就应以谦卑、纯洁和信服的心去读，不要存获得博学之名的念头。

要乐于发问，还要静听圣人的话。不要厌恶先贤听讲的比喻，因为他们的话必宣持之有故的(箴1：6；传12：9)。


第七章 应当避免空望和骄傲

一. 信靠和被造的物是无益的(耶 17:5)。

为爱耶稣的缘故去服侍人，不要以为羞辱，被人看做在今生贫穷，也不要引以为址。

不要自恃，却要将希望存在上帝里面(参诗31：1)。

在你力之所及的事上要尽力的做，上帝必要在你的善意上，加添你的力量。

不要依赖你的知识(耶 9:23)，也不要依赖任何有生命之物的聪明；却要仰赖上帝的恩典，他帮助谦卑人，却叫骄傲的人降为卑。

二. 不要炫耀你的财富，也不要因你的朋友有权势而夸耀，却要夸耀上帝。他不但以万物给了你，而且还把自己赐给了你。

不要以为你身材的魁伟和体格的美丽而自傲，极小的疾病就可以使你的身体受损坏，甚至于毁坏。

不要为你天赋的聪明而自负，那样你就不能得上帝的喜悦，因为你天赋的所有善情是出于上帝的。

三. 不要估计自己比别人强(出 3:11)，否则，在知道人心的上帝的眼中，你或要被认为比他们更不如。

不要为所作的善事而骄傲(出 3:11)，否则，在知道人心的上帝的眼中，你或要被认为比他们更不如。

假若你有任何听好处，总要想念别人有比你更多的好处，这样，你才能保持谦卑的心。

居众人之下对你并无损害，但是你若自视居一人之上，就会对你有极大的损害。

谦卑的人享受长久的平安，但是骄傲的心中却存在着嫉妒和忿怒。


第八章 应避免过分的感情

一. 不要将你的心事随便告诉人，却要与智慧的、敬畏上帝的人商量(传 8:12)。

不要与少年人和陌生人作深交(箴 5:10)。

不要诌媚富人，

也不多在大人物面前来往。

要与谦卑和纯洁的人、虔诚和有德的有同群，和他们谈论有益的事。不要与任何一个女人过于亲密，却只要向上帝记念所有的良善的妇女。

二. 我们应该有爱一切人的心，但是和一切人发生亲密的关系，却不是适宜的手段。

有时，当我们未认识一个人的时候，常因听别人对他的好评而非常尊崇他，但是到了相见之后他就不能使我们的眼睛感到满意。

我们有时想由我们的朋友得人欢心，但结果却因人家发现了我们的缺点返被厌恶。


第九章 论顺从

一. 顺从的生活是伟大的，听命于是上者却不随己意行事，听从比管辖要完全得多。

许多人顺从是由于不得已，并非出于爱心。这样的人一定不会满意，而且容易发怨言。他们也无法得到内主的，除非他们甘心乐意地为爱上帝的缘故而屈身顺从。

你若随意奔走，你一定得不到安息之所，谦卑服从在上者的管理，才可以得到。许多人欺骗了自己，以为可以在变动中求得快乐。

二. 当然，每个人都乐意行他所喜欢的事，也都爱与自己心意相合的事。

但是假若上帝在我们中间，我们有时就应该为着大家缘故，舍弃自己意见。

谁有智慧足以测透万事呢？

所以不要过于自信己见，却要乐意听从别人的判断。假若你的意见是好的，却为着上帝的缘故而放弃了，去听从别人的意见，这要成为你更大的好处。

三. 我常听说：听从和领教是比教训人更安全。

有时事实上，一个人的意见是好的，但是当有特殊的理由或必要时，他仍不肯舍弃己意而顺从人，那就是他的骄傲和固执的证据。


第十章 应避免多言

一. 你要尽量避免世俗的喧哗(太5：1，14：23，约6：15)；因为谈论世俗的事情，即使具有诚恳的动机，也不能免掉不好的后果。

因为我们很容易为世界的虚荣所玷污和迷惑。

许多时候，当我们说过话之后，我们就后悔没有保持缄默而且恨不得未曾与人在一起。

为什么我们那样地乐意彼此谈说，甚至到了我们的良心感到不安时，仍还不停止呢？(太7：1；罗2：1)。

我们喜欢谈话的原因，是想从交谈之中彼此得些安慰，同时放松下思想得过于疲劳的脑子。

所以我们最喜欢谈，也最喜欢想的，必定是我们的受好的事，或是我们认为厌恶的事。

二. 但是可惜这些谈话都是徒劳无益的；因为外表的安慰常常是失掉上帝所赐的内心平安的原因。

因此，我们应该儆醒祷告，否则便是虚掷(我们的)光阴。

假若遇着合宜的说话机会，你只应说些关于造就人的话。

习惯不良且又不追求在恩典中长进的人，常容易放纵自己作无意义的闲谈。

但是若有一些同心合意的人聚集于上帝的面前，谈论属灵的事，那对于我们灵性的进步肯有极大推进的力量(徒1：14；罗15：5-6)。


第十一章 得平安与追求在恩典中长进

一. 我们若不为别人的话和别人的事而忙碌，而且不管与我们无干的事，我们就可享受极大的平安。

一个人若一意关心别人的事，而且总是向外寻找事情，却少有省察自己的机会，他怎能长久享受平安呢？

心意纯一的人有福了，因为他们要享受极大的平安。

二. 为什么有些圣徒是那样的完全和好思呢？因为他们都曾下过工夫抑制他们对于世俗事物的欲望，所以才能以全心坚固自己在上帝的里面，而且能自由地进修。

我们受欲念的牵制太多，而且又太贪恋暂时的事物。

我们很少彻底地胜过一个罪行，心中也从没有热切地燃过追求不断进步的愿望，所以我们总是在不冷不热的状况中。

三. 我们若全心注意内心的事，不被外面的事物所缠累，我们就能够尝到属上帝的事的美味和得到思想上面的事的经验。

最大的或说是整个的阻碍就在于我们还没有离情欲的束缚，也滑致力于奔走圣徒们们的完全的道路，所以一遇微小的苦难，我们就极容易灰心丧志，以致于转身去寻求人间的安慰。

四. 我们若能象勇士在战场上一样努力守住陈旧地，就必定会得到上帝帮助的。

因为那赐我们战争的机会，要使我们最终得胜的上帝，一定要援助那些作战的和信赖人恩典的人。

假如我们认为我们宗教生活的进步，只有赖于外表的遵守仪式，那么我们的信仰即濒于绝境了。

但是让我们放斧头号于树根上，好使我们脱离情欲的束缚，而得到灵魂的安息。

五. 假如我们每年拔除一件恶行，我们就要很快地成为一个完全人了。

但是召集我们常常看见相反的结果，我们在初皈依主的时候，反倒比做了多年信徒后，更善良，更纯洁。

我们的热心与果子本应与日俱增，但是如今，只要一个能保持他当初热心的一部分，就被看为了不起的一桩大事了。

只要我们在开头号下番决心，我们便能在后来的日子中顺利而喜悦耳地做一切的事。

六. 离开我们习以为常的事，固然是一件难事，但是拂逆我们自己的意志，就更加倍困难。

但是你若是不能克服小而易的，什么时候你才能克服那困难的事呢？

要从起头号就抵制你的情欲，培植良好的习惯，否则渐渐地，它们就要陷你于更大的痛苦。

假若你能体会到，从处世有方的生活中，你不但能为自己获得许多内心平安，还可难别人带来许多喜乐，我想你一定会更注意于你灵性的进步。


第十三章 抵挡试探

一. 我们在世上活一天，就一天不能免掉忧患与试探，《约伯记》里说过：人在世上的生活，就是受试探的生活(伯 7:1)。

因此，每一个人都当谨慎防备，儆醒祷告，否则魔鬼就要乘隙诱惑，因为魔鬼从不睡觉，却“遍地游行，寻找可吃的人”。

没有人是完全圣洁，但却时常遇到试探。我们也不能完全免掉。

二. 不过，试探虽然是痛苦的，却对我们常是有益的，因为在试探中，会使人变为谦卑、清洁的，而且在知识上长进。

所有的圣曾经验人间患难和试探，而且得了益处。

不能忍受试探的人必要堕落并且跌倒。

没有任何高贵的圣职或任何僻静的地方可避免试探和痛苦。

三. 没有一个活在世上的人可以完全脱离试探，因为诱惑的根源乃在我们里问，我们倾向于恶的性情是与生俱来的。

一个试探方才过去，另一个又接着来了，所以总有一样事在折磨我们，因为我们早已从原来吉福之境中堕落了。

许多人尝试着躲避试探，结果却是悲惨地陷于其中。只靠躲避我们是无法胜过试探的，惟有忍耐和真实的谦卑，才能使我们强过敌人。

四. 只谋表面枝节的躲避，却不拔除其根本，效果一定极微，不但如此，试探不久还要回来，而且来势比前更为猛烈。

慢慢地靠着上帝的帮助，耐心忍受，就要比用自己的力量和不安的心境，更容易得到胜利。

在试探之中，要常找人指教，对于在试探之中的人，切勿加以责备，却应予以安慰，正如你在受试探之中，愿意人家这样待你一样。

五. 一切的罪恶试探都是起源于我们缺少恒心和对上帝缺少信心。

一条无舵的船被波浪到处抛掷，照样，不谨慎持守和离开目的人，就要多方受诱惑。

火以炼铁，试探以炼义人。

我们常常不知道我们能做什么，但是试探却指示出我们是怎样的一个人。

我们必须儆醒，尤其是在初受试探的时候，因为当试探刚来的时候，我们易于击退敌人棗假如我们不让它跨进心门，却在它初次敲门的一刹那，将它挡于门外。

有人说过，诊病应从最初始，因养痈遗患，事后的救药必定为时已晚。

因为最初只是心中的一个邪念，继则加以想象，复继以愉快的感觉和作恶的动机，最终就顺从于行动了。

因此我们的敌人得以得寸进尽地完全占领我们的心，都是因为我们没有抗拒于最初。

一个人越久不事抵抗，他就要一天比一天越趋软弱，而敌人也就一天比一天更加强壮了。

六. 有的人是在皈依主的起头遭受试探，还有的人却是在生命的后半截才遇着。

更有些几乎一生都在试探之中，有的人所受的却很轻微。

上帝凭着他的智慧与公义，衡量各人的情形所应得到，安排万事，使其互相效力，叫他所选召的人得益处。

七. 所以，当我们为试探所扰的时候不应该绝望灰心，却要更热诚地祷，求上帝赐给我们力量，帮助我们胜过一切的患难，依照保罗的话，上帝必定要在我们受试探的时候，给我们开一条出路，叫我们忍受得住(林前 10:13)。

因此，在一切试探和患难之中，让我们谦卑俯伏在上帝的手下，因为他必要拯救，且将虚心的人升为高。

八. 在试探和痛苦之中，一个人的人格可从其所获益处的多寡而得着证明。他所得之益处越多，他的善良的品性就越加明显出来了。

假如一个人只是虔诚热心，却丝毫未感到痛苦，这并不是什么了不得的一回事，但是在患难的日子中，他能耐心忍受，那么，他就有希望在恩典上大大地长进。

有些人于大试探得蒙保守，却在小事反多失败，这是教他们凡事谦卑，因为他们既在小事上失败，遇着在困难，就决不敢依靠自己了。


第十四章 勿作轻率的判断

一. 要反求自己，不要论断别人的行为(太7：1；罗15：1)。论断另蛤，不但徒劳无功，而且常常陷于错误，易于犯罪(太12：25；路12：51)，但是省察自己，就必获得厚益。

我们常凭着自己的主观的意念判断事物，因为私欲使我们失去了正确的判断。

假如我们纯以上帝为我们意向的目标，我们就不至于因尘世思想的矛盾而感到迷惑。

二. 但是我们实际上常受潜伏于心中的或外面侵入的事情所影响，以至于无法自主。

许多人暗地里省察他们自己，却不知道他们所行的是什么。

当事情合乎他们意志时，他们的心就觉得平安，但是一当事不如意时，他们立刻就动摇而困惑起来了。

判断与意见的不同最易引起朋友之间，各人之间，甚至虔诚的信徒之间的争端(传 3:16)。

三. 旧习惯最不易破除(耶 13:23)，没有人肯甘心乐意地捐除己见，而听从别人的指教。

假如你依赖自己的理性或勤勉，过于那能带领你顺服耶稣基督的能力，那么你就不易得着上帝的亮光，因为上帝要我们完全地顺服于他，因他受的激励，我们就能超越人性的狭窄限制。


第十五章 行事须本爱心

一. 不可因为任何世上的事，或因任何人的情谊的缘故作罪恶的行为(太 18:8)，但是有时却应该为着一个需要之中的人的益处，毫不犹豫地停下一桩善事，或改行一件更好的事。

因为这样做，并不是消灭那一桩善事，却是把它变为更好的事。若没有爱，外表的行为都要变成无益(林前13:3;路7：47)。但是无论何事若是本着爱心做的，虽然它在世俗的眼光中是多么微不足道，却要获满的结果。

因为上帝更看重人对于工作所具有的爱心，并非只看他的工作效果的大小，爱心越大的人所做的工作也必定越多。

二. 在一件事上忠心的，就必定能做许多事，能够看公共幸福更重于自己的意志的人就必能在工作上忠心(腓 2:17)。

常常有些事情表面上似乎是出于爱心，但实际上却是发自肉体，因为这些事夹杂着自然欲望、自我意志、望得酬报以及自私自利的动机。

三. 具有真正和完全的爱心的人不求自己的益处(排2：21；林前13：5)，却只望上帝的荣耀，在一切事上得以彰显出来。他不妒忌任何人，因为他不求一己的好处，他也不图自己的欢乐，却非常盼望在上帝的里面得着幸福(诗17：15，24：6)。

他不将任何好的事归于人的功劳，却完全归于上帝。万物都由上帝而来，好象水之出于泉源。一切的圣徒，最后要安息在上帝里面，享受最高的福气。


第十六章 容忍别人的软弱

一. 不论在自己或别人身上，有非己力所能改正的弱点，就要忍耐等候上帝的旨意。

要想这些弱点或许对你有更大的益处，因为它可以试炼你、训练你的耐心，若无这些试炼和忍耐，我们一切的好行为就显不出伟大的价值来。

虽然如此，你还是应该为这些弱点祷告，求上帝赐你助力，使能够乐意地忍受。

二. 若有人经过一两次的警告，还不肯改正他的过失，就不要再和他争辩，却将一切交托给上帝，愿他的旨意得成就，他的名在他的仆人身上得着荣耀，因为上帝原知道怎样化恶为善。要尽力耐心容忍别人的短处和弱点(不论这些短处和弱点的性质如何)。因为你自己也有许多的过失，同样需要别人容忍(贴前5：14；加6：1)。

假如你自己还不能照着自己的意思做人，你怎能希望别人在凡事上照着你的意思呢？

我们总是责备别人不完全，可是我们自己却不改正自己的错误。

三. 我们严格地要求别人改正过失，我们自己却不肯改。

我们非难别人滥用自由，但是我们却不愿自己的欲望受到阻碍。

我们要别人谨守严格的法律，但是自己却无论如何不愿意受法律的约束。

由此看来，我们常常不能把自己和邻人放在同一个天平上来称量。假若一切的人都是完全的，还有什么可使我们为主的缘故对邻人容忍呢？

四. 但是现在上帝是这样安排，因为我们可以彼此担当重担(加 6:2)。因为没有一个是没有过失的，没有一个人是没有重担的，没有一个是丰盛自足的，没有一个是是智足以知万事的，但是我们却应当彼此容忍、彼此安慰、彼此扶助、教导和劝勉。

患难的遭遇是人发现各人德行和力量的最好时刻。

因为各种遭遇并不会使人软弱，却能显明他的人格。


第十七章 在宗教团体中生活

一. 假如你想与人和平相处，你就必须学习在凡事上打破自己的意志(加 6:1)。

处身于一个宗教团体之中，并非小事情，你在那里，要能不和人发生冲突，而且要忠心恪守，直到生活之末日(16：10)

善与人相处而得着快乐结果的人有福了。假如你想在真理中站立得稳，而且继续长进，那么你就应该看自己在这世上有如异乡有客旅一样(彼前 2:11)。

假如你想过宗教化的生活，你就必须乐意为基督教的缘故，被人看做这世上的愚人。

二. 外表的服装和履行习惯式的仪文并无多大益处，内心的改变和情欲的完全禁制，才能使人成为真实的基督徒。只管追求世上事物，却不寻求上帝和灵魂救恩的人，他们的生活就不过是患难和愁苦而已(传1：17-8)。

不甘自居卑微，在人之下的人，就不能常有平安。

三. 你们乃服侍人，不是统治人(太 22:26)，要知道你们蒙召是要受苦和工作，并不是为闲居空谈。

因此，人在此宗教完团体中正如金在炉子里一样地受着锻炼。

在这里除了因爱上帝而全心谦卑的人，谁也无法长久栖身。


第十八章 先贤的榜样

一. 你要思想先贤们的活榜样，在他们身上显示出了真实完全的生活和属灵的实际(来11章)。因此你就要发觉我们现在所作的一切事是多私渺小而不足道啊！

唉！若和先贤们比较一下，我们在生活能算什么呢？

许多的圣徒和基督的朋友，无论在饥渴、寒冷和赤贫之中，在劳苦疲乏之，或是在儆醒禁食之中，祷告默思之中，甚至在受各种迫害和凌辱之中，他们都是一样的服事基督。

二. 多少使徒、殉道者、承认基督者、女修道者以及无数的跟随基督脚步步的人，都有痛苦患难加在他们身上，因为他们恨恶今世的生命，盼望持守己身于永生之中(约 12:35)。

这些先贤们在旷野中所在经过的生活是多么严格克己(太 7:14)。他们所受的试探又是多么长久而痛苦！他们怎样的常常受仇敌的攻击，又怎样的常常在上帝面前献上热诚的祷告，他们如何严历的执行禁欲，又如何热心注意自己的灵性进步，他们为着克服自己的情欲，曾经过了多么猛烈的战争，但是向上帝却保守着一颗多么纯洁而正直的心！

白天他们工作，夜里他们不断地祷告，就在白天工作的时候，他们也从未停止过他们心中祷声。

三. 他们的全部时间都是用在有益处的事上，为做上帝的工作，每一小时附属太短。他们因为感觉至默思的快乐、愉快、甜蜜，竟至忘记了饮食的需要。

他们舍弃了一切财富、地位、荣誉、朋友和亲属(太 19:29)。他们丝毫不贪世俗的任何事物。他们听过的只是维持生命最低限度的必需甚至在这些对于身体的必要的照顾，都觉得勉强。

所以，在世俗的事物上他们确是贫穷，但是在恩典和生命上却非常富足。外表上他们似处一无所有，但是在内心中，他们却充满着恩惠和属灵的安慰。

四. 他们在世上是旅客，但却是上帝的亲密而接近的朋友(雅 4:4)。

他们自视微小不足道，世人也轻视他们，但他们在上帝的眼中却是宝贵的，上帝所爱的。

他们建立自己于真正谦卑之中，在生活上绝对顺服，在行动上表明爱心和忍耐，因此他们就得与日俱进地在圣灵里面生长，在上帝面前得蒙喜悦。

他们是一切信徒的榜样。他们应该能够激起我们追求灵性进步的热心，胜过那些冷谈的人们影响我们懈怠的力量吧！

五. 一切的信徒，在起初时候是多么热心啊！

他们对于祷告何等的恳切，对于进德修身何等的努力！对于自己的训练何等的严格！在长者的管辖之下，一切事上又是何等的恭敬和顺从！

他们所遗留下来的足迹，证明了他们确实是圣洁和完全的人。他们勇敢地奋斗，终至把全世界踏在他们的脚下。

如今在我们中间，一个人只要没有犯罪，而且能耐心地忍受所遭遇的一切，就要受人大大地称赞了。

六. 唉！我们的时代真是多么冷淡和懈怠啊！我们这么快地离弃了当初的热心，走上了灵性懒惰和冷谈的地步，因此使我们对于生活发生厌倦之念。

惟愿上帝使你们因为常看到这些先贤的榜样，不致于完全消灭进德的愿望！


第十九章 基督徒生活的实践

一. 一个基督徒的生活应该以德行为装饰(太 5:48)，好使好的内心和外表能相一致。

不但如此，所有于内心的，应该比所表现在外表的更多更美，因为上帝所鉴察的是我们的内心(诗33：13；来4：12-13)，所以不论我们在什么地方都当存敬畏的心，而且要行为清洁(诗 15:2)。象在上帝面前的天使一样。

我们每一天都应该重新坚定我们的心志，激励自己的热忱，让每一天都如同皈依主的第一天，我们要这样祷告说：

“我的上帝，求你帮助我，在我向善的志向和服事你的工作上帮助我！求你赐恩，使我从今天起得以开始完全的生活，因我过去所作的一切都不能算什么。”

二. 我们灵性收获的成败，实系于我们的志向，若要多获益处，就必需特别的勤勉努力。

假如那些具有坚定的志向的人，还常常遇着失败，那些不常立志，或定志不坚的人又能作什么呢？

各方面的事实显示出来，我们常轻易放弃自己的志向，但是对于灵性生活实践的疏忽，无不使我们的灵魂蒙受其害的。

义人的志向并不是依靠自己的智慧，却是依靠上帝的恩 。他们总是在一切所要做的事上仰赖上帝。

谋事在乎人，但成事却在乎上帝(箴 16:9)。人生的道路，并非由于人。

三. 若是为了爱上帝爱弟兄的缘故，有时疏忽了惯常的实践，事后还可以容易补救。

但是假如是出于懒惰或不谨慎，我们任意的疏忽了，那就是得罪上帝，而且将来要自受其害。我们应当尽力之所能努力，就是如此，我们仍将容易在许多事上失败呢？(传 7:20)。

但是我们仍须经常地抱定固定的志向，特别是对那些最能阻碍我们生活的弱点要立志胜过。

我们应尽力考查且调整肉体和内心的关系，因两者对于我们灵性的进步，都具有同样的重要性。

四. 假若你不能常作自省的工夫，总要在有些时候作，至少一天要作两次，就是早晨和晚上。

在早晨，你应立定善志，在晚上就要省察你所作的，就是在你一天之中的言语、行为和思想(申4章)，因为也许在这些事上，你得罪了上帝和你的邻舍。

束紧腰部，有如面临魔鬼的攻击，约束你的蠢蠢思动的欲今，你就更能够制服肉体的猖獗行动。

绝对不要使你的生活完全空闲，或读书，或写作、或祷告，或默想，或是致力于公益的事。

对于身体的运动必须随人的自由，不可强制大家作一样的运动。

五. 不属于公共的事情，不要做在众人面前，因为私人的事在家做是比较妥当。

不过你要当心，不要疏忽公共的事，只作自己的事之后，若还有空闲的时间，随心所欲去做自己的事。

灵性生活的实践方式是因人而异，有的方式适合于此人，而另一方式却适合于那人。

灵性生活的实践方式 也因时而不同，有的方式适宜于工作的日子，另一方式只适宜于崇拜的日子。

在受试探的时候我们需要一种方式，在平静的时候又需要另外不同的一种。

有的方式适用于忧愁的境遇，另外的方式适用于在主里喜乐的时光。

六. 在大节期的日子，你要重新立志于行善，用加倍的热忱诵吁古圣先贤的祷文。

从一个节期到次一个节期的日子之中，我们也应该坚守生活的志向。好似在次一节期的时候我们就要离开世界，进入永生的筵席一样。

所以 ，我们必须在这神圣的日子中，小心地准备自己，更虔诚地生活，更严谨地守一切的礼仪，好象我们不久即将由上帝手中，接受我们劳力的奖赏。

七. 但是在还未被召去领奖的期间，让我们多思想，我们的准备还不够充分，还配领受那将要显明于我们身上的大荣耀(罗 7:18)，让我们致力于准备使自己于离世时比现在更加配得荣耀。

圣路加说过“主人来到，看见仆人这样行，那仆人就有福了。我实在告诉你们，主人要派他管理一切所有的”(路12：43-44)。


第二十章 养成独居和安静的爱好

一. 要安排一个方便的闲暇时间(传 3:1)，以供退修自己和默想上帝的慈爱之用。

在这个时间里，不要有好高鹜远的思想，却宁可读些能感动良心的书，不是只为求得脑子里知识。

假如你想脱离空谈、闲玩和喜听新奇谣言的恶习，就该多有适宜的时间来作默善事的工夫。

许多伟大的圣徒在世时，总是尽量远离尘嚣(来 11:38)，却乐意退到静处与上帝新近。

二. 有一个人这样说过：每次我若处身于群中，回来之后就觉得比从前更不如了。

当我们聚在一起谈话过多的时候，我们往往也会有同样的感觉，完全缄默比较容易，但是不说不该说的话却甚困难。

在家不外出是比较容易的事，但是出外而能能够持守己身的却是很难。

所以人若要得更深刻和更属灵的事物，就必须效法耶稣，当离开众人(太 5:1)。

只有能够快乐地住在家中的人，才会安全地出外。

只有喜欢保持缄默的人，才会有把握地说话(传 3:7)。

三. 只有具有良心的见证人，才会真正的欢乐。

然而圣徒们的安乐，又总是充满了敬畏上帝的心。

虽然他们在行为上表现了恩惠与德行，他们却不因此而减少热诚和谦卑的心。

但是恶人的平安，乃是从骄傲和自大而来，最终总是受它们的欺骗。

即使你似乎是一个有德的信徒或虔诚的独居者，但是决不要以今生的平安自许。

四. 常常有些为人所尊重和赞许的人，因为过于自信，就陷入了极大的危险。

因此，不完全脱离试探之攻击，对于有些人却是有益处的，否则，他们或要自恃安全而生骄傲，或是放纵他们自己于世俗的逸乐。

人若不求暂时的快乐，不为今世的事物所迷惑，他的良心将是何等的平安啊！

五. 除了勇于悔过的人，无人配受天上的安慰。

你若想得真实悔改的心，就该进入你的私室，离开世俗的纷扰，如《诗篇》中所写：“在床上的时候，要心里思想，并要肃静”(诗 4:4)。在你的房中，你就要找到你在室外所丧失的东西。

你独居的时候越多，你就会越喜欢它；反之，越少进入私室，你就要越厌恶它。假如在刚皈依主的时候，就乐意独居生活，而且继续保持这个习惯，后来它就要成为你的好朋友和最大快慰。

六. 在安静的生活中，虔诚的人可得很大的益处，还可学习圣的奥秘。

在圣经中，他将找到热泪的泉源，可以每夜洁净洗涤他自己(诗 6:6)，离开世俗的纷扰越远，就能和造物者越加接近。

因此，无论何人或离开了他的亲人和就要来亲近他。

独居退修，照料自己，是比行神迹而忽略了灵魂更好。

一个信徒少外出，不见人，也不求为人所知，实是可喜之事。

七. 为什么你想看那些所不该有的事物呢？世界将要过去，情欲也要着过

肉体的情欲引诱我们出外游荡，但是时间过去之后，你所带回来的只是一颗不安的良心和散乱的精神罢了！

乘兴而去，常是败兴而返，狂欢的夜晚带来了忧愁的早晨(箴 14:13)。

一切肉体的快乐起先都是温柔的进来，到后来就要咬到你的心一直到死。

你在眼前所见不到的在别处又何能见到呢？(传 1:10)你看天上地下并各种元素，万物不过都由这些元素造成。

八. 你在何处能见到日光之下永存不朽的东西？

你或者想藉此满足自己，但是你决不能达到目的。

你所看见的眼前的，都不过是纪想而已(传 3:2)。

要仰望至高之处的上帝(诗 121:1)，求他赦免你的死和疏忽。

让虚空的事物归于虚空吧！你只注意上帝命令你去行的事。

要关上门户(太 6:6)，请你所爱的耶稣 进到你心中来。

在隐蜜处与他同在，你就要感觉到在任何地方所找不到的平安。

假如你不曾出外，听到无益的言语，你就更能保存心中的快乐和平安，但是你若喜听新奇的事，那你就免不了受心中不宁的苦。


第二十一章 忏悔的心

一. 你若想在灵性上长进,就要常存敬畏上帝的心(箴 19:23),不要过于放纵自由,要严格地训练约束你的感官,却不要沉溺于愚妄的逸乐。

常存忏悔的心，你就要从其中得着更大的热忱。

忏悔会显出许多益处，而放荡的生活常能于很短的时间中消灭这些益处。

人若常常想起这如同流放的罪人的生活和他的灵魂周围的许多危险，却还能对于尘世的生活感到完全的乐趣，岂非咄咄怪事！

二. 因为心性轻浮，不注重过失，所以我们就不感到灵魂的真忧伤，多少时候我们正该哀痛的光景却放声大笑。

只有在敬畏上帝和无愧的良心之中，才有真正的自由和喜乐。

凡能舍弃一切分心的阻碍物，使自己常存神圣的忏悔之心的人，他必定是个快乐的人。

凡能脱离一切玷污良心或使良心不安的事的人，他也必定是个快乐的人。

要勇敢地奋斗，养成一个新的习惯，就能克服一个旧的习惯。

你若不管人家的事，别人也将不来妨碍你的事。

三. 不要为别人的事忙碌，你上司的事你也勿庸去管。

先用你的眼睛反观自身，尤须牢记！先批判自己，然后方可及于亲友。

你若不得人的喜爱，不必忧愁(加 1:10)，却应当时常思念自己的行为是否能够谨慎，足以当上帝的仆人和热心的信徒而无愧。

少得今生的安慰(诗 76:5)，尤其是肉体的安逸，对于人常常是更好而且更安全。

但是假如我们从未或少有尝过天上的安慰，其过失却在乎我们自己，那是因为我们不肯求忏悔的心，也不肯完全舍弃世界上的虚荣和表面上的安慰的缘故。

四. 要知你本不配受天上的安慰，却只配受许多若楚。

人若有完全忏悔的心，整个的世界在他眼中就要变成一片苦海(土2：4，20：26，王下13：)。

一个好人能够找到足够悲哀哭泣的适当理由。

因为不论他想到他自己或邻居的景况，他看出没有一个人的生活中没有苦难。

人愈仔细考察自己，就愈加感到忧伤。

罪恶环绕着我们，使我们无法去思念天上的事，且不能感觉忧伤和内心痛悔。

五. 你若多思想死后的事(传7：1—2)，而不图在此世长寿，无疑地你就要更热心于忏悔罪过了。

你若思想来世地狱的痛苦(太 25:41)，我相信你也要乐意地忍受此世的一切劳瘁和愁苦，而且也不怕严格的禁止行为了。

但是因为这些事不进入我们的心，我们仍旧只贪爱我们所喜欢的事物。所以我们对于宗教，总是感觉得冷淡而且毫无趣味。

六. 因为我们缺乏灵性的生命，常使我们的身体容易发生怨恨之感。

所以要谦卑地诉求上帝，赐给你忏悔的灵，还要学先知亚萨祷告说：“你以眼泪当食物给他们吃，又多量出眼泪给他们喝”(诗 80:5)。


第二十二章 人生痛苦的默想

一. 不论你在什么地方，或是正向什么地方去，你总免不掉苦痛的境遇——除了走向上帝之外。

你为何因为事情的不如意而感觉烦恼呢？因为谁能够使一切事都如他的意呢？(传达室6：2)我不能，你不能，在地上的任何人都不能。

无人在此世上能够免掉苦痛或疑难，就是君王或主教也无法避免。

那么谁是在最优的情况中呢？是能够为上帝的缘故忍受一切的人。

二. 有些灵性软弱的人常说：看啊！某人所过的生活多么快乐呀！(路 12:19)多么富足！多么伟大呀！他的权力多么大，地位多么尊贵呀！

但是，你若举目，看一看天上的丰盛，你就要觉悟，此生的一切好处实在都不足道。它们是不可靠的，而且对你只是一个重担而已。因为你若要占有它们，你就不能不费许多的心力，受许多的惊吓。

人的幸福不在乎有充盈的暂时货利(箴 19:1)，实在只要有适中的一部分，就已够他用了。

真的，就是活在这世上都是痛苦的(伯14：1；传1：17)。

人若愈想在灵性上长进，就要愈加感觉到尘世生活的苦楚，因为他更清楚地看到，更敏锐地感觉到人性的败坏。

因为吃喝、睡眠、工作、休息，以及一切其他本能需要，对于一个渴慕释放脱离罪恶的信徒，无疑地是一极大的痛苦。

三. 因为灵性的生活常为身体需要的缘故而受到亏损。

所以大卫曾恳切地祈求，要脱离这些累赘说：“求你救我脱离我的祸患”(诗 25:17)。

但是不知道自己处身于痛苦之中的人有祸了，贪爱这苦痛和败坏的生活的人更加有祸了(罗 8:22)。

因为有的人是那么爱恋此生，就是终日劳苦，甚至求乞于人，还不得一饱，但是只要他们能够活着，他们就毫不想到上帝国的事。

四. 这些人是多么无知而且不信啊！他们深深地沉溺于世界之中，所图所谋无非肉体的事罢了(罗 8:5)。

但是因为他们是在苦痛之中，后来总会有一天他们要痛悔他们从前所爱的是多么的可憎而虚空的东西！

上帝的圣待们和一切基督的热心朋友，总不关心那些肉体所喜爱的事物，也不顾念今生的一切荣誉，却只全心全力地渴慕着永恒的财富(彼前1：4；来11：26)。

他们全部的愿望都向着上面耐久而看不见的东西，因此看得见的东西就无法引诱他们趋向低级的生活。

五. 朋友，切勿失掉灵性进步的信念，来日方长，机会并未过(罗13：11；来10：35)。

你为什么要日又一日时迁延善志呢？起来！就从眼下此刻开始吧！你要说：现在就是行善的时候，现在就是奋斗努力的时候，现在就是必过适善的适当时机。

当你觉得内心不安和忧愁的时候，那也就是你得奖赏的机会。

你若想进入富足之境，就必须先经过水和火的磨炼(诗 66:12)。

除非你勉力奋斗，你将无法胜过罪恶。

我们一天带着这堕落的躯体，我们就一天不能免于罪过、厌倦和痛苦。

我们谁都愿意解脱一切的苦痛，但是因为罪的缘故，我们不但失掉了善的天性，而且也失掉了真实的幸福(罗7：24；创3：17)。

所以我们必须忍耐等候上帝的怜悯，直到这罪恶的日子过去，死亡的祸患消灭(林前 15:54)。

六. 人性真是多么的脆弱！它总是倾向于罪恶(创6：5；8：21)。

今天你承认了罪，但是明天又沦陷入你刚才承认过的那个罪中。

现在你立志要谨慎行事，但是转瞬间，你又任意行动，好象你从未立志向似的。

所以，我们有极好的理由，足以令我们居谦卑，丝毫不敢自大，因为我们是这样的软弱而无常。

就是我们因靠着上帝的恩惠，从竭力中所获得的进步，也只有一时的疏忽，即足以将前功尽弃。

七. 我们这样快就开始冷谈，到了后来，更将变成什么样子呢？

我们就松懈下来，不肯努力，瞬息万变以为一切都已平安稳妥，实际上我们的品性还毫无真实圣洁的表现，我们有祸了。

我们很需要象初信道者一样，重新受教向善，或者才有希望有改过迁善，灵性进步的一天！


第二十三章 死的默想

一. 你的日子就要很快的过去(伯9：25-26，14：1-2；路12：20；米9：27)，所以你应当明白你的景况；今天你还是一个人，明天也许就将消逝。

一个人若不再不为人所见，他也将很快地为人所遗忘。

人心是多么愚蠢刚硬啊！只顾眼前，却不信将来。

你应当在一切思想和行为上有所准备，把今天就当作你将死去的日子。

假如你的良心是无愧的，你一定不怕死亡。

躲离罪恶远胜于逃避死亡。

今天你若毫无准备，你又怎么知道你能活到明天？(太24：44，25：10)

二. 假若我们还未曾改过迁善，长寿有何益处呢？

长寿并不一定对我们有益，反倒常常增加我们的罪过。

但愿我们曾经有过一天，活着却不曾犯罪。

许多人数算着皈主的年日，可是悔改的果子却微小得可怜。

假如死是可怕的，那么长寿也许就是更加危险。

常将死的日子摆在眼前，天天准备就死的人有福了(传 7:1)。

无论何时，你若看见一人死去，你就该想，你也必须走上那同样的一条路(来 9:27)。

三. 在清晨的时候，你应该想你可能于黄昏之前与世长辞。

当黄昏来到时，你也不要以为必定会活到明天。

总之，你应该随时准备妥贴，而且要以为这样的态度度过你的一生，才不至于让死亡在你毫无准备的时候把你夺去(路 21:36)。

许多人都是在他们毫无准备的时候突然离世，因为在我们想不到的时候，人子就来了(太24：44；路12：40)。

当那最后一息临到你身上时，你对于过去这一生就要作完全不同的看法，而且非常地痛悔过去的疏忽与怠惰。

四. 人若现在就知道在他的生活中尽力使自己达到他在死的时候所愿意达到的标准，他必是多么智慧和幸福的一个人啊！

轻看世俗，热望在一切的德上行上长进，喜于守法，勤于忏悔，能顺服，这些都要给予我们以善终的保证！

在你健康的时候，你可以行许多的善事，但是当你呻吟于病榻之上时，我就看不出你还能做些什么！

在病中改过迁善的人为数不多，正如在外放荡的人少有能成为圣洁的人。

五. 不要因倚靠亲友，便松懈对于灵魂幸福的注意；因为人们忘你之速，有出乎你意料之所能及者。

及时努力，多积善行，要比依靠别人的帮助更好(赛30：5，31：1；耶17：5，48：7；太6：20)。

你若现在不关心你自己，以后谁能关怀你呢？

现在的时间是非常宝贵的；现在是拯救的日子，现在是悦纳的时候。

但是可惜得很，你竟让足以求得永生的大好光阴虚度而去了。

时候将到，那时你将渴想得到一天，甚至一小时的工夫，作为悔过迁善之用，可是我怀疑你能如愿以偿。

六. 亲爱的朋友，你若对死亡常存畏惧注意之心，你就可以救自己脱离极大的危险和恐怖了。

趁活着的时候努力，到死的时候，你将非但无恐，且能欢乐。

现在就学习向世界死，然后你才能开始与基督同活(罗 6:8)。

现在学习轻看一切事物(路 14:33)，那时你就可以自由地进到基督面前。

现在藉着忏悔，克服你的肉身(林前 9:27)，那时你将得到信心的保证。

七. 无知的人哪，你既不能使你的生命多加一天，你为什么还想长寿呢？(路 12:20)

多少人受了这样的迷惑，但是突然间就给死亡掠去。

许多时候，你可以听见这样的消息，某人暗杀，某人掉在水淹死，又一个人从高处跌下，摔破脑壳，这个人正在进食忽然死去，那个人死在游戏之时，有人死于火，有人死于刀兵，又有人死于瘟疫，还有人为盗所戕。这样说来，死是一切人的结局，人生于是就象影子一般(伯 14:2)。

八. 你死了之后，还有谁纪念你，为你祷告么？

亲爱的朋友，现在，就是现在，就应作你所能作的，因为你不知道你将何时离世，也不知道你死后的遭遇如何！

现在，趁着还有现在，赶快为你自己积聚不朽的财富吧(太6：20；路12：33；加6：8)！

除了灵魂的救恩，不要想任何其他的事；除了上帝的事，不要注意任何其他的事。

现在，你要多与上帝的圣徒们接近、团契，而且效法他们的行动，到了死后，他们就要迎接你进入永恒的居所(路16：9；来11)。

九. 看你自己如同此世的旅客，世上的一切事物都与你毫不相干(彼前 2:11)。

要使你的心完全超脱一切，只有仰望上帝，因为你在此世本无常存之家(来 13:14)。

要天天献上祷告，叹息和眼泪，到了死后，你的灵魂才配幸福地进到主前。阿们！


第二十四章 审判和罪人的刑罚

一. 无论何事，总要观其后果，而且要想你应如何和坟能无愧地站在那威严的审判者的面前(来 10:31)。在他的眼中，没有一件东西能够隐藏，他不为贿赂所诱，也不容纳饰非之巧言，但却要按公义施行判断。

愚蠢无知的罪人哪，人的怒容都已使你惊惶，那么将来在知道你一切恶行的上帝面前，你又将何辞以对呢？(伯 9:2)

你为什么不作准备(路 16:9)，逃避那审判的日子呢？在那日，谁也不能为别人申辩答复，每一个人都得应付自己的审判。

但愿你现在的辛劳成为你的福分，你的眼泪得蒙悦纳(林后 6:4)，你的呻吟得蒙垂听，你的忧愁带给你平安，洁净你灵魂。

二. 忍耐的人必毫无瑕疵(雅 1:4)。他受了的害，却丝毫不顾自己的痛苦，反倒为人的恶行而伤心。他乐意为仇敌祷告(路23：34；徒7：60)，而且从心里饶恕他们的过失。他若得罪了人，就毫不迟疑地向人认罪求恕；他富于同情，却不轻易发怒，他常努力压制自己，使身体完全属于心灵。

趁着在世的进时候，洁净诸罪，弃绝恶行，免得留着后来受罚。

我们若放纵肉体的欲望，实在只是自欺。

三. 地狱的火为何而设呢？还不是为你的罪吗？

你现在愈放纵自己，随从肉体的欲望，后来你的刑罚就要愈重，你实在是在为你自己积聚更多的地狱火焰的燃料罢了！

人在何事上犯了罪，他就要在同样的事上受苦刑。

在那里，懒惰者要受火棒的驱策，贪者要受饥渴之苦。

在那里，奢侈纵欲的人要被掷在硫磺火湖里，嫉妒的人要和疯狗一般哀号不已。

四. 无论何罪，都有它该得的刑罚。在那里骄傲的人将充满了惊慌；贪心的人将受贫穷的折磨。

在那里受片刻的刑罚，其痛苦远甚于在世作千年的痛悔。

在那里，受咒诅的人永远不能得着安静和安慰(伯40：12，41：)，但是在世上我们还可有享受休息和朋友安慰的机会。

现在，你要为罪自责忧伤，到了审判的日子才可以同蒙福的人同享安乐。

因为那时，义人将起来审判那些迫害他们的人。

那时，现在谦卑忍受世人凌辱的，都要站起来审判凌辱他们的人。

那时，贫穷和谦卑的将坦然无惧，但是骄傲的人却到处遭遇惊吓。

五. 那时，那些学习在世上做愚人，而且甘心为基督的缘故受人藐视的，将要显明为智慧的人。

那时，过去所忍受的一切苦痛，都要变成欢乐；罪人之口却被塞住(诗 107:42)

那时，一些虔诚的人都将欢愉；不信的人却要哀苦。那时，克制欲望的人要欢愉；沉溺于逸乐者却要愁苦(林后 4:17)。

那时，装饰丑陋者将显荣华，轻裘华服者反被藐视。

那时，茅舍陋室要比镶金宫殿更受赞扬。

那时，恒久忍耐对于我们比一切世上的权力更为可贵。

那时，纯朴的顺服要比一切世俗的智慧更受尊荣(赛 29:19)。

六. 那时，清明的良心要比一切哲学的知识更足使人快乐。

那时，藐视财富的要比全世界的宝藏更受贵重。

那时，虔诚祷告的人要比生活于珍馐美味中的人更多得安慰。

那时，缄默寡言的要比喜爱多言的更加快乐。

那时，善行要比巧言更为有益。

那时，严格的生活和深刻的忏悔要比一切世上的快乐更为可乐。

现在，多学习忍受轻暂的苦恼，那时，你就将脱离更大的哀痛。

在世上，你是先试验你在将来所忍受的苦。

你若不能忍受现在轻微的苦楚，那时你又怎能担当那永远的痛苦呢？

假如现在的一点苦楚就使不能忍耐，将来地狱那么多的严重刑罚又怎么办呢？

你要记住，两种快乐是不可兼得的；在此也要尽情享乐，将来又想与基督一同作王，那是不可能的一件事。

七. 即使你的一生无时不是享受荣誉和快乐，但是你若现在死去，那一切又与你何益呢？(路 12:20)

所以，一切都是虚空(传 1:2)，除了爱上帝和专一服事他以外。

因为尽心爱上帝的人就不怕死，也不怕刑罚，也不怕审判，也不怕地狱；因为完全的爱给他们开了一条安全的路，可能进到上帝的面前(罗 8:39)。

但是沉溺于罪中的人必定害怕死亡和审判，这是无足为奇的事。

即使爱的力量还不足吸引你离开罪恶，那么至少对于地狱的恐惧可以使你发生戒心吧！

若是如此，对你亦非全无益处。

但是弃绝敬畏上帝之心的人，必不能常居乐境，却将陷入魔鬼的网罗。


第二十五章 改正生活的弱点

一. 要儆醒勤事上帝(提后 4:5)，且要常常思想你为什么离弃世俗，来就上帝，岂不是因为你活得合乎上帝的标准，而成为属灵的人吗？

所以，要热心前进(太 5:48)，因为不久你就将得到劳苦的酬报；那时将不再有恐惧，也不再有悲哀(启21：4，22：3)。

再劳苦片刻，你就要得到极大的安息和永远的喜乐了(启21：4，22：3)。

你若继续在你的工作上忠心、热心、无疑地，上帝也将必定诚实地厚赐于你(太 25:23)。

你应该抱着胜利的希望(罗 5:5)；但却不要以为胜利是必然的；否则，你就要变成疏忽或骄傲。

二. 从前有一个人，因为时感畏惧和希望的矛盾，心中常常不安；有一天，他内心忧煎如焚，便跑进礼拜堂谦卑地跪在圣台前祷告。他默默地说：

“上帝啊，我若得以知道我能一生坚持胜利的生活，我就心满意足了。”立刻他就听见上帝在他心中答复说：若是你知道了之后，你要怎样行事为人呢？现在你就应该作你在那时所要作的，你就必得到胜利的把握。

他得到了安慰，而且觉得心中的力量增强起来了。他决定把自己完完全全地放在上帝的旨意中，于是，他的矛盾不安也就平息了。

他并不好奇地去追究将来所要遭遇的事，但却致力于明白何为上帝纯全可喜悦的旨意(罗 12:2)，而且按照这旨意去开始完成每一件善事。

三. 大卫说：“你当倚靠耶和华而行善，住在地上，以他的信实为粮”(诗 37:3)。

有一件事常阻碍许多人在灵性上长进和认真改正他们生活的弱点，那便是怕困难、怕奋斗之苦。

但是人若尽其最大的努力克服那些使他痛苦作难的弱点，他的一切德行必定远超他人之上。

因为最努力于克服自己，诚心约束自己的人必得最大地进步和最大恩惠。

四. 可是，并非所有的人都同样致力于克服和自己的工夫。

不过，人若热心勤奋，虽然他的欲望多，亦终必收效；反之，若是他不认真追求道德的生活，即使他的性格中和，亦将无济于事。

有两件事用于改正我们的生活特别有裨益——那便是努力脱离我们本性所近的罪恶的束缚和尽力实行我们所最缺少的善行。

你所不喜见于他人身上的弱点，在自己身上也要努力避免。

五. 无论你在哪里，总要为你的灵魂一些果子；所以每逢你看见或听见任何好榜样，就要鼓起热心去效法它。

但是你若观察不合理的事，就要小心不要去做。你若已经做了，就要赶快努力改正过来。

你的眼睛观察别人(太 7:3)，照样，你也在受人的观察。

看见弟兄热心虔诚，态度温良，谨守教规，这是多么美好愉快的一个事(弗5：；林前12：18；传3：1)。

反之，若是看见他们生活于不道德和混乱的状态中，不能与蒙召之恩相称，那又是多么痛苦的一件事！

他们怠惰于他们的职务，却忙碌于与他们无关的闲事，这是多么有害的事！

六. 要谨记你所已经立定的志向，要常常将救主被钉十字架的记忆放在心灵的眼睛之前。

你若看一年耶稣基督的，你就真正应该感到惭愧，因为你还一直未曾致力使自己更加象他！虽然你在上帝的道上已经多年。

一个信徒若认真而且虔诚地追求效法耶稣的圣洁的生活和爱心，他就要在主耶稣里面丰丰富富地找到他所需要和对他有益的东西；他再不需要在耶稣之外去寻求更好的东西。

假如钉十字架的耶稣进入了我们的心(加2：20，6：14)，不用好久，我们就要完全明白一切的真理了。

七. 一个热心的信徒对于所命他和作事，总是欣然负责。

但是，怠惰冷淡的人就要遭遇许多的患难，在各方面都受苦；因为他既缺少内心的安慰，又不敢去寻求 外面的逸乐。

一个信徒的生活若不按照教规，就易于爱害，以致于毁灭他的灵性。

寻求自由舒服的人，将长久生活于不安之中。

因为不是这事便是那事要叫他不乐。

八. 但愿我们能够别无所事，只终日用口和心赞美我们的主上帝。

但愿你可免掉饮食睡眼的需要，只终日赞美上帝，使自己专注于灵性的生活，那样，你一定要比现在快乐得多。为了这许多的需要，你便不得不去事奉你的身体。

但愿上帝使我们脱离这些需要，可以专心致志于灵性的营养，我们对于这灵性养料，实在尝得太少。

九. 人若到了这个地步，他就不再从任何受造之物的身上寻求安慰了。那时，他就要完全以上帝为美味，那时，他对于任何遭遇也都要知足。

那时，他将不因多得而喜，不为少有而忧；只完全把自己交托于上帝，上帝要成为他的一切(罗11：36；林前8：6，12：6，15：28)；在他看来，万物都是不灭的，却都是向上帝活着，而且都是遵着他的命令事奉他。

十. 要常常记住你的归宿。光阴一去不再来，若不小心勤勉，你决无法得到道德的生活。

假如你变成冷谈了(启 3:16)，那就是你的祸患的开始。

但是你若致志于灵性的奋兴，你即将得着极大的平安，而且靠着上帝恩典的帮助和对于道德的热爱，必定事半功倍。

热心和勤勉的人，在一切事上都有充分的准备。

抵抗罪恶、情欲，是比体力劳作更为难事。

不忌小过的人，渐渐地就要陷入大罪。

假如你知道善用白天的时间，晚上你必快乐。

你要注意自己，鼓励自己，警戒自己；无论别人怎样，你总不要疏忽了自己。

你对克己的工夫愈加致力，你所要得的益处也愈大。阿们。


上章　完


简 介

适用范围

适于努力追求有基督的样式的信徒阅读。

基本内容

这是深受普世教会喜爱的一本中世纪灵修名著，是由跟随基督的圣徒，在十字架的道路上经过艰辛、经过失败、受过对付、受过操练之后，凝聚而成的属灵体验结晶，是在基督里生长成熟的生命硕果。

本书可以说是一本灵程指南，帮助我们在基督里长进，心怀意念都合神心意。

关于作者

他是著名的哲学家。

  下章


第六章 论情欲

一. 无论何时，一个人放纵欲望，他的内心马上就要感到不安。

骄傲和贪心的人决得不到安息。贫穷和虚心的人才能住在丰盛的平安中。

人若还未完全向他自己死了，就很容易在极微小的事上受试探，而且被试探所胜。

心灵软弱的和仍旧在情欲之中的人，就无法脱离贪爱世界上事物的欲望。

所以当他想要尝试脱离这些欲望时，他就要感觉痛苦；若有人反对他的行为，他就容易发怒。

二. 但是假如他随从欲望行，他又会马上受良心的责备而感不安；因为想要在顺从情欲的生活中寻求平安，那是徒劳无功的。

所以要得真正心中的平安，只有抵制情欲而不是顺从情欲。

随从肉体生活而沉溺于世界上的事物的人，心中不会有平安，只有注意灵性和虔诚的人，才能享到内心的平安。


第十二章 患难的益处

一. 我们不时遭遇苦难与逆境，实在是有利的，因为它们常常会使人反省自己，而且使他感觉他在世上如被逐的囚犯，不应该对世界上任何东西寄以信赖之情。

我们有时遇着反对，这也是有利的，受人家毁谤(虽然我们行事与思想并无不正)，也没有什么害处。

这些事常会帮助我们学习谦卑，防止虚荣，因为我们就会更加竭力寻求上帝为我们内心的见证，虽然在外表上是被人轻视，而且毫无荣誉。

二. 所以人应完完全全地把自己安放在上帝里面，就不至于再感到需要人所给予的安慰。

一个有德的人遭受痛苦试诱，或为恶念所扰的时候，他就更了解他如何迫切地需要上帝。若没有上帝，他知道他是无法行善的。同时，他为着所受的苦楚而忧愁、哀痛，而且发出祷告之声。

同时，他也要感到完全的平安，绝对的平安在此世是不可能获得的。