改变生命的大能

封面

内容简介

第一章 改变生命的大能！

一、神的能力消除我们的过去

二、神的能力胜过我们的问题

三、神的能力，改变我们的个性

第二章：神与我各自那份

神使用的工具

带来改变的选择

第三章 以仁爱之心待人

经历神复活的大能

第四章 一、选择喜乐的人生

第二：神给我们目的

第三：神与我们同在

第五章 一、紧张中享有和平

二、得到完全平安的五个要诀

第六章：培养恒久的忍耐

成为有耐心的人的四个方法

第七章：以恩慈为衣穿上

第八章、活出良善的生命

我们不是天生良善

学习行善五个简单的建议

第九章，做信实可靠之人

做信实可靠之人的五个要素

第十章，温柔的接触方法

第十一章，发展自我的节制

节制的七个步骤

持久节制的秘诀

第十二章：负生产力的人生


  内容简介

    我们生命中都有一些想要改变的地方，而且也不 是没有尝试过！你有多少次诚心诚意地立志，却在起 初的热忱消退后，回复到注定失败的习惯或模式？ 我为什么不能改变？我到底有什么问题？为什么 这么多自我改进的方案、节食、锻炼，都无法产生永 久或至少长期的改变？ 所谓“自我提升”的书籍、录音带、研习会等等 的问题，在于他们告诉你需要做什么，甚至告诉你如 何做，但没有给你所需的“能力”去做！ 你若是能够凭借一己之力改变，早就已经做到了 ，但是你做不到。所以你需要一个更大的外力介入， 那就是你需要神之处了！神能够使你从里到外、彻头 彻尾、全面地更新。

    《改变生命大能（结出圣灵的果实）》作者华 理克牧师从圣经汲取简单而有力的真理，实际指引你 具体的改变型态，并将你与渴望作改变的“能力”连 结起来。他告诉我们，神大能的产物就是“仁爱、喜 乐、和平、忍耐、恩慈、良善、信实、温柔、节制” ，当你靠着神圣灵的能力来应用祂话语的真理，人生 就会改变；你会脱离一成不变的老套，与神对你人生 的美好目的接轨。作者在《改变生命大能（结出圣灵的 果实）》书中先为你奠定个人更新变化的根基， 然后提供圣灵的洞见和简单的步骤，帮助你在十个方 面成长，带你从现今的景况，到达你想要成为的人。

    作者简介

    华理克常被称为“美国最具影响力的属灵领袖”。他在加州橙县创立了马鞍峰教会--全球最大、最知名的教会之一。他也同时发起目的导向的运动，建立一个来自160个国家、成千上万个不同宗派教会的联络网。他曾培训世界各地超过350，000位牧者。称他为“属灵创业者”的《福布斯》杂志曾说过：“假如华理克的事工是一个事业。它的影响力早就可以媲美Dell（戴尔电脑）、Google、Starbucks（星巴克咖啡）这些巨型企业了。”华理克夫妇从这本书的销售利润中，拿出百分之九十，捐给慈善事工的机构，包括他们全球性的P.E A.C.E.计划，及帮助艾滋病感染者的“怜悯事工”。


第一章 改变生命的大能！

    你想改变自己吗？你想更有自信或更放松吗？或许你想要更外向，不要老是忧心忡忡，惶惶终日。大部分的人都很有兴趣改变，因为知道自己始终有改进的空间。我们或许甚至读过自我提升的书籍，尝试做一些改变，却发现总是回到不想走的老路。所以该怎么办呢？这本书所讲的主要关于两方面，改变的力量来自于哪里？我们改变后想要成为什么样子？耶稣基督提供我们需要的能力，来成为他要我们成为的人，这本书揭示了圣经中表明的这两方面真理。

    我们在加拉太书读到神大能的产物是仁爱喜乐、和平、忍耐，恩慈、良善，信实、温柔、节制，这是具有挑战的清单。我们或许天生拥有当中的某些特质却不是全部，这就是我们想要改变的原因了。改变并非一蹴可及，需要时间，但依靠神的大能就可以达成。我深愿你在读这本书并仔细思想这些特质的时候，接受基督提供的能力，来储蓄你真的不想要的习性，成为你和他都渴望想成为的人。

    第一章 改变生命的大能！

    我身为牧师多年，人们最常问我，立刻我为什么改变不了？

    我要改变，我真的很想改变，但不知道怎么做。有时候他们还会加上一句，我就是没有能力改变。很多时候我们去研习会和研讨会，找寻秘方，希望透过速成的自律，尽快改变现状。我们结识加入健身俱乐部，但坚持的热忱只持续两个礼拜，就又回到老路，依然故我。我们勤读自我提升的书籍却是知易行难。书上说要摒除你所有的坏习惯，要积极不要消极，但要怎么做呢？要从哪里得到改变的力量呢？要如何脱离陈旧的老套呢？要如何打破既有的形态呢？有个好消息，就是基督教信仰提供我们所需的能力，

    我们可以拥有复活的能力。

    能力这个词在新约圣经出现57次，它被用来形容有史以来最强而有力，把公元前和公元后相区分的事件，也就是耶稣基督从死里复活的世界。而这个复活的大能如今可以用来改变你的人生。我们人生中最重要的事情就是认识基督，并体验他复活的大能！保罗说我要认识基督，并他复活的大能！他在另一封书信告诉读者，我祈求神，让你们知道他向我们信他的人显出的能力是何等的浩大，这力量运行在基督身上，使他从死人中复活，并且在天上坐在神自己的右边。

    保罗用希腊文dunamis这个字来指能力，而这个字是英文字ability，炸药的子根。所以保罗是在说神要赐给你炸药般的能力来改变你的人生。是的，2000年前使基督耶稣从死里复活的同样能力，如今能够将我们生命中的软弱转为刚强。圣经中形容的复活大能是一种能够消除过去、胜过问题、改变个性的能力。


一、神的能力消除我们的过去

    一、神的能力消除我们的过去。

    首先复活的大能是能够消除我们过去失败、错误、罪过及悔恨的能力。当我说消除时，并不是谈到否定过去，好像它从未发生过，消除意味着去除、撤销、抵消某些事情！

    你有过某件事做到一半，希望能够从头再来吗？假设你在油漆客厅，你退后看看那个颜色，发现在样品图上看来很完美，然而在你的墙上看起来并不尽然，你会想要重新油漆一遍。许多人对他的人生也有这种感觉：我犯了这么多错误，我真希望能够就这样一笔勾销，重新来过！有些人深受过去失败问题错误的决定所苦，一直放不开，因而限制了现今的机会。他们经常悔恨哀叹地说：巴不得我没有那么做，或是巴不得我做了这些改变。我们一再事后批评自己，受痛苦的记忆折磨，老是懊恼地跟自己说：我搞砸了，我下半辈子都要为这事付代价了！

    神不要我们常常背负着内疚、旧伤以及犯错的记忆的重担。《歌罗西书》二章13到14节说：“基督钉在十字架上，以此来赦免我们一切的过犯，取消我们需要偿还的每一笔最债。”耶稣基督知道我们做错的事情，但是他不是要来揭短，而是要来涂抹。他不是要来责难，而是要来改变。勾销往事是有可能的，就像我儿子的绘图玩具，他要是画坏了一张图，所需要做的就是把涂鸦板上下反转清除重化。圣经说神就是这样清楚我们的过犯，当我们来到他面前，他就涂抹我们过去失败的记录。在《耶利米书》31章34节，神对以色列人说，他不再纪念他们的罪恶，这是圣经里面最惊人的声明之一。

    创造世界的神，竟然忘记人的罪恶。当我们来到神面前认罪，求他赦免他就消除我们的过去，他选择忘记我们的过犯、错误、失败，这是多么好的消息。即使我们今天晚上去世，到天堂站在神面前问祂，我们昨天所犯的罪要怎么办？祂会说：什么罪呢？我已经忘记了。神已经消除了我们的过去，使我们能够自由地面对今天。其次，神为什么能够消除我们的过去呢？神赦免人的根据何在呢！耶稣在十字架上受死之前所说的最后一句话是，“成了”！这句话在希腊文只有一个字，tel-eh'-o。字面的意思是付清取消。这是商人在账单付清时所写的字，也是在狱中宣布减刑的文件上盖章的用词。耶稣说，他在十字架上已经为我们所犯的每一个罪付清代价。《罗马书》八章一节告诉我们，如今那些在基督耶稣里的就不定罪了。由于耶稣被钉在十字架上，我们就可以不用定自己十字架，祂替代我们被挂在十字架上，来解除缠挂在我们身上的罪链，这是多么好的消息。问题在于若是在我们认罪的那个时刻，神就已经不再纪念那个罪，你不认为我们也应该忘记它吗？

    一张已经付清的账单你会记得多久呢？我只要付清上个月的电费，就会忘记这笔账，不再去担心它，同样既然基督已经为我们付清全部账单，我们就不用再去想它了。有个人说过，当我们把所有的过错和失败都交给神，他就把他们丢进深海，然后树立一个招牌，写上禁止垂钓。他不要我们继续打捞过去所犯的罪。保罗说，“忘记背后，努力面前的，向着标杆直跑，要得神在基督耶稣里从上面召我来得的奖赏。”然而，我们若是不相信神真的已经赦免，我们若是选择不原谅自己，就会阻挡神的能力在我们的生命中运行。


二、神的能力胜过我们的问题

    二、神的能力胜过我们的问题，

    神的能力也是胜过我们问题的能力。我们每个人因为生活在堕落的世界都会有问题，你若是不认为自己有任何问题，把把脉搏看他是否在跳动。唯一没有问题的是躺在坟墓里的人。真正的问题在于我们如何处理问题，人总是会无可避免地想要靠自己来解决问题。你怎么知道自己在什么时候想要凭己力解决问题？就是你一直觉得很累的时候，当你因为缺乏能力来克服问题而丧气的总结说我对自己的又病又累，觉得既难受又厌烦时，就是想要靠自己来解决问题的后果。神要我们停止尝试，并将问题交托给他。有许多人认为自己受环境操控无法自主，他们无奈的说，我的人生是无法自己掌控的，我是环境的牺牲品，我能够做什么呢？我无能为力。我一接近目标，就有人把那个目标挪走，我问他们，那你怎么办呢？他们回应说，我还好啦，就待在那个处境下喽，他们待在那个处境下做什么呢？有人说，处境就像一张床垫，你若是躺在上面就可放松休息，若是被他压在下面就会窒息，很多人都是呆在环境下面，让他置你于死地！

    事实上即使我们没有办法始终掌控环境，但还是可以掌控如何回应环境。你可能会说：理克你不知道我经历过的困难，我很辛苦。若是这样，我鼓励你把焦点从问题上挪开，专注在神的应许上。保罗在《罗马书》八章35节问，“谁能使我们与基督的爱隔绝呢？难道是患难吗？是困苦吗？是逼迫吗？是饥饿吗？是赤身露体吗？是危险吗？是刀剑吗？都不是”。他在37节回答说：“靠着爱我们的主，在这一切的事上已经得胜有余了”。你知道什么是得胜者吗？得胜者是个因获得控制而胜利的人。

    保罗说我们是得胜有余的得胜者，希腊文的得胜者指出，我们是超级得胜者，可以拥有压倒性的胜利。我们若是把人生交在神的手中，并倚靠基督复活的大能，就没有什么东西能够毁灭吞噬破坏我们。这是复活的信息，是好消息的核心。无论你的景况看来多么黑暗，神都能够将它翻转。无论你的人生看来多么绝望，神都能够带来希望。那个使耶稣基督从死里复活的大能，同样让我们能够超越问题。《使徒行传》第四章记载，使徒在耶路撒冷传福音时，遇到第一个严重的敌对，当局威胁使徒时他们一起去祷告，请留意他们的祷告内容，并不是求神阻止敌对，而是求神赐给他们超自然的勇气来面对。而神应允了他们


    三、神的能力，改变我们的个性

    复活的能力，使我们能够消除过去胜过问题，但那并不是全部。复活的能力也帮助我们改变个性。你想要改变自己的哪些方面呢？你要如何改变呢？或许换个问法会更清楚。你的配偶希望你改变什么呢？有位妻子说，她的丈夫脾气太大，90%的脾气因素，10%的心理因素，你会怎么完成我就是个什么什么什么人，这个句子，呢？我就是一个经常迟到的人，我就是一个无法结识的人。我就是一个错话连篇的人。我就是一个喜欢吹牛的人，我就是一个意志消沉的人，我就是一个容易发怒的人。我敢肯定若是能够的话，你很清楚自己想要改变哪一个方面的个性。

    神使用的过程

    神使用两个步骤的过程来改变我们。《哥林多后书》五章17节说明了第一个步骤，“若有人在基督里，他就是新造的人，旧事已过，都变成新的了”。最初的转折点在于将生命交托给基督，我们不再是同样的人，新的生命已经开始，这是为什么圣经称这个步骤是重生。重生并不代表我们转世再生，而是意味着我们得到从头开始的机会。这不是翻到新的一页，而是得到一个新生命，一个新开始，一个天壤之别的重新来过。我们如今不但拥有圣灵居住在其中的新性情，还拥有附加一套的属灵电池来供应能量，这是截然不同的人生。重生就像第一次出生，只是一个开始，还有一生之久的过程要继续下去。就如同《罗马书》12章二节的描述，菲利普斯现代英语《新约》把这节经文义译为，不要让周遭世界把你挤进它既有的模式，而是要让神从内在重塑你的心思，使你能够在实践中查验神对你的计划是美好的，是符合他所有要求的，并朝向真正成熟的目标前进。我们在下一章会具体查看神用来改变我们的方法和工具，然后会仔细查考神如何经由在我们里面产生《加拉太书》五章22到23节所列的圣灵果子来改变我们。每一章都会专门看其中的一个品格特质。

    当圣灵掌管你的生命，他会在你里面产生九种正面的品格，仁爱、喜乐、和平忍耐、恩慈、良善、信实、温柔、节制。有多少和你一起工作或生活的人表现出这些特质呢？或者是他们说你表现出这些特质。遗憾的是我们通常不是去关爱别人，而是没有爱心；不是喜乐的生活，而是觉得挫败沮丧消沉；不是体验到平安，而是感到不安压力；不是忍耐，而是灰心易怒；不是显出恩赐，而是只为自己打算；不是做出良善的榜样，而是经常自学，一无是处；不是做个信实的人，而是忽视所做的承诺；不是以温柔相待，而是用怒气或忿恨来回应别人；不是操练节制，而是任凭自己的生活支离破碎。这一些是让神的能力在我里面做工和靠自己的能力来形式之间的对比。然而我们必须记得，圣灵的果子不是我们自己逐渐培养出来的品格，而是我们将生命全然交托给神时，他在我们里面产生出来的性情。

    不要拖延。

    我有一件事会使你无法改变，不是魔鬼，不是其他人，也不是环境，而是拖延，它会使你不能成为你以及神要你成为的人。我遇到过许多已经准备要改变却从来没有改变的人，他们告诉我我打算要改变。我回应说：“很好，啊，但你要从什么时候开始呢？”拖延是致命的：我有一天要去看牙医，我有一天要去动手术，我有一天要花更多时间跟家人在一起。我有一天要做更认真的基督徒，我有一天要在教会里面更活跃，我有一天要追求那个梦想，我有一天要塑身成功。要一天，要一天，通常那一天从来没有来到。

    为何与青蛙多呆一晚？

    我很喜欢的一部影片是十诫。我喜欢演摩西的查尔登西斯顿伸出双臂是红海分开让以色列人走过甘地的那一幕，每次我看过十诫，家人就会对我的行为感到很有趣。因为在接下来的两个礼拜，我会像电影里面演法老的尤伯连纳那样走路和说话，我的孩子问我一些事情时，我会回答说：就照这么写就照这么做！

    在以色列人出埃及之前，神将十灾给埃及人。有一个幽默的事实就是，每一灾都是在嘲笑一个不同的埃及神奇，比如埃及人崇拜虱神，神就降下许多虱子，然后是蛙灾，圣经说遍地都是青蛙，我敢肯定法老的妻子一定施压给丈夫，要他退让，以便除掉青蛙。最后法老召见摩西说好，好啦摩西我放弃。于是摩西问，你什么时候要我除掉青蛙呢？法老的回答很典型，他说，明天。他一定是疯了，怎么会有人还要等一天才除掉遍地的青蛙呢！有一篇出名的讲道，《与青蛙多呆一晚》就是根据这段经文讲的。怎么会有人愿意多花一晚与青蛙共处呢，怎么会有人拖延对他大有好处的改变呢？我们会期待法老说现在就把青蛙除掉！但是他竟然说明天。你我经常做这种事，我们拖延那些明知会有好处的改变。为什么呢？或许是自满、偷懒、害怕、骄傲或固执。无论是什么原因，我们就是拖延。美国国家航空航天局的工程师告诉我们，火箭升空的起初几秒钟就会烧尽发射火箭的大部分燃料，要让火箭离开发射台需要极大的能量和推力，一旦启动朝向轨道就不需要太多的燃料，也较容易控制和指挥。因为他已经克服原本静止不动的惯性状态。我要告诉你，耶稣基督能够消除你的过去，帮助你胜过现在面对的问题，并改变你的个性。但是你是否愿意克服惰性，并实际让他现在就开始动工又是另外一回事。即使你同意我所说的每件事，你可能还是拖在那里，等着有一天耶稣来帮助你改变。

    耶稣基督有能力现在就改变你的人生，它会赐你力量来开始和继续，他会赐你力量来打破拖延的锁链。你若是无法放开过去，耶稣基督会提供完全的赦免，他可以把你的生命重新归位，你可能觉得自己像童话中的那个弹状人，从墙上掉下来，摔得支离破碎，无法复原，但从头开始绝不嫌晚，除非你放弃，否则你绝对不会是失败者。你或许被问题压得喘不过气来，耶稣的复活提醒我们，没有一个景况是绝望的，你要放轻松，要相信神，你不需要受环境操控，对神而言，没有哪个问题大到他不能处理，他今天仍然活着，要用他复活的大能来改变你。

    你还在等什么？现在就可以说：基督耶稣啊，我将生命交托给你，请拿去我生命中，无论是好的坏的丑恶的每一个部分，现在就敞开新门，接受他的爱，让他改变人的复活大能成为你生命中的实质。

    神除了赦免还忘记我们的罪。请思考，这是什么意思呢？你在拖延哪一件事情呢？你现在要处理他的第一步应该是什么呢？


第二章：神与我各自那份

    第二章：神与我各自那份。

    我的成长过程中最喜欢的其中一个回忆就是父亲的花园，在他的花园里似乎种什么长什么，而且总是足以供应整个邻里。有人顺道来我们家拜访时，总会满载整袋鲜美可口的蔬果而归。我父亲栽种的是自然界的果子，另有生物界的果子，就是动物的后代和人类的子孙。还有一种属灵的果子，就是《加拉太书》五章22到23节，论到的圣灵所结的果子：仁爱、喜乐、和平、忍耐、恩慈、良善、信实、温柔、节制。这九种特质形容了多结果子有生产力的基督徒品格。

    我们要怎么得到这些品格特质呢？显然神并不是只用一天的时间来速成培育，让我们瞬间就显出这些特质，祂乃是使用一个过程。我们在这一章要来查看这个过程。

    这是一个合伙关系。

    使徒保罗在《腓立比书》二章12到13节描述神使用的两部分过程。在那里他首先说做成你们的救恩，然后接下来又说，那是神在你们里面动工。听起来好像很矛盾不是吗？不是的，这是一种反论，英国哲人切斯特顿形容反论是真理站在他头顶上来引人注意。保罗的着作还有许多反论，要了解这个反论关键在于12节的一个小字，“做成救恩”，请留意保罗并没有说为救恩做工，这有很大的区别。

    为某件事情做功，意味着这事赚得、配得、换得的。圣经清楚教导说，救恩不是我们必须去做功得来的，而是神白白赐下的恩典。保罗说做成你们的救恩是在谈到属灵的操练。你锻炼身体是在做什么？是在发展或增强神已经给你的肌肉，锻炼意味着去培养，去充分利用你已经被赋予的东西。这是保罗在这里所说的培养你的灵命。在我们属灵的成长里面，神有他的一份，我们也有一份。他供应能力，但我们必须打开开关来启动能力，因此要做成你的救恩，因为那是神在你里面动工。

    我们先看神在这个过程里面的那一份，以及他使用的工具，再来看我们的那一份以及需要做的抉择。


神使用的工具

    神使用的工具。

    一、神使用他的话语，

    第一个工具是圣经，他透过圣经教导我们如何生活。《提摩太后书》三章16到17节说：“圣经都是神所默示的，于教训，督责、使人归正、教导人学义，都是有益的，叫属神的人得以完全，预备行各样的善事。”

    圣经改变了你的生命吗？我听过在南太平洋的一个岛上，有一位归信基督的食人族坐在大锅旁读圣经。一位头戴遮阳帽的人类学家走进他，问他说：“你在做什么？”土族回答说：“我在读圣经。”人类学家嘲笑说：“你不知道现代文明的人都已经不看这本书了吗？他根本就是一派谎言，你不应该浪费时间去读他。”这位食人族从头到脚打量了他一番，慢慢地说：“先生，要不是这本书，你早就在这个锅子里面了。”神的话语改变了这位土族的生命和胃口。你若是认真想要改变自己的人生，就必须深入圣经，你需要阅读、研究、背诵、默想、应用圣经。

    有人跟我说，他们的信心很软弱，我问你有规律地读圣经吗？不是很规律。你有研究圣经吗？准确来说没有，你有背诵圣经吗？没有。那你怎么期待信心成长呢？圣经说信心是从听道来的，听道是从神的话来的！

    二、神使用他的圣灵。

    第二个工具是圣灵。我们将自己交托给基督，圣灵就进到我们生命里面，赐下能力，并引导我们。神的灵赐我们新的力量，活力渴望以及能力来做对的事情。神的灵动工时我们就越来越像他。现在无论你从这一章学到什么，最需要记得的是神对你的人生的首要目的就是使你像耶稣基督。神的圣灵用神的话语来使神的儿女更像神的儿子。

    耶稣是什么模样，他在世上的生活具体体现于圣灵的九种果子：仁爱、喜乐、和平、忍耐、恩慈、良善、信实、温柔、节制。

    三、神使用外在环境。

    神改变我们的理想方法，是要我们从读圣经来得知应当如何生活，然后倚靠他内住的圣灵来做出改变。很不幸，大部分的人都很固执，没有那么容易改变，所以神使用环境这第三个工具在我们身上做工，他让问题、压力、悲痛、困难、紧张来引起我们注意。路易师曾经说过：神在我们安乐时对我们轻声说话，在我们痛苦时对我们大声说话。菲利普斯现代英语新约将《罗马书》八章28到29节义译为：对那些爱神按他旨意蒙召的人而言，发生的每件事都是为他们的好处。

    神拣选他们来效法他儿子的模样，若不是天父的允许，不会有任何不好的事情临到信徒身上，这必定是经过它过滤的事情。有关神如何使用环境这件事，很有意思的是，环境的来源对神并没有差别。我们经常因为错误的决定，拙劣的判断以及犯罪而自找麻烦。另有些时候我们的问题是从别人或从魔鬼而来，就如约伯的遭遇，但是神说我仍然会在你的生命中使用他，把他配合在我要改变你的方法，我对你人生的大计划里面，使你像耶稣基督。所以我们若是有正确的态度，就会从人生的任何境遇中去学习。

    《箴言》20章30节有更好的信息，鞭伤除净人的罪恶，责打能入人的心腹。或许你已经体会到这节经文的真理，有时候我们要经历痛苦才会有所改变。换句话说，当我们看到的是耀眼的阳光，而不是感受到烫人的热气时，就不太可能改变。为什么呢？因为唯有感到痛苦，超过害怕改变我们才会改变。我穿鞋是为了舒服，不是为了时髦。几年前我几乎天天穿同一双黑鞋，穿了一年多，最后鞋底磨出洞来，但因为这双鞋穿起来实在太舒服了，我舍不得丢，我坐在台上时避免跷着脚，因为不想让惠中看到那些破洞，我知道需要买双新鞋，但是一拖再拖。后来一整个礼拜都在下雨，我穿了四天湿漉漉的袜子之后，总算有动机要改变。买了新鞋来取代那双旧鞋。通常不舒服是让我们想要改变的第一步。神透过圣经和他圣灵的感动向我们说话，但若这样还得不到注意，他也会使用环境，比如《圣经》说我们应当谦卑，圣灵也能够使我们谦卑，但我们若不肯谦卑，他就用环境来让我们谦卑。神能够使用人生中的每个情况来让我们成长，那是他的部分，而我们的部分又是什么呢？


带来改变的选择

    带来改变的选择！

    一、选择你的思想内容。

    属灵的成长并不是自动，自发改变是一种选择。我们不能被动地坐在那里无所事事，然后期待成长自然发生。我们若真的想要改变，必须做三种选择。首先必须小心选择思想的内容。好消息圣经把箴言四章23节翻译为：小心你的思想，因为你的思想塑造你的人生。有个人这么说过：你未必是自己认为的那种人，但是你想什么就会成为那样的人。也就是说你若想要改变人生，就必须改变思想模式，改变始于新的想法。

    我们是怎么成为基督徒的呢？经由悔改。这个词被人误解。我以前把悔改想成是一个人站在招牌写着不回转即入地狱之火的十字街口。然而悔改的希腊文士米特诺，一及改变你的心思或观点。我成为基督徒时改变了对许多事情的看法。《罗马书》12章二节说，我们要靠心意更新来改变，不是靠意志力来改变。《圣经》教导说思想决定感觉，而感觉决定行为。所以若想要改变行为，就必须回到起源，改变思想方式。有时候你表现得很愤怒，为什么呢？因为你觉得很愤怒。为什么觉得愤怒呢？因为你在想一些让你愤怒的事，生气、忧虑、以及许多其他破坏性的思想模式也是如此。

    我的思想决定我的感觉，我的感觉决定我的行动。想象你有一艘内附自动导航器的快艇，它正在朝东行，而你决定要做180度的回转朝西走，有两个方法可以这么做，一个是你握住方向盘强迫他转向。没错。现在这艘快艇是在朝西走，但你整个时间都用在吃力地用意志力迫使它朝西。而由于它的自然倾向是朝东，以致你感到紧张不安，很快就精疲力竭。后来怎么样呢？你放开了方向盘，你不再节食，你又开始抽烟，你不在运动，你与家人的关系退回老套，事实在于纯粹靠意志力来强迫自己改变，很难产生持久的果效。改变快艇方向的另一个办法是调整自动导航器。现在你人生中的自动导航器就是你的思想。你记得我在第一章问的问题吗？你是怎么完成我就是这个什么什么人这个句子的？只要你写出几句话，我就说得出来你设定的人生自动导航器是什么？不过你可以借着更新心思意念来做改变，而不是把焦点放在改变自己的行为或感觉上。人们经常说我要让自己做一个更有爱心的人，或者说我要让自己做个快乐的人，即使那会要了我的命。然而强迫自己的感觉是没有用的，改变思想才真的管用。

    你改变思想就会改变感觉的方式，不要去想那些会让你陷入麻烦的思想，要去想会让你朝向目标的思想。耶稣说，你们必晓得真理，真理必叫你们得以自由。你把人生建立在神话语的真理上，而不是建立在错误的观念或信念上，你就会得自由。你会发现自己的一些老习惯，一些感觉和行为都逐渐消失殆尽。

    二、选择你的思想内容。

    默想神话语改变我们思想

    神赐下他的话语，但我们必须加以使用，并操练默想圣经！当我用没想这个词时，并不是谈到瑜伽静坐和喃喃自语，你不需要东方宗教那些超脱境界的冥想、瑜伽或其他技巧，你要远离这些东西，单单默想神的话语，你可以算算大卫在整卷诗篇里面多少次提到默想神的话语，我们在《诗篇》第一篇读到，不从恶人的计谋，不站罪人的道路，不做现亵慢的座位，惟喜爱耶和华的律法，昼夜思想，这人便为有福。换句话说，这人不从错误的来源接受讯息，而是昼夜思想神的话语！结果他要像一棵树栽在溪水旁，按时候接果子，叶子也不枯干，凡他所作的尽都顺利。

    神说，昼夜思想他的话语就会接果子，我们会成为多结果自有生产力的人，充满仁爱、喜乐、和平、忍耐以及圣灵其他果子的特质。神也说，我们所做的会尽都顺利。圣经里面有关成功的两个大应许，其中一个在诗篇第一篇，另一个在约书亚记一章八节，这两处都说成功的关键在于默想神的话语。那么默想神的话语是什么意思呢？我们若查看字典会发现：默想这个字的同意字是反刍。反刍是指牛在道教它已吞下去的食物，他吃了青草之后，会尽其所能地嚼碎吞下去，然后让嚼碎的草留在其中一个胃，过一会儿呕出来，把带着新味道的草再次咀嚼之后又吞进另一个胃。这样反复四次，于是这头牛丁点不留地吸收从草来的全部营养。默想的意思并不是让你头脑空白什么都不想。默想乃是消化思想，认真思考你在阅读的内容，你读一节经文，然后问这对我的人生有什么意义？你对自己谈论这节经文，也与神谈论神十分明确的告诉我们要思想什么事情，《腓立比书》四章八节说要思想八方面的事情，并暗示我们要避免去思想与此相反的事情，我建议你现在就花几分钟的时间读这节经文，思考他与神谈论他，这在默想神的话语上是很好的操练。

    《哥罗西书》三章16节说：把基督的道理丰丰富富地存在心里。你需要每天有规律地花上至少10到15分钟，坐下来读一段圣经，并加以思考，然后在祷告中与神谈论他，这是你自己这一份在改变上的出发点--选择思想的内容。

    三，选择倚靠神的胜利。

    其次选择依靠圣灵。圣经说神将他的灵放在我们里面赐给我们能力，所有的基督徒都有神的灵在他们生命里头，但并非都有神的能力。耶稣在《约翰福音》第15章给了美好的例证，他把我们的灵命比喻为葡萄树和它的枝子。“我是葡萄树，你们是枝子，常在我里面的，我也常在他里面。这人就多接果子，因为离了我你们就不能做什么。”在这个例证里面，枝子完全依赖葡萄树，他无法自己结果子。果子的成长是内在的工作。我若是春天时把苹果绑在一根枯死的树枝上，然后叫我妻子出来说，亲爱的，看看我们的苹果树，他会说是你把这些东西绑在一起的。这就像基督徒说，我要把一大堆果子绑在我生命里头，这里一点忍耐，那了一点仁慈，这里一点节制，我要自己造出这些果子，这是造不出来的。要记得基督徒所结的是圣灵的果子，因此必须从里面生长出来。

    现在你可能会问我怎么知道自己是否住在基督里，是否连在葡萄树上，是否依靠他的灵很简单，看看你的祷告生活，你的祷告显出你对神的依靠！你为什么事情祷告呢？无论你为什么事情祷告，那就是你与神连接之处，是你信赖他之处。你没有向他祷告的事，就是你想要凭自己做的事。祷告是试金石！依靠神的灵，秘诀在于随时为你的决定、需要、兴趣，日程、面对的问题，要见的人、要买的东西，为每件事情祷告，这就是住在基督里的意思。你留意到神始终与你同在，你操练与他同在。你祷告的时候会看到圣灵的果子逐渐在生命里头产生。

    四：选择如何回应环境。

    我们除了选择思想内容和选择依靠圣灵，也可以选择如何回应人生境遇。弗兰克是被关到德国达豪纳粹集中营的犹太人之一，他说在集中营时看守剥夺他的每一样东西，他的身份，妻子、家人、衣服，甚至结婚戒指，但有一样东西没有人能够夺走。他在一本经典着作里写道：人类最后的自由就是能够在既有的处境中选择他的态度。看守无法从弗兰克夺走他选择态度的自由。我们无法掌控人生所有的境遇，因为不知道明天甚至今天会发生什么事，但可以掌控如何回应环境，掌控是否让经历的事情使我们成为更苦毒或更美好的人。人生中要紧的不在于发生在外面的是什么，而在于发生在里面的是什么。保罗在《罗马书》五章3到4节谈到这一点，他说：即使在患难中也当欢欢喜喜，因为患难生忍耐并培养出成熟的品格。我们可以在困难中喜乐，而不只是忍受，因为知道神为我们的好处来使用他们，他甚至使用我们自找的麻烦来帮助我们成长。

    神，也使用其他人恶待我们的处境。旧约圣经中约瑟的生平描绘了这个功课：约瑟被哥哥出卖到埃及为奴，多年之后，他说，从前你们的意思是要害我，但神的意思原是好的。这是真的，或许现在有某些人想要害你，不要担心，你若是信徒，也已经将生命交在神的手中，祂甚至可以使用这种景况来为你效力，并在你里面培养成熟的品格，产生圣灵的果子。神要在我们生命里头产生基督的性情，因为他知道我们越像基督，人生就越完满。

    神造人的时候是照着自己的形象造人，那是祂起初的计划，至今没有改变。祂要我们像祂不是要我们作神，而是要我们敬神。神借由他的话语，他的圣灵以及环境来塑造我们的品格。《罗马书》五章四节中品格的希腊文一直受过考验，并证明可靠。这让我们想到铁匠在铁砧上打铁的工作，形容铁片经过火炼捶打，仍然经得起考验！你看过一个以大猩猩为主角的行李箱广告吗？有一只行李箱在机场的运送带上出现，上前去拿的不是文雅的绅士，而是粗暴的大猩猩，他一把抓起行李箱，用力扔在地上，在上面又踩又跳还丢到空中，而那个行李箱的特色就是坚实可靠又经得起考验。

    你这个礼拜可能在工作上遭到打击，或在家里受到欺负，但是神甚至可以使用这种境况在你的生命中效力，这是一个重要的真理！神借着他容许我们遭遇的境况，以及那些性情与圣灵果子迥异的人，在我们里面产生圣灵的果子。比如想想看谁要如何在我们生命里头产生仁爱的果子呢？爱可爱的人或爱性情相投的人很容易，但神要教导真正的爱，就把不可爱的人放在我们身边！我们透过爱坏脾气的同事，讨人厌的邻居来学习真正的爱。神让我们在不可爱的人事物上来操练，来教导我们仁爱。和平也是一样，任何人都可以在平静的境况里面心平气和，但这不会产生品格。神让我们在一团混乱当中：电话在响、门铃在响、火炉在煮东西、婴儿在哭、狗在咬猫的状态中学习和平，那是可以真正学习内在平安的境况，神用那样的方法在我们里面产生每一种果子。

    成熟需要时间，

    最后一点，果子成熟需要时间，没有所谓速成的成熟或速成的属灵成长这种事，时间是绝对需要的。你想要催促果子成熟，它就不会那么好吃。你吃过喷了气体的番茄吗？那是你在杂货店会买到的番茄。农夫若是摘下成熟的番茄运送出来，他们在送往市场的路上就会被压烂，所以农夫在他们还青涩的时候就摘下来喷上会让青番茄快速转红的二氧化碳，这些番茄并没有什么问题，但你若吃过在树上成熟变红的番茄，那就无法相比了。果子成熟需要时间，神也需要时间来让你生命中的属灵果子成熟起来。

    你现在就可以向神说，你要做个有生产力多接果子的基督徒，你愿意与他的计划合作，你要好好阅读研究、背诵、默想圣经，求神用他的话语来改变你的思想，邀请圣灵自由的管理你的生命，不要有所保留，你要向神祷告，并跟他谈论每一件事，欣然接受你的处境是神计划用来改变你人生的一部分！求他帮助你像耶稣一样懂得如何应付麻烦的人和不愉快的景况。神要在你的生命里面结出圣灵的果子，你愿意在这个改变生命的过程中与他合作吗？

    第一题：请举例说明，神最近如何借着他的圣灵或他的话语引导你做决定或做某件事！

    第二题，在面对困难的处境和采取行动时，为什么态度很重要呢？


第三章 以仁爱之心待人

    第三章：以仁爱之心待人。

    《哥林多前书》第13章的结尾是大家耳熟能详的一节经文：“如今常存的有信、有望、有爱，这三样其中最大的是爱。《加拉太书》第五章提到的第一种圣灵的果子也是爱，然而到底什么是爱呢？世上最令人误解的词语或许就是”爱“这个字了，部分的问题出在我们用她来形容许多事情，结果因为过度使用而冲淡了她的意义。比如我爱我的妻子、我爱美国、我爱披萨饼，我爱我的狗、我爱你、我爱人家给我抓背，我们在太多地方使用，爱，以致失去她真正的意义。

    我们不了解什么是爱的时候要给出爱或者接受爱都很困难，所以需要先澄清几个普遍错误的观念。大部分的人认为爱是一种感觉，是胃里的纠结，肝里的震颤，心理的波动。的确，爱会产生感觉，但是她不仅仅是感觉，小人物漫画里面的查理布朗和赖诺斯在对话：”赖诺斯说，露西真可爱。我以前每个礼拜天都在主日学看到她，我就是喜欢坐在那里看着她，有时候她还冲着我笑呢，现在我听说他换教会了。查理布朗抬头看着赖诺斯说，那要赶快改变你的神学理念喽，“我们多么容易随着感觉去做平时不做的事情！

    另一个错误的观念是爱是控制不住的。你说过我坠入情网这样的话吗？好像你已经被绊住出不来了。我要是爱上他就控制不了自己。或是反过来，我不爱他了，我就是没办法再爱他。我们讲的好像爱是不能控制的。然而圣经说爱可以控制。事实上耶稣吩咐我们去爱人，这话道出我们确实能够控制要爱某个人，还是不爱某个人。爱有两个重要方面：首先爱是一种选择，圣经说在这一切之外要存着爱心，爱心就是联络全德的，请留意put on。存着这两个英文字，他指出我们可以选择拥有爱，假如爱是一种感觉就很难掌握，然而选择是可以掌握的，而爱是一种选择，所以可以掌握。

    圣经也说爱是一种行为，是我们做的某件事。他是行动，不是感觉。使徒约翰说，”我们相爱不要只在言语和舌头上，总要在行为和诚实上“。我们太常用言语，而不是用行动去爱。有位年轻人对未婚妻说，我好爱你，我愿意为你去死。他回应说，噢哈洛德你总是这么说，但是从来没有这么做。爱不只是言语，也不只是感觉。希腊文有四个字用来区分不同种类的爱，第一种天然的感情――「storge」，第二种性的吸引――「eros」。第三种喜爱或友谊――「philia」。第四种无条件付出牺牲的爱――「agape」。

    圣经谈到神对我们的爱，以及我们对他和对别人的爱，始终是用「agape」这个词，表明行动的尾声。你知道有可能去爱不喜欢的人吗？我在第二章说过，我们很容易爱善良可爱的人，但是神为要教导我们爱，会把很难爱的人放在我们身边。其实我们的生活中充满了我们不喜欢的人，我们不喜欢某些人的说话方式、行事作风、穿着打扮等等。但在这之上我们最难去喜欢一个个性与我们不同的人。英国下议院的首位女议员阿斯特夫人不喜欢丘吉尔，有一次他跟丘吉尔说：”你若是我的丈夫，我会在你的咖啡里下毒“。丘吉尔回应说：”噢女士，你若是我的妻子，我会把它喝下去“。你或许60秒钟之内就可以想出一串你不喜欢的人，他们可能都很难相处。每个人总会有让人不喜欢的时候，但有些人就是一直很难让人喜欢。耶稣从来没有吩咐我们去喜欢每个人，他对法利赛人就没有好感。我们不需要去喜欢每个人，但必须去爱他们。所以要怎么做呢？圣经要我们采取五个步骤来学习爱人。但在查看这些步骤之前，我要你在心里想一个觉得很难去爱的人，让人讨厌的亲戚，惹人麻烦的邻里，令人不悦的同事，你要如何去爱这种人呢？

    一起来看这五个步骤。

    第一：先体验神的大爱！

    首先能够爱别人之前，必须感受并了解神如何深爱我们。《以弗所书》三章17到18节说，“我祈求基督因着你们的信心住在你们心里，使你们在他的爱中有根有基，能和众圣徒一同感受，了解并体验基督的爱是多么长阔高深”。你把这节经文里面的感受了解和体验圈起来。神要我们感受和了解他的爱。为什么呢？《约翰一书》四章19节说：“我们爱，因为神先爱我们”。感受神的爱为什么重要呢？因为不被爱通常就不会去爱；没有感受真正的爱，就不会想要给出爱，所以必须先体验神的爱。耶稣说你们要彼此相爱，像我爱你们一样。这就是榜样。

    第二步：原谅伤害你的人。

    《歌罗西书》三章13节说：“倘若这人与那人有嫌隙，总要彼此包容，彼此饶恕，主怎样饶恕了你们，你们也要怎样饶恕人”！我们不可能全新爱某个人，却同时憎恨另一个人；我若还在生父母的气，就无法真正爱妻子；我若还在生兄弟的气，就无法真正爱子女。你分心的时候就无法给出全部的爱，而苦毒的心是一颗分裂的心。你可能在想，我无法爱我的配偶，她是很好的人，但是我就无法爱她。你或许还受过去影响，对某人怀恨在心，一直压抑对配偶的爱，这对你的配偶不公平。许多人的怒气事出有因，比如说我在收音机听到一个新闻报道说，每三个女人和每七个男人当中，就有一个人在生平中受过虐待，但我们必须放开过去，继续当下。你若今天要开始爱人，就必须关掉过去的门，而不原谅，就不可能这么做。你要为自己的缘故原谅伤害你的人，这不是因为他们配得，而是为了让你的心再次完整。过去那些人不能继续在今日伤害你，除非你紧抓憎恨不放来伤害自己。任何时候你憎恨某人，就是把你的心思、注意、心意给那人。你要那人拥有这些吗？不要。所以用原谅把你的心拿回来，饶恕伤害你的人，不要一再重演那个伤害了。现在我邀请你放开她。

    第三步：思想仁爱的事情，

    思想仁爱的事情，神的话语提醒我们各人不要单顾自己的事，也要顾别人的事。你们当以基督耶稣的心为心。思想仁爱的事情是什么意思呢？以及我们专注在别人的需要，伤害、问题、渴望、以及目标上，而不只是专注在自己身上。正如古话说的，我们穿别人的莫卡辛走一里路时，就会更容易了解对方。受伤的人会伤害人，若是某人伤害你，那是因为对方再受伤害。我们需要从别人犯的错看到他们背后的需要，这样就可以学习去爱了。你是否发现最讨人厌和最不可爱的人是最需要爱的人？我们宁可不去理睬他们，是迫切需要大量爱的人！每个人都需要爱，人若得不到爱，就会努力去引人注意。他若得不到正面注意，就会用负面的方式。他下意识在说，我一定要设法引人注意。我们在第二章提到：思想决定情感，我们无法改变感觉，但可以改变思想。我们改变对某人的看法，就会逐渐改变对那人的感觉。我们若不去想某人的错，而是去想对方的需要，感觉就会改变。你自己试试看。

    第四步：以爱的方式行事！

    你说理克你是说要以爱的行动对待我不喜欢的人，我做不到，这是假冒为善。啊不是的，这叫做凭信心去爱，当你凭信心去爱，就会从行动进入感觉，这是一个重要的真理，从行动进入感觉比从感觉进入行动来的容易。我若表现得很热心，很快就会觉得自己热心起来。我若表现得很开心，不知不觉就会开心起来。你现在就试试尽力挤出最大的笑容，然后开怀大笑。刚开始可能有一些勉强，但是你用力笑并配合，笑声摆动身体，就会逐渐觉得开心。我们若采取爱的行动，很快就会产生爱的感觉。正如我之前提过的，除了行动会影响感觉，思想也会影响感觉。我们可以从任何一边或从两边来影响感觉。

    间接改变你的感觉。

    你怎么想到、你怎么感觉到、你怎么行动？你若是说我无法改变感觉，这是因为你直接专注在感觉，你无法直接改变感觉，但是可以借着改变思想和行动来间接改变感觉。要如何以爱的方式形式呢？耶稣在《路加福音》六章27到28节，这样指示：你们的仇敌要爱他，恨你们的，要待他好，咒诅你们的，要为他祝福，凌辱你们的，要为他祷告。他吩咐我们做四件具体的事情。

    第一、要爱我们的仇敌。怎么去爱伤害我们的人？忽视他的错，《以弗所书》四章二节说：凡事谦虚，温柔忍耐，用爱心互相宽容。

    第二，要善待恨我们的人。怎么做呢？找出方法服侍他们，满足需要，给予好处、陪走第二里路，实际帮忙、回应要求。

    第三、要祝福诅咒我们的人。这是什么意思？这是指怎么谈论那些恶待我们的人，以及如何对他们说话？祝福是正面的与人谈话或谈论别人，不是奚落，而是鼓励。《箴言》12章18节说，智慧人的舌头却为医人的良药。

    第四、要为凌辱我们的人祷告。为人祷告不仅会改变他们，也会改变我们，所以应当如何祷告？求神赐福凌辱我们的人。因为神的美善会带来悔改，或许神会大大赐福那些人，以致他们想要改变，但即使他们没有立刻改变，祷告也会改变我们对他们的态度。这一切都是在说：爱是行动。《哥林多前书》13章4到8节，列出忍耐、恩慈等等15种行动。我们以爱、以忍耐、温柔、恩慈来行事时，是在表现圣灵的果子。爱不只是这节经文提到的第一种果子，实际上圣灵的果子就是爱，其他所有的果子都是爱的表现。爱是忍耐，爱是恩慈，爱是喜乐。爱是所有正面行动的根据。总结来说，首先你必须了解神爱你，然后你不止理智上，而是心里面感受到神的爱。接着要放开过去，使你今天可以去爱，并原谅伤害你的人。之后开始思想仁爱的事情，并以爱的方式去行事，这样就会开始产生爱的感觉。

    第五步，期待最好的结果。

    最后一步可能最困难。期待你不喜欢的人有最好的结果。《哥林多前书》13章七节说，你若是爱某人，你总是会相信他，总是会期待他有最好的成就，爱期待最好的结果。你有没有发现，我们往往会照别人对我们的期待去生活？父亲老是对儿子说：你绝对会一无做成，你就是个大笨蛋。这是在为孩子的失败做准备。我们期待最好的结果，就是会带来最好的结果。这就是凭信心去爱，而凭信心的爱是世界上最强大的力量。爱具有感染力，他会改变人，也会更新人的性格。你可能在想：是啊，我想改变我的配偶，你想知道怎么做吗？我可以用一句话来告诉你这个秘诀，这是你改变配偶子女同事的方法：照你想要他成为的人来对待他，你要配偶成功吗？对待配偶好像他是成功的人。你想要子女聪明吗？对待子女好像他们是聪明的人，不是笨蛋。你不是操纵，而是真心相信他们。

    爱期待最好的结果啊。


    经历神复活的大能

    你可能在想：唉我困在要死不活的婚姻里面，没有一丝生气，以前还有爱意，现在消失殆尽，以前还有感觉，现在一潭死水。或许你听过这种痛心的说词：我不再爱你了。你要怎么办？呢要结束婚姻吗？不你要求神复苏爱的感觉，使基督从死里复活的大能也能够复苏死的关系，你要如何重燃失去的爱呢？你若选择拥有这些感觉，就可以恢复这些感觉，你对自己说，我要强迫自己感觉爱是没有用的！你无法强迫感觉，无法强迫爱情的火花回到关系里面，但可以透过思想以及爱的行动间接解决问题。你的思想和行动会产生爱的感觉。

    耶稣基督对以弗所教会说到，他们失去对神的爱，当他们对神的委身只是例行公事，那个爱就变得枯干和冷淡。耶稣告诉他们要采取三个步骤来重燃那个爱，而这些步骤也可以有力地应用在重燃我们的关系上。耶稣说：“应当回想你是从哪里坠落的，并要悔改，行起初所行的事。”《启示录》二章五节。

    第一步，是回想要重燃婚姻中的爱。

    始于回想你从前怎么爱对方，你要回想快乐的时光，回想对方起初生活你心的特质，回想一起有过的经历，那些让你们更亲近的事情。比如你们的约会、刚结婚时发生的事、孩子的出生、买的第一栋房子。不要去回想容易记得的坏事，而是选择专注在你们关系里面发生过的美事。

    第二步，是悔改。

    悔改这个词来自希腊文的metanoeo，以及改变心思，改变思想方式。耶稣叫你悔改，只要你改变对不再爱之人的想法！你不要幻想可能会有的艳遇，不要做白日梦，以为另外嫁娶会生活的更好；不要认为配偶要是做了这事或那事就会有所不同；不要用钥匙怎么怎么样就会怎么怎么样来折磨自己，这是在跟自己过不去。你要开始思想如《哥林多前书》第13章描写的那种正面真实的事情！

    若想在人生中重建爱，就去背诵默想并实践《哥林多前书》第13章

    第三步是行起初所行的事。

    爱要采取行动，要努力的有创意的，像你们在追求对方和订婚那段时间所做的，以行动去爱配偶，行起初所行的事。或许你们已经好几个月或好几年没有过浪漫的夜晚，甚至好几个月没有单独在一起，要拿出时间来出去约会，做一些事情。像起初所做的买花特意打扮，让你的创意再次火线。不要幻想别处的草更绿，事实上篱笆外的草不会更绿，而是浇了水的草才会更绿！

    你若把用在抱怨和幻想的精力拿来投资在改善婚姻上，就会有美好的婚姻，无论你最后一次感觉到爱意是在多久之前，都可以重燃失去的感觉。只要努力去经营，爱会产生作用的！你若渴望复苏垂危的爱，我要挑战你做两件事，第一完全委身给耶稣基督。坦白说，我对那些不是见机再委身基督的婚姻不抱太大希望。人的爱不足以经受人生风暴，人的爱会干涸。人的爱会枯干，但神的爱从不放弃。你问题的根源是灵性方面，不是情绪或关系方面的原因。你与神的关系影响跟配偶以及其他人的关系。与神的关系不对，就不会与别人有对的关系。

    纵向和横向必须保持平衡，相互影响，先矫正与神的纵向关系，才容易矫正与他人的横向关系。圣灵会重新以爱的水库充满你，是你未曾想过的，你需要神的爱和能力，所以要毫无保留地将生命交托给耶稣基督。第二个挑战是，无论配偶有什么过错和缺点，都要完全委身给对方，不要落入你要是怎么怎么样，我就爱你这样的情节里头。你要是为我做这个或者做那个，我就爱你，这是有条件的爱。神的爱，是那种说我爱你就是这样，我无条件的爱你。事实上神的爱真正说的是，虽然怎么怎么样，我仍然爱你。他告诉我们，虽然你不完美，我仍然爱你，虽然你有问题，我依然爱你。这是agapao（圣爱）的爱，是神无条件牺牲的爱，这样的爱会对人产生重大的影响。所以你要为复苏的爱祷告，并选择做耶稣所说的回想、悔改，以及采取行动。你这么做就会惊讶地看到，你的感觉是多么快速的恢复了。

    第一题：想想你生活中一个不喜欢的人，你可以采取什么具体行动来关怀她呢？

    第二题：请讨论思想，感觉行动如何彼此影响，而这会是什么结果呢？


第四章 一、选择喜乐的人生

    第四章，一、选择喜乐的人生。

    每个人都想要快乐，你若是问人，他们人生中的第一个志趣是什么？大部分的人都会说我想要快乐。我居住的加州呈现快乐是很严肃的事情。我的意思是说，这个地区的居民都很努力让自己快乐，在美国没有别的地方像这样，我们认为必须随时都很快乐，必须举手投足，应对进退，都看起来很快乐。我若是不快乐，就必须假装快乐，戴上面具并提醒自己应该过的很愉快才对。一直需要显得很快乐，会制造压力，我看到许多人假装快乐，而并非活在现实当中。

    其实我们过的日子并不是每天都是满分，也不是每件事都照计划发生。我们需要坦白承认，有些日子是很难过的！当你打服务电话，对方告诉你这与你无关，你就知道这会是个坏日子；当你车子的喇叭突然不响了，而你还困在高速公路上一群飞车党里头，你就知道这会是个坏日子；当你的牙齿咬住一块很棒的牛排而他就留在了那块牛排上，你就知道那会是个坏日子。当我每件事都如愿以偿时就很容易快乐，但其余的时候呢？难道是在每件事都随心所愿时才快乐吗？若是这样的话，我们恐怕大半辈子都不会快乐了。

    要怎么在负面的环境保持正面的态度呢？每件事情都支离破碎时，要如何保持乐观呢？这就是喜乐有用之处。《加拉太书》五章22节说：圣灵的果子是喜乐，而保罗在《腓立比书》四章四节提醒我们：“你们要靠主常常喜乐，我再说你们要喜乐。”快乐取决于发生的事情。这个字的字根是hanku，以致运气或是环境。我今天很快乐，因为每件事都正好如我所愿，喜乐就不一样了，它有更深一层的内涵。喜乐是一种态度，一种选择，它是内在的东西，不受环境左右。喜乐是你的选择，而这就是本章所要论述的基本真理。无论环境如何，你都可以选择喜乐。喜乐使我们享受生活，我们学习选择喜乐，就会大大改进生活。身为基督徒，我们可以是世界上最积极的人。为什么呢？《罗马书》第五章给了三个理由：第一神赐我们盼望。《罗马书》第五章以这些话作开始：“我们既因信称义，就借着我们的主耶稣基督得与神相和，我们又借着他因信得进入现在所站的这恩典中。保罗接着说明，体验神恩典的结果，就是欢欢喜喜盼望神的荣耀！对基督徒而言，没有一个景况是全然绝望的。基督徒有盼望，有人说人可以40天不吃，三天不喝，八分钟不呼吸，但无法一分钟没有盼望，我们必须有盼望。

    康奈尔大学的一些研究员对25000名第二次世界大战的战俘做了研究，他们总结说，一个人只要有盼望，就几乎可以应付任何事情。许多人有盼望，但没有把它建立在稳固的根基上，这是假造的给自己打气的盼望。许多人把盼望建立在错误的事情上，如股票、美貌、高薪、事业、家事，但这些都是短暂的，都是可以被拿走的。他们消失时盼望就破灭了。而人没有盼望就不可能喜乐。对比来看，基督徒有理由积极，我们可以喜乐，是因为有指望。保罗在《罗马书》12章12节提醒我们，在指望中要喜乐，他是谈到在基督里的指望，这是我们可以喜乐的第一个理由，即使是在困难的境况中。


第二：神给我们目的

    第二：神给我们目的。

    其次我们可以喜乐，是因为在我们生命里的每个景况中都可以看到神有其目的。《罗马书》五章三节说：“就是在患难中也是欢欢喜喜的，因为知道患难生忍耐”。患难的希腊文意思是困难苦恼，指任何让我们处在压力之下的事情，它也被翻译为试炼、艰难、压力或问题。许多人错误地认为解除问题就会快乐，然而人只要还活着，就不可能解除所有的问题。你有没有发现，当你才解决一个大问题，就看到你专注在大问题时没有留意到的小问题呢？喜乐是无论问题是什么，我们都学习享受生命。

    喜乐不是因为患难不在，而是因为神同在！那是为什么保罗说我们在患难中也是欢欢喜喜的，因为神始终与我们同在！请不要误解在患难中喜乐这个观念，保罗并不是说你应当假装喜乐，他不是谈到做各项快乐小天使那种盲目乐观型的机都吐，脸上挂着人为的笑容，假装没事否定现实，表现得好像一切尽在掌握中。神并没有期待我与你做假冒为善的人！保罗没有鼓励你否定人生中确实发生的坏事，也不是在谈自虐狂。有些基督徒有殉道者的情节，认为受苦越多就越属灵，我为基督受苦，因此我是很好的基督徒。受苦可以在生命中产生美好的品格，但保罗不是在谈自虐狂。请注意，保罗说我们在患难中喜乐，他不是说我们因为患难而喜乐，它不是说享受患难，而是说在患难中喜乐，因为知道患难的背后有一个目的。基督徒即使在负面的境况中都能够积极面对，因为知道神容许那个问题出现有一个目的。我们具有非基督徒没有的眼光，而这种眼光会决定我们如何回应周遭事件。或许你听过一位大学生写给父母的一封信，这清楚地显示出观点如何影响反应，这封信内容如下：

    亲爱的爸爸妈妈，很抱歉，这么久才写信给你们。示威的人放火烧宿舍那天晚上，我所有的文具不幸都被烧光了。我现在已经出院，医生说我的视力应该迟早会恢复！把我从火中救出来的好男孩比尔好心的让我跟他合住他的小公寓，直到宿舍重建。他来自一个很好的家庭，所以我想跟您说，我们要结婚了，你们不会惊讶的！事实上你们会很高兴知道你们一直想要抱孙子的心愿，下个月就会实现，你们很快就要做外公外婆了！（附注，请不要理睬上述的英文写作练习），我们宿舍没有失火，我没有住院，也没有怀孕，甚至没有固定的男朋友，但是我的法文成绩拿了个D，化学拿了个F。我只是希望你们用适当的观点来看待这个消息。

    你对事情的观点会造成根本的差异，要如何回应工作家庭健康的问题，取决于你的观点。保罗说，基督徒即使再艰难的时刻都能够喜乐，因为有盼望，也知道神在我们的生命中做工，我们能正确看待发生的事情。保罗提醒我们说，患难生忍耐。患难有生产力，问题的出现是有目的的，试炼和困难是有价值的。当你知道患难有个目的在其中，不是平白无故发生，就比较容易去应对了。我有幸帮助妻子分娩三个孩子，看到她生产时脸上痛苦的表情，总算了解为什么生小孩叫做劳力了，但我也看到护士把襁褓中的新生儿放在她疲软的手臂时，她脸上那种努力和痛苦都值得的表情，因为这样的努力和痛苦产生了一个新的生命！

    患难到底产生什么？保罗首先说患难生忍耐。忍耐的希腊文字面意思是有能力应付压力。忍耐就是在压力之下有能力坚持不放弃，继续下去。当我们度过艰难时刻，而没有放弃时，就会增强品格和自信，使我们将来能够应付更大的压力。保罗接着说，忍耐生老练。这个词在圣经里面只出现六七次，意思是证明可靠。我们说过它就像被摔在地上并被站在上面弹跳的行李箱，特征就是证明可靠。神要使你做那样的人，他使用你人生中的患难和问题来生发忍耐和老练。而内在老练产生喜乐，不是外在环境产生喜乐。

    然后保罗说，老练生盼望在圣经里面盼望这个词，并不是愿望或想要的意思，而是对基督的能力和神的应许有信心。我们人生中的问题不是要破灭希望，而是要增加盼望！无论问题是你自找的，或者别人或者魔鬼带来的，神都容许！你若是基督徒，在人生中发生的每件事都不会是偶然。然而你理解我们遇到的问题背后都有一个目的，这很重要，但你明白我们遇到的问题不会自动产生忍耐老练和盼望，这也很重要！

    你可能认识一些经历艰难的人，但这些困难和痛苦并没有在他们的生命中产生任何正面的品格，反倒使他们苦毒、易怒、不安。唯有选择正确的态度，才会产生忍耐老练和盼望。而什么是正确的态度呢？喜乐，当我们学习在问题中喜乐，神就使用它在我们的生命中成就美好的结果。《雅各书》回应了保罗在这个主题上的教导：“我的弟兄们，你们落在百般试炼中，都要以为大喜乐。因为知道你们的信心，经过试验就生忍耐”。请再次留意：喜乐来自“因为知道”，这就是观点所产生的结果。雅各继续说：“但忍耐也当成功，使你们成全完备，毫无缺欠”。神要我们知道在人生中的这些问题是为了产生成熟的品格。我们要提到《腓立比书》才算完整的探讨基督徒的喜乐这个主题。你若真的想要了解喜乐，就要读《腓立比书》。在这卷短短的书信里头，保罗19次提到“喜乐”和“要喜乐”，你把这些经文做记号，加以没想背诵，神会用它们在你的人生中产生喜乐。顺便一提，你知道保罗是在哪里写这卷有关喜乐的书信吗？在监狱里面。我们通常不会认为监狱是个让人喜乐的地方，但是保罗已经学会在任何处境中知足，他的喜乐不是取决于环境。

    基督徒在艰难的时刻能够喜乐，是因为有盼望，他们知道神的目的始终大过任何问题。


第三：神与我们同在

    第三：神与我们同在。

    保罗在《罗马书》五章11节提到我们可以喜乐的第三个理由：我们既借着我主耶稣基督得与神和好成为神的朋友，也就借着他以神为乐！无论我们身在何处，或面对什么事情，都可以在任何处境中喜乐，因为神始终与相信他的人同在！信主的人已经借着耶稣基督与神和好成为神的朋友，而这样的友谊会永远持续下去。《以赛亚书》43章二节回应了这个确据：“你从深水中经过，我必与你同在，你的困难不会淹没你，你从火中行过，不会被烧，艰难的试炼不会伤害你”。你可以好好默想和背诵这节经文，这个礼拜或许会派上用场。这节经文是在说：你若是信徒，神会与你同在，没有任何事情能够淹没你，毁灭你。魔鬼不能，其他人不能，神也不会，没有任何事情能够压倒你。无论人生中经历什么事情，你绝不会单独面对，这就是喜乐的理由。

    第四，培养属灵的操练。

    喜乐像是肌肉，越锻炼就越强壮。有四种锻炼可以帮助我们培养内在的喜乐。我鼓励你在接下来六个星期做这四件事，看看这会在你人生中产生多么大的差别，多年前我决定这么做时对我的人生起了很大的作用。你若这么做，我保证你会比过去更积极更喜乐。

    第一、培养感谢的态度！《帖撒罗尼迦前书》五章18节说：“凡事谢恩，因为这是神在基督耶稣里向你们所定的旨意”。这是感谢的态度，请再次留意，我们并不需要为所有的处境感谢，而是要在所有的处境里面感谢！心理学家说，感谢是最健康的情绪！研究压力的创始人赛勒声称：感谢的态度比任何其它态度产生更多情绪能量。你有没有发现最懂得感谢的人是最快乐的人？我鼓励你在这个星期之内找一些方法来表达感谢，看看会有什么不一样。给某人写张纸条，表达你的感激，或打个电话给某人，让他知道他们在你生命中的重要意义。别忘了向神感恩。诗人说我心中欢乐，我必用诗歌颂赞他。你若不是一个喜乐的人，开始向神唱赞美诗，看看你的态度会有什么改变呢？

    第二，透过给予培养内在的喜乐。耶稣教导我们施比受更为有福。有人开玩笑说，一讲到给予许多人就心不甘情不愿。圣经说捐得乐意的人是神所喜爱的。为什么呢？或许因为我们给予的时候会更像神，而且他是甘心乐意地给予，此外我们的给予决定了神在我们人生中可以成就多少事，我们乐意给他时就是敞开自己来白白领受他的赐予。《玛拉基书》三章十节说：“你们要将当纳的十分之一全然送入仓库，使我家有粮，以此试试我是否为你们敞开天上的窗户，倾福于你们，甚至无处可容”。你听过百事可乐挑战赛，而这是天庭的挑战赛。我们给神的绝不会多过他给我们的，正如有位敬虔的老农夫说：我铲进神的仓库，他就铲进我的仓库，而神的铲子比我的大！

    第三、透过服侍培养内在的喜乐。舍己助人，耶稣说，凡为我和福音，丧掉生命的，必救了生命。保罗在《以弗所书》提醒我们，甘心侍奉，好像服侍主不像服侍人。因为晓得各人所行的善事都必按所行的得主的赏赐。最快乐的人通常都是忙着服侍别人，一直没有时间问自己我快乐吗？我们把注意力从自己身上挪开，专注在帮助其他人时就会有喜乐。在教会里面或许有好几方面的服侍，等着像你这样的人来担任，去问问牧师或者主日学负责人，你可以做些什么来帮助他们，这会让他们欣喜万分。

    最后培养内在喜乐的操练目标是与他人分享基督。耶稣说，一个人信基督，天上也要为他欢喜快乐。我最大的喜乐就是将生命交给耶稣基督。我的第二大喜乐就是将他介绍给别人，想象哪一天你在天上，有位你曾向他作见证的人过来跟你说，我要感谢你关心我和花时间给我，我在这里是因为你告诉我耶稣的事，这是多么喜乐的时刻。但这个喜乐的高潮始于你现在帮助神的家庭，生下新生儿。我偶尔会遇到基督徒说我失去了喜乐，有时候我会问他们，你上一次带领人信主是什么时候呢？通常是很久之前。保罗关心同胞，他说我心里所愿地向神所求的是要以色列人得救，求神给你像保罗那样的负担，喜乐很难琢磨，因为产生喜乐的这种操练与我们的文化，对喜乐的教导相反，我们的文化说为你自己活，不要去管别人。但我们的主说喜乐来自凡事谢恩，给出财务，服侍他人，带人信主。我鼓励你用六周的时间试试这四种操练，你若是中心的操练，就会发现自己成为更喜乐的人。

    第一题：喜乐和快乐之间的区别何在？为什么前者更胜于后者呢？

    第二题：在应对困难的境况时，为什么拥有更多盼望的态度，既有用又有效，呢？


第五章 一、紧张中享有和平

    第五章，紧张中享有和平！

    每个人都想要心灵平安，无论你是有许多工作必须如期完成的上班族，还是努力教导孩子循规蹈矩的家庭主妇，或者是想办法让学习考试顺利过关的学生，都会想要拥有平安的心灵。但是大多数人都必须承认，我们感觉到的压力多过平安。你对压力的熟悉程度如何？下面是小小的测验，请用适当的字眼完成每个句子：我已经准备承认…我已经山穷…我就是…过渡；我的人生之旅…；我已经江郎…，我觉得像是…所居，测验结果如何？你回答的次序若是失败，水浸、紧张、破碎、才进、离群，就给自己满分。你是压力专家，很多人经常暗地里跟自己讲这些话，几乎成了习惯！

    压力是现代人生活中不幸的事实，每个人都处在压力之下感到紧张不安，美国人每天服用总数几百万片的阿司匹林，镇定剂销售量一直居高不下，有关心灵平静的书籍一时之间成为畅销书。有人告诉我们，太多压力是不健康的，但是这有什么新鲜可言呢！这已经是几世纪以来人尽皆知的事实。所罗门王在将近3000年前就写了这些话，“心中安静是肉体的生命，嫉妒是骨中的朽烂”。圣经中有许多地方论到压力，而更多论到的是它的解药--心灵的平安。

    然而什么是平安呢？

    你需要三种平安。圣经谈到三种平安，

    第一种是灵性上的平安，也就是与神相和。《罗马书》五章一节说，我们既因信称义，就借着我们的主耶稣基督得与神相和。我们能够得到别种平安之前，必须先与神相合，这是基础是底线。而与神相合的唯一方法就是透过耶稣基督，我希望你已经得到这样的平安。

    第二种是情绪上的平安。我们必须先有与神相合的灵性平安，然后就可以拥有情绪上的平安。这是大多数人在想到平安时所想到的，内在安详有序的感觉。《歌罗西书》三章15节说：“又要叫基督的平安在你们心里作主，你们也为此蒙召”希腊文的做主，这个词在圣经中只在这里用了这么一次。意思是，裁判。这节经文说，应当让神的平安在人心中作裁判。裁判做的事情是维持秩序，确定比赛顺利，按次序进行。神要给你内在的裁判，让你在周遭事物似乎乱成一团时仍然保持平静。你听过有人说我需要逃走吗？或许你自己也说过。你有过晚上累的身体瘫在床上，但是脑子却停不下来，思绪奔腾吗？是的，你可以逃走，可以今天就逃到南太平洋的大溪地！但是若没有情绪上的平安，即使在海边晒太阳，脑子还是会转个不停，你无法逃避自己，你需要灵性上和情绪上的平安。

    第三，你需要关系上的平安，或说与他人和睦。《罗马书》12章18节说，若是能行，总要尽力与众人和睦。关系上的平安能减低冲突。我们从自己的经验就知道，关系是压力的来源之一。大部分的人最大的问题就是人的问题。我们需要与上司、家人、亲戚和睦相处，需要经常处理与人之间的冲突竞争批评等等，这些事都会夺去平安。我们多么需要灵性上、情绪上、关系上的平安，但是我们真的找得到吗？

    在《约翰福音》14章27节，耶稣应许说，“我留下平安给你们，我把自己的平安赐给你们，我给你们的不像世界所给的。你们心里不要难过，也不要恐惧”。这是耶稣要上十字架之前所讲的话。请留意，耶稣说，他的平安是个礼物，我们无法靠工作换得、用金钱换得、借心理建设赢得、凭努力取得，这是我们只能单单接受的礼物。耶稣也说他的平安不像世界所给的，是人给的是脆弱的平安。过去历史有多少次停火？有人算过，过去3500年来，我们生活的世界只有286年的和平。这个世界的和平是暂时的，神的平安也与环境没有关系。他的平安是使人在困境中仍然心平气和的平安。所以要怎么得到这样的平安呢？有五个秘诀要告诉你。


二、得到完全平安的五个要诀

    得到完全平安的五个要诀：

    一、遵从神的法则。

    若想要平安，首先必须遵从神话语的法则，照圣经所说的去做。诗人说，“爱你律法的人有大平安，什么都不能使他们绊脚，我心里守了你的法度，这法度，我甚喜爱。”神说，平安来自我们与他和谐，做他吩咐的事。买新车的时候，仪表板旁边置物箱里的车主使用手册会告诉我们，若是在某些时候做某些事情，车子就可以开更多里程。神的话语是我们的人生手册，它包括健康理、财婚、姻关系、事业等方面的法则。若忽视这些法则，遇到问题就不能怪任何人，只能怪自己。

    我们若遵从法则，照着神在圣经里的设计来生活，就会经历平安，过得更加顺利。就像是我们根据车子的设计来操作，就会开得更加稳当。我们若想要平安就遵从神的法则，就是这么简单。

    第二、接受神的赦免。

    其次，若想要平安，必须接受神的赦免，神的饶恕，并从罪责中得释放。对大部分的人而言，内疚是平安的头号杀手。当你觉得内疚，就会经常提心吊胆，害怕东窗事发。你担心，若有人发现怎么办？你担心若有人知悉不可外扬的隐私怎么办？那就是为什么我们在报纸上看到有人在事发30年后，主动对所犯的错作出赔偿，他们说：我30年来生活在地狱当中，必须把秘密吐露出来。心灵平安的唯一方法就是有清洁的良心，而唯有神能够给人清洁的良心。《弥迦书》七章18节说：“神哪。有何神像你，赦免罪念，饶恕罪过，不永远怀怒，喜爱施恩”。请留意弥迦说，神渴望乐意等着来勾销你的往事，这是他的本性，他喜欢饶恕。有人说过，神有一个大板擦，他说，你若认自己的罪，我是信实的，是公义的，必要赦免你的罪，洗净你一切的不义。神的赦免随时可得，所以你若没有清洁的良心，今天就去向神求取。

    三、专注神的同在！

    若想要平安，必须专注神的同在，晓得神的同在，感受神的同在！

    《以赛亚书》26章三节提醒我们，要把眼目注视在神的身上，“坚心依赖你的，你必保守”，他十分平安。因为他依靠你，我们可以选择专注在问题上，或者专注在拥有解决办法的神身上。《密室》的作者彭柯丽写道，我们周遭的夜晚越黑，神的话语就越明亮，越真实、越美丽。你若是看周遭世界就会悲伤，若是看自己就会消沉，但若是看基督就会安息。你专注的是什么，就会决定平安的程度，要专注在神的同在上，因为他应许与你同在，永不离开。我们教会办公室的同工们在礼拜五下午有时候会做一些好玩的事情。有一个礼拜五的下午，我们在玩压力感应点，你知道这是什么吗？詹姆斯杜布森，在他的广播节目谈过这种东西，所以我们写信去订购了一套。这是放在手心上的小型压力感应点，身体里面的肾上腺素改变时，那些点就会变颜色，显示出你是不是在压力之下。我们都做了实验，看看是否可以影响彼此的压力程度。我记得当时我说过：若有个小小的内在警示灯，在我们眼目离开主的时候，就提醒我们，那该有多好。或者是若有个小BB生或者信号灯，在我们没有与神和谐的时候，就告诉我们，那该有多好。然后我突然意识到，确实有个叫做紧张或者压力的警示灯，我们变得紧张时，就清楚指出我们的眼目离开主放在环境上面，我们是在看问题，不是在看解答。要记得，我们一看问题就会紧张，就会有压力。神用它来告诉我们，你的焦点要放对次序，你要看神。诗人说神是我们的避难所，是我们的力量，是我们在患难中随时的帮助。随后他又提醒我们说，你们要休息，要知道我是神，这些经文有一个有趣的背景，他们不是大卫王写的，而是后人在西西家王年代写的。当时亚述王西拿基立攻击以色列国，敌军围困耶路撒冷，以色列人很不安，他们知道难逃一劫，所以做了这个祷告。就在正午前五分钟，神用瘟疫击杀了十八万伍仟个亚述敌军。耶路撒冷获救以色列人都很高兴。这篇诗篇提醒我们，神是我们的避难所，无论环境的压力，看起来有吓人，但是神是我们的力量，是我们随时的帮助。他也告诉我们，在患难时刻要得到神的帮助，有两个方法，第一就是休息。这个词的希伯来文意思是放松、放手，意思是在说我们大部分的问题来自无法休息。

    你上一次静坐主前专注在他身上是什么时候？现在就试试看。深呼吸。专注在感受神的同在。一天做五六十次，任何时候你觉得压力增加，就在心里度个小假。你要休息，要知道匆忙会扼杀祷告。除了吩咐我们要休息，主也提醒，要知道我是神。你知道在台风或龙卷风的正中央是个叫做暴风眼的平静区吗，同样即使你周遭每样东西都被吹得四分五裂，人生中仍然可以有一个平静区，神要我们休息，要我们知道他是神。当我们遵从神的法则，接受神的赦免，专注神的同在，神所赐出人意外的平安，必在基督耶稣里保守我们的心怀意念。

    四、相信神有目的！

    若想要平安，必须相信神有目的，即使每件事都看来不合理，还是要相信神有目的的。《箴言》三章5到6节说，“你要专心仰赖耶和华，不要倚靠自己的聪明，在一切所行的事上都要认定他，他必指引你的路”。这两节经文里面有四个动词：仰赖、依靠、认定、指引。前面三个动词是命令，第四个动词是一个应许，神会指引你的道路。我们来想想仰赖这个词，你留意到人生中有许多事情不合理吗，你觉得人生中有许多事情超乎你的控制吗？在这种境况中要怎么办呢？仰赖神。你能做的真的就是这样。不要依靠自己的聪明，也就是说不要自己去推敲生命到底是怎么回事。我们总是喜欢追根究底，浪费许多的时间和精力，想把事情弄个明白，神劝勉，我们单单地仰赖他。大部分的人都会担心疾病和死亡这两个普遍的问题，我们都要面对疾病的威胁，而且总有一天会死去。当所爱的人患了绝症，要怎么享有平安？当朋友意外死亡应当如何回应？神吩咐我们要仰赖他，而不是自己去追问：事情为什么会是这样？我不止一次听到人们跟我说，当他们不再尝试去追问神为什么容许某些事情发生，而是单单地仰赖他，就得到了平安！

    我们需要面对这个事实，并非所有问题都能在今生得到解答。我渐渐的学到的功课是：我不需要去了解神为何、如何，或甚至何时做这事，我需要做的就是仰赖他，为要体验他的平安，只要我还挣扎着去追问事情的原因，就不是真正的仰赖神，或许也得不到平安，我们必须将自己以及所爱之人的性命交托给神。《箴言》的作者鼓励我们要仰赖神以及不要依靠自己的聪明，然后提醒我们要认定神，要认识并肯定他，用他的主权掌管宇宙，包括你和我居住的这个世界。我们必须认定神在掌权，他不会做错的。

    某天我要讲一篇道，是关于神从未说过的字眼或用词，其中一个词是“遭了”，神从来不需要说遭了，因为他从未犯错。人生中发生的每件事都符合神对你的计划。他使用每一个景况，即使是你自找的问题、伤痛、困难来成就他在你人生中的目的，他把每件事都完美的配合在他对你的计划当中。神对你的期待就是仰赖他，而不是想要去追问每件事情到底是怎么回事。你要认定神在掌权。当你这么做，他就应许要指引你的人生，或是像新国际版翻译的，他就使你的道路通达。

    许多人想要自己管理人生，却不知道到底应该何去何从。我应该做这个还是做那个呢，我应该去这里，还是去那里呢？犹豫不决就会产生压力。信靠主他就指引我们是人生的道路通达，而不是充满压力。使徒保罗学到了这个功课，他心里有平安，是因为知道神指引他的人生。即使被关在罗马监狱中，他还是能够写出“我知道怎样处卑贱，也知道怎样处丰富，或饱足，或饥饿、或有余，或缺乏、随事随在，我都得了秘诀”。然后他说到秘诀是什么？“我靠着那加给我力量的，凡事都能做”。这是保罗学来的，不是天生就会的。他学习信靠神，让神指引人生，然后就知足和享有平安。在神的旨意当中是最安全宁静的地方。

    《圣经》里面我很喜欢的一段描述就是耶稣和门徒在加利利海上遇到风暴的事件，而他吸引我的地方就是耶稣竟然能够身处风暴，却安然入睡。我们从门徒的反应知道这场风暴极其剧烈，他们当中有好几位经验丰富的渔夫，经历多场风暴，却不认为这一次能安然度过。耶稣怎么能够在狂风暴雨和船上一团混乱的骚动当中沉睡呢？ 因为他知道门徒不知道的事情，神正在掌权。表面看来当时的状况不像神在掌权，但耶稣的一句话，风暴就止息了。彼得从这个事件学到一夜安眠的功课，几年之后他被希律王逮捕，下监，在行刑的前一天晚上，神差派天使来救他，请留意天使必须拍彼得的肋旁叫醒他她，他睡得像个小婴孩。为什么？因为信靠主在指引他的人生，那是平安真正的平安哪！

    五，祈求神的平安。

    若想要平安，必须向神祈求！保罗在《腓立比书》第四章告诉我们：“应当一无挂虑，只要凡事借着祷告、祈求和感谢，将你们所要的告诉神，神所赐出人意外的平安，必在基督耶稣里保守你们的心怀意念！”请留意这个次序，首先是乞求，然后才有平安，这是一个因果关系。祷告是因平安是果，你若不祷告就有可能忧虑，而忧虑是无益的，情绪突然浪费时间而无济于事，忧虑与平安相对无法共存。Worried忧虑这个英文字是来自德文的Sorgen，也就是堵塞的意思。这正是忧虑所做的，它堵塞你的生命。在《路加福音》第八章耶稣说明撒种的比喻，指出这一点：那落在荆棘里的就是人听了道，走开以后，被今生的思虑钱财宴乐挤住了，便结不出成熟的子粒来！当你感到压力增加时，不要恐慌，要祷告，祷告是巨大的解压器，是你的安全阀！当压力增加，你觉得好像要爆炸时，赶快打开祷告的安全法，将忧虑化为祷告。我在某次管理压力的研讨会学到，每个人都需要有个无条件的倾诉对象，而其中一个建议是跟你的宠物说话，这是有效的原则。我们确实需要无条件的倾诉对象，他不会受不了你倒出来的“垃圾”，也不会因为你想的话而瞧不起你。不过跟仓鼠交心并不是神的心意，有谁比神是更好的倒“垃圾”的对象呢？事实上彼得说，“你们要将一切的忧虑卸给神，因为他顾念你们”，用的就是这个意向。你要将忧虑卸给神，神不会因为你告诉他的事情而饱受压力，他已经知道关于你的每一件事，而且不管你是什么样的人，他都爱你。研讨会的老师有正确的观念，他只是不知道正确的谈话对象，毕竟祷告是在与神说话。

    你可以告诉神，你在想什么，在烦恼什么病，要认定他在掌管宇宙，也掌管你的人生。你可以求它满足你的需要，他能够比整群的仓鼠做得更好。耶稣告诉门徒，“你们心里不要忧愁，你们信神也当信我”。除非耶稣基督管理你的人生，否则你不会经历到真实或持久的平安。请记得，平安不是指人生会风平浪静，而是指在人生风暴中得以平心静气。今天夺取你平安的是什么呢？罪疚感吗？赶快寻求神的赦免。担忧的事情吗？换工作吗？财务问题吗？身体要动大手术吗？很难与人相处吗？你可以把所有烦恼的事都向主来诉说，当你这么做就会觉得好很多，而更好的是神是可以帮助你解决问题的那一位。你最深的恐惧是什么？孤单吗？失败？死亡吗？疾病吗？变动吗？责任吗？你可以用接下来这篇家喻户晓的《尼泊尔的宁静祷文？来做祷告：“神哪，求你赐我平静的心去接纳我不能改变的事情，求你赐我无限勇气去改变我可以改变的事情，并赐我智慧去认识这两者的差别。”你知道吗？你所做的祷告美好的副产品就是平安。

    第一题，你现在最缺乏的是灵性上的情绪上的，还是关系上的平安，为什么呢？

    第二题，把宁静祷文记下来，每天背诵它。


    第六章：培养恒久的忍耐

    着名的心理学教育家杜威说：世界上最有用的美德就是耐心。事实上，我们随时随处都需要耐心！《箴言》16章32节说：“有耐心胜过有能力，制服己心，强如取城”。几年前我经历了一段困难的时期，当时我向神祷告说：“主啊，赐给我更多的耐心，”我期待问题会减少，但是反而更糟糕了，我又祷告说：“主啊，赐给我更多的耐心”，结果问题简直糟透了。后来我才意识到，神的确垂听了我的祷告，把这些问题所赐，我变得更有耐心了。

    神借着测验我们的耐心，赐给我们真正的耐心。当每件事情都随心所愿时，我们很容易显得有耐心，但是若反其道而行之呢，我们或许就会像这个人做这样的祷告：“主啊赐给我耐心，我现在就要耐心！”小人物漫画一开始是露西在他的床边祷告，然后他站起来走出去，对赖诺斯说：我本来在求更大的耐心和谅解，但是我不求了。在最后那个漫画的格子里他说：我害怕，可能有求必应。测验你的耐心！你害怕向神求耐心，是因为害怕可能会得到所求的吗？你的耐心程度如何？

    以下有四个方法来测验你的耐心。

    第一、打扰。

    第一个测验是打扰，我们都有这种经验。你坐下来吃饭，电话铃响了；你在浴缸里洗澡，推销员来按门铃；你在赶工。有人来访。我们最好的计划经常受到打扰，你需要处理被打断的工作吗？振作起来吧，想想德国作曲家勃拉姆斯，他在写摇篮曲时一再受到重大的打扰，结果他花了七年的时间才完成了这个作品。是的，他的问题出在受到太多的打扰。虽然有些人认为它只是因为常常在钢琴上睡着了，才会拖那么久来完成。

    耶稣的门徒不喜欢受打扰，他们对那些来打扰耶稣行程的人很没有耐心，他们说：现在不要带孩子来耶稣这里，他很忙。你受到打扰时该如何应对呢？这是耐心的第一个测验。

    二、不便。

    耐心的第二个测验是不便。你怎么面对生活中的不便呢？美国人很讨厌单眼，我们是现在就要的一代，有着立刻给我想要的微波炉的心态。我们有速食面、速溶咖啡、以及其他很多速食品。我们不喜欢等。我们喜欢现场直播，喜欢最新报道。在选举期间，民意调查员甚至在许多人还没有投票之前就报告了选举结果。几百年前的人不担心会不会错过驿站的马车，他们迟到一两天内总会坐上另一部马车。今天我们要是错过大楼的旋转门，就会发心脏病，我们老是匆匆忙忙，快马加鞭，迫不及待。

    路加福音十章40节告诉我们，有一位夫人一感到不方便就失去耐心，耶稣在马利亚和马大的家里做客，马大忙着准备饭食，他对玛丽亚留下他一个人做所有的事情很不高兴。你从她对耶稣讲的话，就可以听到他尖刻的语气。他说，主啊，我的妹子留下我一个人伺候，你不在意吗？请吩咐他来帮助我！或许你也有这种感觉，或许你在做额外的工作，觉得被人利用和不方便，你也喜欢坐在耶稣的脚前，但是有工作需要完成，而你似乎是唯一留意到这种需要的人，你要怎么反应呢？ 你是不论方便与否仍然很有耐心吗？

    第三、恼怒。

    耐心的第三个测验是恼怒。

    那些在生活中令人恼怒的小事！

    我上个月听人说到一些令他们恼怒的事情，比如塞车、排长龙、电话响个不停、钥匙乱放、冷时飞机误点、爆胎、厕所被占用、邻居的爵士乐团、我敢肯定，你自己也可以列出一大串，有些令人恼怒的事情可以控制，但是多半无法控制，所以必须学会处理！

    我们要怎么应付脑人的事情呢，需要耐心。《民数记》20章10到11节记载，摩西在某个场合被以色列人激怒，他多年来受够了百姓的牢骚、抱怨、和批评，现在再也没有耐心了。当神告诉摩西吩咐磐石出水，他因为失去耐心以致不顺从神，生气地击打磐石，结果神不许他进入应许之地。摩西一向是一个有耐心的人，但是还是有他的极限。大英百科全书1982年的年刊在古怪和异常的世界标题下，讲到布莱恩海斯的遭遇。布莱恩海斯7月份拿到好几个运气奖，而大部分是霉运，他在犹塔州普洛夫的公寓，由于楼上住户的水管破裂，导致他的公寓跟着遭殃淹水，管理员要他去租一部抽水机，出门的时候她发现车子爆胎，所以换了轮胎之后再次进屋打电话给朋友求援。没想到他从电话线触电，吓得他不慎把墙上的仪器撤了下来，当他要再度离开公寓之前，有一位邻居因为淹水造成门被卡住，必须踢开房门才出的来。当所有这些事正在发生的同时，有人偷了海斯的车，但是因为车子几乎没有了，就抛弃在几条小街之外。海斯虽然找到了车子，但是必须把它推到加油站。那天晚上海斯要去参加在布理根青年大学举行的军人纪念仪式，却不知怎么地坐在他丢到车子前座的枪支刺刀上严重受伤，医生能够缝合海斯的伤口，却无人能够救活海斯的四只金丝雀，它被掉下来的灰泥压死。海斯在潮湿的地毯上滑倒，严重伤到尾骨之后，他说，他开始在想，神是不是要我死，只是一直错失机会？

    你想你的日子有比这更糟的吗？许多人的生活中最令他们懊恼的就是人。或许你觉得像一位纽约的计程车司机，他说，你知道我喜欢我的工作，但最受不了的是人。我们都会遇到一些令我们恼怒或消沉的人，学学牡蛎吧，牡蛎把令他恼怒的沙砾转为珍珠。当你学习正面回应令人懊恼的事，就能够把懊恼变为珍珠。

    四、静候

    耐心的第四个测验是静候。大部分的人宁可做点什么事，也不愿在那里干等。

    我们讨厌在医生的诊所候诊；讨厌在超市排队付账；也讨厌被迫卧床。你知不知道人一辈子会花掉六个月的时间等候绿灯，你有没有留意转绿灯时，你要是没有在两秒钟内开动车子，后头的那个家伙就脸红脖子粗。我们欣赏后头那位驾驶员的不疾不徐，却不高兴，前头那位驾驶员的慢条斯理，这不是很有趣吗？你怎么应付静候的状态呢？你观察人们怎么等电梯？可以从中学到很多人性。有些人在等电梯时左摇右晃，有些人上蹦下跳，有些人东按西按，好像这样电梯会来得快一些，他们就是无法安静地站在那里等候，必须做点什么来觉得自己在控制局面。

    我们经常谈到约伯的忍耐，他是什么都不能做只能等待之人的实例。他说：我要在我一切劳苦的日子等待，等到我得释放的时候来到。我们可以从约伯的例子学到许多关于忍耐的功课。圣经说：急躁会让你陷入麻烦。医学研究人员同意这一点，他们发现有个全新的疾病称为匆忙症。费德曼医生和罗森曼医生说，90%的心脏病患者都有这种A型匆忙症个性，习惯性的急躁使他们陷入麻烦。


成为有耐心的人的四个方法

    如何成为有耐心的人呢？什么原因导致我们失去耐心，缺乏平安？或许那是为什么神把忍耐放在圣灵的果子“平安”的后面。心中有平安，就几乎没有什么事能使你失去耐心，心中没有平安，则几乎每件事都能让你失去耐心。所以要如何学习做一个有耐心的人，圣经提供了四个方法：

    一、培养新的观点。

    首先是培养新观点，也就是找出新方法来看待带给你问题的人、事、物。耐心始于改变看待问题的方法。我失去耐心时就显出我的观点有限，我所看到的都是我自己的需要、渴望、目标、想法、日程、以及别人怎么打乱我的生活。失去耐心的根源是自私，所以我需要对人生有新的看法，需要学习从别人的观点来看事情。你想知道成功的秘诀吗？你若想做成功的丈夫或者妻子，就学习从配偶的观点来看生活；你若想做成功的父母，就学习从子女的观点来看待生活；你若想做成功的生意人，就学习从顾客的观点来看待生活；你若想做成功的雇主，就学习从雇员的观点来看待生活。我们从别人的观点来看事情，并找出那人有那种感觉的原因，就有更大的可能性来减少生活中的冲突。

    《箴言》的作者说：“人有见识，就不轻易发怒，宽恕人的过失，便是自己的荣耀”。请留意“见识”这个词，他的意思就是从神的观点看待生活，从神的视野看待处境。我从这个观点得到三个重要的洞见：一、我只是人不是神，当然神知道这一点，但他要我也认清这一点，我不完美，我不是掌控者。事实上我人生中面对的大部分事情都不是我可以掌控的。二、别人也不完美，所以人们犯错或让我受损，我不应当惊讶或者过于生气。三、神在掌控，他可以使用我遭遇的境况，扰人的事情以及困难的问题来成就他对我的目的。

    《箴言》的另一节经文说：“人的脚步为耶和华所定”，这意味着你可能会经历神特意的耽延或数天的干预，有时候神会在你周围放一些令你恼怒的人，我要教导你某些事情。你要有新的视野，要从神的观点来看这件事。在整本《圣经》里面，神都把耐心和成熟对等，《箴言》14章29节说：“有耐心的人大有聪明，性情暴躁的人大显愚枉”。耐心是成熟的记号，大部分的孩子都很没有耐心，他们分不清不可以和还不可以之间的区别。小婴儿没有马上得到想要的东西就哇哇大哭。成熟牵扯到有能力等候，有能力容忍迟来的满足。 一个从神的眼光来看事情的聪明人就能够有耐心，所以我们需要培养新的观点。

    二、学会幽默感。

    第二个方法是培养幽默感，学习笑看处境，笑看自己，在挫折中想办法找到乐趣。《箴言》14章30节说：放松的态度，延年益寿。科学研究指出，喜欢笑的人寿命更长。幽默可以解除紧张，他是焦虑的解药，是没有任何恼人副作用的镇定剂。笑声可以减轻惊吓的冲击。某人有一次问林肯总统，他怎么样应付内战的压力？他回答说：我若不是个爱笑的人就没有办法应付。

    许多有名的滑稽人物都是在问题重重的社区中长大，他们借着学习笑和让别人笑来克服困难。所以学习笑吧，你若是能够笑看他，就能够忍受他。除此之外，你若是学会笑看问题，就绝对不会有什么事情笑不出来。神有幽默感，你看过长臂无尾猿的脸吗？这是神设计的笑脸。你想要更像什么？学习笑吧，幽默感可以保全你的心智，神的时间表就像他的幽默感一样了不起。我在写这篇文章时，不知道怎么搞的，整个大纲都丢掉了。所以我对自己说，你现在有个选择，要么实践自己所讲的，笑看这个境况，要么生气和恼怒。我敢肯定我的妻子和孩子们一定会奇怪我在笑什么。学习笑吧，这是放松，生活充满了有趣的事情。美国幽默家罗杰兹有一次说：我不知道任何笑话，我只是观察政府和报告事实。《箴言》17章22节说：喜乐的心使你健康。我们都需要培养幽默感。

    三、加深你的爱。

    第三个方法是加深你的爱。《哥林多前书》13章四节或许是圣经里面最直截了当的经文：“爱是恒久忍耐”。这个意思是说，当你失去耐心时就没有爱，因为爱是忍耐。你爱某个人就会关心那人的需要、渴望、伤害、看法，而不只是关心自己的感受，你充满爱时，几乎没有什么事情能够激怒或使你失去耐心，而充满怒气时，几乎每件事都会惹你生气。人在压力下心里有什么就会表现出来，所以要加深你的爱。《以弗所书》四章二节说，要以耐心，彼此相待，并要用爱心互相宽容。为什么应当对别人有耐心？因为爱。我读大学的时候，有一位同学常常烦我，还特别喜欢缠着我，他是讲话时会对你喷口水的那种人，所以情况糟糕到我只要看到他从走廊走过来，就转身离开大楼，避开他，我真的很不喜欢这个家伙，他让我很生气。有一天晚上我读到《以弗所书》四章二节，它就像一把剑刺到我心里，我承认说， 主啊我不喜欢那个家伙。你记得我在这本书的前几章说过，你不需要喜欢某些人，但是要爱他们，爱不是一种感觉，而是一种选择一种行动。所以那天晚上我在宿舍里向神说，神那明天帮助我爱这个人，不是永远爱她，只是明天帮助我爱她。然后我做了一个后来很后悔的祷告，我说，神呐，若是这个家伙激怒，我会让我更像基督，那么就让我更想基督吧，求你，教导我忍耐！若是这个家伙烦，我会让我更像你，我求你明天让他激怒我胜过以往。啊，这真是一个错误。

    隔天早上五起来去上课，但整天没有看到这个人，我想：嗨。好棒，我喜欢这种学习耐心的方法。主啊继续吧。然后吃晚饭的时间到了！我走进学校的食堂，拿了饭食坐下来正在吃的时候，这个家伙发现了我大摇大摆的走过来说，嗨，理克。整天都没有见到你！他猛地倒扣盘子，把意大利面到到我的头上和衬衫上，而可乐泼洒在我的裤子上，食堂里的每个人都在看着我，意大利面从我的耳边慢慢地滑下来，可是我那个时候充满了仁爱、平安、和喜乐。因为我已经做了准备，我真的是整天都在祷告，所以我简单的说了一声，赞美主。

    我敢说，每个人都以为我疯了。为激怒你的人赞美神时会发生什么事？你可能会更像耶稣，以致他们不在打扰你，或者若是魔鬼用那个人来激怒你，它会停止。因为这种情况激发你赞美神，你若是学会在每个境遇中赞美神就会筑出一道赞美之墙，围绕你的人生，即使魔鬼也无法入侵。

    四、依靠神。

    最后一个方法是依靠神。耐心不是人为意志力的事情，而是圣灵的果子。你无法用心理建设来对自己说：不管会不会要我的命，我都要有耐心，这真的会要了你的命！耐心不是意志力，不是内心深处真的讨厌那个家伙，嘴里却说：他不是真的在激怒我。耐心不是戴着面具和假装！

    你若感觉到那是神的耐心，是圣灵真实的果子，就会有真正的内在平安！某些情况不会再像以前那样烦扰你，为什么呢？因为你在依靠主。

    耐心是信心的表现，它是在说我信靠神，我相信神比这个问题还大。我相信神的手在这些令人恼怒的事情当中，而且用它们在我的人生中效力。

    信心帮助我们从神的眼光来看待生活，信心帮助我们说：神呐你要我在这个境况中学什么，而不是说这些事情为什么会发生。因着信心我们不再需要问神：为什么我要去赴重要的约谈时车子爆胎，而是问：你要我从这个困境里头学习什么？挪亚在神承诺的洪水来临之前等了120年，这是长时间的耐心！亚伯拉罕等了100年才有个儿子，这是长时间的耐心！摩西在旷野等了40年，然后又用另外40年带领以色列百姓过旷野到应许之地，这是长时间的耐心。旧约时代，每个人都在等候弥赛亚来临！新约时代，门徒在楼上等候圣灵。圣经是一本有关等候的书，为什么？因为等候显出信心，而信心讨神的喜悦。当你急而神不急的时候，是最难的一种等候！当你等着祷告蒙垂听，等着神迹发生，等着神改变你的财务状况、健康问题，儿女、配偶、有怪癖的亲戚时，很难有耐心。

    然而耐心等候是信心的证明，也是信心的考验。你可以等多久呢？耶稣的好朋友拉撒路病的很重，他的姐妹马利亚和马大打发人去见耶稣，说，主啊你所爱的人病了。圣经说耶稣听到这个消息，特意多等两天才动身去他们住的伯大尼。他到的时候，拉萨路已经死了，身体已经封在坟墓里四天了，从表面看来，耶稣来的太迟了！然而耶稣知道并没有太迟，他来到坟墓前大声呼叫说，拉撒路出来拉撒路就活着出来了！重点在于神从来不会太迟，他的时间表总是完美的，他有可能也通常不会照我们的时间表行事，但是他从不误事，他要我们信靠并等候他。

    诗人这么说：你当默然依靠耶和华耐性等候他。这篇诗篇的前面几节，作者只是我们要依靠主，要以神为乐，并要将我们的事交托神，这是信心和依靠的所有方面。神渴望我们信靠他胜过一切，耐心是我们信靠他的证明。为什么要有耐心呢？因为神是忍耐，我们要想对彼得劝勉说，你们该晓得，主的忍耐正是我们得救的理由。神是忍耐，我们若是他的儿女，就应当有他家人的样式，那是为什么圣灵要在我们的生命中做工来产生耐心，因为那是基督性情的一部分。

    第一题，耐心的测验，打扰不便，恼怒静候。此时最影响你的是哪一个？

    第二题，试想有一个让你生气和失去耐心的人，你会采取什么步骤来改变这种感觉呢？


    第七章：以恩慈为衣穿上

    我们已经查考了仁爱、喜乐、和平、以及忍耐这几种圣灵的果子。现在要来看看恩慈的果子哥罗西书三章12节说，所以你们既是神的选民，圣洁蒙爱的人，就要存怜悯、恩慈、谦虚、温柔、忍耐的心。请留意close这个字，希腊文字面的意思是“穿上”。保罗在这里所说的是我们清晨起来为身体穿上衣服时，也应当为心灵及情绪穿上衣服，再决定穿什么的时候，应当问自己，我今天要穿上什么样的态度？

    保罗说，恩慈是一种选择，是我们每天可以选择穿上的东西。恩慈是爱的行动，是爱的实际表现，这是可见的和主动的行为。不只是情感。有一首诗歌说找出需要来满足他，找出伤害来医治他，这就是恩赐。然而为什么应当恩慈呢？毕竟恩慈是有风险的，我们若是对别人好，可能会被误会。他们可能会想：这人为什么对我这么好，他有什么目的吗？我们恩慈以待的人，也可能会占我们便宜。他们可能养成寄生虫的心态：噢这个容易受骗的家伙，我要把他所有的都榨干。无论是要冒什么风险，我们都要有恩慈，这里有两个理由：

    第一神恩待我们。《以弗所书》二章八节说，因为神的恩慈，你们经由信靠基督得救。恩典和恩慈总是相提并论，苏格兰诗人彭斯说：恩慈的心最像神。我们应当恩慈，只因为神恩待我们。

    另一个理由是：我们想要受人恩待。耶稣说你们愿意人怎样待你们，你们也要怎样待人。你们若对别人无礼，他们也会对你无礼。但是你若恩慈大部分的人都会以同样的态度回敬你。《箴言》21章21节说：追求恩慈和信实必得长寿，并受他人尊敬和公平对待。我们在《箴言》11章17节读到：仁慈的人自己获益，残忍的人自己受害。所以我们恩慈的时候其实是在帮助自己。

    做恩慈的人是什么意思呢？如何成为恩慈的人呢？恩慈的人有五种特质：

    一、敏锐！第一个特质是对人敏锐，他们以敏锐的心去留意熟悉周围之人的需要。《腓立比书》二章四节说，各人不要单顾自己的事，也要顾别人的事。请把“顾”这个字圈起来，恩慈始终从留意顾念别人的需要和伤害开始。我们经常在婚姻里完全忽视配偶的需要，变得麻木不仁，无心倾听，感受不到对方的压力！简单来说，许多婚姻的问题根源就在于不敏锐，你遇到每个人都需要有人恩慈相待，因为人人都会在某些方面受到伤害，即使在教堂坐在你旁边的人也是如此，只是你多半没有留意而已。所以恩慈是从敏锐开始。

    我们从《撒母耳记下》第九章记载的大卫王生平看到敏锐和恩慈的实例：大卫被加冕为王，带领以色列人在一连串的战役中获胜，多年来反对追逐他的前任国王扫罗已经过世，大卫的朋友及扫罗的儿子约拿单也在战争中阵亡，现在安坐宝座多年的大卫做了一件不寻常的事。他询问扫罗家族是否还有人活着，他要恩待那人，他找到扫罗的孙子，约拿单的儿子，瘸腿的米非波设。大卫派人去叫米非波设十米，非波设可能在想，我的命该绝了，因为我是旧王朝敌对家族中的一分子。　然而请留意大卫恩慈的话语，你不要惧怕，我必因你父亲约拿单的缘故施恩于你，将你祖父扫罗的一切田地都归还你，你也可以常与我同席吃饭。米非波设的回应很有意思：仆人算什么？不过如死狗一般进门，王这样眷顾。他显然有低落的自我形象，但重点是大卫主动找寻可以恩待的人，他有敏锐的心。你呢？你需要恩待谁？需要对谁有敏锐的心呢？

    支持

    第二个特质是支持鼓励人，这是谈到对人的建立，而非拆毁，留意自己的言语，在话语上鼓励人亲切地跟人说话。《箴言》15章四节说，抚慰的言辞带来生命，乖谬的话语伤透人心。没有人喜欢被人奚落，孩子们说：棍棒和石头可能伤我的骨头，但绰号绝不会伤我。胡扯，绰号、外号、最会伤人。事实上，《圣经》说：舌头的力量能致人死，也能令人活，你说的话可以毁灭人。所以要用言辞来建立你所遇到的每个人，提升他们的情绪，鼓励、支持他们。《箴言》十章32节说：义人的嘴说恩慈的话，恶人的口说伤害的话。你是对别人的弱点穷追猛打的人吗？或许你是开玩笑的，但是你做了，也享受这么做。相反的，恩慈的人不会让别人尴尬。小人物的漫画里，查理布朗在跟一个女孩子讲电话，女孩说，嗨亲爱的，猜猜看我在竞选什么？我们学校的5月皇后哪，查理布朗说：真有意思，路西在我们学校也总是被选上。讲电话的那个女孩回应说：你们学校的标准相当低，亲爱的！查理布朗挂电话后看着露西说，他说，恭喜你。这虽然是外交辞令，却是恩慈的话语！

    你对人说话时带着多少的支持呢？你的用词是鼓励还是奚落，是提升还是拆毁，是夸奖还是挑剔？让我们这么说吧，要是你每说一句好话，神就给你一块钱，每说一句凶话，他就拿走一块钱。你是会富有还是贫穷呢？我们要学习敏锐，要学习，在话语上鼓励人，约瑟是语带恩慈的好榜样，他人生中前30年遇到的每件事似乎都出了差错，哥哥们视他如尘土，把他丢在坑里，又卖他为奴。他被主人的妻子诬告，下到监牢。他是别人违背承诺的牺牲品，但后来风水轮流转，约瑟成为埃及宰相，哥哥们向他屈膝下拜，他那个时候有机会以牙还牙，为自己报仇。但圣经说：约瑟向他们保证，并用亲爱的话安慰他们，即使是在父亲过世之后也是如此。恩慈的话语可以在紧张的关系里面建立桥梁，基督徒即使有机会反击，也应当说恩慈的话语 。

    同情。

    第三个特质是能同情别人。你若想要恩慈，就学习做个有同情心的人。当你与人同情、同哀、同伤时，人们会感激你。许多时候有人遇到危机时，其他的人会说，我觉得很不自在，不知道这种时候该说什么。其实你不需要说什么，只要人呆在那里就是恩慈的表现。有时候触摸肩膀、流下眼泪、轻拍背部、手握对方，就是受伤的人所需要的一切，那就是恩赐。《罗马书》12章15节说，别人高兴时要与他们一起高兴，难过时要与他们一起哀伤。无论人们认为前总统里根的政治表现如何，大部分的人都承认，他很懂得如何由衷地表达情感。当航天飞机爆炸或是载这美军的飞机撞毁，他都以拥抱、握手、眼泪，来问候他们的家属。坚强的领袖不怕表露情感，他有足够的力量去同情别人，软弱的领袖担心别人怎么想。保罗在《提摩太后》书二章24节说：恩慈是属灵领袖的标记，这个意思是做丈夫的若是对妻儿不好，则不论你在公众面前显得多么有能力或多么属灵，都不是真正的属灵领袖。你帮忙洗碗、帮忙换尿片、帮忙收拾家里，是多久以前的事了。你说我是属灵领袖，我不做那种事。圣经说：恩慈是属灵领袖的标记，当你的青少年子女伤心回家时，你如何反应呢？你是说：噢那没什么大不了的，还是同情他？你记得自己的尴尬的青涩年代吗？记得脸上的青春痘让你觉得好像是国家大事吗？而现在你的青少年子女为新长出来的痘痘闷闷不乐，你却说：噢那没什么大不了。当然了。对现在的你来讲，这真的没什么。但你还是青少年时，这可是不得了的事。现在对你的青少年子女也是如此，所以要对他表示同情。你对孩子们感到兴奋的事情也感到兴奋吗？这不是幼稚，而是恩慈。要与那些兴奋的人一同兴奋。有些人需要有炸弹在他们底下爆炸，才会兴奋起来。但就如圣经说的，我们要与喜乐的人同乐，与哀哭的人同哭。

    具有同情心的绝佳榜样就是耶稣。正如我们在上一章所说的，耶稣在拉撒路的墓前哭了，他不怕表露情感，他被称为恩慈和慈爱的神。耶稣是恩慈的具体体现，我们经常在福音书读到耶稣动了慈心。你若想要知道恩慈像什么，就去看耶稣。我们若想要向耶稣，基督就必须恩慈！无论我们背诵过多少圣经，或者多么经常上教会或不对人恩慈，就不像耶稣，所以要以敏锐、支持、同情的心来学习做恩慈的人。

    直接

    恩慈的人也是直截了当的人。有时候恩慈意味着直言不讳、坦白直说、告诉真相、开诚布公。有时候你能做的最恩慈的事情，就是对朋友坦言：他到底做错了什么！《箴言》27章六节说，朋友加的伤痕胜过仇敌的亲嘴。真正的朋友会坦白跟你说，你在吹牛，你该瘦身了！你犯了生平最大的错误。假如有一位医生为你做检查，发现你有严重的问题，然后他或是说你必须开刀，或是说放轻松，不用担心，你认为哪一个说辞较为恩慈呢？你若需要开刀，医生对你的恩慈就是告诉你，你需要开刀。就像外科医生拿刀剖开病人，我们有时也必须伤人，我要帮助他们痊愈。有时候恩慈意味着直说不拐弯抹角。我们倾向于为恩慈包上糖衣，把这个词想象为娇小白发的老太太在为邻居烤馅饼，却没有想到有时候恩慈意味着说出痛苦的真相。詹姆斯杜布森写了一本有关婚姻和家庭关系的好书，书名是《坚韧的爱》，他在书中表明，爱有时候意味着强硬的说，我不会放过你，我不会坐视不管，任由你破坏我们的婚姻。我在婚姻协谈时有时候会问那对夫妇，他们什么时候才会在意对方到生气的说：我要我们的婚姻成功，我不要忍受这种混乱。

    有爱心的丈夫和妻子足够关心婚姻状态，倒愿意彼此对峙！同样出于恩赐，父母有时候必须与孩子对峙，并且说：不可以。有爱心的丈夫和妻子足够关心婚姻状态，到愿意彼此对峙。同样出于恩赐，父母有时候必须与孩子对峙，并且说不可以。《加拉太书》第二章有这种对峙的例子，彼得探望由多数外邦基督徒组成的安提阿教会，享受与他们之间的相交，他体会到做基督徒未必需要遵循所有古老的犹太习俗。我猜想彼得可能发现汉堡三明治很好吃，嘿这么好吃，我这几年都错过了！安提阿的基督徒郊游的时候，彼得或许正在吃着汉堡三明治，与他的外邦朋友闲聊。有一天，一些犹太基督徒从耶路撒冷来到安提阿。彼得说，我最好坐在犹太人这边，假装我没有那么自由派，保罗看到了就对彼得说：你这个假冒为善的人。保罗这么说是出于关心，他关心彼得，以及因比德的双重标准而莫衷一是的外邦基督徒，保罗关心到肯出来对质。有时候你所能够做的最恩慈的事，就是责备某人，说你把人生弄得一塌糊涂。你怎么知道什么时候要与人对峙？什么时候要强硬而不是温和待人？问你自己两个问题：第一我真是为了这人的最佳利益吗？第二，我是说完就走人，还是打算留在朋友身边，帮助他做出改变？有时候恩慈意味着直言不讳，足够在意对方到要与之对峙，并且说：我不会让你自生自灭，我不会沉默地坐在这里，眼睁睁地看着你的人生支离破碎。

    自发，

    最后要学习自动自发去显出恩慈，不要等，有机会就做，现在就做，主动去做。《加拉太书》六章十节说有了机会就当向众人行善，向信徒一家的人更当如此。请留意。有了机会这句话。什么时候应该恩慈待人，任何时候有了机会。有时候你可能在想，那人真的对我很好，我应该写张感谢卡给他，或者是我需要打个电话给这个人，我需要送个小礼物给那个人，我需要拿个东西给邻居。但是却一再拖延，直到你对自己一直没去做而感到不好意思。

    我想我们都有类似的经验。然而讲到恩慈，单有好意是不算数的，这些机会可能不会一直等着你找到时间去做。圣经说，你有机会显出恩慈时，就需要主动去做！你只要有一点点想打电话给母亲，就赶快去做。写张纸条，分享祷告事项，帮忙照看孩子整理家务，洗车割草，无论是什么只要有机会就去做！圣经里面典型的自发恩慈的榜样就是好撒玛利亚人，有个人被强盗打得半死，赤身躺在路边，有位祭司，经过看看，他说啊我不想接近这个人，免得沾染污秽啊后来另有一位宗教领袖路过，也马上走开，直到一位被犹太人视为次等公民的撒玛利亚人来到，他包扎好这人的伤口，把他带到附近的旅店，留下钱给旅店的主人说：好好照顾他，都算在我的账上，我回来的时候会经过这里。

    恩慈是要付代价的。但这位撒玛利亚人看到需要没有多想，就自动自发毫不犹豫的留下每样东西。与撒玛利亚人相比，祭司和宗教领袖既冷酷无情又斤斤计较，他们要先算算，这笔捐款是不是能扣税。这位祭司除了严格的规条之外，可能还有许多借口不能帮助这个有需要的人。他或许在想：我已经在圣殿尽了义务，现在正急着回家呢，他或许在想，我要是停下来帮助这个人，可能自己也会被抢，我必须考虑我的家人才行；他或许在想，这人受伤不是我的错，他应该更小心才对。或是他对自己发誓说，我要发起一项运动，争取耶利哥路上有更好的安全保护措施。重点在于，耶稣讲这个故事是要提醒我们，在我们周围的人都受了伤，他们在婚姻、工作、身体、情绪、灵性上都受到伤害。我们必须问自己，我不帮助他们的借口是什么？我为什么不是一个恩慈的人？你若记不得我这一章所讲的，至少要记得恩慈的首要敌人是忙碌。更多的时候我们会说，我太忙了，没有时间参与，这会扰乱我的时间表，我要先做重要的事情，我有压力，我忙到没时间替生病的邻居做饭，我忙到没时间帮主日学的学前班，我太忙了，没有时间，若这是你的回应，那么你真的是太忙了。恩慈的服饰是每个人都需要做的。

    对人恩慈的行动

    在书上读到要成为一个恩慈的人是一回事，要如何恩慈待人又是另一回事。花几分钟的时间回答这个问题，我这个礼拜有什么具体方法来做更恩慈的人？恩慈始于敏锐，所以打开眼睛看看周围的人，你的世界充满了需要你恩慈以待的人。你怎么在家里做个恩慈的人呢？我看过许多正在挣扎的婚姻，若是夫妻肯学习，彼此恩慈相待，并互相尊重，就得以挽回。有一位妻子说：我丈夫唯一跟我讲话的时间就是他想要做爱，或是要我帮他拿遥控器。你怎么在家里恩慈呢？从互相有礼貌开始。有时候我们对最亲近的人最没有礼貌。孩子呢？你对他们有恩慈吗？你注意他们吗？还是你把他们像牛一样赶过来赶过去呢？你那位坏脾气的老板呢？你可能不喜欢那个人，但还是可以恩慈待他。那一位因为没有人给他新人手册，而笨手笨脚的新同事呢？对你不友善的那个人呢？通常这种人最需要大量的恩慈。在教会里面你可以对谁恩慈呢？你看到陌生访客时可以对他微笑，坐在他身边，欢迎他，和他握手，告诉他去哪里上主日学。

    教会的会有恩慈时就会彼此讲鼓励的话，对不认识的人微笑。友善的教会不会把人关在门外。有多少人需要恩慈，就有多少方法来显出恩慈。这个礼拜我建议你列出七个可以恩慈以待的人，写下你要如何做，然后求神，让你每天至少向其中一个人显出恩慈。你会惊讶，这种感觉有多好。你或许还会超过一天一个的限额呢。

    历史上有一个很有意思的事实，就是罗马人把希腊文“克瑞斯到司机都”这个词与christ恩慈相混淆。看一看你这个礼拜可以向多少人显出基督的恩慈呢？

    第一题：请描述你如何以正确的方式直言不讳，因而改善了与对你重要之人的关系。

    第二题：这个礼拜你要以什么具体的方法对某人显出恩慈呢？


第八章、活出良善的生命

    第八章、活出良善的生命。

    你要如何定义美好这个词呢？这是我们用的很多的词。我们谈到美好的食物、美好的天气、美好的报道。我们说：祝你有美好的一天，或者他做了美好的工作，或者这是美好的距离，这个词用在许多不同的方面。我在青少年的时候，父母经常说：好好的玩个痛快吧，你的父母可能也对你这么说过。我总觉得这句话有矛盾，我怎么同时玩个痛快而又好好的呢？我在《韦氏大词典》查了这个词，发现这个词分为17类，每一类还有三四个不同的用法或例证。同样，在圣经里面美好以及良善的希腊文和希伯来文，也有不同的用法，并充满了意义。圣经谈到许多关于良善的事，事实上美好极良善这个词在圣经里面用了619次。我们经常听到美好的生活这句话。在我居住的地方，我听到的是在南加州过美好的生活。然而什么是美好的生活呢？对某些人而言，美好的生活意味着看来很美。在美国看来很美是很严肃的事情：皮肤晒成古铜色、颜色的搭配、昂贵的发型，抽脂瘦身等等，无论要付出什么代价，必须看来很美。我们对美丽和好看有高度的评价，不过你知道看来很美的问题是什么吗？没有共同的标准，对你看来很美的，对我未必如此，反之亦然。你曾经跟子女争论过，他们应该穿什么衣服吗？看来很美，对不同的人代表不同的事情。有些人认为美好的生活意味着感觉很好，无论代价如何，必须感觉很好。这可能是指泡热水澡、去迪士尼乐园，或者吸食毒品，他们不计代价地追求享乐，把生活的标准定为若是觉得好就去做。另有一些人认为：美好的生活意味着拥有财务，他们想尽办法获取想要的东西，认为若得到这一切就是拥有美好的生活。这种心态就如汽车保险缸贴纸标语所言：拥有最多玩具的人就是赢家。对这些人而言，生活整体的目标就是赚钱和花钱买东西。《圣经》呈现截然不同的美好生活画面。神在他的话语里面说，美好的生活不是根据看来很美、感觉很好或拥有财务。他说美好的生活是充满良善的人生，做良善的人以及行善。你是一个良善的人，并且行善的时候就会感觉很好，甚至会看来很美，或至少看来更好。然而到底什么是良善呢？《创世记》第一章记载了神创造天地，并告诉我们，他看所造的一切都很美好，他说这是好的。为什么？因为万物实现了他们被造的目的。良善以及完成被造的目的，这是神对你的心意。

    神造你有个目的，当你照着神对你的心意来生活，你会感觉很好，你的生活会成为有意义的生活。你之所以感觉很好，是因为你在做神造你去做的事。而神造你去做的善事又是什么呢？《以弗所书》二章十节说：“我们原是他的工作，在基督耶稣里造成的，为要叫我们行善，就是神所预备叫我们行的”。我们不是靠善行得救，而是得救使我们能行善。基督徒的生活是一种良善的生活形态，这是我要你在这一章掌握的主要真理。然而为什么应该做一个良善的人？你会如何从良善的生活形态得到好处呢？良善的回报就是健康的自尊。当你行善并做一个良善的人，就会对自己有很好的感觉。因为你在做神造你去做的事，这种更深入的满足感，胜过以自我中心寻求享乐的满足感。持久健康的自尊不是来自看来很美，因为外表会褪色；不是来自感觉很好，因为无论你做什么都不可能一直觉得很好；也不是来自拥有财务，因为物质的财富，通常今天在明天就不再。持久的自尊来自行善和做一个良善的人，那是神造你的目的。


我们不是天生良善

    我们不是天生良善。

    然而有个问题是我们不是天生良善，而是都有生来的自私。

    有一次我在转换电视节目的时候，听到有个人说，我的宗教是相信“人类完美固有的良善”。我听到这种话就笑了起来，这个人过去半个世纪是住在哪里呢？北极吗？我绝不赞同人性本善这种观念，它有四个讲不通的理由。第一、圣经指出人性本善是一种错谬的见解，《以赛亚书》53章六节告诉我们：世人都想随心所欲，偏行己路，做自己的神。《马可福音》十章18节说：除了神一位之外，再没有良善的。《罗马书》三章23节说：“世人都犯了罪，亏缺了神的荣耀”。第二、我们从历史的事实知道：人类没有固存的良善，历史主要是人对人残酷不仁的记录，即使我们身处最有学识最为精英的时代，却是战争、犯罪、暴力、偏见，这是因为问题的根源还在，我们依旧自私地随己意行，而历史就是反映人类行为的结果。我不相信人性本善的第三个理由是：我身为父亲的自身体验。你若是为人父母，就知道人性本善是可笑的观念。我不需要教孩子撒谎，你需要吗？当然不需要，这是自然的本性。我不需要教孩子自私，你也不需要。人类内在的倾向是行恶。《圣经》这么说，历史也证明如此，做父母的人都知道这一点。我驳斥人性本善的第四个理由是：我对自己内心的认识，这可能会令你惊讶，但事实上许多时候我不想做良善的人，反倒想要犯罪：宁可不去爱，而不是去爱；宁可反唇相讥，而不是静默不语；宁可自私自利，而不是拔刀相助；宁可得过且过，而不是勤奋不懈。即使渴望做良善的事情，却仍然挣扎着是否真的要做。你有过及时想做对的事情，却犹豫是否要做吗？神说，这种挣扎是正常的。

    “古实人岂能改变皮肤呢？豹岂能改变斑点呢？若能，你们这习惯行恶的便能行善了”。（《耶利米书》 13：23）要改变本性，不是单凭意志力，我们无法在弹指之间就成为良善的人。使徒保罗在自己的人生中发现这是真的，或许你可以与他认同，我与他是心有戚气呀。保罗在《罗马书》第七章说：“立志为善由得我，只是行出来由不得我，故此我所愿意的善，我反不做，我所不愿意的恶，我倒去做”。当我们意识到自己不完全时，会倾向于用比较的方式来安慰自己说：好了我可能不应该这样做人，但我至少比某某人好。你或许听过有人这么说，或者你自己就这么说过。这种说法的唯一问题是：神并不是在曲线上平分，祂不是根据我们与他人的比较来做判断。耶稣基督是神衡量的标准，祂是完美的，这意味着当我们用基督来衡量，就不会高看自己，也会看到自己的欠缺。就像有一个小男孩跟母亲说：妈咪，我有八英尺高了。母亲问他说，你有那么高吗？有啊，小男孩坚持说，我现在八英尺高了。母亲问她用什么东西来量身高，他拿出一把只有半英尺的小尺。我们必须用神完美的良善标准，即耶稣基督来衡量自己，这样就会认知世上没有一个完人的事实。

    良善是神赐的礼物。

    神拯救我们不是因为我们的良善，而是因为他自己的恩慈和怜悯。感谢救主耶稣基督的救赎工作，以致神可以称我们为良善。良善是神赐的礼物，无法做工而得，无法赚得，我们不配的。圣经称基督的这个工作为称义，这是很重要的字。祂的意思是说：神说，因为耶稣基督为你所做的，你就没事了。当你相信基督，神就赐你新的性情，然后神不仅赐给你行善的渴望，也赐给你行善的力量。《腓立比书》二章13节说：“你们立志行事，都是神在你们心里运行，为要成就他的美意”。祂赐给你渴望以及力量去做正确的事，这是你知道自己是基督徒的其中一个方法。靠着神的恩典和能力，我们重新被造成良善的人，然后被赐予能力去行善。神从里到外在我们身上动工，他说，我先改变你的内在，外在就自然会跟着改变。这是什么意思呢？难道是指基督徒决不会犯罪吗？当然不是，我们都会犯错，都会犯罪。他的意思是，我现在是基督徒，我有新的能力和新的渴望去做对的事情，神借着赐我向基督的新性情来解决老我自私本性的问题。


学习行善五个简单的建议

    学习行善。

    神已经做了改变我本性的工作，现在我需要与他努力合作，并让他的良善充满我。《提多书》三章14节说：我们必须学习行善，以下有五个简单的建议。

    一、熟练神的话语。

    第一、成为神话语的学生。要勤读圣经，研究圣经，背诵重要的经文，让你的心思和生活充满神的话语。你只有两个来源可以从中培养价值观，世界或神的道，选择取决于你。有人送我一本新的圣经，在扉页写了这样的话，“圣经会让你远离罪恶，否则，罪恶会让你远离圣经”。真的是这样。

    保罗在《提摩太后》书三章16节说：“圣经都是神所默示的，于教训、督责、使人归正、教导人学义，都是有益的。叫属神的人得以完全，预备行各样的善事。”所以你若想要行善，就要熟练圣经，让神的话语充满你的生命。单单拥有圣经是不够的，你必须使用他。手上一本圣经，胜过书架上两本圣经。我若问你是否从头到尾相信圣经，你可能会说：相信！但是你从头到尾读过圣经吗？你若不知道里头写些什么，怎么知道你相信他呢？有些基督徒对亲爱的IB咨询专栏的信任度，超过对神话语的信任，他们热衷体坛新闻，不看股市报道就不想去睡觉。天天沉迷报纸，却日复一日地将圣经搁置尘封。然而圣经却是教导我们分辨对错的圣书，或者你说：理克，我读不懂圣经。解决的办法很简单，去买《现代版的圣经》，有许多很好的现代版圣经，比如《好消息圣经》或《当代圣经》。另有环球圣经公会出版的《圣经新译本》，或联合圣经公会出版的《现代中文译本》。你也可以买好的圣经研读本，比如更新版，研读本，或者《生命应用圣经》，另有海天书楼出版的《中文圣经祈祷本》或环球圣经公会出版的《圣经研读版新译本》。

    每当有人说我不了解圣经时，我就会想起马克吐温说过的话：“不是我不了解的圣经部分让我烦恼，而是我了解的部分令我不安”。你认为他所言不假吧。把圣经读到破损不堪的人，他们的人生多半不会支离破碎。要熟练圣经！

    二，看守你的心思

    第二，若想要行善，必须学习管制思想生活，这很重要，因为一个人他心怎样思量，他为人就是怎样。最通常是从心思开始，撒旦种下犯罪的意念在你的头脑里面，你若在心理滋养这些试探，他们就会在生活上表现出来，罪始终是从人的心思开始，所以要好好看守。

    多半的人不太注意进入脑海里的东西，我很惊讶，有些基督徒在看的电视节目，他们说：噢看那种东西不会对我有什么影响的。真的吗？在《马太福音》六章22节，耶稣说，“眼睛就是身上的灯，你的眼睛若嘹亮，全身就光明”。下一节说“你的眼睛若昏花，全身就黑暗。你里头的光若黑暗了，那黑暗是何等大呢”。精神科医师、心理学家以及其他的专家说，我们从来不会真的忘记任何事情，我们可能不会有意识地记住每件事。但是看过或听过的每件事都会进到下意识中去，在脑海里混在一起，那也是为什么我们会有那些疯狂的梦境，所以要看守你的心思，要分辨是非，不要让任何东西都进到脑海里面。

    当你被电视上的垃圾轰击，你有选择或是转换频道，或是最好把电视机关掉，花点时间读神的话语。你若想要行善，就要思想那美好，积极振奋的事情。要思想真实、可敬、公义，清洁、可爱、有美名的事情，不要再让有毒的素材进入脑海。若想要行善，就必须更小心你在注意的事情，看守你的心思意念。

    三：培养正确信念。

    第三，若想学习行善必须培养一些信念。你支持哪些事情呢？有人说过，你若不在某些事上采取立场，就会在许多事上困惑受骗。在美国，这种把容忍对立的观点，视为优良美德的多元社会，这话说的没错。我们喜欢显得思想开通，兼容并蓄。问题是，有些人心胸开阔到毫无立场，什么主见都没有。你知道意见和信念之间的区别吗？意见，是你所持有的看法、信念，是支撑着你的立场。意见，是你会为之争论的想法，信念，是你会为之受苦，必要时为之而死的事情。

    你知道基督徒应当恨恶某些是吗？《罗马书》12章九节说：“恶要厌恶，善要亲近”，这是相当清楚的。我们理当憎恨邪恶，为什么呢？一个原因是：邪恶会伤害人，毁灭人。你仔细看耶稣，就会看到良善意味着支持正确的事，以及反对错误的事，耶稣恨恶罪，但爱罪人。我们很容易反其道而行，恨恶罪人却爱罪。神要我们对人有同情心，但要有信念来反对罪。良善要求有勇气采取立场，来反对虐待儿童、堕胎、色情、贪污等类的事。我在广播中听到，美国每四个女孩当中，就有一个人在18岁之前受到性的骚扰，我们必须站出来反对像这样的邪恶。基督徒也需要在有人妄称神的名的时候出声制止，看到一些不诚实的活动要揭发出来。

    英国哲学家柏克曾经说过，恶势力得逞的必要条件就是，良善的人坐视不管。你要培养一些信念的。当然你也需要知道，若坚持某些信念，可能会不受人的欢迎。有些人会称你为狂热分子或者宗教狂。当这样的事情发生，要记得彼得说过，因行善受苦胜过因犯罪受责打。耶稣也曾警告说，我们愈与祂认同，就会愈发受到周遭世人的敌对。你若为正确的信念挺身而出，必定免不了遭受反对。圣经说，末后的日子会有恨恶良善，要记得，耶稣基督活出完美的生命，却仍受人批评、讥笑、误解，甚至被钉在十字架上。所以你以为你的生活会更容易过吗？这带我们到学习行善的第四步：

    勇于与众不同。

    学习行善就必须有勇气与你的文化有所差别。这很吓人，因为美国的社会迫使我们要顺应环境，随波逐流，你必须跟着走才能够合得来。你去参加办公室的派对时，别人会期待你跟他们做同样的事，你的言谈举止，穿着打扮、应对进退，都要跟别人相向，才能够让人觉得你是圈内人。你的言谈举止、穿着打扮、应对进退、都要和别人相向，才能够让人觉得你是圈内人。然而有时候良善意味着愿意鹤立鸡群，勇于独排众议。正如《约翰三书》11节说的，不要效法恶，只要效法善。

    你记得以色列足有三位年轻人，因为不肯向尼布甲尼撒王的金象跪拜，而被扔进炽热火窖的故事吗？你是一个正直的人就会经历火炼，你可以预料会有这样的事情发生。提到热度，你是调温计还是温度计？我们多半非此即彼。温度计显示温度，它单单反映环境的冷热，调温器则是控制温度，它影响环境，设定标准。那么你是调温器还是温度计呢？我很喜爱的一节经文是《彼得前书》三章11节，作者说，要热衷良善。良善不仅意味着避开邪恶，也意味着热衷正确的事情，我们应当增进正面以及美好的事情。保罗在《罗马书》第15章称赞罗马的基督徒说：你们是满有良善。罗马当时是古代世界的一个罪恶大城，相比之下，今日的拉斯维加斯赌城之旅，看起来不过像是主日学的交游。你想得到的各种纵情、声色、淫荡、邪恶都在罗马城进行。当你人在罗马时，当地人会期待你做什么？做罗马人做的事，但有一帮人拒绝沉迷在这种罪恶的行为里面，他们守正不阿，出淤泥而不染。保罗写信给他们说，你们生活在污水池当中，却是满有良善。多么有见证，多么好的名声！你也喜欢这样的声誉吗？

    五、常与信徒相聚。

    最后，你若想要行善，必须养成与其他信徒相聚的习惯。罗马基督徒良善的秘诀在于彼此善待，他们经常见面，互相挑战，鼓励、支持彼此做基督徒的生活。《希伯来书》的作者告诉我们，要彼此相顾，激发爱心，勉励行善，然后又加了这个重要的成分：你们不可停止聚会，到要彼此勉励。与其他信徒相交，是为了激励我们在这邪恶的世界过良善的生活。基督徒不是要效法这个世界，但也不是要孤立地生活，两种极端都不对。我们乃是要学习，活在这个世界，却不属于这个世界。

    耶稣在《约翰福音》第十期尚未跟随者的祷告：“我不求你叫他们离开世界，只求你保守他们，脱离那恶者”。答案不在于效法或孤立，而是隔绝。上帝会保守，我们脱离邪恶，而他所使用的其中最有力的一个工具，就是教会。你曾否看到士兵出去与敌人孤军奋战，他们都是成排、成连、成营的出战，他们知道需要彼此的支援。为什么有这么多基督徒认为可以做独行侠，他们不知道在与属灵的恶势力征战，吗？他们不知道危险吗？我敢坦白说，许多基督徒甚至不知道有征战在进行，他们对属灵的实质是这么缺乏理解，以致意识不到自己身处征战当中。

    但了解这种局面的基督徒知道，他们需要彼此，他们享受教会的聚集，把它看作是战场前线回来的休养生息。他们把崇拜聚会看作是属灵的补给站，在那里可以加油、重整，并预备继续战斗。基督徒的生活并不容易，但却有永恒的价值。行善并不容易，但却有报赏。》加拉太书》六章九节说，我们行善不可丧志，若不灰心，到了时候就要收成。你要如何胜过疲惫，要如何继续前行，透过熟练圣经看守心思，培养信念，勇于与人不同，并与其他基督徒经常相聚，来得到支持和鼓励！

    你满足于做个只能显示周遭属灵环境冷热的温度计吗？还是你愿意在身处的角落做神的调温器，为神和身边的人发挥你为善的影响力呢》

    第一题：根据这一章所读的，你会如何定义美好的生活？

    第二题，学习行善的五种方法里面，你此时最需要在哪一方面努力呢？


第九章，做信实可靠之人

    第九章，做信实可靠之人。

    我们到目前已经查看了仁爱、喜乐、和平、忍耐、恩慈、良善等圣灵果子的特质，这一章要来思考“信实”的特质。你可能对自己说，我不敢肯定还能不能继续接受挑战了？我到现在都还没有掌握忍耐呢。不要失望，要记得你是在培育具有九种特质的整串圣灵的果子，他们互相关联并一起成长。“信实”是今日不常听到的字，它通常保留给退休人士惜别聚会时使用。比如有一位工作人员经过25年忠心的服务，得到一块金表作为奖赏，大部分的人想到忠心这个词就会想起老旧的事情。 我的狗又老又丑，但是他很忠心。我的车子又破又旧，但是他很可靠。信实意味着稳定、可信、可靠、一致，这是罕见的特质。圣经问说，忠信人谁能遇着呢？我们不容易找到真正可靠的人。好消息，圣经这样表达。《箴言》26章六节，每个人都说自己忠诚又信实，可是有谁能找到真正可靠的人呢？身为牧师，我发现并不是每个自愿服侍的人都能不负期望，我们应当信实的第一个理由是：神是信实的。《诗篇》33篇四节说，“凡他所作的，尽都诚实”。既然神渴望我们像他，我们就要学习做一个信实的人。

    再者信实使生活更容易些，不信实是生活中许多问题的导因。《箴言》25章19节说，“在危难时投靠不信实的人，就好像倚仗住坏的牙，受伤的腿一样”。遇到不信实的人是一种痛苦，就像牙痛或者脚痛。你知道脚趾头的囊肿或鸡眼是怎么回事吗？他会让你觉得很痛。当你依赖一个不可靠的人，绝对无法放轻松。你脑海中总是会想，他会再次让我失望，还是这次会成功。和无法始终如一的人同工是极端挫折的事情。在日常的活动中，我们会期望别人忠实可靠，我们希望送报的人可靠，这样我就能够在习惯的时间喝着咖啡看报纸。

    我们希望送信的人忠心，这样我寄信出去时对方一定能收到。我们希望常去的餐厅菜色一致，这样我就可以每个礼拜吃到喜欢的佳肴。美国最有名的间歇泉是黄石国家公园的老忠泉，它不是美国最大最壮观的间歇泉，但是它之所以出名就在于准时可靠，它就像准确的时钟，按时喷出泉水。人们欣赏这种可靠性，即使是一座间歇泉，你有可靠的名声吗？认识你的人敢把性命冒险赌注在你的信实上吗？你或许有才华、有学识、有创意，但是若是不可靠，这些才干就毫无价值。

    有人说过：最大的能力就是可靠。我们应当信实的另一个理由是：神奖赏忠信的人。《马太福音》第25章记载了有关才干的比喻。耶稣说有一天神要来评判我们，但是祂不是根据能力或者善意，而是根据忠心来评量和奖赏。圣经说忠心的人必大得祝福。所以你若想要在天上得奖赏，就应当学习如何成为忠实可靠的人。

    你可以做八件事来培养信实，信守承诺，《箴言》25章14节说，空夸送礼却没有实行的人，就像无雨的风云。你认识像这样的人吗？他们作出了承诺，却从未信守诺言。他们说我打算去做，却从未找时间去做。要当心你做的承诺，你曾经告诉某人要打电话回去给他，却没有这么做吗？你曾经说我寄了支票却还没有寄出吗？你曾经答应要为某人祷告，然后忘得一干二净吗？当你说我很快就会归还，或者我以后会做，就要说话算话，做一个可靠的人。

    身为父亲，我有过心不在焉时跟孩子们答应一些事情，只是为了打发他们。你这样做过吗？我答应他们某些压根就没有记在脑海里的事情，过了几个礼拜已经忘了说过什么，但是我发现孩子们向来记得一清二楚，从来不会忘记。当我说我们可能或许会做某件事，他们就把我的话解释为一定会去做那些事，然后就拿出行李箱开始打包了。你必须信守承诺。《箴言》20章25节说，如果有人轻率许愿，以后才重新考虑，就是自陷网罗。换句话说，许愿容易，还愿难。

    你知道亲子关系的头号问题是什么吗？气愤。而气愤的首要导因就是破坏承诺。《传道书》五章五节说，你许愿不还不如不许。做丈夫的人，你需要信守什么承诺？你答应要带妻子去度假，要修理水龙头，要帮他做一件特别的事吗？对孩子呢？你答应要花更多时间陪她，要跟他一起打棒球吗？你为人可靠时不需要说服别人，你有多可靠，你不需要大事张扬，不需要在胸前画十字发毒誓咒诅自己不守信就不得好死。不，你只需要说你会去做，然后就去做。耶稣说你们的话是就说是，不是就说不是。过一段时日，你的成绩单自然会为自己说话，别人会对他们可以依赖，你觉得有信心，神也会在天上仔细为你做记录。

    尊重婚姻。新郎和新娘在婚礼上交换戒指，作为他们誓约的象征，他们承诺要终生忠于对方。可是要做一个不忠的人，并不需要犯奸淫，只要用其他事情来取代婚姻的优先次序即可。这可以是任何事情，比如运动、社团、教会活动、电视、工作等等。圣经说，你若是结了婚，你与配偶的关系仅次于与神的关系。《希伯来书》13章四节说：婚姻人人都当尊重。你把“尊重”这个词圈起来，他的意思是尊敬、高度评价、认真看待。你若想培养信实的特质，就要尊重婚姻，努力经营。

    《哥林多前书》第13章这篇爱的诗篇说到：当你爱某个人时，你爱的那个人就可以依靠你。爱和可靠是相提并论的。反过来说，你不可靠时就是不爱对方。忠实是一种选择，这不是取决于别人做什么，而是你既然做了委身，则无论配偶做什么，你都选择忠于在神面前所立的誓约，


做信实可靠之人的五个要素

    管理金钱！

    你若想培养现实的果子，必须学习管理金钱，神已经给你资源，而如何处理金钱是你忠于他的考验。耶稣在《路加福》16章十节说，如果你们在处理现世的财务上靠不住，谁又会把那真实的财富托付给你们呢？多么惊人的话，神说，你若在物质的财富上不忠，他就不会将属灵的资源信托给你。所以你需要问自己这样的问题：我在什一奉献上对主忠心吗？我准时付账单吗？

    我的收支平衡吗？我在神给我的金钱上做忠心的管家了吗？你处理财务的方式决定神可以在你生命中形式的大范围。在财物上忠心是什么意思呢？尤其是在捐献上忠心是什么意思？格林多前书16章二节说，每逢主日，个人应按照自己当周收入的比例，抽出一些留作捐献数额，就按照主帮助你赚多少来决定。这节经文为何是忠心的捐献者下了定义，他说到三件事：第一捐献要有规律，我们要每个礼拜天每周捐献，忠中心的人是规律而非间歇性的捐献。这不是噢我今天觉得很好，我要给沈小费。拿去吧主。我以前曾认为最属灵的捐献，是人们不由自主地受感动要捐献，不是这样的。神说，捐献应当予以惯之，每个礼拜天都要捐献。无论觉得喜不喜欢，而这个原则与忠心捐献的第二个方面有关。神说，捐献要有计划。你应当敬虔的从所赚得的抽出一些留作捐献。你若结了婚，就应当与配偶坐下来讨论，神要你们每个礼拜捐献多少，若不做计划就不会始终如一的捐献。要记得神寻找中心的人。我的妻子和我有一个十一奉献的户头，我们发现能够忠心捐献的唯一方法就是做记录。所以我们实际上有一个十一奉献的户头在分类帐里面，这是第一个户头。在我们付任何账单之前，先把十一奉献归还给主这个分类帐，帮助我们忠心。最后捐献要有比例，这是指你收入的百分比，捐献的数额，按照主帮助你赚得多少来决定。而这就是十一奉献的意思。十一也就是10%，也就是说最起码捐献10%作为起点。若是神在财富上丰富的祝福你，你可以捐献超过10%。我们是归还神帮助我们赚得的一个比例。

    使用才干

    神已经赐给你属灵的能力、才干、以及恩赐，祂在你身上做了投资，祂期待投资有所回报。各人要照所得的恩赐彼此服侍，作神百般恩赐的好管家。你若是不去使用已有的才干，就是在欺骗别人，因为你没有贡献出神特地装备你去提供给别人的东西。你若想成为更现实的人，就要使用你的才干。你可能会说，我不像某某人那么有才华，我无法像他那样唱歌。你不能因为无法引人注目，就找借口不去做你能做的事。忠心不在于我没有，或我不能的是什么，而在于我怎么使用我有的。神若没有给我独唱的恩赐，我就没有责任去独唱，但是我有责任去使用神给我的恩赐和才华。我们不可能都做聪明人，但是都可以做忠心的人，而忠心是神所看重的。

    利用时间

    时间是每个人都拥有的东西。你我每周都有168个小时。《以弗所书》五章15节说：故此，你们对生活要有充分的责任感，不要向不懂人生意义的愚昧人，要做聪明人，懂得充分利用时间。你可以用花费、浪费、投资这三种方式来对待时间，而最好的方法就是把时间投资在耐久的事情上。忠心牵涉到时间的管理。后悔和忧虑最浪费时间，当我们后悔过去，就会浪费大量时间在回顾无论如何都无法改变的事实。当我们担心未来就会浪费时间，再烦恼那些或许从来不会发生的事情，结果浪费了原本分配给今天的时间和精力。要想成为更忠心的人，就要放弃我所称的：“当…我就…”的想法。当孩子上学、当孩子毕业、当孙子上学，当我退休、当我还清债务，我就能够服侍主。神说现在就要忠心，我来给你一个解除内疚的声明，神知道你的时间表，他真的知道，他比你还要清楚，所以你应当做什么？与他谈论你的时间表。你对他说，主啊请告诉我，我需要删减什么，需要增加什么。你忙的蜡烛两头烧的时候，你并不是像自己认为的那么聪明，你也许需要删减或增加一些其他的事情，而神能够帮助你做这样的选择。所以要数算你的时间，这是忠心的一部分。

    援助朋友

    培养信时的另一个方法是建立个人的忠诚，忠诚的人，援助他的朋友。《箴言》17章17节说，朋友常显忠诚，兄弟乃为患难而生。真正的朋友是可靠和一致的，在危急的时候你可以信赖他们。有人说过，当你遇到艰难的时刻，真正的朋友不是看穿你，而是帮助你渡过难关，你对谁忠诚，有谁会依靠你？他们知道你可靠吗？几年前我服侍的教会的那位助理牧师，有一天，他邀请我出去吃午餐，我们坐下的时候他说：理克，我只想告诉你，无论发生什么事，我永远是你的朋友。像这样的忠诚是无价之宝，你无法贴上价钱的标签。我说请你写信给五位，你知道可以信赖的人，你会写给谁？若是反过来呢？，谁会写信给你说，要是遇到困难，我知道可以信赖你。

    认真工作

    要成为更信实的人，第七个方法就是在工作上竭尽所能。你若是负责为公司雇用人，会找什么样的人？我想你会看重的其中一个特质就是可靠。作为牧师，几乎每个礼拜都要为人填写推荐表格，而所有的推荐表格都会提到可靠可信，准时稳定，言行一致等等。雇主、大学宣教机构，都想要知道一个人在工作习惯上的忠心程度。我们对待小事的态度会影响到忠心。耶稣说：“人在最小的事上忠心，在大事上也忠心”。生活主要由小事组成，所以你若在生活的小事上不忠心，在大事上也不会中心。

    属灵的成长也是，像每日灵修和祷告这样的小事，会产生极大的成果。成功来自终于其他人可能会忽视的小事。你在工作上有一个愧疚堆吗？大部分的人都有，就是一小堆，你还没有时间去做的事。忠心包括你如何处理愧疚堆。某个人写封信给你。对你而言这封信可能没那么重要，但是写信的人期待你的答复，他的未来可能就取决于这封信。你怎么处理生活中这样的小事呢？如何对待别人的东西，也会影响到忠心。耶稣说：倘若你们在别人的东西上不忠心，谁还会把你们自己的东西给你们呢？

    我工作的时候小心使用公家的用品，好像是我花钱买的吗？我上班的时候有多占休息时间吗？我租一部耕耘机用在自家花园，有小心照顾，好像是我自己的吗？我会买一部我滥用了一个礼拜的出租车吗？怎么对待不属于你的东西，是忠心的考验，你看看这有多么的实际。在生活中的许多方面，忠心是很重要的特性。那是为什么神说你会在忠心上得到奖赏？圣经说无论做什么都要从心里做，像是给主做的，不是给人做的。基督徒应当在职场上拥有这人最可靠的声誉，因为他们始终知道谁是真正的老板！

    委身教会

    还有一个培养信实的方法，就是委身在特定的当地信徒团体中。保罗在《罗马书》12章五节写道，我们这许多人在基督里成为一身，互相联络，互作肢体。每位信徒都与基督身体里面的其他人相属，这就是为什么地方教会这么重要。基督徒都参与在属灵的征战中，圣经里面用许多战争词语来形容基督徒的生活，比如打仗、征服、格斗、战役、攻克、胜利等等。基督徒被比作精兵，保罗也告诉我们，要穿上神所赐的全副军装。无论你知道与否，你都投入在属灵的争战里面，需要与其他信徒彼此支援，互相巩固。 你成为基督徒时，就已经签名要成为神军队的一份子。假如我去征兵办公室说我要从军，他们会说：很好，请在虚线这里签个名，然后我说，等一下，我要从军，但是有个条件，我不要固定呆在任何一排，而是要能够到处转换。若在某个地区战事激烈，我就换到另一个站区，若不喜欢某一排的排长，我就换到另一排。你会喜欢这种人在战壕里跟你一起打仗吗？当然不会喜欢。然而这是今日许多基督徒与神军队的关系，他们从一个教会换到另一个教会，很少或没有委身在特定的基督徒团体里面，所以只要战争爆发，他们就擅离职守。你成为基督徒时已经将自己委身给耶稣基督，现在你可以借着委身当地的信徒团体，成为当中的一份子，这也是教会会友的意思，将自己委身给其他的基督徒。你决定成为参与者，不只是做观望者，你不再是消费者，而是做贡献者。我去过海外许多地方旅行，发现自由漂泊的信徒是只有在美国才看到的现象。在世界各地其他地方，你很少看到称自己是基督徒的人没有委身在当地教会的团契里面。有人问我的妻子，执事参加教会和成了教会会友之间的区别。我很喜欢他的回答，他会说，这就像结婚和同居，区别就在于委身，谁可以信赖你？任何人都可以吗？

    在神的家里没有独行侠基督徒，“koniya”这个希腊文在圣经里面翻译为团契，彼此委身，就如我们委身耶稣基督，耶稣说：我们若有彼此相爱的心，众人因此就认出你们是我的门徒了。表达爱的一个方法就是忠于他人。无论是信守承诺，尊重婚姻，委身教会，认真工作，或者忠于朋友，神都会尊荣你的忠心。为什么？因为神要你越来越像耶稣基督，他是忠心以至于死的最好的榜样。你不可能高估忠心的重要性。耶稣讲了一个关于主人出门将家业交给仆人管理的比喻：主人回来时，他论功行赏的标准不是按照仆人的能力、知识、或善意，而是按照他们的忠心。耶稣回到天上时，将他在世上的福音大业交给你我来管理，有一天他会回来。那时他会看到你我的忠心吗？

    第一题：若以1到10来表示，你如何评量自己在家里、工作、和教会这三个方面的可靠和忠心。

    第二题：你最近用过什么具体的方法来对朋友表达忠诚呢？


    第十章，温柔的接触方法

    每个人都想要朋友，都需要朋友。医学事实告诉我们，有朋友的人寿命较长。卡耐基写的《人性的弱点》是20世纪排名第二的畅销书，他为什么会有这么高的销售量？因为每个人都想要受人喜爱。我们都想要朋友。《箴言》18章24节说，拥有朋友的人必定为人友善。换句话说，你若想受人喜爱，就要为人可爱。而为人可爱的其中一个特质就是圣经所称的温柔。在80年代，许多人喜欢看《紧急追捕令》和《第一滴血》这种硬汉电影，但是没有人真的想和硬汉生活在一起。

    我们喜欢和能够体谅、仁慈、温柔的人在一起，而什么是温柔？根据新约希腊原文的用法，这个词字面的意思是“受约束的力量”，它用来形容被驯服或阉割的野生雄性种马，仍然一如既往的那般的孔武有力。但是如今因受到管束能够为主人所用。温柔并不代表懦弱无能，很有意思的，圣经里面只有耶稣和摩西这两位被形容为温柔，但是他们却不是软弱，而是极为强壮，有男子气概的人物。《加拉太书》五章23节列出圣灵的第八种果子“温柔”。《腓立比书》四章五节告诉我们，当向众人显出温柔的态度，温柔是管束以及选择对别人的回应，而不是单单的回应对方。

    我们在这一章要来思考，如何从你经常接触的六种人来操练温柔、体谅，而非要求。当有人服务你，要体谅对方，不要过分要求。《腓立比书》二章四节说，不要只想到你自己的事，也要顾到别人和他们在做的事。你怎么对待提供服务给你的人呢？你怎么对待餐厅跑堂、柜台办事员、办公室秘书，你的员工、银行出纳员、以及其他服务你的人，你是粗鲁无礼要求连连吗？你是漠不关心，冷酷无情，好像他们只是机器的一部分。你是只想到自己还是体谅他们，可能日子也不好过。

    培养温柔的第一个方法就是体谅那些服务你的人。在餐厅得到美好招待的秘诀就是对服务员予以尊重。当你考虑到他们的感觉和同情他们面对的压力，就会惊讶于你得到了更好的服务。你用点心思来看事情，而不只是只看到自己的需要和日程表，就会有美好的结果。有一次我读到一本受人欢迎的自我提升书籍，作者说：你去退有瑕疵的商品时，不要找柜台人员，直接向经理抱怨就得了。这种做法可能很有效率。但作者这种建议其实是在鲁莽轻视的声明：所有的柜台人员都是笨蛋，这是要求而非体谅。

    家里是你可以表现温柔的第一个地方。圣经说妻子要以温柔安静的心为装饰，这比你穿任何衣服或者喷的香水更有价值。温柔是女人吸引人的一个特性。圣经对做丈夫的说，你们为人夫的应当试着去了解与你同住的妻子，对于服务你以及与你同住的人要体谅而非要求。

    恩慈而非论断

    当有人让你失望，要恩慈以待，不要论断。《加拉太书》六章一节说：若有人偶然被过犯所胜，你们属灵的人就当用温柔的心把他挽回过来，又当自己小心，恐怕也被引诱。保罗在这节经文所指的引诱很可能是指受引诱去论断人，认为我比你圣洁，而基督徒对在最终挣扎的主内弟兄姊妹，只有这种态度是不对的。《罗马书》14章一节说，你们要接纳信心，软弱的人，不要论断引起争论的事。我们一开始去论断别人，就是给撒旦机会来攻击我们的弱点。

    你对那些把人生过得一团糟的人是什么反应呢？你是不是暗自在想？我已经告诉你了，或者我就知道会这样，或者你罪有应得，或者你怎么会这么笨？你有内在的优越感吗？耶稣对行淫被拿的妇人蛮有敏锐的心，他在其他人面前保护她，等群众离开之后才私下处理他犯罪的事情，祂是恩慈，而非论断。我们为什么应当努力不做论断的人，因为这是基督对待我们的方式。《罗马书》15章七节说：所以你们要彼此接纳， 如同基督接纳你们一样，使荣耀归于神。神极其容忍，他若容忍我们那么多反复无常和软弱，我们就应当学习容忍别人的缺点。任何时候你觉得受引诱去论断别人，就停下来回想神是怎样饶恕你，越认识神对你的恩典，就越会对别人恩赐。当你体谅而非要求服务你的人，就会成为更温柔的人。当有人让你失望，你学习恩慈以代而非乱断，就会成为更温柔的人。神一向对你温柔，祂也要你对人温柔。

    柔和而非屈服！

    当有人不同意你，要柔和回应，但不需要屈服。你绝对不能讨好每一个人，你始终会遇到喜欢跟你争论和吵嘴的人。有些人几乎什么事都要跟你抬杠，你要怎么回应他们呢？属灵成熟的其中一个考验就是如何对待意见相左的人。有些人会想要压倒每个与他意见不合的人，你若向他挑战、比较、抱怨、批评，他会倾全力对你人身攻击，这时要怎么办？有三种选择，惧而退缩，怒而反击、以及温柔以待。大部分的人选择退缩或反击，很少人知道如何温柔以对。你若因为惧怕争吵而放弃和退缩，说好吧，就听你的，或者不惜任何代价也要相安无事，就会在人际关系附上许多隐藏的代价。另一方面，你也可能在某人反对你的时候，气愤地采取攻势反击回去！生气通常是你因受人反对感到没有安全感和受威胁的证明，这也是一个警示灯在告诉你，你将要失去某些东西，通常是失去自尊！人们生气时最普遍的反应就是讽刺和攻击别人的自尊。温柔以待，这第三种选择是神要你面临反对时采取的方法，这种反应需要在维持你的意见和尊重别人的意见之间保持美好的平衡。他要求柔和，却不放弃你的信念。《箴》15章一节说，回答柔和使怒消退，言语暴戾触动怒气，我敢肯定你在自己的经验里面已经发现确实如此。我就有这种体会。你若是傲慢地回答别人的提问，那人就可能会挑战你。但你若是平和地回答，那人就更可能接受你的答案。你对人大吼大叫时，对方就会防卫自己。《雅各书》三章16到17节说，在何处有嫉妒和自私就在何处，有扰乱和各样的坏事。唯独从上头来的智慧，先是清洁，后是和平、温柔、友善。雅各准确的指出吵架和争执的导因就是自私，要照我的意思做，而且要求别人同意我。然而雅各继续说，智慧的人是清洁和平温柔友善的人。我认识许多很聪明但是也很让人讨厌的人，他们好像什么都知道，却很不友善，不和平、不温柔，他们到处炫耀知识，想让人印象深刻，但是真正有智慧的是那些温柔的人。

    我读过一本书叫做《巴顿原则，认真的管理人员指南》。这是第二次世界大战出名的巴顿将军捐言路。他的其中一个原则就是绝对不打一无所获的账。你在婚姻里面打过这种仗吗？比如为一个日期毫无意义的争论不休。那是1982年，不是1983年。不是的，是1982年。不，是…谁在乎呢？绝对不要打一无所获的账。你与配偶的关系胜过你想要证明的论点。或许你们夫妇参加一个宴会，而你的配偶开始在讲故事。你说：亲爱的，不是那样，记得，那是玛丽阿姨，不是苏珊阿姨。您认为其他的人会仔细听，是哪个阿姨吗？不会的，没有人会在意的。不要把自我投入进去，要有智慧，要温柔。温柔是有能力去欣然接受别人的反对。你可以与某人携手同行，却非事事同意对方。除此之外，若是两个人什么事都毫无意义，那就不需要当中一个人了。保罗写信给提摩太说，主的仆人不可争竟，只要温温和和的待，众人善于教导，存心忍耐，用温柔劝戒那抵挡的人，或者神给他们悔改的心，可以明白真道。保罗是在说：温柔是属灵领袖的一个资格，做领袖的人不要卷入争论里头，不要参与在琐碎的争吵和无意义的冲突里面。这些经文，尤其说到：牧者要用温柔劝戒那些反对他们领导的人。你不需要放弃信念，但要在表达的方式上柔和。

    我们来看第四个方面：受教而非固执。

    当有人纠正你，要能受教，不要固执己见。《雅歌书》一章19节说，各人要快快的听，慢慢的说，慢慢的动怒。你若是做到前面两点，第三点就会是自然的结果。快听慢说的人自然不容易发脾气。《箴言》13章18节说：领受责备的必得尊荣！

    你若要做一个温柔的人，就要多用耳朵，少动嘴，乐意接受纠正。希腊文有时候把温柔翻译为mike，我不喜欢这个词，因为它很不巧的和wake这个词谐音，mike是温顺的意思，wake是软弱。人们很容易把温顺和软弱对等，你听到温顺这个词的时候会想到什么？或许是逆来顺受的可怜虫，或许是古老漫画人物米尔克陶斯这位意志薄弱的胆小鬼，或许是怯生生的小丑矮人好门，或是券缩在角落的小猫咪。虽然耶稣称自己柔和谦卑，但他绝不畏惧任何人，而且耶稣说：温柔的人有福了，因为他们必承受地土。温柔的人能够承受地土，因为他们是属神的人，他们像耶稣基督。我所认识最聪明的人是那种有讨教态度以及乐意从别人学习的人！

    我发现，只要懂得怎么问对的问题，就可以从任何人学到东西。经常发问很重要，因为人生中停止学习的那一刻，就是人生的终结。我们要有受教的心，不要固执，你乐意从谁学习？做丈夫的人，你能够从妻子学习吗？还是这威胁到你了？妻子给你建议时，你觉得被冒犯了吗？你把任何评论都当做对你男子汉气概的威胁吗？做妻子的人，你能够从丈夫学习吗？还是这威胁到你了？你能够从儿女学习吗？我从我的孩子身上学到许多东西，你若想孤注一掷就绝对不要承认错误，绝对不要从任何人学习，绝对不要让任何人教你任何事情，我保证你最终会是一个非常孤单的人！

    没有人能知道所有的答案，我不能，你不能，没有人能，所以我们都必须继续学习。想想那个在法庭上作证的人，当法警问他，在神面前，你发誓要说出事实、全部的事实、唯独的事实吗？男人回答说，先生，我若知道所有的事实，那我就是神。的确如此，无人能够得知所有的答案。温柔牵涉到乐意从别人学习，温柔的人也乐意认错。你上次向配偶说：亲爱的我错了，那是我的错。是多久之前的事了？有些人已经好几年没说过这种话了。《雅各书》一章21节说，我们对神的话语也应当有乐意学习的态度，要存温柔的心，领受那所栽种的道。

    希腊文的谦卑、温柔、温顺都是同一个字，也就是说，做一个受教而非固执的人。我们接触神的话语时，应当带着温柔谦卑的态度说，神哪，我乐意受教。

    主动而非反击。

    当有人伤害你。要主动发制，不要被动反击。做一个主动发智者不代表要假冒为善或假装，而是意味着采取先发行动。使徒彼得想起耶稣在彼拉多面前受审时的表现，他被骂不还口，受害不说威吓的话，只将自己交托那按公义审判人的主。

    彼拉多质问耶稣时，他可以立刻吩咐众天使下来，就他更何况这个审判不合法，但耶稣却以沉默作为先发行动，真正掌控局面的人是谁呢？彼拉多还是耶稣，这种对峙的心理动力很令人神往。彼拉多对耶稣不为自己出生辩护这个简单事实感到威胁紧张，耶稣借由选择保持沉默，而不去反击彼拉多，控制了局面，它不需要回应彼拉多的羞辱，因为他清楚地知道自己是神的儿子。当有人伤害你，要做主动发智者，不要做被动反击者，温柔里面有力量！温柔是有能力处理伤害，有能力减轻重击程度，却不予以反击，这是耶稣称之为转另一边脸颊让人打的四两拔千金之术！你说这很难做到，是的很难，几乎是不可能；你说那样的回应方式不自然，你说的对，这是超自然的圣灵的果子，你需要神的能力来活出这种生命。在工作的地方，有人在背后中伤你，要怎么办？你是拔枪反击吗？还是说你让我很生气？你知不知道当你这么说就是承认那人在控制你的情绪，你承认给了那人能力来决定你的感觉和反应。要记得，没有人能够从你拿走那样的控制，你开始反击的那一刻就是把控制权给了出去。若是某人不忠于你，你也以不忠来反击吗？不是的。要学习做主动，发智者，不要做被动反击者。神的话语告诉我们，不要以恶报恶，不可为恶所胜，反要以善胜恶，这是主动发制，而非被动反击的力量。饶恕是主动发制，是在说我选择回应的方式。报业联盟专栏作家哈里斯说道，他陪朋友去书报摊，看到他的朋友，很有礼貌地问候售货员，却得到粗暴失理的服务！那位售货员粗鲁地把报纸丢过来，哈里斯的朋友却很有礼貌地笑着，祝那人有个美好的周末。他们走到街上时，哈里斯问他的朋友，那个人总是这么粗鲁的对待你吗？是的，很不幸，他是这样。你总是这么有礼貌和友善的对待他吗？是的。他对你这么不友善，你为什么还对她那么好？因为我不想让他决定我要怎么回应。这是温柔，是管束之下的力量，是选择做主动发制者，而非被动反击者。你让别人控制情绪状态吗？你让别人提升快乐程度，或者让你陷入担忧、惧怕、愤怒吗？《箴言》16章32节说不，轻易发怒的胜过勇士。治服己心的强如取城，能够控制情绪的人，强过有城墙围绕的军队，但无法制服己心的人，像无成强围绕的城市，没有防卫能力，当你没有防卫能力，就只能任人摆布了，。

    尊重而非排斥

    你应当运用温柔的最后一种人，是非信徒，你向人做见证，分享信仰时要尊重他们，不要排斥他们。你有没有留意到，许多传福音的人表面上掩饰对非信徒的轻视，骨子里却带着优越感在分享福音。他们说，你需要我所拥有的，因为你是这么差劲。人们确实需要福音，但我们的态度会拦阻他们接受。要尊重非信徒，不要轻视他们，尊重意味着接纳，这并不代表你必须同意他们的生活形态。接纳和同意之间是有差别的，我可以接纳你是一个有价值的人，但不同意你做的每件事，我必须以尊敬的方式尊重你被对待的权利。

    《彼得前书》三章15节说，有人问你们心中盼望的缘由，就要常做准备，以温柔敬畏的心回答各人。你分享福音的态度可以决定对方愿意听你的态度。事实上，你的态度比你传讲的信息更为有力。可惜有些人把福音当作榔头，有两种方法可以从蛋壳里取出蛋，一种方法是把它敲开，另一种方法是把它放在温暖关爱的环境，让它腐化破壳而出。第二种方法可以保存小鸡儿，而第一种方法杀掉了他。同样有两种方法，传福音给人，你可以把福音砸在他们头上，或者以爱带他们进入神的家庭。

    与非信徒分享福音，最有效的方法是以爱和接纳环绕他们。要温柔、要尊重、要接纳。神学家尼尔斯说：传福音是一个乞丐告诉另一个乞丐，哪里可以找到面包。耶稣是温柔的，他要我们温柔的去告诉别人关于耶稣的事情。温柔对耶稣是自然的，但对多数人都非自然天成，我们必须学习做一个温柔的人。成为温柔的人，其中一个正面好处是更轻松的生活形态，你会更能适应更能因势利导。许多人感到情绪耗竭的一个原因，就是他们不温柔，他们老是要求权益、论断别人、证明己见，他们不愿意从他人学习，以愤怒或者惧怕来回应环境，很少以尊重或尊严来对待他人。现在你看到，温柔对健康和快乐的人生是多么重要。花点时间想想你的生活，你觉得在什么关系里面很难温柔呢？具体写下你的问题所在，把这份清单夹在圣经里面，然后当你读圣经和祷告时，向神谈到这些关系，并求他帮助你对这些人温柔。记得无论你有多强的意志力，都无法靠自己来做。温柔是圣灵的果子。

    第一题，请说明错误的论断，以及有意的直截了当之间的区别。

    第二题，你显出愿意受教的其中一种方法是什么呢？


第十一章，发展自我的节制

    第十一章，发展自我的节制。

    你我有许多问题的导因是缺乏节制：我为什么无法减轻重量？无法保住工作？我为什么无法保持家里的整洁？无法完成更多的事情？无法改掉坏习惯？无法偿清债务？原因在于缺乏节制。我最大的问题就是我自己。或许你就像今日许多人，认为人生无法控制，你觉得环境和压力过分沉重，无法自卫，脆弱难担。你觉得自己就像方向盘失灵的车子，转弯时发出尖锐刺耳的声音，却控制不住，感觉很吓人。《箴言》25章28节说：缺乏节制的人，就像围墙被攻陷的城邑。节制带来美好的胜任感。有节制的人生就像精确调整过的汽车，只要稍微清楚方向盘就能稳稳地上路。节制的结果就是自信和内在的安全感。节制和自律也是你今生盼望拥有成功的关键要素，没有自律就不可能获得任何具有长远价值的东西。使徒保罗在《哥林多前》书九章25节写到如下这段话时，必定已经意识到这一点，他说，每位受训的运动员都需要谨守严格的纪律，为要得那不能持久的冠冕，然而我们是为永存的冠冕而手！

    运动教练常说，没有痛苦就没有收获，吃得苦中苦，方为人上人。演出要臻于高峰，需要自律和节制。奥林匹克运动员多年的训练就是为了有机会赢得短暂的光荣，但我们的竞赛比任何属世的体育活动更为重要。所以对基督徒而言，节制不是可有可无的选择。若想获得真正的自由，就需要节制。希腊斯多亚学派哲学家爱比克泰德说的对：人若无法掌握自己，就没有真正的自由。耶稣说：所有犯罪的就是罪的奴仆，这句话也是这个意思。圣经人物参孙可能是世界上最强壮的人，但是因为缺乏节制而受情欲奴役，强壮而没有节制，使他陷入麻烦。

    人们尝试各种方法来获得节制，或者弥补因缺乏节制所带来的后果。吃药、理疗、参加研讨会，下决心、开刀，无所不用其极。有一则减重计划的广告标题这样写：你若从未永久性的成功减肥，或许需要一点内在的帮助。我想太棒了，这正投我所好。圣经说要做一个内在刚强，有内在控制力的人。所以我继续读下去。你已经烦透了减重计划，对吧？你几乎尝遍了每一种方法，体重还是居高不下，对吧？有件事你应该知道，暴饮暴食不仅是一个坏习惯，也是一种病，这就像其他的病一样，无法自行医治，需要专业帮助。你可以从胃部气泡方案得到帮助。做法如下，不用开刀，直接把塑料气泡插入胃里，这会有两件事发生。一来他占去大量空间，使你无法多吃，而来它减低食欲，使你体重减轻。正如我所说的，人们想尽办法来获得节制，或者弥补因缺乏节制所带来的后果。然而，若是这种既快且易的答案，还是无法让你节制，该怎么办？神的话语清楚的讲到这个主题！


节制的七个步骤

    这里建议你节制的七个步骤：承认问题。

    第一步是为缺乏节制负起责任，承认你的问题。《雅各书》一章14节说：每一个人受试探都是被自己的私欲勾引诱惑的，而这种私欲极具吸引力。这节经文说，我们做，是因为我们喜欢，当我明知不好却还去做，是因为我喜欢我想要，这是内在的欲望。我们经常忽视或否认自己有问题：我有什么问题呢？我没有问题，经常自圆其说。我就是这样的，或者每个人都这么做。又经常责怪别人，我要是有不同的父母就好了，或者魔鬼让我这么做的。我们可以责怪任何人，但只要是浪费精力，专注在责怪人，就没有办法解决问题。

    雅各说，我们喜欢走障碍最少的道路，而向试探屈服通常是最容易走的道路。培养节制的起始点就是要面对神说过的话，要为自己的行为负责。你想要更有节制吗？第一步就是承认你有问题，而且要具体。我有个问题，这是我需要帮助之处。你可能在饮食、言语、脾气、金钱、运动、性欲、电视、打扮、时间等等这些方面需要节制，开始具体的为你的问题所在祷告

    放下过去。

    第二步是放下过去，这非常重要。保罗在《腓利比书》三章13到14节说：忘记背后，努力面前的，向着标杆直跑。这节经文揭露了一个使你无法获得节制的错误观念，一旦失败，永远失败。你可能会说，我想要戒掉这个坏习惯，其实我已经试了15次，我想是永远没有办法了。我要告诉你，这是错误的观念。过去的失败并不代表你绝对无法改变，然而专注在过去的失败，绝对保证重蹈覆辙。就像开车的时候一直看着后视镜，就会撞上前面的车，你必须放下过去。你看过刚学会走路的婴儿吗？他可能跌倒很多次，但是不会一直坐在地上不起来，而是继续试到成功。婴儿学走路是靠坚持不懈，你能想象他要是跌了两三次就放弃，那会是什么结果吗？ 你认为他会这么想吗？唉，真是毫无希望，我是一个失败者，我绝对不会做个走路的人，让我现实一些。有些人注定就是个走路的人，有些人不是，我就知道我不是因为我尝试了，而且失败了三次！我想，小婴儿绝对不会这么想。我第一次亲吻女孩很紧张，我的意思是我不想两个鼻子互相撞击，所以我把头转开一点，他也把头转开一点，我们的目标是要两唇相接，但是我要很难为情地承认接下来发生的事，我的眼镜竟然卡住了她的长头发，我的初吻很久，但是我很高兴，没有放弃接吻，放下过去，无论失败多少次，再接再厉。不过这次要尝试新的方法，承认你有问题。爱迪生发明新东西，而一在遇到问题时，他就知道那件事还没有做对，需要再尝试。他说不要称它为失败，要称他为教育。你现在知道自己不行是为什么了吗？。

    回绝感觉。

    下一步是回绝你的感觉，对他加以挑战。我们今天太强调感觉，认为每件事情必须感觉很好，否则就没有价值。我不觉得想要读书、我不觉得想要工作、我不觉得想要起床、我不觉得想要读圣经、我不觉得想要洗洗车。或是反过来。我觉得想再吃一盘，我觉得想再喝一杯。我觉得想看十个小时的电视，我觉得想睡到中午。不要给你的感觉那么多的权威，感觉极为不可靠。你让情绪操控吗？神不要你受感觉的控制，他要你掌握情绪，让基督做人生的主宰，你就可以学习掌控感觉。

    你要回绝感觉，学习挑战情绪。比如说：你在打缩减腰围的仗，在你走进厨房打开冰箱之前，就要开始跟自己谈论吃东西的事情。你若是认真减重，就会挑战下意识对食物的态度。当你听到心里说，我必须吃个点心，要不然就会死，就必须马上回绝自己说，不会的，我不吃点心不会死，其实不吃的话才会更健康。《提多书》二章11到12节说：因为神的恩典，教导我们对不虔诚的心和邪情私欲说不，过一个节制、诚实、敬虔的生活！神的恩典赐给你能力，做对的事情，赐给你能力，对感觉、欲望、冲动说不。你有神超自然的帮助，就能够掌控情绪。

    相信改变

    你若要改变和更有节制，就必须相信你能够改变。你的信念，确实会控制行为。我在本书的几乎每一章都提到，圣灵的果子始于思想生活，种子必须置入脑海，而你思想的方式决定感觉，感觉决定行动。说我做不到，和我做得到的两种人都对。许多时候，当你用我无法停止这么做，这就是我，绝对改变不了的说辞，自称被某个习惯打败时，这种信念就会变成自我实现的预演。在《彼得前书》神三次提醒我们要有清洁的心思和节制，为什么？ 因为两者关系紧密神赐，给我们能力选择思想时，就赐给我们能力改变习惯。我们要靠什么来改变努力做工或纯粹的意志力吗？不是的。《罗马书》12章二节说：要靠心意更新。当节制受到考验时，需要神的应许来充满我们的心，以下是其中一个美好的应许。《哥林多前书》十章13节说，神是信实的，必不叫你们受试探过于所能受的。在受试探的时候，总要给你们开一条出路，叫你们能忍受得住。基督徒不会说这个试探太强烈，我控制不了自己。因为圣经说：神是信实的，你若是个基督徒，神不会让你受试探过于所能受的。他放在你里面的力量绝对多过他要你经受的试炼。所以要着重在神的帮助及赐力量的正面应许上。《腓利比书》四章13节说，我靠着那加给我力量的基督，凡事都能做。你能够改变，你可以有所不同，不要经常用自我批评来自称失败，不要挑剔、责难、奚落自己，不要说我没有价值，我不好，我不应该去教会，我的人生太失控。你不停地责骂自己，对己对人都没有好处。要记得耶稣说，在信的人凡事都能。

    对人负责

    接下来是很难的一步，让你自己向某人负责，我们可能不喜欢这一步，但绝对有必要，你要找一个人来监督你，为你祷告，鼓励你在某些方面更有节制。《传道书》四章12节说，独立不能胜过的是事，两人并肩就足以抗拒，这就是戒酒协会伙伴制度的价值所在！任何时候你觉得有压力，走回老路时，可以打电话向某人求救，《加拉太书》六章二节说个人的困难和问题要互相担当，这样就遵从了主的吩咐。试试看这个练习。你若是对节制认真，要在教会里面找某个人对他说：我有这个问题，我已经向神承认，请求赦免。现在我想请你帮助我，你可以做我的伙伴，在我需要支持和鼓励时打电话给你吗！我相信神对每个教会的心意是充满伙伴关系的人们，可以在主里彼此负责，互相帮助和鼓励，向某人负责是很困难的，但很有用。应当找什么样的伙伴，有几件事需要注意，首先应当找同性伙伴，两个人分享内心挣扎时，自然会发展亲近的连结和亲密感。你不需要因为与异性分享个人问题，而在人生道路上放下另一个试探，记住，不能跟异性分享你的个人问题。其次，应当找会坚守承诺、保守秘密、信实可靠的人，绝对不要找人尽皆知的大嘴巴。最后准许伙伴常常监督你，有权来问你。你现在的问题怎么样了，要知道，有人查问你的问题是让你不落入试探的额外激励。这会更督促你往节制的道路上胜利前进！

    逃避试探。

    第六步是很简单的普通常识，避开会试探你的事物，远离会削弱你节制的情境，你若是不想被蛰，就避开蜜蜂。我做青年部主任时告诉孩子们，在你人生这个时段，必须对强烈的性冲动，预做准备来控制它。你们约会时若不是受计划引导，就会随机速形式，所以要计划约会时做什么和不做什么。而不是你们俩坐在车子后座的那一刻才开始想到要操练节制性冲动。要事先计划，避开你知道会导致试探的情境，你若想要节食，就不要把糖果放在食物柜，你若容易冲动消费，就不要去申请信用卡。要计划你的生活，避开那些会削弱你节制的事情。《以弗所书》四章27节说，不要给戒的，他说我把火柴弄湿，在他需要花时间点燃香烟的时候，他就回到自我控制。

    你生活中需要逃避需要摆脱的是什么？家里面一些杂志书刊录像带吗？断绝你知道的对你有损的关系。 《哥林多前书》15章33节说，滥交败坏品德，你需要远离那些每次跟他们在一起就会陷入试探的人。逃避那些会诱使你丧失节制的人和情境。罗贝尔写了一本很好的童书，《青蛙与蟾蜍好伙伴》有利的教导了关于缺乏意志力的功课，以下内容取自“饼干”的段落：

    蟾蜍考好了一些饼干：“哇。闻起来好香”，他吃了一块说：“吃起来更棒”。他跑到青蛙家里：“青蛙，尝尝我刚烤好的饼干”，青蛙吃了一块说：“这是我吃过最好吃的饼干”，他们一块接一块的吃了好多。“你知道吗？蟾蜍。我想我们不应该再吃了，要不然很快就会生病的”。“你说的对，我们吃最后一块，然后就不吃了”。他们各自吃了最后一块，碗里面还有很多饼干。蟾蜍说：“嗨青蛙，我们在吃最后一块，然后就真不吃了”。他们又各自吃了最后一块：“我们必须停下来了”，蟾蜍在吃另外一块的时候叫着说：“是是”，青蛙说着伸手去拿另一块饼干，“我们需要意志力”，蟾蜍问：“什么是意志力”，“意志力就是很努力试着不去做你真的很想做的事”。“你是说就像我们试着不去吃掉这所有的饼干”。“对”。青蛙说着把饼干放进一个盒子里面。“好了，现在我们不会再吃任何饼干了”，蟾蜍说。“但是我们可以打开盒子”，“对”。青蛙用绳子绑住盒子说：“好了，现在我们不会再吃任何饼干了”，“但是我们可以剪断绳子，打开盒子”，“说的没错”。青蛙拿了一个梯子，把盒子放在高高的架子上说：“好了，现在我们不会再吃任何饼干了”，“但是我们可以爬上梯子，把盒子从架子上拿下来，剪断绳子，打开盒子”，蟾蜍说。“的确如此”，青蛙爬上梯子，把盒子从架子上拿下来，剪断绳子，打开盒子，他把盒子拿到户外，大声喊着说，“嘿小鸟，这里有饼干”，小鸟从各处飞来，把所有的饼干掉去，砰砰地飞走了。“现在我们再也没有饼干可吃了，连一块都没有了”，蟾蜍难过的说。“是，但是我们有很多的意志力”，青蛙，告诉他。“这些意志力都留给你，我要回家去烤蛋糕了”蟾蜍说。

    你看，有些人的意志力就像这只蟾蜍的意志力，是那么的薄弱。我的重点是：你人生中有什么事要喂鸟的呢？你需要逃避什么呢？你可能需要换工作，因为在这个环境中有个错误的关系在伤害着你，这是激烈的手段，但你需要狠下心来，避开这时候试探你的任何事情。你知道自己不够坚强到可以抗拒它。我们来回顾一下到目前讨论过的培养节制的几个步骤：

    承认问题，

    放下过去、

    回绝感觉、

    相信改变、

    对人负责、

    逃避试探。


持久节制的秘诀

    还有一个能够令你持久节制的秘诀：

    就是依靠基督

    你若想培养节制，就要学习依靠基督的能力，《加拉太书》五章16节说：让圣灵引导你的生活，你就不会去满足肉体的欲望。这句话的次序很重要，让圣灵引导你的生活是第一部分，然后你就不会去满足肉体的欲望。请注意：这并不是说你不会有这些欲望。被圣灵充满的人仍然会有肉体的欲望，只是，你不会去满足他们，我们通常次序颠倒，常常说我不够好到有神的灵在生命里头；我不配由他来引导，我的生活一团混乱。只要一旦准备就绪，一旦这个习惯受到控制，我就会来到神面前，真的为他而活，然后让圣灵掌管我的人生！相反的，神说，不对，不是这个次序，他没有说准备就绪，然后我就会帮助你，而是说：你还在于那个问题挣扎时，让我的圣灵来掌管你，帮助你改变，这个次序造成天壤之别。

    我若说我要先病好了才去看医生，你会说我疯了，真是荒谬。我若说我觉得好多了就会去吃药，你也会觉得很荒唐，是吗？但是我经常听到人们这样说，你知道吗？理克，我要先改掉这个坏习惯，然后开始参加教会。我要整顿生活，然后就委身基督，或者说：我生命中有个问题，等到这个问题解决了，我就受洗。事实上你现在就需要基督在你生命的里头，帮助你克服问题，他有能力帮助你改变。我也听到许多人说：我不够好到成为基督徒，所以干脆不去试。好，不用试，只要信靠。你要信靠基督，并依靠他来改变无法改变的事情。你要找一个可以在其中成长的教会，是罪人的医院，不是圣人的旅馆。教会是为那些受伤的人，为那些并非完全却敢诚实的说我们不完美，但愿意在这当中一起成长的人而存在。或许你说：我知道自己缺乏节制之处，也知道自己在做不对的事情，但还是喜欢去做，那又怎么样？你以为上帝会惊讶吗？《圣经》说罪中之乐是有理由的。什么意思？也就是说犯罪是有趣的，至少会有趣一阵子。若是犯罪马上惨遭恶果，就没有人会犯罪了。《腓利比书》二章13节说，“你们立志行善事，都是上帝在你们心中感动，帮助你们服从他，成就他美好的旨意”。神不仅赐你渴望去做对的事，也赐你能力去做，然而你必须先有祂的生命在里头。

    你对生活中的哪些方面很难说不？饮食、花钱、酗酒、吸毒、淫乱、抽烟，你很难对自己的感觉说不吗？或许你正在与上瘾的问题搏斗，或许没有人知道，但是主知道，他关心你，而最好的是他能够在这件事情上帮助你。节制的秘诀是基督的掌管。你若还没有这么做，求他现在就掌管你的生命。然后，当你面对强烈的试探难以抵挡的时候，要记得，祂与你同在，你可以将这些事交给他。基督提供能力来改变你的人生。

    第一题：你生活中有哪一方面需要培养节制呢？

    第二题：你在哪件事情上要采取什么特定的行动来使自己对人负责？


第十二章：负生产力的人生

    第12章：负生产力的人生。

    你有没有想过，为什么有些人的一生这么有成就，这么有生产力？ 在美国，我们很在乎各个层面的生产效率，政府每个月都会发布国民生产总值报告，告诉我们商业和工业的生产力如何，这是国家经济健康的重要指标。假如每个月都要发布一份我们的个人生产力报告，你的报告看起来会如何？他是显出正面还是负面的结果，是成长还是衰退？想想将来你希望的人生终结时，能够说我过了富有生产力的一生，完成了打算完成的事情吗？你对多结果子的人生下过定义吗？更重要的是你知道对神富有生产力，多接果子的人生是什么定义吗？ 做个多结果子的基督徒是什么意思呢？在新约圣经里面，果子这个词用了66次，提到三种不同的果子，自然界的果子，如无花果、葡萄。生物界的果子，如婴孩。属灵界的果子，像基督的性情。我们在前面几章已经查看了圣灵的果子：仁爱、喜乐、和平、忍耐、恩慈、良善、信实、温柔、节制。神要看到这些果子在我们生命里头，这是他对富有生产力的人生的定义。在《约翰福音》15章八节，耶稣说，你们多接果子，我父就因此得荣耀。你们也就是我的门徒了。你是门徒的证明就是结果子，不是你们拣选了我，耶稣，继续说是我拣选了你们，并且分派你们去接果子，叫你们的果子长存。神要我们多接果子，做一个有生产力的人。

    在这最后一章，我们要来查看圣经描述的四个多接果子的条件。

    向下扎根。

    我们若想做一个接果子的人，就必须向下扎根。神说，没有扎根就没有果子！《耶利米书》17章7到8节说，依靠耶和华以耶和华为可靠的那人有福了，他必像树栽在水旁，在河边扎根，炎热来到，并不惧怕，叶子仍必青翠，在干旱之年毫无挂虑，而且结果不止。若没有美好的根部，就无法结出任何果子。这段经文给了我们一个为什么需要扎根的理由。为了能够经受炎热及干旱的艰难时刻，根部使滋养整棵植物或树木的生命线。你人生中感受到压力重重吗？这是你需要根部的时候。我在北加州靠近具红杉树的地区长大，很令人惊奇的是，那里的红杉树竟然可以承受森林大火，即使它们的树干有四五英尺长的裂口，却由于肝部既深切广还能够生存。或者想想较普遍的橡树，你若把大橡树的根部一端接这一端相连，他们可以延展几百英里，那就是橡树这么稳固的原因。不久之前我读到香蕉树得难以摧毁性，你把它砍为小块，它会长回来，你烧掉它，它还会长回来，要除掉香蕉树的唯一办法就是连根拔除。

    根部是果实的要素，《箴言》13章三节说义人的根必不动摇，义人能够经受炎热，也能够忍受长期无雨的干旱，在干旱时资源有限，样样东西枯干，许多生物死去，但义人却能忍受。你知不知道，人有时候需要在没有平常依赖的事物下生活。你现在或许正经历干旱，没有情感支援，缺乏朋友关怀，失去身体健康，丧失工作机会，无法收入稳定。你或许正努力想办法，在有限的时间、精力、金钱下勉强过关。你如何应对人生的干旱时期呢？是垂头丧气，萎靡不振，溃不成军吗？ 你若参观过亚利桑那州的沙漠，会发现那里长满了各种不同的植物，而始终很吸引我的就是在那里的对比。枯干易碎的风滚草吹得遍地都是，为什么？因为他没有根跟，相反的。即使在华氏130度的气温下，相当于摄氏54度的气温，巨型仙人掌沙瓦罗却能够结出果实，为什么？因为他的根向四面八方延展五六十英尺，若要能经受干旱，就必须要有根。只有一天的干旱，任何人都挺得住，但能否在长期的压力下生存，又是另外一回事。比如，你的生意有一个月的时间现金周转不灵，你或许会说没关系，我们下个月补上就得了。到第二个月底生意还没有起色，你会开始有点焦虑，第三个月你就会恐慌起来，第四个月也许就患上忧郁症了，除非你有一些根。如何培育根部呢？背诵《诗篇》第一篇2到3节是好的开始。诗人谈到稳定的有根的人生，他说跟是透过阅读及默想神的话语发展出来的。我们在《歌罗西书》二章6到7节得知，每天花时间阅读，没想背诵，遵从神的话语是培养坚固灵性根部深入神话与土壤的方法。这些根，使你能够承受生活压力的炎热和精力损耗的干旱。

    拔除野草

    你需要做的第二件事就是：拔除生命中的野草。

    耶稣在土壤的比喻中例证了这一点，他提到四种土壤，各代表世人回应神话语的态度。我们在《路加福音》八章11节14节读到，种子就是神的道，那落在杂草堆里的就是人听了道，走开以后被今生的思虑、钱财、享乐挤住了，便结不出成熟的子粒来。你若想要接果子，首先必须向下扎根，接着就是拔除野草。我有一个小问题要问你，美国有多少种野草？政府报告说有205种各式各样的野草，我估计我家后院有这当中72%的野草。其实我还想过要开一次华视野草原展示会和收门票。你生命中的野草是什么？各种不同的野草都可能挤进你的生活，窒息你灵性的活力，野草是那些会损耗你的时间、精力、金钱，并使你无法结出圣灵果子的思虑和兴趣。人们跟我说，我没有时间服侍主，我太忙了，我没有空闲参与。若真的是这样，那你是太忙了，生活中有许多事情未必是错误的，但不见得是必须的，或许你需要删掉一些活动，拔出一些野草。耶稣提到三种野草，思虑的野草是指那些导致你眼目离开耶稣，每日全神贯注的关怀事务。钱财的野草，是指那些主导你的生活，使你没有时间为主而活的赚钱及花钱事物。享乐的野草，是指那些会窒息你灵命成长，你日夜追求的美好人生。享受美好的时光是好事，但需要留心优先次序。当沙滩比圣经还重要，你的优先次序就失去了平衡。想想这一点，培育野草需要下多少功夫？需要做些什么？什么都不用做，他们自己就可以长得很好，而那也是为什么他们叫做野草。你需要照料番茄树，但不需要花时间去培育蒲公英，他们会成长，而且是快速成长，不用你或任何人的帮助。

    野草是忽视的记号，当你忽视祷告、读经、不与其他基督徒团契，生命中的野草就会丛生，而且窒息灵命，使你无法接果子。所以，你若要接果子，就必须向下扎根，拔除野草。

    让神修剪

    此外要成为多接果子的基督徒，也必须与神在你生命中的修剪合作。耶稣在《约翰福音》15章1到2节说，我是真葡萄树，我父是栽培的人，他剪除不接果子的枝子，修整接果子的枝子，使它结果子更多。修剪包括剪除枯枝和修整活枝，这会塑造树木或者树枝的形状，刺激他们成长。我有一位邻居是培植玫瑰的专家，他的前院和后院都很漂亮，所以我邀请他来我家的后院帮我的玫瑰变魔术。他是一个很有看头的奇人，带着自己的剪子来毫不留情地做修剪工作，但是看着他修剪我的玫瑰丛，就让我很是心疼。咔嚓，咔嚓，咔嚓。他结束时我的玫瑰丛只剩下小树桩。专业的简直人会告诉你，大多数人在减脂时都太胆小，我从前也是这么认为，减脂就是轻轻剪掉树上的小枯枝，其实不然，活着的树枝叶子、花朵也都需要修剪，显然我的邻居知道他在做什么！。因为我的玫瑰从来没有开得这么漂亮过！我的重点是我们多半以为神作修剪工作时，是剪出我们生命中有最肤浅的无用之物。他的确这么做，但他也修整有活力和成功的事物。比如兴隆的生意，满意的关系，美好的健康等等。他剪除无用的东西，也修整美好的东西，我要使你接果子更多更加的健康。修剪不是令人愉悦的事情，但是对灵性的成长绝对必要。这不是一个选项。记得当我们多接果子，神就得荣耀，而要多结果子就需要修剪。我们必须记得剪子是在慈爱的神手中，他知道自己在做什么，他要把最好的给我们。

    你若是基督徒，就会被修剪，这是一定的。你或许现今正在经历修剪，而被修剪的可能不都是无用之物。神剪除我们觉得有生产力的枝子，为要我们接果子更多，但我们可能认为自己已经在接果子，因而对神的修剪感到困惑甚至挫折。我们问说，神哪，你为什么这么做？我已经把事业奉献给你，而他却失败了。我已经把健康交给你，但下礼拜却要去医院，我已经中心的十一奉献，然而却破产了。

    我看过一个关于室内盆栽的教育性电视节目，专家建议观众对植物说话，来帮助他们成长。他解释说，对你的珍珠菜安慰、轻浮、说话、会建立他的自尊，想象，你对他说，你是一棵很好的植物叶，你今天看起来好美好棒，然后想象你对正在修剪的玫瑰说，你觉得痛，我比你更心痛差。你日后会感谢我的咔嚓，我这么做是为了你的好处。我可以想象玫瑰会回嘴说，你好无情，你不爱我，我花了这么久的时间和努力才长出这些玫瑰，你竟然把它剪掉。神修剪我们时，这岂不是我们对神说的话吗？你不爱我了吗？你不关心我了吗？你没看到发生什么事了吗？

    我们以为神在生我们的气。不是的，他没有生气。基督徒所犯的其中一个大错就是把修剪和惩罚相混。修剪不是乘法，所以不要把两者对等。神没有生你的气，他只是看到你可以结更多的果子，有做更大事情的潜力，他想要以富有意义的方式来使用你，要你尽己所能地多结果子，所以他要修剪，甚至剪掉一些他已经在祝福你的事情！你失去工作了吗？不用担心，神有更好的想法，他看到你没有看到的事情。神如何修剪我们？他使用问题、压力、和人。是的，他确实使用人们的批评、挑战、质问、怀疑来修剪我们。正如我在书中一再说到的，只要有正确的态度，神就可以用人生中的每个境遇来帮助我们成长。无论是自找的麻烦，极度的失望，财务的失败，突发的疾病，破裂的婚姻，叛逆的孩子，爱人的去世等等，他的确会使用这所有的一切作为修剪过程的一部分，使我们更能结果子。神为什么这么做？《希伯来书》12章11节说：凡管教的事当时不觉得快乐，反觉得愁苦。我们都同意，受管教时很不愉快。经文接着说：后来却为经练过的人结出公义和平安的果子。

    神这么做是为我们的好处，也是为了他的荣耀。就像管教、修剪是不愉快的。你看过被修剪过的树木或植物吗？难看极了！几年前，我家前院有12棵60英尺高的尤加利树，我请人来剪枝，他竟然把它们剪得一干二净，没有留下任何树枝，结果有12根图腾柱立在我家前院，有些邻居取笑说，飞碟把这些巨大的牙签掉在我家。我想他们有些人可能还以为我要开始某种史前巨石膜拜。这些树很难看。但是你知道吗？经过修剪之后，他们长得比以前更丰满。现在我的问题是要整平所有的叶子。修剪一点都不好玩，也不可爱，却对未来有好处。修剪的目的是正面的，神没有生你的气，《圣经》说：那些在基督耶稣里的就不定罪了！神不会惩罚他真正的儿女，因为耶稣已经在十字架上担当了你的刑法。神的修建是为你的最大利益，是为了使你的人生更能结果子。几年前，我的妻子凯艺经历了一段严重的修剪时刻，她生病，人身有危险，必须卧床好几个月，这对我们家庭是很困难的时期。神删减她的每一项侍奉，带领妇女事工、教圣经班、等等所有他喜欢和期待去做的事情。

    即使在家里他也不能够起床做任何家务。我们谈论了许多，因为在那个时候这事看起来很不合理。教会正在迅速成长，我需要凯艺的帮助。不过这是一段很有价值的修剪时期。凯艺学到很多功课，因为当她躺在床上时，所能做的就是向上看、仰望主。自那以后，她结出惊人的果子，神为她打开未曾想象过的新事工和机会。她生命中的修剪，结果是令人兴奋的，但是整个过程很不好受。神的修剪有可能产生不出结果吗？我们若不与他合作，当然就有可能。我们若是反抗，悖逆、抱怨、愤恨、就不会照神原本的心意培养出神要我们发展的九种品格：仁爱、喜乐、和平、忍耐、恩慈良善、信实、温柔、节制。他借着容许你遇到的处境，以及与这些品格正好相反的人，来产生这些特质。比如：他用你身边不可爱的人教导你仁爱；用忧伤的事情教导你喜乐；用恼人的事情教导你和平；用挫折的事情教导你忍耐；神使用这所有的事情使你更能结果子，但是你必须与祂合作，而你表达合作的方式就是在每个境遇中称谢他。

    等候收成

    我的人生若要多结果子，就必须向下扎根，拔除野草，借着感谢和赞美神的修剪来与他合作。此外我也必须等候收成，成长需要时间，这不是一蹴可及的事，蘑菇两天可以长好，但橡树要六十年才能长成，你是要做蘑菇还是橡树？成长需要时间。当你检视自己的灵命成长，可能会想：我为什么花这么长的时间才有点进步，我已经做基督徒两年了，还没有看到太多的改变，我还在和许多软弱挣扎。为什么？因为灵性的成长就像自然的成长需要时间，最好吃的果实是缓慢成熟的。

    请留意，耶稣在《约翰福音》12章24节所说的话，他虽然在谈论他的死，但原则也适用于我们。他说我实实在在的告诉你们，一粒麦子不落在地里死了，仍旧是一粒，若是死了，就结出许多子粒来。耶稣说实实在在的时候，意思是现在注意、要了解、要听要仔细听，这真的很重要。耶稣在这里强调死先于生，就像麦子必须死才能产生果实，我们也必须向自己死，才能产生属灵的成长，而像老我死需要时间。我们很容易没事就把种子挖出来，看看它们长得如何，而不是信靠神在我们生命中做工。

    我们若在基督里，他就会在我们的生命中产生果子。《约翰福音》15章有关葡萄树和枝子的经文，关键字就是在“基督里”，要记得这句话。在基督里也就是继续与他接触，依靠他为他而活，并相信在他完美的时间表里面，他会在我们的生命中做工，绝对不要放弃。我们总是太快放弃，你要等候神应许的收成，并同时享受他的同在。神喜悦，你在每个阶段的属灵成长，它不是等到你完美了才开始爱你。他爱你，不会多过她原本对你的爱。你回顾本书的每一章，时有看到自己生命中属灵的果子吗？ 或许你已经记住《加拉太书》五章22到23节所列的九种果子，若是还没有，我鼓励你记住他，想一想耶稣的生命如何显出这些特质，你要相信他会透过圣灵的工作，在你里面产生这些品格特质。你若还没有看到你想看到的那么多果子，不要失望，要记得成长需要时间。我建议你在接下来的九个月，每个月仔细探讨一个特定的圣灵果子。你若想要认真过多结果自有生产力的基督徒生活，这一章概述的四个行动就是你需要采取的实际步骤。首先，借着每日花时间在神的话语上向下扎根，其次拔除生活中耗尽你时间、精力，使你无法专心行神旨意的野草，然后借着感谢和赞美神在你生命中的修剪过程来与他合作，他会超过你能够想象的让你结出更多的果子。最后期待的等候生命中属灵果子的收成。你若已经遵循前面三个步骤，守城就指日可待了。

    1968年，有一位科学家在印第安人的墓穴发现了一条600年前的种子项链，他中了其中一粒种子，竟然发芽生长了出来。虽然这一粒种子已经休眠600年，仍然有生命的潜力。或许你做基督徒多年，大部分时间灵命都处于休眠状态，但如今渴望更有生产力，更能结果子。我有一个好消息给你，为时不晚，现在就可以开始，低下头向神来作一个祷告，告诉他你要与他对你的成长计划合作，他就会供应能力来改变你的人生。

    第一题：你生命中有哪些特定的野草需要拔除呢？

    第二题：请举例说明神在你生命中的修剪。