改变带来医治

改变带来医治

内容简介

特色与作者简介

前言 在他里面的改变

1出版前言

2：成长的三个因素

3：真理若是缺了恩典

4：恩典与真理

5：时间

6：成长的季节

7：好时间和坏时间

8：第二次的机会

9：相连，人类的基本要求

10：最大乱度

11：相连的重要性

12：依附的好处

13：不能相连的症状

14：缺乏相连的生命之缺失

15：相连的障碍

16：不能与人相处时所产生的问题

17：防卫行为

18：学习上帝的方法

19：学习与人相连

20：恒久不变的友谊是上帝对你的期许

21：与人分离

22：界限的《圣经》基础

23：神的界限是什么

24：如何界定你的界线

25：拥有自己的思想

26：拥有自己的愿望

27：我们的有限和神的无限

28：我们如何发展界限

29：界线——一个微妙的平衡

30：为自己的生命负责

31：越界

32：感觉和态度

33：问题是出于自己的态度

34：对越界的解决之道

35：替人做选择，就是越界

36：如何设限

37：当我们没有界线，会有什么症状

38：设限，带给人自由

39：设限的阻碍是什么

40：正视扭曲思想的负面影响

41：要彼此坦诚

42：问题到底出在哪里

43：看清真我与理想之间的关系

44：理想与真实的自我之间的关系

45：解决好与坏的冲突

46：论攻击跟论断

47：理想的自我应该服从真实的自我

48：爱与接纳

49：面对世界的善与恶

50：过度的愤怒

51：解决善恶问题的障碍

52：真我与理想的我之间的关系

53：经由认罪表达真我

54：不要否认怒气

55：如何解决好与坏的问题

56：以真我出现在他人面前

57：长大成人，不可避免

58：进入成人世界最重要的一步

59：如何向耶稣学习

60：在基督里与上帝同行

61：父母对子女的影响

62：什么是成人

63：认真地学习

64：父母必须学会放手，否则会败得很惨

65：青少年的属灵含义

66：要从规条转移为爱的原则

67：我们不能长大成人会发生什么情况

68：要长大成人

69：要长大成人（续）

70：没有长大成人的生命困扰

71：与上帝建立关系是何等重要

72：长大成人的技巧

73：如何学习长大成人

74：学习长大成熟的技巧

75：如何学习长大成熟

76：完结篇——研读指引

77：研读指引（二）

78：如何设定界线（续）

79：如何设定界线（续）


改变带来医治

圣网制作


内容简介

《改变带来医治》内容简介

    在这个痛苦的世界，随处可见心灵受伤的人。他们每天拖着沉重的包袱往前走，常感到力不能胜……本书作者克劳德博士是声名卓着的执业心理医师，辅导过大量遭遇情绪困扰和情感冲突的人。论到自我成长和关系改善的具体解决之道，很少心理辅导专家能够像他一样讲解得既简明清晰，又提供切入实际的行动指南。

    克劳德博士将带你认识和操练，一个真正成熟的生命必须具备的四种能力：

    l 与人相连：与人建立更深入亲密的关系。

    l 与人分离：跟有关系的人发展健康的界线。

    l 分别善恶：接纳你自己和他人的善与恶。

    l 长大成人：在情感和灵性上能够担当责任。

    书中充满作者多年经验累积的睿智洞察、丰富生动的例证和切实可行的建议，使无数挣扎的灵魂和残损的生命得到奇妙医治和改变。一本带来真实医治的书，让人经历长大成熟的活力与喜悦。

    本书属于“心理更新”丛书，同属“心理更新”丛书的还有《里外更新》、《破碎的梦》等书。

    “除了《圣经》以外，《改变带来医治》这本书对我的改变最大。”

    --麦道卫（《6A的力量》《铁证待判》等畅销书作者）


特色与作者简介

    《改变带来医治》特色1.

本书阐述一个基督徒真正成熟的生命必须经历改变的四种能力，每种能力都有条分细缕的展开分析和探讨，包括对该种能力的详细定义，不具备此能力的各种症状和形成原因，以及如何培养和发展该种能力，是帮助信徒自我成长和心灵提升的实用手册。

    2. 全书充满丰富生动的案例和随处可见的睿智洞察，读来让人茅塞顿开，必能为许多痛苦挣扎的心灵带来突破性的改变和医治，让生命经历奇妙的成长，使人重新寻回心底的活力。

    《改变带来医治》作者简介[序言]

    利·克劳德博士是美国广受欢迎的讲员、知名作家与执业心理医师，主持全美播出的心理咨询节目“新生命”。他毕业自Rosemead Graduate School of Psychology，获临床心理学博士学位，也在加州新港开办心理辅导诊所，是许多畅销书如《过犹不及》《为孩子立界线》《为婚姻立界线》《界线对谈》等的作者。


    前言 在他里面的改变

每个星期我都看到基督徒们受到各种情绪上的困扰：忧虑、孤单、因关系破裂而伤心、怨恨、以及自己的不胜任感。他们为这些问题已经挣扎多年。他们是受苦的人。

    教会对如何关顾这些人的意见分歧。有些人说，这些受情绪困扰的人是在罪中，他们“信心不足”，“不顺服”或“没有花足够的时间读上帝的话”。这些人指责受苦之人。

    正如约伯的朋友，这些人会说：“上帝要教你一些功课。”“看看你其他的祝福。”“上帝在试炼你。”“无论什么环境都要感谢上帝。”约伯的朋友是说出了一些真理，但通常帮不了痛苦之中的人。

    约伯说：“那将要灰心、离弃全能者、不敬畏上帝的人，他的朋友当以慈爱待他。”（伯6:14）约伯了解对在痛苦中的人，如果只是以一些简单的话告诉他，非但不能解除他的痛苦，还可能使他更远离上帝。那受伤的人不只有一个问题，他现在有两个问题了：他原来的痛苦，加上他不能活用别人给的答案的罪恶感。

    多年来，人们给情绪受苦的基督徒的帮助，已经造成了很大的伤害，正如约伯所说：“你们是编造谎言的，都是无用的医生，惟愿你们全然不作声，这就算为你们的智慧。”（伯13:4-5）面对这样的帮助，受苦者不是学着假装得到医治而留在教会，就是离开教会，因为他们发现，信心对情绪上的痛苦似乎没有什么慰藉的作用。

    另外一些的人试着伸出援手去触摸伤心之人，他们在教会中找不到可行之法，就转去求助于心理学。通常心理学的方法成功了，伤心之人得到解脱。这些人于是落入迷惑，到底是上帝，还是心理学给予医治？他们知道释放来自上帝，但《圣经》的论点在哪里？他们只知道这样行得通。

    身为一个基督徒，一个心理学者，以及同为挣扎的人，我曾经站在藩篱的两边。我试过“标准”基督徒的答案，把这个答案给自己也给别人，得到的结论与约伯一样：都是无用的药方。我也尝试过浸淫于心理学的洞察中，使它们看来比较像基督教的理论，但这也行不通。

    几年以前我对上帝说：“我不干了。我实在不知道什么才能有帮助。上帝啊！如果有可以帮助的，请一定要显明给我看。”以后的几年，上帝带领我走一条属灵的道路，在其中他极有恩典地回答了我这个问题。这是一个简单的，但我非常渴望得到答案的祷告。

    这本书的目的不是要陷入教会的辩论，到底是心理学还是神学可以帮助人。我心里有一个不同的目标。我要指出的是，你的挣扎是有符合《圣经》的解决之道。要解决你的沮丧、忧虑、痛苦、苦难和罪恶感，在于你必须了解一些成长的工作--是你成长中可能没有完成的，或一些可以使人得到医治的改变工作。这些工作包括长大成熟，成为基督的形状，也就是那位创造我们的主的形状。容我这样来解释。

    《圣经》说，我们被造是“照着上帝的形象”（创1:27），我们是被造成“像”上帝的。图书馆充满着神学家所写有关上帝属性的书。他们把它分成两类，一类是不可传达的属性--他是不变的、全能的、无限的、全知的、无所不在的；而可传达的属性是--他是公义的、公平的、圣洁的、慈爱的、信实的。显然，我们无法反映出他不可传达的属性；但我们可以变得更慈爱、更圣洁。我们越是更像他的性格，我们就越不会挣扎于情绪问题。

    使徒保罗写到上帝呼召我们成为“预先定下效法他儿子的模样”（罗8:29）。他的意思是我们的目标是变得更像基督。我们的问题就是要知道如何更像基督，我们连控制自己饮食习惯的力量都没有，还怎么能够变得更“圣洁”呢？当我们的时间和精力都被燃尽的时候，还怎么能够变得更“慈爱”呢？

    既然要变得像上帝不太实际，我们就用两个方法来解决日常生活的问题。我们会问：“这是情绪问题还是灵性问题？”如果我们在为情绪问题挣扎，我们就去找基督徒心理学家；如果是灵性问题，就打电话给牧师，我们假定沮丧、痛苦、罪恶感、苦难和灵性的关系很小；它们似乎是两种不同的类别。

    但把我们的问题分成“情绪”问题和“灵性”问题的本身，就是一个问题。我们所有的问题都出在我们不能反映出上帝的形象。由于亚当夏娃在伊甸园犯罪堕落，我们没有能够发展出上帝的性情，也不能按照被创造时上帝的本意来生活。因此我们就在痛苦当中。

    从我的成长经历和专业，我认定了四种上帝的属性，如果我们在这四方面好好培养，将会大大提升我们的生活。上帝能在以下四个方面做得很好，这是我们这些上帝的儿女很难做好的：

    1、与人相连。

    2、与人分离。

    3、分别善恶。

    4、长大成人。

    如果我们不能够将这些基本的像上帝的属性运作在日常生活中，我们的生命可能停滞终年，没有改变，也没有成长。在这本书中，我将解释这四方面的发展，澄清阻碍我们发展的因素，并且帮助我们完成在这四方面发展的技巧。

    由于我们生活在一个堕落的世界里，我们在这四方面都有缺失。从失败中转变成为在上帝的形象上成长，决不是一件容易的工作。但上帝应许我们，“那在你们心里动了善工的，必成全这工，直到耶稣基督的日子。”（腓1:6）在我们开始学习在上帝的形象上成长和在上帝里面改变之前，我们必须先检视上帝属性的两大品格--如果我们能够正确地了解，这些品格就能在我们奔走属灵道路时让我们充满活力。

    亲爱的朋友，让我们一块儿来到神的面前，按照他的心意，被他来改变。愿神赐福给您。


1:出版前言

    出版前言

在心理辅导界，有一个非常重要的概念：界线。在这个飞速运转、压力高强的社会，个人如何拥有明确合宜的界线，是保证生活的各个层面能平衡健全的核心要素。2003年，中国引进了第一本这个领域的开山之作《过犹不及》，反响出乎意料的热烈。自此之后，关于界线的一系列图书被陆续引进，如《为孩子立界线》《为婚姻立界线》《界线对谈》等，均广受欢迎。人们对于什么时候说“好”，什么时候说“不”，对于身体、心理、情绪上和灵性上的界线，以及如何在工作、家庭、社交等不同人际互动场合中设立合理的界线，有了更多的认识和体验。时至今日，《过犹不及》及界线系列书，不仅列入心理辅导从业者的必修书目，而且对一般喜欢阅读心理自助类图书的人而言，也成了爱不释手的案头必备。

    有了这个背景，再来看我们这本与界线概念密切相关的进深之作《改变带来医治》，自然更会明白其内涵与价值。因为本书的作者跟《过犹不及》和界线系列书是同一个人，也就是发现和创立“界线”概念的美国着名执业心理医师亨利·克劳德博士，他同时也是拥有众多忠实读者和听众的知名作家和讲员。

    在这本书中，克劳德博士从各种情绪困扰的外在表现入手，顺由真诚的疑问引发出深刻的思考。他着重阐述了一个真正成熟的生命必须经历改变的四种能力：与人相连、与人分离、分别善恶、长大成人。每种能力都有条有理地展开分析和探讨，包括对该种能力的详细定义，不具备此能力的各种症状和形成的原因，以及如何培养和发展这样的能力。诚如美国评论家所说，论到自我成长和心灵提升的历程，很少有心理辅导家能够像克劳德博士一样描述得如此简明清晰，并提供切入实际的行动指南。本书中充满丰富生动的案例和随处可见的睿智洞察，不少段落让人有茅塞顿开的欣喜。比如：

    心理与灵性上的界线界定了我们是什么，不是什么。许多人挣扎于发现、设定与防卫个人的界线。缺乏界线最具毁灭性的结果，是在身体和情绪上遭到虐待。不能定界线的人容许自己一再被人控制，甚至被人伤害。没有多少事，比见到一个有爱心的人因不当的界线而不断受人虐待更令人心碎的了。

    学习照着人们的本相接纳和爱别人。如果你不如此，就是控制不属于你的。如果你愿意被接纳，你就要去接纳别人；如果你愿意别人尊重你说不，你就要尊重别人说不。如果你不喜欢别人对你说不，你就会想去控制别人。当人说不时，仍然爱他，让他享有自由。只有这样，你自己才会有自由。

    当我们为自己的态度负责，就从别人的期望中释放得自由。当我们因别人的期望受伤，必须分辨为何我们的态度使自己感到压力。如果有人替我们的态度负责，我们永远不会成长。事实上，这种压力感是一种同意对方态度的倾向。我们应该设定自己的态度，查究为什么自己会被说动，而不要怪罪别人。

    由于每个人的原生家庭和成长背景不一样，不同的读者自然会对这四种能力有不同的感受：有人因缺乏与人相连，再成功也无人分享；有人却与人连得太紧，需要学习如何与人分离；有人是不能同时接受善恶的完美主义者；也有人虽到了成人的年龄还是过度需要别人的认同。其实如果你面对现实，就不得不忧愁地承认，在这个充满伤痛的世界中，每个人都是或轻或重的心理疾病患者。

    但这本书为我们带来了充满盼望的好消息：改变可以带来医治。这的确是一本已为很多人带来医治的好书。读者朋友也完全可以对号入座，对症下药。值得一提的是，作者克劳德博士是一位虔诚的基督徒，习惯引用《圣经》来讨论问题，字里行间也会常常自然地提到上帝，这在有着深厚基督教信仰底蕴的美国，实际上是人们最高理想和生活准则的代名词，跟我们的文化背景有所不同。但尽管有这些差异，人类的主要心理和情感经历却是非常相似的。


2：成长的三个因素

一、恩典与真理

从前在银河系中，有一种高等进步的外星人。他们想要的都有了：可以解决各种问题的科技，比我们一生还多的休闲时光。但他们觉得很无聊，无聊得要命。他们需要一点新鲜，一点刺激——使他们的星球快活起来。

他们成立了一个委员会。他们讨论到发展一种新的活动，或建立一个新的游乐场。最后有一个叫“忙”的外星人提出了意见，大家都赞成。

“我们创造一个上帝，怎么样？”他建议。

“这样的话，我们的人民星期六就有事可做了。”一个人附议。

另一个说：“也使我们多点话题。”

因此他们试着发明一个上帝。但是不成功。“忙”是这个委员会的主席，负责研究发展新的上帝，他把委员们召集过来说：“各位，这样不行。”他说，“我们如果发明出来一个上帝，会有什么好处？我们知道那不是真的。为什么我们不去寻找一位上帝——像地球人敬拜的那位一样呢？”

委员会同意了，所以“忙”就出差到地球上。他以隐形之身，造访了许许多多的教会和机构。记了不少笔记，作了很多报告。

当他回去时，委员会迫不及待要听他的结果。“同胞们，我不只是找到一位上帝，我找到了两位。”

房间里响起一阵惊叹之声。

“第一个上帝的名字叫恩典，是很吸引人的上帝，她应该是个女上帝。她常提到爱，‘要与人和平相处，要和别人做朋友，要仁慈。如果你做不到，我还是会原谅你。’”“忙”看起来有点困惑。“唯一的问题是，我看不出她要原谅什么，他们根本没有规范，怎么会犯法呢？”

“忙”继续说：“我特别喜欢恩典上帝的跟随者所做的事，像给穷人吃东西，探望被囚之人。然而——”“忙”摇摇头，“这些跟随者好像都迷失了。他们继续做坏事，一错再错，他们不知道往何处去。”

“忙”深深地吸了口气，“另一位上帝，名叫真理。正如恩典如此之好，真理却是如此可怕。他一直说着人们所做的错事，使他们觉得自己很坏，他的跟随者也做同样的事。但真理好的一面是，他向仇敌宣战，对抗谎言、欺骗、淫乱、堕胎、醉酒。他像一个大扫街车，把敌人都扫清了。问题是，他扫掉坏事，也把做坏事的人扫除了。像恩典上帝跟随者脸上的笑容，在真理上帝的跟随者脸上，是绝对看不到的。所有真理上帝的跟随者都是面带愁容，只会尖叫。”

不用说，听完了“忙”的报告，委员会开始去兴建一个新的游乐场，因为两种上帝他们都不喜欢。“忙”又提出了最后一个建议。

“我们有这么好的技术来融合不同的组合，像水和油，”他说：“我们试试来把恩典与真理结合在一起如何？”

恩典与真理分开

我们的上帝是一位“充充满满有恩典，有真理”的上帝（约1:14）。我们常听到“满有恩典与真理”的词句，但我们很少停下来思想这跟我们在地上的挣扎有什么关系呢？什么是恩典与真理？它们为什么如此重要？

我们先看恩典。恩典是上帝对无功之人的恩惠。恩典是我们不能赚也不配得到的。正如布赫纳（Frederick Buechner）所说：“恩典是你不能得到，只能被给予的。没有办法赚得，配得，或令其发生。就像你无法赚得好容貌，或配得享受珍馐美味，或叫自己出生一样。”

换言之，恩典是无条件的爱与接纳。这样的爱是所有医治的基础，是人类心灵的安息。这也是上帝的本质。“上帝就是爱”（约一4:8），使徒约翰这样写。上帝白白地爱我们，毫无条件。

《圣经》上对恩典和爱并没有很清楚的分别。正如国际标准圣经百科的注释说：“爱强调上帝对不配的受造物的处理，而恩典强调他有拯救或不拯救的自由。但其间的分别并不清楚。恩典与爱都由基督而来（罗5:8；加1:6）。两者的共同点是，它们都是我们不配得的。

恩典是使我们长成有上帝形象的第一个因素，恩典是不能破坏、不能打断、不能赚得、只能完全接受的一个关系。是人和上帝在伊甸园中的关系。上帝爱亚当和夏娃，供应他们一切。他们知道上帝的真理，他们也有完全的自由去行上帝的旨意。简而言之，他们很安全，他们没有羞耻和忧虑。他们可以做真实的自己。

也许你曾经历过这样的爱和恩典。你可以做自己。你不需要隐藏自己的感觉或想法；你不需要故意做出一些表现；你不需要做任何事去赢得爱。那个人知道真正的你，而且无论如何都爱你。

恩典，是上帝在关系方面的性格。恩典在上帝和我们无条件的连结中显示出来。“忙”找到的第一个上帝有这种性格：恩典像是一个女神，有热情、重关系。她的追随者做许多有爱心的事；他们奉献自己。他们要帮助在痛苦中的人，想与他们认同。

他们只有一个问题：很少听到真理的声音。因此他们一再落入不好的景况，需要更多更多的恩典。恩典的上帝不在乎多给一些恩典，因为恩典没有限量。然而，恩典的追随者需要方向，免得他们一再落入同样的状况。他们需要指引，让他们远离麻烦。

真理就在此出现了。“忙”所找到的第二位上帝最善于设定界限。他对追随者有很多指令；他清清楚楚告诉他们什么可做，什么不可做。他们清楚知道善恶之分。他们对自己可以活动的范围知道得一清二楚。

真理是使我们长成有上帝形象的第二个因素。真理就是真实的，他指出事物的真相。正如恩典是上帝“关系”方面的性格，真理是上帝“架构”方面的性格。真理是生命赖以维持的骨架：使宇宙中各种事物有自己的形体。上帝的真理引导我们迈向真实、精确。正如DNA包含了我们身体将有的形象，上帝的真理也包含了我们的心灵应有的形象。

这些听起来很好，但正如恩典一样，真理有他的问题。他太严厉了，对违背标准之人，他似乎不关心。他只关心把坏的扫除。他没有恩典所表露出来的热情；有的时候他似乎是漠不关心。简言之，他没有关系的一面：他缺乏宽恕、恩宠、仁慈、热情——即所有恩典可以自然流露的特点。如果有人失败，他只是把人丢出去或对他大吼。

正如恩典使“忙”想得着架构，真理使“忙”想得着爱。

我们都或多或少经历过这两种上帝——慈爱的上帝，什么都可以过关；严厉的上帝，不让我们有一点退后。你也许已经理解，这两个上帝是一位真正上帝的两种天性，也是不同教会所强调的两个方面。但你也许不了解，这两个“上帝”，其实是人类堕落之后的情形，是罪把恩典与真理分割开了。

真理缺了恩典

当亚当和夏娃在伊甸园中，他们既有恩典又有真理，并与上帝连结。他们犯罪之后，与上帝隔绝，失去了与上帝满有恩典及真理的关系。

没有恩典，亚当和夏娃觉得羞耻：当他们听到上帝在园中行走，他们就躲藏起来。当上帝呼唤说“你在哪里”时，亚当解释说他躲藏是因为害怕（创3:8-10）。羞耻和罪恶感进入了世界：人类不再安全了。

当亚当夏娃自绝于与上帝的关系之后，他们也切断了与恩典和真理的关系，因为这是从与上帝的关系中而来的。然而上帝并没有让他们孤立。看到亚当夏娃在失落的境况中，上帝给了他们方向，以律法的形式给他们真理。这律法是人们赖以生活的蓝图及结构，律法给人引导，给人界限。

唯一的问题是：上帝给了真理而缺了恩典。亚当夏娃想要试着达到上帝的标准。但很快就发现他们没有办法符合标准。不论他们多努力，总是不够。真理缺了恩典就是论断。它把你直推进地狱。

保罗在《罗马书》谈到真理缺了恩典——律法——时对我们的影响：

“我们晓得律法上的话，都是对律法以下之人说的，好塞住各人的口，叫普世的人都伏在上帝审判之下。所以凡有血气的，没有一个因行律法能在上帝面前称义，因为律法本是叫人知罪。”（罗3:19-20）

“因为律法本是惹动忿怒的。”（罗4:15）

“律法本是外添的，叫过犯显多。”（罗5:20）

“因为我们属肉体的时候，那因律法而生的恶欲就在我们肢体中发动，以致结成死亡的果子。”（罗7:5）

“我以前没有律法，是活着的；但是诫命来到，罪又活了，我就死了。那本来叫人活的诫命，反倒叫我死。”（罗7:9-10）

亲爱的朋友，你心目中的上帝是真理的上帝，还是恩典的上帝呢？盼望今天的分享能够帮助我们能够更加认识主。愿神赐福给您！


3：真理若是缺了恩典

上回我们谈到真理若是缺了恩典就是论断，它会把你直推进地狱。保罗在《罗马书》里谈到真理若是缺了恩典，对我们的影响何其大。他对加拉太人说：

“凡以行律法为本的，都是被咒诅的；因为经上记着：‘凡不常照律法书上所记一切之事去行的，就被咒诅。’”（3:10）

“我们被看守在律法之下。”（3:23）

“你们这要靠律法称义的，是与基督隔绝，从恩典中坠落了。”（5:4）

雅各给了我们这样的信息：

“因为凡遵守全律法的，只在一条上跌倒，他就是犯了众条。”（雅2:10）

在《圣经》上提到律法，讲到真理而缺少恩典时，我们发现律法使人哑口无言，惹动忿怒，使过犯显多，惹动恶欲，带入死亡，使人成为被咒诅的，律法捆绑我们，让与上帝隔绝，受严厉的论断。难怪“忙”不喜欢真理！

没有恩典的律法摧毁我们。没有一个在律法之下的人会成长，因为律法把我们限制在与上帝的法律关系上：“只有当你做对了，我才会爱你。”将真理放在恩典之前，或真理放在关系之前，会带来罪恶感、忧虑、忿怒，以及一大堆其他痛苦的情绪，正如以下的故事所说的：

路得的宣教士父亲坚持让22岁的女儿来看我。路得是大学生，受到沮丧之苦：她没有胃口，睡不好，功课也有问题。她父亲陪她一起来。

“怎么了？”我问路得。但她父亲却回答我的问题。

“很简单嘛，她不照该做的去做。”

“怎么说？”我问。

“她服用药品，又在外面混，”她的父亲用一种厌恶的口气说，“而且她快被退学了，她不知道这辈子有什么打算。”我还没来得及问下一个问题，她父亲接着说：“如果她念《圣经》，去教会，就不会这么沮丧了。但她只想和那群朋友混在一起。”

“如果她做了她该做的事会怎样？”我问。

“那她会像我和她妈妈一样快乐，而且上帝会祝福她。”

我看和路得的父亲没什么好谈的，就谢谢他，并请他让我和路得单独谈谈。

当她父亲离开后，路得仍然不大愿意说话。她除了“是”，“不是”，不愿多说。最后，我说：“路得，我想如果我和你父亲同住，我也会吸药。他的态度和你的沮丧有关系吗？”

路得点点头。她眼中充满泪水。

“你是成人，这是成人的医院。我不觉得你有什么危险，你可以走了。但在你走之前，我要告诉你，我不知道整个故事，我只知道你很沮丧，而这不是因为你没有去做你父亲说的那些事。我想有一些你父亲不了解的原因导致你的沮丧。我们愿意帮助你，但如果你留下来接受帮助，是你自己的选择，不是你父亲要你如此做。”

路得僵硬地坐在椅子上，以泪眼看着我。“我让你自己一个人想一想。”

路得决定接受治疗，而我的想法是对的。她的确有过很多“真理缺了恩典”的岁月。结果就是，她经历到圣经上律法所带来的：挫伤和失败的感受。她动辄得咎，到处是“应该”如何，很少被接纳。罪和死的律向她发动，而要挣脱捆绑是很痛苦的。

看到她的挣扎，我不能不想到《圣经》上有关真理缺了恩典的话：它惹动愤怒，使人哑口无言，使过犯显多，发动恶欲，带入死亡，叫人被咒诅，使我们被捆绑，与上帝隔绝，受严厉的论断。

恩典缺了真理

真理缺了恩典是死路一条，但就像“忙”发现的，恩典缺了真理会引致失败。在恩典的教会中，“忙”看到人们有爱，却缺少方向。事实上，恩典不是这位上帝的真名。就像“真理”缺了恩典可以称为“论断”，“恩典”缺了真理可以称为“放纵”。《圣经》对此也有描述：

“弟兄们，你们蒙召是要得自由，只是不可将你们的自由当做放纵情欲的机会。”（加5:13）

“情欲的事都是显而易见的：就如奸淫、污秽、邪荡、拜偶像、邪术、仇恨、争竞、忌恨、恼怒、结党、纷争、异端、嫉妒、醉酒、荒宴等类，我从前告诉你们，现在又告诉你们，行这样事的人必不能承受神的国。”（加5:19-21）

“这却怎么样呢？我们在恩典之下，不在律法之下，就可以犯罪吗？断乎不可！岂不晓得你们献上自己作奴仆，顺从谁，就作谁的奴仆吗？或作罪的奴仆，以至于死；或作顺命的奴仆，以至成义。”（罗6:15-16）

“所以要治死你们在地上的肢体，就如淫乱、污秽、邪情、恶欲、和贪婪，贪婪就与拜偶像一样。”（西3:5）

“因为往日随从外邦人的心意行邪淫、恶欲、醉酒、荒宴、群饮、并可恶拜偶像的事，时候已经够了。”（彼前4:3）

“弃绝管教的，必致贫受辱；领受责备的，必得尊荣。”（箴13:18）

在路得的家中，就是一个有真理缺了恩典的地方，带入了负面的结果；同样的，在一个有恩典缺了真理的家，也会带来毁坏的结果。

在一次用药过量的意外后，山姆被送到我们医院来。他忘了自己吸食了多少分量的古柯碱。他虽然已经28岁，穿着却像一个青少年。破破的牛仔裤，褪色的汗衫，高统的球鞋，鞋带是松开的。

在头几次的辅导中，我们发现山姆有天才般的智力，但他却从两所大学被退学，也不能固定保有一个工作。他的人际关系也有问题。他会在一个关系中，完全没有界限地放纵自己，然后鲁莽地放下所有责任。他会拼命追求一个约会的对象，使她被吓走。在他住院时，他最近的女朋友刚刚离开了他。

当我们问山姆家庭情况时，他说4岁时父亲就过世了。母亲有很多年都在沮丧和退缩中，而且一直未再婚。为了弥补没有父亲的缺憾，她尽量对孩子好。山姆很少有什么必须做的责任，反而有不少零花钱。他惹了麻烦，母亲也很少管教他。事实上他因为偷窥、行为不检，持有药物而被捕时，他母亲都会保释他出来。

一开始，山姆继续他已经养成的习惯在医院中生活，他晚起，缺席，忘记功课，不修边幅。他生命中缺乏界限，缺乏真理与纪律，他过着混乱的生活。

医院的人员并没有像他母亲一样保护他，使他不受这种生活所带来的坏结果影响。在一些强制和痛苦的教导之下，山姆学习去负起自己的责任。他很惊讶地发现，当他为自己负责时，感觉好多了。

亲爱的朋友，不知您是不是遇到过像山姆这样的人呢？或者是像路得那样的人？盼望今天的分享能让您对什么是真理，什么是恩典有更清楚的认识。愿神赐福给您。


4：恩典与真理

《圣经》并没有推荐“忙”的任何一位上帝：缺了恩典的真理或缺了真理的恩典。“忙”的最后建议不错：把真理和恩典融合在一起如何？他并不是第一个想到这个的：

“道成了肉身，住在我们中间，充充满满的有恩典有真理，我们也见过他的荣光，正是父独生子的荣光。从他丰满的恩典里我们都领受了，而且恩上加恩。律法本是借着摩西传的，恩典和真理都是由耶稣基督来的。”（约1:14,16-17）

这段经文告诉我们人如何失败，以及如何蒙救赎。失败从律法而来，救赎由耶稣而来。只有经由他，我们才得以实现成长的两个因素：恩典与真理。也只有经由他，我们可以恢复亚当所有的关系：一个牢不可破的连结（恩典），连于那真实的一位（真理）。

恩典与真理一起

恩典与真理一起时，就反转了堕落的后果。堕落使上帝与人分开；恩典与真理一起时，却使我们离开孤立，进入关系的建立。恩典加上真理，能将真实的那个“我”自己，不管好的坏的，都带入关系中。在一个关系中有安全感是一回事，能真正被接纳、被认识又是另一回事。

只有恩典时，我们不受定罪的威胁，我们有安全感，但我们不能真正体会亲密。当人给予恩典，加上真理（我们真正是怎样的人，对方真正是怎样的人，环绕我们的世界真正是怎样的），而我们以真我来响应，真正的亲密就变得可能。真实的亲密一定伴随真理而来。耶稣在《约翰福音》8章3-11节所讲的淫妇，是有关安全感和亲密的极佳例子：

耶稣清早到圣殿里去教训百姓。他刚坐下，文士和法利赛人就带着一个行淫时被拿的妇人来，叫她站在当中。

“夫子，这妇人是正行淫之时被拿的。摩西在律法书上吩咐我们，把这样的妇人用石头打死。你说该把她怎么样呢？”法利赛人是要得着告耶稣的把柄。因为罗马政府不准犹太人私自用死刑，所以如果耶稣说：“用石头打死她”，他就触犯了罗马人。如果他说：“不要拿石头打她”，他会被控告为是不守律法的。

但耶稣却不受他们试探。他弯腰用指头在地上画字。他们还是不住地问他，耶稣就对他们说：“你们中间谁是没有罪的，谁就可以先拿石头打她。”

他们听见这话，就从老到少一个一个都出去了。只剩下耶稣一个人，还有那妇人仍然站在当中。耶稣问她说：“妇人，那些人在哪里呢？没有人定你的罪吗？”

“主啊，没有。”她说。

“我也不定你的罪。去吧，从此不要再犯罪了。”耶稣说。

在这次的事件中，耶稣让我们看到什么是恩典和真理。他用宽恕和接纳来表示对这妇人的恩典。他说，这妇人不必为她的罪受死。她被接纳，不需要与耶稣分离。他也以恩典的大能使这妇人不必与她的同胞分开，法利赛人和她并无不同；她是罪人，他们也是。恩典有一种大能，使我们与上帝、与人和好，只要别人接受。

但耶稣并不止于接纳。他接纳她是以完全的认知：她是一个淫妇。他接纳她的真我，一个有罪行和罪欲的女人。然后他对她的未来给予指引：“去吧，从此不要再犯罪了。”这两个因素——接纳和方向——将使真我进入一个关系中，而这就是医治的开始。

耶稣在《约翰福音》4章23-24节用另一种说法：“时候将到，如今就是了，那真正拜父的，要用心灵和诚实拜他，因为父要这样的人拜他。上帝是个灵，所以拜他的，必须用心灵和诚实拜他。”我们必须在心灵和诚实中敬拜上帝，否则就没有敬拜。可悲的是，我们本因为是罪人而来到基督面前，却花了余生来证明我们不是罪人！我们想要隐藏我们的真面目。

真我对比假我

当真我和上帝与别人发生关系，惊人的动力就产生了：我们会按照上帝创造我们的计划成长。只有当我们连于元首（耶稣基督）及别人（肢体），才会“全身既然靠着他筋节得以相助联络，就因上帝大得长进。”（西2:19）耶稣基督里的恩典和真理是我们唯一的希望，而这希望的确不会叫我们失望。

杰克是我的朋友，他是一个正在接受治疗的酗酒者。他这样说：“当我在教会或与基督徒在一起时，他们会告诉我喝酒不对，我该悔改。他们不知道我戒酒戒了多少次，他们不知道我多想做个好基督徒。”

“当我到了酗酒者隐名社，我发现可以诚实地说出失败，更重要的是，我可以诚实地说出我的无助。当我发现上帝和别人接纳我，包括我的酗酒和无助，我的不能控制，我开始有了希望。我能以真我寻求帮助。”

“很多教会讲台说到恩典，但我不曾以我的真实情况在那里找到接纳。他们老是期望我能够改变。在隐名社中，他们不但没有期望我改变，而且告诉我，靠我自己，不可能改变！他们告诉我，我所能做的就是承认真我是怎么样一个人，是一个酗酒者，而上帝可以改变我，他们也会日日支持我。最后，我可以很诚实，也可以找到朋友。这是完全不同的，而这也改变了我的生命。”

杰克发现，当他能以真我和上帝及他人建立关系，得医治就变得可能了。当上帝创造的真我，对上帝及他人隐藏起来，问题就发生了。

如果真我隐藏了，假我就会出现。假我就是那效法这个世界的（罗12:2）。假我就是我们向别人所表现的，是一个穿戴上去的自己。保罗这样论到假我：

“你们学了基督，却不是这样。如果你们听过他的道，领了他的教，学了他的真理，就要脱去你们从前行为上的旧人，这旧人是因私欲的迷惑，渐渐变坏的。又要将你们的心志该换一新。并且穿上新人，这新人是照着上帝的形象造的，有真理的仁义和圣洁。所以你们要弃绝谎言，各人与邻舍说实话，因为我们是互相为肢体。”（弗4:20-25）

只要我们用假我去与上帝、与人、与自己建立关系，恩典与真理就不能医治我们，假如我用自己的方法试着来医治，永远只找到假的解决之道，而上帝所创造的真我一直被隐藏，没有接触到恩典与真理。

罪恶感的障碍

恩典与真理之所以是得医治的因素，是因它们对付了成长的主要障碍：罪恶感。我们情绪上的困扰是因为别人使我们受伤（别人犯罪侵犯了我们），或我们的悖逆（我们犯罪），或两者都有。缺少爱缺乏顺服的结果，使我们隐藏在罪恶感的世界里。亚当和夏娃因为犯罪之后的罪恶感和羞耻感，也因为他们变成了不完全的，以致他们必须躲藏。

罪恶感和羞耻感经常使我们躲藏。如果我们必须躲藏，我们就无法得到帮助；我们就不能成为灵里贫穷的虚心者，也就不能成为有福的人。当恩典来宣告我们不会因真正的我而被定罪时，罪恶感开始消失，我们就开始得医治。

有时候教会使我们更会躲藏。杰克在参加了隐名社之后才停止躲藏。当他在一个不必为失败而羞耻的背景中，罪得赦免时，真理和恩典就开始在他生命中产生作用。

亲爱的朋友，今天的分享也让你有同感吗？很多时候我们是否也没有办法用真我向上帝及向人来展现呢？愿神亲自祝福我们，帮助我们。


5：时间

拿一个守律法的教会和一个好的隐名社来比较是很有趣的事。这种教会中的文化，大家不能接受有问题的人，那会被称为有罪。而隐名社中的文化，不能接受完美的。前者是人们看起来比较好，却会越来越坏；后者是人们看起来比较坏，却会越来越好。当然也有好的教会和坏的隐名社，但因为教会的缺乏恩典和真理，基督徒只得从别处寻找医治。

难怪外星人决定不敬拜上帝。一方面是有接纳而无方向，这样不好；另一方面是有方向而无关系，这会刺痛人！只有耶稣是恩典和真理的结合。只有耶稣能使我们照着上帝的形象成长。而我们也的确能得医治，如果我们有另一个因素……

二 时间

“一个人有一棵无花果树，栽在葡萄园里。他来到树前找果子，却找不着。就对管园的说：‘看哪，我这三年，来到这无花果树前找果子，竟找不着。把它砍了吧！何必白占地土呢？’管园的说：‘主啊！今年且留着，等我周围掘开土，加上粪，以后若结果子便罢，不然。再把它砍了。’”（路13:6-9）。

在耶稣所讲的这个比喻中，树主人期望树果子。但三年之后，树还是不结果子，主人很失望，他狂怒地命令“把它砍了”！

这也是我们常做的事。是我们检视自己的失败、发现“不结果子”的事实时所做的。我们看看自己（树），期望保守我们的婚姻完好，养育优秀的孩子，有忠诚的朋友，在工作上毫无错失（果子）。但当我们失败，变得沮丧、惧怕、忧虑（坏果子），我们就把自己砍下来，我们说：“我应该这样做。”“我不应该这么生气。”“我应该更亲近人群。”“我应该完成更多工作。”“我应该像某某人。”在这个时候，我们自相纷争。像树主人要树成长，却又很快地严厉地论断自己，没有花时间想问题出在何处。我们像路得的宣教士父亲一样，以真理行事为人，却缺了恩典，结果真是惨啊！

有时候，我们以恩典行事，却缺了真理。我们会说：“没关系。”“这是我最大的努力了。”“他那样反应我也没办法。”“我没办法。”枯槁的树木（不结果子）在我们生命中（葡萄园）占领土地。我们要不就是允许人际关系的无能感继续腐蚀我们的生命，以致于上帝为我们存留的果子不成熟；要不就是干脆否认自己有问题，以致结果更糟。记得恩典缺了真理使山姆有怎样的生活吗？

就某种程度而言，我们两者都做。有时候我们大叫“把它砍掉”，有时候我们又忽视它。但有一件事是确定的：当我们忽视自己不能照上帝形象结果子的失败时，或当我们因不能结果子而愤怒地大叫“砍掉它”时，我们最后都只有真理或恩典，我们无法成长。

在上一章谈及这个比喻中，我们看到还有一个选择：把恩典接枝到真理上，促使树木成长。在这个比喻中，恩典和真理以“掘开土”“加上粪”来象征。用真理的铲子在我们四围掘开土，挖掉杂草，铲除虚假、罪和伤害，因为这些都会使我们心灵的园地杂乱。然后，我们要加上爱和关怀的肥料，使心田丰裕。恩典与真理使我们走向正确的方向，也使我们有燃料来继续成长及改变。

但《圣经》告诉我们，要结果子，除了恩典和真理之外，还有第三个因素：时间。

再看第8、9节：“管园的说：‘主啊！今年且留着，等我周围掘开土，加上粪，以后若结果子便罢，不然，再把它砍了。’”管园的表征我们的主，是那位为我们信心“创始成终”的耶稣，他了解他的工作及肥料都需要时间。我们需要时间成长。但只有时间也是不够。时间必须加上恩典与真理。当我们对这三个因素正确地回应时，我们不但能够得到医治，并且能结果子。

时间并不只是上帝恩典的一个行动，它也会带给我们必要的空间。上帝太爱我们了，以致他不会要我们在必要之外，在罪中多待一分钟。成长的时间不是奢侈品，而是必需品。

在得赎的时间里

第一对夫妻与上帝在永恒中，原本并没有恶这件事。或说亚当夏娃不知道什么是恶。一切都甚美。

《圣经》告诉我们，上帝“使各样的树从地里长出来，可以悦人的眼目，其上的果子好作食物”。但在园子当中有两棵重要的树：生命树和分别善恶树。上帝告诉亚当，园中各样树上的果子，你都可以随意吃，只是分别善恶树上的果子，你不能吃。

但亚当夏娃没有听从上帝的话。他们吃了分别善恶树上的果子，可怕的事就发生了。第一次，所有的事不再“都甚美好”。人类“认识”了善恶。希伯来文所用的“认识”，是跟亚当夏娃同房，亚当“认识”夏娃那种认识同一个字（创4:1），是指对“所认识对象”的一种完全的经验。这种认识罪恶的经验也因此带来痛苦的经验是上帝想保护人类不去经验的。他知道那会带来伤害痛苦。

然而夏娃被撒旦引诱，吃了分别善恶树的果子（创3:6），于是这第一对夫妇接受了罪恶和痛苦。

想一下这个情形。上帝创造了完美的地方，让完美的创造物永远住在其中。忽然，罪恶出现，上帝怎么办？

耶和华上帝说：“那人已经与我们相似，能知道善恶。现在恐怕他伸手又摘生命树的果子吃，就永远活着。”耶和华上帝打发亚当出了伊甸园去，耕种他所自出之土。上帝把他赶出去了，又在伊甸园的东边安设基路伯和四面转动发火焰的剑，要把守生命树的道路（创3:1）。

上帝立刻起而保护人类，免于永远的孤立和长久的痛苦。他保护亚当夏娃不至于永远痛苦，因此他将他们自永恒中驱走以保护永恒，将他们安置在一个“得赎的时间”里，也就是我们现在生活的时间里。在这个时间里，他可以解决问题，把堕落的结果除去。他可以赎回他所创造的人类，在他们洁净无瑕疵之后，重新将他们放回永恒中。

多么可畏的计划！在《创世纪》3章，他甚至已将如何完成此计划的应许暗示我们：女人的后裔要伤蛇的头，也就是基督要胜过撒旦。无怪乎《希伯来书》的作者说：“这么大的救恩。”上帝不仅保护我们不吃分别善恶树的果子，免得我们落入永恒的痛苦中，他还把我们放在一个时间中来解决这个问题，以便把我们带回与他和好的关系中！

几世纪以来哲学家和物理学家都在辩论时间的性质，但为了我们的目的，让我们把“得赎的时间”定义为“为了救赎的目的而存在的早产儿保育器”。那是一个上帝可以慈爱地修补错误的地方。那是一个罪恶暂时存在而上帝仍然做工的地方。

用另一种方法来看。上帝有一个生病的受造物，他要动手术。因此，他把我们放在“得赎时间”里的手术室中。他把恩典与真理的生命之血打入我们的动脉中。在手术中，他处置了罪恶，更新了病人，好重新回到永恒中的圣洁状态。我们不知道手术要进行多久。我们只知道上帝期望我们积极参与自己的手术，而我们也不会得到任何麻醉剂。这也是为什么成为上帝的形象常常是痛苦的过程。

得赎的时间不会永久存在。保罗说我们要善用时间，因为我们所有的不多：“你们要谨慎行事，不要像愚昧人，当像智慧人，要爱惜光阴，因为现今的世代邪恶。”（弗5:15-16）《圣经》告诉我们，在某一时刻，上帝会中止这段得赎的时间。

亲爱的朋友，盼望今天的分享能够帮助我们看见上帝是何等爱我们。是的，在得赎的时间里，神会亲自帮助我们，他来更正我们的错误，他仍然在做工。愿神赐福给您。


6：成长的季节

在上一回我们谈到了在“得赎的时间”里，上帝可以慈爱地修补错误的地方。那是一个罪恶暂时存在而上帝仍然做工的地方。同时主也希望我们能够参与救赎的工作，因此这就是为什么成为上帝的形象常常是痛苦的过程。并且《圣经》告诉我们，在某一时刻，上帝会中止这段得赎的时间。

但是为什么要这么久？

《诗篇》第一篇将我们比喻成一棵树，栽在溪水旁，而我们的成长，也有不同的“季节”。有栽种的季节（春），有浇灌的季节（夏），有收成的季节（秋），有凋零的季节（冬）。

有些基督徒希望每天都是收成的季节。治疗师会问：“为什么有些人要这么久才好呢？”答案在于，时间是上帝用来治愈我们的方法。我们需要时间让恩典与真理发生效力。这些基督徒就像没有耐性的园主，他们叫着说“砍下来”，而使别人负着奴仆般的轭。

《传道书》的作者明白凡事都有定期：

生有时，死有时；栽种有时，拔出所栽种的也有时；

杀戮有时，医治有时；拆毁有时，建造有时；

哭有时，笑有时；哀恸有时，跳舞有时；

抛掷石头有时，堆聚石头有时；怀抱有时，不怀抱有时；

寻找有时，失落有时；保守有时，舍弃有时；

撕裂有时，缝补有时；静默有时，言语有时；

喜爱有时，恨恶有时；争战有时，和好有时。（传3:2-8）

万物都有定时。保罗明白这个道理，所以他写信给哥林多教会说：“弟兄们，我从前对你们说话，不能把你们当做属灵的，只得把你们当做属肉体，在基督里为婴孩的。我是用奶喂你们，没有用饭喂你们。那时你们不能吃，就是如今还是不能。”（林前3:1-2）。

如果我们不知道基督徒的成长有不同阶段，我们就会有问题。我们必须在一个阶段成熟之后，才能进入到另一个阶段。而要进入下一个阶段，我们除了恩典与真理，一定需要时间。举例而言，婴儿在消化系统发育健全前，不能吃固体食物。六个月大的孩子无法把玩具收进盒子里，因为他不会走到玩具盒那儿。房子的水泥地基需要时间凝固，梁柱才能架上去。苹果树要等枝干成长强壮，才能承受成熟的果实。上帝知道发展的过程，因为是他创造的。他用的就是时间。

但人常常喜欢催促。当耶稣的弟兄想说服他离开加利利到犹太去，他们说：“叫你的门徒也看见你所行的事”，耶稣说：“我的时候还没有到，你们的时候常是方便的。”（约7：3，6）耶稣所跟随的是一个更大的计划——天父救赎的计划。他执意不去犹太，因为犹太人想要杀他。

但后来，当耶稣教导门徒说他“必须受许多的苦，被长老、祭司长和文士弃绝，并且被杀，过三天复活”时，彼得想拦阻这个计划。耶稣用强烈的语气责备彼得：“撒旦，退我后边去吧！因为你不体贴上帝的意思，只体贴人的意思。”（可8:33）

耶稣知道他必须经过受苦和时间的考验。虽然耶稣是永生上帝的儿子，“还是因所受的苦难学了顺从。他既得以完全，就为凡顺从他的人，成了永远得救的根源。”（来5:8-9）我们成长的模范是我们的救主。我们也必须经过受苦，经过旷野，经过时间的考验。但人总是想要实时、快速地解决问题。

想想魔鬼怎么试探耶稣（路4）。他以立刻解决饥饿，马上得到荣华，及时的安全来试探耶稣。耶稣三次都拒绝了。他知道要得到这些，必须经由上帝所计划的过程。

我们常被快捷的方式引诱，但快捷的方式常等于失败，这就是撒旦的目标，撒旦用马上致富与赚钱的伎俩试探我们；而上帝所祝福的是长时间的诚实：“诚实人必多得福，想要急速发财的，不免受罚。”（箴28:20）撒旦用热情的性关系和得到马上的亲密感试探我们；而上帝所给的是以忠诚建立的爱的关系。流行的快速减肥引诱我们，但这并不会使我们发展出维持体重所须的长期节制。药品和酒精使我们立刻从痛苦中解脱，但并不能建立持久的品格。

在撒种的比喻中，耶稣警告我们不要做发苗最快却没有根的人。这些种子撒在土浅石头地上，“土既不深，发苗最快；日头出来一晒，因为没有根，就枯干了。”（太13:5,6）快速成长而没有确实地生根，总是表面而短暂的。深的成长总是缓慢的。心理学家常担心有些孩童表现出来的激烈的不合年龄的行为，通常是由于太快速的成长。上帝的方法总是需要时间的。

当人们因为很深沉的问题来找我时，我常被提醒“需要时间”这个真理。当我做了初诊，通常会告诉病人需要多长时间才能解决根本的问题。想快速解决的人通常会说：“那样太久了。我没办法等这么久。你能不能转介给我一个快一点的治疗师？”我通常会解释快速的治疗常常不能解决问题，但当他们拒绝我，我就会介绍他们去一个能快速治疗的地方。然而，过了一两年，他们会打电话给我：“我去作了辅导，我觉得好一点，但我的沮丧又回来了，我需要更多的帮助。”

不幸的是，这些人以为他们失败了；事实上他们是选择了“保证”失败之路：想要成长，却不给时间。我并非责难短期治疗，它可以提供不少帮助，如理出方向及事件，以便解决问题。但真正的成长一定要花时间。

我喜欢一句古老的谚语：“两点之间最长的距离，就是走快捷方式。”想要走近路，最后可能花更多时间，不如一开始就走远路。每次当有人想“立即”得到什么，通常以后会付出代价。

属灵的成长和情绪的成长都需要时间。改变通常发生在一段时间之后，甚至当事人也不知道是怎么发生的。

司坦为了不能控制爆发的怒气而寻求治疗。他为了控制脾气已努力了很多年。他常悔改，祷告，查有关怒气的经文。但他只关注于问题的症状，当他调整注意力做了一些挖得更深更广的工作，才发现了怒气的原因而有所改变。

司坦加入了一个治疗小组。他发现组员们很接纳他：他们也为相同的问题挣扎过。他们的接纳使他逐渐能面对自己的本相：他内心有一些很寂寞的地方，他觉得自己不好，没有人爱。因为他觉得这么没有人爱，所以他以替人服务来赢得别人的爱。他觉得他必须做家人、朋友、甚至陌生人要他做的事。很快地，他憎恨自己老是说“好”，但他没有力量拒绝别人。

当司坦感到被别人爱和接纳时，开始觉得自己强大到可以对别人说“不”了。当他的力量增加时，他就不那么容易愤怒。他变得更轻松释放了。

有一天，司坦带着笑容来到小组。他说：“我太太今天交待我一大堆该做的事，有一件奇怪的事发生了，我对着这张这么长的单子发笑，我一点也没有生气。过一会儿，她也和我一起发笑，我不知道怎么发生的，但就是这样。”

司坦成长了，因为他经历到恩典、真理，并给予了时间。小组员所给的恩典，使他有一个安全之地可以对自己诚实。结果就像一个农夫，在春天的某一日，惊喜地发现了初现的花苞。这正是结出果实的开始——只要加上时间，适当地施肥浇灌，以及一些我们无法控制的因素。

当司坦说，他不明白事情是怎么改变的，我想到耶稣说到上帝之国的比喻：

“上帝的国如同人把种撒在地上，黑夜睡觉，白日起来，这种就发芽渐长，那人却不晓得如何这样。地生五谷是出于自然的：先发苗，后长穗，再后穗上结成饱满的子粒。”（可4:26-28）

这段经文对成长提出了重要的真理。成长不是靠我们的意志。我们可以用恩典、真理、时间来促进成长，但只有上帝使他成长。当我们沮丧时，我们无法不沮丧，但我们可以用恩典、真理及时间，使我们的心灵得到滋养，然后，我们会逐渐转变到有更大的喜乐的阶段。

亲爱的朋友，盼望今天的分享能够帮助我们知道，成长或改变是需要时间的，在神的手中。


7：好时间和坏时间

时间是成长的重要因素，可是有时候时间过去，我们变得更好；而有时候时间过去，我们并没有更好，为什么呢？这是因为有“好时间”和“坏时间”之分。

只有在“好时间”，改变才会发生。“好时间”就是我们的经验可以被恩典和真理影响的时侯。如果我们把自己的一部分从时间中移开，那么恩典和真理就不能影响它。只要我们把自己的一部分从经验中移开，也就是把它留在“坏时间”中，则没有办法有所改变。恩典和真理无法改变那些我们没有经验的部分。

耶稣所讲的按才干受责任的比喻中，讲到了我们对我们有利的时间和对我们不利的时间。有一个人要往外国去，他把家业交给仆人。一个给了五千，一个给了二千，一个给了一千。过了许久，主人回来，发现第一个仆人又赚了五千，第二个又赚了二千，第三个把钱埋在地里，交还一千给主人。

主人奖赏了前二人，对第三个仆人说：

“你这又恶又懒的仆人，你既知道我没有种的地方要收割，没有散的地方要聚敛。就当把我的银子放给兑换银钱的人，到我来的时候，可以连本带利收回。”（太25:26-27）

两个得称赞的仆人将才干带入他们的经验及时间，他们使用了才干。第三个仆人把才干从经验中移开，也使时间对它不能有所影响。他把它们埋在地里。因此，时间不能影响才干，时间也不能使才干成长。这种情形有时也发生在我们身上。我们把自己不同的部分从时间中移开，也就是从经验中移开，所以它们就如同埋在地里，是在“坏时间”中。凯瑟琳就是个好例子。

凯瑟琳是一个31岁的律师，非常追求成就。她工作很长的时间，而且自愿接无酬劳的案件。她是个人人梦寐以求的好部属。她会做老板要求的每一件事。忽然，凯瑟琳被无故的惊慌淹没了。只要一发生这种情形，凯瑟琳就无法去赴约定好的午餐会谈，无法去购物，甚至无法出门。

当凯瑟琳到医院来时，我们诊断她有惊慌和失调的问题。经过了几次治疗，把她内在的一些问题更显露出来后，凯瑟琳开始叙述一些奇怪的感觉。她觉得自己是个青少年。她说到想出去玩，做个小孩。她也想骗过医生护士去和男人调情。

在治疗当中，我们集中注意力于凯瑟琳青少年所发生的事。她12岁时，父母亲离婚，母亲离家。她是长女，必须一夜之间成长。她肩负母亲的责任，照顾全家。她成为一个成人，从未经验过做一个青少年。她的那一部分被埋藏起来了。就好像那些岁月没有跟她其他的部分一起成长。她没有完成青少年该完成的工作。

正因为她没有完成青少年的工作，像学习和男孩子相处，她从来不知如何以女性的身份和男性相处。她有不少男性合作伙伴，但如何以女性方式和他们相处的工作，她一直没有完成。

当她经历治疗并接受12岁时的自己，是自己重要的一部分时，这部分开始和其他部分一起成长。

当凯瑟琳出院时，她发现自己可以玩得更多，更享受生命了。她对世界过分的使命感没有了，她开始约会并觉得有乐趣。她也学会向上司说不，以及拒绝其他权威，这样一来反而有更多的选择向她开门。甚至她对上帝的认识也改观了：她觉得神不再有许多要求而是更慈爱了。简言之，当这12岁的女孩对恩典与真理的经验开放的时候，这就能改变她。

12岁的凯瑟琳完成了青少年的工作，这是20年来未完成的。而时间再一次为成人的凯瑟琳效力。她不再埋在地里，不再从时间和经验中移开。

在凯瑟琳的例子中，因为失去母亲所导致的伤痕，使她的一部分从时间中移出去了。失去母亲在她12岁这个重要的年龄，意味着没有人和她一起经过青少年时期的挣扎。因此，她把青少年的部分移出了时间，在12岁就成为成人。一个没有完成青少年工作的成人，会面对各种缺失，尤其在权威和性的方面。同性的父母在青少年发展中是不可缺少的，而她没有母亲，所以12岁的她必须等待，也就是移出了时间之外。

这个事实或多或少对我们每个人都可以应用。要发展得好，我们必须有好的父母。当父母不在或者是虐待我们，我们就会把未完成的自己的那一部分移出时间之外。它被埋在地里，一直等到好时间来临，才会再被叫出来，让恩典与真理来影响它，使它正常地发展。当真我出来，在恩典的关系中发展的时候，经过时间，就可以成长。凯瑟琳的真我停留在12岁，那个时候她的假我出现，扮演成人。当她的真我在光中出现，再次融合到她的真我中时，她就成为一个真正的成人。她不用再假装了。

有些人会很清楚地记得他们在什么时候离开了好时间。汤姆是一位牧师，他这样说：

“我记得我的大哥们和其他的小孩取笑我，因为我不会做一些他们会做的事。我不像他们那么强壮，我也很胆怯。他们用恶言叫我，伤害我，到我不能忍受的地步。我记得我对自己说：“我永远也不要交朋友。太痛苦了。”那时我大概八九岁。从那时开始，我成了一个孤独者。

当汤姆成人时，孤单淹没了他。他错失了一些成长的工作。因此他的事业失败，婚姻不稳固。在经过辛苦治疗过程后，汤姆重获了他8岁时失去的对人的信任，以及易受伤的感觉。他的生命改变了。上帝原本给予他的人格开始发展，而信任也跟着他其余的才干一起成长。

有些人无法清楚地记得这种变化在什么时候发生，但多多少少，伤害和痛苦使我们把自己的某一部分埋在地里。它们被推到时间之外，到一个它们不能经验到真我之处。

当一个人的某一部分不属于时间里面，这个人的情绪成熟度会停滞在这个阶段。一位妇女无法和家人分离，因此她和别人分离也有困难。每当别人期望她什么，她觉得一定得去做。因为她跳过了一段在人际关系作选择的阶段，她把它埋在地里。因此她没有发展这项作选择的才能。受了这种影响，她无法向别人说“不”。直等到她可以向父母说“不”时，她才能处理所有其他方面的人际关系。

另外一位妇女因为有一个虐待她的父亲，成为一个很愤怒的人。她很怕父亲，以致她不愿出房门。在她青少年的后期，她成为基督徒，她觉得自己必须变好，所以那愤怒的青少年被埋在地里。

多年之后，在治疗之中，这愤怒的青少年又浮现了。她经验着当年的感觉。当她把自己的这一部分带回时间中，她发现了很多有关自己的青少年时期的美好事物。她能更享受玩耍，更有创造力，并与控制她的母亲分离。

在滥用药物和酒精的人身上，我们常会发现停滞的现象。他们情绪的发展通常停留在他们借药品、酒精逃离生活的时候。当一个人不再参与生命的时候，他就不能成长。

《圣经》对照好时间和坏时间：“凡事受了责备，就被光显明出来；因为能显明一切的，就是光。所以主说：你这睡了的人，当醒过来，从死里复活，基督就要光照你了。”（弗5:13-14）

上帝呼召我们从黑暗中出来进入光明，经历耶稣的光照。这样时间就可以成为好时间：它可以改变我们，使我们经过必要的发展。如果我们躲藏，时间就成为坏时间，因为不在得赎的时间里。

向爱我们、关心我们成长的人敞开是永远不嫌晚的。因为我们那离开时间的一部分仍然是保持原状，当它回来时，还是同样的年龄。上帝可以用我们现有的人际关系滋润我们以前从未获得的关系。不论是我们童年、学龄、或青少年时所失去的，上帝应许我们，也顾念我们：

“上帝在他的圣所作孤儿的父，作寡妇的伸冤者。上帝叫孤独的有家，使被囚的出来享福。惟有悖逆的住在干燥之地。”（诗68:5-6）

上帝可以，而且上帝的确替我们赎回时间。他经由自己的肢体，也就是他的教会，供应我们各方面发展的需要。

亲爱的朋友，盼望今天的分享能帮助我们厘清什么是好时间，什么是坏时间。愿上帝赐福给你。


8：第二次的机会

第二次的机会

第一次并不见得那么“神圣”。因为时间就是经验，我们的“现在”永远可以影响我们的“过去”。现在，我们仍然可以触及那受伤孤单的过去，好像一个小孩子。因为不论我们曾经如何，那受伤的孩子，孤单的孩子，没有训练的孩子，仍是活着的：这个“他”或“她”，仍然活在我们里面，而且是永恒的。

检视一下你对不同情况是如何反应的。有时候你的反应像是一个被拒绝而受伤的孩子。通常这个孩子没有被上帝的恩典和真理触摸过，因为他在时间之外。他没有被带入经验中，因此他不能成长，有时候我们会告诉别人“别像小孩子一样”，这是一句没有恩典的诚实话，但我们却不给他所需要的。

当上帝说他可以赎回时间，他真的可以使我们的过去改变。如果有人错过了成长的重要阶段，他不会因为时间已过去而不能成长，不能改变。我们仍然可以再次成长，不论是婴儿期的信任问题，学步期的界限问题，孩童期的宽恕，大孩子期的角色，青少年期的分离，我们都可以在成人时再成长。

如果因为伤害，我们的个性（那照神形象所造的），与时间分离了，它仍然还在那儿，而且以原来的形态在那儿。经由恩典的人际关系，真我可以再次被带到光中，到经验中，它们可以成长、成熟，在上帝巧妙的造型过程中，被赎回来。

恩典、真理和时间

我们看过了恩典缺了真理，真理却了恩典，时间缺了恩典真理会如何。当三者都存在时，我们就会以被爱被接纳的真我，经由操练、经验，而成长得有上帝的形象。

恩典、真理和时间三者都存在时，会产生像雅各所说的忍耐：“我的弟兄们，你们落在百般试炼中，都要以为大喜乐；因为知道你们的信心经过试验，就生忍耐。但忍耐也当成功，使你们成全完备，毫无缺欠。”（雅1:2-4）

正如时间有好坏，忍耐也有好坏。当我们受苦时，是真我得以成长还是假我在忍受痛苦？如果我们在上帝的手术台上，以真我面对人际关系，经由恩典，花在受苦上的时间会使我们完全；我们会成长，并经历使人得医治的改变。

耶稣在和彼得“现在”的互动中，预知他“将来”的失败，但也看到更远的将来，他的成熟：“西门，西门！撒旦想要得着你们，好筛你们像筛麦子一样。但我已经为你祈求，叫你不至于失了信心，你回头以后，要坚固你的弟兄。”

彼得说：“主啊！我就是同你下监，同你受死，也是甘心。”

耶稣说：“彼得，我告诉你，今日鸡还没有叫，你要三次说不认得我。”（路22:31-34）

耶稣超越时间，他看到现今的彼得，也看到他将来会怎样否认自己，更看到彼得失败之后会成熟，以致能帮助和他一样的人。而在这一切当中，他完全接纳彼得。

主完全接纳我们，知道我们需要时间和经历来使不完美变得完美，我们的失败不会叫他惊奇。如果我们的失败使我们惊奇，是因为我们高估了自己。因我们在恩典中站立一席之地，我们便能在经过一段时间之后获得真理。

我们需要获得的真理有很多方面，包括真我的发展、人际关系的恩典及对上帝的认识，每一方面都需要时间使其发生效果。

第二篇——与人相连

3.什么是相连？

我站在急诊室前等着救护车。警察打来的电话没有给我多少有关这项自杀企图的资料——只有病人的年龄和性别。但这已足以使我猜测。

为什么一个35岁的妇人要自杀？我想着。是不是她不认识主？或她丈夫离弃她？或她失去了孩子？什么使她觉得死是唯一的办法？

救护车来了，红灯闪烁。当他们把妇人推进急诊室，我看到她乱乱的金发和悖逆的眼光。她在挣扎——但不是为了生存。她在为死的权利奋战。

“离我远点！”她叫着，推开护士。“你们没有权利不让我死！这是我的生命，我随自己高兴。你们不能这样对我！不要这样对我！你们不能……”她的眼神呆滞，陷入昏迷。

第二天早上我巡视病人时，为她做了一次心理诊断，她看来很苍白虚弱，但我可以看得出来她很美。

“你感觉怎么样？”我问。

“糟透了，真多谢你们这些人多管闲事。”她双臂交叉胸前，看着我。

“昨晚这儿有没有人伤害到你？”

“你们没让我死，这个伤害已够重了。”她说：“我一心想死，现在连这个也做不到。”

接下来几周的辅导，使我对裘安有了更多的认识。而我对她问题的推测也一个一个瓦解了。她认识主。事实上，她在教会中是一个有委身的领袖人物。她有一位爱她的丈夫，他是一位受人尊敬的牧师。她有四个美好的孩子，一群支持她的朋友，然而她却想结束自己的生命。

裘安的内在世界和外在差距很远。她表面看来很乐观，里面却是一片黑暗。每一天她的内心都是一片黑暗，黑暗到她自己都可以看见。她每天勉强地把自己从床上拉起来，胸口因沮丧而疼痛。一切都是虚空。丈夫、孩子、朋友——对她而言都不值什么。事实上，人们使她惊恐。在他们所说的好话中，她看出有恶毒的恨意。

长长的一天拖到晚上，又是冗长的黑夜。她觉得只有睡眠是一种解脱。但最近几个月连睡眠也远离她了。她会好几个小时醒着，瞪着天花板或到另一个房间打开《圣经》，试着祷告读经。但没有一样有用，似乎上帝也抛弃她了。

到底出了什么毛病？为什么从表面看来她拥有一切，内心却觉得寂寞荒凉想要自杀？在她住院的几个星期，答案渐渐明朗。虽有许多人在她四周，她却是孤立的。她断绝了上帝和人的接触，她生活在人间地狱中。

裘安深受沮丧之苦，苦到不想活下去。但沮丧却不是她真正的问题。在过去35年的岁月中，有一些东西使她无法和上帝和人连结。裘安在成长过程中，似乎没有完成一个基本的工作，她在一些婴儿可以自然学会的事上失败了。她不能做她被创造应该可以做的事。她失败于如何与人相连。

什么是相连？

相连（bonding）是在情绪上对人产生依附感（attachment）的能力。是在最深的层面和别人产生关系的能力。当两个人有相连时，他们会分享他们最深的思维、梦想、感觉，而并不怕被对方拒绝。

瑞比是一个27岁的业务员，他因为沮丧而来找我，他不能吃也不能睡。有时候他甚至无法上班，他很绝望。

“你有没有亲密的朋友？”我第一次看到他就问。

“我有很多朋友，我和很多人一起工作，在教会也有很多服侍。我生命中有不少朋友。”

“你可以打电话给谁，他知道你最近几个星期的感觉？”我又问。

“你是什么意思？”

“当我想到亲密的朋友，我会想到真正了解我、知道我受伤，知道如何帮助我的人。”

“你有没有毛病？”瑞比说：“没有人会想知道我的沮丧！我不能告诉任何人。他们会想我有问题。”

“这就是啦！你这么沮丧甚至无法工作，而世界上没有一个人知道你真正的感觉。你怎么能期望自己的情况在一个真空中得到好转？”

瑞比看来很茫然，“我不明白你在说什么。”

亲爱的朋友，不知道您听懂了作者的话是什么意思吗？什么是相连？什么是依附感？但愿今天的分享能够让我们在人际关系中有更深一层的学习。愿神赐福给你。


9：相连，人类的基本要求

上一回我们谈到什么是相连，什么是依附感，谈到瑞比对于他的沮丧不愿意告诉别人，而作者就跟他说了。

我所说的就是相连。相连是生命中最基本的理念之一。这是人类基本的需要。上帝创造我们，并赋予我们一个饥渴——要与他与别人建立关系，我们的内心深处是一个看重关系的人。

没有和人建立起相连的关系，人的灵魂会陷于心理和情绪的问题中。不和人有相连的关系，心灵无法欣欣向荣。不论我们的个性如何，取得多少成就，不能与上帝与人相连，就会像裘安和瑞比一样使心灵受苦。

上帝所创造的宇宙中，任何一事物要成长，都需要有力量和营养。《圣经》中常以植物来描绘成长。想想植物怎么生长的。它们必须和身体之外的一个东西相连。树干连于根，根埋在泥土里，吸收养分送到树干；树干也有树枝相连，树枝有叶子，叶子吸收阳光，把阳光的能量供给植物。

也许以植物为例最有名的经文就是在《约翰福音》15章，耶稣说：“我是葡萄树，你们是枝子；常在我里面的，我也常在他里面，这人就多结果子；因为离了我，你们就不能做什么。人若不常在我里面，就像枝子丢在外面枯干，人拾起来，扔在火里烧了。”（约15:5-6）。在12节，耶稣指出我们和别人相连的重要性：“你们要彼此相爱，像我爱你们一样；这就是我的命令。”

缺少了与上帝与人的相连，我们会慢慢枯干死去，正如枝子从葡萄树上砍下来。裘安和瑞比就是因为缺乏情绪上的相连，使他们陷入沮丧的深渊而寻求帮助。

圣经根据

为什么我们对相连的需要这么强，而无法相连对我们有这么大的损伤？

上帝是一位有关系的上帝，他创造的宇宙也是有关系的。每一个事物的存在都跟别的事物有关系，每一个活着的东西都和别的一些东西有关连。

上帝并不孤单

但上帝可以与谁相连呢？只有一位上帝。答案是上帝并非单独存在。他存在——而且一直存在——在关系中。他是三位一体的上帝。他是圣父、圣子、圣灵三而一的上帝。

这三位一体的关系在《创世纪》第一章就已暗示了。上帝说：“我们要照着我们的形象，按着我们的样式造人。”耶稣在《约翰福音》17说到他与父的关系是永恒的：“创立世界以前你已经爱我了。”在创世以前，父与子的关系就是相连的。

听听耶稣如何讲他与父的关系：

“我不但为这些人祈求，也为那些因他们的话信我的人祈求，使他们都合而为一。正如你父在我里面，我在你里面，使他们也在我们里面，叫世人可以信你差了我来。你所赐给我的荣耀，我已赐给他们，使他们合而为一，像我们合而为一。我在他们里面，你在我里面，使他们完完全全地合而为一，叫世人知道你差了我来，也知道你爱他们如同爱我一样。”（约17:20-23）

这段经文中有不少重复的“合而为一”及“在里面”，耶稣强调的就是关系——他与父的关系及我们与他的关系。亲密的相连是上帝的形象中一项基本的真理。

上帝是爱

当我从《圣经》中去找上帝的属性，我还找到一些别的。使徒约翰说：“上帝就是爱”。“住在爱里面的，就是住在上帝里面，上帝也住在他里面。”（约一4:16）一切他所行的及他最重要的属性都是慈爱的。我们照他的形象而造，因此作为一个人及一个基督徒，爱是基本的特质。约翰说：“亲爱的弟兄啊！我们应当彼此相爱，因为爱是从上帝来的，凡有爱心的，都是由上帝而生，并且认识上帝。”（约一4:7）爱是上帝基本的属性，也因此是我们基本的属性。

甚至真理也在爱之下。当人问耶稣什么是最大的诫命时，耶稣说：“你要尽心、尽性、尽意爱主——你的上帝，这是诫命中的第一，且是最大的。其次也相仿，就是要爱人如己。这两条诫命是律法和先知一切道理的总纲。”（太22:37-40）

当我们了解存在的基础在于关系，因为这是上帝存在的方式，我们就会了解为什么爱是最高的道德。律法是一个结构，或一个蓝图，是为了要去爱。律法是为了让爱可以表现的一条道路。

“关系”或“相连”，是上帝性格的基础。既然我们是照上帝的形象被造，“关系”则是我们基本的需要，是我们成为什么样人的基础。没有关系，没有与上帝与人相连，我们不能成为真正的自己，我们不能成为真正的人。

再看看我们先前讨论过的植物，如果我们把根砍断，树就会倒下，无法支撑自己。如果我们将树与阳光隔绝，树就会生病长不大。如果我们不浇水，树就会枯干。换言之，如果我们妨碍它与其他创造物的关连，树不会欣欣向荣。

如果我们要成长并茂盛，我们必须要根植于爱中。我们需要将上帝的爱和人的爱作为我们长大结果的“养分”。我们不能想象把一棵树放在纸盒中或留在车房里，树会长大开花。树不久就会死掉。要成长，一定要有阳光、水分及营养。

我们有时候以为自己可以供应一切生长所需，不需要别人。以为在情绪及灵性的孤苦中，我们仍然可以成长。这个与宇宙基本性质相背的想法，会造成严重的问题。

当关系破裂

亚当和夏娃被造时，是和上帝及彼此互相有关系的。从时间的一开始，上帝就将一个基本价值放在人际关系中。他看着自己所创造的人说：“那人独居不好。”因此他造了一个配偶“帮助他”。

亚当、夏娃和上帝有一个不会破裂的关系，他们彼此也有一个不会破裂的关系，他们可以做完全的自己，没有冲突，没有纷争。他们所有的需要都满足了，他们存在于一个完美的关系中。

然而亚当夏娃违背了上帝，他们吃了不该吃的果子。于是他们落入与上帝隔绝的情况。他们分开了，不再有所需要的基本人际关系，这使得他们被推入一个孤立的情况中——孤立于上帝，孤立于彼此。他们成为在痛苦中的人。

从这时候开始，疏离就成为我们最主要的问题。本来有完全的爱，现在则是孤立和恨取而代之。

破裂的关系成为我们最主要的问题，这点从《圣经》中的救赎可以看出。《圣经》称之为“和好”；“因为父喜欢叫一切的丰盛；在他里面居住。既然借着他在十字架上所流的血成就了和平，便借着他叫万有，无论是地上的，天上的，都与自己和好了。你们从前与上帝隔绝，因着恶行，心里与他为敌。但如今他借着基督的肉身受死，叫你们与自己和好，都成了圣洁，没有瑕疵，无可责备，把你们引到自己面前。”（西1:19-22）福音就是关系的重建，也就是相连所包含的意思，相连使我们与上帝、与人、与自己连结。

因为我们活在一个堕落的世界，我们不会天生就能相连。那是必须费力得到的一种发展过程。没有经过相连的过程，我们注定要孤立与隔绝。不仅不再成长，我们会恶化。

物理学家有一种形容这种情况的图形，他们称之为热力第二定律。这个定律是说，在一个封闭的系统，如我们的宇宙，可用的能量会渐渐用尽。当能量渐减，无秩序会渐增，没有外界能量的注入，宇宙会渐渐混乱。物理学家称之为停摆。太阳、星星和充满在宇宙中的星球会一个接一个地冷却，成为黑暗的集团，能量分散在太空中，不再能用。它们达到了物理学家所谓的“最大乱度”。

亲爱的朋友，不知道您是学物理的吗？您听过这个说法吗？盼望今天的分享能够帮助我们，让我们知道我们原来应该与神和彼此之间相联系的，但愿今天的分享能够让我们回到神的面前。愿神赐福给您！


10：最大乱度

在心理学和属灵的领域，这个定律也戏剧化地运行着。如果一个人被孤立，他的世界会渐渐混乱。他会达到“最大乱度”。

苏珊是28岁的图形设计师，她为了沮丧来看我。她说她从有记忆以来就得了沮丧症。

当她大学毕业，沮丧更严重了，她说过去几年，她混乱得令她自己颤抖。有时她的情绪令她觉得一片黑暗，甚至无法想事情，有时她还会听到脑中有声音。

接着几星期，我了解苏珊在农场长大，她在五个孩子中排行第三，有两个姐姐及两个弟弟。她母亲供应了她身体上的需要，但因为是大家庭，及需照顾只比她小一岁的生病的弟弟，所以经常精疲力竭；她父亲一周工作八十小时，孩子的事都交给太太。

常常孤单一人的苏珊，经常对自己所住的环境和自己产生困惑，也有很大的恐惧。她怕陌生人，不敢对陌生人说话。她怀疑自己是否真的得救，是否神恨恶她的罪恶思想，是否自己正走向地狱。

苏珊从未和任何人产生相连感，正像其他与人隔绝的人一样，她也有“妄想症”的恐惧：她怕别人恨她，会伤害她。

渐渐地，经过个人治疗的数个月，她加入一个小团体。当她信任团体中的人后，她开始在教会中接触别人，因为她有足够的安全感，她开始有相连感，有归属感，她的妄想症消失了，甚至还结交了几位亲密的朋友。

接触别人的结果，她的沮丧渐渐好转。偶尔她仍会觉得忧虑，但她不再有以前那种黑暗和恐惧。她也想得更清楚了。总而言之，她把热力第二定律反转过来了。当她和别人相连，不再是封闭的系统，她得到新的力量向前走，并掌握自己的生命。

发展的远景

如果一切都正常，我们在婴孩期就会自然地产生相连感。当我们出生时，我们从一个温暖、潮湿、漆黑，令人安心的环境进入到一个冰冷、干燥、光亮，令人不安的地方。我们从妈妈的子宫——那里可以自动供应我们一切需要，到一个世界，是必须依赖会出错的人，来照顾我们的需要。在我们滑出子宫颈进入光亮的一刹那，我们就处在震惊的孤立情绪当中。

你只要看看新生儿，就可以知道那种完全孤立的样子。然后母亲接过婴儿，抱他，对他轻轻说话，忽然婴儿经过一种改变。他不再尖叫，他的肌肉放松了。他转向母亲寻求温暖，食物和爱。他情绪上与母亲的相连开始了。

随着时间，孩子逐渐把母亲的照顾溶化为自己的一部分。他开始存积被母亲安慰的记忆。好像孩子把母亲放入自己的记忆中。这种溶为己有的行为，使他得到越来越大的安全感。他有了一个仓库，存积爱的记忆，在母亲离开时他可以去汲取。

一个“自我安抚”的系统建立起来了，一个孩子可以在母亲离开时，仍然和她有关系，因为她爱这个孩子。他不会马上就有这个系统，因为他还没有足够的爱的经验。经过千百回的接触，记忆的足迹终于被建立起来。

当这样的关系越来越强，孩子就踏入了另一个里程碑：他达到了“情绪对象的恒常性”。这个意思就是孩子可以恒常地经验到自己是被爱的，即使爱他的人不在。并且他可以去爱不在的人，这个人是他已溶为己有的。

如果你曾经有过想到所爱之人所产生的温暖感觉，你就知道这宝贵能力的丰富。如果当你害怕或在痛苦中，你想到爱你的人而得到勇气、希望，你就是拥有情绪对象的恒常性。这个现象使得三岁的孩子可以一个人在后院玩而不惊恐，或是一个公司主管在办公室独自一人不要太太陪。他们都感到情绪上的安全，即使他们都是独自一人。

这就是耶稣在灵性上所求的，他求父在我们里面，他的爱也在我们里面。神对待我们的方式是一致的。正如孩子发展出“情绪对象的恒常性”，我们发展出“属灵对象的恒常性”。当我们重生时，我们开始将神的记忆溶为己有。

当我们听到《圣经》作者一再提醒人们要“记念”耶和华所做的，他带领以色列人从这里到那里，他又从这样那样的敌人手中拯救他们，这实在令人振奋。神唤醒我们属灵经历的记忆，使我们得到激励，与他继续向前进。我们建立对神的“属灵对象恒常性”，就是经由一年一年不断信靠他所存留的记忆。

一个孩子与母亲之间情绪的相连，始于孩子体内各种生理的、心理的、神经的过程。当他被养育时，他的身体和情绪开始发展。神按立母亲成为“使婴儿进入生命”的人，而养育的过程是神圣的。心灵的相连，驱使孩子进入人的领域，孩子也发展出对人类的归属感。

虽然自古以来母亲直觉地知道与孩子相连的重要性，直到这个世纪科学家才开始研究这些现象。1949年有一个对育幼院做的研究。这些婴儿身体的需要都被满足了。饿了有人喂，尿布湿了有人换。然而因为照顾的人手不足，只有一部分婴儿被抱及有人对他们说话。没有被抱的婴儿显著地有较高的生病率及死亡率。而且，他们心理的成长不是缓慢就是停顿。这个研究，加上其他类似的研究，渐渐证明当婴儿缺乏情绪的相连，他会生病或死亡，而成长也会受阻碍。

如果婴儿在第一年相连得好，第二年他会开始学习一些独立。然而在这个阶段，相连的过程一样重要。他需要情绪的安全感才能去尝试他新发现的独立。在稳固的相连关系中，他学习分辨好与坏，以及如何面对失败。

这安全感驱使他到团体，建立与朋友的相连，使他渐渐有自信，成为团体中的一份子。当他在团体中感觉不错时，他可再建立更进一步的情绪连结，首先与同性，然后与异性，开始有约会的关系。

几年以后，他会需要一个足够与朋友或家人的依附，使他能离开家庭，去上大学或开始谋生。在那里他会需要朋友，帮助他进入成人世界，在那里他会形成情绪的依附，支持他继续生活，成为往后的燃料。

亲爱的朋友，今天我们的学习相信一定给你带来很大的震撼。看到一个孩子怎样从小来学习相连跟依附，怎样逐渐长大成人，进入到成人的世界，多么美好。盼望今天的分享带给您帮助。愿神赐福给您。


11：相连的重要性

相连的重要性

越来越多的研究显示，缺少相连会影响人疾病恢复的能力。这些疾病包括癌症、心脏病和中风。有一个研究心脏病复原的情形显示，让病人照顾宠物，他会复原得比没有宠物的病人快。

最近心脏病学界有证据显示，病人的情绪与病人会不会发病有很大的关系。实验证明，病人血液中的化学性质会因为有苦毒的思想而改变。现在医生的处方中包括训练病人变得更慈爱、更信任别人。一个人去爱和与人连接的能力为自己心理、生理奠定了健康的基础。

研究指出，当我们在一个爱的关系中、相连的关系中，我们就生存和成长。当我们孤立，我们就慢慢死亡。

《圣经》上很多地方说到我们的“心”会影响我们的生命：

“你要保守你心，胜过保守一切，因为一生的果效，是由心发出。”（箴4:23）

“心中安静是肉体的生命，嫉妒是骨中的朽烂。”（箴14:30）

“心中喜乐，面带笑容；心里忧愁，灵被损伤。”（箴15:13）

“困苦人的日子，都是愁苦；心中欢畅的，常享丰筵。”（箴15:15）

“喜乐的心，乃是良药；忧伤的灵，使骨枯干。”（箴17:22）

“人有疾病，心能忍耐；心灵忧伤，谁能承当呢？”（箴18:14）

我们情绪及心理的健康决定于我们的心，而我们的心又决定于我们与别人及神如何相连。《圣经》早已告诉我们。现在科学又证明给我们看。

如果我们进入世界，学习依附别人，信任别人，我们就开始在情绪、生理、心理上发展。我们就会照着创造者的计划成长。但若我们不能学会和人相连，我们的成长会受阻碍，我们可能会遭遇像泰瑞一样的问题。

泰瑞是个27岁极为成功的房地产中介，有自己的公司，又在城里成立了很多办事处。他已婚，有一女二男。他因为压力日增及忧虑来寻求治疗。他越成功，压力越大。他想问题直接和工作有关。

“祷告和读经都没有用，”他承认，“不会减轻我一分一毫的压力。”

当我们看他的生活时，我们发现一项令人吃惊的事实：他的工作并没有为他增加压力，而是压力驱使他工作。每次他觉得有压力和痛苦，他就去工作。工作保护他避免痛苦。在工作中，他有主控权，在工作中，他可以表现，但他年纪越大，越容易达成自设的目标时，他的满足感就越少，也越容易痛苦。

我们把注意力转回到家庭生活。泰瑞说他和妻子结婚，是因为她的“美丽、个性、天真及头脑”。他非常没有安全感，甚至不能忍受她离开视线。每次他离开她，他就陷入沮丧中。沮丧至极，他甚至会忘记太太的长相，而必须看着她的照片，才能记起她是爱他的，讽刺的是，他和她在一起时，他又不觉得和她很亲密。

有一天当我们在探讨泰瑞最近一次的沮丧时，发现他的沮丧似乎有一个无底洞这么深。忽然，泰瑞哭出来，极为恐惧地说：“我要我的妈妈在我里面！她应该要住在我里面而不走开的！”泰瑞从来不知道有关“对象恒常性”的书，但他的灵里知道他缺少什么。

泰瑞开始去教会的一个支持团体。他对其中几个能信任的男人打开心门。当他说出自己的问题，并听别人分享他们的事情，他渐渐开始与人有联系。这种与人的依附感使他得到安慰。经过一段时间，这安慰就常驻在他里面了。他发现无论他在哪里，他都可以被爱。

他和朋友相连的能力也带入了他的家庭生活。他第一次可以同情他妻子对儿子行为问题的关心，以及倾听女儿对功课及男孩子的抱怨。他们的关系靠近了。他以前和男孩子玩足球，但现在越来越可以和孩子更亲密：他们可以表达感情，而他们行为上的问题也慢慢解决了。

在我们最后一次谈话时，泰瑞说：“我不知道神怎么工作的，他使我和别人发生联系，而解决了我的痛苦。但我仍希望他用更简单的方法。”

小心假老师

如果你没有学会和你出生的家相连，通常不会有“更简单的方法”。不幸的是，有些属灵的牧师使它变得更困难。

不知有多少次我看到受伤、孤立的人因为基督徒辅导的帮助，开始了解他们情绪上对人的需要。当他们开始对其他肢体敞开时，他们才第一次了解了《加拉太书》6章2节所说的：“你们各人的重担要互相担当，如此就完全了基督的律法。”

然而基督徒领袖会告诉他们，这种重视“关系”的教导是人文主义，他们应该“单单依靠神”。这种劝告对受伤的人可能造成很大的伤害。

当《圣经》告诉我们，我们需要爱和依附感，属灵领袖怎么会说注重关系是错的呢？基督教导我们，全律法都包括在爱神和爱人如己里了。

我想基督会指着这些领袖说：“他们把难担的重担，捆起来搁在人的肩上，但自己一个指头也不肯动。”（太23:4）他们阻止受伤之人去找寻了解他们痛苦的人，而自己又不做什么去减轻他们的痛苦。

这些教师少了成圣的“关系”面。成圣是我们与神、与人、与自己都和好。这三者之中任何一方面关系破裂，我们都会有麻烦，反关系的教导不是来自于神。使徒约翰说：“我们因为爱弟兄，就晓得是已经出死入生了。没有爱心的，仍住在死中。”（约一3:14）我们能爱神却不爱人的教导是异端。“人若说我爱神，却恨他的弟兄，就是说谎话的，不爱他所看见的弟兄，就不能爱没有看见的神。“（约一4:20）

这些教师关心规条和理论的正确，更甚于关心人的伤害。耶稣说：“我喜爱怜恤，不喜爱祭祀，你们若明白这话的意思，就不将无罪的当做有罪的了。”（太12:7）基督徒中的受伤者需要怜恤和爱，却被告诫远离“关系”，要自我牺牲以得痊愈，没有比不含着怜恤和爱的神学更远离神的心意了。

耶稣所引的“我喜爱怜恤，不喜爱祭祀”出自《何西阿书》6章6节。“怜恤”的希伯来文有“归属之爱”或“忠诚之爱”的意思，它强调“属于在爱中关系的双方”。

当我们开始了解人的情绪有相连的需要，我们会明白为什么这么多人在挣扎，以及为什么孤立能造成成长是不合《圣经》的。像泰瑞一样，很多人可能在忧虑、压力中挣扎许久，直到他的心深深扎根于爱中。

亲爱的朋友，盼望今天的分享能够帮助我们对于相连有进一步的认识。愿神赐福给您！


12：依附的好处

依附（attachment）有很多好处，我一下子想到三项：与神和人有依附或相连的人，会有一个好的道德基础；他们也有处理压力的较大能力，以及他们的成就比较有意义。容我解释。

道德基础

《圣经》谈到道德是基于爱，不是基于原则规条。如果神创造我们是会对神对人产生相连需要的话，则当我们在外流浪时，我们会感到失落及痛苦。

好母亲不会因为“应该”而抱孩子。她因为看到孩子不舒适而去安慰他，她爱他。一个朋友不会因为“应该”而拜访朋友，她会因为对方的病痛而去安慰她。只有怜恤驱使我们真正付出牺牲的爱。

《圣经》多处记载，耶稣“怜悯”他们。希腊字的“怜恤”有“很深的依附和同情”之意。耶稣给予人们的，不是他觉得他应该，或那是一件对的事，他给予深深的同情，分享别人的感情，那是从依附才能产生的。

有时候我问一组人：“如果我给你一个球棒，而你可以打我，你会打我吗？”通常他们说不会。

“为什么？”

“因为打人不对。”有人回答。

“因为你会痛，我不希望你痛。”另一人回答。

“你会相信哪一个人？你会把棒子给谁？”我问小组。

他们很快回答，那个怕我痛的人最不可能打我。那人有同情的能力，他会体会我的感受。

我们常做一些我们知道不对的事，规则不会叫我们守规矩。爱才能使我们有道德规范。我们想到我们可能伤害爱我们的人，而不是想到我们必须守住那些规条。

处理压力的能力

当人有好朋友支持时，他们更能够处理压力的情况。

这种说法是我不久前才学到的。我看到两个有钱人，他们都很有成就，在他们的领域很受尊敬。两人在社区及教会都很活跃。他们都有很多很多朋友。然而，在同一星期，他们都破产了。在后来的几个月中，他们的妻子都离开了他们，孩子们都去和母亲同住，他们之间的相似之处到此为止。

第一个人沮丧到想自杀。他把自己关在屋子里几个月，也不回复朋友的电话。因为无法处理沮丧，他开始服用药物，连药物也无法解决他的痛苦时，他离开了此地。

第二个人也沮丧，但他找了几个朋友开了一个会。他告诉朋友们，他非常需要他们帮忙来度过未来几个月，他要求朋友请他吃午饭，以便在不同的日子中给他打气，使他重振旗鼓。他找辅导来帮助他克服婚姻失败、失去孩子的沮丧。一年之后，他东山再起，也开始重建自己的生活。

这两个人不同之处不仅在于他们如何处理危机。他们依附的情形有根本的不同。第一个人从来不让自己需要别人，他没有深的依附。在大灾难发生时，他是孤单一人，甚至不知从哪里去找寻帮助，因为他与人的相连太浅。

第二个人是以前酗酒，曾与一群人在戒酒中心好几年。他学习过与人深深依附的重要。他知道从别人以及从神来的帮助可以支持他。在他里面有一个热爱人的灵，而非只爱财富及成就。结果就是他能跨出去，汲取别人的力量。他与神与人的相连，使他渡过难关。

有意义的成就

与人相连者比较能忍受孤单，并能利用独处的时间作建设性的事。单独一人并不意味着孤立。正如前述的“情绪对象恒常性”，与人相连者内心有对所依附对象的爱，这爱储存在情绪的槽中，而它会自行繁衍一生之久，越来越多。因为他们不怕独处，所以他们可以完成较多的事。

他们也知道工作的真正理由，他们不是为了囤积更多的拥有物而工作。他们不是为了逃避痛苦而工作。他们为了人类的大家庭而工作。

有一个做房地产的人抱怨他的工作没有意义。他只是在赚钱，他情绪上与人分离，成就感完全是工作取向的。另一个注重关系满有爱心的人说到他的房地产工作：“我爱我的工作。我可发挥所长，建立一个好社区，很多家庭可以好好养大孩子。我喜欢那种使别人有一个好生活环境的感觉。”两个人有相同的工作，但对工作的看法真是有天壤之别。

与人相连使人的成就有意义。更进一步，相连使我们的发展有燃料可用。学习如何与人相连使我们更有能力依附别人，使我们发展成为神设计的人。

但我们如何学习“如何与人相连”呢？我们先看，如果我们不能与人相连，会有什么后果？再来看如果成长过程中失去相连，要如何获得？

当我们不能与人相连时

不能和人有情绪上的依附的人，永远处于饥饿状态中。他们有一个不被满足的需要在心中呐喊，这些人通常经过三种孤立的阶段。因为人对“关系”有一种自然的需求，当他们无法与人相连，第一个阶段就是抗议。他们抗议没有“关系”，他们觉得伤心和生气。如果你怀疑这一点，只要看一个孤独的孩子或一个被弃的失恋者。

孤立者所感受到的痛苦是一件好事，因为它指出一个重要的需求，耶稣在登山宝训中说：“饥渴慕义的人有福了，因为他们必得饱足。”（太5:6）如果我们的生活已经完美，我们不会寻求神。如果我们不觉得饥饿，我们有可能会饿死，因为我们不吃。

如果孤立太久没有解决，抗议者会进入第二阶段，就是沮丧和绝望。对需要能被满足的期望渐渐枯萎，好像植物没有水一样。沮丧的人看起来毫无盼望：两眼无神，肩膀下垂，面容疲累。他们渴望一些得不到的东西。

事实上，这仍旧是一个好的阶段。因为沮丧者仍然和自己的渴望有接触；他们只是感觉他们永远得不到。“所盼望的迟延未得，令人心忧。”（箴13:12）沮丧者心忧，因为他们对“关系”的需求得不到回答，但他们仍然感觉到那个需求。

如果沮丧和绝望延长太久，没有一个人介入使他的孤寂得以纾解，第三个阶段就是会产生分离。在这个阶段的人，不但与自己的需要分离，也与外面的世界分离。他们从根本上与自己分离，甚至不觉得自己活着。

我的一个女病人觉得有一种要割自己的催促。她这样形容自己的分离感：“如果我不能感觉痛，我就觉得里面死掉了，所以我要割自己，以便知道我还能感觉。”这种自我毁灭听起来很极端，但这的确是保持活着的一种尝试。她想要知道自己至少在身体上是活着的，因为在情绪上，她觉得已经死了。她是与人分离的。

在社会中比较被接受的人，像是成功的企业家，追求成就，得到奖励，赚取高薪的人；然而他们的妻子儿女却有不同的故事要诉说。

亲爱的朋友，盼望今天的分享能够带给你更多的提醒，让我们来学习如何相连、依附，成为一个健康的人。


13：不能相连的症状

沮丧

上一章你们看到的裘安就深受沮丧之苦。她形容沮丧“像一片黑暗在内心深处，你好像可以看到。”

沮丧是心理上的失去秩序，伴随着伤感，没有活力，思想困难，难以集中注意力，胃口特别差或特别嗜食，失眠或特别嗜睡，有颓丧绝望之感、自杀的想法，甚至企图自杀。沮丧的原因有可能是一个人想抑制悲伤及怒气——这是神所给予的两项要素，用以抗议爱的缺乏。

沮丧有时候巧妙地以异于裘安所描述的黑色出现。它以灰色面具出现。沮丧的人失去情绪的功能；他们生命的色彩也褪去了。他们的世界看来一片灰沉。许多沮丧的人偏好阴沉的天气，因为与他们的心情相仿。有时候大太阳反而使他们更沮丧，因为阳光与他们的内心形成更强烈的对比。

沮丧的人对做事没兴趣，也不喜欢和人在一起。因为社交不能解决他们需要的根本问题，他们在一群兴高采烈的人中显得更疏离。因此他们从社交和人际关系中隐退，这又使他们的孤立更恶化。

无意义之感

不能与人相连的另一个症状是觉得没有意义。孤立的人觉得生命没有意义，他们急于在活动或事工中找寻意义，然而这却常使他们更孤立。他们缺乏生命的真正意义，也就是爱。有一位单身男士这样说：“我努力工作，赚了很多钱，也很成功，但这没什么意义。我没有人分享这一切，我觉得很空虚。”

这种无意义的感觉通常发生在人失去关系，又还没有找到取代者时；在失去时，不但有悲伤，还会走向孤立。他们把自己从人的身边抽出。自己想象一个无意义的生活，并希望自己被驱使有自杀的想法。他们不知道与人不能相连是根本问题。

罪恶感及坏的感觉

要了解这个症状，我们必须了解情绪世界的基本事实：一个孤立的自我，是一个坏的自我。事实上，孤立的人不是坏人；他们只是认为自己坏。一个孤单的人似乎是不被爱的，而这也就是他们诠释成的“坏的自我”。

孤单的人感觉不好或有罪恶感，因为他们感觉不被爱。他们的头脑这样解释：我觉得孤单，因为我不被爱。如果我不被爱，一定是因为我不可爱。我是坏的，否则会有人爱我。

我们从别人身上建立自我价值。一个觉得“好”的婴儿，是被喂饱，换过尿布又被抱的婴儿；一个觉得“坏”的婴儿，是饥饿，尿布湿了、不舒服的婴儿。这些感觉在人里面形成对自己的看法。我们在情绪的记忆中都存留这种最早期的思想。当我们孤单时，我们会感觉自己是“坏”的。

这造成了许多人的问题，因为他们会感觉好像做了什么错事才使自己感觉不好。他们有罪恶感，而想尽办法去缓和这种感觉。他们认罪、认罪、认罪，他们读经，参加成人主日学，做义工帮助无家可归者，然而他们还是不觉得被饶恕。他们之所以不觉得被饶恕，是因为问题不在罪，而是孤立与疏离。

沉溺

沉溺是身体上一种强迫性的需要；换言之，某人一定要有某样东西才能生存下去，就像酒精、尼古丁或一些食物。但也有人沉溺于某种活动，如性、赌博、工作、破坏性的人际关系、宗教、成就、或追求物质主义。然而这些东西和活动永不能使人满足，因为他们不能解决问题。我们没有这些东西也可以活得很好，我们实在不需要这些酒精、药物。

然而我们真的需要关系，没有它我们不能活得很好。记得神在伊甸园怎么说：“那人独居不好。”

就像其他症状一样，沉溺也只是真正需要的虚假解决办法之一，是由私欲来的。正如保罗在《以弗所书》四章中所说的：

“（外邦人）心地昏昧，与上帝所赐的生命隔绝了，都因自己无知，心里刚硬。良心既然丧尽，就放纵私欲，贪行种种的污秽。你们学了基督，却不是这样。如果你们听过他的道，领了他的教，学了他的真理，就要脱去你们从前行为上的旧人。这旧人是因私欲的迷惑，渐渐变坏的。又要将你们的心志改换一新。并且穿上新人，这新人是照着上帝的形象造的，有真理的仁义和圣洁。”（弗4:18-24）

治疗沉溺的问题需要容易感受并谦卑自己。沉溺者必须承认自己没有力量，以及对神对人的需要，他们也必须软化他们的心去面对他们伤害的人，并了解自己的私欲。沉溺并非真正的需求。它只是真我需要的代替品。重要的一步就是去找出真正的需求，而它通常以私欲为假面具出现。真正需要中的一项就是与人的相连与依附。

情绪上孤立的人没有和人的关系，所以他们只好去寻找别的东西，撒旦说服他们，以为他们真正需要的是食物或性，他们整个生命就绕着这些打转。然而他们真正的需要是要被爱充满，以及与神和人发生相连。

当内心的饥渴被爱的关系满足时，外在沉溺的驱使就会消失。并非所有的沉溺都由孤立引起，但很多都是。如果一个人无法与人相连，他会去和一个妓女相连，和酒瓶相连，和冰激相连，而内心要求关系的饥渴仍在呐喊。

有一个沉溺于食物的妇人这样说：“我记得第一次我选择打电话给某人而不去吃东西。我可以感觉到拉我走向冰箱的强大力量，但我把它解释成把我拉向爱的力量，所以我打电话给一位组员，去了她家，我感受到真正的关爱温暖，我就不再觉得饿了。自从那一次，我就学着这样做，越来越发现我要的不是食物，而是爱。”

扭曲的思想

记得热力学第二定律说到，任何系统若不受干扰，经过一段时间，会越来越混乱。这就是情绪孤立时所发生的情形。当人孤立于别人时，他们的愤怒、悲伤和沮丧开始干扰他们的思想过程，他们负荷过重，思想就开始扭曲。

偏执妄想症是一种心理失序。它的特征是过分或无理地怀疑别人。这是思想扭曲的形式之一。人内心的孤立是如此之大，他们感觉被痛苦袭击而必须向外发出。他们害怕别人要害他们而不能相信别人。因此他们躲避别人而更孤立自己。

偏执妄想症者不会自行变好。你不能只是告诉他们“改变思想”。这是一个孤立的任务，而孤立就是问题的所在！

孤立的人会有各式各样的妄想，来解释他们内心的痛苦。他们必须使痛苦合理，而唯一的方法就是想象世界正如他们内心所感觉的。当他们的内心世界改变，他们对外界的认知也会随着改变。

伤害永远混淆我们的思想。大卫在《诗篇》七十三篇中说得好：“因而我心里发酸，肺腑被刺。我这样愚昧无知，在你面前如畜类一般。”（诗73:21，22）当大卫受伤，他说自己“愚昧无知”并且“如畜类一般”。

亲爱的朋友，你能够想象大卫看待他自己的那种想法吗？盼望今天的分享能够带给你新的看见。愿神赐福给你。


14：缺乏相连的生命之缺失

在上回我们谈到，当我们不能与人相连的时候，我们会产生很多的问题，像你会上瘾，比如说喝酒，赌博，吃食物，甚至于你会有罪恶感，或者是坏的感觉，而这些都是因为我们没有跟人相连。

今天让我们继续谈还会出什么样的问题。

虚空

人若与上帝与人没有相连会感到非常空虚。空虚是人类最痛苦的一种情绪。空虚的人不能感觉自己对爱的需要，也不能感觉别人对他的爱。

也许有人全然爱他们，但除非他们感觉爱的需要，并对爱有回应，否则他们仍会感到空虚。只有当他们感觉爱的需要并且回应的时候，他们内心的爱才会开始成长。

保罗说明了和人相连能产生何等的安慰：

“我们从前就是到了马其顿的时候，身体也不得安宁，周围遭患难，外有争战，内有惧怕。但那安慰丧气之人的上帝借着提多来安慰了我们。不但借着他来，也借着他从你们所得的安慰，安慰了我们。因为他们把你们的想念、哀恸和向我的热心，都告诉了我，叫我更加欢喜。”（林后7:5-7）

保罗向我们显示了道成肉身的爱，这爱也能帮助我们。保罗有一个需要；他很沮丧。上帝派提多来安慰他。上帝透过人际关系来触摸保罗。上帝安慰保罗，但提多却是上帝伸出的手臂。

比比上帝的方法和某些人的方法。这些人告诉受伤的人他们不需要别人，他们只需要祷告读经！这就像是砍断了上帝的手！雅各提醒我们人不只有灵性的需要：“若是弟兄或是姊妹赤身露体，又缺了日用的饮食，你们中间有人对他们说，‘平平安安地去把吧！愿你们穿得暖吃得饱’，却不给他们身体所需要的，这有什么益处呢？”（雅2:15-16）许多时候人有情绪上的需要，而非身体的需要而已。他们需要一个人出现在他的面前，这就是上帝爱他们的方法。

但是受伤的人必须回应别人的爱，唯有这样相连才会填满内心的空虚。与人相连的经验会使人被充满。

《圣经》一再说到充满，保罗在《以弗所书》这样说：“使基督因你们的信，住在你们心里，叫你们的爱心，有根有基，能以和众圣徒一同明白基督的爱是何等长阔高深，并知道这爱是过于人所能测度的，便叫上帝一切所充满的充满了你们。”（弗3:17,18）我们空空地来到世界，上帝的爱使我们充满。

悲伤

缺乏相连不但导致缺乏喜乐，也会产生很深的悲伤。喜乐来自与上帝和人的关系。“我们乃是与父并他儿子耶稣基督相交的，我们将这些话写给你们，使你们的喜乐充足。”（约一1:3-4）当我们孤立于上帝和人的时候，是不可能喜乐的。

害怕亲密

对不知道的事我们自然会害怕。从未与人深交的人，会害怕亲密，避免与人亲近。

不真实感

有些人完全与世界脱节，他们对周围有一种不真实感。因为上帝所创造的是有关系的世界，人只有从关系中认识自己的真我。如果人不能与上帝与人相连，他们不能经验到什么是真的。这会使他们产生不真实感。他们问自己：“我真的在这里吗？”然后以砍或捏自己确定自己仍然活着。不真实感很常见，但若不了解，会很吓人。活在不真实中是很令人害怕的。

惊恐

惊恐是忽然发生强大的恐惧。许多人被惊恐袭击是因缺乏相连的根本问题。人类的心灵必须与人相连并充满爱。有些人的空虚大到好像真的掉到一个黑洞里。当他们靠近全然孤立的黑暗时，他们感到惊恐。这是人类已知最恐怖的经验。

愤怒

愤怒，狂怒，或不可控制的怒气，常是孤立的症状。记得前面司坦的例子吗？他因为不能控制的怒气来寻求治疗。只有当他面对事实，知道自己里面有一个孤单的地方，并且只有当他感觉被爱被接纳时，他的愤怒才会消失。另外一个明显的例子是，当婴儿没人照顾时，他会表现出愤怒。当我们长大，大部分人会掩饰这种愤怒，而以嘲笑或身体的疾病，因这是社会可接受的。愤怒是对孤立自然的抗议。

过分照顾别人

有些人和别人亲密的唯一方法就是去照顾别人。我们不会以为照顾别人的人需要照顾。他们总是把别人的需要放在第一，他们看起来很强壮。然而在照顾者的面具底下，其实他们渴望关系。

人只有把真我带入关系中才会真正满足，真我的一部分是一个有需要的我：如果我们一直付出而不领受，我们是在拒绝部分的真我。因此过分照顾别人也是无法与人相连的症状。

幻想

幻想是因心理的需要而在心中创造不实际的形象。心理的需要就是依附。无法交到真朋友的人，就会在幻想中创造一个。

深度的孤立导致过度的理想和罗曼蒂克的思想，孤立的人无法经验到真实，所以他们逃避到幻想中。幻想中的关系是安全的，但永不会实现。幻想加深孤立，真实的相连则能够治愈孤立。

亲爱的朋友，刚才我们谈到的这些例子，比如说愤怒，过分的照顾别人，甚至惊恐以及幻想的毛病，不知道对您有什么特别的感受？盼望今天的分享能够让我们更加地认识自己，让我们想想自己是不是与人相连了呢。愿神赐福给您！


15：相连的障碍

有一首流行歌曲说：“需要人的人是世界上最幸运的人。”“需要”是我们的立足点，因为那是上帝和别人与我们相会的起点。只有从需要中，我们可以接受及满足。“虚心的人有福了，因为天国是他们的。”（太5:3）

如果相连就是治疗的方法，为什么我们不去做呢？如果这么简单就好了。人类堕落以后，有许多阻碍我们与人相连的问题。让我们来看看。

过去的伤害

当我在读研究所时，班上同学发现了一只在街上流浪的德国牧羊犬。小狗脱水又营养不良，满身伤痕。我们把它带回家照顾。头一个月，小狗不理我们。每次我们走进，它就发抖。每次我们伸手想拍它，它就缩到角落。它已学会人的手是用来打它的。它所知道的世界令它害怕。

小孩也是一样。当我们来到世界，我们完全依靠父母。肚子饿了他们喂，尿布湿了他们换，害怕时他们安慰。从他们身上，我们发展出对世界的观念及对人的信任。我们爱，因为父母先爱我们。“我们爱，因为上帝先爱我们。”（约一4:19）

如果照顾者爱我们满足我们的需要，我们就会发展出“信任的肌肉”。我们看世界是一个值得信任的地方。用发展的术语来说是“基本的信任”。

但如果我们的需要没有被满足，如果我们被忽视、遗弃、毒打、虐待、批评、厌恶，我们信任的能力就被伤害了。而我们与人相连的能力是基于我们需要别人。如果这个能力受损我们就有麻烦了。这可说是生命之药。

反言之，如果我们发现世界是可信任的，我们会学习到有需要是一件很好的事，它会给我们带来很多的好东西，像爱。我们也得到越来越多，因为我们越来越信任和依靠。有的还会更多；爱人的会寻到更多爱。

如果我们发现世界是不可信任的，我们会学习到信任别人及表示有需要，是一件愚笨的事。我们会相信要生存就不能依靠别人。

上帝给我们记忆，使我们去再次获得好东西而避免坏东西。如果我们碰了火炉，就会避免再碰；小狗挨了打，再看到人把手举起来会躲。

我们学习到世界是什么样的，于是我们去适应世界。我们建立一个人际关系的蓝图，并知道它如何运作。问题是我们建立的蓝图可能在受伤害的基础上，后来我们长大了，却忘了更新数据。二十岁的蓝图成为我们以后与人相连活得更丰盛的阻碍。

扭曲的思想

我们对世界的观念有时像过时的地图。虽然曾经对过，但不再如此。然而由于缺乏经验或知识，我们不会更新它，仍然用它来找寻道路与方向。

（1）对自己的看法：

“我是坏的。”

我们前面说过一个孤单的我会觉得自己是个坏的我。而缺乏相连是罪恶感的根源。孤立的人在单独时会感觉不好；他们感觉不好就会离开人。离开人感觉就更不好，这是恶性循环

“我不可爱。”

这个人感到爱的需要，但同时也觉得自己不配。事实上，这人感到自己“不被爱”而将之解释为“我不可爱”，世界上有些最可爱的人觉得自己不可爱，只因他们从未被爱过，其结果就是孤立。

“我里头有些东西把人吓跑了。”

许多人确信自己里面有些内涵是不好的，而这样的内涵使得别人远离他们。这样的感觉可能追溯到许久许久以前，那时他们是一个在不被欢迎的情形下诞生的婴孩，单是他们的存在就足以将他们那累昏了的母亲“赶跑”了。这世界对他们的反应因此内化成为他们对自己的认识。

“我的罪比别人的罪更坏。”

许多人在治疗团体中，终于敢敞开自己，是因为发现他们不是唯一想把孩子抓去撞墙，或是吃了三个巧克力派之后去呕吐，或有手淫习惯的人。他们发现“别人都没我这么坏”的信念是不对的。觉得自己比别人坏会成为很强的孤立者。

“我不配获得爱。”

我们常觉得：我们能得什么，取决于我们配得什么。“罪的工价乃是死”一律在此适用。我们以为：如果我们不为人爱，必是因为我们未能赚得它。但事实是，我们不能赚得爱。爱，是他人决定是否要对我们有的一种感觉。我们可以赚得赞赏，但不能赚得爱。我们不会配获得爱，也不会不配获得爱。配不配和爱无关。

“我的需要会让任何人都受不了。”

觉得自己有需要是一种罪的人，可真有麻烦了。因为就是我们的需要能救我们。“虚心的人有福了”。当人认为需要会坏了人际关系，他们就会停留在孤立中而不让需要被对方知悉。事实上情形刚刚相反，别人希望看到我们的需要，使他们有机会爱我们而作为回报。

“我对人的需要是不对的。”

许多人觉得对人有相连的需要是一种不该有的感觉。他们觉得这种需要不合《圣经》或不健康。他们想，我应该靠自己。

“我的感觉会让任何人都受不了。”

很多人因为过去自己的感觉曾被否定，所以如此认为。如果他们表露情绪，就觉得会破坏关系。他们害怕自己的愤怒、悲伤及恐惧。

（2）对别人的看法：

“没有人靠得住。”

如果我们在过去曾信赖过他人并将真实的自我与之分享，但他们却出卖了这样的信赖，我们就会相信没有人是靠得住的。我们不再将我们那易受伤的心交给任何人，因我们觉得别人会误用它的。

亲爱的朋友，您是否曾经有这样的感觉，觉得自己是坏的，是不可爱的，我里面有些东西会把人吓跑的，我的罪比别人的罪更多更坏呢？我是不配得爱的。盼望今天的分享能够破除我们这些扭曲的思想，愿神亲自光照我们，带领我们。愿神赐福给您！


16：不能与人相处时所产生的问题

“人总是会离开我。”

若我们曾经被抛弃过，我们就怕其他人也会抛弃我们。我们对人际关系的看法便是：它永远结束于我们开始信赖对方的时候。我们打心里相信这回事，因为它是我们的经验。

“人是卑劣且好批评他人的。”

如果别人曾因我们的需求而说过我们的坏话或批评过我们，我们就不太可能会再向人谈到我们的需要。我们不大会令自己再度暴露于这种凌辱。

“人会对我不以为然。”

有人觉得别人会对自己的需要不以为然。因此，为着怕被论断，那真实的自我就不能与别人紧密相连。他必须藏躲于人际关系之外。孤立的人常将他们最需要的部分隐藏起来。过去，别人曾对他们的需要不以为然，他们就觉得现在也不会有任何人会接纳他们。这会使得他们被孤立。记得早些瑞比的例子吗？他甚至没想过别人有可能想要培育他。对他而言，这是个傻主意。

另有人觉得他们有些部分不令人想要与之相连，譬如说：愤怒的部分，悲伤的部分，性的部分。这些部分因人而异。

“人会来控制我。”

许多孤立的人曾在人际关系中被人侵害与控制，因此他们学到：孤独是他们唯一真能有自由的地方。他们不相信在关系中能有自由，因他们从未经历过。他们自己的选择从未在一个关系中受到礼遇，所以他们放弃了相连以选择自由。

“人们的关心是装出来的。”

父母若以“尽责心态”抚育孩子（以“爱”孩子为一种义务而非出于内心的热忱），孩子长大后就以为别人的爱是不真诚的，因这是他们的经验。他们怀疑每一个人。

（3）对上帝的看法：

“他并不是真爱我。”

孤立的人极少觉得上帝爱自己。在人际关系中觉得不被爱的人，也会觉得不被上帝爱。既然上帝爱我们的方法之一是透过信徒的团体，与此团体隔绝的人就不能感受到上帝的爱。孤立的人通常没有多少温暖相爱的经验可以来让他倚靠。

“上帝并不关心我的感觉。他只要我做个好人。”

有些人的内在生命常被别人忽略到一个地步，以致他们认为别人对他们的感觉并无兴趣。他们以为，他人较有兴趣的是他们“表现如何”。他们也将这形象移用到上帝身上。

“他只要好基督徒。”

孤立的人相信，那些看来与上帝相近或行为顺服的人是比自己好的人。因他们自觉无法改变，就以为自己注定活在外围。

“上帝会以怒气待我。”

许多孤立者曾被别人的愤怒打击过，因此才会在情绪上孤立起来。他们学习到这些攻击者总是很愤怒，或是快要发怒了。他们觉得上帝也会对他们发怒，这样的期望使他们不信靠上帝。

“上帝听不见我。”

上帝以与我们同在来显明自己的爱，虽然他并不以超自然的方式干预我们的生活。但孤立者不能意识到上帝的同在。既然他们没看到上帝做任何事，他们推论上帝一定听不见他们。

“上帝不回答祷告。”

上帝知道不能与人相连者的根本问题。因此上帝以与人接触的机会作为祷告的回答。但这样的回答并非他们所期望的，因此在他们看来上帝似乎不回答祷告。

“上帝会控制我，让我失去自由。”

孤立者怕上帝的控制正如怕人的控制。

“上帝不会原谅我，因为……”

孤立的人通常相信上帝已丢弃他，他注定要下地狱了。他们觉得自己犯了不可原谅的罪。其实他们是在企图把神学与经验结合，所以已经感觉在地狱里了。因为他们与人疏离，所以无法感觉恩典和赦免。即使在理智上他们知道，没有一种罪是上帝不能饶恕的（除了拒绝耶稣），但他们需要与人相连才能感受到。

有时候别人说“只要改变思想”就好。但这不容易，因为我们所说的是比思想还深的东西。我们所说的是信念，是深藏在心里的。我们对人际关系的看法，早在我们能理解之前。它刻在我们心中，正如旧约说的“胸怀”里。所有真实及深刻的改变，都不会发生在关系之外，因为那儿是心所存在之处。人们常常说，“我头脑知道，心却不知道。”要让心知道，必须转回会需要、会受伤的情况。这是所有规条首次被刻上的地方，也是经由这样的需要，我们才会学习新规条。

我们必须在一个安全的关系中，才能察觉到自己是否有扭曲的思想要改变。要一只小狗对虐待它的人敞开心是很笨的。但上帝若给我们机会建立好的关系，我们就必须面对扭曲的真相，而让我们的真我为与人相连。

如果我们肯谦卑自己，使自己成为有需要的，上帝应许会帮助我们。“你们要愁苦、悲哀、哭泣；将喜笑变成悲哀，喜乐变作愁闷。务要在主面前自卑，主就必叫你们升高。”（雅4:9,10）我们必须在他面前自卑，让他借他的灵和他的肢体，对我们的扭曲做工。听听大卫如何为自己祷告：“上帝啊，求你鉴察我，知道我的心思；试炼我，知道我的意念。看在我里面有什么恶行没有，引导我走永生的道路。”（诗139:23,24）

防卫行为

我们不但对上帝、自我、别人有扭曲的认识，并因此而受伤，我们也建立起一道防卫的墙对抗关系。起初这看来很有道理，因为周围都是令我们受伤的关系。

亲爱的朋友，不知道你是不是也跟我们刚才说的那些人有一样的心态呢？盼望今天的分享能够帮助你，让你走出那些困境，让神的能力覆庇你，唯有他能够帮助我们进入健康的人际关系。


17：防卫行为

在酷寒的冬天穿上一件温暖的外衣来保护自己是合宜的；但是当夏天来临时，我们就应当脱去外衣来享受那温暖的阳光。我们常穿着心理上的外衣来保护自己免受伤害。但是当上帝将我们迁到了一个温暖的地方时，一件厚外衣就会制造问题而非解决问题。我们已不再需要它了。

上帝应许在他家中赐给我们新的关系，但我们必须着力于脱去我们的外衣以享受这新的温暖。不同的人有不同的“外衣”来保护自己避免相连。以下是一些较常见的。

否认

否认是一种心理防卫机制，人们借否认某一个人的问题或某一情况的存在来避免面对。一个最常见的避免相连的防卫法就是否认自己需要别人。如果人在成长的过程中或是长大后，未能获得好的、安全的关系，他们就学会否认对这样的关系之需要。为什么要去得那得不着的呢？他们逐渐泯灭了对这需要的认知。

注意我说的是泯灭对这需要的认知，而非需要的本身。只要他们一息尚存，这需要总是在那儿，因为他们是按着上帝的形象创造的。但这些人可以对此需要的呼喊装聋作哑。

我永不能忘记一位作律师患者，他因忧虑与暴怒症状而入院治疗。他在住院的第二天说：“需要是什么玩意儿？我不需要任何人。”然而，当一星期一星期逐渐过去，我们发现他那一组只要一谈到孤单这题目，他就会离席去要颗镇静剂！许久之后，他开始认识到这些讨论之所以对他困难，是因为使他近乎经验到他那久已遗忘的对别人的需要。当他逐渐放弃否认自己对关系的需要时，他开始与人相连。他发现“无敌金刚也需要爱”！

贬低爱的价值

贬低可得到的爱的价值，是许多挣扎于情感孤立的人所用的一种防卫。其运作情形如下：“爱”会出现在他们面前，但这些人并不回应，反倒贬低其价值或减低其重要性。有时他们会将具正面意义的事物改为负面的事物。他们会说：“你并不是真的关心。”这是一个很可怕的防卫，因他们是将自己所最需要的东西推开。

在福音书中，亵渎圣灵是唯一不得被赦免的罪。圣灵，恩典的灵，在第一世纪的世界中借着证实耶稣是谁来吸引人归向上帝。但人不但拒绝圣灵的恩典，他们把好的变成坏的，对爱离得远远的。这样的罪不得赦免，因为这罪使人离开恩典。

拒绝人的爱不会不得赦免，但结果一样受苦。当我们拒绝或亵渎人的心灵时，就是贬低爱的价值。就如我们执意停留在孤立中，而让爱痛苦地看着我们。又像我们快饿死时，有人给我们一块牛排，而我们说：“恐怕有毒吧！”因我们贬低爱的价值，我们只能停留在饥饿状态中，无法获得食物。我们孤立是因为害怕爱的风险太大。

投射

投射是把自己的想法、感觉及态度归因于别人。有时候我们会投射我们的需要在别人身上，而不是自己掌握之。《圣经》上说我们要“用上帝所赐的安慰去安慰那遭各样患难的人”（林后1:4）。这是假设我们已经掌握了自己的需要，并知道这需要是什么。

有时候我们的需要只得到一种替代性的满足，是因为我们将需要投射在别人身上，而非自己掌握。而给予者的付出，也并不是因为自己已经领受得很丰盛了，他只是因为有需要而付出。我们必须要小心掌握自己的需要，不把它投射在别人身上，因为我们无法因此得到满足。

相反反应

相反反应是一种防卫机制，很多时候，人会表现出与需要（常常是无意识的）完全相反的感觉。举例而言，孤单的人表现得特别独立。他们看来特别坚强并反对依赖或需要别人。这样的人可能建立一种拒绝关系的神学，对自己的需要背道而驰。

狂热

狂热是心理上的一种兴奋，表现为以生理心理过动、行为失序、情绪起伏。如果一个人够忙，他就可以否认自己对关系的需要。他们如果可以做一切事，他们必定没有需要了。有些工作狂就有狂热的倾向。

理想主义

理想主义是把事务理想化的一种行为。这种防卫机制与我们前面谈到的幻想很像。很难坠入情网或维持爱情的人，有时候是受理想主义之苦。他们寻找一个理想的对象，期望他能满足自己一切的需要。这些幻想填补了他们的空处。一个非常孤单的人会迷失在自己的幻想中，而一个理想主义者是在寻找“理想”的另一位。

替代

替代就是以另一个人或物取代。当人不能得到真正的关系，他们会找一些别的人或物来代替。正如前述，沉溺是对真我需要的取代。药物、食物或性是对爱的一种替代。人用这些替代来防卫自己对上帝与人真正的需要。

告诉别人要悔改及停止某种行为是一件好事，但除非那人的需要满足了，否则不当的行为还是会回来的（参考路12:1）。这人的需要就是上帝及他人的爱。

学习上帝的方法

过去的伤害、扭曲的思想、及防卫机制都是人类堕落的直接结果，每个人或多或少都有一些。《圣经》直截了当地论到这三者。

对我们相连感的伤害不但摧残那被伤害的人，也摧残他们周围的人。

亲爱的朋友，不知道您对我们今天的分享，是否看见了一些相似的或熟悉的行为，盼望今天的分享能够带给您更大的帮助。愿神赐福给您。


18：学习上帝的方法

人生早期的伤害要花很长的时间才能治愈，而成长也要花很长的时间。我们现在所谈的，是我们心中最脆弱而易受伤的一面：要花许多的时间才能使它坚强起来。保罗了解这种情形，他说：“我们又劝弟兄们，要警戒不守规矩的人，勉励灰心的人，扶助软弱的人，也要向众人忍耐。”（帖前5:14）

心伤就像其他伤一样。首先，伤者会感到痛苦并致休克。如果他有别人的支持，他的心会解冻而再度感到痛苦。（古谚说得对：“事情总要先变坏才转好。”）当受苦的心再回到关系之中，它会变得坚强并且逐渐成长，但其过程就像操练一个痛楚的肢体或肌肉一般。人在复健的过程中必须有耐心，不论是对痛楚的肌肉或对痛楚的心都是如此。

在抚育我们成长的家庭中，有一系统的人际关系准则。我们会从这系统中承袭扭曲的思想。上帝设立家庭为一个属灵的系统，借以将宇宙中属灵的定律传授给儿女们。家庭原是我们学习上帝心意中的相爱相依、自由选择、彼此饶恕、与智能成长之处。然而，我们并不生活于完美的家庭之中，而许多家庭中的准则也与上帝的准则大相径庭。

我有时会请组员们写出他们家庭中人际关系的十诫。耶稣告诉我们说，有时我们会依“古人的遗传”或“人的吩咐”来生活，却不依上帝的途径（太15:1-9）。有些家庭的准则可能与上帝的准则直接抵触。

以下是某人开的单子：

· 不可让任何人在情感上接近你。要保持距离。

· 不可将你真正的感觉告诉人。你若受了伤，要将之守为秘密。

· 若能以之保持和平，则总当说谎。

· 当努力使外面看来很好。反正这是比较重要的事。

· 当有斐然的成就来光宗耀祖。

· 总不可脱离家庭脐带的牵绊，因这会令其他家人非常难过。

· 不可在外谈及家中的事或你在其中所受的伤害。如此不忠是可憎的。

· 子女当插手父母的争执之中。他们当将父母争斗的焦点移开。这是出于爱心且蒙悦纳的祭物。

· 慈仁柔和的感觉是可憎的。

· 当自出生起就在情感上独立。

以上的单子大异于上帝的单子。然而，许多基督徒却未曾转离“古人的遗传”。他们根据一个错误的宗教来生活，就是他们家庭的属灵系统。若要成长，他们必须弃绝那病态家庭的神学系统并采纳上帝的属灵原则。

当这样的改变发生时，就有一扇大门向我们打开：

【当下耶稣的母亲，和弟兄，来站在外边，打发人去叫他。有许多人在耶稣周围坐着。他们就告诉他说，看哪，你母亲，和你弟兄，在外边找你。耶稣回答说，谁是我的母亲？谁是我的弟兄？就四面观看那周围坐着的人，说：“看哪，我的母亲，我的弟兄。凡遵行上帝旨意的人，就是我的弟兄姊妹和母亲了。”】（可3:31-35）

耶稣并非拒绝他的家人。而是要强调在属灵关系上，信他的人有更高的优先次序。耶稣一直教导我们，我们是从一个国度迁到另一个国度（西1:13,14）。其中重要的一点是认识到谁是我们的家人。上帝实际上是在说，我们需要来自遵行上帝原则的“家人”的支持。我们必须弃绝第一个学到的属灵系统，转而学习上帝的相连方式。

当我们开始做这种的改变时，我们会与朋友、属灵领袖、甚至家人发生冲突。《圣经》多处讲到这样的冲突，并要求我们改变。耶稣说我们所爱的人，若没有上帝的价值观，就会发生冲突：

“你们不要想我来，是叫地上太平；我来，并不是叫地上太平，乃是叫地上动刀兵。因为我来，是叫人与父亲生疏，女儿与母亲生疏，媳妇与婆婆生疏；人的仇敌，就是自己家里的人。爱父母过于爱我的，不配作我的门徒，爱儿女过于爱我的，不配作我的门徒。”（太10:34-37）

这些话很严厉。但耶稣并非要我们与不信上帝的亲朋好友作对。我们要爱我们的仇敌，为那逼迫我们的祷告（太5:44）。然而我们必须视那不相信爱是很重要的人，为我们灵魂的仇敌；拒绝爱就是拒绝上帝的方法。

我们必须找出那能带领我们越来越有上帝形象的人，而非远离他们。正如大卫在《诗篇》101篇中向上帝请求的：

“我眼要看国中的诚实人，叫他们与我同住；行为完全的，他要伺候我。”（诗101：6）

此外，我们也须避开伤人的人：

“行诡诈的，必不得住在我家里；说谎话的，必不得立在我眼前。”（诗101：7）

我们必须查验我们的关系，看它们是否帮助我们在上帝的形象里成长。一个已连结于坏关系的人不易向坏关系说“不”并向好关系说“是”。《诗篇》作者说，当一个人自年幼就被压迫，他背上会有“犁沟”，每一个在情感上受过残酷虐待的人都知道这是什么样的感觉。但诗人向我们保证：上帝已砍断了恶人的绳索（诗129:1-4），以致我们可以将我们的心向那些行主道的人敞开。

亲爱的朋友，盼望今天的分享能够帮助你做正确的选择，因为主必然要帮助我们，让我们能够恢复健康的人际关系。谢谢您今天的收听，我们下次再会。


19：学习与人相连

如果你失去了第一次的机会之后再来学习相连，这不是一朝一夕就能成功的。在本章的最后你会看到：有位名叫裘安的妇女曾经忧郁而试图自杀，她花了好几个月的努力来建立与人相连的关系。苏珊，一位28岁的平面艺术设计师，无法单靠加入一个同业协会或一个教会研讨小组来建立情感上的连结。她费了相当的劲，在个别治疗与团体治疗之中与自己的问题较劲，才能在“真实的世界”中伸出触角与人有联系。

若是你在与人不相连结的环境之中长大，以后再要与人有连结，可得服一剂很强的恩典、真理与时间。

相连的技巧

（1）认识需要

许多人并未意识到他们的问题来自缺乏相连与依附。你或许成长于一个不重视亲密关系的家庭，或许曾受伤到一个程度使你忘了如何相连。因此，你第一件要做的事就是认知你是多么需要与人相依。

只要细读《圣经》，你就会发现神多看重彼此连结。保罗用身体的比喻来说明此点：“你们就是基督的身子，并且各自作肢体。”（林前12:27）你是一个身体的一部分，不能被割离身子的血液循环而仍期望能健康成长。“眼不能对手说：‘我用不着你！’……若一个肢体受苦，所有的肢体就一同受苦。”（林前12:21,26）

（2）靠近他人

当他人靠近你并寻求与你有心灵之交时是很美妙的：因为上帝就是如此行。但许多时候，别人无法看到你的需要，不知道你在情感上有多孤立。因此，你要尽力主动伸手寻求帮助和支持。早先我们曾看到这个主意对瑞比是多么陌生。他无法想象怎么会有人想与他在一个更深的层次上有连结。

（3）把自己放在易受伤的地位

你可以靠近别人并与他们交往，但仍然孤立。你的孤立可能来自你无法开放自己，无法将你真实的自我展现于人。要学习使自己易于受伤（vulnerable）。Vulnerable一词的字面意义是“敞向批评或攻击”。你须对自己的需要开放明示到易受攻击的程度。

对需要的认知是成长的开始。若要在一个深入的层次上与人相连，谦卑和易受伤的人格特质是绝对必须的。

若要人一开始就在一般社交中展现出易于受伤的特质，可能令人觉得太受威胁。也许你需要从一位牧师、辅导或一个支持小组开始。但是易受伤的特质是一个技巧，能将心打开，使爱能生根。当你能承认自己需要支持与帮助，而且能展示你受的伤与你的孤立时，一个能改造你人格和生命的机能就实实在在发动了。

（4）向扭曲的思想挑战

扭曲的思想阻挡你与人的关系。这在基本上使你重复过去的经历。要向使你受捆绑的扭曲思想挑战。你继续透过孩提时代的眼镜来看世界到什么程度，你的过去就会在什么程度上成为你的未来。

举例来说，你若不向“所有人都会离我而去”这一信念挑战，你就永不能建立一个长存的相依的关系，你也再造了过去的孤立。主已经应许将真理启示给你。求他指示你有何扭曲的思想。

扭曲的思想是在人际关系之中学来的，也只有在人际关系中才能除去的。你需要新的关系来除去过去所学的，你真实的自我可以在恩典与真理中与人连结，并因而得以改变。

（5）冒险

要学习新的人际关系的技巧和与人相依的方法是要冒险的。请听耶稣的邀请：“看哪！我站在门外叩门，若有听见我声音就开门的，我要进到他那里去，我与他，他与我一同坐席。”（启3:20）你有责任听这声音并且开门。人与上帝都会呼唤你，但若你那扭曲的思想和对冒险的排斥挡在途中，你就会让门关着，而互相依附的关系也就无从产生。要容许你自己冒着在情感上重视某人的险。要冒再次受伤的险。这是困难的，然而是必须的。

（6）容许有依赖的感觉

只要你开始让人在你孤立的心中具有份量，使你不安的“有需要”和“依赖”的感觉就会浮现。这些是心开始软化的表现。虽然令人不安，这些感觉却是能依附与否的关键。许多时候你以为必须显出坚强的面貌，但容许你柔弱、有需要的一面向你需要的人们表现出来，却能巩固依附的关系并让它成长。

（7）认识防卫手段

要认识你自己对依附的防卫手段。一旦你能认出那些熟悉的行为模式，你就能注意到它们是否正在进行之中，并为它们负起责任。你也许要说这样的话：“噢，我又来了，贬低一个要爱我的人。我这次要试着让他对我有重要性。”

要记住，你的成长，责任在于你自己。要挑战你旧的行为方式并让圣灵赐予你能力来抗拒你的防卫手段。

（8）安于愤怒

人常会因为怕对自己所需要、所爱的人有怒意而避免依附。结果，他们便进入孤立以保护所爱的人。对你需要的人感到愤怒是很自然的。你越能安于向“好人”有怒意，就越能将这些感觉整合进人际关系中。在第四部分我们将更深入地探究这个一过程，它与依附一事很有关系。许多人宁愿将他们人格中愤怒的那一部分留在相连的关系之外。他们相信那是他们自身不可爱的部分。

（9）祷告与默想

在《诗篇》139篇23、24节，大卫求神启示他在一个深入的层面上是怎样的人：

“上帝啊，求你鉴察我，知道我的心思，试炼我，知道我的意念，看在我里面有什么恶行没有，引导我走永生的道路。”

亲爱的朋友，盼望大卫的祷告也是你我的祷告，愿神亲自帮助我们，进入良好的人际关系。


20：恒久不变的友谊是上帝对你的期许

在上回我们谈到要学习如何的相连，大卫在《诗篇》中向神做了这样的祷告：

“上帝啊，求你鉴察我，知道我的心思，试炼我，知道我的意念，看在我里面有什么恶行没有，引导我走永生的道路。”

当我们像大卫作同样的祷告时，上帝会启示我们内心真实的状态。求上帝显明你在依附上的问题是什么。恒久不变的友谊是上帝对你的最高期许，因此你可以确知他想要帮助你达到这个目标。正如大卫在《诗篇》51篇6节所说：“你所喜爱的，是内里诚实；你在我隐秘处，必使我得智慧。”

（10）有同理心

同理心是分享别人情绪、思想与感觉的能力。对别人的需要感同身受，认同他们所受的伤，会软化你自己的心。许多心已硬化的人因接近他人的伤而溶化。我并不是在鼓吹一个“以给予交换得到”或一个“将你的注意力从自己挪开”的策略。我乃是说要透过与挣扎的人认同来触到你自己的伤痕与孤单。

（11）依靠圣灵

圣灵赐你能力改变，帮助你走出过去生活方式的捆绑。求他释放你脱离你过去紧握的防卫手段，并给你勇气来启步与别人相连。

每次当你发现自己处身十字路口，面对依照旧的模式作防卫式的反应或冒险采用新的模式，就求神来帮助你。你无法独自成功。当你面对自己的无能相连时，你必须承认自己的无能并求圣灵的帮助。你无法自己改变。你当倚靠他来帮助你进行医治的改变。

（12）向生命说“是”

与别人和上帝相连的事，是一件向生命说“是”的事，是向上帝及别人所发出的与他们连结的邀请说“是”的举动。挣扎于孤立的人以许多方式向关系说“不”。

当你藏匿在种种防卫机制之后，你是在说“不”。当你排斥亲密时，你是在说“不”。当你提出各样的托辞时，你是在说“不”。而“连结”要求你在“爱”开始向你展现的时候，向他说“是”。这也许意味着接受与人同处的邀请而不总是退缩；也许意味着在别人问你“近来如何”时，在安全的环境中给一个与以前不同的答案；也许意味着感同身受于别人的伤。不论是怎么样的机会，它意味着对关系说“是”。

裘安

本书这一节始于裘安。她在许多的朋友中仍感孤立，又充满了黑暗的沮丧，甚至试图终结自己的生命。

裘安在医院的头几个礼拜是纷乱的。每一天医院人员都想要努力认识她，但都徒劳无功。她将自己藏在病房中，即使在出来的时候，也不谈自己的问题。

但当她开始注意到其他病人的痛苦，她开始慢慢让一些人接近她。起初，她只揭露自己生命的表层现象——她的机敏，她的魅力，她那吸引人的个性，她的才智。但是后来，她开始向几个信任的人敞开自己并述说她的故事。

裘安成长于一个很强的基督教环境中，被灌输了很强烈的是非感。然而，她从未在一个深入的情感的层次上与她的父母相依附。她承认：“我从未爱过我的母亲。她太被动。至于我的父亲，他感兴趣的只是我有没有做个‘好孩子’。”结果，裘安在成长过程中的外在表现毫不马虎、循规蹈矩，一板一眼，但她内心却只感到空虚。

裘安说：“当我遇到大卫时，他是一个聪明又有前途的神学生。我们很年轻就结婚了，在一开始他对我而言就是全世界。然后我发现他是多么完美。他非常卖力工作，结果我们一同建立了一个很成功的侍奉。但我总感到好孤单，即使和他在一起时。”

裘安从不承认她需要别人，甚至是她丈夫大卫。从她第一个家庭中，她学到忽视自己的需要、压抑并且将需要掩盖起来。在她自己的婚姻以及与他人的友谊中，她也保持了同样的行径。

在医院里，裘安开始生平第一次的敞开。她分享自己的痛苦。她哭泣。她也因别人在她表露出她的弱点后依然爱她而感到惊讶。

当她开始感受到自己的独立程度其实是有限时，她慢慢地容许别人在她生命中具有重要性。她也认识到：虽然自己是“穷困”的，但她的能力并未消失；于是她也向与她一同住院的伙伴们伸出手来。她也邀请老朋友们来探望她，并为他们在她脆弱易受伤的景况中并未弃绝她而感到惊讶。

此外，裘安细察了她的婚姻，在那儿她也发现自己缺乏易受伤的人格特质。她和她丈夫一同努力建立了彼此的亲密，那是他们从前因为个人的背景与惧怕而未能拥有的。经过一段很长的时间与努力，他们终于能建立一个更新更亲密的关系，一个植基于互相分享与易受伤的人格特质的关系。

随着时间的推移，裘安的沮丧开始消除。她开始发现活着的意义。生平第一次，她看到意义和盼望是由关系而产生。她也生平第一次实在体会到上帝、丈夫、家庭、与朋友的爱。其后她继续努力去建立亲密与相连的关系。如今，在她长期住院而出院的多年之后，她生活得非常好。

裘安的战争不是一场容易的战争。像一个垂危的病人，她真的要为自己的生命而战。然而有一天，当她面对她的救主时，她将能以自己曾“打过那美好的仗”为骄傲了。那是一场爱的仗，她重新得回了因为人类堕落与她自己家庭背景而失去的“上帝的形象”。之后，她和她的家人则将享受在爱里有根有基的生活。

裘安不再生活于“孤立”的人间地狱。相反的，她活在“在地如天”的亲密、相爱的关系中——一个耶稣应许我们可以经验的关系。

亲爱的朋友，你经验到这样的亲密关系了吗？盼望我们今天所谈的能够对您有实质上的帮助，放下你的心防，除掉那个防卫的机制，勇敢地向神敞开你的心，让圣灵来帮助你，让你不但与神建立美好亲密的关系，也能够与人建立美好的人际关系。愿神赐福给你。


21：与人分离

第三篇 与人分离

什么是界限？

五年前，司提反开始了他的侍奉，热切地要服侍上帝跟人。他的太太也跟他分享同样的异象。他们觉得将会共有一个美妙的婚姻与侍奉。

但他的生涯却未如所计划的。他“燃尽”了。坐在我的办公室中，他描述了疲倦、轻微的沮丧、没什么做事动机、焦虑等症状，以及“把它全抛开”和逃走的幻想。

“我曾经在工作上也曾有过困难，”司提反自己承认，“而我总是觉得很奇怪，不知为什么。”

当我们继续交谈，我发现在我面前的是一个有爱心、有同情心，待人非常好的人。事实上，他几乎是太好了。因有一颗柔软的心，他无法忍受让一个受苦的人未得到帮助就离开。任何人一求助，他立刻放下手中的事去帮助那身处危机的人。

但是，这个结果却使他其他的侍奉受损。他在预算与报告的事上总是误期，他开会迟到，他忘记原定的约会。此外，他接了太多的工作。他每一分钟都塞满了活动，但他却没有一点时间来做喜欢做的事。他开始怨恨那对他要求如此多，却又没有给他应得的表彰的教会。

另一方面，教会也对司提反有疑问。他们厌倦了迟交的报告与拙劣的会议。他们开始猜想司提反的优点是不是足以掩盖他的不负责任。

比失败的侍奉更令司提反困扰的是他的婚姻。他妻子持续唠叨着要他完成他答应要做的事。他可以好几个礼拜都不清理院子。他们常收到银行寄来的通知，说某项应付款项已经过期了，或是他们的信用卡因为信用不好等级被降低了。

司提反觉得他总是对太太让步。不管他们去哪里或是做什么事，他都“乐意”让太太来选择。他或许会对她的期望不满，但他若反对她，则又会觉得自己自私。他似乎认为：不管太太或教会要求什么，都应该去做：若是拒绝就使他有可怕的罪恶感。

当他说完了他的景况，他抱歉地耸耸肩。“我并不想要到这儿来，”他说，“我应该是一个帮助人的人，而不是一个受辅导的病人。”他叹了口气。“我的动机那么好。为什么会落到这样的下场一团糟呢？”

司提反对于别人对他的控制毫无限制，对于个人的界限与空间没有感觉，也对《圣经》称为“意志”者殊少认知。

广泛地说，界限是标示出一个极限、范围、或边沿的一些界线或事物。心理上，界限是对于自己与他人是不同个体的认知。因为这不同之感，每个人乃具有独立的身份。它说出我们是什么，不是什么；会选择什么，不会选择什么；会忍受什么，不会忍受什么；会感觉到什么，不会感觉到什么；喜欢什么，不喜欢什么；想要什么，不想要什么。简言之，界线界定了我们。如同地籍上的界限界定了产权的范围，心里与灵性上的界限界定了我们是什么，不是什么。

司提反之所以遭遇到许多问题，是因他缺乏界限。他不能够在别人要他做的事以外选择自己要做的事。因为他觉得有义务必须服务别人，他无法说“不”。因为他为别人负起了过度的责任，而无法为自己的生活负责。缺乏界限导致他的混乱、怨恨、惊慌、与沮丧。他失控了。

司提反不是唯一如此的人。许多人挣扎于发现、设定、及防卫他们个人的界限。他们真的不知道自己终于何处而别人又始于何处，以致他们遭遇到缺乏目的、乏力、惊慌、丧失自我特性、失序、沮丧、不负责任、以及许多其他问题之苦。这些问题都导致他们与别人缺乏真实的亲密。

缺乏界限之最具毁灭性的结果，也许就是在身体与情绪上遭到虐待。不能够定界限的人容许自己一再被人控制，甚至于被人伤害。残忍地虐待妻子虐待丈夫案例常常发生，因为受害者没有能力限制别人加诸于自己的恶待。没有多少事比见到一个有爱心的人因为不当的界限而不断受人虐待更令人心碎的了。

如果你能认同以上的症状，你也许就有建立与维持界限的问题。就如相连一般，上帝依照他的形象造了一个有界限的你。上帝也有一些途径使你可以修复严重损坏的界限，或者是以之建立新的界限。在我们所谈的这一部分，我们要来看看界限是怎样被摧毁的，又怎能够被重建。请放心，上帝确能恢复你受损的界限，你也必定会的。

没有界限

“你为什么不告诉你母亲说，你不想回家过感恩节？你已经三十岁了，已经大到可以选择和朋友们共度一个假日了。”我说。

“但那会使她非常生气，”珊蒂回答。“我永远不能这样做。那是很卑劣的。”

“你怎么可能使她生气呢？你为什么以为自己有那么大的能力呢？”我问道。

“如果我假日不回家，就会让她气疯的。就这么简单。”

“那么我想你以为你也有能力来使她快乐了。对吗？”我说。

“噢，当然，”珊蒂回答。“如果我照着她想要的去做，我就能令她快乐。”

“你是一个很有能力的女人，”我说。“有那么大的能力一定是很强大的。不过，如果你那么有能力，为什么你却无力让自己感觉很好呢？”

“我不知道这问题的答案。这就是我为什么来看你的理由。希望你能让我觉得好一些。”

“噢，我明白了。让你的母亲好过会使你不快乐。然后你来看我，我就会让你快乐。如果我不快乐的话，我该怎么做呢？”我问道，“也许我可以打电话给你的母亲，她就会让我快乐一点。”

“你疯了，”她说。“她怎么能让你快乐些？”

“我不知道，”我回答。“但既然每个人都对别人的感觉有责任，我确信她一定会试着去找出一个途径的。”

试想像一个为别人的感觉负责而对自己的感觉失去控制的生活，会是什么样的呢？若我们更细细研究珊蒂的情况，我们就会看到一个基本的问题：她不知道她的责任终于何处而她母亲的责任又始于何处。简言之，她有一个不同于她母亲的生命。这就是界限的精髓所在：我止于何处，而别人又始于何处？

亲爱的朋友，盼望今天的分享对界限您能够有更多一点的认识。


22：界限的《圣经》基础

在本书的上一部分我们看到：生命中一样最重要的事就是与别人相连并对连结一事说“是”。但我们怎样建立一个互相依附的关系同时又保持自己为一个独立的个体呢？我们怎样来分辨什么真是自己而不是别人？我们怎样在依附的关系里先定自己的道路，并且知道这是个人的选择？当我们与和自己相连结的人意见不同时，会怎样呢？或是我们想做的事和与我们相连结的人所想的不同时，又会怎样呢？或是我们不要亲人再伤害我们时候呢？或是我们想要与朋友或配偶分开一段时间呢？听起来很复杂，不是吗？的确是的。

但为了不让我们觉得“关系”太难又太限制人，让我们来看看在“上帝的形象”中长大的第二种发展工作：建立界限及分离的意识。

上帝是一位相连的上帝。圣父、圣子、圣灵是永相连结的；他们有一个永恒的“合一”。然而，正如单一性是上帝最基本的特质，上帝在此单一性中也具有多样性。圣父、圣子、圣灵是相异、分别的三位。他们并非“溶合”在一起以致失了个别的本质。他们彼此之间是有界限的。他们各有自己的才能、责任、意志与人格。他们能同时在不同的地方，也能做不同的事而不失了关系。

此外，上帝与他所创造的是分开的。他知道什么是他自己的，什么不是。他不是泛上帝论里的上帝，那儿上帝和宇宙是溶合在一起的。他是与我们分别的一位。他可以和我们有关系，但他不是我们，我们不是他。有界限存在于我们的本体、意志与责任之间。他知道他止于何处而我们始于何处。

因为他的意志与我们有分别，而我们是两个具不同本体的人，真实的关系乃为可能。

相同的，在人类的层次上，因我们是按着他形象造的，我们也各自与他人有别。我们各有本身的人格、意志、才能与责任。在我们的单一性中也有多样性。“分离”是人的本体身份的一个重要特质。我们应与他人相连结而不失去自己的本体身份与个体本质。我们应该在这方面“像他”。

但在人的层次上，正如我们与他人的连结已因堕落而损坏，我们对自己与人的分离性、界限、与责任的认识亦已损坏。我们都对自己止于何处与别人始于何处感到困惑。我们自己的意志很难不和别人的纠缠不清。我们往往不知道自己真正是什么人，其实我们并非别人口中所形容的。有时我们不知道自己所想、所感觉的。我们和世界之间的界限被模糊了。在本节中我们要从《圣经》的观点来看这些在分离与界限上的冲突，以重新发现在我们与我们所爱之人的关系中，我们的界限何在。

当我们想到关系，我们就想到爱。当我们想到界限，我们就想到有限制的范围。“界限”使我们知道什么属于我们，什么不属于我们，什么是我们容许的，什么不是，什么是我们会选择去做的，什么不是。

我由《圣经》中看见上帝一再如此行。他不断地说明他是谁，他是怎样的，不是怎样的，他爱什么，恨什么，以此来界定他自己。以下是他以说明自己是谁来界定自己：

“我是你的盾牌。”（创15:1）

“我是全能的上帝。”（创17:1）

“我是耶和华。”（出6:6）

“我耶和华你的上帝是忌邪的上帝。”（出20:5）

“我是有恩惠的。”（出22:27）

“我是圣洁的。”（利11:44）

“我是首先的，也是末后的。”（赛48:12）

“我耶和华是你的救主。”（赛60:16）

“我是慈爱的。”（耶3:12）

以下是他以说明自己的感觉与想法来界定自己：

“我后悔甚不耐烦。”（耶15:6）

“我耶和华喜爱公平。”（赛61:8）

“我为他们心中何等伤破，是因他们起淫心。”（结6:9）

以下是他以选择所做的事来界定自己：

“要有光。”（创1:3）

“我却要与你立约。”（创6:18）

“我必叫你成为大国。我必赐福给你。”（创12:2）

“我也要赐给你们一个新心，将新灵放在你们里面。”（结36:26）

许多次，他的属性、感觉、与思想是以第三人称来界定：

“耶和华施行公义，为一切受屈的人伸冤。他使摩西知道他的法则，叫以色列人晓得他的作为。耶和华有怜悯，有恩典，不轻易发怒，且有丰盛的慈爱。”（诗103:6-8）

上帝的属性、才能、感觉、思想、行为和意志决定了他是谁。这些形成他的身份。犹如正面的宣述界定了他是谁，负面的宣述亦然。他以说明他所恨的来界定他之所不是：

“耶和华所恨恶的有六样，连他心所憎恶的共有七样：就是高傲的眼，撒谎的舌，流无辜人血的手，图谋恶计的心，飞跑行恶的脚，吐谎言的假见证，并弟兄中布散纷争的人。”（箴6:16-19）

《圣经》作者们列出主所爱与所恨的事，让我们可以明白他是谁。他所选择的与他所定意的，他所要的与他所不要的，他所想的与他所做的，在界定他之所是的界限。而我们也是如此来界定我们自己的。

亲爱的朋友，相信你一定非常惊讶，原来界限对神来说，他是分得这么的清楚，盼望今天的分享能使我们对所爱的神更认识一点，愿神的灵亲自帮助我们更爱他，更愿意跟随他！


23：神的界限是什么

我们的外表

外表是身体的一部分。我们的身体有物质上的界限，这界定了我们是谁。皮肤是一个人最明显的疆界。我们的皮肤清楚地界定了我们之所始所终。它有颜色、有纹理、有形状。

皮肤将好东西圈在里面，把坏东西圈在外面。它把我们的血液与器官圈在我们体内，使它们可以为我们效劳。如果我们戳破皮肤，就会失血；如果伤口太大，我们可能会有更严重的损失。同时，皮肤防止毒素进入我们的身体来污染我们。它将病菌圈在外面，使我们不受感染。如果我们接触到感染性的液体，但皮肤上没有伤口，它就会保护我们。如果皮肤上有伤口，病菌就能闯进来感染我们。

一方面，我们能在物质上打开自己接受外面的好东西。如果我们打开嘴巴，就能吸收一杯营养的牛奶。我们能选择放下皮肤的界线。（当我们向爱说是的时候，就是放下情感上的界线。）我们能打开眼睛来看美丽的事物，我们也能让音乐进入我们的耳朵，或让春天的空气进入我们的鼻子。我们有能力来控制让什么进入我们的身体。

另一方面，当坏东西试着要从一个口子进来的时候，我们可以选择将它们留在外面。我们能吐出腐坏的食物，在空气多尘的时候打喷嚏，在光线太强的时候闭上眼睛，或蒙住耳朵挡住噪声。

皮肤自自然然地保护我们的身体，但我们也可以选择让什么进入我们的身体，我们有责任照顾我们的身体。我们对自己的身体需要什么知道得最清楚。当我们觉得饿的时候，我们吃。当我们觉得累的时候，我们小睡一会儿或提早上床。当我们觉得做事迟钝的时候，我们去散散步。当我们感到疼痛的时候，我们找出疼痛的原因。

其他界线的作用也相似。如果我有一栋带院子的房子，我就要为我产权范围内的这个院子来负责。如果我要地上的草拔干净，我就要自己来拔，或是找人来拔；不然它们就会留在地上。同样地，我的责任止于我界线之内。如果我邻居的院子内有树叶，我不能放肆到爬过分割我们院子的围墙来拔他的叶子，而不先获得他的许可。如果我要帮忙，我可以先问，然后他可以选择将门打开并让我走入他的产权范围。但这选择是在他。

我们的态度

我们个人人格的另一方面是我们的态度。我们的态度是我们对于某事某人的意见或心理立场。我们已看到在《圣经》中上帝怎样界定自己的态度与信念。从十诫，我们可以对上帝在一些议题上立场有一相当清楚的了解。上帝并不是散乱地试图找出自己对生命与善恶的态度究竟如何。

我们要为自己的态度负责，因为它们是在我们的产权范围之内。它们是在我们的心中，而不是在别人的心中。上帝一再告诉我们，要察验那治理我们生活的态度和信念，并为之负责。它们形成我们人格的架构。在生命之初，我们“吸收”各样态度。当我们逐渐成熟时，就需要尽越来越多的责任来确保我们的意见真是我们的而不是别人的。我们选择自己的态度。

上帝告诉我，若我们对事的态度、信念是他那样的，我们就会有通达的道路：“这律法书不可离开你的口，总要昼夜思想，好使你谨守遵行这书上所写的一切话。如此，你是道路就可以亨通，凡事顺利。”（书1:8）一个家庭或个人的每一项运作方式，如果在人际关系中造成问题，就违背了上帝的态度。我们信靠上帝的态度，因为那会使我们离开弯曲的道路。当我们为自己的态度负责时，我们就能步入井井有条的生活。我们就可以确保，在我们产权范围内的东西，真是我们所要的。

在相连的领域里，我们曾见过一些有害的态度。裘安因为认为“我一切的软弱都是不好的”而导致很大的沮丧（见第三章）。当她开始认识到自己对此态度应负的责任后，她开始调整自己以符合上帝对于关系与需要的态度。当这态度改变时，她就走出了原先的孤立。

珊蒂却为她母亲的态度负责（这是我们绝不应做的事）：“每个人都要完全照我所要的去做。要永远照我的方法来办。”当事情不如她母亲所想，她母亲因此而生气时，珊蒂觉得要为她母亲的愤怒负责。这是一个界线上的大混乱。珊蒂母亲的愤怒是因她自己的态度造成的，而不是珊蒂的行为。她母亲的立场是在珊蒂的产权范围之外，因此也在珊蒂的控制与责任之外。因为试着为不是自己的愤怒与态度负责，使珊蒂落在了一个束缚里。她想要控制她母亲的情况，试着要使“她高兴”。《箴言》19章19节警告我们不要如此行：“暴怒的人，必受刑罚。你若救他，必须再救。”

在为她母亲的态度负责的同时，珊蒂没有为自己的态度负责。珊蒂的态度可以这样描述：“我要为另一个人的痛苦负责。我应该总是屈服于别人的要求。”

珊蒂并没有努力于她真有责任来改变的：她自己。这就是为什么她会同时觉得她是如此的有力又是如此的无力。她为自己无法控制的一件事（她母亲的愤怒）负责而忽略了自己可以控制的事（她自己的态度）。我们的态度和信念是我们的责任，而不是别人的。其他人的态度和信念是他们的责任，不是我们的。

我们的感觉

在我们产权范围内的另一方面是我们的感觉。我们身体的快乐或痛苦的感觉，以及我们情绪上的感觉，都在我们的而非别人的地业上，我们要为我们自己的感觉负责。

感觉显示出我们现在的情况。感觉告诉我们现在做得如何，我们在意什么，需要改变什么，什么做得好，什么做得不好。

摒弃感觉，忽视对感觉的责任，是我们对自己对别人所作最具破坏的事之一。大卫说出不局感觉的破坏性：“他们的心被脂油包裹，他们用口说骄傲的话。”（诗17:10）

《传道书》的作者指出感觉的重要：“智慧人的心在遭丧之家。”（箴7:4）不处理感觉者没有智慧，他们会与自己失去联络。

相信今天的分享一定大大开启了你对界线的认识，盼望神使用今天的分享让您在认识自己以及如何保护自己的界线这件事上更有智慧。


24：如何界定你的界线

我们的感觉

所罗门在《箴言》中提到，对自己的怒气恨意不负责的人，会成为不诚实的谄媚者。“火热的嘴，奸恶的心，好像银渣包的瓦器。怨恨人的用嘴粉刷，心里却藏着诡诈。他用甜言蜜语，你不可信他，因为他心中有七样可憎恶的。他虽用诡诈遮掩自己的怨恨，他的邪恶必在会中显露。”（箴26:23-26）

在福音书中，耶稣要人为自己的感觉负责，以此解释界线。举例而言，在不同时间被雇佣却得相同工资的故事中（太20:1-15），最早被雇佣的工人对雇主生气：

“我们整天劳苦受热，那后来的只做了一个小时，你竟叫他们和我们一样吗？”但耶稣要他们对自己的感觉负责。“我不亏负你，你与我讲定的不是一钱银子吗？拿你的走吧！我给那后来的和给你一样，这是我愿意的。我的东西难道不可随我的意思用吗？因为我做好人，你就红了眼吗？”他的意思是说：“为你的愤怒负责，不要怪我。你的怒气是由于嫉妒，你要面对。”

我们的感觉会趋使我们有公义有怜悯。它使我们与人相连。喜乐的感觉对身心灵都有好处。同时，感觉也会告诉我们什么事错了，需要改变。正如身体疼痛警告我们患病的可能。如果我们不能感觉身体的疼痛，可能一生病就已经太严重，因为发现得太迟，情绪上也是一样。

我们的行为

另一项在我们界线内，属于我们责任的是我们的行为。上帝为自己所作所为负责。如果我们不为自己的行为负责，就会失去控制，毫无力量。如果我们不为所做的和不做的负责，我们在生命中想要的就很难达成。

不懂这道理的人会有无力感。因为他们对因果关系没有信心。这个律也叫种收定律，适用于整个宇宙。上帝建立了有次序的宇宙：我们的行为会带来某种一定的结果。这是我们安全感的基础，因为它使我们可以对自己及生命有所控制。不负责任的人痛恨这个律，而且深受其苦。负责的人因此深得其利。我们来看看它如何运作。

“不要自欺，上帝是轻慢不得的。人种的是什么，收的也是什么。顺着情欲撒种的，必从情欲收败坏；顺着圣灵撒种的，必从圣灵收永生。”（加6:7-8）

“要修平你脚下的路，坚定你一切的道。”（箴4:26）

“手懒的要受贫穷，手勤的却要富足。”（箴10:4）

上帝设立的系统是可靠的。正如物理定律，每一个动作都会产生反动作。如果我们做某事，就会产生某种结果；如果我们不做某事，就不会产生某种结果。如果我们要保持健康，就必须吃营养的食物。如果要付贷款，就必须工作。上帝要我们的生活充满这样的有力感。一方面，我们可以导致好事情发生。如果我们想要与人建立好关系，就可以对他微笑。如果你想成为兽医，就可以去学校取得技术。对自己的行为负责是有力感的基础。它使我们对自己及别人有影响力。

另一方面，我们也可以导致坏事情发生。这是行为的自然因果律。如果我们没有掌控好方向盘，就可能会撞车。如果懒惰不念书，就可能被退学找不到工作。如果不去工作，就没有收入付贷款、付账单。如果我们责打所爱的人，就很难产生亲密感。扩大来说，我们的福祉依据我们的行为而定。学习种收定律，就能免去许多痛苦，并使我们获得满足。

顺着这个律，我们会感觉能掌握生命。如果有什么需要，我们会以行为去使需要得到满足：祷告、工作、求助、运动、交朋友。我们会以产生好结果的行为生活，并达到某种程度。

不顺着因果律，不对行为和后果负责，人会有极大的无力感，他们变得必须依靠那些鼓励他们不负责的人。他们对自己的行为会产生什么结果没有信心。这是为何保罗在《帖撒罗尼迦》3章10节说：“若有人不肯做工，就不可吃饭。”他知道在好行为中有其高贵及喜悦。

如果人在成长过程中没有学会因果律，就会一再与现实挣扎，并生活在混乱中。为我们的行为负责是界线的重点。另一方面，是要知道别人也须为自己的行为负责。这两个原则可以解决许多身份问题。我们以后会提到。我们不要学亚当夏娃说：“是他让我这样做的！”否则我们在生命中会一再跌倒。

我们的思想

我们的思想也是我们重要的一部分。上帝给我们思想的能力，并要我们尽意爱他。尽意爱上帝就是在知识上长进，并对我们的思想和心智成长负责。许多人很少思考自己在想什么，他们只是让思想停留在脑中，不闻不问。

上帝要我们积极地去想去问。如同保罗对哥林多人说：“将各样的计谋，各样拦阻人认识上帝的那些自高之事，一概攻破了，又将人所有的心意夺回，使他都顺服基督。”（林后10:5）当我们将心意夺回，我们就为它负责并评估我们的思想。

我们并非压抑或否认我们的思想，我们乃是去拥有它，就像是去盘点存货。我们必须知道心思在说什么，并像发展其他方面一样去发展它。它们在我们的界线里面，我们必须拥有我们的思想。

向扭曲的思想挑战是拥有思想的方法之一。举例而言，如果我不认识你，却认为你会害我，我必须为这样的思想负责。我必须决定是真的有危险还是我有妄想。如果我发现自己缺乏某种知识，我可以为那个缺乏负责并去寻求解决。

一闪而过的思想可能指出心中充满的事情，需要我们检视。如果我们发现自己想着死亡，我们要仔细思想这意念从何而来。如果我们发现自己常常想向某人报复，我们需要反省自己的心态。

我们对人的假设会对我们的人际关系有负面的影响。典型的例子就是耶稣12岁时的故事（路2:42-49）。他的父母不知道耶稣在哪里。他们有错误的假设，以为他在同行的人中。当他们找到他时，有不好的感觉。他们说：“我儿，为什么向我们这样行呢？看哪，你父亲和我伤心来找你。”

亲爱的朋友，不知道你是否也有类似的情况呢？盼望今天的分享带给你更多的看见。


25：拥有自己的思想

许多时候起，我们假设一些事而没有明察，事后又去责怪别人。我们必须为自己错误的想法负责并改正。

保罗说：“除了在人里头的灵，谁知道人的事呢？”（林前2:11）除了上帝没有人能读出我们的思想。上帝设立这样的界线在人里面。你的思想属于你，不属于别人。

当我们为别人的思想负责时，我们就是侵犯别人的界线。如果我们期望别人的思想负责，也同样地会发生问题。

“拥有”自己的思想，对我们发展自我很重要。因为我们的思想是决定我们是怎样的人的重要因素。如果我们不能把我们的思想与别人的分开，我们就是拒绝为自己负责。

一个二年假的主日学老师问班上同学：“什么是在树上采集核果，尾巴毛茸茸的灰色动物？”没有人举手。所以他再问，还是没有人举手。他又问了一次，终于有个小孩举手。老师说：“约翰，答案是什么呢？”“对我来说那一定是松鼠，但我的答案还是耶稣。”

许多人像约翰一样，他们的思想定型了，在某种情况下，他们的思想不适用了。我们不是在谈论某人是否赞同我们的思想，我们关心的是我们是否拥有与别人不同的思想。拥有自己的思想是自由和负责的开端。

我们的能力

另一项表明我们身份的是我们的才干和能力。上帝给每个人某些才干和能力，他要我们为此负责。很多时候，人们没有发掘自己的才干。他们接受别人对他们的定义，而不检视其正确与否。有时侯他们会否定自己的才干，而以别人的才干来替代。

许多人沮丧地以别人对他们的定义生活。我记得一个非常有创意和有艺术家气质的青年。他的父母都是医生，他们决定要他继承医生世家的传统。他学医的过程很艰苦，因为他没有这方面的才干，他完成了学业，在实习时却遭遇严重的困难。当他做住院医生失败时，他才开始与父母真正分离，去思想自己的才干是什么。

他可以拥有自己的才干，舍弃那种必须有父母期望的才干的感觉。他后来建立了令他满意的事业，是有关创意的艺术事业。然而他经历了艰辛的过程，需要把自己找出来，并与所爱的人分别开来。

当我们太顺应别人时，我们就会失去真正的自己，也失去我们的身份和分离性。保罗写到这方面我们与人的问题：

“不要效法这个世界，只要心意更新而变化，叫你们察验何为上帝的善良、纯全、可喜悦的旨意。我凭着所赐我的恩，对你们各人说：不要看自己过于所当看的，要照着上帝所分给各人信心的大小，看得合乎中道。正如我们一个身子上有好些肢体，肢体也不都是一样的用处。我们这许多人，在基督里成为一身，互相联络作肢体，也是如此。按我们所得的恩赐，各有不同。或说预言，就当照着信心的程度说预言；或做执事，就当专一执事；或做教导的，就当专一教导；或做劝化的，就当专一劝化；施舍的，就当诚实；治理的，就当殷勤；怜悯人的，就当甘心。”（罗12:2-8）

我们有不同的身份，如果太顺应别人，满足别人的期望，我们就可能在上帝为我们量身定制的计划上产生冲突，我们必须拥有真正的自己，以上帝的恩典和真理去发展。

彼得说：“各人要照所得的恩赐彼此服侍，做上帝百般恩赐的好管家。”（彼前4:10）耶稣这样说：“按着个人的才干，给他们银子，一个给了五千，一个给了两千，一个给了一千。”（太25:15）上帝造我们每个人是不同的，我们有责任发掘恩赐并发展操练它们。

我们的愿望

我们的愿望也是在我们的界线和篱笆内重要的一项，每个人有不同的愿望、期待、梦想、目标、计划和渴慕。就像其他方面，我们必须清楚，愿望是在我们的院子里。

我们的愿望可以让我们更好地明白，什么是照上帝形象的创造。他给我们许多愿望；我们也选了许多自己的愿望，两者都可能是好的。但有些愿望是不好的。我们必须拥有愿望，并分别出好坏，也必须在好与更好中选择。

当我们不认知自己的愿望时，就是自绝于真我，这将限制我们将来的满足，将来对上帝和人的服侍，限制我们的动力和成圣，上帝用我们的愿望来成全他的心意，也满足他赐予的属性。想想看，若是宇宙的最大赐予者，不能满足他孩子的愿望，只因为孩子不知道自己的愿望，这会令上帝多么难过。上帝会失去给予的快乐。

只有当承认我们有这个或那个愿望时，上帝才开始与我们一起工作，或实现愿望，或延迟答应，或鼓励我们放弃，或做任何对我们有帮助的事。但是我们必须拥有这个愿望，否则上帝不会做什么。

雅各提到一些不为自己愿望负责的结果：“你们贪恋，还是得不着；你们杀害忌妒，又斗殴争战，也不能得。你们得不着，是因为你们不求。你们求也得不着，是因为你们妄求，要浪费在你们的宴乐中。”（雅4:2-3）

雅各提到两种得不到的愿望：不求的和妄求的愿望。第一种就如羡慕别人的才干，却不求上帝帮助他们进学校取得这样的能力，并发展这些才干。他们没有才能是因为不求。第二种就如人们进了学校，不是为了使才干得以发展而为人服务，却是为了炫耀。我们必须拥有愿望，并交给上帝来做工。

一方面，上帝喜欢给我们好东西，如果它确实适合我们。“所欲的成就，心觉甘甜。”（箴13:19）不论我们是家庭主妇、传道人、工人、体育明星或其他职位，我们都可以为自己和我们的工作骄傲（加6:4）。另一方面，上帝不喜悦我们自我膨胀。上帝会满足我们的愿望，如果这能建造我们并完成他的工作。但最重要的是我们与上帝真实的关系，这样我们才能决定什么是好的愿望，什么是坏的。因此我们需要拥有愿望并交给上帝。这样的关系在多处经文中出现，我喜欢的一处在《腓立比书》2章12-13节：“就当恐惧战兢，作成你们得救的功夫；因为你们立志行事，都是上帝在你们心里运行，为要成就他的美意。”上帝作工在我们的愿望中，我们需要把愿望带到上帝面前。

亲爱的朋友，您有没有把您的愿望带到上帝面前呢？盼望今天的分享能够帮助您。


26：拥有自己的愿望

同样的，在我们与别人的关系上，我们也要拥有自己的愿望。大多数人都有过和人相处的沮丧经验，因为他们不说出自己真正的想法。我们知道他们有愿望，但如果我问他要到哪里吃饭或看什么电影，他会说：“随便，你要什么就什么。”如果你问他要哪一块蛋糕，他会说：“你先选。”我们很容易看出，如果我们选了“错的”餐馆或电影或蛋糕，他会不满，但他却不愿拥有自己的愿望，并为此负责。这使得我们不舒服。我们怕他会怨恨，因为老是照我们的意思。任何关系要成功，双方都需要解决各自不同的喜好及给予或付出的问题。由此我们建立爱与亲密，以真我互相认识。如果一个人从不“拥有”自己的愿望，则我们对他的亲密和认识会受限。一个不给自己定义的人还留在“非人”的类别中。

拥有愿望使我们对人和事的立场更清楚。当我们与清楚自己愿望的人在一起时，我们会觉得是与一个实在的人相交。他们的人是有定义的，他们的个性是有棱角的。

这些棱角不一定是尖锐的，或伤人的，但必须凸显出来。如果人对自己没有定义，我们对是否曾和他相交就会很模糊。

再说，拥有愿望会帮助我们达成生命中的目标。“劳力者的胃口使他劳力，因为他的口腹催逼他。”（箴16：26）了解自己有愿望，能激发我们向目标努力。

历代以来人为了梦想和愿望所做的努力，使我们有更好的生活。《传道书》的作者这样说：“行你心所愿行的，看你眼所爱看的，却要知道，为这一切的事，上帝必审问你。”（传11:9）我们有责任留心我们的愿望，在执行计划时，要将上帝包括在内。

我们的选择

下一个需要拥有的个人财产是我们的选择。这一项和别的一样重要。选择是建立界线的基础，“但除非我们了解自己的各个方面——感觉、态度、行为、愿望和思想，我们的选择不会是真选择。”几乎任何事我们都在选择。

以珊蒂的例子来说，如果她想和朋友共度感恩节，又觉得母亲要她回家，她就不必觉得没和朋友在一起很可惜。她觉得是母亲使她无法和朋友同乐。事实上，她母亲没有用枪逼着她回家。珊蒂自己选择取悦母亲。她没有领悟到自己有选择自由而责怪母亲。珊蒂选择放弃自由，但她必须为选择之后的感觉负责。

保罗很清楚这点：“各人要随本心所酌定的，不要作难，不要勉强，因为捐得乐意的人是上帝所喜爱的。”（林后9：7）不论我们付出的是金钱、时间、力量、才干或所拥有的物质，我们都只须付出心中决定的。我们必须想清楚，并为此决定负责。换句话说，我们要付出得有目的。否则我们就是勉强，觉得“应该要”。

这对一个人的损害很大，仅次于孤立。如果我们不觉得有选择，我们会觉得对生命失去控制。我们会对控制我们的人产生怨恨，这与自由和爱恰恰相反。

选择有两个方向：好或不好。我们可以选择做某事或不做某事。我们可以选择给予某人或不给予。两者的后果，我们都必须负责，这是爱的基础，也是有界线的精髓。

许多人出于勉强地给予，这会带来怨恨。他们因无法说不，就跟不想在一起午餐的人吃午餐；他们以自己不喜欢的方式度过了周末，不是出于爱而是出于罪恶感付出时间和精力。

这样的行为会造成殉道者情结，也就是牺牲自己的愿望而引起别人的内疚。父母牺牲时间金钱，然后让孩子觉得罪恶。他们说：“要不是为了你的学费，我们可以常常旅行，买更好的房子或车子。”这使孩子为自己的存在感到抱歉，好像他们接受学费这个“礼物”，就有能力毁掉父母的生活。

我记得一个妇人的母亲，几乎是求她把小孩给她照顾，然后又抱怨了好几个星期带小孩有多不方便。她不认知是她自己选择带小孩，她女儿没有迫使她如此。

我们也否认自己有选择权来决定怎样使用时间及度过生命。我们也许抱怨好无聊，却不去学新技巧或培养嗜好。我们也许抱怨牧师不好，却不写一封信给他或换教会。

生命中必然有我们无法控制的事，但我们有选择如何面对的权利。我们的选择决定生命的方向，但我们若不知道这事实，不知方向，到了最后还会以为都是别人的错。

在葡萄园的比喻中，最早开始做工的人为没有多得工钱而抱怨。耶稣回答他说：

“朋友，我不亏欠你，你与我讲定的，不是一钱银子吗？”（太20：13）换句话说，“你不是选择为这讲定的工价劳力吗？选择是你的，拥有它，为它负责。”

对环境只抱怨而不做任何事，就是拒绝选择，所带给我们的只是无力感和怨恨。

上帝要我们拥有选择，并因此了解我们是谁。约书亚说得很清楚：

“若是你们以侍奉耶和华为不好，今日就可以选择所要侍奉的，是你们列祖在大河那边所侍奉的神呢？是你们所住这地的亚摩利人的神呢？至于我和我家，我们必定侍奉耶和华。”（书24：15）

然后他描述这选择的重要性，以及每种选择带来的结果。

不选择也是一种选择。上帝要我们对每种选择负责，甚至我们不认为我们作了选择：“我又告诉你们，凡人所说的闲话，当审判的日子，必要句句供出来。”（太12：36）我们也许认为一些行为或话语无关紧要，但我们做的每件事都有意思，我们做或不做都有后果，我们有选择：“树好，果子也好；树坏，果子也坏。因为看果子就可以知道树。”（太12：33）我们的生命会产生果子，这点我们不能选择，然而我们却能选择果子的好坏。我们要选择拥有我们的“树”，我们的心，允许上帝作工其上。

我们的有限

当我们检视我们的界线时，就会发现自己的有限。正如院子有界线，我们的身心也有界线。上帝按他的形象创造了我们，只有一项例外：他是无限的，我们是有限的。这项真理对我们的界线很重要。


27：我们的有限和神的无限

我们拥有有限的能力、时间、金钱、精力及其他。其数量并非固定不变的，时间会使它们增减，但在某个时间定点，数量是固定的。我们的薪水限制我们可花多少钱，我们的精力限制我们可接多少新任务。

许多人对自己的有限不负责任，结果超出了自己的极限。学习知道自己是有限的需要花时间。只要我们敏锐于自己的感觉、态度及行为，我们就可以学到。如果我们觉得压力过大，就必须警觉是否在某处超出了界线，需要说不。有时候，我们不知道自己爱的界线，爱了不该爱的。

有些人的界线又太窄了。正如保罗在《哥林多后书》9章6说节说：“多种的多收，少种的少收。”他们不扩展界线，把自己所有的发挥出来，他们紧紧限制自己的感觉、态度、行为、思想和选择，他们辖制自己所能做的。许多基督徒不会运用上帝放在他们里面的丰富。他们会想，任何过度的感觉都是罪。他们不扩张感觉的界线，因此就限制了自己去经历“更像主”。

我们在两个方面都可能犯错。正如第一、二章所说，这需要许多的恩典、真理和操练的时间，还要再加上别人，才能发现我们的界线，并为此负责。我们不要过度扩张自己，也不要太抑制自己。举例而言，如果我们正经过一段沮丧的日子，我们就必须了解到我们所能付出的有限，因此得减少付出。如果我们有段时日充满了爱，我们就可以多付出一点。我们要在上帝面前负责地评估我们的界线。

要了解自己的界线，需要使别人对我们的影响减少。如果有人对我们要求太多，我们就必须划出一条界线，指出什么可以给，什么不可以给。如果有人虐待我们，我们一定得设定界线。家庭问题专家詹姆士·杜布森（James Dobson）博士在《爱必须自尊》（Love Must Tough）一书中称此为“尊重的界线”。他基本的意见就是“我不会让自己被如此对待”。

如果我们的邻居把垃圾倒在我们的院子里，我们会去面对或叫警察。如果有人侵犯我们的时间和精力的界线，我们也必须做同样的处理。

负面的表明

我们的身份大部分来自正面的表明，叙述我们是谁，像“我喜欢运动”或“我相信耶稣是主”。我们用正面的叙述表明我们是谁。我们是运动爱好者及基督徒。

我们也看到，上帝以叙述他是谁及他不是谁来表明自己的身份。正如上帝以负面的叙述来订出他的界线，我们也是一样。当我说“我恨不公义”时，我说出了我反对的是什么，这是一个重要的身份叙述。如果我说“我不喜欢科学”，这个叙述正如我说“我喜欢哲学”一样重要，可以表明我是谁。

许多人对于“我不是”的感觉不敢触及。那个对医学没有兴趣的男孩，对于“他不是”的身份不能够做强烈的表明。他需要大声说出：“我恨医学。”直到别人听见。负面的表明总会以某种型态出现。这男孩是以学校的坏成绩及实习失败出现。负面的表明是一个事实。正如我们要对我们界线内的事负责，我们也要承认界线外的事。

耶稣曾说过一个故事，可作为负面表明的例子：

“一个人有两个儿子。他来对大儿子说：‘我儿，你今天到葡萄园里去做工。’他回答说，‘我不去’，以后自己懊悔就去了。又来对小儿子也是这样说。他回答说‘父啊，我去’，他却不去。你们想这两个儿子，是哪一个遵行父命呢？”他们说：“大儿子。”耶稣说：“我实在告诉你们，税吏和娼妓倒比你们先进上帝的国。”（太21：28-31）

事实上，小儿子不知道他是谁。他不想去葡萄园工作，但他无法说：“我不去。”他无法触及自己的感觉。大儿子能说不，因此他对自己的感觉有接触，这也导致他后来真的去了。这种能说不的人，当他说好的时候，就真的会有行动。我们必须触及负面的表明，并控制它，否则它会控制我们。负面的表明一定会以某种形式出现，小儿子的情况则是以延迟出现。

负面表明诸如：“不，我不喜欢在大众面前说话。”“不，我不喜欢你在别人面前取笑我。”“不，我不会为那样的酬劳工作。”“不，我不准赌咒发誓在我们家发生。”“不，我不喜欢吸毒。”“不，我不要你碰我那里。”“不，我不同意你的理论。”“不，我不喜欢那个电影、餐馆或其他什么。”

借着和我们负面感觉的接触，我们就更清楚地把我们的身份问题向别人和世界表明出来。如果我们不能说我们不是什么，我们就不可能成为圣洁，因为我们不会恨恶罪恶，分别为圣。界线薄弱的人很难拒绝不属于他们的东西。就像皮肤不拒绝异物，则血液可能永远被感染。如果我们不能将“不是我”表明在我们的身体、感觉、态度、行为、思想、能力、选择、渴望等方面，我们就不能把坏东西摒除在灵魂之外。

对珊蒂而言，“不是我”的表明可以是“妈妈我爱你，但是这个感恩节不会在家里过，我想和朋友在一起”。如果她的母亲生气，她应该表明，“我很难过你会生气，但你可以安排别的计划来过感恩节，我不能在家，你必须自己面对问题。”这听起来很冷酷，但这直接的表明，对那些不愿为自己的失望负责的人，也许是必须的。事实上去，这样的表明对珊蒂的帮助比对她母亲的帮助更大。这帮助她了解谁该为什么负责。如果她母亲太过控制，用自己的失望来指责女儿，珊蒂也许根本就不必听她的话。

能够负面地表明非常重要。我们必须学会说什么“不是我”。然后才有一个“我”。除非我们知道我们不喜欢什么，我们所喜欢的才有意义。如果我们从不拒绝，我们的答应就没有意义。如果什么都可糊口，我所选择的职业就不会使我有热忱。如果我们从来不对任何事表示不同意，我们的意见和思想就没有多大意义。

亲爱的朋友，不知道今天的分享，您是不是有很大的得着呢？愿神赐福给您！


28：我们如何发展界限

珍妮来寻求医治，因为她感到“恐慌来袭”。她丈夫酗酒，引起家中的问题。她试着成为有慈爱肯支持的妻子，却没有改善情况，反而越来越糟。

她读了一些有关设定界限的书，以及如何不使自己称为促成别人虐待的人。她明白自己必须对丈夫不当的行为说不，有时候当他狂闹时，必须离开他，不管他。

然而当她限定丈夫的行为时，她感到极度的恐慌。她觉得自己好像掉进了一个洞里。她战兢害怕，觉得可怕的孤单要把她吞吃。

当她更了解自己时，才发现自己的相连感不够好。她的内在很孤立。当人不在她身边时，她没有能力在情绪上保持与人相连。也就是我们前面提到过的“情绪对象的恒常性”。珍妮在所爱的人离开时，感到极大的孤寂。

当她离开丈夫时，感到恐惧。但如果她不离开，又要加强了丈夫对她虐待。她在两难之间，正如许多被虐待者所在的两种捆绑中。他们正是“没有他活不下去，有他也活不下去”。

珍妮学到了一个重要的功课：先要有内在的相连感，才能设立界限。没有相连，界限发生不了作用。那是缺乏爱的一种界限，正如地狱。

当珍妮了解到自己为什么不能对丈夫的行为设定界限后，她开始为自己缺乏与人依附而努力。她加入了一个支持团体，帮助她建立与别人的关系，并在对丈夫的行为设定界限上给予辅导。她发现可以与人分离而不孤单，而设定界限并不表示不爱对方。

珍妮不再成为丈夫施虐的驱使者。以往，因为缺乏与人相连，丈夫为所欲为。当她得到外面的支持后，她可以为自己站起来，而丈夫也被迫去面对自己的问题。他觉悟到自己的行为造成处境的孤立，并且第一次为自己的行为所造成的后果受苦。后果是行为改变的因素。珍妮以往没有给他改变行为的机会。

渐渐地，他不再酗酒了，他们可以解决一些问题。但若没有支持团体的插手，帮助她建立相连感，她不可能与丈夫的行为分开，先有相连，才能够有分离。

相连

相连是成长的第一个阶段同时也是很重要的阶段。我们要能与别人建立关系才会存活，这也是上帝的形象中关系方面的基础。

如果一个人不能依附，分离就没有意义。我们先要成为别人的一部分，才能与人分离。依附感给我们分离的安全感和力量。

恢复和好的关系，是建立与上帝亲密的第一步。“小子们哪，我写信给你们，因为你们的罪借着主名得了赦免。”（约壹2:12）第一步是饶恕，它带来相连。

当我们研究一个人的发展时，会发现第一年是建立相连感的时间。非常少有分离在第一年发生。这也是建立爱的基础的时候，使“爱心有根有基”（弗3:17）。这让我们在冒险尝试分离时，有不可缺少的安全感。除非我们有相连，否则我们不可能有真正的分离。

渐渐分离

经过一年的相连和依附，分离的过程开始展开。婴儿发展出一种奇妙的能力，称为第二过程。因为是在发展感觉和爱的主要过程之后展开的。

第二过程发展分离和身份。它们基于行动能力、语言发展、思想发展、理解因果关系、更大的行为范围、更多理解身体及情绪分离以及“意志”的发展。这些听起来都很好，但很奇怪许多人都称这段时间是“可怕的两岁”！我听到一个朋友称这段时间为“美妙的两岁”。她品尝孩子蓓蕾萌芽和分离的滋味。这真是一个新鲜的说法。

当这些过程开展时，对母亲和婴儿都是很大的改变。本来几乎是一体的，现在成为两个分开的个体。想一想上帝所设计的美好过程，在起初相连的阶段，建立信任与关系，再从信任建立不至令人害怕的分离。这也是新约中主仆的相连关系。因为上帝对我们爱，他给我们分离的自由，但我们宁愿受爱的约束。

当爱在母子间建立后，孩子逐渐形成分离的意识。他慢慢理解自己的界限，并与母亲分离。他开始了解谁是我，谁是母亲。当婴儿有行为能力后，他开始走离母亲。他开始学习有自己的生活，虽然是小小的一部分。他开始探索周围的世界。他越有行动能力，他越能自由地离开母亲。分离不再只有母亲可以主动，孩子可以照自己的愿望主动分离。

当他思想的容量增加时，他可以与世界有更好的交涉，甚至可以叫出一些东西的名字。他开始使唤，并按照目的使用东西。他可以说出自己的要求，得不到就大叫。他正在学习思想并谈论一个分离于母亲的世界。

同时，他学习在其他方面与母亲分离。他学习到有时候走路跌倒，是自己行动的后果，不是母亲使他如此。当他跌倒或有新发现时，他感觉跌倒的痛苦和发现的喜悦。当母亲与他分享这些经验时，他学习珍惜，并拥有这些成为自己的一部分。

同样的，他学习到他有能力做事。这是达成目标和培养能力的开始。此外，他也学习到他的能力有限，需要帮助。界限的一个重要方面，在于感受到完成一件事的得意洋洋及成就感是出于自己的行为及后果。他需要学习什么是被允许的界限，而他的能力又会带来什么后果。他慢慢学习与外界合作。

这孩子学到他可以想要一些东西，并经由自己努力或别人帮助获得它。他也学到不会得到自己想要的每一件东西。对欲望的内在界限因此形成。

他理解到需要为自己的选择负责。如果他选择打人，会有后果。如果他选择在街上游荡，也会有后果。（这里所讨论的是分离的过程，而非管教，因此我不讨论每种行为的后果。）如果他走到窗边，他会经验到好的后果就是看到美丽的花。他发现因果定律，“我选择行动，它会带来快乐。”但同时选择也带来痛苦。“当我选择去碰暖炉，它会使我痛。”

经多每一次的行动、感觉，和选择，这孩子越来越了解，是他，不是他母亲，要为一切负责。他也学到自己的想法和感觉不一定和母亲一样的。

亲爱的朋友，您对界线的认识有多少呢？您是否有自己的界限呢？盼望今天的分享能够帮助您设定适度的界限，保护自己也是保护他人。


29：界线——一个微妙的平衡

经多每一次的行动，感觉，和选择，这孩子越来越了解，是他，不是他母亲，要为一起负责。他也学到自己的想法和感觉不一定和母亲一样的。他觉得在沙坑多玩一会儿是个好主意，母亲却觉得该睡午觉了。他也许不想洗澡，但母亲要他洗。如果他被允许有自己的想法和期望，但不一定样样都依他，他会学习对自己的想法、感觉、和选择负责，不至于失去控制。这是一种很微妙的平衡，一方面被允许做全部的自己，一方面又不以自我为中心。

界线发展不好会产生两种极端。有些人的界限不清楚，是因为他们不被允许拥有自己的感觉、思想、和行为，因此他们也不拥有自我。他们以后也不知如何处理这些问题；他们没有蓝图。另一些人在感觉、思想、和行为上的限制太少，他们会以为自己是唯一重要的。这两种人以后会成为过分负责和过分不负责的人。（常常这两种人找到了彼此而结了婚！）

增加分离

从第二年开始，相连和分离必须携手合作。到了四五岁，分离会增多，越来越多其他人进入他的世界。他们学习可以和两个人相处，而不是只能一个人。他们有玩伴和幼儿园的同学，以及越来越多的经历。他们主要依附之外的世界在增大，他们可以忍受二十分钟以上的分离。他们可以花半天的时间在幼儿园，并乐在其中。

当能力、思想、行为和感觉逐渐发展后，分离就延伸到学校的世界。在他们的界限里面，他们拥有越多的东西，责任也就越大。以后，他们离开家上大学或工作。上大学的人也终究会离开学校的安全堡垒，进入真实的世界。他们一直都在学习维持人际关系，但又增加与相连者分离的能力。这能使他们过一个丰富和有效力的生活，并与人有连接的关系。经由平衡的相连与分离，爱能发挥作用，工作也有果效。

界限设立的失败

所有权在建立界限上极为重要。一方面，当人不被允许拥有自己的思想、感觉、态度、行为、欲望和选择时，他们无法建立真正的责任感。他们在相连和分离上，会一再产生冲突。他们不知道如何同时拥有人际关系又可以分离。他们不知道每个人要为自己的界限内的事负责。

另一方面，当人拥有别人的思想、感觉、态度、行为、欲望、和选择时，他们把界线扩展得太远了，侵犯了别人的领土。这正是珊蒂和她母亲的情形。珊蒂的时间属于珊蒂，她母亲的时间属于她母亲。然而珊蒂从来没有学习去限制母亲。许多年来，她让母亲以为她拥有珊蒂的时间。珊蒂的内心并没有自由，她觉得被强迫要给母亲时间。母亲觉得她本来就拥有珊蒂的时间——她的生命。想控制别人的生命，不让他们与自己分离，是很严重的关系毁坏者。这是造成亲子和朋友关系有挣扎、婚姻破裂、工作冲突以及与上帝摔跤的原因。

在堕落以后，我们的界线被摧毁了。我们失去恩典，也失去分辨谁拥有什么的真理。亚当说那是女人的错，不是他的。她“导致”他犯罪。夏娃说是蛇的错，是蛇使她做的。他们不承认自己的欲望、态度和行为驱使他们做出选择。他们没有为自己负责。他们想吃果子后变得像上帝。他们想要什么就有什么，他们认为上帝不知道什么对他们最好。他们选择越过界线，而上帝要他们为所选择的负责。

堕落之后我们都有一种困难，就是不要我们所拥有的，而去要属于别人的。珊蒂的母亲不想负责去养大一个终究会离开的女儿，她不想为自己的失望负责。正如一个两岁的孩子，必须对付因为不能迟睡而产生的失望一样。珊蒂的母亲试图拥有不属于她的，比如珊蒂的时间和生命。

父母、孩子、朋友和配偶，常常不能解决这些问题。人际关系中至少有两个人的意志，要继续有爱及责任感，必须有宽容。我看过一张车后贴纸这样写着：“如果你爱一个人，释放他得自由。如果你真爱他，他会回来。如果不回来，逮住他。”我们都在某种程度上如此感觉。我们希望所爱的人自己选择，但这些选择又会限制我们。当我们被限制时，我们不想负责地处理限制，我们宁愿抱怨。

如果珊蒂选择和朋友共度假期。她母亲就必须选择处理自己的欲望受限。健康的做法是，为愿望落空难过，但寻找别的方法让过节的心愿得到满足。然而她却责怪珊蒂，自己扮演受害者，声称女儿破坏了她的假期。

说爱一个人很容易，但让对方有自由很难。当别人不照我们的意思去行事时，我们就想“逮到他把他杀了”。我们绷着脸，愤怒地哭叫，发出令人有罪恶感的讯息，并企图控制别人。这种行为扼杀自由意志，最终为扼杀爱。没有自由，爱就不能存在；而没有责任，就没有自由。我们必须对所拥有的负责，包括我们的失望，就如别人不照我们的意思行事。我们所爱的人运用他们的自由意志而令我们失望，我们要负责去处理。这是使爱存活的唯一办法。

即使别人的自由使他们得罪我们，我们的责任仍然是去处理自己的痛苦。如果我们不处理受伤之处，停留在怨恨之中，我们就无力对付罪。这种受害者的心态，使许多人走不出他们的痛苦。

珍妮的丈夫得罪她，他酗酒而使家庭受损。这是他的罪，珍妮的痛苦是他的错。但珍妮要对自己的痛苦负责，她做得好极了。她说：“我无法控制他的行为，但我可以控制这事对我和家庭的影响。我拥有的痛苦使我有动力改变对待他的方式。这样我可以将他的影响限制到最小。”

她面对受伤和愤怒，当她觉得孤立时，她负起责任处理。她这样做以后，就不再生活在他的权势和控制下。他从支持团体寻得快乐，是与他无关的。由于她为自己的痛苦负责，他也就找到了自由。附带的好处是她丈夫的行为有所改善。

许多人不为自己的生命负责。（我被车撞不是我的错，但学习以后怎样走路却是我的责任。没有人可以替我做，其他人只可能帮助我。我必须为受伤的腿负责，去练习走路。）

亲爱的朋友，我相信每一个人都必须要学习为自己的生命负责，相信每一件事情临到我们，乃是主所允许的，为的是叫我们得好处，为的是我们因为这样的功课使我们的生命就改变了，我们的生命就扩张了。愿神赐福给您！


30：为自己的生命负责

很多人不愿意为自己的生命负责。比如说被撞车不是我的错，但是学习怎么样以后走路，这就是我的责任了。没有人能够替我做，其他的人只能够帮助我。我必须为受伤的腿来负责去练习走路。有些人走不出来，因为他们要别人改变。他们要别人变得更好。而通常别人是不会的。结果呢，他们就受到别人的捆绑。

得自由来自于负责任，受捆绑来自于放弃责任。许多酗酒者的配偶不像珍妮，他们继续责怪别人，这是无力感的缘由。

我记得有一位妇人，她的丈夫突然离开她，留下了四个儿女让她来照顾。丈夫的行为是很糟糕，他完全有理由觉得被背叛、背弃、沮丧、招架不住。但只要她表达，“看看他对我做的是什么事”，事情就没有进展。当别人得罪我们，这是很自然的反应。但这态度应该慢慢转变，我们要去把握这个情形，并对因失去而产生的痛苦负责。但她听不见建议，对丈夫离去的情形不采取任何行动来帮助自己。她对我的建议生气，她认为自己有选择权来抱怨。她只想做一件事，就是抱怨他造成这个情况。很长一段时间，她就是抱怨，不再来治疗。很久以后，我听到他还在抱怨——还是过得很凄惨。

她和别人所遭遇的情形相似，但结果却不同。别人也经过抱怨，那是必须的。饶恕的过程之一，就是称罪为罪。我们必须承认自己被得罪，然后才能去饶恕。然而经过一段适当时间的抱怨，我们必须开始为别人得罪我们做造成的混乱负责。如混乱的情形是我们的一部分，即使我们并没有造成这种情况。但我们也必须为自己的感觉、态度和行为负责，如此才能走出这种混乱。

芭比的丈夫离开她和秘书走了。她有三个幼儿却没有赡养费，也没有谋生的技能。他实质上从离婚中偷取了一切。她真正是受害者和被虐待者。她尽力挽回，却没有用。

当婚姻显然结束时，她完全被毁了。20年的婚姻，毁于一旦，芭比陷于贫困之中。她20年没进学校，大部分时间担任义工。她的沮丧很严重，经济情况更糟。

但当她认知事实后，她开始为自己负责。她走出抱怨的阶段，开始忙碌。她白天上班，晚上上课。她联络教会中其他单亲父母分担重担。她还做一些创意性的工作，并不影响和孩子的共处。

过了颇长一段时间，她完成学业，经济状况好转。她建立了新的友谊和与支持。她参加离婚研习会，处理痛苦的情绪。她学到自己为什么会选择她丈夫这一类型的人，以及她为何慢慢让丈夫孤立她，以至她有无力感。

简言之，虽然离婚被弃不是她的错，她却为自己的情况负责。她拥有自己界线内的事。她为自己的感觉、态度、行为负责并发展它们。她追求一些愿望，做负责的选择，带给她及儿女更大的快乐。感觉孤单的时候，她为自己建立支持和友谊，重新建立信任别人的能力。从这一切中，她发现上帝照着他的应许，信实地扶持了她。

越界

界限的实质在于知道我们拥有什么和不能拥有什么。它给我们责任和爱。然而，当我们不能够拥有该拥有的东西的时候，会发生什么事？当我们不能与人分离的时候，我们的界限不清楚，我们会让人越界，而我们本该说“不”。

身体

我们最基本的界线是自己的身体。《圣经》说我们的身体是一个器皿，所以要用圣洁、尊贵守着自己的身体（帖前4:4）。“守着”是一个美好的词，是拥有我们界线中的一切。当我们守着身体的时候，我们知道它是属于我们，可以感觉，可以用感官体会愉悦，可以接触它。

侵入别人的身体，越过界线，是最基本的虐待。被越界的人会觉得自己是东西而不是人。举例而言，违反一个女孩的意愿用暴力侵犯她的身体，就是无视于她拥有自己身体的基本感觉。这种情形有几种：

性侵扰是最明显的例子，因为有人拿了不属于自己的东西。性本来是给我们与所选择的伴侣自由分享的，不是违反意愿偷来的。被侵扰的人会否认自己的身体。他们会觉得身体不属于自己，而属于侵扰者。任何被侵犯的人，界线都会严重受损。

性侵扰也可能在婚姻中发生，就是当配偶被视为东西而非人时。一方用另一方的身体满足自己，而不管对方的感觉。这是侵犯，不是尊重。

许多在青少年期失身的女孩，要费许多努力，才能重获对自己身体的确认和权柄

身体侵犯也是同样的情形。一个丈夫推倒妻子或打妻子的耳光，是越界。一个父母不适当地责打孩子，是越界。一个身体被侵犯的人，会否认身体，无法感觉或体验有意义的身体功能。他们以为，别人对他们的身体可以为所欲为。

比较不严重的越界，是父母把孩子的身体看为自己的延伸，不让孩子以一个独立的个体表达意见，不让孩子做决定吃什么穿什么。当然，父母要给孩子范围，但孩子需要有一些选择。

有些人因为太严厉的教导，不能体验性的功能。他们对性的感觉有犯罪感，否定自己的身体。他们没有被教导喜欢性的感觉，反而被教导要压抑这种感觉。

有些人学到承认痛苦是不对的。他们被教导要咬紧牙关忍受痛苦。结果他们失去与身体感觉的接触。因此，欢愉与痛苦对他们没有太大的意义。

当人不拥有自己的身体时，问题就产生了。通常，人要完全恢复正常，需要努力收回所失去的。举例而言，对性功能否定的人，需要寻求性咨询，重新学习体会性的欢愉。他们必须重新拥有原属于他们的。

感觉

我们的感觉，不论好坏，都是属于我们的。它在我们的界线内。我们的感觉是我们的责任；别人的感觉是别人的责任。如果有人悲伤，那是他的悲伤。这不表示他不需要我们在一旁安慰他。但他要为自己的感觉负责。

珊蒂因为觉得要为母亲的感觉负责，以至界线混淆了。她觉得要使母亲由生气变为快乐，她必须改变行为，即回家度假。最近容易让母亲的怒气控制了珊蒂的生命。

亲爱的朋友，您在今天的分享中学习的功课了吗？你知道什么是越界吗？盼望我们今天的分享成为我们一生的祝福。愿神赐福给你。


31：越界

感觉

上回谈到珊蒂要为她母亲的感觉负责，以至于她的界线就混淆了。她觉得为要使母亲由生气变为快乐，她就改变自己的行为，也就是回家去度假。这就容易让母亲的怒气来控制珊蒂的生命。但有一天珊蒂要为自己的生命交账。

上帝问：“你为什么没去我要你去的学校？”

珊蒂说：“那会使母亲生气。”

上帝说：“你丈夫虐待小孩，你为什么不站出来？”

她说：“那会使他生气。”

“你小孩说不要做功课时，你为什么不拒绝？”

“他们会生气。”

上帝也许会说：“我会面对面问你母亲为何生气，你丈夫为何生气，你孩子为何不负责任，但我要问你为何不为自己的生命负责。”

珊蒂只会说：“那会使他们生气。”

如果我们觉得要为别人的感觉负责，我们就不能根据是非来做决策；我们会根据别人的感觉来做选择。耶稣说：“人都说你们好的时候，你们就有祸了。”（路6:26 ）如果我们老是想令每个人高兴，我们就不能做正确自由的选择。

我们的基督徒生活过得成功与否，不能以别人对我们是否高兴来做决定。如果我们要为别人的不快乐负责，我们就是受别人控制，而不是被上帝管理。这是基本的界线侵犯。

如果耶稣要让每一个人高兴，我们可能都迷失了。如果以自我为中心的人对你生气，这表示你得学习说不。如果卑劣的人对你不满，这表示你正站在站起来抵抗虐待。如果法利赛人型的基督徒论断你，这表示你正在变得像你的救主。如果父母不同意你应顺服主而做的决定，这表示你长大了。“人为人子恨恶你们，拒绝你们，辱骂你们，弃掉你们的名，以为是恶，你们就有福了。当那日，你们要欢喜跳跃，因为你们在天上的赏赐是大的，他们的祖宗待先知也是这样。”（路6:22-23）

每次我向基督徒团体演讲时，从不同的反应我就可以知道自己讲得如何。如果受伤者觉得被人了解，而无怜悯的好批评者恨恶我，我就知道我成功了。如果受伤者恨恶我，我就知道自己没有达成上帝的心意，我必须重新评估。我可能没有用同理心体会别人的遭遇，没有给予恩典和真理。但如果每一次人恨我们，是因为我们的爱心和饶恕，我们就知道自己做对了。如果我们为他们的感觉负责，我们就站到恶者一边去了，因为上帝抵挡骄傲狂大无怜悯的人。

耶稣说，他来，并不是叫地上太平，乃是叫地上动刀兵。有人要跟随他，家里的人会与他为仇（参太10 ：34-36 ）。不是只有在人成为基督徒时，家人才会起纷争。但当我们跟随基督，照他的话去行事时，会让家人产生负面的感觉。下面是几个例子：

上帝说人要离开父母与妻子联合，但父母对儿子的离开，长大成人，你有什么感觉？如果一个青年要为父母的空巢负责，他将不能长大成熟，跟随上帝的带领。

上帝说要讲诚实话，但一个酗酒者的妻子如何向他的上司据实以报，她感觉如何呢？如果妻子要为丈夫的感觉负责，她就不能遵行上帝的旨意了。

上帝说，如果有人不肯做工，就不可吃饭。父母如果对一个25岁游手好闲的儿子执行此原则，他觉得如何呢？如果父母为儿子的感觉负责，儿子就不能成长，这成长是经由他因自己的行为所产生的必然结果——困苦而来。

许多有控制欲的人，以为用他们的生气或悲伤可以达到控制的目的，但他们往往半途就给卡住了。这种伎俩对没有界线的人最管用，而这反过来更加强了控制者的不成熟。当我们为自己的失望负责时，我们就在设定清楚的界线。当我们为别人的感觉负责时，我们就越界了。

你们可能认为这种做法太无情。请听我再次又大声又清楚地说，我们永远需要敏锐于别人的感觉，但我们不可为他们的感觉负责。如果对方够成熟。他会处理自己的不满，为此情绪负责。如果对方不够成熟，他会怪我们使他失望。但失望和怪罪都是他得负责解决的事。没有人能得到他所有想要的。请看一个没有界限的妻子的例子。

吉姆的案例

吉姆来寻求治疗，是因为做不完家里的事。他说：“我不负责任，所以我太太对我很不满。我什么都完成不了。”

“什么样的事完成不了呢？”我问。

“珍要我整理院子，种花，修阳台，改装厨房，带孩子看电影，赚更多钱，计划家庭崇拜……”

单子很长，“你答应做这些事吗？”我问。

“是啊！”

“你想去做每一件事？”

“其实并不想，但我不得不。”

“什么叫不得不？”我继续问他。

“如果我不答应，珍会生气，说我不爱她。”

我开始知道大概是怎么回事了。“你说你会答应她的一切要求？你怎么可能又赚更多的钱又做这么多里里外外的事儿呢？”

“我是没办法，但当初我答应时是想要做的。只是我没办法做每一样。”

“你答应她时，有没有想过什么是合理的，什么不是？”

“那你的意思是？”

“看来要想珍高兴，她得有三四个丈夫，而你只是一个人。”

吉姆看起来很困惑，我解释说，珍妮不快乐，也许是她自己的问题。她不高兴她只有一个丈夫，这个丈夫的时间又是有限的。

“如果我是你，我会给她一个选择，我会说，亲爱的，我爱你，我会为使你高兴而努力，这个月我一共有10个小时的时间，你要我怎么用？”

“她会跳起来，她会说10个小时不够。”

“这就是我的重点，她生气是为她不能事事如意，而你觉得要为她的不高兴负责。如果你不改变为她的感觉负责的态度，你永远也完成不了你所答应的事，因为你永远也不会诚实地说不。”

我解释说，其实他的行为已经说不了。问题不是他不负责，问题是他说谎。他说好而实际是不好。

越界，使一个人要对另一个人的感觉或快乐负责，因此这人不能从彼此关系中获得自由，结果也就不能去爱另一个人。因罪恶感而有的屈从不是爱，是奴隶。

许多人找寻辅导，问题常在越界。堕落扭曲了我们的责任感，我们弄不清楚谁要为什么事负责。我们要别人为我们负责，而我们又为别人负责。《圣经》清楚地指出，我们要对别人负责，而非为别人负责。这有很大的不同。

如果吉姆对妻子负责，他会说：“亲爱的，让我们以夫妻的角度一起看看我们的目标。我们如何能达成家庭的目标，个人的目标，我们如何互相帮助。我知道你想马上完成这些事，但我无法都做，孩子们也不可能拥有着所有想要的东西。你不高兴，我很抱歉，让我们一起努力。”

如果她对自己有所警觉，就会知道她的自我中心。她在以自己的怒气控制全家。如果她不自觉，她可能会更生气，但吉姆必须坚定自己的立场，让她为自己的怒气负责。如果她赌气，吉姆要学会说这样的话：“珍妮，我爱你！但你赌气时我不想在你身边，等你气消了，你再到书房来。”

这有点像对一个两岁的孩子说话，但以自己的怒气、悲伤或沮丧来控制别人的人，的确是很不成熟的。

亲爱的朋友，不知道你对今天的分享有没有新的得着呢？愿神赐福给你。


32：感觉和态度

彼得的案例

彼得24岁，用药过量，书没念完，住在家里。他父母是基督徒，他的表现让父母没有面子，所以带他来治疗。

在治疗中，我们发现了彼得沮丧的原因。他父母有严重的婚姻问题，他们互相叫骂，有时数日不说话。彼得被迫在他们的冲突中传话。彼得的母亲说，她不可能和他父亲独自生活下去，如果彼得离家，她会自杀。

彼得很想离家开始自己的人生，但他怕自己一走，父母会离婚，母亲会自杀，他觉得自己毫无选择。

经过几个月的治疗，彼得学到他有选择权，他不必为父母对彼此的感觉负责，他也不必为母亲的沮丧负责。

我不会忘记彼得鼓起勇气面对母亲的一幕。

“妈，我想回学校完成学业，以便找工作。”

“但家里需要你，你父亲和我还是……”

“不，妈，你们的事全看你了。我24岁了，要有自己的生活。”

忽然，她开始哭泣。

“妈，你不要哭。行不通了。每次我为自己做点事，你就哭，我就改变主意。我不会再这样做了。如果我离家，你伤心，或是你和父亲争执，这是你的问题。”

彼得学到他母亲没有学到的功课，我们每一个人都为自己的感觉负责。要试着改变别人的感觉，是我们无法控制的事。就像失去了转方向盘的能力，或像让其他车道上的车，用按喇叭的方式替我们转方向盘一样。

解决之途

如果我们为自己的感觉负责，我们便可以用这感觉解决问题。记得那位遭丈夫遗弃的妻子吗？她为自己的沮丧负责，结果问题得到解决，重整了生活。

如果我们为自己的感觉负责，我们也可以用这个感觉使关系更好。我们的怒气是一个讯号，表示有人得罪我们。如果我们觉得得罪我们的人要为我们的怒气负责，我们就有麻烦了。我们会停留在怒气中，直到对方做得更好，而这通常需要很长的时间。

然而，我们如果理解怒气是我们自己的问题，我们就可以为此负责，我们可以开始解决问题。耶稣告诉我们：“倘若你的弟兄得罪你，你就去趁着只有他和你在一处的时候，指出他的错来。他若听你，你便得了你的弟兄。”（太18:15）或者听从摩西诫命：“不可心里恨你的弟兄；总要指摘你的邻舍，免得因他担罪。”（利19:17）

这两个例子中，处理感觉的责任都在那个有情绪的人身上。摩西指出我们有两个选择：我们要指责我们生气的对象，不然这怒气会变成苦毒恼恨。当我们去面对使我们发怒的人时，怒气会解决，关系会更好。因为铁磨铁磨出刃来。但若我们被得罪了却不去处理，就会生出恨了，继续疼痛溃烂。

但是若没有被得罪的人生气了，就像吉姆的妻子，她是没有权力去指责的。她如果没有那么多的期望，就不会生气。

耶稣在葡萄园的比喻中，说明工人的怒气是因为他们想要更多的钱（太21:1-15）。他指出清楚的界线，家主并没有错，工人要处理自己的妒忌。如果家主没有付讲定的工钱，工人就给得罪了，他们就有权抱怨。

为自己而不为别人的感觉负责，是过一个负责生活的要素。如果我们生气了，就需要去处理，或面对得罪我们的人，指出错误，然后饶恕。或放下我们自己的期望，那是造成怒气的原因，然后清楚地与对方沟通，我们也不会再去控制别人。

态度

当我们更深入检视越界的问题时，我们发现常常不能对自己的态度负责，却常为别人的态度负责。

人们常常抱怨别人把期望放在自己身上，我们的确会把父母的期望化为己有，但我们成人后，必须把父母的期望和自己的分开。当我们为自己的态度负责时，就从别人的期望中释放得自由。

每次我们因别人的期望受伤时，我们必须分辨为什么我们的态度会使自己感到压力。在吉姆的案例中，他妻子的期望是她的问题，不是他的。他的问题在他的态度，他觉得自己必须做到妻子的要求。如果他的态度是“我要考虑珍的需要，选择我能提供的”。他对珍的态度就会更率直，珍也会为自己负起责任。

吉姆的确改变了态度，使珍不再做出超出现实的要求。她要不就改变自己，要不就沮丧。这也就是现实带给我们的。它逼使我们去面对问题。如果有人替我们的态度负责，我们永远也不会成长。这是越界的重点：为不属于我们的负责，对属于我们的不负责。

每一次当我们感觉别人给我们压力，要我们做什么，这是我们的问题，不是别人的问题。事实上，这种压力感是一种同意对方态度的倾向。我们应该设定自己的态度，但我们并没有。我们必须去查究，为什么自己会被说动要答应这件事，而不要怪罪别人。

唐娜的案例

唐娜是我所见过最愤怒的女人之一。她气愤家人加给她过多的期望。母亲期望她每星期打电话回家，陪她买东西。父亲期望她周日回家晚餐。姐姐希望她给每一个小孩生日及圣诞礼物。哥哥希望她来看小孩，常常是因为他们没有早做计划请别的保姆。

我同意唐娜的家人实在期望太多。但当我说她家人不会改变，最好是唐娜改变态度时，她对我很生气。她觉得我没有同情她是受害者。我确认她受害，但她必须停止扮演受害者，要从她家人的期望中释放得自由，也要从自己对家人的期望中得自由。

“我对他们没有期望，他们才一直觉得我应该这样应该那样。”

“正相反，他们希望你回家晚餐，你期望他们不要给你压力。”

换句话说，她期望他们对他没有期望。

我试着帮助她，除非她学会为自己的态度负责，也就是不再要求家人改变，否则她不会得自由。她已经成人了，可以控制自己的行为，也可以限制别人如何要求她。但是她觉得我不站在她这边，所以她放弃了。

三年以后我看到她，她还是陷在其中。她仍然怪罪家人，为他们的态度和他们的期望。

罗伯特的案例

罗伯特因为不能保住工作而来寻求治疗。他非常聪明有才华，母亲对他很溺爱，父亲则对他严厉挑剔，每一件父亲要求的事，罗伯特都觉得很难完成，母亲为了保护他，常常替他做事。

罗伯特长大时，母亲依然溺爱他，对他要求很少。这些年来，母亲使罗伯特以为世界会照顾她，因为他很特别。她告诉他，有些工作是给没什么才华的人做的。他应该有更好的。罗伯特采用母亲的态度，“我是特别的，应该有特殊待遇。”

他开始工作后，发现上司并不采取同样的态度。他的态度是，“我付钱给谁，谁就得工作。”可想而知，当态度冲突时，罗伯特有什么样的记录。

罗伯特的妻子使问题更严重，她使罗伯特以为自己是对的，直到债主上门。

亲爱的朋友，不知道你对以上的案例有什么特别的看见呢？盼望神赐给你智慧，让你有最好的界线。


33：问题是出于自己的态度

罗伯特因为他母亲溺爱他，常常替他负责任，因此他自己就变得没有责任，再加上他妻子也是同样地认为罗伯特是对的，这样使得问题更加严重了，一直到债主上门。

在治疗中，罗伯特需要明白问题是出于他自己的态度，而非工作中的那些混蛋。他要为自己错误的工作态度负责，他的妻子也必须要知道，她使得罗伯特有错误的看法。

慢慢地，他改变了看法，与人相处就更好，工作也就可以持久。如果他不为自己的态度负责，他可能一直没有办法改变，频频地换工作。耶稣说：“先去掉你眼中的梁木，然后才能看得清楚，去掉你弟兄眼中的刺。”(太7:5)罗伯特看不清楚，因为他对自己所造成的问题，只是一味地责怪别人，除掉梁木以后，就看得清楚了。

行为

对自己的行为负责，是有无能力控制生活的关键。耕耘和收获定律是指相信行为定律。我们可以应用这个定律，它会带来满足或失意，正如地心引力。如果加了缓冲，就不会出现应有的结果了。如果一个杯子被绳子拉住，就不会在掉下来的时候摔碎了。

当一个人替别人的行为负责的时候，耕耘与收获的因果定律就不成立了。因果定律说，人若不工作就不可吃饭。但若有人给他吃，因果定律就不成立了。他们失去了因果定律的保护，不知道自己的行为有一定的后果，他们变得无力，必须要依赖供应者，或是遮盖他们的人。

酗酒的丈夫是最好的例子。他应该为酗酒承担后果，但是通常妻子会保护他，使他不受自然后果的影响。她为他打电话请假，告诉邻居他女儿在游戏中跌倒，实际上是她丈夫酗酒后所做的。结果就是妻子的保护没有办法迫使丈夫改变行为，或是有所成长。酗酒是不负责任的行为，这种生活形态若不是有人缓冲遮盖，是不可能继续的。

保护别人不承担自己行为的后果是不合《圣经》的。上帝给我们地心引力，使我们学习走路，上帝给我们工资，使我们学习工作。如果行为没有界线和后果，我们就会失去控制。

有些孩子被教导，想做什么都可以，因为他如果出了麻烦，有人会为他解决的。他们以为成人之后也是如此，他们通常会找到替他付代价的人，这是典型的症状：你的行为，我来付代价。

哈罗德的案例

哈罗德来找我解决他那35岁女儿的问题。他说黛西不工作，而且大量地服药。

“那她的时间用来做什么呢？”我问他。

“她大部分时间在俱乐部里打网球。我不懂，像她这么聪明的人，怎么能够这样浪费时间呢？”

“她怎么付得起钱呢？”

“哎，她靠我给她的信托基金生活，她有很多的钱。钱不是问题，她浪费生命才让我难过。”

“钱是问题的一部分哪！”

“怎么说？”

“哈罗德，你是个聪明人，如果你不交货，你的客户会怎么样呢？”

“啊，他们会另外找一家公司，我会破产的。但是这跟黛西有什么关系呢？”

“黛西不交货却有很好的待遇，我倒想有她这么好的工作。允许她浪费生命的人是你。除非你切断她的经济来源，否则她是不会有希望的。”

当我们继续谈下去的时候，我发现哈罗德对这个过世前妻所生的女儿有一份特别的爱，他从不让黛西因为行为后果受苦，他怕黛西因此而离开他。从她大学开始，他就在保释她，她挥霍撞车，只要支票寄到，就去买新车。她从来没有学到因果定律，所以就失去了控制。

“我如果不给她钱，她怎么办呢？我怕她会挨饿的。”哈罗德说。

“那就看她了。如果她决定用她那昂贵的文凭找份工作，她会很不错的。她也得想个办法来戒毒。但是现在，她不需要做任何事情就样样都有，她可以又懒又有钱，这是每个人梦寐以求的，不是吗？”

哈罗德笑了，他看出整个事情有多么可笑。他聪明而成功，知道要求自己和别人负责，但是他对女儿的爱和死去妻子的痛使他越界了，当他为女儿的行为负责的时候，他就对真理模糊了。越界就像这样：他女儿游手好闲，老爸付账单。她嗤之以鼻，老爸来付账单。她昏昏欲睡，老爸仍然是账单。在其他方面都不会这样，然而，在对他最重要的关系上，他却造成不负责任的行为，使得女儿受损。《箴言》说：“不忍用杖打儿子的，是恨恶他，疼爱儿子的，随时管教。”(箴13:24)她如果受到因果定律的管教，也许不会弄到现在这样一团混乱了。由于父亲没有处理自己的悲伤，结果逾越了女儿的界线。

很多的时候，一个人的爱，使他不能忍受对方因自己的行为受苦，很多暴力婚姻就是如此。施暴者永远应该承受结果。受害者应该说：“我不允许这种行为，我要住到妈妈家，一直到你能够控制自己。”然而多数人的界线不够严格，他们让施暴者长期越界，不用承受后果，自己却付出了代价。妻子的代价是沮丧，孩子的代价是恐惧和孤立。施暴者不必付任何代价，因为别人已经付了。如果希望对方改变，配偶必须拒绝参与这种恶事。

思想

正如感觉和态度，我们必须拥有自己的思想，并且对它负责。我们的思想和情绪有很大的关联。事实上，情绪影响思想比思想影响情绪更多。因为这不是心理学理论的书，我们在此只是在说情绪和思想互相影响，而两者我们都必须要负责。

我们的思想决定我们对人对事的反应。在讨论相连部分的时候，我们知道思想会让我们避开关系，我们会想反正他们永远也不会喜欢我们，所以我不要打电话。这是思想使人孤立的例子。我们必须对这种妨碍人际关系的思想负责。诅咒别人的思想会使得我们受伤害，我们必须对批评的思想的负责，为此认罪，允许上帝改变我们思想的方式。

同时我们不能为别人的思想负责。如果别人对我们有好或者不好的想法，我们必须要接受，我们可以试着影响，但是我们不能控制。我们必须给人自由，想他们要想的。人们对耶稣有一些疯狂的想法，耶稣也允许的。

当我们选择跟随耶稣的时候，有些人会认为我们错了。我们可以听听别人的说法，加以判断。但即使我们坚信自己是对的，也要允许别人有思想的自由。

当哈罗德减掉女儿的信托基金的时候，女儿觉得他很残酷。当酗酒丈夫的妻子拒绝忍受他的行为的时候，丈夫会认为她是背叛者。不论我们做什么，人都会有意见的，我们必须允许别人有他们的意见，不要想越界去改变他们。

当吉姆开始设定花多少时间做杂务的时候，他太太认为他很自私，因为他不再做她要他完成的每一件事。她说他是不负责任的年轻人。她不知道这是他这辈子第一次为自己能做或不能做的事负责。他必须要允许太太随便怎么想，不要试图改变她，也不要改变自己的行为，她必须接受。

亲爱的朋友，相信今天的分享一定带给你很大的震撼，因为对我来说也是一个震撼。


34：对越界的解决之道

如果我们怕人定罪，我们就有大麻烦了。很多人不为自己的生活负责，会认为我们不照顾他们是很坏的。我们必须允许他们对我们有负面的看法。他们要为自己的看法负责。记得犹太人对约翰和耶稣的看法吗？“约翰来了，也不吃，也不喝，人就说他是被鬼附着的；人子来了，也吃也喝，人又说他是贪食好酒的人，是税吏和罪人的朋友。”（太11:18-19）有些人不论我们怎么做他们都要批评。

我们不要为了别人怎么说而担心，但我们要注意自己对自己的看法。基督徒定罪自己的想法是不合《圣经》的。“如今那些在基督耶稣里的人，就不定罪了。”（罗8:1）我们必须为这种思想负责，它在我们的领土内没有地位。

不要让扭曲、偏激和论断驻足于我们的领土内。有些人将人的吩咐当作道理教导人（太15:9）。这些教导捆绑人的灵魂。如果人需要爱、自由、责任等，而这些理论却不允许，这些理论就必须改变。当人把自己的解释套用在别人的身上时，就是越界，也把别人捆绑了。正如耶稣说：“他们把难担的重担捆起来，搁在人的肩上。”（太23:4）这样的越界，可以毁损一个人的灵魂与情绪。我们在后面还会更多谈到这方面的问题。

能力

我们绝不要和别人比，因为上帝创造我们每个人都是独特的。“按我们所得的恩赐，各有不同。”（罗12:6）

我们要留在我们自己的领土内，了解我们个人的能力。在这方面越界的人，会有错误的自傲或自卑的危险。眼睛对手说：“我比你会看多了，我不是很伟大么？”或是：“我不能像手一样捡东西，我真笨。”两种说法都不正确。

我们也不要让别人越界来告诉我们，我们的能力如何。父母常犯这种错误。有些父母要孩子成为学者，但孩子是运动型的；有些父母要孩子成为运动家，孩子却是读书型的。在我们所爱的人面前，不能以真我出现，是许多痛苦的来源。如果我们所爱的人不重视我们的才能，我们通常会去迎合他们的期望，否定自己真正的能力。

选择

恐怕没有别的越界，像选择一样关系重大。界线的重要在于负责任，而责任的中心在于选择。上帝给每个人选择的能力。当选择拿走后，剩下的就不是完全的人，不是完全的“上帝的形象”了。

每当我们为别人做选择，我们就是越界了。每当我们认为别人应该为我们做选择，我们也是越界了。

替人选择

没有什么像我们替人做选择，更打击上帝的心了。旧约中，当人把上帝百姓的自由夺去时，他呼喊“容我的百姓去”（出5:1），或是“我所拣选的禁食，不是要松开凶恶的绳，解下轭上的索，使被欺压的得自由，折断一切的轭吗”（赛58:6）？上帝要他的百姓可以自由选择来爱他。他与捆绑他百姓的人和罪为敌。他永远是使被掳者得自由的释放者。

每当我们把别人的选择权拿去，我们就是在捆绑别人，我们把他们贬低为奴隶。我们自大地说：“我的意愿是唯一算数的。”我们试着去强迫别人，积极地或消极地去做我们要他们做的，这是很可怕的恶。

罪恶感

把人的选择权拿走的方法之一是罪恶感。每当人说“你怎么可以这样对我”时，他们是在使对方为自己的选择感到罪恶。其实对方没有对他们做什么，只是在使用自由的选择权而已。

珊蒂是个好例子。假设她选择和朋友过节，而她母亲说：“你怎么可以让我一个人过节？”她就是在使用罪恶感捆绑珊蒂的选择，这是造成一个优柔寡断之人的好方法。

博特25岁，父母是基督徒。从他幼年开始，父母就替他做各种属灵的选择。他不被允许问问题，怀疑，或对上帝有自己的看法。他们告诉他什么时候该去上主日学，青少年团契，或教义问答。他们告诉他什么时候该表白信仰，领受圣餐。他们也替他做别的选择，并批评他所选择的：他穿的衣服，他约的女孩，他带回家的朋友。

当博特离开家时，他就像脱缰的野马。他喝酒，参加派对，越失控他便越觉得掌握了自己的生命。这正如保罗所说，律法使罪增多。

但他父母无法了解这些。他们不能像《圣经》中记载的浪子的父亲一样，采取如下的立足点：“我爱你，但我不同意你的价值观；不过那是你的自由选择，我会让你有自由追求你的选择。但记得，我非常爱你，你随时可以自由回家。我绝不会说‘我不是早就告诉你了吗？’我只会欢迎你，为你高兴，因为你做了对的选择。”

我们和博特的家人开了一个家庭会议。我告诉他们，博特已经成人了，他可以做自己的选择。上帝给了他自由，他选择了恶，他们也必须允许他有选择的自由。这是唯一他可能自由选择上帝之路的方法。

他们不听我说。他们继续试着让博特和他们一样。博特不照着去行事时，他们就让他觉得很罪恶。这样继续循环。我的预感是，总有一天他会像浪子一样走得远远的。他会学到猪窝并不是睡觉的好地方。然后他会选择上帝的道路。但他要等到自己有选择时，才能做这个选择。

操纵

操纵是另一个拿走别人选择权的方法。看看吉姆，每次他不做太太要他做的事时，她就把爱收回。她用爱来操纵对方。她要捆绑他，使他没有选择。当一个人没有选择分离的自由时，亲密感也不会得到滋养。

看看彼得的挣扎。如果他选择做成人而离家，他母亲就威胁要自杀。这是根本不让彼得选择。她以操纵来控制他的选择，她越界了。他无处可遁，没办法同时感到自由和爱。

人用无数方法来操纵别人的选择。当我们对别人说不时，他们用沉默对待我们。我们是有选择权了，但我们也不被爱了，我们变成“坏”的了。

我们常听到人说，“如果你爱我，你就会这样那样”。耶稣是唯一可以这样说的，但他从不以此扩张自己的权力，他只是以此形容一个人爱他的表现：“你们若爱我，就必遵守我的命令。”（约14:15）顺服是爱的自然结果。耶稣不操纵我们，他只说出一个事实。

然而，当人说“如果你爱我，你就会……”时，他们常常就越界了。把别人的自由选择拿走了。当人说“如果你爱我，你就不会去打保龄球”时，他其实想说的是，“如果你爱我，你就该做任何我要你做的事，你不可以有自己的选择，除非我觉得好。”这样的说法要厘清。我们的界线要分别：“这不是真的。我爱你，但我可以选择怎么样过这个晚上。你不能替我决定，我是爱你还是不爱你。那是我的选择。”

亲爱的朋友，盼望今天的分享能够带给你更清楚地厘清什么叫越界。愿神赐福给您。


35：替人做选择，就是越界

耶稣说：“不可试探主你的上帝。”（路4:12）当有人说，“如果上帝真的爱我，他会给我一个丈夫”。这是在否人上帝的主权，上帝有权以他自己的方式爱我们。对那样的挑战，他会说：“我爱你，但我不会现在送你一个丈夫。”他不会被我们操纵。我们可以自由地向他提出请求，但他有些会给，有些不会给。这是真正的相互关系。

这并非说我们不能对他的选择生气。但生气是我们的问题，不是他的问题。想想看珊蒂的母亲，如果她这样说，会有多大的不同：“我不喜欢你不回家过年。我生气，不是因为你对我不好，而是我得不到我想要的。我不否认我生气的事实，但我也不想怪罪于你。”

对自己负责，就是允许别人自由选择。这就像说：“我不想你今晚去打保龄球，你的离开使我生气难过，但这是你的选择，我不应以此责怪你，我的感觉是我的问题。”这使我们能够体会因选择而有的失落感，同时仍然能让人自由选择。好的关系会这样说“我很难过你不回来吃晚餐，我会想你”，而非“你反正从来都只做你想做的”。

当越界者发现别人要回选择权时，反而会说这是“自私”。当吉姆不再凡事依他太太时，她会说他自私，却没有想到，她替吉姆决定要做的事有多自私。她说吉姆为他自己做事是自私，但她却想要控制吉姆及她自己的生活。她要吉姆的生活围绕着他去，这是真正的自私，以自我为中心。

《圣经》没有说为自己做事是错的，上帝知道我们必须为自己做些事。但对我们以自己为宇宙的中心，上帝却很严厉。自我中心是罪恶的。我们“不要单顾自己的事”（腓2:4）。珊蒂的母亲，吉姆的妻子，打保龄球的配偶等，他们有自己的喜好没什么不对，错误在于他们不看重别人的喜好。这是真正的自私：除了我们的希望，别人的希望一概不管。

以罪恶感或操纵来捆绑别人的选择权，这不是爱，这是奴役。记得，每当你缠一根锁链在人的脚踝上，最后它会捆绑住你的颈项。

要别人为我们的选择负责

第二个越界的方法，是要别人为我们的选择负责。

如果珊蒂让自己被母亲操纵回家过节，她可能会说：“是你叫我回来的。”她母亲是在操纵，但除非我们允许，我们不可能被操纵。回家是珊蒂的选择，如果她不喜欢，那是她的问题，不是她母亲的问题。

这常常是被动者的后果。他们以间接战术来对抗要求。他们对自己的选择不负责任，只抱怨别人要他们做这个选择。或者他们会同意一些他们并不想做的事，然后在背后诉苦说：“我受不了他要我做的每一件事。”我们要问：“你不想做，为什么不说清楚呢？”很多人被这样的“施予者”所伤害。因此他们再也不敢求助于人，因为怕被人憎恶。有些人很难接受帮助，是因为曾经被不情愿帮助的人伤害过。

身为成人，我们永不可以因自己的选择怪罪别人。如果别人试图让我们为自己做的选择感到罪恶，我们必须选择我们以何种态度对待。如果我们有罪恶感，那是我们选择了这感觉。如果有人要操纵我，我知道那是罪恶，我就不必为了说不而有罪恶感。我会对自己说：“哇！他们真是会控制我。”但我若以为我必须使他们快乐，我就会想应该做他们想要的，而做不到时，就会有罪恶感。重点就是，我可以选择我的态度，是不是要继续停留在罪恶感中。或是选择一种新的态度，不让罪恶感操纵我们。

如果我们不以自己的选择负责，控制者就会不断跟我们较量了。他们会设定我们的跑道，一天，一个晚上，一个周末，或是一生。我们的跑道，应该由上帝和我们自己决定，我们让别人有选择的自由，我们也为自己的选择负责。

欲望

基本上，欲望正如感觉，它属于我们界线内的一份。我们必须拥有它，并且只拥有属于我们的。它是我们的责任，不是别人的。

吉姆的妻子想要有个好花园，这是她的欲望，不是他的，因此她必须负责。她当然可以请吉姆帮忙，相信他也会帮她。但她仍然有责任去得到她想要的，否则这仍然是她的问题。

如果我们没有看清楚欲望是我们的责任，我们就会责怪别人对我们的剥夺。记得那遭丈夫遗弃的妇人吗？她为自己的欲望负责，去上课达成目标。如果她不为自己负责，她就会责怪别人。受害者宣称去：“全世界都得为我负责。”但他们对改善自己的生活的质量，却毫不尽力。

保罗说：“各人必担当自己的担子。”（加6:5）前面几节经文中他说：“你们各人的重担要互相担当，如此就完全了基督的律法。”（加6:2）个人责任和相互责任，在《圣经》中都有出现，它们是携手并行的。旧约中，上帝命令人留食物给穷人，但穷人要自己去拾取。

我们要为自己的欲望负责，不要为别人的欲望负责。吉姆不该为他太太的欲望负责。他必须理解，一个无暇无疵的花园，是他太太的欲望，不是他的。他可以选择去满足她的欲望，也可以不满足，他不必为此负责。

拥有自己的欲望，能培养责任和爱。我们可以慈爱地付出，使对方获得满足，因为我们知道，我们并不是必须如此才能换取对方的爱。正如我们不期望好东西自动地从天而降，才会有动力去争取。我们不会为我们没有的心怀苦毒，却会存着好奇心看事情如何成就。

这会引导我们的注意力，从罪恶感和强迫感转到爱和分享。只要我们有选择，我们就会更多施予。明白了上帝所赋予我们的自由，我们会更有动力去付出感激和自由。

设限

我们必须决定如何设限，而别人也必须为他们所设定的界限负责。如果我们的时间、金钱、精力都有限，我们就必须要设限。如果我们过度使用这一切，那是我们的错。同时我们也没有办法决定别人的界线在何处。

对坏行为要设限

一个酗酒的妻子，如果不对她喝酒的行为设限，这是她的责任。但是她的家人可以设定受多少的影响。如果她继续酗酒，丈夫只能对自己设限，没有办法对她设限。他可以说：“我要限制自己受你影响的程度，如果你继续喝，我和孩子会搬出去，一直到你清醒。”他没有办法阻止她不喝，但他可以让自己不受影响。

对虐待也是一样，我们没有办法阻止施虐的人，但是我们可以让自己或孩子停止生活在这样的虐待之下，我们可以求助于警察、教会长老或躲避在接待受虐者的机构。当我们画出了界线，而不是等待对方改变的时候，事情就会有转机。

亲爱的朋友，盼望今天的分享能够让你得到更多如何来设限。


36：如何设限

如果我们无法设限，就要列出可以帮助我们的人，这仍然是负责任的。我们叫警察，使我们免于受害，这是负责任的表现。我们在无法控制局面时，打电话给朋友，获得忠告及祷告的支持，这也是在我们无法设限时负责任的作法。这方法对有强迫症行为的人，多年来都有效。他们发现自己没有界线，所以他们为自己负责的方式就是找一个人帮他们设限。

我们的界线是领土周围的篱笆。它决定什么是被允许在我们院子里的，什么不是。篱笆的重要作用就是，把好的留在里面，坏的留在外面。

我们都必须长久忍耐并且饶恕，但若长久忍耐使坏行为继续发生，设限则是必行的。在不同的方面，有不同的界线。我们必须为每一件事分别负责。以下是一些例子：

“当你醉酒时，我不会和你在一起。如果你选择酗酒，我会离开你，直到你停止。”

“我不会让你虐待孩子了，如果你再打他们，我会搬出去。”

“我不要你再这样对我说话。我到另一个房间去，等你不再大吼大叫了，我们可以互相沟通为止。”

“我不再借你梯子了。每次你用过，有些地方就坏掉，请你自己买一个吧！”

“我不再为你的财务困难买单了。如果你要继续花费，你得承担后果。”

这些是我们可以设限的例子，说明哪些是我们允许的，哪些不是。设限对任何一种人际关系都很重要，它是互相尊重和爱的基础。这不是说我们不饶恕，也不是在冲突时不继续爱或努力。而是我们要求对方有负责任的行为，只有如此，冲突才会解决。

我也不是说我们要求完美。很多事我们都可以忽略，正如经上说，最要紧的是彼此切实相爱（彼前4:8）。对危险和一再出现的坏行为模式，我们必须设限。有些事非常具有破坏性，允许它继续，并不能帮助对方，也不会助长我们之间的爱。

这是整本《圣经》一致的主题。上帝命令我们对可忍受的事有界线：

“你的弟兄得罪你，你就去趁着只有他和你在一处的时候，指出他的错来。他若听你，你便得了你的弟兄；他若不听，你就另外带一两个人同去，要凭两三个人的口作见证，句句都可定准。若是不听他们，就告诉教会；若是不听教会，就看他像外邦人和税吏一样。我实在告诉你们：凡你们在地上所捆绑的，在天上也要捆绑；凡你们在地上所释放的，在天上也要释放。”（太18:15-18）

这是耶稣要我们对罪恶设限。我们“捆绑”，是通过不允许它支配我们的家和关系。如果我们是和负责任的人说，我们便“得”。但有时候我们必须设定强硬的界线，尤其对虐待的案例。若让其继续去，会对家庭造成长远的影响。许多受伤的成人表示，他们真希望父母之一以前能对施虐的一方设限。他们的人生会有很大的不同。然而他们眼看着施虐的父母常年支配一切。不受限制的罪恶不会自动消失，它只会长大。

对自己设限

正如我们对别人怎么待我们设限，我们也必须对自己设限，使我们可以过负责的生活。我们必须适当地限制我们的身体、感觉、态度、行为、思想、能力、选择和欲望。

有些人的限制太严，他们未曾发现自己真正的能量。有些人的限制太少，又会过度自我膨胀。成熟就是对自己的限度有正确了解的一个过程。举例而言，有些人从不承认他生气，因此错失了生气所能表达的信息。有些人常常生气，却不知什么原因使他如此。

我们不该只是限制私欲（参西2:20-23）。我们的界线应该扩张到足以承受上帝的祝福。但没有界线，我们的私欲就会控制生命和现实。

篱笆，除了保留好的，摒除坏的，也能使好坏交换。如果我有一座农场，我会在篱笆上做一个门，使送货卡车把杂货送进来，而让垃圾车把垃圾拉走。一方面，弹性的灵性界线，可让人进入我们心灵的空间，这是由于爱；另一方面，这界线又使坏东西离开，使我们可以认罪得到宽恕。灵性的门使好坏可以交换。

《利未记》19章17节说到这样的交换：“不可心里恨你的弟兄，总要指摘你的邻居，免得因他担罪。”当我们责备我们所爱的人时，我们是在把垃圾拉出去，不让它变为忌恨或苦毒。

同样地，门也让我们可以将农场里好东西送出去与人分享。这门使我们向世界打开，以爱的方法分享我们所拥有的。许多人的大门深锁，爱也无法进出，不能付出，也不能接受。

我们的界线，划分我们之终和别人之始。界线，使我们知道我们要什么，而不是别人要什么，并让我们知道谁该负责任。其他方面也是一样。我们清楚了什么该在我们的院子中，什么不该，罪恶就无法夺取我们的房子。我们还可以交换其中的好坏，以认罪将垃圾清除。理解我们灵性及情绪的界线，是获得责任、自由和爱的关键。

当我们没有界线

许多问题的产生，都是由于我们没有设定好界线，并维持这个界线。如果我们不清楚我们要对什么负责，不该对什么负责，就会产生以下诸多症状。症状是为了把问题表明出来。从来没有一个人到我办公室说：“克劳德博士，我不知道怎么设定界线，请帮助我。”但人们常因以下的症状来求助，而真正的问题常在于如何设限，以及设在哪里。

没有界线的症状

沮丧

很多没有界线的人会感到沮丧。因为没有界线，他们就会被错待，痛苦也会随之而来。

有些人是因为把对控制者的恨意转入了内心。他们觉得没有选择，因为别人控制了他们的选择。于是他们有了敌意，甚至苦毒。

恐慌

忽然降临的恐慌和强大的惧怕都属于此类。人之所以会恐慌，是因为无法掌握发生在他们身上的事。他们认为自己必须做别人要求的每一件事，他们觉得失去了控制。让别人控制我们的生命和选择，的确是一件可怕的事。

怨恨

很多人对所做之事怨恨，是因为他们做事出于“作难和勉强”（参林后9:7）。他们常常为了符合别人的期望而做自己不愿做的事。事后他们就怨恨。殉道者——自我牺牲、受苦、引起别人同情、甚至导致别人的罪恶感——常有这种表征。他们的付出并非真正付出，因为被一条线绑着。

亲爱的朋友，您有我们刚才谈到的这些症状吗？盼望今天的分享带给您帮助。愿神赐福给您。


37：当我们没有界线，会有什么症状

被动的挑衅行为

被动的挑衅行为，表现在对要求的间接抗拒。举例来说，如果一位妇女不得不做学校的义工，她可能说好，然后以忘记会议、耽搁计划、错置对象等作消极的抗拒。她没有足够的勇气来设定界线，并对学校说不。

当我们不设限，就无法做到“是就说是，不是就说不是”（雅5:12），我们很可能会被动地设限。很多人因为答应别人却不能做到，以致有很大的挣扎，这就是被动的挑衅，他们说不的方法是被动的。

拖累症

这是一种学习而来的态度、感觉及行为，使人严重地忽视自己的健康和福祉，只为满足别人的期望。这种人总是把别人摆在第一位，甚至使自己受伤害。他们看不清谁应该为什么负责，常常助长罪恶。这种人对界限困惑，他们为别人负责，而不能“对”别人负责。

身份混淆

身份来自认识自己是谁。不能对自己界线内的事负责、与人分离的人，无法认清自己是谁，别人是谁。我们必须知道我们是谁。

独处的困难

有些人的界线不够好，以致他不太能把自己和别人分开。他们害怕孤独，因为他们的内心没有人可以相伴。他们的内心没有可以接受或给予爱的空间。他们一定要和人在一起才能生存。

这些人并非无法与人相连，但他们缺乏一种内在的相连感。正如水倒入一个无底的杯子，他们得到越多爱，他们就更需要爱。他们无法存留。他们需要的就是——界线——来帮助他们建立内在的结构。

被虐待狂

被虐待狂是因自己或别人，加在自己身体或心理上的痛苦而获得快乐的人。他们无法对虐待者设限。他们由痛苦羞辱中得到满足。痛苦使他们的需要越来越大，这使得他们更难设限。他们太需要人，以致他们不能对人设限。被虐待狂需要有支持的团体，学习对虐待者设限。

受害者心态

这种人看自己为环境或别人的受害者，他们从不为自己负责。他们会说：“我必须，我没有选择。”他们否认任何的责任，尤其是关于选择。他们认为自己是没有选择的。

埋怨

埋怨和受害者心态很像，埋怨者将责任指向别人。当然，别人的确会带给我们痛苦，但当我们落入埋怨中时，我们会让别人为我们的痛苦负责，这使我们更陷入痛苦的光景当中。埋怨的人不会改变，因为他们对自己的态度、感觉或行为不负责任。

过分负责和罪恶感

没有清楚界线的人，会对不该负责的事觉得有责任。比如别人的感觉、失望和行为。当他们不能达到别人的希望时，他们就有罪恶感。当他们不能完成他们所以为的责任时，他们就觉得自己不够好。当他们不能使别人快乐时，他们就有罪恶感。

过分不负责

对别人过分负责的人，很容易忽视自己的后院。他们不担当自己的担子（加6:5），因为他们太忙于担别人的担子。他们通常不去处理自己的痛苦和生活。

勉强

保罗在《哥林多后书》9章7节说到有人施舍会勉强作难，他们觉得被迫、不自由、不能控制自己。

被遗弃之感

他们很会照顾别人，于是觉得别人也该来照顾他们。当情形不如他们想象时，他们就觉得遭遗弃。他们觉得别人不够慈爱、不够关心自己。他们觉得自己是施予者，而别人是接受者。

孤立

界线混淆的人，会感到没有自由，他们可能有扭曲的思想，会避免人际关系以避免界线。对他们而言，与人亲密即失去界线和自我，这令他们害怕。因此他们选择逃避人际关系，进入孤立的世界。一个人独处就不会被侵略或控制。

极端依赖

从来没有真正对自己生命负责的人，会以为他们不可能为自己负责。他们依赖别人替他们向世界交涉，他们倾向把自己和这个人融合。他们很怕分离。

没有秩序缺乏方向

对自己缺乏清楚定义的人，常会缺乏方向和目标。他们无法选择自己的目标、喜好、厌恶。他们很容易被别人岁说的导入歧途，以致自己没有目标。

饮食失控

对生命失控的人常转向食物、药物、酒精以麻痹自己，或让自己觉得还能控制一些事。尤其对厌食症或易饿的病人，这是很真实的。界线对饮食失控者是非常重要的。

沉溺于食物或酒精中的人，当界线清楚之后，他们对自己也会有清楚的意识，会开始自我控制。易饿症者特别要解决分离的问题。而对食物爱恨并存者，当界线清楚时，问题也会得到解决。

拖延

拖延，或把不愉快的事推到将来，通常肇启于缺乏清楚的界限。拖延者不觉得他们真正在做选择；他们说不，并不是真正的不。他们说好，其实是不。他们以不完成一件事，来说出他们的不。这是一种扭曲的控制欲。

这是两个儿子比喻中的情形（太21:28-31）。拖延的儿子没有诚实地表达意见。他说去却没有去。另一个儿子说不，后来却改变心意去做工了。当他说不时，他是诚实的，所以当他说好时，他也是诚实的。

冲动

冲动的人常有界线的问题。他们缺乏内在的结构。他们想到什么就做什么，对自己也不太能说不。当界线清楚后，他们会学习自制而说不，能对冲动产生控制。

焦虑

有些人有一种模糊的紧张和焦虑，这和缺乏界线有关。他们缺乏内在的结构，以致无法处理自己的感觉，或应付外面的要求。他们无法指出有什么特别的冲突，但就是焦虑。这样的人也许不是要去解决某一个问题，而是应该建立更强的界线，以了解自己是谁。

这样他们才会更能自我控制，有更强的能力处理感觉，结果就是更少的焦虑。

强迫性的强制行为

有强迫行为者心中经常有无理的想法；有强制行为者心中有无法抗拒的冲动去做无理的行为。有强迫性强制行为者，同时挣扎于心中的无理想法和无法抗拒的冲动。举例来说，一个人强迫自己每小时都要洗手，就是一种强迫性的强制行为。他有一种强迫性的想法，就是自己会感冒，所以他的强制行为就是以不断洗手来预防。

设定界线是一种大胆的行为。不能设限的人，把它转换为对自己痛苦的强制。好像非要如此他们才会安全。借着加强设限的能力，人可以解决这种问题。设限是使内心有健康的机能，使我们可以对强迫行为说不。它把自制力还给人，使人不必再有强制行为。

强迫行为的本质是缺乏自由。设限及对别人说不，则会带来自由。

亲爱的朋友，盼望今天的分享能够帮助你作为设限的基准。愿神赐福给您。


38：设限，带给人自由

在上回我们谈到，当我们没有界线的时候，会出现什么样的症状，比如说埋怨、受害者心态、过分负责任跟罪恶感，或者是过分的不负责任，这等等的行为都能很清楚地让我们知道，我们有界线的问题了。

设定界线是一种大胆的行为。不能设限的人，把它转换为对自己痛苦的强制。好像非要如此他们才会安全。借着加强设限的能力，人可以解决这种问题。设限是使内心有健康的机能，使我们可以对强迫行为说不。它把自制力还给人，使人不必再有强制的行为。

强迫行为的本质是缺乏自由。设限及对别人说不，则会带来自由。

设限的阻碍

伤害和扭曲的思想会阻碍界线的设立。以下是一些例子。

过去的伤害

我们从一个分不清楚他人和自我界线的世界中成长。结果就是，我们不明白我们该为什么负责，不该为什么负责。

我们不被允许拥有自己的身体、感觉、态度、行为、思想、能力、选择、欲望和限度，我们受伤害，并有界线的问题。我们也不想为自己负责。我们天生就抗拒责任，当我们受伤害时，要负责任就更难。

当别人不让我们为自己生命负责时，通常伤害就会产生。举例来说，当父母不给我们选择的自由，而要我们为他们的选择负责时，我们设限的能力就受伤了。正如珊蒂的母亲，她干扰珊蒂设限的能力。珊蒂必须经过重新宣告自己有选择权，并把母亲的选择和责任重还于母亲的过程。

每一个人都该检视自己的界线为什么没有成长。虐待、控制、罪恶感的操纵都会妨碍成长。如果我们因为过去的伤害无法让界线充分发展，就会更容易受伤害。难怪当耶稣看见群众时，“就怜悯他们，因为他们困苦流离，如同羊没有牧人一般”（太9:36）。上帝知道我们的失落，他要重新建立我们的身份和界线，这是人类堕落后就失去的。

扭曲的思想

由于受伤及堕落，我们扭曲上帝。正如我们要清除相连方面的扭曲思想，在责任方面我们也要清除。这里有自己、别人和上帝三方面的扭曲思想。

第一，我们对自己的看法

“我有界线，所以我很坏。”

当我们了解到自己拥有生命的自由时，界线上最大的问题可能是罪恶感。许多人被教导，不为别人的感觉、行为和选择负责是自私的。这样的教导使忽视自己的行为继续存在。当界线有问题的人诚实面对自己的有限时，常常觉得自己很坏，因为他们对别人有一种无节制的责任感。但缺少自由，又让他们觉得不好，反之也然。

“我拥有自己的生活，所以我很自私。”

这种人被告知：“如果你不把所有的给我，你就是自私。”当人很容易受控制时，他们会觉得为自己做一些决定是自私的。但事实上，为自己做决定是得以享受真爱的唯一方法，因为那时候我们才是自由地付出。

“我的需要不重要。”

这说法是不符合《圣经》的。《圣经》告诉我们要舍己，但唯有我们先为自己负责后，才能舍己。我们必须先做好自己生命的管家，才能将生命给出去。

“只有我的愿望是唯一重要的。”

这是另一个方向的扭曲。当我们没有界线时，我们不会把别人看为独立于我们的人。真正的自私就是拒绝承认别人的需要和感觉。

“我必须拥有每一件想要的东西。”

这种对自己的扭曲思想极具破坏性，因为它使我们无法自制。限制欲望使我们能施予，也能忍受被剥夺。得不到想要的东西对我们常常是好的，这会建立界线。对孩子的需求说不，会帮助他们学习自我满足。

“我必须为别人负责。”

这样的想法使别人无法成熟。我们要对别人负责，而非为别人负责。我们对需要者有责任，但对可以自己负责的人，我们必须要求他们自行负责。不这样要求，就会使他们继续停留在不成熟中。

“我必须做别人要求的每件事。”

这样的感觉来自被人支配。这种感觉使我们不能决定给予，也使我们不能负责。上帝给我们有限的资源可以给予，我们也必须有给予的意愿。但我们若让别人操纵我们的给予，我们就不是在回应上帝了。

“什么事不对都是我的错。”

界线有问题的人有一种过度的错误感。他们常会觉得自己必须负责。举例而言，若有人开车到他家，车子有一道刮痕，他们会想各种可能的关联性，使自己为此负责。他们为别人的行为责怪自己。

父母也会为孩子的失败责怪自己。他们拒绝别人可能该负的责任，使孩子变得无能。他们所表达的就是，孩子对自己的生命无力控制，因为父母控制了一切。

“没有一件事是我的错。”

这句话显示我们对所作的事不负责。埋怨是典型的例子。有些父母对孩子的挣扎不负任何责任，这和上述的极端同样错误。这可能导致别人犯罪（太18:6）。

第二，我们对别人的看法

“因为说不，他们会恨我。”

如果别人的失望让我们觉得有责任，我们会害怕设限。因为我们设限时，有些事我们会做，有些事我们不做。我们就想象别人会因此拒绝我们。事实上，研究及生活经验显示，能说不的人是最受人喜爱的人。

“因为有界线，人会离开我。”

有时候，当孩子开始有自己的生活之后，得到的爱似乎就少了。他们因此学到，只要为自己负责，人就会离开他们。事实上，这又是不符合真理的，没有界线的人更容易遭遗弃。

“别人要操纵我。”

意志力不强的人害怕受人操纵，他们总是注意别人会如何操纵自己，他们很怕被卷入。好的界线，使人不至于害怕受操纵。

“我若对人有要求，他们会讨厌我。”

有些人被教导，把自己的想法直接说出来是自私的。他们学会压抑自己的愿望，免得被讨厌或被论断。他们害怕被认为是施压的人。但相反的是，直截了当的人有最清楚最好的人际关系。对被动的人，我们很难觉得亲密，因为我们老是要猜他们想要什么。

“如果我不让他们快乐，他们会离开我。”

人若以为自己要对别人的感觉负责，那么当别人不快乐时，他就害怕别人离自己而去。他们也许真的因此失去过一些人，但因此得出一般性的结论，则是不对的。

亲爱的朋友，刚才我们所谈到的这些状况或是这种想法，您有吗？盼望今天的分享能够让我们对于自己到底有没有设限更清楚、更明白一点？但愿神的改变大能在我们每个人身上都得以成全。愿神赐福给您。


39：设限的阻碍是什么

“别人应该为我负责任”

就像别人这么想一样，我们也常这么越界。我们有倾向让别人为我们的感觉、态度和选择负责，而不视他人为自由人，有他们自己的生活。

“如果人不照我所想你去做，他们就是自私的。”

我们很难理解，我们是如何将自己的越界投射在别人身上的。我们因他们的自由而论断他们。我们因他们说不而恨恶他们。

“如果别人对我说不，他们是没有恩慈的。”

通常我们将别人说不视为拒绝，感到不被爱。这是对他们的扭曲，不知如何尊重别人选择以何种方式爱我们。当他们有界线时，我们有视他们为残酷的趋向。

“别人期望我符合他们的期望。”

通常我们不理解，一般人给我们很大的自由去拥有自己的生活。如果我们在一个受控制的环境长大，我们不会期望别人给我们个人自由。

“别人应为我的行为负责”

如果老是有人在为我们负责，我们就会继续认为别人该为我们的行为和结果负责。我们就不会理解因果定律，却一直会希望被保释出去。一位秘书桌上有一个牌子写着：“你拙劣的计划，并不构成我的紧急事件。”重点就是，她并不需要为别人的行为负责。

第三，我们对上帝的看法

“上帝不要我们拥有自己的生活。”

很多有界线问题的人，认为上帝要我们舍己并委身于他，我们对自己的生活并没有拥有权。这是不对的。我们必须先拥有，才能给。否则，生活不属于我们。《圣经》及我们的经验告诉我们，我们必须了解以上的要素，才是一个自由委身于上帝的人，并成为一个有约束的仆人，也就是上帝的奴仆，如此我们才能自愿地让主人使唤。

上帝要与我们建立关系，而关系需要两个自由的人才能建立。耶稣在客西马尼，把自己交在天父手里顺服他的旨意时，明确知道自己的愿望。“让这杯离开我”表达了他的心，但他终究顺服天父。他拥有自己的愿望并表达出来。《圣经》中的伟人约伯、大卫、保罗等，都有这般与上帝的关系。他们自由地向上帝表达心愿。上帝要我们做真实的人并拥有自己。只有在这时候，我们才可以自由地选择给出去并舍己。

“上帝不要我们拥有任何一点自己。”

界线有问题的人，对拥有愿望和喜好觉得罪恶。《圣经》中充满了上帝要我们祈求，以致他可以赐福给我们并与人分享的例子。有人觉得我们的期望达成时，上帝是在那里皱眉头。其实这与上帝的期望恰恰相反。他要祝福我们，他要我们视他为祝福的源头：“你要嘱咐那些今世富足的人，不要自高，也不要依靠无定的钱财，只要依靠那厚赐百物给我们享受的上帝，又要嘱咐他们行善，在好事上富足，甘心施舍，乐意供给人。”（提前6:17）

上帝厚赐百物给我们享用，并要我们与人分享。苦行僧式的罪恶感是不符合《圣经》的。这是对这位赐福的上帝的扭曲思想。

“上帝要我拥有任何我想要的东西。”

另一些人以为上帝的给予是没有限制的。这也同样不符合《圣经》。上帝常常说不，他并不欠我们任何解释。在葡萄园工人的比喻中，园主有自由以他所有的去做他想要的（太20：1-16）。所谓的“宣告就得着”的福音，使上帝变为我们的仆人，而拒绝承认他的界线和选择。上帝常常为了我们无法明白的原因对我们说不；他会拒绝我们的要求，这并不表示我们的信心不够而得不到。问问客西马尼的耶稣吧！

“当我对别人说不时，上帝会说我自私。”

上帝喜悦我们分享并舍弃我们的自由，但不是出于勉强。自由施予的另一面，是当我们选择不给时，我们可以说不。上帝赞同我们的界线，因为他创造了它。因此，我们可以做一个有意识的给予者，而非唯唯诺诺的给予者。

并且，当我们对不负责任的人说不时，我们是在帮助他变成熟。保罗说：“若有人不听从我们这信上的话，要记下他，不和他交往，叫他自觉羞愧。但不要以他为仇人，要劝他如弟兄。”（帖后3:14-15）当我们对虐待行为说不时，我们好似上帝的手在别人生命中做管教的工作。我们在帮助他们理解他们自己的界线。

“上帝要我们允许别人对我们随意而行。”

这也是类似的扭曲。上帝多次告诉我们需要责备别人（太18:15-18；利19:17；箴27:5-6；弗4:25-26；林前5:9、13；加6:1；林后2:5-11；林前5：1-5）。不这样做，就是只给人恩典而无真理，会使人继续停留于不成熟中。上帝对他百姓的成长非常认真。他不要我们有助于别人的不成熟。

“上帝不要我追求我想要的。”

许多人为自己拥有的才能和追求的目标感到罪恶。上帝创造我们时赋予我们才能，他要我们与他同工，以致我们的才能有最好的发挥。我们要做计划，但永远要警觉上帝可能会修改。“人心筹算自己的道路，唯耶和华指引他的脚步。”（箴16:9）“又要以耶和华为乐，他就将你心里所求的赐给你。当将你的事交托耶和华，并依靠他，他就必成全。他要使你的公义如光发出，使你的公平明如正午。”（诗37:4-6）。

“上帝有绝对的主权控制，因此我没有责任。”

这个界线问题使我们否认自己的所有权。上帝给我们许多自由和责任来管理我们的生活。他甚至限制自己的界线，以让我们有自己的意志和选择。他并没有创造一些机器人服从他所有的命令。我们对自己的选择和意志负责，因为有一天我们要交账。其实我们有许多对自己生命有所主张的机会。

“上帝是不干涉的上帝，他并不参与我的生命。”

这种界线的问题否认上帝对我们的所有权。上帝其实非常主动地参与我们的成长。上帝和我们对成长都有责任。“就当恐惧战兢，做成你们得救的工夫。因为你们立志行事，都是上帝在你们心里运行，为要成就他的美意。”（腓2:12-13）我们是与上帝同工的。

亲爱的朋友，多么的好啊！盼望今天的分享能够帮助我们看到这许许多多扭曲的思想，不论是我们对自己、别人还是上帝，盼望这能够使我们更加清楚地认识到自己当负的责任。愿神赐福给你！


40：正视扭曲思想的负面影响

“如果上帝对我说不，他就是不爱我。”

上帝有自由为了他的目的，也为了我们，限制不给我们一些东西。上帝说不并不是不爱我们。有时候他让我们经过自己的努力去获得医治，而非由他替我们做成一切。举例来说，如果我们的沮丧是因不能与人相连而引起的，上帝可能对我的祷告说不。他让我们像约伯一样，必须完全依靠上帝的“不”以及他的时机。这并不表示他不爱我们。可能他要给我们更好的。

“上帝是饶恕的上帝，他不会因我的罪管教我。”

这种说法否定上帝的界线。他不会允许罪恶掌权。他要洁净他的居所，既然他邀请我们与他同住，他要我们把鞋脱下，他就会为了我们的好处管教我们。他对我们的成熟非常有兴趣。

“上帝只有限制没有爱。”

上帝有极多的怜悯与恩慈，我们必须让上帝成为上帝。把他视为只有管教而没有爱，是否认他的性情（诗103）。

学习设限

我们已经看见设限的重要性。许多人在成长过程中，因为没有学习设限而遭受痛苦。

司提反因为不会对别人的要求说不，他几乎要失掉工作。珊蒂因为无法对母亲说不，她非常不快乐而几乎失控。珍因为无法对酗酒的丈夫说不，她遭受极大的痛苦。吉姆因为不能对妻子说不，觉得很不开心。彼得因为无法拒绝母亲要他留在家里，几乎想自杀。唐娜因为无法对家人过分的期望说不，觉得很愤怒。所有这些人都可以学习如何设限，以及如何防止别人越界。

让我们看看设限的技巧，以及当别人试图越界时，如何说不。

设限的技巧

得到注意

既然设限就是对属于你的东西加上所有权。第一步就是要注意“你是谁”。注意你的身体、感觉、态度、行为、思想、能力、选择、欲望和限制。对于你的过去、现在、将来做一个存货盘点。本书最后的研读指引能帮助你。

找别人来帮助你盘点。你需要别人的回应，因为我们通常看不到自己哪些地方疏忽。你也可以从专业人员处获得帮助。《箴言》15章22节说：“不先商议，所谋无效。谋士众多，所谋乃成。”

定义你是谁

正如上帝定义自己，你必须确定自己是谁。开始说你的感觉，你喜欢什么，想要什么，会做什么，以及你的看法。发展出一个身份，并说“这就是我”。

定义你不是谁

你也必须说你不是谁。说你不同意的，不喜欢的，不愿做的，诸如此类。有界线问题的人，不会为任何事站出来说话。他们接受每一件事。这有很大的破坏性。《箴言》第6章中，上帝要我们抵挡恨恶一些事。

发展“不”的肌肉

一个孩子以说“不”来学习建立界线。我们许多人从自己的字典中除去了这个字，我们必须重新找到它。加强练习你的肌肉说“不”。从小的练习开始，例如说出你不喜欢去某一家餐馆，渐渐对更困难的事说。例如当你不觉得爱时，对做爱说“不”。学习说“不”，可能是最重要也是最困难的设限工作，尤其对父母说“不”。

停止抱怨别人

对自己的痛苦负责，不责怪别人，是脱离捆绑进入痊愈的重大步骤。停止抱怨别人，去面对处理。这并不是说，别人没有责任。但我们必须自己处理。责怪别人是一条死巷子，此路不通。

停止扮演受害者

身为成人，你有选择。开始为选择负责，并拥有它们吧！如果你给一些东西，这是你的选择。不要扮演受害者，好像别人强迫你似的。身为成人，你可以选择。如果你不喜欢你的工作，负起责任去找另一个。如果你被一个朋友一再批评，负起责任来找他谈谈，你对你选择去做的事有责任。负起这些责任会改变你的生命。

不屈不挠

上帝呼召我们要坚忍，不论困难反对，都要不屈不挠。“存心忍耐，奔那摆在我们前头的路程，仰望为我们信心创始成终的耶稣。他因那摆在前面的喜乐，就轻看羞辱，忍受了十字架的苦难，便坐在上帝宝座的右边。那忍受罪人这样顶撞的，你们要思想，免得疲倦灰心。”（来12:1-3）

为自己设定目标，并付上持续坚忍的努力去完成它们。坚忍产生纪律和责任。坚忍产生品格。“患难生忍耐，忍耐生老练，老练生盼望。”（罗5：3-4）

积极主动，而非被动

界线有问题的人看自己不是主导者，而是反应者。他们的选择是被动的，是对别人的反应。“选择”去爱和给，不要只在要求时才做。选择工作并去完成，不要只在要求之下才做。这样就建立了品格，一种“我将会”，“我要”的意识。

设限

最重要的工作之一，就是对虐待行为设限。不要助长别人的自我中心和不负责任。对身体的虐待设限，使其对你减少影响。进一步要对情绪虐待设限，例如批评和责备。

开始理解你的界线，如时间、金钱和精力。如果你谨慎地花钱，你会慢慢有收获；如果你花得太多，就会破产。与上帝与人一起找出你现在合理的支出计划。

选择有价值的

弄清楚你想和谁在一起，去什么地方。正如约书亚，你必须选择你所要侍奉的。决定你的价值观，向目标前进。其他基督徒可能告诉你应有的价值观，但他们不是完全的，你必须为你的选择负责。

操练自制

对你的期望设限。你不可能拥有每一件想要的东西。但也要小心不走向另一个极端，对自己的希望设太多的限制，以致于失去自我。在满足愿望和控制愿望之间保持平衡。

接纳别人

学习照着人们的本相接纳和爱别人。因为你不如此，就是控制不属于你的——别人。如果你愿意被接纳，你就要去接纳别人；如果你愿意别人尊重你说不，你就要尊重别人说不。如果你不喜欢别人对你说不，你就会想去控制别人。当人说不时，仍然爱他，让他享有自由。只有这样，你自己才会有自由。

理解你需要分离

在你所爱的人之外，发展你的兴趣和分离的时间。分离是好的，会促进你的人际关系。分离会增加你的渴望。数算一下你与别人的不同之处，你所爱的人会帮助你更了解自己的特性。

亲爱的朋友，盼望今天所分享的能够让我们知道如何来设限。愿上帝赐福给您！


41：要彼此坦诚

要坦诚

要彼此坦诚。许多人不敢坦诚，因为他们害怕失去亲密关系。事实上，坦诚使人更亲密，因为坦诚加强人的特性。你越了解你的特性，你越能与人亲密。告诉你所爱的人，你真正在想什么，你真正的看法，这是爱的基础。

向扭曲的思想挑战

耶稣说真理叫我们得自由，找出你的扭曲思想，依照真理而行；你会有新学习，并会产生不同的果子。这是艰难的工作，需要朋友的帮助及上帝的灵引导进入真理，你才会了结自己及上帝的世界。

在谈界线时，我们不能忽略一个重点：责任。我们的界线定义我们的责任。它告诉我们生命包含什么，以及我们要对什么负责。我们必须拥有自己的身体、感觉、态度、行为、思想、能力、选择、欲望和界线。

我们如果就停在这里，躲在篱笆后面的安全地带，我们将会过一个不符合《圣经》的生活，在爱上有缺失，但爱是生命的目标。《圣经》对爱的观念包括为别人舍己。然而我们不能把我们没有的给出去，界线就是帮助我们能拥有自己，然后我们可以选择给予。

对自己的生命负责是得自由之钥，没有自由就没有爱。自由使自我觉醒，爱使我们将自我给别人。在我们真正拥有自己和真正自由之前就给予，我们就不知道如何有仆人的心志，而只是做奴隶。理解你所拥有的，然后将自己与人分享。这就完全了上帝的律法。

司提反

在前面举的例子中，司提反有界线的问题。“我做得越多，要求越多。我让我的妻子和教会失望，每一个人都对我生气。我试着使大家高兴，但我得到的却是痛苦。”

司提反以为他要为别人的生命和感觉负责。由于他父亲早逝，他学会为母亲负责。他母亲是个自我中心，控制型的人。结果是，司提反忘了如何照顾自己的需要。

当我将界线的观念介绍给司提反，他马上知道他的问题出在哪里。我让他看到什么时候他是出于勉强，以及查验他心中的目的。当他对自己有了掌握，他不再因为觉得对别人有责任而让步。

“说不”是司提反最难学的功课。当他有机会帮助人而又拒绝时，别人脸上失望的表情和责备的眼光最让他受不了。他常常都有要让步的试探，但也渐渐地学习只在他选择去做时才去做。

司提反的妻子一向控制着他，对他的新决定咬牙切齿。然而他坚定不移，为自己负责，变得更有主见。当她看到他成为一个可信赖的人时，她接受了他的改变。

在事工上，他也可以说不。他开始将上帝赋予他的想法说出来，他心中的目标更清楚了。虽然有艰辛的时候，但教会逐渐理解到，他们的同工是一位有个性有委身的人。

司提反也学习为自己设下目标。他以前忙于应付各种事，现在他可以主动出击，而且对每一件推动的事工彻底执行。由于成功的激励，他越加发现自己喜欢做的事，因此更能对一些事说不。

借着照料树的本身，司提反的果子改变了。如果他只注意坏果子——燃尽、疲惫、受害的症状——他永远不会得医治。但是，当他注意基本的界线问题时，他得以在上帝的形象上长进，成为一个定义清楚的负责任的人。

四、分辨善恶

问题在哪里？

泰德好像点石成金似的，他一帆风顺，高中的各科都极优秀。到了大学，他得到体育奖学金，仍然保持完美纪录。大学毕业，他继续享受接踵而来的成功。30岁的时候，他已是百万富翁。他在小区受尊重，娶了“世界上最美丽”的女孩为妻，并有两个“完美”的孩子。他似乎拥有了一切。

渐渐地，他的成功消退了。诉讼发生，名誉受损，短短几年，他失去了地位、名誉、家庭。泰德无法调适，想以自杀结束生命。

在医院里，他整日恍惚，几乎不说话。他拒绝任何朋友的探视。他不要他们的“英雄”被看见躺在精神科的病房中。

当泰德向他的我痛苦敞开时，我们清楚地看见，他无法处理失败。只要对他理想中的自己有威胁，他就去寻求更多的成就，建立一个镜子似的房屋，掩饰自己的失望和痛苦。他有极多的痛要隐藏，包括来自幼年家庭破碎的伤害。

泰德以更多的善来对抗他家庭及环境的恶。在无力对付不完美的世界时，他成了一个定时炸弹。38岁时，炸弹爆了。

泰德试着建立完美的形象和生活。当坏事发生时，他马上觉得毫无希望，一切都成为坏的。

我们周围的世界有善有恶。我们周围的人有好有坏。我们也有好的一面和坏的一面。

我们自然的倾向就是要分别善恶，把坏的和好的完全分开。我们自然想要经验到那善的我、善的别人及好的世界是“全然善的”。为此，我们将那恶的我、恶的别人及坏的世界看为“全然坏的”。这产生了冲突——一个不根据事实、不能经历时间考验的分裂。

这分裂使我们不能忍受恶、弱点和失败，不论是自己的或是别人的。它导致两种基本问题：有时我们否认恶的存在；有时我们否认善的存在。当我们失败时，我们觉得自己一无是处，尽都是恶；当我们做得好时，我们觉得我们一切都是好的。

当别人不能达到我们期望的全善时，我们会责怪、惩罚他们。我们拒绝承认别人的恶，结果我们与他们的关系变得不真实，终究会失败。

我们对周围的世界要求完美，对使我们失望的人群、教会、工作加以贬损。我们要不从教会、人群、工作中退缩，去到另一个不完美的地方；要不就对坏处闭起眼睛，将其理想化。简言之，如果我们不能忍受及处理善恶的并存，我们就不能成功地生活在这世界上，因为世界和我们就是这样：善恶并存。

《圣经》对善恶的看法

情形并非自始如此。曾有一段时间，地球一切都是好的。上帝在天幕所描绘的是完美的世界，包括人类的创造都是没有瑕疵的。我们曾经是无罪的。

亲爱的朋友，不知道您对今天所分享的内容有什么特别的感触呢？盼望这些例子中能够让您也对自己的现状有所认识。愿神赐福给您。


42：问题到底出在哪里？

上回我们谈到《圣经》对善恶的看法。

有时候我们几乎看到完美：当我们注视日落美景，当我们看到人体的美，当音乐演出无懈可击，当体育表演出令人惊讶的优雅，当爱情似乎使人在地如天。

这样的时刻，使我们对理想世界毫无疑问。我们应该被创造在这样的世界中，而非我们现在生活的世界。我们好像被送错了地址。上帝创造我们是完美的，而我们发现自己住在不完美之中。

我们并没有预备好要生活在一个不完美的世界。我们不知如何面对堕落的后果。本来，牙齿没有蛀洞，脚下没有荆棘，我们不必互相防卫，我们与完美的人有完美的关系。然而我们却发现，人们处处伤害我们，我们的心却无法面对一群受伤的人。人会对我们说谎，不忠实，有时候就是很残酷。

我们没有预备好成为不完美。在我们里面没有足够的恩典，使我们面对自己的恶所带来的痛苦。感觉罪的存在令人恐惧，但罪带来的罪恶感更糟糕。我们感觉恨和分离，而不是爱和相连；我们感觉别人的忌妒而不是感激；我们感觉悲伤生气而不是喜乐；我惊吓担忧而不觉得安全；我们觉得羞耻，恨恶自己，而非自爱自信；最后，我们觉得怕上帝而非爱上帝。所有这些感觉都与善恶好坏有关。要能在情绪心灵上都过得成功，我们必须有处理善恶的能力。如果我们不能与善恶并存，我们将很难生活在这个世界上。

当我们将事情看为全善或全恶，并在两端荡来荡去时，我们不论与自己、与别人或与周围的世界都无法有一致的关系。人们会从一个朋友到另一个朋友、一个配偶到另一个配偶、一个教会到另一个教会、一个工作到另一个工作，不断更换。有时他们想，一切都还好，但一旦坏的出现，他们则无法处理。他们要求完美；不完美的就全都是坏的，因此就被拒绝。他们好像坐云霄飞车。

也许你人际关系还不错，然后有一次你晚归而忘了打电话，他们就视你如麻风病人。这是人无法处理别人不完美之处的例子。

又如你买了一部梦寐以求的新车，后来有了一次碰撞，不再完美。如果不完美，就是全部不好。再如你为新邻居预备了一个欢迎的餐会，蛋糕却倒了，“使整晚泡汤”。

这都是分辨善恶的问题。如果我们要面对世界，好好生活，我们必须找出生活在世界上的方法，这世界是善恶并存的。

理想的自我

我们都可以想象完美的自我是什么样子。想想如果你每一件事都做得很完美，当你强迫自己去想时，你可以知道想象的你和真实的你的之间有多大的不同，而其间的张力有多大。

如果理想的自我和真实的自我互相争战，我们就会常在冲突中了。理想的我是我们想象及希望的我。看看自己特殊的才能，再想象这能力达到完美是什么情形。比如，打高尔夫球时，我希望理想的我每一杆都最完美地去打。这是很好的目标和幻想。

又如你是一位律师，理想的你会看到每一个辩护的角度，对手毫无反击余地。你在法庭的表现无懈可击，发挥出你自己都不知道的潜力。

又如你是一位教师，你在学生和学问之间建立了桥梁，你在瞬间就可以洞察学生的盲点，你也开始想象用创意来进行课程，跳出传统的教法。

又如你是父母，你可以想象了解孩子的每一个需要，每一次都能适当地反应。你可以看自己是孩子的榜样，并且你们的关系也很美妙。

如果你拥有企业，你可以想象理想的情况，你获得最新信息，专业技术，在各地开设分支机构。

拥有理想的希望是我们之所以为人的一部分。这些希望是从失落的上帝的形象而来的。我们可以想象理想的妇女是怎样的（箴31），或是理想的男人如何（弗4:14-15）。在任何一方面，我们都可以想象理想的情况，我们也渴望如此。

《罗马书》8章这样说：“我们知道一切受造之物一同叹息、劳苦，直到如今。不但如此，就是我们这有圣灵初结果子的，也是自己心里叹息，等候得着儿子的名分，乃是我们的身体得赎。我们得救是在乎盼望；只是所见的盼望不是盼望，谁还盼望他所见的呢？但我们若盼望那所不见的，就必忍耐等候。”（罗8:22-25）

我们急切盼望恢复失去的理想；这盼望是与生俱来的。那是我们本来该有的形象，也是我们有一天将成为的样式。

真实的自我

真实的自我是我们的真面目，不是我们希望的样子。真我不是理想的我，不论我们多希望那是真的。事实是，真我已经堕落了；理想的我已经失落了。我们又软弱又堕落，内心破碎，想要完美而无能为力。保罗如此说：“我是属肉体的，是已经卖给罪了。”（罗7:14）

在罪性之外，我们还是软弱的。有时候我们不知道自己可以是软弱的，因为理想的自我不会软弱。

我们是破碎的，在各个方面受伤害，真我里藏着各种伤害的证据。我们所拥有的痛苦、破碎和情绪发展不足、不成熟都是真我的一部分。

我们自然重视理想的我过于真我。因为它看起来更好，运行得更好，需要更少的维修。简言之，它就是一个比真实更好的模式，但问题是，它是幻想，不是真的，而且不存在。

我们必须看看真我与理想之间的关系。如果两者有冲突，则他们将持续为了争取舞台的主角而战。每当真我出现时，理想的自我就评论他，设法使他躲藏。但当我们躲藏时，我们与上帝及人的关系就会出现问题。

如果我们对自己要求完美，就不是生活在真实的世界中。真我不完美——这是我们必须承认的事实。许多人口里说的是一回事，做出来却是另一回事。他们的行为背叛他们的信念，就是理想的自我，一个没有不完美的自我。但我们都有许多不完美、软弱、不成熟，这不是我们的理想，却是事实。

理想与真实的关系

理想与真实的关系在于，理想批评真实，把真实视为不能接纳，并定他的罪，对他发怒。这使得两方敌对，越行越远。

理察是个46岁的商人，他因为充满恐惧和不能控制的思想而来就医。他会幻想打妻子，对孩子生气。他试着读经祷告把幻想除去，但它们一再回来搅扰他。

理察常常说“我知道我不该有这种想法”或“我这样想真是可怕”。他总是说理想的自己应该不会这样，但事实是，他就是会这样。

亲爱的朋友，这个故事你听来熟悉吗？


43：看清真我与理想之间的关系

在上回我们谈到，我们必须看清楚真我与理想之间的关系。因为如果两者有冲突，则他们将持续为了争取舞台的主角而战。每当真我出现时，理想的自我就评论他，设法使他躲藏。但当我们躲藏时，我们与上帝及人的关系就会出现问题。

理想与真实的关系

理想与真实的问题在于，理想批评真实，把真实视为不能接纳，并定他的罪，对他发怒。这使得两方敌对，越行越远。

理察是个46岁的商人，他因为充满恐惧和不能控制的思想而来就医。他会幻想打妻子。对孩子生气。他试着读经祷告把幻想出去，但它们一再回来搅扰他。

理察常常说“我知道我不该有这种想法”或“我这样想真是可怕”。他总是说理想的自己应该不会这样，但事实是，他就是会这样。

理察试着用各种强制行为使这些思想离开他，但情形依旧，理察觉得自己无药可救，充满罪恶。

在住院期间，理察认识到自己对妻子的很多事感到生气，却没有告诉她。他觉得不应该生气，可所以压抑这感觉并拒绝承认。他也对自己幼稚的行为生气，所以对孩子的幼稚生气。

问题不在他生气或行为幼稚，这是生命的一部分。问题在于他不接受自己的这一部分。理想的自我决定这一部分不属于自己。因此，这部分反过来控制他。他所不承认的“坏”，以一种破坏性、强迫性的思想出现。

当理察了解理想的自我会这样要求，并开始接纳真实的自我时，他开始可以解决对自己和对妻子的怒气。当他如此做时，强迫性的行为就消失了。

这种理想和真实分离的问题是基督徒挣扎的主要理由。教会通常强调太高的标准，以致于人们觉得不可能又做基督徒又做一个人。然而这不就是当初我们成为基督徒的理由吗？我们是罪人，需要饶恕和接纳。

论断的姿态和接纳的姿态

理想与现实的关系中很重要的一点是情感的姿态。如果我们轻易论断，对真我定罪生气，我们将会自相纷争。理想的自我会论断定罪真实的自我。我们用羞耻、罪恶、躲藏、不承认、分化及其他自我防卫策略使真我躲起来。凡是我们不能在恩典中接纳的，就会遭定罪论断，我们把他藏在心里的无花果叶子下。

如果我们采取爱和接纳的姿态，真实的自我就有变化的希望。如果我们能接纳不理想的自我这个部分，这个部分就会因被爱而痊愈。它们会以无法想象的方式成长。接纳是这个困境的答案，这就是恩典。

我们可以看到保罗的挣扎：“因为我所做的，我自己不明白。我所愿意做的，我并不做；我所恨恶的，我倒去做。若我所做的，是我所不愿意的，我就应承律法是善的。既是这样，就不是我做的，乃是住在我里头的罪做的。我也知道在我里头，就是我肉体之中，没有良善。因为立志行善由得我，只是行出来由不得我。故此，我所愿意的善，我反不做；我所不愿意的恶，我倒去做。”（罗7:15-19）他希望的是一样，找到的却是另一样，是痛苦的事实。

我们自然的倾向是更努力去达到理想，但保罗的答案是接纳，“如今那些在基督耶稣里的，就不定罪了。”（罗8:1）理想的要求达到了，不再因不够完美而被定罪。上帝差他的儿子做了赎罪祭，“使律法的义成就在我们……身上。”（4节）当我们不定自己的罪时，我们就可以承认自己犯的错，而与自己有和好的关系，不再处于必须完美的压力中。这样的接纳带来不可想象的成长及属灵的能力。

因此，理想与真实的自我之间应该是恩典、无条件的爱及接纳，这样我们才不会自相纷争，好的关系才会建立。好的关系是一面持有理想，一面以爱接纳真实。如果真我被接纳、被爱，他就被鼓励向着理想成长。《传道书》这样教导我们：

“有义人行义，反致灭亡；有恶人行恶，倒享长寿。这都是我在虚度之日中所见过的。不要行义过分，也不要过于自逞智慧，何必自取败亡呢？不要行恶过分，也不要为人愚昧，何必不到期而死呢？你持守这个为美，那个也不要松手；因为敬畏上帝的人，必从这两样出来。”（传7:15-18）

亲爱的朋友，不知道今天的分享您有共鸣吗？


44：理想与真实的自我之间的关系

在上回我们谈到了理想与真实自我，它们之间的关系，谈到理想与真实自我之间应该是恩典，是无条件的接纳与爱，这样我们才不会自相纷争，好的关系才能建立。

换句话说，要求完美会毁坏我们的生命。完美主义的人不能享受生命，也使其他人活得很凄惨。然而另一极端，放弃标准和理想的结果，会使我们死亡。敬畏上帝的人避免这两种极端，过平衡的生活。当我们接受标准，珍视目标，接纳自我时，就会有成长和平安。我们就可以做真正的自己。

这种对自己的看法和上帝对我们的看法是一致的。他说我们是非常奇妙的，但又是有罪的；被软弱包围，又充满各样才干。试着把这些都放在一起思想，分辨善恶真是不容易的工作！让我们来看看圣经上“冲突”的说法：

“人算什么，你竟顾念他？世人算，你竟眷顾他？你叫他比天使微小一点，并赐他荣耀尊贵为冠冕。你派他管理你手所造的，使万物……都服在他的脚下。”（诗8:4-6）

“没有义人，连一个也没有。”（罗3:10）

“因为他知道我们本体，思念我们不过是尘土。”（诗103:14）

整本《圣经》告诉我们两个主题：第一，我们是照着上帝的形象造的，因此我们的价值极其宝贵；第二，我们是有罪又破碎的，有理想的自我和真实的自我。两者皆是事实，都需要与上帝与人在恩典中和好。

理想的扭曲

有些人以为的理想，其实从来不是上帝创造的一部分。举例而言，上帝创造我们时需要人际关系。“那人独居不好。”（创2:8）但有些人以为，理想状态是不需要别人的。另一些人以为，理想的自我是拒绝性感觉的。也有人想象，理想的自我是不会生气或伤心的。这些扭曲的理想自我，都不是照上帝的形象创造的。上帝从来就不是这样想的。

有些人的理想自我是不需要工作或成就什么的。他们以为不使用自己的才能或任人践踏也会快乐。然而上帝创造我们，是要我们管理这地。

人们扭曲的理想自我有两方面：一是已失落的（完美），一是错误的（非人性）。两者都不是真实的，而我们需要接纳真实的自我。

我们对理想自我的观念，大部分来自从小的教育起。我们会把原生家庭所重视的，变成理想的一部分。原生家庭所鄙视的，就把它打入冷宫。我们把后者视为坏的，不论它是不是坏的。有些人把一些好的视为坏的，只因他们的家庭不接纳。理想的自我会定罪这一部分，好像定谋杀罪一样。举例而言，我们的文化使男孩子从家中得到一个信息，就是表现软弱和有需要是不好的。他们要表现超人一等，压抑伤痛和软弱的感情。

理想的自我不一定不会犯错。那是从小到大价值观的累积，加上我们对自己的期望。然而只要是我们不接纳的，即使是真实，它也会受到批评论断。

派克是成功的经理，他找了许多医生，都说他身体健康。他也终于知道自己的病是情绪上的。他痛苦的原因，是他不能接受自己的某些方面。

派克理想的自我是像他父亲一样坚强，绝不表露感情，而且和母亲越不一样越好。他形容母亲是一个感情用事的人。派克否定任何的弱点，因为他认定那是坏的。

渐渐地，这样的想法捆绑了他。他开始有恐惧，尤其害怕生病。他的弱点以生病的形式出现，因为身体的病痛，在他理想的自我中是可以接受的。他可以生病，只要情绪上没有弱点或悲伤就好。

在治疗中，他重新承认真我中的感觉，他变得更人性，而他的恐惧也消失了。他不再害怕自己患了不治之症，从一个急诊室到另一个急诊室，一直看医生。

另一个常见的自我扭曲是界限设定错误。很多人压抑自己，不敢对别人设限，因为这在他家是不被允许的。

亲爱的朋友，不知道今天的分享是不是让你对这两者的冲突和相互的关系更清楚一些呢？


45：解决好与坏的冲突

上回我们谈到了理想的自我跟真实的自我之间的种种不同，让我们继续谈解决好与坏的冲突。

我们以四种方式解决好与坏的冲突，其中三种会失败。

第一，否认坏的

否认是一些人对付生命中坏的部分的方法。理察否认他对妻子生气，因为生气是被定罪论断。珊蒂否认她想设限，因为她的家庭并不鼓励如此。

有些人否认一些感觉，是理想的自我所不认同的感觉。有些人被教导不要表现伤感。否认情绪会导致压抑，因为伤感是上帝设计用来处理受伤失落情绪的。

有些人否认罪恶感，像情欲、嫉妒或苦毒。他们认为基督徒不可以有这些情绪，所以他们否认它的存在。

我记得一位客户，她正结束二十年的婚姻。她计划去度假，并开派对庆祝。她说对分开一事毫无痛苦。她完全否认自己的感觉。

《圣经》有时候严厉地指责我们否认自己的坏，因为这是骄傲的罪。听听耶稣怎么对法利赛人说：“你们这假冒伪善的文士和法利赛人有祸了！因为你们洗净杯盘的外面，里面却盛满了勒索和放荡。你们这瞎眼的法利赛人，先洗净杯盘的里面，好叫外面也干净了。你们这假冒为善的文士和法利赛人有祸了！因为你们好像粉饰的坟墓，外面好看，里面却装满了死人的骨头和一切的污秽。”（太23:25-27）

《圣经》强调我们不要否认自己里面的恶，也不要只看别人是好的，否认人的恶。他们把人偶像化，看他们是完美的，而没有看见人都一样是罪人（罗3:23）。

路得因抑郁来看病。她经常为小事贬低自己，如太累或晚餐预备得太慢。我无法找出困扰她的真正理由。她似乎有很大的压力，但我问她的过去，她说一切都不错。

当我问起她丈夫对她病情的反应时，她说他很支持，他会送花，帮忙做饭。两人都不想做时，就到外面吃。他也负责家里的修理工作。我听了很高兴，有这么支持她的丈夫。

但直到我见到她丈夫时才真相大白。他整堂课都在贬损路得，说她头发没梳好，又说她无精打采。几乎她说的每一句话，他都要反驳。

虽然他经常这样吹毛求疵，路得却否认他的不好，在他的罪上成为第一个受害者。难怪她要抑郁，不得解决。她忍气吞声，对所有的问题逆来顺受，她全是不好，而他全是好。

第二，否认好的

有些人刚好相反。他们否认好的，生活在恶中而浑然不知。他们硬着心，否认有任何标准要依循（罗1:18-23）。

同样的，我们可以把我们里面的善恶分开，否认其中好的。我们对别人也可能如此。

约翰26岁，新婚，为了婚姻来找我。他形容他的妻子如何爱批评，要求多，又从不理家务。结婚之后，琳娜就邋邋遢遢，因为体重过重，她不再吸引人。我要求他下一次带太太一起来。

当约翰的太太出现在我的办公室时，我大吃一惊。因为琳娜高而苗条，浑身散发出一股自信。跟她谈了几分钟后，我发现约翰把不可思议的完美标准放在了妻子身上，使她看起来全是不好的。琳娜对他的回应是更努力地取悦他，而这对完美主义者是永远行不通的。他不能忍受她有一点达不到完美，就更加严厉地论断她。但事实上，她的表现已经非常好了，虽然不一定完美，但约翰全然否定她的好。

第三，攻击和论断

攻击和论断通常是人们处理“恶”的作法。一般良心的论断和定罪会说这样的话：“我真笨，真没有用，我真坏。”这种对真我的攻击是定罪的，令人受伤的。《圣经》称之为“世俗的忧愁”。“因为依着上帝的意思忧愁，就生出没有后悔的懊悔来，以致得救；但世俗的忧愁是叫人死。”（林后7:10）对恶事忧伤以致悔改，是属于上帝的忧愁。攻击和定罪是属世的方法。犹大和彼得是两个不同的例子。犹大定自己的罪以致自杀。彼得为三次不认主而难过，然而他的眼泪转变为悔改。论断不会带来任何医治。律法论断而无恩典。

亲爱的朋友，您有同样的问题吗？盼望今天的分享带给您更多的看见。愿神赐福给您！


46：论攻击跟论断

在上回我们谈到了攻击跟论断。通常攻击跟论断是人们处理恶的做法。而且更奇怪的是许多人会看到好的和坏的，但他们攻击别人的坏处。

菲尔是个好丈夫，他看到妻子的优点，忠心地支持她。当她做得好时，他会称赞并表示感激。但她犯错，或不按他的意思做时，他就会生气，对她大吼，说一些很难听的话。他会论断批评她，使她有罪恶感，叫她为做了使他不开心的事而羞愧。

他不否认好与坏的同时存在，但他对所见到的坏严厉地攻击论断。他给她真理但是毫无恩典。

第四，接纳

接纳好与坏是符合《圣经》的选择。这称为恩典与真理。在这选择中，我们不否认好与坏的并存。我们接纳并原谅坏的，同时把好的当成尚未达成的目标，在完全接纳的气氛中追求达成。我们站在恩典中。这个做法并不分好与坏，不生气定罪，而是同时掌握好与坏。

正如我们接纳自己的好与坏，我们也必须对别人如此。“并要以恩慈相待，存怜悯的心，彼此饶恕，正如上帝在基督里饶恕了你们一样。”（弗4:32）“所以你们既是上帝的选民，圣洁蒙爱的人，就要存怜悯、恩慈、谦虚、温柔、忍耐的心。倘若这人与那人有嫌隙，总要彼此包容，彼此饶恕；主怎样饶恕了你们，你们也要怎样饶恕人。”（西3:12-13）“所以你们要彼此接纳，如同基督接纳你们一样，使荣耀归于上帝。”（罗15:7）

在这些经文中，恩典和真理都显而易见。我们必须面对真理，但我们的态度必须是接纳而非拒绝，我们必须是恩慈而非怒气冲冲的。“遮盖人过的，寻求人爱；屡次挑错的，离间密友。”（箴17:9）

从孩童发展的角度来看

如果不能解决善恶的后果如此具破坏性，为什么我们还不做呢？为什么我们不接受坏的，珍惜好的呢？

要了解这个过程，我们必须记得堕落的本质。我们本来就不会处理善恶同时存在的问题。上帝要保护我们免于此种景况，但是我们犯罪，使自己落入困境。

所以理由是：我们生来就不懂得恩典，我们必须让恩典在我们里面生根，使我们能接受坏的，同时又不拒绝彼此的关系。

《圣经》指出，我们生来就没有人际关系，我们必须被邀请进入关系中。当这样的情形发生时，我们就会产生爱和饶恕。《圣经》的原则是：我们爱和饶恕，因为我们被爱和被饶恕。

耶稣到法利赛人西门家吃饭，一个有罪的女人来靠近耶稣，并把香膏倒在耶稣的脚上，又用头发擦干。法利赛人心想，耶稣若是先知，必知道摸他的是怎样的女人。耶稣就讲了一个故事：

“一个债主有两个人欠他的债：一个欠五十两银子，一个欠五两银子。因为他们无力偿还，债主就开恩免了他们两个人的债。这两个人哪一个更爱他呢？”

西门回答说：“我想是那多得恩免的人。”

耶稣说：“你断得不错。“最后，耶稣说：“她许多的罪都赦免了，因为她的爱多。但那赦免少的，他的爱就少。”（参路7:36-47）

我们不是生来就能饶恕人，因为我们没有被饶恕过。《圣经》教我们，我们被饶恕多少，我们就能饶恕别人到什么程度。我们必须理解自己被饶恕，才能饶恕人。我们也才能不把人看成全善全恶而失去了与他们的接触点。

当一个孩子来到世上时，他是不知道饶恕这回事的。他不懂得去饶恕，恩典和真理、爱和界线，都是分开的。他开心时会爱，不高兴时就恨。他的头脑中黑白分明：好人和坏人；好的我和不好的我。好坏完全分开，而且深怕坏的会打倒好。

这样的想法对孩子是很普遍的。如果孩子得到适当的养育，世界是个好地方，妈妈是个好妈妈，他们就觉得很快乐。他们似乎在说：“一切都是好的。”孩子没有灰色的部分，当他们的需要得到满足时，一切都是好的。

亲爱的朋友，您的想法是不是也跟这个孩子一样？盼望今天的分享让您再次多一点思考。


47：理想的自我应该服从真实的自我

在上回我们谈到了孩子们，他们的头脑中黑白分明，好人坏人分得清清楚楚，并且没有灰色地带。当他们的需要得到满足时，一切都是好的。

相反的，当孩子沮丧时，每个人都是坏人。妈妈是坏妈妈，爸爸是坏爸爸，世界是不好的地方。他不知道，迟了三分钟喂他喝奶的这个坏妈妈，是昨晚安护他睡觉的同一个好妈妈。

当妈妈终于使他得到满足时，妈妈又变成全部都是好的了。没有人能使孩子相信，妈妈在这个时候是不完美的。

长期如此，孩子就会将母亲的照顾和爱，变成内在的一部分。他会渐渐明白，妈妈不是全善或全恶的。他学习到，爱他的妈妈也会使他沮丧。和他玩的妈妈有时候也会使他等待。但如果有足够的好，孩子就能忍受不好。

从这种家庭出来的孩子，会继续把他们的世界分成好人和坏人——他们爱那些满足他们的人，恨那些不能满足他们的人；他们爱那些满足他们的工作，离开那些不能满足他们的工作；爱满足他们的妻子，离开不能满足他们的妻子，因为坏的就全都是坏的。

另一方面，从来没有沮丧过的孩子，也可能变得不能饶恕。如果善恶并存是让我们在满足与沮丧之间游走，从未沮丧的人，就没有机会学习饶恕使他们沮丧的人。我们都曾看过很温和的人，因为排队等了五分钟就把全世界都看成坏的了。他们无法让好坏并存。

人就把满足自己的人看为全善，反之为全恶。这种人不能饶恕“全善”者任何一点错误。

当孩子继续成长时，他的活动范围增加，理想自我的意识就出现了。他们开始觉得自己可以做任何事。他们因为刚发现的能力觉得自己像超人一样。他们可以说话、探险、跑远。他们还没有足够多的跌倒经验。他们希望被看为理想的自我。也就是“妈妈，你看！”的阶段。我们都经过这段希望被赞赏的时期。

然而，一段时期之后，理想自我应该服从真实的自我。孩子将学到跌倒是生活的一部分，他们不是超人。当我们的脆弱被别人了解接纳后，我们就会学习把这部分接受为自我的一部分。我们学习像保罗一样，将自己看得“合乎中道”（罗12:3）。我们不会看自己过于所当看得，我们重视那脆弱的真实自我，也能饶恕接纳别人的真实面。在以后的人生中，我们学到不仅有好有坏，也有成功有失败。我们在期望和现实之间生活。在这段时期，可能发展出一种对真我攻击论断的关系。这是由于我们的失败没有被爱和被饶恕，而是受到严厉批判。失败应该要被承认、被讨论及被饶恕。

父母要像上帝一样接受孩子的失败。上帝不否认失败，也不责打我们。他使我们觉悟，将真理显示给我们，同时也将恩慈宽容给我们，因为“他的恩慈是领你悔改”（罗2:4）。上帝的恩慈怜悯使我们能面对失败，他并没有严厉地定罪论断。如果这是许多父母管教的方法，就不会有太多人觉得自己的失败是无药可救，或者觉得自己是唯一的失败者了。

爱与接纳

爱是解决善恶问题的答案。当我们在伊甸园时，完全被爱接纳，善恶不造成什么问题。但当我们悖逆时，善恶便成为主要的问题。

如果有足够的爱加上界线，或恩典加上真理，我们就会经历上帝与我们的关系，并学习“站在恩典中”（罗5:2），其中并无定罪论断可容身。当失败时，我们觉得难过。如果我们不必担心定罪的问题，我们就有更多精力去关心我们所伤害的人。这是依上帝的意思忧愁，而非使人站不住的罪恶感。

有时我会问参加研讨会的学生：“如果我给你一根球棒，让你打我的脸，你会打吗？”他们会说不会，因为“这是不好的事”。这样的回答并非基督徒的最高标准。真正的答案应该是：“不会，因为那会使你疼。”


48：爱与接纳

在上回我们谈到，我拿了一根球棒，让你打一个人，你会怎么回答？耶稣说律法的总纲都包括在爱人如己之中了。当我们视自己的失败和罪在于不够爱人，而非所谓的“坏”时，我们在善恶的事上就往成熟更迈进了一步。

这对我们自己也适用。当我们犯罪时，应从罪会伤害我们的角度来看，而非称自己为“罪人”，如此才可以脱离罪和死的律。只有当我们看出罪会带来怎样的毁坏伤害，我们才会开始改变。用罪恶感来操纵是不会使人改变的；它只会使我们犯更多的罪。“律法”本来是外添的，叫过犯显多；只是罪在哪里显多。恩典就更显多了。”（罗5：20）

这是福音的真理：只是恩典叫我们自由。保罗为一再犯的罪挣扎时说：“谁能救我脱离这取死的身体呢？（罗7：24）他继续说：“如今那些在基督耶稣里的，就不定罪了。”（罗8：1）只有当我们不被定罪时，我们才能放手。我们从律法中释放出来，才可以随从圣灵行事。

然而，如果我们继续将自己的恶视为定罪和罪恶感的来源，罪的循环将会继续下去。这样的循环在深陷罪中的人身上很容易看到。他们做了，觉得自己很不值得被爱，很糟糕。然后为了从这种感觉中出来，他们又做了一次。李就是个好例子。

李的“罪恶循环”是这样。当他觉得孤单时，他就去找妓女。他觉得自己的欲望很不好，但他还是去了。之后，他觉得非常罪恶，几个星期都挥之不去。他觉得自己更不值得被爱，于是更从人群退缩。而这又使他更有需要，压力必须解决，痛苦孤单又再次来袭。他就会去找另一个妓女，罪恶感又回来了，循环又继续。

当他把事情向一个小的支持团体倾吐时，他发现自己没有被定罪。他发现人对他的坏并不惊讶，而他们不管他做了什么，都仍然爱他。渐渐地，他发现“不被定罪”是一个不会失去的地位，即使他再犯罪，也不被定罪。他的地位不因为他的表现有所改变。

在十字架上，已经解决了罪的问题。真正的问题在于他缺少真爱。这是最大的杀伤力。除非他能从罪的循环中走出来，否则罪带来的毁坏是很真实的。只有“不定罪”才能使罪失去能力。

接纳罪人，恨恶罪恶

对基督徒而言，我们的罪已经除去了，我们已经“在他爱子里”被接纳（弗1：6）。我们不必像坐旋转马一样上上下下。当我们做得好时，我们就觉得自己好。当我们犯罪时，我们就觉得自己坏。我们已经在一个不变的地位上，就是被爱的地位。

《希伯来书》指出，罪和恶都已经解决了：“因为他一次献祭，便叫那得以成圣的人永远完全。圣灵也对我们作见证……‘我不再纪念他们的罪愆和他们的过犯。’”（来10：14－15，17）

许多基督徒停留在旋转马上，他们认为自己一会儿在被饶恕的地位，一会儿在有罪的地位，如此继续。他们对自己的被接纳没有安全感。他们不能领会“凡靠着他进到上帝面前的人，他都能拯救到底，因为他是永远活着，替他们祈求。他不像那些大祭司，每日必需先为自己的罪，后为百姓的罪献祭，因为他只一次将自己献上，就把这事成全了。”（来7：25，27）耶稣使我们被接纳，是一次就永远做成的。问题不在于“我们是好是坏”，而是“我们在做什么”？

如果我们伤害了别人、自己或上帝，这罪会使我们难过。依上帝的意思忧愁，不会使我们处罚自己或别人，而会去关心被伤害的对象。这是以爱为基础的规范，而非以惧怕刑罚做基础的规范。

当人达到不被定罪的感觉时，他就已经走在越来越能去爱的路上，因为赦免多，爱就多。

亲爱的朋友，盼望今天的分享能够让我们善待自己，也让我们按照神的心意来忧愁。愿神赐福给你！


49：面对世界的善与恶

在上回我们谈到“接纳罪人，恨恶罪恶”。“不被定罪”是大有能力的一件事，是改变生命的事。当人达到能不被定罪的感觉的时候，他就走在越来越能爱的路上。因为赦免多，爱就多。这也是我们对真实自我和理想自我应有的态度。对理想自我，我们要以爱为目标，朝着理想调整；对真实自我，则不要用怒气和攻击来面对。

当我们不接纳善与恶的时候，会发生什么事呢？

无论你喜欢或不喜欢，我们生活在不完美的世界中。我们都知道世界不只有善。但幸运的是，世界也不只有恶。世界混合着善与恶。人若不能面对这个事实，会有下列的问题产生。

完美主义

完美主义是极端要求自己、别人及世界达到完美。每件事都要求没有缺点，否则就不好。我们在工作、关系、兴趣和感觉中都随处可见完美主义者。完美主义要求堕落以前的情形，拒绝任何不好的人或事。

理想主义

这是完美主义的另一个版本，是浪漫的，看不出实际存在的恶。理想主义者带着粉红色眼镜看世界。每一件事都很美好。他们可能落在非常不好的光景中，因为他们不承认的恶，以后可能抓住他们。举例而言，一个女人将情人理想化，对他严重的性格缺点视而不见。

无法忍受恶

这是对不圣洁的任何事都拒绝的心态。这种法利赛人的心态是违反人性的。这种“我比你圣洁”的症状，使恶不被接纳，不被容忍。

无法忍受软弱

人的弱点被拒绝，因为它不够理想。无法忍受弱点是一种很残忍的分裂。它会导致各种关系被破坏，产生对能力不足的恨恶。这其实是一种骄傲，因为我们都是软弱的，但在我们的软弱上，上帝的力量得以彰显。

无法忍受负面感觉

这种对负面感觉的回避有两方面，有些人避开不愉快的感觉，像怒气、悲伤、失望，有些人则根本否认他们有这些感觉。

情绪问题

这些是有关感觉和情绪的问题。沮丧与过分情绪化都有可能起源于不能处理负面感觉。如果人不会处理悲伤和怒气，则无可避免地会经历到某种情绪问题。

自我形象问题

人要对自己的感觉好，也就是要有好的自我形象，唯一的办法就是真实的自我被无条件地爱。当人不能接受善与恶时，他们就无法把自己不够理想的部分带入关系中，不能让那一部分的自己被接纳。如此他们也不会有正面的自我形象，因为他们太害怕不好。

焦虑和恐慌

焦虑和恐慌源于对负面情况可能被发现的担心。有人焦虑，是因为怕别人会发现自己的不好。有人恐慌，是因为发现衣服上有一块污点。

饮食问题

饮食失控或滥用药物的原因，可能来自没有解决的负面情绪。人们以饮食、药物、酒精来麻痹自己的情绪。比如，他们不去处理对失败或失落的伤痛，反而以酒精来逃避。

自恋

简单地说，自恋就是对自己的外表、舒适度、重要性和能力过分有兴趣。自恋者对自己有一种既有的理想形象。他们太专注于自己的理想形象，以致于失去了真我。生活变成一连窜支持这理想的活动。爱不在其中。只有崇拜才算。

罪恶感

如果人不能承认自己的错误，就无法把真实的自我带入与上帝和人的关系中。他们不能面对良心的控告，也永不可能达到不被定罪的情况。因他们从未经验过“完全被接纳”，因此被罪恶感折磨着。他们纠结于自己的好坏问题，以致不能关心自己与上帝和人的相爱关系。

性关系的沉溺

许多有强迫性性行为的人，是在逃避没有处理的痛苦和失落的理想。他们在寻找性方面的理想，或以性行为来对付痛苦。

破裂的关系

各种关系的破坏，不论对人、对工作、对配偶，都是善恶问题的表征。一开始，对这些人而言，某些是好的，但当坏的出现时，他们就破坏关系、换工作或离婚。他们不能理解一个人可以好坏并存。他们看人只有全好或全坏。

亲爱的朋友，刚才我们所说的那些状况，不知道对您是否有所启发？愿神赐福给您！


50：过度的愤怒

(在上回，我们谈到实际上，这个社会同时存在善与恶，但是我们不接纳那善恶并存的时候，就会产生很多问题。

我们谈到有完美主义，理想主义，不能忍受恶，没有办法忍受软弱，情绪问题，自我形象问题，饮食问题，焦虑恐慌，自恋，性关系的沉溺，破裂的关系等等。接下来我们谈：)

过度的愤怒

把人分为好人坏人的人会有过度愤怒的情形。他们忍受挫折的程度低。当一些不好的事发生时，没有好的事去抵销它。原来相处的人，一下子会变成敌人。他们的情绪也常是负面的。他们并没有爱来安抚怒气。

全恶的我

有时候人以为自己全然是坏的。他们无法看到自己的优点，只看到缺失。

全善的我

自认为全善的人对错误非常有防卫性。他们也许同意自己也不和别人一样是罪人，但他们好像没有属于自己的错失。

解决善恶问题的障碍

我们扭曲对自己、对别人和对上帝的看法，以致我们在解决善恶上有一些障碍。

扭曲的思想

（1）对自己的看法

“我不值得爱”

不敢把真我显示出来的人，有一种从童年深植在心中的思想，就是我不值得爱。他们不明白，我们值不值得爱，在于爱我们的对象，而不在于我们的功劳。

一个男人提到他的支持团体时说，他不值得他们爱。我说是的，我们都不值得别人爱。我们不能赚得爱。爱是别人给的，我们可以赢得赞同，但不能赢得爱。

“我比别人更坏”

许多不曾对同样情况者敞开的人，会以为自己比别人坏。他们不曾找到同病相怜的团体。他们以为自己是唯一像《圣经》中所说的：“从人心里发出恶念、苟合、 偷盗、凶杀、奸淫、贪婪、邪恶、诡诈、淫荡、嫉妒、谤讟、骄傲、狂妄。”（可7:21-22）他们觉得别人都不像自己这么堕落。

“我有一些不该有的感觉”

有些人定罪自己那些不够理想的感觉，如需要、悲伤、性欲、软弱等。这些感觉本身不是罪，却被理想的自我断定为坏的。

“我应该比现在更好”

有这种想法的人低估了堕落的影响。他们不知道堕落对人的影响有多深。他们好像觉得不应该如此。

“我非常好”

很少人会如此坦白地说出来，但很多人真是这么相信。他们觉得自己是特别的。一般人的坏处他们不会有。他们似乎似乎比较超越。

“我不可原谅”

有些人觉得自己犯了不可饶恕的罪。他们觉得自己的罪超过别人的罪，也超出上帝赦免的范围。他们不知道，唯一不可原谅的罪就是不想被原谅。

“我不能忍受不完美的世界”

这个扭曲的思想使许多人成为完美主义的奴隶。他们认为，在一个不理想的世界中，不可能有快乐。他们因为太失望，就拒绝任何不理想的，以致错失了真实的世界。

“我没有力量或才能”

有些人认为自己天生没有一点长处。《圣经》教导我们，我们堕落了，但同时也教导我们，我们仍有力量和才能。恐惧和扭曲使人以为自己一无所有，所以放弃不顾。

（2）对别人的看法

“他们会为我的不好而不喜欢我。”

为善恶挣扎的人觉得，他们的不好会让别人不喜欢。他们把别人视为拒绝自己的父母，很容易就批评却很难表达关爱。这样的恐惧使他们不敢敞开自己，除非他们在这方面有新的经历。

“他们会因我的软弱攻击我。”

有些人认为自己的软弱易受伤害，会带来严重的惩罚。好像有人随时出来打击他们，正如之前父母对待他们一样。

“他们不会有这种感觉。”

人会将别人理想化，以为对自己讲话的人是完美的。他们怕自己不够完美。如果我们知道别人也是罪人，就会让生活容易不少。

“如果他们发现……他们会离开我。“

潜在怕被遗弃的恐惧，使他们追求完美。他们与人的关系太不稳固，以致他们觉得自己的一点错误就会使关系破裂。事实上，向人敞开自己的弱点能稳固人际关系，隐藏弱点反而使关系薄弱。在许多婚姻中也是如此。

“如果我不是这么坏，他们会不喜欢我。“

有些人为了不让别人羡慕，表现出自己卑微的身份。他们隐藏自己的优点，好像只有如此才能让人喜欢。他们怕别人会嫉妒自己的成就，因此埋藏起来。

亲爱的朋友，盼望今天的分享能够让我们更加认识自己，也更加认识别人。愿神赐福给您！


51：解决善恶问题的障碍

在上回我们谈到了很多解决善恶问题的障碍，比如说，有扭曲的思想，对自己的看法是：我不值得爱，或者是我比别人更坏，我不可原谅，或者是我应该比现在更好，我不能忍受不完美的世界，我没有力量或才能……，今天让我们继续谈下去。

“我必须完美，他们才会尊敬我的基督徒生活”

我们要让人知道耶稣是救主，拯救我们这种罪人，由此他们也会被引导进入恩典，而非属灵的自我陶醉。《圣经》举出许多领袖的失败，从而显出上帝的恩典和能力，而非人的能力。要求属灵的尊敬是怕失面子，并拒绝恩典和饶恕。

（3）对上帝的看法

“上帝期望我是全善的。”

没有比这更扭曲更不合真理，却又如此普遍的看法了。上帝说我们是罪人，他知道我们的本体（诗103：14）。我们必须从上帝的角度来看自己，一方面谦卑以致脱离完美主义，一方面因他的恩典心存敬畏。

“当我好的时候，上帝会接纳我；当我坏的时候，上帝拒绝我；当我又变好时，他会再接纳我。“

这种云霄飞车式的看法，是不了解上帝一次完成的救赎。我们的地位是安稳的，因此我们可以显露我们的软弱。

“上帝被我所做的事震惊。“

有些人觉得自己所想所做令上帝震惊。事实是，上帝无所不知，他知道我们的罪和软弱，他仍然爱我们救我们。没有什么会使他震惊。

“如果我做了……上帝会拒绝我。”

《圣经》教导我们，我们不会被拒绝。有些人一直是有条件地被爱，他们不能想象什么叫做“总不被丢弃”（约6：37）。他们生活在与上帝的关系会断绝的恐惧中。

“上帝会记录我的错误。”

上帝是时时在看顾我们，但他不是要记录我们的错误来惩罚我们。东离西有多远，他使我们的过犯离我们也有多远。“基督既然一次被献，担当了多人的罪，将来要向那等候他的人第二次显现，并与罪无关，乃是为拯救他们。”（来9：28）

“上帝认为不成熟是坏的。”

这样认为的人忘了，上帝了解生长的过程需要时间。他看我们就像父亲看孩子一样。我们在成长，他并不要求完美。耶稣预先知道彼得会失败，也会再回头。不成熟不是道德上有问题，年轻不是不好，年轻就是年轻。

“上帝不能体会我的挣扎。”

人有时会想，上帝是上帝，他不了解人的败坏与软弱。这是耶稣道成肉身的原因之一。他是大祭司，并非不能体恤我们的软弱（来4：15）。他可以体会我们的感觉，但是他不曾犯罪。

这些扭曲的思想，使我们的真我成为奴隶。撒旦用各种伎俩叫我们相信谎言，将我们的生命经由谎言和扭曲的想法窃取而去。我们需要面对谎言，查看它们从何而来，并奉主大能的名斥退它们。

这些扭曲的思想都从人际关系学习而来，而这些关系必须重新学习。我们如何被人对待，会深植在我们里面，但我们必须把自己放在上帝如何对待我们的新关系中，而不是之前旧有的关系中。这正如别的事一样，不是没有风险和痛苦的。然而，真正的医治和能力，将从一种安全的关系中发展出来，如果你肯向对方承认自己，表白自己。在这种关系中，黑暗会变成光明，而黑暗的部分会找到饶恕和接纳。

学习同时接纳善与恶

我们都想住在一个“不被定罪”的地方。但我们怎样才能在情绪上达到这种境地呢？

第一步是看真我与理想自我之间的关系。如果关系是基于爱和接纳，并朝着爱的目标前行，我们会视失败是学习的过程。如果关系是愤怒、定罪、责罚、划分好与坏，那么我们会视失败是必须掩饰的事。

我们为何划分善恶

真我和理想的我之间的错误关系来自两方面：先天性的和后天的养育。

我们天生有罪性。我们生来“想与至高者同等。”（创3:6-7，赛14:13-14）这也是为什么我们对自己有一套理想的看法。我们要更好。同时，我们生在律法之下，我们有一个堕落的良心，在我们失败时会责罚我们。“因为凡遵守全律法的，只在一条上跌倒，他就是犯了众条。”（雅2:10）

亲爱的朋友，你懂得如何来划分善恶吗？


52：真我与理想的我之间的关系

在上回我们谈到要学习同时接纳善与恶，第一步是看真我与理想自我之间的关系。如果关系是基于爱和接纳，并朝着爱的目标前行，我们会视失败是学习的过程。如果关系是愤怒、定罪、责罚、划分好与坏，那么我们会视失败是必须掩饰的事。

我们谈到，我们天生有罪性。我们生来“想与至高者同等。”再者，我们被不完全的人以不完美的方式养育长大。当我们失败时，他们常常是愤怒的，这更加强了我们容易定罪的良心。我们将父母的批评变成一套自我评价的系统，我们称之为良心，而良心常以父母对我们说话的态度对我们说话。如果父母是慈爱接纳的，我们的良心会是慈爱接纳的。如果父母是严厉苛刻的，我们的良心就是严厉苛刻的。

我们如何再接纳善恶并存

从没有慈爱的境况中如何得到饶恕？我们可以从恩典中学习。这是基督肢体的工作之一。我们应该不计自己的失败，彼此接纳，彼此相爱，并在爱中彼此勉励。

在教会里，互相饶恕的关系能解决把好坏分开的问题。这问题最重要的解药有两个：承认与饶恕。第三个是整合负面的情绪。

承认

“你们要彼此认罪，互相代求，使你们可以得医治。”（雅5:16）基督徒知道向上帝认罪，但这只有一半，他们还需要向彼此认罪。我们若不能向人认罪，就不能体会到被爱与被饶恕，这就是造成我们痛苦的来源。要感觉上帝的饶恕，我们必须得到上帝儿女的接纳。如果我们向人认罪而被接纳，我们理想的自我就会改变。我们会将从别人而来的接纳内化，让我们的心也变得更有慈爱。

同时，在黑暗中的恶，在光中显现，上帝把它改变了。“承认”是解决好与坏问题的途径。在黑暗中埋藏的问题显露出来，同时被上帝与人接纳。

堕落使我们与上帝、与人、与自己分离。结果就是，我们把自己藏在黑暗中。我们把自己的光景向上帝、向人、向想自己隐藏，于是越来越坏。离开与上帝、与人、与自己的关系，也就越来越黑。再者，我们的行为态度与恩典、真理、时间分开，它们就不会成长与改变。

当我们向上帝认罪时，这隐藏的部分就与上帝发生关系，上帝开始洁净医治。当我们向人坦白时，他们就可以接纳我们，医治我们的孤立，我们也进入一个被爱的位置。

但很多人都觉得向人认罪坦白很困难。我们有许多借口，比如“成功的经验才分享出来”。但这是与《圣经》违背的。《圣经》告诉我们要彼此认罪。不能认罪的是骄傲，我们不想揭露自己，因为我们想要表现完美。另一些借口像“作好见证”，但其实还是骄傲作崇。真正的“好见证”，是一个罪人不见证自己多么得胜，而是见证上帝多么饶恕。

这并不是让我们向每个人认罪。那会很危险。我们是向那些爱我们，可以将上帝的恩典分享给我们，像是上帝道成肉身的天国大使的人来认罪，这将改变我们把善恶分开的问题，因为谁的赦免多，他的爱也多。

可悲的是，许多人只敢对某些表面的事认罪，如缺少灵修时间、没耐性或起了什么誓，而不敢向杀死我们灵魂的癌症挑战（可7:21-23）如果我们为心中的恶念向上帝与人认罪，并且不再有被定罪的感觉，我们的个性就会被改变。隐藏这些恶念，会使它们进入黑暗中自生自灭。这是那些坐云霄飞车式的基督徒常有的经验。一大堆的恨意和悲伤被压抑隐藏了（耶稣说的黑暗），却从心理疾病和心理官能障碍表现出来。

我们经由认罪，表达真我，就能体会别人的饶恕，理解恩典与真理，这是走向改变及得医治之路的关键。我们改变在黑暗中的部分，也改变理想自我与真实自我的关系。

亲爱的朋友，很多时候，我们愿意向神认罪，但是常常不敢向人认罪。盼望今天的分享能够帮助我们，求圣灵让我们学习如何有智慧找到对的人认罪。


53：经由认罪表达真我

在上回我们谈到了要承认，要认罪，因为经由认罪能够表达真我，就能体会到别人的饶恕，理解恩典与真理。

当关系中不再有定罪时，越来越多的平安就会生出来。理想自我和真实自我的差距就会越来越小。理想自我可以变成一个目标而非一个要求，而真实的自我可以在朝目标前行时，被爱被接纳。爱尔是个好例子。

爱尔由于有爆发性的愤怒而来寻求治疗。他会突然对犯错的人暴怒，吓走身边的人，尤其是他的孩子。

在治疗中，他承认对父亲有很强的恨意。他觉得自己是基督徒，不该恨父亲，他拒绝自己的感受，于是他变成两个人。一方面他是好基督徒，一方面他埋藏自己的恨。当他学到上帝不会因他的恨定他的罪时，他开始能向上帝和人认罪，并找出恨的真正原因。

他开始自由地在支持小团体中认罪，他黑暗的部分得到饶恕和医治。这是让光融化黑暗受伤的部分，而非以律法迫使不被接纳的部分隐藏起来。

当这样的过程继续时，爱尔便渐渐能接纳和饶恕做错事的人。他父亲得罪他的严重后果，经由认罪得以改变。

饶恕

饶恕是治愈把好坏分开这个问题的第二种方法。耶稣说：“你们不饶恕人的过犯，你们的天父也必不饶恕你们的过犯。”（太6:15）既然当我们接受基督时，我们都被饶恕了，耶稣在这里必是说，如果我们不饶恕别人，我们就没有让他的恩典触摸到我们，并结出果子。

《马太福音》18章29节说到这个例子。一个欠很多债的仆人，被主人赦免，他却不能同样赦免欠他很少一点的朋友。其实，这仆人不曾经历恩典。他还想还给他的主人，因此他也要求别人还给他。这是一个人不能饶恕的原因：他们从未真正接受恩典。他们还在想还上帝什么，才能赚得他们的地位。他们还在律法以下。

有些人接受过恩典，但仍然要求别人还债。我们必须免了人的债，才能得医治。否则，我们就是把自己带上手铐交给伤害我们的人。饶恕是砍断手铐的刀。放开伤害你的人，能释放你自己得自由。苦毒、怀恨会使你和伤害者连在一起。当我们因饶恕将结打开后，我们就可以接纳伤害我们的人，像上帝接纳我们一样。我们就可以将自己的坏和不饶恕的部分，跟好的部分整合起来。我们因怨恨与人结仇，我们的这部分不会爱，也不会被爱。我们必须认罪，并放弃怨恨。

整合负面情绪

许多人将负面情绪隐藏起来，像生气、悲伤和惧怕等。这些人无法应付好坏的问题，因为他们没有处理负面情绪，并为许多事受苦，像人际关系、沮丧和焦虑。负面情绪是正当的，必须面对，否则将造成问题。

怒气

怒气是我们最基本的负面情绪，告诉我们有什么事不对了。我们倾向于保护自己不想失去的好。怒气就是一种警示，说明有一些我们重视的东西，正有失去的危机。

当我们被教导不要表现怒气时，其实就是被教导，不要管关乎自己的重要的事。《以弗所书》4章26节说:“生气却不要犯罪，不可含怒到日落，也不可给魔鬼留地步。”生气其实也是好的，因为怒气警告我们有危机了，并使我们知道有什么需要保护。但在解决问题时，我们不要犯罪，不要以不仁慈的方法解决问题，或是为自己及对方带来伤害。

否认怒气的感觉会带来一些后果，从身体方面的症状，像头痛、胃溃疡，到个性上的失序，像被动的侵略性、无法工作、严重沮丧焦虑等。从任何一个角度而言，否认怒气都不能解决问题。

另一个否认怒气的问题，是怒气会转变成苦毒，从而导致一种批评和不饶恕的心：“又要谨慎，恐怕有人失了上帝的恩，恐怕有毒根生出来扰乱你们，因此叫众人沾染污秽。”（来12:15）苦毒使门打开，让撒旦乘虚而入，进而掌控我们。

亲爱的朋友，盼望今天的分享能够帮助我们，让我们学习不要去否认怒气。


54：不要否认怒气

在上回我们谈到了怒气，我们要学习不要否认它，要接纳它，因为它是一个指标，让我们知道有些地方出问题了。

所以我们不要否认怒气，反而要拥有它，找出它的原因。当我们检视为什么要发怒的原因时，我们要找出什么是自我要保护的。可能是容易受伤的感觉，或被控制的意愿。我们或许在别人的咒诅里面，或许需要从完美主义中被释放。无论什么原因，怒气告诉你有问题，绝不要否认它。

我们也会发现，怒气是想保护一些坏的部分，如骄傲、控制、想要无所不能或完美主义。我们生气，也许是因为失去了对别人的控制。任何一种情形，如果我们否认怒气，我们就不能知道原因。因此生气是有帮助的，因为它是一个指标，指出要保护的部分，无论是好是坏。

悲伤

悲伤指出受伤和失落。我们生活在一个令我们受伤，并时常失去人与物的世界里。悲伤帮助我们放手。如果我们压抑并否认悲伤，我们不可避免地会沮丧。没有解决的悲伤会导致沮丧，以及一大堆别的症状。

《传道书》的作者说，“忧愁强如喜笑，因为面带愁容，终必使心喜乐。智慧人的心，在遭丧之家。”（传7:3-4）《诗篇》30篇第5节说：“一宿虽然有哭泣，早晨便必欢呼。”悲伤是走向喜乐的途径。因为悲伤指出一个需要处理的伤害。

当人否认他们的悲伤时，他们就是硬着心，失落了上帝的温柔形象。《以弗所书》4章19节说“良心丧尽”。他们无法去爱、无法温柔、无法为罪忧伤，他们成为非常不敏感的人。

压抑伤痛导致很多症状，包括沮丧、心理问题、饮食失常等。

苏珊二十多岁，她深受恐惧之苦，常在半夜因惧怕死亡而惊醒。她因为身为基督徒而如此觉得很羞愧，她试着背有关死亡的经文，却没有帮助。她完全无助。

苏珊唯一亲近的姐姐在她15岁时半夜死亡，她父亲宣布从此不提此事，必须坚强。苏珊的伤痛没有解决，她想随姐姐而去，因为那是她爱的源泉。这希望深印在她心中，成为恐惧，而事实上，这是她的渴望——和姐姐在一起。

当我们谈起这件事时，苏珊开始为姐姐悲伤。她开始谈起这许多年一再否认的感觉。经过几个月正常悲伤的循环之后，她可以对姐姐放手。这件事应该在她15岁时就发生，但她家的规矩使她不能悲伤，延迟到如今。

当她处理悲伤时，她就不再对死亡恐惧，也不再有过去经常发生的沮丧。

对悲伤，有一个重要的方面是柔软。柔和谦卑也是上帝形象的重要一面。我们的悲伤必须以各种代价去保护。如果我们不能感觉悲伤，我们就会太冷漠。

惧怕

惧怕是另一种负面的情绪，警告我们有危险了。这危险可能是真实的，可能是想象的。但我们必须警觉到它的出现，并去面对和解决。

《圣经》告诉我们，不要惧怕，因为上帝保护我们。这是一个重要的选择。然而，若我们不警觉惧怕出现，我们就不会选择信靠上帝。有时候，惧怕的根本是不信靠上帝。

有些人否认惧怕，因此变得冷漠、不敏感、骄傲、竞争的人。我们若不是惧怕，又不信靠上帝时，我们的选择就只有信靠自己的能力。

否认恐惧，使我们忘记自己在宇宙中卑微的地位，使我们远离上的。恐惧应该使我们来到上帝的面前，使我们更依靠上帝，因此我们必须承认自己的恐惧，使我们有需要。

举例而言，如果我们没有受遗弃的惧怕，我们就不会有需要别人的感觉，我们就会对人冷漠。在婚姻中，若一方不怕被遗弃，就会如此。他会视另一方为理所当然。恐惧使我们与自己里面那易受伤的一面接触，恐惧也使我们需要别人、需要上帝。有时候，人会非常不敏感地对待别人，因为他们自己挡住了里面易受伤害的恐惧。

亲爱的朋友，盼望我们今天的分享能够带给你对自己有更多的认识。愿上帝赐福给您！


55）：如何解决好与坏的问题

在上回我们谈到了许多如何面对，比如说怒气、悲伤以及恐惧，如何面对它而不是否认它。

整合好与坏的其他方法

成长需要努力。对解决好与坏的问题，有些方法是需要学习与操练的。

祷告

除了认罪，求上帝告诉你警觉一些被你忽略的事。大卫祷告说，“上帝啊，求你鉴察我，知道我的心思；试炼我，知道我的意念，看在我里面有什么恶行没有，引导我走永生的道路。”（诗139:23-24）

求上帝光照你的心灵，显出你所忽视的，并求他饶恕。

调整理想

理想自我中有很多部分是假的。检视哪些是应该从你的理想自我图画中除去的。你也许该除去一些不是从上帝，而是从文化或家庭来的理想。

调整扭曲思想

对扭曲的思想提出挑战，不论对自己，对别人或对上帝。这些根深蒂固的信念不容易改变，但当你有新的关系时，就可以重新学习。研读《圣经》中有理想、实际及上帝与救恩的经文。

监视理想与真实的关系

监视你达不到理想时的反应。你有没有否定理想？你有没有否定好的？有没有攻击论断？你有没有接纳和饶恕？许多人很惊讶地发现自己有多能攻击别人和自己。

练习去爱未达你理想的他人

学习接纳别人的软弱，能解决划分好坏的问题。当别人未达你的理想时，坚持与他建立关系，不去要求别人。比如，关系加强了，你爱的能力也增加了。未达理想的那个人，现在比理想更重要，因为你与他有真实的关系存在。

不要丢弃不完美的他人

如果你的问题，是当一点不完美出现时，你就认为全部都是坏的，你会从一个朋友换到另一个朋友、一个配偶到另一个配偶、一个教会到另一个教会。你可以试着停留在原有的关系中，去解决问题。积极寻找好的与坏的，并去爱对方的整个人，与真实为友而非为敌。

处理并珍惜负面情绪

当你委身于真实，委身于好坏并存的事实时，你会看到负面情绪是生活的一部分。你越不怕它，就越可以处理它，而不会造成前一章所说的问题。大多数问题都因为害怕负面情绪而起。但它们其实不像你想的那么坏。负面情绪不会杀了你。但避免负面情绪可能会。

每个人都有弱点的心理准备

我不是说你要变成悲观主义者。我是说要“实际一点”。你认识的每一个人，包括你自己，都有好有坏，有优点有缺点。当缺点出现时，拥抱它、爱它，这样你就可以克服分化好与坏的问题，也会与人更亲密。

自然界也有缺点的心理准备

因为世界是真实的，不是理想的，每一件东西最后都会坏。每一次你计划的旅行都可能遇到下雨。每一棵你种的树都有枯叶。对事情的结果做心理准备，你就不会太诧异。你会珍惜不太理想的车、房子、居住的城市。纵然不理想，但也许够好了。

泰德

记得泰德吗？他追求一个接一个的成功，以掩饰幼年家庭的伤害。他的父母有许多问题，也试图以成功来掩饰。他们不接受不完美，要求泰德在读书、运动、礼貌及每件事上，都要完美。

“我父亲很跋扈，他攻击我每一个弱点。我觉得不好时，绝不能表现出来，更不能在他面前哭。”

泰德很快学会不表露感情。由于不能与人分享自己的弱点，他开始对自己也隐藏弱点。

当他父母离婚时，他垮了。“虽然我父亲是个冷酷的人，但我爱他。”他说，“我也爱我的母亲。”

父母离婚使泰德充满了不能解决、不能言喻的伤痛和怒气。这么多年来他一直隐藏怒气。他用父母的模式来处理坏的情况，也就是一个接一个追求成就。然而没有一个成就可以抚平他的痛苦。

当他的成就受到威胁，事业和婚姻出现危机时，他走投无路，他从未接纳自我，也从未有一个人在他失败时仍然爱他。他不能想象，离了外在表现的爱是什么，或离了倾慕的友谊是什么。

亲爱的朋友，您是否也曾经有过像泰德这样的经验或想法呢？盼望今天的分享能够带给您很真实的一个看见。愿上帝赐福给您！


56：以真我出现在他人面前

    在上回我们谈到泰德的问题，泰德是一位用追求成功以掩饰幼年家庭的伤害。但当他父母离婚时，当他的成就受到威胁，事业和婚姻出现危机时，他走投无路，他不知道怎样接纳自己，也不能想象，当他失败时，还有谁会接纳他、爱他。

    庆幸的是，他的朋友可以了解他，支持他，在他周围表露对他的爱。他们爱他的本身，而非他的成就。他们将自己的失败告诉他，他学到失败并非世界末日，而成功也并非爱的基础。他开始能畅开自己，述说他的受伤和恐惧。

    泰德被朋友的爱赢回来，他渐渐不再一味追求理想自我，而开始以真我出现在他人面前。这真我是带着各种伤害、罪恶、软弱、不成熟的。因从理想自我中得了自由释放，他还成立了一个支持团体，去帮助同样境况中的人。

    泰德并未放弃追求卓越，他把理想看成远景，他不再为叫人羡慕而努力，他的努力是基于爱。失败不会否定他，成功也不会定义他存在的价值。他爱他的工作，但他更爱周围的人。因为找到了爱，他不再需要造一个理想自我了。

    第五篇 长大成人

    什么是成人？

    莎拉对什么都会焦虑。“我无法放松，不论事情多顺利，我多成功。我还是会想事情会出错，或我做得不够好。”她第一次来辅导时，就这样承认。

    她大多是为了别人会如何看她而担忧。她常常在警觉状态，做任何事都想得到别人的认可。

    莎拉的生命中总有一个年长的女人，是她所仰慕，却又很难取悦的。从她二十出头到近四十岁，她都受这些女人的支配，她们似乎永远举止恰当，又甜美又关心人，但有一种批评的性格。她们会说：“你如果换换窗帘，客厅会看起来温暖一点。”“你如果管教严一点，你的小孩会比较听话。”不管别人说什么，莎拉都会去迎合，并等着她们的认可。当她们不认可时，她就会有罪恶感；但她们认可时，她也只得到短暂的快乐。

    莎拉不但迎合这些女人，她也努力取悦丈夫。她寻求丈夫的认可，得不到时就很痛苦。在性方面，她不能享受也不满足，她常在想自己表现“够不够好”。这些年来，她渐渐失去性方面的兴趣，但她不想让丈夫觉得自己冷淡。

    可怜的莎拉。她像是一个小孩，要生存于成人的世界。她做错了什么?

    莎拉在她所有的人际关系中都失败了。这些女人和她丈夫都在她之上，她似乎有义务去赢得接纳和认可，否则她会觉得自己没问题。她像一个小孩，不断寻求父母的认可。她是一个在成人世界中的小孩。

    莎拉无法享受与其他成人的关系。成人所有的自由-----做决定，不需要别人的认可，评估裁决自己的表现，选择自己的价值观，说出自己的意见，自在地表现不同意别人的地方，享受与配偶的性关系，与配偶关系平等----- 都不能在她身上找到。

    问题的性质

    每个人都面对同样的问题：小孩出生在成人世界中，而且被赋予要长大成人的责任。我们被生为小孩，服在大人的权柄之下。经过时日，我们自己变成那个权柄，为自己的生活负责。

    我们现在来说明长大的问题。长大成人是一个过程，我们必须从“一人在上，一人在下”的关系中，进入到与别的成人平等的关系中。长大成人需要承担权柄，这是上帝形象中重要的一部分。

    权柄有几个部分：能力、知识、职务、影响和顺服。成人有能力和权利去下命令，要求顺服、采取行动、做最后决定。成人的权柄常常从知识或专业得到。他们也因为有那个职务或地位而有权柄。父母之所以有权管孩子，是因为他们是父母。此外成人的权柄也可因他们在掌握范围内有影响力而得。最后，权柄是因为能放弃权利，在顺服中服侍别人而来。

    以上帝的形象重述一次：我们需要在上帝给的范围内，对我们的生活下达命令，有知识，有职务或角色，有影响力，并能顺服上帝与人的权柄，没有冲突。难怪长大成人这么难。

    亲爱的朋友，你觉得难吗？愿上帝赐福给您！


57：长大成人，不可避免

没有长大成人的大人，会觉得在同年龄的人之下，或者他们会自卫地采取在别人之上的地位。如果要克服罪恶感、焦虑、沮丧、性障碍、才能发展及服侍工作上的种种困难，这两种情形都使长大成人变成一种不可避免的功课。长大成人的过程是从在人之下开始，智慧身量渐渐增长，直到在成人世界中变为成人（路2:52）。

在成人的过程中，我们承担越来越多的责任，也越来越有能力处理问题。成人认同成人世界中的角色，能做成人的事而没有冲突。像事业发展、在性生活中委身、发展双向的友谊、像同辈一样对待别的成人、有自己的意见。成人对自己的生活有一种胜任感。

这样的过程始于与人相连、有界限、能分离、解决善恶的问题，但最终乃是要从一个在人之下的地位（像一个孩子与父母及其他成人的关系），而成长进入一个站在成人的立场、与别的成人平等的关系，并因此能操练上帝所赋予的恩赐与责任。这是向成人世界跳跃的一大步。然后我们就能成为弟兄姊妹，在天父之下。

耶稣要我们从人之下出来，但同时要尊重在上有权柄的人：

“文士和法利赛人坐在摩西的位上，凡他们所吩咐你们的，你们都要谨守遵行；但不要效法他们的行为，因为他们能说不能行。他们把难担的重担捆起来，搁在人的肩上，但自己一个指头也不肯动。他们一切所做的事都是要叫人看见……喜爱人在街市上问他安，称呼他拉比。但你们不要受拉比的称呼，因为只有一位是你们的夫子，你们都是弟兄；也不要称呼地上的人为父，因为只有一位是你们的父，就是在天上的父；也不要受师尊的称呼，因为只有一位是你们的师尊，就是基督。”（太23:2-5，7）

他要我们谨守摩西的律法，但不要认为别人在我们之上。不要称别人为父，因为上帝才是我们基督徒成人的父，我们都互为弟兄姊妹。不要视别人为领袖，因为基督才是头。他呼召我们信徒平等，但也不忽视别人所在的职务。我们要尊重在上的权柄。但在上帝之下，我们仍然是平等的弟兄姊妹。顺服他们是因为顺服上帝，不是顺服人。

当人认为别人在他们之上时，他们仍然站在孩子的地位上，认为自己在人之下，而非在上帝之下。这种想法会使我们在跟随上帝、寻求上帝的事上遇到麻烦。这种“讨人喜欢”的心态，会使我们不听上帝的吩咐。“虽然如此，官长中却有好些信他的，只因法利赛人的缘故，就不承认，恐怕被赶出会堂。这是因为他们爱人的荣耀过于爱上帝的荣耀。”（约12:41-42）这些信徒不能操练信心，因为需要从人的权柄得到认可。他们并未长大。

比较这段经文和另一段说到耶稣的话：“夫子，我们知道你是诚实的，什么人你的都不殉情面，因为你不看人的外貌，乃是诚诚实实传上帝的道。”（可12:14）耶稣不怕人，他也不需要人的认可。结果就是，他可以诚实传上帝的道，让人自己去选择喜欢或不喜欢吧。

事实上，耶稣警告我们，如果大家都喜欢我们，可能就有问题。“人都说你们好的时候，你们就有祸了，因为他们的祖宗待假先知也是这样。”（路6:26）讨人的喜欢，可能一口两舌，也会让我们看不见上帝的真理。“你们互相受荣耀，却不求从独一之上帝来的荣耀，怎能信我呢？”（约5:44）

保罗也说要谨防讨人喜欢的陷阱：“但上帝既然验中了我们，把福音托付我们，我们就照样讲，不是要讨人喜欢，乃是要讨那察验我们心的上帝喜欢。”（帖前2:4）耶稣和保罗都知道，对成人做有权柄的教导，不可能去寻求人的认可。那是孩子做的事，而孩子不可能做成人的事。因此，寻求上帝的认可，不去讨人喜欢，是进入成人世界的重要一步。

亲爱的朋友，盼望今天的分享能够带给您更多的看见，帮助您知道什么是成人，什么是小孩子。


58：进入成人世界最重要的一步

`在上回我们谈到了成人世界，也就是说寻求上帝的认可，不去讨人的喜欢，这就是进入成人世界最重要的一步。

成人做决定、表达意见、选择价值观，都不受父母或有父母形象的权威者的影响，他们赞成与否不会影响成人的决定及法律上的效用。成人世界带来很多自由与责任，但重要的乃是：成人不需要别人的想法、感觉或行动的“认可”；成人也必须为自己的想法、感觉或行为的后果负责。

莎拉是没有长大成熟的好例子。她里面没有自己的“认可”，她不能照她所认为适当的方式去做去想，她需要一个父母形象的人给她认可。除非她从别人的支配中出来，否则她将继续承受很多焦虑。

长大成人是一个获取管理生命的权柄的过程。你也许可以想到一些人，他们掌管自己的生命，以成人的态度生活。他们知道自己所相信的，为自己做决定，不靠别人的认可生存，在某方面是专家。在这种人的身边，我们会有一种感觉，他们是有权柄的。他们是长大成人的。

你可能也看见一些人，他们等着别人认可，等着别人告诉他们想什么、相信什么，他们盲目地跟随权威人士。他们很容易受别人的想法或意见影响，摇来摆去。别人对他们的影响太大，常常使他们有强烈的罪恶感和焦虑。他们还没有长大成人。

这些都是长大成人的问题，之后，我们才能自由选择去顺服上帝的权柄。让我们看看权柄的《圣经》基础。

权柄的《圣经》基础

起初，上帝创造天地，并交付给人管理，他给亚当夏娃权柄：

上帝说：“我们要照着我们的形像，按着我们的样式造人，使他们管理海里的鱼、空中的鸟、地上的牲畜和全地，并地上所爬的一切昆虫。”（创1:26）

“上帝就赐福给他们，又对他们说：生养众多，遍满地面，治理这地；也要管理海里的鱼、空中的鸟，和地上各样行动的活物。”（创1:28）

在这极高的权柄中，孕育着创造宇宙的能力。上帝给人成为他受造物的真正权柄，有真正的责任及承担真正的后果。这是没有预演的。“耶和华上帝用土所造成的野地各样走兽，和空中各样飞鸟都带到那人面前，看他叫什么。那人怎样叫各样的活物，那就是它的名字。”（创2:19）听听这句话，有多大的授权和自主，“那人怎样叫各样的活物，那就是它的名字。”

在这极大的权柄中，唯一的条件就是顺服更高的权柄：上帝。上帝告诉亚当夏娃，在上帝所给的责任范围中，可以自由决定。他们不可违背上帝去吃分别善恶树的果子，越过上帝给他们的权柄。他们吃的日子就必定死。

这是一个模式。上帝给我们很大的权柄来管理，给我们成长的时间和责任，给我们对生命很大的自由。同时随之而来的，是顺服上帝的责任，以及自己承担失败的后果。注意受托管有三个要点：权柄、本分、负责任。

上帝对我们这么信任，所以当亚当夏娃违抗上帝时，结果是很悲惨的。我们都承担了第一对夫妻违命的后果。我们若对自己的生活没有权柄，也会感觉到个人要承担后果。简言之，当我们在做孩子，却担了成人的责任时，我们就有麻烦了。这就是亚当夏娃做的。他们听蛇的话，带来了严重的后果。

也许在上帝给你的范围内，你因为没有好好运用权柄而承担后果。也许你的财务有危机，或你对信仰有怀疑，或你的孩子难以控制，或你无法发挥才能。无论哪方面，当我们不将上帝所交付的管理好时，我们就有麻烦了。这不是上帝的处罚。这是上帝对我们信任和托管的确认。

这是当初上帝给的权柄，但堕落之后，我们对生命不再有自由。我们成为奴仆，罪对我们有权柄。《罗马书》的主题说到我们如何成为罪的奴仆，又如何因着上帝的恩典重获自由，成为义的奴仆（罗6:18）。

救赎是将堕落的结果反转过来---回到起初我们所享用的自由和权柄中。我们如今在新的地位上与“新的亚当”，也就是耶稣联合，而耶稣不会和上帝作对的。

亲爱的朋友，您长大成人了吗？盼望今天的分享能够让我们更清楚什么叫长大成人。


59：如何向耶稣学习

上回我们看到了耶稣基督为我们做成的榜样，如何顺服天父。接下来我们要谈第二个部分，如何来向耶稣学习。

我们必须在交付我们的范围之内运用权柄，赎回失去的，并将它归回上帝。我们对自己生命中的每一部分都要管理，跟随他的榜样，成为救赎计划中的一部分，然后我们要与他一同做王。

在新约中，耶稣在不同情况都显出他的权柄，他要我们也如此。让我们来看看耶稣如何运用权柄，并明白我们被赋予了多大的权柄。

能力

“众人都惊讶，以致彼此对问说：‘这是什么事？是个新道理啊！他用权柄吩咐污鬼，连污鬼也听从了他。’”（可1:27）

“耶稣说：‘你们这小信的人哪，为什么胆怯呢？’于是起来，斥责风和海，风和海就大大地平静了。众人希奇说：“这是怎样的人？连风和海也听从他了？”（太8:26-27）

耶稣彰显他有能力做事，他以能力证明自己的权柄。

专精知识

“耶稣讲完了这些话，众人都希奇他的教训，因为他教训他们，正像有权柄的人，不像他们的文士。”（太7:28-29）

耶稣认识上帝的话，并有解释的技巧、知识，他的听众可以感觉他有权柄。

职分

“因为父怎样在自己有生命，就赐给他儿子也照样在自己有生命；并且因为他是人子，就赐给他行审判的权柄。”（约5:26-27）

授权就是将权柄给别人。耶稣从天父上帝接受权柄。

影响力

当耶稣在会堂里赶出了一个污鬼后，“耶稣的名声就传遍了加利利的四方”（可1:28）。

经由操练恩赐，耶稣对人有了影响力。当人因为技术、知识和才干被人尊敬时，就赢得了影响力，可以一直使用它们。

顺服

“耶稣叫了他们来，说：‘你们知道外邦人有君王为主治理他们，有大臣操权管束他们。只是在你们中间不可这样。你们中间谁愿为大，就必做你们的用人；谁愿为首，就必做你们的仆人。正如人子来，不是要受人的服侍，乃是要服侍人，并且要舍命，做多人的赎价。’”（太20:25-28）

耶稣这样有权柄，却能放弃权利服侍别人。他顺服天父上帝及十字架。我们要效法耶稣的顺服。

“你们当以基督耶稣的心为心。他本有上帝的形象，不以自己与上帝同等为强夺的，反倒虚己，取了奴仆的形象，成为人的样式。既有人的样子，就自己卑微，存心顺服，以致于死，且死在十字架上。”（腓2:5-8）

正如耶稣在不同方面显出权柄，我们长大成人也将显出权柄，经由操练能力，持有上帝所赐的职分，发展专精知识，运用影响力，并顺服别人。耶稣在带领我们。他与我们一样，只是他没有犯罪（来4:15）。他可以成为我们的榜样，因他在成长过程中也曾受试探。他可以帮助我们成为运用权柄、且对自己生命负责的人。

从成长角度来看

因为长大成人需要能力和知识，所以长大成人很困难。我们小时候都没有这两样。所有的能力知识都在别人身上，我们跟别人比起来是这么幼小。

当我们继续长大，智慧和身量都增长时，经由认同和内化一些事饿，我们的能力和知识都增加了。或者我们内化父母的样子，并与他们的榜样认同；或者我们与有权柄者认同，学习他们的榜样，变得像他们。这段成长的路径大约有18年。

幼年

一开始，我们内化的是爱。我们学到，照顾我们的人是爱我们的，这会建立我们与照顾者之间的相连感，使我们能内化他们的样子。如果这一方面没有问题，当父母给我们一些界线时，我们经过冲突，最后会学到界线是好的。

渐渐地，我们发展越来越多的专精知识，而父母越来越多授权给我们，以表达尊重我们的成长和能力。如果我们这些做得好，更大更多的事会加给我们，我们变得越来越有能力承担越来越多的责任、知识、授权、能力和责任都增加了。首先，孩子可以在街上骑脚踏车；以后，他在16岁时，可以开车到别的城市去。“人在最小的事上忠心，在大事上也忠心。”（路16:10）

亲爱的朋友，盼望今天的分享你有所得着。愿神赐福给你！

主持人：陆平；作者：亨利·克劳德博士


60：在基督里与上帝同行

在上回我们讲到了权柄的《圣经》基础，说到了救赎是将堕落的结果反转过来——回到起初我们所享用的自由和权柄中。我们如今在新的地位上与“新的亚当”，也就是耶稣联合。这末后的亚当成了“叫人活的灵”（林前15:45）。因此，与耶稣联合就是回到真正的权柄，是不会失败的。何等大的救恩！

所以，如果我们要重获对生命的权柄，就直接关乎我们如何“在基督里面”与上帝同行（西3:3；约壹2:4-6；约壹1:5-7；西2:6）。我们越与他认可，就越像他，管理自己生命中的失败也就越少。

权柄自开始就存在，上帝是最终极的权柄，在一切之上。上帝既然有权柄，我们有他的形象，我们也有权柄。

旧约中，上帝将很多人放在有权柄的位置上高过其他人。“你们要按着各支派选举有智慧、有见识、为众人所认识的，我立他们为你们的首领。”（申1:13）上帝一直要君王领袖与他同行，并带领百姓归向他，走他的道路。在家庭中，也有权柄和结构，但仍然是那三个重点：权柄、本分、负责任。

举例而言，父母在小孩之上有权柄，要教导他们上帝的事和当行的路。“我今日所吩咐你的话都要记在心上，也要殷勤教训你的儿女，无论你坐在家里，行在路上，躺下，起来，都要谈论。”（申6:6-7）父母在孩子的生命中是上帝的代表，要带领孩子归向上帝，服在上帝的权柄中。

当孩子从父母得到教导时，会将顺服的心变成自己的一部分，预备好跟随天父，正如他们听从地上的父亲一般。“当照耶和华你上帝所吩咐的孝敬父母，使你得福，并使你的日子在耶和华你上帝所赐你的地上得以长久。”（申5:16）当孩子在上帝的事情上渐渐被喂养，他们会经由顺服认同上帝的法则。在旧约中，这能使族与族之间保持良好的关系，并使他们一生蒙福。如果他们学习到正确的生活法则，又能与亲戚相处，他们的前途就会比较平坦。

旧约中有权柄的角色是上帝形象重要的彰显。从亚当夏娃开始，到摩西、十二支派领袖、士师、列王、先知，一直都在预言基督的来临。到那时，真正的王要来，基督是一切权柄的所在。他将建立自己的国，以权柄掌管一切。

当他建立权柄时，万有都要臣服于他；而他这样的权柄却是完全顺服天父上帝的，上帝将建立最终极的权柄。保罗在《哥林多前书》15章22-28节告诉我们：

“在亚当里众人都死了，照样，在基督里众人也都要复活。但各人是按着自己的次序复活，初熟的果子是基督，以后在他来的时候，是那些属基督的。再后，末期到了，那时基督既将一切执政的、掌权的、有能的都毁灭了，就把国交与父上帝。因为基督必要做王，等上帝把一切仇敌都放在他的脚下。尽末了所毁灭的仇敌就是死。因为经上说：‘上帝叫万物都服在他的脚下。’既说万物都服了他，明显那叫万物服他的，不在其内了。万物既服了他，那时，子也要自己服那叫万物服他的，叫上帝在万物之上，为万物之主。”

这是救赎的计划。基督以权柄夺回万有归天父上帝，自己也服在天父上帝的权柄之下。天父上帝给基督权柄大能，使万有都归回顺服基督，基督又将一切交与天父上帝。这是何等令人敬畏的救赎！

正如上帝做在耶稣身上，耶稣也做在我们身上。上帝给我们权柄去赢回失去的，再将它归回基督，基督将一切归向上帝。上帝真实地让我们在争战中有份，这需要我们也做两件耶稣做的事。

首先，我们必须顺服权柄，学习顺服。“基督在肉体的时候既大声哀哭，流泪祷告，恳求那能救他免死的主，就因他的虔诚蒙了应许。他虽然为儿子，还是因所受的苦难学了顺服。”（来5:7-8）我们第一要学习顺服父母，然后是顺服主。这使我们经由受管教而完全。“他既得以完全，就为凡顺服他的人成永远得救的根源。”（来5:9）我们必须顺服上帝的权柄，并将上帝的形象内化为我们里面的一部分。

亲爱的朋友，盼望今天的分享能够让我们来学习耶稣基督的顺服。

主持人：陆平；作者：亨利·克劳德博士


61：父母对子女的影响

    在上回我们谈到了麦可对他的父亲总是很被动地屈服，并几乎完全拒绝自己的能力。每当有男性教他如何做时，他就乖乖听从。他到三十几岁还在飘荡，充满了不安全感和困惑。

    结果他参加了一个治疗团体，认识了一些既有能力又很支持他的男人。经过了一年之后，他慢慢地开始能够反击了，并不像小时侯那样被打垮了。

    他将这种情形带入运动中，并且开始觉得竞争是很好玩的。他不像从前一样怕赢了。他找到一些男人，他们的自我是够坚强的。这新发现的自信被他带入工作中，他开始尝试新工作和冒险。经过良师益友的帮助，以及对权威挑战，他克服了对男性权威的恐惧。

    麦可的被动和若夫的激进一样是灾难。他们都无法将成人的权柄角色扮好，因为他们的父亲没有顺服上帝的教训。一个是惹了儿子的气，一个是使儿子丧了志气。

    专精知识

    在成长过程中，孩子应该有足够的机会学习越来越多的专精知识，父母应该在这过程中给予支持。父母同时也要在知识方面做榜样，使孩子对工作、勤勉有正确的价值观。孩子可因正面的角色模范，而认同“所欲的成就，心觉甘甜”（箴13:19）。他们需要从父母学习如何竭力追求完全，发展自我形象，并尊崇一个对象而非自己。

    孩子被父母建立、奖励、欣赏，以致他的能力和天赋可以发展。一个年轻人来找我辅导，说他花好多时间练棒球，得到的却是父亲一言不发地走过他身旁。当他想尝试什么新计划时，父亲就浇冷水。当他成年后步入社会之初，他没有一个鼓励他的父母角色来为他加油，因此觉得精神压力很大，十分沮丧。

    当孩子发展能力时，机会也是很需要的。孩子需要想试一试的感觉，以及想学习的动力。父母需要为孩子的努力喝彩，并预备下一步所需的资源。举例而言，一个男孩学棒球，不需要店里最好的球棒，但他在预备好时，需要可以买到的适合他的球棒。如果一个人能学习他“可能”学习的东西，他的一生就会比较容易。他发展了面对工作的基本信念。这就是长大成人。

    纠正

    正如前述，理想与真实之间的关系必须是慈爱和接纳的。好的为人父母法则也需要如此，正如上帝是这样对待我们。当孩子失败，父母严厉待之时，他们会害怕尝试。害怕失败的原因，常是因为权威对犯错严厉的惩戒。

    上帝对我们学习的态度却是有很大不同。《希伯来书》5章14节说，我们学习是经由练习，即“习练得通达”，或是常常使用；因此在我们学习时，上帝与我们同工。父母在孩子学习新技能时，也需要以了解和耐心对待他们。父母如果能如此，孩子就会乐于尝试新事物。

    《希伯来书》形容的权柄形象，是对长大成人的过程十分有恩典的：

    “因我们的大祭司并非不能体恤我们的软弱，他也曾凡事受过试探，与我们一样，只是他没有犯罪。所以我们只管坦然无惧地来到施恩的宝座前，为要得怜恤，蒙恩惠，做随时的帮助。凡从人间挑选的大祭司，是奉派替人办理属神的事，为要献上礼物和赎罪祭。他能体谅那愚蒙的和失迷的人，因为他自己也是被软弱所困。”（来4:15-5:2）

    我们的大祭司（耶稣）温和地纠正我们，因为他体恤我们的软弱。如果父母跟随他的带领，学习将是一件有趣的事。

    职分的力量

    职分是权柄所给予的一个位置。因为父母有职分，所以父母有权柄要求结果。当孩子试着与权柄认同时，父母是榜样。

    亚当夏娃的故事中，对他们有权柄的职分是上帝。上帝也给他们一个职分作管理。当他们的行为越分时，上帝彰显他职分的力量，执行他们行为越分的后果。这使我们有一点明白上帝在宇宙中的权柄。人和天使都学到一件事，就是当上帝说什么的时候，他是认真的。

    亲爱的朋友，不知道您对上帝的话语是不是知道他说的时候是认真的呢？但愿我们今天所学习的能够帮助我们，让我们相信神的话语句句都是真的，句句都是神要我们学习的，好叫我们心存谦卑来到主的面前，好好学习。愿神赐福给你！

    主持人：陆平；作者：亨利？克劳德博士


62：什么是成人

    在上回我们谈到了什么是成人，从成长的角度来看，一开始我们内化的是爱。我们学到照顾我们的人是爱我们的。这会建立我们与照顾者之间的相连感，使得我们能够内化他们的样子。如果这方面没有问题，那么父母给我们一些界线的时候，我们经过冲突，最后会学到界线是好的。

    当我们约4-6岁时，更多更清楚的认同就会发生了，比如性别角色，小男孩跟父亲的认同，就知道自己是男人；小女孩与母亲的认同，知道自己是女人。然后，他们与父母关系中的异性认同，男孩子要娶一个女孩，这个女孩正如嫁给他父亲的女孩一样，而女孩要嫁一个男孩，正如他母亲嫁的男孩一样。他们在认同的过程中向前迈了一步，替将来成人铺了路。

    也就在这段时间，孩子开始内化父母的某些标准，他们的表现变得很重要。得到父母的认可成为脱离罪恶感的唯一途径，因此孩子更加抑制他们对父母的叛逆和竞争感觉，虽然这种感觉一直在增加。孩子想要争取同性父母的感觉很强烈，最后他们会与同性父母认同而变得像他们。

    在7岁和12岁之间，工作的支配和工作的角色变得很重要。学龄的孩子继续变得很勤勉很努力，在技术上继续发展。游戏也像工作一般，他们在学习世界上的方式。同伴在这个时期也非常重要。

    父母的角色

    在孩子长大成人的过程中，父母既可以帮助但是也可能伤害孩子对以下各方面的认同。

    能力

    一个孩子在成人时所需要的能力，来自他小时侯对权柄的认同。如果父母的能力是温和、慈爱的，同时又是坚定的，孩子会感觉能力是好的。如果父母的能力以被动或严厉的方式表现出来，孩子对能力的概念就会混杂。

    一方面，如果孩子的榜样是被动的，他不能学会个人能力是怎么回事，这将是一场灾难。耶稣要我们站立得稳，但若一个孩子没有“站立”的成人为榜样，他如何学习呢？

    另一方面，如果父母用严厉残酷的方式展现能力，孩子对权柄将发展出一种恨的关系，不能将之内化，并会产生冲突。《新约》中有两段经文清楚地解说：

    “你们作儿女的，要在主里听从父母，这是理所当然的。要孝敬父母，使你得福，在世长寿。这是第一条带应许的诫命。你们作父亲的，不要惹儿女的气，只要照着主的教训和警戒养育他们。”（弗6:1-4）

    “你们作儿女的，要凡事听从父母，因为这是主所喜悦的。你们作父亲的，不要惹儿女的气，恐怕他们失了志气。”（西3:20-21）

    这两段经文给我们清楚的图画。孩子要听从父母，父母不要惹儿女的气，也不要使他们失去了志气。孩子不能与他所恨的人认同。孩子需要为长大发展能力、知识和影响力，但孩子若恨这些东西的来源，他内心就会有冲突。他将在发展权柄上有困难，以后在顺服上帝上也会产生问题。

    若夫来寻求辅导时28岁。他几乎被每一个工作的地方开除。

    “为什么会这样？”我问。

    “那些人老把我呼来唤去，把我看得一文不值。我受不了，我决定给他们看看我的本事。”

    “但这让你老是失去工作，值得吗？”

    “我是不会向他们低头的，那些人永不可对我那样。”他斩钉截铁地说。

    “怎样？”我问。

    若夫开始愤怒地颤抖。我们更深入地谈到，他多年来被权威式父亲管教的方式。他激烈地憎恨所有权柄，无法学习顺服，他也不能在自己的生活上掌握权柄。在权柄的挣扎上，他仍然是一个愤怒的小孩，对父亲生气。

    在经过很长一段时间艰苦时期之后，若夫在权柄的问题上有所进展。首先，他必须面对向父亲所怀很深的恨意。然后，找一个年长者做他的良师。经由上帝的帮助，他长大成熟，可以管理自己的生活。

    麦可对这样的父亲有相反的反应。他总是被动地屈服父亲，并几乎完全拒绝自己的能力。每当有男性教他如何做时，他就乖乖听从。他到了三十几岁还在飘荡，充满了不安全感和困惑。

    亲爱的朋友，不知道您的父亲在您心目中是怎么样的一位呢？若夫的父亲，或者是麦可的父亲是不是也让你回忆到过去的一切呢？但愿亲爱的圣灵来帮助我们，让我们在听到这些分享时再一次知道，我们在地上的父亲并不完全，但是我们在天上有一位完全的父，完全全然爱我们，好叫我们心中能够得到安慰，得到盼望。愿神赐福给你！

    主持人：陆平；作者：亨利？克劳德博士

    诗歌：《力上加力》


63：认真地学习

    在上回，我们谈到了职分的力量。我们知道上帝说什么的时候他是认真的，因此，人需要有认真的心来学习，好叫我们真的认识神的话。

    孩子长大的环境中，若权柄没有力量，他们就不会学习如何尊重权柄，也不会认同权柄。根据研究，好的榜样通常是温暖、慈爱、与跟随者有相同之处的人；他们并非完美，但可以面对生活，并且理解什么是力量。

    因此，在孩子长大的过程中，他们需要父母有权柄，父母需要其职分的力量。这样得来的尊敬使孩子生活在健康的惧怕中——以爱为基础的敬畏。爱的力量是最好认同的力量，而这力量不一定来自父母的个性，而是来自身为父母的职分。发展对职分的尊敬，使孩子奠定以后尊敬法律、政府、教会权柄的基础（罗13:1）。

    这也使孩子以后无论扮演什么角色，都能执行该角色所需要的权柄。无论是家庭主妇、教会领袖、工人、经理、对于什么叫职分，及如何以其权柄执行权利，他们心中会有一个榜样。

    青少年期

    如果一切进行顺利，12岁之后就进入所谓令人疯狂的青少年期。幼年的轭渐渐松了，进入与成人逐渐平等的世界。就像其他政变一样，没经过动乱，叛逆是不会成功的。《圣经》将幼年比喻为奴仆，因为孩童没有合法地拥有自己的生命。

    “我说那承受产业的，虽然是全业的主人，但为孩童的时候，却与奴仆毫无分别，乃在师傅和管家的手下，直等他父亲预定的时候来到。我们为孩童的时候，受管于世俗小学之下，也是如此。及至时候满足，上帝就差遣他的儿子，为女子所生，且生在律法以下，要把律法以下的人赎出来，叫我们得着儿子的名分。”（加4:1-5）

    经由奴仆般的管辖，孩子会叛逆，直到他拥有成人的自由，并认同他的角色；而这过程是像暴风雨一样的。在青少年期，小孩变成大人，他试着有能力掌控自己的生命。但力量还不在那里。他脚踏两条船，想推翻权柄，变成自己的主人。

    青少年期是挑战权柄，为自己选择的时期。实际上，父母的控制渐渐减少，取代的是父母的影响。如果这些年来父母与孩子建立了好关系，在这段期间就可以运用影响力，但控制力很小，因为孩子大得有足够的力量做自己想做的事。父母可以加强限制和执行后果，但很难控制另一个成人。父母只能控制自己，以及决定如何对孩子的行为反应。

    在这段美妙的期间，所有的预备都使青少年可以长大成熟。他们经验到前所未有的能力，他们可以找到比做保姆赚更多钱的工作，他们有购买力。他们也有足够的智力去探索世界。常听到的一句话就是：“让我来做，你总是把我当小孩！”青少年在探究他自己的力量，在过自己的生活。

    同时，职分的转变也发生了。父母失去许多权柄，青少年听别的权柄说话。他们学到父母不是唯一知道一切的人。青年团契的领袖、老师、教练都成为影响力的来源。他们的影响力甚至比父母歌更大。听别人的，使青少年觉得自己是独立的。这也是他们所面对的重要工作。

    并且，同侪成了主要的依附。在他们成人的过程中，他们需要朋友支持。这是健康的转变。借同侪的支持，他们发展出以后一生需要的人际关系。有许多人到了三十几岁，心态上还没离开家。当他们试着离开父母时，他们也没有能力去建立支持团体。他们进入成人世界将会有困难。因为他们不能依靠朋友像依靠父母一样，他们又变得像小孩了。

    青少年开始理解自己的技能和才干。他们会在这些方面掌握权柄。他们参加很多活动，以了解自己是否喜欢，如运动、学术或艺术。他们还不能选择未来的生涯，但他们开始发现自己的基本兴趣和才能，他们在兴趣方面会和父母起冲突。父母必须在这场战争中放手，不然以后会败得更惨。当孩子做选择时，他们的选择需要被尊重。

    谈到这儿，不知道您是否有青少年在家呢？您是否想替他选择将来要读什么学校做什么工作呢？盼望今天的学习能够帮助我们更称职地做一个合神心意的父母。愿神赐福给您！

    主持人：陆平；作者：亨利·克劳德博士


64：父母必须学会放手，否则会败得很惨

    在上回我们谈到了青少年开始理解自己的技能和才干，因此他们会在这些方面掌握权柄，他们会参加很多活动，以了解自己是否喜欢，他们在兴趣方面会跟父母起冲突，而父母必须在这场战争中放手，不然以后会败得很惨的。

    当他们知道自己的爱好倾向时，他们会去家庭之外寻求。运动队、学校社团、服务社、教会团契，都是对他们很有价值的学习之地。工作很重要，赚钱也必须以一种实际的方式获得。他们也需要有花钱的自由。如果父母知道青少年是进入成年的准备期，就会开始问：“我如何才能帮助他离家后适应得更好？”这会使父母与青少年的冲突减少。

    青少年期也是学习两性关系的好阶段。他们发现自己身上的特征，也感觉到以前没有感觉到的事。他们学习与异性有更深的接触，喜欢浪漫，不再是小时候的爱。他们行事冲动，不易控制自己，也不知为何要控制。

    他们需要父母及其他权柄的正确引导，使他们知道性的价值，给予合适的界线而不压制。大部分父母觉得有困难，是因为他们害怕和青少年谈性的问题。一方面他们不想破坏青少年对性的看法；一方面他们又希望设定合适的界线。在这个时候，好的青少年辅导是非常重要的。

    青少年对价值观也有挣扎。他们开始对父母所教导的提出疑问。他们对父母所相信的信仰和其他价值观，要想出自己的理由才接受。如果信仰不成为他们自己的，他们以后就会丢弃，或成为法利赛人式的基督徒。多一点机会与好的青少年团体或教会青年领袖接触是十分重要的，因为能提供他们机会说出自己的疑惑，而非只面对父母。他们的朋友也会给他们答案。好的青年领袖和同伎很重要，可以使他们走过幼年信仰的死荫幽谷。《圣经》中有这种例子，像浪子回头，及葡萄园中的两个儿子。

    青少年推翻父母的标准，为自己的生活确定自己的标准。父母在这过程中仍是重要的，但青少年需要自由去想，去选择，去疑惑，特别是进入成年之前。这期间，其他成人将扮演很重要的角色。

    如果这过程顺利，走出来的人我们就可称之为成人。他们属于自己，为自己负责，他们可以离开家，展开自己的生活，带着自己的才能、方向、目标、能力、职分、影响和专精知识。这是长大成人的过程，实在不容易。

    到这时候，他们在能力、知识、影响、职分和顺服上，应该有一个好的开始。虽然这时候还不完全，但已走在正确的路上了。如果好种子撒下去，加上好的历练，他们就已准备好进入成人世界，接受试炼和享受成功。这时候，他们已可自己思考，自己站立，可以不同意权柄，为自己的意见站出来。他们已可以从父母之下出来，服在上帝的权柄之下，以及人类社会的大家庭中。

    这里主要是说，他们觉得有足够的装备，可以进入成人世界。他们觉得与别人是平等的，而不需要仰望另一个成人扮演父母的角色。如果他们成人了，他们不需要别人像父母一样，告诉他们如何生活，信仰什么。别的成人可以去教导，但自己要为自己负责。这就是长大成人。

    青少年的属灵意涵

    将长大成熟这阶段和它的属灵意涵连接起来是很重要的。青少年是推翻人与上帝之间阻碍的时期。我们需要推开父母如上帝一般的权威角色之后，上帝才能做我们的父母。简言之，我们需要把父母放一边，我们才能被上帝“收养”。如果我们从未经过这个过程，我们会经历属灵上做小孩的痛苦，不能从律法和奴仆的辖制中出来。

    保罗将父母比作律法，再去读《加拉太书》4章1-7节会帮助我们了解许多人的灵命问题。

    保罗将小孩比作奴仆（加4:1），受管于世俗小学之下。这世俗小学，在别处是指宗教规条，在长大成熟上是毫无价值的。

    “你们若是与基督同死，脱离了世上的小学，为什么仍像在世俗中活着，服从那”不可拿、不可尝、不可摸“等类的规条呢？ 这都是照人所吩咐、所教导的。说到这一切，正用的时候就都败坏了。这些规条使人徒有智慧之名，用私意崇拜，自表谦卑，苦待己身，其实在克制肉体的情欲上是毫无功效。”（西2:21-23）

    亲爱的朋友，盼望今天的分享让我们能够更深一层的思考，愿亲爱的圣灵在我们里面教导我们，帮助我们，使得我们能够对神的话语更清楚。愿神赐福给您！

    主持人：陆平；作者：亨利·克劳德博士


65：青少年的属灵含义

    拥抱每一天20171027——越歌整理

    在上回我们谈到了青少年的属灵含义。保罗将父母比作律法。当我们再读《加拉太书》第4章1-7节，会帮助我们了解许多人的灵命问题。

    保罗主要是说我们要从规条中释放出来，成为上帝所收养的儿女。这种从父母之下出来的自由，将带我们进入与上帝的爱之关系及顺服上帝之爱的原则。它使我们从守规条式的思想，进入以爱为基础的思想，使我们行事不靠规条而凭爱。

    然而，我们若从不曾对父母的权柄发生疑问——他们是给我们律法的——我们就不会对律法发生疑问，也就不会拒绝以律法救我们的想法。这也是为什么注重权柄的法利赛人这么守律法。他们一直要做到“够好”才能安心。听听保罗怎么说：

    “但这因信得救的理还未来以先，我们被看守在律法之下，直圈到那将来的真道显明出来。这样，律法是我们训蒙的师傅，引我们到基督那里，使我们因信称义。 但这因信得救的理既然来到，我们从此就不在师傅的手下了。”（加3:23-25）

    我们必须从律法之下出来，因为它管理的时间已经过了。我们必须被新的父母收养，就是上帝自己！“凡有血气的，没有一个因行律法能在上帝面前称义。”（罗3:20）这使我们和上帝直接发生关系，而不是奴仆的心态。“可见，从此以后，你不是奴仆，乃是儿子了。既是儿子，就靠着上帝为后嗣。”（加4:7）这是上帝呼召我们成为他仆人可享用的自由，而非受制于规条之下的孩童心态，并且我们要顺服圣灵。

    保罗讲到这自由：“弟兄们，你们蒙召是要得自由。只是不可将你们的自由当作放纵情欲的机会，总要用爱心互相服侍。因为全律法都包在‘爱人如己’这一句话之内了。”（加5:13-14）保罗回应耶稣对法利赛人的呼召。这呼召是要他们从规条和世俗小学下出来，进入爱中。他们显然没有经过青少年的怀疑阶段，向父母和长老提出疑问，然后得到自己的信仰：

    “有法利赛人和几个文士从耶路撒冷来，到耶稣那里聚集。他们曾看见他的门徒中有人用俗手，就是没有洗的手吃饭。（原来法利赛人和犹太人都拘守古人的遗传，若不仔细洗手就不吃饭；从市上来，若不洗浴也不吃饭；还有好些别的规矩，他们历代拘守，就是洗杯、罐、铜器等物。）法利赛人和文士问他说：‘你的门徒为什么不照古人的遗传，用俗手吃饭呢？’耶稣说：‘以赛亚指着你们假冒为善之人所说的预言是不错的。如经上说：这百姓用嘴唇尊敬我，心却远离我。他们将人的吩咐，当作道理教导人，所以拜我也是枉然。你们是离弃 神的诫命，拘守人的遗传。’”（可7:1-8）

    法利赛人向耶稣及他的门徒提出质询，“为什么不照古人的遗传”。他们无法从规条下得自由去明白真理。

    耶稣也指责他们取悦人甚于讨上帝喜悦：

    “你们有祸了！因为你们修造先知的坟墓，那先知正是你们的祖宗所杀的。可见你们祖宗所做的事，你们又证明、又喜欢，因为他们杀了先知i，你们修造先知的坟墓。”（路11:47-48）

    耶稣在这里说的是，赞同父母或权威形象者的恶行，就会变得像他们一样。我们必须将忠诚献给耶稣。这忠诚必须比我们地上的父母子女的关系更坚固。

    耶稣开始坚定自己的目标及独立性时，他对父母的态度可以教导我们一些事。在某个年纪之前，耶稣在父母的权柄之下，正如律法规定的。但渐渐长大成人后，事情有了变化。当他12岁时，他与父母分开了，独自留在圣殿里。当他们告诉他父母为他担心时，耶稣回答：“为什么找我呢？岂不知我应当以我父的事为念吗？”（路2:49）

    另一次，耶稣也清楚地表明他需要顺服上帝，而非他的母亲，“妇人，我与你有什么相干？我的时候还没有到。”（约2:4）耶稣长大了，他把对父母的忠诚转向上帝，正如我们都应该做的。

    在这些例子中，耶稣有两个重点。第一，我们要从父母的权柄下出来，将忠诚献给上帝。第二，这样之后，我们的思想要从规条转移为爱的原则。

    亲爱的朋友，相信今天的分享能够让我们更清楚《圣经》上所说的法利赛人他们的问题所在，以及耶稣基督如何为我们立下了美好的榜样。愿神赐福给你。

    主持人：陆平；作者：亨利·克劳德博士


66：要从规条转移为爱的原则

    在上回，非常精彩，耶稣有两个重点告诉我们：第一，我们要从父母的权柄下出来，将忠诚献给上帝。第二，这样之后，我们的思想要从规条转移为爱的原则。

    记得法利赛人批评耶稣的门徒在安息日掐麦穗吗？他回答他们： “经上记着大卫和跟从他的人饥饿之时所做的事，你们没有念过吗？他怎么进了上帝的殿，吃了陈设饼，这饼不是他和跟从他的人可以吃的，惟独祭司才可以吃。再者，律法上所记的，当安息日祭司在殿里犯了安息日，还是没有罪，你们没有念过吗？但我告诉你们：在这里有一人比殿更大。‘我喜爱怜恤，不喜爱祭祀。’你们若明白这话的意思，就不将无罪的当作有罪的了。因为人子是安息日的主。”（太12:3-8）

    当耶稣说人子是安息日的主时，他把自己放在规条之上。规条是用来达到上帝的目的，这目的就是爱。思想将从不是黑就是白的规条式，转变为以爱为基础。我们对耶稣的顺服，必须超过我们对传统和父母的顺服。

    法利赛式的人或是严格的人，不能容忍这样的教导。如果他们在任何情况找不到可依循的规条，他们就不知该如何行，他们会再发明一个规条。《圣经》告诉我们要爱，如果我们去爱人会冒犯古人的遗传，就冒犯吧。法利赛人的理论不能让人顾念到人的需要。只要任何理论不能让人帮助受伤的人，这理论就不够容纳上帝的爱。他们将无罪的当作有罪的（太12:7）。

    一位属灵长辈说，如果自闭症的小孩，一定要靠治疗才会好，恐怕上帝就是要他受苦，因为《圣经》中并没有提到这种治疗。这种理论不够爱人。这位长辈还不能自由地在安息日治疗人，他将无罪的当作有罪的。

    当人从这律法的世界中分别出来后，他们的思想和爱的能力才会改变他们的思想，从严格不变转为以爱为原则。他们开始明白上帝的奥秘，以爱与他连结。他们能以智慧与爱的方式，将上帝的真理实际运用出来，而非躲藏在严格不变的公式后面。福音成为一种与上帝与人的关系，而非控制人的一套规矩。

    人的想法改变了，他们在爱的光中推理。保罗在讲爱的章节中说：“我做孩子的时候，话语像孩子，心思像孩子，意念像孩子；既成了人，就把孩子的事丢弃了。我们如今仿佛对着镜子观看，模糊不清，到那时，就要面对面了。我如今所知道的有限，到那时就全知道，如同主知道我一样。如今常存的有信，有望，有爱；这三样，其中最大的是爱。”（林前13:11-13）

    当人开始像成人一样推理，而不像小孩用不是黑就是白的方式时，模糊不清的事就较能被接受，而爱也显得更为重要。当人没有经过青少年的阶段，他们不觉得自己所看的是模糊不清的，他们在每一件事上都以为自己有“绝对”的答案。

    当我们成为属灵的青少年的时候，我们会更依靠上帝，因为在云雾中，我们需要天父的方向。我们对很多事都不确定，而我们的神学也不能在每一个环境给我们答案。我们发现需要与他有关系，而不只是一些规条。我们走过自己的客西马尼，在痛苦中试着顺服上帝的旨意。对痛苦，没有简单的神学可提供答案，答案就是在痛苦中与上帝的关系。那些只要黑或白的清清楚楚答案的人，无法忍受这样的信心。

    当人经过这样的转变，他们会对规条松手，而与上帝建立真正的关系。他们的推理从黑白的规条改变成爱的原则。他们的神学从律法为基础转变为以爱为基础。他们的信心从道德系统转变为与上帝的关系。拒绝人的传统，向内心寻找真实的自我，有时候会带来一些混乱，但这是属灵的青少年寻得与天父建立真实关系的必经之路。

    当我们对规条放手时，我们会发现自己灵里贫穷（太5:3），很需要一位父亲。这就是被天父收养的意思。这是救赎也是属灵的青少年期。我们必须注意里面的背逆，承认它，然后被天父的恩典再次迎回家。这就是使人得救的信心。

    亲爱的朋友，您觉得您里面有背逆吗？您愿意承认它吗？但愿天父的恩典能够帮助我们，让我们迎向他、寻求他，因为寻求他的人就必寻着，使得我们能够得到救赎。愿神赐福给您！帮助您来认识我们这位爱我们到底的主。

    主持人：陆平；作者：亨利？克劳德博士

    诗歌：《蒙恩的人》


67：我们不能长大成人会发生什么情况

    在上回，我们谈到，当我们不能长大成人时，我们会过度需要认可，很怕别人不赞同我们，常常有罪恶感，甚至于性的挣扎。

    莎利就发生了这样的问题，因此来寻求治疗。

    她慢慢地说出始末，原来她仍然是爸爸身边的小女孩。她父亲在她的婚姻中太参与，她仍然强烈地想取悦父亲。她其实还没有离开家。

    既然她还在父亲的权柄之下，内心就仍然是个小孩，而小孩是没有性生活的。既然她主要的依附还在父亲而非丈夫，性的期待便使她无法处理。她把所有的性都压抑下来。

    她努力使自己放下与父亲的亲密关系及想取悦于他的期望。她甚至于写了一封信，辞掉使父亲快乐的任务。她在这过程中，逐渐由压抑的小女孩变成性感的女人。因为她对父母放手，她青少年的特质，也就是性的感觉才开始浮现。她开始享受性，也越来越释放。

    害怕失败

    仍然在父母权势中的人会害怕失败，因为他们怕被规条捆绑的良心否定（加4:3，西2:20）。他们的内心觉得自己的行为会被论断及否定。用《圣经》的说法就是，他们仍然在师傅的手下（加3:25）。

    当他们了解到，自己在基督里的地位是在恩典中时，那种等候别人认可的心态就改变了（加5:1）。他们可以自由地学习，不再怕失败，不再有罪恶感和焦虑。

    需要准许

    许多人过度需要别人准许才敢行事。他们甚至在谈话中常常问“我可不可以发言”？其实他们根本不需要这样问。他们这样说，是因为内心仍然受父母权柄的辖制。

    他们在机构或组织中，不敢尝试去找出规条的极限在哪里，什么是可以去做的，什么又是不可以的。他们的上司常常被他们弄得很烦，因为他们怕做错，所以需要很多指导，他们才敢做决定。好比他们在一栋大厦的地下室，不敢走出来探索，不知道自己有多大的空间。

    “你不可以这样”症状

    被权柄捆绑的人有阻止创作力的倾向。如有人想出做事的新点子，他会说：“你不可以这样”，或“行不通的”。他们对任何创新都好像有一道墙。他们对尝试新事物很悲观。

    他们对父母的限制和惩罚太认同。他们还没有丢弃父母的限制。他们做父母说的每一件事，像机器人一样，甚至到40岁还是如此。

    创作家或企业家讨厌这种人，他们说这种人眼光狭隘。创业的人都听过这些吓坏了的观察家所说的丧气话。

    自卑

    自卑的意思是觉得自己比别人低一等。显然，当权柄人物常常贬损我们时，我们会觉得自卑，当父母没有尊重孩子，孩子必须时时看人脸色时，就会有自卑感。他们会觉得别人总是比自己好，或觉得别人是自己的模范。他们从不觉得自己与人平等。

    马丁是个极自卑的人。凡是与他接触的人，他都觉得比自己强。他为别人做事时，极为卖力，但一旦他必须独当一面时，他就觉得很恐慌。他一方面怕别人反对自己的意见，一方面又怕自己太聪明引起别人忌恨。在这样的捆绑中，他的工作生涯很痛苦。

    竞争性

    既然要与人平等意味着和父母争夺“上司”的角色，没有长大、从未与人建立平等地位的人，就会展现竞争性，尤其是与他同性别的人。

    我们最早的竞争对象是相同性别的父母一方，如果我们不解决这一层的竞争，这种竞争性就会跟随我们很久。

    有竞争性的人老是想篡夺上面的位子，他们不能忍受有人比自己好。他们不说“我打球打输了”，而是说“我是个差劲的人”。因此他们必须要赢，才不会觉得自卑。他们仍然试着与父母平等，所以每一个处境中他们都觉得有竞争性。

    失去能力

    尚未长大成人的人，不是一再地在人际关系中放弃能力，就是一再地觉得自己失去能力。一方面，他们不知道好的关系应该是彼此顺服，双方在爱中都可以享受自己的喜好；他们会一味地将能力全给另一方，然后像顺服父母般地听从对方。要他们做头，简直是个烫手山芋，最好赶快丢给别人。

    另一方面，这样的人把能力全交给了控制型的人。他们以教会牧师的想法为自己的想法。以属灵领袖用的《圣经》版本为标准。他们告诉朋友他们去的地方。他们把成人的功能交给了控制型的人。而问题是，太多人想在别人生命中扮演上帝的角色。很多属灵领袖以为自己需要做别人的父母，而不是把人带到成熟的地步，使基督做他们的主。

    亲爱的朋友，不知道你有这样的症状吗？害怕失败，需要准许，“你不可以这样”，自卑，竞争性，失去能力。但愿今天的分享能够帮助我们每一个人。愿神赐福给你！

    主持人：陆平；作者：亨利·克劳德博士

    诗歌：《新的梦想》


68：要长大成人

    在上回，我们谈到，如果一个人不能长大成人，他会有很多的症状，害怕失败，竞争性，失去能力等等。

    许多基督徒不会自己思考，他们对教义不会发生疑问。他们认为某某人说的就一定是对的。

    信徒可以依靠上帝的话和圣灵去辨别，决定所信的是什么。约翰并不是排除人所教导的，而是说所有的信徒都有辨别真理的能力。

    不能接受差异

    没有长大成熟的人很难接受差异。如果有人想法不同，他们就认为是错的。他们无法接受不同的意见。

    他们也会把不同品味看成是对错的事。如果朋友买了某种车，或把孩子送入不同的学校，他们会问自己：“我买对车了吗？”“我要不要也把孩子送去那所学校？”没有长大的人认为差异是一种威胁，如果两人做不同的事，一定有一个人是错的。

    这种人老是问：“哪一个比较好？”而非认同“你喜欢这个，我喜欢那个。”后者是两个平等的成人拥有彼此不同的经验。

    这种法利赛人的心态，好比列出一张严厉的“正确教义”的单子，却失去了“爱人如己”的精义。他们的心思集中于别人做错了什么，以致于不能爱人。法利赛人常常如此，他们觉得别人不如自己，因此别人是不好的。

    不是黑就是白的思想

    人若看世界不是黑就是白，事情不是对就是错，那他就是受到未成年人的思想所限制。他们好像11岁孩子的思想。他们不能想到灰色。对他们而言，没有困境，每件事都是简明的，“如果规则是这样，就这样做”。

    耶稣常常面对法利赛人的这种情况，他要带领他们从这种僵化的景况中出来，进入成人的爱的境界。法利赛人忙于问“这样合不合法”？他们的心充满了规条、对和错，反而不能进入真理、智慧和爱。

    执着于此的人，持守“徒有智慧之名”而无益于使人成熟的规条（西2:23）。只服从人的规矩，而不能彰显上帝的爱，一定会造成问题。这也是为什么青少年“反对规条”的阶段是如此重要。

    论断

    会论断的人把自己和权柄、律法融合，以致于看低所有的人。他们不但抗拒自己里面的青少年，也论断任何外在表现出来的青少年行为。“法利赛人和文士就向耶稣的门徒发怨言说：‘你们为什么和税吏并罪人一同吃喝呢？’耶稣对他们说：‘无病的人用不着医生，有病的人才用得着。我来本不是召义人悔改，乃是召罪人悔改。’”（路5:30-32）

    会论断的人不把自己看为罪人，因此他们不饶恕，也不慈爱。相反的，他们否定自己里面的罪人，好像自己是完美的，超越了罪（太23:27-29）。

    每当我们看低别人时，我们就是“坐在摩西的位上”（太23:2）高过别人，也就无法认同自己里面的罪人本性。青少年的重要过程—-承认自己是罪人，使我们在上帝面前谦卑，而非在人前骄傲。

    焦虑

    焦虑的人害怕别人不赞同，因此这和权柄有关。焦虑是一种讯号，使人意识到危险。焦虑的人常常害怕父母不赞同。

    山姆因为焦虑问题而来治疗，每当面对父母型态的人，他就会焦虑。他在律师事务所和父亲型态的人讨论案件时，会被焦虑淹没。

    山姆以为他的问题在惧怕权威，而实际上，他是害怕自己的能力。他觉得自己和别人是平等的，但这种感觉浮现时，他潜意识中必须处于父亲之下的要求就受到威胁。

    当他允许自己长大，向父母权威挑战时，他的意识就许可他和人相等甚至超越别人。他的焦虑消失了，他处理案件的能力也增加了。因为他征服了挑战权威的恐惧，几年之内，他的薪水增加了四倍。他是害怕与人相等，并非能力不足。

    亲爱的朋友，您能够接受差异吗？您的思想不是黑就是白吗？还是您喜欢论断呢？您有焦虑的毛病吗？盼望今天的分享能够再次让我们认识自己，让我们来学习长大成人，让我们与天父建立美好的关系。愿神赐福给您！

    主持人：陆平；作者：亨利？克劳德博士

    诗歌：《浪子》


69：要长大成人（续）

    在上回，我们谈到了当我们没有长大的时候，会出现一些什么样的症状，比如：会自卑、有竞争性、害怕失败、不能接受差异、不是黑就是白的思想，更糟的是他会论断、会焦虑。今天我们继续讲下去。

    冲动和压抑

    冲动和压抑都可能和权柄问题有关。一方面，有些人十分痛恨权柄，完全抗拒规条，无法无天。这些人通常很冲动，随心所欲。这种不受控制的青少年型的成人不要权柄，甚至上帝的权柄也不要。

    另一方面，律法主义的人被罪恶感捆绑，他们一点不觉得自己会冲动。通常他们很害羞而压抑，常常挣扎于自己的困窘。他们的朋友常常说：“不要顾虑这么多，说出来。”或像所罗门说的，“不要行义过分，也不要过于自逞智慧，何必自取败亡呢？”（传7:16）他们不能自由地享受生命或自己的感觉。

    优越感

    优越感是自卑感的相反面。有些人总是可以找出自己比别人好的地方。有点像自恋，或理想主义，其实就是喜欢在别人之上。

    做别人的父母

    有些没有长大的人以为他们知道别人“应该”怎么做，他们不理解，其实自己对别人的情况知道得很有效。每个人都有不同的责任或能力去面对困难。

    有些辅导人员或教师直接告诉别人应该如何做，就是属于这种情形，他们不去培养对方成熟的处事能力，却让对方依赖他们。这些辅导好像法利赛人坐在摩西的位上，他们对那律法上更重要的事——公义、怜悯、信实，反而不行（太23:23），却喜欢控制他们下面的人。

    你可以察觉这种喜欢做人父母的人，会常常说“你应该”。他们的口气像父母，对方在与他们相处时，有一种被说服之感，或罪恶感，或觉得自己很寒酸。这些感受让人觉得受约束，而不像从上帝来的感觉，使人觉得有温柔，有恩典。

    痛恨权威

    有些人从不与权威认同，他们积极或消极地反抗权柄。这些成人其实是延续的青少年，还没有与自己的成人地位认同，仍然用青少年的态度对待权柄。

    消极的反抗者批评权威，传达一种微妙的感觉，好像他们比权威更优越。他们中伤权威所做的决策，怀疑他们的智慧，在背后说他们的坏话，他们对每一个权威都找得出缺点。

    积极的反抗就像《圣经》所说抗拒权柄的人。他们反抗任何权柄，包括上帝的权柄。

    两个儿子的比喻（太21:28-32）说明了这两种情形。只有警觉到自己的叛逆，才会悔改。

    沮丧

    这种沮丧来自自我批评，一种觉得自己是“坏的我”的态度。心中常被父母批评的人会觉得有罪恶感，因此导致沮丧。他们尚未从父母之下得到释放。如果他们面对自己的愤怒，以建设性的方式离开父母，让自己长大成人，这种沮丧就会离开，会有更多的创意来取代沮丧。

    依赖

    有些人积极地避免让自己负责，却去找一些人来做自己的父母。他们把自己生命的执行能力交给别人。需要别人做决定的人缺少自尊。他们也常对父母形象的人发怒，因为这样的人使他们长不大。

    常有人因依赖而结婚，之后又憎恨对方，因为对方把他当孩子看待。这种人会积极或消极地反抗配偶，以取得平等地位。他们有时候会为了自主权而离婚，他们以青少年的反叛来对待配偶，也使全家一同受害。

    将权柄理想化

    一般对权柄认同的人，知道他们和一般人一样有弱点。但将权柄理想化的人，却认为权柄人物是完美的，他们已经有将自己放在别人之下的假设。被理想化的权柄人物不被容许有缺点或软弱。虽然《圣经》告诉我们：“凡从人间挑选的大祭司，是奉派替人办理属上帝的事，为要献上礼物和赎罪祭。他能体谅那愚蒙的和失迷的人，因为他自己也是被软弱所困。”（来5:1-2）

    将权柄理想化的人，要想想大卫、保罗、摩西和彼得，以了解做成人并不可怕。成人不是完美的，只是从孩童阶段走出去，成为上帝的孩子（加4:4-5）。

    亲爱的朋友，盼望今天的分享能够让我们看得更清楚，当我们没有长大的时候，会出现什么样的困难，让我们在神的面前，求圣灵来光照我们，带领我们，更新我们。

    主持人：陆平；作者：亨利？克劳德博士

    诗歌：《让爱充满全地》


70：没有长大成人的生命困扰

    在上回，我们谈到当我们没有长大成人时会有什么样的困难，像依赖、痛恨权威、沮丧、忧郁感，将权柄理想化也是个大问题。让我们继续。

    将童年理想化

    由于对长大成人有挣扎，有些人将童年理想化，视之为唯一幸福快乐的一段生命历程。他们认为成年充满了责任和艰辛，是无趣的。他们拒绝成长，将成人贬值。

    长大成人的障碍

    正如其他阶段一样，我们长大成人的阶段也会因为我们对自己，对别人和对上帝的看法停滞。这些扭曲的想法应该被挑战，才能冒险进入新的关系。

    扭曲的思想

    1、对自己的想法

    别人不认同我，因此我是不好的。

    我不如别人。

    我必须取悦别人，别人才会喜欢我。

    我若不赞同别人，那我就是不好的。

    我的意见不像别人那么好。

    我没有提意见的权利。

    我必须取得别人同意。

    我失败了，因此我不好。我不应该也觉得这么性感。

    性的感觉是坏的。

    我的计划不会成功。

    我应该顺从别人的信念，虽然我不同意。

    我需要别人来管理我的生活，我能力不够。

    如果我和人不同，我就是错的。

    我认为他们应该……

    我不应该让自己觉得……

    我比他们都好。

    我们的神学是最好的。

    我们的服侍是唯一真正的服侍。

    我知道什么对他们最好。

    我比他们知道得清楚。

    我没办法教他任何事。

    扮好成人角色是我掌握不好的事。

    2、对别人的看法

    他们总是不赞同我，批评我。

    他们比我好。

    如果我同意，他们会对我好一点。

    如果我不同意，他们会认为我不好。

    他们的意见总是对的。

    如果我失败，他们会觉得我不好。

    他们不会软弱。

    他们不会像我失败得那么惨。

    ……对他们很容易。

    他们知道什么对我最好。他们所相信的比我相信的好。

    他们绝不会觉得……

    他们什么都知道。

    他们从不会这样害怕，生气或悲伤……

    如果我站出来反对他们，他们会恨我。

    3、对上帝的看法

    上帝喜欢我比任何人都好。

    上帝喜欢我绝对顺服权柄，什么都不要问。

    上帝不要我自己决定一切，他要我的领袖为我做决定。

    当我失败时，上帝不会赞同我，正如父母一样。

    上帝不喜欢我太激进。

    上帝不喜欢我和牧师持相反意见。

    上帝不给我自由选择我的价值观，所有一切都已记在《圣经》中了，没有灰色的部分。

    上帝认为别人比我重要（或不重要）。

    上帝要我固守一大堆规条。

    上帝喜爱纪律和牺牲，甚于怜悯、慈爱和关系。

    4、对世界的看法

    竞争是不好的，一定有人会受伤害。

    不赞同是不好的，一定有人受伤害。

    冲突是不好的，有人总是输。

    没有一种关系是双方都赢的。

    取悦人的人总是讨喜，胜过那些说真心话的人。

    每一件事都有一个正确答案，尤其当我们拥有《圣经》时。

    每件事都有对或错的看法，展望将来也不会有什么不同。

    有弹性就是纵容，没有法纪。

    性是邪恶的。

    每件事都有对的或错的做法。

    绝对不会成功。

    这些对自己、对别人、对上帝的看法是我们从经验中学习而来的，也造成我们长大成人的障碍。有些是从我们的家庭学习而来的，有些则是成长的一种心态。无论如何，只有借着努力、冒险、祷告、关系和操练才能克服。接下来我们将讨论长大成人所需的技巧。

    学习长大成熟

    学习长大成熟不是一件容易的工作。特别是当你已经拥有成人的身体，再去学习做一个成人时，是更困难的事。但这是从别人的权柄之下走出来的必经步骤。

    汤玛斯？梅顿说：“除非我有成熟、谨慎的良知，我无法做好的选择。良知给我正确的动机，正确的意图，及道德的行动。最重要的字是成熟。婴儿依照别人的态度做决定。这种不成熟的良知是部分，或全部按照别人的决定来做决定。所以这只能代表别人的良知。它不是自己的主人。”

    亲爱的朋友，不知道今天的分享能否带给你更多的认识，你自己到底有没有长大成人呢？但愿亲爱的圣灵帮助我们，让我们听了后快快地来学习。愿神赐福给你！

    主持人：陆平；作者：亨利？克劳德博士

    诗歌：《神真好》


71：与上帝建立关系是何等重要

    在上回，我们提到了与上帝建立关系是何等的重要，让我们在痛苦中有方向，能够知道前面的道路是由神的引领。我们能够发现自己是何等的灵里贫穷，需要一位父亲的带领，这就是被天父收养的意思，这是救赎也是属灵的青少年期。

    从父母的束缚之下出来，使属灵伟人如施洗约翰得以完成自己的使命。施洗约翰站起来反对权威，他称他们为“毒蛇的种类”（太3:7）。马丁？路德抵挡当时的宗教权威，反对我们必须靠中间传译才能与上帝有关连。

    我们必须感觉自己与其他成人是平等的，才能去做上帝要我们做的事。我们必须对自己负责，不需要有如父母形象者的认可，才会走在“不讨人喜欢，只讨上帝喜欢”的路上。他是那查验我们心的上帝（帖前2:4）。下一章将讲到，如果我们不这样会如何。

    当我们没有长大

    我的朋友像发现新大陆一样，她说：“你知道吗，生命是倒过来的。”

    “这是什么意思？”我问。

    “我们因该先做成人，再做小孩。现在这样太难了。”

    无法长大的症状

    每一个人都被生在大人世界，必须从小孩长大成人。我们都在权柄之下，经过一段时间，长大并为自己负责。这是不容易的工作。有些人从未完成。以下是没有长大的症状。

    1.过度需要认可

    对要为自己负责一事常有挣扎的人，没有别人的认可就不能独立决断。他们处于常常要获得“重要人物”认可的挣扎中，这些重要人物可能是上司、配偶、朋友、牧师或同工。

    这种认可不同于我们一般需要的肯定。当我们将一件事做得很好时，我们需要别人的称赞。而问题是，有些人不觉得自己好，一直要等到别人说他们好他们才觉得自己好。他们要权威人士说好才算好，否则他们就不会觉得好。权威人士一说好，他们的整个自我形象都改变了。别人的意见占了太对的分量，扮演了法官和父母的角色。

    2.恐惧别人不赞同

    这和上述的情况相同。这样的人，遇上权威人士在身边时会很不自在。他们做事的表现会打折扣。每次他们的工作被评估时，就感到恐惧。

    一个研究生每当学期期末就紧张。在学期结束前三周，一切正常，然后他就开始痛苦，对于正在进行的事一概不见，所有心思都集中在教授会不会喜欢他的报告这件事上。

    原来他有个完美主义的父亲，对他常常严厉批评。因为惧怕父亲，他到了二十几岁还像小孩一样听话。他从来没有从父亲的规条中走出来，在他生命中，大人的权柄仍然扮演裁判的角色。他们有赞同或不赞同的大权，于是考试期间，让他备受煎熬。

    渐渐地，当他开始挑战教授时，他学到教授不一定都很有能力。最后，他觉得自己和他们几乎是平等的。他终于不再为考试焦虑。他和父亲形象的人平等了，他不再害怕被论断或评判。

    3.罪恶感

    罪恶感的来源和得不到父母的赞同有关系。如果有人挣扎于罪恶感，他就仍活在父母的声音之下，他的内心仍然有父母坐在宝座上。

    罪恶感使我们的焦点离开后果。成人的良心是根据后果，不是根据罪恶感。举例而言，如果成人违反交通规则被开了罚单，他们会为罚金或为犯规难过。但未长大的人却会为罪恶感难过，甚于为后果难过。

    没长大的人也会因账单、截止日期、功课和任务感觉有压力。这些要求好像父母一样，使他们觉得必须服从，否则就是“坏”的。这种对压力的抗拒，会造成拖延，并可能浪费更多时间和金钱。

    4.性挣扎

    畏惧权威的人常常遇到性的挣扎。理由很简单，他们还没有走过青少年的反叛期，没有和父母意见不同的经验，没有克服罪恶感。性对他们而言，仍然是一种禁忌。因为孩童没有性行为，他们的思想搅扰了他们的性行为。他们遭受压抑（怕父母批评）、缺少高潮，他们为罪恶感、失去欲望或为表现不佳而焦虑。

    当人觉得自己与别的成人是平等的，他们的身体属于自己，并愿意给予配偶彼此享受时，他们才可以互相付出。

    莎利婚后完全失去性欲。在婚前，她对性很好奇，但现在，这种感觉消失了。几经努力后，她来寻求治疗。

    亲爱的朋友，真的。我们很难想象，当我们没有长大的时候，会发生这么多的症状：过度地需要认可、恐惧别人不赞同、罪恶感、甚至于性的挣扎，但愿今天的分享能够帮助我们，让我们知道，我们真需要长大成人。愿圣灵帮助我们，使我们真能脱离小孩子的样子，进入到成人，与天父建立美好的关系。愿神赐福给你。

    主持人：陆平；作者：亨利？克劳德博士


72：长大成人的技巧

    在上回我们谈到，学习长大成人不是一件容易的工作。特别是当你已经有了成人的身体，再去学习做一个成人的时候，更困难了。但是，这是从别人权柄之下走出来的必经之路。

    以下是一些在上帝权柄之下做你自己的主人的技巧，帮助我们成长成熟。

    长大成人的技巧

    1、信仰的重估

    我们需要重估我们所信的是什么。传统的信仰需要以成人的信心取代。我们必须思考为什么我们会这样想，为什么我们这样相信。是我们真的相信，还是别人告诉我们如此相信。我们必须分辨什么是传统的信仰，什么是真正对上帝的信念，什么是对上帝话语的坚信与我们的经验。这种存疑的时间可能会持续一阵子。但经过之后，我们会发展出自己的信念。

    2、对权威可以不同意

    当我们对别人不赞同时，要对自己诚实。一般人会对权威不赞同，但他们害怕承认这种不赞同，也不敢说出这种不赞同。如果你所在的团体，不允许你表达对灰色部分的不赞同，你要小心了。这可能有异端的性质。

    允许自己自由思考，不要因为自己的意见觉得自己不好。没有人永远是对的，每一个主题都要经过讨论修改才会成型。说出你的意见，然后听取批评。说出来会帮助我们修正看法，或帮助别人修正看法。不赞同是健康的，“铁磨铁，磨出刃来”。

    3、以实际的眼光看父母和权威

    将父母或权威从你所摆的高位置上请下来。看他们的优点和缺点。看看你不同意他们的想法和看法的地方。既然不可能什么都同意，想想谁是你什么都同意的，也许你从来不知道，其实你常常不同意别人，或者你发现自己是个阿谀奉承的人。

    承认我们父母或祖先所犯的罪，然后饶恕他们。如果你把父母理想化，你就是与他们的罪有份，你可能成为他们的样式。我们不要赞同坏的模式，我们要称那些模式为罪，并与他们有所分别。

    想想《圣经》中的英雄，以及他们的软弱，正如《希伯来书》指出，他们也和我们一样是人。

    4、做自己的决定

    如果你生命中一直有人告诉你怎么想，怎么做，买什么，你要开始学习自己做决定。你是一个成人，有自己的思想和行动。若有人不同意你所买的有什么关系？这是你的钱，你怎么用只在于你和上帝。

    任何人告诉你“你应该”买这不买那，读这不读那，参加这不参加那，都是在扮演你的父母。给别人劝告，回应或面对面谈问题都是好的，但试图做别人的父母就不好了。你要避开那些企图夺取你身为上帝儿女而拥有的自由的人，以及想做你父母的人，记住保罗所说的：“但从前你们不认识上帝的时候，是给那些本来不是上帝的做奴仆。现在你们既然认识上帝，更可说是被上帝所认识的，怎么还要归回那懦弱无用的小学，情愿再给他做奴仆呢？”（加4:8-9）

    这些律法、权威、规条都不是上帝。因此你可以听意见，但不必觉得一定要遵行。你只有一位上帝，听他的。

    5、操练不同意别人

    如果你在这方面有挣扎，你生命中大概不缺这种父母权柄型的人。在你长大的过程中，也许没有机会操练不同意别人，但现在你可以好好操练了。你不同意，然后决定不去做人以为上帝所要求的事。

    小心有人扮演父母的角色，他们说你应该怎么想。你不必对他们不客气，只要说：“我明白你的意思，但我有不同的看法。我认为……”这是很普通的对话，也许你觉得听起来不礼貌，因为你以往不曾试过。对那些想在你生命中扮演上帝的角色的人，或是你很看重的人，你必须学习与他相等。

    6、处理你的性生活

    如果你对性的事情觉得很尴尬，你的父母可能仍然高高在上看着你的一言一行，或你觉得如此。你必须教导自己，将性看为美好的事。不再用一种禁止的态度对待性。如果你仍然对性觉得羞耻，你可能还在青少年的阶段。

    要对自己的身体熟悉，保护爱惜。你也许须要对一个可信靠的人谈谈性的问题，使从小得到的印象改变。小孩子不准谈性，但成人可以，因此不要悄悄地谈，可以光明正大地谈。

    亲爱的朋友，我相信今天的分享必然带给你很多崭新的看见。盼望亲爱的圣灵在我们当中亲自教导我们。愿神赐福给你！

    主持人：陆平；作者：亨利·克劳德博士

    诗歌：《圣者》


73：如何学习长大成人

    在上回我们谈到如何学习长大成人，有很多技巧，比如说：对权威可以不同意，以实际的眼光看父母权威，做自己的决定，操练不同意别人，处理你的性生活，这对我们中国人来说也挺难的。让我们继续谈下去。

    此外，你自己对性的感觉要越来越敏锐。这在正常的情况下发生在13岁左右。如果你压抑感觉，可能也同时制止了其他成人的功能。这都是互相影响的。就如你压抑意见时，性的感觉和能力也会受压抑。

    有一位病人重新获得性的感觉，是在花了几个星期理解自己对上司的意见之后。她对女性权柄有压抑感，这使得她其他方面也受到压抑。你不可能只压抑一方面，通常许多方面都会受影响。

    7、允许自己与父母平等

    许多权柄问题的核心，在于不能担负相同性别父母所扮演的角色。你要不就是不喜欢父母扮演的角色，要不就是怕把这角色揽过来。两种情形都是我们天生要扮演的角色。看看父母如何扮演，感激他们成功的地方，在他们失败之处，选择其他的榜样。这会帮助你从小孩变成大人的转换过程。

    此外，看看你为何害怕争夺他们的地位。很多人害怕经历青少年期，因为他们不想将相同性别的父母从王位上降下来。

    8、对才能的认知和追求

    长大成人，必须拥有并认识上帝所给的才能和恩赐。你也许知道上帝给你的一些恩赐，上帝要你去发展，但你把它埋藏在地下。

    要发展恩赐，你必须做一些事。也许是上一些课，找一位老师，或做一些研究。重要的是，你正在发展它。如果你不知道你的恩赐是什么，求问上帝。他必然会告诉你。同时也询问别人看到的，通常我们不会看到自己的长处。

    9、操练

    操练对发展才能恩赐十分重要。在不能自由操练的方面，你很难拥有权柄和专精技术。让自己可以失败。

    没有一个人可以不经过试验和失败而成为专家。不论管理家庭、篮球、企业、个人财物、教导、圣经注释或教养孩子，都需要练习，才能发展专精技术。要成为独立自主的人，练习是非常重要的。

    开始去做了，失败了，一笑置之，再做一次。学习重视过程超过结果。将工作的意义和结果，都一起变成我们内在的一部分。只注重结果的人，通常不会享受自己的才能。学习去享受你的才能和恩赐，因为你需要花很长的时间操练。

    10、体认成人的特权

    当我们明白受人管理并不自由，而上帝并不要我们凡事寻求人的允许，我们就会体认到成人的自由是多么的可贵。继续停留在孩子的阶段很安全，别人替你想好所有的事，你所失去的只是自尊。

    成人有自由去选择他们的才能、价值观、信仰、与上帝的关系、嗜好、朋友、教会。他们也可以表达自己的感觉和性的需要，不必有恐惧、压抑或别人的同意。他们可以做自己。正如保罗在《加拉太书》4章1节说，孩童是全业的主人，但没有自由去享用，成人却可以。

    11、使自己有纪律

    成人会管理自己。《箴言》说：“你去查看蚂蚁的动作，就可的智慧。蚂蚁没有元帅，没有官长，没有君王，尚且在夏天预备食物，在收割时聚敛粮食。”（箴6:6-8）蚂蚁不在任何官长和君王的权柄之下，却为自己负责任。

    如果在长大的过程中缺乏纪律，你现在需要学习。找一个好朋友，你向他负责，你们可决定，若不做某种需要纪律的事，会有某种后果。有一次，我决定若不运动就得付钱给朋友，我需要结果来使我行动。

    12、对恶事有权柄

    《圣经》告诉我们“务要抵挡魔鬼，魔鬼就必离开你们逃跑了。”（雅4:7）耶稣也说，他给我们权柄可以命令邪灵出去。上帝的话和耶稣的圣名的能力，足以让你捆绑邪灵。如果你不知道怎么做，也许在某一时间，你需要学习属灵争战的功课。我们要征服恶者的权柄。

    13、能自由顺服别人

    长大成人的重要特性之一，在于能在爱中顺服别人，而没有权柄的冲突。这包括对政府、配偶、朋友、恶人、上司和上帝的顺服。当我们在爱中顺服时，我们表现自由的选择；如果我们只是屈服顺从，那并非真正的顺服，那像是奴隶一样（罗13:1；弗5:21；太5:39；彼前2:18-19；来13:17；雅4:7）。当我们顺服别人正如上帝所定规的那样时，我们是在确认自己的身份。

    亲爱的朋友，盼望今天的学习能够深深印在我们的心里，好叫我们常常记得。愿神赐福给你！

    主持人：陆平；作者：亨利·克劳德博士

    诗歌：《顺服》


74：学习长大成熟的技巧

    在上回我们谈到，如何学习长大成熟有一些技巧，比如说，对自己有纪律、对恶事有权柄、能够自由地顺服别人。我相信，对我们来说都是很好的学习。让我们继续地看下去。

    14、行善

    “我们原是他的工作，在基督耶稣里造成的，为要叫我们行善，就是上帝所预备叫我们行的。”（弗2:10）你是上帝手里的工作，是上帝有目的的创造。正如亚当被创造要管理看守园子，你也有上帝创造的目的。

    学习与上帝同工，找出你的恩赐并发展它们，寻找上帝要你行的善是什么。不一定是什么轰轰烈烈的大事业，你的行善可能是做你邻居与上帝之间的桥梁，做家庭主妇，或在工作单位或学校与人建立关系，也可能是奉献时间去孤儿院或帮助一些家庭。重点是：你有一些专精的方面，使用它去行善，可以帮助你实现成人的角色。

    如果你正处于被建立的阶段，像保罗一样，上帝将你放在一边，医治你、塑造你，就给上帝时间来做他的工作。不要认为你必须快快去拯救世界。

    15、不作法利赛人

    我们都有残余的律法主义思想，以及需要父母批准的倾向。注意你还有哪些方面，在寻求人的允准来使自己觉得没问题。在你的信心中，寻找是否有需要放手之处，是否你仍然企图赚得别人的赞赏，这样只会吞食你的心灵。

    16、欣赏隐秘未知之事

    权柄有问题的人，不能忍受隐秘未知之事。他们每一件事都需要答案。耶稣想把法利赛人从这种局限中摇醒。

    上帝在很多方面都何其难测的（罗11:33-34）。他是如此丰富、伟大，我们越认识他，就越体会我们其实不认识他。这也是敬拜的开端。开始去欣赏你不明白的事，感激它，对它放手。这是为什么我们尊他为上帝。如果你对他每件事都清清楚楚，那么他就不是上帝了，你变成了上帝。这是最严重的权柄问题。

    敬拜上帝的不可测度，从非黑即白中出来，“我们有一切的答案”这种态度，使上帝局限在一个盒子中。他远超这一切。

    17、欣赏和爱不同的人

    人常常看人不如自己，因为他们要在父母面前做一个好孩子。当你能欣赏和你不同的人时，你已经停止像孩子一般的手足之争，而开始与成人的弟兄姊妹站在平等的立足点。

    莎拉

    当莎拉来到我们诊所时，她充满了焦虑。她被年长的同事支配，害怕得不到赞同，在性方面也得不到满足。她浪费生命去取悦别人而没有结果。她不能享受与丈夫或同事平等的关系，她总是在一个从属的地位。

    莎拉的问题来自童年。“我父母很严格，他们老是要我表现出最好的一面。我母亲个性很强，她告诉我做什么、怎么做。当我照着去做以后，她总能找出可批评的地方。我不能为她做对任何事。”

    莎拉的母亲从来不让莎拉自己决定想做什么，或以自己的步调操练一些事。她母亲也不认为失败是通往成功的正常过程。当她成为青少年，想拓广自己的兴趣时，母亲变本加厉，甚至想控制她参加的课外活动。

    莎拉的父亲与她保持距离。他并不反对莎拉母亲的话，但他自己也不给什么赞同的话。事实上，他也批评莎拉，觉得她没有发挥潜力。

    莎拉在大学时有了信仰。她加入一个严守纪律的基督徒团体，她因为对父母已习惯顺从，所以她对此团体的领袖也持相同的态度。她从不表达自己的想法或愿望，尤其当她感觉别人会不赞同她的时候。

    婚后她仍然采取相同的态度。她做任何可能的事去取悦她的完美主义丈夫。结果她和自己的感觉越来越没接触。

    由于她不被准许追求自己的兴趣，或发表自己的意见，而且她也从未公开反对母亲，所以她在成长阶段仍然是个小孩。她无法和其他成人发展出同伴的关系，因为她从未变成成人。

    当莎拉了解自己的背景后，就开始在自己身上下功夫。她定期和有相同问题的人见面。他们不是互相做别人的父母，而是给对方回应和支持。

    亲爱的朋友，不知道你是否也有莎拉同样的问题？盼望今天的分享能够告诉你，如何来改变你现在的困境。愿神的灵常常与你同在，帮助你，更新你。愿神赐福给你。

    主持人：陆平；作者：亨利·克劳德博士


75：如何学习长大成熟

    在上回，我们谈到如何学习长大成熟，并且看到莎拉的例子。当她发现自己的问题时，她就跟有相同问题的人常常在一起，彼此互相地支持和回应。

    然后莎拉开始改善与父母的关系。她父母住在附近，因此她有很多机会改变与他们相处的模式，她不再一味地讨好他们，她会说：“我了解你会这样做，但我想我会那样做。”有几个月之后，她母亲无法面对这样一个“叛逆的”40岁的女儿。但最后她理解到莎拉这辈子不会再一味取悦她了。

    莎拉也开始在别的事上表达意见。在一个夫妇的查经团契中，她有时候会不同意带领者的意见。她也开始选一些和她属灵领袖品味不同的衣裳。当一些完美主义者在她周围说她该这样该那样时，她不管他们，只做自己觉得最好的选择。渐渐地，他们在她身上的影响力减少了。她将他们看为跟她一样不完美的人。就算他们强力将自己的主张套在她身上，她也不会让自己的生命按照别人的希望去活。

    她的内心也在争战，就像外在一样。她学习对心内的“父母”表达不同意见。她心内的父母逼她成为完美。她也学习在“不顺服”的大帽子下生存。一段时间后，里面的声音沉寂了，她变得不那么焦虑了。

    她也开始发展自己的才能。当她害怕失败时，她提醒自己，她的父母并不完美，他们不能支配她的生命。渐渐地，她能接受失败，将之看为成长过程中的正常情形。

    她也要面对内心中，所有父母权柄形象者曾为了控制她，使她产生的愤怒。当她不再因为他们的批评责怪自己时，她看见了他们的骄傲。当她不再向他们的权柄低头时，她的怒气就消散了。

    最后，这种和别的成人平等的地位，也改善了她和丈夫的性关系。她更能表达什么是她喜欢的，什么不是。她让自己不那么压抑，不那么担心丈夫的不赞同。她新增的力量使丈夫不再要求这么多，她自己也变得更有反应。

    长大成人需要很长的时间、祷告和努力。但最后，莎拉得胜了。从一个40岁的女孩子里面，上帝使一个成人长大。

    结论

    本书的每一章，都以一位基督徒的故事开始。他们有相连感、设定界线、分别好坏或长大成人等各方面的挣扎。我希望这些主题对你越来越清楚，而其他方面也越来越清楚。

    第一，我们对这四方面都有挣扎。这四方面之间没有明显的界线。因着堕落，我们都在生命中面对这些问题。而我们的成圣，跟我们如何用上帝的方法解决这些问题有关。

    第二，情绪上的问题和灵性上的问题是不可分的。我们和上帝、人、自己，都存在着破碎的关系。由于这种破碎的关系，使我们在情绪上可感觉一些症状，在灵性上也表达出一些问题。因此，我们需要一个属灵的解决方法，这会牵涉我们的情绪，而属灵的方法一定是基于爱的。关系的和好是一切医治的基础。

    总而言之，这是本写关系的书，为了与上帝、与人、与自己有真实的关系，我们必须解决那些阻碍。任何解决方式，若不从关系着手，都缺少了爱。

    第三，我们的症状不是问题。多年来基督徒集中注意力在症状，而非事件本身，因此我们所的的医治常常是表面的。我们必须学习从症状找到问题本身。问题可以解决，症状不能。问题解决了，症状就没有理由存在了。

    第四，问题本身解决之后的结果，会产生意义、目的、满足及成就感。意义来自爱，是从相连感来的。目的来自方向和真理，是从界线来的。满足来自分辨善恶，即在上帝的光中接纳，接纳不完美也是“够好的”。成就感来自长大成人的能力，能够去运用才能和恩赐。

    最后“其中最大的是爱”（林前13:13）。我所写的是帮助我们了解如何能以成人身份好好地生活。但这不是最后目的。我们要将这一个可以爱、可以饶恕、有界线的成人带入世界，为着别人舍去自己。也就是说，成为一个长大成熟、丰丰满满有上帝形象的人，然后与别人分享自己成熟的生命。

    努力去建立与人的关系，这会使你空虚的心得到满足。努力去设定界线，这会使你拥有自己的生活，并为此负责。努力去承认错误并接受饶恕，这会使你发展真实的自我。努力去负起成人的责任，这会使你成为一个成熟并愿意分享的人。记住，“人为朋友舍命，人的爱心没有比这个大的。”（约15:13）愿上帝祝福你。

    亲爱的朋友，盼望今天的分享能够带给你帮助。

    主持人：陆平；作者：亨利·克劳德博士

    诗歌：《唯有你》


76：完结篇——研读指引

    我们最近读《改变带来医治》这本书，已经到了尾声。今天我们要继续来谈谈研读指引，也就是使用这本书来帮助我们再一次的思考，我们需要改变的地方。

    作者说，我在零售业的环境中长大，对盘点存货记忆特别深刻。在还没有计算机的时代，我们得花时间，费力地计算我们到底有多少东西，以回答三个问题：

    我们一开始有多少？

    我们现在有多少？

    我们需要进多少货以预备将来？

    我们也需要对自己的生命盘点存货，这对我们是否能改变，以致得到医治是很重要的。准备好纸和笔，回答有关你过去，现在和将来的问题。

    与人相连

    过去

    当我们盘点存货时，我们需要问自己：“我一开始是怎样的？”我们需要看以往如何与人相连。看那些关系一向是什么样子，并不是要怪罪任何人，而是去了解那些关系。

    有时候，我们一再重复自己不了解的行为。也许你听过一个故事，一位母亲每次煮牛肉，都会把牛肉的后面切掉一点。有一天女儿看到后问她为什么，母亲说：“我也不知道，我妈妈就是这样煮牛肉的。”

    后来，母亲也觉得奇怪，于是她打电话问自己的母亲：“为什么你煮牛肉时总是把后面切掉一点？”

    “我也不知道，就是那样啊，我从小看我妈妈这样煮。”

    为了解决谜底，她又找到自己的母亲，这位曾祖母说：“我现在不这样煮了，我们以前的锅子太小了，放不下所有的肉，所以我总是切掉后面一部分。”

    这个傻呼呼但真实的故事，告诉我们一项真理：当我们依附传统时，有时候会违背上帝的真理。如果不认罪，祖宗的罪会一代一代传递下来。

    要破除不健康的历代模式，要得到医治，我们必须改变，必须寻找我们所依附的规则从何而来。不但要检视我们家庭中的关系，也要检视我们在教会、在学校的人际。这能大大地在以下几方面帮助我们。

    首先，它使我们了解并拒绝过去负面的声音，我们已经将这些声音内化成我们里面的一部分。大多数相连的问题在于，人把过去的经验投射在现在的关系中。举例而言，一个妻子觉得丈夫不关心自己，但丈夫其实不是那样的人，她只是在描述她的父亲。这位妻子将父亲的态度投射在丈夫身上，她阻碍了自己与丈夫之间的亲密。

    成功的婚姻辅导将揭示这一种模式。当这位妻子看到自己的错误时，她会说：“我现在知道我丈夫不是这么不好。是我和父亲未解决的问题横在中间。”借着了解过去与父亲的关系，改善了她与丈夫的关系，使她能在婚姻中获得相连感。

    了解过去，可以帮助我们现在更实际地了解一个人，也使我们可以选择新的模式——以上帝的模式与人相连，而非过去的模式。

    第二，检视过去可以显示我们需要饶恕的对象。没有饶恕，就没有医治。因为饶恕使我们与伤害我们的人相连；要打开伤害的结，只有靠饶恕。

    不饶恕，使我们不能向新的爱敞开自己。不饶恕，使我们和过去牢牢相连，不能迎向未来。但当我们饶恕时，我们就将自己向新的好的关系敞开，取代了旧的。

    以下是一些问题，可以帮助你对过去做一个盘存。它们会帮助你记得什么是好的，因此可以再接再厉；什么是坏的，因此可以避免重蹈覆辙。

    1.我过去和谁有好的相连模式？在那关系中，有什么好的因素使我能与人相连？

    2.谁伤害了我与人相连及相信别人的能力？他们的哪些个性伤害了我？

    3.我从与人相连的关系上，对自己和对别人发展了什么信念？在一般的人际关系上，有什么基本信念？

    4.我能不能饶恕伤害我的人？什么拦阻我去饶恕？我是否等待他们道歉？等待他们改变？等待去报复？看他们受处罚就暗自欢喜？是否不承认他们有多坏，当说他们有多坏的真话时觉得有罪恶感？或因为没有人听我倾诉时感到生气？

    5.我是否理解即使对别人指控我的坏的部分，上帝也完全接纳？什么阻拦我这样相信？（可能的阻拦如扭曲的思想，缺乏与人分享以致觉得不被接纳。）

    6.由于过去不好的相连，以致我埋藏了哪一部分的自己呢？它们为何还埋在地里？

    亲爱的朋友，不知道您是不是做过这样的盘点？盼望今天的分享能够帮助我们面对自己，展望将来，好叫神的灵在我们里面做更新的工作。愿神赐福给你！

    主持人：陆平；作者：亨利·克劳德博士

    诗歌：《爱可以再多一点点》


77：研读指引（二）

    最近读到的《改变带来医治》一书差不多读完了，我们继续研读指引这一部分。作者用这本书中的重要信息来帮助我们改变自己，让我们越来越好，让我们继续。

    现在

    好的盘存也对现在有帮助。过去可以帮助我们得到洞察力，使我们饶恕自己和别人，知道我们扭曲的思想来自何处，并表达我们所受的伤害。但考古学不会教我们盖新房子，成圣的重点是在建立新东西。

    像一个建筑者，如果我们要盖房子，就必须看看是否有需要的材料。我们已经指出所需的有恩典、真理和时间。以下是一些可以帮助我们的问题：

    1.我现在和谁有好的相连关系？什么因素会造成这种好关系？我如何增进这种好因素？（例如更愿意冒险，更多表达自己的需要，让自己更敞开。）

    2.我现在和谁有负面的相连关系？为什么我让这关系停留在这种情况里而不改变？这关系中有什么因素使我受伤，让我觉得孤立？

    3.这种负面的关系如何加强我对自己及世界的扭曲看法？它如何使我更自我防卫，更受伤害？

    4.我容让什么扭曲的思想侵害我现在的人际关系？

    5.对以恩典相待的人，我有没有将真实的自己表现出来？

    6.如果我相信成长的因素之一在于时间，我每周花多少时间投资在关系的成长上？如果我花很少的时间，又是为什么？

    7.谁是我可以去接触，而我却与他没什么关联的人？

    将来

    如果我们不改变过去，它将带入将来，而那“坏”的将来，也会变成“坏”的过去。这就是我们说过的“坏的时间”，是被浪费的时间，是我们不能成长的时间。

    如果你想要有好的依附关系，你就需要做不同以往的事。与人相连的那隐藏的部分需要出来，和人产生关联。这需要策略，以及对自己和对上帝的委身。上帝呼召我们要“保守你心，胜过保守一切，因为一生的果效是由心发出”（箴4:23）。你需要为将来计划，将来就是从现在开始的。

    以下是可以帮助你使将来不同的一些问题：

    1.当我展望将来时，谁会在哪里？我需要如何增进与他们的关系？我需要采取哪些实际的步骤？

    2.有哪些已存在的资源，我可以善加利用？有哪些支持团体、祷告同伴、分享的朋友、辅导、治疗机构，是我可以去了解的？

    3.有哪些特别的方法是我可以针对自己的扭曲思想发出挑战的？

    4.当我对自己的孤立挑战时，我碰到什么困难？我要如何面对这些必然会遇到的问题？

    5.我如何让上帝成为结束孤立的帮助？

    6.我会和谁分享我的计划，得到回应及改进？我可以请谁为我祷告？

    7.为了成长，我必须避免哪些负面的依附关系，这些关系可能是有恩典缺真理的，也可能是有真理缺恩典的？

    8.我应该如何将时间分别出来，以增进与别人的相连？

    9.如果我又产生戒心该怎么办呢？

    设立界线

    当我们检视界线问题时，我们也要看看过去的伤害，现在的伤害模式，以及改变将来的方法。

    过去

    当我们检视过去如何处理界线问题时，首先我们要查验是否侵犯了别人的界线。如果是，我们要悔改。然后我们要看别人是否侵入了我们的界线，伤害了我们。如果有，我们需要饶恕他们，以致我们不再限于那样的关系模式中。饶恕使我们对彼此关系看得更清楚，并破除此人对我们的心灵的捆绑。然后我们可以看清楚，过去在这关系中缺乏的是什么，将来应该有什么方向。以下是一些思考的问题。

    1.过去我和谁有界线并维持界线？那样的关系中有什么特质支持我的界线？

    2.过去谁侵入了我的界线？他们怎么做的？那种伤害的特质是什么？

    3.在哪些关系中，我发展出什么扭曲的思想是需要被上帝的意念取代的？在这些重要的关系中，我所学到的有关界线的哲学是什么？

    亲爱的朋友，今天因为时间的关系，我们只能谈到第三点。但愿今天所说的能够帮助你再次清理界线的问题以及没有办法成长的问题。愿神赐福给你！

    主持人：陆平；作者：亨利·克劳德博士

    诗歌：《我多么需要你》


78：如何设定界线（续）

    我们最近读的这本书《改变带来医治》，已经到终了的时候。作者在最后的阶段来帮助我们，再次重新看如何设定界线，在上回谈了三点，今天继续。

    4.我能否饶恕哪些伤害我的界线的人？我是否称他们所做的是罪，并要他们为此负责？我是否担负不是我的责任，并因为不属我的责任有罪恶感？不能饶恕是否把我捆绑住？我如何放手？

    5.我何时在界线上失败？我什么时候让别人侵入了我的界线，而其实我自己已经明白了？我何时让别人为我该负责的事负责？我是否让人侵犯了我界线的模式？这个模式是什么？

    6.我有没有侵犯别人的界线？有没有我需要承认悔改的模式？我应该向谁赔罪？

    7.我如何改变？上帝如何能帮助我？

    8.我有哪一部分的界线和篱笆是我从过去取得的？那是发生在什么时候？

    现在

    我们需要检视现在的界线问题，以免重滔覆辙。回答以下有关你现在的行为和人际关系的问题。

    1. 我现在和谁有好的关系——是一个界线不被侵犯的关系吗？这关系中有什么相互的责任？我如何增加这种好的因素？我如何更尊重别人的界线？

    2.我现在和谁的界线有问题？这种关系中有缺少限制或有侵犯的现象吗？为什么？什么因素使它如此？怎样能够改善？

    3.现在的关系中，界线问题如何加强我原先对界线的认识？哪些问题损害我对界线的意识？

    4.界线上有何扭曲的部分现在正控制着我？

    5.我在什么时候比较会设定界线？为什么？

    6.我做哪些操练使我的界线重新设定并得到发展？

    7.我对谁很难说“不”？为什么？

    8.谁的“不”我听不进耳，并不想去尊重他？

    9.我会侵犯谁的界线？为什么？

    10.我有什么行为需要向上帝、向人认罪？我需要面对谁解决目前的问题？

    将来

    将过去的一切继续带入现在，会保证得到一个相同的将来。做一个改变的计划，则将带我们进入不同的将来和“好的时间”，使我们更有生产力。

    1.在界线的问题上，当我对将来做评估时，我应该改变什么？如何改变？

    2.我们已知道，要有真理和关系才能有改变，那么我的计划中，有谁能帮助我认识真理并建立关系？

    3.当我要挑战自己的扭曲思想及障碍时，我有什么一步一步渐进的方法？

    4.有什么操练实践的活动可以加强我的界线？

    5.当我设立界线时，可以预想到哪些困呢？我如何解决这些困呢？

    6.我能找谁倾听、祷告并支持我的计划？

    7.对侵犯界线的事，我要去面对谁？

    8.当我面对他们时，我期望他么做什么？我要如何处理？

    分别善恶

    盘点存货也能帮助我们处理分别善恶的事。我们必须看到过去、现在、将来没有解决的恶，并采取步骤去解决我们不想分别善恶的倾向。这可以成为我们生命中能够饶恕的重要力量。

    过去

    检视过去，我们要看看分别善恶的模式。如果别人说我们是全善或全恶的，我们需要重新评估这些看法。我们需要常常饶恕伤害我们的人。我们需要看看我们分别善恶的模式，以及别人对待我们的方法。以下是在这过程中可以帮助我们的方法：

    1.我可以对谁承认我的不好及弱点？是什么特质使我觉得不完美也很安心？

    2.谁在过去否定我的弱点？因他将我视为完人而伤害了我，为什么我允许它发生？

    3.谁否定我的好，将我视为全然不好？我如何回应？

    4.过去我否定谁的恶？我现在看见了吗？我有没有真实面对他们是何等不好？还是我在为他们的不好继续负责？

    5.我有没有饶恕他们？

    6.我拒绝承认谁的善？我看谁是只有恶的一面？我仍然这样吗？我饶恕他们了吗？

    亲爱的朋友，不知道刚才我们所提到的问题，你思考过没有？盼望今天的分享能够让我们真实地面对自己的善与恶，按照神的方法我们来饶恕，我们来改变。愿神赐福给您！

    主持人：陆平；作者：亨利·克劳德博士

    诗歌：《界限》


79：如何设定界线（续）

    我们最近读的这本书《改变带来医治》，已经到尾声了。我们在读如何研读这本书，在上回我们谈到了分别善恶。

    比如，谁在过去否定我的弱点？因他将我视为完人而伤害了我，为什么我允许它发生？

    谁否定我的好，将我视为全然不好？我如何回应？

    过去我否定谁的恶？我现在看见了吗？我有没有真实面对他们是何等不好？还是我在为他们的不好继续负责？

    我有没有饶恕他们？

    我拒绝承认谁的善？我看谁是只有恶的一面？我仍然这样吗？我饶恕他们了吗？

    让我们继续看下去。

    7.我什么时候想表现得自己什么都很好？这会如何影响我的人际关系？我现在有什么不同吗？

    8.我何时把弱点隐藏起来？为什么？

    9.我什么时候不数算自己的好处？结果如何？

    10.有没有什么人是我还不能饶恕的？这如何伤害我？

    11.我现在有任何事需要被饶恕吗？什么拦阻我向上帝认罪？什么拦阻我向爱我的人认错，并把此事带入光明中？

    现在

    以祷告的心做一个盘存，看看你是否逃避分别善恶的事。

    1.我现在向谁承认错误会觉得很安全？我是否向他们表现我的弱点？全部的弱点吗？在这关系中，什么因素使我可以如此？

    2.现在有谁否定我的弱点，使我看起来只有善？这如何不具有建设性？我为何允许此事？

    3.现在有谁否认我的优点，使我看起来只有恶？我为何允许此事？

    4.我看谁是只有好的一面？为什么？

    5.我看谁是只有坏的一面？为什么？

    6.我不能饶恕谁？为什么？

    7.我在何处隐藏我的弱点？为什么？这如何伤害我？

    8.我如何花精力使自己在人面前出现时表现得很理想？为什么？

    将来

    如果我们不改变，将来我们将重复过去的错误。看看有什么计划可以使你将真我呈现在别人面前，也更看到别人的真我。

    1.我需要面对谁的恶？什么时候去指出他的恶？如何做？

    2.我需要感激谁的善？我如何让他知道？

    3.我可以和谁开始分享真正的我？我如何让他们知道我的弱点？他们能接受我的弱点吗？他们是好的选择吗？

    4.我如何将我好的部分表现出来？

    5.我如何将理想的我和上帝眼中理想的我调和起来？

    6.我如何在理想的我和真实的我之间努力？我如何能更宽恕？

    7.在别人的不完美中，我如何更接纳更慈爱？

    长大成熟

    也许你需要赎回过去，评估现在，以及在最近的将来有所不同，然后你才会长大成熟。

    过去

    你对权柄的态度从过去而来。你需要认清这态度的由来，积极反对负面的影响，并就所受的伤害去饶恕对方。这过程会帮助你从成人角色的冲突中走出来，然后你才可以肩负这个角色。我们不能肩负一个自己恨恶的角色。

    1.过去谁对我是好的权柄角色？我感激他们什么？我想模仿的模范是什么样子？

    2.什么负面的权威是我不同意不想仿效的？

    3.我父母的优缺点是什么？其他我早期权威的优缺点如何？

    4.他们如何伤害我？我饶恕他们了吗？为什么？拦阻是什么？

    5.当我够大之后，有什么权柄是我不应该服从却错误地服从的？

    6.青少年像什么？我进入青少年了吗？我为什么拒绝长大成人？有什么人以扮演上帝的角色助长我的拒绝长大？

    7.我屈服于什么律法？什么规条会约束我的行为？为什么？

    8.在什么地方和什么场合，我让权威控制我以致受伤害？

    9.我忽视发展什么才能？为什么？

    10.我在何处完全融入别人的想法而忘了自己？

    11.我害怕和谁意见不同？

    12.自从青少年之后，我有没有认同我的性别和性的成长，还是我仍然对性禁止不言，我是否被压抑？

    现在

    以祷告的心做盘存，求上帝指示你现在有什么事情伤害你，以致不能成长。

    1.我觉得在谁之下？在哪一方面？为什么？这是好的在人之下——如有良师？还是坏的在人之下——如被囚禁？

    2.对谁你想要在他之上？为什么？你意识到你在他们生命中扮演上帝的角色了吗？

    3.你想取悦谁并得到他们的同意？为什么？值得吗？这样的模式对你有帮助吗？

    4.现阶段我有什么才能是因为惧怕没有发展的？我对惧怕采取什么行动？我有没有得到帮助？我如何以信心踏出去发展这项才能，让上帝使我长大成熟？

    5.由于冲突，我拒绝与什么角色认同？

    6.在我生命中，有什么权柄是我拒绝在爱中顺服的？（例如上司、警察、牧师、上帝）这会造成什么破坏？

    7.现在我害怕与谁意见不和？我附和谁的思想意见而不说出自己的意见？

    8.在什么情况之下，我隐藏性的感觉和想法？为什么？这时谁扮演父母的角色？

    9.在什么属灵团体中我表现很好？什么团体中的朋友更有青少年的特性？为什么我要取悦属灵团体，又在另一边表现叛逆？这如何使我像孩子一样长不大？我最怕被谁论断？为什么？

    10.我对上帝有什么怀疑或有什么怕面对的神学理论？我怕深入研究什么？什么使我不愿去探究我所信的是谁？

    11.现在我和哪一些属灵领袖意见不同？我是否害怕说出自己的想法？

    12.我的配偶或亲近的朋友是否像父母一样否定我？

    将来

    1.我需要向什么权柄表达不同意？什么时候？

    2.我要停止不再向谁隐藏？什么时候？

    3.我要不惧怕地说出什么想法？什么时候？

    4.我要对谁表达真实的想法？什么时候？

    5.我如何和我的成人角色连上关系？什么时候？

    6.我有什么计划来发展我的恩赐，做恩赐的好管家？什么时候？

    7.当我拿起权柄时，我的什么角色会扮演得更好？

    8.当我拿起权柄时，我会成为一个什么样的更好的人？

    9.我要停止顺服哪个不该顺服的人？如何做？

    10.我要停止对待哪些弟兄姊妹（亲身或主里的）像对待我的父母一样？

    11.下一次我听见“你应该”时要如何做？

    12.对我的缺乏纪律我该如何做？

    亲爱的朋友，盼望我们刚才读的每一条，你都用心记下来了，仔细地考查，回到神的面前，求圣灵来告诉你该如何做。我相信，经过一段时间的操练，你的生命会不再一样，过去的伤害会被主的爱医治，同时你也可以在检视过去所经历的一切的时候再次学习，如何正确地做选择。盼望你真的如这本书所说的，因着改变你得到医治，成为一个全新的人。愿神赐福给你！

    主持人：陆平；作者：亨利·克劳德博士

    诗歌：《我不曾失去》