探索者-课程一

探索者-课程一

探索者-课程一 第一课 神是怎样的？（上）

探索者-课程一 第二课 神是怎样的？（下）

探索者-课程一 第三课 人从哪里来

探索者-课程一 第四课 撒但——我们的仇敌

探索者-课程一 第五课 耶稣——应许的救主

探索者-课程一 第六课 耶稣——复活的救主

探索者-课程一 第七课 罪的问题

探索者-课程一 第八课 我们怎样能成为神的儿女

探索者-课程一 第九课 耶稣——必再来

探索者-课程一 第十课 神要我知道的四件事


探索者-课程一

目录

第一课 神是怎样的？（上）

第二课 神是怎样的？（下）

第三课 人从哪里来

第四课 撒但——我们的仇敌

第五课 耶稣——应许的救主

第六课 耶稣——复活的救主

第七课 罪的问题

第八课 我们怎样能成为神的儿女

第九课 耶稣——必再来

第十课 神要我知道的四件事

回到最前一页


探索者-课程一 第一课 神是怎样的？（上）

第一课

是怎样的？

（上）

亲爱的朋友：

你曾想过到底神是怎样的吗？

神是非常奇妙的。我们不可能完全知道神的一切。但是，神给了我们一本有关祂自己的书。这书就是《圣经》，神的话语。圣经告诉我们神创造了一切。神创造了太阳和月亮，祂创造了成千上万在夜空中闪亮的星星。神也创造了我们人类。圣经还告诉我们许多有关神的事情。

神是无所不能。那就是说神大有能力。祂能做任何事情，没有一件事祂做不到。圣经说：《在神，凡事都能行》(路一37)。神是万能的。世界上所有的君王，统制者都不能跟神相比较因为神大有能力，神要做什么就能做什么。

神是灵。你知道为什么我们看不见神吗？因为神是灵。灵是看不见的。当神创造人类，神给我们一个身体，也给我们一个灵。我们的灵就住在身体里。别人可以看到我们的身体，但却看不到我们的灵。神是灵，祂没有身体，所以我们看不到神。圣经说：《神是灵，凡敬拜他的都必须用心灵和诚实来敬拜他》(约四24)。虽然我们看不到神，我们还是可以认识祂和爱祂。认识神可以使我们得到真正的快乐。当我们认识神，我们就会爱祂，信靠祂和敬拜祂。

神是荣耀的。神的荣光是非常明亮的，令人不能注视。就好象我们不能注视太阳一样。那亮光会刺痛我们的眼睛，甚至弄瞎他们。而神的荣光要比太阳还光亮，所以没有人能注视神。神说：《没有人看见我而能活着。》圣经告诉我们有一个叫摩西的人，他是神的朋友。他和神交往甚密。但摩西也没有看过神。一天，摩西对神说：《请你让我看到你的荣耀。》神对祂说：《你不能看到我的面，因为没有人能看到我而活着。但是我可以把你藏在大石中，然后我从那经过你。》于是，摩西独自跑到山上。神就把他藏在大石中，再使祂的荣耀经过摩西。摩西没有看到神，但他看到了一点神的荣耀。这使他的脸发光。摩西下山后，人看到他发光的脸就害怕。难怪摩西和人们说：《耶和华啊，众神之中，谁能象你？谁能象你，至圣至荣!》(出十五11)。

神是圣洁的。这是说神完全的，祂没有半点错误或罪恶。

圣经有时用黑暗比作罪恶。圣经说：《神是光，他里面没有半点黑暗(罪恶)》(约壹一5)。神是光，神是圣洁的。神从来没有犯罪。神所做的都是对的。在神的面前不能有罪恶的存在。圣经说：《耶和华我们的神是圣洁的》(诗九九9)。

先知以赛亚有一次在异象中看到神。异象就好象在做梦一般。以赛亚在异象中看到神坐在宝座上，有很多天使围着神，赞美神说：《圣哉！圣哉！圣哉！万军之耶和华，他的荣光充满全地》(赛六3)。

当时，以赛亚很害怕。因为这异象告诉以赛亚他是个罪人。和神是圣洁的。

神是爱，意思是说神爱我们，为我们着想。虽然神是世界的主宰，大有能力和荣耀，神却爱我们每一个人。神知道你，神也爱你。

你或者会说：《我怎么知道神爱我？》有两个方法可以知道神爱我们：

1． 我们知道神爱我们因为圣经告诉我们。神说：《我以永远的爱爱你》(耶卅一3)

2． 我们知道神爱我们因为神让祂的儿子耶稣为我们受死。圣经说，《唯有基督在我们还作罪人的时候为我们死，神的爱就在此向我们显明了》(罗五8)。很多人以为神不爱他们，因为他们做了某些坏事。虽然神恨罪恶，但祂却爱我们！因为神爱我们，祂要把我们从罪中救出来。圣经说：《神爱世人，甚至将他的独生子(耶稣)赐给他们。凡信他的，都不至于灭亡，反得永生》(约三16)。

这经文告诉我们神爱我们，甚至将祂的独生子，救主耶稣赐给我们，为我们的罪被钉在十字架上受死。当我们相信耶稣，接受祂为我们的救主，神就原谅我们所有的罪，让我们成为祂的儿女，赐给我们永生。

因为神爱我们，祂也要我们爱祂。圣经说：《你当全心全意爱主你的神》(太廿二37)。我们若爱神，祂就欢喜。大卫王是圣经中的一个伟人。他说：《神啊，我爱你。》你若和大卫一样爱神，神必欢喜。

你可以这样祷告说：《主啊，我要全心全意爱你。请你帮助我认识你。谢谢你让你的儿子耶稣为我的罪被钉在十字架上受死。》

请找出到达宝蒇的途径，井写出正确的《宝贵讯息》。

《宝贵讯息》：______________________________________

问答卷

探索者-课程一：第一课

姓名:_______________________________

请选择最好的答案甲或乙写在空格里。

例子；天堂是一个______的地方。

(甲)很少罪恶

(乙)没有罪恶 答案:[乙]

1． 当圣经说神是无所不能的，它意指

(甲) 神有很大的能力。

(乙) 神能做任何事情，没有一件祂做不到。

答案:[ ]

2． 我们不能看见神因为

(甲) 神是灵，我们不能看到灵。

(乙) 神太遥远，所以我们看不到祂。

答案:[ ]

3． 当圣经说神是神圣的，它意指

(甲) 神是很好的。

(乙) 神是纯洁的，完美的，完全没有罪恶的。

答案:[ ]

4． 我们能够知道神爱我们因为

(甲) 人们这么说。

(乙) 圣经这么说。

答案:[ ]

5． 我们知道神爱我们因为

(甲) 神将祂的独生子耶稣赐给我们，为我们的罪被钉在十 字架上受死。

(乙) 我们能够感觉得到。

答案:[ ]


探索者-课程一 第二课 神是怎样的？（下）

第二课

是怎样的？

(下)

亲爱的朋友，

圣经告诉我们神只有一个。神说：《我是首先的，我是末后的，除我以外再也没有真神》(赛四十四6)。

圣经又告诉我们说，神是三位一体的-圣父、圣子和圣灵。圣父是神，圣子是神，圣灵是神。这三位是一体的，只有一个神。

圣父住天上，没有人看见过圣父。圣子是主耶稣。祂成为一个小婴儿来到世界，生活了三十三年。祂为我们的罪被钉在十字架上受死，埋葬，第三天从死里复活。祂是我们活着的救主。我们也不能看到圣灵，但祂却是真实存在的。祂和圣父，圣子同是神，有相同的能力和荣耀。

让我们从圣经看看更多有关神的事。

神无所不在。不管你到那里，神也都在那里。我们虽然看不到神，祂却和我们在一起。无论在那里，都有神的存在。

因为我们有身体，我们只能在一个地方出现。神是灵，祂能同时处在各地。神说：《我岂不充满天地吗？》(耶廿三24)？我们虽然看不到神，祂却和我们在一起。你有时会怕黑暗吗？你可以对自己说：《我不必害怕，有神和我同在。》

神是永恒的。这是说神一直都存在着。神没有开始，也没有结束。祂以前一直存在着，以后也一直存在着。圣经说：《从永远到永远，你是神》(诗九十2)。

神是全智的。这是说神知道一切所有的事情。神知道过去的事情，现在发生的事情，甚至也知道将来还没有发生的事件。神说：《我是神，没有能比我的。我从起初指明末后的事情》(赛四六9-10)。

科学家告诉我们天空上有几千万的星星，没有人能计算出有多少。但是神却命名了每一颗星星。圣经说：《他数点星宿的数目，一一称他们的名》(诗一百四七4)。

因为神知道所有的事情，我们不能隐瞒祂。祂知道我们讲的每一句话，我们所做的一切事情祂都看到。我们的秘密，祂也都知道。神说：《你们口中所说的，心里所想的，我都知道》(结十一5)。

虽然神很伟大，祂是全世界的君王，你对祂是很重要的。祂知道你住在那里，祂知道你每天所做的事情。祂知道你的一切。祂也知道你头发的数目！祂知道全部你的问题和难处。祂爱你，祂不会太忙到不听你的祈祷，不听你和祂说的话。

神是美好的。神很美好，善良。祂要和我们做朋友。祂会是我们最要好的朋友。神对所有的人都好，甚至那些不爱祂的人。圣经说：《你们当赞美神，因他本为善》(诗一卅六1)。然而，神特别喜爱那爱祂又相信祂的人。圣经说：《敬畏你投靠你的人，你为他们所施行的恩惠，是何等的大》(诗卅一19)。

神是公义的。这是说神所做的一切都是对的。圣经说：《神在他一切所行的，无不公义，在他一切所作的，都有慈爱》(诗一百四五17)。

因为神是公义的，祂必要处罚罪恶。神不能忽略我们的罪恶，或假装没看到。但是，神也为了赦免我们的罪恶，将耶稣赐给我们，为我们被钉在十字架上受死。我们若接收耶稣做我们的救主，神就赦免我们的罪恶，使我们成为祂的儿女。

神是信实的，祂遵守祂的话语。祂所说的，祂必实行。圣经说：《神无谎言》(多一2)。我们有时答应别人的事，却不遵守诺言。我们也会忘记我们的诺言。神却不会。祂所说的祂必定做到。

圣经说：《你要知道耶和华你的神，他是神，他是信实的神》(申七9)。任何神所说的我们都可以信赖。圣经说：《因为应许我们的神是信实的》(来十23)。

神是永不改变的。神始终如一。神一直是圣洁的，一直是公义的。神也一直是爱我们的，是信实的。知道神永不改变，始终如一是多好的呀。神说：《我是耶和华，我永不改变》(马三6)。

圣经说：《你们当赞美神，因他本为善。》（诗一百卅六1）这儿有几件事令神喜悦：

神会喜悦...当我们爱祂。我们应当全心全意的爱神，因为祂爱我们。圣经说：《我们爱他，因为他先爱我们》(约壹四19)。

神会喜悦...当我们相信祂。当我们相信圣经所说的，我们也相信神。我们不能够令神喜欢，假使我们不相信祂的话语。圣经说：《人非有信，就得不到神的喜悦》(来十一6)。

神会喜悦...当我们敬拜祂。我们怎么敬拜神呢？当我们全心全意的爱神我们就敬拜祂。我们也赞美祂，谢谢祂。圣经说：《父神要这样的人敬拜他》(约四23)。

只有一位真神。只有祂值得我们敬拜。除了祂之外，我们不应当敬拜其他不是神的。圣经说：《当拜主你的神，只可事奉他》(太四10)。你可以现在就敬拜神。

请找出到达宝蒇的途径，井写出正确的《宝贵讯息》。

《宝贵讯息》：_______________________________________

问答卷

探索者-课程一：第二课

姓名:__________________

请选择最好的答案甲或乙写在空格里。

1． 圣经告诉我们神是

(甲) 三位一体的-圣父、圣子和圣灵。

(乙) 三位不同的。

答案:[ ]

2． 神能够同时在不同的地方因为

(甲) 祂行走得很快。

(乙) 祂是神，祂是灵。

答案:[ ]

3． 因为神是全智的

(甲) 祂知道几乎所有的事情。

(乙) 祂知道所有的事情，甚至我们心里所想的东西

答案:[ ]

4． 因为神是公义的

(甲) 祂必须处罚任何罪恶。

(乙) 祂可以忽略我们的罪恶。

答案:[ ]

5． 因为神是信实的

(甲) 祂大多时都遵守祂的话语。

(乙) 祂一直都遵守祂的话语。


探索者-课程一 第三课 人从哪里来

第三课

亲爱的朋友，

我们在前两课学了不少有关神奇妙的事情。现在让我们来认识神是一位伟大的创造者——祂创造了一切。

神创造一切

你有去看那夜空中的星星吗？圣经告诉我们他们都是神造的。圣经第一节就说；《起初，神创造天地》(创一1)。《创造》就是说从没有东西中做出东西来。只有神才做得到。神创造太阳，也创造月亮。祂更创造了地球供我们居住。神创造了在夜空中闪烁的星星。一些星星非常大，大得甚至可以把太阳和地球放进去还有很多空间呢！

神什么时候创造了天地？

这个问题没有人知道答案。神没有告诉我们祂什么时候创造天地。圣经只说；《起初，神创造天地。》

神又怎么创造天地呢？

祂只需说一句话就成了。圣经告诉我们；《诸天借耶和华的命令而造，万象借他口中的气而成》(诗篇卅三6)。神只需说一句话，太阳，月亮，地球和其他的星星也都被造成了。圣经说：《因为他说有，就有，命立，就立》(诗卅三9)。可见神的话语是多么的有能力呀！神只用话语就创造了天地。

我们又怎么知道这些都是真实的？

我们知道因为神的话语这么说的。圣经说；《我们因着信，就知道诸世界是借神的话造成的》(来十一3)。

神创造地球

我们所居住的地球是神创造的。祂也创造山、丘、河、湖、海等。云朵、雨水、美丽的花草、树木，没有一样不是神创造的。水里各式各样的鱼儿-大鲸鱼、小金鱼、还有好玩的海豚和长有胡须的泥鳅，他们都是神造的。天上的飞鸟-雄壮的老鹰、漂亮的红雀、吵闹的蓝鸟、动听的金丝雀、有趣的鹈鹕和温顺的鸽子，一一都是神造的。

神也创造了一切的动物。雄壮的狮子、害羞的兔子、大象、松鼠、马、牛、猪、羊、狗和猫。没有一种不是神创造的。

最奇妙的创造物

《人》是神所创造物中最奇妙的。人不是从动物演化而来的。神创造了人类。人是按照神的形象所造的。神创造的第一个人名叫亚当。神为他造了一个妻子，她名叫夏娃。圣经说，《神照着自己的形象造人，乃是照着他的形象造男造女》(创一27)。

只有人是按照神的形象所造的。所以人是所有创造物中最奇特的。

神为亚当和夏娃立了一个花园让他们住在那里。这花国叫做伊甸园。在花园里有各种美丽的树木，可口的果子。也有一条清水的河流贯穿它。亚当和夏娃享有一切他们需要的东西，他们快乐的生活在伊甸园里。

神告诉他们可以随意吃任何树上的果子，除了那《分别善恶》树上的果子。他们若吃了那果子就必死亡。亚当和夏娃在园里居住得很快乐，特别是神在傍晚时都会来探访他们和他们一起散步交谈。

神所造的一切都美好

神很喜悦祂所造的一切，因为一切都很美好。圣经告诉我们神为了祂自己的喜悦和荣耀而创造了一切。圣经说：《我们的主，我们的神，你是配得荣耀、尊贵、权柄的；因为你创造了万物，并且万物是因为你的旨意被创造而有的》(启四11)。

你或许会问：《神所创造的一切都是美好的，那么世上又怎会有这么多坏事情呢？》这原因是有一位神的仇敌把罪恶带进世界。在下一课我们就知道这位神的仇敌是谁和他做了什么。

现在我要问你，在神所有的创造物中什么最特别？是神最喜爱的？神最喜爱的就是人。神爱全人类，祂爱你也爱我。人是很特别的！

1． 只有人是按照神的形象所造的。

2． 我们可以认识神，并爱祂，也可以在祷告中同祂讲话。

3． 神可以住在我们里面，在我们的心中。

你看人是不是很特别呢？

你要神来到你的心中吗？那你可以这样对神说：《神啊，我相信你的儿子耶稣为我的罪而死。谢谢你使耶稣成为我的救主。》

请找出到达宝蒇的途径，井写出正确的《宝贵讯息》。

《宝贵讯息》：__________________________________________

问答卷

探索者-课程一：第三课

姓名:______________________

请选择最好的答案甲或乙写在空格里。

1． 天地是怎么来的？

(甲) 从一个爆炸中产生的。

(乙) 神创造了天地。

答案:[ ]

2． 神怎样创造天地？

(甲) 神很辛劳的把天地建造出来。

(乙) 神用话语创造天地。

答案:[ ]

3． 人是

(甲) 按照神的形象所造的。

(乙) 从动物演变而来的。

答案:[ ]

4． 在所有创造物中神最爱什么？

(甲) 美丽的星球。

(乙) 人类。

答案:[ ]

5． 人为什么很特别？

(甲) 因为我们很聪明。

(乙) 因为神可以住在我们的心中。


探索者-课程一 第四课 撒但——我们的仇敌

第四课

撒旦——我们的仇敌

亲爱的朋友，

当神创造这世界，祂所创造的一切都是美好的。起初，亚当和夏娃生活得很快乐。可是现在的情况不一样了，有许多坏事情发生，人们也经常不快乐。谎言、偷窃、仇恨和争夺等到处可见。还有，病痛、悲伤和死亡。到底为什么会变成这样呢？

有一位仇敌把这一切坏事情带进世界。是《罪》破坏了原来美好的世界。这位仇敌又是谁呢？他的名字叫撒旦。他又被称为《魔鬼》。他憎恨神，也憎恨我们。

撒旦是从那里来的？

圣经告诉我们撒旦原本是位天使，他名叫路西法。他本是神所造的天使中最聪明、最英俊、最有权力的。他也在其他天使之上。他原是爱神的，也完全听从神。可是到后来他背叛了神。

路西法心想：《没有比我更聪明的、更英俊、更有权力的。没有可以和我相比的。》所以他决定他应当是神。他就背叛了创造他的神。他说：《我要升到天上；我要高举我的宝座在神众星以上》(赛十四13)。

路西法变成撒旦

自从路西法犯罪后他的心变了。他不再爱神也不顺服神。现在他心中自大，并任意行事。当路西法背叛了神他就成为撒旦。撒旦是第一位背叛神，在他之后还有许多天 [image] 使也背叛神。这些都是《堕落天使》或《魔鬼》。那些仍然忠于神的就是《圣洁天使》。

撒旦和他一起的堕落天使都被赶出天上。他们自立一个国度和神为敌。从此宇宙间就有两个国度在争斗。撒旦的国度和神的国度。

撒旦引诱夏娃

因为撒旦和神为敌，他要亚当和夏娃和他一样也背叛神。撒旦怎么使亚当和夏娃背叛他们的创造者？撒旦就引诱他们。《引诱》就是说谎话去误导别人。撒旦常引诱人们犯罪。他在伊甸园里也是这么做。

撒旦以一条蛇来到夏娃面前对她说：《神岂是真说不许你们吃园中所有树上的果子吗？》夏娃说：《神告诉我们不可吃分别善恶树上的果子。若吃了我们就会死。》于是撒旦引诱夏娃说：《你们不一定死；因为神知道，你们吃的日子眼晴就明亮了，你们便如神能知道善恶。》

夏娃是不应相信撒旦的话，但她却被骗了。她就摘下果子来吃了，又给她丈夫吃。亚当也不应吃那果子，因为神已经告诉他们不可吃那果子。他们却不听从神的话而犯了罪。亚当和夏娃便成了为罪人。当傍晚时分，神再次来到要和他们散步交谈，他们就害怕而躲藏起来。因为他们知道犯错了。

罪是非常可怕的！因为亚当和夏娃犯了罪后就被赶出美丽的伊甸园。他们不能再与神住在一起。但是神仍然爱他们，祂应许将来会为他们差一位救主-就是耶稣。在下一课我们再来学习有关这位救主。

撒旦引诱人背叛神

亚当和夏娃被赶出美丽的伊甸园是很可悲的。亚当很伤心，夏娃很伤心，神也很伤心。只有撒旦很开心。他很开心因为亚当和夏娃已经背叛了神。

他们是被撒旦引诱而背叛神的。自从这伊甸园事件后，撒旦就一直在引诱人们犯罪。撒旦引诱人们不要相信圣经是神的话语。他引诱人们令他们以为犯罪不会受到惩罚。

撒旦还引诱人们不要信靠耶稣得救。事实是除了信靠耶稣再也没有其他能让我们得救的方法。耶稣说：《我就是道路、真理、生命；若不借着我，没有人能到父那里去》(约十四6)。

撒旦背叛神，他也要别人不服从权威。撒旦引诱小孩、青年们和父母、老师作对。撒旦引诱他们做坏事，如：偷东西、吸毒和醉酒等。这些行为都对他们有害。但撒旦驭欺骗他们说这才是享受人生。

撒旦要引诱你，摧毁你。圣经清楚的警告我们要小心，因为魔鬼《如同吼叫的狮子，遍地游行，寻找可吞吃的人》(彼前五8)。我们要怎样防备撒旦的引诱呢？我们一定要知道神的话语-圣经。耶稣说：《你们必晓得真理，真理必叫你们得自由》(约八32)。

撒旦已经被征服

在下来的两课，我们会学习主耶稣如何征服了撒旦。耶稣有在天上地下所有的权柄，我们若信靠耶稣为我们的救主就不用害怕撒旦了。圣经说：《因为那在你们里面的(耶稣)比那在世界上的(撒旦)更大》(约壹四4)。

你或许会问：《撒旦最后的下场是什么？》圣经告诉我们，将来撒旦和跟随他的魔鬼都要被丢进《火湖》(地狱)里去。他们要在那里受永远的惩罚。圣经说：《那迷惑他们的魔鬼被扔在硫磺的火湖里…他们必昼夜受痛苦，直到永永远远》(启廿10)。

请找出到达宝蒇的途径，井写出正确的《宝贵讯息》。

《宝贵讯息》：_________________________________________

问答卷

探索者-课程一：第四课

姓名:________________________

请选择最好的答案甲或乙写在空格里。

1． 从圣经我们学习到

(甲) 撒旦只是虚构的，他并不存在。

(乙) 撒旦是神的仇敌，也是我们的仇敌。

答案:[ ]

2． 从圣经我们学习到

(甲) 撒旦原是神所造的天使，可是后来他背叛了神。

(乙) 撒旦一直都存在，与神为敌。

答案:[ ]

3． 《引诱》是什么意思？

(甲) 讲别人想听的话来帮助他。

(乙) 说谎话来误导别人。

答案:[ ]

4． 撒旦怎么使亚当和夏娃背叛神？

(甲) 撒旦先引诱夏娃。

(乙) 撒旦对夏娃说真话。

答案:[ ]

5． 我们要怎样防备撒旦的引诱呢？

(甲) 我们要知道神的话语-圣经。

(乙) 我们要多读各种书。


探索者-课程一 第五课 耶稣——应许的救主

第五课

耶稣：应许的救主

亲爱的朋友，

在上一课我们看到亚当和夏娃怎样不听从神的话。因为这样他们被赶出美丽的伊甸园。然而神还是爱他们，并应许将来会为他们差一位救主。

这位应许的救主是谁？祂就是主耶稣。圣经说：《你要给他起名叫耶稣，因他要将自己的百姓从罪恶里救出来》(太一21)。

在耶稣还未到来之前，神告诉祂的百姓要带羔羊来献祭，为他们赎罪。

每人都得为自己的罪献上一只羔羊。那羔羊就为那人的罪牺牲了生命。为什么这么做呢？神用代罪的羔羊来教导他们罪带来死亡。圣经说：《罪的工价乃是死》(罗六23)。神也借这告诉他们，一天祂的儿子将要成为救主，为世人的罪死在十字架上。耶稣就是应许的救主。

几百年来神的百姓都照着神的吩咐为他们的罪献上羔羊。他们知道代罪羔羊为他们牺牲了生命。他们庆幸神让代罪羔羊为他们受死。他们也一直在盼望等候那应许的救主的来临。

终于有一天，一位天使出现在童贞女马利亚面前对她说她将要怀孕，生子，那儿子就是应许的救主。天使说：《你要给他起名叫耶稣，因他要将自己的百姓从罪恶里救出来》(太一21)。

《耶稣》这名字的意思就是《救主》或能拯救你的人。耶稣是我们的救主，因为祂能把我们从罪中拯救出来。

主耶稣生于伯利恒。祂的母亲是马利亚。但是马利亚的丈夫约瑟并不是耶稣的生父，其实没有人是祂的生父。祂的父亲又是谁呢？耶稣的父亲是神。耶稣是神的儿子。

自小耶稣便听从祂父母。圣经说：《耶稣的智慧和身量，并神和人喜爱他的心，都一齐增长》(路二52)。耶稣长大后就到处传道和教导人。一天，施洗约翰看到祂，就对人说：《看哪，神的羔羊，除去世人罪孽的！》(约一29)。约翰叫耶稣为《神的羔羊》因为耶稣要为世人的罪受死。耶稣是唯一能够为我们的罪而死因为祂是圣洁的，祂从来都没有犯罪。

耶稣做了许多奇妙的事情。圣经说：《神以圣灵和能力膏拿撒勒人耶稣，这都是你们知道的。祂周流四方，行善事，医好凡被魔鬼压制的人》(徒十38)。

有一天，耶稣和祂的门徒在一只船上。当时有大风浪，耶稣却睡着了。门徒以为船会沉没，于是非常害怕。他们叫醒耶稣说：《主啊，救我们；我们丧命啦！》

耶稣斥责那狂风大浪，风浪就止住，平静了。门徒希奇，说：《这是怎样的人？连风浪也听从他！》

耶稣不但有指使风浪的权柄，祂也有驱逐魔鬼的权柄。祂也医治病痛，使瞎眼能看见、聋耳能听到、瘸腿能行走等。耶稣甚至叫死人复活。

有一次，一队送殡的人经过，是一个寡妇的独生子死了。祂看到那可怜的妇女，她没了丈夫，现在唯一的儿子也死了，就对她说：《不要哭！》耶稣又对那死去的儿子说：《少年人，我吩咐你，起来！》死人就坐起，并且说话。众人都惊奇，归荣耀与神，说：《神眷顾

了他的百姓！》

耶稣为什么到来？

主耶稣并不是只来做许多奇妙的事情。祂来是要成为我们的救主。祂来是要为我们的罪死在十字架上。耶稣为我们的罪受死，这是一 [image] 件最悲哀但又最奇妙的事情。

撒旦激起坏人杀害耶稣。他们把耶稣绑了捉去见罗马巡抚彼拉多。他们做假见证陷害耶稣。彼拉多就叫兵士把耶稣带出去毒打。兵士也百般戏弄耶稣，他们向祂脸上吐唾沫，给祂带上荆棘冠冕，最后在各各他钉祂在十字架上。

当时还有两个强盗和祂同钉十字架。那两个强盗做了许多坏事，罪有应得。但是耶稣从来就没犯罪，祂是为我们的罪受死。

耶稣被钉在十字架上，祂看到那些毒打祂的人，向祂吐口水的人，给祂带荆棘冠冕的人和那钉祂在十字架上的人。虽然他们那么残酷的对待祂，祂还是爱他们，为他们祷告：《父啊！赦免他们，因为他们不知道自己做的事情。》耶稣为他们祷告，希望他们得救。

和耶稣同钉十字架的两个强盗，其中一人相信了耶稣，他接受了耶稣为他的救主。那人死后要上天堂与耶稣同在。另一人没有相信耶稣，就也没有上天堂。

现在有一个很重要的问题，就是：耶稣为什么死在十字架上？答案是：祂为我们的罪受死。

圣经说神把我们的罪放在主耶稣身上。我们所有的罪过：谎言、叛逆、自私等，都有耶稣为我们承担。圣经说：《耶和华使我们众人的罪孽都归在他身上》(赛五十三6)。

在这里我们学习到什么重要的功课？那就是：耶稣是神的儿子，祂为我们的罪受死。祂为我的罪受死，祂也为你的罪受死。

你知道为什么耶稣为你而牺牲生命，死在十字架上？祂这么做，因为祂爱你。使徒保罗说：《神的儿子…他是爱我，为我舍己》(加二20)。你也可从这么说的：《神的儿子他是爱我，为我舍己》。

耶稣为你而死，但祂第三天后从死里复活。所以，耶稣是一位活着的救主。当你信靠耶稣做你的救主，神就赦免你的罪，使你成为神的儿子。你就因此得救。圣经说：《当信主耶稣，你必得救》(徒十六31)。

请找出到达宝蒇的途径，井写出正确的《宝贵讯息》。

《宝贵讯息》：_________________________________________

问答卷

探索者-课程一：第五课

姓名:____________________

请选择最好的答案甲或乙写在空格里。

1． 应许的救主名叫《耶稣》因为

(甲) 这名字很漂亮。

(乙) 祂要将自己的百姓从罪恶里救出来。

答案:[ ]

2． 施洗约翰叫耶稣为《神的羔羊》因为

(甲) 耶稣要为世人的罪受死。

(乙) 耶稣很温顺善良。

答案:[ ]

3． 圣经告诉我们耶稣来到世上是要

(甲) 做许多奇妙的事情。

(乙) 为我们的罪死在十字架上。

答案:[ ]

4． 和耶稣同钉十字架的两个强盗，其中一人得救因为他

(甲) 比另一个强盗好一些。

(乙) 相信了耶稣，接受了耶稣为他的救主。

答案:[ ]

5． 我们要相信

(甲) 耶稣是个伟大的人物。

(乙) 耶稣是神的儿子，祂为我们的罪受死。


探索者-课程一 第六课 耶稣——复活的救主

第六课

耶稣：复活的救主

亲爱的朋友，

当神的儿子耶稣死在十字架上，被埋葬，撒旦和他的魔鬼都以为他们的计划得呈。但是他们却大错特错了！因为第三天，耶稣从死里复活。

耶稣真的从死里复活吗？

是的。让我们来看这整个经过。

当天，主耶稣死在十字架上大约是下午三点。有亚利马太人约瑟在尼哥德慕帮助下，把耶稣的身体领去安葬。约瑟是个富有的人，他有一个新的坟墓，一个磐石洞。他们两人就照犹太人殡葬的规矩，把耶稣的身体用细麻布加上香料包好，再放在墓洞里。又把大石头滚到洞口，就去了。

主耶稣生前曾说过祂死后第三天会复活。祂的敌人怕祂的门徒会来偷走祂的身体，然后说耶稣已经复活了。他们便要求罗马巡抚彼垃多派兵士看守耶稣的坟墓。他们也封了墓口的石头。没有人敢移动石头，因为上面已盖了彼拉多的印。

到了第三天一早，耶稣果真从死里复活，胜过撒旦和魔鬼。那时地大震动，有天使从天上下来推开墓口的大石头。看守的兵士给吓跑了。不久后，有三个妇女带着香料来到坟墓前。看见石头已经滚开了，她们就进去，却不见耶稣的身体。正在猜疑之间，有天使对她们说：《不要害怕！我知道你们是寻找那钉十字架的耶稣。祂不在这里，照祂所说的，已经复活了。你们来 [image] 看安放主的地方》(太廿八5-6)。

妇女们就急忙离开坟墓，又害怕，又大大地欢喜，跑去要报告给门徒知道。她们告诉彼得和约翰她们所看见的。彼得和约翰就往坟墓跑去。他们进了坟墓，看到细麻布还好好的放在那里，却不见耶稣的身体。耶稣已经从死里复活了！

其中一位妇女抹大拉的马利亚又回到坟墓。她以为有人偷走了耶稣的身体。因为她爱耶稣所以伤心的哭着。忽然耶稣来到她旁边。她以为是园丁，说：《先生，请告诉我他们把他的身体移去那里。》耶稣叫她的名字：《马利亚。》她就转身，才发觉是耶稣。

那晚，门徒在一起，只有多马不在。耶稣来到他们当中，对他们说：《愿你们平安！》他们却惊慌害怕，以为看见魂。耶稣说：《不要害怕，你们看我的手，我的脚，就知道实在是我了。》耶稣也和他们一起吃烧鱼。

之后，他们对多马说：《我们已经看见主了。》但是多马不相信，他说：《我非看见祂手上的钉痕，用指头探入那钉痕，又用手探入祂的肋旁，我总不信。》

过了八天，门徒又在一起，多马也和他们同在。耶稣又来到他们当中，说：《愿你们平安！》耶稣对多马说：《伸过你的指头来，摸我的手，伸出你的手来，探入我的肋旁。不要疑惑，总要信。》多马就拜祂，说：《我的主！我的神！》

我们知道耶稣从死里复活，但这又怎样呢？耶稣从死里复活就足以证明祂是神的儿子，祂所说的一切都是可靠的。圣经说：耶稣《从死里复活，以大能显明是神的儿子》(罗一4)。主耶稣是我们活着的救主！祂说：《我是那存活的，我曾死过，现在又活了，直活到永永远远》(启一18)。

所有的权柄都赐给了耶稣

耶稣从死里复活后四十天内，曾多次向祂的门徒显现。有一次，更有五百人同时见到祂。一天，耶稣对祂的门徒说：《天上地下所有的权柄都赐给我了》(太廿八18)。天上地下所有的权柄都赐给了主耶稣，祂就吩咐门徒到世界各地去向大家传福音。

最后，耶稣祝福祂的门徒，他们望着祂升上天，直到一朵云彩把祂接去。当耶稣往上去，他们定着眼晴望向天的时候，忽然有两个天使站在旁边，说：《加利利人哪，你们为什么站着望天呢？这离开你们被接升天的耶稣，你们见他怎样往天上去，他还要怎样来》(徒一11)。

主耶稣现在在天上，有一天祂必再回来。

耶稣要回来，接所有相信祂的人到天上去与祂同在。祂去为信徒预备地方去。祂应许将来有一天，祂会再回来接我们到祂那里去。

耶稣说：《在我父的家里有许多住处；若是没有，我就早已告诉你们了。我去原是为你们预备地方去。我若去为你们预备了地方，就必再来接你们到我那里去，我在那里，叫你们也在那里》约十四2-3。

请找出到达宝蒇的途径，井写出正确的《宝贵讯息》。

《宝贵讯息》：_______________________________________

问答卷

探索者-课程一：第六课

姓名:_______________________________

请选择最好的答案甲或乙写在空格里。

1． 耶稣死在十字架上

(甲) 祂的生命就完结了。

(乙) 祂的生命没有完结，因为之后祂又复活了。

答案:[ ]

2． 我们从圣经学习到

(甲) 耶稣从死里复活后，没有人看见过祂。

(乙) 耶稣从死里复活后，有许多人都看见过祂。

答案:[ ]

3． 耶稣从死里复活证明了

(甲) 祂是神的儿子，祂所说的一切都是可靠的。

(乙) 祂没有真正死在十字架上。

答案:[ ]

4． 根据圣经，耶稣有

(甲) 天上地下大部分的权柄。

(乙) 天上地下所有的权柄。

答案:[ ]

5． 圣经教导我们

(甲) 耶稣会再回来，接相信祂的人到天上去与祂同在。

(乙) 耶稣不会再回来了。


探索者-课程一 第七课 罪的问题

第七课

亲爱的朋友，

心形: 做错的事： 谎言欺诈 偷盗仇恨 凶杀 五边形: 什 么 是 罪 ？ 你知道这世上最可怕的是什么吗？那就是《罪》了！

是罪使可爱的天使路西法变成撒旦，神的仇敌。也是罪败坏了神美好的创造物。罪带来谎言、欺乍、偷盗、仇恨、凶杀、悲伤、病痛和死亡。

当我们明白罪的害处，我们就知道为什么神恨恶罪。神是圣洁的，在天堂是没有罪的存在。我们若要上天堂，就必须从罪中被解救出来。

在这一课里，我们要为四个很重要的问题寻找答案。

第一，什么是罪？

圣经讲很多都有关罪，但是什么是罪？犯罪就是想、说和做错或坏的事情。在圣经里，神给我们《十诫》。在出埃及记第二十章有记载。《十诫》告诉我们在神眼里，什么是对的，什么是错的。当我们不遵守这些诫命，就是得罪神了。

神说：《除了我以外，你不可有别的神。》意思就是说神在我们生命里当居首位。我们不可爱其他人或东西胜过爱神。

神说：《当孝敬父母。》所以我们要孝顺父母，敬爱他们。如果对父母不礼貌，不听从就是得罪神。因为神说：《当孝敬父母。》

神说：《不可偷盗。》这是说我们不可以随便拿走别人的东西。偷东西是不对的，即使没有人发觉。同样的，欺骗也是不对的。

神说：《不可作假见证陷害人。》这也告诉我们不可以撒谎。神不喜欢人撒谎。当你撒谎时，你就是得罪神。

唐娜有个大问题。她对她的圣经老师说：《我说很多谎。我骗学校里的老师和校长。我也骗我妈妈。》圣经老师问她：《你为什么说这么多谎？》唐娜说：《因为我不要有麻烦。》

圣经老师指着天对她说：《但是，唐娜你说谎还是有麻烦的。知道谁会找你麻烦吗？》唐娜想了一下说：《神！》她从来没这么想过。

《那么，你宁愿老师找你麻烦还是神呢？》唐娜回答说：《老师。》《你宁愿校长找你麻烦还是神？》唐娜说：《校长。》《你宁愿妈妈找你麻烦还是神？》唐娜说：《妈妈。》

于是圣经老师就对她说：《那么你以后别再说谎了。要是你做错了什么就直接承认，接受处罚。不要说谎，那会让你和神之间有麻烦。》唐娜说：《我明白了。不管什么事情发生我都不说谎了。》

圆角矩形: 所有罪行都是 得罪神。

你或许会问：《有没有人能完全遵守神的诫命呢？》没有。除了主耶稣以外从来没有人能完全遵守神的诫命。我们都有做错，我们都犯罪。圣经说：《世人都犯了罪少亏缺了神的荣耀》(罗三23)。

第二，我们为什么犯罪？

你曾想过我们为什么犯罪，说坏话，做错事？原因是：我们偏行己意。我们犯罪就是因为我们选择自己喜欢的而不管神的意思。圣经说：《我们都如羊走迷；各人偏行己路》(赛五三6)。

在我们各人心底，我们都是骄傲的，不听从神。我们常对自己说：《我要做我喜欢的事。》对吗？然而这样的态度是错的。我们若坚持这样的态度就不能去天堂。

耶稣讲一个故事说：

有一个父亲有两个儿子。他很爱他们。一天，他叫他的儿子帮他。他对大儿子说：《今天你到我田里工作。》大儿子回答说：《好，我去。》可是却没去。

父亲很失望，就去对二儿子说：《今天你到我田里工作。》二儿子回答说：《我不去。》

不久，二儿子后悔了就去田里帮忙。父亲便很高兴二儿子。

你知道耶稣讲这故事的用意吗？祂要我们明白不听从神的态度使神失望。

我们经常好比那儿子不肯听从神，却偏行己意。你知道这么做令神伤心？你要将态度悔改过来。你可以说：《我知道我不听从神的态度是错的，会令神伤心。我要悔改，不再这么做。从现在起，我要爱神，听从神。》

第三，罪的后果是什么？

我们已经看过什么是罪，和我们为什么犯罪。那么，罪的后果又是什么呢？罪使我们与神隔绝。

就是罪使亚当和神分开。罪也使我们和神分开。圣经说：《你们的罪孽使你们与神隔绝》(赛五九2)。

神爱我们但祂厌恶我们的罪，因为罪使我们与神分开。要是人的罪没得赦免，死后要下地狱，那是个非常可怕的地方。

第四，谁能把我们从罪中解救出来？

我们已经看过什么是罪，看过我们为什么犯罪，也看过罪使我们与神分开。现在我们要知道：谁能把我们从罪中解救出来？

只有一人能把我们从罪中解救出来，那就是主耶稣基督。祂的名字耶稣是《救主》的意思。圣经说：《你要给他起名叫耶稣，因他要将自己的百姓从罪恶里救出来》(太一21)。

耶稣怎样把我们从罪中解救出来？耶稣为我们死在十字架上使我们的罪得赦免。我们知道我们犯了罪，要受到惩罚。但是耶稣担当了我们的罪，祂代替我们受死，为我们的罪而流血。

因耶稣为我们所做的，当我们信靠祂时神赦免了我们的罪。圣经说：《凡信他(耶稣)的人必因他的名得蒙赦罪》(徒十43)。

耶稣之后从死里复活过来。祂也来到我们里面，活在我们里面使我们不必再犯罪。使徒保罗说：《基督在我里面活着》(加二20)。要是我们已经接受耶稣为我们的救主，我们也可以这么说。

主耶稣能把你从所有的罪中解救出来。祂在十字架上的死能赦免你犯的一切罪。祂也会来住在你里面，使你不必再犯罪。圣经说：耶稣《能保守你们不失脚(犯罪)》(犹24)。

你愿意信靠耶稣为你的救主，使你的罪得赦免？你愿意耶稣来到你里边，活在你里边，使你不必再犯罪？你若愿意，现在就接受耶稣吧。你可以对耶稣说你很后悔你所做的错事，你不要再做错了。感谢耶稣为你死在十字架上，请求耶稣赦免你所有的罪恶，并请求耶稣来住在你里面使你不必再犯罪。

请找出到达宝蒇的途径，井写出正确的《宝贵讯息》。

《宝贵讯息》：_______________________________________

问答卷

探索者-课程一：第七课

姓名:_________________

请选择最好的答案甲或乙写在空格里。

1. 世界上最可怕的东西是

(甲) 地震。

(乙) 罪恶。

答案:[ ]

2. 神在圣经里告诉我们的诫命

(甲) 在今日已是不那么重要了。

(乙) 清楚的交代了神眼里什么是对的，什么是错的。

答案:[ ]

3. 我们常说坏话，做坏事因为

(甲) 我们偏行己意。

(乙) 他人令我们生气。

答案:[ ]

4. 罪的后果是什么？罪使我们

(甲) 心里不好受罢了，并无大碍。

(乙) 与神分开。

答案:[ ]

5. 神赦免我们所有的罪，当我们

(甲) 信靠耶稣为我们的救主。

(乙) 答应神我们会尽力改善自己。


探索者-课程一 第八课 我们怎样能成为神的儿女

第八课

亲爱的朋友，

在这一课我们要告诉你怎样得救，成为神的儿女。先让我们回答几个重要的问题。

什么是《得救》？

它的意思是神赦免或原谅你所有的罪，使你成为祂的儿女。

我们能靠行善或做好事得救吗？

不能。不管我们做多少好事，我们同时也做了很多坏事。

我们要怎样才能得救？

要信靠耶稣，接受祂为我们的救主。

任何人都能得救吗？

是的。每一个人，甚至小孩子，都可以因信耶稣而得救。主耶稣喜欢小孩来亲近祂。祂说：《让小孩子到我这里来，不要禁止他们；因为在神国的正是这样的人》(可十14)。你不必等到年纪很大后才得救，只要你清楚知道自己是罪人就可以得救了。

得救的步骤

现在我们来看怎样得救。先从最下的梯级开始。

第一步：我是罪人

《世人都犯了罪，亏缺了神的荣耀》(罗三23)。

这节经文告诉我们每个人都有罪。我们知道这是真的，因为是神说的。我们都曾说错话做错事。若要得救就必须看清自己是罪人，并觉得后悔。

你知道自己是一个罪人，对吗？你为你的罪觉得后悔吗？那么你要停止犯罪吗？若是，就在上面《第一步：我是罪人》旁的空格里画个叉(X)。

第二步：神爱我

《神爱世人，甚至将他的独生子(耶稣)赐给他们，叫一切信他的，不致灭亡，反得永生》(约三16)。

这节经文告诉我们神爱世人，就是凡世界上的人。那有没有包括你？当然有！因为你也是世人之一。

神虽然伟大，祂知道并爱我们每一个人。祂知道我也爱我。祂知道你也爱你。

你知道神爱你吗？若知道就说：《神爱我。》也在上面《第二步：神爱我》旁的空格里画个叉(X)。

第三步：耶稣为我而死

《基督(耶稣)在我们还作罪人的时候为我们死，神的爱就在此向我们显明了》(罗五8)。

这节经文告诉我们基督(耶稣)为我们死。主耶稣基督为罪人死。祂为我死，也为你死。

你知道耶稣为你而死是真的？若知道就说：《耶稣为我而死。》也在上面《第三步：耶稣为我而死》旁的空格里画个叉(X)。

第四步：我接受和信靠耶稣

《凡接待他(耶稣)的，就是信他名的人，他就赐他们权柄作神的儿女》(约一12)。

这节经文告诉你怎样可以成为神的儿女。那就是接受和信靠耶稣为你的救主。神赐给你耶稣，为你的救主，但是你必须接受祂、信靠祂为你的救主才行。当你接受耶稣、信靠祂为你的救主，你就成为神的儿女了。

《要怎样接受和信靠耶稣为我的救主？》你必须相信耶稣为你的罪而死，并邀请祂来到你心里。你的心就好象屋子，有扇门。主耶稣说：《看哪，我站在门外叩门，若有听见我声音就开门的，我要进到他那里去》(启三20)。

你明白吗？你愿意打开你的心门，邀请耶稣为你的救主？你可以现在就那么做。不用害怕，记得耶稣爱你，祂要救你。

你可以对耶稣这样祷告说：《主耶稣，我知道我是一个罪人，我很后悔我所犯的罪。我相信你是神的儿子，你为我的罪死在十字架上。求你现在来到我的心里，我接受和信靠你为我的救主。》

当我们邀请耶稣来到我们的心里，祂怎么说？祂说：《我要进到他那里去。》耶稣会守信吗？当然会。如果你真心诚意的邀请耶稣来到你心里，祂一定会那么做。从此，耶稣就是你的救主。祂永远属于你，你也永远属于祂！你若有接受和信靠耶稣为你的救主，就在上面《第四步：我接受和信靠耶稣》旁的空格里画个叉(X)。

第五步：我有永生

《人有了神的儿子(耶稣)就有生命，没有神的儿子就没有生命》(约壹五12)。

这节经文告诉你，如果你有神的儿子耶稣在你心里，你就有永生。这是神的话，当然是真的。

你可有接受和信靠耶稣为你的救主？若有，那么这节经文说了什么？它说你有永生，现在就有永生了。

你怎么知道你有永生？你知道因为神的话语告诉你。若你从神的话语知道你有永生，就在上面《第五步：我有永生》旁的空格里画个叉(X)。

神说的！我相信！就这样！

世界上最美好的事情就是成为一个神的儿女。然而，在这世上做为一个神的儿女不是随时都容易。主耶稣告诉我们，在世上我们或有许多困难、苦楚。但是我们不用害怕，因为有耶稣在我们里面，祂永远不会离弃我们。祂说：《我总不撇下你，也不丢弃你》(来十三5)。

若你真的有接受和信靠耶稣为你的救主，请在问答卷上告诉我们。若你还不肯定是否得救，你可以把这课重复再读几遍或有帮助。你也可以找个基督徒指示你或向耶稣祷告。

请找出到达宝蒇的途径，井写出正确的《宝贵讯息》。

《宝贵讯息》：________________________________________

问答卷

探索者-课程一：第八课

姓名:_____________________

请选择最好的答案甲或乙写在空格里。

1. 《得救》的意思是？

(甲) 神赦免或原谅你所有的罪，使你成为祂的儿女。

(乙) 你很虔诚、有宗教信仰。

答案:[ ]

2. 我们怎样才能得救？

(甲) 靠行善或做许多好事。

(乙) 要信靠耶稣，接受祂为我们的救主。

答案:[ ]

3. 小孩子

(甲) 也能信靠耶稣得救。

(乙) 一定要等到长大了才能得救。

答案:[ ]

4. 信靠耶稣，接受祂为你的救主就是

(甲) 要努力做个好人。

(乙) 相信耶稣为你的罪而死，并邀请祂来到你心里。

答案:[ ]

5. 圣经说

(甲) 我们并不能知道自己是否得救。

(乙) 若有耶稣在我们里面，我们就有永生。

答案:[ ]

你是否已经信靠耶稣，接受祂为你的救主？_______

若是，在什么时候(日期)？_______________________


探索者-课程一 第九课 耶稣——必再来

第九课

亲爱的朋友，

耶稣从死里复活后在世上四十天，向五百多人显现，才回反天堂。现在祂坐在父神的右边，拥有天上地上所有的权柄。一天，祂必再回来接我们和祂同在。祂说：《在我父的家里有许多住处；若是没有，我就早已告诉你们了。我去原是为你们预备地方去。我若去为你们预备了地方，就必再来接你们到我那里去，我在那里，叫你们也在那里》(约十四2-3)。

我们怎么知道主耶稣会再来？我们知道因为祂说：《我必再来。》

凡已经接受耶稣为自己的救主，耶稣再来是很值得高兴的。为什么呢？因为祂来是接我们到祂那里去，永远和祂同在！

一个信徒死后会怎样？

当时的信徒都为耶稣必再来接他们到祂那里去而感到兴奋。许多信徒甚至以为耶稣会在他还活着时就再来了。所以他们为那死去了的亲戚朋友们伤心，以为那些死去的人会失去耶稣再来时带给他们的福分。让我们来看看当一个信徒死了会怎样？

圣经告诉我们人的身体里住着《灵魂》。就好象我们住在屋子里。

当一个信徒死了时，他的身体被埋葬，然而他的灵魂就立刻去和耶稣同在。这其实要比他活着还要好。保罗说：《我活着就是基督，我死了就有益处》(腓一21)。保罗为什么说死是有益处的呢？因为死就是和耶稣同在，这要比活着时还要好。若我们的亲戚朋友是信徒，当他们死去时我们会感到伤心，因为我们怀念他们。但是我们也要记住他们是去和耶稣同在，这要比他们活着还要好。而且一天我们也会和他们在天堂重聚，永远不再分离了。

耶稣再来时会怎样？

当耶稣再来时，所有的信徒，那些死去了的和那些还活着的，都要一起被提到天上和耶稣会合。圣经说：《主必亲自从天降临，有呼叫的声音和天使长的声音，又有神的号吹响；那在基督里死了的人必先复活。以后我们这活着还存留的人必和他们一同被提到云里，在空中与主相遇。这样，我们就要和主永远同在》(帖四16-17)。

当耶稣再来时，对信徒来说有三件事情会发生：

那在基督里死了的人

必先复活。

那时天上有神的号吹响，死了的人就会复活，带着新的、荣耀复活的身体。他们不再会有病痛和死亡。

五角星: 二 我们活着还存留的信徒的身体会立刻被改变。

我们也会有一个复活的身体。不再是现有的身体

，而是那如基督一样的荣耀复活的身体。使徒保罗说：《我如今把一件奥秘的事告诉你们：我们不是都要睡觉(死亡)，乃是都要改变，就在一霎时，眨眼之间，号茼末次吹响的时候。因号筒要响，死人要复活成为不朽坏的，我们也要改变》(林前十五51-52)。

五角星: 三

所有的信徒都要被提到天空中与主相遇。

那时我们都不需要火箭、太空装等就能立刻飞

天去。因为主耶稣自己来带我们到天上去与祂会合。

那些不信的人又会怎样？

当耶稣再来时，那些没有相信祂接受祂为救主的人又会怎样呢？他们就不被提到天上去，而被留在地上去面对空前绝后的大灾难。那时，地上会出现可怕的地震、战争、疾病、饥荒等，成千上万的人都要受害至死。耶稣说：《那时必有大灾难，从世界的起头直到如今，没有这样的灾难，后来也必没有》(太廿四21)。

现在你应该明白为什么告诉别人要信靠耶稣是很重要的。我们要他们能和我们一起与主同在，而不被留在地上去面对大灾难。

末日的审判

当信徒们被提到天上与主耶稣同在，那时也会有个审判，叫做《基督座前的审判》。

这审判并不是决定人们是否得救。每一个信徒都已经得救。但是他们将得到不同的奖赏。我们一定清楚分别得救和奖赏是不一样的。

当我们信靠耶稣我们就已经得救了。我们得救是神给我们的恩典，不是靠自己的行为。圣经说：《你们得救是本乎恩，也因着信；这不是出于自己，乃是神所赐的；也不是出于行为，免得有人自夸》(弗二8-9)。

奖赏是我蠃取的，是将来到天上去才领取的。你可曾因努力蠃取到奖赏吗？神也要因我们做的好事情奖赏我们。

例如，当我们告诉别人要如何信靠耶稣得救，神会奖赏我们。记得了，得救是神的恩典，我们已经得救了。奖赏是我们蠃取的，要以后到天上后才领取的。

我们如何蠃取奖赏？

我们要忠实的事奉主耶稣来蠃取奖赏。圣经告诉我们一些有关神给那些忠实的仆人的奖赏。圣经也把奖赏称为《冠冕》。

信徒们可以蠃取五样《冠冕》：

《喜乐的冠冕》是奖赏给那些劝人归主的(帖前二19)。

《公义的冠冕》 是奖赏给那些盼望又喜爱主再来的人(提后四8)。

《荣耀的冠冕》 是奖赏给那些忠心传讲、教导神话语的人(彼前五4)。

《不朽坏的冠冕》 是奖赏给那些在灵命上奋力奔跑的人(林前九25)。

《生命的冠冕》 是奖赏给那些为主的名受苦的人，特别是为祂舍命的人(启二10)。

耶稣快再来了！

我们正活在一个令人兴奋的年代，因为最奇妙的事情就要发生了，就是耶稣快再来了！耶稣就快再来带领我们到天上去和祂永远在一起。耶稣说：《看哪，我必快来！赏罚在我，要照各人所行的报应他们》(启二12)。

不信的人或许会取笑、作弄我们，但神的话语是很清楚的说：《基督要再来。》神的话语说：

《主必从天降临。》

《在主里死去的人要复活。》

《我们将要改变。》

《我们将被堤到天上。》

《我们要永远与主同在。》

耶稣什么时候会再来？

有人知道耶稣什么时候会再来吗？没有，没人知道。耶稣说：《你们也要预备；因为你们想不到的时候，人子就来了》(路十二40)。

耶稣快再来了！我要怎样预备呢？我们可以做到这四样：

一. 爱主耶稣

主耶稣全心的爱我们，祂也要我们爱祂。没有其他要比全心爱耶稣来得更重要。

二. 听从主耶稣

信徒一定要听从耶稣。我们若爱主耶稣，就一定会乐意听从祂。耶稣说：《有了我的命令又遵守的，这人就是爱我的；爱我的必蒙我父爱他，我也爱他，并且要向他显现》(约十四21)。

三. 服事主耶稣

现在就要为耶稣而活。现在就要服事祂。你知道还有很多人不知道耶稣吗？你愿意带领他们认识耶稣吗？你可以先为他们祷告。再告诉他们耶稣。也可以邀请他们参加这邮筒俱乐部(圣经函授课程)。

四. 盼望主耶稣再来。

主耶稣再来时要看到我们在热切的等候祂。

当你要决定做什么事时，问自己这个问题：《耶稣会喜欢我做这事吗？》你若不认为祂喜欢你这么做就别做。

耶稣要再来，并快再来了。我们不要祂来时看到我们所做的事而感到羞愧。

耶稣说：

《在我父的家里有许多住处；若是没有，我就早已告诉你们了。我去原是为你们预备地方去。我若去为你们预备了地方，就必再来接你们到我那里去，我在那里，叫你们也在那里》(约十四2-3)。

耶稣必再来！

问答卷

探索者-课程一：第九课

姓名:___________________

请选择最好的答案甲或乙写在空格里。

1. 当耶稣再来时，那些死去了的信徙会怎样？

(甲) 他们会失去耶稣再来时带给信徒们的福分。

(乙) 他们会最先复活，与主见面。

答案:[ ]

2. 当耶稣再来时，那些还活着的信徙会怎样？

(甲) 他们会立刻被改变得好象基督一样。

(乙) 他们带着旧身体上天堂去。

答案:[ ]

3. 得救

(甲) 是神的恩典，当我们信靠耶稣我们就得救了。

(乙) 是要靠做好事蠃取的奖赏，我们上天堂后才得救。

答案:[ ]

4. 奖赏是

(甲) 我们在世时就领取了。

(乙) 我们蠃取的，要到将来上天堂后才领取。

答案:[ ]

5. 我们要怎样预备迎接耶稣再来呢？

(甲) 服事、信靠、祷告和捐钱。

(乙) 爱、听从、服事和仰望主耶稣。


探索者-课程一 第十课 神要我知道的四件事

第十课

亲爱的朋友，

一旦我信靠耶稣为我的救主，我就成了神的儿女。我所有的罪都被赦免。我也得到永生。圣经说：《信子(耶稣)的人有永生》(约三36)。

这太好了！但我还要记着我有一个仇敌撒旦(魔鬼)。我信靠耶稣使他很生气。因为我立志离开他并和属于耶稣的人为伍。撒旦会打击所有信靠耶稣的人。

然而撒旦不能把我从神的家里夺走，他却可以使我灰心。他会尽量让我怀疑我的救恩。他会对我说我不能剩胜过诱惑。他也会叫我怀疑神对我的爱。

神已经在我心里动了善工(就是：圣灵感动我的心，使我顺服耶稣基督)，我相信祂必成全这工。圣经说：《我深信那在你们心里动了善工的，必成全这工，直到耶稣基督(再来)的日子》(腓一6)。

今天我们要学习神要我们知道的四件事。以下所引用的经文你要记牢。这样当你受到诱惑时可以用来抵挡撒旦。

第一件事：神要我知道我已经得救。

当你得救后撒旦要让你怀疑自己的救恩。他会叫你这么想：《你不认为只要相信耶稣就可以得救。那太容易了不是吗？你还不是老样子。一个人怎能确定他已经得救？》

这时你要如何应付呢？你或许想：《我知道自己得救因为我感觉很好。》然而，你不会是任何时候都感觉很好呀。要清楚知道你已经得救是根据神的话语，而不是靠感觉 [image] 。人的感觉会变，神的话语是不改变的。

神的话语说：《人有了神的儿子就有生命。》如果我有了耶稣，我也就有了生命。我知道因为神的话语是这么说的。神要我们知道自己有永生。

圣经说：《我将这话召写给你们信奉神儿子之名的人，要叫你们知道自己有永生》(约壹五13)。

主耶稣不单救我们，祂也一直保守我们。我们是祂的《羊儿》，祂必不叫我们丢失。耶稣说：《我的羊听我的声音，我也认识他们；他们也跟着我。我又赐给他们永生；他们永不灭亡》(约十27-28)。

耶稣也说我们是在祂父的手里，没有人能把我们从全能父的手里夺走(约十29)。

神爱世人，甚至那不相信祂的人。但是神特别的爱祂的儿女。因为我们属于耶稣。当神看我们时，祂看到我们在基督里。神爱我们因为我们爱耶稣。耶稣说：《天父爱你们，因为你们爱我。》

第二件事：神要我知道我能胜过拭探(诱惑)

试探是撒旦打击我的另一个方法。他会叫我这么想：《好吧，你是神的儿女，但是你仍然犯罪。你有某些坏习惯还不能改过来，对吗？》这时我们对付撒旦的武器仍然是神的话语。让我们小心上面的这节经文。

1. 《你们所遇见的试探，无非是人所能受的。》那就是说别人也和我一样受到相同的试探。

2. 《神是信实的。》神会依照祂的应许帮助我，祂不会丢弃我。

3. 《神必不叫你们受试探过于所能受的。》神知道我的软弱，祂只允许我所遇见的试探是我可以承受的。

4. 《在受试探的时候，神总要给你们开一条出路，叫你们能忍受得住。》我一定能胜过拭探，因为神会为我开一条出路。所以我可以不犯罪。

你一定要记守这节经文。在你遇见试探时提醒自已要信靠神帮助你胜过拭探，不要犯罪。

有时撒旦会要你以为你已经犯罪了，因为你有一个坏思想或要做错事的念头。可是，受到试探并不是犯罪。耶稣也受过试探，却没有犯罪。只有当你向试探做出让步才是犯罪。

只要你还在这世界，你一定会遇见试探。但是你可以胜过拭探而不犯罪。你不必害怕撒旦，因为有基督住在你里面，祂比撒旦强。圣经说：《你们是属于神的，并且胜了他们；因为那在你们里面的(耶稣)，比那在世界上的(撒旦)更大》(约壹四4)。

第三件事：神要我知道祂会原谅我的罪过。

虽然我们可以不犯罪，但是有时我们还是犯了罪。若我们犯罪了那怎么办才好呢？神是不是就不再要我们了？不是的，神不会那么做。我们仍然是神家里的一份子。但是撒旦却要我们以为神不会原谅我们的罪过。

我知道犯罪是神不喜欢的，但是神还爱我。祂应允赦免我的罪，若我向祂认罪。所以，若我犯了罪该怎么办呢？我应该立刻向神认罪，告诉祂我很后悔我所做的，并请求祂原谅我。神会原谅我，洗净我，因为耶稣为我的罪而死。

第四件事：神要我知道祂垂听并应允我的祷告

主耶稣说我们在世界上会有许多困难。当我有困难时撒旦会做什么？他会使我气馁。他会告诉我：《神不关心你。要是祂真关心你这事情就不会发生在你身上。》又或许：《神太遥远，祂太忙着其他事情没空理你的处境。》

但是圣经上是怎么说的？圣经告诉我们天父垂听并应允我们的祷告。我要怎样应付我的困难？主耶稣要与我们分担一切的忧虑。《你们要将一切的忧虑卸给神，因为他顾念你们》(彼前五7)。

主耶稣自己的话说：《应当一元桂虑，只要凡事藉着祷告、祈求，和感谢，将你们所要的告诉神》(腓四6)。所以神不要我们有任何挂虑，只要凡事都向神祷告。就说是《凡事藉着祷告》那么就不管是大事、小事都可以交托神，并感谢祂的帮助。

那么，神是不是将答应我们的一切要求呢？当然不是。但祂却应允我们祂的平安。圣经说：《神所赐、出人意外的平安必在基督耶稣里保守你们的心怀意念》(腓四7)。当我把我的困难向神诉说后我就不再担忧了。因为我知道神垂听我的祷告，祂的带领将是对我最好的。我心里也会有神的平安。

你要清楚的记牢这四件事：

一．要我知道我已经得救(约壹五11-12)。

二．要我知道我能胜过拭探(林前十13)。

三．神要我知道祂会原谅我的罪过(约壹一9)。

四．神要我知道祂垂听并应允我的祷告(约十六23)。

无论发生什么事情我知道我已经得救，我能胜过拭探，神会原谅我的罪过，和祂垂听并应允我的祷告。我也知道神已经在我心里动了善工，我相信祂必成全这工，直到耶稣基督再来的日子。

《我深信那在你们心里动了善工的，

必成全这工，直到耶稣基督(再来)

的日子》(腓一6)。

问答卷

探索者-课程一：第十课

姓名:_______________________________

请选择最好的答案甲或乙写在空格里。

1. 我的仇敌撒旦

(甲) 能使我犯罪、脱离神的家。

(乙) 不能使我脱离神的家。

答案:[ ]

2. 我能确定自己已经得救

(甲) 因为我感觉很好。

(乙) 是根据神的话语。

答案:[ ]

3. 关干试探

(甲) 神总要给我开一条出路，所以我可以不犯罪。

(乙) 某些是过于我所能受的，所以我一定要犯罪。

答案:[ ]

4. 当我犯罪后应

(甲) 立刻向神认罪，请求祂原谅我。

(乙) 多做善事来弥补、偿还。

答案:[ ]

5. 当我有困难时，我要

(甲) 借耶稣的名向天父祷告、交托。

(乙) 记得神很忙，不能一直照顾我。