按照圣经谈恋爱

按照圣经谈恋爱

《按照圣经谈恋爱》讲座（一）

《按照圣经谈恋爱》讲座（二）

《按照圣经谈恋爱》讲座（三）

《按照圣经谈恋爱》讲座（四）

《按照圣经谈恋爱》讲座（五）

《按照圣经谈恋爱》讲座（六）

《按照圣经谈恋爱》讲座（七）

《按照圣经谈恋爱》讲座（八）

《按照圣经谈恋爱》讲座（九）

《按照圣经谈恋爱》讲座（十）

《按照圣经谈恋爱》讲座（十一）


按照圣经谈恋爱

本书由圣网制作
网址：http://zhsw.org
邮箱：zhsworg@126.com


《按照圣经谈恋爱》讲座（一）

讲座（一）

    一．帮助年轻人正视恋爱问题：

    弟兄姐妹平安，从今天开始一起来思想「按照圣经谈恋爱」这题目。对年轻基督徒而言，现今真是非常危险的世代，面临各样试探、诱惑；所以跟年轻人谈恋爱问题，每个人都很有兴趣，可是谈过恋爱的年轻人也都知道，过程真是酸甜苦辣，其中挫败感、失望、恐惧、沮丧，甚至带来忧郁，非常可怕。这些需要帮助的年轻人来到教会，却很少听到合乎圣经的教导，一般在教会对年轻人的要求，就是各样道德上的限制，要爱主、要属灵、要有信心，相信神会安排你的人生，甚至于有的教会不知道怎么帮助年轻人，只能够告诉年轻人说：千万不要上床啊！当然在世界上一些国家风气更是坏到一个地步，作父母的已退到不能再退了，就告诉孩子，你要确定不要怀孕喔！像有一些地方，居然还有父母说：只要不是同性恋就可以了。

    到底这些年轻人在交朋友的事情上，从圣经中能够学到什么呢？教会的领袖做年轻人工作的同工、作父母的人，对这些年轻人应该怎么帮助呢？中国的父母常常跟孩子说：好好用功、努力学习，不要管这些事情，等书念完了再说。哪知道现代的年轻人，念书要念很多年，大学毕业要念研究所，研究所毕业还要甚至于念其它的学位，等到你家的女儿过25岁，作父母又开始紧张，左催右催，等到30岁，到所谓老大难的阶段，急得不得了，甚至于会饥不择食。必须明白现在的年轻人，从电影、电视、网络上、小说各种不同方面得到的观念，无论是婚姻、什么叫作性、什么叫作爱，如果没有回到圣经，有准确的认识，现在有多少年轻人会正确穿衣服，甚至小女孩穿衣服都讲求要性感，这是相当可怕的事情。

    在美国有专门做年轻人研究的专家们，发现在信仰纯正的教会里，年轻人的婚前性行为比例跟不是基督徒的居然不相上下。这是相当可怕的事实，如果以为这种的难处只有美国才有，那是实在不了解状况，有朋友告诉我，中国上海，婚姻保鲜期已经不到18个月了。如果说中国人在某一方面想要超英赶美的话，在这个方面已经“成功”了。

    我很深盼望能够藉这堂主日学能够帮助年轻人，活在现今艰难的时代里，能够走一条不一样的道路，一条蒙神祝福也喜悦的道路。如果说能够帮助年轻人，真的让他们可以学习到按照神的方式来谈恋爱，在迷惑、痛苦时，用圣经的话给他们祝福，箴言十二章二十五节：『人心忧虑，屈而不伸；一句良言，使心欢乐。』深深盼望每个属主的儿女，都能够有从天上来的智慧，可以预备自己，碰到有需要的弟兄姊妹时，能够有一句良言，给人从愁苦中带来欢乐。

    如果希望现代的年轻人，按照圣经来谈恋爱，就要问圣经里对着谈恋爱这问题有多少教导呢？

    二．男女间的关系：

    社会学家说男女间的关系有五大类，第一类的认识、第二类友谊、第三类谈恋爱、第四订婚、第五结婚，每一层的关系都能够决定，下层是健康还是带来更多痛苦。

    1.认识

    举个例子，如果对一个人的背景完全不了解，很难跟这个人有真正友谊，因为真友谊不可能建立在幻想和无知的根基上，一不懂得怎交普通朋友，要去交异性朋友，经验就一定很痛苦，所以常常要先劝劝年轻人在交男女朋友前，应该先学会基本人际关系的常识。

    现今年轻人沈迷虚幻的世界

    传统家庭里，与不同的人相处是在家里，因为有很多孩子，但近代家庭只有一个孩子或很少，大部分的年轻人在这时代长大，都是极度地自我中心，也是极度地自私。当他去跟别人交朋友时，本身就是很麻烦的事情，特别在现代年轻人耳朵上挂耳机，手上拿ipod，上计算机就是去电动游戏虚幻的世界里，很习惯跟不真实人事物打交道，却不会面对真实的人。最近几年有机会跟年轻人相处，发现他们连跟真人讲话的能力都非常缺乏，像这样子的人，如果有一天荷尔蒙在里面发动，开始去交异性朋友，一头就栽到热恋中，可以想象那结果必定是满身的伤痕，害人又害己！在以往《按照圣经作父母》或《按照圣经教养儿女》的书中，都再强调作父母的人要非常努力帮助孩子，注重品格、个性方面健康发展，不健康的人非常难跟别人有好的、深入的关系。

    2.友谊

    讲到朋友时，其实不了解朋友也有很多不同层次，譬如泛泛之交，譬如有共同的经历、相同兴趣的朋友。当然这两类的朋友都能称为普通朋友，可是有时生命道路中也会碰到跟我们心灵相契，所谓心有灵犀一点通，一讲什么，彼此就有很深的共鸣，甚至还会有一些生死之交，后面这样子的朋友称之为知己。活在地上学会交朋友，学会知道朋友有不同的层次，学会能够培养出一些知己是很幸福，也是很重要的一件事情。鲁益师说：两个相爱的人在一起时，永远都是面对面，但真正的朋友在一起时，常常是肩并肩。所以需要明白在交朋友的这个课题上，如果不会作肩并肩的朋友，就很难作真正面对面的情人。要谈恋爱、交男女朋友，必须建立在很深厚的友谊根基上，慢慢会发现有些好朋友里，情感也会有特殊的吸引力，是超过朋友间吸引力时，就进到下一步谈恋爱。

    3.恋爱

    谈恋爱基本上分两个阶段。

    a.试探期

    第一个阶段是属于试探期，在这段时间试试看更多了解对方。是不是在感情方面不只是可以作朋友，且有可能作一生的伴侣？

    b.稳定期

    稳定期就是两个人发现彼此的情感，能够彼此愿意委身，这时就知道这是将自己完全要学习交托给对方的过程，当然经过稳定期一段的交往，才能够谈订婚这件事情。

    4.订婚

    订婚就是两个人决定要开始进入婚姻，一生长相厮守，所以订婚期就是预备婚姻时。进入婚姻当然是订婚后的下一步，不过很可惜，根据最近的一些研究，发现有超过40%订婚的人居然在结婚前会分手。

    5.结婚

    婚姻是人生中，人际关系最重要的，所以谈恋爱的人应该要知道，谈恋爱是寻找神在我们生命所安排的终身的伴侣，因此谈恋爱交男女朋友必须有非常清楚的目的，不是因为我们很孤单、寂寞，有性欲方面的要求，乃是为着要进入婚姻才可以、才应该来谈恋爱。

    换一句话说：谈恋爱的目的，必须是为着进入神所喜悦的婚姻里，如果知道目前不可能结婚，这样就不是谈恋爱合宜时机。要记住，感情这东西不是像我们想象的那么容易掌控。很多人都以为可以控制自己的感情，谈恋爱后想要煞车，难度却不是能够想象，这就是为什么常常劝年轻人不要随便开始。而且还有个很重要的观念要知道，世界上有很多的债，可能有不同方式去还，但感情债要还可是难上加难，所以不要玩爱情的游戏。

    恋爱应该只有一个目的，就是为着进入婚姻，有这样子最基本的认识才有可能来问，圣经中对谈恋爱有什么教导；如果不是为这目的，管圣经怎么讲，目的不过都是自私，不过都是为自己的快乐，这样的谈恋爱是不可能蒙神祝福，也不可能得到神的喜悦。

    三．圣经对恋爱的教导：

    圣经这本书对谈恋爱有什么教导？有个年轻人告诉我说：现在要想看一看，关于约会、交朋友、谈恋爱的书多得很，特别是关于婚姻家庭的书也很多，连在学校里也开始开这一方面的课。这是很好的事情但要提醒年轻朋友们，所看的这些书，所学的这些东西，跟我们的信仰有什么关系！所学的这些东西的基本原则跟圣经又有什么关系呢？一个基督徒，如果相信圣经是神的话，相信

    圣经应该在我们生命中是有权威的，好像提摩太后书三章十六节：『圣经都是神所默示的，于教训、督责、使人归正、教导人学义都是有益的』，最后这句话在英文里面是这样：That the man of God(叫属神的人)Maybe adequately equipped(得以完全)For every good work(预备行各样的善事)，属神的人能够充分被装备来做每一件美善的事情，换一句话说：圣经应该是有足够教导来装备我们，面对生活中所有需要去做的美善之事。

    1.记载虽少，仍有原则可寻

    当我们有这样的信念后，回到圣经中来看一看，圣经对谈恋爱到底都说了些什么？很可惜，如果简单的从创世记慢慢读到启示录会发现一个事实，就是居然在圣经里对男女的约会、谈恋爱、交朋友这种事基本上没有提，看不到耶稣肉身的母亲马利亚，是怎么跟约瑟两个人约会，怎么样谈恋爱谈到后来决定可以订婚的。

    当然这是圣经所写的时代，谈恋爱交朋友这种事跟现在是完全不同，这并不表示圣经对这件事情是沉默，所以从两个方面来看。第一个方面就是圣经里确实有些记载某几对夫妇，在结婚前彼此有一些互动，或从这例子里可以找出来一点原则。第二方面，圣经有许多关于人跟人相处的基本原则，这些原则虽然不是针对谈恋爱而写，对一个人要交男女朋友、谈恋爱却是非常重要的指导原则。

    2.圣经例子

    下一节将在圣经里，简单找几个例子来看一看。

    祷告：天父我们感谢你，给我们机会来思想这重要的题目，求你帮助我们借着这样的主日学，能够在人生的道路中走得好、荣耀你，蒙受你的喜悦和祝福，求你听我们这样的祷告，奉耶稣基督的圣名，阿们。


《按照圣经谈恋爱》讲座（二）

讲座（二）

    弟兄姊妹平安，今天继续思想「按照圣经谈恋爱」，前面稍微说过这是非常重要的题目，需回到圣经里，看圣经对这问题有什么例子、榜样、教训。

    一．亚当和夏娃的婚姻：

    第一个例子来看亚当跟夏娃，在结婚前发生什么故事。亚当跟夏娃在结婚前所发生的故事相当的有趣，那其中有个很重要的原则，就是他们的交往是神所带动，神在其中。读创世记说：『神看那人独居不好。』所以他们的关系是从神的计划，是从神的主动开始的。今天在关于谈恋爱这件事上，盼望弟兄姊妹记住：如果神不在其中，就算谈得很开心，结果也是很可怕。

    我们一定要记住，对着基督徒而言，歌罗西书三章二十三节：『无论做什么，都要从心里做，像是给主做的，不是给人做的』，我们无论做什么事要记住：主必须在其中。

    恋爱的目的是为着婚姻，不是为着喜乐、满足自己肉体需要，是让神在我们生命中的计划可以成全。所以谈恋爱过程里，神必须在其中扮演主导的角色，且需要让神的旨意在生命中显明出来。

    1.男人需要女人

    「那人独居不好」这句话，不知道弟兄姊妹清楚不清楚有多重要，因为那人是指亚当，亚当是男人，男人独居不好，每个男人都需要有女人来帮助他，这是很多男人心里不服气的一件事，因为骄傲的男人总觉得女人需要他，可是圣经告诉我们，女人不需要男人，是男人需要女人。圣经没有一个地方说：「女人独居不好」，只说：「男人独居不好」，神知道祂所造的男人，在个性、品格上需要有个女人来帮助、成全他，所以神才设立婚姻。神为这男人造一个女人，是神精心设计，女人不是二等公民。我常问年轻人，在学校里，老师会叫比较笨的学生去帮助比较聪明的学生，还是会叫比较聪明的学生去帮助比较笨的学生呢？这些年轻人想一想都会笑！圣经启示，女人是神创造最高峰，所以神给女人非常艰巨任务，帮助很难被帮助的男人，所以每个弟兄都需要谦卑在神面前寻求，怎样找到你为我所造的那个女人，因为只有那女人可以帮助我。

    2.要清楚知道是神所带来

    是神把那女人带到男人的面前，当神有机会把一个女人带到我们面前时，一定要知道这是神在我们生命中，所做很重要的事情，所以我常劝弟兄们，第一要搞清楚这女孩子是神带到你面前，还是自己随便找来？中间差别很大，读创世记就清楚知道。当神告诉亚当，祂要为他造一个配偶帮助他后，亚当从头到尾把所有动物看完一遍，只是没有遇见他的配偶，换一句话说：亚当选来选去没有选上。这里有个非常重要的原则，在谈恋爱上，就是你自己要去找、去追、去想办法，不管你找到是老虎还是河马，简单说都是野兽，只有神带给你的才是那女人，才是夏娃。所以作弟兄一定要在神面前好好祷告，求主给你敏锐的心，能够看得见、认得出哪个姊妹是神所为你预备，带到你面前的，亚当真的能够看得见夏娃。

    3.剔除心中的骄傲，让神做工

    神必须在亚当身上做一点事情，就是在创世记里，神让亚当沉睡。希望弟兄姊妹明白，圣经讲到「睡觉」，对基督徒而言就是死亡，因为基督徒的死就是睡觉，神必须让死的功课在亚当身上发动，才有可能为亚当造帮助他的夏娃。这是为什么十字架功课在弟兄身上是极其重要的一件事：每个男人都应该在神面前甘心乐意把自己心目中的偶像、想法放在基督脚前，愿意对主说：主，你的意念高过我的意念，你的慈爱、恩典都是我不能够测度。如果不肯把自己的意思放下来，只会在祷告中求上帝帮帮忙，让我告诉你，你不可能有机会，让神把真正祂所喜悦的姊妹带到你生命中。

    4.以神为中心

    亚当跟夏娃相处过程中，虽然圣经没有清楚记载，但在字里行间中很清楚认得神在夏娃身上有许多教导跟托付，把夏娃预备好才带到亚当面前。这是为什么在第三章后，知道夏娃很清楚知道园中，什么果子可以吃什么不能吃，说明神在造夏娃后，当夏娃睁开她的眼睛，看这世界时，眼中第一个所看见的是她的神，不是亚当。

    每个作姊妹必须在主面前，学习非常宝贵的功课，就是让妳生命中能够全然爱主，眼中应该只有主耶稣，如果眼中一直在想丈夫，就把丈夫当作偶像。圣经清楚告诉我们：『以别的代替耶和华，那人的愁苦是必定加增。』在亚当跟夏娃交往前，清楚看到神是他们生命中心，他们需要凡事上学会以神为生命里最宝贵，必须学会爱神、顺服神，只有这样子才有可能让恋爱生活是合乎圣经的原则。

    有次有个年轻人问我，为什么谈恋爱也要按圣经？因为基督徒生活无论做什么事都是在荣耀神、见证神，且早晚有一天不但会结婚，会有孩子。孩子长大要谈恋爱时，你怎么教导他，怎么告诉他应该怎么做，如果自己谈恋爱的经验都跟圣经原则无关，还能够有好的教导给孩子吗？难道不希望孩子的恋爱、婚姻是讨神喜悦的吗？所以年轻人一定要回到圣经！

    二．以撒跟利百加的婚姻：

    在圣经里，以撒跟利百加在结婚前也有点互动，不过非常少。

    1.父母跟神的关系影响孩子的婚姻

    两人之所以结婚，是双方父母扮演非常重要的角色，必须告诉弟兄姊妹很重要的原则，双方父母在我们年轻人生命中，是神所设立的权柄，所以他们在婚姻、谈恋爱这件事情上，应该扮演很重要的角色，但有点需要很谨慎，就是父母跟神关系如何，出发点是什么，是按照神心意来带领你，还是有其它想法呢？这必须在主面前有些思考、等候。

    2.清楚知道是神的带领

    第二个，虽然利百加连以撒见都没见过，但她很清楚知道这是神给的带领，所以她就欢欢喜喜顺服。年轻人在谈恋爱过程中，最重要的还不是在谈恋爱中，感觉有多好、甜蜜，最重要的是清不清楚这是神给你的带领。以撒虽然没有亲自去看利百加，但他一直在祷告中预备自己，也一直在祷告中等候，所以神就因着他的祷告，让利百加愿意。神也因着他的祷告，让他一看到利百加就很清楚知道。这让我们看见，年轻的朋友要谈恋爱前，不只是对主的心态是对的，也在主面前有谦卑顺服的灵。

    3.祷告使恋爱、婚姻讨神喜悦

    在谈恋爱这件事情上，祷告扮演非常重要的角色。没有比祷告更有用的方法，能够让你的恋爱生活，以及你将来的婚姻生活讨神喜悦。

    三．波阿斯和路得的婚姻：

    婚前互动记载得最多的恐怕是波阿斯与路得，他们的故事很清楚看到虽然有许许多多不同，但最相同的就是他们爱神、敬畏神，在交往过程里讨神喜悦，以致于最后婚姻蒙神祝福。

    1.散发基督的馨香之气

    他们非常敏锐于圣灵带领，有人说这是碰巧，好像圣经里说「恰巧」路得来到波阿斯的田中。弟兄姊妹让我告诉你们，基督徒生命中没有恰巧的事，每件事都是神主宰的权柄在安排。一个人能够跟神的关系好，就让你能够认出别人跟主关系如何。波阿斯之所以会看见路得里面的美丽（我顺便插一句，如果你仔细读路得记会知道，全本路得记没有一个地方告诉我们，路得长得很漂亮），波阿斯之所以看上路得是他有属灵的眼光，看见这人里面的美丽；路得之所以会看上波阿斯，也是从波阿斯对待仆人时，有像基督的品格。

    我跟年轻人常常说一句话，用什么样的饵就能钓什么样的鱼，如果你的饵是用来钓泥鳅，你不可能钓到一条大鲨鱼。这话怎么说呢？你自己在主面前是什么样的光景，就会吸引什么样的人。所以在谈恋爱这件事情上，对神委身，自己爱主追求的光景是非常重要。

    2.尊重神的权柄

    还有个很重要的事情，波阿斯跟路得交往中，当他们彼此委身后，却不踰矩，懂得尊重神的时间、权柄，这是这时代非常难学的重要功课。

    四．从圣经看婚姻的原则：

    不只是有这些例子，要记住神带领每个人的方式都不一样，基督徒的生命没有公式，每个生命都有独特经历，没有两片雪花是完全相同，所以基督徒不是看别人怎么做，更重要是找到属灵原则。

    1.讨主的喜悦

    第一，哥林多后书五章九到十节：『所以，无论是住在身内，离开身外，我们立了志向，要得主的喜悦。因为我们众人必要在基督台前显露出来，叫各人按着本身所行的，或善或恶受报。』无论做什么事情，要讨主的喜悦，不是讨自己的喜悦。

    2.不可虚假

    罗马书十二章九节：『爱人不可虚假』，这非常重要，许多人在谈恋爱时非常虚假，装得可温柔了，结婚后就露出本来的面貌。

    3.不伤害对方

    罗马书十三章十节：『爱是不加害与人的』，在谈恋爱过程中，要常常问自己一句话，我这样做会不会伤害对方。

    4.不放纵私欲

    十三章十四节：『不要为肉体安排去放纵私欲』，这也是圣经对谈恋爱很重要的提醒。常常看到年轻人谈恋爱时，很努力想要安排隐密环境，只有两个人，这是非常危险的一件事，结果在约会中对彼此根本没有更多认识，只有对彼此身体有多一点认识而已，那是神所不喜悦的。

    5.要荣耀神

    罗马书十四章八节：『我们若活着，是为主而活…』你谈恋爱要问自己，是为谁来谈恋爱，为我自己，还是为着神的荣耀？

    6.不求自己的喜悦

    罗马书十五章一节：『不求自己的喜悦』，这也是非常重要的原则。谈恋爱时要想一想是要让自己开心，还是要让对方开心？第二节：『我们各人务要叫邻舍喜乐，使他得益处。』

    7.建立德行

    下面一句最重要：『建立德行』，在谈恋爱过程中是让对方品格更高尚？还是让对方变得更卑贱？这是圣经对着我们的要求，帖撒罗尼迦前书四章三到四节：『神的旨意就是要你们成为圣洁，远避淫行；要你们各人晓得怎样用圣洁、尊贵守着自己的身体。』

    所以不要说你不知道神的旨意，神的旨意就是要你们『成为圣洁，远避淫行』，要各人晓得怎样用圣洁、尊贵守着自己的身体。今天就先停到这。

    祷告：亲爱的主，我们实在要感谢你，因为你把圣经留给我们，借着圣经有许许多多的例子、教导要来帮助我们，让我们一生走在你的义路上，无论做什么，所做的不只是成为我们的祝福，更讨你喜悦，荣耀你，也愿所做，有天在你手中被你拣起来成为别人的祝福。求你听我们这样的祷告，靠主耶稣基督宝贵的名，阿们。


《按照圣经谈恋爱》讲座（三）

讲座（三）

    一．谈恋爱的缺点：

    弟兄姐妹平安，今天继续来思想按照圣经谈恋爱。上一堂课看过在圣经里，对谈恋爱这题目有什么样的榜样、教导，今天要注重是谈恋爱这件事情有什么危险，又有什么好处呢？至少可以分三个方面来看。

    1.对身体造成伤害

    第一个方面是谈恋爱很容易对身体造成一些伤害。

    a.忽略健康

    大部分的人在谈恋爱时都变成了超人，可以不要睡觉、吃饭，不怕下大雨。甚至在美国看到年轻人谈起恋爱来时，下雪也没关系，一口气开十个小时的车子见那女孩子也没问题，什么多难的事都可以做，那这些事情本身，就很容易对健康、肉身造成不好的伤害。

    b.身心灵容易受创

    特别是现代人的约会，有太多机会在肉体上有接触，这给年轻人带来新鲜的感觉，但这也常常在约会中造成相当不好的后果。神所设计人和人中肉体的欢愉，必须是在婚姻里，谈恋爱没有这婚姻的保护，很多的时候就会带来许多的悲剧。年轻人在谈恋爱时，肉体彼此吸引昏了头，做出自己都会后悔的事。根据美国医学协会的报告，每六分钟在美国就会有个人在约会中被别人强暴。在大学女孩子中，有百分之十七的女孩子，在约会中违背自己的意愿，跟所认识的男人发生性行为。约会中被强暴的案件，是占所有强暴案件百分之五十。并且，不认识的人所做出来的强奸案件，报案的比例远远超过认识的人所做的强暴案件，所以这是非常麻烦的事。

    c.容易失去戒心

    最可怜就是很多基督徒女孩子非常天真，以为教会或查经班里所认识的弟兄，就一定是品格很好，不会干坏事的人，这想法太危险。我就知道有个非常天真的姊妹，被她在团契里认识的弟兄强暴，这样的伤害就不单是身体上的伤害，多少年后那种羞辱、愤怒、害怕的情绪，还在她的生命中带来极长远的伤害。许多华人又不肯寻求帮助，反而让这一类的伤害拖得更久、更深。他们估计在美国，有差不多百分之三十的女人，在约会中有被强暴的危险，这是非常非常可怕的事实。所以一定要告诉教会里年轻的姊妹，要懂得怎么在谈恋爱时，保护自己的身体不会受到不必要的伤害。谈恋爱时，不只是身体会受到伤害，对人的魂也可能带下伤害的机会，因为在谈恋爱中的人，一不小心就会变成非常虚假的人，虚假包括对对方虚假，对自己父母虚假，对着自己朋友说谎话，对自己虚假，这类的伤害是非常非常可怕。

    2.忽略其它重要的关系

    第二，很多年轻人在谈恋爱时，完全忽略生命中还有很多其它重要的关系，谈恋爱的男女非常容易以为全世界就只有两个人，可是事实上，神在我们生命中摆上很多不同的关系，不能够因为谈恋爱就忽略跟其它人的关系。

    a.忽略属灵光景

    谈恋爱对魂还有个极大伤害：谈恋爱的经验愈多愈无情，因为真诚爱情，能够去爱的能力，随着一次一次恋爱失败会减少消失。所以谈恋爱这件事情对身体有伤害，对魂有伤害，对灵也有可能有伤害。在谈恋爱中的人通常会忘记，今天还是活在单身生活里，在这种生活里，神给我什么样的机会与责任。如果在谈恋爱过程中，所专心的就是，要怎么样得着现在还没有得到的东西，属灵光景就一定会忽略，灵命会受到伤害。当然，在谈恋爱中很可能会犯罪，就更麻烦，因为罪恶在生命中会带下非常大的伤害。

    b.疲累与神的关系

    谈恋爱还有个危险，就是专注在谈恋爱这件事情上，以致于属灵的追求，读经、祷告，对着神的引领、圣灵的感动，失去敏锐感觉，被爱情冲昏头，这是非常可怕的。谈恋爱对灵还有一种危险，在恋爱过程中持续不断抵抗性欲上的试探，会让我们非常疲惫，在学习、工作、服事上都会分心。

    d.注重所爱甚于神

    谈恋爱对我们的灵，最有可能造成极大的伤害，就是把谈恋爱的对象变成偶像。一个人活在地上，什么时候把一个人当作最爱，你注定就是要苦，注定要受伤害。因为心灵中对着爱的要求是无限大的，如果你所谈恋爱的对象，成了你的偶像，结果是什么呢？就是你期盼他能够满足你爱情上的需要。人是有限的，有限的人没有能力满足我们心中无限的需求，只有神是无限的，只有祂能够满足我们心中真正的要求，才可以因着神的满足享受爱情的甜美。

    所以谈恋爱不管是对我们的身体、魂、灵都是一件相当危险的事情，那是不是这么多的危险就不要谈恋爱了呢？我想就算你的父母就算教会的牧师，就算所有带领你的人说不要谈恋爱，有哪个年轻人会听呢？

    二．谈恋爱的好处：

    其实谈恋爱也有好处，来看看有哪几方面的好处。

    1.学习爱的功课

    第一，一在谈恋爱过程中，这是这一辈子开始学习爱的功课的机会，因为现在的年轻人很难有机会学习什么叫作不自私的爱、舍己的爱、牺牲的爱，而一个人没有学会这真功课，这一辈子其实是没有什么价值，一个人要学会去爱才宝贵。

    2.学习沟通

    还有个可能性，学会与异性的朋友来沟通。沟通本身就是非常难学习的艺术，而这艺术是需要学习也需要练习的，好像任何一种的技巧一样。

    沟通它有不同的层次，有表面的层次，简单交流一些信息的互换是很容易，可是要能够把心向别人打开，分享自己深处的感受是很不容易，是很危险的。怎么在沟通中间，晓得跟什么人说什么样的话，什么时候可以说什么话，什么地点，为什么要说这样的话，那最难最难的。今天很多人活在地上，常常伤害生命中最爱的人，就是因为不懂得沟通的技巧。没有一个人会下定决心，立志，要想办法伤害所爱的人，但大部分的人活在地上，没有好好学习沟通，结果所伤害的都是最爱的人。

    所以，谈恋爱这件事对年轻人来讲，能够教导他怎么沟通是很宝贵的。当然，深处沟通是很危险的一件事，当你向别人打开时，就很可能受到伤害，但是记住，向别人打开你的自己会受伤是很危险的，但把自己的心灵封闭起来，不肯跟别人交流是更大的危险。有时不懂得表达自己的感受，像有些年轻人跟异性朋友在一起，能够表达爱的方式就是肉体的接触，这样非常肤浅，不可能有持久的关系，因为这样不能够满足人心灵中间更深的需要。

    学习沟通很不简单，异性的沟通难上加难，因为神造的男人跟女人，在本质上有很大的不同。在良辰美景下，两个人手牵着手，大部分的男人那时所想的，是下一步跟这女孩子做什么，可是大部分的女孩子所想的，可能是结婚以后多美妙，完全不一样。所以当男人说我肚子饿时，意思是现在很想吃东西；当女人说我头痛，不是要你告诉她，现在需要吃止痛药，她是告诉你，我多么需要你关心我。所以可以发现男女沟通是需要学习，平常谁肯去学？只有在谈恋爱时，比较肯愿意花点心思花点工夫，来学一学这个不容易学习的沟通。

    3.学习成熟

    第三，借着谈恋爱可能让年轻人社交技巧、感情方面，都能够成熟、长进。箴言二十七章十七节：『铁磨铁就磨出刃来，朋友相感也是这样』。没有一个人有完美个性，一点脾气、毛病都没有，世界上找不到这样的人。

    当一个人能够学习以基督为中心而活着时，不表示有这样的心志就一定知道在现实生活中有多少的毛病、缺点；但在谈恋爱时，因跟对方会有比较亲密、深层的沟通和交往，就很有机会把个性中许多缺点显明出来。这就是为什么年轻人在谈恋爱时，一定要努力学一件事，就是尽可能要想出一些活动，让你们跟其它人一起互动。因为如果只有两个人，对方的毛病不容易显明出来，如果跟家人、亲戚、朋友、教会的弟兄姊妹一起服事，做一些东西，出去玩都好，在各样交往过程中，就会有机会很深观察对方，也有机会让自己一些缺点被对方晓得。这观念很重要啊！

    很多年轻人在谈恋爱时，都想要把最美好的显示给对方看，就怕对方知道有什么缺点，其实错了，越肯把缺点早早向对方显明，越有可能得到真实的爱。如果一直都活在虚假里，戴着假面具来谈恋爱，是得不到生命真正的祝福。所以，敬虔爱主的年轻人，要学会在交往过程中，尽量求神借着对方来指出我的缺点，帮助我可以变成一个更好的人。

    4.学习控制脾气

    大部分的年轻人，父母劝他要改什么毛病，根本不听劝，可是在恋爱中的人，当所爱的人用很好的技巧来提醒他生命中的缺点时，他是比较愿意改的，所以这是很好的学习机会。每个人都有脾气的，在家里是不肯控制，可是谈恋爱常常会学习控制自己的脾气，这对生命来讲会是很大的祝福。

    5.与父母关系更好

    谈恋爱对年轻人还有一个好处，是有些年轻人，平常跟父母关系并不是那么亲密。可是如果懂得圣经原则，在谈恋爱的过程中，就会让父母有非常多参与，可以交通、分享谈恋爱中的迷惑挣扎，跟父母一起合作、祷告、寻求应该怎么做，接受父母给的建议。

    当然这时要对每个作父母的说一句话：儿女肯来跟你谈他谈恋爱的事，你千万不要把自己当作是恋爱专家，因为你根本就不了解现在这时代，所以不要随便乱出主意。很多时候，这些主意都带来反效果。作父母的要学着尊重孩子，帮助他去祷告，帮助他去寻求神心意的人。借着这样的经历，父母跟儿女能够发展出更深的关系，这会成为生命中极大的祝福。

    6.与神关系更好

    谈恋爱能够帮助年轻人，慎重面对婚姻的问题：到底希望将来婚姻是什么样？目的在哪里？能不能够荣耀神？能不能够让神来使用，成为别人的祝福？——这都能够成为年轻人在谈恋爱中，学习思想的重要课题。当然谈恋爱也能够帮助年轻人，更深学习属灵的功课。

    谈恋爱是甜蜜与痛苦并行的经历。在痛苦中依然能思考神的话，能祷告，仰望神给他恩典与带领，这将能成为生命中很大的祝福。所以谈恋爱有危险也有祝福，盼望神帮助我们减少危险，增加祝福。

    祷告：天父，我们把这一点的话交在你的手中，求你用着这些话祝福你的儿女，听我们的祷告，奉耶稣基督的圣名，阿们。


《按照圣经谈恋爱》讲座（四）

讲座（四）

    一．预备进入恋爱－无亏的良心：

    弟兄姊妹平安，感谢主，可以来学习「按照圣经谈恋爱」，今天就来看属主的儿女怎样预备自己，进入谈恋爱过程。任何一个人希望约会、谈恋爱过程，经历神的祝福和恩典，甚至将来在婚姻中，能够带下美好的祝福的话，有几个非常基本的准备工作是不可以缺少的。

    认罪，神必赦免

    第一，一定要确定有无亏的良心，因为新造的人才有可能经历美好恋爱的过程，才有可能减少谈恋爱中所带来的危险，也才有藉谈恋爱更成熟、更老练、更讨神喜悦。一个人必须要很肯定的知道，属灵的光景是正常；确定重生得救是不需要讲，如果不确定，根本不可能有无亏的良心，但确定重生得救，不保证你有无亏的良心。一个人要有无亏的良心，在神面前必须对神好好对付过去所有亏欠神、人的地方，所有的罪一定要认干净，约翰一书一章九节，神给一个非常宝贵的应许：我们若认自己的罪，神是信实的神是公义的，祂一定要赦免我们的罪，所以必须承认在哪些地方过去对不起神、人，且要远离那些罪恶，不能够在神面前有无亏的良心，谈恋爱非常危险，罗马书十章九节：『你若口里认耶稣为主，心里信神叫他从死里复活，就必得救。』、罗马书十章十三节：『因为凡求告主名的，就必得救。』

    「得救」是从罪恶权势里被释放出来，不再受罪恶的捆绑。我认识一个年轻人，他过去几次在谈恋爱过程中有很大失败，后来神光照他，让他看到原来在他里有个很大的问题没有解决，就是在网络上非常爱看色情网站，这一个罪让他在跟任何姊妹相处时，没有办法好好尊重对方，爱对方，看每一个人时，色情网站的东西都回到他的心中，所以神就光照他让他知道，你没有一颗无亏的良心，没有一颗清洁的心，是不可能享受爱情。他到神的面前真正悔改，神就释放他，后来就有非常好的恋爱过程，婚姻到现在不只是彼此相爱，神也用着这一对年轻人帮助相当多的年轻人，教导他们怎么样过圣洁、纯洁的生活。使徒行传二十四章十六节：『我因此自己勉励，对神对人，常存无亏的良心。』有一些人说：只要爱主，只要属灵，生命中什么问题都没有，我不同意这样的说法，但我却非常同意，一个人不爱主，不属灵，生命注定有很多其它的问题，爱主属灵是必要条件，但不是充分条件，一个人要爱主、属灵，然后还要有很多其它方面的学习，才能够荣神益人。

    二．完全奉献：

    除了认罪，让自己有无亏的良心之外，第二步，就是在神面前要有完全奉献，罗马书十二章一到二节：『所以弟兄们，我以神的慈悲劝你们，将身体献上，当作活祭，是圣洁的，是神所喜悦的；你们如此事奉乃是理所当然的。不要效法这个世界，只要心意更新而变化，叫你们察验何为神的善良、纯全、可喜悦的旨意。』

    1.神的慈悲先临到我们

    「完全奉献」，告诉我们三个重点，第一个重点：基督徒奉献的根基是「我以神的慈悲劝你们」，如果不是神的慈悲临到我们，没有一个人有资格把自己奉献给主，不要以为神要我们奉献是我们吃亏，要知道愿意把自己生命交给主，是神给我们莫大的权利、恩典。

    2.全人奉献

    第二，基督徒奉献的范围是全人，这里讲「身体」，身体是神所造，用来表达这人的本质，我们本来就是神造，本来就应该归给神，但这讲「我们将身体献上当作活祭」，实际运用上面有几点。

    a.眼睛－－只看良善

    第一个眼睛，因为眼睛影响到灵魂，人家说：眼睛是灵魂之窗，这人道德、灵性、品德如何，都跟眼睛有很大的关系。诗篇一百零一篇第三节：邪僻的事我都不摆在我眼前，邪僻的事在英文圣经有好几个版本都有不同翻译，像钦定版King James说wickedness(那些邪恶的事)、新美国标准版NAS(New American Standard)说worthless(没有价值的事情)，还有一个版本说低下、粗俗、卑贱的事情都不摆在我的眼前。换一句话说：今天眼睛要看什么东西非常重要，乔布记三十一章第一节：我与眼睛立约，怎能恋恋瞻望处女呢？NIV(New International Version)说：我不用色情的眼光，一直注视在一个女子的身上。一个奉献的人，眼睛只能够看那些良善的，那些高贵，在永恒中有价值的东西。

    b.舌头－－说造就的话

    第二是舌头，雅各布书三章五到六节：『这样，舌头在百体里也是最小的，却能说大话。看哪，最小的火能点着最大的树林。舌头就是火，在我们百体中，舌头是个罪恶的世界，能污秽全身，也能把生命的轮子点起来，并且是从地狱里点着的。』舌头应该说什么话，让别人更爱主，让别人过更道德更高尚更纯洁的生活，还是说的话是让人更粗鲁更野蛮，更卑下更自私呢？今天这时代的人乱讲话，不负责任的讲话，但是基督徒活在地上，必须要把舌头奉献给神。有个作年轻人的传道人，我非常欣赏，他有个很重要的建议给年轻人：你如果把自己奉献给主的人，在结婚前要学个重要的功课，永远都把舌头放在自己嘴巴，不要放到别人嘴巴里。我相信你们都懂他在说什么。

    c.手－－手洁心清

    身体奉献给神，不只是眼睛、舌头，手也很重要，圣经讲手是做什么事？是帮助人？还是去害人呢？是手洁心清的人呢？还是手不洁净呢？特别在这提醒作姊妹的一定要注意，聪明的女孩子就是不让男人碰她的身体，妳的身体不属于妳，是神的殿，是圣洁的，只有妳的丈夫才有资格碰妳，在恋爱、在交朋友的过程中，不要允许任何男人碰妳的身体；作弟兄的更要懂得尊重别人的身体，手要奉献给神，不要乱碰；当然不只是手，身体上有很多地方是非常敏感，那些地方就更不能让别人碰。我很喜欢有个年轻人，在打网球世界里相当有名，叫张德培Michael Chang，他后来写了一本书等于自传，叫《掌握人生发球权》，有一句话写得很好：当我和某人约会时，我打从心里就持定一个原则，我希望别的男人怎样对待我未来的妻子，我就怎样对待我现在约会的对象。一个人愈肯在神面前保持这种高标准要求，恋爱经验就愈有可能幸福快乐。

    三．心思意念更新：

    一个人的奉献不只是全人，在奉献中会发现，奉献会带下生命中一些改变，这改变是心思意念可以被更新，箴言二十三章七节：因为他心怎样思量，他为人就是怎样。心意更新而变化是非常重要，一没有信主之前，灵是死在罪恶过犯中的，信主后，灵活过来，但心思意念还是被败坏世代所污染，不是每个信耶稣就不再自私、贪心、有任何邪情私欲，信主后，必须在主的恩典中慢慢地长大，让心思意念所有的污秽慢慢地除去，可是很可惜，电视、电影、杂志、朋友、网络上许许多多的东西，都在给我们心思意念中带来很大的污染，让我们愈来愈污秽、凶恶、淫乱、自私，没有同情心。怎样从这里出来，让自己不会去做伤害别人的事情，需要心思更新！

    1.靠神的话

    魔鬼牠非常忙，要让人的心思意念一天比一天污秽肮脏、低下卑贱，基督徒活在这样黑暗的世界里，借着奉献自己，让圣灵有机会更新我们的心思意念，但更重要还要靠着神的话，诗篇一百一十九篇：少年人用什么洁净他的行为呢？是要遵行你的话。我将你的话藏在心里，免得我得罪你。约翰在约翰福音十五章第三节：现在你们因我讲给你们的道已经干净了，只有圣灵在我们把自己奉献给主以后，祂能够用着圣经的话，来一点一滴地洁净我们。每天读经祷告，默想主的话，常常在聚会里去亲近神，这就好像我们的灵魂在那洗澡一样，只有主的话才能够来洗净我们。在美国有一些基督徒，我根本怀疑他们是不是基督徒，他们是到圣诞节才去教会，这样的人根本没有机会让神的话来改变他，里面充满这世界上一切污秽，基督徒的生活，心思意念、态度、反应、决定，都受着我们被神的话的影响有多少而改变。能让神智慧话语，丰丰富富藏在我们里面，我们这个人就会一天一天变得更讨神喜悦，所以鼓励年轻人趁年轻时多背一点圣经，因为神的话实在是有能力的。

    哥林多后书十章三到五节：『因为我们虽然在血气中行事，却不凭着血气争战。我们争战的兵器本不是属血气的，乃是在神面前有能力，可以攻破坚固的营垒，将各样的计谋，各样拦阻人认识神的那些自高之事，一概攻破了，又将人所有的心意夺回，使他都顺服基督。』神的话在奉献人的心目中，当圣灵工作时，就能够攻破各样堡垒，把魔鬼各样谎言拆穿，让人来顺服基督。今天很多年轻人，不是不懂得原则、道德、标准，不是不知道什么应该做，什么不应该做，问题是知道应该做的没有能力做，知道不应该做的偏偏去做，所以奉献太重要，没有把自己的生命交在神大能的手上，心思意念不可能被改变，哪里有能力来顺服基督呢？罗马书六、七、八就告诉我们，基督徒今天活在地上，怎么样挣扎，怎么样面对各样的危险、难处，怎么可以过得胜的生活，这是为什么在基督学房里面，要求我们的学生要把这三章圣经都背起来！多背圣经，且让圣灵把这些活在我们生命里，是非常重要的事情。

    2.好的音乐

    心思意念要改变不只是话语的问题，跟音乐很有关系，音乐直接影响我们的心哪，这是非常厉害的东西，音乐可以直接透过感情，控制我们的心思，让我们失去正常的判断力，这是为什么世界上任何搞革命的人都会利用音乐，以弗所书五章十九节：当用诗章、颂词、灵歌，彼此对说口唱心和地赞美神。歌罗西书：当用各样的智慧把基督的道理，丰丰富富地存在心里，用诗章、颂词、灵歌彼此教导，互相劝戒，心被恩感，歌颂神。基督徒活在地上，当我们的心思意念在神的恩典中被改变时，一方面需要注重神的话，一方面需要要学会有好的音乐，有赞美诗、有感恩的诗歌、有灵歌、诗章、颂词，各样好的音乐帮助我们，让我们能够被神改变。要知道好的音乐，不只是在魂里被感动，是灵会敬拜神、感谢神；好的音乐不是让肉体愈来愈活跃，乃是让灵的深处愈来愈被神吸引！所以要预备自己进入婚姻、恋爱，奉献太重要了，因为奉献会让我们心意更新。

    祷告：天父我们谢谢你，因为你不只是告诉我们当如何行，更重要的是你给我们开出一条路，让我们一步一步可以走到你心意的中间，求你听我们这样的祷告，奉耶稣基督的圣名，阿们。


《按照圣经谈恋爱》讲座（五）

讲座（五）

    一．全人奉献的祝福：

    弟兄姊妹平安，我们今天继续思想「按照圣经谈恋爱」这题目。一个人如果希望恋爱、婚姻生活能够蒙神喜悦，幸福快乐，需要好好预备自己，包括在神和人面前有无亏的良心，要把自己全然奉献给神。因神在我们身上有莫大的慈悲和怜悯，我们才有权利把自己奉献给主，奉献给主包括全人，把身体献上当作活祭，眼睛、舌头、手都需要受神管制。

    1.心思意念被改变

    然后身上就会有两方面很大的祝福，第一，心思意念会被改变。

    2.察验何为神善良、纯全、可喜悦的旨意

    第二，可以来察验何为神善良、纯全、可喜悦的旨意。「察验」在原文是一个人在经历中，可以去证明所明白的东西。今天许多神的儿女对神的旨意非常不清楚，以为在人生中碰到苦难、极倒霉的事情，实在是无可奈何，就说：这大概是神的旨意吧，好像说神的旨意非常可怕，都是不好、不完美的。一个人真把自己奉献在神的手上，让神的话透过圣灵改变我们的心思意念时，这样在生活、经历里，才能够明白、体会、证明，原来神的旨意是如此美好；不只是给我们生命中带来引导，最好安排，还会在生命中，带来长远、真实令我们能够喜悦的经历。

    a.遵行神的话

    有一本书叫《如何明白神的引领》，清楚教导基督徒在现实生活中，如何清清楚楚知道，神怎么带领我们一步一步来跟随主，怎样可以享受这福气。约翰福音七章十七节：『人若立志遵着祂的旨意行…』，一个人能够明白神的旨意，最重要的因素就是遵行神的话，如果学会顺服神的话，遵行神的话，在恋爱中就是有福气的人。

    b.在神面前谦卑

    为什么遵守神的旨意这么难呢？不是不知道神的旨意，最难的因素乃是不相信神的旨意是好的，总觉得自己的喜好是好的。为什么会有这样的想法？因为信心不够，我想这也是理由之一；也可能是在心灵最深处，我们这个人太骄傲，骄傲到以为比神还聪明！雅各布书四章六节：『神阻挡骄傲的人，赐恩给谦卑的人』，如果常常在神面前谦卑，顺服神的旨意，明白神的旨意，在生命中就变得比较容易。

    二．在恋爱中学会合乎中道：

    一个人怎么预备自己，在恋爱生活中有好的结果？第三方面是要学会看自己合乎中道。

    1.不走偏激的道路

    在基督教世界里对这问题有两个极端，有一些基督徒说：圣经很清楚教导我们是罪人，且里面没有良善，不过是虫，不是人(这几句话都是圣经经节)，所以基督徒活在地上要否定自己、要舍己、要虚己，绝对不可以爱自己。这样教导过分强调的结果会发展出一套「虫的神学」；这样的人的特点就是很会定罪别人，除此之外，好像他不能够再做些什么事。

    而另外一些基督徒，却是相反极端，根据『爱人如己』这命令，说明要先会爱自己才有可能去爱别人，所以要对自己有信心，要注重、培养自我形象。这样的教导结果是什么呢？就是现在有一些年轻人其实很差，但他觉得自己很了不起，走起路来像火鸡一样，可是办起事来什么事也办不好。有人说这是草莓族的特点——看起来很漂亮，却经不起半点的压力。

    2.走在真理的道路

    神的儿女必须在这两个极端中走一条中庸之道，圣经告诉我们：我们的老我真是败坏、可怜，但圣经同时也告诉我们，在基督里我们『是新造的人』，是有何等尊贵，又有何等荣耀！

    a.我们有神的形像

    我们的老我已与基督同钉在十字架上，被我们弃绝、抵挡，不需要对它有半点客气，但同时却在基督里，找回自我价值、自信与安全感。

    在基督里不会骄傲，不需要跟别人比赚多少钱，考试考得如何，长得怎么样。因为价值就是在基督里，基督一切的丰富、美丽都是我们的，我们是按照神的形像造的，所以我们这个人就可以在地上彰显神的尊贵与荣耀。在基督里会看别人比自己强，因为别人也是按照神的形像所造。

    b.是重价赎回

    我们是主宝血重价所买赎回来的人，彼得前书一章十八到十九节：我们就已经不再是自己的人，我们乃是主的人了，这概念让我们知道，我们的人生是主的设计，一生都是神所带领。

    诗篇一三九篇十三到十六节：『我的肺腑是你所造的；我在母腹中，你已覆庇我。我要称谢你，因我受造，奇妙可畏；你的作为奇妙，这是我心深知道的。我在暗中受造，在地的深处被联络；那时，我的形体并不向你隐藏。我未成形的体质，你的眼早已看见了；你所定的日子，我尚未度一日，你都写在你的册上了。』

    如果有这样的认识，就不会对自己有那么多麻烦。

    c.是神的宝贝

    有些跟我很熟悉的年轻人，在一起聊天时，我说：叔叔年轻时长得很丑很丑的。他们说：不会啦，你现在没有那么丑。其实我结婚时，很多人都说一句话：「一朵鲜花……」，但结婚这么多年下来，有所谓夫妻相，所以现在人家觉得我没有那么丑。

    我当年因为不懂圣经关于受造这个道理，所以读到时，我很不阿们诗人所说的话『我要称谢你，因我受造，奇妙可畏』，心里常常在想，不会吧，神在造我时很可能是搞错，也许祂还打瞌睡都不一定呢……

    这些年来跟很多年轻人相处发现一件事，超过85%的年轻人都不满意自己的外表、自己的智商。心理学家告诉我们，美国过去20年里，每届所选出来的美国小姐，没有一个对自己长相满意！

    我们需要求圣灵帮助我们，让我们明白，长相、智商、情绪管理、家庭背景、生命中一切发生的事情，都是神精心的设计。认识这真理，才能够明白我们是神的宝贝，这样的人活在地上看自己才会合乎中道。

    d.有基督的香气，甚于外表

    有一些东西其实并不是那么重要，譬如像外面的美貌，箴言三十一章三十节：『艳丽是虚假的，美容是虚浮的；惟敬畏耶和华的妇女必得称赞。』圣经清楚告诉我们，人看外貌，耶和华看内心。

    我跟年轻人讲这些道理时，有个年轻人很生气骂我：叔叔啊，你自己娶个那么漂亮的太太，你叫我们不要看外貌？其实他不懂人的外貌、美丽很快就会过去，真正敬畏神，生命中所感染出来的吸引力，那叫魅力，魅力会随着岁月的增长，一天一天地增长。

    一个人越敬畏耶和华，生命就越有魅力，懂得按照神的眼光来看自己时，知道神在他身上有这么大的怜悯，就会很希奇，不一定有外面的美丽，但一定有基督的品格和荣美在身上彰显出来。懂得接纳神在他生命中的主权，神在他生命中的设计，里面的平安喜乐就充满。在今天这时代里，心中有平安喜乐的人，就是非常有魅力的人！

    我不久以前到加拿大的维多利亚看我的师父，缪学理——缪老牧师，八十几岁的老人住在一个养老院里，当我去跟他聊天时，他偷偷地告诉我：养老院里有好几个老姊妹都在打他的主意。最好笑的是，有次他到一个地方跟那里的弟兄姊妹交通，结果有个年轻姊妹对他很有好感，一直给他写情书。后来他请我帮忙怎样不要伤到那姊妹，跟那姊妹解释他一辈子单身，对结婚的事是一点兴趣都没有的。

    我举这个例子就是盼望弟兄姊妹能够看到：当基督的美丽从你身显明出来时，你的魅力就是恒久的。

    三．在恋爱中学习活在当下：

    如果希望恋爱生活会好，第四方面需要学习要有活在当下的心态。以弗所书五章十五节：『你们要谨慎行事，不要像愚昧人，要像智慧人，要爱惜光阴。』「要爱惜光阴」更好的翻译是要把光阴赎回来，要好好的把握你的时光。

    有些弟兄姊妹到适婚的年龄，心思意念就以为人活着就是为婚姻，其实活在地上应该是：『你当预备迎见你的神！』（阿摩司书四章十二节) 。所以一个人活在地上，不光是预备婚姻而已，婚姻不过是神所使用的一个工具，在我们生命中成全神的旨意。所以如果你还没有机会谈恋爱，就应该好好地珍惜、努力把握没有谈恋爱的时光。在还没有机会谈恋爱、进入婚姻前，应该好好珍惜单身的机会。

    1.在敬虔的事上操练自己

    提摩太前书四章八节：『操练身体，益处还少；惟独敬虔，凡事都有益处，因有今生和来生的应许。』在敬虔的事上操练自己，叫作活在当下，不管是我活在什么样的情况，有工作没有工作，有女朋友没有女朋友，我要努力的是操练敬虔。什么叫操练？英文叫作discipline，就是严格训练，一个人在身体上锻炼，需要有很强的自制力，不然的话做不到的，但这好处、益处与永恒的福气比起来就小得多了。什么叫操练敬虔呢？就是使自己更像神，需要读经、默想、祷告、服事、做善事、禁食、安静，这一切的操练是让我们在灵里遇见我们的主，能够仰望祂的荣美，好让基督的美丽在生命中反射出来，祂的荣耀就照在我们的脸上，哥林多后书三章十八节就有很清楚教导。

    2.爱自己家人

    一个人还需要怎样活在当下呢？就是学习爱自己家人。提摩太前书五章八节：『人若不看顾亲属，就是背了真道，比不信的人还不好，不看顾自己家里的人，更是如此。』如果盼望将来可以在恋爱、婚姻生活中，有好的亲密关系，绝对不是靠一时的热情、冲动，真正一生之久的相处，是需要有与人相交的技巧、对付、改变。在单身还没有谈恋爱时，如果不肯好好学着爱你的亲人，将来又怎么可能学得好呢？

    3.学习管理钱财

    第三方面要学习管理钱财，参看马太福音二十五章十五节。在耶稣教导中也常提到金钱。在美国，做家庭事工的人做过调查，所有离婚案件中，造成离婚的三大重要因素之一是：钱财问题。很多人不懂如何按照圣经管理钱财，特别是现代华人父母在这方面非常愚蠢，自己拼命地赚钱、省钱，把钱留给儿女拼命浪费。如果儿女没有出息，把钱留给他有什么用？还不是给他糟蹋；如果儿女有出息，又怎么会要你的钱呢？

    所以每个人需要在神的面前，学习怎么样依靠神，而不是依靠无定的钱财。不趁着单身时学习金钱管理，进入婚姻不可能没有麻烦。怎样准确看钱？浪费金钱的人很可怕，太小气的人也一样可怕！拙作《不一样的人生》，对基督徒的金钱观，有很多教导。

    4.懂得照顾自己

    「活在当下」最后一点需要学习懂得怎么照顾自己，生活细节要学会。保罗告诉我们：人如果不知道照管自己的家，焉能照管神的教会呢？一个人自己生活时，食衣住行各方面都打理不好，还谈什么恋爱、结什么婚啊？所以作父母的要注意，儿女小时就要训练他们做家事。在自己家里受这样操练，将来进入到恋爱、婚姻中，就会懂得什么叫作「活在当下」。

    祷告：天父我们谢谢你，因为你实在爱我们，你的话清楚告诉我们，怎么样预备自己，求你祝福这些话，让我们一步一步可以走到你心意的中间。求你听我们这样的祷告，奉耶稣基督的圣名，阿们。


《按照圣经谈恋爱》讲座（六）

讲座（六）

    一．世人都缺乏真爱：

    弟兄姊妹平安，继续思想「想按照圣经谈恋爱」，今天最主要讨论的什么是爱。花花公子杂志创办人，休海夫纳(Hugh Hefner)，有次在大卫福斯特的节目上被访问：你现在拥有男人所能想要的一切，成功、名声、金钱、一大堆女人，还想要什么呢？休在考虑时，电视机镜头把他的脸特写扩大放出来，他缓缓回答：我愿意放弃一切所拥有，去换取真正的爱。拥有这个世界可以给他一切的人，但是他找不到真爱，多少老年人自杀是因为没有爱，多少年轻人自杀也是没有爱；有个年轻人自杀时只留下一句话：我多么希望有人真爱我，每个人活在世上都渴望有真正的爱！二次世界大战时，德国有个科学家叫瑞恩史班瑟，曾做过相当有名的实验，有一群小婴儿在医院生下来，前三个月让母亲来抚养，小婴儿都会比较健康、正常，如果交给护士来照顾、喂养，结果发现护士虽然专业，知道小婴儿什么时候需要吃什么，什么时候需要换尿布，什么时候应该睡觉，什么时候应该起来，可是没有爱心也没有时间，因此这些孩子有超过30%在一年内死亡，其中有一大部分就是，长大后心理上都有许多问题。这实验清楚看见人没有爱是活不下去，这是为什么不管到哪个文化、国家，听听他们所唱的音乐，流行歌曲，唱来唱去都是围绕在爱情这题目。

    二．何谓爱？

    但是什么才是爱呢？有个很重要的概念需要求神帮助我们认识－爱跟迷恋有什么不同？

    1.与迷恋不同

    许多人对爱情都有非常错误的观念，因为在小说、电视、各样歌曲中，都描述如痴如狂、惊天动地的感觉，所以都以为爱情是种感觉，年轻人常常说：不来电，或说：这叫爱的火花。

    a.迷恋是一种感觉

    曾经有本书描写年轻的基督徒，心中想象什么叫爱情：我是非常有吸引力的好女孩，善解人意、美丽大方，可是我却刻意隐藏自己不为人知，因为那位宇宙中唯一适合我的还没有出现，那位是神为我所订做的男人，将会在最适当时刻出现在我的生命中，当我们四目相对时，我会知道他就是我的，他是我的梦想、激情，完全符合我的标准，他的身高、体态样样没话说。当我们亲吻时，我太陶醉了，知道我不能没有他，这就是爱情，因为我全身好像触电一般，是如此令人陶醉，还有什么比这个感觉更重要呢？无论有什么怀疑，当我们拥抱对方时，一切都在不言中，这是我梦寐以求的，他让我觉得如此美好，爱情让我美梦成真，我再也不能够再多等待一刻！他是如此可爱，我们绝对不可能有半点不愉快，中间的爱情将会让我们胜过生活中一切的困难，这是神把我们摆在一起的，我们必须顺服且立刻结婚，免得因为迟缓让爱情褪色，于是我们就应该高高兴兴结婚，并且从此快乐地过一辈子。这样的想法叫作灰姑娘的故事，在许多人心目中以为这叫爱情。

    b.迷恋让人迷失

    有经验就知道，那种没有办法形容的感觉，触电也好，随便怎么讲，在生命某时刻发生时，之所以会让我们如此陶醉、如痴如狂，是有很多很多因素造成，这些因素因人而异；可是当这种感觉来时，你会觉得呼吸不正常，会有种非常奇特的能量在身上运作，头脑失去正常作用，但不知道是什么东西造成，可能是肉体的情欲、眼目的情欲、今生的骄傲。当一个人陷在这种光景时，好像对方的影子、声音无处不在，只想全宇宙中只有你们两个人，且最好越靠近越好。人碰到这种感觉时，每一条诗歌，情歌，好像都能够触动你的心，所以很多人用的话：我fall in love，坠入情网，身不由己，感觉强烈到一个地步，让人吃不下饭睡不着觉，就以为这是爱情，可是这不是爱情这是叫作迷恋，迷恋这种强烈的感觉，虽然不知道怎么开始，不知道为什么突然会有这种感觉。

    c.容易活在盲目里

    甚至有的人迷恋上一个人时，对迷恋的人都不太认识。曾有个传道人在飞机上发现旁边坐了两个年轻人，那男孩子握着女孩子的手，含情脉脉看着对方，彼此被吸引的样子好像正要去度蜜月一样，两个小时的飞行都不能够有一秒钟，把眼睛从对方的脸上移开，在那里相吻、欢笑，好像全世界就只有他们两个人。这个传道人看得很开心，但作梦都没有想到，等飞机停下来要下时，这男孩子问女孩子一个问题：还没有问妳叫什么名字呢？原来这两个人是在上飞机时一见钟情的！不要以为只有年轻人才会如此疯狂，中年人甚至于老年人有时也在特殊情况下，不知道是酒精还是音乐，还是那人穿的衣服，还是这人让他想起初恋情人，许许多多因素，就让人觉得自己坠入情网。婚外情就是这样发生，把迷恋当爱情，其实这不是爱情，这是强烈的心理和生理的感受、感觉。

    2.爱是意志

    不要以为迷恋是坏东西，迷恋在英文里有好多意思，譬如：着迷、中邪…，不管原来是什么意思，这东西是非常迷人，但不是爱，是一种感觉。记住爱不是感觉，爱是委身commitment，是意志的问题，迷恋是感觉的问题。

    a.愿意舍弃

    我年轻的时候有人告诉我，你永远不要告诉一个女孩子你爱她，除非你愿意娶她为妻，并且一辈子陪伴着她，直到死亡让你跟她分开。人在迷恋的感觉下，会觉得我当然愿意，可是如果有一天这种感觉消失了还愿意吗？迷恋这种感觉是非常自私，它让人专注于自己的感受，为什么我们喜欢跟这个人在一起？因为我可以从他身上得到让我觉得非常美妙的感觉。真正的爱不是我得到什么，是我舍弃什么，约翰福音三章十六节：神爱世人，甚至将祂的独生爱子赐给他们，「给」、「爱」永远是跟给连在一起。

    b.不越界线

    迷恋是神当初在造人时，让人在真正的爱情里所有的一种反应和享受，可是人类堕落后，情感被曲扭，以致于今天的迷恋已不再受爱情的挟制，它可以独自发挥，情是很美，但过了神所设立的界线，就会变成邪情。迷恋很可能从情欲所引发出来，也很可能从情感所引发出来；情欲最重要的就是有些人看到一个人的身体，有种特殊反应，情感可能这人很像你所爱慕、仰慕、欣赏的人，就造成里面有些奇怪反应。迷恋的感觉极为强烈，很容易就成为网罗让人陷在其中难以逃脱，所以需要有属灵前辈来保护我们，这是为什么我们在谈恋爱上，需要有人来问现在怎么样。因为当我们在被迷恋所困时，只有神的灵能够在我们的心中，有一个光照、开启，让我们知道这不是爱，你一定要迫切祷告，求神怜悯、保护你让你不要犯罪，因为不知道真实的爱，就以为迷恋就是爱了。一个人对神的爱有多一点了解，在挣脱迷恋的捆绑上就多一分力量！

    3.真实的爱

    什么是真实的爱？真实的爱是好得无比的爱，是没有条件的爱，是能够完全接纳的爱。

    a.恒久忍耐

    哥林多前书第十三章：爱是恒久忍耐又有恩慈，真的爱一定肯等，不能够忍、不能够等的，都是情欲、都是迷恋，不是真的爱，旧约有一卷书叫作歌中之歌，中文翻作雅歌，好几次提到：不要叫醒我所亲爱的，要等他自己情愿，一个人要知道真正的爱就必须要想一想，真实的爱是会忍耐，且是恒久忍耐，不是非要现在立刻马上的。

    b.又有恩慈

    又有恩慈，英文就是kind仁慈，对人要良善，对人要gentle，要温和有礼貌、尊重。年轻人交男朋友或女朋友，带到我面前来让我看看，希望认识一下，我常常注意彼此相对待有没尊重、宝贝对方，如果都没有最基本的kind仁慈良善对待对方，那一定不是爱。

    c.不嫉妒

    爱是不嫉妒，如果他说他很爱你，但你却发觉他是极度嫉妒，那个爱不是真爱，因为假爱是要占有，真爱是愿意给付。

    d.不自夸

    常常说自己的好，说明他没有爱，是非常自私的人，爱是会欣赏别人的好，会注意到别人的好处，称赞别人，这就说明有属天的爱。

    e.不张狂

    不张狂也很难，人常常在一点点小小成就里，就忘了自己姓什么，有一点点得意就忘了神，如果他是真的爱一个人时，一定会非常谦卑，如果骄傲得不得，就知道他的爱是自私的爱，自私的爱是很会伤害别人的。

    f.不做害羞的事情

    真的爱不只是不自夸不张狂，还有个很重要的条件，不做害羞的事情。迷恋会让我们喜欢做害羞的事情，什么叫害羞的事情呢？就做不敢让别人知道，够偷偷摸摸地，没有光。一个人真的爱另外一个人，就不会去做见不得人的事情，许多年轻人谈恋爱时，男孩子会说：妳爱我，就会答应我。这句话就证明他不爱妳，所以我常常跟年轻女孩子讲，他说这句话就证明他不爱妳，妳就赶快离开他，因为真的爱是不求自己的益处的。

    g.不求自己的益处

    不求自己的益处，是要求对方的益处，不是要满足自己。

    h.不轻易发怒

    如果在跟人交往过程中，有任何事情不合你的意，超过原来所期待、所想象的，就大发脾气，那就证明你不懂得什么叫作爱，真正的爱是不求自己的益处，不轻易发怒。

    i.不计算人的恶

    还有更重要的一句话它，不计算人的恶，真正有爱的人，就不会记得别人哪一件事做错，哪一句话说错。

    j.不喜欢不义

    真正有爱心的人，所做的任何事情，必须是不只是对你好对我好，是要对周围其它的人都好，更重要的是要对得起神，在神的面前能不能够让神喜悦我们，所以下面一句话说：只喜欢真理，只喜欢按照神的标准来生活。

    k.凡事包容、相信、盼望、忍耐

    包容就告诉我们，真的知道，头脑很清楚对方有什么缺点，但你在爱中可以接纳。什么叫凡事相信？有个传道人说得好：真爱不是爱对方现在这个样子，真正的爱乃是爱里面有个盼望，相信在主来时，对方会变成什么样子。真正的爱永远都有盼望。凡事忍耐，忍耐真不容易。

    l.爱是永不止息

    英文说Love never fails，爱不会失败，真正的爱就是对方不接纳你的爱，你都可以因这真实的爱升华品格，让你成为成功的人，老约翰在年长时写约翰一、二、三书，在约翰一书四章七到八节：『亲爱的弟兄啊，我们应当彼此相爱，因为爱是从神来的。凡有爱心的，都是由神而生，并且认识神。没有爱心的，就不认识神，因为神就是爱。』你要谈恋爱，就需要有神的爱充满在你心里面，因为有越多从神而来的爱，才会用神的爱去爱别人，这是为什么常常提醒单身的弟兄姊妹，要努力爱神，因为只有神是爱，但愿我们一同靠着神的恩典来学这爱的功课。

    祷告：天父，求你用着这些话，祝福你自己的儿女，在爱的事上多有长进，我们祷告是奉主耶稣基督的名，阿们。


《按照圣经谈恋爱》讲座（七）

讲座（七）

    一．圣洁神话？

    弟兄姊妹平安，今天继续来看「按照圣经谈恋爱」，今天想要来谈的是如果开始谈恋爱，在谈恋爱过中最需要注意什么事呢？成为圣洁！

    1.现今性行为泛滥

    说今天是性泛滥的时代，相信绝对不过分，因为无论到哪，广告、小说、音乐、电影、电视哪样不是充满着性诱惑？在这样时代长大的年轻人，在性行为上保守自己的贞节是多么困难，前不久台湾报纸报导，五、六年级小女生已开始学会用避孕药；性犯罪这件事情不是年轻人的专利，随着「伟哥」这类药物的发明，现在的老年人可以一样放纵情欲，多少婚姻破裂，欺骗，心碎，都因在这方面所犯的罪带下的后果。

    2.教会沉默面对？

    面对这样时代，教会对却出人意外的沉默！教会在历史上给人一种印象，就是很反对性。

    a.清教徒观点－要按着神的设计使用

    其实看清教徒的教导，在书里是非常肯定性的价值，因为性本身是神所设计，神设计就一定是好；性是神所设计的，所以只有神知道怎样使用才是最好，可惜现代人不肯按神的设计，结果就自己带下极深的痛苦与麻烦。

    b.美国教会提倡不婚前性行为

    美国这几年有不少教会提倡，年轻人要签保证书，宣告自己在婚前保守贞节，没有任何性行为，这当然是好事，但根据统计数字，立约起誓的年轻人，婚前性行为的比例跟没有立过约的人相差不多！

    二．了解性甚于禁止性：

    教导年轻人必须知道，不是告诉他不可以做就能解决问题，是要让他们明白性是怎么一回事。假如画个图表，在图表最下层是牵手，上一层是拥抱，再来是接吻，再来是深深接吻(热情接吻)，再来是身体上亲密接触，再来是爱抚动作，最后是性交行为，把这幅图画放在年轻人面前，问哪个步骤叫作性？在我经验中，大部分的年轻人都说：最后的性交！可是任何有经验的人都知道，这幅图画中的每个步骤都是性行为的一部分，不能够只告诉年轻人不要做这个、那个！在我经验里，我还没有遇见过年轻人说：我现在要开始谈恋爱，让我下定决心可以跟这男人或这女人，上床有性行为。大部分年轻人，因为不懂得重要的观念－吃第一口套餐，就表示已经吃了；开始第一步时，早晚就要出所有问题。我们可以讲很多例子给别人听，告诉别人，只要两个互相吸引的人，有足够长的时间单独在一起，一定会一步一步走下去，只是现代人走得更快而已。

    1.了解性行为带出的属灵意义

    这是为什么保罗在哥林多前书七章一节，清楚、严厉地教导：『男不近女倒好』，英文翻译：It is good for a man not to touch a woman，男人就是不可以碰女人，性行为不是只有指到两人身体上互动，性行为本身会带来更深的属灵意义。

    a.在婚姻里，两人成为一体

    以弗所书五章三十一到三十二节：『为这个缘故，人要离开父母，与妻子连合，二人成为一体。这是极大的奥秘，但我是指着基督和教会说的。』神所设计的性行为乃是要表达一种奇妙的合一，它一步一步让人在婚姻里进入到二人成为一体的实际，这种的经验、设计如果是在婚姻里，就是非常美好的祝福；可是在婚姻外就很麻烦，没有达到真正合一很痛苦，因为没有满足，所以真的干那事更痛苦，因为你犯罪！

    2.不要陷在罪恶中却不知

    不但是年轻人今天会假设可以犯罪没有后果，很多年龄大的人也以为神不会这么小气，这就是罪恶最可怕的地方！罪恶本身就很可怕，罪恶的后果也是非常可怕，活在地上有自由选择的权力，可以选择犯罪，但要记住，没有一个人可以自由选择，我们选择的事情的后果。

    a.大卫的过失是每个人的警告

    圣经大卫在撒母耳记下十一章所发生的故事，当时以色列百姓正在打仗，大卫王在宫中睡大头觉，一觉睡到太阳平西起来后，在王宫平台走来走去时，发现有个女人在旁边的屋顶上洗澡，且相当美丽。你要知道当时大卫已经不是二十几岁的年轻人，他已经有好几个老婆，年龄一大把，可是不知道为什么居然会选择犯罪，把拔示巴叫到宫中来。

    这件事情就很清楚告诉我们，不要以为结婚的男人或教会里负责人，或有头有脸的人物就很安全，跟任何男人在一起，不管对方是谁，都要跟他保持距离。我也提醒自己，如果大卫王这个合神心意的人，都禁不起拔示巴的诱惑，像我这样子的人，又岂能不加倍恳求神的怜悯呢？

    大卫这段婚外情的故事中，拔示巴真的就是无辜的角色吗？她为什么要到平台上洗澡？为什么王叫她进宫要跟她发生关系，却没有抵抗、反对？是不是她早早就暗恋大卫王，还是这是她故意设下的圈套呢？圣经并没有告诉我们足够的答案，可是这件事情对每个男人都是重要的警告！

    有个年轻人到一所基督教大学念书，他以为那里的女孩子应该都是很保守，哪知道第一次和一个女孩子出去约会，就被那女孩子弄倒。问题出在哪里？出在他没有预备、防备这些事情。圣经说：人若自己以为站立得稳，是很危险的事情。

    b.罪加一等的大卫

    大卫作梦都没有想到他这样段风流史，会给自己带来多深痛苦；把拔示巴送回去时以为没事，哪里想到拔示巴居然怀孕。你能够想象当时大卫的惊讶吗？这下怎么办？拔示巴的老公又不在家，他在前线打仗，好久都没有回来了，拔示巴怎么能够怀孕呢？他怎么能够想到，他就是在皇宫平台上走来走去，居然会让自己做出如此傻事？为了短暂一点快感，给自己留下多大麻烦啊！

    大卫用什么方法隐藏他的罪呢？他就把乌利亚从前线调回来，假设乌利亚难得回到家，一定赶快回家陪老婆，这样就可以栽赃给乌利亚，说拔示巴怀孕是乌利亚回来的结果，但很可惜，这么好的计谋竟然碰到乌利亚这傻瓜，忠心爱国，回到家也不回自己家住，可让大卫头痛了！大卫给他礼物也好，劝他也好，他就是不回去，到最后大卫走头无路，只好出了一招狠招，叫他的元帅约押设计谋杀乌利亚！罪恶就是这么可怕。

    想一想，大卫是认识神的人，是跟神有亲密关系的人，怎么会落到如此可怜又可恨的光景呢？如果大卫一开始看到拔示巴在洗澡，立刻就弃绝这样的试探，与自己眼睛立约，不要一直盯着看这女人，什么事都不会发生。如果大卫记得，自己的身体是属于神，应该用来作义的奴仆，也会赶快逃避这样的试探。如果大卫那时立刻默想圣经，唱诗歌，他会继续犯罪吗？如果大卫知道他犯罪所带下的后果，在他儿女身上带下多大报应，你觉得他会做吗？

    c.在基督里胜过试探

    千万不要以为我们不会犯罪，如果不躲在耶稣基督里，每个人都会像大卫一样犯罪。罪的后果是非常可怕，不但会破坏我们的爱情，也会伤害我们的孩子。约瑟在创世记三十九章一到二十三节留下的好榜样，为什么能够逃避女色？因为他知道得罪神是非常可怕的事，所以他能够从试探的中间逃跑，一个人要保守自己圣洁，一定要很清楚认识罪很可怕，罪恶的后果也非常可怕，如果不懂得保守自己的圣洁，罪恶在现代年轻人也好，老年人也好，都会带下很多麻烦。

    三．性犯罪的代价：

    在性这件事情上犯罪，第一个后果就是怀孕。

    1.怀孕

    a.犯奸淫罪也犯谋杀罪

    多年轻人以为，我在学校已上过这些课，我从朋友那边也学了几招避孕方法，一定没有问题，可是根据统计，大约每五个女孩子中，就有一个会在恋爱中怀孕，且是在交往五个月内就发生。千万不要相信什么安全性行为，这是谎言，没有性行为是绝对安全、真正安全的性行为，在婚姻里的性行为才是安全。美国过去一年，就有五十万个婴孩被堕胎，被杀掉，大卫犯了奸淫罪后，也犯谋杀的罪，不但杀乌利亚，且害死自己的孩子。

    今天许多的人犯奸淫罪后，照样犯谋杀罪，谋杀自己还没有出生的孩子。恋爱中的男女突然发现怀孕了，有几个不同选择，其一是去选择堕胎——看起来这是最简单的方法，其实这是最危险的方法，且有非常严重的后遗症。因为经过堕胎后，无论是生理、心理，都会有着极深的伤痕；堕胎的女人会和这男人结婚的机率非常低，因为她心灵深处一定充满忿恨、埋怨、不信任。

    b.苦了孩子

    第二个选择，就是奉儿女之命快快结婚，把孩子生下来，表面上看起来还算是不错的选择，可是两个年轻人所有其它计划，很可能因为这没有计划好的孩子临到，全部被打乱。你能够想象在这种光景下所生出的小孩，作父母的自己就是孩子，会懂得爱这孩子吗？且在这种光景下结婚的父母，心灵深处会不知不觉中，把所有痛苦都怪罪在这不速之客的孩子身上，所以这孩子会很苦命。

    c.将孩子送人

    第三个选择，把孩子生下来交给别人收养，这选择也有它的好处，因为现在有很多很好的基督徒夫妇，自己没有办法生孩子，所以有人生下孩子交给他们收养，这些基督徒有爱心，又很会照顾这些孩子，对孩子也好。

    d.自养自顾或交给父母

    第四个选择，把他生下来，自己生养或交给父母养。其实这些选择没有一个是好的，但犯罪就是这么麻烦，会让你难，不只是怀孕是个大麻烦，不过圣洁的生活，还有一种可能性，是会传染性病。

    2.性病

    在这方面也不需要多讲，就举出几个简单事实，首先，美国目前有超过二十五种藉性行为传染的怪病；第二，去年一年，美国有一千四百万的人是因性病看医生；第三，艾滋病的病毒，每2.8年就增加一倍，其中百分之七十是年轻人。这是相当可怕的数字，不要以为不会发生在你身上。

    3.心中没有平安

    不过圣洁的生活，会夺去心中的平安，彼得前书二章十一节：『亲爱的弟兄啊，你们是客旅，是寄居的。我劝你们要禁戒肉体的私欲；这私欲是与灵魂争战的。』一个人如果落在罪恶中，一定是在跟私欲打仗，哪里还能够有平安呢？罪恶感、忧郁、不信任、不快乐，怕别人知道。难怪有人说，我们没有办法破坏神的律法，乃是神的律法会破坏我们，箴言六章三十二节：『与妇人行淫的，便是无知；行这事的，必丧掉生命。』道德上的失败会毁了我们的情绪，那些做了自己激情奴隶的人，他心中挣扎痛苦，是使得他们没有办法面对，甚至于会让人自杀。

    4.破坏与神的关系

    不过圣洁的生活，在生命中还有个更坏的结果，破坏我们与神的关系，以赛亚书五十九章二节：『但你们的罪孽使你们与神隔绝；你们的罪恶使他掩面不听你们。』

    当一个人犯奸淫的罪，不但失去属灵胃口，且就好像耶稣在约翰福音三章二十节：『凡作恶的便恨光，并不来就光，恐怕他的行为受责备。』所以犯奸淫罪后，不喜欢读经、不喜欢祷告、不喜欢查经、不喜欢去聚会，因为在所有行为中，神的光都会照出他里面的黑暗，给他带来更深的内疚与痛苦，所以要逃避。就这样过一阵算一阵，让自己麻痹，作情欲的奴隶，只有等待神的怜悯才可能悔改，回到与主交通的地步。

    罪恶在我们生命中是非常可怕，我们何等需要帮助年轻人，也帮助自己清楚知道，罪恶有后果，是逃不掉，求神让我们来依靠祂，抵挡罪恶，胜过情欲的诱惑。

    祷告：天父，在人不能，但是在你却不然，因为你凡事都能，求你帮助你的每个儿女，靠着耶稣基督复活的大能胜过一切的罪恶，如此祷告是奉耶稣基督的圣名，阿们。


《按照圣经谈恋爱》讲座（八）

讲座（八）

    一．性犯罪的代价：

    弟兄姐妹平安，今天继续来看「按照圣经谈恋爱」，说过一个人进到谈恋爱光景里，最重要要注意是保守自己圣洁，不陷到罪恶里，因为后果太可怕：一个人犯肉体上奸淫的罪可能会怀孕；其次，是会传染性病；第三，是夺去心中的平安；第四，是破坏我们与神的关系，让我们不喜欢读经、祷告、聚会、跟弟兄姐妹在一起；第五，会让我们失去神所要我们有的功用。

    提摩太后书二章二十一节，保罗告诉我们，神要用的乃是那圣洁的器皿。人犯淫乱的罪，神能够做什么呢？神只能够把他暂时摆在一旁！这样的人犯罪后，还可以做一些宗教上的工作，但是神是不能够记念，也不能够祝福他手中的工作。

    有次我到百货公司买东西，发现有个地方有个清仓大减价，好大的柜台上面摆满各式各样的东西，价钱都是便宜得不得了，还挂了一个大牌子：Spoiled Greatly reduce in value，中文就是这些已被污染，所以价值非常低。我看到那图画就想到，真是我们犯罪后的写照啊！一个人被罪恶污染时，在神面前的功用还有什么呢？特别是如果别人知道我们所犯的罪，更会伤害到我们的见证。虽然在神的面前可以说，我们认罪，悔改，主的宝血可以赦免我们，神会重新地悦纳我们，但是不要忘记，别人可不会像神这么健忘，这么快就赦免我们，且忘记我们的过犯。

    我们所犯的罪，很可能会绊倒其它的人，甚至于会让些不信主的人来嘲笑，这是为什么在撒母耳记下十二章，先知拿单责备大卫王时，对他说：『只是你行这事，叫耶和华的仇敌大得亵渎的机会。』大卫本来在以色列的国中，为神作非常美好的见证，可是犯淫乱的罪，给魔鬼亵渎神的机会，这是多大的悲哀！

    有的人说我不管其它的事，只要我们两个人相爱就好，可是这么多年在帮助年轻人过程中，发现罪恶还会破坏相爱的人，彼此的关系。本来两个人关怀对方、体贴对方，因为被激情冲昏头，以为肉体上的亲密，让两个人心灵可以更亲近，忘了只有在婚姻中的肉体的亲近，才会带下心灵的亲近，在婚姻之外肉体的亲近是有反作用的，是让人的距离越来越远。当两个人谈恋爱时如果有肉体上的接触，很可能造成两个人所有沟通断裂，因为经过肉体接触后，每一次一起只想干这一件事，再也不会有心情作心灵上的沟通和交流，结果他们的心灵越来越远。

    1.不信任

    第二方面，当他们犯罪后，罪恶就造成相爱的人彼此不信任，会想如果他可以跟我做这样子的事情，我怎么知道他不会跟别人干这个事呢？你怎么能够再信任对方呢？

    2.失去尊重

    第三，当人犯奸淫罪时。很容易失去对彼此的尊重。罪恶一开始都是让人很兴奋、快感，可是不要过一会儿，一定就会对自己缺乏管理能力而轻视自己，这种厌恶自己的心情，就会让自己开始恨恶对方。自己的内疚加上羞愧到一个地步，就会觉得都是对方害你的。圣经里有个叫暗嫩的，是大卫的儿子，在撒母耳记下第十三章迷恋他玛，用尽了各样的方法要把他玛弄到手，等他把他玛弄到手后，随后暗嫩极其恨她，那恨她的心比先前爱她的心更甚！所以两个相爱的人因罪恶，把彼此关系彻底破坏，因着这样子的罪恶，两个相爱的人还会怪罪对方，使自己失去道德标准。

    3.伤害以后的婚姻

    奸淫罪还有个可怕的地方，它会伤害以后的婚姻，这一类的不信任、伤害、心中的苦毒，在结婚后，都会造成婚姻中许多难处。如果你将来结婚的对象，又不是你犯罪的对象，问题更大！在美国所做的调查，发现有婚前性行为的人，婚后有婚外情的比例非常高；你的婚姻根基不稳定，多可怕。

    4.神的审判

    刚才所讲七种犯奸淫罪后果，都很可怕，但没有一种比得上最可怕的后果－神的审判，帖撒罗尼迦前书四章三到六节：『神的旨意就是要你们成为圣洁，远避淫行；要你们各人晓得怎样用圣洁、尊贵守着自己的身体。不放纵私欲的邪情，像那不认识神的外邦人。不要一个人在这事上越分，欺负他的弟兄；因为这一类的事，主必报应，正如我预先对你们说过，又切切嘱咐你们的。』

    「主必报应」虽然只有四个字，读起来多么可怕！这犯奸淫的罪会伤害对方，会伤害自己，但是更糟糕的是会得罪神，加拉太书六章七节：『不要自欺，神是轻慢不得的。人种的是什么，收的也是什么。』我们不知道，神将来会用什么样的方式来报应我们所犯的罪，但我们所知道的是神的话是如此的严厉，神是用自然的后果来报应我们，还是神是会像管教大卫一样的，让我们的孩子受苦呢？其实不管是哪一样都是非常可怕的事。

    这么严肃的问题需要圣灵让我们看到，在这一件事情上所犯的罪，很可能毁了我们的一生，也很可能毁了别人的一生，很少人会喜欢和别人上过床的人结婚的，所以自己最好不要作那种人。千万不要以为没有人会知道，神什么都看得一清二楚，隐藏的事都要显明出来。但真的感谢神，大卫犯了罪后没有硬着心，当先知拿单责备他后，他醒悟过来，在神的面前真实认罪悔改。诗篇有好几篇都讲到大卫，怎样在神面前认罪悔改。最让我们得安慰的，就是像大卫这样子，犯了这么严厉罪的人，耶和华神还有恩惠、怜悯在他的身上，圣经最后给大卫的评价还是：他是合神心意的人。

    所以我盼望弟兄姐妹很严肃的来看这件事情，别的罪恶都是在身体之外犯的，但是奸淫的罪是在我们身上犯的！我们需要逃避这样子的罪恶，需要求神怜悯我们。

    如果真的失败，不小心犯了这样的错，盼望神帮助弟兄姐妹记住：『耶和华有恩惠，有怜悯』，『不轻易发怒』，让我们快快回到祂的面前，求神借着祂儿子耶稣基督的宝血洗净我们，让我们重新作人，从头开始。

    二．如何避免犯罪？

    既然在恋爱间保守自己的圣洁是如此的重要，那怎样做才能够避免犯罪呢？罗马书十三章十三到十四节：『行事为人要端正，好像行在白昼。不可荒宴醉酒，不可好色邪荡，不可争竞嫉妒；总要披戴主耶稣基督，不要为肉体安排，去放纵私欲。』如何做才能够达到神的要求，胜过这方面的罪恶？

    1.披戴主耶稣基督

    第一是要披戴主耶稣基督，第二，绝对不要为肉体安排，去放纵私欲。什么叫披戴基督呢？我们在灵性里光景，也就是加拉太书五章十六节：『我说，你们当顺着圣灵而行，就不放纵肉体的情欲了。』披戴基督就是顺着圣灵而行，让我们不放纵肉体的情欲。我们知道凭着自己，没有人可以胜过肉体的情欲，只有躲在耶稣基督里，靠着圣灵所加给我们的力量，才能够得胜。

    什么叫作圣灵充满？很多人都喜欢讲圣灵充满，其实圣灵充满最重要的一件事，就是顺着圣灵而行。换一句话就是：在生命中经历圣灵的大能，让我们可以胜过罪恶与情欲的力量的生活方式。这不是一时的冲动，一下的感动，是全然的委身，背起自己的十字架，专心靠着爱主所带下来的能力，每天面对试探、诱惑，靠着主得胜的大能，向罪恶、肉体夸胜。

    披戴基督，可说住在基督里，约翰福音十五章：『我们在祂里面』，就是活在祂的话、爱里面，当一个人被基督的话所管制，被基督的爱所充满，自然就有力量不再去犯罪，就能够胜过情欲的试探，这叫披戴基督。

    2.不放纵私欲

    第二方面就是不要为肉体安排，放纵私欲，具体讲就是先在神面前立下心志：「神哪，我绝对不要在这方面犯罪，也不要在这方面得罪我所交往的人。」我们不是到面对试探时，才来决定什么可以干，什么不可以干，开始谈恋爱前，心里就已下定决心，有哪些事可以做，有哪些事绝对不做。

    我女儿很年轻时，在神面前就立下心志：第一个吻是要在婚礼上献给她的丈夫。作姊妹的要小心，如果真的有自己的原则，坚持这样的想法时，在谈恋爱约会时，很可能妳的男朋友会对妳生气。因为男孩子性方面有非常强烈的冲动，妳不跟他合作，他会生气，且会持续不断试探妳，要求妳降低标准。但姐妹要记住，千万不要怕他不高兴，因为他在试探妳时，不是对妳有兴趣，是对妳的性有兴趣，妳越坚持让他知道妳不让步，他就越会尊重妳，因为他知道妳比他还坚强。另外要记住，你恋爱的对象，不管是弟兄或姐妹，要记住他是神的孩子，千万不要做任何事情伤害神的孩子，这会帮助你降低试探的诱惑力。

    3.逃避试探

    第三点就是要逃避试探，没有节食的人一天到晚跑去吃自助餐，这么多的食物、选择在你面前，怎么能够不犯罪？所以不要安排别人看不见，单独两人的约会，哥林多前书六章十八节：『你们要逃避淫行』，不是告诉我们你要抵挡，是要跟约瑟一样逃，且跑得越快越好。

    怎样保守自己不犯奸淫的罪呢？注意你穿什么衣服！约会时，女孩子要记住圣经清楚告诉我们：『女人要廉洁自守，以正派的衣裳为装饰』，正派是什么意思？就是让人注意妳的脸，不注意妳的身体。今天有很多女人不懂，不晓得，男人一看到女人的身体就麻烦，所以一定要学会不要穿有诱惑力的衣服，要懂得不要给自己带到那种环境里，让你有机会犯罪。

    不要为肉体安排，避免单独、长时间在一起，避免别人看不见。记住，在这件事情上得胜的人，在很多事上就容易得胜。

    祷告：天父，我们谢谢，因为只有你最了解我们的软弱，也只有你救赎我们，也给我们恩典让我们胜过软弱。祷告感谢是靠耶稣基督的名，阿们。


《按照圣经谈恋爱》讲座（九）

讲座（九）

    一．圣洁的恋爱：

    弟兄姐妹平安，今天继续来思想「按照圣经谈恋爱」，我们花不少时间跟弟兄姊妹思想，谈恋爱中最重要的就是保守自己的圣洁，不要在身体上犯罪得罪神。这是非常不容易的事情，因这时代性诱惑常常在周围，且有个非常错误的思想，好像每个人都干这事，我们为什么不可以干呢？其实不是每个人都干这事，这是魔鬼的谎言，所以我们花了不少时间来谈，应该怎么注意，知道这后果非常可怕，强调要披戴基督，也强调不要为肉体安排，要能够保守自己逃避这方面的事。

    1.避开诱惑

    我要求我们教会的年轻人：两个人在任何一个房间里，绝对不准把房间的门关上。有个年轻人就说：你难道不相信我们？我说：你说的对，我真的不相信你！他很生气，因为他不明白，我不但不相信他，我连自己都不相信。我们没有一个人，那么坚强、伟大，在适合环境，有适当对象，会不受到引诱而犯罪；我们很难禁得起这些罪恶的引诱。所以一定要记住，自己靠不住，知道靠不住才会努力想办法，让自己不要陷在这样的罪恶中。如果你觉得没有问题，那我告诉你，你问题特别大！

    两个人在谈恋爱时，应该做些什么事，有很多书都有很好的建议。我看过这么多本书，有个建议是我最意外的，印象特别深刻。常见的，比如：两个人可以读经、祷告、事奉、看电影、聊天、爬山……，好多事都可以。但有个人说：你在谈恋爱过程，如果常常两个人到墓园去散步……我当时听到简直昏倒，哪有人这样的想法？他下面解释，如果两个人常常去看墓碑上所写的故事，会让你们知道人生真正的价值在哪，让你们借着讨论每个墓碑上所写的东西，你更深了解对方的价值观在哪里，对方真的知道什么东西是短暂，什么东西是永恒。这个人非常有智慧，总之我盼望我们在神的面前一定要记住，谈恋爱过程中，要保守自己的圣洁。

    2.既已发生，神仍赦免

    有次有一年轻人问我说：已经毁了怎么办？我知道我不该做，现在怎么办呢？永远记住，约翰一书一章九节。神所给我们的应许其实太多，不是神不赦免我们，是自己不能够原谅自己，一些人一生都在悔恨和担心里度过，因为他一想起过去的错误，不能够原谅自己，这是魔鬼的控告，魔鬼很厉害的手段！

    当我们认罪时，神已经赦免我们，可是魔鬼却一再提醒我们，牠要用我们过去的失败来捆绑我们，但神已不记念我们的过犯，祂把我们的罪孽丢在深海里，所以我们也不要一直记念这些东西，腓立比书三章十三到十四节：『弟兄们，我不是以为自己已经得着了；我只有一件事，就是忘记背后，努力面前的，向着标竿直跑，要得神在基督耶稣里从上面召我来得的奖赏。』

    我们需要认识，『若有人在基督里，他就是新造的人，旧事已过，一切都变成新的了』，这是何等美好的福音，所以我们千万不要让过去的罪恶，继续捆绑我们。

    盼望弟兄姐妹知道，肉体上的罪恶是非常难胜过，需要持续不断依靠主的恩典，且要知道如果我们失败，要付极大代价。可是如果得胜，我们有非常美丽的奖赏。深深盼望神能够祝福祂所有的儿女，让我们能够愿意顺服主，在这弯曲悖谬的时代，为神活出美丽的见证。

    二．分手的功课－主动提分手时：

    谈恋爱过程中，酸甜苦辣有很多不同感受，有很多功课要学，很多事情要自己对付自己，接下来要谈比较伤感情的问题，就是不是每次谈恋爱都成功，不是一谈恋爱就会结婚，因着各种不同的理由，很可能发现两个人不合适要分手。

    分手不简单，挣扎痛苦是免不了，那滋味简直要命。几个礼拜前，有个年轻人抱着我痛哭，因为他那天跟女朋友分手，他说：我把自己摆在这个感情里，现在破碎了，好像失去自己。

    分手是让人非常伤痛的事情，怎么来面对呢？开始谈恋爱很容易，且越年轻的人越容易谈；可是分手不容易，面对分手时，要学什么功课？

    分两方面来看这个问题，第一个方面，如果是在祷告中，在交往里越来越发现，这关系不能够再继续下去，对方不是可以跟你一辈子活在一起的人，没有办法跟这个人结婚，主动提出要分手，要注意哪几方面的问题呢？

    不合适的感情越早断开越好，千万不要已知道不合适，想要再试试看，我告诉你，神是恨恶离婚的，所以发现不合适了，在结婚前分手很痛苦，但至少还可以分开。结婚后再想分手，可要面对上帝的审判，因为基督徒根据圣经是不可以离婚。

    分手很痛苦，可是这种痛苦是，谈恋爱甚至一个人长大一定要付的学费，无论怎么做，痛苦都是免不了的！如果我可以想出什么办法，让要分手的人可以温柔说再见，那该有多好……但能够注意几点重要的原则，将来对人对神，比较容易有一颗无亏的良心。

    1.询问顾问团

    第一，当你觉得不合适决定要分手时，告诉对方前建议你先跟顾问团好好沟通。记不记得前几堂课告诉年轻人，要谈恋爱前应有个顾问团，这些人爱你，会常常为你祷告，所以这些人的建议要非常尊重：你进入恋爱关系前，他们为你祝福；要结束恋爱关系，最好也问问他们的意见。

    因为谈恋爱的人，有时情绪很不稳定，对方一句话或做了一件事情，就把我们搞翻了，说分就要分，分了后又会后悔，所以开始谈恋爱跟分手，都不要太轻率，这是重大的事情。箴言十三章第十节、十九章第二十节说，一个聪明的人，在做重大决策时，他都会多找几个人参谋，提供一些意见来帮助他。所以我建议年轻人要分手，先跟顾问团谈一谈，看看他们在祷告中，是不是觉得这是神的带领。

    2.诚实告知

    第二，如果已清楚、确实不应该跟这个人交往，一定要学习诚实是最好的策略。

    a.恋爱中不虚假

    在前面讲谈恋爱要注意的事情里，再三地强调爱中不能够有虚假，跟一个人来往时，要诚实，不要看到问题就把它埋在心里。最不好的事就是你欺骗对方，明明很不高兴、不喜欢对方所说的话做的事，但因珍惜这关系，就假装觉得没关系，心里幻想现在先跟你这样相处，等到结婚后我慢慢改你。让我告诉你，人要改另外一个人，叫作「不可能的任务」，根本不可能！所以在交往过程中，非常重要的事就是要诚实。

    b.不做自己不想做的事

    且千万不要答应对方你根本就不想去做的事，交往过程，双方有任何不愉快，都应该让双方面都知道。最糟糕的就是让对方觉得什么都很好，突然有天说：我们掰掰。这是不负责任的态度，会让对方受不了，这样的对待别人是很不公平，不应该的！如果考虑要分手，一定要告诉对方，现在这关系不如我原先所期待，我觉得我们有这个问题……，或应该重新考虑一下，该好好再祷告。

    c.不拿神当挡箭牌

    有一点很重要，千万不要跟别人讲，神告诉我：我们不合适！这是不负责任的态度，如果对方讲：我祷告完，神告诉我们不可以分手？负责任的态度是把真正分手的理由告诉对方，虽让别人会伤心，可是长远来讲，对双方都有更大的好处。

    d.不口出恶言

    还有点很重要，如果决定分手的话，绝对不可以口出恶言，绝对不可以说对方的坏话。应该为对方，在跟你交往这段时间中，所有他对你好的地方，表达感恩和感谢；同时更要为这段交往过程中，所犯的错误、给对方的伤害道歉。只有用这种诚实，面对彼此关系的难处的态度来跟对方分手，将来后悔就会少很多。

    3.避免给别人二次伤害

    第三要注意，绝对避免给别人二次伤害。有些人听到对方要求分手时，会想尽一切办法来挽回这关系，那有的人就会想要报复对方，所以无论对方是用什么样的方法来响应分手的要求，要记住分手这决定是非常严肃的，不可以轻率地做；但如果做了也不要轻率收回来。

    不要随便再试一次，因为可以肯定一件事：人不会一天就改变。过去交往中有这么多困难，才会让谈恋爱的人要分手。说句实在话，谈恋爱时人是瞎眼的，被爱情都冲昏头，在这里会看到你跟对方实在不合，要跟他分开，以为现在跟他讲分开，他后悔就改过来，明天变了一个人？不可能的，所以不要随便作决定要分手，但一决定后，绝对不要改。

    我再说：还没有结婚还有分手的机会，结婚后可就无药可救了；没有结婚可以跟这人谈恋爱，还可以跟另外一个人交往；结了婚就什么都没有。所以记住，一次两次三次再试，很少有好结果的，吵到最后还是离。

    4.为对方祷告

    最后一点要注意，一定要为对方祷告，要求神给对方恩典，在这么痛苦过程中，他能够快快恢复起来。求神保护对方免得落到魔鬼的欺骗里，更要求神帮助让对方没有苦毒。如果好好为对方祷告，虽然分手很痛苦，但将来你们还可以做朋友。

    三．分手的功课－对方提分手时：

    如果是对方要求分手，怎么办呢？没有一个人喜欢被人家甩掉，越爱一个人，分手时越痛苦，如果对方告诉你他不再爱你，要跟你断绝往来，应该怎么办？

    1.会产生的心理反应

    从属灵角度来看这件事情，先要面对更重要的事情，就是了解人生活在地上，当有痛苦事情发生时，心理反应的步骤是什么，才比较能够接受别人跟你分手。

    a.否认、不接受

    我们碰到这种深度的痛苦，譬如像所爱的人死了，离婚，或恋爱时分手，一般有五个步骤，第一个步骤会否认，根本不愿意接受这是事实，还希望神迹会出现。

    b.会愤怒

    第二个阶段会愤怒，别人、伤害我们的人，甚至对神都会大大发脾气。

    c.会懊悔

    第三个阶段会开始悔恨，对自己过去真的不对，如果那时没有说这个话，没有做这个事，现在就不会这个样子。

    d.忧伤

    到第四个阶段会很深的忧伤。

    e.开始恢复

    第五个阶段才会进入到恢复期。

    2.成为自己内在的帮助

    为什么要讲这五个时期？如果知道会经过这五个步骤，当事情发生时，就知道该怎么来面对，在不同时期应该如何预备自己。几乎所有的人都是一步一步走过来，耶利米的哀歌，看先知的经历就知道，他也是这样一步一步走过来。

    3.帮助他人

    懂得这道理，将来在生命中，你的痛苦别人的痛苦，别人碰到极深的忧伤时，你都会知道在什么时候该说什么话，怎么为他祷告，怎么帮助他。别人要分手，你能够做什么呢？你能够学习怎么面对痛苦。

    圣经说，神允许一些伤痛在我们的生命中，是为着我们能够更敏感，更有同情心，去安慰那些受苦的人。神借着这关系破碎我们，让我们能够长大，更多寻求神，更多爱神。这就是：『万事要互相效力，叫爱神的人得益处。』

    祷告：天父，但愿祢把智慧恩典加添给你的儿女，就是在生命中遇到让我们伤痛、难过的事情时，一样可以活出属天的生命，我们祷告，是奉主耶稣基督的名，阿们。


《按照圣经谈恋爱》讲座（十）

讲座（十）

    一．分手必学的功课：

    弟兄姊妹平安，我们继续来看「按照圣经谈恋爱」这题目，上次跟弟兄姊妹分享分手怎么办？如果是自己要求分手，应该学什么样的功课，如果是对方要求分手，又有不同的功课要学？

    1.神的爱不改变

    基督徒活在地上一定要知道，神允许伤心痛苦的事临到我们生命中，是因神在我们的生命要做一些事，让我们在永恒中得好处。这些年看到很多年轻人的故事，慢慢发现，以前那首诗歌说：「祢所收取的东西，祢以自己来代替」，是何等的真实的一件事！当你所爱的人决定要跟你分手时，必须相信神是掌管万有的神，人会离开我们，但是耶和华永远坐在宝座上。如果你不相信神，一定落在极深的黑暗和绝望的痛苦中。

    2.更深经历神的大能

    有位弟兄叫柯安祺(Andrae Crouch)，因为被深深所爱的女孩子甩了，经历非常大的痛苦和难过，后来写了一首很有名的诗歌叫「Through it all / 安然过」。经过这一切，这可能是这一个人一生中最成功的一件事情，因为在教会历史上，神藉这一首诗歌，不知道给多少人的生命带来祝福。歌词是这样：

我曾有许多忧伤泪，有许多难题要面对，多少时候我不辨是非；
无论我在任何地位，神必定赐福与安慰，一切试炼，使我坚强完美。

我曾到过许多地方，我曾见过许多面孔，多少时候我感觉孤单；
在我孤单寂寞时刻，那时刻变得更宝贵，因我主让我知道我属祂。

感谢神领我攀高山，感谢神领我经幽谷，感谢神领我渡过风暴；
若我从未经过困难，就不知道神的大能，更不知在主里信心果效。

副歌

安然过，安然过，因我信靠主耶稣，因我信靠真神；
安然过，安然过，因我相信神的话是真。

    在人生的道路中，碰到让我们伤心痛苦的事情时，我们要问：经过了这一切学会了什么？学会了依靠耶稣吗？学会信靠神吗？学会依靠祂的话吗？这是非常重要的，如果在神面前有这样的学习，才能够找到真正的安息，才会有力量面对失恋的痛苦，才不会落到自卑、自怜、怨恨、苦毒、忧郁，可怕的光景里。

    二．分手后的提醒：

    当所爱的人跟你说再见时，需要注意，被提醒的地方。

    1.找顾问团

    第一赶快找顾问团，请他们为你祷告，因为这时是最不合适孤独，我们遇到很大痛苦时，什么人也不想见，什么话也想说，但是其实是非常需要属灵的同伴，需要有人为我们祷告，给我们安慰和鼓励，所以一定要赶快找你的顾问团。

    2.不要说对方的坏话

    第二千万记住，虽然是别人要跟你说再见，但可千万不要说对方的坏话，记住在痛苦时，常常会有个非常强烈的诱惑，就是要把对方描述成魔鬼的化身，好像这样才能解释坏的人才把你甩了，其实虽然分手，不要忘记你们曾经有过段非常深的关系，在那关系里，你的生命跟他的生命都有相当程度的交织，如果把对方描述成邪恶，岂不是也在述说你的里面也有很多的邪恶吗？所以一定要勒住你的舌头，千万不要说对方的坏话。

    3.不要马上找人代替

    第三，绝对不要马上再找个人来代替，很多的人失恋后就赶快再找一个人，好像要证明给对方看，没有你有什么了不起，我照样可以有男朋友或女朋友，甚至于有一些人就赶快找一个人结婚，以为这样可以解决痛苦，其实在这种情况下所找来的人，所建立起的关系，只会给你以后的日子更长远的痛苦，他不会解决你的问题，所以千万千万不要急急忙忙进入第二个感情里。

    4.避免再见

    另外还有一点很值得注意，就是避免再和对方见面，如果是同个教会、团契，恐怕就是你该换教会、团契的时候了，人很难用理智完全控制自己的感情，所以经过这么大的撕裂和痛苦，真的不要试探自己的感情；如果实在不得已需要见面，真的要求神给你恩典，保持最基本的礼貌。

    5.预备自己跟随、等候神

    第五，既然已经没有了这段关系，建议你回到这堂主日学最开始时，一个人应该怎么预备自己来跟随、等候神。分手的痛苦是很深很深的，真的不希望任何一个人去经历，可是我也必须说，这些年来我陪许多年轻人哭，看过许多人从失恋中走出来时，我明白圣经那句话：受苦是于我们有益的，这是学习更深依靠相信神的好机会，大卫在诗篇二十三篇四节：『我虽然行过死荫的幽谷，也不怕遭害，因为你与我同在；你的杖，你的竿，都安慰我。』经过这么深的痛苦，只有神一直与我们同在，也只有神才是我们真正的安慰。

    6.以爱代替责备

    再次提醒弟兄姊妹，分手的痛苦是如此地深，所以要开始谈恋爱时，真的要加倍小心；提醒作父母及带领年轻人的同工们，当年轻人面对到这么大痛苦时，这时不是教训、责怪他们，需要的是安慰、鼓励、爱，如果不知道有什么话可以说，就为他们祷告，陪伴着他们，神永远都是信实。

    7.神的话成为帮助

    在圣经中有十段经文是基督徒在没有遇见太多难处时，应该好好研读、思想的经文，如果能够铭刻在我们的心上，在人生的道路中，当极深的苦难来到时，就能够有合宜的力量、态度去面对这些苦难。基督徒永远不要忘记主耶稣亲口告诉我们：『你们在世上有苦难』，千万不要作梦，以为我们是爱主的人，是信主的人，就会什么事都顺利，没有这个事。

    但是我们感谢神，主给我们的应许是：在祂里面我们有平安。这十节的经文分别是记载在：哥林多后书一章三到六节、哥林多后书一章八到十节、哥林多后书四章六到十八节、哥林多后书十二章一到十节、约翰福音九章一到七节、罗马书五章三到五节、腓立比书一章十二到十四节、希伯来书十二章五到十三节、雅各布书一章二到四节、彼得前书四章十二到十三节。这十节圣经好好记在我们的心上，常常读、想，在弟兄姐妹遇到很深的痛苦，很大的难处时，神也可以用我们成为别人的祝福。

    不信主的人活在地上会碰到痛苦，正好像信耶稣的人活在地上会碰到痛苦一样，有什么差别呢？唯一的差别是不信主的人只能够自我安慰，没有办法从神那里得到安慰，而信耶稣的人可以从神的面前，从圣经话语里得到安慰。不信主的人，所受的一切的苦难，在永恒中都不会有什么价值，但信耶稣的人在地上所受的这些痛苦，将来在永恒里，都能够为我们成就那极重无比的荣耀。

    所以真的不希望有任何弟兄姊妹，经历这么大的痛苦时，没有好好到神面前学习，没有让神的话来安慰，刚强你，让你从痛苦中站起来，让你将来可以成为别人的祝福，这受苦就变成白白受苦，实在是非常可惜的事。

    如果能靠主的恩典，像失恋这么大的痛苦的事，不要让它白白过去，让我们自己的生命，经过患难就生出忍耐，因着忍耐就生出老练。「老练」原文就是品格，一个人的品格不是靠念书念得出来，真正有属天的好品格都是经由患难才培养得出来，所以盼望我们『患难可以生忍耐，忍耐可以生老练』，借着各样的苦难，让基督的美丽在我们身上彰显出来。

    三．单身可怕吗？

    如果没有机会谈恋爱，或说谈恋爱失败了，有时一次有时两次，甚至好几次，那怎么办哪？难道真的一辈子单身吗？圣经是不是也这样说呢？

    1.以前教会常疏忽婚姻家庭

    鼓励弟兄姊妹读哥林多前书七章，好好读两遍，然后马太福音十九章一到十二节，主耶稣对单身的看法，也来好好了解一下，如果把这两段圣经好好读，就会发现根据圣经的教导，单身没有那么可怕！近代基督教非常注重家庭、婚姻、亲子关系这类的教导，那这绝对是件好的事情，因为以往教会常常在这方面有很大的疏忽，很多基督教家庭有很多难处，这是非常可惜。

    2.过度强调也不好

    可是在这方面很多强调、教导，也产生不好的副作用，在不知不觉中，会给人感觉如果没有结婚，单身，是很不好的事情，好像活在地上没有意义价值，活在地上只做一件事，就是等结婚，因为没有结婚，人生还没开始这样的想法态度，这就不是圣经的教导。

    曾经有一个人说：「单身好像一架飞机，它在机场上巡回，等候轮到它时可以降落。」——所以单身生涯就是在等待结婚的时刻，结婚后就可以开始真正的生活，人生就可以开始——这样的想法非常不合圣经，且这样的想法会给人带来很深的痛苦。

    3.单身是神给的恩赐

    念高中、大学，结婚的压力并不是太大，可是过二十五、三十岁时，压力就越来越要命，甚至有的人还以为单身是不完全的人，因为少了另外一半。这样的想法在教会里带来很多难处，真的盼望在神的恩典中，能够回到圣经里，单身是神给他特别的恩赐。

    有个年轻人跑来问我说：你说这是恩赐，我才不要这个恩赐呢！可是保罗是说：这是更有福气的(哥林多前书七章四十节)！千万不要觉得单身的弟兄姊妹是二等基督徒，一个人不管是单身也好，结婚也好，在神的面前都是神的儿女，重要的是要讨神喜悦，在地上预备自己，将来在荣耀中来事奉主，所以千万不要让单身在教会中成为压力、不必要的痛苦。

    祷告：天父，我们谢谢你，因为我们在地上虽然有苦难，但是在你里面永远都有平安、喜乐，我们求你教导我们清楚认识，我们是属于你的人，我们的好处不在你以外，求你听我们这样的祷告，奉耶稣基督的圣名，阿们。


《按照圣经谈恋爱》讲座（十一）

讲座（十一）

    一．圣经对独身、婚姻的教导：

    弟兄姊妹平安，今天继续来看「按照圣经谈恋爱」，说过谈恋爱不是每一次都成功的，失败所带下的痛苦是非常大，但可以靠神的恩典让这些痛苦成为生命中的祝福。

    1.创世记－－独居不好

    如果真的没有机会结婚，圣经对单身有什么样教导呢？创世记二章十八节，一般的状况而言，人是应该结婚的，因为『那人独居不好』。

    2.哥林多前书－－独身可以专心服事主

    可是如果神给人单身的恩赐，独居在这恩赐里就变成很好，因为神要借着单身，除去许许多多让我们分心的事，让人可以专心的来讨主的喜悦，哥林多前书七章三十二到三十三节：『我愿你们无所挂虑。没有娶妻的，是为主的事挂虑，想怎样叫主喜悦。娶了妻的，是为世上的事挂虑，想怎样叫妻子喜悦。』单身时有更多时间，摆在追求认识神，服事神的事上，因为在他的生命中，没有丈夫或妻子儿女这责任。

    3.哥林多前书－－结婚者，肉身必受苦难

    其实希望所有单身的弟兄姊妹都知道，婚姻不是简单的事，是要付很大的代价，正如同保罗在第二十八节：『这等人(指结婚的人)，肉身必受苦难』。很多人在梦想结婚有多幸福多快乐，是，在神的恩典中，婚姻是可以很幸福很快乐，但因为我们是罪人，所以在婚姻中，一定在肉身中受很多的苦难的。

    二．独身？结婚？

    有些弟兄姊妹会问：我怎么知道有没有单身的恩赐呢？

    1.厘清「单身的恩赐」、「单身的恩典」

    这个问题要明白，有单身的恩典跟有单身的恩赐是不太一样，每个人在结婚前都是单身，都会有从神而来的单身恩典，但不见得有单身的恩赐。

    .单身的恩赐

    有单身的恩赐是种特别的恩赐，这种人生下来，天生就很少受到性欲或情感上太多的搅扰，让他们分心，所以发现不是这样的人，是别人对你很有吸引力，那就知道没有单身的恩赐。

    .单身的恩典

    虽然没有单身的恩赐，但如果还是单身的话，只能跟神求单身的恩典；没有单身恩赐的人，最好就是结婚。那实在没有合适的人跟你结婚，你要好好支取单身的恩典，靠着神的恩典来过日子，因为圣经上告诉我们，『时候到了，从此以后那有妻子，要像没有妻子的一样。』

    2.神才是我们的恩典

    单身这恩典是很多人都不喜欢的，但结婚也是神给人的恩典。很多人以为他会很喜欢后者，但我告诉你，这两样的恩典在我们生命中，到了一个地步，其实都差不多。我们生命中最大的恩典，既不是单身的恩典，也不是婚姻的恩典，是主耶稣自己作我们的恩典。如果真的享受耶稣基督作你的恩典，以神为乐，神让你单身，你会感谢神；神让你结婚，你也会感谢神。

    二．如何进入婚姻？

    最末了来看一看，怎么样来进入婚姻呢？谈恋爱一段时间，从试探期进入到稳定期，发觉彼此真的越相处越好，因这样子的相交，在主里更多爱主，彼此更深相爱，要进入婚姻要记住，这可是非常严肃的大事！

    1.知道没有公主与王子的婚姻
    基督徒的婚姻用什么话来形容最合适呢？我会说：死路一条。因为进去就出不来了！不错，婚姻实实在在有很多甜美，但是婚姻中也有许多的艰难和困苦，不要相信什么从此以后王子公主就快快乐乐过一生，人间没有这故事，任何一个长久幸福快乐的婚姻，都是许多的眼泪、忍耐、痛苦里熬练出来，且万一婚姻破碎的话，那是非常深的破碎，所以要决定进入婚姻前，可千万在神面前要想清楚啊。

    2.确信结婚的目的

    要问自己为什么要结婚，更要想清楚要结婚是这个人吗？这婚姻是合神心意的吗？这几个问题都必须自己有清楚的答案，如果两个人的顾问团都同意，两个人都很清楚觉得愿意为着神的荣耀，愿意为着更好的服事主，愿意我们和我们的家，都能够来见证主自己的恩典，且在祷告里也深深确定这是主给你们的引领，那下一步当然就是去订婚啰！

    3.订婚

    什么是订婚呢？订婚就是决定从此以后，要跟这个人过一辈子！从订婚后就不再是要不要结婚，而是什么时候要结婚，这一步一定要非常慎重。对基督徒而言，订婚就已经没有后路，订婚好像一艘宇宙飞船，什么东西都准备好了，且火箭已经都发动，随时准备起飞，如果火箭发动却飞不起来，就是大灾难。同样对着基督徒而言，如果订婚没有结婚也是很悲惨的事。从订婚开始，就是准备升空，从订婚到结婚这段时间，要做什么事呢？

    4.准备婚礼

    第一，赶快准备婚礼，不要觉得结婚很简单，婚礼很麻烦的，基督徒的婚礼更麻烦，为什么呢？一辈子只有这一次，当然要好好办。

    a.庄重但不要浪费

    其实预备婚礼有个非常重要的原则，就是要庄重但不要浪费，因为基督徒的婚礼，乃是在地上的见证，见证教会有一天要与基督在永恒里有荣耀的婚礼，所以应该非常庄重。为什么不要浪费呢？因为你这生的幸福，跟婚礼那天弄成什么样关系不大。我常常讲Wedding is only one day，婚礼只有一天(作新娘子有一天)；Marriage is a life time，婚姻乃是一生之久的事。我见过很多很多人用尽心思要有个了不起的婚礼，可是结婚后却不知道，努力来经营建造婚姻，比好的婚礼要重要千百倍。一个人借着婚礼能彰显神的荣耀，是件很大的福气，所以婚礼的设计一定要有些值得回忆的事情，但设计婚礼时，千万要避免世俗的浪费，也一定要避免虚浮、轻浮的表现和动作，免得失了圣徒的体统。

    b.上婚前辅导课程

    从订婚到结婚这段日子，还需要做第二件很重要的事，就是要找个好的属灵长辈，上婚前辅导课。在我们教会任何一对年轻人想在那结婚，必须上十次课，每次至少两个半小时，且回家有很多的作业，还要写报告。如果觉得没有学好的话，会要求暂时不要结婚，甚至于取消婚约。

    不少年轻人说：你们太严格了，不应该这样子做！让我告诉你，我们牧养教会二十多年来，很清楚发现与其结婚后吵啊闹，大家都痛苦，晚上都睡不着觉，不如在结婚前好好花一点工夫学习，会让婚后省掉好多的麻烦。在这二十几年牧养教会过程中，很惊讶发现所有经过婚姻辅导的婚姻，到目前为止，都是比那些没有上过课的好很多。不是上课本身有什么了不起，是这过程会让你知道你需要怎么学习进入婚姻，让你知道在婚姻中有多少的难处，在你的心态上有很多调整，所以这是一个不可以缺少的环节。

    c.安排婚后生活

    第三，开始安排婚后生活，结婚不是那天完就没事，真正麻烦是从那天后开始：两个人在钱财上要怎么安排，工作上怎么配合，结婚后住哪里，工作、服事、双方父母……结婚是个大事，不只是你们两个人的事，是两的家族的事啊！背后不知道有多少麻烦，所以这一段时间就要开始了解，将来结婚后哪些事情要怎么配合，怎样同心合一面对生活中所可能发生的难处。事前有越多的安排、计划，事后痛苦就越少，英文有一句话说Fail to plan is plan to fail，如果你没有好好做计划、安排，其实就是计划、安排将来的失败，所以从订婚到结婚的这段日子，需要花很多的时间在一起祷告，需要花很多的时间来思想、安排、沟通，婚后生活应该怎么做。

    d.加强合一

    从订婚到结婚这段中，更要加强两个人在灵里有更好的合一，怎样在属灵事上一起读经、祷告、看属灵的书，因为要知道婚姻的根基是在乎神两，个人跟神的关系越好，在婚姻中成功的机会就越大进。入婚姻是个好大好大的事，关于婚姻有很多方面的学习、认识、教导，今天有很多书在这方面也能够帮助我们，我跟师母写《牵手一世情》，有很多人说给他们很大的祝福，我常常在想，为什么会给人家很大的祝福呢？里面所分享的，基本上是我们当年犯了哪些错，怎么样靠着神的恩典从那些错误里走出来，因为不是讲理论，是讲我们实际生活的经验，所以很多弟兄姊妹觉得给他们很多的帮助。

    5.进入婚姻

    进入婚姻一定要知道婚姻是神所设立，人人都要尊重，这写在希伯来书十五章四节。既然婚姻是神所设立的，婚姻肯定是有目的与有价值的，它不只是让两个人去享受的，是用来彰显基督与教会的奥秘。基督徒的婚姻是要借着婚姻，来体会基督爱教会有多深，来体会教会怎么样顺服基督。所以基督徒进入婚姻前一定要知道，婚姻是有永恒的意义和价值，这一点搞清楚才会在婚姻过程，虽然有很多痛苦、麻烦，你会甘心忍受，因为有盼望，知道这些痛苦不会是白受。

    幸福美满婚姻的三方面重要原则

    a.人要离开父母

    第一，人要离开父母，这话怎么讲呢？幸福的婚姻就是双方两个独立的人，都是成熟的人，都不再是父母影子下生活的人，只有这样子的人才能够学会负责任，只有这样子的人才能够全然彼此相爱。

    b.与妻子连合

    第二个是与妻子连合，这一句话非常有讲究，因为连合不只是说到身体上，二人成为一体，是说到在魂、灵里都能够有默契。这是长远的学习，才能够进入到二人成为一体的实际。所以一定要记住，好的婚姻到最后就是，不再是你也不再是我，永远都是我们；在你里面有我，在我的里面有你，那才是美丽的婚姻。

    c.终生经营与学习

    这些年来有不少弟兄姊妹问我，怎样才可能让我们婚姻幸福呢？我常常讲，幸福的婚姻不但是要在主里，不但是你要知道离开神不可能有幸福的婚姻，还有很重要的观念，就是好的婚姻是需要终身学习来经营、灌溉的。千万不要以为我现在已经学会，婚姻中最重要的功课，就是爱与顺服。

    爱

    人生活在地上什么时候才学会爱呢？永远学不会的！爱的功课是学不完的功课。如果持续不断学习怎么样更多的爱，婚姻就会越来越幸福。

    顺服

    自从祖先犯罪后，顺服对我们来讲是非常艰难的事，没有一个人喜欢顺服，但只有顺服的人在永恒中才能够享受神的荣耀和恩典，所以要预备自己进入婚姻的话，你一定要知道这是一生之久的计划，这工程是你要一直学下去的。如果神让你在地上的婚姻中学爱学顺服，这当然是祝福，如果神让你在教会里学爱学顺服，神没有给你家庭，这一样是神给你的祝福，因为不管是单身结婚，要记住地上的日子到底短暂，几十年就要过去，将来在永恒里，每个人都要去参加羔羊的婚筵，在那里爱和顺服还是我们永远要学习的功课。

    祷告：天父，我们恭恭敬敬把这一堂的主日学交在你的手上，求祢用着这一些话，在祢儿女的生命中带来长远的祝福，好让他们及他们的家庭，将来都能够荣耀祢、见证祢，求祢听我们这样的祷告，奉耶稣基督的圣名，阿们。

    [注：此讲座文字来源于GOODTV空中主日学节目。]

上章 目录 完