《拨云见日》

《拨云见日》

《拨云见日》圣经

《拨云见日》耶稣基督

《拨云见日》上帝

《拨云见日》今昔之神迹

《拨云见日》疑难的经文

《拨云见日》世界的宗教

《拨云见日》基督教

《拨云见日》信仰的根据

《拨云见日》杜林寿衣


《拨云见日》圣经

圣 经

圣经是一本特别的书吗？

基督教相信且教导，唯有圣经是上帝启示的话。即使它是藉著人写成的，但是最终的作者是全能的上帝。这个说法并非教会杜撰，而是圣经本身的主张。

“惟有主的道是永恒的”（彼前一：25）；“圣经都是上帝所默示的”（提后三16）；“因为预言从来没有出于人意的，乃是人被圣灵感动说出上帝的话来”（彼后一：21）。

仅在旧约圣经，就有二千次以上说到这样的话：“耶和华对摩西说”、“耶和华的话临到约拿”以及“耶和华说”。再者圣经宣称它是上帝话语和作为的记录；这样圣经视它本身为上帝的话。

单以圣经自我宣称是上帝的话，并不能证明它就是如此，因为其它的一些书，也有类似的说法。但不同的是，圣经包括令人情服的确据，证明它是上帝的话。

有一个原因可说明圣经不同于其它的书，就是它的一致性。虽然这本书是由人写成，但它的一致性说明它是出于全能者的手。圣经是经过一千五百年，由四十多位不同作者所写成。这些作者来自不同的背景，包括约书亚（一个军事将领），但以理（一位首相），彼得（渔夫）和尼希米（酒政）。

各卷书的作者写于不同的地方，如旷野（摩西）、监狱（保罗）、放逐的拔摩海岛（约翰）。圣经写作地点含盖了三大洲（亚洲、非洲、欧洲），由三种不同语言写成（希伯来文、亚兰文和希腊文）。

圣经内容涉及许多引起争论的主题，但是圣经是一致的。从头到尾，有一个明显的主题，说到上帝对人类的拯救计划。这个拯救是藉着耶稣基督（约十四：6）。耶稣自己见证祂是整本圣经的主题。

“你们查考圣经，因你们以为内中有永生，给我作见证的就是这经。……你们如果信摩西，也必信我，因为他书上有指着我写的话。你们若不信他的书，怎能信我的话呢？”（约五：39，46，47）

另一处，“于是从摩西和众先知起，凡经上所指着自己的话，都给他们讲解明白了。”（路廿四：27，参考路廿四：44）

旧约是预备（赛四十：3），福音书是显明（约一：29），使徒行传是传扬（徒一：8），书信加以解释（西一：27），启示录是成就（启一：7）。圣经都是说到耶稣。

整本圣经是一致的，每一部分需要其它部分来成全。亚布莱特博士（W.F.Albright）这样说：“对新约作者来说，希伯来旧约就是圣经，并且他们就是先知的直接继承人。因此，若不承认新约的目的是补充和解释希伯来旧约，就不可能了解新约。

“任何想回到基督教根源的企图，若不接受整本圣经作为我们的指引，便注定要失败。”

为了避免叫人认为这没有什么希奇，我们愿意给你这个挑战。从你四周找出十个人，有相同教育背景，都说一样的语言，都来自相同的文化，然后将他们分开，要他们仅针对一个易引起争论的题目，如人生的意义，写出自己的看法。

当他们写完后，比较一下十个作者的结论。他们彼此是否都一致？当然不是。但是圣经不只包括十个作者，而是四十个。它不是在一个世代完成，而是经过一千五百年；作者没有相同的教育、文化和语言；教育有很大的差异，文化有许多的不同，来自三大洲和三种语言；并且不只写一个题目而是数以百计。

然而圣经却有一致性，完全的和谐，这不是巧合或串通所能解释的。圣经的一致性强而有力地证明它是神所默示的。

支持圣经是上帝的话，其理由有许多，圣经的一致性，是其中之一。其他能详细解主的是早期教会的见证；历史和考古学的见证；以及历世历代生命被改变的见证，以上所说的只是一小部分。

这些因素导致伟大的考古学家亚布莱特总结说：“圣经在内容上超乎所有早期的宗教文学；其信息的直接单一性和诉诸各个时代、地区之人的广泛性，亦超乎所有后来的文学之上。”（《基督徒世纪》，一九八五年，十一月）

圣经是奇特的，独一无二的。没有其他的书有这样的信誉，能与其相比。“英国有两本书，圣经和莎士比亚。英国产生了莎士比亚，而圣经却缔造了英国。”（雨果）

新约圣经历代以来抄了再抄是否已走样了？

一般有个误解，圣经的经文，并未照最初写成的方式传给我们。在教会历史中，常有热心的修道士更改圣经经文。这个问题相当重要，因一个被更改的经文，将严重破坏记载的可信度。

如布如斯（F F BRUCE）所说：“历史上‘一次即成’的基督教，与别的宗教哲学系统，大不相同。这些宗教哲学系统，并未和任何特别的时间相关连。这使得声称是记载启示的经文的可靠性，成了最重要的问题。”

幸好这问题的证据并不缺乏。有三种不同形式的证据，用来评估新约圣经。它们是希腊文抄本，新约翻译的不同版本，以及教父的著作。

新约原文是希腊文。在十五世纪印刷术发明以前，所有的书都是用手传抄的，一份手写的稿本称为抄本。现在有大约五千五百个抄本，包括全部或部分的新约。我们虽然没有原稿，但是所有的抄本都是相当早期的。

新约写于主后五十到九十年间。最早的残卷，抄写日期约在主后一百二十年。约有五十份其它的残卷，抄写日期约在原作之后的一百五十至二百年内。

两个主要的抄本，梵谛冈抄本（公元325年）和西乃山抄本（公元350年），都是完整的抄本，日期在原稿写成后的250年内。这似乎是一段很长的时间差距：但是将它和最古的作品比较，就显得微乎其微了。

凯撒的“高虚战记”最早的抄本，距原著写成有一千年。荷马的《奥德赛》经2200年，才有第一份完整的抄本。当新约抄本与其它古代作品的抄本比较时，就看出新约抄本与原稿的时间，非常接近。

新约圣经有五千五百份抄本，这个数目远超过任何古代的作品。许多古代的作品，只是经由少许几份抄本传给我们的。（罗马诗人加达拉斯──三份抄本，最早的一本抄本是在原著1600年后。希腊史学家希罗多德──八个抄本，原著1300年后）。

新约圣经不仅有许多抄本的证据，最早抄本与原著时间差距也非常接近，同时也在很早的时候，翻译成几种其它的语文。古代很少将一份文件翻成别的语文，所以这一点对新约是颇为有利。

各种译本之抄本数目，超过一万八千份，更可能多达二万五千份。此为帮助我们确立新约经文的另一明证。

即使没有五千五百个希腊文抄本或一万八千个各种译本的抄本，我们仍能在原作完成后的250年内，重新写成新约的经文。怎么能够？藉着早期基督徒的著作。在注释、信件中，这些古代的作者，引用圣经的经文，这样又提供我们另一个新约经文的见证。

约翰伯根（John Burgon）从生活于公元325年前的早期教父们引用新约不同的部分，列举出八万六千处引句。从这里可看出，新约经文要比任何其它古代著作，有更多的证据支持它的可靠性。

布如斯（F F Bruce）作了以下的评论：“新约圣经著作的证据，远超过许多古典的作品，而这些古典作品的真实性，无人置疑。”

他又说：“假若新约是一本世俗作品的选集，则它的真实性勿庸置疑。”（《新约文件；他可靠吗？》第十五页）

甘扬爵士(Sir，Frederic Kenyon），前大英博物馆馆长，是一位极著名的古抄本专家。在他去世前不久，关于新约他这样写道：“新约原稿写作日期，与最早的抄本间的差距，微乎其微，不必计较。有关圣经流传给我们，最终的可疑之处，现在已被挪去。新约各卷书的真实与完整，已被树立起来。”（《圣经与考古学》第288一89页）

新约记载耶稣的生平，是在祂死后许久才写的，人们怎能相信？

许多人认为新约文件，是在事情发生后许多年才写的，因此它的资料不可靠。但事实上，耶稣生平是由亲眼所见的人，或拥有第一手见证资料的人所写。作者们都处在当时的世代，并且亲身参与其事，或是和亲眼目睹的见证人有过接触。

有很强的内证，支持福音书很早就写成。使徒行传记载早期教会的宣教活动，并且由写路加福音的同一作者所写，作为福音书的续集。使徒行传结束时，使徒保罗仍在罗马存活，并没有记载他的去世。

这一点使我们相信，使徒行传写于保罗去世前，因为保罗生平中其它重要的事件，都被记下了。我们有理由相信，保罗在主后六十四年，尼罗王逼迫时殉道，因此使徒行传是在这个时间之前完成的。

若使徒行传写于主后六十四年之前，那么作为使徒行传前书的路加福音，必须是更早些时候完成，可能在第一世纪五十年代未或六十年代初。基督死于主后三十年左右，因此路加福音的完成，最迟在事件发生后的三十年内。

早期教会一般教导第一本完成的福音书是马太福音，这使我们更靠近基督的时代。这项证据使我们相信，前三本福音书都完成于这些事件发生后的三十年内，在当时敌对的见证人仍然健在，若有不确实的见证，他们随时能反驳。

这类证据近来使得一位自由派学者鲁宾逊（John A.T.Robinson）重订新约文件的年代，并比其它大多数近代自由派学者所相信的年代，要早许多。鲁宾逊在《重订新约年代》一书中，坚称整本新约是能在主后七十年前已经完成，而那时是仍有见证人健在的时期。

问题中的一些事实使伟大的圣经考古学家奥伯来（W.F.Albright）评论道：“我们已经能强调说，没有任何充实的理由，要将新约各卷书的年代，订在主后八十年以后。这要比今天一些新约批判家所订的年代早整整两代，他们所订的年代在一百三十或130─一百五十或150年间。”（“圣地最近的发现”，第136页）

奥伯来所订主后八十年的日期，当碰到约翰福音时，就产生了问题。从启示录第一章的记载中，使徒约翰有很大的可能，是在主后九十五─九十六年，豆米仙统治下，被放逐到拔摩岛。有很强的传说，指出约翰当时在拔摩岛写启示录，亚历山大的革利免、优西比乌和爱任纽证实了这一点。（《新约概论》第391页，罗伯·格马齐作）

这项证据指出（1）这些文件并非写于事情发生很久以后，而是相当接近发生时间。（2）写成时仍有许多熟悉其事实的人或是目击见证人健在。至终的结论是，新约所描绘的基督，是可信赖的。

为何有人说马可福音是第一本写成的福音书？

说马可福音是头一本写成的福音书，是基于以下理由：马可福音中大部份的材料（约百分之九十三）能在马太福音和路加福音中找到。一些人很容易相信，马太和路加把马可福音扩充了，而不是马可将马太福音和路加福音简略了。

有时马太和路加，在用字上都和马可一致，但当他们与马可不同时，他们彼此间也决不相同。这可证明马太和路加都参考马可福音，以取得他们的资料。

马可福音中事件的次序，似乎较原始。当马大的次序，与马可不同时，路加福音就支持马可的次序，并且当路加不同于马可的次序时，马太就与马可一致。这表示马可福音先写成，因为马太和路加没有与马可不同而又彼此一致，所以说马太和路加可能是循着马可的次序而写成的。

当马可福音与其它二本福音书比较时，也显示出一个原始的特性，例如，马可用kurie（主）这个字，只有一次，而马太用了十九次，路加十六次。这事表明一种敬畏的态度，这是在以后的福音书中，逐渐发展的。

以上的一些理由，是学者用来支持马可福音是最先完成。然而，再仔细审查，这些理由并不如一般人想象的强而有力。

马可有可能为一些我们所不知的理由，将他的福音书浓缩，福音书中共同的材料，可能是出于共同口传的结果，很可能在马可写他的福音书前，从未见过马太或路加。同样可想而知，福音书的作者，在他们完成其作品前，并未看见其他三人的著作。

至于马太和路加福音，在一些平行段落中，从未字字相同，而与马可相对。却有一些段落，马太和路加相同，而马可包含一些不同的事，显示出并不是依据马可福音。许多人有很明显的暗示：马可福音的次序是最早的，其实不然，因可能马可参考马太和路加福音，当他们一致时，就照著他们的次序，但当他们出现歧异时，就决定跟着其中之一而行。

kurie（主）这个字，当作一个敬畏的词是大有疑问，因为马太福音对一般人也用了七次，（13：27；21：29；25：11，20，22，24：27：63）可见这个词不只是用在神身上。

由此证明年代的问题，不能取决于用或不用这个词。对这一点，倒是早期教会较接近当时情况，均认为马大的著作在先，却没有证据显示是马可福音先写。

再者，有些人提出反对马可先写的理由是：马太是个见证人，他不需要依靠不是见证人的马可，来收集耶稣生平及他本人归主的资料！

马可先写的理论，也无法解释路加若用马可福音为材料，为何他将马可六：45─八：26省略，只字未提？这是非常重要的一段，而最简单的说法，便是推测路加在写他的作品时，并没有参考马可福音。

这两种来源的理论，都不能圆满解释，为何马太和路加，在某些段相同，而马可却有出入。

马可福音是第一本写成的福音书的说法，并不是一个确定的事实。

什么是Q典？

在新约研究中，一个相当流行的理论，就是马可福音最先完成，并且马太和路加，都是根据马太和另一个叫“Q”典的资料来源，Q典现已不存在。“Q”出自德文“que11e”，意思是来源。它包含马可所没有而又正是马太与路加有的资料。

“Q”典的观念，在新约研究中，是最近才发展的。现今马太、马可和路加被为“符类福音”，因为他们都从类似的观点，来叙述基督的生平。

许多人认为福音书间，众多相同之处、显示出写作上合作的可能性。上一世纪的新约学者，就一直在努力要解释这个现象。有许多地方，一本福音书的叙述，和另一卷或其他的福音书都不同，这使得事情更加复杂。

寻求解决这些相同和相异之处的由来，即“符类福音的难题”，而“来源批判学”就是致力于解决这难题的学科。

早期教会不太关心这个问题，他们认为：福音书的作者从个人的记忆和第一手的报导，记下他们的资料，并不需要互相抄袭或有共同的文字来源。

根据早期教会作家，优西比乌（Eusebius）的见证，马太福音是第一本完成的福音书，优西比乌指出，当马太将离开巴勒斯汀时，他写下他的福音书。他的记载绝大部分，是出自他自己身为基督门徒的经验。

亚历山大的革利免（c1ement of A1exandria）说：马可写的福音书，则根据彼得的回忆。而路加则亲口说，他的作品参考了好些的资料。（路一：1─4）

虽然早期的学者们，都见证马太福音在先，但十九世纪，马可福音先写的理论，已崭露头角。今天大部分讲座符类福音难题的书，都主张这个理论。因此，马可福音和“Q”典，两个来源的理论，应运而生，以便解释为何有些在马太和路加福音中的材料，在马可福音中却找不到。

对马太和路加使用Q典及马可福音作为资料来源的理论，我们有充分的理由可以质疑。第一，Q文件从未发现过。第二，对Q典的内容，没有一致的说法。第三,没有一个历史家和作家，见证Q文件的存在。第四，如前所述，历史并未证明马可福音是第一本完成的福音书，而这一点是本理论不可或缺的。

圣经有那么多不同的解释,为何我要相信你的？

我们常听到一种抱怨是：每个人对圣经都有不同的解释。许多人读圣经时，得到不同的结论，因此恐怕无法达成一致。人们以不同的教派为例，指出信徒间的不一致性。

这种想法忽略了一些事实。大部份读圣经的人，对圣经的中心教训毫无异议。即使那些不信圣经的人，也不难找出它主要的信息。

在基督教各宗派内，我们发现我们对圣经的教导，都有些基本共同的了解。通常他们接受相同的信条，如：神按他的形像造人，人有选择的自由，而且人选择了背叛神，把罪恶带进世界等这些基本的真理。

神由于祂永远的爱，在耶稣基督里成为一个人，并且代替我们而死，担负了罪的刑罚。人类藉着信靠耶稣基督，得以恢复与神的关系。

圣经的信息，对那些有心去读，欲知其意的人，是显而易见的。人若带着先入为主的观念来看圣经，并想要圣经符合他们的想法，这样问题就来了。这项错误并不在于圣经，而是在那些强解圣经的人。

至于不同的宗派，我们必须强调说，他们并非由于基督教基要信仰的不同而产生。有各样的因素导致这些差异，包括文化的、种族的和社会的。当相互间仔细比较时，教义上虽然有时会有些差异，但不至于严重到影响基本的真理。

有些人用这个论点，作为不信耶稣的藉口，但这个藉口，就像其他的一样，毫无功效。耶稣对这个问题，透彻地指出，“信子的人有永生，不信子的人得不着永生，神的震怒常在他身上。”（约三：36）争论往往不是经文解释的问题，而是应用的问题。

你怎能相信一本充满矛盾的圣经？

这个问题被问到的次数的确是很惊人的。它含有一个假定，即圣经充满了矛盾。果真如此，就很难叫人相信圣经有其神圣的起源。有一种很普遍的观念，认为圣经本身自相冲突，其可靠性，大有疑问。

如果圣经真有可证实的错误，则至少这些部分，不可能出自一位全知的神。我们不辩驳其结论，但我们却不同意它的前提，即圣经充满了错误。要指责圣经有那些错误并不难，但要证实它，却是另外一件事了。

某些经文乍看之下，好像矛盾，但深入研究，则发现并非如此。对于处理这可能的矛盾，我们应有的一个态度就是：公平。我们不应该把问题削弱或夸大，我们总要从对作者有利的一面着手。这是其他文学中的规则，我们也要将这规则用于此地。我们常发现，人们想要用一套不同的尺度来衡量圣经，对这点我们立刻加以反对。

什么是矛盾？非矛盾的定律是所有逻辑思考的基础，即一件事不能是它，又同时不是它。换句话说，不能同时又下雨，又不下雨。

若一个人，能从圣经中，证明其破坏这个原则，那时他才能证实说有矛盾，例如：若圣经说──事实并非如此──耶稣同时被钉死在耶路撤冷和拿撒勒，这即是可证实的错误。

当面临可能的矛盾时，务必切记：两项陈述可能彼此不同，却并不冲突。有些人不会区分矛盾与差异。

例如：耶利哥的瞎子，马太福音记载，两个瞎子怎样遇见耶稣；而马可福音和路加福音却只提到一个。这些记载并非互相否定，而是彼此补充。

假定你曾在市政府，与市长和警察局长谈话。之后，你看到你的朋友小金，你告诉他今天你和市长谈过话。一小时后，你看到你的朋友约翰，你告诉他，你和市长及警察局长谈过话。

当你的朋友比较这些话，似乎有了矛盾。然而并没有矛盾，假如你告诉小金说，你“只”跟市长谈过话，这就与你告诉约翰的话，起了冲突。

事实上你对小金和约翰说的话，是有不同，但是并不矛盾。同样的，许多圣经的记载，属于这一类。许多人并未正确读经，还以为是发现了错误。

士师记记载西西拉的死亡。士五：25─27，似乎是说，当西西拉喝奶时，雅意用锤子和撅子，将他杀死。而士四：21说，雅意是当他沉睡时，将他致死。然而，仔细读士：25─27将发现，这里并未说，在事件发生时，西西拉正在喝奶。这样一来，矛盾就不复存在。

有时两段经文显出矛盾，是因翻译不够准确。有圣经原文的知识，就能立刻解决这些困难，因为希腊文和希伯来文──象其它语言一样──有些特性很难用英文或其它语言来表达。

使徒行传所记载的保罗的悔改就是一个典型的例子。徒九：7说：“同行的人，站在那里，说不出话，听见声音，却看不见人。”徒廿二：9说：“与我同行的人，看见了那光，却没有听明那位对我说话的声音。”

这些记载似乎有矛盾，一处说保罗的同伴听见声音，而另一处却说没有听到什么声音。但是，有希腊文的知识，就解决了这个难题。正如希腊文学者亚特（W.F.Amdt）解释道：“动词听见（akouo）的结构，在两处的记载，并不一样。在徒九：7是用所有格，在廿二：9则用直接受格。所有格的用法，只是表示听到一些声音；并不表示他是否了解所听见的。

“然而直接受格的用法，描述所听到的，是包括心智上了解所说的信息。由此可见，这两处经文，并没有矛盾。

“徒廿二：9并未否认保罗的同伴听见某些声音；它只是表明他们没有听明白所讲的是什么。在这里英文就不能像希腊文一样，表达得那么清楚。”

这里要再强调，对圣经的难题已提出可能的解释后，仍说其中包含确实的错误，是不合理的。圣经中有些难处，是由于我们对当时情形不够了解，并不一定是圣经有错。这些仅仅证明我们不了解其背景。

当历史和考古学的研究取得进展时，为圣经中的难题，带来了新的曙光，许多“错误”在进一步的了解下，都烟消云散了。对一些还存在的难题，我们要有拭目以待的态度。

虽然圣经所有的困难和矛盾，尚未完全解释清楚，但我们有把握相信，当得到更多圣经背景的知识时，这些问题将会消失。圣经中的神，是一位全知、全能的神，他不会自相矛盾。因此，祂的话语在被适当地了解时，是不会自相矛盾的。

你对多数人说摩西没有写过圣经的头五卷书的看法如何？

虽然摩西五经的作者问题，经过了一个半世纪的挑战，我们仍有足够的理由相信那是确实的。

近来流行说五经是由编号J，E，D，P，的文件，编篡而成。然而，这种虚幻巧妙的理论，不值得推介，它是基于错误的研究方法。

正如路易士（C.S.Lowis）从个人的经验中，针对那些批判者所用的方法，而说：“我之所以防备这种‘重编’论调是因我看到另一个事实。我看到那些批判家，正是用同样的方式‘重编’我自己的著作。

“除非你自己曾经被评论，否则你绝不会相信，有许多泛泛的评论。严格来说，根本是不屑一顾的，真不得真正的评论；若不是对一本已写成的书盲目歌颂一番；要不就是苛责，而绝大部份不过是从你呕心呖血的作品中，随便摘取片段的篇章溱合而成的！

“批评家最通常使用来称赞和责难的字眼，均不外乎如此；他们用‘浑然天成’来赞美某一段，而用‘矫柔造作’来苛责另一段。自以为十分了解当你写这一段时必是未费吹灰之力，而另一段则是苦心经营才出来的。

“我从自己的经历中，很早就看出这种所谓‘重编’论调的价值。我曾出版一本论文集，而其中我花心血最多、最关心的就是有关莫理士的部份。出书之后，我所听到的第一项评论，就是有关莫理士的，他们认为很明显的，这一篇是我在这书中最漠视的一章。

“请别误以为我现在相信批评家认为那是书中最糟的一篇论文是对的，因为有很多人都同意这个看法。其实，他最大的错误，乃是他自己对此文的意象表达，因为无法领会，因而觉得枯燥乏味。

“于是我开始十分留意观察我自己的书，和那些我很熟悉他们过去背景之朋友的书，其表达的过程是如何。

“不论是友善或敌对的批评者，会很有自信且武断地告诉你：整个表象的过程是如何；曾发生那些事左右了作者如此这般的思想；他曾经受过那些作者的影响：他整个的意图何在；他主要讲的对象是那些人；他何故、何时作了这些事……。

“现在我应该将我的印象记录下来，然后加以辩别，才能肯定的说话。而根据我过去所有的经验，所得的印象是：他们的推测，很少是正确的；而所用的批评方法，也几乎是百分之百的错误。

“你或许还会期望他们仍有百分之一的机会可能推测正确，但至少我的印象里，还没有这样的事情发生过。我从来不记得有过正确的时候。不过，既然我未曾作实际的记录，单是靠自己的印象，也可能有错。但至少我敢很肯定的说，他们大部份时候都是错误的………

首先来看，摩西有资格写五经。他在埃及王宫中受教育，那儿是最高的学府。他对埃及和西乃的地理了若指掌，且有充裕时间──四十年在旷野漂流，而且他活到一百廿岁年岁──来完成他的作品。在摩西的年代，有些未受过教育的奴隶，他们在埃及矿坑中工作，上有他们写的字，这足以说明，写作在当时的普及。

五经的内证，也指出摩西是作者，因为清楚记载摩西写了某些部份。“摩西将耶和华的命令都写上（出廿四：4）“又将约书念结百姓听”（出廿四：7）、“耶和华吩咐摩西说，你要将这些话写上，因为我是按这话与你和以色列人立约”（出卅四：27）还可找出许多这样的经文。

不仅经文内证指明摩西作了五经，并且旧约其他各卷，亦复如此。书八：32指出“摩西所写的律法”其他提到摩西为五经作者的经文有王上二：3；王下十四：6和书廿三：6。

犹太传统确信摩西为作者。有一卷次经便西拉智训，写于主前一八0年，说道：“这一切的事，就是至上的神，所立的约书，是摩西所传授的律法，交付雅各的会众为业的”（廿四：23）他尔摩书（Ta1mud）──系犹太人的五经注释（主前二百年左右）──约瑟夫（Flwius Josephus）的著作（主后卅七年生），以及非罗（主后廿年）都有同样的看法。

早期教会传统，也认为摩西作了五经。犹尼流（Juni1ius）的著作（主后五二七─五六五）和拜占庭的里昂特（Leontius）（主后第六世纪），教父墨利托（主后一七五年）都说摩西作了五经。

再看新约的见证，使徒们相信“摩西为我们写著说”（可十二：19），如保蜀提到五经的一段时，说“摩西写著说”（罗十：五）。

而且五经作者的问题，藉著神人耶稣基督的见证，可以一劳永逸，耶稣清楚的说道，摩西写了这些书。（可七：10；＋：3─5；＋二：26；路五：14；十六：29─31；廿四：27、44；约七：19─23）

在约五：45─47，耶稣说：“不要想我在父面前要告你们，有一位要告你们的，就是你们所仰赖的摩西。你们如果信摩西，也必信我。因为他书上有指著我写的话。你们若不信他的书，怎能信我的话呢。”

当审查那些不信摩西为五经作者的证据时，有二方面要考虑，即他们的世界观以及考古学。

那些辩护摩西不是作者的人，通常都认为：世上没有神的超自然工作，从来没有过；因此，只有傻子才会相信世界的被造、过红海、神向摩西说话，甚至神的先知摩西在创世记所写的史实。所有的记载，最多只是个神话故事。

他们错在他们的世界观，他们所用的推理的方式锗了。首先，一个人要审查证据，然后决定事实。单单审查证据，只表示他不会无知地拒绝别人的结论，但并不意味他就能因此得到结论。

其次，过去五十年来考古学的发现，证明许多旧约的记载都支持摩西为作者的可能性。这是因为所有的发现，都证明惟有一个像摩西这样活在圣经当代的人，才够资格写五经。

考虑过所有的证据后，摩西为五经的作者，已是不争的事实。像这些原始的证据，在任何一个法庭中，将毫不犹豫的被接受。至于所谓由任何多种文件组成的说法，将不被认可而遭掘弃，因为没有真正合理的证据，能支持这些说法。

摩西怎能写早申命记，因为其中有他去世的记载？

虽然正统的基督徒和犹太人，都认为摩西写了旧约的前五卷，但有些人否认他是第五卷申命记的作者。部分理由是卅四章包含摩西去世的记载。

他们争论道，既然没有人能写他自己去世的事，这岂不是说，申命记必须是在摩西以后的时代才写成？

可能有些正统的基督徒和犹太人，会要辩驳申命记卅四章全章，都是摩西写的，因这一章可能是预言性的。有一个更合理的解释，认为它是约书亚在摩西死后所写，这并不能将申命记其他的部分，视为于摩西以外的人所写。

把一篇讣闻，放在伟大作家的最终作品之后，是很普通的事。摩西的一生，都已很详细的描述，如果他的去世的事没有被记载，才令人稀奇。这儿出现摩西死亡的记载，绝不会影响他是前三十三章的作者。

考古学的证据能证实圣经吗？考古学的发现怎能跟圣经中的事件扯上关系？

考古学是研究残存的遗物，它被拾荒之人遗弃，在风霜摧残饱经蹂躏之后，而幸存于世，当初挖掘古代文明的动机，无非想发现埋藏的宝藏。

然而，今天运用最现代的科学方法，去发掘和研究过去的残存物，为的是要更好地了解古人及其活动。在中东，特别是巴勒斯坦地区，由于其绵延的历史，许多考古发掘均以此地为目标。

须知考古学若失去历史，就毫无意义可言。考古学最多只能告诉我们，文化发展的顺序，并不能给我们一个精确的年代表。历史则提供我们年代，事件，人物，地点等资料。

在过去的一百年中，考古学已证实了圣经中某些历史。例如，圣经里提到的两个城市，所多玛和蛾摩拉，多年来被认为是虚构的。

然而，近来在马地克（TeII Mardikh）的挖掘，发现约一万五千片铭版，有些已经翻译出来，并且提到是由所多玛和蛾摩拉所制。

其他考古学的证据，包括证实有一位统治者叫伯沙撒；赫人不只存在，且拥有广大帝国；撒珥根王（Sargon）也曾统治过亚述。使徒行传略略提到的历史事件，被证实是确实的。到目前为止，考古学的发现，都证实圣经中的历史记载，毫无异议。

考古学能证实历史，且阐明了圣经的经文，但要证明圣经是神的话，却非考古学的范畴。目前，考古学是一门精益求精的科学，能获得凭证性的资料很有限，但这有限的资料，仍有助于以考古学来说明许多经文在历史上的准确性。

强调圣经描绘精确史实的重要性是不会大过分的。基督教是一种历史的信心，宣称神以许多大能的作为介人历史。

虽然圣经里记载的神迹，因其性质、人物、地点，不能在科学上重复试验；但在历史上，却可加以查证。若圣经作者，对历史的记载不正确，将严重破坏其可信度。

换言之，若圣经作者所记载的正确无误，那么就不能因他们提到异乎寻常的事，而遭摒弃。

死海古卷与圣经批判学有何关连？或什么是死海古卷？

经学家甘扬博士（Sir Frederic Kenyon）在其名著《我们的圣经和古抄本》1948年版中，说道：“诚然我们不可能找到比所知的马索礼经卷更早的希伯来抄本。我们仅能从最早的译本来研究…”（Pfeifter引用，《死海古卷与圣经），第107页）

正当他的书在印制时，一九四七年有了新发现，使得将来再不可能有人，像甘扬一样随意断言。此时，学者们只有巴比伦的泥版和埃及的纸草，帮助他们了解圣经的背景，因为当时还不知有古老的旧约抄本存留下来。

然而，在死海西北角的洞穴中，发现一些经卷，使得情势大大改观。这些经卷比我们目前所拥有的旧约抄本还要早一千年。

这项发现，令人雀跃不已。世界首屈一指的考古学家奥伯来博士（W.F.Albright），在写给参与此事的查伟（John Trever）一封信中说道：“我衷心恭贺本世纪最伟大的经卷发现！我相信这些经卷要比纳西纸草古卷（Nash papyrus，包括旧约很少的一部分，时间约为公元前二世纪到公元第一世纪）更为古老…我估计它的年代约在公元前一百年左右…

“多么令人难以置信的一项发现！更值得庆幸的，是这份抄本的真实性，世人丝毫不必怀疑。”

在这些经卷发现前，最早的旧约希伯来文完整的抄本，是巴比伦帕测巴力拿版本（codex Baby1onicus PetrOpalitanus），公元1008年抄成，此时离旧约完成后，已有一千四百多年。死海古卷将两者的差距缩短了一千年，且要让世人瞧瞧，经文抄写得是否正确。答案当然是肯定的。

死海古卷证实犹太人在抄写圣经这件事上，的确是非常忠实。他们对圣经的尊敬，可由第一世纪犹太历史家约瑟弗的一段话总括之：“我们已提出证据，证明我们对圣经的崇敬。虽然现在经过了这么多年，但没有人敢任意增添、删减，或更动一个音节；每个犹太人与生俱来均把圣经看作是神的命令，终生奉行，必要时乐意为之而死。

“许许多多的见证摆在眼前，众囚犯宁愿忍受拷打，和竞技场中各种的酷刑死法，也不愿说出违背律法和圣经的一个字。”（《约瑟弗驳亚屏）由威斯顿译，第179至180页）

约瑟弗提到的态度，从死海古卷和马索礼经卷两者比较中，得到证实，而马索礼经卷即是我们希伯来圣经的依据。在发现的残卷中，除了以斯帖记外，包括了旧约各卷的完整或部分经卷。经过一千年的抄写，经文的差异，微乎其微。因此，没有人能以死海古卷，来怀疑圣经的可靠。

裴华（Cbaries Pfeifter）如此说：“要注意的是，虽然研究昆兰古卷（昆兰是发现死海古卷的主要地方），并不能完全驳倒高等批判对圣经所持的否定看法，但昆兰古卷也没有提出什么证据，要对圣经著作来源的传统观点，作任何修正。从昆兰找到的旧约书卷，即是我们现有的圣经。轻微的经文差异，是所有靠手抄来增加份数的文件，都会发生的，但基本上，圣经的经文是可靠的。”（裴华《死海古卷与圣经）第114页）

所以，死海古卷的发现，只支持以保守的态度，来批判旧约，正如有些学者拥护研究旧约各卷的可靠性一样。

到底有几个以赛亚？

这是个很复杂的问题，若非用一本书的篇幅来讨论，就很难能深人了解。对以赛亚书的统一性，正反两方已有很多的讨论，远超过旧约其他的先知书。

批判家们一致认为，以赛亚书没有统一性。四十章到六十六章可能是一个不知名的作者，或是在巴比伦被掳末期之人所写的（公元前五四0年后），称他为第二以赛亚。

许多重叠又无根据的争论，支持这项论点。批判者认为从四十章到六十六章是掳后的作品。耶路撒冷城，被形容为毁坏和荒废（四十四：26，五十八：12），并且说到百姓在迦勒底人手下受害。（四十二：22，25；四十七：6）

作者传讲的对象，似乎不是指那路撒冷和以赛亚同时代的人，而是那些在巴比伦的人。批判者说，因为先知们都是对他同时代的人说话，因此以赛亚不可能是作者。

四十章到六十六章的文学体裁，与一到三十九章大不相同，包含许多前半部未用过的字和词句。一到卅九章的体裁，显得壮严肃穆；而四十章到六十六章，比较个人化，富同情心和戏剧性。

第二以赛亚的神学，也不同于一到三十九章，那里强调神的尊严和能力；而四十到六十六章，则描写他的无限性。第二以赛亚讲到耶和华的仆人，而一到三十九章则说到主的弥赛亚。

批评家也提到，若是以赛亚写了后半部，为何在四十到六十六章里，没有提过以赛亚的名字，却提到古列王的名字，而事实上以赛亚比古列时期早了一百五十年。（四十四：28；四十五：1）。

上述论点所以未成定论，因有如下的一些理由：

四十到六十六章的观点，诚然是以被掳后为背景，但作者是从预试──并非现实──的观点而言。以赛亚有心站在将来的时期里说话和思想，如同现今一般。

同样的例子，可在以西结书四十到四十八章，那鸿书二、三章和整本启示录中找到。若说先知只对其同时代人的需要说话，是不正确的。（亚九─十四；但十一、十二）以赛亚也讲到未来，预言被掳得释放的应许。

在一到三十九章和四十到六十六章中，其体裁的差异，并不偈批判家所想的一样。这个差异是由于主题的转变，而批判家所提出的论点，都相当主观，证据并不充分。

再者批判家并未留意其体裁的相同处。“以色列的圣者”一词，在每部分均出现十二次以上，但在；旧约其他地方却很少用到。还有许多经文，在词句、思想和隐喻上，都有雷同之处，足以证明两部分的统一性。

所谓神学上的差异，并不存在，因为四十到六十六章内，对神的超越观念，很容易由主题来解释。

以赛亚的名字，出现于卷首（一：1），很显然的可用到全部六十六章上。假若四十到六十六章有以赛亚的名字，毫无疑问的，批判家也会把它当作是后的编者附加的，而加以拒绝。

绝对没有抄本或历史证据，证明全部六十六章，是由以赛亚以外的人所写。死海古卷中的以赛亚书，日期在主前第二世纪，其第四十章起头于前段未一行，而前段包含了卅八：8四十：2。这个早期强有力的见证，证明以赛亚书的统一性。

题到古列的名字，比他的时代早了一个半世纪，这对那些相信预言的人，并不构成问题。同样的事，有前例可循。预言约西亚的名字和统治）在其出生前三世纪（王上十三：1─2）以及预言基督的出生地（弥五：2），是在他出生前七百年。

最后有新约的见证，说明以赛亚书的统一性。新约中有二十一次引用以赛亚书，前后两部分均有。约翰福音十二：38─40，包含两个引句，分别出自以赛亚书前后二段（五十三：1；六：9），并且约翰福音十二：41说：“以赛亚说了这些事”（KJV）。耶稣从以赛亚六十一：1读的经文，根据路加福音四：17是“先知以赛亚的书”。

另外）一方面，自由派批判家忽略了作者在书中提到的植物和气候。以赛亚书四十到六十六章内，提到的植物、气候和地理，绝不同于我们所知的巴比伦，反而跟巴勒斯坦非常相近，本书即在此地写成。

因此我们可以很稳当的下结论说，所有六十六章都是出于公元前739～680年间由先知以赛亚所写成的。

为什么说今天犹太人的生存客观地证明圣经是真实的？

如果有人想知道，圣经所讲的神是否存在，他可以审查一项最有力的理由，那就是犹太人。诚实的探讨这问题，将为基督徒信仰的真实性，带来许多满意的答复。

约在四千年前，神呼召一个叫亚伯兰的人，从他住的地方出来，并且给了他这些应许，“我必叫你成为大国，我必赐福给你，叫你的名为大，你也要叫别人得福。为你祝福的，我必赐福与他，那咒诅你的，我必咒诅他，地上的万族都要因你得福。”（创十二：2一3）

“耶和华对亚伯兰说，从你所在的地方，你举目向东西南北观看。凡你所看见的一切地，我都要赐给你和你的后裔，直到永远。”（创十三：14，15）

换句话说，神应许亚伯兰（1）大国；（2）大名；3成为万国的祝福；（4）一块永远属于他后裔的土地。

在神应许亚伯兰几百年后，这大国诚然出现了，上百万的人数。神藉着他们的领袖摩西，在要领他们进入应许之地时，给了他们一些警告，记载在申命记廿八到三十三章。

神警告他们勿悖逆，假如他们对神不忠，他将利用别的国家，把他们逐出应许之地。他预言他们至终要如外人，分散在全地，并且到处流浪，得不着安息。然而，信实的神，的确应许再将他们带回自己的地方。

历史的证据何在？以色列人，即使受到警告，仍坠入拜偶像，以致从自己的家园被赶出去。公元前606年，尼布甲尼撒王将百姓掳到巴比伦，并且在公元前588至586年，经长期围攻，焚毁圣城和圣殿。

然而，如神应许的，他允许那些渴望归回故土的人，在公元前537至536年，即七十年后，如愿以偿（拉一章）。第二次离开他们的家园，是在公元七十年，罗马提多将那路撒冷城毁灭，百姓流离分散之时。

一千九百年来，犹太人如外人在地上漂流，遭受各方的逼迫。二次世界大战的浩劫，为逼迫的最高峰，有六百万名犹太人，在集中营内被处死。

但是，出乎意料的，以色列国在一九四八年五月十四日重新诞生了，犹太人开始从各方返回故土。在历史上这是第二回，他们成为一个国家，返回故土。从一九四八年以来，他们在经历了一些可怕的冲突后，依然屹立不动，包括有一九六七年的六日战争和一九七三年的圣日之战。

经历了这一切，以色列既没有灭亡，也没有失去其民族特性。历史证明任何民族，离开自己的故乡约五代后，就会被新文化同化而失去其民族性，但犹太人仍保留了明显的实体。

他们不仅存留下来，而且那些曾逼迫他们的国家──摩押、亚桐、以东、非利土和其他许多国家──不是毁灭了，就是完全失去他们的国别性。

你是否听过瑞典的摩押人？苏俄的非利士人？德国的以东人？美国的亚扔人？没有！这些人民都完全被其他文化和民族同化了。然而，你曾否听过一个瑞典的犹太人？苏俄的犹太人？德国的犹太人？美国的犹太人？有的，正如所预言的，他们并未失去其特性。

我们其中有一个人，曾参加一个关于耶稣基督位格的辩论会，有一位拉比也参加了这个活动。在质询时，拉比被问道，为何他不相信耶稣的复活。他答道：“我不相信新约中的神迹。”

有些厉害的学生，立刻问拉比说，为何他拒绝新约中的神迹，而接受旧约中的神迹，他根据什么做这个分别。拉比眼睛连眨都不眨一下就回答说：“这很简单，我也不相信旧约里的神迹。我认为那些都是神话。”真令人难以相信，他竟说这样的话。想想看作为一个犹太人，能存留到如今，岂不是所有历史上最大的一件神迹吗？

一九七六年，我们有两个人在以色列拍电影《岂只是木匠》，我们受邀去见一位以色列政府的高级官员。我们问他的一个问题是有关他们国家存留之事。

他们怎能经过两次远离故土，第二次几乎经过一千九百年，而仍然存在；怎能经历三分之一犹太人被置之死地的浩劫，怎能躲过一九六七和一九七三年阿拉伯世界超过一亿大军的攻击？

是不是由于他们的国家足智多谋呢？或者有神的手看顾他的子民呢？他定睛看着我们两人说道：“虽然今天我们国家大部分的人，自称是无神论者，你相信吗？我想我们所有的人，内心深处都知道，有大过我们的力量，在保护这个国家。”

他又说犹太人夺回耶路撤冷不久，一次大约有一百万人，在哭墙或正在前往哭墙感谢神。

圣经所讲的神是信实的。祂藉对待以色列这个国家，向世界作了客观的见证，表明祂的存在和信实，证实祂的存在和他的应许。

为何基督徒以预言的应验来证明圣经是神的默示？

信耶稣基督的人，常被间到，为什么他们相信圣经是被默示的，通常的回答是因为预言的应验。预言的应验是所能想象到的最有力的论据。

使徒彼得，在见证看到荣耀中的耶稣基督后，说道：“我们并有先知更确的预言，如同灯照在暗处。你们在这预言上留意，直等到天发亮晨星在你们心里出现的时候，才是好的。”（彼后一：19）彼得在这里提到预言的应验，以见证圣经之真。

圣经本身就讲到预言的目的，“你们要追念上古的事，因为我是神，并无别神，我是神，再没有能比我的。我从起初指明末后的事，从古时言明未成的事…”（赛四十六：9，10）

“主说，早先的事我从古时说明，已经出了我的口，也是我所指示的，我忽然行作，事便成就。所以我从古时将这事给你说明，在未成以先指示你，免得你说，这些事是我的偶像行的，是我雕刻的偶像和我铸造的偶像所命定的。”（赛四十八：3，5）

新约提到耶稣基督的来临，“是神从前藉众先知，在圣经上所应许的。”（罗一：1─4）

圣经见证预言的目的，是要让我们认识神的存在，以及祂对世界的计划。在事情成就前数百年，圣经即预言其人物、地点、事件，并且相当具体，决非臆测。圣经中一些预言应验的例子，足以证明圣经本身的默示。

对古列王的预言，就是一个例子（赛四十四：28；四十五：1）。先知以赛亚，约在公元前七百年，预言古列王将下诏令，建造耶路撒冷，安立圣殿根基。

在以赛亚写书时，耶路撤冷城早已建好，整个圣殿巍然矗立。直到一百多年后；公元前五八六年，尼布甲尼撤王才将圣城和圣殿倾覆。

当巴比伦人夺取耶路撒冷后，约在公元前五三九年，巴比伦又被波斯征服。不久一位名叫古列的波斯王，下诏重建耶路撤冷圣殿。这是在以赛亚预言后的一百六十年！

因此，以赛亚预言古列，将会在一百年后出生，并且下令重建圣殿，而圣殿在以赛亚的时候，仍安然矗立，至少在未来一百多年还不会毁灭。这项预言真令人吃惊，但这并非独一无二。

事实上，还有成百的预言，讲到将来的事情。就证据的观点来看，认为预言的应验，是一种巧合，就显得荒谬可笑。神藉着预言的应验，已充分证明了祂的存在，以及圣经是神的默示。

什么是次经？这些书为什么不纳入基督徒的圣经？

次经（Apocrypha）是指十四或十五本，在真实性和权威性上有问题的书。这些著作不包括在希伯来旧约内，但却包含在一些七十士译本中，这个希腊文译本，约于公元前二百五十年左右，在埃及的亚历山大完成。

罗马天主教在天特会议（1545－1563）宣布次经中大部分的书为圣经。而更正教会却拒绝承认这些书有任何神的权威。

那些把神的权威赋予这些书，且视之为圣经的人，辩称新约作者的引句，多半出自包括次经的七十士译本。他们也提到一些有名的教父，如爱任纽、特士主良和亚历山大的革利兔，都在公众崇拜中，使用次经，接受其为圣经，如同第四世纪的叙利亚教会一般。

圣奥古斯丁曾在希波（Hippo）和加大果（Carthage），主持会议，赞成会中决议，认为次经各书为神的默示。希腊教会更加重相信次经。在昆兰的残卷中，有一些是用希伯来文写的次经抄本。这些是跟其他旧约作品一道发现的。

当仔细审查后，次经全然不可能再包含于圣经中。新约作者可能影射到次经，但决没有把它当作圣经来引用，或有丝毫的暗示这些书是默示的。假如第一世纪七十士译本包含这些书，那也决不是一个可靠的事实，因耶稣和他的门徒，都完全忽略了它们。

提到某些教父，以证明这些书的默示，是个很弱的论据。因为在早期的教会中也有许多人，出名的如俄利根，耶柔米和其他人，都否认他们主张的默示。

叙利亚教会直到第四世纪，才接受这些书为正典。值得注意的是，第二世纪叙利亚圣经Peshitta，并未包含它们。

奥古斯丁早期，确实承认次经，至少有一部分是承认的。但在后期，奥古斯丁的著作中，清楚的反映拒纳这些书，视之为非正典，较希伯来圣经逊色。

犹太人的团体，也拒绝这些著作，在犹太詹美亚（Jamnia）会议中（西元九十年），为着九卷是否纳入旧约正典的书，而引起辩论。最后他们所接纳的正典，就是现在我们用的希伯来旧约。引证次经出现在；日约残卷外，并不能证明其默示，如同其他非圣经的文件，亦在其中发现一样。

应该强调指出的是，罗马天主教直到天特会议（1545_1563），才正式宣布这些书为圣经。

罗马天主教接受这些书为正典，很可能是对更正教改教的一种反应。通过将这些书正典化，他们就教义问题对这些书的涉及就是合法的。

主张维护次经具有圣经权威的论点，显然大有商榷的余地。

另有些理由，说明为何更正教拒绝次经。原因之一是，这些有问题的书，其内容不合圣经的教训，例如为死人祷告。

玛喀比传下卷十二章四十五，四十六节赞成为死去的人祷告，这跟路加福音十六：25，26以及希伯来书九：27，还有其他经文，正好相反。次经也包括神帮助犹滴说谎的插曲（犹滴传九：10，13）

次经内还有许多可证实的错误。多比（Tobit）据一般推测，生存在公元前九三一年，耶罗波安开始其反判时，一直存留到亚述俘虏时期（公元前七二二年），但是多比传说他只活了一百五十八年（多比传一：3─5，十四：11）

最后，这些次经没有一本宣称是神的默示。一个人只需要把这些作品，和圣经对照着读，就会看出很大的不同。


《拨云见日》耶稣基督

耶 稣 基 督

耶稣宣称是神吗？即使祂宣告过，我为什么要相信它？

历代在那些有许多跟从者的宗教领袖中，唯独耶稣基督是奇特的，因祂宣称是神在肉身显现。一般有个误解，即世上许多的宗教领袖，都作过类似的宣告，但事实决非如此。

释迦牟尼没有宣称是神；摩西从未说过他是耶和华；穆罕默德没有把自己当作阿拉；并且你也找不到填罗斯德（Zoroaster)宣称是波斯的善神（Ahura,Mazda）。然而从拿撒勒来的木匠耶稣说，人若见到了祂（耶稣），就看见了父（约十四：9）。

基督的宣告不一而足。祂说还没有亚伯拉罕，就有了祂（约八：58），并且祂与父是同等（约五：17，18）。耶稣声称有赦罪的能力（可二：5-7），而圣经教导这事只有神才能作（赛四十三：25）。

新约视耶稣为宇宙的创造者（约一：3），同时祂是托住万有的那一位（西一：17）。使徒保罗说神在肉身显现（提前三：16），传福音的约翰也说：“道就是神”（约一：1）。耶稣和新约的作者，都一致见证，他不只是人，是超乎人之上的神。

不仅祂的朋友知道祂宣称是神，祂的仇敌也一样晓得。今天在那些拒绝理会证据的无神论者中仍存有许多怀疑，但对当时的犹太当局来说，却无疑问。

当耶稣问他们，为何用石头打他，他们回答说：“我们不是为善事拿石头打你，是为你说僭妄的话，又为你是个人，反将自己当作神。”（约十：33）。

这项事实，使耶稣与其他宗教家，大相径庭。世上主要的宗教，都是教训至上，而非教师至上。

儒家是一套教训，孔子本身并不重要。回教是阿拉的启示，穆罕默德是先知。佛教强调佛的原理，而非佛的本身。特别是印度教也一样，没有历史的创始者。

然而，基督教的中心，是耶稣基督，耶稣不仅宣称教导人们真理，祂宣称他就是真理（约十四：6）。

对基督教而言，耶稣所教训的，还不是很重要，重要的是耶稣是谁。祂是神的儿子吗？祂是人到神那里的唯一道路吗？这就是祂对自己所作的宣告。

假如，今晚美国总统出现在各主要的电视网，宣布说：“我是全能的神。我有权力赦罪。我有权柄让自己从死里复活。”

他将立刻被静静地驱逐，而由副总统代替之。任何人敢作这样的宣告，除非他是神，不然他就是疯子或骗子。

耶稣的情形，正是这样。他清楚宣告所有这些事。他若是神，像他所宣称的，我们就须相信祂；祂若不是神，我们就和祂毫不相干。耶稣若不是万有之主，就万万不是主。

是的，耶稣宣称是神。为何人要相信它？毕竟，宣告是一回事，证实是另一回事。耶稣是神的证据何在？

圣经举出各种理由，包括神迹和应验的预言，好叫我们相信耶稣正是祂自己所说的那一位（约二十：30，31）。能证实耶稣如自己所说祂是神儿子的凭据的最主要的理由，是祂从死里复活。

当宗教领袖求一个神迹时，耶稣回答说：“约拿三日三夜在大鱼肚腹中，人子也要这样三日三夜在地里头。”（太十二：40）

在另一处，他们求一个神迹时，他说：“你们拆毁这殿，我三日内要再建立起来……”“但耶稣这话，是以祂的身体为殿。”（约二：19，21）从死里复活的能力，使祂不仅与其他宗教领袖有别，而且也与曾活在世上的任何人显然有别。

任何人想要反驳基督教；都必须辩解复活的故事。所以，根据圣经，耶稣以从死里复活证明是神的儿子（罗一：4）。耶稣从坟墓里复活的证据，是人不得不接受的事实，这也证明了耶稣是神。

你怎么知道耶稣确曾存在过？

今天仍有许多人宣称，耶稣从未存在过，祂只是个神话人物。

罗素（Bertrand Russell）这样说道：“我可以说人并不关心历史的问题。就历史而言，基督是否真的存在过，令人才分怀疑，若祂真的存在过，我们对祂也一无所知。因此，我不管历史的问题，历史的问题是个大难题。我只注意在福音书中出现的基督。”（《为什么我不是基督徒》，第11页，注八）

然而，说这样话的人，绝不是历史学家，且对事实相当无知。

新约包括第一世纪写成的廿七卷书。这些著作包含耶稣生平的故事，以及基督教的开端，从公元前四年至公元九十年。

所记的事，都是见证人第一手所见所闻的见证。“论到从起初原有的生命之道，就是我们所听见所看见，亲眼看过，亲手摸过的。”（约壹一：1）

再者，公元三十七年出生的犹太史学家，约瑟弗，记载了耶稣的存在。“约在这时，耶稣，一位有智慧的人，如果我们能这样称呼他的话，因他能行许多神迹奇事──又是许多喜欢追求真理之人的导师。他吸引了许多犹太人和外邦人。这人就是基督，但罗马巡抚彼拉多，在我们民间领袖的怂恿下，判钉他十字架。从起初就爱他的那些人，一直没有离弃他，因为他在第三天向他们显现他复活了。众先知曾预言他的复活，以及许许多多有关他的神迹奇事。基督徒就是从基督得名的，直到今天仍未绝迹。”（《古事记》十八卷，三）

虽然这段话中，有因提到耶稣是基督，以及从死里复活，而引起争论，但有关祂存在的事实，却不成问题。

塔西达（Comelius Tacitus公元一一二年），一位罗马历史学家，记述尼罗王史迹时，提及耶稣基督，及基督徒在罗马的情形。（《年代志》十五卷，四十四）塔西达另外在他所著《史记》一书中，当间接提到公元七十年，耶路撒冷圣殿被焚毁情形时，也提及基督教。该书被赛佛雷（Su1picius Severus）所保存。（《编年史》三十：6）

另有些资料提到耶稣或祂的跟从者，诸如罗马历史学家色东尼奥斯（Seutonius,公元一二0年）所写的《革老丢生平》（公元一一二年，《书信》X96）。

这些基督徒和非基督徒的见证，足以驱除耶稣从来未存在过的观念。在确凿的证据下，再坚持这种看法，就令人觉得可笑。我们对耶稣生平的认识，要超过对古代任何人物的认识。他的降生、生活和死亡，要比那些历史家将其存在视为理所当然的古代人物更详细。

从新约以外的当代资料中，审查有关基督生平的证据后，敦克（Roderic Dunkeerley）下结论说：“在各种各类的见证中，没有任何一点暗示或说明基督不是一位真实的历史人物。认为基督教开端是神话的理论，系近代的假说，由不合埋的偏见和憎恶所引发。米尔索夫斯基（Merezhovsky）说，‘人绝不会想问说耶稣是否生存过，除非在问问题前，已被最好他没有存在过的意念冲昏了头。”（《福音书以外》，第29，30页）。

福音书在记载基督钉十架的时间上，是否有矛盾？

我们听到一个“所谓的矛盾”，是由于马可福音和约翰福音在记载耶稣钉十架的时间上，互不相同。

马可十五：25说，“钉他在十字架上，是巳初的时候”，而在约翰十九：14我们读到，“那日是预备逾越节的日子，约有午正：彼拉多对犹太人说，看哪，这是你们的王！”

诚然这里有了困难，因为马可说耶稣在巳初钉十字架，就是早上九点钟，而约翰记耶稣在彼拉多前是约在午正。

许多人说这项项矛盾，是不可能相调和的。另有些人说，这其间的差异，是由于早期抄写时的错误。这两种看法，都不能令人满意或为人接受。

这里有二个可能的解决之道，相当可行。一个解答是集中在约翰对时间所用的“约”字，他显示出那时并不是正好午正，而只是“大约”这个时间。

同时，马可的记载，也没有一定要我们相信耶稣被钉十字架时正好九点整。我们了解新约计算的时间方式，就能明白这一点。

晚上分为四更，每一更包括三小时（参见马可十三：35），白天也同样的分为几个时期。了解这一点，我们就可想到，马可记的“巳初，仅仅表示耶稣是在那段时间被钉十字架（九点到十二点之间），而约翰记载，审判“约”在午正结束，也可以说是在正午以前。

如此一来，若钉十字架发生在九点到十二点中间，马可将它置于初期（九点），而约翰放在后期（十二点），这样就没有什么矛盾。

“如果钉十字架发生在九点和十二点中间，那么一位观察者，把此事放在早一点的时间，而另一位放在晚一点的时间，这是十分平常的事。

“太阳在天空的高度，是白天时间的指标，因为人们能够很容易的以太阳作为判断上午及下午的划分标准，或者太阳是否大致已在天顶与地平线之间。更准确的时间划分，非得靠日暑的帮助，这仪器并非随手可得的。”（《注释家的希腊文新约），对约十九：14的注释）

另一种可能性是，约翰使用的计算时间方法与马可不同。我们都从P1utarch,Pliny,Au1us Gellius和Marcrobius等人知道，罗马人计算法定日，是从午夜到次日的午夜为一日，如同我们今天一样。

这样一来，约翰的“午正”将是早晨六点。这样早上六点，是耶稣最后受审的时间，然后是判决，直到带上十字架，都有足够的时间。根据马可记载，钉十架在九点或九点以后。

有充分证据支持约翰用这种方法计算时间。在圣经里，不同的作者，用不同的方法计算时间和日子，并非不平常的事。

在旧约里，作者常用当时国家所用的历法，来记述重要的日子。例如，同样的一年里，耶廿五：1和四六：2用巴勒斯丁的算法，而但一：1是巴比伦的算法。

新约的例子在约二十：19。耶稣从死里复活的那日（星期日）晚上，被认为是在同一天里。显然约翰不是用犹太人的算法。依照犹太人计算时间的方式，晚上应是星期一的一部分，对犹太人说──是一周的第二天，因犹太人的一天是从日落开始。

这个可能的事实，加上前面提到的解释，让我们看到，这二段经文的问题，并非完全不可能解决，要提出合理的解释，也没有什么困难。

我们怎么知道耶稣从死里复活？

耶稣真的从死里复活了吗？祂复活或未复活真的那么重要吗？

史密斯（Ronald Greg0r Smith）提出一个典型的答复，“以史实而论……有必要加以解释：我们即使说耶稣的尸骨葬在巴勒斯丁的某处，基督徒的信心，也不会被这种论调破坏。相反的，就是现在，当提到这种说法时，我们会间说，复活的意义就是耶稣信息的全部吗？”（《世俗基督教》第103页）

与此观点正相反，基督死里复活之真假，对基督教大有关系，因为基督教的根基即在耶稣基督的复活上。（林前十五：12-19）若耶稣没有从死里复活，基督徒的信心随即瓦解。

幸好，在古代最经得起证明的事件之一，即是耶稣基督从死里复活。当时的宗教领袖，要求耶稣显个神迹，证明祂就是应许的弥赛亚。

祂回答说：“一个邪恶淫乱的世代求看神迹，除了先知约拿的神迹以外，再没有神迹给他们看。约拿三日三夜在大鱼肚腹中，人子也要这样三日三夜在地里头。”（太十二：39-40）

复活的神迹，使耶稣从世人中分别出来，而称为神的儿子（罗一：4）。

耶稣显现的记载，是由一些见证人为我们写的，他们是耶稣公开钉十字架后的四十天中亲眼目睹其显现的人。正如圣经所说“他受害之后，用许多的凭据，将自己活活的显给使徒看，四十天之久向他们显现，讲说神国的事。”（徒一：3）

使徒保罗在公元五十六年写信时提到，有一次有五百多人看到复活的基督，其中大部分的人，到他写信时还在世（林前十五：6）。这项声明对那些不信者，是一项挑战，因为保罗说还有许多人仍活着，可以去问他们，看看是否基督真的复活了。

历史的证据，足能满足诚心寻求者的好奇心，这不仅可从为复活所作正面的辩护中看出，而且也可以没有任何证据可作其他的解释中看出。要相信企图对复活所作的另外的解释，比相信复活本身，需要更大的信心。

莫理逊（Frank Morrison），原是位无神论的新闻记者，曾试写一本驳斥基督复活的书。经过多方查证，他改变了主意，而成了耶稣基督的信徒，以下就是莫里逊描述发生在他身上的事：

“这项研究从某种角度讲是如此不寻常并具刺激性，以致作者以为简要阐述本书何以成为现在的样式是必要的。从某一特殊的意义来说，本书只能有它现在的面目，因为基本上，它是一篇自白，是一个本拟写某一种书的作家，后因情势所迫，而写出另一类书的幕后故事。

“要写的事实，其本身并没有改变，它们仍记载在人类历史不朽的里程碑上，只是对事实的解释起了变化。”（《历史性的大审判》序）

莫理逊发现，基督在星期五公开的被放在坟墓里，但星期天早晨，身体不见了。假如祂未从死里复活，那就是有人把身体搬走了。有三种人，可能搬走了身体：罗马人、犹太人或门徒。

罗马人没有理由要去偷身体，因他们要维持巴勒斯丁的安宁，偷窃基督的身体，就不可能使得省内安宁。

犹太人不会去搬身体，因为他们最想追究的，就是祂是否真的复活。照马太福音廿七章所说，他们就是要求兵丁看守的人。

耶稣的门徒没有理由去偷身体，如果他们这样做，他们后来就是为明知其为虚假之事而死。再者，他们传讲的信仰，特别强调真理，而不是谎言。他们的行动，将与他们所知道的，以及吩咐别人遵行的真理，大相径庭。

另一项合理的解释，是基督已经复活了，并且见证人能证实这件事。耶稣的门徒，在科学知识方面，可能比不上二十世纪的人，但是他们绝对知道死人与活人的分别。

如西门彼得所说的，“我们从前，将我们主耶稣基督的大能，和他降临是的事，告诉你们，并不是随从乖巧捏造的虚言，乃是亲眼见过他的威荣。”（彼后一：16）

如果耶稣在星期五被钉十字架，星期天复活，祂怎能留在坟墓里三天三夜？

马太福音十二：40耶稣预言道：“约拿三日三夜在大鱼肚腹中，人子也要这样三日三夜在地里头。”

在马太、马可、路加、约翰福音中，所记载耶稣的死和复活，讲到耶稣钉十架和埋葬是星期五日落前，也就是在犹太人第二天开始之前。复活是在七日第一日，就是以我们的星期天日出之前。

这样耶稣在坟墓中，经过星期五的下部分，整个安息日，和部分的星期天。换句话说，祂在坟墓中，二个晚上，一整天和二个半天。既然这里清楚看到，不是三个1×24小时计算的整天，再比照马太福音十二：40耶稣的预言，这是否有冲突之处？

在马可福音八：31和马太福音十六：21，记载耶稣的话说，“人子过三天后复活”和“第三日他将复活”──这些用法可交替使用。从这点可见，大多数资料讲到复活是发生在第三日。

除了马太福音十二：“40外，在约翰福音二：19-22，耶稣也讲到祂的复活，说在三日内祂将复活（不是第四日）。

马太福音廿七：63，充分说明这种语言上的用法。当法利赛人将耶稣的预言“三日后，我要复活”告诉彼拉多后，他们要求兵丁看守坟墓，直到第三日。

如果这句话“三日后”，不能与“第三日”交替使用，法利赛人就会要求兵丁看守到第四天。

“一天一夜，，是犹太人的惯用语言，用来表示一天。即使不到一整天，也可用它表示。在旧约也可看到这种用法。

例如，撒母耳记上卅：12、13，“因为他三日三夜没有吃饼，没有喝水”，下一节说：“我三日前患病，我主人就把我撇弃了。”

创世纪四十二：17更清楚表明这种惯语用法。约瑟把他的兄弟下在监里三天；18节就说，到第三天他对他们说话，且释放他们。

“三日后”和“第三日”，并没有冲突。不论在马太福音十二：40或其它的经文，这二个词句，都可交替使用，是犹大人很普通的表达方式。

你怎样解释复活记载中的矛盾？

新约宣传基督教的真理，建立在耶稣的复活上。

使徒保罗说，“若基督没有复活，我们所传的便是枉然，你们所信的也是枉然；并且明显我们是为神妄作见证的，因我们见证神是叫基督复活了。……基督若没有复活，你们的信便是徒然，你们仍在罪里。……我们若靠基督，只在今生有指望，就算比众人更可怜。”（林前十五：14、15、17、19）

对复活的事实，普遍存在的异议认为：四福音的记载有令人失望的矛盾。如果把四种记载摆在一起，对照来看，许多明显的差异就会看出来。然而，这些显著的差异，绝对是确定了这些记载的可靠性，而不是驳斥它们。

如果所有四本福音书，记载的事迹、次序都完全一样，细节也完全相同，我们立刻会产生怀疑。为什么四个作者，不简单说他们共同创作就好了呢？显然地，福音书并不是这样，四福音书中没有一卷书，将所发生事的所有细节都记下来。

只有马太记载耶稣第一次向妇女显现，也只有路加记载往以马忤斯去的二个门徒。马太和路加，都把向抹大拉的马利亚显现的一段省略了，只有约翰记载主在马可楼上的显现，那时多马不在；以及加利利海的显现。

显然所有的福音书，是从不同的方面描写耶稣，这也正是我们期盼的。不会有四个见证人（或新闻记者），在看到一连串的事件后，会以完全相同的方式，一字不差的把它们写下。如果是这样，他们显然有串通。

如果记载的主要部份有差异，当然值得怀疑，但是当每个见证人，在重要的情节上都一致时，那些不重要的差异，会增加而不是减低其真实性。

值得注意的是在细节上，没有什么与其他的记载，是完全矛盾的，反而在顾及全局上，他们彼此配合，形成一幅更完整的图画。不同的作者，选择不同的细节，纳入复活的叙述中，决不致危害到故事的整个情节。

似乎有一项冲突困扰一些人，就是关于妇女到坟墓那里的时候，约翰和马可的记载不同。马可记载出太阳的时候，妇女来到坟墓那里，而约翰则记天还黑的时候，抹大拉的马利亚，来到坟墓那里。

当了解这些妇女必须走相当的一段路，才能到达坟墓，这个难题就可以解决了。因她们住在耶路撒冷或伯大尼。当她们离开住处的时候，天还是黑的。但当她们到达坟墓时，太阳开始升起。所以，马可讲到她们的到达，而约翰则提到她们的出发。

在耶稣坟墓那里的天使，也引起许多争论。马太和马可都记载有有一个天使向妇女说话，而路加和约翰说有二个天使在坟墓那里。这好像是个矛盾，马太和马可只记了一个天使，而路加和约翰说是二个。但是，马太和马可并没有说“只有一个天使在坟墓里，而是说有一个天使向妇女说话。

这与路加和约翰并没有冲突，因为马太和马可特别指出有一个天使说话，但他们并未说只有一位天使在那里，或只有一个天使说话。很可能二个天使中，有一个发言者，故特别强调这一位，我们不需要把它看作是矛盾。

虽然他们对一些报导的细节有出入，但福音书在所有重要情节上均一致。一致的记载有耶稣的钉死和埋葬；门徒对祂的死都没有心理准备，感到极度困惑；在复活节的清晨，坟墓空了；空坟并未使得门徒相信耶稣复活了；马利亚想耶稣的身体是被偷了。

福音书的作者，也都同意门徒们有某些经验，他们相信那是复活基督显现的经验。第一世纪的犹太教，没有死而复活的弥赛亚的概念，这是历史事实。

门徒们就在耶路撤冷，传讲复活的故事。这地方是耶稣被杀和埋葬之处，所有这些事实，构成一个强有力的论证，证明复活故事的真实性。

令人敬重的学者史密斯（Wilbur Smith）谈到有关复活记载的差异，以及福音书都共同一致记载的部分时说：“在这些基要的真理上，绝对没有矛盾。报导中所谓的差异，仅仅是对主复活见证的一些细节，那些是深印在一个或另一个见证人的心中，或在四本福音书作者心中的一些事。历代以来，这些记载经过最严密、最严苛的考验仍屹立不动。基督第三天从死里复活，并且被许多人看见，无人能摧毁他们为真理所作强而有力的见证。”（《基督的超越性》第205页）

耶稣是由童女所生吗？

耶稣基督由童女所生的神迹，困扰了许多人，实际上也拦阻他们接受基督教的真理。然而圣经上说，神定意要祂的儿子，神奇地来到人间。

基督降生前七百年，先知以赛亚说：“因此，主自己要给你们一个兆头，必有童女怀孕生子，给祂起名叫以马内利。”（赛七：14）

新约记载了以赛亚预言的应验：“到了第六个月，天使加百列奉神的差遣，往加利利的一座城去，这城名叫拿撒勒。到一个童女那里，是已经许配大卫家的一个人，名叫约瑟，童女的名字叫马利亚……天使对她说，马利亚，不要怕，你在神面前已经蒙恩了。你要怀孕生子，可以给他起名叫耶稣……马利亚对天使说，我没有出嫁，怎么有这事呢？天使回答说，圣灵要临到你身上，至高者的能力要荫庇你，因此所要生的圣者，必称为神的儿子……因为出于神的话，没有一句不带能力的。”（路一：26、27、30、31、34、35、37）

圣经视由童女所生为一历史事实。记载降生故事的作者有马太──是耶稣一生事迹的见证人，和医生路加，他从耶稣母亲马利亚的观点，记载许多基督生平的事。

马太和路加中的记载，都是真实的。毫无证据说它们的记载是后来加进经文中的。教会从起初，就相信基督由童贞女所生的教义。

第二世纪初的伊格那丢（IGNATIUs）曾写信给以弗所人说：“因我们的神，耶稣基督，依神旨从大卫的子孙，也是从圣灵，藉马利亚怀孕。”

有几个理由说明，为何童女生子是必须的。圣经教导说，成了肉身的道，在太初是与神同在（约一：1）。基督早先即已存在的事实，在新约中被证实了许多次（约八：58，腓二：5-11，西一：15-16）

当耶稣进入世界，祂不像我们是个新造的个体，而是永生神的儿子。藉童女马利亚生到这个世界上，需要神的动工，这正是福音书所记载的。

为何耶稣需要由童女而生的另一个理由，是因祂没有罪性。新约的一项基本教训是，耶稣从出生之日直到死时，全然无罪要成为完美的祭物，祂自己必须是完全的──没有罪。既然人类被罪污染，就需要人种神迹般的降生，因而有了童女生子。

再者，若耶稣是从约瑟而生，祂就不能合法承继大卫的宝座。照耶利米书廿二：28-30的预言，耶哥尼亚王的子孙，没有一个可以作以色列王。而马太福音一：12提到约瑟出自耶哥尼亚的谱系。若约瑟是耶稣的生父，祂就不能合法的继承大卫的王位，因约瑟是被咒诅的后代。

基督藉童女而生，不仅是历史的事实，在通盘地研究圣经时，更可发现这是一个不可或缺的历史事实。

我们今天反对难以相信的童女生子岂不合理？

神也可能选择其他的方式，差祂的儿子到世上来，但事实上祂却选择了藉童女降生的方式。

福音书记载马利亚和约瑟没有同房，直到基督出生。“只是没有和她同房，等她生了儿子，就给他起名叫耶稣。”（太一：25）

新约也提到，人知道约瑟不是耶稣的生父。而多数的人认为，马利亚和别人有不正常的关系。

即使童女生子是个历史事实，并且是不可或缺的，也仍然有许多人大声疾呼，反对它的发生。

人们对童女生子的主要疑问在于它是一个神迹。圣经并未把这件事当作平常，而将其视为神超自然的作为。如果人们接受神迹的可能性，对童女生子的神迹，就不应该有什么异议。

我们可问说难道童女生子的神迹，比喂饱五千人或耶稣的海上行走，更伟大吗？如果全能的神存在，他话一出，万物便受造，童女生子也绝不会是祂力所不及的。

通常反对童女生子的原因是生物学上认为不可能，只有无知的人才会相信。路易士（C.5.Lewis）对此作了精辟的评论：“你会听到人说‘早期基督徒相信基督是童女之子，但我们知道，在科学上，这是不可能的’。这些人认为相信神迹是源于人们对自然科学一无所知，以致他们不觉得神迹与自然相对立的时期。

“稍加思索就看出这种说法并不高明，童女生子的故事就是个显著的例子。当约瑟发觉他的未婚妻怀孕，他很自然地决定要把她休了。为什么？因为如同现代妇产科医生所知，他知道除非与男人发生关系，否则在平常情况下，妇女不会怀孕。”

“当然现在的妇产科医生，知道一些生育的事，是约瑟所不知的。但这些事跟主题──童女生子与自然相冲突，并无关连。显然约瑟知道这一点。”（《神迹）第48页）。

有些人企图把童女生子的记载，追溯到希腊或巴比伦的神话。他们争辩说，福音书的作者，从当代的神话中，借用了这个故事。事实却不然，因为外邦神话中，没有一个英雄说是童女所生，并且要从神话中编写这样的故事，对犹太人也是不可思议的事。

在希腊、巴比伦和埃及中，传说有许多神祉，是不平凡的出生，但这些神明的绝大部分都未真实存在过。这样充满神话的记载，在福音书中全不存在。有些报导说，一个神或女神，诞生在世界，是由于一些天使和地上的女人发生关系，或者是男女神间淫乱的行为。

索本博士（THOMAS THORBURN）适当地评论道：“所有这些不同的超自然的出生故事，就是我们在民间传说和神话历史上所看到的，它们都有一个共同点──即它们指出，存在于基督教与外邦社会中，流传的降生故事，与其说是相同不如说完全相反和不同。”（《对童女生子教义批评性的审查》第158页）

经过仔细研究这些反对童女生于的理由后，我们更确信福音书所记载的历史事实。童女生子，确有其事。

参考资料：

Wilbur Smith,The Supematura1ness of Christ,W.A.Wilde Co.1954。

J.Gresham Machen,The Virgin Birth of Christ,New York,Har-per and Brothers，1930

Robert Gromacki,The Vrgin Birth,New York,Thomas Nelson,Inc.,1974

Arthur Custance,The Virgin Birth and the Incarnation,Grand Rapids,Zondervan，1976

在马太福音和路加福音中，所记载的耶稣家谱是否冲突？

在马太福音第一章和路加福音第三章里，对耶稣基督家谱的不同记载，一直困扰着新约的读者。

乍看之下，在我们的印象里，这二处的记载，都是透过耶稣在地上的父亲约瑟，来追溯其家谱。在这里我们就碰到难题了，因为马太福音一：16说，雅各是约瑟的父亲，而路加福音三：23却告诉我们希里是约瑟的父亲。

对这个难题，圆满的解决之道，就是我们要了解马太福音所提供的是约瑟的家谱，而路加福音记载的是马利亚的家谱。路加福音第三章，未提马利亚的原因，是因为已有好几次讲到马利亚是耶稣的母亲，所以不再赘述。

通常犹太人的家谱，是记父亲、祖父……的名字，一直推到好几代以前。路加照这种格式，没有提马利亚的名字，而是提义父的名字。然而，路加马上加以说明，事实上，约瑟不是耶稣的父亲，因为耶稣是童女所生（路一：34-35）。

路加福音三：23，按字义翻译为“耶稣开始传道，年纪约有三十岁，依人看来，他是约瑟的儿子，约瑟依人看来，是希里的儿子。”这并不是说耶稣就是希里的儿子，而是说耶稣是祂母亲家族那一边希里的子孙。儿子这词在此作广义解。

这样路加就是从耶稣的母亲马利亚的家族，来追溯其根源，说祂是希里的子孙等等。依照惯例，势必需要提到约瑟的名字，但却清楚指出他是耶稣“依人的观点来看”的父亲，而真正的父亲是神。

二个家谱的目的，主要是为证明耶稣确是大卫的子孙。经由祂的养父约瑟，他按律法继承王室的谱系。藉祂的母亲，祂是大卫王肉身的子孙。因此，耶稣有合法权利，继承大卫宝座。

参考资料：

Clark Pinnock,“Geneaology of Jesus Christ”in Zondervan Pictor。ical Encyclopedia of the Bible。

Merrill Tenney，Gen.Ed．，Vol．IIP.675-677.Zondervan，1976

W.F.Arndt，Doews the Bible Contradict Itself？Concordia Press，5th Rev，Ed．，1955


《拨云见日》上帝

上 帝

为什么耶稣是到神那里的唯一之路？

人们常在问：“耶稣有什么特别？为什么祂是人能认识神的唯一道路？”

和其他的问题比较，这个问题是最常被人问到的。我们常被人指责为思想陕隘，因我们坚称除耶稣基督之外，没有其他的路可到神那里去。

第一点要说的是我们没有虚构耶稣的宣告，指明祂是唯一的道路。因为这不是我们说的，是祂说的。我们只是提到祂的宣告，以及新约作者所说的。

耶稣说：“我就是道路，真理，生命，若不藉着我，没有人能到父那里去。”（约十四：6）“你们若不信我是基督，必要死在罪中。”（约八：24）使徒彼得同样说：“除他以外，别无拯救。因为在天下人间，没有赐下别的名，我们可以靠着得救。”（徒四：12）

保罗也同样说道：“只有一位神，在神和人中间，只有一位中保，乃是降世为人的基督耶稣。”（提前二：5）所以新约一致见证说，若不藉着耶稣基督，没有人能认识父神。

要了解为什么如此，我们必须回到创世之初。一位无限的、有位格的神，创造了天地（创一：1），且按自己的形像造了人（创一：26）。当祂造完了，这一切都是好的（创一：31）。

男人和女人被安置在完美的环境中，有他们所需要的一切。且只给他们一个禁令，他们不能吃分别善恶树的果子，免得他们死亡（创二：17）。

不幸，他们吃了（创三），结果带来了四方面的堕落。神人间的关系彼裂，这从亚当和夏娃想躲避神就可看出（创三：8）。

人际间关系被疏离，亚当和夏娃争着将罪过推到别人身上（创三：12-13）。

人与自然的关系亦遭破坏，地里长出荆棘和蒺藜，动物界不再和平共处（创三：17-18）。人类与他自己亦疏离，有一种虚空、不完全的感觉，这些都是堕落前所未有的经验。

然而，神应许要使所有这些事恢复正常，且说要差一位救主或弥赛亚来，祂要将所有的人，从罪中释放出来（创三：15）。旧约一再重复这个主题，有一日这一位弥赛亚将来到世上，使人类得自由。

神的话完全兑现。神在耶稣基督里成了人（约一：14，29）。耶稣至终代替我们而死，好叫我们重亭与神正常的关系。圣经说：“神在基督里，叫世人与自己和好，”并且“神使那无罪的，替我们成为罪，好叫我们在他里面成为神的义。”（林后五：19、21）

耶稣已铺好了路！神已成就了一切，我们的责任是接受这事实。在耶稣的工作上，我们不能加上什么，因为一切都已为我们作成了。

如果人类能由其他的方法到神那里，那么耶稣就不需要死了。祂的死正是说明没有别的路。所以，没有其他宗教或宗教领袖，能带人认识独一的真神。

但耶稣的死并不是这一个救赎故事的结束。让我们说明一下，为什么我们宁愿选择耶稣，而不是其他宗教领袖。假设我们一群人在丛林中旅行，我们深入其间而迷了路。

想到走错了路，可能丧失性命，我们开始害怕了。然而，不久我们发现前方远处的岔路上，有二个人。

跑到这二人前面，我们发现其中一人，着皇家园丁制服，完全健康、生气勃勃地站在那儿，而另一人却趴在地上，死了。现在我们要向哪一位去问路呢？显然是活的那一位。

我们若要知道永恒的事情，是需要去问从困境中存活的那一位。祂不是穆罕默德，不是孔子，而是耶稣基督。耶稣是奇特的，祂从死里复活。这就证明他是祂所宣告的那位（罗一：4），神独特的儿子，以及人与永生真神建立个人关系的唯一道路。

参考资料：

Don Stewart "What's So SpeciaI About Jesus?"（tape），The Word for Today，P.O.Box 8000 Costa Mesa.CA.92626.

Josh McDowell：More Than a Carpenter，Tyndale House.1977.

你怎么知道神存在？

真的有一位神吗？人怎能确知其存在呢？

我们相信神的存在，以及有关这一类的问题，皆能得到清楚的解答。我们知道神存在的理由，是因祂的确如此告诉我们，并且向我们启示祂自己。

如果神是沉默的，那对处于困境的人类来说，就毫无帮助。幸好，事情不是这样。神不仅存在，且将这个事实告诉我们户祂已告诉我们有关祂是谁、祂是怎样的一位神、以及祂对世界的计划的一切事。

藉着圣经祂已向人类启示出这些事情。圣经已证明它本身不只是一本书，更是神的话。神话语的印证对那些诚心诚意思考神话语的人来说是再确实不过的。

由于圣经为自身所作的诠释，许多人因此想要摧毁它，如马丁路德所说的：“大能的统治者──亚历山大、埃及和巴比伦的王子、波斯的帝王、希腊的罗马皇帝犹流和亚古士督──向这本书发怒，想毁灭它，并将它连根拔掉，但他们一无所成。

“他们过去了，但这本书仍存留着，并且将永远、完全和完整的存留下去，正如圣经起初所载明的。谁这样帮助了它──谁保护它抵挡如此强大的反对势力？确实没有人，只有神自己、祂是万有之主。”

甚至法国怀疑派的卢梭（Rousseau）也看到圣经里有其不一样的地方。“我必须承认，圣经的权威令我震惊。传道者是如此的圣洁，就像在对我的心说话，有令人惊异的真理的品格，而且是那样的完美，不能摹仿的。它若是人的创作，那创作者比最伟大的英雄还伟大。”（《宗教引句百科全书》第32页）

所以圣经给了我们足够的理由，相信它是永生神的话，这位神确实存在，且将自己启示给世人。

我们知道神存在的另一个理由，是因祂曾道成肉身。成为人的耶稣基督是全能的神。圣经说：“道成了肉身，住在我们中间”（约一：14）。事实很清楚，耶稣来到地上，启示出神是谁，以及祂和神的关系（约一：18）。

如果有人想知道神是谁以及祂是怎样的，他只要看耶稣基督就行了。如拜伦（Lord Byron）说的：“如果人曾是神，或神曾是人，耶稣基督两者都是。”（《宗教引句百科全书》第81页）

神下降来到人中，而不是人往上寻找神。正如革塞（Casserley）解说道：“福音提供了最终极真理的知识，是人藉哲学注定无法寻得的。因为神的本性决定了人靠头脑去寻求探索，不能发现神。只有当神主动启示祂自己时，我们才可能认识他。”（J.V.Langmead Casserley，The Christian in Philosophy，New York，Charles Scribner's Sons，1951，p.21）.

耶稣从死里复活，证明祂自己是神。也是这个事实，向不信的世界证明其真理。如梅秦（Machen）所说：“耶稣的门徒用以征服世界的武器，不只对永恒原则的理解，而是历史的信息，是确实发生的事，就是‘祂复活了’的信息。”（J.G.Machen,Chritianity and Liberalism,PP.28,29）

如此我们有圣经，和耶稣基督，作为两项有力的理由，来证明神的存在。没有其他宗教或哲学，提出证明证实神的存在。

神是从哪里来的？在祂创造宇宙之前，祂在作什么？

这些问题是假定一切事，包括神在内，都受时间和空间的限制，如同人一样；没有任何事物是在时间和空间以外的，芦个假设，在科学上大有问题，自从爱因斯但的相对论提出后，实质上已遭摒弃。

爱因斯但表示，时间确实能改变。当物体开始以极高速度运行时，时间能减慢或增快。这使得一般认为的──所有事物，都在固定的时空内发生和运转，在时空之外没有任何事物存在──这种观念变得不一定正确。

虽然不能完全了解这个事实，但它使我们更容易接受圣经的教训，神存在于时空之外，就如我们所知道的（诗九十：4，西一：17，彼后三：8）。接受神存在于时空之外的看法，就使得神从哪里来，以及祂创造我们所知道的宇宙前在作什么等问题，全然没有意义了。

如果神受时间和空间的辖制，这些问题就可能是有意义的，可是事实祂不是这样。圣经教导说，神不受时空的限制，并且祂没有将祂创世以前所发生的事，都向我们启示（从我们的观点来看）。

是否旧约的神是憎恨的神，而新约的神是慈爱的神？

圣经另一项常遭人批评的，是它对神有两种不同的观念。旧约讲的只是忿怒的神，而新约描写的只是慈爱的神。

旧约包括神吩咐毁灭所多玛的故事，灭绝迦南人以及其他许多神审判发怒的故事。批评者说，这证明了神是一个原始的、好战的神；与登山宝训中，耶稣教人要彼此相爱和转另一边脸给人打的教训，背道而驰。

这些对神的观念，似乎是直接起冲突的，但稍加思索就不然了。耶稣自己说，旧约可总结为爱神和爱你的邻舍二条命令（太二十二：37）。祂也看到神在旧约中，一直所要的是爱和怜恤，而不是祭祀（太九：13，十二：7）。

这种态度可从下列经文中看出，“恶人死亡岂是我喜悦的么，不是喜悦他回头离开所行的道存活么？”（结十八：23）。

神不愿毁灭任何民族；但祂是公义的神，祂对他们的恶，不能不察不看。

祂要惩罚他们，这是他计划的一部分，这与祂圣洁的本性和对其子民的嫉恨，是一致的。祂所喜爱的，与祂圣洁的性格一样。祂行事公义，只因他们不悔改，以致与神的性情相调和（耶十八）。

以亚玛力人为例，神给他们数百年去悔改，但他们不愿意（创十五：16）。挪亚在洪水前，向他的世代传了一百二十年道（创六：3）。对旧约正确的描述，应是一位非常忍耐的神，祂给这些百姓，数不尽的机会悔改，以便与神的本性相合。只有当他们一再拒绝对，祂才为他们的恶行，审判刑罚他们。

与一般的看法正好相反，圣经里最严历的审判和忿怒，是由主耶稣自己成就的。例如马太福音廿三章，祂痛责当时的宗教领袖，称他们是假冒伪善的人和假师傅，并且告诉他们，他们的结局是永远沉沦，离开神的面。

马太福音十章三十四节，耶稣说祂的使命不是要合一，乃是要拆散。“不要想我来，是叫地上太平，我来并不是叫地上太平，乃是“叫地上动刀兵。”祂继续说，祂的话将使父亲与儿子生疏，母亲与女儿生疏，媳妇与婆婆生疏（太十：35）。

我们发现审判和慈爱一样，遍布整本新约。而慈爱和怜恤也和审判一样，贯穿整个旧约。神是永不改变的，但在不同的情况，就有不同的强调。所以，当照圣经本意读新旧约时，就看到它们启示的是同一位圣洁的神，祂满有怜悯，但祂却决不会不惩罚罪恶。

什么是三位一体？基督徒敬拜三个神吗？

圣经中三位一体的教训，是最令人产生误解的。虽然基督徒说他们相信一位神，他们还是常被批评为多神论者（至少敬拜三个神）。

圣经没有讲有三个神，也没有说神戴着三副不同面具，来演历史剧。圣经所讲的，正是三位一体的教义：只有一位神，祂在三个位格里启示祂自己，父、子和圣灵，并且这三个位格是一位神。

虽然这点不容易了解，但却是圣经所告诉我们的，也是我们有限的头脑，对圣经所记无限奥秘之神，最周全的解释。

圣经说有一位神，并且只有一位神：“以色列阿，你要听！耶和华我们的神是独一的主！”（申六：4）“只有一位神。”（提前二：5）“耶和华以色列的君，以色列的救赎主万军之耶和华如此说，‘我是首先的，我是未后的，除我以外，再没有真神。’”（赛四十四：6）

然而，即使神在本质或本性上是一位，祂也是有三个位格。“让我们按我们的样式造人。”（创一：26）“神说那人已经与我们相似。”（创三：22）

在这里暗示神的多数性，因祂在这些例子中不是对天使说话，天使不能也没有帮神去创造。圣经说，是耶稣基督，不是天使，创造了万物（约一：3，西一：15，来一：2）。

除了讲到神是一位，并暗示神的多数性外，圣经也特别用三个位格来称呼神。有一位圣经称之为父，亦称父神（加一：1）。

圣经讲到另一位叫耶稣，或子，或道，也称为神。“道就是神…”（约一：1）。耶稣“也称神为祂的父，将自己和神当作平等”（约五：18）。

圣经中提到第三位叫圣灵，并且这一位──不同于父和子──也称为神。“亚拿尼亚为甚么撤但充满了你的心，叫你欺哄圣灵？……你不是欺哄人，是欺哄神了。”（徒五：34）

圣经教导的事实是这些：只有一位神。这一位神有其多数性。这一位神称为父、子、圣灵，有其不同位格，都是神。因此我们可下结论说，父、子和圣灵是同一位神，这就是三位一体的教义。

孟沃华（Dr.John Warwick Montgomery）博士，作了这个类比，帮助我们更了解此教义：“三位一体的教义并非‘非理性’，所谓非理性，是抹杀圣经为三位一体的合一性，所提出的证据。

“我们的数据必须先于模式──或说得清楚些，我们的模式必须敏于反应整个的数据。

“在理论物理学中，有一个与神学上相近的类比：次原子经实验后被发现具有波的特性（W），粒子特性（P），以及能量特性（h）。

“虽然这些特性在许多方面不一样（如粒子不能折射，而波则可以等等），物理学家‘解释’或‘制定’一个电子为PWh。他们必须这样作，以便赋予其他有关数据适当的份量。

“照样神学家说神是‘三而一’。科学家和神学家，却没有希望你由他的模式，得到一幅‘图画’；模式的目的是帮助你计量所有的事实，免得由于将外表的‘一致性’加于其上，以致歪曲事实。

“这个选择很清楚：或是三位一体，或是一位‘神’，这只是对圣经和基督教所讲的主的模仿。”（《我们怎能知道有神》第14、15页）。

参考资料：

John Warwick Montgomery，How Do we know There Is a God？Bethany Fellowship，1972

Kenneth Boa，God，I Don't Understand，Victor Books，1975

Walter Martin,“Jehovah's Witnesses，Jesus Christ and the Ho1y Trinity”（tape）Christian Reserch Box 5oo，San Juan Capistrmo,CA 92693.


《拨云见日》今昔之神迹

今 昔 之 神 迹

为何圣经的神迹，与其他文献中的神迹不同?

有些人感觉，神迹记载在圣经中，违背了圣经的严肃性，它们与希腊神话，和其他怪力乱神的故事，等量齐观。人们未详察其根本，就立刻把它们归为民间传说之类。

是的，在主耶稣的时代，希腊罗马中，有许多离奇荒谬的故事，不值得去深思。圣经的神迹与其全然不同，它决不轻率的记载超自然的事。

简单他说，因为有些超自然的事，是虚假荒唐的，因而认为任何超自然神迹的记载都不真实，这是不正确的。我们不能以偏概全，一竿子打翻一船人。

新约中所用神迹的字眼，多半表示“超自然的能力”。这些字不仅新约作者用，并且希腊罗马的作家，也用在他们的神话故事中。但是，圣经另外用了一个字，是希腊罗马作家所未用的。

这个字是，“记号”（Sign），意思是经证实的神迹或神迹的证明。约翰在他福音书的未了说，“耶稣在门徒面前，另外行了许多神迹，没有记在这书上。但记这些事，要叫你们信耶稣是基督，是神的儿子。并且叫你们信了他，就可以因他的名得生命。”（约二十：30-31）

圣经里记载的神迹故事，都有一特定的目的，决不是为了炫耀。它们总有合理的原因。例如，有五千人正急需要食物，于是以神迹的方式来迅速供应（路九：12-17）。

在迦拿的婚宴上，酒用尽了，耶稣使水变成酒，解决了酒的需要（约二：1-11）。耶稣行神迹，是出于对受苦之人的爱和怜悯。这些神迹也是给人客观记号，证明祂是应许的弥赛亚，因为弥赛亚的验证，即是记号和神迹。

当施洗约翰的二位门徒，问耶稣的身份时，祂就指出这项事实。“你们把所听见所看见的事告诉约翰，就是瞎子看见，瘸子行走，长大麻疯的洁净，聋子听见，死人复活，穷人有福音传给他们。”（太十一：4─5）。

当读到圣经特别是福音书所记的神迹时，人必须注意这个事实，即批判家也不否认神迹。在耶稣的生活和事奉中，祂从未被问过是否行神迹；祂总是被问到，祂怎么能做这些事。他们想知道祂从哪里得到这样的能力和权柄（太廿一：23）。

他们不可能否认祂所行的奇事，因为明显地有成百的人被医治，而又没有其它原因可作解释。祂的神迹是不争的事实，无法否认。

五旬节时，即耶稣钉十字架后不到二个月，西门彼得向一大群人讲道，“神藉着拿撤勒人耶稣在你们中间施行异能奇事神迹，将他证明出来人这是你们自己知道的。”（徒二：22）

此处彼得，在一群敌对者面前，说人们自己知道耶稣的神迹。祂没有立刻被喊声压倒的事实证明每一个人都清楚知道耶稣所行的神迹。

对神迹做的第一手见证，在其他宗教和希腊罗马神话里，是未曾有过的。这些超自然的神迹，是由见证者直截了当地为我们记在圣经中的。

所有这些考虑，说明圣经的神迹，在品质上的不同。现在要紧的是思想，为什么神迹被拒绝。这些神迹被拒绝的一个理由、是因它们不合乎许多人的世界观。他们从未见过神迹，他们因此断定说神迹不会发生，或那是不可能的。

不调查神迹的证据，而先入为主地认为神迹是全然不可能的。这不是正确处理问题的方法，因为只有完全了解事情的过去、现在和未来的人，才能拒绝神迹的可能性。

有一个极恰当的例子，正足以说明这种愚昧的先入为主观念因为不合自己的世界观，就立刻加以排斥。当探险家首次到澳大利亚时，他们碰到一种动物，在分类上大为作难。他们发现一种半水栖，卵生哺乳动物，有一宽而扁的尾巴，践足，以及像鸭子的嘴。他们称这种动物为鸭嘴兽。

他们一回到本地，就向人们报告他们的发现。人们把他们的报告当作是一种戏弄，因为哪里会有这种的动物存在呢？即使有很可靠的见证人，人们也会因着他们的世界观，拒绝相信这件事。

他们第二次去澳大利亚，带着死的鸭嘴兽兽皮回来。人们批评他们又在耍什么花招。这些人深信迪斯瑞利（Benjamin disraeli）的名言，“我的原则是只相信我所了解的”（The Infernal Marriage,Pt.l,ch．4）。然而，如柯顿（charles Caleb Colton）指出的，“人若只相信他所完全了解的，就必须有一个大大的头脑；或是一个小小的信条。”（Frank Mead P.17,Encyclopedia of Rdeligious Quotations）。

不幸的是很多人，抱着这种态度，未先审查证据，即下判断。这种态度不仅不合乎科学，且对持守这种观点的人，可能造成危害。如果有一位神，祂若藉神迹启示祂自己，那么这样的，就会把他仅有的认识神的机会断送了。

由于拒绝接受神以超然方式介人历史的可能性，人摧毁了想了解生之意义的唯一希望。因此，为着永恒的关系，详察神迹发生的可能性，无论如何是相当重要的。诚然“天地间有许多事，不是我们的哲学所能想到的”。

参考资料

Wilbur Smith，The Supernaturalness of Christ，W.A.Wilde Com-pany，1954

C.S．Lewis,Mirac1es：A Preliminary Study，New York，Macmillian Publishing Company，1960

Joh.Workwick Montgomery，Faith Founded on Fact，Thomas Nel-son＆Sons,1978.

Gordon Clark，“Miraclles”，Zondervan Pictorial Encyclopedia of the Bible，V.4.P. 241-250.

Arlie J.Hoover,Dear Agnos，Grand Rapids，Baker Book House,1976.

Bernard Ramm，Protestant Christian Evidences，Chapters 2，4，5，Moody Press，1954.

圣经的神迹奇事是否愚弄了无知的先民？

人常争论道，在圣经那时代的人，都是头脑简单，比现代人迷信，因此能骗他们相信圣经中的神迹故事。

今天我们生活在科学的时代里，已不再迷信了。又因我们的聪明才智增加，遂认为这些神迹，不是正常现象，只是迷信的神话。然而仔细的研究就会发现，这些记载，并不是对狡猾的欺诈者而有的迷信反应。这种对神奇妙作为的反应，若是现代人处在同样情况下，也会显出一样的惊奇和渴慕。

生活在耶稣那时代的人，确实知道天生的瞎子不会立刻复明（约九：32）；五饼二鱼不会喂饱五千人（约六：14）；人不能在水面上行走（太十四：26）。

怀疑的多马说，“除非我看见他手上的钉痕，用指头探人那钉痕，又用手探人他的肋旁我总不信。”（约二十”：25）。他拒绝接受难以置信的复活见证。但当他与复活的基督，面对面相遇时，他的思想改变了。正如我们不会相信荒谬的事，在圣经时代的人也是一样。

活在那时代的人，其怀疑的态度，决不比我们今天的人差。只有无法避免的，不能反驳的事实，才能叫他们相信。自然界的秩序，由于神迹的发生而受到干扰。只有现代的怀疑论，才叫人否认神迹的发生。

怎么可能有神迹？

下列的叙述，一个是古时的，一个是现代的，都是人对神迹典型的反应。

“任何事的发生必有其因；不能发生的事从未发生，能发生的事业已发生了，这不能解释为神迹。因此，没有神迹……。所以我们总结说：所有能够发生的，就不是神迹。”（Cicero De Divinations,2.28，Cited by V.van der Loos in The Miracle of Jesus,Leiden,E.J.Brill，1965，P.7）

“例如，圣经里有耶稣基督生平的记载，记载中所包括的一些事，从常理判断，是不可能发生的。

“孩子不会由童贞女所生；天使不会向人们报信；人不能在水上行走；人死了不能复生等等。

“耶稣基督的故事，都是人所认为不可能会发住的事。所以，这故事不可能是对实际发生的事情的衷实记载。

“写新约的时候，人可能相当幼稚，以致相信那些讲到有关耶稣的事情。他们也没有看出，这些讲到有关耶稣的事情，与他们属世知识间的矛盾，但是现在就不一样了。”（Protestanism，Cited by J.Leslie Dunstan,washington Square Press，Inc.，New York,1962，pp.128-129）.

许多人嘲笑神迹能够发生的这种观点。他们辩说，神迹违背科学定律，所以不为现代人接受。

然而圣经从头到尾，包含许多神奇故事，有记载瞎眼的人立刻看见；死人复活；以及发生在自然界不比寻常的事，诸如全球性的洪水和分开红海。

相信神迹的根基，要回到圣经对神的观念上。圣经开头第一节，就决定了这问题。“起初神创造天地。”（创一：1）

如果这节圣经，在字面意义上能为人接受，即起初有一位无限的、有位格的神，创造了宇宙，那么其余的就应该不成问题了。如果他有能力作这事，那么童女生子、水上行走、用几个饼和鱼喂饱五千人，以及圣经里其他的神迹，不仅是有可能，更应是拭目以待的。

当然，如果一个人不相信神，他不会接受神迹。但那些认为神迹是可能的人，便不觉得有任何荒谬之处。如同使徒保罗有一次对一个未信的君王说，“神叫死人复活，你为什么看作不可信的呢？”（徒廿六：8）

因此在这重要问题背后，有个熟悉的问题即神是否存在。因为如果有神，则神迹必属可能。事实上，“怎么可能有神迹”这个问题的本质预先假定了有一位神，因神迹是神的作为。

至于说神迹违背自然或科学律，我们必须记得，科学律即没有支配什么事，也没有解释什么。它们只是有关可观察到的因果的一个通则。

人不能由于三千五百年前红海分开的事，没有每天再发生，而拒绝相信这事。以自然律来反驳神迹，不会奏效，因为圣经说，一位全能的神，以大能的作为，不断的介入自然秩序中。

神迹的定义：是独特的，无前例可循的事，我们不可能像对其他事一样的去说明它。确定一件事是否发生过，不是根据我们是否能解释它，首先要问的不是它能发生吗？而是它发生过吗？

如果一件事确定发生过，纵然无法解释，我们仍得承认它发生过，不论能否解释。圣经里的神迹，其证据有如其他历史事件般的强而有力（如罗马的倾覆和亚历山大的征服）。只因神迹发生在我们日常生活之外，并不表示未曾发生过，以及不会发生。

当考虑过所有的证据后，我们有充分的理由相信，神迹不仅是可能的，而且是实在的。


《拨云见日》疑难的经文

疑 难 的 经 文

有关彼得否认耶稣的记载，是否马可福音与其他三福音书不同？

许多仔细读圣经的人，感到困扰的一个问题，是有关西门彼得否认基督的记载。耶稣对彼得说，“我实在告诉你，今夜鸡叫以先，你要三次不认我。”（太廿六：34）

马太福音记载了这个预言的应验，“立时鸡叫了。彼得想起耶竭稣所说的话，鸡叫以先，你要三次不认我。他就出去痛哭。”（太廿六：74-75）

当我们读到马可福音时，问题就来了。“耶稣对他说：‘我实在告诉你，就在今夜里，鸡叫两遍以先，你要三次不认我。’”（可十四：30）有关彼得预言的应验，我们看到“他出来到了前院”（可十四：68），后来，在第七十二节“鸡叫了第二遍”。

彼得想起耶稣对他说的话，“鸡叫两遍以先，你要三次不认我。思想起来，就哭了。”彼得不认耶稣，是在鸡叫一遍或两遍以前呢？路加与约翰都和马太记的一样·唯有马可的记载，跟其他三书不同。

这个问题并非不能解决。很可能圣经两方面都说了。祂告诉彼得，在鸡叫以先，他要不认祂，并且他的否认，是发生在鸡叫两遍以前

所以我们看到，马可是更详细的记载这故事。这也很自然，因为马可在西门彼得的影响下，写他的福音书。很自然的，彼得看到自己是主角，就更详尽的述说这事。

四个传道人都记载耶稣预言彼得不认祂，且马可加上更多的细节。我们可以重整一下：耶稣向彼得透露，鸡叫以先，彼得将三次不认祂。

彼得，像以往一样，可能会大声反对他会不认主的这种看法。那时耶稣又重复祂先前的预言，跟着进一步说，在鸡叫两遍以先，彼得要三次不认祂。（这种和谐关系，与马可福音的记载：非常吻合）。

再者，“鸡叫以先，你要三次不认我”（太廿六：34）这句话，与马可福音说，彼得一次不认耶稣后，鸡就叫了，并不冲突。鸡叫是快天亮的征兆，而“鸡叫的时候”这句话，是黎明的别一种用语。

当耶稣提到鸡叫两遍，祂是预先讲到距破晓时分尚有一段时间的一次夜半鸡叫。

“在耶路撤冷，经过十二年的观察，已证实鸡叫有三个确定时间，头一次在午夜过后半小时，第二次约一小时后，而第三次是在第二次后一小时。”（William Lane，The Gospel According toMark，P.543）。

当思考过所有的事实后，彼得不认主的难题，决不是什么明湿的冲突，而是可以使之和谐的。

参考资料：

W.F.Arndt，Does the Bible Contrad ict Itself？Concordia Press，5th．ed．revised 1955.

Cjeney Johnston，The Life of Christ in Stereo，Portland Western Baptist Press，1969.

你怎样解释马太廿七：5犹大吊死，与徒一：18“身子仆倒，肚腹崩裂”间的差别？或两处关于犹大死亡的记载相互矛盾吗？

关于犹大死亡的方式，我们时常会有疑问。许多人指出这两处记载，有着明显、无法调和的错误。

甚至有人说，这些矛盾的记载，破坏了圣经的无误性。然而事实决非如此。马太说犹大吊死，而彼得告诉我们，他仆倒以致崩裂。两处记载诚然不同，但祂们之间，一定相互冲突吗？

马太并没有说，犹大没有仆倒；彼得也没有说，犹大没有吊死。这并不是一个人说是黑，而另一人却说是白。这两处记载都可能是真的，且是互相补充的。

同样重要的是可以看到彼得没有说犹大是仆倒以后死亡的。他说结局是犹大身子仆倒、肚腹崩裂。这可能在犹大死了很久以后才发生。因此，与其说他在讲述犹大死亡的方式，不如说他在讲述犹大身体发生了什么事。

可以这样来说：犹大吊死在树上，此树位于俯瞰欣嫩子谷的峭壁上。当他吊死在那儿一些时日后，树枝折断了或是绳子松了，而犹大坠落谷底，结果粉身碎骨。

坠落可能发生在死亡之前或以后，两者都合乎这个解释。当勘察过欣嫩子谷后，这种可能性非常平常。从谷底，你可以看到岩石遍布，有二十五至四十英尺高，并且几乎是垂直的。

谷中也长满树木，谷底有多岩石的走道。所以，很容易断定，犹大跌在一块尖形岩石上，肚腹崩裂。需要记住的是，我们并不知道犹大吊死在树上有多久，或者他跌落前，他的身体腐烂到什么程度。

高森（Louis Gaussen）讲到一件事，有一个想要自杀。这个人爬上了很高的窗槛，并且拿着枪对着自己的脑袋。然后他扣动板机，同时从窗上跳下。

一方面，人可以说这个人是枪击致死，而另一个人也可以正确辩解说，他是跳楼自杀。在这种情况，两者都对，如同马太和彼得一样，他们对犹大死亡的说明，都是真的。只是对同一件事，由不同角度来看罢了。

参考资料：

W.F.Arndt,Does the Bib1e Contradict Itself？Concordia Press,5th.revised ed,1955.

Louis Gaussen,Theopneustia,Gospel Union Pub.Co.1912.

马太是否犯了错误，把一个预言归于耶利米，而事实上是撒迦利亚说的？

照马太福音，加略人犹大，在出卖耶稣后，因其恶行，感到懊悔，遂把出卖耶稣的银钱，丢在殿里，去自杀了。马太继续记载，祭司如何拾起银钱，用那银钱买了窑户的一块田。

马太总结说：“这就应验了先知耶利米的话说，‘他们用那三十块钱，就是被估定之人的价钱……买了窑户一块田，这是照主所吩咐我的。’”（太廿七：9-10）。

问题是第九节说预言是耶利米说的，而事实上是撒迦利亚讲的，从撤迦利亚书十一章十二、十三节，仔细对照马太廿七章九节，的确是这预言的应验。那为什么马太把它指为耶利米？

已有各种不同的答案被提出，用来解决这个难题。有一种说法，这是耶利米口头所讲的，但不能被证实，所以先放在一边。教会历史学家优西比乌（Eusebius）说，是犹太人把这一段从耶利米书中删去的，但这很难跟犹太人敬重圣经的态度相合。

文士相当尊重圣经，即使当他们发现一个明显的错误，他们也拒绝更改经文。他们仅在旁边作个附注而已。

有些人就断定说，马太犯了错误，而另一些人则想把这预言，与耶利米书的某些部分，连在一起。又有些人说，是早期抄写的错误，原稿应是撤迦利亚。实则这些只是猜测。

可能的解答是，耶利米书在遗传经里的优先次序（Baba Bathra 14b，J．B.Lightfoot Horae Hebraicae et Talmudicae，II62）。早期拉比把耶利米书，放在先知书的第一本。马太于是从先知书卷中，引用其上的话，并说出自耶利米，因它是先知书卷的第一本，所以以此识别。同样地例子在路加福音廿四章四十四节，当希伯来正典的第三部分，出现在脑海时，就引用了诗篇。

这个解释的困难，是新约没有其他地方，用这一般性的名称“耶利米”，来引用一段经文。当马太去另一处提到耶利米时，他引用了耶利米本身所说的一段话（二：17）。当他提到以赛亚时，他是引用以塞亚的话（四：14，八：17，十二：17：等）。

或者最好的解决之道，是了解马太把两个预言合并在一起，一个是耶利米的，一个是撤迦利亚的，而仅提到一位作者，即大先知耶利米的名字。

撒迦利亚没有讲到买田地的事，但耶利米说，耶和华吩咐他买一块地（耶三十二：6-8），是耶和华自己作的一项保证，将来在这地，必有人再买房屋、田地和葡萄园（耶三十二：15，43）。

其中一块神顾念的地，是窑户的田地。撒迦利亚加上了细节，三十块钱以及钱被丢在耶和华的殿中。这样就看出，马太把两个先知讲的细节都记下，但强调耶利米为预言这些事的发生的人。

他泊神学院的罗时柯（J．E.Rosscup）博士，他的看法与上述一致。他指出：“马太感到两处经文都应验了，一处是典型的（耶十九：1-13），一处是明说的（亚十一：13）。而且在合并的资料中，只提到一位作者，根据冈特（Robert Gundry）说，这种用法有时会发生（The Use of the Old Testament in St．Matthew's Gos-pe1，pp．124-25）.

“库尔（John N.Cool）也总结说，马太主要是引用撒迦利亚的，但耶利米十九章，也一样清楚的显现在脑际中，特别是对以色列的审判这个主题（“A Study of Matthew 27：9，10”M.A.thesis,Talbot，1975，pp.56-62,66-67).

“库尔说：‘耶利米书十九章的欣嫩子谷，和马太福音廿七章的田地，两处都成为坟场，它们的名字叫人想起神的审判。这由传统窑户的地，得到证实…耶利米在欣嫩子谷，宣告他的审判，且将之改名为“杀戮谷”。

‘其次，马太一向用以赛亚和耶利米的话，来提醒读者，神对其子民的拯救和审判。以赛亚是关乎拯救，耶利米则是审判。

‘马太福音二：17和廿七：9，用‘这就’（tote），代替其他有目的的字眼，“为著”（Hina），也指出审判的意思，藉基督的仇敌，应验了预言。’（p.66-67）

“冈特说，马太提到耶利米的方式，确能使读者注意到其与耶利米书十九章的关连，而这往往会被忽略掉（P.125）。”

参考资料：

God Rrmembers A Study of Zechariah，Charles Lee Feinberg，Multnomah Press，Portland Oregon，third edition，1977，P.214-217.

An Introduction to the Old Testament Prophets，Hobart Freeman,Moody Press，1969.

方舟内怎能容下所有的动物？

一般说来，反对圣经洪水记载的原因之一，是挪亚带所有的动物进入方舟。但仔细看圣经所记方舟的大小，就会对这个记载，有相当的了解。

魏科（John Whitcomb）和莫理斯（Henry Morris），在他们写的《创世记的洪水》一书中，对方舟的大小和容量）作了相当彻底的分析。他们注意到方舟长437．5英尺，宽72．92英尺，高43．7英尺（每肘17．5英寸）。

方舟有三层（创六：16），所以整个面积，大约95，700平方英尺，整个容积为1，396，000立方英尺。方舟吨位大约13，960吨，相当于现代的大船。

因此，方舟的载运量，等于522个标准的铁路货车，每车最少能载125，000头羊。方舟起码能容纳一二五000头羊。此外创六：14告诉我们，方舟除了有三层外，也造了许多隔间来安置动物。

魏科和莫理斯，经审查“现代分类上最好的估计”，又再推算出，只有不到17，600种已知的哺乳类动物、鸟类、爬虫类和两栖动物，需要方舟的保护。

方舟里的动物，每种两个，就需要有容纳35，200头动物的空间。每种洁净的动物再加上五只（数目不多，但为论证缘故，算有一半的种类为洁净的，或8，800乘五，等于44，000），因此在方舟的动物，最多是79，200只。

因为很可能，最初动物的种类还没有这么多，所以方舟并非不可能容纳这么多动物，以及食物。（由畜牧业可知现今的动物界，有许多的变异。并且大部分地上动物，都比羊小。同时可推测带进方舟的都是幼小的动物。）

在方舟里的动物，彼此交配繁殖出许多种，发展成为今天我们所看见的动物，这件事是不容忽略的。方舟里的动物，可称为“遗传银行”，经多年繁殖，发展出今天我们所见的各种各类的动物。如莫斯理在《创世纪的洪水）中所说：

“…百年来研究动物学，发现些有趣的事，即造物主在创世记中说的这些动物种类有繁衍出许多种类变化的惊人潜能。这些‘种类’决不会互相混合，越过神所定的分界线。但它们在自己的种类里，有著许多的变异和细微差异（像人类的种族与家族一样），甚至最伟大的分类学家，也无法加以列举和分类。

“马希（Frank Lewis Marsh），举例说明他的看法，一些典型的受造种类在洪水前后可能产生变异。他指出从一七00年来，有一种甜豆，已发展出五百种以上的变种。有二百种以上的狗，其间的差别就如矮脚狗和牧羊犬间的差别一样，却都是从少数的野狗培育出来的。马希博士进一步写道：‘动物界中的家鸽，是说明变异的最佳例证。鸽子种类柱形式上和性情上，有极大差异，如果不是我们知道，它们都是由欧洲沿海的野鸽（Co1umbia 1ivia）培育出来的，我们简直不敢相信它们是出于同一来源。更有趣的是看它们从祖先的形式，演变成现在的种类，如球胸鸽，来航鸽，扇属鸽，斛斗鸽、鹰鸽，螺旋鸽，燕鸽，送信鸽，尼鸽，毛鸰鸽，家鸽。如果不是知道它们皆属同一种，我们很可能就以不同的“种”，甚至“属”来称它们了。’”

参考资料：

John Whitcomb and Henry Morris，The Gensis Flood Pesbyterian Reformed,1961.

每种动物有多少进入方舟？

“凡有血肉的活物，每样两个，一公一母，你要带进方舟，好在你那里保全生命。”（创六：19-20）

“凡洁净的畜类，你要带七公七母。不洁净的畜类，你要带一公一母。空中的飞鸟也要带七公七母，可以留种，活在全地上。”（创七：2，3）。

“洁净的畜类，和不洁净的畜类，飞鸟井地上一切的昆虫，都要一对一对的，有公有母，到挪亚那里进入方舟，正如神所吩咐挪亚的。”（创七：8，9）。

乍看之下，这些记载好像有矛盾。最初神吩咐挪亚，每样两个带进方舟（创六：19-20）。然后在七章二、三节说，有些畜类和飞鸟，要带七对。最后在七章八、九节，所有的动物，都是一对对的进入。

然而，在七章八、九节，并没有说到进入的动物“数目”，而是“方式”。每种洁净的畜类有七个（原文为七个，共三对，另一个用来献祭），两个两个进入方舟。其他的动物也是一对一对的进入。

在创世纪六：19、20和七：2、3中的其余问题，在了解古代文学写作方法后，就很容易解决，即是首先作一般性的叙述，然后再提其他明确的叙述。

这里的情形正是如此，创世纪六：19、20是一般的叙述，创七：2、3更详细讲到洁净的动物，七个七个的带入，而其他的动物，正是两个两个的。每种动物两个，一公一母，进入方舟，每种洁净的动物另加五个。

参考资料：

H.C.Leupold，Exposition of Genesis.Vol．1，Baker Book House，1958.

Joh.J．davis，paradise to prison，Baker Book House.1975

Henry M.Morris，The Genesis Rocord，Baker Book House，1976.

恐龙和其他绝迹的动物，怎能与圣经记载吻合？

圣经里只提到许多种动物中的一小部分。创世记只记载了神造所有天地海中的生物，且用最通俗的称呼：牲畜、爬虫、走兽和飞禽。

只有对人类历史有重要性的动物，才特别在圣经中提到，如公牛、母牛。公山羊、绵羊（经济上有价值），再加上利未记中，洁净和不洁净的动物等等。许多动物没有在圣经里特别提到，恐龙即是其中之一。

未提到表示稀少，或者它们进入人类历史中，并未重要到要把它们记下来。从化石的记录，清楚知道恐龙的存在。很可能是由像供水这样的浩劫，将其保存下来的。

除非覆盖的沉积物迅速硬化成石头，他们的尸体，很快会腐烂。

但我们从化石所保有的遗体相当完整看来，像洪水这样的浩劫，正可解释这事。

它们存在的证据由在非洲和北美洲留下的象形文字，以及在同一地层有人和恐龙足迹的化石得到证明。

至于它们为何及如何会绝迹，我们就只能臆测了。我们知道，创世记记载，当神造物的工作完成后，看一切都是好的。堕落发生后，死亡和毁灭进入世界。

最后，因地上布满了败坏，神就毁灭一切，除了挪亚全家和进入方舟避难的动物。

有可能神撇下一些动物，没叫它们到挪亚那里，就如恐龙。但圣经是说，“每样两个，到你那里好保全生命。”

我们可以猜测，恐龙没有进入方舟，好像是因神要它们在那时绝迹，或者因为洪水后的气候状况，使它们不能大量繁殖，以致逐渐绝迹。我们没有足够资料，只得阙而弗论了。

参考资料：

John C.Whitcomb and Henry M.Morris，The Gensis F1ood，Pre-sbyterian and Reformed pub.Co.,1961.

John C.Whitcomb The Ear1y Earth，Baker Book House，1972.

你真的相信约拿和鲸鱼的故事吗？

圣经里的故事，最难令人接受的，就起约拿和鲸鱼的记载。怀疑论者正好嘲笑这样的记载，人被鲸鱼所吞，三日三夜后，又活着述说此事。

为了要避免故事的看似不可能性，有些人争说这故事决不能照字面去了解，而要当作是个寓言。那么要如何处理这故事呢？把约拿这故事当作是寓言的困难，在于圣经并没有说这是寓言。这故事本身，圣经是当作历史事件来写，绝没有一个神话或寓言的成分在内。

列王记下十四：25，提到约拿是历史上的人物。耻稣自己也认为历史上真有约拿这个人，说他是先知，他传道的结果使尼尼微的百姓悔改。

祂甚至以此事和祂自己的死与复活相比。“约拿三日三夜在大鱼肚腹中，人子也要这样三日三夜在地里头。当审判的时候，尼尼微人要起来定这世代的罪，因为尼尼微人听到约拿所传的，就悔改了。看哪！在这里有一人比约拿更大。”（太十二：40－41）

如果有人否认约拿故事的真实性，他（或她）就必须假定耶稣无知或欺骗，因耶稣相信它是真的。结果，这也摧毁了祂是神的宣称。

在确定约拿的故事为历史事实后，现在可以来处理一些难题。如他被鲸鱼所吞，以及三日三夜在鱼腹中的存活。

首先要解决的是在钦定本中被译为“鲸鱼”和希伯来文和希腊文的实际意义是“大鱼”。确实有些种类的鲸鱼或鲨鱼，能整个把人吞掉，这包括鲨鲸、白鲨和抹香鲸。这些巨大的哺乳动物，能够吞吃比人还要大的动物。可能是条鲸鱼吞掉约拿，但圣经没有特别讲是那一种。

其次要处理的问题，是约拿在“大鱼”内的逗留。十九世纪有一人叫巴特（James，Bartley），他曾在鲸鱼腹中生存了一天半，后来被救了出来。这些巨大的哺乳动物体内，有足够的氧气，能使人存活。

也有可能约拿死在鱼腹中，而三天后，神使他复活。这与圣经的教训并不违背，因为至少有八个复活的例子，记在圣经中。但是，在这个故事里，并没有这样的暗示。

参考资料：

Henry Moms，The Bible Has the Answer，Baker Book House，1971。

Hobart Freeman，An Introduction to the Old Testament Prphets。Moody press。1969。

Gleason Archer，ASurrey of Old Testament Introduction。Moody press。Rev.Ed．1979。

该隐从哪儿得到他的妻子？

基督徒和非基督徒都常问一个问题是该隐的妻子是从何而来？这个问题也包含了一个更大的问题，即在该隐建造城市时，当时有多少人口？他们是近亲结婚吗？

照创世记来看，该隐曾杀他的弟弟亚伯（创四：8）。为刑罚这罪，神把该隐逐出他的家，不得见耶和华的面。

圣经又记载该隐害怕别人为亚伯报仇而要杀他（创四：14）。后来该隐娶了一个妻子（创四：17），并且建造了一座城（创四：17）。

有一种理论是说当时有很多人存在，这与圣经发生直接冲突。它假定有一种“在亚当之前”的人，住在伊甸园附近，该隐从那儿得到了一个妻子。

然而这种理论却站不住脚，因为圣经清楚他说，亚当是第一个人（林前十五：45）；他的妻子夏娃，是“众生之母”（创三：20）。创世记五章四节告诉我们，亚当有儿有女。起初亚当夏娃的儿子女儿，必须互相结婚，才能生养众多，遍满地面。该隐可能就是娶了一个妹妹，或侄女或侄孙女。

假定创世记的记载正确，那么照当时人的寿命（平均九百岁左右），能很快生育出相当可观的人口。从家庭大小和平均年龄，保守地来估计，在该隐死的时候，可能已有数百万人了。

再者，圣经也没有说该隐何时杀他的弟弟，何时娶妻或建造城市。等所有的事都发生，有够多的人建造一座城，可能已经过几百年了。

这又引起近亲结婚的问题。照摩西律法，近亲结婚是被禁止的，那我们怎样解释这些兄妹通婚呢？因亚当和夏娃直接由神所造，是完全的，他们的基因，也应当是完全的。

罪在堕落发生时，进入世界，带来了死亡、疾病和毁灭，于是基因库（gene pool）逐渐受到败坏。最初，兄妹间结婚不会造成伤害，因罪尚未进入世界，故不会带来伤害。

然而，经过数代，疾病、环境和罪，侵入基因库，造成突变和不完全的基因。摩西时代禁止近亲婚姻，从生物学观点看，因为这种婚姻很危险，会造成畸形，低能和残缺的后代。

近亲通婚除了导致生物学上的问题外，也发生伦理上的问题。神从道德立场禁止近亲结婚，这比生物学上的理由更重要（利二十：11）。

近亲通婚干扰了家庭的社会和道德结构。除教会外，只有家庭是神在世上设立的组织。在该隐那时候，家庭制度刚形成，很难讲近亲通婚会发生什么事。所以我们也不能肯定，近亲通婚会发展到什么程度。但有一件事是肯定的，即在神设立的家庭组织稳固后，近亲通婚就是罪了。

参考资料：

Henry Morris，The Bible Has the Answer，Baker Book House，1971.

H.C.Leupold,Exposition of Genesis，Vo1.1 Baker Book House，1958。

圣经容许进化论吗？

这是我们最常问的问题，且有不同的形式，诸如：“一个基督徒能相信进化论吗？”；或是“科学是否已证实进化论，这岂不是与创世记里有关创造的记载相矛盾吗？”

要回答这个问题，我们必须先了解进化这个词的意义。如果它的意义，仅仅是“变化”。如孩子长大成人，或“种”内的变化，如狗和猫──这就没有问题。这种进化，或在某些种类发展上的变化，与圣经是完全一致的。

问题是时下流行的进化论，远超过这个范畴。这个理论的基本架构是说，复杂的元素，是由简单的元素发展而成，有机体是从无机物偶然综合而生成的。

进化论与其说是科学理论，不如说是一种哲学，探讨的是生命起源和人生的意义。

进化论与圣经所记的创造相矛盾。创世记十次记载神如何造植物和动物，都说各从其类，没有混杂其种类。人在受造时，即是完全的人，女人也一样，不需经过一段很长的发展期。

自然淘汰或适者生存的观念，与圣经的教训相冲突。圣经说神所造的都是好的（创一：21）。圣经说，起初所造的一切都是完全的，当罪进入世界，就产生了死亡和退化。这与越变越好的进化观念相反。

进化论不仅与圣经矛盾，也与一些基本的科学定律相冲突。例如热力学第二定律提到一切事物在无外力时趋向紊乱，而不是更有秩序或“繁复”。

从这个规则可以很明显的看到：事物变旧，衰残，然后死亡或退化，失去其原来的结构。进化论说，事物会发展出它们的复杂性和结构组织，事实却不然。

进化论也说，变化或突变是有益处的，但自然界显示，几乎所有的变种，都是有害的。这理论与观察到的现象不符。

无论是进化论或创造论，都不能被科学证实；也就是说不能在实验的环境中被重复。特别的创造只在过去发生了一次，而进化论又太慢以致不能观察。

两种理论都是信心的断言，基于证据，人必须在两者中择其一。基督徒不应当为了相信创世记中创造的记载，而感到困窘，因为它不仅与所观察的事实相符，且是神人耶稣基督的看法（太十九：1─6）。

参考资料：

Bolton David Heiser，Evolution and the Christian Faith，Presbyte。rian and Reformed，1969。

James Coppedge，Evolution：Possible or lmpossible？Zondervan，1973。

Henry Morris，Scientific Creationi san Diego。Christian Life Pu6．1974。

（中译本：“科学创造论”，中华基督翻译中心。）

创世记第一章里的日，是二十四小时还是一段长时期？

创世记中的六日，是我们能理解的六天还是更长阶段时期，是长久以来人们争论的问题。许多科学家指出，化石和地质证据显示，地球年龄有数百万年之久。因此就产生以“日”为一段时期的理论，试图把创世记记载，与现代的科学理论相调和，认为六日是相当长的时期，不是照字面看二十四小时为一日。

支持日为时期，甚或数百万年的论点，是基于化石和地质学上的证据。进化论科学家认为这样的解释是正确的，且用来解释创世记的记载。

支持这论点的人，追溯最早的基督徒纪元，指出一日为二十四小时是不可能的，因为太阳在第四日才被创造出来，所以太阳日，不可能存在于前三日。

持这种观点的人又主张，既然神从创造后，一直在安息，那第七日就不是二十四小时，其他的日也是一样。同时，希伯来文中表示“日”的“yom”，在圣经里多半指长时期，而不是二十四小时，例如诗九十：4，彼后三：8，以及撒迦利亚书十二至十四章。

又有人反对如上的说法，他们认为创世记不需要与科学调和，但科学需要与圣经一致。地质学和化石的证据，并不能绝对证实地球有数百万年。而这些大部分可用“表面年龄说”加以解释。

表面年龄说认为，神所造的每样东西，都是完全成熟的，表面看来好像经过正常的发展期。就如亚当和夏娃受造之初即是成人。耶稣在迦拿变的酒，立刻完全发酵。

这可以解释地球表面年龄是数百万年，而实际上只是最近所造（六千至二万年前）。有些化石和地质证据，也可由普世性的洪水冲积来解释。

至于“yom”的意义，持反对一日是指时期的人又指出，当“yom”和特定的数目连用时，此处是六日，它是指二十四小时为一日。例如摩西四十日在西乃山上，以及约拿三日在大鱼肚腹中。

此外，出埃及记二十章11节提到，六日的创造，显然指二十四小时为一日而言。旧约里超过七百次，用到复数的“yom”，都是二十四小时的意思，那些认为“yom”不能按字面自然的意义来了解的人，还是想要辩解。

至于说在太阳被造的前三天绝不能指一日为二十四小时，但神却能叫事物按照祂以后计划的一日二十四小时的方式来运行，作为第四日创造太阳的预备。

创世记清楚写道：“有晚上有早晨，这是头一日”。即使没有太阳，也会像二十四小时一样的运行。

神确实是在创造后安息了。圣经用过去时态来讲神的安息，而不是现在时态。第七日不是继续的，而是指过去当他“停止创造”时的一个特定时间。

许多反对日是指时期的人，主张二十四小时为一日和晚期创造观，且以普世性的洪水和表面年龄说，来解释化石和地质上的证据。如同这里对时期创造论所作的辩驳，连同其他证据，没有什么理由，要我们放弃六日创造论。

圣经岂不是有和科学不一致的记载吗？

非基督徒常说，科学已证明圣经过时了。现代的发现（无需辩驳）使得圣经的世界观觉得可笑。这个主张显然作了几个错误的假定，并且不明白圣经的观点。

圣经不是科学的教科书。它的目的不是用术语来解释自然界的科技数据，而是解释神的心意，和与人的关系，是讲到属灵的事。的确不是科学家的教科书。

圣经对自然的描绘，既不是科学的，也不是不科学的。它常用一般性的词句来表达，而非专有名词，所以即使普通的读者，也可以了解其意。这并非意味圣经叙述的不正确，而是从一般读者的角度，不用术语来写。

虽然写圣经的时候，有许多离奇的世界观流行，但圣经显示出对创造、自然和神有着独特的看法。巴比伦人有关于世界创造的记载，都是一些极其粗陋、记载多神的事情，与创世记里详尽、有条理的记载，完全相反（请参考《IH约与考古学》一书，第26至38页，MerrillF.Unger,Grand Rapids,Zondervan,1954）.

古代民族流行多神的信仰，和圣经的一神论截然不同。圣经的一神论在古时是独一无二的。圣经不能够纯然被解释为环境的产物。

圣经里有关科学事物的记载，与当时其他的文学相比，处于不同的层面。圣经不包含对科学和自然界所怀的离奇想法，但即使是博学多识的希腊哲学家，对光明、创造和星象，也有着荒谬的看法。

吠陀经是印度教的经典，教导说“月亮大约比太阳高十五万哩，并且自己发光。地球是平的三角形。地震是由于大象在地底下的自身摇动！”

多利卖（Ptolemy）提议，地球是平的。我们看到这样的记载就觉得好笑，但是在圣经里就没有这样荒谬的记载。

科学和圣经不是相互抵触的。它们只是从不同的角度来看世界，但不至于互相冲突。

我们相信，如果同一位神创造自然秩序，也透过圣经与人交通，如果祂凡事都能做，祂会使科学和圣经双重见证祂的存在，使祂的主张更被确立，而不是使人感到“困扰”和“不相信”。

有一个非常有趣的事情，就是现代科学的起源乃基于圣经的真理。事实是有一位神，祂创造和设计了一个有秩序的宇宙，又激发像牛顿这样的人，去找寻某些科学定律，来解释这秩序。所以科学不但没有侵害到圣经权威的基础，反而在其中找到它的根源。

参考资料：

Arthur Custance，Science and Faith,Zondervan，1978.

Bernard Ramm,A Christian View of Science and the Scriptures,Eerdlnans，1966.

J.E.Horigan,Chance of Design?philosophical Library,1979．

Henry Morris,Studies in the Bible and Science,Baker Book House,1966.


《拨云见日》世界的宗教

世 界 的 宗 教

对基督教所作的不同反应，诸如不可知论、无神论和人文主义，你认为怎样？

许多拒绝基督教的人声称拥有其他的人生观。多数人说没有神，正如圣经里记载的。如果有神，那祂是不可知的。这些其他的主张，经过深入探讨，就会觉得不足采信了。

一个不可知论者通常是个不知神是否存在的人。不可知论者没有定意要寻求神，他是个怀疑者。也有些不可知论者，比其他人更热切寻求神，这一点我们很欣赏。

圣经应许，若有人渴望明白神的真理，就可明白。“人若立志遵着祂的旨意行，就必晓得这教训或是出于神，或是我凭着自己说的。”（约七：17）

不幸的是大多数不可知论者，并未真正努力去认识是否有一位神。他们不认为这个问题那么重要。然而事实上却是重要的。不可知论者不确定是否有神，故此他要考虑基督教的主张这是合乎逻辑的。所以，不可知论者不是排斥基督教，而是要探究基督教的根源。

无神论者坚持没有神。但他们不能武断地持守这立场。因为我们要作这种权威的主张，我们必须了解整个的宇宙，拥有所有的知识。若有人有这样全盘透彻的了解，那无疑祂就是神了。

这样我们便知道，除非无神论者是全知，他不能对神的存在，作武断的声明。所以，他只能说他不确定到底有没有神，这又是不可知论了。这方面我们已探讨过，发现有其缺失。无神论者认为神不存在的论调，在深入探究之下，必然遭到瓦解。

人文主义相信，人能解决他自己所有的难题。“人是万物的评量者，，这信条并未给那些寻求出路的人具体的答案。在我们今天的世界，人文主义相当盛行。

人文主义有两方面的失败。第一，离开神，人自己不能在世上订定公平或价值的真正标准。如果有一个人决定他的价值观是正确的，而另一人有不同的决定，那么谁能在他们中间加以仲裁？

谁能在第二次世界大战时，在纳粹和犹太民族中间作裁决？双方各有一套价值标准，但谁是对的？大多数吗？最美的吗？最适中的吗？

没有神这样一个更高的权威标准可以依从，那么所有的人的生活，就得根据多数人的价值观，或有权势的独裁者的价值观。他们没有确定的真理可以依循，有的都是人的意见。

第二，人文主义相信人“在各方面越来越好”。然而，本世纪经过两次世界大战，现在整个世界又处于核子浩劫边缘。乐观的人文主义其崩溃的事实似已成定局。

因此人文主义所提供的不是希望，而是失望。人文主义不能解决问题，反而制造了问题。如果诚实地探讨人文主义，它使人不去注意人，而是越过人自己去，寻求答案。

深入探究这些其他的观点，就发现它们并没有削弱基督教，反而巩固了它。这是因为哲学体系和其他的宗教，在追寻真理和人生意义中，达不到目标。没有圣经作为稳固的基础，就无法决定我们是否拥有真理。只有圣经带给人真理和希望。

参考资料：

Francis Schaeffer，He Is There and He Is Not Silent，Tyndale House，1972.

E.J.Camell，An Introduction to Christian Apologetics Eerdmans，1950.

Colin Chapman，Christianity on Tria1．Tyndale House，1975.

R.C.Sproul，The Psychalogy of Atheism.Bethany Fellowship，1974.

所有的宗教基本上不都是差不多的吗？

许多人不明白，为什么我们对耶稣基督和基督教那样小题大作，因为他们相信所有的宗教在基本上是一样的。他们认为所有的信仰都是差不多的，只是表达方式不同。

曾有人举例说，“假如你把十个人的眼睛蒙住，带他们到大象前。你让他们摸象的不同部位，尾巴、耳朵、鼻子、躯干等等，但不告诉他们所摸的是什么。

“然后你带他们回来，除去帕子，要他们形容所摸的是什么。”然后这人问道：“他们的描述会一致吗？”答案当然是不会。

于是这人评论道：即使这十个人，摸同样的东西，他们也会不一致，因各人是摸不同的部位，或者说从不同的角度去经历。他继续下结论说：“在宗教的范畴，岂不是一样吗？”

所有不同的宗教团体，不论基督教、回教、摩门教、佛教等，难道不是经历同一位神，而以不同的方式力，以解释吗？难道他们不可能都正确，只是着重点不同而已吗？”

这个例子并不说明问题，这里把象比作神，且假定所有的人，都经历同样的神，而事实上却不然。基督教和回教，不能同时是真的；摩门教和佛教，不能同时是对的；基督教科学会和印度教，也一样不能。

所有的宗教，不能同时是真的，因彼此有许多教训完全不同。他们可能都错，但肯定的是，他们不能都对，因一方的主张，会否定另一方。

至于救恩和耶稣基督其人，只有基督教承认祂是永生神成为一个人，为世人的罪而死，并且第三天复活。救恩只能藉相信耶稣而获得。

回教的耶稣，不是为世人的罪而死的神的儿子。摩门教或基督教科学会的耶稣，也与圣经里所启示的耶稣不同。

基督教以外的这些宗教，得救不是本乎思和因着信，而是靠行为。显而易见的，我们正讨论一些不同的宗教观念，而这些观念彼此不能相提并论。

虽然许多宗教，表面似乎一样，但越接近其中心教训，其差异就越明显。说所有的宗教都一样，是完全不对的。

基督教的神，与摩门教、回教或基督教科学会所信的神不同。如果圣经所说的神是独一真神，那么其他的神就不存在，也不应该受敬拜了。

参考资料：

J．N.D.Anderson（Ed．）The World's Religions，4th ed．revised，Eerdmans，1975.

Walter Martin，The Kingdom of the Cults，Bethany Fellowship，rev.ed，1974.

基督教与东方宗教间，有些什么差别？

我们正处于科技进步、传播发达的时代。透过电视的传播，我们能亲眼看到全世界所发生的事，这使我们更了解别人的思想和宗教信仰。

东西交会，使我们看到在基督教与东方宗教间，有很大差异。

东方思想中的神，是没有位格的；而圣经里的神，是有位格的。在一些东方宗教中，神是一切，一切是神。但圣经却说，神独立于受造物之外。

东方思想的一个基本观念，认为物质是虚幻的（印度文为（maya），物质世界是个幻觉。罪不过是对这虚幻的事实无知罢了。

圣经教导说，世界是客观的实体，而罪决不只是对虚幻世界的无知，乃是对真实无限之神蓄意的背叛。

在许多东方宗教里，如印度教的羯磨（业）或佛教的因果报应律（law of karma）是一种很复杂的信仰。善“业”或善行，是人从轮回中得解脱之道。而恶“业”将导致人转世投胎成比前生更低的形态。救恩是根据行为来的。

圣经告诉我们，在永恒的救恩中，人的行为并没有左右力。“他救了我们，并不是因我们自己所行的义，乃是照祂的怜悯。”（多三：5）行为有它重要的地位，但它们是发生在那些已接受神赐的救恩的人身上，且是一个人真正得救的可喜美好的表现（弗二：10）。

至于灵魂轮回直至达到涅磐或极乐的观念，圣经说没有这种给人第二次机会的福音。圣经的教训是每个人都是独特又独立的，并且人死了以后，他要在审判中，向神交帐（来九：27）。

某督徒的世界观，与东方宗教里的迥然不同。历史在东方人思想中，没有目的或意义，乃是永无止尽的奋斗。圣经描写的是一位超自然的神，祂正朝向建立祂永恒国度的终极目标而努力。

另一个将东方思想引进西方世界的通道是药物文化。随着六十年代大学校园对迷幻药物的重视，东方宗教也开始大行其道，特别吸引那些想找寻出路的人。学术团体在这方面的兴趣大增，结果带着东方色彩的新文学开始渗人西方的文化。诸如Hesse，Casteneda和“pirsig Zen and the Art of Motorcycle Maintenance”一书的作者这样的作家变得出名了。甚至像超觉静坐（T M）这样的团体，也广受敬重，并且如雨后春笋般四处涌现。

在东方宗教思想和基督教间，还有许多其它的差异；相似的地方却很少，即使有也是很表面的。以上的差异，足以说明基督教与东方宗教，在主要的、基本的教义上，无论哪一条都缺乏一致之处。

参考资料:

Ste phen Neill，Christian Faith and Other Faiths.Oxford Paper－back5，1970．

（中译本：《基督教与其他宗教》，道声出版社。）

J.N.D.Anderson，Christianity and Compaoative Religions.Inter Varsity Press，1971.

Kenneth Boa,Cults，World Religions and You.Victor Books，1977.

回教是怎样开始的？

回教大概有五亿信徒，约占世界人口的七分之一。回教的创始人是穆罕默德，照回教说，他是最伟大的先知。

穆罕默德于公元五七0年，出生在麦加。他早年的生活，相当平凡是骆驼商队的经理和妻子财产的保管者。但是据说有一天晚上，在Hira山的一个洞穴内，这是他常去祷告的地方，他听见一个很大的声音，告诉他去“读”。

正推说他不会读时，他听见这个声音再次命令他。于是有一书卷赐给了他，其上的字以火为装饰。穆罕默德神奇地读这书卷，纵然他以前从未读过一个字。

他离开洞穴，担心自己已发疯，但他又听见这声音。抬头一望，穆罕默德看见天使加百列显现，对他说：“穆罕默德阿！你是阿拉的使者，我是加百列。”

这个经历并未使他信服，故事继续向下发展。之后他接受了另一次呼召，这次他顺服了。他作为神使徒的使命，就是向拜偶像的同胞们，传布纯粹的一神论信仰。

起初，他的工作受到很大的反对，包括受到自立同胞的逼迫和被放逐。他宣称从阿拉获得进一步的启示，说他自己是众先知的继承人，包括挪亚、亚伯拉罕、摩西和耶稣。终于穆罕默德看自己是阿拉要差到世界的最后的使者，使他成为那先知。

公元六二二年，一群回教徒约有一百五十人，秘密离开了麦加，到Yathrib城去。穆罕默德稍后在那年的九月二十日，也是回教历的元旦，来到Yathrib。这个城市以后改称为麦地那（Medina），以纪念穆罕默德在那里住过八年。

穆罕默德六十岁时，和他的军队进占麦加，企图宣告它为回教的圣城，最后终于征服了它。两年后，这位阿拉的先知去世了。

至此己为穆罕默德的跟从者立好模式，凡阿拉的敌人，必须要推翻。回教迅速扩展至阿拉伯边界，公元六三六年占据了耶路撤冷。

到公元七一五年，回教帝国已经从中国边界，扩展到大西洋。这样回教从遵循阿拉的原则开始，继而发展成世界主要的宗教之一。

回教的信仰是些什么？

正如犹太人相信旧约，基督徒相信新约，回教徒相信可兰经是神的话。这本书包括所谓给穆罕默德的启示，共分一百一十四章。在穆罕默德死后不久，他的跟随者写了可兰经。

对回教徒来说，可兰经是神对世人最后的话。它说新旧约同样是神启示的，但被基督徒和犹太人更改了。对任何有冲突的地方，圣经是错的，而可兰经是正确的；可兰经是最终的权威（可兰经三十三：40）。

回教基本的教训称之为回教信条，包括五条基本信仰，在可兰经内到处可见。回教最出名的信条是：“除阿拉以外，没有神”。虔诚的“回教徒，天天都要背诵这个信条。神的统一性是回教的基本教义。

另外回教徒确信天使是阿拉的使者。在回教里的天使观与圣经的看法稍有不同。

回教徒也相信阿拉藉着经典启示了他自己，这经典包括旧约，福音书（虽然不相信它们是准确的0，可兰经，以及不包括在可兰经里的传统，称作Hadith。以上的资料，回教徒只完全相信可兰经。

回教也深信先知，而穆罕默德是最伟大的先知，因他被差到整个世界。他们认为耶稣仅是差到犹太人中的先知。

回教非常强调审判的日子，所有的人要按他们的行为受审判。回教徒将进入天堂（虽然有些人要先洁净他们的罪）；而非回教徒将受永火的刑罚。

除了五条基本信仰外，回教徒还有五条守则要遵守，作为信仰的一部分。它们是：

1宣称“除阿拉以外没有神，穆罕默德是阿拉的先知。”

2每天面向麦加祷告五次。

3奉献收入的四十分之一周济穷人。

4遵守斋月，每日日间持斋。

5所有回教徒在去世前，需要到麦加去朝圣。

另外有非正式的第六条，是所谓的“圣战”，这是用来扩展回教的。

最后，回教徒认为神是绝对的，他的旨意就是律法。神在个人的感觉上是不可知的，因此回教的目标是顺服阿拉，而不是认识他。

回教是否可以和基督教相比？

正如世界所有的宗教，基督教与回教间有着极大的差异。仔细去查考，就会发现彼此的信仰是不能相比的。

穆罕默德声称，他从神得到的启示是无误的，因此可兰经就成为衡量其他经典的标准。然而，仅仅声称是启示，却没有足够的证据支持，是毫无意义的。

有相当多的证据，证明圣经的默示和历史的可靠性。而可兰经的无误性，却匮乏证据。

穆罕默德也主张，福音书里描绘的耶稣形像不正确，而正确的看法，神已启示于他。因此回教徒相信可兰经记载的耶稣生平，而不信新约的记载。可兰经所讲的耶稣，与福音书所记的不同。两处的记载，不会同时是真实的。

不论哪一方面，基督教和回教的教训，都无法调和一致。讲到耶稣基督的身份，可兰经和圣经发生直接的冲突，“耶稣基督，马利亚的儿子，只不过是神的使徒。”（可兰经十九：92）

再者，可兰经说耶稣只是以色列的先知，而穆罕默德是全世界、最后最伟大的先知。

圣经对耶稣基督的观点，正与其相反，“太初有道，道与神同在，道就是神”（约一：1）；“人看见了我，就是看见了父。”（约十四：9）；“你是基督，永生神的儿子。（太十六：6）；“他是神荣耀所发的光辉，是神本体的真像，常用他权能的命令托住万有，他洗净了人的罪，就坐在高天至大者的右边。”（来一：3）。

可兰经讲到基督之死，说“他们既没有杀他，也没有钉他十字架，它只是表面现象罢了。”

然而，新约将耶稣死的方式，讲得很清楚，“到了一个地方，名叫骷髅地，就在那里把耶稣钉在十字架上。”（路廿三：33）“耶稣大声喊着说：‘父阿，我将我的灵魂交在你手里。’说了这话，气就断了”。”（路廿三：46）

圣经说耶稣为童贞女马利亚所生，是神在肉身显现。“天使对她说：‘马利亚，不要怕，你在神面前已经蒙恩了。你要怀孕生子，可以给他起名叫耶稣。’”（路一：30、31）“天使回答说：‘圣灵要临到你身上，至高者的能力要荫庇你。因此所要生的圣者，必称为神的儿子。’”（路一：35）

回教教导说耶稣是从马利亚神奇般地出生的，但回教徒并不相信圣经中的童女生子。他们相信正如神用泥土造了亚当，神在马利亚腹中造了耶稣，耶稣不是神，也不是神的儿子。虽然这也是一个神奇的观念，但与圣经中的童女生子是不同的。

口教也教导说，救恩是藉着行为，“那在天平里份量重的人，将受到祝福。但那些份量轻的人，将丧失他们的灵魂，永远沉沦在地狱中。”（可兰经十三：102-140）。因此，如果天平秤出好行为，回教徒就会上天堂；但如果秤不出，他就要下地狱了。

圣经教导救恩是本乎恩因着信，不是出于行为。“你们得救是本乎恩，也因着信，这并不是出于自己，乃是神所赐的，也不是出于行为，免得有人自夸。”（弗二：H）“他救了我们，并不是因我们自己所行的义，乃是照他的怜悯。”（多三：5）

要接受穆罕默德的记载，主要的困难在于他的见证是事情发生六百年后所作的，而新约却包括了耶稣基督生活和事奉的第一手见证。耶稣清楚地解释说，“信神所差来的，这就是作神的工。”（约六：29）

参考资料

John Elder，Biblical Approach to the Muslim，Worldwide Evangel-ism Crusade.

William M.Miller,A Christians Response to Islam，Presbyterian and Reformed 1976.

C.R.Marsh．Share Your Faith with a Muslim，Moody Press，1975.

Fazlur Rahman，Islam，New York Anchor Books,1968.

Don McCurry，The Gospel and Islam，Monrovia，MARC Publica-tions，1979.

A.J.Arberry，The Koran Lnterpreted MacMillan Publishing Co.，1964.


《拨云见日》基督教

基 督 教

基督徒的归正有确实根据吗？能否用心理学来解释？

每当信徒分享其见证时，总有人反对他们以此作为基督徒信仰的证据。反对者说，似乎每个人都有某种归正的经验或宗教的见证。

摩门教徒谈到他们心里的火热。信东方宗教的人，会讲到他们获得的平安和宁静。其他的人，也会说他们有一种新的喜乐和幸福。

为什么基督徒的归正是对的，而其他的就不对？以是对某些处境的反应或自我摧眠来解释不更好？

今天许多人在证实宗教的经验，声称他们遇到了终极可信的实体。乍看之下，基督徒与别人一样，因他也宣称经验到真理。未信者或旁观者，需要比主观经历更多的见证，作为判断何者正确的标准。

所不同的是，基督徒有这样的标准、基督徒的归正是与耶稣基督连在一起的。这有事实为根据，不是一厢情愿的想法。耶稣表明他有资格被称为神的独生子，祂向人们挑战，要信靠祂，以教他们可以认识神和生命的意义。

耶稣说：“我来了是要叫人得生命，并且得的更丰盛。”（约十：10）当一个人信靠耶稣基督时，他就进入与全能之神的个别关系中，导致生命的改变。

基督徒的归正，既不是自我改进，也不是文化薰陶。许多信靠基督的人，受到朋友和家人的坚决反对。基督徒的经验，绝对是依靠神和祂在个人身上的工作。经验不是出于人自己，而是根据事实。

基督徒的归正，除了根据一些客观事实，如基督的复活之外，基督徒经验的普世性，也必须考虑。从耶稣的时代到今天，人们藉着耶稣基督，从各种不同的背景、文化和知识程度中，悔改归正。

一些曾是穷凶恶极之人，当他们信靠耶稣基督后，成为令人赞赏的圣徒。这点必须考虑到。因为人们的差异，不能仅以处境来辩解。

比如说，有人到你跟前对你说，他已找到生命的意义、终极可信的实体。他宣称他的生命经历到强烈的改变。于是你问他，这个主要的改变，其关键何在。他回答说：“自从我开始在头上戴一顶西瓜皮后，我的生命就有了改变。”

你去查问这人的朋友，他们告诉你，的确他戴了西瓜皮后，就不一样了。现在你需要知道，这个人的经验是否只是个特例，或是其他的人也有同样的经历，因此你开始寻找头戴西瓜皮的人。

你到处去找，都没有发现有同样经历的人，因此你断定这个人的经历是他自己捏造的，并不是遭遇到终极可信的实体。

基督徒的经验是普世性的，虽然它本身并不能证实什么，但它仍是值得思考的。确能证实其真实性的是，这经验是以耶稣基督神性的无可辩驳的证据为根据的。

参考资料：

Josh McDowell Evidance That Demands a Verdict．Revised Ed.Here’s Life Publiphers，1979.

（中译本：《铁证待判》，中华基督翻译中心。）

Panl Little，How to Give Away Your Faith.Inter Varsity，1966.

William Barclay，Turning to God．Baker，1964.

Norman Geisler，Philosophy of Religion，Zondervan，1974

基督教为世界带来什么希望？

我们处在一个人们对将来相当悲观的时代。悲观者总是会有，但现在的人对将来普遍有一种绝望感。由于战略核武器的出现，恐惧遍布整个世界。

这种态度可从以下的叙述看出：“越来越明显，人类最大的危险，不是饥饿，不是微生物，不是癌症，而是人类本身。”（CarlJung,"Epilogue",Modern Man in Search of a Soul,New York,Routledge Books,1933。）。

“真正的问题在人们的思想和头脑中。不是物理的问题，乃是伦理的问题。改变放射性钋元素的属性，比改变人的邪恶之心更容易。”（Alber Einstein，Cited by Mead，p.192．）

“今天，即使人类的生存，也成为乌托邦式的希望。”（NormanO.Brown，Life Against Death，London，Sphere Books，Ltd，1968，p．267）

“世界现在已变得太危险，理想国只系幻影。”（John Raderp1ait．The Step to Man New York，John Wiley and Sons，Ltd.，1966p.196）。

缺乏希望和生命意义并不是我们这一代才有的问题。过去的人也像我们一样，感到相同的虚空。对多数的人来说，今生即是所有的了，在坟墓的那边，没有希望，但这也不是什么新的想法。

比较一下古代的作家，对死亡所发表的言论。“人一旦死去，就不再复活。”（Aeschy1us）“只有活着的人有希望，死去的人就没有希望了。”（Theocritus）“一旦日薄西山，我们就得安眠于永远的黑夜中。”（Catul1us）

对抗这种悲观的论调，耶稣基督给了人类真实的希望。祂给人类机会去建立与神与人和好的关系。基督教为那些愿接受耶稣的人，带来了充实的生命。“我来了是要叫人得生命，并且得的更丰盛。”（约十：10）

然而，丰盛的生命没有止境。根据神在耶稣基督里的应许，我们有永生的盼望。耶稣说：“复活在我，生命也在我。信我的人，虽然死了，也必复活。凡活着信我的人，必永远不死。”（约十一：25-26）

在瞬息万变的世界中，存在着一位不改变的神，他的话永远长存。“草必枯干，花必凋残，惟有我们神的话，心永远立定。”（赛四十：8）祂自己永不改变。“耶稣基督昨日，今日，一直到永远是一样的。”（来：十三：8）

巴适（Rolph Barton），一位顶尖的卡通国家，在他自杀前，在其枕头上留下这张字条：“我很少有困难，我有许多朋友，也有卓越的成就。我结了一次又一次的婚，建立了一个又一个的家庭，环游了世界，去过世上许多的国家。但我的目的是想尽办法要填满一天二十四小时，我厌倦了。”（白立德，《耶稣与知识份子），第14页）。

莎士比亚对生命的诠释，“是白痴所讲的故事，满了愤恨之声，毫无意义。”（MacBeth）

使徒保罗临死前所写的，与此有天壤之别：“我现在被浇奠，我离世的时候到了。那美好的仗我已经打过了，当跑的路我已经跑尽了，所信的道我已经守住了。从此以后，有公义的冠冕为我存留，就是按着公义审判的主，到了那日要赐给我的。不但赐给我，也赐给凡爱慕他显现的人。”（提后四：6-8）基督教给世界带来了真正的希望。

我怎么成为一个基督徒？

“世上的君王和勇士与那些等闲之辈，在出生时是一样的。所以最聪明的人与最平凡的人，也是以同样的方式成为基督徒的。

“对古往今来所有的人，这都是真的，没有例外。耶稣断然地说：‘若不藉着我，没有人能到父那里去。’”（约十四：6）（Francis Schaeffer，True Spirituality p.1）

耶稣说要进天国，人就得“重生”（约三：3）。这包含心里相信耶稣基督为主和救主的行动。当我们的肉身生到世上，我们在灵性上是死的，所以我们需要属灵的诞生。属灵的诞生包括两方面。

第一要了解我们不能凭自己自救。我们是需要帮助的罪人。什么是罪人？罪人是与神隔离的人，偏行己路，由于自己有罪，所以无法靠自己回到神面前。

罪的特性，可说是我们以自我为中心的骄做和自私。并具体的说，罪破坏了圣洁之神的公义标准。

因此，我们必须面对事实，即我们需要一位救主，祂会成就神所要求的一切。唯一曾如此行的人，就是耶稣基督，只有祂过的生活，为神所悦纳。

祂代替我们的罪，死在十字架上，因为我们无法靠自己的功德讨神的喜悦。所以第一步要了解我们都犯了罪，违背了神的律法，结果当受审判。圣经说：“罪的工价乃是死。”（罗六：23）

当一个人看到自己绝望的光景，并知道耶稣基督提供了答案时，下一步就是要个人接受所赏赐的，因为“神的恩赐，在我们的主基督耶稣里，乃是永生。”（罗六：23）当一个人接受神的礼物时，他就是接受基督作他的救主，那时他便重生了。

这事虽然容易到孩子都能作，但也有困难，因为我们必须先认清，我们自己无法作到。耶稣说要进天国，人必须愿意谦卑像小孩子，也唯有那时神才会接纳他（太十八：3）。

你怎么样呢？你这样作了吗？你已经重生了吗？如果你愿意，你可以作这样的祷告：“主耶稣，我知道我是个罪人；我了解我不能靠自己得救。谢谢你为我而死。就是现在，我知道最好的方法，是信靠你作我的救主和生命的主。奉耶稣的名，阿们。”

有一点很重要的是并非背诵上面的祷告文，就会产生影响。它本身并没有什么神奇，任何人都可以重复一句话。当你祷告相信基督时，是你内心的态度和愿望，使情形发生了改变。

基督教是一根拐杖吗？

似乎每个大学校园，都有无神论者在说：“弱者才需要基督教，如同瘸子需要一根拐杖。”

对马克思的名言：“宗教是人民的鸦片”、许多人仍持同样的看法。基督徒被视为是需要一些东西来帮他们应付生活难题的人。有人用酒精，有人藉药物，而其他人则靠基督教，帮他们渡过这个艰难时世。

事实上，在世度日我们都需要一根拐杖。在某些意义上，我们都是残障者，内心深处需要一些东西来支持。问题在于“是我们称为基督教的这根拐杖真实可靠呢？还是药物酒精能满足人的需求呢？”

有些特定的心理上的需要，如对危险、疾病和死亡的恐惧，可能促使我们发明一个神，以有安全感。然而，也有一些心理需要，可能导致我们否认神的存在。不可知论者或无神论者，可用他的理论当作拐杖，逃避神所命定的责任。

圣经里的神是可畏的，并对人构成威协。一位全能、全知、公义、圣洁和公平，且要因罪审判世界的神，是一个极其庄严的形象。因此，我们能客观指出，有些人为了随己意而活，且无审判之忧，所以他们需要否认神存在的拐杖。

赫胥黎（Aldous Hux1ey）在《目的和手段》一书中，清楚论到：“对我而言，万事皆无意义的哲学，基本上是性解放和政治解放的工具。”

基督徒所信的真理，不是基于心理上对神的需求和反对。是的，可能基督教会因人们需要倚赖而开始；但问题不在它“会”怎样开始，而是它“是”怎样开始的。

我们再次被带回到真正的问题上，就是耶稣基督本人。人类需要倚靠他吗？或者我们可以倚靠别的东西吗？

耶稣清楚谈到：“所以，凡听见我这话就去行的，好比一个聪明人，把房子盖在磐石上。雨淋，水冲，风吹，撞着那房子，房子总不倒塌，因为根基立在磐石上。凡听见我这话不去行的，好比一个无知的人，把房子盖在沙土上。雨淋，水冲，风吹，撞着那房子，房子就倒塌了，并且倒塌得很大。”（太七：24-27）

有人可能这样说，一根拐杖应当包含两个因素：（1）有疾病或伤害，（2）给予人某种形式的治疗（这正是他为何有拐杖的理由）。

接着又有两个问题来了。第一，生的是什么病？是真的还是想象的？第二，治疗的方法是否正确？

对基督教而言，神清楚他说，这病就是罪，且是实在的。它并非心理上、想象中的难题，需要宗教来平服稳定，如马克思所主张的。而且治疗方法不是什么宗教拐杖，而是与耶稣基督建立关系。

所以，基督教在某种意义上是一根拐杖。但决不仅是一根拐杖，乃是生命之道坚固的基础。

若耶稣基督是神，为我们的罪死在十字架上，且创造我们，使我们藉祂与父神交通，而我们却称祂为拐杖，岂不就像电灯泡对灯座说：“你是我的拐杖。”正如灯泡作成，安装在灯座上，就能适当地发挥功用，同样我们被造，要藉着耶稣基督，建立与神个人的关系，方能发挥功能。


《拨云见日》信仰的根据

信 仰 的 根 据

为什么我要成为基督徒？教会中有最虚伪的人

从古至今，人们常用来拒绝基督教的藉口，是因为教会中有假冒为善的人。人们喜欢提出过去种种假借主名所行的恶事，诸如西班牙的异教徒裁判所，女巫审判以及其它可怕的行为。

同时，今天也有很多例子，像传道人，执事或教会领袖，他们陷入酗酒、淫乱或与他们所说的信仰背道而驰的行为。这种劣行就使得许多人说：“如果基督教就是这样，那我根本就不要信。”

我们必须承认，教会里有假冒为善的人，并且我们今天也不能避免这样的人。假冒为善的人是个演员，他戴了一个假面具。他说的是一套，做的是另一套。

尽管教会里有假冒为善的人，但并不表示所有的基督徒都是伪君子。在教会中可找到引为鉴戒的伪善，也可看到值得学习的榜样，他们表里一致地活出耶稣基督的教训。

要紧的是，不要把伪善和过犯混淆不分。所有的基督徒都是罪人，但不都是假冒伪善的人。有人误认为基督徒是自称为不会犯罪的人，但事实是，称自己为基督徒的人，就是承认自己是个罪人（约壹一：5一二：2）。

所有信徒，包括传道人在内，都是会犯错的人，有可能犯各样的罪。一个不完全的人，并不意谓他是个骗子。这二者间的分别很要紧，信徒的失败，并不能因此废掉神的真理。

耶稣基督曾严厉斥责那些伪善之辈，尤其是当时的宗教领袖。“你们这假冒为善的文士和法利赛人有祸了。因为你们走遍洋海陆地，勾引一个人入教，既入了教，却使他作地狱之子，比你们还加倍。”（太廿三：15）

人们的确会因不正确的理由，参与服事；甚或因自己的败坏使信仰蒙羞。当人这样作时，他就错了，圣经也清楚地指出这点。

基督教的兴衰，不在于古往今来基督徒的所作所为。基督教的存亡，建立在耶稣的身上，而祂不是一个假冒为善的人。祂始终如一地活出祂所教训的，且在一生旅程的未了，向那些与祂朝夕相处三年多的人挑战让他们，指出祂里面是否有任何虚伪。

祂的门徒无言以对，因为在祂身上丝毫没有虚假。既然基督教竖立在耶稣身上，就不能因有害群之马，而要废掉基督徒的信仰。

未信者不能因为有假冒为善的人，而藉口不信。假冒为善的基督徒，也不能藉故不完全，而抹去了虚伪的可怕后果。

我们举个例子，以明白个中道理。例如一个大型汽车公司的总裁，总是做广告并向他的朋友宣称，他的工厂所出产的某种车，是全国最好的，我们只应驾驶这种车。

事实上，不少汽车杂志和消费者团体，也都支持他的某些言论。但是，当你看到这人时，他却在驾驶竞争对手的招牌车！（可能他更喜欢它们的颜色。）

你会说，这真是个假冒为善的人！因为假如他相信自己的车是真材实料，就当开自己的车。这种看法也许不错，但是他之被视为虚伪，也不能抹熬他的车可能是全国最好的这一事实吧！

基督教亦然。人们可能传讲其真理，却没有言行一致的生活，这并不一定意谓着，基督教不是真实可信的。

从未听过福音的人怎么办？

无论我们走到哪里或谈论什么题目，这是个经常会碰到的问题。许多时候人问这个问题，是要解脱个人对上帝的责任。

但是我们要记住，这个问题的答案，并不能决定基督教真实与否。基督教的真实性已经建立在耶稣基督从死里复活这一事实上。其权威已完全确定，那些没有听过福音的人的问题，仅仅是解释上的问题。

解决这问题的最好方法是提出圣经里清楚的真理，圣经明确指出，除了藉着耻稣基督，没有人能到神那里去。耶稣说：“若不着著我，没有人能到父那里去。”（约十四：6）罪得赦免和得到永生，唯有经由耶稣一途。许多人认为，这就表示那些从未听过耶稣的人，自然就会沉沦。但是，事实并不一定如此。

虽然圣经未明说从未听过耶稣的人能得救，但是我们相信，圣经却含有这个意思。我们相信每个人都有机会悔改，神不会因为人“生不逢时”，而弃绝任何人。

耶稣说：“人若立志遵着祂的旨意行，就必晓得这教训或是出于神，或是我凭着自己说的。”（约七：17）。

圣经也启示到人没有任何藉口。“神的事情，人所能知道的，原显明在人心里，因为神已经给他们显明。自从造天地以来，神的永能和神性是明明可知的，虽是眼不能见，但藉着所造之物，就可以晓得，叫人无可推倭。”（罗一：19-20）

事实上，全人类都承认有一位造物主的存在，因为有受造之物为证。这个见证是普世性的。尽管人们对神的存在，有足够的知识，他们却故意漠视神的事情，因为他们存着恶心定意要如此。

圣经说那不信的人是“行不义阻挡真理的人”（罗一：18）。再者，圣经指出人不仅不寻求神，反而远离神。“没有寻求神的”（罗三：11）所以问题不是神拒绝向那迫切寻求真理的人说话，而是人拒绝神。

我们也知道，神的心意是“不愿有一人沉沦，乃愿人人都悔改。”（彼后三：9）这表示神也顾念那些未听过福音的人。神差祂的儿子，代替人们受死，藉此显明祂的心意。“惟有基督在我们还作罪人的时候，为我们死。”（罗五：8）

圣经说神要按公平和公义审判世界。“因为祂已经定了日子，要藉着祂所设立的人，按公义审判天下。”（徒十七：31）这就表示当事实俱在，神的名将被尊崇，没有人能说神不公平。

即使我们不知神会怎样特别处置这些人，但我们知道祂的审判是公平的。仅仅这一个事实，就应该满足那些想知道未听闻耶稣基督的人会怎样的人。

圣经证实世上各民族中，都会有听到神的声音，且予以回应的人。“因为你曾被杀，用自己的血从各族各方，各民各国中买了人来，叫他们归于神。”（启五：9）

圣经里有个例子，他的情况和今天许多人一样。他叫哥尼流，是个敬畏神，时常祈祷的人。他没有听过耶稣基督，但他却诚心求神向他显明心意。

神垂听了哥尼流的祷告，差遣使徒彼得到他那里，把耶稣的救恩告诉他。当彼得向他传讲时，哥尼流决志信靠耶稣为他的救主。由此可知，任何诚心想要认识神的人，都会听到耶稣的福音。

今天有些人像哥尼流一样，他们正作同样的祷告，要认识永活的真神，不论他们住在何处，救恩都会临到他们。西门彼得说：“我真看出神是不偏待人，原来各国中，那敬畏主行义的人，都为主所悦纳。”（徒：十：34、35）

圣经另外有些例子，即使人们对神的知识极为有限，神仍然接纳他们，妓女喇合，对神只有些微的知识，但是圣经提到她是个有信心的妇人，，她的行动得到了称赞（书二：9；十一：31）。

叙利亚的乃缦，即使生长在异教文化中，因着信得与神和好（王下五：15-19）。先知约拿，被遣往异教的尼尼微城，他们由于先知的信息悔改了（拿三：5）。

没有人会因未曾听到耶稣基督而被定罪。而那违背自己道德标准的，将被定罪。“凡没有律法犯了罪的，也必不按律法灭亡。凡在律法以下犯了罪的，也必按律法受审判。（原来在神面前，不是听律法的为义，乃是行律法的称义。没有律法的外邦人，若顺着本性行律法上的事，他们虽然没有律法，自己就是自己的律法。这是显出律法的功用刻在他们心里，他们是非之心同作见证，并且他们的思念互相较量，或以为是，或以为非。）就在神藉耶稣基督审判人隐秘事的日子，照着我们的福音所言。”（罗二：12-16）

根据以上圣经的例子，可以看到神将公平地审判全人类，没有人能说，他受到不公平的待遇。所以，问这问题的人要当心，不要以此为藉口，不肯到耶稣跟前。

你所想的问题也许会发生在某人身上，也可能不会，不论如何，都无法解除在审判之日你当负的责任。纵然我们不能对这问题，提出人人满意的答案，但是圣经对某些问题已经讲得很清楚。

有一个人这样说：“圣经里有许多事，我不能了解；也有许多事，我只是以为我明白；但是圣经里更有许多事，是我不能误解的。”（无名氏）

神会接纳那些非常虔诚，却不是基督徒的人吗？

一个人可能相当真诚，但也可能真的错了。圣经说：“有一条路，人以为正，至终成为死亡之路。”（箴十六：25）

每年都有好多奇闻悬案发生。有人开玩笑地拿枪瞄准别人，而他真的相信里头是空的。枪响了，对方应声而倒，扣板机的人说：“我真不知道这枪装了子弹。”

这个人可能百分之百的非常真诚，不想伤害别人，但他却是真诚相信了不真实的事情。真诚并不够，如果信的对象不对，并且泄上所有的诚心，也不能叫那冤死于枪下的人复生。

使徒保罗说，仅有宗教信仰，并不能使人得到赦免，反而会加深其罪恶感。保罗指出，外邦宗教均曲解了真理。他说：“他们将神的真实变为虚谎。”（罗一：25）

神的荣耀被受造之物的荣耀所取代，他们的宗教是一种偶像崇拜，而拜偶像是羞辱神的，也是神向来极其憎恶的事。

“除了我以外，你不可有别神。不可为自己雕刻偶像，也不可作什么形像，仿佛上天、下地和地底下、水中的百物，不可跪拜那些像，也不可事奉它，因为我耶和华你的神是忌邪的神。”（出廿：3-5）所以不论人多么虔诚，假如他拜错了神，就毫无益处。

如果一个人想去看电影，票价是十元，不管他是有九元五角或五角，他总是买不起票的。假如人信错了，不论他怎样的虔诚，都无济干事，因他达不到神所要求于人的。

神立下的标准是仅仅接纳那些藉着耶稣基督来到他面前的人。“除祂以外，别无拯救；因为在天下人间，没有赐下别的名，我们可以靠着得救。”（徒四：12）

基督教若很伟大，为什么基督徒却那么少？

基督徒向来都是少数，多数的人目前活在不信靠耶稣基督为救主的生活中。然而，这正是耶稣说的必然之事。“引到永生，那门是窄的，路是小的，找着的人也少。”（太七：14）历代以来，情形都是如此。为什么大部份的人拒绝耶稣作救主，有下面几个原因。

人尚未成为基督徒的一个原因是出于无知。这并非不知有一位神和一位叫耶稣基督的，而是对基督徒的信仰凭据一无所知。许多时候，这种无知系自我欺骗。有些人甚至对基督的宣告不屑一顾，另一些人则是主动地拒绝相信。

许多人说，他们对基督徒的信仰，理智上通不过，而事实上，那是他们理智或情感的藉口。我遇到过许多人，当把基督教的事实陈明后，他们都欣然承认基督教是真的，但他们仍拒绝作个基督徒。

所以，这不是头脑理解的问题，乃是意志的问题。不是他们不能成为基督徒，而是他们不愿这么做。圣经说，人试图阻挡神的真理（罗一：18）。人们无视于基督的可信，多半是因存心如此。

另一项原因是福音的简单性。作基督徒这样简单，以致连小孩子也能。事实上，要进天国，耶稣说：我们必须变成小孩子（太十八：3）。要有单纯的信心，我们就必须信靠基督，不论我们是大学教授，或小学肄业的人。

使徒保罗说到福音的简单性，“弟兄门哪，可见你们蒙召的，按着肉体有智慧的不多，有能力的不多，有尊贵的也不多。神却拣选了世上愚拙的，叫有智慧的羞愧；又拣选了世上软弱的，叫那强壮的羞愧……使一切有血气的，在神面前一个也不能自夸。”（林前一：26-27、29）

保罗的教导和耶稣一样，基督徒总不会是多数，有名望的人，也没有几个会相信耶稣。虽然历史上没有许多伟大的人信靠耶稣，但总是有一些。

另有些人未信主，是因误解了基督徒的真义。许多人认为，基督教是一套消极的禁令，叫人“不可做这个，不可做那个”。他们有这观念，认为信耶稣后，你就得让自己过一种愁苦、受辖制和枯燥的生活。

人既然不愿过那种生活，就不会委身于基督教。有些基督徒给人的印象，他们的信仰只是一堆消极的禁令，实在可悲。没有什么比这事更不合真理了。

当一个人信靠耶稣作救主后，他就真的自由了。耶稣说：“所以天父的）儿子，若叫你们自由，你们就真自由了。”（约八：36）耶稣基督的工作，是要将人从捆绑中释放出来，使他们作个真正想要作的人。

对基督徒来说，我们很自由的“行所当行，止所当止”。基督徒的生活，绝不是索然无味，因为基督徒能天天经历认识神的喜乐和激动，并亲尝他为我们预备的一切好处。“又要以耶和华为乐，他就将你心里所求的赐给你。”（诗三七：4）

有些人由于罪恶感而未成为基督徒。他们作恶多端，活在罪中，不相信神会赦免他们，让他们过高尚的生活。但圣经清楚讲到，凡是寻求神、期望罪得赦免的人，都会被赦免，无一例外。

除了不信的罪外，没有任何罪大到能拦阻人进入天堂。如果人拒绝相信神的救法──藉着耶稣基督得赦──他就毫无指望了。耶稣说：“到我这里来的，我总不丢弃他。”（约六：37）

圣经说：“神爱世人，甚至将祂的独生子赐给他们，叫一切信祂的，不至灭亡，反得永生。”（约三：16）。你我都包括在“一切”之内。如果你肯到耶稣跟前，祂已应许要赦免你的罪，不论你过去如何败坏，祂都会让你洗心革面、重新做人。

另有人因生活中某些特别的罪而拒绝接受耶稣。他们知道，一旦他们成为信徒，他们就不能再犯那些罪，而他们又舍不得放弃。耶稣说：“光来到世间，世人因自己的行为是恶的，不爱光倒爱黑暗，定他们的罪就是在此。”（约三：19）

许多人沉迷罪中，坐失通天之福。要作基督徒，必须认罪悔改（改变心思意念）。这是许多人所不愿做的，虽然耶稣说：“你们若不悔改，都要如此灭亡。”（路十三：3）

此外，人们因以自我为中心，拒绝相信耶稣。有人说──我们相信这是对的──基督教是世界上最容易相信的宗教，也是世界上最难相信的宗教。

最容易是因神已为我们做了一切，对基督的工作，不可能再加上些什么了。最难是因我们要向神和向自己承认，我们不能做任何可以自救的事。

我们的骄做却不喜欢这样，我们想要弄出一套自救之道。人之本性总想靠自己的办法，但神只能照祂的办法接纳我们。由于这一点，许多人仍立在天国之外。

人们之所以拒绝基督，包含许多原因，但都不是很好的理由。

我的善行难道不值得一提吗？若我过一个好的生活，神不会悦纳我吗？

在六十年代早期有一首由J．Frank Wi1son和Cavaliers所写的歌，曲名为《最后之吻）。歌曲描写一对情侣外出约会遇到车祸。女孩死于男友的怀中。男孩悲伤的唱道：“何处？我亲爱的在何处？主从我手中把她拿去，她已到天堂去了，所以我要好好做人。当我离世时，我能够再见到我亲爱的。”

这首歌唱出了许多人的态度。他们认为，如果他们能过个好的生活，他们的善行多过恶行，他们就有资格进入天堂。

不幸的是，圣经却未允许任何人靠自己的努力进入天堂。经上说，善行与建立神人之间的正常关系毫无关连。这种关系绝不是我们能“赚得”的，因为神已为我们成就了一切。

“祂便救了我们，并不是因我们自己所行的义，乃是照祂的怜悯。”（多三：5）

“你们得救是本乎恩，也因着信，这并不是出于自己，乃是神所赐的，也不是出于行为，免得有人自夸。”（弗二：8-9）

“耶稣说：‘信神所差来的，这就是作神的工。’”（约六：29）

如果永远的救恩是基于行为，我们能成功地“赚”到它，那么神将成为我们的负债者，对我们有所亏欠（罗四：13）。圣经说，神不欠任何人，我们的义都像污秽的衣服（赛六十四：6）。

理由很简单，神有一个完全的标准，我们都犯了罪，亏缺了这个目标（罗三：23）。我们喜欢拿自己和别人比较，这样我们感觉毕竟自己还不太坏。但神以耶稣基督和我们比较，相形之下，我们一无所能，都满了亏欠，无一人例外。

下面的例子，可作个说明。南加州外海，有个岛屿叫卡他来纳（Catalina），离新港滩码头有廿六英里。假定有一天，来了三个人，站在码头尽头。

其中一位是酗酒、污秽、患病，露宿街头的人；第二位是一般的美国人；而第三位是个高尚、显赫的社会顶尖人物。

突然间，这酒鬼跳入离码头边五英尺的水里。其他两人见状高呼：“你想要作什么？”落在水里的人喊着说：“我想一跃而到卡他来纳岛！”

第二位，也就是社会一般大众，他说：“看我的，我会比你跳得更远！”一跃而下，有十英尺远，是那酒徒的两倍。第三位，就是那道德高尚、为人正直、声名显赫者，望着水中的两个人，轻蔑地笑着。

他向后退了五十码，作了个三级跳，跳出二十英尺远，是那“一般大众”的两倍，“嗜酒”先生的四倍。

海岸守卫员把他们从水里捞起，问他们在作什么。他们异口同声答道：“我们正要跳到卡他来纳岛！”。同时“一般大众”先生还炫耀他打败了“嗜酒”先生；而那位“伟大”先生，更以击败他们两位而洋洋得意。

只见海岸守卫员摇摇头说道：“你们这些傻瓜！你们距离目标都还差二十六英里呢！”

纵然现代人认为自己比别人好，或至少一样好，但离神为我们定的目标还差很远。没有人可以从码头跳到卡他来纳岛，照样也没有人在耶稣基督以外），靠自己的行为能达到天堂。正如耶稣所说：“若不藉着我，没有人能到父那里去。”（约十四：6）

基督教能被证明吗？

许多时候，当谈论到真理，特别是宗教真理时，人会问说：“你能证明基督教是真的吗？”也有人会这样问：“你能百分之百地确定，基督教是真的吗？”

第一个问题的答案是：“是的，基督教能够被证明是真的。”当然，这并不表示每一个人都愿接受这证明，不管讲得多有理。但第二个问题的答案是：“不是的，不是百分之百地确定。”

有人觉得若回答“不是”会把人赶跑。问题是对证据的性质有误解，关键不在于完全或绝对的肯定，如一些人所认为的，而是这证据达到在道德上肯定，或是不受理智怀疑的标准。

这是法庭一直沿用的标准。当法官审理一个案子，通常是根据可能性，而不是必然性；是根据提出的证据，而不是亲眼看到这件罪行。假如断案都要等到百分之百的确定，那什么案都判不了的。

每个人作生活中的决定，也是根据或然性，而非绝对性。决定是基于对事实的信心。例如，一个人要穿越马路，他站在路边，先左右观看一下（希望他有看！），然后根据他的观察决定他是否可以平安地过马路。

他绝不是百分之百地确定他会平安地过去。也许就在半途，他心脏病突发，或地震将他吞没。但缺乏百分之百的肯定，并不会让他一直等在路边不向前走。他也许怀着百分之九十的肯定和百分之十的信心，开始穿过马路，而却百分之百的走过去了。

许多人似乎在宗教的事情上，要求绝对的肯定，而在其它重要的事上，却不应用同样的标准。无神论者，甚至也不能百分之百地确定他们的信仰──“没有神”。

要否认神的存在，相对地需要承认祂存在的可能性。人们没有因未获致绝对的肯定，而停止作决定。高标准的证据是需要的，但并非去作不合理的要求，如要求百分之百的确定。

正如人穿过马路，不需百分之百确定，方能起步。照样人也不需要百分之百的确定，才接受基督教，相信耶稣基督。

基督教具备道德的肯定性，尤其是对那愿意评估察验其证据的人，基督教有事实俱在的外在证据，同样有从神来的内在见证。

对基督教信仰以外的人，基督教显出强有力的证据并对其宣扬的真理有很高的可能性，当一个人变成基督徒后，“确据”成了事实。基督教从一种“道德的肯定”观点，变成为无可否认，有如己身存在一般。

我们已向成千上万的学生、教授、商人和一般群众，谈到圣经和耶稣基督的见证。我们还没有遇到几个人在听过这些事实后，仍然声称对接受基督教有理智上的困难。

困难不在“这些事实叫我不能信”，乃是在“不论什么证据，我总是不信。”任何人若真有兴趣对基督教真理的证据加以考察，就会经历耶稣所说的话：“人若立志遵着祂的旨意行，就必晓得这教训或是出于神，或是我凭着自己说的。”（约七：17）

基督徒是否犯了循环论证的毛病？

圣经常遭人指责的地方，是基督徒的循环论证。基督徒宣称圣经是神启示的话语，为支持这一论点，他们引用一段圣经的经文，说圣经是这样说的。

这种论证即所谓避不作答，或循环论证。这类的论证是一无所证。它先假定某事是对的，再把此假设当作事实来证明其他的假设，再用“经过证明的”假设，证明原先的假设！

有些基督徒（也有许多非基督徒）是以循环方式辩论，但是圣经决不需如此。

与其假定圣经是神的话，我们可以先证明圣经基本上是可靠、值得信赖的历史文件，这点可用一般历史批判的试验得到证实。

圣经确实是历史的记载这点一经成立，下一步就要了解耶稣基督宣称是奇特的神子，并将此宣告建立在祂即将从死里复活的基础上。

其次，我们审查包含在这历史事件里有关复活的证据。我们发现有相当多的证据，支持基督从死里复活的论点。若这是对的，那祂就是自己宣称的奇特的神子。若祂真是神，那祂所说的一切都具权威性。

由于耶稣认为旧约是神的话（太十五：1-4；五：17、18），且应许那些亲自写或指示人写新约的门徒，圣灵将使他们想起一切的事（约十四：26）。按正确精密的逻辑推理，我们可以确定圣经是神的话。这不是循环论证，它是建立在确定的事实上，根据这些事实所作的正确逻辑推论。基督教可由一般历史研究的方法，得到证实。

参考资料：

J.W.Montgomery,Where is History Going?Bethany Fellowship.Arlie J.Hoover,Dear Agnos Baker Book House,1976.

我信什么真的很重要吗？

我们常听见一个问题，“倘若我信一些事，我所信的是什么真的很重要吗？”或者“只要你的信仰对你有帮助，这不就是最主要的吗？”

这问题背后的意思是，没有绝对的真理好相信，因此相信这一行为本身就成了一切。我们都相信一些事，正如白特曼（Edgar Shef-field Brighmlan）说的，“一个思想家不会放弃真正的信念，装作一无所信也无济于事。”（E.8.Brighttnan American Phi1osophies of Religion，New York,Harper ＆ Brothers，1936．）

现代人并不想要寻找人生的真理或意义。这句话反应出人无法想象本身以外的事情，“我们没有什么法则可依循，以发现宇宙的目的或意义。”（Hans Reichenbach The Rise of scieniific Phi1osophy，p.301）。

尽管我们生活在大家都有信仰的时代中，但所重视的似乎是信仰的行为，而非信仰的真正对象。“勿畏惧人生。相信人生值得活下去，你的信仰将会成为事实。”实用主义者詹姆士（wil1iam James）如此说。

不幸的是事实并非如此。信仰不会成为事实，真理并不倚赖于信仰。不管我怎么努力，相信本身并不会让事情成就。举例来说，我全心全意相信明天要下雪,但这并不保证一定会下雪。或者我相信我的老爷车真是一辆崭新的罗斯莱斯轿车，但我的信仰决不会改变既有的事实。

信仰实际上和我们相信的对象大有关系。或许有人跟我说：“嗨！我们一道去搭乘我的新飞机！”如果我发现他的飞机根本不能起飞，甚至他也没有飞行员执照，那么不论我有多大的信心，也是缺少正当的根据。

那么一旦我们飞到天上，我的信心决不会将我的朋友改造成一个伟大的飞行员！但假如另一位朋友来作同样的邀请，而他是有执照的飞行员且有一架新飞机，那么我的信心就有非常牢靠的根基。所以我信什么的确重要，因为信心本身并不会让事情成就。

圣经也强调个人信心的对象是至关重要的。耶稣说：“你们若不信我是基督，必要死在罪中。”（约八：24）又说：“信子的人有永生，不信子的人得不着永生，神的震怒常在他身上。”（约3：36）

因此，圣经强调的还不是信仰的行动，而是信仰的对象。所强调的不是谁信靠，而是信靠谁。耶稣说：“我就是道路、真理、生命，若不藉着我，没有人能到父那里去。”（约14：6）

今天的人爱信什么就信什么，这种态度必定导致最终的毁灭。一个有名的哲学家黑格尔（Georg Hegel）的课堂故事，可形象说明许多人表现出的信心样式，完全不合乎圣经。话说黑格尔有一次正就一连串特殊事件解释他的历史哲学时，有个学生反对黑格尔的观点说：“但是，教授先生，事实并不是这样。”

黑格尔的答覆是：“就更糟糕了。”

以色列历史中最黑暗的时期发生于列王的时代。在那时代，耶和华神与巴力之间，曾经有过一次较量。巴力在当时是相当受重视的异教神明。

木制祭坛被建造起来，牛犊的肉块作为祭物置于其上。那一个能降火显灵焚烧祭物的神，就是以色列的真神。巴力首先出场。

如果任何人能使火从天而降，那就是巴力，伟大的巴力是掌管气象的自然神（如：雨、雷雨、闪电）。巴力的祭司绕着祭坛游行，从早晨直到午间，呼求巴力应允。

这些假祭司在坛的四周，用刀枪自割自刺，终日狂呼，乱叫乱跳。然而一点动静也没有。没有人能说他们不诚恳，或者是不相信巴力。

他们作法以后，祭坛又重新筑起。耶和华神，从天降火焚烧了祭坛和祭物。巴力的假先知，那时全遭除灭。

如果靠着诚实和信仰能得救，那么这些先知应该可以保住性命。但他们不能。这些先知信错了对象，他们根本没有去调查真相。神要求人信靠耶稣基督，其他的都不能满足他们，也不能满足神。

为何美善的神允许罪恶存在？

这是一个有关罪恶方面最令人困扰的问题。如果有神为什么世上有罪恶呢？为什么他对罪恶不加处置呢？许多人认为，罪恶的存在就证明了神不存在。

有时罪恶的问题以相当复杂的问题形式被带到基督徒面前。“如果神是美善的，那么他必定没有足够的能力应付世上一切的罪恶和不义，因为罪恶仍昌獗蔓延。如果祂足能制止恶行，那么祂本身必然是个邪恶之神，因祂虽然有能力，却未对罪恶采取任何行动。那么哪一个对呢？祂是一个邪恶的神，或是一位能力不足的神？”甚至圣经作者对痛苦和罪恶也有所抱怨。“有无数的祸患围困我。”（诗40：12）；“我的痛苦为何长久不止呢？我的伤痕为何无法医治，不能痊愈呢？”（耶15：18）；“一切受造之物一同叹息、劳苦，直到今日。”（罗8：22）。因此我们确实承认罪恶确实是个难题，我们也承认，如果神创造世界就像现今这个样子，祂必定不是一个慈爱的神，而是邪恶的神。

然而圣经清楚讲到，神并没有创造像现在这样的世界，罪恶是人自私的结果。圣经说神是慈爱的神，祂愿意造一个人并至终形成一个爱神的族类。除非透过自由选择、自由意志并甘心付出，否则就不会有真诚的爱，因此神使人可以自由选择接受神的爱，或拒绝神的爱。这种选择使得犯罪的可能性变得非常实际。当亚当和夏娃违背神时，他们没有选择神所造的东西，却由于自己的选择，把罪恶带进世界。神既非邪恶，亦非造了邪恶。人由于自私离开神之道路，选择自己的路，以致将罪恶带到自己身上。

因着堕落，现在的世界变得反常，事物都不是处于它们该有的状态中。人因着堕落已与神隔离。大自然对人类不再仁慈，动物也与人为敌，人与人之间有了冲突。这些情形在堕落之前从未有过。针对人类面，临的难题，任何可能的解决方案都必须考虑现在的世界是非正常的。

虽然罪恶确实存在，但它是暂时的，罪恶终必消灭。这是信徒所拥有的盼望。有个新的世界将来临，那里不再有眼泪和痛苦，因为一切都更新了（启21：5）。乐园失而复返，神将按着自己的时间一劳永逸地除尽罪恶，更正各样的错失。

基督徒有理由向罪恶、败坏、不道德挑战。世界不是在罪恶的意念中被设计的，信徒有为社会而战的确实根据。他不盲目的相信任何事都是对的。基督不会宽容罪过，说那是神的事情；也不主张所发生的一切事情，都经神的同意。神从来未希求罪恶，也未曾忍过罪恶。祂痛恨罪恶，所以基督徒也当厌恶罪恶，不仅如此，他还有责任对它采取行动。尽管罪恶是实在的，信徒却不接受它为事物本该有的样子。因体会耶稣的心肠，他有责任对错的事情说错，于罪恶压倒良善时仗义直言。基督徒与社会问题相战，不是向神挑战。天然的灾害、罪孽、心理障碍不应是司空见惯的事，因这些事本不该存在，它们在神未来的国度中也不存在。

然而，有些人仍感困扰说，神甚至在起头就允许罪恶。他们质问神的智慧，为何给人选择的自由。赛伊耳（Dorothy Sayers）对此罪恶的问题，作了很中肯的论述：“不论神是为了什么理由把人造成这个样子，受各种限制、痛苦，受制于忧伤和死亡，然而祂有诚意和勇气要使用自己的药物医治他们。不论祂跟受造之物玩什么游戏，祂都持守看书的规则，公平地进行这场游戏。祂不会将任何未曾强加于己的强加于人。祂自己经历了整个的人生旅程，从家庭生活中恼人的琐事、辛劳的工作和贫穷的生活，到更可怕的痛苦、羞辱、失败、绝望和死亡。祂成为人时，就扮演了人的角色。祂出身贫寒，死于羞辱，却认为非常值得。”（Dorothy Sayers,Creed or Chaos？New York:Harcourt，Brace，1949，p.4）

圣经告诉我们神的目的有时是超过我们所能了解的。“耶和华说：‘我的意念非同你们的意念，我的道路非同你们的道路。天怎样高过地，照样我的道路高过你们的道路，我的意念高过你们的意念。’”（赛五十五：8、9）保罗以同样的口气，对罗马教会说道：“深哉！神丰富的智慧和知识。祂的判断何其难测！祂的踪迹何其难寻！”（罗十一：33）

虽然圣经告诉我们罪恶如何产生，为何产生，却没有告诉我们为何神允许罪恶发生。但是我们晓得，全智全知的神允许罪恶发生，必定有些理由是过于我们所能领会的。


《拨云见日》杜林寿衣

杜 林 寿 衣

杜林的尸衣真是基督的寿衣吗？

杜林（Turin）的尸衣，一块古代的细麻布，长十四尺宽四尺，已经轰动全世界，人们都认为它是耶稣的寿衣。教皇保禄六世宣称此尸衣为‘基督教历史上最重要的遗物’（U.S.atho1ic，May1978，P.48）。

尸布上的形像表明正是耶稣基督的形像，并具体证明了基督的死亡、埋葬与复活，许多人称其为世上最大的奥秘。有人声称，此形像敢向二十世纪的分析科学挑战，人类不可能“伪造”或“复制”得出来。

经过更广泛的调查，我们对尸衣起了很大的怀疑。似乎有许多关乎尸衣真实性的研究，是根据预想的信念所完成的。

坚持尸衣一点不假的人，会面临许多尖锐的问题，一三五0年以前，没有任何历史证据，可证明尸衣的真实性，甚至无法证明尸衣的存在。阿特拜因（A。J。Otterbein）于《天主教新百科全书》中论道：尸衣本身不完全的证据，让人不敢冒然接受它的真实性。这种犹豫十分正常，只要考虑一下历史的证据即可。

膺品

大约一九00年，有封信在彻伐连（Ulysse Chovalier）的文件集中找到。此信是一三八九年，特罗亚的主教写给亚威农的对立教宗革利免七世的。

信里解释说：“一项调查揭发了绘制尸衣的画家，他俯首认罪了。许多受搅扰的人说：“尸衣是用来大捞一票的。信里进一步指出：

“许多神学家和有识之士说，这不可能是主的尸衣，虽然上面还印有救主的样式，因为福音书根本没有提到这件事。假定尸衣是真的，传道者也决不可能省略不记；或者秘而不宣，直等到现今的时代。”

信中又说：“已揭穿伪造者，并提到画家证实的话，意即尸衣系人为的巧工，并非神迹的作为。

尸衣的历史

查尼·乔佛瑞（Geoftrey de Cherney）于一三五七年前，获得了尸衣。一三五七年陈列在法国莱阳乔佛瑞（Llrey）所创立的大学教堂中，供人瞻仰。但是乔佛瑞却在一三五六年去世，还来不及透露他怎样获得那件尸衣就去世了。经调查显示尸衣为膺品时，这尸衣就送进了贮藏室，之后大约是一四四九年，乔佛瑞的孙女查尼玛格丽特（Margaret de Charney），带著尸衣旅行，并索取参观费。一四五二年，她将尸衣送给萨伏衣的公爵（Duke of Savoy），换取了二座城堡。

于是尸衣保存在善贝里（Chambery）的圣特查佩（Sainte chane11e），此地于一五三二年十二月三日，遭火焚毁。

萨伏衣的胖力伯特（Enunanuel Philibert）于一五七八年，将尸衣从法国搬到意大利的杜林，有个名叫皮亚（Secondo Pia）的摄影师，于一八九八年，拍摄了尸衣，但惊讶的发现，尸衣上的影像竟然呈现出阴片的效果。

形像的创造

形像转印到尸衣的步骤，足以解释尸衣是否为神迹，是否就是耶稣的寿衣。如果尸衣毫无疑问之处，那么在超乎常理之外的事件，我们说这是神迹，因此这是基督的尸衣，在这种争论中，双方都承认，形像是在基督钉十字架后印上的。

将形像转印到尸衣上的方法有几种：（1）蒸汽法，（2）灼烧和放射法，（3）自动记温法（Thermography）。

蒸汽法的过程，是将香料、芦苔、油料，和人体汗水内的阿摩尼亚（尿素）起作用，以蒸汽的形式，在尸衣上造成一个形像。唯一物理的要求是蒸汽必须以直线运行，方能产生形像。

这个理论的难处，在于不是所有的化学家都相信蒸汽会由原点依直线运行。欧歌曼（O'Gorman）于一九三一年写道，让蒸汽起作用的可行方法，需在香料内，加上一种放射性物质，或者加到基督自己的身体内！但这种方法只是极自然状况下的一种推测。

另一项在处理“过程”中，甚为流行的方法是“灼烧”。即身体释放出足够的辐射线，将形像的烧在尸布上的过程。这个理论被两位科学家的见证摆平了，他们是劳伦斯实验室的帕特森（WadePatterson）和迈尔斯（Daves S.Myers）。

他们说看不出有任何方式，能使尸衣的形像，经由分离、高能量放射线、核子、或其他方式自然形成。X光和迦玛射线均属主要的分解射线，但形像却不能由这二种射线产生。因为X光的产生，需要高伏特的机器；而迦玛射线唯一的天然来源，是像铀一样的放射性物质。此外，X光和迦玛射线，并非照尸衣上所显示的方式运行。

他们继续说道，X光和迦玛射线，是属于最具穿透力的放射线，它们会直接透过尸衣，而非在其上留下影像。他们承认，相信强的分解射线，可能会影响尸衣。但包含一些因素──一具尸体，几世纪的时间等等，他们看不出有任何的可能。

即使在某些不可能的情况中，身体成了放射物体，能放射出X光线或迹玛射线，尸衣上的形像，仍不会按照这些情况中应有的形像产生。帕特森说：“X光和迦玛射线，大部份被骨骼吸收，因此是骨骼，而非皮肤会有形像显现的样子。

即使像铀一样的放射性物质，放射出逸玛射线，阿拉法和贝他粒子，这些都属于分解射线，将它涂抹在身体上，科学家仍不认为尸衣的形像会出现；顶多会有个影子。

他们又说，如果放射性物质，只是这样用来强调最突出的地方，他们仍不晓得有任何技术，可以制备感光的布料，好让布料能留下高能量的放射线。X光即他们所提的例子，需要底片方能记录X光的出现。

如果在埋葬的时候，于耶路撤冷发生原子爆炸，才会有足够的高能量放射线，将形像印在尸衣上，但放射线的强度，必定会摧毁尸衣本身。即使未破坏尸衣，也会大大影响尸衣的麻布（From TheShroud，by Wilcox，pp。154，155）。

第三种容许形像转印的方法，是一种低能量的放射线，以热力方式表现。这个过程称为自动记温法，通常用来检查乳癌。杰克森（Jackson）和姜帕（Jumper）二位博士，认为这个方法最可能把形像印上去。

“使用计算机分析照片的资料，他们证实了一个观点，即形像的暗淡深浅，完全跟身体与尸布间的距离成比例，相当的一致，而事实上有差异……在他们思想中，毫无疑问，形像是由一些物理的过程产生的，显然不是人为的艺术杰作，他们认为是一种自动记温记录（thermogram），由热所形成的形像。（From The Shroud，byWi1cox，P。175）。

然而，纽约的神经医学会的吴德（Wood）医生，将这项过程用到尸衣上，结果对这过程，产生很大的疑问。

吴德医生解释说，自动记温法是二次世界大战时，发展出的红外线摄影法，今天主要用它来检查乳癌。其原理很简单：从身体发出的热，用来形成诊断的照片，就是底片。

但吴德医生指出，自动记温法摄得的照片，与尸衣上的“像”有很大的差别。一方面，自动记温法要靠很复杂的机器，将体热放大到足以留下影像的程度，放大的倍数要到一百万倍。另一方面，自动记温法的影像，是保留在柏立得的底片上，而不是布料上（from The Shroud，by Wilcox，pp。171，172）。

放射性热量，放大到一百万倍，或更大倍数，其强度很可能会破坏尸衣。

那些赞成低量放射线造成形像的人，必须提供一个可见光的折射器。他们说尸体上那层汗液，其作用好像折光透镜，将放线线以所需的直线方式集中，产生形像（这就是为什么不可洗身体的主要原因）。

你若除掉汗液，你就把集光机构除掉了。穆勒（Mueller）博士说这整个理论荒谬可笑。身体上需要数百个透镜，才能像苍蝇的复眼，集中放射线。汗液根本办不到。

另有一项重要因素，即所讨论的可见低层的放射纷，要在离身体不到二寸，才能产生像。距离加大时，放射线的强度即降到零，无法留下影像。

尸衣上的平均距离为三公分，或一又二分之一公分，这个距离使得放射线产生形像的特性大大减弱。如果造成形像的原因是放射线的烧，那么尸衣上有很多部份都距离过大，而无法产生形像。

要紧的是记住放射线的烧这种理论结构，纯属推测，并没有证据。顶多是一种轻率的推测。

穆勒博士在新墨西哥的Los A1amos科学实验室工作了二十年之久，对实验物理和理论物理，作了多方面的研究。过去八年，他致力于雷射与合能研究。他在理论上的贡献和努力，蜚声国际。

穆勒博士在一封信里写道：“有些科学家他们是杜林尸衣研究计划的成员（简称杜林计划），他们宣称根据他们实验的结果显示，这件尸衣的确包裹了耶稣基督的尸体。

他们主张尸衣是真的，主张的理由是根据尸衣的形像，只会由身体放射出的‘短暂放射线爆裂’所产生。然后身体的形像，灼烧在覆盖的尸布上。

这种事情当然属于神迹，但这正是他们所需要的，好建立起真实性。因为没有自然的形像产生过程，可以下定论说，产生形像的身体，就是耶稣基督的身体。

然而，他们的主张，经不起仔细的审查，好像大部份是基于一厢情愿的想法。有一件事，他们没有证明，即尸衣的形像是一种灼烧，虽然尸衣具有一些的烧的特性，例如色泽和热的抵抗力。

其他的物质，能用来产生艺术家所谓的形像，也具有这些特性，事实可在形像上发现。仅仅这项事实，就使得任何宣称真实性的论调，显得格外愚昧无知。

再者，杜林计划也未证明，形像是藉放射线，或其它媒介，穿过身体至尸布的空间，而转印成的。其中的细节相当复杂，不能在这里解释。杜林计划所作的一切，可说是建立在尸衣形像密度的暗度，与尸布至身体的距离彼此间的关键。而距离的测量，是由一位志愿的男士，覆盖着一块布测得的。

但相互有关连性，并不表示有因果关系。举例来说、至少原则上，杜林计划用来塑造“尸衣之人”（Man fo the shroud）雕像的过程，同样能用来重建一个完整的浮雕（或雕像），经由尼克尔法（Joe Nickells method）产生的拓像。

他们从尸衣形像用来制造雕像的方法，几乎没有讲到形像产生的方法，特别是“拓本法”，本质上可变化修改，能使浅浮雕色彩的浓淡，产生大幅的变化，因此几乎能随意变更形像立体的特性。

因此。‘短暂放射线爆裂’假说，所根据的二项主张，都站不住脚。任何主张杜林尸衣一点不假的说法，是幼稚得有些可笑的。”

立体的形像

又有一种主张，认为尸衣上的形像，能用一种翻译系统Yp-8形像分析器，予以复制为立体的形像，这种装备可将色调瓣，转成立体的浮雕或形像，而仅作极小的调整。

杰克森和姜帕博士论道：有一项很出名的论证，讲到有个画家，他们是十四世纪以前的人，他们若不能以全然颠倒的方式，来检查自己的工作，就不能制作一个同样的反像。

照样，我们主张，一个生活在那时的画家或伪造者，无法记下立体的资料，将产生形像的强度，调整到各处都跟实际尸衣和身体的分隔一致。

为了证实这一点，我们要做个实验。我们从两位够资格的画家那里，获得了尸衣的画像，他们奉命尽可能准确的把尸衣画出来。

然后，我们把这些画片，转变成浮雕像，看看每个画家怎样捕捉尸衣的立体特性，表现在他的画上。同时，两位画家都未留意立体的特性。

变更浮雕的等级也无济于事，因这些画片的变异，只能按比例更改，却不能消除。既然两位够资格的画家，他们有尸衣照着画，都不能毫无暇疵由尸衣制作一个立体的形像；更何况那些中世纪的画家，在没有尸衣可供参考的情况，怎能达到这样的成就。

事实上，我们认为，让二十世纪前的科技，不论是以美术才能或其它办法，要清楚的将人体立体的形像，陈设在布料上，真是一项挑故。”（from The l977Research Proceedings on the Shroud of Turin，P。85）。

乔曼（John German）是杰克森和姜帕博士的同事，他指出形像的品质，有赖于设备怎样产生焦距：

这种相关的性质，在制造尸衣立体的形像中，自然会显示出一种重要的错误根源。衣服上的形像，其形成的过程，起因于形像密度和尸布与身体的距离之间，非直线的关系。

然而，形像分析系统，造了一个立体的形像此像的轮廓（和尸布──身体的距离相似），跟密度有直线上的差异。有这种直线关系的结果，造成形像的扭曲。如果得到的明显轮廓数减少到只能以一个实在的鼻子和前额，来制造形像，那么形像比较模糊的部份，相当于尸布到身体间较大的距离，那么呈现出的只会有少许，或根本没有明显的轮廓。

另一方面，若所得到的，增加到足以显出形像模糊的部份时，鼻子和前额就会变得不成比例。（from Proceedings，P。235）。

这儿的问题，在于用来校正色调扭曲的透镜以及一部专靠模拟的机器，是否尸衣的立体形像完全到一个地步，可视之为神迹？

另外也必须考虑，为了得到必要的形像，就需要一个与尸衣的形像类似的模特儿，好让他跟尸布到身体的距离发生关连。

此后，模特儿身上的布料，必须熨平（由于扭曲），然后把相机的影像，放在布片距离相关的位置上。问题在于：你怎么知道你已经复制了一个尸衣的立体形像？或者仅仅把尸衣的形像，印在真正的人身上？

穆勒博士，是Los Alamos实验室物理学方面的博士，他说：“相对地形像暗度，是由察看尸衣形像的照片来决定。其次，建立形像暗度和尸布、身体间的距离的相关性。为了尽量增加其相关性，在布料复杂的折缀上，要作许多的调整。

“最后调整的关系相当不错，并取得了慢慢降低功能所接近的指数。但是，撇开衡量的错误，撇开从分散的数据中，顺利找出功能不谈；人仅仅是完成了一件实验所用模特儿的立体浮雕！

真是一大讽刺！过程本身使得浮雕发生扭曲。同时也连带影响到尸衣形像的一些特性。

因此，完成的‘雕像’融合了模特儿和尸衣形像的特性──并非像前面所说的，是尸衣其人的雕像。

杜林计划所获致的成果，证明它能在尸衣形像的暗度，和尸布与身体的距离之间，得到一个相当好的关连性。而距离的测量，是特别由一个身材适中的男性，以特定的方式，用一块特别的布将他的身体包裹起来。但两者的相互关连，并不是因果关系。这就是杜林计划全部的成果。”（from The Los Alamos Monltor，December l6，1979，p.B-6）。

血渍

有人认为尸衣上有两点很小的血渍，并且尸衣上有十二根织线也染了血迹，经过分析认为可信。近来对尸衣作过不少试验，在这以前，科学家认定尸衣上的血渍，没有确实的证据，证明是人的血液。（Thomas Humber，The Sacred Shroud，P。178）最近在一九七八年作的试验，导致拥护者相信，“血渍部份具有人类血小板的光谱特性。”（s。F。pellicori，“Spectral Properties of the Shroudof Turin”，Applied Opitcs，15 June l980，Volume l9，No。12,pp。1913-1920）但问题仍然存在，伪造者用适当的方法，也能根据逻辑原理用人的血液创造最真实的形像。血液或血小板出现在尸衣上，不足以保证尸衣的真实性。

复制

尸衣的创说者，举出各样的证据，支持他们宣称尸衣的真实性。这些证据有（1）无画笔的痕迹，（2）形像没有透过织维（纯系表面的现象），（3）有粉未的存在，认为是沉香，（4）尸布上发现的“花粉化石”，认为是始于基督的时代。

以上大部份的问题，都由尼克尔所造的一个浅浮雕所解答。一九七八年十二月发行的“人文主义者（The Humamst），以及一九七五年十一月发行的“通俗摄影术”（Popu1ar Photography），都能找到这个雕像的照片。

尼克尔使用的技术，只是十四世纪所用的材料的方法，重造或复制了一个明暗相反的像，正如尸衣上所发现的，这种技术产生的是反像。

他并未绘制这个形像，而是使用浅浮雕，将一块布放在上面，等乾了以后，就用一个涂抹工具，在粉状的‘颜料’上拓像，尼克尔使用的是没药和沉香的混合物，并没有留下画笔的痕迹。

尼克尔写说：“我的拓本，即使仔细的检查，也像是不用‘颜料’创造的。我用了一种安葬的香料混合物──没药和沉香──复制了‘灼烧状’的颜色，以及许多的特性。

很妙的是（根据一九七八年美国百科全书），沉香事实上可‘当作染料或颜料’。

主要的一点，就是这种“颜料”不会穿透织维，仅仅留下（据说像尸衣上的色彩）一层‘表面的现象’──可由横断面和显微镜检查显示出来。

秘密的（以后透露了）官方尸衣委员会，有两位委员于一九六九年，奉命调查这尸衣，他们提出报告后，尸衣上的形像，是一些艺术上绘画地技术，运用一具模型所造成。他们的叙述，正和我所发现成功的技术一模一样。

一些热衷尸衣的人士主张，他们已发现尸布上厂没有色素的证据”，虽然根据报导据说有沉得“粉未”的证据。他们指出，没有画笔的痕迹，在破洞的四周（此洞是一五三二年礼拜堂着火烧破的），没有变暗的部份。形像也“没有方向性”（好像由画笔或手指涂过的痕迹）。但是，所有这些特性，都在我能控制的技术之内！

报导中提到，发现有不同橘红、橘黄的‘结晶体’（或微粒），以及某些‘小球’，与没药和沉香的外表相同。这些香料（伪造者可在每二年一次的香槟酒市集，或从当地的药剂师买到），可能包含来自中东的‘花粉花石’据说尸布上有这种化石。”（“The ShrOud，”chr1stian Life，February l980，Vol。4，no.10）。

一位摄影师的反像显示出一幅“逼真的”正像。穆勒博士谈到尼克尔的形像，他说：“尼克尔叙述他浅浮雕，制造出如同尸衣的反像，所用的是拓本法。至少就品质方面说，相当的类似。其类似的程度，甚至到零用显微镜的地步，以观察色彩穿透织线的情形。

拓本的技术，即使有浅浮雕可用，也很容易产生差异。由于于改变涂抹工具的大小、压力，以及尸布润湿作模型的方式，结果产生的形像，有很大的差异性。因此，拓本立体的特性，几乎能随意的变更。”（“shroud Real Mccoy or Hoax?”Los AlamosMOnitor，Decemberl6，1979）。

基督的寿衣

针对尸衣的真实性，最强烈的反证，可能就是尸衣埋葬的程序，和新约记载基督的埋葬程序，不相吻合。

“古时候要剃掉头发（T.B.,Moed.Kat，86），但现在只要洗净即可。然后将九桶冷水倒在尸体上（有些地方的作法，还要把死人直立起来）。这些都是宗教上的洁净礼仪……。

尸体当然要完全乾燥，小心处理，不容许有片刻的暴露。女性尸体也要经过同样的洁净过程，但须由同性来处理。使徒行传九章三十六节，我们看到一个新约时代的例子，有个妇女于安葬前，人将她洗净了。

按正式的习惯，尸体洁净后，要用各种不同的香料膏抹尸首……。还记得吧！马利亚曾受人斥责枉费了香膏，耶稣解释道：‘由他罢！他是为我安葬日存留的！’（约12：7）以后我们看到圣经记载，大约有一百斤的没药和沉香，为着耶稣的身体而带来（约19：39）。

按照惯例行完了洁净礼后，就要给尸体穿上寿衣（Mish.Sanhed,6。5）……。寿衣和新约的细麻布（Sindon）是一样的（参考太27：59），由白色细麻布作成，毫无装饰，不可染色。

制作寿衣通常是妇女的工作，简单的织在一起，不可以有结。根据一些人的看法，这表示死者的心脱离了今生的忧虑。但其他人的看法，则认为是表达一种愿望，即死者的骨骼，可以很快地化成原始的尘土（Rokeach，316）不管是男性或女性尸体，至少须要穿上三件衣服。”（from The Jewish Quarterly Review Vol。7。1895，pp。260，261）。

尸衣创说者研究新约时，会产生几个问题。首先会有尸布的冲突。照新约和犹太人安葬的习惯，可清楚看到，基督安葬的尸布，是由好几块构成，而不是像尸衣一样，由一块长四尺宽十四尺的布料作成。

约翰二十章五至七节清楚提到，基督的裹头巾，是另在一处卷着，与包身体的细麻布分开放着。然而，杜林的尸布，不但描绘了脸面，也包含了身体的其余部份。

经文不只指出，有数块尸布用在基督身上，并且也提到那是“狭长的布”、“包裹的布”、或“细麻绷带”，好像用在木乃伊上的一样。

比这些描述基督安葬用的细麻布更重要的字是七十士译本里的Kalutto（外衣，王上19：13），和Peribllo（衣裳，创38：14）。这两个字是特别用来描写像尸衣一样的衣服。但在新约却没有看到。其付之阙如，意义至为重大。

第二，约翰福音中有关安葬的记载（约19：40），使用了复制的形式：数块细麻布。事实上，所有的福音书，都一致记载，基督的身体，被“裹起来”。

“约瑟取了身体，用乾净细麻布裹好。”（太27：59）

“约瑟买了细麻布，把耶稣取下来，用细麻布裹好。”（可15：46）

“就取下来用细麻布裹好。”（路23：53）

“他们就照犹太人殡葬的规矩，把耶稣的身体用细麻布加上香料裹好了”（约19：40）

马太和路加所用的动词Entulisso，意思是裹起来、包起来。马可用Enei1eo，意即包裹、监禁。约翰则亲眼看到基督的身体确实是裹起来了。动词Deo表示“捆绑”或“束缚”，为监禁的结果。

所以根据经文的证据，我们可从字的选用和位置、获致很好的结论。正如约翰清楚的说道，耶稣是用一些细麻布条捆起来，而不是用一块布包裹起来的。一些有关布的用字，清楚的指出了这一点。所用的动词，也得到证实。特别选用的字，更使得此一事实昭然若揭。

杜林尸衣还有第三个问题，尸衣的创说者承认，尸衣的真实性端赖身体不能被洗这一事实。有凡个理由，说明这点很重要。（1）他们认为身体上出现乾的血块，表示身体没有洗过。（2）需要死者的汗液，当作折光透镜，聚集放射线，以留下形像。

威尔森（Ian wi1son）即表示基督的身体，没有被洗过。他写道：“有人辩说，洗濯是规定的礼仪，不论是否在安息日，都准许行此礼仪。一些著名的新约学者，并不赞同这种观点。甚至在最好的解经中，似乎也很少反对说在安息日前，根本没有时间洗耶稣的身体，尤其是关乎洗濯的礼仪，犹太人有各种的规矩。

事实证明，在安息日之后，也不可能履行这项礼仪。我们了解，福音书的作者，在直接承认这件事方面有些勉强。唯有主张耶稣没有被洗过，才能维护杜林尸衣的真实性。”（from The shroud ofTurin，by IanWilson，P。56）

以上的结论大错特错。由于安息日迫近，没有时间以水洁净身体，这种说词同样的不堪一击。因为圣经说，他们仍有时间用一百斤的香料膏在身体上。在安息日确实可以洗涤和膏抹身体，这也是明显的事实。

但是，尸首可以在安息日洗涤和膏抹，然而洗涤时要托住四肢，免得脱臼，要把头底下的枕头拿开，身体可以摆在沙上，让身体不致太快腐烂，两颚也可以扎起来，不要太紧，只要不往下掉就好了。（Mish。Shabb。33：5，from The Jewish Quarterly Revies，1895，Vol.7，P。118）

假如身体没有洗过，约翰不会也不能说，已遵造了犹太人殡葬的规矩办理了。

香料

要让新约安葬的记载，和尸衣互相调和，会面临第四个有关香料的难题，身体必定要洗过。威尔森论道：“约翰告诉我们，尼哥底母为帮助亚利马大的约瑟，带着大约一百斤的没药和沉香前来。他也告诉我们，这些香料连同身体，用细麻布裹起来（约19：39-40）。

若这些香料要用来膏抹身体，则按犹太人的礼仪，必须要先洗净身体。在其他任何文化中，也是如此进行的。

从尸衣可十分明显看出，身体并未洗过。经上所记大约一百斤的香料，即使最浪费的膏抹，仍会大量的剩下。最可能的解释似乎是说，那些香料是乾块状，包裹在身体四周，作为防腐剂。”（from The Shroud of Turin，by Wilson，PP。56，57）

再者，如果香料像福音书所强调的，用到身体上，则形像不可能像尸衣创说者所主张，会由放射线转印到尸布上。

其他的尸衣

许多人不了解这个事实，在十字军之后，有好多不同的尸衣，散布在整个中世纪的欧洲，同时都认为为杜林的尸衣。据估计有四十多件「真尸衣」流落在各处。今天仍有许多尸衣，展示在人前。

钱币

根据流传的报导，形像的右眼上，有一个钱币，其使用日期，要追溯到主后二十九至三十二年。斐斯牧师（Francis L。phi1as），系芝加哥罗约拉大学的神学教授。他说钱币上的四个希腊文字母UCAI是铭刻在钱币上的，是“该撤提庇留”名字的一部份。

当年人都了解，这几个令人相当费解的字母，应读作UKAI。也许是打造钱币的人，当时喝醉了酒，或者愚昧无知，而打造成这个样子。钱币理论引起许多有关尸衣的问题。这个理论解释说，要将形像转印到尸布上，必定不能洗涤身体，因需要乾的汗液，以放大光线。但是，钱币必定会破坏任何支线的放大。再者，各种形像转移的理论都表示，身体没有准备要埋葬，因此没有洗过。真是令人难以想像，身体既没有洗过，又不准备安葬，竟然会有钱币摆在眼睛上（这儿的例子，是在右眼上）。

没有新约的见证

使徒和早期的基督徒，都未提到有一块尸布，其上印有钉十字架与复活基督的形像。他们不顾性命，传扬复活的耶稣基督，在最艰险的环境下，每人都为基督复活后的显现作见证。可想而知，因为没有这样的一件尸衣，所以当时根本不会有人，尤其是新约作者和教父们，会提到尸衣与基督及其复活的关系。

结论

就目前所有的证据，无法证明杜林的尸衣，真的就是基督的寿衣。


《拨云见日》

1. 圣经

2. 耶稣基督

3. 上帝

4. 今昔之神迹

5. 疑难的经文

6. 世界的宗教

7. 基督教

8. 信仰的根据

9. 杜林寿衣

返回圣网

返回书社