执事训练

执事训练

第一讲　基本信仰的范围

第二讲　基本信仰的范围（续）及五经总论

第三讲　圣经知识：摩西五经

第四讲　圣经知识：历史书

第五讲　圣经知识：诗歌与智能书

第六讲　圣经知识：传道书、雅歌

第七讲　圣经知识：先知书总论

第八讲　圣经知识：大先知书

第九讲　圣经知识：大先知书（续）及小先知书（一）

第十讲　圣经知识：小先知书（二）

第十一讲　圣经知识：福音书（一）

第十二讲　圣经知识：福音书（二）

第十三讲　圣经知识：使徒行传

第十四讲　圣经知识：保罗书信

第十五讲　圣经知识：普通书信

第十六讲　圣经知识：启示录

第十七讲　基本信仰：人与罪

第十八讲　基本信仰：神的救赎

第十九讲　基本信仰：圣灵

第二十讲　基本信仰：神的启示

第二十一讲　基本信仰：三位一体

第二十二讲　认识教会

第二十三讲　生命与事奉（一）


执事训练

    本书由圣网制作
    网址：http://zhsw.org
    邮箱：zhsworg@126.com


第一讲基本信仰的范围

〖教会的领袖〗

按照圣经教导，教会应该有什么领袖呢？

1. 牧师(弗4:11)：按解释圣经的人说，牧师和教师两种职分是一样的。

2. 长老(徒11:30)：这节经文讲的长老是耶路撒冷教会的长老。除了耶路撒冷的教会有长老，其它地方教会也有选立长老(徒14:23)。

3. 监督(徒20:28；腓1:1)：监督的责任是牧养信徒。

长老、牧师和监督其实没有什么分别，都是神的仆人。这些职分名称不同，是因为教会的体制不同。

4. 执事(徒6:1-6；腓1:1)：因为信徒人数增多，故选立有好名声、被圣灵充满、智能充足的人作执事，负责管理教会的事务。

〖为什么我们需要执事训练？ 〗1. 国内信徒多。改革开放以来，信徒倍增。公开教会有一千万信徒，家庭教会与公开教会加起来有五千万，甚至有人说八千万。这么多的信徒亟需有人去教导和牧养。

2. 国内传道人不足，有些传道人太老了；神学院的数量也不够，不能训练出足够的工人去牧养牧会。

3. 国内平信徒领袖不足，他们只在教会中听道，传福音，没有参与事奉，更没有接受过训练。

4. 国内传道常常单独作工(没有队工)，不认识队工的需要，不懂得训练义工，很容易变成“独行侠”。

执事训练与良友圣经学院的关系

执事训练是良友圣经学院的一部分。良友圣经学院是要训练传道人，教导他们圣经、神学和实用神学；而执事训练是要训练平信徒，希望平信徒担任执事，与牧者同工。

我们的执事训练也会发给毕业者证书，并且鼓励教会考虑按立这些毕业生作执事。

〖从信仰看作执事的基本条件〗1. 有重生得救的经历：

得救条件：决志信主，圣灵重生。

得救经历：接受了主，罪得赦免，能随时讲得救见证。

2. 全部圣经最少看完一次：

认真的把圣经从头到尾念一遍，并且要能够运用圣经。

3. 信主一年或以上：

时间不是最关键的，例如保罗一信主立即蒙召，卢文信主一年就读神学；但是属灵生命不是一天就建立起来的，灵命成长需要时间。

更重要的是有一个爱神、爱教会的心。信主的人必定爱神，信主的人也当爱教会。保罗说：“若有人不爱主，这人可诅可咒。”(林前16:22)

信徒是在教会的生活与事奉中，具体地表现出爱神的心的，所以不可停止在教会中聚会。

4. 有一个委身教会的心：

牧师、长老是教会的牧者，而执事是委身教会的领袖。

上一章下一章


第二讲基本信仰的范围（续）及五经总论

〖执事训练的内容〗1. 圣经知识

执事对圣经要有基本、全面的认识，这样他们在帮忙牧养教会时，就能够有周详的考虑。

知识：把整本圣经读完一次，并天天考查圣经，当然最好是曾接受神学训练。

运用：光有知识是不够的，最重要的是运用，例如分享(福音)、教导(圣经、主日学)、讲道(把圣经变为道)等。

2. 基本信仰

这里讲的“基本信仰”就是良友圣经学院讲的神学。

知识：对基本信仰必须要有一定的、基本的知识，执事们可以参加学道班、进深课程、主日学，接受神学训练，反正要不断学习。

运用：懂得运用所学的知识，例如懂得分享。最重要是在生活中实践出来，最好能讲解圣经和讲道，甚至能够对付异端。

3. 认识教会

信徒要作执事，必须受水礼(马太福音28:19告诉我们，受水礼是内在悔改的公开承认)加入教会，学习在教会里事奉，认识教会的组织和功能。

要有教会生活，跟弟兄姊妹一同敬拜、事奉、相交。提摩太前书3:15告诉我们，教会是永生神的教会，是真理的柱石和根基。所以传道人在教会中要教导真理，好好的带领群众认识真理；执事则协助传道人。

4. 生命与事奉

评估执事的标准是“生命＋品格＋恩赐”，执事在这几方面都应该有合理的水平。现在，我们在这几项上再加上训练。准备作执事的人，应该心里谦卑，不断的追求。

从使徒行传第6章看执事的生命与事奉。

执事的生命：条件与表现

使徒行传6:3,5表明，作执事的要“有好名声，被圣灵充满，智能充足”，“大有信心”。这些要求很不简单，是要求太高吗？不是，这些是应该有的标准。

执事的事奉：

1. 行政：管理饭食。

2. 协助使徒：不寻常的事奉(徒6:8，8:5-6)，例如行大奇事和神迹。传道人和牧师是第一梯队的事奉人员，执事是第二梯队的事奉人员，从上面的经文可见，第二梯队也可以承担第一梯队的工作。

3. 领导：当教会人数渐渐增多，就组成领导队工，所以就有监督、执事等(提前3:1-13)。

执事对圣经的态度

1. 相信圣经是神所默示的，是我们信仰与生活的最高准则(提后3:16-17)。

2. 对圣经有起码的认识，使圣经的信仰和我们的生活能够融合起来。

3. 能够教导和讲解圣经。

圣经的大纲

旧约新约1. 摩西五经1. 福音书2. 历史书2. 使徒行传3. 诗歌与智能书3. 保罗书信4. 先知书4. 普通书信5. 启示录〖五经总论〗五经的作者

“五经”是指旧约圣经的头五卷书：创世记、出埃及记、利未记、民数记、申命记。大部分均为摩西笔录，或由他口述而其它人记录。信仰纯正学者均认为摩西是五经的作者。

旧约其它书卷对五经(全部或部分)有各种的称呼，例如“律法”(拉10:3)、“律法书”(尼8:2)、“神的律法书”(尼8:18)、“摩西的律法书”(尼13:1)、“神仆人摩西的律法”(玛4:4)。

有不少经文强调五经与摩西的密切关系：

1. 五经本身的见证2. 旧约其它经文的见证3. 新约的见证

五经的内容

五经的内容可分为三大段：

1. 人类和世界的起源(创1－11章)

2. 以色列立国的起源(创12－50章)

3. 以色列立国的历史(出埃及记至申命记)

概括而言，五经的材料可归纳为两种主要的体裁：记述文和法规。

上一章目录下一章


第三讲圣经知识：摩西五经

〖创世记〗写作时期：以色列人在旷野漂流期间

主题：拣选。作者透过神创造世界和人类的背景，说明神如何拣选以色列人成为自己的选民。

神学思想

创世记透示出四点重要的神学思想：

1. 明确地指出，宇宙中只有一位真神，祂是世界和其中万物的创造者。

2. 人是按神的形象和样式造成的，比其它生物高超。本书刻划出人类崇高的地位。

3. 清楚描绘罪恶的严重性，人犯罪就和造他的主隔离，而罪恶的结局乃是死亡。

4. 神主动地救赎人脱离罪恶，并要借亚伯拉罕及其后裔，完成祂的救赎大计。

讨论：创造论与进化论

进化论是科学的一种理论，是一个假设，还未得到证明；而且进化中间有断层，无法解决“失落的一环”的问题。我们基督徒绝对相信创造论，但在创造中也容许有一些进化，好象人常用一只手，那只手就会较为粗壮。

〖出埃及记〗写作时期：主前1445年，以色列人出埃及期间

钥节：出埃及记19:3-6。这段经文包含了本书的两个主题：(1) 压逼者受审判及被压逼者得拯救(出19:4)；(2) 获解救者如何成为神的子民及他们的特征(19:5-6)。

本书的主角是神自己，书中提到不少神的属性，其中最明显的是：祂掌管历史，祂是耶和华，祂是圣洁的，祂施行救赎，又施行审判。

“出”的意思是离开，出埃及象征了离开罪恶，而进入迦南则代表了进入神的祝福、永恒的乐园。

讨论：律法的作用

律法的作用不是让人靠着去遵守得救，律法的目的乃是叫人知罪。十诫及其它律法证明世人都失败了，人不能靠守律法得救，就是说人不能靠行为，只能靠恩典得救。我们只能靠赖主耶稣基督─那要来的弥赛亚─得救。

〖利未记〗本书的直接写作目的，是颁布神的律法和原则，鼓励信主的人过圣洁的生活。

〖民数记〗本书接续利未记，描述神怎样把以色列人组织起来，踏上旷野的旅程。神在他们屡次反叛中管教他们，最后把他们领到应许地的边界。本书包含了丰富的神学和预表。

〖申命记〗本书可说是神权管治的宪法大纲，重点在于教育以色列百姓，指导他们的宗教意识，巩固他们对神的忠诚。


第四讲圣经知识：历史书

〖总论〗所谓旧约历史书，通常是指约书亚记、士师记、路得记、撒母耳记上下、列王纪上下、历代志上下、以斯拉记、尼希米记、以斯帖记这12卷书，所记载的是以色列人进入迦南地以后的历史。

希伯来文圣经把这些历史书分成两类：

1. 前先知书：约书亚记、士师记、撒母耳记上下、列王纪上下

2. 圣卷：路得记、历代志上下、以斯拉记、尼希米记、以斯帖记(“圣卷”另包括诗歌智能书和但以理书)

〖历史书的解释〗解释旧约的历史书须留意以下各点：

1. 历史书只记载已经发生的事情，而不是应该发生的事情。

2. 历史书中记载的人物，不是每一位都是完美无瑕的，他们的行为未必可以作为典范让人仿效，例如士师记中的参逊。

3. 历史书记载的是一件史实，是好是坏，读者须根据其它经文较清楚的教训，自己下判断。

4. 历史书的解释与时代背景绝对不可分开。

5. 历史书常会引用别的参考资料，读者要小心分辨哪些是引句。

〖约书亚记〗作者：约书亚

主题：神使用约书亚接续摩西，完成带领以色列人进入迦南的使命。书中强调神成就了赐迦南地给列祖为业的应许，而以色列人要专一事奉神，忠于与神所立的约，否则便会因违约受到惩罚。

讨论：约书亚记24:14-15的灵训

从经文可见约书亚很坚定的倚靠神、事奉神。神爱我们，但祂仍给人有选择的机会；人可以选择跟从神，或不跟从神。约书亚不是强迫以色列人，只是劝免他们，并作好榜样。我们应当立定志向，好好倚靠神。

〖士师记、路得记〗作者：士师记的作者是撒母耳，路得记的作者则不能肯定。

写作时期：主前1043－1004年

主题：以色列民族的安全和兴旺，有赖他们对神的忠心和顺服。

讨论：士师记21:24-25的灵训

神的心意是要以色列人做神的子民，让神来带领他们。但神是肉眼看不见的，他们就要求一个王，他们不愿意跟随耶和华。结果你可以看见这段历史是非常黑暗的。

路得记则指出士师记黑暗时代的另一面景况，说明真正的救恩是普世性的，不只局限于以色列人；同时借着路得这女子的美德，教导人有关孝道和忠诚的道理。

〖撒母耳记上下〗作者：根据经文的内证显示，本书不可能是一个人的手笔，必定是一部汇编。不少学者更相信，撒母耳记上下和列王纪上下，是在犹大人被掳至巴比伦后才成书的。

内容：记述撒母耳如何带领以色列人回转归向耶和华，引进属灵上及政治上复兴的经过。

主题和特色

1. 指出王国失败的原因是百姓背弃神的约。作者对各君王的评价，完全视乎他们是否做耶和华眼中看为正的事。

2. 指出先知在以色列历史中占有重要的地位。作者喜欢用一套套故事的形式，来刻划以色列民族史上的英雄人物，例如大卫、扫罗。

〖列王纪上下〗作者写下史实，证明以色列国的兴亡，完全系于百姓是否遵守神的律法。遵守则国兴盛，反之则灭亡。

虽然道理很简单，应该很容易遵守，但人是软弱的，被情欲败坏了，所以常常违反神的约。我们应当谨慎，好好倚靠神。

〖历代志上下〗作者：到今天还没有肯定的结论，犹大法典认为历代志是出自以斯拉的手笔。

写作时期：犹太国被掳之后

写作目的：说明神是赏善罚恶的，现在只要回国的百姓真心跟从耶和华，就必能长久居住在祂带领他们归回的应许地，否则必会再次受惩罚。历代志也补充了列王纪有关犹大诸王历史的不足。

讨论：复兴的要义(代下7:14)

人若要复兴，必须自卑祷告，寻求神的面，转离恶行，这样神必垂听，医治。“复兴”就是悔改、回归向神的意思。

〖以斯拉记、尼希米记、以斯帖记〗被掳后归回犹大的以色列人，在以斯拉和尼希米的领导下，在信仰上醒悟过来。他们是被放逐后剩余的少数，能够重归故土，足见是神的恩待。神的手满有能力，使他们在危险和万难下，得以重建圣城和圣殿。

以斯帖记则让下一代的犹太人，记念上一代曾经从灭种的边缘逃出来。本书只字不提神的名字及拯救，但我们仍可看到一个事实，就是无论人喜欢与否，神主管人一切的事情。

讨论：人的努力与神的作为(斯4:14)

在历史中，神可能在某一个时间某一件事上用你，过了就没有机会，所以要抓紧机会。但是，神也要使用某些人一生，例如耶稣呼召的门徒。某些岗位是一段时间的，但基督徒事奉主却是一生之久。


第五讲圣经知识：诗歌与智能书

〖总论〗旧约的“诗歌书”包括诗篇、雅歌、耶利米哀歌，而“智能书”则指约伯记、箴言、传道书。总括来说，诗歌智能书教导人如何向神祷告(包括赞美、感恩、代求)，也教导人如何处世和面对人生一些最重要的问题(包括生命的意义和苦难的奥秘)。

解释诗歌智能书，必须注意希伯来文学的特色，包括：

1. 各种不同的修辞方式(包括明喻、暗喻、拟人法等)，以及极夸张或渲染手法的使用。所以有时不可单看字面，要取其精义。

2. 平行体的描述技巧(就像中国古体诗的写法)。

3. 诗歌这种表达形式的运用，诗篇很多时候是可以唱出来的。

〖约伯记〗书名取自主角约伯，作者则不详。故事发生远在列祖时代，初稿可能在那时候完成，至于最终完成阶段则可能在所罗门时代。

主题：人在苦难中，任何理性上对苦难由来的解释，实在不能安慰受苦者，惟有与神面对、相交，人才能寻得平安满足，不为苦难所困。

约伯经历了很多很多苦难，但最后他说：“我从前风闻有你，现在亲眼看见你。”(伯42:5)不是肉眼看见神，而是心灵的眼睛看见神的慈爱、怜悯、大能，亲身经历了神，与神有很深入的个人关系。

如果你正在苦难中，我们鼓励你回到神面前，把苦难交托给主，求祂加力，让神抚摸你的伤处。苦难是信徒成长的机会，信徒在难处中学会仰望神。

〖诗篇〗作者：大卫(共写了73篇诗，如第3－5篇)、摩西(写了1篇，第90篇)、所罗门(写了2篇，72及127篇)；亚萨(12篇，如72篇)、可拉的后裔(11篇，如84－85篇)，还有希幔(88篇)和以探(89篇)。亚萨、可拉、希幔和以探这四位作者，都是著名的音乐家，他们肩负起歌颂神的重责(参代上15:17，25:1-2)。

内容：概括来说，诗篇的内容是向万军之耶和华献上的祈祷和颂赞。祈祷的诗歌分为个人和团体的祈祷诗两类，颂赞的诗歌也分两大类：一是“赞美诗”，二是“感恩诗”。

〖箴言〗作者：书中出现不同作者的名称，计有所罗门(本书的主要作者，作品包括希西家王手下所誊录的部分，10:1－22:16及25－29章)、智能人(1－9章及22:17－24:22)、雅基的儿子亚古珥(第30章)和利慕伊勒王(第31章)。

从内文显示，本书材料于所罗门统治期间开始搜集汇编，至250年后希西家统治时仍在汇编中，很可能在犹太人被掳回归后方全部完成。

主题和特色：内容主要是教导人过智能而正确的生活，体裁以散文及诗句为主，运用精简的警句，重复地劝戒读者过智能的生活。

讨论：什么是真智能？(箴9:10)

“敬畏耶和华是智能的开端，认识至圣者便是聪明。”

上一章目录下一章


第六讲圣经知识：传道书、雅歌

〖传道书〗作者：所罗门

写作时期：所罗门在位后期

主题和特色

1. 作者指出，人若要在日光之下活得有意义，只有一个方法─实时归向神，以敬畏、顺服、信靠的态度，接受一切出于神手的安排，并运用神所赐的力量去享受现有的生活。

2. 内容显明作者对人生有很深的体会，他有敏锐的观察力和批判力。

3. 本书结构相当松散，词句晦涩。

讨论：传道书是否太消极？(传1:2)

作者所要表达的是看透人生、看破人生的情怀。虚空是本书的主调，地上的事物都是暂时的，世人拼命争夺的东西都要过去，人单看这些，免不了感到虚空、消极。但虚空的最重要原因是，人没有认识神。认识神后，祂给我们生命的意义，给我们力量去面对生活(传12:1)。有了主，人生就完全不同了，所以我们要好好倚靠神。

〖雅歌〗作者：所罗门

解释方法：雅歌的解释方法有以下四大类：

1. 寓意解释：像寓言故事一样，要理解其背后的义意。

2. 戏剧性解释：把它当故事看，有过程。

3. 礼仪的解释：当中记载了许多希伯来人婚礼的礼仪。

4. 字面的解释：这种方法只适用于某些经文。

讨论：灵意解经的危险

灵意解经通常是把解经与应用两者混合。这是个跳步的做法，最差劲的是由联想变成乱想，任意解释；若把自己的意思插进去，就更危险了。我们对圣经的解释，要跟圣经整体的神学一致。

然而，雅歌却非灵意解释不可，否则很多经文就变成纯粹的爱情故事了。解释雅歌，可以从神跟人、神跟教会的关系来看，例如雅歌2:16、6:3、7:10，是逐步描述一个信徒与主的关系渐渐进深。


第七讲圣经知识：先知书总论

〖总论〗旧约里的16卷先知书(以赛亚书至玛拉基书)，每一卷都以一位先知的名字命名，但我们不能肯定该先知是否亲自撰写那以他命名的书卷。

这16位先知出现的先后次序，可按他们开始工作的大约年份，作以下排列：

俄巴底亚主前845年约珥主前835年约拿主前782年阿摩司主前760年何西阿主前750年以赛亚主前739年弥迦主前735年那鸿主前650年西番雅主前640年耶利米主前627年哈巴谷主前609年但以理主前605年以西结主前593年哈该主前520年撒迦利亚主前520年玛拉基主前433年

这一群先知都是由神呼召，挺身而出为神发言，勉励背逆的选民悔改归向神，使他们不但免受神将要加在他们身上的刑罚，更可以获得神将要赐下的福泽。他们预言“将来”，借此催使选民“现在”有所行动。

神兴起16位先知作祂的代言人，因为当时选民经常犯下列三种错谬：

1. 随从迦南人敬拜巴力和其它偶像，更把耶和华“巴力化”，就是相当于把耶稣“观音化”。

2. 缺乏公平和公义，到处都是欺诈和暴力。

3. 为了抵御外来的侵略，常向其它国家求助，臣服于这些国家的权势下，忘记了耶和华才是他们惟一的倚靠。

先知书记载了先知们如何苦口婆心地劝选民归向神，不要敬拜巴力和其它偶像，不再欺诈，更不要继续依赖外人的援助。

〖先知传递信息的方法〗先知的信息以不同的方法传递，包括使用不同类型的文体，例如勉励、控诉、辩论、讥讽、比喻、箴言、哀歌等；另外，也有不少的“先知性动作”。这些动作可以分为三大类：

1. 先知“表演”一些异常的行动，例如耶利米书13章，神吩咐耶利米去买一根麻布带子束腰，然后又把带子藏在伯拉河边。

2. 给儿女起奇异的名字，例如以赛亚和何西阿儿女的名字(赛8:3-4；何1:3-6)。

3. 做出一些奇异的行动，但直接与先知的私人生活连在一起，例如何西阿娶淫妇为妻(何1:2)。

这些象征性的动作是要吸引群众的注意力，并加深他们的印象。

在希伯来文中，“话语”和“行动”是同一个字。先知的宣告是神的话语，先知的行动也同样是神的话语，有着同样的权威；换句话说，先知的行动也是神启示的途径。这些象征性的行动，也可能有激发先知和听众情感的作用。

除了口传与象征的行动外，先知传递信息的方法当然牵涉“写”的层面。


第八讲圣经知识：大先知书

〖以赛亚书〗作者：传统认为，本书的作者是主前8世纪的犹大先知、亚摩斯的儿子以赛亚。他可能在犹大王乌西雅去世那年蒙召作先知的，历经约坦、亚哈斯、希西家三王，传达神的信息约50年之久(主前740－687年)。

主题和特色

1. 中心信息是耶和华的审判和救赎。神必审判背逆的百姓和骄傲狂妄的列国，但将来神奇妙的救恩要临到犹大和列国，弥赛亚的来临正是神拯救的记号。

2. 强调神的至高、独一无二、永恒、圣洁和荣耀，如以赛亚蒙召时所见的景象(赛6章)。

3. 预言将来有一位外邦君王要成就神的旨意，使犹太人从被掳之地归回，更指明那是古列，表明神是掌管历史的全能主宰。

4. 对弥赛亚有最清楚的预言，如弥赛亚的名字、出生、工作、性格、面貌、受苦、受死等。

以赛亚在主前739年开始工作，但他的预言却十分准确(如赛7:14)。究其原因，因为以赛亚不是讲自己的看法，乃是讲神的言论。神是掌管历史的主宰，当然很清楚什么时候发生什么事，和那些事怎样发生了。

〖耶利米书〗耶利米生于祭司家庭，在约西亚王13年蒙召，那时正是犹大历史中最黯淡的时期。他作先知达40年之久。

耶利米感情丰富，多愁善感，被称为“流泪的先知”。他奉差遣传神审判的信息，忍受反对、鞭打、监禁等逼迫，甚至必须面对与政治、宗教领袖敌对，但是神让他凭信心继续传道。

主题和特色

1. 带着悲观与盼望、审判与复兴的矛盾憧憬。

2. 对悖逆的百姓灰心绝望，对神却有信心。

3. 相信神的管教有医治的能力，困难背后有恩典，审判背后有救赎。

4. 坚定神与大卫所立之约不改变的应许，强调神的管教，虽然困难不是结束，但百姓在神手中仍有盼望。拆毁为要带来积极的建立，打伤为要医治，被掳为要归回，以色列回转后就真正懊悔，受教以后就“拍腿叹息”。

〖耶利米哀歌〗按照犹太和基督教的遗传，耶利米乃本书作者，成书于大约主前586－585年。先知哀痛神管教耶路撒冷时之苦，其中有代百姓向神求赦罪，提醒百姓之苦乃咎由自取，劝勉他们再返回归向神，信靠神的救恩。

〖以西结书〗以西结大约与耶利米同时代，被掳后第5年蒙召作先知，此后在被掳的人当中事奉至第27年。以西结所传讲的信息可分为两部分：

1. 谴责以色列人的罪恶，宣告神对罪的惩罚；

2. 在犹大灭亡以后宣讲神的安慰和应许，为了安慰在绝望中的以色列掳民。

主题和特色

1. “他们必知道我是神”是本书的钥句，出现将近70次。先知的使命是要说明，引致选民被掳受害的原因之一乃是神的管教，为要使选民认识耶和华是独一的真神。

2. 强调“神的荣耀”。以色列被耶和华弃绝，是因为他们犯罪，亵渎了祂的圣名，以致神的荣耀离开了圣殿。将来以色列蒙复兴时，神要亲自寻找祂失丧的羊，医治以色列背道的病，那时神的荣耀将重回圣殿。本书以神在以色列中间重立圣所结束(参结40－48章)。

以西结是一个常见异象的先知。书中有关将来的异象(包括圣殿的结构和歌革的预言)，大概不能完全以字面解释和应验，它们往往象征具有丰富属灵意义的事物。

讨论：“守望的人”是什么？(结3:16-18)

本来是指晚上守着城楼，把危险警告城里人的人。广义来说，泛指警戒人要离开罪恶、归向神的人，所以传道人、牧者、执事等领袖，都是守望的人。守望的人要常常警醒祷告。


第九讲圣经知识：大先知书（续）及小先知书（一）

〖但以理书〗但以理，主前605年被掳到巴比伦，被掳时他还是一个青年人。他在异邦朝廷任大臣，曾服侍巴比伦王尼布甲尼撒(主前605－562年)、伯沙撒(主前556－539年)，以及波斯王古列(主前539－530年)。

主题和特色

1. 表明以色列的神如何在异教国家中得荣耀。

2. 神虽借外邦国家惩罚以色列，但被掳并不是永久的，时候到了，神要建立一个永远的国度，显明祂是掌管人类历史、列国兴衰的主宰。

3. 本书用两种语言写成：2:4下半到7:28为亚兰文，其余为希伯来文。体裁属于圣经启示文学，充满异象和象征性记号。

〖小先知书〗先知的定义

先知是传讲神话语的人，“耶和华的话临到......说”是常常出现的一句话。先知们在旧约中是宗教、社会，甚至政治方面的领袖，他们都领受了从神而来的信息。

先知书的种类

先知书一共16卷，分别称为大先知书(4卷)及小先知书(12卷)。“大”、“小”二字并不指先知工作的重要性，只是按他们著作的长短而言。

各卷内容概要

〖何西阿书〗耶和华对何西阿说：“你去娶淫妇为妻，也收那从淫乱所生的儿女。”(何1:2)“淫妇”和“从淫乱所生的儿女”，代表了犯罪悖逆神的以色列百姓，人虽然不断犯罪，但神仍然爱人。另外也表达了神希望人对祂忠心，好象夫妻互相对对方忠贞一样。

何西阿的信息是全体先知中最柔和、最感人的。阿摩司所讲的信息直指良心，直接责备；何西阿则提倡真心的悔改，手法比较柔和。

〖约珥书〗约珥是一个有胆量的人，对神有诚挚的信心，对属灵的事也忠实。他的信息是因一场民族灾难而发出的，当时有极严重的蝗灾，全国缺乏粮食，发生饥荒，百姓生活贫穷惨淡。他便发出预言：“到那时候，凡求告耶和华名的就必得救。”(珥2:32)

〖阿摩司书〗阿摩司是一个不妥协、公义的先知，他提到几乎每一种人都知道的罪─不道德，醉酒，偷盗，贪婪，不义，藐视穷人，诈害无助者，忽视属灵的责任，离弃耶和华他们的神。他信息的主题是“惟愿公平如大水滚滚，使公义如江河滔滔。”(摩5:24)

〖俄巴底亚书〗这是旧约中最短的一卷书，只有一章。作者俄巴底亚亲眼看见尼布革尼撒毁灭耶路撒冷的景象。对于耶路撒冷被毁，以东人不但没有同情，反而幸灾乐祸。全书以以东将要被灭为主题，并预言以色列必要归回而蒙福，因为“必有拯救者上到锡安山，审判以扫山，国度就归耶和华了。”(俄21)

〖约拿书〗神吩咐约拿往亚述的京城尼尼微去，规劝他们悔改。约拿却不愿意去，往西跑要坐船到他施，结果遇到大风浪，被人拋进大海里。神吩咐大鱼把他吞进肚子里，三天后把他吐出。他便走遍尼尼微的街道，叫他们悔改。出乎约拿预料之外，尼尼微王和百姓竟然奇迹地悔改，披麻蒙灰表示悔意。

结尾记载约拿对这城得蒙爱惜，使他传出的尼尼微必倾覆的预言没有应验，使他丢脸，因而老不高兴。然而，这书有一个不可能有错的信息，就是耶和华关怀万民，真的要恩临万邦。


第十讲圣经知识：小先知书（二）

〖弥迦书〗弥迦谴责腐败、不公平和宗教上的假标准。本书最有名的教导是：“世人哪，耶和华已指示你何为善，祂向你所要的是什么呢？只要你行公义，好怜悯，存谦卑的心，与你的神同行。”(弥6:8)

〖那鸿书〗那鸿书论到神对尼尼微(亚述首都)将来的审判和惩罚。信息发出时，亚述还是一个强盛的国家。约拿的信息使尼尼微人悔改是主前800年的事，但那鸿却是主前625年时的先知，他对残暴的亚述人非常憎恨。尼尼微城中充满残忍、卖淫、强暴、压迫、背叛神等各种罪行，导致它最终在主前412年陷落于巴比伦的手中。

〖哈巴谷书〗哈巴谷看见亚述坠落，巴比伦成为世界霸主，也许还亲眼看见耶路撒冷第一次被尼布革尼撒军队蹂躏的景象，他的心灵深为这些大事困扰。因此他心里发出呼求：“耶和华啊，求你在这些年间复兴你的作为，在这些年间显明出来，在发怒的时候以怜悯为念。”(哈3:2)

〖西番雅书〗年青的西番雅，是来自贵族之家的先知，他对耶路撒冷的情况有清楚的认识。他对百姓严词斥责，号召他们悔改，他认为只有转向耶和华以色列的神，才有希望。

〖哈该书〗哈该是归回之后在耶路撒冷作先知的第一个人。他的主要目标是，刺激和鼓励犹太人去重建圣殿，恢复当年的景况。他提醒百姓：“这殿仍然荒凉，你们自己还住天花板的房屋吗？”(该1:4)

〖撒迦利亚书〗撒迦利亚与哈该同时期，工作背景也一样，而他大概是较年青的一个。神借他向所罗巴伯指示：“万军之耶和华如此说，不是倚靠势力，不是倚靠才能，乃是倚靠我的灵，方能成事。”(亚4:6)

〖玛拉基书〗玛拉基在耶路撒冷复原的社会中居住和工作。先知坚持神悦纳人的献祭和事奉，是以献祭者和事奉者的生命是否诚实和清洁为条件的。“万军之耶和华如此说，你们要将当纳的十分之一，全然送入仓库，使我家有粮，以此试试我，是否为你们敞开天上的窗户，倾福与你们，甚至无处可容。”(玛3:10)“我家”不单指地方教会，也指普世教会，包括宣教、福音机构等。凡是事奉神的人，都是神的教会。


第十一讲圣经知识：福音书（一）

〖总论〗福音的意义

“福音”关乎神儿子耶稣基督的生平，尤其祂降世为人、受死和复活所带来的救恩盼望。福音书是有关耶稣生平、福音信息的记录，只有四本被教会纳入“正典”，就是马太福音、马可福音、路加福音、约翰福音。

福音书的异同

头三卷福音书，马太、马可和路加，有许多相似之处，称为“符类福音”或“对观福音”。它们的文字和内容虽然类同，但重点不一样。而约翰福音跟头三卷都不同。

福音书的价值

福音书提供了有关耶稣基督生平及教训的可靠资料。四本福音书分别从不同的角度，针对不同的受众，作出不同的阐释，彼此互相补充，反映出耶稣基督的丰盛和伟大。

〖马太福音〗作者：书中没有指明，但教会历来认为作者是耶稣十二门徒中那称为利未的税吏。

写作时期：大约是主后60－90年，在马可福音成书之后。

成书过程：很多学者都认为本书乃取材自马可福音及其它资料，作者把搜集到的资料加以整理和补充，写成马太福音。

重点：强调耶稣基督的君王身分(君王)

钥节：太1:1、2:2

对象：犹太人

主题和特色

1. 指出耶稣就是犹太人期待已久、要来拯救他们的弥赛亚。

2. 本书凡涉及耶稣的教训，大多以祂的国度为主题。　3. 具有浓厚的犹太色彩，强调耶稣的生平事迹应验了旧约先知的预言，祂的降生成全了旧约的律法(太5:17)。

4. 全书引用旧约超过30次。表示耶稣来是要成全旧约。“经上记着说”一句表示接着的内容是引用旧约的。

5. 指出天国的伸展将超越犹太人的范围，普及外邦的各方各族。

6. 结构方面，本书将耶稣的教训归纳为五大段，再与其它五段叙述互相交错排列，每段教训都与叙述经文清楚划分。

〖马可福音〗作者：传统上认为约翰马可是作者。马可曾与彼得同工，关系密切，得称为他的儿子(彼前5:13)，因此马可写本书的主要资料极有可能来自彼得。

写作时期：主后60－70年

重点：强调耶稣来到世上是要服事人(仆人)

钥节：可10:45

对象：外邦人

由于对象为外邦人，因此：

1. 引用的旧约经文不多；

2. 与其它福音书比较，犹太习俗均有详细的解释；

3. 内文虽保留亚兰文语句，但都加上解释。

具体来说，外邦人对象更可能是罗马人，因为：

1. 不时引用拉丁文(罗马官方语言)的字汇。

2. 马可福音15:21提及鲁孚和亚力山大，与故事发展无关，故意提及，可能是因为读者熟悉他们。鲁孚可能就是保罗在书信中提及，住在罗马的那一位(罗16:13)。

3. 马可福音6:48的“四更天”是罗马人计时的点数。

特色

1. 是四卷福音书中最短的一卷。

2. 没有耶稣出生和早年背景的记载，强调耶稣生平后期的工作。

3. 文笔生动，人物举动和表现一一描述，对门徒的描写尤其坦率。


第十二讲圣经知识：福音书（二）

〖路加福音〗作者：路加医生(西4:14)

写作时期：可能在主后60年代初期

重点：强调耶稣是完全的人(人子)

钥节：路19:10

特色

1. 文笔典雅，用字优美。

2. 详细记载施洗约翰的出生、主耶稣的出生和童年的事迹。

3. 常常提及被社会轻视的人，如税吏、罪人、女人和寡妇等。

4. 强调福音的普世性，福音要从耶路撒冷传到万邦，直到地极。

5. 强调圣灵的工作。

6. 注重敬拜的生活。

〖约翰福音〗作者：约翰

根据：“耶稣所爱的那门徒”(约21:20,24)是和彼得有密切关系的人(约13:24，20:2)，而最可能的就是西庇太的两个儿子─雅各和约翰。但是，雅各早年便殉道了(徒12:2)，因此作者很可能是约翰。

重点：强调耶稣基督是神的儿子(神子)

钥节：约20:31(基督就是弥赛亚的意思)

主题和特色

1. 写作目的是使人相信耶稣基督是神的儿子，并因信祂而得生命。

2. 多处解释犹太风俗及希伯来字义，可见对象包括不谙希伯来话、散居四处的犹太人及外邦人。

3. 省略许多耶稣生平的事迹，只记载七个见证耶稣神性的神迹表记。

4. 记载耶稣长篇大论的讲章，内容多是耶稣的自我宣称。

5. 强调耶稣与个人的关系。


第十三讲圣经知识：使徒行传

〖作者：路加医生〗写作时期：主后60－64年

内容：叙述耶稣复活升天后福音工作的进展，教会的成立和发展；同时，也记录了圣灵借着祂的仆人在各地建立教会，把福音不住的传开。书中也表明使徒行传时代所引起的扰乱和官非，绝不是因为信徒行为不检，乃是犹太人和外邦人反对基督教所致。

主题和特色

1. 本书一开始便提到耶稣应许圣灵降临，跟着叙述圣灵如何降临在信主的犹太人和外邦人身上，并带领使徒把福音从耶路撒冷传到各地去。全书强调圣灵的工作，因此有人称之为“圣灵行传”，我们读的时候要特别注意圣灵的工作。

2. 记载各地教会成立的经过，提供有关新约书信写作背景的参考资料。

3. 书中指出，在圣灵的带领下，基督教虽遭受重重困难，仍得以传扬开来。

4. 记载初期教会在灵性上、道德上、生活上的情况，以及使徒宣教的内容和基本教义。

5. 对彼得和保罗的布道工作有比较详细的叙述。简单来说，第1－12章记载彼得的事情，第13－28章记载保罗的事情。

讨论：使徒行传1:8的大使命是否已经完成？执事们可否不予理会？

主耶稣颁布大使命后，门徒并没有去实行，把福音传到地极。于是神让逼迫临到，把信徒分散各地，使福音得以传开。

但时至今天，世界上仍有许多未曾听闻耶稣福音的群体，信徒们仍要努力去实践大使命，作执事的就更当义不容辞了。虽然把福音传到地极不是容易的事，但我们可以此为目标，立定心志去行，并由祷告开始，关心福音未及之群。把福音传遍世界每一个角落是神的心意。


第十四讲圣经知识：保罗书信

今天的新约圣经一般将保罗写的13封书信，按两类对象编排：

1. 致地方教会的信，包括罗马书、哥林多前后书、加拉太书、以弗所书、腓立比书、歌罗西书、帖撒罗尼迦前后书。另外，加拉太书、以弗所书、腓立比书、歌罗西书合称“监狱书信”。

2. 给个人的信，计有提摩太前后书、提多书、腓利门书，前三者又称“教牧书信”，即写给会牧者、头羊的信。

特色和重要性

1. 提供了主后50－60年代教会情况的资料，反映异教社会带来的问题、信仰上的困惑、异端的挑战等。

2. 保罗书信多半是作者对当时处境的响应，不是计划周详的神学作品，因此偶尔会有断句、枝节句的出现。

3. 不是神学论着，却富有神的权威。保罗写这些书信时，并非要写神学著作，只是针对当时教会的真实情况，写信响应。

〖保罗书信的搜集〗根据帖撒罗尼迦前书5:26，保罗写给教会的信是要在会众面前公开诵读的。不但如此，保罗也采取措施，防止别人冒他的名写信(帖后3:17)，使他的信在不同的教会中得以传阅(西4:16)。到彼得撰写彼得后书之时，当日教会已大概拥有保罗书信的全数或大部分(见彼后3:15-16)。到了第2世纪后期，除了一些异端派别之外，教会已正式将保罗的13封信列为新约正典的一部分。

〖罗马书〗写作背景

1. 保罗写此信时，罗马教会已日渐兴旺，名闻于世(罗16章)。

2. 从最后的问安名单及2:17、4:1、4:12、9:24、11:13等，显示罗马教会的成员有犹太人也有外邦人(罗马本身就是一个外邦城市)；而从序言和结尾的语气看来，这是一个外邦人占多数的教会。

3. 是保罗于第三次布道旅程中，于哥林多写成的。

4. 此时保罗已完成东方布道的工作，只待将外邦教会的捐项送到耶路撒冷，就要转向西方。为使罗马教会成为新布道工作的根据地，保罗在到访之前，以书信陈明他所传的福音真理，使教会认识并支持他的福音使命。

主题和特色

1. 因信称义：证明世人都在罪恶之下，没有一个人可以因行律法在神面前称义(罗1:18－3:20)。书中更指出神如何在律法以外，为人预备了救法，使人因相信耶稣基督，就可以白白的称义。

2. 极力指出“因信称义”的救法是为普天下的人预备的。

3. 是圣经中对“因信称义”的道理阐述得最透彻的一卷。

4. 信仰与实践并重：第1－11章谈论的是信仰或神学(1－3章讲到人人都有罪，4－5章讲因信称义，6－8章讲成圣，9－11章讲忍耐和盼望)，第12－16章讲到怎样在生活中实践信仰。


第十五讲圣经知识：普通书信

〖总论〗在新约书信中，除了保罗书信13卷之外，其余的8卷(指希伯来书、雅各书、彼得前后书、约翰一书、二书、三书和犹大书)统称为“普通书信”或“其它书信”。保罗书信通常以个人或某教会为对象，普通书信(除约翰一书、三书外)则以普遍教会为对象(参雅1:1、彼前1:1)。

特色

1. 类似公函和讲章的格式。

2. 雅各书多有像箴言和登山宝训的精句格式，约翰一书则颇多“重复”的手法，可能是因为约翰写这书信时已年纪老迈。

3. 含浓厚的伦理意味，少讨论教义问题。比较实际，多谈具体生活的事情。

4. 针对异端大事抨击，原因是当时教会正面对很多异端的骚扰。

价值

1. 这些书信让我们一窥早期教会面对的问题与异端的骚扰，明白使徒及先圣的教训如何及时制止异端邪说，保存基督福音的纯正。

2. 反映不同作者对福音的阐释和应用，例如雅各强调好行为，彼得强调盼望，约翰强调爱，犹大针对异端等。这些不同的重点与保罗书信互相补充，显出一致性与神启示的全备。

有人认为雅各强调好行为，与保罗强调因信称义，彼此有冲突。其实两人的看法基本是一致的，只是重点有所不同而已。雅各讲的是人信了耶稣以后，必须有好行为配合他生命的改变；而保罗是说，人靠着信心得到救恩，不是靠行为得救。

〖希伯来书〗作者：学者大多同意此书并非保罗所写，有人猜测作者是巴拿巴、亚波罗或其它人，如腓力、路加等。

写作日期：主后70年之前

对象：希伯来人。也有学者相信本书是写给罗马的信徒，而这些信徒是说希腊话的犹太人。他们的特征是：

1. 承认旧约圣经的权威。

2. 对旧约历史和礼仪有相当程度的认识。

3. 是第二代的信徒，就是耶稣以后的一代。

4. 曾为福音受苦。

5. 灵命半途停顿，有变节返回推崇律法主义之犹太教的倾向。

写作目的

1. 指出基督福音的优越性。

2. 勉励信徒不要离弃真道。

主题特色

作者首先极力陈明基督的优越性，强调无论在启示、名分、权柄或救赎的成就上，基督都超越旧约的天使、祭司和先知。旧约的礼仪正是预表这位基督，祂成全了神在历代以来所预备的计划。救恩永远有效，信徒应该坚持到底，因为虽然神承诺会拯救人到底(来7:25)，但人也有自己的责任，要信靠神到底。


第十六讲圣经知识：启示录

启示录是全部圣经的最高峰。它不但使新约得以完成，还补充旧约一切未完成的预言。圣经假如缺少了启示录，便不是一本完整的书。

作者：使徒约翰(启1:1)。

约翰在使徒中是最年轻的，为主所爱，享寿最长。主复活后曾向彼得论及约翰(约21:22-23)。约翰在书信中没有提到自己的名字，但在预言中却提到四次。这正表示本书并非他人伪造，正如旧约的先知把自己的名字附在书上，以保证他们的预言一样。

写作时间：约主后95年，即罗马王豆米仙在位时。

重要性

圣经若没有本书便没有结束，因为本书写出一切事的总结，与创世记遥遥相应，显出耶稣是阿拉法、俄梅戛(希腊文的首尾两个字母)，是昔在、今在、以后永在的全能者。祂把一切都更新了。若把本书与创世记同时默想，则不能不赞美主。因为人在亚当里失去的，却在基督里得回，而且比从前更加荣美。

全本新约圣经都论救恩，四福音论救恩的完成，书信论救恩的施行，本书论救恩的归结，即万物复兴，万膝跪拜主，世上国度成为我主耶稣基督的国度。

本书内容

1. 序2. 给七教会的信(1－22章)

第一异象：现在的信息(1:9－3:22)

第二异象：快成的事(4:1－16:21)

第三异象：最后的胜利(17:1－22:5)

启示录是一卷不容易解释的书，要解释，第一要存谦卑的心，第二要参考有分量的解经书，或向灵命好的牧者、长者请教。

“以经解经”是解释启示录可用的一个方法。以经解经就是从其它经文看类似的经文、思想，以找到足够的支持。千万不要在没在圣经凭据的情况下，胡乱猜想。


第十七讲基本信仰：人与罪

〖范围〗1. 人与罪2. 神的救赎3. 基督的神性与人性4. 圣灵5. 神的启示6. 三位一体

〖人与罪〗人由神创造，本有神的形象，后来因为犯罪被逐出伊甸园。人犯罪的结果是与神隔绝。

神不是罪的创始者。在伊甸园中，除了分别善恶树上的果子，人可以随意吃园中各样树上的果子；就是说，可以吃的很多很多，不可以吃的只有一种。人是可以遵命不吃分别善恶树上的果子的，但人却违命偷吃了禁果。

人有原罪与本罪。亚当犯了罪，因此所有亚当的后裔都有原罪；本罪是人本身犯的罪行。惟有我们的主无罪，因为祂的诞生是超自然的(由圣灵感孕而生)，不是人类男女结合生的。

堕落的人虽想向美和善推进，却常常活在冲突中。人知道、也喜爱善，然而偏偏去做他所恨恶的恶。

〖圣父的拣选和人的响应〗奥古斯丁(或加尔文派)的见解：强调神的拣选和预定，就是说神在永古以前对人的救赎早有定旨，这救赎决不看人的行为而定，乃是单靠神的恩典；但是个人的得救，亦需要有信心的恩赐，以领受神已完成的救恩。这就是以弗所书说的，我们得救是本乎恩，也因着信，而连这“信”也是神预备的。

亚米纽斯派的见解：认为神所预定的人，是在祂预知的属性中，能认明的那些会接受基督并不断事奉祂的人。这派强调每一个人同样都有责任听从神在福音里的恩召，而因此把神救恩的范围拘限至人的接受与否。这派突出了人接受与否的自主权，即人的自由意志。

讨论

神的拣选与人的自由意志选择，哪一样决定人是否得救呢？其实两者都有圣经的根据，两者都应当接纳。


第十八讲基本信仰：神的救赎

〖神的救赎〗福音派的看法：神子耶稣基督至高的职任，是以祂完全顺服的生活，进到献上自己的身体为祭，只这一次就完成了救赎的工作。

1. 对神来说，赎罪是人类历史上极为重要的事情。基督完全顺服，以至于死在十字架上。

2. 赎罪表明了神公义和慈爱的属性。公义：有罪必罚，慈爱：要拯救人，于是神亲身替我们担当罪的惩罚(表明了祂的公义)，使相信祂的人可以得救(表明了祂的慈爱)。

3. 赎罪证明神是设立律法的，但在十字架上，祂担当了我们在律法上的责任(犯罪者受罚)。

4. 赎罪使神在赦罪的事上有个满意的根据。透过救赎，人的罪得到赦免。

神的救赎表明了神向人施下最高的爱，这必然使人暸解到神的圣洁属性是厌恶罪的，而且应当使人向神悔罪，并信靠我们的主耶稣基督。

〖基督的神性与人性〗1. 耶稣基督是道成肉身。看不见、摸不着的神，成为具体的人活在人中间。

2. 完全的神性与完全的人性合而为一。耶稣基督是百分之百的神，同时也是百分之百的人。

3. 耶稣基督是神，才可以赦免我们的罪；祂是人，才可以肉身担当我们的罪，以至于死。

4. 异端降低了耶稣基督的神性，或认为人可以修习到接近神的地步。

讨论：假如基督只有神性或人性......

假如基督只有神性，祂就不可能成为人，来到世上替我们死在十字架上，就是说没有救赎了。假如基督只有人性，祂就不能赦免我们的罪，因为祂是人的话，祂也有罪，祂就没有权柄，没有能力。


第十九讲基本信仰：圣灵

主要经文：约14－16章(“保惠师”即帮助者)

〖圣灵的工作〗1. 神圣的执行者：叫人知罪，引导人信耶稣。

2. 神亲迎罪人：神透过圣灵住在人的心里面。

3. 罪的赦免和称义：圣灵在我们心里，告诉我们神已赦免我们的罪，神已称我们为义。

4. 与基督的联合和成圣：圣灵(神)住在我们里面，教导、引导我们过合神心意的生活。

圣灵的工作和祂与我们的关系的说明，都指向智能、意志、个别存在等等，都是位格的特性；就是说，圣灵也是神，跟圣父、圣子一样。

〖讨论：圣灵感动、心理作用、圣灵充满〗圣灵感动与心理作用：圣灵感动我们做的事，一定不会违反圣经明确的教导，和神在圣经中启示的心意；心理作用往往带有个人自私的动机，为自己的利益着想，而不是为了荣耀神。分辨之法主要是看动机、有没有圣经根据和是否荣耀神。

圣灵充满：唱灵歌、跳灵舞、讲方言等，不一定表示是圣灵充满，而且这一种圣灵充满也不是我们要追求的。另一种圣灵充满，就是生活、思想、行为被圣灵管辖，心中满有平安喜乐，这是我们要常常追求的。


第二十讲基本信仰：神的启示

神曾经赐下什么准则，指教我们怎样荣耀祂，以祂为乐？─神的道，载于新、旧约圣经，这是我们生活行事惟一的准则，指教我们怎样荣耀神，以祂为乐。(提后3:16；启22:18-19)

〖神向人启示祂自己有两种方式： 〗1. 自然启示。大卫王说：“诸天述说神的荣耀，穹苍传扬祂的手段。”(诗19:1)“神的永能和神性是明明可知的，虽是眼不能见，但借着所造之物就可以晓得。”(罗1:20)大自然一切的创造，都启示出神的大能和神性。另外，人的良心、道德等也是自然启示的一部分。

2. 特殊启示。主要指圣经和耶稣基督。圣经的启示是最全面的，是准确和有目的的。耶稣基督道成肉身，也是特殊启示的主要途径，显明了神的本性、能力、智能、荣耀、爱等。

单靠自然启示，人不能对神的属性、性格、作为、能力等有全面的认识；要全面认识神，必须通过特殊启示。

〖特殊启示─圣经〗圣经是神的话，是信仰和生活的惟一准则，指教我们怎样荣耀神，永远以祂为乐。

圣经的灵感是完全的，就是说圣经是不能错谬的，圣经是清楚的，圣经是充足的。

〖灵感的方法〗1. 作者的个性并不被取代，而是任由流露出来。

2. 神故意拣选社会中各阶层的人，以各种不同的经历施以早期的训练，使圣经能适用于人生活各方面的情况。

3. 圣经的写作不是“无意识的机械性”(如现代的打字机)，作者也不仅仅是个记录者，作者的人性思想过程并不被取代。有时，作者会不明白自己写的，然而他们都是有意识地把神的信息写下来。

4. 当写作者必须使用他有的家谱、统计和文件等资料时(比较路1:1-4)，圣经本身就宣证神的灵是管制作者的，使作者无法把假历史、不正确的记述等任何人类的缺点写进去；也使作者不会写下错误的教训，是能损害著作中的启示或眨低其权威的。

〖灵感的范围〗老一辈的基督教神学领袖所持的立场是，必须把我们现在所有的全部正典，看为是具有任何人给“灵感”所下的定义。换句话说，全部新、旧约圣经的经卷，除了抄写者的错误和方言译本的误译外，本质上都是照着神的灵所计划的写下来。

这并不是说，我们要盲目相信灵感在目的上没有任何差异。神曾经使错误者的言论，一字不漏的记录在旧约圣经中，例如在约伯记中，约伯的三个朋友的言论。但后来神却亲自反驳那些安慰约伯者的错误言论，显然，我们并不可以根据他们的言论来推论基督教的教义，所有这类经文是写来警惕、教训和责备我们的。但是，其它经卷，例如保罗书信，则是特意写出来让我们接受为基督教教义的。所以，圣经虽然都是由神授与最高权威，但受灵感是为不同的应用和目的。

有些人主张用“完全”一词来叙述以上对灵感的见解，而不用“逐字”一词。这样做的目的是要避免某些人的批评，他们认为“逐字灵感”是一种纯粹呆板的概念。

圣经是神默示的，我们解释圣经要看上下文，并要从救赎的历史来看是没有冲突的。


第二十一讲基本信仰：三位一体

神是从亘古直到永远都存在的神，神是无所不能、无所不知、无所不在的神。

神只有一位，但有三个位格，即圣父、圣子、圣灵，祂们同体、同荣、同权。父、子、圣灵既是用三种身分的代名字，就显明各有区别。

父、子、圣灵虽然神性、地位、能力、荣耀、权柄同等，但工作不同。就创造的工作来说，圣父筹划，圣子执行，圣灵完成。

按着圣经说：(1)父是第一，子是第二，圣灵是第三；(2)子是属父的，圣灵是属父和子的，父差子，父、子差圣灵；(3)父借子行事，父子借着圣灵行事。次序虽有先后，但没有等级的分别。

父、子、圣灵在神的一切工作上虽都有分，但圣经也提到各有所特行的：例如父创造天地，子拯救世人，圣灵使人成圣。祂们分工合作。

圣经上有时单提到父神，有时单提到父神和耶稣基督，有时提到父神、耶稣基督和圣灵三位，却没有一次提过四位。圣经既是这样将父神、基督和圣灵并列，就显明这三位是同等的。

父、子、圣灵三位都是神，却不是三位神，乃是一位神。他们是独一的真神，是同永、同荣、同德、同权、同工的。



*　*　*

在谈到圣经知识和基本信仰时，其实有很多不同的程度：

1. 人人都可以在神学训练上认真的追求，这是永无止境的。这是知识方面的装备。

2. 作为传道人或长老，对圣经和信仰应当有相当全备的认识，就是受过起码的神学训练。

3. 作为执事，对圣经和信仰也应当有起码认识，以致自己能教导，并回答一些信徒的问题。因此，《执事训练─基本信仰》课程的内容只是提供一个起步。作了执事就得为教会、为信徒更多装备自己，帮助信徒离开基督道理的开端，进到完全的地步。


第二十二讲认识教会

〖教会的真理〗教会不是建筑物，而是历世历代所有重生得救的人组成的群体。一群相信主耶稣基督的人走在一起，就是教会。

1. 教会是世界的灯台(启1:12,20)：教会应当为主发光，照亮世界，在世界上为主作见证。

2. 教会是圣灵的殿(林前6:19，这里的“身子”指的就是教会)：教会应当尊重神，有圣灵在当中居住、工作；我们也要保持圣洁，让圣灵住得舒服。

3. 教会是基督的身体(弗1:23)：身体里面有不同的肢体，这些肢体就是信徒，合起来成为基督的身体。我们要在教会中荣耀我们的神。

4. 教会是真神的居所(提前3:15)：“这家就是永生神的教会、真理的柱石和根基”。每一个信耶稣的人都应该接受水礼，加入教会，一起敬拜神、事奉神。

〖信徒对教会的本分（林前12:12-31）〗1. 有好行为：追求圣洁，彼此建立。

2. 为主作证：用口、用生活、行为表达信仰。

3. 守主圣日：这不是规条，而是神希望信徒把一段时间分别出来敬拜祂。

4. 常去聚会：跟圣徒有交通，听道受造就。

5. 彼此相助：看见其它信徒有需要，就要施予帮助。

6. 热心事主7. 引人归主8. 乐意捐输(奉献)

每个信徒都要这样做，执事就更应该做好榜样。

〖国内教会的特殊情况〗1. 缺乏传道2. 缺乏领袖3. 缺乏教导4. 出现异端5. 热心布道

其实，正如马丁路德说，基督徒都是祭司；就是说，所有信徒都是事奉神的人，有责任事奉神。


第二十三讲生命与事奉（一）

〖事奉者的素质〗对事奉者的要求：生命＋品格＋恩赐。必须三者俱备，缺一不可。

生命：信徒与神、与人的关系，在生活中流露出从基督而来的香气，并且经过操练，能够认识神，有更深的委身。

品格：是与生俱来的气质，受到童年的训练，教育和基本对事的态度、信念、原则和动机的影响而产生的。

恩赐：是由圣灵所赐，每一个基督徒都拥有，是一种独特的能力，使他足以在教会事奉，使教会在量、质和组织上都有增长。

〖事奉的心志〗主耶稣基督是教会的元首，信徒一定得在地方教会中事奉，但信徒也应该有普世教会的理念。

诗歌：我爱我主、教会，主灵与人同在......

保罗：记念我三年之久，昼夜不住的流泪，劝戒你们各人。(徒20:31)

〖事奉的态度〗羡慕：信徒既已蒙恩，就当羡慕善工(提前3:1)，羡慕事奉主。

命令：事奉是神的命令，不事奉是违命，我们不能违命。

呼召：事奉是神特别的拣选。

引导：圣灵引导，看见需要。