我的第一本祷告

我的第一本祷告

序言

感情和态度

我们周围的世界

四季

向上帝倾诉

特别的日子

我

早晨

我的家人

我的家

食物

朋友

宠物

在学校里

我们的教会

假期

真好玩

运动和游戏


我的第一本祷告

    本书由圣网制作
    网址：http://zhsw.org
    邮箱：zhsworg@126.com


序言


你有没有跟上帝讲过话，或是向他祷告？是为些什么事情祷告呢？会不会只在礼拜天或是睡觉之前才祷告呢？有些人在遇上困难或是危险的时候才祷告，其实我们是可以随时随地都向上帝祷告的。上帝喜欢我们把一切的事情都说给他听。

祷告有很多种。有时侯我们想为世上一些美好奇妙的事情赞美上帝，或是为了他为我们所做的事情，感谢他。有时侯，我们可能会想为别人代求，愿上帝帮助或者照顾他们。我们常常必须求上帝宽恕赦免我们，或是跟他谈谈我们的忧虑和恐惧。还有些时候，我们只是单单为了上帝一切的美善而敬拜他。

在这本书里，你可以找到按各种主题而编辑的祈祷文。这些主题，由家庭、学校、和每日经验，以至更广大的世界问题，别人以及我们自已各种不同的感受。许多深受人喜爱的传统祈祷文，和一些新近写成的主题性祈祷文，都混合收存在一起，有许多甚至是最近才由孩子们写成的。

最好的祷告常常是在我们快乐、兴奋或为一些事情担心的时候，很自然地跟上帝说出来的话。但是有时侯我们抑会觉得，照着已写出来的祈祷文来祷告，会更容易些。所以你可以在任何时间，和任何情况，当你觉得书中祈祷文可以帮助你更接近上帝和他的爱时，来使用这些祈祷文。你可以独自一个人用书里的祈祷文向上帝祷告，也可以跟父母或是老师一起来读。

 卡罗.华特森




上一章　下一章


感情和态度

〖 爱别人 〗

上帝就是爱。住在爱里面，就是住在上帝里面，上帝也住在他里面。(约一 4:16)

117 主，求你帮助我们记住：
「爱是恒久忍耐，又有恩慈。爱是不嫉妒，
爱是不自夸、不张狂、不做害羞事。
不求自已的益处，不轻易发怒，
不计算人的恶，不喜欢不义，只喜欢真理。
凡事包容、凡事相信、凡事盼望 、凡事忍耐。
爱是永不止息。」
—摘自哥林多前书十三章

118主耶稣 ，你在圣经上告诉我们：
爱莫大过于为朋友舍命。
你为我们舍了自已的性命，
好让我们的过错可以得到赦免，
成为你的朋友。
谢谢你对我们显出这样的大爱。
奉你的名祷告，阿们。

119 亲爱的的天父，
我向你祷告的时候，心里觉得非常温暖快乐；
就像夜里我搂住爸妈时那种爱的感觉。
谢谢你给我这种爱的感觉。

120 主，我知道爱你的最好表现
就是去爱别人。
有时候这很容易——
当我和我喜欢的人在一起的时候。
求你在我很难去爱人的时候，
在人们态度不好、我无法了解、
不喜欢他们的时候，来帮助我。
教导我，像你现在那样地爱——
每一个人，永远不变。

121 哦，主！奉耶稣基督的名，
我们求你赐给我们那永不止息的爱，
点燃我们的灯台，永不将它熄灭，
使它可以照亮别人，也永远需要你。
—圣哥伦巴(521－597)

122 主啊！你因为爱的缘故，
以爱创造了我们。
很遗憾，在这世界和我们的心里，
却还有许多的仇恨。
你为了爱我们，忍受十安架的痛苦，
也征服了仇恨。求你帮助我们在爱里成长。
阿们。

123 天父，我实在不大会爱我的仇敌——
那些讥笑我，在我背后嘲弄我的人——
那些在游乐场里打我，又在街上骂我的人。
我心里实在充满了愤怒和仇恨，
再也容纳不下任何的爱了。
主啊！帮助我远离这些不好的感受；
不管别人做了些什么，
我都能爱他们。

124 亲爱的上帝，
谢谢你喜爱小孩。
谢谢你，因为你的爱非常特别；
你对我们的爱甚至超过了父亲对自已儿女的爱，
因为人创造了我们，而我们也属于你。
谢谢你，上帝。阿们。

125 父神，
很多人从来没感受过爱，
还有些人根本没有任何人爱他们。
求你帮助他们知道，
你总是以满怀的爱与他们同在——
他们只需回转归向你就行了。
奉耶稣的名祷告，阿们。

126 愿上帝祝福所有我爱的人；
愿上帝祝福所有爱我的人；
愿上帝祝福所有爱我所爱的人；
以及所有肯对爱我之人付出爱的人。
—出自古老新英格兰祈祷之集粹



〖 害怕的感觉 〗

我虽走过死荫的幽谷，也不怕遭害，因为你与我同在。
诗篇23：4

127 主啊！求你赐给我勇气。我对很多事情都非常恐惧，
我担心大家知道了，一定会叫我胆小鬼。
我从不敢让人知道，我多么怕一个人呆在黑暗里。
我怕小偷、暴风雨，也怕受伤，
或是任何我爱的人受到伤害或生病。
除了你，我不敢让任何人知道这些事。
求求你，上帝，帮助我不要这么害怕，也给我勇气，
让我可以去面对一切发生的事。

128 主，我感谢你，
因为我们害怕的时候， 帮助我在你的里面刚强壮胆，
总可以向你寻求帮助。 挪走我一切的恐惧。阿们。
谢谢您！
-史蒂芬·马修(13岁)

129 恳求你，主！
因为你的手
随时护庇我们，
安慰我们。阿们。

130 我的上帝啊！我一个人行走旅途，
除了你，身旁再没有别人。
但是，
既有你这位掌管白昼和黑夜的大君王为伴，
我还有什么好惧怕的？
有你的保守，我就安全稳妥，
远胜过千军万马围绕身旁。
—圣哥伦巴(521-97)

131 亲爱的主耶稣，
当我要做一些困难事情时，
求你阻止我肚子里那种反胃的感觉；
求你让我在适当时机可以说合宜的话；
求你指引我度过这一整天。
谢谢你，阿们。

132 谢谢你，主！
我们害怕的时候，
你都与我们同在，
并且帮助我们度过这段时间，
所以每当我们祷告完毕，
就会感到既快乐又喜悦。
你好像是带着磁铁来的，
就这么吸走了我们一切的恐惧感觉。
阿们。
—大卫·瑞普森(13岁)


133 凡愿做勇敢无惧、抵挡一切灾难的人，
就让他常随主侧。
—约翰·拜扬(1628-1688)

134 谢谢你，主！
你进入到我内心最深处，
眷顾又医治了我 一切的忧愁和伤害。
—苏珊娜·乐威蓝(12岁)

135 耶稣，求你在我害怕的时候，
帮助我记得你与我同在，
你与我的距离，比我的呼吸、
心跳都更接近。你比我更了解我的恐惧。
所以求你让我信靠你，赐我恩典，
让我可以像你支持我一样，
在别人恐惧害怕的时候支持他们。阿们。

136 天父，谢谢你，
你赐给我的不是恐惧的灵，而是力量和爱。
我要让你的平安掌管我的心——
我信靠你，你就指引我当行的路。

137 我没有什么好惧怕的，
因为上帝就在这里，
他从不离开我，
或是遗弃我，
上帝与我同在。
上帝每天都天与我同在，
没有什么好惧怕的，
我不必忧虑烦恼；
他凡事都保护我，
我要赞美他。
—西蒙·狄伦(12岁)



〖 孤单的感觉 〗

耶稣说：「我就常与你们同在，直到世界的末了。」
马太福音 28：20

138 主，我好孤单。
我觉得没有人爱我。
虽然有吵闹的声音围绕我，
有人群在我身边包围我，

但是每当我站在人群当中，
四下张望的时候，
就觉得自已好像只有
孤单一人。

难道没有人
可以把我的孤单挪去？
是否有人会伸出手来
让我觉得我也是
他们中间的一分子？
主，我好寂寞，
我需要你的爱，
需要你为我舍命时
所赐下的那份爱。
我需要你的爱，
因为那才是永远长存的。
谢谢你，主！

139 父神，
世界上有好多孤单寂寞的人。
有些就是我们的邻居——
有些是学校里的孩子。
我们常常都没注意到他们有多孤单。
帮助我们多去注意那些需要友谊的人，
也多想想我们可以为他们做什么。
奉耶稣的名祷告，阿们。

140 亲爱的主，
求你在我觉得孤单的时候帮助我。
在学校里有人嘲笑我，让我觉得好难过。
求你让世上每一个人都能好相处。
—汤姆·海色瑞登(10岁)

141 噢，主啊！
不要以为我们可以忍受
只有独自一人的痛苦，
而无需你的同在。
—约翰丹(1573-1631)

142 亲爱的上帝，
我觉得孤单又无助。
谢谢你没有不管我。
你应许永远记住我，不撇弃我。
谢谢你这样看重我，
但是求你也帮助我，
学会接纳别人比我风光的情况。



〖 生病时 〗

受伤的我必缠裹，有病的我必医治…
以西结书 34：16

143 亲爱的父神， 甚至都忘记跟朋友跑、跳、玩游戏
今天全世界 是怎么一回事出有因了。
有好多的小孩子， 主，求你帮助我们想像，
都因为生病 成天躺在床上是怎样的光景，
而下不了床。 会是多么孤单寂寞的感觉。
有些人 帮助我们想想，我们可以为
已经病了好些时候， 生病的亲人或朋友做些什么。
奉耶稣的名祷靠告，阿们。

144 主耶稣，我生病了。
求你让我快点好起来。
帮助我勇敢，
并且对那些照顾我的人，
表示感谢。
谢谢你在这里陪我。

145 亲爱的主，
看到朋友生病
真的好可怕。
求你让他快快好起来，
我们好能在一起玩耍。
阿们。
—安娜坎普·贝尔(9岁)

146 主，今天要为那些我们知道正在生病，
而且住院的人祷告。
求你让他们今天都知道你爱他们，
让他们也都能向你求力量，
使他们可以面对疾病。
帮助他们不要因为不舒服而感到不快乐，
乃是要在这段时间学习跟你有关的一些特别的事情……
奉耶稣的名祷告，阿们。

147 亲爱的上帝，
求你一定一定要让我的朋友恢复健康。
帮助医生们发明新的药物，让他可以好起来。
阿们。 -爱德华·包瑞(7岁)

148 亲爱的主耶稣，
我觉得不太舒服。
头好疼，眼睛也发热刺痛，
我觉得有点想哭。
求你，主，现在就跟我在一起——
我好需要你。


『关怀和分享』
人子来不是要受人的服事，而是要服事人…
马可福音 10：45

149 天父，有时候我们对自已的关心，
远超过对别人的关心。
我们心里有许多的烦恼和问题。
主，帮助我们想到那些需要我们爱和帮助的人——
我们的家人、朋友，和每天遇见的人。
教导我们要像你，
对每个人都能更多的付出和关怀。
奉耶稣的名祷告，阿们。

150一点点的善行，
一些些的好话，
都能使这世界更美好，
如同天堂一样。
—朱丽亚·卡尼(1823-1908)

151 上帝啊！谢谢你，赐下关怀和施予的恩赐，
谢谢你关心我们。
我祈求你帮助我们更多去关心别人。
阿们。
—露丝·艾尔米(8岁)

152 主，很抱歉有时候我不大乖：
我把衣服和玩具丢得满地都是；
忘记把沾满泥巴的靴子和鞋子脱下来；
把饮料和颜料滴在家具上；
当别人希望我安静的时候，我会弄出好听的声音。
主，求你使我每天更乖、更体贴人。

153 亲爱的主，我奶奶行动不便。
她一走路腿就会痛，需要有人不断去看望她。
主耶稣，求你使我更细心、更懂得关心人——
让我记得常常去帮助她，使她生活起居更方便。
阿们。

154 主，求你使我们永远乐于拿好东西与别人分享。
赐给我们丰沛的圣灵，
使我们感受到施比受更为有福。
也让我们准备好，
开开心心的付出，没有埋怨；
默默地付出，不求赞美；
诚诚恳恳地付出，不求别人的回报感激。
奉耶稣基督的名祷告。
—约翰·杭特(1849-1917)

155 看到别人在痛苦中，
我岂能不同感悲伤？
眼见别人忧伤，
我岂能不为之寻求慈爱的解救？
—威廉·布雷克(1757-1827)


156 主啊！谢谢你关心我们，
又赐下我们所需要的，
使我们可以生活。阿们。
—崔西安·布兰(12岁)

157 圣洁的主，
求你使我不渴求受安慰，
却更多去安慰人；
不渴求被了解，
却更多去了解人；
不渴求被爱，却更多去爱人；
因为我们在施予中就有所得……
—圣法兰西斯·阿西西(1182-1226)

158 天父上帝，
你赐给我们各样不同的技能和秉赋。
有些人有很多钱，有些人有很多时间。
亲爱的主，不管我们有的是什么，求你帮助我们，
总要以爱心来使用它们在服事人上——
这样在服事人的时候，
我们也就表达了你的爱。
奉耶稣的名，阿们。



〖 有人去世的时候 〗

上帝使我们藉着我们的主耶稣基督胜了死亡。
哥林多前书 15：57

159 亲爱的主耶稣，
当你的朋友拉撒路去世的时候，你也哭泣了，
所以你一定知道我们今天的感受。
求你安慰我们，因为我们深爱的朋友不在了，
我们真是又悲伤又孤单。
帮助我们快乐起来，因为我们知道
我们的朋友现在起永远快乐地跟你在一起了，
再没有悲伤和痛苦。
教导我们爱你、信靠你，
这样我们就可以
永远跟你生活在一起。

160 亲爱的上帝，
可不可以求你，
照顾我的小猫咪，
它几个月以前去世了。
阿们 。
—汤玛·劳斯比(9岁)

161 主，当我们所爱的人去世的时候，
我们真的很难过。
不过凡属你的朋友在天上都有个地方，
他们在那里会比在地上任何地方都快乐，
因为你在那里。
谢谢你，因为有一天，
我们也会跟你
——天父
——永远在一起。
阿们。

162 亲爱的主，人为什么一定要死呢？
我知道他们在地上死了以后就会住在天上，
但是为什么他们不能永远活在地上呢？
主耶稣基督，求你让我活得长久，
并且在我去世的时候，还能见到我的亲人。
阿们。
—西门·派尼(10岁)

163 亲爱的父上帝，
我知道有一天我们都会死。
所有的东西最后都会死。
谢谢你，因为我死了以后可以和你在一起。
因为我们认识你，所以当我们要离世的时候，
仍然可以感到欢喜快乐。
但是，主啊！当我们所爱的人去世的时候，
我们却很难快乐得起来。

要过好久好久才能止住心里的难受，
失去朋友的空虚才会被填平。
父啊！在我们失去所爱的人时，
求你用你的爱帮助我们坚强起来。
奉耶稣的名祷告，
阿们。



〖 生气的感觉 〗

回答柔和，使怒消退；言语暴戾，触动怒气。
箴言 15：1

164 亲爱的主，
有时候我感到很生气，求你帮助我平静我的情绪。
主，原谅我，因为有时候我也会生你的气。
阿们。
—柯林·希利亚(9岁)

165 父神，我常常憎恨被迫去做一些事。
当我实在想说「不要」的时候，
我讨厌勉强地说「好吧」！

166 我跟朋友吵了一架。
我们彼此对骂，
大家都神气活现、一肚子的火。
现在我心里很难过，
我想去道歉——但是为什么一定要我先去呢？
我想使一切都再恢复正常；
也许他也有同样的感觉。
主啊！帮助我克服自已的骄傲，
帮助我去道歉，
并能重拾那种彼此亲爱的感觉。

167 亲爱的上帝，
我真的气起来时，会觉得真想把那个人杀掉，
但是我并没有那样做，
因为我里面有一种力量会让我平静下来，
并且原谅他们。
—安德鲁·奥哈拉(8岁)

168 主耶稣，我们会对好多事情生气——
我们的老师、功课、朋友和家人。
政客会让我们生气，失业、饥饿和战争也会。
我们生气的时候，就会想做些什么。
这本没什么不好
——但要是我们想打人、伤人，那就不好了。
主啊！帮助我们生气的时候可以更多向你祷告，
教导我们对别人更宽容。
让我们记住，粗鲁的言语和暴力并不能解决问题。
求你用你的平安和爱来使我们平静。阿们。



〖 要诚实 〗

不要彼此说慌。
歌罗西书 3：9

169 噢，主耶稣基督！你就是道路、真理、和生命，
求你不要让我们偏离你，因为你就是道路；
也不要让我们失去对你的信心，因为你就是真理‘
除了你，不要让我们倚靠任何人，
因为你就是生命。
教导我们什么可以相信、什么可以做，
又该在何处安身休息。
—伊拉斯·谬斯(1467-1536)

170 亲爱的主，求你帮助我能够诚实，也保守我远离邪恶。
我开口讲话的时候，求你帮助我讲实话，
并且觉得心安理得。阿们。
—彼得·许帕(10岁)

171 父神，帮助我们即使做错了事仍然可以讲实话。
我知道这很困难，但是求你帮助我们。
赦免我们说慌的罪。阿们。
—丹尼·罗伯兹(9岁)
172 出世为人，受教却不屈从人意者，
何等有福；
正心诚意为其保护，
纯正真理功夫高强！
—亨利·华登爵士(1568-1639)

173 当我开口讲话，所说的每句话，
都成为别人眼里我那日的形象。
如果我说慌，
万般色彩将褪成惨淡的灰色。
一日生灰、生意尽失。
当我口吐真言，
人人都可从我身上看见上帝美好形象。



〖 顺服 〗

他就同父母回拿撒勒去，在那里顺服他们。
路加福音 2：51

174 亲爱的上帝，
顺服你是所有事情里最重要的一件，
但是我知道有时候我并不听话。
我不听话的时候，求你原谅我。
帮助我记住，要按你的旨意做事，

而不是顺服自已的意思。
帮助我们都能对自已的
父母、老师和班长更顺服。
奉耶稣的名祷告，阿们。

176 主，
要是我们都能遵行你的诫命，
世界就不会这样一团糟了。
求你帮助我们，更顺服、更听话，
也帮助我们做你喜欢我们做的事情。阿们。

177 为什么顺服会这么困难呢？
为什么我们常常会违反规则呢？
主，帮助我们深刻认识，
规则和法律都是为我们的好处而设立的——
它是我们行事为人的准则。
要是没有法律，一切就都会混乱了。
当我们不守规矩的时候，
我们常常都会让别人不高兴——
所以，主啊！求你帮助我们更听话、守秩序。
奉耶稣的名祷告，阿们。



〖 明天将如何？ 〗

耶稣说；「不要为明天忧虑，因为明天自有明天的忧虑。
一天的难处一天当就够了。」
马太福音 6：34

178 亲爱的主，你知道什么对我们最好。
帮助我们不要为将来担心，
因为你爱我们每一个人，
会保守每一件事。

179 亲爱的主，
我长大要成为一个绝对爱耶稣，
又能在各方面与他同工的人。
—詹姆斯·林区(7岁)

180 主，
一切你今日已预备，我如赤子领受；
任凭明日何事将临，稳托你恩典智慧。
有你关怀照顾，凡事都富足，
何来重担背负？
—约翰·纽顿(1725-1807)

181 亲爱的上帝，我为将来担心。
你知道——就是臭气层被破坏，
海洋也受到污染的危险。
我也担心石油的问题，究竟它还剩多少？
主，为什么这些事情一定要发生呢？
什么时候才会停止？
什么时候问题才能解决？
—詹姆斯·皮崔(10岁)

182 亲爱的上帝，
求你给未来世世代代的孩子，
一个可以生活的美好世界。
让他们有清新的空气可以呼吸，
干净的水可以喝。
—山姆·克里曼(9岁)

183 尚有年岁待过，
尚有使命待完成，
亏欠主恩尚未偿，
求主助我偿恩情。
 —吉拉曼利·霍普金(1844-89)

184 亲爱的父上帝，
愿人人都有美好将来。
让世界在友好亲善中重新复合，
也让我们更多向你祷告。阿们。
—林赛·布汝尔(11岁)

185 主耶稣基督，我们的造物主与救赎主，
是你的保守成就了今日的我们。
你对我们有一个计划，
主啊！在你的恩典里，
愿你旨意成就在我们身上。
你本身就是智慧，
知道怎样对我们这样的罪人最有益处；
你因着你恩典的缘故，
按着你的旨意指引我们前面的路，
就是在你，主耶稣，我们的主眼中，
视为最好的道路方向。
—亨利四世(1421-71)

186 主上帝，
我好担心将来有一天太阳会撞到我们。
会不会这样呢？
--科林·菲尔(10岁)


〖 悲伤的时刻 〗

主啊，求你听我的言语，聆听我的叹息。
我的王我的上帝啊！求垂听我呼求的声音。
诗篇 5：1-2

187 主啊！当我们喜乐不起来的时候，
求你帮助我们度过悲伤的时刻。
让我们看到有趣的事情，
使我们再可以高兴得起来。
—詹玛·哈里斯(12岁)

188 求主安慰那些伤心难过的人，
还有那些不知何去何从的人。
求赐给他们勇气，
可以经得起一切看起来让人绝望的事情。
主啊！事情窘迫不顺的时候，
我们正可了解，唯有你才是我们的倚靠；
你是我们的盼望和力量。
我们祈求，人们可以在困难和悲伤之中，
更多的认识你的爱和平安 。
奉耶稣基督的名祷告，阿们。

189 主啊！愿你的恩惠慈爱临到你各处的仆人身上，
并以你大能的右手来帮助他们，
使他们可以全心来寻求你，并且得着他们祈求的。
奉耶稣基督，我们主的名祷告。阿们。
—基拉西圣礼

190 亲爱的主，我在悲伤难过、单独一个人的时候，
就向你祷告，然后我就不再觉得孤单了。
—艾许立·史特吉(12岁)

191 亲爱的主，我们悲伤的时候，你用快乐充满我们的心。
我们永不会忘记你与我们同在。
只要能与你聊一聊，我们就又快乐起来了。
谢谢你为我们所做的一切事情。
阿们。
—谭雅·郝克(9岁)

192 主耶稣，你知道伤心忧愁的滋味；
求你在我们有困难的时候帮助我们。
我们忧愁的时候，赐给我们勇气，
来面对困难和一切让我们恐惧的事。
我们不快乐时，因为知道你与我们同在，
就能够得到安慰。
帮助我们把所有的忧虑卸给你，因为你都了解。



〖 快乐的时光 〗

普天下当向耶和华欢呼。
诗篇 100：1

193 亲爱的上帝，谢谢你赐给我们快乐。
帮助我们在享受快乐时光的时候记得你，
还有那些不快乐、不像我们这样快乐幸福的人。
—黛比·贺博(11岁)

194 主耶稣，今天真好玩。
我跟朋友笑得好开心。我们笑个不停，
笑到肚子都痛了，真是好笑死了。
我笑了这么多，感觉真的很好。
谢谢你发明了欢笑。阿们。

195 亲爱的主耶稣，为我得到的一切快乐献上感谢。
我们都希望你快点再来，
好阻止世界上一切的战争。
—史帝芬·兰斯(10岁)

196 天父，我们快乐的时候，
求你让我们记得要与别人分享；
帮助我们尽力使别人也感到快乐。
谢谢你让我们常常快乐得想要放声歌唱。
阿们。


197 主，帮助我永远快乐；
帮助我在你的里面刚强；
帮助我天天都健康；
帮助我善良又真诚。阿们。



〖 趣味生活 〗

上帝厚赐百物给我们享受。
提摩太前书 6：17

198 亲爱的上帝，
谢谢你创造海和沙；
岩石和羊肠小径；
池塘和小石头；
又让我们可以拾贝壳、游泳、
戏水和野餐。
我爱浪花和泡沫、
波涛和浪潮。
谢谢你赐给我们在海边玩耍的
一切乐趣。

199 主！今天在公园里玩得好开心哦！
我们踢足球玩得好过瘾。
我得了一分，真是太棒了！
主，谢谢你赐给我这么好的一天。

200 咻，烟火向空中气射出去。嘶嘶！飕飕！砰！
我真希望可以跟五颜六色的火花一起的飞上天空。
上帝，谢谢你赐下这些火花。
我好喜欢它们。
—汉娜·比德康(8岁)

201 天父，谢谢你赐给我们这些好玩的事——
夏天可以光着身子在雨中奔跑，
也可以骑脚踏车风驰电掣地飞奔，
还可以爬树和玩球，
还有躲猫猫和官兵捉强盗，
以及其他许多有趣的事情，谢谢你，天父。





我们周围的世界


〖 我们的世界 〗

上帝看着一切所造的都甚好。
创世记 1：31

202 起初天上一片漆黑，
地上空无一物，什么也没有。
所以上帝决定要找点乐趣，
就创造了行星和太阳。
他决定把一个星球叫作地球，
于是这个星球就此诞生。

他造了黑暗和光明，
他把光叫作「日」，
把暗叫作「夜」。
他把水和陆地分开，
藉着上帝的手，这事就成了……
然后全能的上帝，
他又造了海里的生物。
接着又使动物在地球上各处游走，
这里成为它们的家……
然后他又造了人，亚当和夏娃。
靠着他的帮助，
他们拥有掌管一切生物的权柄；
不管是有鳍的鱼类，还是有翅膀的鸟类。
然后他在礼拜天息了工，
这一天也是我最喜欢的一天，
—亚力士·D波特瑞尔(11岁)

203 亲爱的主，你创造了一个美丽的世界让我们居住。
我们却破坏了你为我们创造的一切美好事物
——就是所赐干净的河川、溪流、树林和绿野，
求你宽恕我们。
帮助我们好好保护照顾你所造的一切，
并阻止那些自私自利的人，不让他们破坏。阿们。

204 今天晚上我昂首凝视清澈的夜空，
见到了成千上万璀璨的明星。
你所造的这个世界何等奇妙——主啊！它这样的广大，
而你却深爱里面的一切。

205 上帝，你何等奇妙伟大！
你是创造穹苍，居在光明美好里的神，
也是创造大地，眷顾每一朵花儿绽放的天父。
不要让我的眼睛盲目看不到你的同在，
也不要让我的心死亡，求教导我尽情赞美你，
有如夜莺在黎明时分放怀歌唱。
—圣艾西铎·沙维尔(560-636)

206 耶稣，谢谢你美好的创造。
谢谢你，因为你认识每一棵青草、
每一只动物，还有树和植物。
谢谢你掌管一切。
—保罗·史卡比(11岁)

207 上帝啊！我们为这么美好的一天赞美你——
为湛蓝的晴空、温暖的阳光、
美丽的花朵和高大的树木，赞美你。

208 我的主啊！愿你大得赞美，
因你创造一切的活物，并创造太阳光，
带来白昼，照亮我们的日子……
我的主啊！愿你大得赞美，
因你创造了月亮、星辰，
宝贵又美丽，得人的赞赏……
我的主啊！愿你大得赞美，
因你创造大地之母——供养我们又按时运行；
生出各样的水果、缤纷的花朵和植物……
你们都要同来感谢赞美我的主，向他谢恩，
并要谦卑服事他们。
—圣法兰西斯·阿西西(1182-1226)

209 天父，我们赞美你，
因为你创造了一个美丽又令人敬畏的世界。
每当我们思想宇宙的浩瀚，或是观察闪电雷鸣，
聆听惊涛拍岸的轰巨然响之际，
我们就会想起你是多么伟大的上帝。
然后我们又见了蝴蝶翅膀上那些纤细的花纹、
水禽羽毛上的色泽、林中树叶的不同形状，
我们就觉悟到，你不但是满有能力的伟大上帝，
也是一位关怀细微、极具美感的造物主。
求你教导我们细心欣赏体会你的创造，
也尽情享受这世界里的一切。
奉耶稣的名祷告，阿们。



〖 动物和禽鸟 〗

那人就给一切牲畜、空中飞鸟，和野地走兽都起了名。
创世记 2：20

210 动物园、电影、书本里的动物，
千、上万、各式各样；
猴子和袋鼠；
老鹰和鹦鹉；
高高的长颈鹿和慢吞吞的蜗牛；
小小的老鼠和巨大的鲸鱼；
大熊、食火鸡和蚊蚋；
螃蟹、驴子和蝙蝠。
为这一切的大小动物，向你献上感谢，
谢谢你，上帝，是你创造了这一切。

211 主，我们要为你所造的这个世界，赞美你。
也要为各样的动物和每种微小的昆虫，赞美你。
教导我们以尊敬、仁慈善待你所造的各样生物，
并记住是你创造了他们，而且你也深爱他们。

212 亲爱的天父，
求你倾听、祝福各种飞禽和走兽，
并且温柔地看守
那些不能开口言语的小东西们。
—无名氏

213 亲爱的耶稣，
今天我杀死了一只蜘蛛，
因为他会让我有起鸡皮疙瘩的感觉。
后来我才想起来，主啊！那只蜘蛛也是你所造的，
就如你造了我一样。对不起。

214 上帝啊！
我要为小猫、小狗、老虎和大熊感谢你，
也要为花豹和袋鼠献上感谢。
还有，谢谢你让我们有整天唱个不停的小鸟。
阿们。
—阿比盖尔·威廉(6岁)

215 所有光彩漂亮的事物，
所有大小不同的生物，
一切聪明又奇妙的东西，
全都是主耶和华所造。
—C·F·亚历山大太太(1848)

216 主，谢谢你创造了这么多奇妙的动物和昆虫
——特别是蝴蝶。
—马克·汤姆斯(10岁)

217 小绵羊，是谁造了你？
你可知道是谁创造了你？
给你生命，又给你食物，
让你徜徉在青草地上，饮水在小溪旁？
给你温暖舒适的衣饰，
软绵绵、毛茸茸、洁净光彩；
赐你轻柔甜美的嗓音，
让山谷溪涧同声唱和。

小绵羊，是谁造了你？
你可知是谁造了你？
小绵羊，让我来告诉你；
小绵羊，让我来跟你说，
他的名字跟你一样，
因为他也称自已为羔羊。
他也很温顺，也很温柔，
曾经变成小孩子。
我是孩子，你是小羊，
我们都有他的名字。
小绵羊，上帝祝福你！
小绵羊，上帝保守你！
—威廉·布雷克(1757-1827)

218 父神，
为所有的动物感谢你。
你以爱创造了他们，正如你创造我们一样。
帮助我们保护他们，不让他们被凶残的人伤害；
照顾他们，就像你照顾我们一样。阿们。

219 上帝啊！求听我们为动物朋友所作的谦卑祈求。
求你完全的恩典和怜悯临到他们，
并赐给照顾他们的人一颗满有同情的心、
一双温柔的手和无限恩慈的言语。
让我们也能成为动物的好朋友，
可以分享你恩典的祝福。
听我们的祷告，因你儿子，仁慈的耶稣基督，
我们的主的缘故。—俄罗斯祈祷文



〖 乡村风光 〗

耶和华是我的牧者，我必不至缺乏。他使我躺卧在青草地上，
领我在可安歇的水旁。他使我的灵魂苏醒，为自已的名引导我走义路。
诗篇 23：1-3


220 亲爱的主，谢谢你赐下美好的
花朵和植物。
我想，
要不是有美妙的乡村风光，
这整个世界就会变得很丑。
田园风光真是芬芳美丽。
谢谢你，主。阿们。
—亨利·L(10岁)

221 为了我们脚下盛开的花朵，
天父，我们感谢你。
为了柔软的青草如此的清新、甜美，
天父，我们感谢你。
为了鸟唱虫鸣，为一切我们听见、看见的美好事物，
我们在天上的父，我们感谢你。
—雷夫华托·艾默森(1803-82)

222 亲爱的上帝，
为羊、猪和牛感谢你。
为清新翠绿的田野感谢你。
帮助我们好好地保护乡村，
好让我们的子孙也能见到
我们今日所见的。
阿们。
—彼得·葛瑞尔(10岁)

223 亲爱的上帝，求你安慰我，
不要再让我为那些海鸟难过了，
他们(还有其他受苦的野生动物)
陷在油轮漏出的可怕油污里，
遭受毒害。
我希望污染赶快停止，
这样别的动物就可以平安的生活。
阿们。
—麦可·罗柏兹(10岁)

224 天父，
帮助我们不要在乡下到处乱盖房子，
又乱倒垃圾、乱砍树木，破坏环境了。
阿们。
—杰美·P (10岁)

225 亲爱的父神，
求你使我像花朵一样——满足于所生长的地方，
就算是在最贫瘠的土地里，也能善尽一切所能，
把烂灿的色彩，明亮、愉快的感受带给所有的人。



〖 小镇和城市 〗

耶和华说：「我岂能不爱惜这个大城市呢？」
约拿书 4：10-11

226 掌管每个城市、每条小巷、街道和广场的上帝，
求你俯视那里的每一栋房舍，
并祝福里面所居住的人。

227 亲爱的主，
这个城里有很多孤苦无依的人——
一些置身在熙来攘往的人群里，
我们从来不曾注意过的人；
好像根本没有关心他们。
主耶稣，如果我们有认识任何像这样孤单的人，
求帮助我们和我们的家庭，
克服胆怯害羞的心理，
能和他们成为朋友。阿们。

228 亲爱的上帝，这是我们的小镇。
我们想到它繁忙的街道；
大大小小的汽车、货车、公车和脚踏车；
商店和市场；
办公室和公共建筑；
教堂和礼拜堂。
我们想到有花、有树的公园和花园；
飞舞其间的小鸟和一切小动物。
我们想到成千上万的居民，
住在各式各样的住宅里……
还有许许多多其他的事情。
亲爱的上帝，这是我们的小镇，
求你帮助我们让它保持美好。


229 繁忙的街道上，车辆熙来攘往。
人行道上，行人摩肩接踵，
南来北往。
火车和公车上，
我们看到疲惫忧愁的面孔。
到处是噪音、尘沙、水泥、玻璃。
主，在这样的城市里，
有时候真的很难感到你的同在。
求你祝福那些在大城市里
生活、工作的人。
在忙乱的日子里，让他们仰视天空，
看到你的美好和慈爱。
230 创造水泥和钢铁的上帝，
也是创造活塞和车轮、铁塔和蒸气、
橡木和放射线的上帝，原子和矿产属于你，
全世界的能力都是你的！



〖 旅行 〗

我们彼此离别以后，愿耶和华在你我中间鉴察。
创世记 31：49

231 愿你道路平坦，随遇而安；愿你御风而行，一路顺遂；
愿阳光温暖，照在你面颊； 愿雨露轻柔，洒在你田间；
一直到我们再见那日，愿上帝护持你，常以恩手保守你。
—爱尔兰祝福诗

232 父神，求你保护我们所爱的人旅行在外全都平安。
帮助他们行路时，感受你的爱与他们同在，
并且把他们平安的带回家来。
奉耶稣的名祷告，阿们。

233 上帝啊！为旅行的乐趣感谢你。
谢谢你赐下喷射机和直升机、客机和游艇、
火箭和太空船、地下铁和升降梯；
也为汽车和火车、摩托车和大货车，献上感谢。
求你看守今天每一位旅行在外的人，
赐给他们常识和礼貌，
教导他们谨防意外，并为了安全的缘故，
好好遵守交通规则。

234 主耶稣，
求你保守人们开车的安全。
求你在公路上保守我爸爸。阿们。
—乔尔·哈里森 (8岁)

235 亲爱的上帝，你是怎么旅行的？
我最喜欢乘飞机或搭火车旅行。
另外，我在海里也可以游得很好。
—马修·坎恩(10岁)

236 主啊！帮助我知道，
不论我旅行在任何地方，
我总不会在你的照顾之外。
求你赐给那些我托付自已生命的人——
飞行员、驾驶员或是船长——清楚的头脑，
稳健的手和安全无虞、足以从事他们工作的技能。
因为我把自已交付在他们手中的这一刻，
其实是把自已交在你的手中。



〖 天气 〗

火与冰雹、雪和雾气、遵行他命令的狂风……都当在地上赞美耶和华。
诗篇 148：7-8

237 亲爱的主，我倾听风声，
就想到你的灵正运行。
我看不见风，但是藉着它所行的，
我就知道它存在。
你满有能力，
能使我苏醒，让我想要跳跃。
天父，祈求你的灵常与我同在。

238 亲爱的天父，
为我们所拥有的美好气候感谢你。
我们很幸运，能够得到适量的雨水和阳光，
使植物可以生长，我们就有食物可吃。
求你帮助世界各地那些没有合宜气候的人。
阿们。
-美蓝妮·毛瑞

239 我们开垦田野，在土里撒下美好的种子。
但饲养、浇灌的却是上帝大能的手。
他赐下冬天的霜雪，
使谷物膨胀、发芽的温暖气候，微风和阳光，
以及轻柔清新的雨露；
我们周遭一切美好的礼物都是上帝所赐，
所以我们要感谢主，感谢慈爱的主。
—M·寇狄斯 (1740-1815)

240 亲爱的上帝，我们不怎么喜欢下雨。
有时候在上学的路上，我们会淋得一身湿；
我们不能出去玩耍；
有时候雨水也会漏进家里或是教室里；
有时候还会造成水灾。
但是我们知道我们需要雨水；
我们需要它让农作物生长；
我们也需要它来供我们饮用、烧饭、
洗衣和许多其他的事情。
我们也要谨记若不下雨会发生何种情况：
不再有收成，也没有食物和饮水，
只有水井里面可以取得的一丁点。
所以我们要说，
为了雨水我们感谢你，上帝。

241 主！太阳使我感觉好舒服，
太阳光照亮了我们的生命。
谢谢你赐下可爱的晴天和美好的蓝天。
为带给我们温暖，帮助万物生长的太阳献上感谢。
主，你就像太阳，以你的爱温暖我们，
又帮助我们生长。
求你的光常照耀我们的生命。阿们。



〖 帮助我们的人 〗

你们各人的重担要相互担当，如此，就完全了基督的律法。
加拉太书 6：2

242 主啊！求你每天跟警察同行。
在他们驾驶巡逻车、排难解纷、
走在黑暗的巷道里、老旧的房屋，
寻找罪犯的时候，求你看顾他们的安全。
帮助他们在逮捕人犯的时候，判断正确。
教导他们爱你，
并求你在他们执勤的时候帮助他们，
因为警员的工作特别的辛苦。

243 天父，谢谢你赐下医生和护士，
让我们可以向他们求助。
同时，也谢谢你赐给我们海空救援小组，
能在我们有难的时候帮助我们。
为教会里的人感谢你——
因为我们有困难的时候就可以去找他们。
为这一切帮助我们的人感谢你。阿们。
—保罗·冠比斯(10岁)

244 全能的天父，赐生命与健康的主，
求指引并帮助所有协助我们道路更安全的人。
帮助那些在路上驾驶、兜风，和行走的人，
更有耐性、不自私，更能替别人着想，
这样每个人就都能安全地旅行各地。

245 亲爱的上帝，
我们知道分辩是非实在是一件十分困难的事，
特别是当有些人可能不讲实话的时候。
我们祈求你帮助我们国内负责审判事宜的人，
为决定一个人是不是有罪的陪审团祷告；
为做判决的法官和执法者祷告；
也要为那些替人们排难解纷、做判断的法官祷告。
我们求你赐智慧给他们，
做判断时公正合理，使正义可以伸张。

246 天父，谢谢你赐下救火队员——
为他们的勇气和不间断的服务。
失火的时候，我们总是期望他们马上赶到，
常常都忘了他们必须面对的危险。
主，求帮助我们记得救火队员也和我们一样，有家、有亲人。
求你祝福并保护这些每天为我们冒生命危险的人。阿们。

247 主，为了我们的父母，
还有那付出时间，
好让我们能学习认识你的老师们，
献上感谢。
—崔西安·布瑞安(12岁)

248 亲爱的上帝，
今天我们要为那些从事危险行业的人祷告，
为那些修建摩天大楼、桥梁、隧道和铁路的人；
也为拆除老旧建筑物或是砍伐大树的人；
在海上与狂风暴雨搏斗的渔夫和水手；
军人和飞行员；
在工厂里使用大型机器工作的人；
为警察、警卫和救火队员；
还有所有其他工作中带有危险的人。
我们向你祈求，保守他们不出意外。
奉耶稣的名祷告，阿们。

249 天父，
谢谢你赐给我们每天在各方面帮助我们的人；
感谢你赐下那些关怀照顾别人的看护；
也为那些尽心尽力、随时随地、
关怀帮助人的人，献上感谢。
让我们藉着帮助别人表达自已的感恩。阿们。



〖 世界上的人 〗

神爱世人，甚至将他的独生子赐给他们，叫一切信他的，
不至灭亡，反得永生。
约翰福音 3：16

250 神啊！
我们要为你对全人类的智慧和爱，献上感谢。
你创造世人形形色色、各有不同，却又彼此需要。
教导我们，为团体的好处，可以彼此合作无间；
帮助我们在日常生活里，多彼此了解，
并且竭尽一切所能，促进各国之间的和平与快乐。
因为四海之内，我们都是你家庭中的一分子。

251 主，我为一些人担心：
遭人遗忘的老人；
失去父母的小孩；
战俘；
失业的父亲；
无家可归的人；
饥饿寒冷的人；
或是那些内心里有困扰的人。
求你让我知道
我可以怎样帮助这些人。
赐我合适的话，
可以对他们讲述你的大爱。

252 主啊！我看见白色和黑色。
我看见黑色面孔上的白色牙齿。
我看见白色面孔上的黑色眼睛。
耶稣，帮助我看见的是人——
不是一个黑人、白人、红人，或是黄人，
而单单是一个人。

253 亲爱的父神，有时候我觉得很奇怪，
你怎么能对这世上所有人的所有事情，
知道得那么清楚？
世界上的人这么多，
又住得相隔很远，你怎么能同时看到我们每一个人，
又听到我们说出的所有祷告？
尽管现在我还是不明白你是怎么做的，
但是，我感谢你可以做到。
也谢谢你，经由你手的创造、人的良心、
还有你的话语——圣经，
世上的每一个人都可以来认识你。
很可惜，你跟人讲话的时候，
很多人就是不用心听。
求你帮助我们多花时间来倾听你讲话，
好更认识你。
奉耶稣的名祷告，阿们。

254 父神，我们当中有些人很清楚，
害怕跟异教徒讲话是怎么一回事。
我们会害怕因为我们的邻居，
可能会因此对我们说出一些话或是做出一些事，
求赐给我们勇气。
教导这里和各地的小孩、大人，
勇敢地去爱人，
不管他们是什么肤色，
或叫什么名字。
阿们。
—北爱尔兰一个孩子的祷告

255 主耶和华啊！你创造我们的时候，也创造了其他人。
帮助我们跟周遭的人和睦相处。
当我们因为别人好像比我们更快乐或是更成功，
而心生嫉妒的时候，求你赦免我们。
当我们因为好像比别人强而瞧不起人的时候，
也求你赦免我们。
帮助我们像你爱我们一样的爱别人，
并且牢牢记住，其他人也同样是你的孩子。

256 生命的主，
你是年轻人，也是老年人的主。
我们为年长的人感谢你！
他们有许多经验可以跟我们分享，
帮助我们愿意倾听。
他们曾经花了多年的时间学习你的国度，
帮助我们愿意从他们的建议里有所学习。
他们见过、认识，也爱过很多的人；
帮助我们了解他们感受年轻人忽视的感受。
他们属于一些我们只能凭想像，
或是从书中来认识事情的一部分，
帮助我们了解他们被今日世界遗忘的感觉。
为他们传递给我们的知识、经验和爱，
主，我们要感谢你。



〖 和平 〗

耶和华必赐下平安的福给他的百姓。
诗篇 29：11

257 世界的创造主，帮助我们彼此相爱，
帮助我们像弟兄姐妹一样的彼此关怀，
让友谊在国家和国家之间增长。
哦！创造的主，求你把和平赐给我们的世界。
—译自日文

258 亲爱的主，
求你祝福今天世界的领袖。
给他们智慧、理智和勇气说出他们以为对的事。
在他们作决定的时候，求你帮助他们，
好让我们居住的这个世界能有和平。阿们。

259 上帝啊！谢谢你把平安赐给这个国家。
让这里没有战争，
我们就可以自由地享受快乐时光。
—娜丁康·比期(8岁)

260 上帝啊！我们有一位教师在班上告诉我们：
在有些国家里，白人不喜欢黑人。
但是圣经上说，世上的每一个人都是你所造的。
所以求你尽量使人们不再彼此仇视，
而是彼此相爱。
我相信，这样可以阻止所有的战争，
为我们带来和平。
—一个利比亚孩子的祷告

261 上帝啊！
求你使我们可以成为安静的子民、和平的后嗣。
—圣克里门(第一世纪)

262 天父，
帮助那些长年生活在有战争和恐惧的国家里的孩子。
祝福他们、保护他们，并且加给他们力量。
主耶稣，求你让他们知道，
他们可以因为爱你而得到平安慰藉。阿们。

263 上帝啊！你是永远不变的爱，
你给的最好报偿就是那份平安的礼物。
你也教导我们，凡使人和睦的就是你的孩子。
求将你平安倾倒在我们心里，
使一切不和谐的完全消失，
所有带给人和平的都长久为我们所爱、所追求。
—第五世纪莫札拉布圣礼

264 主耶稣，我们祈求万世太平。
在遍地有战争和核子武器的时代，
求你使人们的心里有平安。阿们。
—马克·汤玛斯(10岁)

265 父上帝，
好像全世界各地都有纷争。
人们都很愤怒，充满仇恨，
所以他们用炸弹彼此杀害。
为什么他们不能停下来听听你说话呢？
但愿他们都能知道你就是一切问题的解答。

266 主，使我成为你和平之子；
在伤害之处，播下宽恕；
在怀疑之处，摆上信心；
在绝望之处，撒下希望；
在黑暗之处，赋予光明；
在悲伤之处，带来喜悦。
—圣法兰西斯·阿西西(1182-1226)




四季

〖 春天 〗

因为冬天已往，雨水止住过去了。
地上百花开放，百鸟鸣叫的时候已经来到。
雅歌 2：11-12

267 主，我们要为春天的美丽，向你献上感谢。
我们要为周遭一切的新生命赞美你——
新生青绿嫩芽，缓缓吐露的芽苞，
和树上美丽的花朵。
主，我们要为你向所有爱你、相信你的人所应许
的新生命，感谢你。阿们。

268 雏菊在风中摇曳，
是上帝的手在轻轻的推。
柔软的黄色花瓣，
美得像丝绢。
—达瑞·琼斯(6岁)

269 主啊！
你的归来是何等的清新、甜蜜又清洁！
就像春天的花朵一般。
—乔治·赫伯(1593-1623)

270 亲爱的上帝，
为小鸟们生养小仔仔的春天感谢你。
我喜欢看所有新生的动物——小牛和小羊。
我喜欢看他们玩耍，也爱望着小小鸟学飞。
我真喜欢春天。
—米契尔·贝尔特(9岁)

271 谢谢你，天父，
春天是你荣美的形象。
谢谢你赐给我们花朵和阳光。
春天带来新生命。
我祈求你洁净我们，好让我们每天在你的里面
都是清洁又新鲜。阿们。
凯塞琳·达维斯(12岁)



〖 夏天 〗

耶和华啊，你造的何其多！……遍地满了你的丰富。
诗篇 104：24

272 亲爱的耶稣，
谢谢你，夏天又来了；
为温暖的阳光和长长的白昼，
—为绿树、田野，和各处灿烂的花朵，
为这一切带来的喜悦感谢你。
谢谢你，因为在这时节，
自然界的一切似乎都在赞美你的名。阿们。

273 主，要为夏天这个炎热的季节感谢你。
谢谢你，因为我们可以放假，到海边去玩。
我们可以在海里游泳，
在沙滩上筑沙堡，吃棒棒糖和冰淇淋。
为夏天带来的一切乐趣感谢你。阿们。

274 主，我们要为所居住的这个奇妙世界赞美你，
特别是快乐的夏天；为我们所享受的种种活动，
和这季节所带来的自由自在，献上感谢。
愿每个时刻都因为我们认识了永生神的大爱，
而充满了喜乐。奉主的名祈求。

275 为空气和阳光，纯净又甜美， 276 亲爱的主，
我们感谢天上的父； 为这个有可爱的大太阳，
为我们脚下所生长的青草 和作物生长茁壮的 ，
我们感谢天上的父；炎炎夏日， 感谢你。
为美丽又生气盎然的花团锦簇， -格兰达·惠特尼曼
为光彩亮丽的树木森林，
为歌唱不止的飞禽走兽，
我们深深地感谢天上的父。



〖 秋天 〗

他用云遮天，为地降雨……使风飓起。
诗篇 147：8-18

277 亲爱的父神，
秋天是个美丽的季节——
迷茫、多彩多姿又亮丽。
果实成熟丰美。
松鼠在林间觅食、
收集核果，预备过冬。
露水在清晨的蛛丝上闪烁，
明亮如宝石。
为这样的时刻，主，我感谢你。
—凯莉·泰勒(12岁)

278 现在是白昼开始变短的季节，
冷冷的微风从林间的枝叶吹过，
大地就要准备冰封过冬；
周遭的一切都是耀眼的秋色。
主耶和华啊！
我们要为这个美丽的季节赞美你，
因为每个秋季都是特殊、
独一无二的。

279 上帝啊！为落叶纷飞的秋天感谢你。
我喜欢走过林间时，
落叶在脚下碎裂的清脆足音。阿们。
—米契尔·贝尔特(9岁)

280 父上帝，我们周围全是自然界丰富的色彩，
和等着收获的果实。
帮助我们看到这些东西就想到你无穷的爱。
我们即使是在祷告的时候，
也常把你所做的一切看得理所当然，
有时候甚至还显得好像你根本不存在似的。
求你宽恕我们的不用心和自私自利，
帮助我们，在这个季节决心 要把最好的献给你。



〖 冬天 〗

主耶和华啊，地的疆界是你所立的，夏天和冬天是你所定的。
诗篇 74：17

281 亲爱的主，谢谢你，
让我可以在冷冷的冬夜钻进被窝里睡觉，

满心知道你爱我。阿们。

282 亲爱的主，
求你帮助所有的小老鼠和动物，
都可以过熬这个冬天。阿们。
—汤姆·格雷葛瑞(12岁)

283 冬天是日趋寒冷、万物冻结的时候。
主，有时候我的心也冻结了。
我生气的时候，就会觉得又冷、又硬、又自私。
我需要你的爱来将我融化，使我再为喜乐所充满。
也许那就是大地等候春天时的感受。
284 上帝，天气寒冷的时候，我们要感谢你。
因为我们有舒适的家、温暖的学校，
还有周遭爱我们的人，
他们的爱让我们觉得好温暖。

285 主耶稣，冬天是穷人和老人最不好过的时候。
这个冬季里，求你帮助我们多记住那些人，
在这漫长、寒冷的季节里，他们更需要关爱。
我们一定要让他们穿得暖、吃得饱。




向上帝倾诉

〖 向上帝倾诉 〗

求主教导我们祷告，像约翰教导他的门徒
路加福音11：1

286 亲爱的主，
当年你在世上的时候，总是找时间祷告。
有时候我觉得祷告好困难，
有些日子我觉好忙、好忙哦！
你以前有没有这样的感觉？
帮助我找出时间来祷告。
当我祷告还不太有效果时，求你帮助我知道，
你一直在倾听，也会以最好的方式回应我。
在我最没有信心的时候，
求你帮助我知道你总是与我同在。

287 圣灵，求你在我们屈膝祷告的时候，
激励我们，与我们更亲近，
教导我们当说的话。
圣灵，愿你每天来帮助我们，
因着你能力的缘故，
我们的过错能被纠正，
并且做正确的选择。
—W.H.派克(1845-1929)

288 天父，听我们献上的祷告：
不求安适，
却要求生活的勇气。
在软弱的时候，求做我们的力量，
在漂泊的时候，求做我们的指引，
在经历艰难、失败、危险之际，
天父，求你与我们同在。
—罗夫马利亚·威利斯(1824-1908)

289 祷告使基督徒的盔甲闪亮；
最软弱的圣徒屈膝祷告的那一刻，
撒但也不免要颤抖惊慌。
—威廉·考博(1731-1800)

290 耶稣，谢谢你教我们祷告：
我们在天上的父，
愿人都尊你的名为圣。
愿你的国降临，
愿你的旨意行在地上，
如同行在天上。
我们日用的饮食，今日赐给我们。
免我们的债，
如同我们免了人的债。
不叫我们遇见试探，
救我们脱离凶恶，
因为国度、权柄、荣耀
全是你的，直到永远。阿们。



〖 感谢上帝 〗

当感谢他，称颂他的名。
诗篇 ：100：4

291 现在我们一起来感谢我们的上帝，
全心全意、口唱心和的来赞美他，
因为他独行奇事，万物也因他欢欣。
—M·林卡(1647)

292 上帝啊！我们感激你爱我们，又照顾我们。
感谢你，让我们随时可以赞美你；
感谢你，因为我们需要你的时候，你永远在那里；
而且听我们的祷告。
感谢你帮助我们解决问题，永不撇弃我们。
—爱玛·瑞杰斯(13岁)

293 上帝啊！为平安和快乐、健康和喜乐感谢你。
为新生命、植物和动物感谢你。
上帝啊！为你的爱感谢你。阿们。
—班杰明·哈里逊(12岁)

294 赐我丰沛的主，因基督的确良缘故，
求再多赐我一样——一颗感恩的心。
—乔治·贺博(1593-1632)

295 天父，我们忘记向你献上感谢的时候，求你宽恕我们。
我们向你祈求的东西好多，
而且指望你有求必应。
主，原谅我们的自私。
帮助我们每天对你、对别人，
都存着更多感恩的心。
奉耶稣的名祷告。阿们。
296 亲爱的主，感谢你差派独生爱子为我们死。
为你所造的不同的人——
特别是我的朋友和家人，
献上感谢。阿们。
—享利劳森·强森(8岁)

297 为一切事感谢你，上帝。
要不是有你，我们会在哪里呢？
—提姆·简宁斯(9岁)

298 天父，
感谢你创造了我，又宽恕我一切的罪。
求你帮助我改变。谢谢你爱我。阿们。
—荷莉希·林顿(8岁)

299 主耶和华，感谢你赐下食物。
感谢你在我们心情不好的时候照顾我们。
感谢你让我们可以赞美你。阿们。
—强纳森·诺瑞吉(11岁)

300 我们的主耶稣基督，
为你赐给我们的一切好处
和你为我们担当的一切痛苦和羞辱，感谢你。
哦！慈爱的救赎主，也是我们的朋友和弟兄，
愿我们更清楚地认识你，
更深地爱你，
更紧紧地追随你，
从今时直到永远。
—圣理察·齐契斯特(1197-1233)



〖 赞美上帝 〗

「 我要歌颂你，并不住声。耶和华我的上帝啊！我要称谢你直到永远。」
诗篇 30：12

301 让我们以喜乐的心赞美上帝，
因他本为善；
因他的慈爱永远长存，
恒久信实，永远不改变。
—约翰·米尔顿(1608-74)

302 主啊！我们在任何地方都可以赞美你。
为我们在赞美中所学到的，感谢你。
也为我们在赞美中所得到的祝福，感谢你。
阿们。
—安德鲁F·(１２岁)

303 凡是真实的、可敬的、
公义的、清洁的、
可爱的、
有美名的……
若有什么德行，
若有什么称赞，
这些事你们都要思念。
—腓立比书 4：8

304 赞美主！诸天尊崇他，
高处的天使赞美他！
日月在他面前欢欣，
群星光华颂赞他。
—约翰·坎普松(1775-1838)

305 主，每当我赞美你，里面就觉得温暖雀跃。
感谢你让我可以自由地赞美你！
—海伦·甘翰(14岁)

306 我的上帝啊！我感谢你，你所造的大地如此美好；
充满了荣耀与喜悦，美好又光明；
又有各样丰盛的美物，尊贵又正直。
我也感谢你使喜乐满溢；
许多温柔的思想和行为，
环绕我们四周，
即使在最黑暗之处，也有爱彰显。
—阿德莱·普拉克特(1858)



〖 求宽恕我们 〗

耶稣说：「父啊，赦免他们，因为他们所做的，他们不晓得。」
路加福音 23：34

307 愿上帝，我天上的父，
曾经多次赦免我的这一位，
使我也能饶恕人。
上帝，我们亲爱的父，求饶恕我，
因为我曾经多次不愿意寻求宽恕，或与人和好。

308 亲爱的主，今天有个好可怕的消息——
好多人在向你祈祷的时候被炸死了。
主啊！这样的事情怎么会发生呢？
我想那是心里丝毫没有爱的可怕恐怖份子——
心里充满愤怒和仇恨的人——所做的。
要原谅他们做了这样可怕的一件事，实在很困难；
但接着我们又想起，耶稣你曾饶恕那些将你钉死
在十字架上的人。
帮助我们更能宽恕人。
因你名的缘故，阿们。

309 亲爱的主耶稣，
我很惭愧地向你认罪。
求洗净我做错的一切事，
就像除去我白衬衫上的可乐渍迹一样。
我真的很抱歉。
我愿意藉着帮助别人，
和多说「请」和「谢谢」，
来弥补这一切。阿们。
—摩根·汤玛土(9岁)

310 为你亲爱儿的缘故，
赦免我这一天所做的一切恶事。
好让我在入睡之前，
可以和这世界，和自已，和你重新和好。
—汤玛士坎主教(1637-1711)

311 主，我很难过。这是很糟糕的一天，
今天我搞糟了很多事情。
求洗去我所说、所做和所想的一切错事。
谢谢你在圣经上应允赦免我们，
我知道你会宽恕我，
所以求听我的祷告，
并且帮助我，使明天会更好。

312 亲爱的主耶稣，
我做错事情的时候——像是别人来安慰我，
我却把他们拒绝赶走的时候，求你原谅我。
在我犯罪的时候赦免我。
我会努力学像你。
——费斯·哈里斯(8岁)

313 天父，
原谅那些伤害我们或我们朋友的人，真的很困难。
我们心里真想反击回去——
有时候我们真的就这么做了。
但是你教导我们，总要爱护我们的敌人，
不管他们做了什么样的事。
主，当我们不能宽恕人的时候，求原谅我们。
帮助我们了解，为什么他们一定要做那些
伤害人的事，或说那些伤害人的话——
让我们的心可以充满对他们的爱。
奉耶稣的名祷告，阿们。

314 所有我们该想到而没有想到之处；
所有该说而没有说的话；
所有该做而没有做的事；
所有我们不该讲却讲了的话；
上帝啊！我们要为这些言语和事情，
向你求赦免。 -传统祷告文

315 亲爱的主，求赦免所有我做错的事——
像是讨厌人和一些事情。
我很抱歉。
—詹姆斯·巴克雷(9岁)



〖 求教导我们 〗

主啊，请说，仆人敬听。
撒母耳记上 3：10

316 噢，主啊！我们恳求你指引我们、教导我们、
管教我们，直到我们变得和你一样的纯洁、温柔、
真实、高尚、有礼、慷慨、有能力、负责任，
又能干，好荣耀你的名。
—查尔斯·金斯利(1819-1875)

317 慈爱的主，求教导我们照你配得的来服事你；
施予而不计算代价；奋斗而不在意受伤；
辛勤工作而不求休息；
劳苦而不求回报；
只知道遵行主的旨意。
—圣伊格纳索斯罗优拉(1491-1556)

318 我的主、我的王啊！
求教导我在每一件事当中，见到你，
让我做任何事都好像为你而做。
—乔治·贺博(1593-1632)

319 噢，恩惠圣洁的天父！
求你赐给我们智慧，使我们能认识你，
给我们聪明，好能了解你；
让我们勤劳，可以寻见你；
给我们耐心，可以等候你；
赐下眼睛，可以亲眼得见你；
赐下心，可以来思想你；
赐下生命，可以来宣扬你；
靠耶稣基督我们主的圣灵能力。
—传为圣比尼迪克所作

320 救主，求天天教导我，
遵循甜蜜的爱的功课；
因他先爱我，
世上再没有比爱他更美的功课；
教导我，因我不属自已，
我属你，唯独属你。
愿我服事又效法你，
深爱先来爱我的这一位。
教导我，循你的足迹而行，
在你我恩典中坚定不移地追随，
向你学习爱的真理，深爱如此爱我的这一位。
—珍E·李森(1807-1882)


〖 恩典 〗

他们吃的时候，耶稣就拿起饼来，祝谢了就擘开。
马太福音 26：26

321 求你祝福这些吃的食物，
求你祝福这些喝的饮料，
亲爱的主，你真伟大，
我真的这样认为。

322 上帝真伟大，上帝真美好，
让我们为这些食物感谢他。阿们。
—无名氏

323 主，求你在我们的餐桌上，
与我们同坐席，
在这里也在各处受人尊崇。
因你恩典祝福的缘故，我们可以
因你的帮助得刚强。
阿们。
—传统祷告

324 主，我们感谢你的爱、你的关怀、
你无所不在的同在。
主，我们感谢你赐给我们饮料、食物，
以及各样美好的礼物。
奉耶稣的名祷告，阿们。
—察罗艾贝兹·休顿(11岁)

325 主，求赐给我好的消化能力，也给我可以吃的食物。
但是何时吃、如何吃，我交托主恩手，因主通晓万事。
—柴斯特大教堂谢饭祷告文的一部分

326 主啊！祝福我们，以及你赐下的这些礼物，
就是我们由你的丰富里所得的这一切。
奉主基督的名，阿们。
—传统祷告文

327 我们吃饭的时候，
要常记得上帝的爱。
—传自中国的祷告

328 有些人有肉吃却不能吃，
有些人想吃却没得吃，
而我们有肉又能吃，
因此要感谢我们的主。
—塞尔寇克谢饭祷告文·罗柏伯恩斯(1759-96)

329 但愿世界有鱼有肉，
吃喝不缺。
在基督徒所居之地，
都有小孩祷告谢饭。
—罗柏路易斯·史帝文森(1850-94)

330 主啊！祝福我，
使我所吃的食物带给我力量，
好能够服事你，奉基督的名。
—以撒·华慈(1674-1748)




特别的日子


〖 生日 〗

求你指教我们怎样数算自已的日子，我们好得着智慧的心。
诗篇 90：12

331 天父，
今天是我的生日。
求赐给我快乐的一天——
也赐福给世界上所有
跟我同一天生日的孩子。
阿们。

332 亲爱的上帝，
我喜欢过生日，即使不是我生日我也喜欢，
因为这一天大家都好开心。我喜欢送人礼物。
圣诞节的时候，你最想庆祝的是什么——
是你的生日还是基督的？
—马修·坎恩(10岁)

333 主，为朋友和宴会感谢你；
为礼物和贺卡感谢你；
为游戏和歌唱感谢你；
为蛋糕和蜡烛感谢你。

334 上帝，为我们的生日感谢你。
但是帮助我们记念那些比较穷的人，
他们甚至不知道自已的生日是哪一天，
更别提什么礼物了。阿们。
—马修麦克科迈克(12岁)

335 我们的天父，我们要为最伟大的生日——
就是耶稣基督出生的日子——感谢你。
我们也要为自已的生日，和那些使这个日子
充满快乐的人感谢你。
耶稣降世，给世界带来平安和喜乐，
但愿我们也能把喜乐带给别人。
奉主的名祷告。

336 亲爱的天父，
今天我六岁了，而我奶奶说她六十岁。
不过，主，我知道你同样爱我们两个。
谢谢你。



〖 礼拜天 〗

当记念安息日，守为圣日。
出埃及记 20：8

337 上帝啊！
礼拜天应该是跟其他日子不同的一天。
求帮助我真的让它成为这样的一天，
帮助我使用这一天更多思想你；
让我在这一天跟你的子民一起敬拜你。
要是我不能在教堂里敬拜，
也帮助我能有几分钟一个人安静的时间，
可以在你手所造的美丽世界里，与你见面。
在属于你的这一天里，求你帮助我记住你。
祷告祈求，因你爱的缘故。阿们。

338 主，谢谢你赐给我们的主日学——
还有帮助我们学习认识你的那些老师们。
也谢谢你赐给我们在教会里认识的那些朋友，
让我们可以在一起祷告、赞美你。阿们。
339 亲爱的主，
谢谢你赐给我们的礼拜天。
礼拜天是早上我可以赖在床上，
不必担心上学会迟到的日子。
我们可以上教堂、唱诗歌赞美你，
然后回家吃美好的午餐。
为一周里有这么特别的一天感谢你。阿们。

340 上帝啊！帮助我记得这是耶和华的日子，
也帮助我记得有这个名称是因为耶稣在这一天
死里复活。

341 父神，
感谢你让礼拜天是个休息的日子。
要为这一个可以和家人、朋友在一起的日子
感谢你。
但是，主，求你提醒我们，
礼拜天对于那些没有亲人的人格外孤单。
帮助我们记得要与那些需要我们爱的友谊的人，
一起来分享这个属于你的日子。阿们。


〖 收获和感恩 〗

用你田里所种作物的初熟果实，来庆祝收割节。
出埃及记 23：16

342 主，为你赐给全世界的生命，
感谢你。
为使农作物和小麦生长的太阳、
雨露和土壤，
感谢你。
我们每日的饮食就是由此而来。
阿们。
—凯娣·莱复(11岁)

343 主，谢谢你，赐下土里的出产——
有玉米、蔬果和花朵。
也要为从大地里得来的收获感谢你——
有油、煤、盐，和水。
为海里的渔感谢你——
有各样的生物和鱼类。
为那些供给我们需要的人感谢你，
就是农人和渔夫，
还有在工业界服务的人。
主，教导我们牢记我们实在需要你，
也必须倚重别人。

344 主，为收获的季节感谢你，
是你供给我们的需要。
帮助我们跟别人一起分享我们所拥有的，
并且照顾那些饥饿的人。
帮助我们不要贪心，这样就能有余裕，
够我们使用。阿们。

345 全世界都是上帝的田地，
其上生出赞美他的果实。
麦子和稗子一起种下，
各自长出喜乐与悲哀不同的果子。
先长叶、再结穗，
然后长出一根根的玉米。
收获的主啊！求你使我们成为
完整、有益的谷粒。
—H·艾佛(1810-1871)

346 先为种子，后成谷粒；
上帝，感谢你，赐下阳光和雨露。
先为麦粉，后成面包；
上帝，感谢你，让我们吃得饱足。
上帝，感谢你，因你完全的眷顾，
帮助我们常与人分享。


〖 圣诞前 〗

有几个博士从东方来到耶路撒冷说，「那生下来做犹太人之王的在哪里？我们在东方看见他的星，特来拜他。」马太福音 2：1-2
耶稣说：「我必再来接你们到我那里去。我在那里，叫你们也在那里。」约翰福音 14：3

347 父神，我们正在为圣诞节做准备，买礼物，
预备圣诞崇拜，
练习圣婴诞生的戏剧演出。
为你的第一个圣诞节所做的一切预备，
我们献上感谢，
经由先知，你告诉大家预备好迎见耶稣，
你先赐给撒迦利亚和以利沙伯一个婴儿——约翰；
你选择马利亚为他们预备一个家；
你还从远方召来几位博学的人。
在我们欢欢喜喜预备欢度耶稣生日的这一刻，
求让我们预备好，仔细聆听这个圣诞节的故事，
并且让耶稣住在我们的心中。

348 天父，我们为期待的喜悦赞美你；
每天早晨带着那盼望崭新的心情醒来，
期盼能在比赛或课业上达到新的目标；
期盼结识新朋友；
发现可以做的新鲜事、可以学习的新技能。
天父，
我们要为你在我们根本还不认识你的时候，
就进到我们的生命里来，赞美你。
也要为将临期来赞美你，
就是在这个圣诞节临近，我们的心，
一天天热切期待这个时节，赞美你。



〖 圣诞节 〗

天使说：「我报给你们大喜的信息，是关乎万民的。今天在大卫的城里，为你们生了救主，就是主基督。」
路加福音 2：10-11

349 耶稣，我好兴奋！
圣诞节是这么伟大的日子——
有好多好多的礼物和意外的惊喜。
而你是这一切中最大的一项惊喜，
因为没有人会想到你会以小婴孩的样子降临，
又出生在马槽这样贫贱的地方。
你也是所有礼物里最好的一个，
是从上帝而来、
带给我们一份永生的礼物。
谢谢你给我们最大的惊喜
和一份最好的礼物。

350 贫穷如我，有何物
可送他为礼物？
我若是牧羊人，
会献上一只小羊；
我若是有智慧的人，
会竭尽我所能；
但我所能献上的，
只是一颗心。
—克莉丝汀·G·罗塞提(1830-94)

351 亲爱的主，这个圣诞节里，求你帮助那些得不到礼物
或是没有得吃喝的人。求帮助那些穷人，
就像当初在世的时候所做的，
并且帮助他们过一个快乐的圣诞节。
—汤姆·希瑟瑞登(10岁)

352 亲爱的主耶稣，
为我们在圣诞节所有的乐趣和游戏，感谢你。
为我的家人献上感谢，求帮助我们，
在享受一切的快乐时，不要忘记，
圣诞节其实是在纪念你的降生。
—马修·欧文(13岁)

353 主，我好高兴圣诞节终于来临了！
这是个记念你的日子，
求帮助我不要自私，
能多施舍。阿们。
—毛根·汤玛士(8岁)

354 亲爱的主上帝，
圣诞节常常会变成一场恶梦——
我妈会忙得大发脾气。
求你使它不要成为一个争吵抢夺的节日，
让我们能照它本应有的样子，
享受圣诞节。
—路易斯·波特(11岁)

355 主，东方智者因着明星引导，
由远方来到你卧榻前之际；
牧羊人也因天使所报的信息，
欢喜聪明的智者，和信心无缺的牧羊人，
何等有福。
—西德尼高德芬(1610-1643)

356 人人赶着、抢着，推推挤挤，又叫又闹，
霓虹灯闪闪烁烁，音乐震耳欲聋。
到处匆匆忙忙，熙来攘往。
但是……可有人驻足思想？
可还有人真正记得你，耶稣？

357 亲爱的主耶稣，
圣诞节是我们与所爱的人团聚在一起的时候。
但是世上还有很多孤单，或觉得遭人遗忘的人——
有的则是失去了他们所爱的人，
且非常非常思念这些亲人。
主，这样的人在圣诞节都会格外悲伤，
我们祈求你在圣诞节多祝福这些孤单寂寞的人，
安慰他们，好让他们认识你和你的爱。
奉耶稣的名祷告，阿们。

358 亲爱的上帝，我们的天父，
为圣诞节和礼物感谢你。
求帮助我们赞美你，
也能每天更多的读圣经认识你。
阿们。
—爱莉丝·郝金斯(8岁)



〖 困难期 〗

耶稣说：「总要警醒祷告，免得入了迷惑。」
马太福音 26：41

359 今天早上在去看望奶奶的路上，车子抛锚了。
我们没吃午餐，所以我觉得好饿。
主，这使我想起你曾在旷野禁食四十天。
耶稣，你一定会很不舒服。
你真的好勇敢、好坚强，一点都没有退缩。谢谢你爱我们。 阿们。

360 主耶稣基督，
你知道受试探是怎样一回事，
因为你曾在旷野里受过试探；
你知道犯错是多么容易的一件事，
而要做对却有多么困难；
你也知道挫折、失望、被人误会、
遭朋友伤害欺骗，甚至陷害致死
是怎么一回事；
但是你却仍能宽恕那些恶待你的人。
求你帮助我们受试探的时候不要屈服，
也不受别人所做所为的伤害。
若是我们有任何错待你的地方，求赦免我们。
帮助我们原谅那些对我们不好的人，
也帮助我们照着你的榜样行。



〖 复活节 〗

耶稣说：「复活在我，生命也在我。信我的人，虽然死了，也必复活。」
约翰福音 11：25

361 主，把复活节这一天叫作「幸运的倒霉日」，
实在是件很奇怪的事，
虽然有许多的欺骗、仇恨和痛苦，
但你还是不止息的爱着，
爱一切说慌的、仇恨人的、带给你痛苦的，
如此强烈的爱，甚至无物可挡。
感谢你，主。

362 主耶稣，感谢你降世来拯救我们，
又死在十字架上，
担当了我们罪的刑罚。
—马修·达利(13岁 )

363 亲爱的主，
感谢你为我们死。
即使我们犯错，你仍然也爱我们。
阿们。
—艾欧娜·米拉(11岁)

364 主耶稣，我感谢你，
因为第一次复活节的时候，
你就战胜了死亡和坟墓，由死里复活。
我感谢你，因为你不只活在回忆里，
而是永远活着，与我们同在。
我感谢你，因为你应允要与我们同在。
直到世界的末了。

365 天父上帝，
复活节是我们纪念一件最最荣耀事情的日子——
就是耶稣由死里复活，显给世界看，
告诉大家：凡信你的人都可以得到永生。
上帝，谢谢你，把你儿子赐给我们，
并赐给我们这样的爱。阿们。
基督死了、升天了，将来还要再来！


上一章　下一章


我

我主……你认识我，也知道我所行的一切。
诗篇139：1-2

1亲爱的上帝，
你知道所有关于我的事；
你知道我快乐或悲伤时的感受；
你知道我温顺或无礼时所说的话；
你知道我乖或不乖时所做的事。
亲爱的上帝，
谢谢你知道所有关于我的事，
却仍然爱我。

2主，求你使我纯洁，因为你是圣洁的；
求你使柔顺，因为你是谦卑的。
一吉拉曼利霍普金斯(1844-89)

3上帝啊！谢谢你创造了我，
谢谢你把我造成现在这个样子。
为了我的优点和缺点感谢你，
为了我所有的朋友感谢你。
最重要的，要谢谢你让我成为你的孩子。阿们。
一马修比德康卜(11岁)

4主，你知我心里正在想什么。
你知道什么对我是最好的。
不论发生什么事，我都要讨你的喜悦。阿们。

5上帝在我的头脑里，
也在我所理解的道理当中；
上帝在我的眼睛里，
也在我所看到的一切事物之上；
上帝在我的口里，
也在我所说的每一句话语之间；
上帝在我的心里，
也在我的心思意念之内；
上帝与我同在到生命的终点，
直到临别离世的那一刻。
一十六世塞勒姆小祈祷书

6亲爱的主，
你知道我不是完美的。
如果你也只是基督徒而已，
你也不会完美。
求你来帮助我。阿们。
爱德华劳森-强森(8岁)

7基督跟我在一起。
基督在我里面
基督在我后面；
基督在我前面；
基督在我旁边。
基督得着我，
也在朋友和陌生人的口里。
-圣崔派克(389-461)

8主，谢谢你创造了我。
谢谢你让我可以做我能做的一切。
我可以跑、可以跳，也可以玩游戏；
还可以聆听你告诉我的那些话。
谢谢你，不论我做了什么，
你总是不变地爱我。

9上帝啊！求你在我的生命里赐下平安的果子，
帮助我安静地接受周围发生的事情。
帮助我在事情出错的时候不要张皇失措，
帮助我不要忧虑，一天的难处一天当就够了。
帮助我不要紧张，在做重要事情的时候，
可以保持镇定。

帮助我永远不发脾气，
不管有些事情或人有多么令人讨厌。
使我保持平静安稳，我就永远不会崩溃；
这样在别人事情不顺利的时候，
我可以帮助他们。
奉耶稣的名祈求，阿们。

10谢谢你，主，
我虽然不完美，又有许多失败的地方，
但是却没有任何事、任何人，可以改变你爱我，
的这个事实——你就是爱我。
一汤米威廉斯(13岁)

上一章　下一章


早晨

早晨我必向你陈明我的心意。
诗篇5：3
11主，求你这一天都有与我们同在。
在我们里面洁净我们；
在我们上面提升我们；
在我们下面支持我们；
在我们前面引领我们；
在我们後面约束我们；
在我们周遭保护我们。
一圣派崔克(389-461)

12又是一天的破时分，
睡着好甜蜜，醒来也美好，
亲爱的主，昨晚我向你保证
再也不跟人生气打架了。
这样的誓言在我沈睡着的时侯，
讲来很容易。
但是今天，主啊！为了你的缘故，
我会努力在醒着的时候好做到。
一欧格登·纳许

13亲爱的天父，在这一天正开始的时候，
求你来帮助我们。
求你在爸妈工作的时侯帮他们，
在学校里帮助我；
也帮助我在家的小妹妹，
以及我所有的朋友和亲人。阿们。

14天父上帝，
谢谢你给我睡眠，又带领我们平安度过一晚。
谢谢你给我们一个新的早晨，
也赐给我们健康和精力来应付这一天。
主啊！愿你在我们这一天吃喝和工作、游戏的时候，
一直与我们同在。
为我们周遭发生的一切人事物，
求你以爱充满我们。阿们。

15为了这个新的早晨和它带来的光明
为昨晚一夜的休息和保护；
为了健康和食物，为了爱和朋友；
为了你的慈爱所带给我们的每一样礼物；
我们感谢你，恩典的主。

16主啊！让这一天可以为昨天：
再增添一些新知识或好行为。
一兰斯洛·安德鲁(1555-1626)

17主啊！你坚定的爱永不止息；
你的怜悯从不断绝；
每个早晨都是新的；
你的信实极其广大。
一耶利米衷歌3：22-23

18主啊！今天我们把自已交在你的手中。
赐给我们每个人一颗谨慎、谦卑、勤勉的心，
让我们可以在各样的事上知道你的旨意，
而且可以甘心乐意、完完全全地照着去行，
使你的名可以得着荣耀称颂，
奉我主那稣基督的名。
一第五世纪基拉西圣礼

19上帝啊！今天一整天你都要帮助我，
在人和事都使我烦恼的时候，
让我不发脾气。
在事情一开始就不顺利的时侯，
让我不失去耐性。
在情况困难、课业不好学的时候，
让我不失去失希望。
在我受引诱快要走错路的时候，
让我不失去善良和荣誉。
你今天如果这样帮助我，
我在夜里睡觉的时候就不至于羞愧。
为耶稣基督的缘故，听我的祷告。阿们。

20求主在我今天的思想、行为，或言语中
指导、管理、指教我，
使我一切的潜能可以完全发挥；
在你独一无二的荣耀里，
使我的力量可以完全集中起来。
一汤玛士·肯恩教(1637-1711)


我的家人

当孝敬你的父母……
出埃及记20：12

21亲爱的天父，
谢谢你让我们成为你家里的一分子。
真高兴我们是属於你的，
而且成为彼此的弟兄姊妹。
求你教导我们，无论如何，总要彼此相爱，
也去照顾许多国家中，同属於你却没有东西吃，
可能也没地方住的人。
帮助我们可以跟他们一起分享许多的东西，
就像跟自己家人那样。
奉耶稣基督的名祷告，阿们。

22亲爱的上帝，
求你照顾我们家的每一个人，
保护他们不受伤害——使他们常保健康，
并将你的平安赐给他们。阿们。

23亲爱的主，
求你照顾我的姨妈，
因为她怀孕了。
附笔：请让她生个男孩，拜托
一朱利安·巴米特(1l岁)

24天父上帝，
我爸爸工作得非常辛苦；
有时候他晚上都还得工作，
我们几乎都见不着他。
帮助我啻当他在家的时侯做个乖宝宝
好让他的生活好过一点。阿们。

25上帝啊！亲爱的主，
你知道我常常会跟妈妈发生摩擦。今天我的小弟弟
有时侯她不了解我从医院里回家了。
我也不了解她。他好小、好爱哭。
但是今天，请你帮助他
她真的好好，快快长大好，
一点也不唠叨，我就能跟他一起玩了。
那么的慈爱！
谢谢你，上帝。

27主耶稣，
我妈妈走了。
她现在在哪里呢？
主啊！我好想她，我爸爸也是一样。
有时侯夜里以为我们都睡着的时候，
他会哭。
不论妈妈在哪里，主啊！求你保守她平安，
并且爱她。
也特别多爱我爸爸一点，因为他现在很需要。
阿们。

28主啊！求你祝福所有没有爸爸、妈妈的孩子——
还有那些根本没有家的人。
你知道他们心里的感受，也知道他们多么需要爱。
天父，你爱我们所有的人。
求你现在就把更多的爱给这些孩子。
医治他们受伤的心灵，
减轻他们的痛苦。
奉耶稣的名祷告，阿们。

29主耶稣，
有时候我觉得都没有人注意听我讲话。
爸爸在工作，妈妈在忙——每个人都有事要做；
没有一个人肯真正听我说话。
但是你肯听，主。你总是在这儿。
谢谢你。阿们。

30主啊！为爷爷和奶奶
向你献上感谢。
他们年纪老了，
求你照顾他们。

31天父，当我们一家人生气争吵不休的时侯，
求你宽恕我们。
帮助我们总是可以找到适当的话语表达爱心，
鼓励别人，
也能做合宜的事情，
好安慰医治心里受伤的人。
原谅我们的争吵。
帮助我们多多地微笑。
帮助我们宽恕别人，也帮助别人宽恕我们。
奉耶稣基督我主的名祷告。阿们。

32主，今天要为妈妈祷告——
求你给她力量度过这一天。
求你帮助她忘记今天早上她睡过了头。
一露丝.狄伦(11岁)

33耶稣，当你在十字架上受一切痛苦的时侯，
仍然想到你的母亲，马利亚。
请你帮助我照顾我的妈妈。


我的家

耶稣就进去，和他们同住。
路加福音24：29

34主啊！我们求你造访我们的家，
并且驱除那些敌人的网罗，
让你圣洁的天使在这里长久居住，
保守我们平安，
也愿更多的祝福临到我们；
奉那稣基督的名。
一日常祈祷书

35亲爱的上帝，
我知道很多人都没有快乐的家。
谢谢你赐给我们快乐的家。

36谢谢你，主。
给我一个温暖的家，
和慈善和蔼的家人。
我已经得着你这份爱，
除此以外，还有什么比这个更好呢？
非常谢谢你，主。阿们。
一伊图努·阿金塔德(12岁)

37我要为所有没有床可以睡，
得不到像我们这么多食物、帮助和照顾的孩子，
为没有单属自己的一处安静角落，
也没有玩具可玩的孩子，
为那些不得不离开自己的家和父母的孩子，
为他们虔诚祷告：愿上帝保护他们，
派遣天使拯救他们，
并且让他们能有一个家。
--一个瑞典孩子的祷告

38主啊！谢谢你赐给我们这样一个家，
并且保护我们家的安全。
为我们周遭的邻居和朋友感谢你，
也为患难时他们所给予我们的帮助感谢你。
谢谢你赐给我们一切所需用的。阿们。

39天父上帝，
家并不永远都是快乐美好的，
有时侯我们也会大吵大闹、争吵生气；
有时侯我们甚至根本不想回家——
只是我们不好意思跟别人说这些感受。
主啊！你知道我们一切的烦恼和困难。
求你帮助我们把一切的烦恼都向你倾吐，
并深深知道，
无论发生什么事，你总是在我们身边，
深爱着我们。

40耶稣，为我的家谢谢你——
感谢你，冬天的时侯，
我们可以在家里，享受温暖。阿们。
一露丝·狄伦。(1l岁)

41我们亲爱的主，
谢谢你把我带到这个育幼院来。
在这以前我不认识你，
而且总爱跟别人争吵；
拿走不属于自己的东西，
又很很懒惰。
现在我已经不再这样了，
因为你在你的书
--圣经——里，
教我不可以这么做。
我现在很快乐。
谢谢你，主。
--一名菲律宾孩子的祷告

42亲爱的主耶稣，
当你来到这世界的时侯，你并没有家——
你的床是马槽，给你遮风挡雨的地方是马厩。
帮助我们记住这个国家里，
以及全世界所有无家可归的人。
帮助我们思想可以为他们做些什么，
让我们能对这些无处容身的人，
付出更多的关怀和爱。阿们。

43天父，
祝福所有在家里会害怕的孩子——
害怕有人虐待他们。
帮助他们记得，你知道一切发生的事，
而且也爱他们。
给他们勇气，把事情向那些
能帮助他们的人说出来。
用你的爱触摸他们的心灵和思想，
医治他们的伤害和痛苦。
奉耶稣的名祷告，阿们。


食物

要称谢耶和华……他赐粮食给一切有生命气息的。
诗篇136：1.25

44主，我要为每天的食物献上感谢。
为我最喜欢的食物献上感谢。
帮助我们关心那些没有足够食物的人。阿们。

45主，我们的上帝，宇宙的主宰，
使土地可以给我们带来面包的那一位，
你的名是配得称颂的。
一犹太感谢诗

46天父，
我们要为那些在生饥荒苦难的地方祷告。
主啊！有些孩子从来不曾有过
像我们这样的正常三餐饮食。
除非我们这些有钱、有食物的人肯去帮助他，
否则他们就无法过比较好的生活。
主耶稣，求你使我们更有爱心、更肯施予——
知道怎么去帮助这些挨饿的人，
并且给我们决心去实行。
奉耶稣的名祷告，阿们。

47我的上帝啊！我为食物向你献上感谢。
是你让稻米大豆、小麦、水果
和许多的动植物生长的。
我为桌上的这些食物感谢你，
非常感谢你，主。
一一名巴西孩子的祷告

48主，我面对巧克力时有麻烦了——
我就是禁不住会吃个不停——
虽然我也知道它会损坏我的牙齿，
让我长痘痘。求你帮助我抵挡
我明知道对我不好的东西。阿们。

49亲爱的主耶稣，对不起。
有时候我实在太贪吃了，老是想着食物。
明明是该做正经事的时侯，
却不断幻想许多好吃的东西。
求你帮助我不要这么看重食物，
也帮助我在用餐的时侯，不要这么贪心。阿们。

50我感谢你，主。
为了解渴、便宜又好吃的冰棒感谢你；
为了滑顺适口的牛奶或奶油冰淇淋感谢你，
为了能让人垂涎三尺的甜菜筒、
三明治和各种的派感谢你；
为了从小店或是路边摊买来的冷饮感谢你；
为了那一声声甜蜜吸引人的吆喝：
[香草、草莓，还是牛奶口味的？]
我们感谢你，主。
是你把这些清凉好吃的冷饮，
连同炎热的天气一起赐给了我们。

51亲爱的上帝，
请帮助世上所有遭冷落的人——
他们不能就这么走进厨房，
拿个三明治来吃。
一一名澳洲小孩的祷告

52主，
谢谢你让我们每天都有好东西可以吃。
帮助我们为得到的食物心存感谢，
而且尽量不要奢侈浪费。阿们。

53水果、核桃和草莓
长得成熟肥美，
蔬菜和玉蜀黍，
全都供我们食用。
丰富的食物充充足足，
摘下、捡起、储存起来。
但是有些国家的人们，
却天天挨饿。
母亲们上市场，
挑三拣四地选食物，
也许还要买一盒好吃的水果布丁，
给小宝贝们当点心。

索马里亚干旱炎热，
地里一无出产。
一位母亲直直看着手里一把米。
那是他们全家一天的食物。
在那干旱饥渴之地，
主啊！我们祈求——
不要再让母亲们喃喃自问：
今天该给哪个孩子吃？
一詹姆斯·安东尼凯瑞(10岁)


朋友

有些朋友不能持久；但是，有些朋友却比亲兄弟还要忠诚。
箴言18：24

54上帝，我们赞美你，因为你爱我们。
主，你是我们最好的朋友，
你从来不让我们失望，
而且总是赦免我们一切的过错
急难的时刻，你永远跟我们在一起。
我们求能更像你。阿们。

55上帝，为我们的朋友感谢意你——
我们在一起的时候，多么亲爱、快乐，充满欢笑。
帮助我们常常彼此关心，就像你关心我们一样。
阿们。

56噢，上帝！我真不喜欢和自已的朋友打架，
但是有时侯我实在气疯了，
我就会一拳打在他们的鼻子上——
有时候他们毁了我的游戏、乱骂人，
或是不让我和他们一起玩。
帮助我记住你爱他们，
并帮助我也爱他们，
即使是在他们真的对我很坏的时候。

57亲爱的主，
我的朋友不断地要求我做一些我不想做的事情，
但是，我又不晓得怎么拒绝她。
求你帮助我会对一些事情说「不」。
一路易斯.波特(ll岁)

58耶稣，当你在世上的时候，
你也有一些跟你特别亲近的朋友。
你知道有朋友陪在身边的那种快乐，
也知道被他们遗弃的那种感受。
求你保守我的朋友。
也帮助我做个良朋益友。阿们。

59亲爱的主，请教导我如何交朋友，
使我能做别人的好朋友，
成为需要我的人的良友——
也许是个觉得被人遗弃，
或是孤单无依的人……
就好像耶稣跟马太、撒该，
这些没人喜欢的人做朋友。
帮助我像耶稣一样——
做任何需要我的人的朋友。

60主耶稣，原谅我，因为今天我觉得嫉妒又生气。
我说了一些可耻又恶毒的话。
帮助我有勇气道歉，让事情能够好转。

61亲爱的主，愿你祝福那些孤单、没有朋友的人。
帮助我们跟—些有时侯会怕生、
不好相处或害羞的人讲话。
让我们的友谊可以帮助他们认识你和你的爱。
阿们。

62上帝啊！帮助我做个真正的好朋友，
要永远忠诚，永不让我的朋友失望；绝不在他们背后，
讲说任何我不会在他们面前直言的话；
永不辜负别人的信任，
或谈论一些原本该保持缄默的事；
永远预备着和他们共享一切我所拥有的；
要对我的朋友真诚，就像我盼望
他们对我真诚一样。
奉世上最伟大、最真诚的
朋友——耶稣之名祷告祈求，阿们。

63亲爱的耶稣，
我的好朋友上个星期搬家了。
她跟爸妈搬到很远的地方去住。
主啊！我好想念她，她也想念我。
帮助我们很快都能交到新朋友，
这样我们就不会那么难过了。
谢谢你。阿们。


宠物

各类的走兽、飞禽、爬虫和水族……已经被人降伏了。
雅各书3：7

64我爱我的猫——
爱它温柔的叫声、
柔软的毛、
好玩的脸孔和
好奇的习性。
主！谢谢你创造了它，以及所有的庞物。
谢谢你让它们有各种我们喜爱的特性。

65亲爱的主耶稣，
我们的小狗死了。
我们都哭了，
因为它是一只可爱又乖巧的小狗，
它逗我们每个人开心。
我们很高兴现在是你拥有了它。
请好好照顾它，我们知道你一定会的。
你爱所有的动物，是你创造了它们。
谢谢你我们先拥它，也谢谢你
赐下那些跟它在一起的快乐时光。

66亲爱的主，
求你务必要让我养的小老鼠快乐。
因为它不会跟我讲话，
所以，我不太确定它究竟觉得怎么样。
同时，也请帮助我把它照顾得更好一点——
我老是忘了照顾它。
一路易斯·波特(11岁)

67上帝啊！谢谢赐给我们世上这些动物，
并让我们享受跟它们在一起的快乐；
请帮助我们好好地照顾它们。
特别要为你所赐给我们的宠物感谢你，
求你帮助我们、爱它们。阿们。
一德瑞克·贺博斯(10岁)

68最能关爱世上大事物的人，
是最会祷告的人；
因为爱我们的上帝，
他创造又喜爱所有的一切。
一s·T·科瑞治(1772-1834)


在学校里

无论做什么，都要从心里做……
歌罗西书3：23

69亲爱的上帝，我很害怕。
我见过那所好大的学校，
上学期我们就去过了。
我想你也知道它是什么样子。
那里有好多大男孩。

以前在我们的学校里，我们是最大的，
所以在那里我们觉得怪怪的。
我们会有好多好多的老师。
还要到学校里许多不同的教室上课，
我很害怕我会走迷了路；
主啊！那里到处都是走廊。

我想这些事你都知道。
求你帮助我找到一个人来指点我，
让我在这所新学校里能有归属感。
毕竟，这是我现在的学校。

70主啊！谢谢你让我们有学校可以读书。
在学校里我们学习做很多事情。
主啊！求你帮助我在每一方面都能做到最好。
阿们。
--娜娥米·尼可森(11岁)

71主啊！帮助我把书读好。
虽然我不是很聪明，但是我会尽力。
老是考不好，实在很丢脸——
别人会笑你，说你笨。
我现在已经有一点进步了，但是有你的帮助，
我一定会做一个最好的学生！
-J.包尔斯(12岁)

72亲爱的主，我们的祷告能带给我们恩典，
使我们更努力自己追求。
奉耶稣基督我主的名。
-汤玛士·摩尔爵士(1478-1535)

73亲爱的上帝，求你在我们每天的课业上帮助我们。
让我们专心，可以注意地听，
让我们心领神会，有所收获；
也赐给我们宁静的心，能记住我们所学的。
奉耶稣的名祷告。阿们。

74亲爱的主耶稣，
谢谢你帮助我度过学校的这个学期。
我祈求这段假期能让我重新得力，
求你让下学期比上学期更好。
-安娜坎普·贝尔(9)

75主啊！我并不求你帮我思考或是替我做功课，
但是我求你：在一些太困难我不能自已做的事上，
还有一些太艰深我没办法自已搞懂的功课上，
我可以因为你与我同在的缘故，而做得到、弄得明白。
教导我把耶稣当成我的好朋友，
而且是永远在我身旁的好朋友。奉他的名祈求。

76上帝啊！
我要谢谢你赐给我朋友，因为我喜欢玩耍。
也谢谢你赐给我老师，因为如果没有老师，
我就学不到这许多的东西。
我爱你，主。阿们。

77亲爱的主耶稣，
为我们这一天学到的功课献上感谢，
因为它让我们的心智得到操练，
也带给我们学习的快乐。
帮助我们永远喜欢做功课，
不论是什么样的功课，
我们都能全心全意地尽力而为，
讨你的喜悦；使你得荣耀。
求你祝福那些不能上学的人，
尤其是那些好久都没读书的。
他们一定会觉得很无聊，很不快乐。
求你帮助他们的家庭可以供他们上学，
使他们很快也能有功课可以做。

78为我们的学校和那里工作的每一个人献上感谢。
为帮助我们学习的老师；替我们准备午餐的厨师；
帮我们打扫的校工；也为那些看守学校、
保护它安全的警卫；向你献上感谢。
谢谢你让我们每天都可以去上学，
我们比许多没有学校可以学校可上，
也不能受教育的孩子更幸运。
奉耶稣的名，阿们。


我们的教会

你们是……上帝自已的子民。
彼得前书2：9

79上帝，谢谢你赐给我们教会。
有了教会我们就有更多时间跟你讲话，
又常常能和你一起讨论我们的问题，
向你祈祷告。—史蒂芬·哈得利(9岁)

80主啊！当我们想到「教会」的时候，
我们想的是建筑物；
还有那些跟我们一起敬拜的朋友。
可是，主啊！当你看教会时，
你看到的是每个世纪里的基督徒；
你的子民散布全世界，
不受时间空间的限制。
主啊！帮助我们看到教会的伟大，
我们真的很高兴是你家里的一分子。

81空气中洋溢着平安祥和的气氛。
人们轻轻地走着，
小声地讲话。
到处回荡祷告、赞美、
和崇拜的声音，
在墙壁之间，
在回廊与拱门里。
-茉莉索．瑞福(10)

82天父，
谢谢你赐给我们教会和所有的老师。
谢谢你我帮助我们学习有关你的事。
请帮助我们记住老师的话，
并能够切实遵行。阿们。
-亚斯·富特(12岁)

83主，
我们要使每个人都快乐地认识你的爱。
上帝啊！赐给我们勇气向我们的朋友传讲你；
帮助我们克服害羞的心理。
在今天的世界里，有时候我们会因为是基督徒
而遭别人耻笑，觉得尴尬、不好意思。
帮助我们更大方地跟别人传福音，
而不管别人怎么想。
奉耶稣的名，阿们。


假期

耶稣说：「你们来……去歇一歇。」
马可福音6：31

84亲爱的主，
谢谢你给我们假期，
因为我们都玩得好开心。
也为那些带我们去玩的人，
向你献上感谢。阿们。
-艾恩·乔伊斯(9岁)

85天父，
谢谢你赐给我们假期；
为准备、打包时的兴备，
为我们参观的那些新奇的地方，
也为我们遇见的那些新朋友
感谢你。
求你让那些疲惫、辛苦工作，
又不能出外度假的人，
有时间休息。
也帮助我们利用假期
结交新朋友，
并学习新事物。

86主，
求你让每个人在假期中都能过得很愉快。
连所有坐在轮椅上的老人，也都能像我们一样，
得着许多快乐，而不只是呆坐在屋里，
看着别人玩。阿们。
-享利L·(10岁)

87主，我们都爱假期，
因为早上可以睡得很晚才起床。
我们也可以玩游戏，听喜欢的音乐，
求你帮助我们把学校功课上的烦恼暂时抛开，
让头脑暂时休息一会。
主耶稣，为这样的时间献上感谢，
但是求你也让我们记念那些我们认识的、
不能休息玩耍的朋友。
帮助我们在假期里不自私地想想，
可以怎能样帮助那些留在家里的人。
奉主的名祷告，阿们。


真好玩

心中喜悦，面带笑容……
箴言15：13

88主，谢谢你赐给我们电视！
它带给我们快乐，又能让我们开怀大笑；
也让我们看见世界各地的人和地方。
它给我们许多做事和创作的灵感。
主，帮助我们选择合适我们看的节目，
使我们对这世界有更多的认识。

89上帝啊！为演员和芭蕾舞者，谢谢你。
请你帮助他们，他们一定表演很疲倦了。
谢谢你赐给我们这些美好的休闲活动。阿们。
-娜汀·尼可森(8岁)

90厚厚的精装书和平装书；
小说、历史和戏剧；
爱情故事和悲剧；
漫画书和图画书；
严肃的和有趣的
借来的买来的；
文字和连环图画书。
谢谢你，上帝，
赐给我们书籍和阅读的恩赐。

91永活的主，谢谢你赐给我们这些嗜好，
还有许多不同的东西可以享受。
谢谢你赐给我们收集东西的乐趣；
谢谢你让我们在运动中享受舒展身体的快乐；
谢谢你让我们得到制作东西的满足。
我们既要为那些独自去做的事情赞美你——
那对我们来说别具意义；
也要为与人合作时的快乐感谢你。
主，为那些教导帮助我们的人，
他们带给我们新的想法，感谢你。
主，感谢你！
世上还有好多好多值得去发现和享受的新的玩意！

92谢谢你，主，
为每一位帮助我们得到快乐的人感谢你；
制作我收看的电视节目的人；
灌制我喜欢听的唱片的人；
写书、画插画的人；
发明玩具和游戏的人。
为每一个帮助我们享受美好时光的人，
主，我感谢你。
音乐和歌曲
他们就……唱歌、敲钹、弹琴，欢欢喜喜的崇拜。
尼西米记12：27

93主啊！谢谢你赐给我们音乐和
伟大的作曲家、音乐家。
谢谢你让人们发展这些科技，
使我们可以随时随地
由收音机和立体音响来欣赏音乐。
谢谢你给我们悲伤音乐、快乐音乐，
和有趣的音乐。阿们。
-莎拉·法吉(10岁)

94圣哉，圣哉，圣哉，全能的主上帝！
清早时分，我们的赞美诗歌要上腾到你那里。
-赫伯主教(1782-1826)

95主，我们要为喜乐的音乐赞美你，
为创作的演奏它们的人所具备的技巧献上赞美。
我们不是都喜欢同一种音乐，
但是世界上却有各种各样的音乐，
让我们都能找到自已感到悦耳的音乐。
我们也要为我们会唱的那些歌曲，感谢你。
为能在敬拜中使用音乐，感谢你。
为那些能带给众人快乐的音乐家，感谢你。
求你悦纳我们的感谢。

96谢谢你，上帝，
让我们可以向你歌唱、赞美你。
为了令人开心的音乐和我们可以唱的
好听歌曲，向你献上感谢。阿们。
-汉娜·毕德康(8岁)

97父上帝，有时候大声的弹奏音乐、唱歌跳舞，
真是太好了；它使我们觉得好快乐。
但是也求人提醒我们，
这可能会打搅到我们家人或邻居。
帮助我们找到合适的时间和地方来享受，
却不忘记别人可能需要的安静。
奉耶稣的名，阿们。


运动和游戏

操练身体固然有它相当的价值，但是敬虔却是在各样事上都有价值……
提摩太前书4：8

98谢谢你，主，我们可以跑、可以跳，
又可以潜水和游泳。
谢谢你把我们的身体设计成这个样子，
让我们可以玩各样的游戏。
谢谢你让我们在运动的时候感觉这么棒，
帮助我们常保身体健康又强壮。
奉耶稣的名，阿们。

99亲爱的上帝，
谢谢你赐给我们许多可以从事的运动，
也要为我们国家里那些伟大的男女运动员，
向你献上感谢。
求你祝福并帮助参加奥林匹克运动会的每一位选手。
-克瑞格·布登(9岁)

100上帝啊！我们要向你祈求，愿你帮助我们，
使我们因你恩典的缘故，可以有一场正派的赛跑。
盼望我们都能和善有礼地与对手竞争，
不论成败，总是谦逊自持，
公平参赛。

101亲爱的耶稣，帮助我们，不分男女，都能做个好运动员。
要是我们输了，帮助我们输得有风度——
而且求你保守我们不致受伤。
-史帝芬·马修(13岁)

102亲爱的上帝，谢谢你赐给我们可以运动的场地。
为跳高这项运动感谢你。阿们。
-寇林·赛尔(9岁)

上一章　下一章