我愿意

序和申明

第一章

第二章

第三章

第四章

第五章

第六章

第七章

第八章

第九章


序和申明

这是一本难得的好书：
少见的题目；
少有的风格；
一则属于全人类的故事；

它可以适合多种多样的人：
牧师、传道、探访者；
年青人和老年人；
基督徒与非基督徒；
你和我。

愿上帝借着这本书向你说话；引导你认识祂的至善。并改变你――你的心灵和你的生活！

Daniel 1997年元月廿五日 录入编辑于天津


网络版声明：本书的录入与编辑因某种原因未征得出版社的同意，完全是个人行为；现因其内容的保贵与重要，将其置于网络中与国内的弟兄姊妹分享；请不要用于任何商业用途。

(Daniel, 2003/8/3)

————————————————————————————————

自 序

本书不但是为已婚的人写的，也是为那些准备敲婚姻之门的人而写，甚至是为那些独身的人而写。其中没有一点材料是凭想象虚构出来的。所有的故事和谈话都曾实实在在的发生过。书中的人物尚一一活在人间。为此，我没有透露那个城市的名称，也没有作任何描写。这些事情发生的地点是非洲，不过，其中所牵涉的问题却是普世性的，是与每一种文化每一种族有关的。

蔡伯余 于 奥国礼登堡


  下章


第一章

地面愈来愈近了。终于，那混凝土砌成的跑道出现眼前。机轮着地，跳动了一下，再落在地面上继续向前滚动。引擎咆哮。飞机的速度缓慢下来。转个大弯，向着机场大厦滑进，最后停了下来。

人已到达目的地。

我解开身上的安全带。把大衣挂在臂弯里，一把抓了手提袋，在通道上拥拥挤挤，向着机尾的出口走去。

一位非洲航空小姐向我点头微笑。

“先生，再见！相信你旅途舒适吧！”

“谢谢。”我答道。接着踏上那狭窄的扶梯，小心翼翼地拾级而下。一股热流迎面冲来。

剧烈的阳光几乎使我睁不开眼。我跟着其他乘客一起向机场大厦走去。

在飞机所大厦的半途中，站着一位年轻的小姐，目光在旅客中搜索，好象特别在找一个人。她身穿航空小姐的制服。蓦然，她向我跨前了一步，而且在叫我的名字。

“你怎么认得我呢？”我说。

“我在一本你所写的书背上看过你的照片。我是米利暗。我写过一封信给你。”

米利暗？我在记忆中找寻这名字。

“我有没有回信给你呢？”

“有的。你说婚前解除婚约比婚后离婚稍胜一筹。”

这时，我记起了她的信，我把手提包放在地上。向米利暗打量了一下。她身材小巧，活泼的棕色眸子在那宽大的前额下闪动，黑中带蓝的长发整整齐齐地披在肩上。

我向她微笑地说：“你说你有点担心你和未婚夫之间的情感，还不够深刻到结婚的地步。”

“你说我应该按着我的感觉而行。女孩子通常比男孩子敏感。”

这时我记起了她全部的故事：她比她的未婚夫大五岁，多读四年书。她现在领的薪金也比他高。这使她颇感烦恼。

“可是，你晓得，我不能就这样把他丢掉。他爱我，我好象也爱他。有时我简直不知道自己的感觉究竟如何。”

“米利暗，这里不是谈话的地方。我们能不能在等候护照检查时继续谈谈呢？”

她握住我那重甸甸的行李袋的一个把手，我的右手则握住另一个把手。我把公文包挟在左臂下，与她并肩走向机场大厦。

“请你原谅我冒昧，"她说，"但我不得不与你谈谈。当我们的牧师说你在这里只停留四天时，我便决定在别人没有见你以前先与你谈话。我在航空公司服务，所以人可以出到这里来。”

“你是但以理牧师那间教会的信徒吗？”

“是的，他也来接你的飞机。你经过海关检查以后便会在闸门口看见他。”

当我们排队轮候护照检查时，我觉得她还有话要向我说。她必然竭尽所能，鼓起最大的勇气向我说话，我应该不让她失望才对。

“米利暗，我有点不明白，当你还不大认识那青年男子以前，为什么便与他订婚？”

“我们这里的规矩是：男女没有订婚以前，不可以彼此交谈，或一块儿出去。我们不能有男朋友。你的书上说，一个人在没有好好认识对方以前，不要轻易订婚。但我们若不订婚，便不可能相识。”

这时刚好轮到我出示护照。

“你是游客吗？”移民官员问我。

“我是应邀来一间教会主持特别讲座的。”

“讲什么？”

“婚姻问题。”

他向我上下打量一番。然后在我的护照上盖印。没有再问什么。

米利暗和我走到行李检查处，等候领取我的大件行李。

“如果我不要他，他说他会自杀。”

“自杀？你不信他是那么认真吧？”

“我不知道。但我怕他真的会出此下策。”

“如果我有机会与他谈谈，也许对问题会有所帮助。”

“那真再好不过了。他今天晚上也会到礼拜堂去。”

“那么聚会完了以后，请你介绍他与我认识。”

“谢谢！"她松了一口气。”真感谢你。”从她那好象放下心事的声调听来，我推想她心中一直便想安排一个机会，让我与她的未婚夫谈话。

这时我的大件行李已到。米利暗用土话与海关检查员说了一声，他便挥手示意，叫我们离开。

弹簧门自动开了。我们进入接机室。

但以理牧师抢前一步，先是用非洲式的问候抓住我的双臂，然后拥抱我。

“欢迎！"他说，"十分欢迎。”

“真的，我终于来了。”说时我把公文包放下。

“我真高兴你能来。让我介绍内人以斯帖给你认识。"他一面向我招呼，一面指着站在他后面的一位个子高，面目聪慧，年约三十四五岁的妇人。以斯帖穿着一件深绿色有暗花的衣服，头上戴着一条黄色的围巾。她左手抱着一个婴儿，右手拉着一个年约三岁的男孩。

她放下了男孩的手，照着西方的风俗把右手伸出来与我相握，带点羞态，不敢向我正视。

“欢迎你到敝国来。”她说。

那个男孩子好奇地望着我。但当我俯下身去与他招呼时，他却躲在母亲后面，双手紧紧地拖着她的裙子。

“我们看见你下机。”但以理说。”我们在二楼的餐厅上望着你。你到达后刚好一分钟便开始工作。你从前认识米利暗吗？”

“不认识。我们通过信。她说从我写的一本书上的照片认出了我。”

米利暗这时有些不好意思。她推说要上班与我们分手，并说晚上会到教会去。

我们到大厦前面的停车场找到但以理的车子，是福士牌。

他的太太和两个孩子坐进后座去。我和但以理则坐在前座。

“但以理，从我们上一次见面到现在有多久了？”

“刚好两年。”

我只有见过但以理一次。那是在一个为国际教会领袖开的会议里。那时他便敦促我到他的教会向他的会友讲道。然而，一直没有机会。

汽车上，有一段时间沉默。然后我想试着告诉他我当时的感觉如何。

“但以理，我对今天晚上的聚会有点害怕。我觉得好象毫无准备。我想在没有对他们说话以前，对他们多有一点认识。”

“如果你只能在这里停留四天，我们不能不今天晚上便开始。”

我明白这一点。

“这是不是你第一次到我们这里来？”他问。

“抱歉得很，这是第一次。我到过非洲其他地方，但从来没有涉足贵国。我对你们的风俗习惯稍有所闻。但对于你们特别的难处却毫无所知。”

“可能这样子反而更好。”他眨着眼睛说。”我们的青年人对你的讲座满怀期望。”

“老一辈的人呢？”

“有些反对。他们认为不应该在礼拜堂内谈论婚姻问题。特别有关两性的行为在他们是十分禁忌的。我想整个非洲也差不多是如此。在欧美如何呢？”

“基本上是一样的。基督徒谈起性问题的时候全身都不自在。而那些谈论性问题的人通常都是非基督徒。”

“不管如何，我觉得你还是谨慎一点好。最少在第一次的讲座里，不要太多谈性的事情。还有，用的词句越简单越好。避免用抽象的名词和简缩的词语。最好用短一些的句子，这样，翻译起来比较容易。”

“我会尽量小心。你们礼拜堂有没有黑板？”我说。

“这个容易安排。”

这时我们的车子已抵达市中心区。除了行人以外，市内的一切与欧美的任何城市没有两样——人行道，霓虹灯，银行大厦，保险公司，旅馆，餐厅，旅行社，超级市场。——还有，车水马龙的繁忙交通。

“你家人都好吗？”以斯帖问。

“都好，谢谢！”

“你有几个孩子？”

“五个，但比你的孩子都大些。”

“你离家的时候他们难过吗？”

“他们都想与我同来。有四个在非洲出生的，他们觉得非洲才是他们的老家。”

“你的太太会来吗？”

“我希望她周末能来这里与我相聚。”

“那就最好不过啦！”

我开始想到我的妻子。如果她在这里，今天晚上的聚会便会容易得多。要是我们能一起演讲该多么好。我愈想她，便愈觉得孤寂。

“我们本来想你在我们家里住。”但以理说，"但后来还是觉得把你安排在旅馆住好些。我们家里难得清静，随时有人到访。还有一点是；也许有些人想找你倾谈，但觉得在牧师家里不大方便而裹足不前。”

“我喜欢住在你们家里。”我回答说，"但我明白你的意思。”

“今天你可以在我们家吃饭吗？”以斯帖问。

“谢谢你的盛意，以斯帖。只怕时间来不及了。我还穿着冬天的衣服，我必须换过一套才行。”

“不要紧，我只是想知道而已。但以理带客人回家时从不先通知我一声。我甚至不晓得他自己什么时候会回家吃饭。”

车内的空气有片刻的紧张和沉默。

我们在一家旅馆的门口停车。以斯帖和她的两个孩子留在车上，但以理则陪同我进到旅馆里面。那是一个整洁的单人房。内有一张床，一张写字台，一部电话机。靠近窗口则有一张沙发，一张靠椅，还有一个茶几。室内布置使人有愉快感，适宜谈话。

“对不起，今天晚上我不能来接你。”但以理说，"但我会叫一个教友来带你到教会去。”

“但以理，我真希望你留在这里谈谈。使我知道今天晚上该说些什么。”

但以理驻足片刻，闭上双睛。然后他瞪着我的脸孔说：

“上帝会将当说的话赐给你。祂要你说什么，你便对我们说什么。”说完便出去了。

我想，他实在是一位好导师。但愿我有助于他的会众，正如他刚才帮助了我一样。

我走近窗口，向外眺望。我的房间是在五楼。所以我可以俯视附近楼宇的屋顶。我曾从高空的飞机上望下来，但如今却是那么接近，十分接近。事实上我就住在其中一座楼宇里面。

我洗了个淋浴，换过衣服，从公文包里取出一篇讲稿，摊在桌子上。

我开始读它，但一点也看不进去。

忽然，电话铃响了。那是旅馆的接线员。"请等等，你有电话。”接着有另一个女人的声音，问我是不是某人。

“我在报纸上看见你今天晚上会主讲婚姻问题！对吗？”

“不错。”

“我现在想问你一个问题：离弃丈夫是不是错呢？”

好一个问题，我想。接着我问：“你为什么要离开他呢？”

“因为他不肯与我结婚。”

“我们同居在一起。他对我说，'当你与我同居在一起时，就等于我和你结了婚一样。'可是他并没有与我正式结婚。他曾答应要与我举行婚礼，但他一再拖延。所以，你看，我一方面好象是有丈夫的人，另一方面又好象是没有丈夫的人。我简直给弄昏了！请问构成婚姻的基本因素究竟是什么呢？”

“你们同居了多久？”

“一年多。”

“你们有孩子吗？”

“没有。他不要孩子。”

问题的症结可想而知。

“他对我很好。”那声音又出现了。”他供我念书。他每天早上送我到学校去，晚上又接我回家。”

“送你上学？你多大了？”

“二十二。我小的时候父母没有力量供我念书，所以我现在正在补读。”

“你的父母住在什么地方？”

“在一个小乡村里，离这里几百里路。”

“你不能回家，直到他安排好婚礼时才答应回来吗？”

“这是不可能的。当我与他同居时，我的父母便声明与我脱离关系。他们不喜欢他。”

“为什么呢？”

“他是欧洲人。”

这便道破了许多事情：他有钱，不要孩子，只要不负责任的爱。

“唉，你的处境实在为难。你能来这旅馆里当面与我谈谈吗？”

“不可能。他不会准许我的。他从来不许我自己出去。”

“叫他与你一道来不好吗？”

她笑了起来。”他无论如何也不会来的。”

“今天晚上你能来听我的讲座吗？”

“今天晚上我要上课。还有，他不愿我到任何教会去。”

“你的周末如何呢？”

“呆在家里。他出去的时候，便把我关在屋子里。”

“他自己到那儿去呢？”

“我不知道。他从不告诉我。”

我不知道说什么好。接着，我再听见她的声音：“牧师，我应该怎么办呢？怎么办呢？”

又是老问题。”我不晓得。”我说，"我真的不晓得。”

“最少，你能不能与我一同祷告呢？”

“祷告？......你是基督徒吗？”

问题还没有说完，我便后悔起来，基督徒不基督徒有什么关系呢？她回答说：

“不是。我的父母是回教徒。不过，我曾在一教会学校念过书。因为我们村里只有那么一间学校。”

祷告！老实说，我从来没有在电话上为人祈祷过，更不用说与一位素未谋面的人一起祷告。

但我又想，为什么不可行呢？我有没有见过她或是不是认识她有什么关系呢？上帝不是看得见她，认识她，正如祂看得见我，认识我一样吗？如果我们不能在这个旅馆的房间内会面，有什么能拦阻我们在上帝里面相会呢？

于是，我开口祷告。我说我不知道如何解决她的难题，我求主指示我们解决的办法。当我说"阿门"的时候，她把电话挂了。

室内的沉寂包围着我。我对着面前的讲稿一筹莫展。它与现实中的生活好象毫无关联。

我忽然想起我竟没有询问那个女孩子的姓名和电话号码。怎么这个也会忘记！这样，我根本没有法子跟她联络。她会再来电话吗？

电话铃又响了。我连忙拿起听筒，希望是她打来的。但只听见接线生说：

“客厅里有一个男子在等着你。”

“请告诉他我会即刻下来。”

我把讲稿塞进公文包里，到楼下去会他。一个英俊的美男子，三十出头。穿着毕挺的西装。自我介绍说他是毛礼士。他是来接我到教会去演讲的。他请我到他的自用车上去。

“你结了婚吗？”我问，以便打开话头。

“没有，还没有。”

“贵庚呢？”

“三十四。”

三十四岁尚没有结婚。原因在那里呢？我在想。但毛礼士继续说道：

“我很小的时候父亲便去世。我必须照顾我的母亲。此外，我想先念完书，找一份象样的工作。现在我在一家建筑公司任经理。再说，找一个合适的对象并不容易。”

“难处在那里？”

“在于认识。我不知道到什么地方去找一个女孩子。”

“你心目中有什么对象吗？”

“有的。”

“她有意于你吗？”

“我不晓得。我还没有与她说过话呢！”

“为什么？”

“我唯一可以碰见她的地方是在公共汽车上。我知道她上学时要乘那一辆车。我搭的也是同一辆汽车。我老想在两个汽车站之间找机会与她谈谈。”

“她有多大？”

“我不知道。大概不外十六岁。”

我抽了一口冷气。真有其事吗？一个英俊杰出的男子，有一份好的职业，身负重责，却在公共汽车上追求一个年青的女学生！

“为什么你会属意一个那么年青的女孩子呢？”

“年纪大一点的不是名花有主，便是娇生惯养。那有什么不对吗？”

“呵，你必须想想，等到你六十岁时，她还不过是四十二。”

“也许我应该顾虑到这一点。”

“我们是不是直接到教会去呢？路程不短啊！"我说。

“我兜了一个圈子。”毛礼士说，"目的是想让你看看我们这里严重的问题。这里是我们的'红灯区'。”

我们已离开市中心区。数以百计以草为顶的泥房子，排列在泥路两旁。住在这一区的人总有几千以上吧。

“迫使女人为娼的原因是什么呢？”

“有许多是没有生育的女人。由于她们不会生孩子，便被丈夫赶出去。”

“她们不育的原因是什么呢？”

“医生说大多数的原因是由于性病。这性病通常是她们的丈夫从妓女那里染来的。这是恶性的循环。有些妓女则是寡妇，无法谋生，迫得出此下策，以图养活她们的儿女。如果她们再嫁的话，她们的儿女则归于已逝丈夫的家族。”

接着我们没有再说什么。不多久汽车便离开了这一区，重新回到柏油路上。然后在礼拜堂门口停下来。

当我们进去的时候，会众已开始唱诗。堂内的座位都挤满了人。男女分开两边就座。当毛礼士领着我从中间的通道走向前面去时，有些人好奇地轻轻回过头来。但以理在第一排向我招手，要我坐在他的旁边。

他递给我一本圣诗，手指点在他们正在唱着的那一句。我会读其上的字，却不懂其中的含义。调子到是熟悉的。所以我也唱了起来。在我对会众开讲以前，能与他们共同唱诗，心情觉得轻松许多。

会众唱到最后一节时，但以理合上赞美诗，叫我到台上去。我沿那几步石阶登上讲台。他也随后跟着上来，站在我旁边，准备为我传译。

当他们唱最后一行诗的时候，我乘机瞥了会众一眼。约略知道我演讲的对象是怎样的。前面几排坐着老年人。年轻的一代占大多数，坐在较后面。他们坐得很挤。浓黑的头发使我想起天鹅绒地毯。没有一个人抬头看我们。

我细声告诉但以理我要读的一段经文。他打开了他的圣经。我也翻开我的英文圣经。

我开口了。


第二章

“关于婚姻问题，圣经中有一句很简单的话。简单，明确而深刻。

“好象一口深井，充满清澈的饮水。在你有生之日，可以随时将吊桶放下，满载而上，不缺清澈新鲜的泉水。

“如果我们畅开心怀，听这圣经的话，我们便会发现上帝在对我们说话。祂要帮助我们，指导我们，向我们挑战。最要紧的是；祂有东西要送给我们。

“圣经中提及婚姻的话不多，但这一句却先后出现了四次，而且都在重要的地方。可见它具有特别的意义。第一次是在创世记第二章，是创造记录的结论。其次是耶稣在回答人离婚的问题时引用这节经文，记载在马太十九章五节和马可十章七节。最后是保罗提及基督和教会的关系时，曾在以弗所书五章三十一节出现。

“圣经记载这些话，为要向我们显明对婚姻的计划。这些话是对正在经历社会急剧变化的人们说的。就象我们今日所经历的一样......”

至此为止，但以理为我逐句传译，十分流利，好象不必经过思想。我简直象听见自己在说另一种方言一样。然而，当我用"社会急剧变化"一语时，他初次显出迟疑，用较长的句子翻译。我继续下去，想以大卫与所罗门的时代为例，描述一段这么样的时期。

“新的通商大道开凿起来。国与国之间的文化得以彼此接触。新的思想影响了人民。旧的传统；被人遗弃。世袭的习惯忽然被认为过时。部落的组织也破散了。以前禁忌的事也解放了。那是一个道德完全混乱的时期。每一件事都起了动摇，正如今日一样。上帝指示他们祂自古以来所设立的婚姻准则，仍旧是他们的法碑。我相信这准则也可以作我们这几天讨论的纲领。现在我要将创世记二章廿四节读给你们听。”

到此为止，我的听众毫无反应。如今他们开始翻阅圣经。我等了一下，便开口读经：

“因此，人要离开父母，与妻子联合，二人成为一体。”

当我读的时候，再次感觉到这节经文的简洁有力。我觉得好象有人把一些东西放在我手上，要我传过去。于是我继续说：

“这节经文可以分作三部分。它提到婚姻的三件基本事情：离开，联合，成为一体。现在让我们逐步讨论，首先谈一谈：

离开

一人若不先离开，便不能结婚。‘离开'的意思是采取一种公开的，法律上的行动，为要使婚姻成为公开的合法的婚姻。

“从前，新娘子离开她自己的村庄，到她丈夫的村子里去时，是一种公开的行动。

“有时，在你们非洲，全部与婚礼有份的人都会跳起舞来。有时从新娘的村庄一直舞到新郎的村庄。没有什么隐讳的事。这种公开的出阁仪式同时也始婚姻合法化。从那一天开始，人人都晓得这两个人是夫妇，已经结了婚。

“今天，有许多国家，这种分离的法律上的行动，由婚前的公开宣布和结婚证书取而代之。其实，外表的形式并不是最要紧的，要紧是乃是已经有了公开和合法的行动。

"‘因此，人要离开父母。'婚姻关系不仅关涉到男女二人。父母代表家庭，家庭又代表社团，社团则代表国家。婚姻一向都不是私人的事。没有婚礼便不是婚姻。这便是人们往往大摆筵席庆祝婚姻的原因。

"‘人要离开父母'，当我说出这几个字时，你们做父母儿女的都可能会心痛。这当然不是愉快的事。记得在我自己的家里，每当有婚嫁的时候，总免不了流泪的事。”

听众中有人点头，特别是一些老年妇女。又有人低声说：“这里也是一样。”

“你们或者心里会想，谈论婚姻之道，一定会用幸福美满的话语作为开场白。然而，圣经却毫不含糊开门见山地说：‘人要离开父母'。离开是幸福的代价。这种离开必须干脆澈底。正如婴儿出生以后，若不把脐带剪断便不可能长大；同样，人若不离开父母，不清清楚楚地从家中分出来，婚姻关系便不能好好地真正的发展。

“这实在不是一件易事。儿女离开父母固然是一件苦事，但是，父母让儿女离开同样是一件苦事。

“我们可以用母鸡孵鸭蛋作比喻。小鸭孵出来以后，走到池边，逍遥游去。母鸡不能跟着它们，只能留在池子旁边，咯咯地叫。”

但以理还没有翻译完最后一句以前，会众中已有一些人开声而笑。笑声多数出自青年人。

“你若不离开，便不能结婚。”我重复说一次。“如果拖泥带水式的离开，婚姻也会有问题。如果年青的一对没有机会建立他们自己的家庭，没有完全从大家庭中分出来，翁姑妯娌之间的烦恼必然会永不止息。

“在非洲有时有人利用聘礼的习俗，作为阻止儿女离家的办法。有些父母不愿让他们的女儿出去。故意提高聘礼，以致年青夫妇长期负债。实际上，他们利用这些债务使他们的儿女无法离开。”

礼拜堂内雅雀无声。在那寂静中，我觉得有些人在无声地抗议。我可以从他们脸孔上看得出。这一点是他们无法接纳的，显然的，"离开"这一层对他们有如苦药一般，实在不容易下咽。因此，我解释下去：

“现在你们中也许有人会说：‘这事违反我们的传统。我们所领受的教育是爱我们的父母，不是离开他们。我们觉得不单对自己的小家庭——即由父母与儿女组成的家庭——有责任，我们也对大家庭，甚至对整个家族和所有亲属都有责任。'

“这是一个十分宝贵的传统，我一点也没有推翻它的意思。这里所谓‘离开’，并不是指‘离弃’，并不是指抛弃父母。

“相反地，当一对年青夫妇得以离开，而开始组织他们的小家庭时，日后他们才有能力帮助他们的大家庭。只有他们在经济上能自立时，以后才能负起帮助家庭的责任。得以‘离开’的事实，在父母与儿女之间可以造成一个喘息的机会，便于他们彼此之间的爱苗，能够茁长繁荣。我个人的经验是：只有当小家庭的单位健全和独立时，大家庭才能好好地发生作用。

“这是西方的婚姻观吗？不是的。我来不是要将西方的婚姻观介绍给你们，我所介绍的是圣经的婚姻观。圣经的婚姻观向每一种文化挑战。

“人人对‘离开’一层都有困难。如果你问一位西方的婚姻顾问他所要对付的最普通的难处是什么时，他大概说：‘岳母问题'”。

再一次哄堂大笑——这种笑声和面部的表情就象欧美的听众听到这句话时没有两样。我继续下去：

“在欧美的国家，搬是弄非的多半是新郎的母亲。她可不能相信儿子所娶的这个姑娘能照顾她的宝贝儿子。他的衬衣会洗得干净吗？她知道他的汤要放多少盐吗？虽然他们没有聘礼的风俗，钱财却也经常被用来阻止青年人离开家庭。年轻夫妇如果没有钱，有时便不能不倚靠父母，不能不与一方的父母同住在一间屋子里，甚至同一层楼内。

“真正的离开，或让他们离开——外表如是，内心也如是——对任何人都是一件为难的事。听说在非洲惹事非的多半是新娘的母亲。夫妇如果吵闹，年青的妻子便设法回到娘家去。

“因此，我有一个非洲朋友主张这节经文应该特别写明是女人要离开父母。但为什么非洲妇女那么常奔回娘家呢？回答是因为非洲女子已离开她父母的家，她的丈夫却没有离开。依照你们这里的风俗，男人留在父母家里，或住在附近。女子却要离开娘家，到丈夫家里去。

“当你读创世记的时候，你便会发现当时的社会习俗也是这样。所以女人离开父母成为她丈夫家族的一员是理所当然的事实。如果说男人也要离开他的老家，却是前所未闻带着革命性的意味。这信息在当时的男性听来必然十分刺耳，正如今天你们听来也觉得不大顺耳一样。

“这道理是要维护妇女的权利。它的目的是夫妇要彼此为伴侣。换句话说：二人都要离开父母，不但做妻子的要离开，做丈夫的也要离开。照样，夫妻二人必须联合，不仅妻子要与丈夫联合，丈夫也要与妻子联合。这是圣经清清楚楚的记载。

“现在，让我们思想第二点：

联合

“离开与联合是二而一的。前者指着婚姻的公开性和合法性而言，后者则论及个人的情形，这两者是互相交织着的。除非你肯先离开，否则便不能有真正的联合；除非你已一心一意要联合，否则你便不可能真正的离开。

“希伯来文‘联合’的字义是如胶似漆的粘在一起。夫妇二人象两张纸一样粘在一起。如果你想将两张紧紧地粘在一起的纸片分开，结果是两张纸都会被撕破。如果你想将夫妻二人分开，则二人都会受损害——如果已经有孩子的家庭，那么，孩子也会受损伤。离婚就好象人拿了一把锯，把每个孩子由顶至踵锯成两半。”

场内一片死寂。

“二人互为一体的另一结果是：夫妻二人的关系是更亲密的，比世界上任何东西，任何其他人士更接近，更亲密。

“不错，这关系比任何东西都更亲密。比丈夫的工作或职业更亲密，比妻子打扫和烹调的事更亲密。如果她同时有一份职业的话，则也比她的职业更亲密。

“这关系比任何其他人士更亲密。比丈夫或妻子的朋友更重要，比客人更重要，甚至比儿女更重要。

“每当我出外回家的时候，为自己定了一个惯例：在我没有拥抱我的儿女以前，先拥抱我的妻子。借此我也想让孩子们知道，父亲是与母亲最接近的，母亲也是与父亲最接近的。

“青年的男子如果有外遇，许多时候都是在第一个孩子出生以后开始的。什么原因呢？因为年青的妻子犯了一个错误：爱婴孩过于爱丈夫。孩子成了她生活的中心，丈夫觉得被冷落了。”

在男界那边，有不少人在点头，作会心的微笑，表示十分同意这种说法。

“当然，‘联合’就其粘合在一起的深奥意思而言，只有两人之间才有可能。我们的圣经毫不留情地攻击任何多妻制度。它说，‘因此，人要......与妻子(单数的)联合。'

“这一节经文当然也没有离婚的余地。因为离婚等于连续性的多妻制。一个人虽不是同时有几个妻子，却是一个又一个地换妻子。

“也许我们认为‘联合’是个动词，可以有另一个字眼来代替，例如说‘相爱'吧。但是，耐人寻味的是：圣经在这里并不是用‘相爱'的动词。不错，‘联合’的意思是相爱，是不再猜度搜寻的爱。联合的爱是成熟的爱，是曾经许愿，永远忠实的爱——只效忠于一个人——与这个人长远厮守共同生活的爱。

“这使我们想到这个经题的第三段：

成为一体

“这里说到婚姻在生理方面的情形。”

我记起了但以理嘱咐我不要随便用“性”这个字。

“生理方面的因素，在婚姻的关系上，与法律方面的因素和个人方面的因素同样重要。夫妻在生理上的结合是合乎上帝的旨意，比如离开父母，彼此联合同样是上帝的旨意。

“我知道有些人在提到婚姻在生理方面的关系时便觉得难为情。他们觉得那是不圣洁的，不端庄的，是与上帝毫不相关的事。让我借用保罗对哥林多教会发的一个问题来问你们：‘岂不知你们的身体是圣灵的殿么？'既是圣灵的殿，我们便可以谈论，而且应该谈，甚至在礼拜堂内谈。我还要进一步的问：除了在礼拜堂以外，还有什么地方可以谨慎庄重地谈论这种关系呢？”

堂内肃静如旧。我知道这些思想对许多人是崭新的。

“你说：‘谈论生理上的东西实在违反我们非洲的传统。这些东西是我们所禁忌的。'

“那真奇怪！如果我与非洲人的父母谈话，劝他们要教孩子们一些生理常识，他们会说：‘欧美人的父母可能办得到，因为这些事好象对他们比较自然。至于我们非洲人是绝对办不到的。'可是，当我对欧美人的父母谈到这一点时，他们又对我说：‘蔡牧师，你在非洲住得太久了，非洲人比较接近自然，他们可能走得到这一点，至于我们，是绝对不可能的。'

“就我所知而言，这种难为情是世界性的。世界各处做父母的人都觉得很难向儿女传授适当的有关婚姻生理方面的教育。原因有二：有人认为这些事是十分神圣的，因此不敢谈论；又有人认为这些事是不圣洁的，因此羞于启齿。这两种思想都是与圣经的教训不合。圣经说：一切生理作用都是属于上帝的。所以，我们可以，而且应该谈论。夫妻之间生理上的联合，在上帝看来，正如婚姻的忠贞性和合法性一样，是亲切可嘉的。

“当然，‘成为一体’的意思并不单生理上的联合。它还包括二人共同享受，共同担当生命中所有的一切。不但是他们的身体，不但是他们物质上的财富，而且包括他们的思想和感觉，喜乐和忧伤，希望与惧怕，成功和失败。‘成为一体’的意思是：人是两个，但身体，心志和灵魂都合而为一了。这是婚姻关系最大的奥秘，是不易明白的，也许我们根本不能澈底了解其中的奥秘。我们只能亲身体验。有一次，我看见有人用了一个非常好的比方。”

我伸手到我的公文包里，拿出了一件雕刻物——是两个人头，一男一女，中间有一条木链连住。我把这雕刻物举起来。

"这是莱比利亚(Liberia)教会用来表示婚姻关系的一个象征，他们常常将这雕刻送给青年的夫妇们，为要提醒他们所曾立过的婚姻誓约。如果你近前来仔 细观摩这件雕刻品，你便会发现这条链子是没有接口处的。这块艺术品是用一块木头雕成的。它的含义是：‘上帝所联合的是整件的，是没有接口的。'

我觉得这是对婚姻的奥秘再好不过的比方。二者完全成为一体，由一块木头刻成，然而，它又是两个独立的个体。不是两半合而为一，而是两个完整的个体合成另一个全新的个体。这乃是‘成为一体’的意思。”

我从讲台上下来，将那象征婚姻的雕刻品给第一排的人看。他们一个一个地传阅玩赏。我走到但以理为我放在讲台另一边的黑板面前，拿起一支粉笔。

“我们已研究过这节经文的三方面：离开，联合，成为一体。现在要提到这节经文最重要的信息：这三者是互相关联，缺一不可的。缺少了任何一方，婚姻便不圆满。只有那些不顾后果而毅然‘离开’父母，只有二者彼此‘联合’的人，才能成为‘一体’。

“婚姻的这三个因素，离开、联合、成为一体，有如三角形的三个角。”


我在黑板上画了这样的一个三角形：

我们也可以在上面那个角上写‘公开的法律的行动'，或直接了当写‘婚礼'或‘婚约'。左角则可以写上‘相爱'或‘忠贞'。右角则可以写上‘生理上的联合'，或干脆写一个‘性'字，只要我们明白这个‘性'字不仅指夫妇之间性的联合。”

我第一次大胆地提到"性"字。不过，这时，听众的心胸已经敞开，我不必担心会冒犯他们。我一边指着三角形，一边说：

“如果你们想要有幸福的婚姻，这三件事必须在这图案中。至于未结婚的年青人，这便应该成为你们追求的目标。三角形缺少了一边便不会成三角形。照样，婚姻少了其间的一种要素，也便不成为婚姻。

“现在我请你们留意本节经文另一件非常要紧的事。这节经文的结论是什么呢？这创世记二章廿四节最后的一个要素是什么呢？”

他们重新翻开圣经，连连举手。一个老年人回答说：是"体"字。

“不是，"我说，"体字后面的是什么呢？”

会场内沉寂了好一会。最后一个年青人说：“一个句点。”

全堂笑了起来。但这正是我所要求的答案。

“不错，"我说，"这句点具有极大的重要性。”

我回到讲坛边，再次读出那节圣经。

我挥拳击了读经台一下，接着说：“一个句点。这便是这节经文的结束，再没有什么。”

我稍停片刻，继续说：“这是有关婚姻的主要一节经文，圣经中曾引用四次，但其中没有一次提到‘儿女’。”

这句话所给予会众的影响非同小可，好象我在礼拜堂内丢枚炸弹。他们马上骚动起来。摇头摆脑，啧啧交谈，有人撮口，发出怪声，表示不能同意。

“让我解释一下，"我在这骚动中提高嗓子说。我偷看但以理一眼，但不敢断定他在想什么，只晓得他面有喜色。显然的，他为了会众热烈的反应而高兴。

句点

我再开口说：

“请你们不要误会我。儿女是上帝所赐的福气。圣经曾多次申明这一点。我本人便有五个孩子。我为他们每一个感谢上帝。我们认为这是上帝仁慈的恩赐，是我们夫妇之间最大的福气。儿女是婚姻的一种福乐。但他们是婚姻福乐里面再加上的福乐。当上帝创造亚当与夏娃时，祂先赐福给他们，然后才对他们说：‘要生养众多，遍满地面。'(创一:28)在希伯来原文的圣经中，清清楚楚地显明这命令是上帝在赐福给亚当夏娃以后再加上去的。

“所以，当圣经描写婚姻的基本要素时，值得注意的是没有特别提到儿女。离开，联合，成为一体便够了。其后便是句点，即使没有儿女，成为一体的结合也不是没有意义的。句点的意思是孩子并不使婚姻成为婚姻。没有孩子的婚姻也是完整的婚姻。句点的意思是不生育并不能成为离婚的理由。没有男人能说：‘这妇人没有给我生孩子，所以实际上我没有与她结婚。'然后便打发她走。如果一对夫妇没有孩子，并没有理由抹煞‘联合’的事实，对婚姻的合法性也不能置疑。”

但以理用加重的语气和关怀的声调传译这最后几句话。这便表明因不育而遣妻的事实在他们的国家里颇为盛行。

因此，聚会的时间虽然已经不早，我还想趁机会把这个题目多发挥一下。我问但以理我是不是可以多用十分钟。他说：“你已经吸住了他们的兴趣，你要延长多久都可以。"所以，我继续道：

是园地还是三角形？

“我们知道另有一种婚姻观，与我刚才所提到的圣经的婚姻观完全不同。这种婚姻观风行全球，十分普遍。

“我把这种婚姻观称为园地式的婚姻观，其立论是根据麦大卫和麦维拉(David and Vera Mace)二人所合著的各地婚俗(Marriage East and West)，他们二人都是美国的婚姻顾问。一九五八年与二十位亚洲人在泰国的清迈(Chiengmai, Thailand)开婚姻问题特别研究会。

“按麦氏二人所说，这种园地式的婚姻观起源于中国。它所根据的生物学知识是不正确的。它把女人当作花园里的泥土，男人则是撒种的人。男人在女人身上撒种，女人的身体孕育种子，正如泥土滋生谷粒一样。正如植物从种子中生出来，婴儿也是从男人的种子出来。孩子是男人的孩子，是他的精神和生命的延续。

“我要再说一次：这是根据不正确的生物学知识而来的。然而，这种思想却产生了不可思议的影响。让我简单地述说一下：

“第一，这种思想表示男人比女人重要。女人永远不能与男人等量齐观，正如泥土永远没有种子那么重要一样。她的本质便显明了她是次要的，辅助的。这乃是重男轻女最好的解释。不但在亚洲，即连今日的欧洲和美洲也是一样。你们非洲是不是这样，你们心里自然晓得。

“第二，儿子比女儿重要。只有儿子为家族留名。没有儿子的家庭，他们那一房的名字便会灭没。正如一棵树被砍断离开树根一样。它的祖宗绝代，不能安息。”

我的听众骚动起来，好象这一点与他们有极大的关系。

“第三，夫妻的关系有如业主与产业的关系，正如泥土属于撒种的人一样。女人的主要职责便是顺服。同时只有男人才有选择的权利。他选择他要购买的园地。园子本身没有话说。选择的标准是看这块园地有没有可能为他生产。

“第四，依园地式的婚姻观看来，没有孩子的婚姻就象是不出产的土地一样。如果一个女人不会生育，她就是命定的失败者。

“第五，离婚和多妻制度都是由于谬误的园地式婚姻观而来。如果一个人的园地没有出产，他便有两种打算：或者设法物归原主，向女人的父亲索还他所付的聘礼；或者保留那块园地，另外再买一两块可能在生产上为他效力的园地来。多妻制度只有园地式的婚姻观才能解释。再者，园主可以有几个园地，而一块园地却不能同时有几个主人。在园地式的婚姻观内，女人永远是吃亏者。

“第六，我刚才所提及的聘礼风俗，也与园地的婚姻观有密切的联系。事实上，买主所付的价银并不是为了那块园地，而是为了这块园地将来出产的果实。因此，男子所付的聘礼实际上并非为新娘而付，而是为心目中她将来生产的儿女而付。这便说明为什么有时候聘礼要等到女人生孩子以后才付清，而且所生的孩子必须是男的。寡妇若再嫁，而丈夫不是本家本族的人，孩子便不再归她，因为男人已为孩子付了价钱。在园地式婚姻观里，寡妇是最可怜的东西。她是无主的产业。

“第七，园地婚姻观也解释了为什么在捉奸时多半归咎女人。其实，男女二人都有罪，但按这种园地式的婚姻观来看，男人若犯奸淫，只不过是把种子撒在不属自己的土地上。因此，他对不起园地的主人。如果他被抓住的话，可能要被罚款，可是，没有人会觉得他对不起他自己的妻子，或是冒犯了他婚姻的尊严。

“最后，我要指出这种园地式的婚姻观的另一谬误是：完全没有为未婚的人留下余地。一个没有结婚的女人是一个可能结果子的园子，但没有主人，这是不合情理的。然而，最荒谬的还是王老五的身份。他是播种者，但没有购买可以供他下种的园地。这简直不可思议！”

会场内再响起一阵笑声，我看见载我到礼拜堂来的毛礼士，正笑得前仰后合。他的朋友们则在拍着他的肩膀。

“圣经的婚姻观与园地式的婚姻观则完全相反。

“首先，圣经摈弃了不正确的生殖观念。孩子并不是从男人的种子而生长的。现代的科学也证明了圣经的看法是对的。一个新生命的形成是夫妇二人共同的成果。孩子并不单是男人的，而是属于夫妻二人的。正如‘二人’必须离开父母，‘二人’必须联合，‘二人’必须成为一体，照样，孩子也是属于夫妻二人的。

“园地式的婚姻是歧视女人的，圣经的婚姻观却认为她是她丈夫的伴侣，与丈夫 有同等的地位，而不是次级的。她有个人的尊严，而不是丈夫 的财产。

“园地式的婚姻观容许多妻制。因为它认为女人是财产，可以任意增添。圣经 的婚姻观却是一夫一妻制。

“你必须在园地式的婚姻观和三角形的婚姻观二者之间作一抉择。你把你的妻子当作是一块园地呢？还是把她当作你甘心为她而离开父母，与之联合，使你们二人成为一体的伴侣呢？”

我稍停片刻。堂内鸦雀无声。许多人看着我所画的三角形。从他们的眼色里，我可以看出他们心中有个大疑问，所以，我继续说：

“这里还有一个问题：在这三角形内，孩子的地位在那里呢？有人为我答复这个问题吗！”

许多人举起手来。我指着一个年约二十多岁，背着一个孩子的妇人，请她发言。她起身离座走近堂前，停在黑板旁边，毫不迟疑地对着三角形的中心指了一下。

“不错。”我说。这时会众松了一口气。"儿女的地位是在三角形中间。它始于父母肉体的联合上，为父母忠贞的爱所包围，又为合法的婚约所庇护。这是儿女在三角形婚姻观上的地位。只有在这种环境里，孩子才能好好地成长，才能为他自己日后的婚姻奠下健全的基础。”


第三章

会众在唱结束的诗时，我觉得自己全盘失败了，否则他们在结束时不会那么寂静。我禁不住想但以理对我说一句鼓舞的话。

我低声问他说：“讲得太长了，是吗？”

“不长，不长，他们都听得很出神。”

“可是他们在结束时为什么寂静得连一点表示也没有呢？”

“我们这些人在受了感动时，是愈来愈沉默的。”

然而，我不知道他是不是为了礼貌才说这话。于是，我单刀直入地问他：

“你觉得如何？很糟吗？”

他向我作了一个会心的微笑，表示他对我这种感觉并不陌生。他说：

“呵，你实在一针见血地道破了他们的心事。”

“你想他们会生气吗？”

“我想不会。许多事情，如果由我来说，他们不会接受，但由你说出来可不相同，即使他们不高兴的话，那又何妨呢？那并不是你自己的信息，对吗？现在应该到门口去与他们握手了。”

他们已排列成行，挨次用非洲的习惯双手抓住我的手。最后一个与我握手的是米利暗。

“让我向你介绍我的未婚夫，好吗？这是提摩太。”

一个穿着军装的青年人踏前一步，向我们问好。他相当黑。结实，雄伟，比米利暗略矮。

“谢谢你的演讲。我有一些事想向你请教。”

“与我一同到旅舍去好吗？”

我与米利暗，提摩太一起走到毛礼士的汽车旁。

我问米利暗说：“你对我的讲章有什么意见？”

“我都听得懂。我认为我与提摩太在三角的左边上有问题。我们不晓得我们彼此间的吸引力是不是热烈到足以叫我们‘离开父母’的地步。”

我说：“我会与提摩太谈谈这个问题。”她似乎觉得满意。

提摩太与我坐进毛礼士的车子里，在驶向旅馆的途中，我含笑对毛礼士说：

“你这个没有园子的撒种者如何啦？”

“正在认真动脑筋呀！"他说。”你说到寡妇的话实在不错——是没有主人的产业。这便是我觉得要负责照顾我寡母的缘故。你晓得，我实在不可能离开她。这便是我还没有与人联合的原因。”

“你又没有父亲替你买一块园地。”

“没有。我必须自己赚钱念书。同时负起赡养母亲的责任。我仍然觉得我应该维持她的生活。如果你说婚姻的第一条件是要先离开母亲，那恐怕我永远也不能结婚。”

“我说过离开 并不是离弃的意思。”

“我晓得。可是事实上怎么办得到呢？如果我结了婚，我必须接母亲一起住。我怎么可以离开 了她又与她同住在一起呢？”

“那到有分别。如果你留在母亲家里，叫你的妻子到你母亲家来住，通常都会产生麻烦。但如果你先搬出去，组织你自己的家庭，那么实际上你已‘离开’老窠。然后，你接母亲到你家里来住，摩擦的成份便会减少。”

我们已到了旅店门口。

提摩太与我下了车。毛礼士说，"那么，我所需要的便是一个女孩子。”

“我以为你已经有了意中人。”

“你是指我每天在公共汽车上看见的那个女孩子吗！我现在没有主意了。听了你的演讲以后，我怀疑她是不是能够与我成为一体的人。你说成为一体是分享分担一切的意思。”

“如果你比她年长十八岁，她尽可做你的女儿。你免不了会想那样对待她。充其量，她最多不过是一个顺服的园子，而不是一个好伴侣。”

毛礼士笑了起来。”我想这便是为何非洲男子都喜欢娶年轻小姑娘为妻的原因。他们宁可要顺服的园子。可是，牧师，我的难处是我不晓得如何用合宜的态度去结交女孩子。”

“好吧，让我们明天谈谈这一点。你会再来接我吗？还有，请你的母亲一起来。”

“我母亲？她六十多岁啦！我想她不会再有兴趣听男女相爱和婚嫁的事。”

“不管如何，你带她一起来就是了。”

他驱车而去。我和提摩太到我的房间去。我们坐下来开始谈话。

“今天下午米利暗曾在飞机场与我谈过话。”我说。

“我知道。你看她不是一个很好的女孩子吗？”

“当然。而且很漂亮。”

“你看，我若能得到她做我的妻子不是很有福气吗？”

“你有把握她会与你结婚吗？”

“这便是关键所在。我知道她有时怀疑我们是否相配。”

“她有没有告诉你她怀疑的理由呢？”

“没有。我们很少倾谈，但我猜想得到。我比她矮半寸，而且比她黑许多。”

“黑不好吗？”

“我们认为肤色浅些好看。”

“呵，米利暗并没有提起这一点。”

“她说什么呢？”

“我希望你自己问问她。”

“可是，牧师，我们就是不能谈这些事情。我想米利暗要你告诉我。为此，她才安排这个机会让我与你当面谈谈。”

“我知道。但我认为若由她亲口告诉你更好。因为这样一来你可以学习一件为婚姻生活不可缺少的事，那便是：彼此之间能赤诚相见，没有任何隐讳。”

他默不作声。

“你今年多大？”

“二十二。”

“你知道米利暗多大吗？”

“不知道。她从来没有告诉我。”

“她一个月赚多少钱呢？”

“我没有问过她。我念完第八班以后便缀学了。后来我便当兵。”

“你现在有什么计划吗？”

“计划？——你是指什么呢？”

“我是说你对将来的计划；你对将来的期望是什么呢？”

“没有什么特别计划。几年以后我可能升为中士，此外好象没有什么可说。”

“可是，提摩太，米利暗是高中毕业生。她比你赚钱多，还有，她比你大一些。”

“真的吗？”他寻思道。”不过，这些就是婚姻的碍石吗？那么，你认为我们的婚姻有成功的可能吗？”

“有可能，但不容易。需要下一番苦功。问题是看你们相爱的程度是否到了愿意尽力克服因难的地步。”

“牧师，我爱她的。”提摩太加重语气地说。”如果我得不到她，我真不晓得后果会如何。”

“自杀吗？”

“我曾对她说过一次。”

“提摩太，这样你便犯了一个大错误。使她怀疑你是不是真的爱她。”

“为什么呢？”

“因为你想以恐吓的手段使她就范。这并不是爱。爱从不勉强对方。真正的爱会给对方绝对的自由，甚至给她自由说拒绝的话。如果她与你结婚只不过想避免你自杀，那么，她与你结婚是出于惧怕，而不是出于爱。”

“可是，我怎样才能使她爱我呢？”

“向她表示你的爱。不是以恐吓的方式，而是下些苦功。”

“苦功？”提摩太似乎吃了一惊。”什么样的苦功？”

“对你自己下苦功。”

他莫名其妙地望着我。

“提摩太，你懂吗？我觉得你和米利暗之间值得担心的还不是年龄与教育的分别，而是你缺乏进取心。我相信米利暗想尽量为她的前途努力。但你刚才告诉我，你将来可能升级为一个中士。也许可能；也许不可能。你缺少进取心。如果你与米利暗结婚的话，这可能是烦恼之根。”

“可是，我不能改变我的高度，年龄和过去的教育程度。”

“但你可以改进你的进取心，改变你所能改变的事。这一点会比任何其他事情使米利暗看出你爱她的。”

提摩太默地坐在那里。我认为这些话已足够他思想的了。

他起身告辞，面上带着愁容。我敢说他千万没有想到这次谈话的结束是这样的。他走了以后，我才觉得自己十分困倦。我躺下来想休息一下。如果不是电话铃响了起来，我准备和前而睡了。

“我是下午打过电话给你的那个女孩子。”

“我很高兴你再来电话。今天下午我忘了问你的姓名和住址。”

“我不想将我的姓名和住址告诉你。我不要我的丈夫知道我和你通过话。”

“你现在从什么地方打电话来？”

“在家里。我的丈夫刚刚出去买一瓶啤酒。他回来的时候，我必须立刻挂断电话。”

“呵。”

“今天晚上我曾去听你演讲。我从学校里溜了出来。但在学校关门以前便赶回来了。所以，我的丈夫并不晓得我去过礼拜堂。”

“你觉得我所讲的内容如何呢？”

“很有意思。只是我不喜欢你的三角形。”

“有什么不对吗？”

“大概没有什么不对。只是我不喜欢它而已。太多转弯抹角，犀利刺人，就象男人一样——就象男人对婚姻的看法；一切都是直线的角度，一切都必须配合得准准确确的。顶不舒服。对我来说，一点吸引力都没有。”

“谢谢你直言。”

“当我想到婚姻的时候，我想到一些圆润的软绵绵的东西，是你可以用来围裹身体的——象披肩一般。”

“也许我应该画一个圆圈，分作三个扇形。”

“我想到一个更好的比方。当我在看你黑板上的三角形时，我觉得它有如一个帐篷。”

“帐篷？”

“不错。帐篷。帐篷最少三根柱子，否则就不能竖立起来。当它竖立起来以后，你便可以爬进去，得着庇护，不怕风雨的侵袭。下雨的时候，在帐篷里舒舒服服。我喜欢把婚姻想象成这个样子。”

我从未想到这一点。”你家里有这种舒适感吗？”

“没有。我的帐篷是不完全的。它缺少了上面的尖顶：即如你所说‘离开’的一角。我们没有举行过婚礼，不是公开和合法的婚姻。”

“如果帐篷没有顶，则必然会漏水。”

“不错，牧师。雨漏得很厉害。完全没有温暖感。谁能帮助我弥补漏处呢？”

她显然在啜泣。

“我愿意尽力帮助你，如果你容许我帮助你的话。”

“可是我已离开我的父母，却没有公开地合法地结婚。”

“你的离开不是圣经所说的离开。那并不是父母和孩子双方面甘心情愿的分手。只有两厢情愿的离开才能使他们日后有更亲密的关系。你带着不屑的心情离开他们，他却赌气不理你。”

“但为什么我的丈夫不为我盖好帐篷的顶端呢？”

“也许因为他知道你不能回到你父母那里去。”

“算了吧！最少他对待我不象对待一个园子一样。”

“你凭什么有那样的自信呢？”

“因为他不要孩子。”

“他可能不要你做菜园，却把你当作花园。供他闲暇时观赏自娱。”

“可是，他没有买我。他没有付聘礼。”

“他不是供你念书吗？”

“你认为这是聘礼的另一种形式，为要使我倚靠他吗？”

“在我没有与他谈话以前，我不敢妄下评语。但可能如此。”

“但我爱他。”

“我晓得，否则，你便不会给我电话了。”

“他也爱我的。所以他才会供我上学念书。”

“但愿如此。可是他为什么不与你正式结婚，为你缝好帐篷的顶端呢？”

她再次啜泣起来。

“喂，你能不能把电话号码给我，使我可以在电话上与他谈谈呢？”

“千万不能。他来了！"她仓促地放下听筒。

帐篷！她必然是一个了不起的女孩子。帐篷，把婚姻比作帐篷。我把圣经拿在手里，翻开后面经文串珠的部分。看见"帐篷"一词下面列了一百多处的经文。我翻开了几处。然后找到耶利米书十章二十节：

我的帐篷毁坏，我的绳索折断，
我的儿女离我出去，没有了；
无人再支搭我的帐篷，挂起我的幔子。

我想，这节经文是为她写的。”无人支搭我的帐篷。”要是我晓得她的姓名，她的电话号码，我也许能帮助她。但现在的我，真是一筹莫展，只能为她祷告。

是就寝的时候。当我从行箧里把睡衣取出来时。我的妻子写的一张纸条掉了出来。上面写着：“在爱里与你合一，你的莹。”

我的帐篷！我的帐篷！想着，想着，我睡着了。

次日清晨醒来时，时间还相当早。我到楼下餐厅里吃了一顿丰美的早餐。刚回到房间不久，但以理便来了。

他听了许多有关我演讲内容的意见。

“老一辈的人反应如何呢？”

“一般来说，反应很好。其中一位老先生对我说：‘当我最初听见他要在教会里讲论婚姻的题目时，我想他一定是不大正经的人。但现在我看出婚姻的事也可能与神有关。'”

“如果他们明白这一点，也算有点成效了。”

“你知道最使我高兴的是什么吗？在礼拜堂内有一对夫妇没有孩子。但他们两口子十分相爱，不愿离婚。他们听了没有孩子的三角形也是完备的婚姻时，所得的安慰委实不小。”

“这样看来，园地式的婚姻现在你们中间也相当普遍吧？”

“呵，十分普遍。我们这里的人看法完全一式一样。诸如孩子是由男人而出，重男轻女，园地必须用代价买来等等。”

与但以理谈话实在是一椿愉快的事。他有深入的看法。我相信他是我理想中最好的传译员。他给我带来无限的鼓舞，他实在是一个好弟兄。

“但以理，你晓得，"我说，"我几乎下了一个结论，婚姻观念基本上只有两种，即园地式的婚姻观和圣经那三角形的婚姻观。当然，细则有许多不同。”

但以理想了一下，然后说：“我们的婚姻在‘离开’这一层上最成问题，最不健全。年青的一代不是不得父母的同意毅然出走，便是牵牵连连，舍不得离开。这两种情形都使婚姻有问题。我们这些人不明白一个人怎能离开父母而仍保持联系，也不明白怎能觉得相联却不住在一起。

“我认为那是无法解释的。那确实好象是矛盾。唯一可能的比方是基督。保罗在他给以弗所人的书信中说：‘为这缘故，人要离开父母......但我是指着基督与教会说的。'基督虽然已离开天父，但仍与祂合而为一。我们德文有一首诗说："圣子离开圣父，但祂仍一直留在家里。”

“够了，但你能不能向我的会友解释这一点呢？”

“我会试试看。”我说，"不过，但以理，我可以问你一个问题吗？昨天晚上你个人觉得最感动的是那一点呢？”

他毫不犹豫地说：“那便是你说夫妻二人最亲密的一点，比任何人，任何事物更亲密。以我来说，作为一个牧师，很难使工作和婚姻生活得着平衡。我没有足够的时间给我的妻子。我把工作放在第一位，妻子第二。她说她从来不晓得我什么时候回家吃饭，那是实在的。即使我在家吃饭时，不是有人来访，便是有电话来，每餐必须离座三四次。”

“我还不知道昨天以斯帖在车上是说笑呢还是认真的。”

“呵，她是认真的，华尔特。而且她说的是真话。但我不晓得怎样才可以改善这种情形。还有一点，你说夫妻要肝胆相照，分享和分担一切，使我十分感动。我们没有做到这一点。我们在这一点上没有下功夫。”

他还没有说完，电话铃响了。又是那个女孩子。

“你在什么地方打电话来？”

“在学校。现在是休息的时间。”

“你昨天晚上有没有向你的丈夫提起来看我呢？”

“没有。”

“昨天晚上我为你找到一点东西。你有圣经吗？”

“有。我在家乡那间学校念书时得到一本。”

“那么，你翻开耶利米书十章二十节来看。那节经文是特别对你说的。”

“好的，再见。上课铃响了。我只是想问你一声好。”

我放下电话。对但以理说，"那是一个匿名的女孩子。这是她第三次给我电话。她与一个男人同居。他不要与她正式结婚，但供她念书。她认为那便是爱她的证明。”

“在我们这个城市里，这是极平常的事。”但以理说。”在我礼拜堂里，难得举行一次婚礼。他们不想来是因为他们怕日后要离婚时更困难。或者当他们已经儿女成群时才会来要求举行教会的婚礼仪式。你晓得，这里的生活并不象你的三角形那么直接了当的。许多事情都是模棱两可的。"

"谢谢你告诉我这一点。那个女孩子也不喜欢三角形的比喻。她说那些角锋刺得她不舒服。”

“我也被刺得好苦呵！"但以理笑着说。

“让我们言归正传，说到你自己的问题。今天晚上聚会以后，我们可以一起用晚餐吗？那时你的孩子们已睡觉。我想与你们两位谈一谈。”

晚上，当毛礼士来接我的时候，与他同来的是一个上了年纪和老太太。她瘦小，头上裹着一条白围巾，一点发根也不露出来。脸上满了皱纹，两个眼睛却闪烁着光。

她向我点头招呼，对我说话，就好象我懂得她的土语一样。毛礼士在翻译。"她问你好。并说她是无主的产业。”

“你儿子将昨天晚上听的转述给你吗？”

她点点头，又指着她儿子说，"毛礼士是没有产业的撒种人。”

“你有一个好儿子。”

“他小心照顾我。”

“他真值得你骄傲自豪。”

“可是，他需要一个妻子。我会小心照料她的。她不必多做什么。我可以为他们两个人烧饭。”

当毛礼士翻译完这最后一句时，我对他说：“她想你把妻子带回家，由她继续理家。你必须小心向她解释我昨天晚上所说的‘离开’一点。特别关于厨房的事。即使日后你母亲搬进与你们一起住时，也应该使她明白谁是厨房的主人。”

“但愿你能向她解释这一点。”毛礼士说，"由你的口说出来，份量就不同了。真奇怪，有些事情若由外人说出来，我们好象比较容易接受。”

“我想任何种族对‘离开’一层都觉困难。因为这是属神的智慧，而不是属人的智慧。”

这时我们已抵达礼拜堂。情形与昨晚一样，早已满座。当我在讲台上与但以理并立时，我觉得在所要传的信息上，二人已融会贯通了。


第四章

“昨天晚上我们以三角形的图案——离开，联合，成为一体——比作婚姻的关系，这种关系只能存在于一男一女之间。

“之后有一位女士在电话上告诉我，她不喜欢我在黑板上画的三角形。她说，‘三角形显出太多尖锐的角锋，处处刺人。'

“我明白她的意思。但请你们不要把这个由婚约，爱情和性关系所组合的三角形想象成不可移动，僵硬的死物，而要把它当作有生气，有活力的事情。

“有一次，我在马戏班里看见三个卖艺的人表演弄球的技术。他们分开站在距离相等的三个角上。各人一面将手里的几个球丢给他的两个同伴，一面又从两个同伴手中接球。只要他们能保持抛与接的旋律，他们便能完全融洽地耍下去。

“婚姻就有如这巧妙的表演一样。它的成功完全要看两人之间在法律上，情感上和生理上的关系是否配合得妥当。"这时我从公事包里拿出一个木制的三角形，拿起来让会众看，我抓住下面的左角，说：

“婚姻需要爱情。有爱情才能完成婚姻的礼物。它使婚姻敢于冒险，使婚姻带着永无止境的期望。爱情有如血管里流动的血，维持婚姻的生命。

“其次，婚姻的关系带来性的联合，并且为这肉体的结合预备了庇护之所。有一个女人昨晚告诉我她喜欢用帐篷的比喻代替三角形的比喻。的确，婚姻是肉体团契的帐篷，使一对情人在里面觉得安全，有保护。由于没有惧怕，他们便能体验最大的满足与真正的安全感。

“这种安全感又促使他们相爱更深。那是喜怒哀乐情绪起伏的根基。在‘帐篷'里面，‘成为一体’的经验使爱情更坚强，更成长。它是使爱情忠贞的发动机，激励二人乐意长相厮守。

动力的交互作用

“爱情不但从肉体的团契中得着活力；同时也加强肉体团契的吸引力。爱情渴望肉体的表现；这种表现又能使爱情更深刻，更宝贵，更有意义。

“肉体的合一

原是‘婚姻之爱'的一种行动，但这种行动又名符其实地成为‘爱情的行动'了。

“结果，在‘帐篷'之内，爱情的行动不但是接受，同时也使婚姻有了保障。夫妻二人藉着肉体上的结合，一再重新坚立结婚时所立的誓约。

“婚姻之爱藉着这种不断更新的保证越来越深。为此，爱情需要婚姻，正如婚姻需要爱情一样。当爱情之火有渐渐变冷的危险时，夫妇二人便会因为结为夫妻的事实，彼此提醒曾经共同立过的誓约。他们会说，到头来，我们总是正正式式结婚的夫妻。这么一来，婚姻便成为爱情的保障，爱情的卫士。


神的旨意

“今日的世界在性、爱、与婚姻的关系上常常弄得混乱不清，这种混乱的情形不仅在非洲如是，在东方的国家也如此。由于这种事实，我们所选的主题经文十分适合现代的需要。它正好包括了这三件因素。最大的问题是：上帝对于性关系、爱情和婚姻的旨意如何呢？上帝要这几种因素有怎样的关联呢？没有谁敢答复这问题。

“然而，我仍想在这混乱的时代提出一个纲领作为我们行为的指标。我的意见是：上帝的旨意是要这些动力有适当的交互作用。因此，凡有助于这交互作用的事情便合乎上帝的旨意。反之，凡有碍于这交互作用的便不是合乎上帝旨意的。

“这指标无论对婚前或婚后的光景都适宜。在没有结婚以前，你必须问自己一个问题：‘我们现在打算要做的事对我们日后婚姻生活动力的交互作用，有利呢，还是有害？'结了婚以后，你也必须问自己：‘我这样做或那样做，会加强这些因素的交互作用呢，还是至终妨碍这种作用？'

“这三角形动力的交互作用是充满弹性的，并富有创作性的，又是自由的。在创世记二章四节，上帝为我们预备的楷模是适合任何环境，任何民族之个人需要的，因为上帝的旨意不仅对基督徒有效，对全人类也是有效的。这节经文所指示的楷模，即满有活力的三角形，是要赐给每一个人的。我说是祂赐的，是一件礼物。上帝从来不向我们要求什么，除非祂先把那东西赐给我们。”

我的听众静静坐着，在寻思我这话的意思。他们看看黑板上的三角形，又看看我手中的三角木架。我在揣测他们的思想，说：

“你们也许觉得有点气妥。你或者会说：‘如果婚姻是这么一种高超的艺术，那么，我们离理想的婚姻相去太远了。'不错。我也有同样的感觉。我相信但以理牧师也有同感。”

但以理颔首表示同意。

“世界上没有完全的婚姻。婚姻使我们谦卑。人若想得着谦卑的美德，最好的办法就是结婚。我们常常都需要在三角形的某一角上下功夫。

“我敢说，多数有问题的婚姻，都是因为这三种动力之一没有好好地在三角形上与其他两端交互合作。不是这边有毛病，便是那边有问题。现在让我们暂时充作婚姻医生，用圣经的楷模来诊断一些婚姻的毛病。如今让我们在想象中一齐去访问一间婚姻医院。让我介绍你们认识一些病人。第一个病人是在三角形的左角上有问题的，爱情变冷了。我把这种病称为：

空洞的婚姻

“让我将这种病的病情描述一下：这对夫妇是正式结婚的，而且结婚有相当的年数。他们也有肉体的关系。但爱情已失落了。造成这种情形的原因可能有多种。也许他们根本不曾发生过爱情。也许他们结婚得太早，太仓促。他们心目中的爱情缺少了真正‘联合’的本质。或者他们结婚之初完全是因为两性外表的吸引，及至年老色衰时，便渐渐失去了彼此之间的吸引力。或者由于他们过于注重职业，家务或孩子，而忽略了在爱情的火炉上加添燃料。他们没有发展共同的兴趣，各走一方，不消多久，他们便失去了共同的立足点。

“这是一种危险的病。任何婚姻患上这种病症，不久便会病入膏肓。开始的时候，这种病可能被婚姻的形式遮掩了人的耳目，使旁观者看不出来。夫妇二人仍然同居一室，然而，仅此而已。

“这种病症并非一直潜伏在那里。渐渐地便会一一显露出来：夫妇二人始而恶言相对，继而刻薄相待。久而久之，彼此间的关系便演变成刻薄寡情，漠不关心。由于情怀空虚，而致彼此厌倦。

“无可避免的，这种空虚的爱情有一天便会影响肉体上的团契。由于三角形的三个角是不能分离的，所以任何一角有毛病便会影响其余两个角。性关系便会成为一种责任和重担。性生活和婚姻之间便会造成一种不自然的紧张情态。

“不久，丈夫便会去找一个比妻子更能了解他的女人，妻子也会去找寻一个比丈夫较温存体贴的男人。嫉妒乘机而入。起初可能只是精神上的不忠，但不久便会进入性关系上的不忠。结果，那种淫乱的行为便会影响法律上的根基。三角形的顶端便起了动摇。

“千千万万的电影和小说都市描写并说明这种病症。这些小说和电影矫称结婚是爱情的坟墓。它们要使我们相信婚姻之外才有栩栩如生的爱情，而且只有这样的爱情才值得赞美，才有趣味，才有吸力，使人销魂。

“然而，这种诊断是错误的，它扼杀爱情而不是婚姻；反之，缺少爱情才会造成死的婚姻。至于婚姻之外的爱情，很快便会成为毁灭的火焰。终于会把那对情人吞噬。

“电影和小说很少注意到一种可能性，那便是：幸福婚姻的爱情。这种爱情是构成完整三角形的一部分。真正的治疗只有在此着手。但是事不宜迟，必须在爱情还没有完全消灭，三角形的其他两端还没有受传染之前便开始治疗。”

“现在让我们看看第二个病人——另一对男女。他们的毛病出在三角形的顶端，我称这种病为：

偷偷摸摸的婚姻

“这种病的特征是：他们二人以为彼此相爱甚深。他们也发生肉体关系，但他们还没有正式结婚。

“这是当今最大的试探之一。他们认为法律上的结婚手续只是一种形式，只是一张无足轻重的纸片，迟早领都可以，或者领不领也没有关系。他们诈癫扮傻地把爱情和性关系二者当作是完整的婚姻。

“有些人则一心一意地提倡试婚，他们说男女二人先行同居一个时期，好让他们知道究竟是不是适宜结为夫妇。如果他们二人发觉彼此不合，他们便可以干干脆脆地分手，省却办离婚手续的麻烦。这个提议完全根据他们的幻想，认为爱情和肉体便代表全部的婚姻生活，可是，我们知道只有爱情和肉体关系并不能构成完整的婚姻，所以婚姻便不能作那样的尝试。

“这种关系是病态的。症状如下：破碎的心，残余的生命，特别是在女孩子一方面。我不知道你们的看法如何，但在许多不同的社会文化里都有同样的一种情形：一个女孩子失去贞操以后，便难得再有结婚的机会。在我的国家里，一个女孩子有了私生子的时候，对她的前途便十分不利，许多未婚的女孩子，发觉自己有孕时，便无可奈何地仓促成婚。这种婚姻有许多后来会都破裂，以离婚收场。

“我们也应该为私生子的命运着想。他们没有正式婚姻所能给予的保障。他们的帐篷没有篷盖，雨会漏进来。他们不但不能享受完整的婚姻帐篷之庇护，他们也失去了父亲之爱的权力。这些对孩子一生的影响之大，实难以估计。帐篷的篷盖即婚礼的手续，实在是十分要紧的。

这时，我禁不住想起了那位给我电话的隐名氏。今天晚上她是不是也在会场中呢？这思想促使我加上几句话：

“那些割掉篷顶，实行‘滥爱'的‘试婚'的人通常都忘记提及一件事，即这么一来，避孕便成为势所必需的东西。他们佯说，避孕对男女双方的身体或他们之间的关系不会有什么不利的影响。但这是不正确的。特别是在婚前的性关系上，某些避孕方法剥夺了爱情的自然性，损害了爱情的尊严。”

说到这里，我迟疑了一下，我不知道要详细说下去呢？还是应该适可而止。我用手指指在讲稿上"体外射精"，"过分爱抚"，"橡皮套"一类的词汇上。但以理看了一下轻轻地摇头。这种在讲台上合作的经验对我是极其宝贵的。当然我只好同意略过这些，而继续说：

“我再说：那是爱情的障碍。在此，我们可以看出一件事，即象刚才谈论空洞的婚姻时一样，三角形之一端有毛病的时候，其余两端也受到影响，受到传染。他们会彼此吵起架来。

“缺少爱情有时候，性关系和婚姻关系也破碎了。如果没有结婚手续，爱情和性关系也会彼此敌对起来。

“性关系通常都是在不光明正大的情况下匆促地偷偷成事的。这么一来，性的经验并不能使爱情如花招展，却使它渐渐凋谢。

“我们看见这问题在欧美很普遍。最近德国有一部新出的影片，是罕有的一部佳片。它将偷偷摸摸的婚姻病态表现得非常透澈。影片映出一对青年男女十分愉快地生活在一起。映了二十分钟以后，观众才发觉他们没有经过结婚手续。亲戚朋友劝他们结婚，但他们不加理采。最初事事如意，直到那个女孩子有了身孕。由于他们彼此之间的爱情并不够深刻，女孩子不敢将这事告诉她‘丈夫'。她怕他会因此离她而去。所以她决定偷偷地堕胎。

“最后一幕的剧情是：女孩子在堕胎以后精疲力竭地躺在家里的长沙发上。男子放工回来，知道了那是怎么一回事。他在室内的另一角坐着。摆在他们二人中间的是一张空无一物的大桌子。室内一片死寂。他们二人再没有话可说。缺少了婚礼的一角，爱情经不起考验，性生活扼杀了爱情。”

当我稍停片刻时，我觉得在青年人中起了若干反应。从他们的眼睛里，我猜测在他们这个城市里，也可能上演过这种活剧。

“让我们继续拜访婚姻医疗所内的另一病人。这是婚姻的第三种病症。是有关三角形的右角。这一个角也可能生病。我把这种病称为

不满足的婚姻

首先让我描写一下这种情形：这对夫妇是正式结婚的。而且已结婚十几、二十年。他们彼此相爱，永不会有离婚的念头。但纵使如此，他们性关系一直得不着满足。

“做丈夫的对我说：‘我的妻子冷淡得很，她没有正常的反应。我觉得她在性生活上只是采取忍受的态度，从来没有主动过。她好象在这事上一点乐趣也没有。'

“做妻子的对我说：‘我的丈夫真急色。我觉得他经常勉强我就范，糟蹋我，他永无厌足。'或者她会说与此恰好相反的话：‘他常常都累得要死，我心里等着他，但他一翻身便呼呼入睡了。他大概是无能为力罢！'”

堂内笑声大作，是我没有料到的。这时我才想起性无能在非洲人看来，是极大的笑话，极大的讽刺。他们认为性无能的人不算得是真正的人。非洲男子不怕死，只怕性无能。

“婚姻在生理方面的不调和也会使夫妻二人感受极大的痛苦。正因为他们彼此相爱甚深，愿意使对方快乐，他们便会觉得更难受。这种病症的根源何在呢？

“许多时候，不满足的婚姻是偷偷摸摸的婚姻直接或间接所带来的后果。我在这里想要说的并不是指性病。我这里所说偷偷摸摸的婚姻经常会产生不满足的婚姻，是指男女对性交的肤浅认识。他们在匆促之间，在偷偷摸摸的心情下，只顾及到肉体方面的接触，而没有理会到心灵和整体的契合。

“我们再次可以看见这三角形的另两端如何受这疾病的扰害。当肉体的性关系成为一种苦事，一种重担时，当一方或双方常常都以失望收场时，他或她便会埋怨对方不解风情、单调、无聊！本来是夫妻二人之间亲切的关系，如今变成了机械式的动作。于是爱情冷淡了。一有这种情形发生时，试探便大了。它会引诱你在配偶之外找寻一位较有反应，较善解人意的情侣来满足你的性欲。这时，婚姻的合法性便岌岌可危。结果，先是奸淫，后是离婚。这种疾病，如不及时治疗挽救，也可能会引导婚姻走上死亡之道。”

这时，我暗自松了一口气。到此为止，这一点是我讲章内最怕触犯他们的部分，可是，但以理却毫不犹豫地为我传译出来。那些年长的听众也没有表示任何不悦之色。

我继续下去说：

“那些正打算结婚的人，免不了有一个现实的问题：这婚姻的三角形应该从那一个角度进去呢？

“一般来说，这个问题有三个答案：传统的答案、摩登的答案和圣经的答案。让我们逐一加以讨论：

“传统的答案说，婚姻的门应该从顶端的一角进去，意即

以婚礼为进口处

“直至最近为止，这进口处都被看作正当的进口，不仅在非洲，即连在西方亦然。婚礼乃由父母主持，而不是由结婚的当事人安排的。有时，结婚的男女只有在结婚之前不久，甚至到结婚那一天才初次相见。

“这种进口处的目的显而易见：生儿养女，除此以外还有什么理由从这个进口进到婚姻的三角地去呢？这种以婚礼为进口的婚姻是属乎园地式的婚姻。”

我再次举起我的木制三角架，指着顶端的一角。

“人从婚礼的进口处进去，直接到达性关系的一角。或者，在这里，我们大可以称它为‘生产的一角'，因为两性结合的目的只不过是为了生儿养女。爱情完全没有地位，或不被重视。这种进口可能有危机，因为它可能使那对夫妻与家庭之间产生冲突。如果这对年青人在父母的选择之外另有心上人怎么办呢？

“我并不是说，一切由这种传统方式所安排的婚姻都必然是不幸的婚姻。在婚姻里面当然也可以产生爱情。

“在欧美有一部十分流行的歌剧，现已拍成电影，剧名是‘瓦上弦音'(Fiddler on the Roof)。故事描写一对犹太人夫妇，牛奶工人提维裕和他的妻子歌蒂。他们是从婚礼之门进入婚姻三角地之典型夫妇。他们结婚二十五年以后，才问彼此是不是相爱。

下面是他们的一段对话：

提维裕：歌蒂，我想问你一个问题——你爱我吗？
歌蒂：你真傻气。
提维裕：我知道。——但，你爱我吗？
歌蒂：我爱你吗？二十五年来，我为你洗衣、煮饭、打扫、为你生孩子，为你挤牛奶，为什么二十五年以后的今天，才说什么爱不爱的话？
提维裕：歌蒂，我第一次看见你时，是在我们举行婚礼那天。那时我很害怕。
歌蒂：我很羞怯。
提维裕：我很紧张。
歌蒂：我也一样。
提维裕：但我爸妈说，我们渐渐会懂得相爱。歌蒂，我现在问你，你爱我吗？
歌蒂：我是你的妻子。
提维裕：我晓得。可是，你爱我吗？
歌蒂：我爱他吗？
二十五年来，我与他厮守在一起，同甘共苦。
二十五年来我与他同衾共枕。
如果那不是爱，是什么呢？
提维裕：那么你是爱我的？
歌蒂：我想是的。
提维裕：我想我也是爱你的。
提维裕、歌蒂(同时)：
事情仍是老样子，
然而，即使如此，
过了二十五年，还是高兴知道彼此相爱。”

 ——摘自史坦(Joseph Stein)的瓦上弦音

“欧美人士过分夸张自由恋爱的价值。亚非民族对我们的警告不能充耳不闻。有一次，一位印度人把爱情比作一碗汤，将婚姻比作火炉。他说：‘你们西方人把一碗热汤放在冷的炉子上，渐渐冷却；我们却将一碗冷的汤放在烧着的炉子上，让它渐渐热起来。”

“这个比喻的确有不少道理。它没有否认爱情乃婚姻的基本要素，同时它也说明婚姻并不只是爱情而已。它有更深广的意义：婚姻不但是风花雪月，它也包括繁琐的家务。

“不过，事实虽然如此，婚礼是不是进入婚姻三角地之最佳孔道仍值得怀疑。因为这种婚姻有一种极大的危险，就是可能永远不会产生爱情，于是也便不能完成婚姻所能发挥的最大作用。最少，我们可以说，那不经过两位男女当事人同意而安排好的婚姻是冒极大的危险。

“有一次，我参加非洲一个有名大学女学生的讨论会。那些女孩子要问一些有关于婚姻的问题。使我惊奇的是：她们讨论得最热烈的一个问题是‘要怎样才能避免结婚？'我问她们说：‘为什么你们不要结婚呢？'回答是：‘我们到处所看见的婚姻，有许多都是毫无爱情的怨偶，以致我们一想起要进入婚姻之门便害怕起来。'

“于是所谓摩登的社会便提倡另一个答案：提议从性关系那个角进去。在此我们称它为

性关系的门

“首先，有一点我想要说明白的是：我在这里讲及那些想以性关系为进入婚姻生活孔道的人时，不是指那些已经订婚的人。因为他们的问题是属于另一种的。明天晚上我将另行加以分析。

“今天我所要讲的是那些想以性经验来开始建立婚姻的人，因为他们以为从性的关系上能产生出爱来。接着他们认为这种爱会理所当然地演变为忠贞的爱，最后便会自自然然地到达结婚的地步。”

我再拿起那木制三角形，最先指在右角上，即代表性关系的一角；然后指向左边，即代表爱情的一角；再后便指向上端，即代表婚姻的一角。

“或者，他们认为可以走另一个方向。他们相信发生了肉体性关系以后，便使对方不能不与之结婚，有了结婚证书以后，爱情自然会跟踪而来。

“然而，这两种信念都是错觉。爱情不能因生理上的性关系而产生出来，爱情必须挽入性关系里。

“不错，在婚姻之内，在帐篷的庇护下，性关系可以加强爱情。但是在婚姻以外的性关系并非出于爱，而纯粹出于自我中心的动机。

“一个男孩子为什么会与一个他认识肤浅，并不真正关怀的女孩子同寝呢？通常有三个主要动机：

一、他耽心自己若没有发泄性欲的机会，便会生病或神经衰弱，或者二者兼而有之。
二、他认为他必须从经验中学习。
三、他想向人夸耀他征服过多少女人。

“上面第一个理由是不正确的。第二个理由是不可能的。第三个理由简直是丑恶的。其中没有一个理由是出于爱对方关怀对方的心。一个以此辩护的男子所想到的只是他自己。他利用女孩子为工具去达到他自己的目的。他并没有准备结婚的意思。

“女孩子又为什么肯将她的身体献给一个她认识不深，并不心许的男孩子呢？主要的理由也有三点：

一、她想所有男孩子都拜倒她的裙下。
二、她有意无意地想知道自己究竟能不能受孕生孩子。
三、她缠住那个男孩子，使他与她结婚。

这三种动机也是出于自私，而不是出于爱。为了以上任何一种理由而失身的女孩子也没有打算结婚的意思。她可能得到男子的欢心，但那只是不伦不类的男子。不多久，人们便知道她是‘便宜货'。那些要她的男人，都不会是好丈夫。她可能怀孕，借此知道自己是如假包换的妈妈；可是她已贬低了她孩子的价值，把他当作达成自己目的的手段。孩子也可能成为一个没有爸爸的孩子。

“以‘米已成炊'的性关系为借口来束缚男子，一般来说，多半都是一种幻想。男孩子都会对他所征服的堡垒失去兴趣。即使他因责任所在，与那女孩子结婚的话，这种婚姻也难有成功的希望。有一次，一个女孩子失望地告诉我：‘对于我，那是起点；对于他，这却是结束。'她不单没有得着他，反而失去了心目中所要得着的。而且在痛苦的经验中发现：性关系不但不能使爱情茁壮，反而使它灭亡。

“圣经中有一个故事，这故事可能在今天任何报章杂志上重新发现。在撒母耳记下第十三章，我们看见王子暗嫩如何引诱他同父异母的妹妹他玛。他装病，一定要他玛亲身来递食物给他吃，要她在他面前烤两个饼。烤饼还不算，还要她亲手喂他吃。——而且是在众人离开，只有他们二人在他卧房的时候。他玛完全没有提出抗议。

“然后，不可避免的事发生了：当他玛拿着饼上前给他吃时，他便拉住她，说：‘你来与我同寝。'在这最后刹那，他玛绝望地想把婚礼的一角搬上来。她要求暗嫩从王那里领结婚执照。

“‘但暗嫩不肯听她的话，因比她力大，就玷辱她，与她同寝。'然后，我们看见一个可怕的后果。下面一节说：‘随后，暗嫩极其恨她。那恨她的心，比先前爱她的心更甚。对她说："你起来去罢。’"

“这故事表明婚姻的三角是不可以分离的，不可以拆散的。这是一个活生生的比方，表明：爱情在没有婚姻的保障和支持时，性欲可以变成毁灭的力量，将爱变成厌恶和憎恨。所以，要求异性答应发生肉体关系以表明爱情的人，并不是出于真正的爱。当男孩子强求女孩子时，可能说出这样的话：‘如果你爱我，献出你自己作证明罢！'对此女孩子只有一个适当的答覆：‘现在我知道你并不是真正的爱我。否则，你不会作这样的要求。'

“不用说，如果一个女孩子用同样的话要求男孩以肉体关系作为爱情的证明，男孩子应该用同样的话回答她。美国知名婚姻顾问白保罗博士(Dr. Paul Popenoe)对这一点曾作一个十分切实的建议。他说女孩子应该偷偷地给她男朋友一张纸条，写着说：‘我所爱的，慢慢走罢，你才可以看见我里面一切的美善。但如果你走得太快了，便会使我看出：你空无所有。'”

会众中男界青年那边似乎有不满的表示。所以，我加上说：“既然今天主动的女孩子不断增加。也许男孩子也应该预备一张类似的纸条塞给他的女朋友。

“让我引用一个女孩子信中的一段话作今天的结束。她和她的男朋友已决意不以肉体关系作为进入婚姻之门的道路。她说：‘自从我们作了这种决定以后，我们之间的关系便十分自然——因为不必再为最后防线而紧张。我最赏识这一点。同时，在这轻松的情绪下，对未来存着伟大和深遂的期望。'”


第五章

会毕，当我在门口与会众握手招呼时，一个身段颇高的女孩子匆匆走过，低声对我说：

“今天晚上我会打电话给你。”

“我要到但牧师家里，电话可以拨到那去。”

“好的。”

“请你告诉我你的名字，好叫我知道是你来的电话。”

“花地玛。”

她走了。我立刻想到她也许就是打电话给我的无名氏。我几乎想追上前去。但米利暗带着提摩太来了。

“我们可以再与你谈一次话吗？”她问。

“我希望你们二人能同来。”

“这正是我们所希望的。”

我们安排了次日下午五时会面。

最后与我打招呼的是毛礼士和他的母亲。她双手握住我的右手，一边说话，一边不断地向我鞠躬。

“她说谢谢你。”毛礼士解释说。

“问问她今天晚上觉得最有意思的是什么。”

这位妇人想了一下，然后毛礼士把她的回答转述出来：

“她说她觉得最有意思的是，你说爱可以在婚后才进来那一点。还有是那歌剧中的妇人所说的一句话：‘二十五年来我与他厮守在一起......如果那不是爱是什么呢？'”

我看着这细小的老年妇人，和她那饱经风霜的结实身体，并那对灵活的眼睛和满有皱纹的脸——我禁不住伸出双臂来搂了她一下。

她居然记得住那句对白，我得到无限的安慰。如果她——语言不同，文化背景不同的她，也听懂了说什么，那么，我敢说其他的人也该听得明白了。

背景不同？那有什么关系呢？如果以犹太民族为背景，发生在苏联的故事，写成一出美国现代歌剧中的一句对白，能感动一个在非洲乡下长大、年近古稀的寡妇，那么，全世界的人心应该都是一样的。其所不同的地方只是在表面。最深之处都是一颗赤裸裸的肉心，在跳动着渴想、恐惧和希望的旋律。

当我进到但以理牧师的家里时，桌子上已摆好了餐具，准备用晚餐。但以理仍在礼拜堂的院子里，与他一些会友谈话。以斯帖和一个帮工的女孩子则在厨房里。以斯帖出来招呼我，叫我坐在餐桌旁的一个座位上。

“晚餐快预备好了。”

“你刚才不是在礼拜堂聚会吗？”

“当然是的。”

显而易见的，她老早便先把晚餐预备好了。我想，她必然是一个有条不紊的家庭主妇。

大约十分钟以后，她将一大碗滚热的面放在桌子上。然后又端进来一大碟肉片，配着鸡蛋和蕃茄。桌子正中一个大玻璃盅则盛满切成小块的杂果——有香蕉、菠萝、木瓜、橙子、西印度柚，作为餐后精美甜点。

“你喜欢喝茶还是咖啡？”

“茶好。谢谢！我还有点紧张，我怕喝了咖啡会睡不着。”

我们在桌子两边相对坐着。桌子上方的一个位子是留给但以理的。

“演讲一定很费力。”以斯帖客气地说。

“演讲并不如何费力，倒是散会以后的谈话要花精神。”

我们静静地坐了几分钟。

“但以理呢？”

“他还在外面与会友谈话。”

“他不知道晚餐已预备好了吗？”

“他知道的。”

又是一阵沉默，桌面上仍腾着食物的热气。

“你不能叫他吗？”

“没有用的。他若不说完便不会来的。”

我们在那里等着。

“你讲得很好。”以斯帖说，大概想换一换话题。

“你的先生翻译得真好。我觉得在精神上完全与他一致，好象只有一个人在发言一样。我觉得我的讲章被他一传译，变得更好了。”

“他还算不错。”

我们之间又沉默下来。她将那碗热面捧进厨房去。

她再出来的时候，我说，"辛苦你啦！又因为我在这里，使你觉得不自在。”

她竭力抑制不让眼泪流出来。最后把持了自己。

“我很爱但以理。”她说。”可是，他是没有时间观念的人。我不怕操劳，但我必须对一天的时间有所计划，知道自己应该做些什么，他做事却常常是出于当时的冲动。他是一个好牧师，教友都喜欢他。但我怕他们也可能因他人好而占他的便宜。”

“你们两人才干不同，但也可能用来相辅相成。”

“也许有这可能。但是，我们不知道如何使我们二人的才干配合得恰到好处。我们没有把球丢在对方手中，而是向两个不同的方向抛。结果都掉在地上，没有人拾起来。”

但以理仍旧没有回来。我钦佩以斯帖的自制力，没有露出她的不耐烦来。

“让我出去叫他。”我说。

她耸耸肩，苦笑一下，但没有阻止我。

但以理在礼拜堂和牧师住宅之间的院子里站着。被一群人所包围着，正在热烈地讨论什么。我对他说：

“但以理，我有几句话想对他们说，你替我翻译好吗？”

他微笑地同意。

“各位先生，各位女士。”我说，"你们正在与他谈话的这个人很累了。他的肚子也空了。在他家里，他的妻子坐着流泪，因为食物要冷却了。此外，他们还有一个客人也是又累又饿了，因为他今天晚上曾在一间礼拜堂讲道......”

最后一句话被他们的笑声和道歉声掩盖了。不到一分钟，人群全散了。

“你可以那样做，"当我们向他家里走去时，但以理说：“但若由我说出来，他们会置之不理的。”

“你有没有试过呢？”

我们进到屋子里，在桌旁坐下。以斯帖将熟食再从厨房里捧出来。但以理作谢饭祷告。电话铃随即响了起来，但以理象被蜜蜂螫了一下，立刻跳起来。

我也同时站了起来，把手放在他的肩膀上，把他按下去。一面对以斯帖说：

“你去听电话。告诉对方说，你的先生正在吃晚饭，问他好不好等一下再回电话给他。或者问他有什么话要留下。”

她很快便回来。”是一个男人打来的。他说他只是想问候你而已。他没有什么特别的事。”

我们开始一起用膳。

“事情常常都是这样的。”以斯帖说，"我们一坐下吃饭便有电话来，但以理每餐都要离座四五次。”

“但以理，如果你这样继续下去，一定会生病的。以斯帖，你有保护他的责任。”

“只要他肯让我这样做。”

“但以理，你不是你教会里的听差，你是牧人。”

电话铃又响了。我看得出但以理在尽最大努力勉强自己不起来。我向以斯帖点点头。她去听电话。

她起身以后，但以理说：

“现在你晓得为什么我们把你安排在旅店里吧！”

“是的，我明白。可是，你必须找寻一个解决的办法。这种生活方式对你的时间和体力的应用都是不妥当的。”

以斯帖回来了。”有人的母亲病了，"她说。”但并不严重。我可以明天早上去看她。我写下了她的地址。”

“老实说，以斯帖，你也不应该去接电话。你应该在教会里找一个人来，在规定的时间内帮你听电话。”

“问题不单在电话上，登门造访的人也是一个问题。随时都有人来找他。”

“我想不出第二个办法。你必须告诉人们在你所规定的时间内来找他，同时，把你会客的时间写在一张纸条上贴在门口。”

但以理说：“我们非洲人不会明白这一套的。他们会认为我太不客气了，违反了我们世代相传的规矩。”

“我的弟兄，如果你到德国去参观任何一间地方教会，我敢说那里的牧师也有和你一式一样的难处。但问题是你要服从传统的习俗呢还是服从属天的召命。你听过那管理灯塔的人的故事吧！他的责任是经常加油，使灯塔昼夜常亮。这样，经过的船只看见这灯塔便能安全渡过海峡。附近村子里的人来向管理灯塔的人讨油。他们说只要一点儿点灯的油便行了。他是一位好好先生，来者不拒。这样，一点一点的，他把所储存的油都送了给人。一天，油用完了，灯也熄灭了。结果，有一艘船触礁而沉。他的好心造成许多人的死亡。”

“你说的不错。”但以理说，"我就是不会拒绝人。”

“如果你这样继续下去，不仅你的教会工作会受损害，就是你的婚姻也会有问题。”

“我知道我们必须从头开始。我们所要加工的是左边的那个角——甘苦共尝，步伐一致。”

“每天早上，我们只要有十五分钟在一起不受打扰就好了。”以斯帖说，"可是我们毫无计划，忙忙乱乱便开始一天的生活。我从不知道他在那一天内要做些什么，他也不知道我在做些什么。我们没有一定的时间进餐。这对我们的孩子们也很不便。”

有人在门外敲门。他们二人都以询问的目光向着我。

“那个女孩子在厨房里做什么？”我问。

“她等着洗碗碟。”

敲门声再响了起来。

“叫那女孩子到门口告诉他明天再来——”

“但必须在九时以前来。”但以理插嘴说。

不多久那女孩子回来了。

“他怎样说呢？”

“他说他明天会再来。”

“唉！"但以理摇头说，"这样长久下去，他们会不了解的。”

“如果你一直不试试看，他们当然不会明白。以斯帖要的早上十五分钟的时间有如一天的舵。不要忘记：如果你自己的婚姻生活有好的表现，则会比一百次婚姻讲座更有效。”

但以理回答说：“让我告诉你，我们二人必须经常提醒自己我们是夫妻，如果只靠我们对爱情的感受，我们的婚姻必然早已触礁了。”

“尽管事实上我们彼此相爱，还得常常这样提醒自己。”以斯帖插嘴道。”我很爱他，我知道他也爱我。”

“并不是尽管你们彼此相爱还要互相提醒，"我说。”乃是正因为你们彼此相爱，才必须时常提醒自己是夫妻。”

“婚姻维护爱情的观念为一般欧美人士所接纳吗？”但以理问。

当非洲人开始问我这一类的问题时，我通常都有点怕。

“完全不。”我毫不隐瞒地说。”今日的欧美，婚姻的三角形可以说都解体了。婚姻与爱情分开；爱情与性关系脱节；性关系与婚姻也各自独立。”

“他们怎样把性关系和婚姻分开呢？”

“他们说爱是一切。只要你‘爱'他或她，不管你结婚或不结婚，你可以随时随地与你所爱的人发生肉体关系。”

“这种思想的错处在那里呢？”

“这种思想是不现实的。他们没有脚踏实地的看这个世界。世上没有绝对的自由。不受控制的野火会毁灭森林原野；照样，不负责任的爱也会成为不合人道的魔鬼的工具。苏维埃共和国里曾一次实验无拘无束的爱。但这种实验失败了。爱情需要婚姻去维护，就如火需要炉子的约束才能有益于人一样。”

“然而，我怎能对我的会众解释这一点呢？”

“只有一个方法：借着上帝的爱。神自己是爱。这便是神的儿子舍弃祂的自由和权柄的原因。祂降卑自己，接受约束和限制。上帝成为人，‘爱成了肉身'。”

“可是，这样说来，只有相信上帝道成肉身的人才能帮助别人的婚姻问题。”

“就最深一层的意思来说，这是对的。因为只有这样的人才知道上帝存在于我和我所爱者之间。除非我们能够在配偶的身上看见上帝的存在，我们便不会好好地对待我们的配偶。”

但以理沉思片刻。

“人们在西方又如何把爱情与性分开呢？”

“当然有好几种意见。有一种思想主张性欲不需要爱情，这种人讥笑爱情为空谈。他们说：‘性生活是为了寻欢作乐，不是为了爱。谈情说爱只使性生活受约束。性生活是为了当时的欢乐。当男女造爱时，只有心头不必负责任，不必顾虑后果才能尽欢。'可是，但以理兄，我并不是以一个西方人的身份来你们这里讲演，我是以相信道成肉身的基督徒身份而来的。”

“我晓得。否则，我便不会请你来了。"但以理诚恳地说，"但你是不是说，你所传的信息在今天的欧美比在非洲更不受欢迎呢？”

“一点不错。无论谁在传扬三角形的婚姻观时，不管在任何文化背景之下，他就象旷野里孤独的人声。”

“可是，旧约圣经中不也包含一些园地式的婚姻观念吗？”以斯帖问。”例如，以男性为中心，离婚只是男人的权利，多妻制度和生养众多的观念等。”

“以斯帖，我认为那是一种过渡时期。”我答道。”我想当时的男女听见这节经文的信息时，以色列的文化已在一种进步的过程中。所以，后来才推翻了‘园地婚姻'的观念。例如，当主耶稣在新约中引用这节经文时，祂清清楚楚地用来反对离婚，而且赞成一夫一妻制。”

电话铃再次响了起来。但以理摆出阿拉伯酋长般的姿态向他的妻子挥手，叫她去听电话。"我要让我的园子服事我一下。”他开玩笑地说。

以斯帖顺顺服服地站了起来，上到但以理的办公室去听电话。她笑着回来对我说：“这次是你的。”

我想也不想，就象先前但以理一样跳了起来。但以理哈哈大笑。我却难为情地僵在那里，发觉我居然打了自己的嘴巴。

“我们原谅你，"但以理温和地说。”第一，你除了留下一点甜品没有吃完以外，算是吃过啦！第二，你明明在告诉我你不是一个墨守成规的人。”

我拿起了听筒。

“是花地玛吗？”

“是的。”

“请问你是不是昨天打过两次电话给我的那位呢？”

“不错。”

“那么，最少我知道你的名字了。”

“那有什么关系呢？”

“这样比较容易为你祷告。”

“你在为我祷告吗？”

“是的。”

“为什么呢？”

“那是我唯一可能帮助你的方法。在人力而言，我是图穷力尽了。此外，你要求我为你祷告过一次。”

没有声息。

“你今天晚上又来过教会吗？”

“是的。”

“还是没有请假来的吗？”

“没有。”

“你听见我在讲词里提及你所用的帐篷的比方吗？”

“我听见的。我也读了你所给我的经文，那实在是为我而写的：‘我的帐篷毁坏，我的绳索折断。'都折断了，牧师。我听了你今天晚上的演讲以后，我知道我的绳索都断了。你所说的一点也不错。”

“你指什么呢？”

“你说避孕是爱情的碍石。”

“是的。我一直在猜想你如何解决这个问题。”

“还没有解决。问题就在这里，他或者以为他已解决了这问题。但在我来说，并没有解决。最初他叫我注意卵子成熟期，并用月历来计算安全期。但这没有用，我怀孕了。他叫我堕胎。”

“你听从了他？”

“当然。现在，他要我每天清早吃一粒避孕丸。那是说，三个星期吃避孕药，一个星期流血。我一点快感也没有。特别是我服了避孕丸以后，我的感觉几乎是麻木的。”

“许多服食避孕丸的女人都这样说。”

“牧师，避孕是不对的吗？”

好一个问题！"你晓得，花地玛，那完全要看帐篷是破烂的呢还是完整的。如果那帐篷是完整的，夫妻二人便可彼此信任地共同讨论。为了某些理由，他们可能决定不要孩子，或暂缓生第二个孩子。然后，他们会同意采用什么方法和药物，通常是有医生的辅导。他们二人可以坦白告诉对方自己的感觉如何。即使出乎意料之外妻子怀了孕，也不致造成悲剧。因为帐篷即是完整的，里面便也有可以容纳孩子的地方。人人都需要一个地方，婴儿也不例外。但如果帐篷是破烂的，或者失去了一根支柱，雨点进来，那么，一切都会不同了。”

“我很明白这一切。我十分怕再怀孕。因为那样他会再一次强迫我堕胎。正如你所说的，如果三角形少了一个角，其他两个角便没有用。又如圣经所说，‘无人支搭我的帐篷。'”

“花地玛，在电话上诉苦无济于事，如果你想改变情势，你必须带你的丈夫来见我，好让我与他谈话。”

“绝对不可能。”

“不管如何，你试一试。”

“他自己一个人来呢，还是两个人同来呢？”

“随便他。”

“他现在回来了，我们不能再谈下去。再见，牧师，谢谢你！”

我回到餐桌旁时，把花地玛的事情约略对他们说了一下，希望他们可能给予帮助。

“他对待她简直有如奴隶。”以斯帖忿忿不平地说。

“我们必须面对现实。”但以理接着说：“男人绝对为主的事实深深地扎根在非洲的文化里。”

“以斯帖，但以理。”我说。”可是，我觉得难为情的是，与花地玛同居的男人并不是非洲人，而是一个欧洲人。这不是文化的问题，这是圣经所谓人心诡诈的问题。”

他们不再说什么。我们很敏感，因我尴尬的表情而觉得不安。

“但以理，告诉我，如果她决意离开他自谋生计，有可能吗？”

“在我们这城里可以说不可能。园地式的婚姻观念在我们当中还很重。独身女人几乎没有立足的余地。”

“那么，她是完全在他掌握之下了。当她与这男子私奔时，她的父母已与她脱离关系。没有别人会再娶她，因为她已不是处女。独自谋生又无可能。她说得不错，没有人为她支搭帐篷。”

“无论如何，她必须离开他。”但以理说。”也许她可以搬到亲戚或朋友家里暂住一个时期。不过，假如她曾与他正式结婚的话，又当怎样行呢？你有时会劝人离婚吗？”

“医生会劝他的病人找死吗？只要还有一点希望，他便会尽量为他的病人努力。同样，只要那对夫妇的婚姻尚有一点生命的气息时，我也会为他们尽力图谋挽救。可是，有些婚姻使你不能不承认是无法挽救的。”

“我想到有些夫妇的爱是完全死去的。”但以理说。”他们早已不发生肉体上的关系，夫妇所剩下的只是你所谓三角形的顶端——他们是正式结婚的。其余一切则已不复存在。他们可能仍然住在一起，但早已貌合神离，各走极端。只是他们尚没有离婚。这种情形延续多年。在我看来，这样的婚姻是死的。可是，耶稣说：‘神所配合的，人不可分开。'”

“但问题是：最初他们的婚姻是不是上帝所配合的呢？”

“你会毫不迟疑地为离婚的人证婚吗？”

“并非毫不迟疑，而是诸多考虑。可是，在某些情况之下，我还是会为他们证婚的。不过，我只为那负咎的一方证婚。”

“我不明白你这话的意思。”

“如果一个人在婚姻失败时，说他是完全无辜的，把错处百分之百推在对方身上，那么，我可以预言他若再次结婚，也会失败。”

“但有些人的确是无辜的，比方说，丈夫成了酒鬼。”

“是的。不过在这表面的无辜之下，还有更深一层的罪咎，在这深一层的平面上，人所面对的不是他的配偶，而是神。这深一层的罪咎，通常都与婚姻之所以成为不幸的婚姻有关。只有当一个人在这深一层的平面上对付清楚时，我才会考虑为他证婚。”

“花地玛是无辜的吗？”

“她的父母当然也要负很大的责任。其次是这个男人。但在上帝面前，她并非无辜的。”

“你想你有什么办法帮助她吗？”

“除非她清楚认识她也是一个罪人，我根本没有办法帮助她。”

关于这个问题，只有但以理和我两个人在谈论。以斯帖独自坐在一张椅子上喝茶。当我们再看她的时候，她已睡着了。

“我的园子睡着了。”但以理开玩笑地说。

“她不是你的园子，她是与你同居一室的人。或者说是你帐篷里的伴侣。你自己也该休息了。你可以送我回旅店去吗？”

我在旅馆办事处的柜面上取我房间的钥匙时，值班员交给我一封信。是我太太寄来的。我上到房间，坐下来读她的信。

“我多么想念你，但愿此刻能与你相对倾谈。过去一年来聚少离多。我相信今年也从未有过一个星期，是我们安安静静地在家里共渡的。不是赶办一些事情，便是准备行程，就是没有时间好好地过日子。

今天下午，我看见座立在对面山头的一间房屋沐浴在落日的余辉里。所有的窗户都反射着一片金黄色的光芒，使我几乎不能张眼。

我在想，当我们静静地敞开灵魂的窗户，让基督在其上反射出来时，情景便有如现在一样。我又在想，当我们的身心灵完全合一的时候也有这种情形，就好象置身天上乐境一般。由于我尝过这种喜乐，内心便有这种渴望。它给我带来充分的力量，使我能够应付现实生活中的一切需求。

这种完全合一的经验在你上次出门和这次出门之间没有体验到。我的心日益沉重，使我几乎担当不了。这便是我在你这次离家之际觉得难受的原因。

所以，当你工作时，请记住这些与我心灵分不开的热望和渴想也在你的工作中。它们是一种燔祭，使你在工作时能结出更丰盛的果子，不但为了你，也为了你的妻子。

我写这封信，并不是想埋怨，不过想你和我分担心灵的重负而已。对我来说，向你倾吐以后，心里便觉得轻松许多，使我能以继续生活下去。

你常常都耐心地听我倾诉。为此，我要谢谢你。现在我可以继续向前迈进了。巴不得礼拜六早日到来，使我可以与你重聚。”

我在今天晚上演讲时岂非说过：“世界是没有十全十美的婚姻。婚姻使我们谦卑。人若想得着谦卑的美德，最好的办法便是结婚。”

一阵铃声把我从睡梦中惊醒。我睡眼惺忪地从被窝里钻出来，要把闹钟关掉。那时才发觉铃声是从电话机里发出来的。

我亮了灯。是凌晨二时。我拿起听筒。值夜班的职员因唤醒了我在道歉。

“客厅里有一男一女说一定要见你。”

我想会不会是花地玛和她的"丈夫"呢？我请那职员等五分钟以后才叫他们上来，让我先有机会穿好衣服。

我见过许多漂亮的非洲女孩子，但没有一个比得上花地玛。高个子，身材窈窕，穿着长及脚踝的非洲长袍。走起路来优雅而高贵。外表整洁端庄。项链、耳环、手镯都曾经过一番选择，把她眉目清秀的面孔衬托得更富风情。棕色的大眸子含着一份隐忧。

与她同来的男子穿着做工时穿的裤子，有些地方已破烂，且沾满了油渍。他的衬衣垂在腰间，没有套进裤子里去。他不修边幅，指甲满藏污垢，金发碧眼。

花地玛介绍过他以后，因他们的深夜造访而连连道歉。她说他们来以前曾辩驳许久，僵持到凌晨一点半，最后他才让步答应与她同来见我。

“如果我们不即刻来，他可能又改变主意。”

“没有关系，花地玛，我很高兴你们能来。”我又对那男子说：“先生，我特别高兴你与花地玛一同来，可见你对她的关怀。先生，贵姓？”

“叫他约翰。”花地玛说。”这并不是他本来的名字。但英文名是约翰。”

约翰一屁股倒在一张靠椅上，伸直两腿，双手交叉在胸前，面露敌意。这是意料得到的事。当然，他有点怕我，并怀疑我是支持花地玛的。这情形真尴尬，因为我私下里不能不承认我确实是同情花地玛的。

“你必然对我心怀顾忌。”——没有反应。

“大概你以为花地玛曾在我面前说你的坏话。但她并没有。"——没有回答。

“她说你好好的照顾她。她对你心怀感激，特别是你供她上学这一层。我也看得出你买漂亮的衣饰给她。”

他耸一耸肩。

花地玛说：“约翰，你委实对我很好。没有你，我真不知道怎么办。我很感激你，也很爱你，只是我不明白为什么我们一直不举行婚礼。”

“又是那一套。”他叹了一声，头也不抬一抬。”我们要那张纸头干吗？在我的国家里，有多少男女没有结婚证书也一样幸福地生活在一起。反之，又有多少人虽然有那张纸头却生活得并不愉快。使你快乐的并不是那一纸证书。”

“可是，我遇见朋友们的时候总觉得难为情。我不知道对他们说些什么才好。我是结了婚呢，还是没有？”

“你的朋友！你的朋友与我有什么关系？”

“可是，他们是我的一部分。假如你爱我，你必须爱我的朋友。——以我来说，要紧的不是那张纸头，而是请结婚喜酒。我欢喜有一个象样的婚筵，请三四百客人来喝喜酒。”

他摊开双手，吃惊不小。”三四百来宾！"他叫道。”我告诉你，如果我们当真有一天要结婚，我也会采取最简单的仪式。只有我们两个人，加上必需的证人，在婚姻登记处办手续就行了。”

“可是，在我们这里，人人都以为我的丈夫是见不得人的，不知道我们偷偷摸摸在搞什么鬼。我要人家晓得我的丈夫是顶有面子的。我受不了一个小小的婚礼，那会丑死人。”

一阵沉寂。

“约翰，我的印象是，"我小心地说，"你已走了一步。但你没有完全留意到它将带来的一切后果。”

“我走了哪一步？”他没好声气地说。但我反而有点高兴，因为他最少已开始对我说话。

“即是把花地玛带进你家中住。你晓得，如果在此地拣选一个女孩子作妻子，或作准妻子，你并不可能漠视其他一切，只拣选这个人。你拣选她，也得接纳她的教育，习俗，她的嗜好和爱恶。简言之，接纳她的文化。从我们刚才短短的谈话里，我看出你可能只是爱她本人，她的美丽，她的人格。但你的爱并没有包括接纳她的文化。”

“我爱她。”他以顽强的声调辩护说。

“我明白。可是，真正的爱是爱她而同时接纳她的背景和文化。盛大的婚筵是这里的文化之一。如果你想与这里的一个女孩子结婚，你便必须接纳这个事实。还有，只有勉强接受这事实并不够，你还得真正喜悦它。”

他再缄其口。我的印象是这些思想对他都是新的。

“你想想看，"我继续说。”婚姻是一个担子，一种责任。即使在普通的情形下也是如此。文化习俗的不同，成了额外的重负，有如百上加斤。造成这些婚姻破裂的原因是：男女双方没有完全接纳彼此不同的文化。这种情形开始时可能只是一些琐碎的事，例如对食物的爱恶，或烹调的不同。但结果，可能整个人生观也背道而驰。”

“所有这一类的婚姻都必然会失败的吗？”花地玛想要知道。

“不一定。”我说。”但如果他们成功的话，通常因为二人曾在他们打算建立家庭的地方住了相当长的时期。

“然而，不幸得很，这情形是十分罕有的。如果一个非洲学生与一个欧洲女孩子或美国女孩子结婚，而他是在她的国家里认识她的，女孩子从来没有到过非洲。这样的婚姻几乎是注定会失败的。因为尽管她居心善良，愿意学习，还是没有办法适应环境。”

“她简直是穿了窄裤子跨大步——太不自量力了。”约翰打趣说。说完自己大笑起来。他好象比较自然了。我为此高兴，所以我也大胆说：“你们二人也可能正往这条错误的道路上走。”

“我们二人相爱。”约翰固执地说。他好象一个怕人的把玩具夺走的孩子。

“是的。不过，婚姻并不单单包括爱情，正如我今天晚上在礼拜堂讲过的。它不但是风花雪月，也包括繁琐的家务，碗碟和尿布。”

“尿布！ "约翰翘起嘴，表示出厌恶的神态。

“你不喜欢孩子吗？”

他摇摇头。

“你呢？花地玛！ ”

“我顶喜欢孩子。多多益善。”

“你看，这又是你们意见不同的另一个例子。”我说，"而且这件事关系相当重大，约翰，你有什么打算？准备在这里长住下去吗？”

“我在政府里有一份工作。不过一年以后合同便会期满。”

“以后呢？”

“我不知道。我可能到别的地方去。——或南美洲，或日本！ ”

花地玛呼吸紧张起来。

“我相信你会带花地玛一道去！ ”

“你凭什么理由这样想呢？”

“因为你说你是属于没有结婚证书而生活愉快那一类的丈夫。如果一个人真正幸福，他便不会放弃这幸福。”

他耸耸肩。花地玛这时再也不能缄默了。

“你从来没有告诉我你的合同一年后期满。我一直以为你打算在我们这里长住下去。”

约翰忽然站了起来。

“再见。我们必须走啦。已经不早了——或者说，已是清早了。”

“我只想多说一句话。”我答腔，拉了他的手，正视他的眼睛。”约翰，为了花地玛的缘故，请你早作决定。如果你想带她去，那么告诉她，好让她也作个决定。如果你不打算带她去，想在合同期满以后便分手，那么也好告诉她，让她想想是否愿意继续与你同居。我并不是为你们出主意。我只是请求你们不要捉迷藏，而要早作决定。”

“谢谢你！ "他冷淡地说。

“你们住得远吗？”我这样问只是想缓和紧张的空气。

“不远。过了那条河便是了。”

然后，他走了出去。花地玛无精打彩地跟在后面，瞧也不瞧我一眼。

我回到床上，但睡意全消，思潮起伏。脑子里老转着这些人的影子：花地玛和约翰，米利暗与提摩太，毛礼士和他母亲，但以理和以斯帖——还有我自己的太太。

我起来，叫茶房送一份早点到我的房里来。然后我重读妻的来信，为什么她不写一封比较有勉励性的信来呢？”我多么想念你，但愿此刻能与你相对倾谈——"我们岂不是常常促膝谈心吗？而且，我们这一次只是短别而已。真的那么难受吗？

我想看看书，但脑子里老转着妻的影子。

为什么她写这样的一封信呢？她要我安慰她吧，我想。为什么我那么失望呢？我觉得她不了解我，不了解我在这里的工作，有那么多难以解决的问题，有那么多的人们是我爱莫能助的。

既然我觉得她不了解我，我便不能安慰她，我想。既然她得不着安慰，她便不能了解我。苦恼的循环。

“你常常都耐心地听我倾诉，为此，我要谢谢你......"我曾耐心听她倾诉吗？真的吗？最少她在诉说。她所做的岂非花地玛和约翰做不到的吗？——提摩太和米利暗也不能——甚至但以理和以斯帖也不能。对了，这种想法鼓舞了我。我们仍可以在我们的帐篷内谈心，即使这帐篷偶然有松驰的时候。

我翻开圣经读诗篇第二十七篇。我一字一句地把它吸进去——就象在饮新鲜而凉快的清水。

"虽有军兵安营攻击我，我的心也不害怕，因为......祂......把我藏在祂帐幕的隐密处。”

这些话在此以前一向没有对我起过什么作用，没有什么特别的意义，但如今，忽然之间，象鸣雷一样激动我的。

祂的帐幕，我在想。是神的帐幕，而不是我的帐幕。我们是在祂帐幕里面，祂的帐幕永不松驰。

早餐以后，电话铃响了。又是花地玛。

“你在什么地方打电话来呢？”

“在家里。”

“为什么今天没有上学呢？”

“他说我今天早上应多睡一点。他十分体贴我——他从来没有这样体贴过我。”

“他是不是把门锁上呢？”

“是的。他妒忌心很强，妒忌不也是爱的一种表现吗？”

“是某种爱的表现。是占有欲十分强的爱，不是成熟的爱。成熟的爱是有信心的，是肯让对方有充分自由的。”

“你认为他对我不够信心吗？”

“你觉得如何？”

她避而不答，转换了话题。

“我今天打电话给你的原因是我想知道你对他的印象如何。”

“他那么衣冠不整的来见人。我怀疑他连手也没有洗过，才那么脏。你有时会因他不修边幅的样子而觉得不舒服吗？”

“会的。但我认为爱应该可能克服这一点。我爱他，他也爱我。”

她象掉在水里的人抓住一根稻草。我想，难道今天大清早的谈话还没有使她醒悟过来吗？

“是的，花地玛，也许是的。但当你们彼此说'我爱你'的时候，两个人脑子里的想法并不相同，他所想的是性生活，你所想的是结婚，区别便在这里。你们并不是在支搭帐篷。你们都有一根竹竿，最少你的想法是如此——爱情。然而，他把他的一根竹竿放在右边，你却把你的一根放在左边。这样，帐篷永远支搭不起来。”

“你认为他对将来的计划如何？”

“他不想作任何决定，这便使你的处境为难。”

“你看他在合同期满以后会丢弃我吗？”

显然她没有摸着他话里的意思，真使人难以相信！我想，最低限度我可以帮助她看出事情的真相。

“你没有什么理由可以勉强他和你结婚，也没有什么可以阻止他离开你。”

她默不作声。

“坦白地说，我几乎希望他离开你，你与他老缠在一起不会有幸福的。”

当我说这话的时候，我觉得它简直象刀子一样刺着她。

“可是，他若离开我......什么都完了。所剩下的只是一片深渊，我到那里去好呢？”

到神的帐幕里去，我想。我多么愿意引领她进入神的帐幕里！我多么愿意在刺伤她以后能给她治疗。

她哭了起来，而且泣不成声。

“牧师，再见。”她说。

“花地玛，"我叫道：“请读诗篇第二十七篇，里面有话对你说。”

但我不知道她在挂断电话以前是不是听见了这话。

米利暗与提摩太那天下午来得很迟，差不多五点半才到。他们说提摩太不能抽身早点来。

“那么，"我说，"我们必须开门见山地谈话了，因为毛礼士很快便会来接我到教会去。我觉得你们的关系值得耽心的是：你们二人之间彼此无法坦白倾谈。提摩太在没有与我谈话以前根本不晓得米利暗几岁，也不知道你读了多少书，或者你一个月赚多少钱。事实上，我比他还晓得你的情形多些。这是怎么搞的呢？”

“我们来这里以前曾作一次短短的谈话。”米利暗说，"我们也是想单刀直入地把事情弄清。”

是米利暗作答，很有意思。

“我们从肉体关系那一角进入三角形里面。”她继续说。接着是短时间的沉寂。我知道她鼓了极大的勇气才说得出那句话。我欢喜她的坦白。"我告诉过你，我们这里的规矩是，如果我们不订婚，便不能会面。但订婚以后四个礼拜，我们竟发生了肉体的关系。”

“这与你们不能坦白倾谈有什么关系呢？”

“有很大关系。因为这种性的需要成了我们约会的主要理由，成了我们见面的主要事情。我们知道我们每次相会，至终一定是造爱。我们心里只想着这件事，其他一切都成为次要的了。”

“提摩太，米利暗，现在你们必须向我说清楚。你们说，照你们的规矩，若不订婚便不能相会。那么，在订婚期间发生性关系是不是合乎你们的习俗呢？”

“啊，"提摩太尴尬地笑着说，"你知道我们是属于年青和一代。我们今天的青年人不再那么古板。我们代表进步的一群，我们不再那么拘泥于传统的约束。”

“这就是了。”我说：“只要你们的传统与你们的私意相合时，你们便说是‘非洲人'。因此便毫不迟疑地与几乎不相识的人订婚。但当你们的风俗习惯与你们的私欲相背时，你们便忽然把传统丢得一干二净，变得‘摩登'、‘新派'起来。德文有一句俗语说：有人想在厚薄不等的木板上钻一个孔，他总是拣了最薄的一处着手。我说得太严厉了吧？”

“只管严厉好了！"米利暗说。”但愿我们的父母曾这么严厉地告诫我们。他们从不作声，只是私下怀疑而已。”

“好吧！那么便让我严厉一些。最初你们说：‘在我们的社会里，青年男女是不可能相会的。除非订了婚，否则一起谈话也不能。'然后，顷刻间，不管民情风俗如何严格，你们竟有可能一起睡觉了。为什么找机会谈话那么困难，在一起睡觉反而容易呢？”

他们低头望着地板。最后，米利暗说：

“那也不是容易啊！惟一可能的地方是在私家车里面。”

“那确实是唯一的地方。”提摩太说。”她家里管教很严，我家里也是一样。”

“然而，不管他们怎样严厉，你们还是找到一个地方。”我说。”如果你们真的想要，那么，没有订婚还是可以找到谈话地方的。”

“可是，牧师，"提摩太说：“我并不后悔。我不大同意你昨天讲词内所说的一点，即婚姻以外的性关系会毁灭爱情，会使爱情转为憎恨。最少我们的情形不是如此，它只有加深我们相爱的心，十分美妙。”

我看着米利暗。她握住提摩太的手，好象不愿使他难过。然后低声说：

“或者你觉得如此，但我的感受却不同。”

“不同？”提摩太好象觉得十分意外，"有什么不对劲吗？”

“一切都不对劲：地方不对，时间太匆促，偷偷摸摸，提心吊胆，老是害怕被人看见。私家车毕竟与帐篷不同，没有安全感。”

提摩太深深地叹了一口气，好象天塌下来了。

米利暗继续说：“还有，虽然我们诸加防范，我还是常常担心怀孕。这并不能说是十分美妙的事。”

“我说过你可以服避孕丸。”

“一个没有结婚的女孩子去向医生要避孕丸？我还没有摩登到那个地步。”

“我说让我体外排精。但你又不喜欢。”

“我要你去买橡皮套，但你说不好意思到药房去买。”

“因为药房里的售货员通常都是女子。还有，橡皮套多数是人家玩妓女用的。米利暗，我不能把你当作妓女看待。”

“提摩太，我不是责怪你，"米利暗极温柔地说，同时将提摩太的手握得更紧些。”我不过想说那并不是顶美妙的事。”

“但你为什么从来没有对我说过呢？”

“我以为你有这需要。如果我说出来，你可能会失望。又或者开始怀疑我不爱你。”

提摩太又叹了一口气。他们沉默了好一会。

我蓄意不插嘴。我因看见他们已开始坦白交谈，赤诚相向而高兴。于是我说：

“现在你们二人可以出去找个清静的地方继续谈谈。我相信你们自己可以得着解答。不过，你们刚才提到的种种烦闷经验，多少与你们感到是否深深相爱的疑问有关。”

“我们怎样晓得我们是真诚相爱呢？”他们异口同声地问。

电话铃响了。接线员说毛礼士已经在下面。

“今天晚上我会在我的讲词内答复这个问题。”我这样应许他们。

提摩太与米利暗刚离开，毛礼士便来了。我再一次被他的仪表所吸引。他走路的姿态就和他说话的样子一模一样——肯定却毫不在乎的样子。我与他谈话的时候，注意到他很聪明，但从不故意透露他的锋芒。抑有进者，他的个性也好象有若干矛盾的成份存在。一方面，他有雄健的男子气概，另方面却又好象毫无办法的样子；他有成人的表达技能，却时常带着孩子气的傻笑。

“你把你母亲留在那里？”

“她坐在车子里面等着。我告诉她我想问你一个问题。她说她反正不明白我们的谈话。你记得我的问题‘如何结交女朋友'吗？”

“毛礼士，交女朋友真的那么难吗？就象你平常做人一样。不要故作有趣，不要矫柔做作。只要表示你对她有兴趣。问问她有什么爱好。看看她的喜恶如何，欢喜看那一类的书籍，或问问她在学校时学的是什么。她家里有几个人。看看你与她之间有什么共同的兴趣。发现以后便可以谈谈那些事情。”

“听你说来，就好象易如反掌。”

“喂，毛礼士，你说你今年三十四岁，你从未有过女朋友吗？”

“有过一个，而且还打算和她结婚。”

“后来为什么又告吹了呢？”

“我送她到医生那里作体格检查。医生说她已不是处女。”

“为了这个原因你便不要她吗？”

“是的。”

“她后来的情形怎样呢？”

“我不知道。你认为我做错了吗？”

“毛礼士，前天晚上，你带我参观‘红灯区'。试想，如果你那个女朋友正在那里过着妓女的生涯又如何呢？你可能已迫她走上那条命运的舛途。就是你极力想维护你的母亲免于跌进去的那个深坑。”

毛礼士不作声。

“我觉得愤愤不平的是双重道德标准：女孩子必须保持贞操；男人则必须发泄性欲。多么不合逻辑，多么不公平！”

“然而，你不认为人在结婚以前应有些性经验吗？你不能毫无经验便结婚的。”

“其实，毛礼士，每个人进入婚姻之门时都可说是没有经验的。因为你晓得，人人都是不同的。所以两个人加起来则变成加倍的不同。结果，这些婚前的性经验不但不能有益于夫妇俩，反而会成为他们爱情的碍石。人只能有两种选择：要么便是天真无邪地叩婚姻之门，否则只有带着歪曲不正确的经验进去。对不起，我们应该动身了吧！六点半要开始聚会。”

当我们下楼梯的时候，毛礼士问。

“你认为青年人们那么难以相信婚前的性关系‘有损无益’，是什么原因呢？”

“因为只有在他们有了正确的经验以后，才能体验到以前的不对。”

“这样，你不认为婚前性关系是由于性欲冲动所使然吧？”

“我认为基本上并不是性欲的问题。他们所需要的是有一个他们所佩服的人对他们说话，使他们相信他或她所说的都是真理，虽然他们自己没有经验过。这一点是他们需要的，就是接纳一件自己尚未能用事实去证明的真理，只有当他们有这种信心时，他们才敢确定自己没有受骗，而是跟从向导向着一个更高的目标迈进。”

我们到了汽车上。毛礼士的母亲亲切而有礼地向我招呼。

“问问她对三角形的意见如何。”在礼拜堂的路上我对毛礼士说。

毛礼士的母亲，施拉，作了一个长篇演说。当她说的时候，毛礼士一直在微笑，然后把意思为我归纳起来。

“她并不把它比作三角形。她所想的是我们这里常用的三脚凳，只要三只脚都存在，不管长短是不是一样，地面是不是平坦，便不会颠簸，也不会翻倒。但如果除掉了其中一只脚，你坐下去，便会翻倒在地上。”

“你有一个了不起的母亲，毛礼士。告诉她我十分喜欢她的比喻。问问她是不是认为多妻制也可比作一张三脚矮凳。”

他传译了。下面是她的答复：

“她说一夫多妻的婚姻常常都会颠簸的。它使你倒在地上。她宁愿死也不作人家的妾侍。”


第六章

将近礼拜堂的时候，我们看见许多人正从那里出来。

“礼拜堂满座了！"毛礼士说。”那些找不到座位的人只好走了。”

他猜得不错。不但位子上坐满了人，连中间的通道也站满了人。我们只好连挤带拥地走到前面。近圣坛的一些空地也加了椅子，庄庄严严地坐着一些老年男子。

恐惧再次涌上心头。如今我虽然晓得他们中的一些难题，但还谈不上深知一切。我无法估计我的话语对他们的生命将有如何影响，将如何刺进他们的心，所引起的究竟是希望还是失望。我所负的责任实在太大了。

一位老年弟兄领祷。这使我颇感安慰。我想：如果那些年纪较大的人觉得我所讲述的太荒唐，那么，这位老先生便不会为这类聚会领祷。

当但以理在讲台上站在我旁边时，我觉得刚强起来。我不再烦燥，只提醒自己我所传的信息不是出于我，而是出于上帝。

会众中第一个映进我眼帘的是花地玛。她坐在女界那边近后面的座位上。她那明亮而渴慕的眼睛，使她的脸庞在群众中突出。我默默地祷告说：“主啊，请赐给我她所需要的信息吧！”

堂内有好些新来的听众。所以，我决意将前两个晚上讲过的信息提纲挈领地重述一下：

“构成婚姻的基本要素有三：人要离开父母、彼此联合、成为一体。换句话说，婚姻包括法律、爱情和生理三种要素。它们是紧紧相联，不可分开的。如果有人想把它们分开，整个婚姻便会拆散。

“你们中有一位刚才告诉我婚姻有如三脚凳。如果少了一只脚，当人坐下去时，便会跌倒在地上。”

我看见他们立刻露出趣味盎然的面容。这是一个好比喻，施拉说得真不错。

“昨天晚上我们在讨论一个问题：我们在叩婚姻之门的时候，应该先从法律手续，还是彼此相爱，或生理关系着手呢？哪一条路是最妥善的呢？

“对这个问题，我们已经讨论过两种答复，即传统的答复和摩登的答复。传统的答复是从法律之门进去，即以婚礼为婚姻生活的开始。这里有一个很大的危险是：恐怕有些配偶始终产生不出爱情来。这便是我们今天青年人反对传统答复的原因。因为他们正在发现爱情的美丽。

“摩登的答复是以生理关系为起点。这里的危险是缺少法律上的手续，一直不结婚。这便是你们中年长一辈反对摩登答复的原因。他们怕家庭生活会全盘受损害。

“今天我们要看圣经对这问题的答复。为了要找寻这答案，让我们思想一下主题经文的头两个字。创二24节说：‘因此人要离开父母，与妻子联合，二人成为一体。'

“为了明白‘因此'这两个字，我们应该温习这节经文前面的故事。这个故事是人人都熟悉的，也是常常被人引为笑谈的。这个故事提及上帝要向人显示祂那不可思议的慈爱，祂为亚当造一个‘配偶'，造一个能帮助他，与他平等，同时又与他相辅相成的配偶。故事的内容是：

“‘耶和华神使他沉睡，他就睡了。于是，取下他的一条肋骨，造成一个女人，领她到那人跟前。'

“这故事对爱情的实质作了绝无仅有，美丽动人的描写。为什么两性相吸永不止息呢？如何才能解释两性之间磁性的吸力呢？回答是：他们是由同一块的材料造成的——就象前天晚上我给你们看的那块莱比利亚雕刻品一样。他们是整体的分子，他们要回复到本来的整体上，要相辅相成，成为‘一体’。

“驱使他们彼此相向的力量是爱的力量。‘因此'，为了爱的缘故，二人要离开父母，彼此联合，成为一体。

爱的门径

“当我们问应该从那一个门进婚姻的三角形里面去时，圣经的回答是：从‘联合’那个角度进去。”

我将手中的木三角形举起来，指着左边的角：“联合那个角是进入婚姻三角形的最好门径。男女在举行婚礼及发生肉体关系以前，应该先有爱情。不是先结婚后有爱情，而是先有爱情才结婚。性行为不能产生爱，它不过是爱的一种表现而已。从爱的门径进去最能发挥三角形的动力。因此，它是与上帝的旨意相合的。

“上帝要我们由爱的门径进入婚姻尚有一个理由。婚礼在法律上的公开行动以及性关系一旦发生以后，便会造成不可更改的事实，爱情却没有这种约束。

“一对已经订婚的男女可能有一天会发觉，他们的订婚乃是一种错误，他们的时机实在尚未成熟，过去的决定过于仓促。那时他们仍有可能解除婚约，而不致使对方留下不可救治的创伤。为了爱的缘故，他们能够分手。”

说到这里，很自然地使我联想到米利暗与提摩太。于是，我在会众中搜寻他们的脸孔。瞥见他们坐在最后一排的座位上。米利暗是唯一坐在男界那边的女孩子。我想：他们到底可以避过他们的传统，如果他们执意这样做的话。

“只要其他两个角还没有受影响，爱情那个角就有如一扇会旋转的门一样——使你可以从那里进去，但在必要时，也可以从那里出来。

“结婚的事实却不象会旋转的门，它乃象一个自动上锁的门，里面却没有把手。当然你可以设法用暴力冲出来，但这并不容易，而且会带来许多烦恼的后果。无疑的，订婚以后解除婚约会使人懊恼，但离婚则更困难，会带来更多不良的后果。

“性关系也是如此。它也会造成不能更改的事实。照圣经的看法，男女发生肉体的关系以后，永远不会再与从前一样。他们再不能好象若无其事地象从前一样来往。因为性关系使两个人联合在一起了。这种‘成为一体’的关系也影响了他们二人其他方面的关系。

“根据圣经的看法，无论男女双方是不是顶真其事，无论他们是不是有意结婚，只要他们发生了肉体关系，‘成为一体’的事实都是一样。使徒保罗说，即使与妓女联合也是一样。林前六16写着说：‘岂不知与娼妓联合的，便是与她成为一体么？'

“男女二人发生肉体关系以后，不管他们的态度和看法如何，都已成为一体了。

“甘罗拔(Robert Grimm)在他所著爱与性(Love and Sexuality)一书中说：‘性关系使肉体有了一个不能磨灭的印记，我不能与我自己分离。'”

听众的后面有人离座想要出去。可是，门口也站满了人，水泻不通。这样，引起不少骚动。

我认得那出去的人是谁——花地玛。

从那时起，我一直觉得不安。我安慰自己说：可能是因为刚才过时才开始聚会。她必须在约翰到学校去接她以前赶回学校。但不知为什么，这种解释好象总不能令我满意。我觉得事情有些不妙。可是，当时我无法兼顾。我必须继续讲下去：

“我再说，从另一个门进去，你或者也有成功的可能，但那是冒险的。如果你想退出，结果是两败俱伤。

“这便使我们想到一个十分实际的问题。我知道有许多青年男女会说：‘我们欢喜从爱情的门径进去，然而我们如何晓得我们的爱情是否够深，使我们可以毕生厮守，矢志忠诚呢？我们如何晓得我们的爱是不是已经成熟，可以安心结婚，彼此允诺，白头偕老，守一而终呢？如果性关系不能作爱情的考验，那么，什么才是爱情的试金石呢？

“让我在这里答复你：

爱情的六种考验(注)

一、分享的考验

“真正的爱情渴想分享，喜欢给予，顾念对方。它所想到的只是别人，不是自己。当你读了一些好的读物时，你是不是经常会想：我要将这个告诉我的朋友呢？当你计划一件事时，你只顾自己喜欢做什么，还是在揣想对方会喜欢什么呢？正如一位德国作家欧赛(Herman Oeser)说过：“那些只想使自己得着快乐的人不应结婚，要紧的是使另一个人快乐；那些只想得到别人了解的人不应结婚，重要的是要了解对方。”

“所以，第一个考题是：我们能不能同甘共苦，分享生命中的一切呢？我想自己快乐呢还是想使人快乐？

二、力量的考验

“有一次我收到一封由一位多愁善感正沐浴在爱河中的人写来的信。他不知从那里读到一句话说，如果一个人真正在恋爱中，他的体重便会减轻。虽然他自己觉得完全沐浴在爱河中，却一点也没有瘦，这便使他忧虑起来。不错，恋爱的经验虽然会影响身体。但到头来真正的爱不应该使你的力量消退；反而，应该给你新的精神和力量。它应该使你满有喜乐，使你有创造力，愿意追求更大的成就。

“所以我们第二个试题是：爱情有没有给我们新的力量，使我们充满创造力，还是消耗和削弱我们的力量呢？

三、尊重的考验

“如果一个人不尊重对方，不能因对方而感到自豪，便没有真正的爱情。

“一个女孩子在看足球赛时，可能羡慕那个最会踢球的人。但如果她问自己说：‘我要这个男子作我孩子的父亲吗？'通常答复都是否定的。

“一个男孩子看见一个能歌善舞的女郎时，可能十分爱慕她，但如果他问自己说：‘我要这个女子作我孩子的母亲吗？'他对她的看法也可能会大不相同。

“我们的第三个试题是：我们彼此是不是相敬如宾呢？我为我的配偶感到自豪吗？

四、习惯的考验

“有一次，一个订了婚的欧洲女子来见我，满怀心事地对我说：‘我十分爱我的未婚夫。但他吃苹果时的样子实在使我受不了。'”

听众中有人会心地笑起来。

“爱情包括接受对方的习惯。不要以分期付款的方式结婚。以为日后这些习惯自自然然会改变过来。很可能不会改变。你必须接纳现在的他，包括他的习惯和缺点。

“所以第四个试题是：我们除了彼此相爱以外，是不是彼此相悦呢？

五、口角的考验

“每当一对男女来见我，要请我替他们证婚时，我常常都会问他们有没有真正地吵过一次架——不是偶然的意见不合，而是真正地吵架。

“许多时候，他们都会说：‘呵，牧师，没有的。我们相爱极深。'

“那时我会对他们说：‘先吵架看看——然后我才为你们证婚。'

“这话的重点当然不是吵架本身，而是要看他们在吵架以后能不能和好如初，这种和解的本领必须由训练而来。同时，应该在婚前便开始训练。照我看来，婚前应该有这吵架与复和的经验，而不是应该有婚前的性经验。

“第五个考题是：我们能彼此饶恕，互相让步吗？”

六、时间的考验

“有一对青年男女来见我要我证婚。我问他们说：‘你们认识有多久呢？'他们回答说：‘差不多三四个礼拜了。'

“这太短了。依我看来，起码要有一年时间的认识；两年则更安全。男女双方不仅要在假日相见，衣冠整齐时相见，也应该在日常生活和工作中会面，甚至蓬头垢面、服饰随便、情绪紧张、处境危险时也敢与对方相见。

“西方有句古语说：‘不经寒暑，不谈婚嫁。'如果你对自己的爱情尚有怀疑，时间便是最好的考验。

“所以，我们最后的一个试题是：我们的爱情有没有经过寒暑呢？我们彼此认识的时间够长吗？

“最后，我还要清清楚楚地说一句：性关系不是爱情的考验。”

我讲到这里，不能不中止一下，因为但以理说台下有些人要我将爱情的六种考验写在黑板上，于是，我拿了粉笔，用英文写在左边，但以理把译文写在右边。

这样花了不少时间。许多人在笔记。但以理还看见有些没有带纸来的人在赞美诗的空白处写下那六点考验，使他有点心痛。

然后，我在六种考验下面写了几个大字：

性关系不是爱情的考验

我不知道但以理怎样翻译这话。但我认为我们已经比前天有了进步。因为如今我们竟敢在圣坛前面的黑板上写上"性"字。

我解释说：

“如果一对男女想借肉体的性关系来测验他们是不是相爱，令人发生这样的疑问：‘你们的爱情是如此有限吗？'如果他们两个人都在想：‘我们今晚必须同房，否则，对方会以为我不爱他，或者是他不爱我。'如果你存有这种诚惶诚恐的心理，便足够使你的尝试失败。性关系不能作爱情的考验。因为这样的考验，反而会使你想要考验 的东西完全毁灭了。

“你试试在睡前把注意力集中在自己身上；你越想自己，便越发睡不着；你若不想自己，反到睡着了。

“用性关系作爱情的试验也是如此。你要试验，则表示你没有爱情。如果你有爱情，便不会用性关系来作爱情的试验。

“为了爱情本身的缘故，它必须等待时机成熟，可以包括在三角形的动力里面时，才作肉体上的表现。男孩子通常对这种等待比女孩子更困难。所以在这事上，女孩子应该帮助男孩子，因为他天生的欲望较冲动，更容易跌进试探里。

“她可能帮助他的第一步是学习如何婉言拒绝，如何帮他抑制强烈的欲望而不致伤感情。这是一种艺术。可是，很快她会发现简单而肯定地说声‘不'，会比冗长的解释和求谅解的话来得有益而收效。如果男的真心爱她，反而会因为她的拒绝更尊重她。她也要使他知道，一句诚实的称赞在她看来比热情的拥抱更有意义。

“第二件她可以帮助他的是：应用她脸红的本事。今天的女孩子脸红时便觉不好意思。其实，这种脸红是害羞的自然反应，没有什么好难为情的。它是一种防犯与护卫的动作。女孩子应该将这种在某些场合下觉得害羞的天然反应，以及适当的谦卑，当作天赋的礼物，好好地使用它们，为爱情服役。”

堂内寂静无声。我知道这种害羞的天然反应和谦卑在非洲的社会里，仍然比在西方的社会里普遍。电影里香艳长久的接吻镜头是非洲人所讨厌的。当这些镜头出现在银幕上时，观众便觉得混身不安，有的甚且掩面不看。然而，这些电影在整个非洲都上演。那些多看电影的人开始怀疑他们自己的反应是不正常的。这便使我不能不说上面的话，好让他们安心。

但以理和我仍然站在讲坛下边听众的座位前面。我问他时候多晚了。他说我还可以继续讲十至十五分钟。所以我决定用来讨论已经订婚的男女的特别情形：

“让我们假设一对男女没有由肉体关系，而是由爱的门径进入婚姻的三角形内。他们的情形有些不同。我们必须十分小心去辨认这两种进入婚姻的门径。”

“他们彼此已有相当时间的认识，他们不需要以性关系来考验爱情，他们已晓得如何甘苦共尝。他们因为爱情的激励得着更多精神和力量。他们彼此间也日益尊重对方。他们也接纳了彼此之间的习惯，而且彼此相悦。他们之间也有过磨擦和风波，但已安然渡过。他们知道能够彼此饶恕。

“现在他们到了可以山盟海誓的地步：‘我们要终生厮守在一起。'意思是说他们订婚了。他们已由爱的门径进来。爱情使他们决定要联合在一起。可是，现在他们到了一个紧要关头，要作决定：‘其余两个角之间，我们应该先选择那一个呢？我们应该先举行婚礼然后才一起睡觉，还是先一起睡觉然后才举行婚礼呢？'”

我停了一下，对着那些青年人说：“你们认为如何？”

这话好象使河堤缺了口，人人都开始说话。但以理费了一番力气才使场面重新镇静下来。我重复地说：

“这种情形与我们昨天提到以性关系为门径的情形完全不同。这对男女不认为肉体关系是毫不负责的第一个步骤。他们经过长时期小心的考验以后已经许托终身。他们的动机不是以自我为中心，而是愿意彼此负责。

“现在他们问：‘为什么我们不能在肉体上表现这种爱呢？为什么我们要得着结婚证书以后才可以同寝呢？难道婚姻真的是由那一纸证书造成的吗？'

“当然不是——正如出生证书不能使一个婴儿成形一样。然而，出生证书并不只是一张纸头。它的作用是保护个人在法律上的地位。

“结婚证书也是这样。它保障婚姻在法律上的地位。我们已经看过法律方面的地位在婚姻三角形内所发生的循环作用，与个人情感方面和生理方面所发生的作用是同样重要的。

“那些订了婚的人若想向右转，在举行婚礼以前便开始婚姻性关系，显然忽略了一件事实，即人生的变幻无常。他们怎能断定他们一定会结婚呢？

“如果他们在结婚以前，万一有一方不幸因车祸或心脏病身亡怎么办呢？在这种情形之下，男子是不是一个鳏夫呢？女子是不是寡妇呢？他们有承受遗产的权力吗？女子是小姐呢还是太太呢？如果女子怀了孕，孩子应该姓什么呢？这些问题表明结婚证书并不单是一张纸头。只要他们还没有准备好采取婚姻在法律上的步骤，他们便没有准备好彼此完全负责。责任需要法律的维护。

“这样，他们是不是应该压抑爱情的一切表示呢？是不是行了婚礼以后才可以彼此接触呢？不。当然不。这也会阻碍爱情，婚姻和性生活的循环力，正如忽视了法律上的手续一样。秘诀是两个相爱的情人同时在两方面一步一步地并进。”

我转过身来，在黑板上画了这样的平行线：

“由爱情到结婚的过程中所应有的信实，每一步伐都要与柔情蜜意的程度合节拍。从爱情的的门径进来以后，便应该向两方面同时并进。最后，也应同时到达两个终点——婚礼的角度与性关系的角度。

“唯独怀着这种抱负，具有这种看法的人，对这个问题才能得着解答。要点是情感每加深一步时，责任感和信实也要加深，二者必须平衡才可。”

我转过身来，用人人听得见的声音对但以理说：

“你们这里的青年人如何？他们是不是同时抵达结婚与性关系这两个角度呢？”

这一次就是在老年人中也起了一阵哄笑。但以理会意地微笑。他等笑声停止以后，严肃起来，继续说下去。我则在第一排毛礼士的身旁坐下。他压低嗓子在我耳边将但以理所说的话传译给我：

“通常在我们这里发生的情形是：男孩子对女孩子说‘我爱你'，他的意思只是在信实的方向移前一寸，但那女孩子却感到飘飘欲仙，因此在亲热的那个方向容许男孩子进三寸。”

再一次哄堂大笑起来。

“这样那个男孩子想，这方法不错，所以他向信实的方向再移前一寸，而女孩子在亲热的方向又回敬他四寸。不知不觉，他们已到达了肉体性关系的尖端。但却不可能为这一步完全负起责任来。因此，平行的线变了斜线。”

但以理把我画的平行线擦掉，改画成这样的斜线：

我佩服但以理竟能如此简洁地将这情形描述清楚。这时，他向我招手，于是，我重新站在他旁边，继续未完的演讲。

我指着划有斜线的三角形说：“现在，我们可以看见，在这三角形内有了一个真空地带。这也是欧美许多订了婚的男女的情形。他们以为他们实在彼此相爱，可是他们跑得太快，走得太远了。一种莫名的空虚溜进了他们的关系中。他们开始对自己的爱情起了怀疑，愈来愈没有信心。于是他们越发亲热起来，想借肌肤之情来证实他们的爱。不料，他们越亲密，对自己的爱也越了怀疑起来。

“另一方面，他们又不敢解除婚约，因为米已成炊，所以只好结婚。于是，他们带着这种空虚进入婚姻生活内，结果为日后种下了烦恼之根。

“要保持那些平行的线，不让它们歪斜并非易事。光靠人的智慧和力量是不够的。它需要神的智慧和能力，它需要婚姻之主至高之神的帮助。祂知道祂为什么把这三种因素——离开，联合，成为一体——紧紧地配搭在一起。我们必须信靠祂，而且知道我们若这样照着祂的旨意行，祂并不是要把某些东西从我们手中取去，反而要把一些好东西赐给我们，即帮助我们创造艺术的作品。我们这种信念和信靠祂的心便会使我们得着力量，能够遵行祂的旨意：

“‘因此，人要离开父母，与妻子联合，二人成为一体。'”

“末了，我要你们注意一节经文：‘当时夫妻二人，赤身露体，并不羞耻。'(创二：25)

“这节经文在圣经中占了一个特别的地位。它荡漾在乐园与堕落以后的世界之间。它是创造记录的最后一句，而恰巧在叙述人类堕落以前。所以，这节经文暗示着一件事：婚姻在堕落和世界里反射出乐园的一线微光。

‘赤身露体，并不羞耻。'

“‘赤身露体'在此并不单指生理上的赤身露体。它也意味着二人赤诚相对。没有娇饰，没有做作，没有隐讳，原原本本地看见对方的真样子，也让对方原原本本地看见自己的真象——仍旧不觉羞耻。

“‘赤身露体，并不羞耻。'

“然而，这种成熟之爱的最终目的只是对那些遵守前面一节经文的人而应许的。他们已离开父母，而与妻子联合；换句话说，是已经公开地合法地结婚的人。

“这两个人——不是那些在结婚之前或婚姻之外的人——成为一体。值得我们仔细推敲的是：圣经只有在提到婚姻的关系时才用‘二人成为一体'这话。

“这两个人——不是那些在结婚以前或婚姻之外的人——才能成功地完成彼此赤诚相对，共同厮守的艰巨任务——赤身露体，毫不羞耻。

“也许，婚前必须有一点羞耻的感觉，好让婚后能享受毫不羞耻的恩惠。

“‘赤身露体，毫不羞耻。'这便是英文圣经所指‘认识'的意思。创四章一节的‘那人与他妻子夏娃同房'，英译本是‘亚当认识他的妻子夏娃。'

“夫妻二人只有在帐篷内才能彼此真正认识。

“‘所以，人要离开父母，与妻子联合，二人成为一体。'"

(注) 这一段的材料曾参照杜爱玲(Evelyn Duvall)所著爱情与现实生活(Love and the Facts of Life)一书。


第七章

我一讲完以后，立刻走到门口去。我的心因花地玛而不安。我甚至没有等唱完最后一首诗便出去了。我最后听见的是但以理用他们的土语报告。我猜想他是在说礼拜六晚上没有聚会，但礼拜天我仍会讲一次道，并希望我的妻子那时也会到来。

在门口，我向一些会说英语的青年人探询花地玛。他们所能告诉我的只是看见她匆匆离开。

这使我更加担心起来。

“有没有人与她一起走呢？”

“没有。是她一个人离开的。”

毛礼士驾车送我回旅舍，但他走的是另一条路线。

“上那儿去？”我问。

“先送我的母亲回家。然后我想到一家最好的餐厅吃晚饭。”

“你母亲不喜欢一起去吗？”

“不会的。她在餐厅里觉得不自在。她属于宁愿坐三脚凳的一代。”

施拉累了，默不作声。我们送她回家以后便回到市区来。毛礼士在一座十分新型的大厦门口停下来。

我们一坐定，点了几道菜以后，毛礼士便开始向我发射一连串的问题：

“你可知道今天晚上你讲的话自相矛盾吗？”

“真的？”

“是的。首先你说，依照使徒保罗的说法，肉体性关系造成了成为一体的事实。即使人与妓女发生性关系以后也是如此。后来你又说：圣经只有在提到婚姻关系时才用‘成为一体’的词句。”

毛礼士现出胜利的微笑。

“你说的不错。”我说。“根据希腊文圣经，林前六章十六节实在是唯一在婚姻关系以外用这词句的。但我想这是为要阐述婚姻之外二人成为一体的谬误。与一个妓女成为一体实在是荒谬的。保罗要说的是：‘在婚姻关系以外，这种行动是完全脱节的。'”

侍者送上汤来的时候，毛礼士想了一下，说：

“对的。然而，他们是一体呢，抑或不是一体呢？最先你说，他们借着性的联合已成为一体，即使他们是闹着玩，不打算结婚；换句话说，没有意思想竖立帐篷。然后，你又说，一对男女只有在帐篷内，在婚姻的关系里面，才能完完全全地成为一体。”

“呵，毛礼士，你太聪明了。你正好点中我讲词内最弱的一点。”

“如果一个人能与妓女成为一体，那么，任何一个人只要与妓女睡觉一次，便等于与她结婚。”

“我说性关系使他们成为一对，我没有说他们等于结了婚。”

“那又有什么分别呢？”

“问题就在这里。”

毛礼士好象大惑不解。我们缄默了好一会儿。

“毛礼士，你晓得，你所提出的这个问题实在是尚未得着解答的问题。但有两件事在我看来是十分清楚的。第一：性的联合是具有极大影响的行动，即使与妓女交合也是如此。第二：成为一体并不仅仅涉及性的联合，即使与你自己的妻子也是如此。我们必须在这两个真理之间寻求适当的道路。”

毛礼士叹了一口气，两个真理！每件事都黑白分明就好办得多了。

“这样看来，他们是没有结婚的一对。”毛礼士建议说。

“不如说：他们是一对没有结婚的人。这样会显得更荒谬。”

“狎妓在三角形的比喻里有什么地位呢？”

“完全被隔离在右角上。只有性，没有爱，也没有婚姻。”

“然而，他们毕竟进了帐篷，成为一体，是吗？”

“我怎能用比喻来形容这荒谬的事情呢？他们好象进了帐篷，然后发觉没有顶篷。他们开门进了一间屋子，加上锁，然后才看见这间屋子没有墙壁，也没有屋顶。他们是进去了，但结果还是在外面。”

侍者上第二道菜的时候，打断了我们的谈话。他走开以后，毛礼士说：

“今天下午当你说我不应该因那女孩子不是处女而丢弃她时，你打动了我的良心。你会毫无保留地说，人可以与非处女结婚吗？”

“当然不能毫无保留地说。完全要看那个女孩子和她的人格。她是在什么情况下失去贞操的，她又对这事的态度如何。但当我看见这些失去贞操的女孩子，许多都不过十三、四岁时，我禁不住同情她们——向来没有谁授给她们性教育。她们所知道的只有一件事，那便是她们是女孩子，她们必须顺服所有的男人。然后一个男子来了，要与她亲近，女孩子只好顺服。她们没有学过反抗......毛礼士，你晓得，贞洁并非仅仅是身体上的一个记号，和处女膜的问题。在我看来，那更是心灵的问题——是不是仍然有爱的能力。问题不是她失去什么，而是她付出什么。”

“我不明白这一点。”

“每个女孩子都有一份最高尚的礼物——把自己完整地献给一个男人。这份礼物有如存在银行里的资本。但是，许多女孩子却零零碎碎地把这资本花掉。她们每天从资本金里支取一点。这边卖弄风情，那边搔首弄姿，把资本金毫无意义地花掉。在生理上来说，这样的一个女孩子可能仍然是处女。可是，由于她与太多的男子有过亲热和爱抚的经验，已失去了爱的潜能。反过来说，可能有一个女孩子，因为不懂得世故，被男人欺骗，失身于他。在生理上而言，她已失去处女的贞操；但就她的心灵而论，我认为她仍是处女。”

“我告诉你一件事好吗？”毛礼士答腔。他停了一下以后继续说：“不管你们相信不相信，我仍是没有性经验的，我仍旧是童身。”

“毛礼士，谢谢你告诉我，我相信你。”

然后他说：“蔡牧师，你现在该明白为什么我特别难以考虑与非处女结婚了罢？”

“不明白。”

“甚至以一个基督徒的身份？”

“正因为你是一个基督徒我才不明白。如果基督徒办不到，还有谁能办得到呢？如果你办不到，我不知道你怎能诚实地念主祷文内的话：‘免我们的罪，如同我们免了人的罪。'”

“然而，饶恕是二者相互间的事。”

“她在甲事上跌倒，你在乙事上跌倒，最多不过是五十步与一百步之差，究竟有什么分别呢？我想不出有什么比彼此饶恕能使二人联合得更紧的东西。那是与神联合的生命之绝无仅有的特色。祂常常都准备重新接纳我们。所以我们也应常常准备重新接纳他人。还有，我告诉你，在婚姻生活中，没有一天不必与你的妻子在某方面重新调整的。妻子对丈夫也一样。”

我们默默地吃完了晚餐。不过，这种缄默也属于我们谈话的一部分，并不表示我们已无话可说。在回旅舍的路上，我问毛礼士会不会考虑娶一个寡妇为妻。

他做梦也没有想过这个问题。如果他的双手不是在方向盘上，准会在空中飞舞起来。

“你为什么说这话呢？”

“我十分同情非洲的年轻寡妇。没有人照料她们；没有养老金；没有社会劳工保险。她们不尽是妓女。有些想用双手谋生。我盼望她们都有一个象你一样的丈夫。象你这样的年纪，娶一个有儿女的年青寡妇，必然会做一个很好的父亲。如果你一下子为你母亲带来五个孙女的话，我可以想象得到她欢乐的笑容。”

毛礼士忍不住深深地呼了一口气。

“不要开玩笑了，好吗？”他说。

“不。”我认真地说。“我并不是说着玩的。”

“你真的认为一个年纪与我不相上下的寡妇，比一个年轻的女孩子更适宜做我的配偶吗？”

“她最少可作你的配偶，而不是你的女儿。”

“但如果我与她又有了孩子，处境不是更为难吗？”

“是的。不过比起没有丈夫而要抚养孩子容易得多了。另一方面，如果父亲比母亲大一倍，也使孩子很为难。”

“那么，我也可以与离婚的妇人结婚了？”

“是的，但完全要看个别的情形而定。要看我们是不是肯饶恕。”

这时我们已抵达旅店，进入会客厅。我向办事处的职员要了钥匙。

“蔡牧师，”毛礼士说，"你实在使我的天地颠倒过来了。”

“我不要你做老处女。”

毛礼士笑了起来，很自然地抱了我一下。

办事处的职员听见我们末了的两句话，莫名其妙地望着我们。他说，“有一个人打过几次电话给你。”

“他有没有留下电话号码呢？”

“没有，先生。他说他会再打来的。”

这时，接线员从电话总机室出来说那个男子又打电话来了。

“请你接到我的房间去，我到上面去听。”

我匆匆向毛礼士道晚安。在等电梯的时候，毛礼士折回来，拿一张名片递给我说：“万一你需要我的话，可以随时给我电话，明天我不用上班。”

我一进到房里拿起听筒。

“我是约翰。”

“呵，是你来的电话，使我十分高兴。你好吗？你有没有再思想我们昨天晚上的谈话？”

“先生，我要告诉你一件事，”声音粗糙冷漠无情。“我手上的泥巴也是清白的，那是做工时弄脏的，值得我骄傲。我的工作是辛劳的。不象你坐在旅馆里与女孩子通电话那么轻松。还有，我怎样穿着是我的事，不必你管。花地玛也的我的事，我晓得如何照料她。我告诉你我要离开这里的事不过是要看看你的反应如何，我自有我的主张，你没有权干涉我的私事。还有，如果你不立刻叫花地玛回家来，我便报警去。”

“她不在这里。”

“我才不信你的话。”

“真的，她不在这里。”

“我根本不相信你的话。我放工回来的时候她不在家里，她从窗口偷偷爬了出去。我知道她一定是到礼拜堂去的。”

“约翰，请你听我说。我十分抱歉伤了你的自尊心，请你原谅我说错了话，批评你的手和衣着。但现在要紧的是找花地玛。”

“我敢说她是上教堂去了。”

“不错，她曾在礼拜堂里。但还没有散会她便先走啦。我以为她要赶回去见你。”

“现在是十一点了。如果到午夜她还没有回来，我便去报警。如果她有三长两短，我便要控告你。”

“约翰，请你告诉我......”

但他已将电话挂断了。我尽力保持镇静，我做了一件大错特错的事。说他的手脏实在是大可不必的。我想：说一句消极的批评人的话简直就是向魔鬼祷告，而且马上蒙应允。

然而，他怎样知道的呢？是花地玛告诉他的吗？但他刚才说他整天都没有看见她，难道他对我撒谎吗？

花地玛到哪儿去了呢？一个女孩子单身出去是很危险的。什么事都可能临到她身上。只要我知道她住在什么地方就好了，她究竟可能到什么地方去呢？

我躺在床上想睡一睡。一种软弱无助的感觉征服了我。我一筹莫展，只有在祷告中将花地玛交在上帝的手中。我想，一位婚姻顾问若不能祷告就象一位骑士没有马匹一样。

我忽然从睡梦中惊醒过来，不晓得自己究竟睡了多久。我好象在房里听见一个声音，是约翰的声音。然后，我想起我曾梦见约翰，在梦中重温他昨晚来访的事：他在离开的时候我问他是不是要走很远的路。“不，过了河就是了。”他曾说。如今，将近凌晨三点。

一种焦急的思想掠过我的脑际。

我走到电话旁，拿起听筒。一个睡意甚浓的声音在回应。是值夜班的职员。

“我想问一问，这城里是不是有一条河呢？”

“不错，先生。”

“是一条大河吗？”

“不大也不小。”

“离这里有多远？”

“有相当的路程。”

“走路要多久呢？”

“要相当久。”

这可能指十五分钟，也可能指两个钟头。

“我去礼拜堂演讲时并没有看见任何河。”

“那是因为你到教堂去时不必过那座桥。”

“请你告诉我，如果有人在这旅馆内说，他就住在河对面，他是不是必须过那条桥呢？”

“是的，先生。”

“如果他从基督教礼拜堂要到河那边去，是不是也要过那度桥呢？”

“不错，先生。”

“是不是只有一座桥呢？”

“只有一座桥，先生。”

“现在还找得到小型出租汽车吗？”

“很难，而且，这么晚了，一个人乘出租汽车也不大安全。”

“那么，请你替我接通这个电话号码...”

我听见铃声响了许久，毛礼士才接听。”毛礼士，我是华尔特，你说我可以随时叫你。我现在正需要你。”

“听候差遣。”

“你要多久才可以赶到我这里来？”

“十五分钟。”

“试试看能不能在十分钟之内赶来。”

我穿好衣服，到楼下去，在旅馆门口等毛礼士。街道上没有行人，也没有车辆。终于，毛礼士的车灯出现了。他停下来，我爬进去。

“你知道那座桥在哪里吗？”

他笑出声来。

“请你什么都不要问，只管载我到桥上去。不过，当你没有驶到桥上之前，先在路边停一下。”

车子静静地行驶。我暗自高兴毛礼士什么也没有问。然后，我看到那座桥了。长而窄，两旁筑有石栏杆。右边则有一条狭小的行人道。

当我们快到桥边时，毛礼士停了下来。停车的地点可以一直望见桥的尽处。没有街灯，但月明如画，使我们不必费力便可看见对岸。

她真的在那里，是花地玛。俯靠在栏杆上。凝视着桥下湍急的流水。

“你看见桥上那个女孩子吗？”

“看见的。”

“我现在不能将她的故事讲给你听。但我知道她十分难过，可能会自杀，附近有警察局吗？”

“桥那边有一个。”

“好的，现在开到桥上去，经过她身过时，继续向前开二十尺左右，好让她以为我们是普通的过路车辆，然后停下来，我会跳出去，希望在她没有跳下去以前把她抓住。”

“如果她跳下去呢？”

“那么，赶快到警察局去报警。”

“好吧。”

“如果你看见我静静地与她谈话，你便可掉转过来，在稍远一点的地方泊车，使你听不见我们谈话的内容，但必须要看得见我们。”

“为什么？”

“可能有人会控告我。我必须有一个证人，证明我与这女孩子一切的来往是清白的。我们走吧！”

“我们先做一个祷告好吗？”

“好的，请你领祷。”

事不宜迟。毛礼士合着双手，放在方向盘上，作了一个简短的祈祷。我注视着那双忠厚的手，知道上帝也与那双手同在。

当我们走近花地玛时，她一动也不动。她一直站着，背向我们，双肘支撑在栏杆上。双目凝视着流水。

毛礼士从旁边慢慢地驶过，然后停了下来。我摔开车门，跳了出来，风也似的向她跑过去，她连忙转过身来，吃惊不小。在她不可能作其他什么反应之前，我抓住了她的手臂。

“花地玛，傻孩子。你在这里干什么？”我大声地说。

她看了我一眼，然后挣开我的手，回复了她原来的姿势，继续凝视桥下的流水，一言不发。

毛礼士继续向前驶了一小段路程，然后掉转头来，在另一边泊车，离我们约有一百码光景。他熄了车灯。桥上只有我们三人，再没有其他人影。

周围一片寂静，唯一的响声是桥下潺潺的流水。

我站在花地玛旁边，双肘支撑在石栏杆上，眼睛望着下面的流水，与她一模一样。

经过短时间的沉寂以后，我尽量用镇静而自然的声调向她说：“你晓得跳下去以后要到什么地方去吗？”

她没有回答。我在等待。过了几分钟，她终于开口了。

“我不在乎。要紧的是一切都完了 ！”

“并没有完，你想错了。”

“死了就什么都完啦 ！”

“你不会死，死也不是一切就完了。”

“可是再不会有重担了。”

“正好相反。你将带着你的重担进入永世里。除了你原有的一切重担以外，再加上自杀的重担。死，解决不了问题，绝对解决不了问题。”

“这有什么关系呢？我所知道的是我不能再这样继续活下去。我再也担当不了心头的重负。”

“我并不是说要你担下去，我要你脱下重担活下去。”

“牧师，你不知道你在说些什么。我的事情，我的重担，你所晓得的还不到一半。我向你撒谎，我对每一个人撒谎。我比你想象中的坏得多。如果你知道我全部的生命史以后，你不吃惊才怪。”

“我敢说不会吃惊。”

她一动也不动，看着下面深湛的河水。然后说：

“如果我不取自己的性命，则会取别人的性命。死是我应得的报应。”

“我同意这话。”

“你同意？”

“是的。不管我是不是晓得你全部的生命史——你都是该死的，我也是该死的。每个人都应死。唯一的分别是有人知道这一点，有人不知道。我很高兴你知道这一点。”

“那你为什么不让我死呢？”

“因为你太迟了。有人已替你死了。”

“要改变我的生命是已经太迟了，但去找死还不算太迟。”

“花地玛，事情正好与此相反。改变你的生命尚来得及，去找死却太迟了。”

“太迟找死？”她掉转头来看着我。”我不明白。”

“让我讲一个故事给你听。你听过巴拉巴的名字吗？”

“你是指那位与耶稣同作囚徒的杀人犯吗？”

“对了。就是那个人。依照当时犹太人的规例，每逢逾越节便要释放一个犯人。彼拉多问犹太人要他释放谁——要耶稣还是要巴拉巴。”

“我记得，他们要巴拉巴。”

“不错。现在你试想想看——巴拉巴得着自由。受难节那天他在耶路撒冷的街道上行走。他看见人潮拥往各各他山，便信步跟着他们走。到了各各他，他看见谁呢？”

“钉在十字架上的耶稣。”

“你在村里那间学校学得不少。”

“那个故事我听过许多次，但从未对我发生过什么作用。”

“请听下去。巴拉巴认出了那是与他一同作囚犯的。忽然间一个思想出现在他的脑际：如果不是耶稣被挂在那里......你知道下面的一句话是什么吗？花地玛。”

“那么，便是我在那个位置上。”她说。

“是的，花地玛。如果不是耶稣被挂在那里，你便会在那个地位上，我也会在那个地位上。我们二人都会。”

我们再次陷入沉默中，看着湍急的流水。

“请你继续说下去。”过了一会她说。仍然没有看我。

“试想巴拉巴可能有过什么思想：‘让祂受死是不公平的。毕竟我才是那杀人犯，并不是祂。该死的是我，不是祂。但现在我已没有办法挽救，只有自杀一途。'你对这有何想法呢？”

“他如果那样做便是傻瓜。”

“一点也不错。如果你从这里跳下去，你也是一样傻。花地玛，你太迟了。耶稣已经替你担当了死刑。自从祂死了以后，每一椿自杀都太迟了。而且是不必要的。你是自由的，象巴拉巴那样自由。”

“自由？”她转过身来，紧紧地逼视着我，背靠在栏杆上。那种漠然无动于衷的神情已消失了。如今在她眼睛里的是焦急而近乎绝望的目光。“自由？我是自由的？”接着是一声短促的苦笑。“牧师，我被锁在里面，门已随我下锁。门上却没有把手。”

“那便是你那么早离开礼拜堂的原因吗？”

“是的，你把我最后的一线希望也抹掉了。”

我闭上双睛。我作了什么事呢？我是一个怎样的福音使者呢？

“我进了帐篷。当我在里面时，发觉那帐篷是没有顶篷的。雨连连漏下来。可是，我却出不去了。然后，我有了一种可怕的被困在里面的感觉。我渴望出去，什么地方都好；要跳下去，不管下面是什么地方。”

我站在她面前，双目紧闭，颤抖起来，"花地玛，我......”

“结婚不结婚有什么关系。‘此后，他们是一对了，不管他们是否愿意。'你这样说。我已与人成为一体，不管我的本意如何。”

她开始喊叫起来。在愤怒与失望中忘了自己。

“我已有了一个记号。肉体上有了一个不能涂抹的印记，你说。我已被刻上一个记号。有了记号！有了记号！不仅与约翰一人。在他以前最少有六个人。我的门已关了六次，牧师。或者说我已进入关了六重门的房子，没有谁能开那些锁。

“成为一体，是的，一体。”花地玛继续说，然而，不是与我所有的一切成为一体，只是与我这可怜的，污秽的身体成为一体而已。‘你不能与自己的身体分离，'你说。好吧，我不能。我是没有结婚的人，可是，我也不可能与自己离婚。”

律法使人死。我想。律法使人致于死地。如果她真的投河自杀，那么完全是我的过错，不是约翰的错。上帝呵，你今天晚上曾把我从梦中唤醒，现在求你赐给我当说的话。在这天与地的桥梁上，在生与死之间的桥梁上，求你将你的话赐给我……

“花地玛，礼拜堂内满了年轻人。他们还没有竖立他们的帐篷。我必须警告他们，救他们免于陷入你同样的命运。这些信息不是为你而说的。”

“那么，什么是我的信息呢？”她已再次转过身去，俯在栏杆上。

“上帝能从外面开那门——不管是一扇，六扇，或一百扇。”

“叫我与自己的身体分离？”

“在人是不能，但在神凡事都能。”

“祂怎能为我做那不可能的事呢？”

“我还没有把故事的结束告诉你。巴拉巴想到如果不是耶稣被钉在十字架上，那么，他必然会被钉在其上。可是，巴拉巴并不停留在这思想上。他转过身来，十字架落在他的后面，世界展开在他的前面。他说，‘因为祂已为我而死，最少我要为祂而活。'”

花地玛没有作声。我静静地等待了一会，然后约翰福音八章十一节的经文出现在我脑子里，我便对她说，“耶稣对那淫妇说，‘我也不定你的罪。去吧，从此不要再犯罪了。'”

“到哪儿去？”

“你有没有读我在电话上要你读的诗篇第廿七篇呢？”

“读过了。同时我也找到了我的经节。”

“你念得出来吗？”

“‘我父母离弃我。'对我而言，每件事情都是次序颠倒的。我并不象你讲座中说的离开父母，而是他们离弃我。”

“这并不是我心目中给你的那节经文。但你既然引用了它，便也应该留意那节经文的结束：‘我父母离弃我，主耶和华必收留我。'”

“主耶和华在哪里呢？”

“现在我便是祂的代言人。我奉祂的名要将昨天曾深深安慰我的经文告诉你。我认为那节经文也是为你而写的：

‘因为我遭遇患难，
祂必暗暗保守我；
把我藏在祂帐幕的隐密处，
将我高举在磬石上。'(诗廿七：5)”

“不！”她回答说，“耶利米书上的话对我更适合，‘我的帐篷毁坏，我的绳索折断。我的儿女离我出去，没有了。——‘记得吗，我曾堕胎，我把他们杀了。'无人再支搭我的帐篷，挂起我的幔子。'”

“有的，花地玛。神自己是你的帐篷。”

“你的意思是——我能够有一个帐篷，即使是自己住，独身，不结婚？”

“是的，一个完全的，能够防水的帐篷。有篷有盖，什么都有。是你在遭难愁苦的日子可以藏身之处。”

她再一次转过身去，支着栏杆，但没有再凝视下面的河水。她的眼睛看着远方水陆相接的地平面。深黑而晴朗的非洲天空已呈浅灰色——表示新的一天已开始来临。

“我不能带着满身的罪进入神的帐篷。我忘记了祂，离弃了祂。”

“祂没有忘记你，可是祂却要忘记你的罪。”

“你不知道我曾犯些什么罪，怎么能说这话呢？”

“虽然我不知道你犯了些什么罪，我也能这样说，而且绝对有把握地这样说。”

“上帝忘记了这些罪以后又如何呢？”

“就好象你没有犯过一样。”

“我不敢相信，最少现在还不能。我需要好好地想一想。请你帮助我支搭我的帐篷。”

“我愿意帮助你。”

“现在我不能回家去了。我怕......”

“那么我提议我们先到但以理牧师家里去。”

我向毛礼士招手。他立刻开车到我们这边来。我让花地玛坐在毛礼士旁边。我自己坐在后面。

“对不起，要你等那么久。”我说。

“不要紧。我也有事忙。"是毛礼士的回答。

“我知道，毛礼士。你的功夫并不是白费的。”

毛礼士静静地驾车。不时悄悄地看一下坐在他旁边那心乱如麻的搭客。

当我们到达但以理牧师的家门口时，看见门上贴了一张纸条，显然是以斯帖的手笔：“亲爱的朋友，如果可能的话，请遵守下列的探访时间——每天上午八时至九时，下午五时至六时。”如今是清晨五时至六时之间。我无法不再一次打自己的嘴巴——违反自己给但以理的忠告。

我们在门上敲了许久，没有回应。最后，毛礼士只好敲他们卧房的窗户。

“是谁？”

“一些早到的访客。那么没有教养，不懂得在你规定的时间内才来。”

“华尔特 ！”

但以理匆匆地披上宽袍便来开门。

“你们那么早便起来啦？”

“我们值夜班。”毛礼士说。

但以理的视线先是落在我身上，然后看花地玛，再看毛礼士。我们这一行人的样子实在有点怪。

“请进来。”

我简单地解释一下昨晚的经过。然后我们商量应该由谁打电话给约翰。花地玛不愿意。但以理自告奋勇，可是花地玛又怕这么一来约翰便会知道她在这里。她央求但以理不要告诉他。

“在这种情形下，由我打电话给他似乎也不适合。”我说。“最少，在花地玛没有打定主意以前，我不想与他谈。他十分气恼......花地玛，他有没有将我们在电话上谈的话告诉他呢？”

“没有。”

“可是，他怎么晓得我曾说他的手脏呢？”

“他用录音机将我们在电话上的谈话录了下来。”

“全部都录下了？”

“是的。”

“你打到但牧师家来的那一次也被他录了吗？”

“是的。昨天下午我才发现他有一个录音机通到电话上。我很怕他回到家里时会打我。所以，在他放工以前，我便从窗口逃了出来，到礼拜堂去。然而，当我听到你说里面没有把手的门时，我觉得比被锁在家里更痛苦。我一点希望也没有了。我不能回到约翰那里，也不能回到我父母那里，也不能到你那里。”

这时，毛礼士毛遂自荐，要打电话给约翰，但没有人接电话。

以斯帖出来了。手里抱着刚被吵醒过来的婴孩。我介绍她与花地玛认识。

“这里是一个疲惫不堪的女孩子。她必须作一个十分要紧的决定。但她需要一段安静的时间思考。不过，首先她需要吃一些东西和好好地睡一觉。”

“她可以用我们的客房。”以斯帖说。

“以斯帖，当她休息以后，希望你能与她好好地谈一谈。”我说。

但以理会意地微笑。以斯帖也表示同意。

“你的太太什么时候会到？”她问我。

“下午四点钟，如果飞机准时的话。”

“好。以斯帖和我于三点半先到旅馆来接你。然后一起到飞机场去。如果你不反对，我们四个人就在机场的餐厅内一起晚饭。”

我同意这提议，然后与毛礼士一起离开。

在往旅店的途中，毛礼士起初很沉默。后来，他问说，"你的电话从前有没有被人偷录过呢？”

“没有，毛礼士。我做梦也没有想过会被人偷录的。”

“但也许他需要人批评他的仪表。这或者对他有益。”

“毛礼士，如果我不相信上帝也可能利用我们的错误，我会即刻放弃这工作。我说里面没把手的门那话也是如此。那句话原没有错——但是在那个时候，对花地玛说来便错了。”

“但上帝仍然用来帮助花地玛。”毛礼士说。

“这便是神的恩典，毛礼士。这情形有如弹子戏。我们可能把球推向不对的方向，但神把它弹回来。结果到达应该到达的地方——袋子里。”


我们到了旅馆。毛礼士依循非洲人周全的礼貌，陪同我一直进入会客厅。他没有说什么。我觉得他好象心有所思。约翰竟然在会客厅里。他形容憔悴，双睛无神。但身上穿着一套西装。

我们彼此招呼。我把经过的情形告诉他。我给他时间考虑。我看得出他内心在挣扎，最后他说：

“我要告诉你，花地玛可以自由行事。或去或留，随她的便。”

“约翰，谢谢你。我高兴听见你这样说。”

我答应随时向他报告花地玛的情形。他冷淡地说再见，但最少在离开时，是心平气和的。

当我目送他离开旅馆时，不禁可怜他。他可能有过什么样的背景呢？也许在欧洲有过烦恼的事。或者与东家吵过架，或者曾解除婚约，也许有私生子的问题，或者离婚。或者他根本没有与妻子离婚，只以为离远了，难题也便没有了。可是，遥远的距离永远解决不了难题。即使以作一个热心的宣教士为幌子，也掩饰不了。

我转过身来，向着毛礼士。他仍在沉思中。我谢谢他给我帮助。我们互道晚安——或者是说早安。当我到柜台那边拿房间的钥匙时，我关照值班员在正午以前我不能接电话，也不见客。因为我必须好好地睡一觉。

“但当你为我推辞时，请替我说得婉转一点。告诉他们因为我昨夜有特别的事，清晨三点钟以后便起来了。多数来见我或给我打电话的人都是有烦恼的。”

“先生，你是做什么事的？”

“想帮助那些有烦恼的人解除烦恼。”

我觉得她还有话要说，只因当值的职员也在那里才没有说出来。她答应会尽力而行，便回到电话接线室去了。

我上到自己的房间，倒头便睡。


第八章

电话的铃声唤醒了我，时间刚好是正午。

“先生，很对不起吵醒了你。你有电话。”

“不要紧。刚才有过许多电话来吗？”

“是的，有好几次。这里有一男一女自称是提摩太和米利暗，自从十点钟便等在客厅里。他们要见你。”

“请他们再等一下，让我先匆匆吃个简便的午餐。然后我会接见他们。”

“先生，好的。还有，我可以向你请教一件事吗？”

“当然。你可以上我这里来吗？”

“依照旅馆的规例，职员是不可以到客人房间去的，我们只能在电话上谈话。”

“你什么时候下班呢？”

“晚上十一时。”

“那么，今天晚上你回家以前与我通话吧！这时她为我接通外边来的电话。

是以斯帖。她说花地玛已休息过。她曾与她好好地谈了一次话。花地玛还不知道应该怎么办。她的内心仍在挣扎。

“我对她说暂时可以住在我们这里。”

“很好，以斯帖，谢谢你。这使我想起一些其他的自杀事件。只要他们多等一天，事情便可能有解决的办法。住在你们那里当然不是最后的解决办法，因为这不能满足花地玛的需要。以斯帖，有一件事我不大明白，我在书上常读到有关非洲的家庭风俗，远亲近戚经常都包括在大家族里面。但当一个人有紧急之需，象花地玛的情形时，却没有一个人肯帮助。”

“这种远亲近戚的关系在乡下还是有的，但在城市已不复存在了。”

“可是，花地玛说她如果有一天结婚，她要请三四百人来喝喜酒。”

“请人喝喜酒和请人帮忙是大不相同的两件事。”

“是的。但她称他们为‘朋友'。难道这些人中连一个真正的朋友都找不到？这便是我大惑不解的地方。”

“我会试试与花地玛谈谈。我对这个城市的情形了如指掌——这不是一个容易解决的问题。不过，你说花地玛与我们暂住在一起不能满足她最深的需要是什么意思呢？什么是她最深的需要呢？你认为是婚姻吗？”

“不一定是婚姻。”

“是性的需要？难道因为她有过那么复杂的过去，以致少不了性生活吗？”

“我想不是的！说到性生活一方面，她应该是相当厌倦和失望了吧！”

“那么，她在找寻什么呢？”

“一个地方。”

“但我说她可以住在我们家里。”

真是典型的想法，结了婚的人真难了解没有结婚的人的难处。

“以斯帖，你建议让她暂时住在你们家里目前对花地玛是最适当不过的。可是，这并非我所说的‘一个地方'。她需要一个安身之处，一个属于她自己的地方，门上写着她的名字，里面有她自己的家具，一个使她觉得是家的地方，一个使她能以主人的身份接待别人的地方。我想，她不断在找寻一个这样的地方，但一直没有找到。当她与男人同居在一起时，她以为她会找到她所渴望的，但她发觉她所找到的只是一张床，而不是她心目中的安身之所。找不到安身之所乃是她自杀的主要原因之一。”

以斯帖想了一想，然后说，“换句话说，除非有人与她结婚，她便永远不会快乐。”

她仍然摸不着我话里的意思。

“不一定。”我耐心地说。“有些夫妇也没有获得归宿，反而，有些单身男女却有一个安身之所。他们也成为别人可以投靠的所在。当你去探访他们的时候，你会觉得到了一个安息之所。”

“那么，上帝呢？神在这一切事上有什么地位呢？难道你不认为花地玛最深的需要是上帝吗？”

“是的，牧师娘 ！”

“但你说她最深的需要是一个地方。”

“这并没有两样。神是唯一可藏身之处。那些找到安息之所的人，便找到了上帝；那些找到神的人，便找到了安息之所——不管他身在何处，不管他们是结了婚还是单身。”

“我需要好好地思想一下。我以为单身汉和独身女需要他们的顾问，就如结过婚的人需要婚姻顾问一样。”以斯帖说。

“不错，我完全同意这话。花地玛现在做什么？”

“她在写东西。我不知道她在写些什么。我没有问她。”

“很好。”

“如果她想回到约翰那里去怎样呢？”

“让她回去。”

“如果她要我与她一起去收拾她的东西呢？”

“那么，你当然要与她一起去。”

“可是，我......”

“同时看看能不能与约翰好好地谈一谈。他也需要帮助。你是最适宜帮助他的一位。在他的事情上，门已向我关了，因为我说错了话，没有好好地帮助他。”

“可是，蔡牧师，我从来没有做过那样的事。我没有受过训练。”

“只要女性天赋的直觉便行了。即使你受过许多训练，如果没有那种直觉也不行。心理辅导的工作是一种艺术，不是一种科学。”

“可是，我什么都没有。我是一个整整的零。”

“我也是，以斯帖，我们两个人都一样，都是个零。经过昨天晚上的事情以后，没有谁比我更清楚这一点。然而，这正是神可以使用我们的时候。祂是在零左边的数字，一切都全靠那数字。”

“好，谢谢你，零弟兄。”

“谢谢，零姊妹。当你去约翰家里时，愿上帝与你同在，赐福给你。”

在她没有机会答话以前，我已把电话挂断。

我匆匆地吃过午餐以后，提摩太与米利暗便到我房里来。他们的神情与昨天有所不同。似乎比较自信的样子。他们两个在沙发上坐下以后，提摩太先开口。显然这是他们计划好的。

“我们两个人一起谈过话了。”他说。

“在什么地方？”

“在我哥哥家里。”

“可见你们到底找到可以谈话的地方。”

“是的。”他微笑地说。”我们倾谈过。我们得到的结论是：昨天米利暗说我们是由肉体关系的门进入那三角形内的话并不完全对。事实是，我们同时也从爱的门户进去。我们好象在这二者之间来回调换。你看，我们的情形是特别的，走的是中间路线。”

“我想有百分之九十九的人都是走特别的中间路线。”

“我相信当我们开始来往时，是有爱的，真正的爱。所以，套用你的话是：我们的确是从爱的门进去的。可是，当我们一进去以后，我们便走向性关系的门。很快，我们几乎忘记了是怎样进来的。我应该怎样说呢？我们已成为一体，但不是完完全全的成为一体。我们在躯体上有了合一的关系，但在心思意念上却没有肝胆相照。当我们发觉这一点时，我们立刻想回到爱情之门去。可是，我们再也找不到那扇门。”

“我不敢拒绝他。”米利暗终于开口，“我以为爱的意思是永不能说‘不'。我又不好意思脸红。”

“你会脸红的，米利暗。”我插嘴道。“昨天当你说那经历并不是美满时，我看见你脸红。”

“我会尊重你的‘不'字；我也会尊重你的脸红。”提摩太说。语调中满了新的自信。

“好吧，这是诊断。”我说。“治疗之方呢？”

“我们有两个问题。”提摩太回答说。再次显出他们曾小心地准备这次的谈话。“第一个问题是：你认为由于我们在年龄、教育，和性格上有所差别，我们的婚姻便必然会失败吗？”

“我不会那样武断地说。要看情形如何。事实上，我认为你们的婚姻若成功的话，可以成为一个很好的见证。”

“你这话是什么意思呢？”

“人人都会注意到你们的婚姻不是园地式的婚姻，不是丈夫驾驭妻子，只把她当作一部生产的机器。米利暗永远不会光当一块园地。要么她会以一个伴侣的身份结婚，要么便不结婚。你们的亲戚邻里必然注意到这一点。这便是我所说‘见证'的意思。”

我停了一停。

“但是......”提摩太说。

“但是什么 ？”

“呵，你说你不认为我们的婚姻无论如何都会失败。又说，如果成功的话还可能成为一个见证。可见，这里是有条件的。”

我禁不住笑了起来。“不错。如果米利暗不够机警小心，处处显出她优越的条件，时时表示比你精明能干；又如果你不够谦卑，不肯退居其次，有时让米利暗领头。那么，你们的婚姻便有危险。这些小地方便可能酿成大问题，产生大风波。最少你们需要下特别的功夫，才能应付得好。”

“可是，你认为我们办得到吗？”提摩太焦急地问，米利暗则轻轻抚着他的手。

“认识危险，又敢正视现实。那么便表明你们已克服了一半的困难。然而，只有这些还不够，必须下特别的功夫才能成功。”

“然而，我们不过是极平凡的人。我们并没有特别超人之处。”

“你们虽然不是超人，可是，上帝也许要使用你们做一些超凡的事。”

“你是说，作为基督徒，我们可以作大胆的尝试，向现实挑战吗？”米利暗推断说。

“我是说要看你们在生活中与神同行的程度如何，而决定你们会成功或失败。”

他们都不出声。

“现在说到我们的第二个问题。”又是提摩太重新拾回话题。“我们可能再从头开始吗？”

“这是什么意思？”

“即从第一步开始，好象我们未曾进入三角形里一样。慢慢走向爱的门户，然后从那里向其他两个方向同时并进，不遗漏任何一步。”

“他的意思是：虽然我们已走得太远了，但能不能从现在开始，在婚前抑制性关系呢？”米利暗以坦率的话语补充说。

“事情当然不容易，因为你们既已发生了性关系，以后的试探便会更大。但我并不认为那是不可能的。不过，单单靠着人的力量是办不到的，它需要特殊的恩典——一种超凡的力量。可是，我也看过别人曾做到这一步。”

“结果如何呢？”

“通常是加深他们的关系。因为当他们一旦摒弃了性的关系以后，立即便能够进深一层彼此认识。但是他们必须彼此扶助。”

“我们要怎样彼此扶助呢？”米利暗想知道。

“有些场合要尽量避免。例如，不要再在晚上单独二人出去驾车兜风。多与其他的人一起出去。要坦诚相待，有些事情觉得不称心快意时，不要装作高兴。”

“这样不会使我们的情绪过于紧张吗？”

“当然会。会又怎样呢？今天所以会产生许多性方面的问题，都是因为人们以为必须不惜任何代价，去避免痛苦，自制或紧张的情绪。我认为紧张的情绪有时也有益处，它是成长的过程之一。有一天你必须学会在紧张的情绪下也能如常生活——学习这功课的最好时机便是婚前。”

“这种紧张的情绪在婚后仍然会有吗？”

“当然有的。那些在婚前没有学过忍受紧张情绪的人，在结婚以后便会面临一种危机。三角形之任何两角之间都有紧张情绪存在：在性关系与爱情之间，在爱情与婚姻之间，在婚姻与性关系之间。这情形又有如帐篷一样，只有拉紧柱与柱之间的帆布时，帐篷才能防水。如果不拉紧，帐篷便会松驰下来。”

提摩太与米利暗没有再说什么。他们与我道别以后，便手拉着手走出去了。

但以理来接我一同到飞机场去。当我们经过办事处的柜台旁边时，接线员从电话总机室的们子上抬起头来，向我微笑招呼，我也向她点头为礼。忽然，我想起没有为妻预定房间。

我们问办事处的职员我能不能换一个双人房。他说这个周末旅馆所有的房间都客满了。

“如果你在昨天，甚至今天早晨告诉我的话，还有商量的余地。”他说。

“我真不好意思，但以理。一周来我在这里忙着讲婚姻合一之道，却完全忘记了订个双人房使太太和我共用。”

那位职员说在同一层楼上我的房间对面还有一个单人房空着。问我要不要。我只好同意。

“这样看起来，人们会以为我们在吵嘴赌气哩！"我说。

但以理安慰我说：“这样也有好处。你可以有一个地方与人单独谈话。今天当以斯帖与花地玛谈话时，幸亏我们有个客房。”

以斯帖在车上等着我们。我问她当与花地玛谈话时，并中午她与我在电话上长谈时，是谁替她照顾孩子。

“我的丈夫。”她自豪地说。

但以理深深地叹了一口气。

“兄弟，你觉得受罪吗？”

“十分受罪！如果她这样继续下去，我不知道后果如何。”他开玩笑地说。然后他改变声调，“华尔特，讲正经话，自从以斯帖参加我们的工作行列以后，她好象变成了另一个人。我有了一个新的太太。”

“现在谁在替你们看孩子呢？”我问。

“花地玛自动说她替我照顾孩子，好让我能和但以理与你一起到飞机场去。”

当我们的车子往飞机场驶去时，但以理问我是不是曾给旅馆的接线员上过心理辅导的课。

“今天早上九点多钟，我想与你通电话，接线员用极温和慈爱的声音说：‘先生，我晓得你必然很苦恼，但请你不要绝望。医生睡着了。他告诉我在正午以前不要叫醒他。但如果你在中午再打电话来，我相信他一定会帮助你的。'”

我们三个人都哈哈大笑。

“我只不过告诉她替我辞谢时要婉转一点。”我说。“但谁晓得你竟是第一个‘顾客'呢？今天有许多电话来过。我不明白为什么没有人想过要在这城里设立一个电话咨询处为人服务。”

话刚说完，我们便抵达机场。这时才晓得妻的班机要迟半个钟头才能抵达。当我们在等待时，但以理和以斯帖对我昨日的演讲发表了点意见。

“昨天晚上，我们用斜线来讨论那个三角形。”但以理说。“并看见由此而产生的空白。你称它为二者关系上的真空地带。但我们知道有许多已订婚的男女与你所描写的这种情形不同。他们的处境特殊。他们已彼此认识一个长时期。对他们的爱情也毫无疑问。他们曾一次再次地证明他们的信实。他们曾一同经历过许多危机。而且，按着次序地渐渐加强他们对爱情的表达方式。同时，彼此在责任心上也逐步加增。可是，由于客观的环境问题，他们还不可能结婚。原因可能是他们还没有一个可以共同居住的地方，或者他们二人仍在读书，或正在接受职业训练。事实上，他们一直没有制造真空地带，不过离开婚礼与肉体的结合还有一个小小的空间，使他们在这最后地步上不能完全配合起来。他们的情形如果用图解来表示的话，大概是这样。”

但以理从他的外衣袋里取出一张卡片，在其上画了一个三角形，又在三角形内画了些平行的线，最后一条则稍微倾斜：

他继续解释说：“这些人说：‘我们在没有举行婚礼以前便开始婚姻的生活，并不是我们的过错。我们是被客观的婚姻生活迫成这样的。我们知道这不是最理想的，但对于我们来说，只是两害取其轻的不得已办法，我们作这样的冒险，似乎比起长期压抑天然的欲望，引起神经紧张，甚至失去对方稍胜一筹。'华尔特，不瞒你说，当我听见他们这样说时，也觉得他们有点理由。等待的时间太长，对他们正常的爱的活力之损害，可能比婚前发生性关系所带来的损害更大。”

“这实在是最困难，也是争论得最多的一点。”我说。“旁观者实在没有权论断他们，或定他们的罪。”

“可是，有些人岂不是说婚前性经验能使婚姻生活更愉快吗？”以斯帖想知道这话的分量。

“就我个人而言，”我回答说。”我不知道有谁说过，如果他们婚前没有发生过性关系，他们的婚姻便会失败。我认识有些夫妇可能会说婚前的性经验对他们没有什么坏影响。但我认识更多的夫妇，在回顾他们的婚姻生活时，看法有了改变。虽然他们当初发生婚前性关系时是理直气壮，振振有词的。”

“我们读过你所著的《我爱上一个女孩子》，法兰克斯与赛茜莉是不是属于后者呢？”但以理问。

“我想是的。他们二人都认为法兰克斯无法为赛茜莉给女家付出那么高的聘礼，便使他们问心无愧地越过三角形内那片‘小小的空间'。今天我想他们巴不得曾耐心等待。”

“你对这样的男女有什么话说呢？”

“首先，我会详细查问他们不结婚的理由是什么。有时，其真正的动机不过是虚荣心在作祟。他们不好意思在结婚时显得寒伧，只有一张桌和一张床。其实，这有什么不可呢？以清贫起家可能还有好处。我会对他们说：如果你们从最底下开始，那么，以后你们只有步步高升。”

“这样看来，你甚至会鼓励他们只要有一个租来的小房间，厨房里只有一个电炉时便开始家庭生活了？”

“我认为如果延迟结婚的理由只不过因为没有一套崭新的家私是愚蠢的。”

“我们这里的问题是，"但以理解释说。“许多教友不结婚是因为他们买不起白人的礼服——新郎穿的一套黑色西装，新娘穿的缎子礼服。有些人则因为请不起喜酒而拖延。”

“这使我更认为有鼓励简化婚礼的必要。”我叫了起来。“家长们应该鼓励一对爱情成熟，又肯负责任，已经订婚的男女尽可能早点结婚。”

“如果不可能的话又怎么办呢？”但以理进一步问。

“那么，你必须叫他们注意一件事实：虽然他们解决了生理上的问题，满足了他们的性欲，可是，有许多新的问题便会接踵而来。”

“这样的一对男女主要的问题是些什么呢？”以斯帖插嘴问道。

“我们必须提醒男女双方他们从此没有回头的余地。从他们发生肉体关系那一天开始，那扇旋转门便是固定不移的了。再者，如果那对男女没有属于他们自己的地方，彼此之间关系的调整便有困难。特别是女的一方，比男子更没有安全感。这可能阻止她达到性高潮的快感。”

“避孕如何呢？”以斯帖问。

“通常，当他们作这种决定时，根本没有想到这一点。他们很快便会认识，对这个问题，没有理想的解决方法。每一种方法都需要作若干的妥协。不在一起生活却想凡事顺遂，琴瑟和谐实在不容易。”

莹桂所乘的飞机终于降落了。搭客已经开始在机门口出现。

不一会，我看见我的妻子。她挺直身子，高贵而从容地拾级而下。她身穿一套浅棕色的衫裙，领口裹了一条绿色围巾。这是她心爱的颜色，我想。

我注视着她步履均匀地从飞机着地处走向机场大厦。她那摆动着的修长的膀臂显出瑞典人后裔的特色。我因自己是这位时髦女士的丈夫而引以后为荣。但以理默然不语。

莹桂向我们招手，春风满面，容光焕发，我暗自在想，同一个人，几天以前竟写了那封消沉的信。这真难令人置信。

我望了她的手袋一眼。私自祷祝她会记起我忘记了的一件事：送但以理和以斯帖的礼物。

彼此交换了热情的问安以后，我们一同到机场餐厅去。我们四人围坐一张桌子，要了一顿晚餐。当我们在等待的时候莹桂为他们分派礼物：给以斯帖一件衬衫，但以理一条领带。另外，还有一张印有奥国阿尔卑斯山风景画的月历，及孩子们的一些小玩具。

这些意外的礼物很快地便打破了沉寂的气氛。不一会，我们便象老朋友似的谈起话来了。我羡慕莹桂待人接物落落大方的自然神态。

当他们发现她是在美国出生的时候，他们想知道美国人是不是也有与非洲人同样的难题，他们是不是也一样需要婚姻的三角图。但以理说他曾在书报上读过一些有关美国的"交换配偶"俱乐部的事情：在那些俱乐部里，男女有绝对的性自由。夫妇二人一起上那里去，各人可以另行选择伴侣，但不作情感上的牵缠。离开俱乐部时，彼此又是夫妻的身份。不过，这些俱乐部的经理人留意到，每一对夫妇对这种玩意的兴趣并不能持久。他们里面总觉得有什么不对。

“是的。”莹桂说。”他们认为这是对他们所谓‘单调的一夫一妻制'的解脱，但其结果通常是更空虚、更寂寞。美国人与非洲人同样需要那三角图。我们必须向人们证明一夫一妻制度可能成为一种富刺激性，引人入胜的婚姻制度，将性关系和爱情同冶于婚姻的洪炉中。再没有什么比淫乱更烦闷，也再没有什么比离婚更空洞。”

以斯帖心目中有了一种憧憬。“如果我们四个人，一对非洲夫妇，一对欧美夫妇能组成一队，共同宣传这信息该多么好 ！”

“不错。如果非洲人能从非洲人口中听见这种信息，一定会更得帮助。”我同意说。

“可是，如果美国人和欧洲人能从非洲人口中听到这种信息将会更有意义。”莹桂加上这么一句。

“这也这么想。”我回答说。然后对以斯帖作了会意的一瞥。“但你必须是道道地地的‘零'——不加添，也不减少。缩小了的零总想在别人面前显出谦卑的样子。你晓得，自卑感很常把心中的骄傲掩饰起来。”

“请你不要再做我太太的咨询顾问了。”但以理笑着抗议说。他转向莹桂：“你的丈夫把我的妻子变成了牧师，又把我变作孩子的保姆。我告诉你，我们家中有一个牧师已经够了。”

“莹桂，他们的难处与我们有相似的地方。”我补充说。“每天有许多意料不到的事情，时间失去预算，没有片刻的安闲。还有，婚姻生活与工作之间也常冲突。他有时间细听每一个人吐露烦恼，却没有时间听他妻子的倾诉。我们岂不是很熟悉这些情形么？”

莹桂想了一下，然后说：“对这问题，只有一个解决的办法：你们需要一个藏身之处。在城外找一个清静的地方，不要让人知道。你们一个礼拜内，应该在那里安静地共度一整天。不然，半天也好。”

以斯帖的容光焕发起来。“我知道有这么一个地方。”她说。

“在哪里？”但以理想要知道。

“当只有我们两个人在一起的时候，我会告诉你。”她恶作剧地笑了一笑。“其他的人不应知道。”

“有时华尔特想清静的时候，会到一间天主教的修道院去。”莹桂说。

“是的。”我说。“那时，我总不免暗自羡慕那些独身的神父。”

以斯帖想知道我这话是不是当真的。

“当然是真的。”但以理替我回答。“我想每一个有家室的人有时都会想过一下独身的生活。”

但以理叫侍者结账。他坚持由他一人付账。我们知道他的薪水有限。这对他来说，实在是一种牺牲。但我们不愿推却他那非洲人乐意款待客人的盛情。

我们由飞机场驶车往旅馆的途中，两位太太坐在后面，我听见以斯帖再向莹桂道谢，为他们提出找一个‘藏身之处'的好主意。

当以斯帖和莹桂交谈时，但以理对我说：“有一次我读过一本书，那本书的作者劝告心理辅导员不要替人出主意。”

“他这样说也是替人出主意，对不对？”

“是的。不过他说替人出主意便是指挥别人，这是不应该的。”

“但以理，这是无法避免的事。不加指挥也是一种指挥，也许是更精明的指挥方法。我同意杜尼耶(Paul Tournier)的话，他说：在道德上没有人能完全中立。因为我虽然没有公开说什么，但我们在暗中对事物的反应和判断也逃不过对方的直觉。(注)

“即使你不说什么，他也会揣想你的意思。他会花许多时间去推敲他心目中所假定的你的看法。结果，他所作的结论可能大错特错，完全与你的意思相反。因此，我认为向对方坦坦白白地表示你的意见比闭口不言来得诚实。危险性也没有那么大——当然，最后却要尊重对方的自主权，不能强迫他接纳你的意见。”

“可是，华尔特，那位作者说，给人忠告，就象一个坐在岸上的人劝告溺在水里的人应该怎样爬上来。事实上，他应该跳下去，救他上来。”

“我的看法刚好相反。”我回答说。”如果你不给予忠告，等于你在岸上袖手旁观。但如果你给予忠告，便象跳下水里去一样。如果对方接纳遵循你的意见，你便要负责。你们二人联在一起，同向岸上游去。”

这时我们到了旅馆门口，要与以斯帖，但以理分手。我对但以理说：“当你到家里时，请给我一个电话，告诉我花地玛怎样。”

我因当天晚上没有聚会而欣喜。我仍旧因为昨夜睡得不够而觉得困倦。

当我们上到我的房里，我把妻抱在怀中。泪水满了她的双睛。"一切都太好了！"她说。

“你怎样交托孩子呢？”我问。

“他们都好。礼拜四我把两个男孩子送回学校里寄宿。这里有一封信，是大卫写给你的。”

我读着那十二岁的孩子粗枝大叶的笔迹：“昨夜我作了一个奇怪的梦。梦见我与你和妈妈一同到非洲去。你问我的格言是什么？我想了一想，然后那首歌的词句出现在我脑子里：‘一路与主同行'。”

我想，这样把孩子撇下，反而使我们可以在另一个角度去了解他们；这样的别离甚至可能有助于他们心灵的成长。

“但当你离家时，不是太难为了小路得么？她不过八岁。”我对妻说。

“不。因为她可以在邻居家里小住一个时期而十分兴奋。她把他那顶旧水手帽戴在她的玩具象头上。她说这样便会觉得你常常在她身边了。可知道她最后对我说些什么？‘妈妈，不要因为看不见我而难过，你知道日子会很快过去的。'有时，我会想：他们比我还来得刚强。告诉我，你这几天讲得怎样？”

“你应该问问听的人才对，而不是问我。”

“以斯帖在车上已经告诉过我了。我并不感到意外。在我没有离家以前，我已经知道上帝在使用你。”

我们坐在几小时以前米利暗和提摩太坐过的沙发上。

“你晓得，你那些埋怨的信并不能帮我的忙。”

“我本来的意思并不是想埋怨，只不过想尽情与你谈谈而已。”

“可是，当你向我吐露这些心情时，我的良心不安起来。好象听见你在控告我，使我觉得留下你孤单一人在家里是我的错，好象我不够爱你。”

“那并不是我的原意......”

“你晓得当我做这种工作时需要另一种信件吗？”

“当然知道得很清楚。不过，在我没有向你吐露我实在的感受时，我便写不出其他的信。当我觉得那么软弱时，除了写信给你以外，实在不知道还有什么办法。你既不在身边，我没有谁可以倾诉。如果我又不能在纸上与你交谈的话，我真不知道自己会怎样。”

莹桂不再矜持，伏在我的膝上，泪如雨下，而且低声地啜泣起来。那有如皇后般的贵妇不见了，剩下的只是一个敏感的孩子。

电话铃响了。我伸手拿起听筒，左手则继续抚摸她的秀发。是但以理打来的。

“我没有什么特别的事，不过想为你的太太恭喜你。”他说。“你晓得吗？她给我的印象就好象一个天使。对其他的人我从来没有这种感觉。最初我想她不过是一个幻影。然而，她是真真实实的。她发散出一种光芒。”

“是的，”我说。莹桂仍在哭泣，她的头埋在我的双膝间。

“当她进入一个房间时，那房间的空气便不同了。以斯帖也完全被她震慑住。”

“谢谢你过奖。有时我也会想为什么我这个土包子竟那么好福气，得到这样一个好妻子。”

莹桂抬起头来，但我轻轻把她按下。

“花地玛的情形怎样了？”

“她很好。我们回来时，看见她与孩子们玩。然后，她与他们一起吃晚饭。她似乎已心平气静下来。看样子她已立定主意。但我忍着没有与她说什么。”

“不必担心，”我说，“即使你不说，她还是晓得你心中的话，要她如何走下一步。”

“她说她在写一封信给你，还没有写完。她想明天做完礼拜以后交给你。不过，我现在打电话给你的主要原因是礼拜堂又满了人。他们如潮水般涌来。你今天晚上必须来，再对我们讲一堂。”

“你没有向他们宣布今天晚上没有聚会吗？”

“我宣布过的。但是，不知怎么搞的，他们还是来了。也许是我说得不够清楚。我看见有许多人是初次来的。我不能就这样打了他们走。华尔特，你一定要来。”

“我就是不能来，但以理。”

“你是不是想教我怎样辞绝人吗？”

“我太太代替我来好吗？”

莹桂抬起她的头，用出奇的眼光看着我，然后坐了起来。

“让我问问她。”

莹桂使劲地摇头。

“她说好。”我说，"十五分钟以后来接她。”

莹桂从我手中抢了听筒，但我已把挂钩按了下去。这一来电话便断了线。

“可是，我毫无准备，”莹桂说。我知道她是不必耽心这一点的。而且，从她的声调听来，知道她已不再坚持己意了。

“只要让他们发问好了。”我提议说。“我深信，一旦你得着他们的信任以后，他们便会有许许多多的问题要问你。而我晓得要赢得他们的信任在你并不为难。现在赶快换衣服吧！他们很快便会来接你。”

她向室内扫视了一周。“那是一张双人床吗？”

“莹桂，抱歉得很，他们今天晚上没有空的双人房。所以，我只好订了另一个单人房给你，就在对面。”

她没有说什么，但我看得出她内心在挣扎，勉强把这药丸吞下去。

“可能这样更好，”我说，“万一聚会以后有人想与你单独谈话，会比较方便。”

“好的，”她说，“没有关系。”然后她到她房里去准备一下。然而，我深知她的个性。从她的声调听来，表明她对这种安排极不满意。

莹桂走了以后，我想预备一下我的讲章。我所选的经文是以弗所书五章21-33节。

“你们作丈夫的，要爱你们的妻子，正如基督爱教会。”这是主题经节。基督如何爱教会呢？我想：祂服事她。祂来不是要受人的服事，乃是要服事人。祂使自己服在她以下为她舍命。

这想法使我对下面一节为男人所欢呼，为女子所厌恶的经文有了新的认识。“你们作妻子的，当顺服自己的丈夫。”我忽然有了一种新的领悟，妻子所谓要顺从丈夫，只不过是丈夫顺服妻子的一种回应。意即“彼此顺服”。

不错。但如何彼此顺服呢？有谁达到了这种平衡呢？它似乎是每日要做的功课。

电话铃又响了。是接线员。但这一次是她自己要与我谈话。

“先生，你说我可以在电话上与你谈谈的。”

“是的，你有什么难处吗？”

“我的丈夫酗酒。”

“为什么？”

“我不知道。”

“照理你是知道的。在他的生活中一定有一个漏洞。”

“一个漏洞？”

“不错。酗酒的人通常都想填塞一个漏洞，一个空器皿。在他的生命中必然有一个空虚不满足之处。”

“我一点也想不出来。”

“你们有孩子吗？”

“有一个。”

“多大了？”

“快满四岁了。”

“你的丈夫不想要多一个孩子吗？”

“他想要的。但如果他继续酗酒，我必须出来找工作，这样我便不可能再要一个孩子。”

“你为什么不与他讲价呢？”

“讲价？”

“是的。夫妇之间有时也要认真讲价的。”

“好吧！我们应该讲什么价呢？”

“你对他说如果他不再饮酒，你就同意再生一个孩子。”

“谢谢你，先生。我不会忘记这次的谈话。”

“现在我要你拨另一个电话号码。”

“好的，请说吧！”

“四一三。”

“少了一个数字。我们这城里每一个电话号码都是四个数字的。”

“这号码是为你有需要时用的。”

“为我用的？”

“是的。你有圣经吗？”

“我可以找到一本。”

“那么，当你有需要的时候，便找腓立比书四章十三节：‘我靠着那加给我力量的凡事都能作。'”接着是沉寂。

我把听筒放下。我想，我再次为人出主意。我实在是一个毫无办法的咨询顾问，一个不解温柔的丈夫，一个没有讲章的牧师。我坐在书桌前面，白纸上一个字也没有写。感觉就象我初来这里的第一个晚上一样。

莹桂从礼拜堂回来时，我的讲章仍旧没有写下一个字。早知如此，还不如与她一同到教会去。

“聚会的情形怎样？”我问她。

“就各种情形而论，还算不错。首先，但以理介绍说我是你的妻子，是三个儿子和两个女儿的母亲。然后，他鼓励他们发问，什么问题都可以。他说既然上帝造人体的一切器官时不觉得羞耻，那么，他们也不必难为情，觉得总是说不出人体某些器官的名称。这话实在加添了他们不少勇气。问题象洪水一样滚滚而来。我们可以再继续几个钟头。”

“他们问些什么样的问题呢？”

“多数是关于妇女和她们生理上的作用。当我解释女人排卵的周期并它对女人生理上和心理上的影响时，一个男子站起来问：‘这便是我太太从来没有两天是一样的原因吗？'”

“另一个人想知道他的妻子怀了孕时想吃一些古怪的东西，他应该怎么办？那些东西有时是很花钱的。他应该一笑置之呢，还是应该去为她找这些东西回来呢？”

“呵，我知道你怎样回答他们——你会告诉他们我那次买苹果的事。那时我在喀麦隆(Cameroun)，你怀着加蒂。你会说你的标准丈夫如何特地到飞机场去接欧洲来的飞机，为要买两磅价钱昂贵的苹果......”

“是的，还有......”

“还有，你每次想到那些苹果时，你的心便对我洋溢着爱。还有......”

“还有，我多么庆幸自己有这么一位体贴入微的丈夫！”

“我推想得到你说些什么。幸亏我不在场。他们还问些什么呢？”

“他们问孪生子是怎样来的。流产的原因是什么。妻子怀孕时丈夫能不能与她同房。为什么那么多女人在生孩子时死去。......都是很有意思的问题。”

“呵，姊妹，我多么高兴是你在那里，而不是我。你能回答所有的问题吗？”

“幸亏我带了一些讲解的图表。我用了那张女性生殖器官的放大图。向他们解释婴儿的形成。”

“你把它挂了起来？”

“当然，但以理有一个木架。我们把图画挂在上面，在圣坛前面，这样大家都看得见。”

“莹桂，你可知道，在我第一次演讲以前，但以理警告我不要用‘性'那个字，而现在你竟能将子宫图挂在圣坛前面。可见一下子他们的头脑开明了许多。”

“他们好象完全不介意。可是，当我讲及女性的器官时，但以理不能不叫以斯帖来帮他翻译。过后她告诉我她如何用她的本地语说那些字。她称子宫为‘婴儿的老家'，称卵巢为‘储卵的地方'，阴道则解释为‘出生的通道'”

“当我解释母体如何怀孕和胎儿在母腹内如何成长的情形以后，一个老年男子站起来。他手中拿着一个封好的信封，说他心中急于要问一个问题：‘如果我交给你这个封了口的信，在你没有把它拆开以前，你能告诉我信里面写些什么吗？'我只好说不能。‘好吧！'他说。‘那么，你怎能知道一个女人肚子里的情形呢？'”

“你觉得他们信任你，接受你所说的话吗？”

“大部分都为他们所接受，但当我讲及给婴孩喂母乳的事时，有一点很难说服他们。他们深深以为女人在哺乳期间若与丈夫行房的话，她的奶便会变质，婴孩吸了这种奶便会生病，甚至有可能死掉。她们哺乳的时期很长，最少要等到孩子开始学走路时才断奶。所以，一个孩子生下来以后一年内，甚至两年内，夫妇都不能同房。”

“呵，是的。我在非洲各地都听见人这么说。”

“从前我一向没有想到，缺乏正确的生理常识对伦理方面竟有如此大的影响。如果一个孩子出生以后两夫妇不敢同房，那么，必然会造成一夫多妻制。”

“或者丈夫去找妓女，染了性病，于是，开始那可怖的循环。”我加上这么一句。

“我想海外传道机关在这一点上失败了。我们应该传授知识，而不是教他们伦理八股。”

“莹桂，”我说。一面把手放在她肩上，注视着她的眼睛。“我为你而心怀感谢！你是一个好同工。不知道你明天肯帮我讲道吗？”

“你是说上讲台去？绝对办不到！”

“如果你不想站在台上，那么，站在台下也可以。如果你肯替我讲顾达妈妈的故事，作为我讲章的一部分，一定会有很大的帮助。”

“让我想想看。呵，我在飞机上的时候读了一些很好的东西，好不好读给你听听。”

“莹桂，对不起，我现在没有功夫。我的讲章一个字还没有写。”

莹桂迟疑一下，但只有片刻光景。然后说。“好的，可惜你没有功夫。但反正我也要走了。有一个女孩子要与我谈话。她的名字是米利暗，她说她已订了婚。当我解释卵子成熟的惩象时，她很感兴趣。她想在这事上多问我几个问题，她若现在便开始辨认她的周期是好的。因为结婚以后才开始决定她的卵子成熟期和非成熟期，实际上会太迟了。”

“莹桂，我很高兴你能这样帮助她。我却办不到。这便是我需要你同工的原因。”

“明天早上我们几点钟要起床？”

“最迟七点钟。礼拜于九时开始。我想将我的讲章读给你听。我们还得收拾行李。飞机是十二时起飞。所以礼拜以后不会有时间回到旅馆来，我们必须从礼拜堂直接到机场去。”

我向她说了一声晚安，吻了她一下。她便出去了。

(注)参看杜尼耶所著A Place For you (London: S C M Press,1968)


第九章

次日清早六时，我便起床。整理好两个皮箱以后，已近七进，我在莹桂的房门口叫她，看她是不是已经醒来。她起来开门。我进入她房里，在她床边坐下。她闭着眼睛躺在床上。但我仍可以看出她双颊上的泪痕。

“昨晚睡的不好吗？”

她摇摇头，没有说什么。

“莹桂，什么事呢？昨天晚上还好好的。你演讲回来后告诉我聚会的情形很不错。然后我吻你晚安......”

“你并没有吻我。”

“有的。”

“那算不上吻－－只是轻轻碰一下而已。我多么希望你以后会到我房里来。”

“莹桂，不要傻。我明明知道你与米利暗在谈话，我不想打扰你们。还有，我赶着要写讲章。”

“这就是了，你的讲章比其他任何事情都重要。”

“原因是今天我必须讲婚姻之道。”

“我不知道你有什么好说。你根本不了解女人。你哪里懂得什么婚姻之道。可晓得做你的妻子是多么不易的事。有时我认为我们这十八年来，在婚姻和爱情方面一点进展也没有。”

现在轮到我沉默了。

莹桂说下去：“当你说没有时间听我想读给你听的东西时，我便觉得象掴了我一巴掌一样。”

她停了一下。看见我没有说什么，便再说道：“我懂得你的意思：‘不要打扰我！'整个晚上，我不断地反复思想：‘在他的生命中，是不是任何事情，任何人物都比我重要呢？'可是，我仍然压抑不住想单独与你在一起的欲望。”

“然而，莹桂，请听我说。你忘记了我们有许多事情是应该知足感恩的。神一步步奇妙地引领我们到达这地步。今天上午，有一个充满了听众的教会在等待着我们传讲有关婚姻的信息。我们有机会一起旅行，一起工作。你记得我们最初结婚时的生活情形是怎样的吗？”

“当然记得。是在一个狭小的阁楼上，有一边的墙壁是斜的。房间矮小到使我们二个几乎站不起来。我们的厨房是脸盆架上的一个小电炉。昨天晚上我一直在想，巴不得我们一起回到那个小房间里，而不是在这豪华旅馆的两个房间里。”

“你实在不晓得知足感恩。”

“话不是这样说，我不过是一个女人，这便是你不了解的地方。你可以天花乱坠地写作或讲演婚姻之道，但有时，我觉得你甚至还不明白一些基本的原则。对你来说，我不过是一个队员，一个同工，一个给你向人炫耀的装饰品——而不是你的妻子。”

我从她的床边起来，走到窗口，向外凝视，背着她说：“然而，莹桂，无论如何，我们是夫妻。我们时常在一起——”

“不错。”她插嘴道，"我们时常在一起，但是，常常都是在旅途中，从来没有安闲轻松的气氛。差不多从来没有一起在家中好好地度过。”

“每件事情都附带着一种牺牲。”我说。

莹桂回答说：“我所知道的是：如果你的事奉工作有什么果效的话，那是因为我们曾付出眼泪和劳苦的代价。”

“但你是负气说这话的。”

“我很抱歉，但我的感觉已经麻木了，提不起兴奋的精神。”

我继续注视窗外，遥望礼拜堂顶上的尖塔。钟声可能已响了，来接我们去主日崇拜的人随时都可能到来。我想，我现在根本没有办法讲道了。我没有道可传。每当我最高兴的时候她便闹情绪；她把一切都弄糟了。

“现在你巴不得自己是一个天主教神父。”莹桂说。

我转过身来说：“是的，但愿如此。”我赌气地说。

“‘一夫一妻制可能是一种富刺激性的探险。'”莹桂反驳说。她也有意刺激我。

“你晓得，”我说，“如果你是以斯帖，我便清楚知道要对你说什么。只因你是我的妻子，我觉得无可奈何。”

“如果你是但以理，我便知道对你说什么，只因......”她没有说下去，但脸上出现了一丝笑意。

我再次在她床边坐下来。时间一秒一秒地过去。没有人支搭我的帐篷，我在想。过去的一周是胜利的：毛礼士、米利暗、但以理、花地玛。而现在我却象是一个打败仗的人坐在这里。谁来帮助我支搭我自己的帐篷呢？

最后，电话的铃声划破了室内的沉寂。

“常常来接你的那位先生来了。”接线员说。

毛礼士的声音出现了。“我可以上来帮你拿行李吗？”

“毛礼士，我们还没有准备好呢！我太太还在床上没有起来。”

“她病了吗？”

“不是；然而，也可以说她病了。”

“那到底是怎么一回事呢？”

“我们的帐篷倒塌了。”

“你是说......”

“是的。我们面临一个婚姻的危机！”

“你在开玩笑。婚姻顾问也可能有婚姻的危机吗？”

“那便等于说，医生可能生病吗？”

“我能做什么吗？”

“你只有等在那里。你能不能替我叫些面包和咖啡，要他们送到我太太的房间来？我会尽可能的再与你通话。”

我挂了电话。我知道毛礼士会为我祷告。神曾有一次听他为我代求。

莹桂这时已安静下来。我俯下身去双手抱住她的头。

“我本来想你与我分担事奉的工作，不料，事情竟弄巧反拙。偏偏今天讲道的题目是‘你们作丈夫的，要爱你们的妻子，正如基督爱教会。'实在为难！”

莹桂想勉强挤出一些笑容来。“你刚才说‘我们的帐篷倒塌了'是什么意思呢？”

“有一个来听讲的女孩子，名叫花地玛，看见我用三角形比作婚姻关系以后，说还不如帐篷的比喻好。”

“帐篷！”莹桂若有所思地说。“多么好的想法，那是每一个女人都能明白的图画。它几乎即刻使我与那角锋嶙峋的你和好。”

“我知道你会喜欢它的。”

“有一次我们在露营。只有我们两个人。夜间起了一阵暴风雨，把我们的营幕打翻了。你还记得吗？”

“记得。支搭帐篷的竿子折断了。暴风雨通宵不停。我们只好用帐篷的帆布遮住身子。”

“一点也不错。帐篷倒塌了。但我们仍有所遮盖。虽然那不过是一个破坏了的帐篷。”

“现在呢？我们现在不也是仍然有所遮盖吗？我们岂非仍然是婚姻配偶吗？”

莹桂对这话没有作答，只是说：“华尔特，你可知道，昨天晚上我想要你做的只是到我房里来，替我把毯子盖好。”

我松了一口气。然而，同时心头也加上一层重负。“呵，莹桂，我原可以很轻松愉快地替你做这事。但你看，这正是使我觉得不安和害怕之处——你把每一件事情的重心都放在一件小小的事上——我们的婚姻，我们的工作，我们的讲词，我们的事奉工作。”

“这对我不能说是一件小事。它满有意义。它会使我觉得有所庇护，在你的爱中有安全感。”

这时女侍送来莹桂的早餐。

“你刚才与他谈话的毛礼士是谁？”当我们喝咖啡时，莹桂问。

“他是一家建筑公司的经理。他不是心理学家，也不是神学家。再者，他还是一个王老五。我可以叫他上来做我们的仲裁人吗？他人很聪明。”

“随你的便。”莹桂说。这不免使我有点意外。

这一点对我们来说并不容易——我们从欧洲远道而来，为要帮助非洲人的婚姻问题。如今，却要请一个非洲人来帮助我们。然而，这是对我们有益的。接受人的帮助往往是学习帮助人的最好方法，虽然不是唯一的方法。

毛礼士立即上来了。当他进到房内时，用希奇的眼光看我们。大概他心目中的情景并不是这样的。看我们的样子并不象有一个严重的危机！莹桂与我并排坐在长沙发上，我握着她的一只手。

他在一张椅子上坐下来。没有说什么，显然他不知道说什么好。

“你看，”我开口说，“我常劝勉做丈夫的人要小心避免这个防范那个。可是昨天晚上，我自己竟犯了这一切的错误。我只谈及自己的工作。我叫妻子到礼拜堂去代我演讲，又叫她今天上午在我讲道时替我讲一个故事。我忘记在道晚安时好好地吻她。”

“他甚至没有说他爱我！”

“不错。我没有说我爱她，我也没有替她盖毯子。”

“昨天晚上他对我说的最后一句话是：我必须在七时起床，而且在上礼拜堂以前要把所有的行李收拾好。”这时她终于有了笑容，然后再加上这么一句：“他又没有时间听我想读给他的东西。”

“她说得一点不错。而我却在准备一篇题为丈夫应该如何爱妻子的讲章。”

“你看，”她解释道，“使我感到十分不满的是：他对别人有的是时间，但对我，却一点时间也抽不出。人人都有机会与他谈话，甚至那位电话接线员也如此。”

毛礼士起初不知如何是好。但当他听见“接线员”三个字时，忽然有了主意，于是用极其温和的声调对莹桂说：“我刚才在下面等你们的时候，与那位接线员聊天。你的丈夫昨晚告诉她，夫妻之间有时也要认真讲价的。为什么你不与蔡牧师讲价呢？你要他先好好地听你昨晚要读给他听的东西，然后便轮到他说要什么。”

莹桂没有说什么，随即在床头的小几上拿起一本小册子。是瑞士一个天主教的弟兄会印的，里面有一篇是论柔和的散文。作者是德国人郭尔乐(Karl Krolow)。她读出她划有红线的一段：

“柔和是心灵最轻柔的乐音，比睡眠的脉搏更轻微。柔和永不睡觉，它是常常清醒的。在晌午的日光之下，它固然儆醒不辍；在午夜漆黑的深水里，它也静静地浮游。它是永不止息的，极其优美的。我们可以欣然将自己最深的感受交付给它......"(注〕

我看着我的妻子，爱慕她。原来这便是她要读给我听的东西！现在我了解她为何生我的气了。

“现在轮到华尔特说他要你做什么了。”毛礼士把仲裁员的工作做得很好。

我胸有成竹，即刻说：“我要她今天早上在礼拜堂讲述顾达妈妈的故事。”

莹桂同意了。“我现在没有力量再建立我的帐篷。”她说，“但我可以爬进神的帐篷内。祂会阴庇我。”

“是九点钟了，”毛礼士对我说。“崇拜秩序已开始，我们来不及等蔡师母。我们若立即动身，还勉强可以在你讲道的时间赶到。”

“毛礼士，好不好你先送我到礼拜堂去，然后回来载莹桂和我们的行李。我会先讲道，等她到来时，再让她讲。”

当我们的车子开往礼拜堂的途中，毛礼士说他还有一个问题，要在礼拜完了以后到飞机场去的时候才问我。

当我们进到礼拜堂时，会众已经在唱第二首诗歌。这首诗歌唱完以后便是讲道的时间。堂内再一次挤满了人，但气氛却与晚间的聚会完全不同。大家坐得挺直，表情严肃。这是他们的崇拜聚会，个个人恭候在神的面前，准备接受祂以一种特别的方式传给他们的信息。

我必须立即上讲台去。当我注视着全场一片有如天鹅绒的黑发时，觉得今天的情景与第一个晚上比较起来有很大的分别。如今，我觉得我与会众之间已有一种连系，好象我们同是一个大家庭的份子。堂内满了一种敞开的，等待的气氛。好象有几百只空空的手伸出来，要领受什么似的。

我从来没有那么空洞的感觉。然而，我又觉得好象不是完全空洞的——我是传信息的人，同时，这信息也使我得着力量。

我决定只选读以弗所书五：25－32保罗所写的信息：“你们作丈夫的，要爱你们的妻子，正如基督爱教会，为教会舍己。要用水借着道，把教会洗净，成为圣洁，可以献给自己，作个荣耀的教会，毫无玷污皱纹等类的病，乃是圣洁没有瑕疵的。丈夫也当照样爱妻子，如同爱自己的身子。爱妻子，便是爱自己了。从来没有人恨自己的身子，总是保养顾惜，正象基督待教会一样。因我们是祂身上的肢体。为这缘故，人要离开父母，与妻子联合，二人成为一体。这是极大的奥秘，但我是指基督和教会说的。”

但以理也用他的方言读出这经文。然后静静地，毫不费力地逐句为我翻译讲章。我们的话语好象再一次出自同一张口。

“过去四天来，我们曾讨论婚姻的三角形：离开、联合、成为一体。在我刚才所读的经文里，使徒保罗在这个三角形上加上一个新的意义。‘这是一个极大的奥秘'这句话，在这段经文内负有承上启下的使命。它指着上面的一节经文而言，但同时也指着下面的一节经文来说。”

“保罗说：当一个人离开父母的时候——是一个极大的奥秘。当一个人与妻子联合时——是一个极大的奥秘。当二人成为一体时——是一个极大的奥秘。

“的的确确。我们在这礼拜内都曾受感动。我们因这奥秘而受感动。我们因神的话所带着的能力而受感动。我们所研究的那节经文象铁锤一样，把我们心中的石头打成粉碎。然而，它使我们有了新的希望。”

花地玛，米利暗，以斯帖三人一起坐在女界那边。我禁不住看了她们一下。三个人的脸上都带有喜色。以斯帖的脸上显示出一促新的景象和新的深度；米利暗显示出有了把握和下了决心的样子；花地玛则有得着医治的痕迹。

“不错。”我继续说，“这是一个极大的奥秘。但保罗继续说：‘我是指着基督和教会说的。'

“保罗说，人要离开父母——我是指着基督说的。人要与妻子联合——我是指着基督说的。二人成为一体——我是指着基督说的。”

我再一次打开我的木三角形。

“换句话说：我们这三角形的最深奥秘是耶稣基督自己。当我给你这三角形——离开、联合、成为一体——作为婚姻的指标时，我并不是给你其他东西，其他人物，而是耶稣基督自己作为你们的指标。

“一个人离开父母——我是指基督而言。

“基督因爱我们，在降生世界那一天，离开祂的父亲，成为人的样式，卧在马槽里，不当作与神同等 的身份为强夺的。祂倒空自己，祂谦谦卑卑。彻底顺服，以致于死，且死在十字架上。

“一个人离开母亲——我是指基督而言。

“基督因为爱我们，在受难的那天离开祂的母亲。当祂在十字架上时，祂给祂母亲另一个儿子。祂对她说：‘母亲，看你的儿子。'又对约翰说：‘看你的母亲。'

“人要与妻子联合——我是指基督而言。
“基督因为爱我们，便与我们——教会，祂的新妇联合，信实地、不可分离地与我们联合。

“圣经将基督和教会的联合看作婚姻。‘因为羔羊婚娶的时候到了，新妇也自己预备好了。'(启十九7)‘我又看见圣城，预备好了。就如新妇妆饰整齐，等候丈夫。'(启廿 一2)

“这婚姻并不是完全没有危机的。教会有时是一个顽梗的妻子。我们时常忘恩，叛逆，对基督不忠。我们不愿意服从祂。

“有一次，祂不得不对老底嘉的教会说：‘你既如温水，也不冷也不热，所以我必从我口中把你吐出去。'(启三16)

“真正的爱敢于直言。

“可是，基督从来没有离弃祂的妻子，虽然她屡屡罪有应得。祂最多只是走到门口，没有离得更远。‘看哪，我站在门外叩门，若有听见我声音就开门的，我要进到他那里去。'(启三20)

“‘你们作丈夫的，要爱你们的妻子，正如基督爱教会。'

“祂是常常都愿意饶恕的。祂使她成圣，洁净她，洗濯她，正如奴仆洗主人的脚一样。祂使她以华丽的姿态出现。使她无瑕无疵，没有皱纹，没有玷污。基督和祂的教会永不可能离婚。祂为她舍命。祂为这个不顺服，顽梗的妻子舍命 。

“‘你们作丈夫的，要爱你们的妻子，正如基督爱教会。'

“既然使徒保罗写‘二人成为一体'的话时是指着基督说的，那么，我们也可以这样说：‘你们作妻子的，要爱你们的丈夫，正如基督爱教会。'因为如果他们在基督里成为一体，那么，这话虽然是对丈夫说，也等于对妻子说。

“‘成为一体'——我是指基督而言。

“由于祂爱我们，祂与我们成为一体，正如头与身同属一体。

“祂与我们同甘共苦。

“凡属于我们的都属于祂了。我们的贫穷成为祂的贫穷；我们的惧怕成为祂的惧怕；我们的痛苦成为祂的痛苦；我们的罪咎成为祂的罪咎；我们的刑罚成为祂的刑罚，我们的死亡，也成为祂的死亡。

“凡属于祂的都属于我们了。祂的富足成为我们的富足；祂的平安成为我们的平安；祂的喜乐成为我们的喜乐；祂的赦免成为我们的赦免；祂的无辜成为我们的无辜；祂的生命成为我们的生命。

“婚姻的三角形预表耶稣基督，显明祂为我们所成就的事。这个礼拜来我与你们谈论婚姻问题。然而，以深一层的意义来说，整个礼拜来，我都是与你们谈论基督。我愿意引用保罗在林前二章二节所说的话对你们说：‘因为我曾定了主意，在你们中间不知道别的，只知道耶稣基督，并祂钉十字架。'”

但以理的声调越来越热切。我感觉得到他全神贯注在他所翻译的每一个字里。他好象知道我下一句将要说什么。又好象在我没有说出来以前，已从我口中拿出去了。他全心全意要会众抓住这信息。

“你可以忘记许多我和我太太所说过于婚姻的话，”我继续说，“但请你不要忘记一件事：

“基督曾为你离开祂的父亲，因为祂爱你们每一个人。

“基督曾为你离开祂的母亲，因为祂爱你，爱你们每一位。

“基督切愿与你联合，因为祂爱你，即使你不愿与祂联合，祂还是爱你。

“基督要与你成为一体，亲密地，单独地。因为祂爱你，永远爱你。”

整个礼拜堂鸦雀无声。忽然，发生了一件意想不到的事。靠近前排座位上有一个男子站了起来，开口大声歌唱。接着，全会众都与他一起唱，歌声出自内心深处。

我望了一望但以理，“他们要我在此结束吗？”

“不是的，”他低声说，“这表示他们欢喜你所传的信息。他们禁不住要表达他们的喜乐。同时，他们想给你一点机会休息，好让你重新得力，继续讲下去。”

我实在从来没有在任何礼拜堂碰过这么体贴讲员的听众。

“他们唱的是什么？”我问但以理。

“在赞美神的爱。”他回答说。

他们唱完以后，我再继续讲，心中默默祈祷，求主给我特别的信息，能符合花地玛的需要。

“你们中间有一个人在婚姻的三角形上看见帐篷的景象。这使我在婚姻的奥秘上得着新的亮光。

“圣经说：当这个世界过去了，我们的每一滴眼泪都擦干以后，一切都会成为新的。那时，神与祂的百姓要象新婚夫妇一样亲密地一同住在帐篷的阴庇下。‘看哪，神的帐幕在人间，祂要与人同住'(启廿一：3)

“但在这日子还没有到来之前，基督是神在我们之间的帐篷，是一个有三根柱子的帐篷：离开、联合、成为一体。所以，帐篷的福音并不仅仅适合结了婚的人。在基督里，所有未曾结婚的人都同样包括在神的帐篷的阴庇下，因为基督也曾为他们离开祂的父亲和母亲；祂也与他们联合；祂也与他们成为一体。

“在基督里，他们的生命有了目的，他们的生命得着充实，自由和喜乐。在基督里，他们找到了他们的居所，他们的帐篷。

“自从基督来到这世界以后，在祂里面的人没有一个是被遗弃在帐篷之外的。”

这时，礼拜堂的前门开了。莹桂和毛礼士一同进来，人会众转过头去看他们。我乘机对会众说：

“你们欢喜让我的太太讲一个故事给你们听吗？”

他们表示十分赞成。

“莹桂，请你讲顾达妈妈的故事给我们听吧！使我们知道在神帐篷阴庇下的婚姻是怎样的。”

但以理招手叫以斯帖上来替莹桂翻译。她们二人站在讲台下面，对着会众。但以理和我则仍然站在讲台上。

我立刻感到莹桂已恢复了常态。她脸上没有夜来失眠的样子，也没有流过眼泪的痕迹。她的目光巡视会众一遍，看见他们正等待着她开口。她刚从一个幽谷中出来。这经验此时好象给了她一种特别的权威。

“蔡牧师和我认识一位老牧师，他是为我们证婚的。他和他的妻子有七个儿女，”她开始说，“他们结婚三十年以后，做妻子的病了，患的是脑癌。有时她的思想会错乱。一种奇怪的欲望会促使她离家出走，所以她的丈夫必须昼夜守着她。

“她的病情日益严重，后来，行动与说话都很困难，事事都需丈夫照顾，例如喂她吃饭，替她盥洗、穿衣等等。

“这情形一直持续了十五年之久。”

会众啧啧称奇，满了同情之声。莹桂继续说下去：

“每当那位牧师的朋友们向他建议，将他的妻子送到为患了不治之症的病人所设立的疗养院或医院时，每次都为他拒绝。他说：‘她是我的妻子，是我们七个孩子的母亲。我不能把她送进疗养院或医院去。'

“她去世以前不久，我曾去看她。那天刚好她能说几句话。她对我说：‘莹桂，无论什么时候，当你与华尔特讲述婚姻问题时，我都要你告诉人们，我丈夫对我的爱历久不变，与新婚时毫无两样。'”

会众听了这最后几句话时，无不肃然动容。全场寂静无声。莹桂和以斯帖在第一排座位上坐定以后，我在讲台上接着说：

“这种爱实在是基督对教会之爱的反映。

“基督对教会的爱有如镜子里的一幅图画，使我们看出神要世上的夫妻如何共同生活。当夫妻二人依照神的旨意共同生活时，他们的婚姻也便成为一面镜子，能将基督的爱反射出来。

“马丁路德说：‘婚姻使我们不能不相信上帝。'阿们。”

我从台上下来，坐在我太太旁边。但以理领会众念主祷文，唱了一首诗，然后祝福散会。

聚会完了以后，时间已十分急迫。我们只能匆匆与会众握手，便赶着要到机场去。

毛礼士请我们坐他的车子。可是，但以理坚持要我们坐他和以斯帖的车子，这样使我们可以有半个钟头单独与他们在一起。结果，我们决定由毛礼士载提摩太，米利暗，和花地玛。使我颇感意外的是：但以理那三岁大的孩子在礼拜堂时与母亲在一起，如今竟要与花地玛共乘一部车。他们成为难分难舍的朋友了。

我与莹桂已爬进了但以理的车箱里。花地玛敲着旁边的玻璃窗。我将窗子打开，她交给我一封厚厚的封好了的信。

“请你在没有上机以前先读它。”说罢便转身上了毛礼士的车子。

信是写给我们夫妇二人的。因此，我把它交给莹桂，让她先看。

“刚才我迟到，没有听到华尔特讲道。他讲得怎样？”她一面拆开信封，一面问但以理。显然她没有想到那封信的内容会有什么特别重要之处。

“在我看来，"但以理回答说，一边在开动他的车子。”这篇讲章的信息是：任何对婚姻问题的劝勉，若缺少了属灵方面的真理，都是不够的。因为它没有抓到婚姻的真正意义。”然后又加上一句：“可惜你们不能在这里逗留久一点。”

“我为此觉得抱歉，但以理，”我说。“我也希望我们能多有一点时间留在这里。但我们在下一个地方要讲授十天的短期班。今天晚上便要开始第一堂。大约有五十对能起基本作用的夫妇参加这聚会，我们上下午都要授课。在你们这里停留的四天是在我们得到你们的邀请信以后勉强腾出来的。因为孩子的问题，我们也不能离家太久。如果为了家庭生活研究班的工作而使我们的儿女作太多的牺牲，简直是一件矛盾的事。”

“我们明白这一点。”以斯帖说，"请替我们向你的孩子们道谢，肯让你们来。”

“好的。”我回答。这时，我注意到莹桂没有参加我们的谈话。我从她脸上的表情看出，她正全神贯注在她所读的信上。她默不作声地把第一页递给我。从那时起，我们再也没有说什么，直到抵达了飞机场。花地玛在神前毫无保留地向我们暴露她过去的生命史。

那封信的开关是这样的：

“在过去几天内，我第一次在上帝的眼光中看我自己的生命，我现在看出我过去所作的一切都是错的，完全错了。我忘记了上帝，我奔走自己的道路。在我的生命中，最重要的不是神，而是我自己。这便是我弄得一团糟的原因。”

接着是详详细细地描写她的生命史。正如我所预料的：她一直在找寻一个地方，却没有找到。当她的父亲不同意她与第一个追求她的男子结婚时，她便与他私奔，远离她的故乡。她父亲曾劝她回家，但她执迷不悟。她和这个男人在法律上的关系说得不大分明，她的写法是："我自己主张与他结婚，在我们的关系上，完全没有神的地位。”她与他共同生活了几个月以后，她发觉他曾经与另一个女人有了孩子。但这时她已有了身孕，所以不敢离开他。

第二段是一个地狱式婚姻的写照。没有遗漏一点——猜疑，争吵，打架，不忠。“我开始吸毒、酗酒、走访巫师、卜卦算命。”

终于她离开那个男人，但他要她留下他们的儿子。从此以后，她从一个村落漂到另一个村落；从一个城市流浪到另一个城市。常常都想找寻一个安息之所。最后漂泊到这个城市来。她甚至记不清在约翰收留她以前曾与多少男人同居过。

信的结束是：“我不责怪这些男人，我全怪自己的不是。我明知故犯上帝的一切诫命。我背叛父母，欺骗父母。我是一个淫妇，一个杀人的凶手。我杀了自己的孩子，又想毁灭自己，我知道我应得上帝的刑罚。

“但我祈求上帝赦免我。我不能靠自己的力量获得自由，但我相信基督也曾为我而死，好叫我可以为祂而活。我要重新开始我的生活。

“请帮助我竖立我的帐篷。”

当我们抵达机场时，刚好读完花地玛的信，毛礼士比我们先到。米利暗已经进入机场上班去了。花地玛站在毛礼士与提摩太之间，当她看见我们时，难为情地掉过头去。

但以理在毛礼士的汽车旁边泊车。莹桂下了车，温和亲切地搂抱了花地玛一下。花地玛情不自禁地把头靠在莹桂的肩膀上痛哭起来。

“我们还有多少时间？”我问但以理。

“已经是十一点了，再过半个钟头，他们便会通知你上飞机。”

“好的，但以理，让我们在这最后的半个钟头内继续通力合作。这里是我们的机票，毛礼士和提摩太能不能替我们将大件行李拿去过磅？你和以斯帖则替我们提着小件行李，等一下在门口交给我们，好不好？”

当他们在办这些事的时候，莹桂和我带花地玛到候机室去。室内挤满了人，嘈杂得很。但我们正好看见有三张空的椅子并排在一起。

“牧师，你吓倒了吗？”花地玛问。

“没有，我很快乐。”

“快乐？”

“是的，因为有一个罪人悔改时，天上便有大的喜乐。”

花地玛看见我们没有定她的罪，如释重负。“你以为上帝会赦免我这人吗？”她问。

“会的。”我回答说。“首先，你必须认清，你写这封信不是写给我们，而是写给上帝。我们不过是你的见证人。”

“是的， 我知道。”

“你愿意接受上帝借着我们对你宣布的赦免之言吗？”

“愿意。”

“那么，请你再次读出你信中的最后一段话。”我把信交给她。她把它展开在膝上。

“我想在稍微前面一点开始。”她说。

她用不大不小的声音，清晰地读出每一个字：“......我明知故犯神的一切诫命，我背叛父母，欺骗父母，我是一个淫妇，一个杀人的凶手，我杀了自己的孩子......”

她的喉咙梗塞了，她啜泣起来，全身在颤动。“你明白我杀了一个生命吗？”她叫道。“堕胎等于谋杀，不管人们的看法如何。我怎能补救这事呢？”

莹桂用左手抱着花地玛的肩膀说：“花地玛，有些事情是我们永远不能补救的，我们只能把它放在十字架下面。”

花地玛这才安静下来，继续下去：“又想毁灭自己。我知道我应得上帝的刑罚。但我祈求上帝赦免我。我不能靠自己的力量获得自由，但我相信基督也曾为我而死，好叫我为祂而活。我要重新开始我的生活，请帮助我竖立我的帐篷。”

花地玛把信放回封套里，置于双膝间，然后，低下头，闭上眼睛，我知道她是在祷告。

我们这情景实在有点古怪。人们熙来攘往，有些则目不转睛地望着我们，莫名其妙。扩音机时而播出飞机起落的时间。

可是，我们忘记了周围的一切，只知道自己站立在上帝的面前。祂不但在礼拜堂内，祂也在飞机场里面。

我将左手放在花地玛合着的双手上，莹桂则右手放在我的左手上。她的左手仍然搭在花地玛的肩膀上。

我说：“主啊，我感谢你赦免了我一切的罪过，现在我可以将我接受的一切传给别人。”

然后我将右手放在花地玛的头上说：

“主如此说：花地玛，不要怕。花地玛，我救赎了你。花地玛，我曾提名召你。花地玛，你是属我的了。你的罪虽象朱红，必变成雪白；虽红如丹颜，必白如羊毛。花地玛，放心，你的罪赦免了。去罢，不要再犯罪了。所有犯罪的就是罪的奴仆。天父的儿子若叫你自由，你便真的自由了。”(参赛四十三1；一18；太九2；约八11，34，36)

莹桂加上说：“我想将耶利米三14的经文送给你，应用在你个人身上：花地玛，耶和华说：背道的孩子啊，回来罢！因为我作你的丈夫。”

花地玛仍然闭着眼睛，一动也不动地坐在那里。她的身体微微发抖。最后她说：

“我现在是在神的帐篷内了。不是吗？”

“是的。这是你的居所。正如莹桂说，神已经接纳了你。”

“今天晚上，我会到约翰那里去取我的衣物。”她说。

“叫以斯帖跟你一道去！”

“好的。我打算先在她家里住几个礼拜。她已告诉我你所说关于居所的话。但以理牧师会尽力替我找一个地方。”

扩音机在报告我们那架飞机起飞的时间，并催请乘客登机了。

“花地玛，最后还有两件事情，"我说：“第一，你现在是自由的了，绝对的自由。你的过去已从神的记忆中涂抹了。如果你继续背负你已被赦免的罪，那么便是犯了一件新的罪。”

“我知道。”

“第二，上帝的恩典有如一线射在暗室之内，愈久愈明的光芒。但这是一种继续不断的过程。在未来的几天之内，你可能还会发现你生命史中更黑暗的事情，是你今天没有看见的。如果真的如此，你不要灰心丧志。那不过表明你的生命已赤露敞开在上帝的光中。”

“谢谢你！”

但以理匆匆地走到我们这里来。”你们要即刻走啦！这里是你们的登机证。他们已开始上飞机了。你们还没有去检查护照。”

“他们不是刚刚报告我们那班机起飞的时间，催乘客准备登机吗？”

“那是第二次的报告了。第一次你们没有听见。”

我们站起来，匆匆跟着但以理走。我将我们的护照交给移民局官员盖印。花地玛与莹桂站在旁边。

“花地玛，你觉得怎么样？”莹桂问。

她想了一下才说：“奇怪，我仍是孑然一身，但我并不觉得孤单。”

“这就对了。我相信只有那些能够单独地生活的人才当结婚。上帝要看看你能不能做到这一层。”

我将莹桂的护照交回给她。我们飞步走到米利暗检查登机证的门口。

以斯帖和但以理将我们的手提行李递给我们。如今我们的双手都拎满了东西。所以他们只好热情地搂我们一下，互相道别。

“愿上帝使用你们两位。”但以理说。

“虽然我们不配，但愿祂仍使用我们。”我回答说。

当我回过头去与毛礼士说再见时，忽然想起他还有一个问题要问我。

“请将你的问题写给我。”我说。

“我已经写下来了。”他回答说，并将一个信封塞进我的外衣袋中。

我们进了通道，把他们留在后面。只有米利暗可以陪同我们到飞机旁边。

她以一向坦率的作风问我：“你可记得，我写给你的第一封信里，我说唯恐自己对提摩太的感情不够深切到结婚的地步。你告诉我应该听从我的感觉，因为女孩子通常比男孩子敏感。如今，我在思想的是：当问题得着解决时，是不是女孩子也比男孩子感觉得快呢？”

“米利暗，你想是不是呢？”

她没有即刻回答。当我们登上扶梯的一半时，她在下面大声喊着说：“我想一定是的。”

我只能挥手表示同意。我们是最后进入飞机的两位。当我们坐在座位上把安全带系好时，空中小姐已把机门关好。不多久，飞机便开始移动，向跑道滑去。

莹桂将手放在我的手上。

“关于今天早上的事，我觉得很抱歉和惭愧。”她说，"有时，我总觉得自己不大追得上你，与你同一步伐。你明白我的意思吗？”

“这是使我们常存谦卑的一个好办法。”我回答说。”我想，神让我们经过这些幽谷，为要使我们更加了解其他夫妇的问题。”

飞机已在向前直冲，准备上升了。混凝土的跑道一忽儿便消失在眼底。大地在向后移动，飞机正在辽阔的天空飞行。

我们又再次踏上了旅途。

“为什么你不看看毛礼士的信呢？”莹桂问。

“你想里面写的是什么呢？——另一个忏悔录？”

“我觉得是另一回事。”

“是什么理由使你这样想呢？女性的直觉？”

“是的。”

“在我没有拆信以前说说看。”

“难道你没有注意到，当我们决定要花地玛坐他的车子到飞机场时，毛礼士是多么高兴吗？”

“你是说......？”

“拆开来看看。”

我简直没有想到这一点。我拆开信封，读他的信：

“祂也为人作媒吗？当你与花地玛在桥上谈话，而我坐在车子里面祷告时，一个有如钟声那么清澈的声音对我说：‘这个正在与华尔特谈话的女孩子便是你未来的妻子。'

“那简直是‘疯话’。我从来没有见过她，压根儿不知道她是谁，她的样子象什么。我只有在夜色中模模糊糊地看见她的轮廓。

“这声音可能是神的声音吗？请你到达下一站时，拍一个电报给我，只要说是或不是便行了。”

“你和你女性的直觉！”我有点嫉妒地对妻说。

“那并不难。”她说。

“可怜的毛礼士！”我喃喃自语，“他那么想娶一个处女为妻，结果偏偏是花地玛。”

莹桂却不以为然：“可是，她是一个处女，华尔特。她已经被洁净了——她是基督的新妇。‘没有玷污，没有皱纹，没有瑕疵。'”

不错，莹桂说得对。

我招呼一位航空小姐，问她飞机师是不是仍在用无线电与指挥塔联络。

“是的，”她说，“但不可能为乘客传递私人信息。”

“我有一个十分重要的消息要给你们航空公司的一位职员。”

她答应为我试试。我将米利暗的名字给她，说：“信息很简单，只有几个字：‘对毛礼士说是。'”

我们静静地坐在一起。然后莹桂侧过头来，看着我。

“你在想什么？”我问她。

“我为自己庆幸有你这么一个好丈夫。”她微笑地说。

“我也庆幸能有你这么一个好妻子。”

(注)"Tenderness", Ferment Fahrbuch, 1969, Pallottiner Verlag, Gossau. Switzerland.

上章 全文完