我愿意成为基督徒

我愿意成为基督徒

序一

序二

“我愿意”

走上生命之路

敞开我的心

成为

信教，还是信耶稣？

瞬间即是历程

真 诚

日常生活

力行我所相信的

永不忘记

信而顺从

立约之人

心灵的渴望

让基督成为我的渴望

我心中的基督是谁？

我是谁？

我们在天上的父

我愿效法耶稣

自愿被主所囚

信主的好处

不以基督为耻

敢于面对教会中的丑陋

绝不离家出走

不要睁一只眼，闭一只眼

珍惜团契生活

在基督里成为弟兄

不要成为邪灵的工具

在基督中行善

到哪里去服事基督

信仰是实在的

服事不能等待

强迫自己

从作小事作起

不愿付出的代价是真代价

我可为主所用

学习领受

取长补短

造就自己

服从教会的纪律

智慧的神

我爱理性，但我更爱上帝

灵性的探索

理性地考察

拒绝顺从，无法明白

有时怀疑，有时相信

在矛盾中相信

甘愿被视为愚蠢的

不明白，但心已安宁

上帝不是我的认识对象

信而理解

反对理性专制主义

心被照亮

真诚的挣扎

我是天国中的小孩子

在我只有贫穷

不求速成

危险的信号

长进中的不长进

甘于寂寞

不再躲藏

摘下面具

软弱不是套话

知耻

破除自我神化的神话

实在地作一个罪人

一根刺

欢迎批评

不算什么

好消息

走出去

我爱传讲福音

不可推却的责任

认真地听

不是对象，而是朋友

宗教术语

不靠自己的口才

多知多闻

对症下药

持久战

向亲人说：上帝爱你

身传重于言传

我是能祈祷的

赞美上帝

为了自己读圣经

祷告并非易事

诚心所在

为自己的生命祷告

凡事谢恩

祷告是争战

望着耶稣

我的心哪，你要安静

简单的祷告

接受主耶稣的邀请

祷告是生活

祷告不是万能的

神是我的一切

主啊，帮助我

后记


《我愿意成为基督徒》
范学德 著
加拿大恩福协会出版

    《我愿意成为基督徒》一书是作者几年来在信仰的道路上挣扎的实录，它不是神学的系统理论，而是作者在与主同行的历程中所收集的一串默想的珍珠。如果说《我为什么不愿成为基督徒》描述的是一位无神论人文主义者归信路途的艰辛，本书则是记录他在归信之后成长中的挣扎。


序一

    最近一们刚信主的姐妹递给我一篇文章，题目是《我为什么成不了基督徒》，请我在阅读之后给她一些答案和指引。读了之后，知道作者是大陆来的一位学者，其内容和范学德先生所写的另一本大作《我为什么不愿成为基督徒》一书，正是一个对照。要回答那篇文章，需要有在大陆成长并具有其人生观、人生的经历和相同的背景、并且能从其背景中"脱颖而出"成为基督徒的人，才能对症下药，给以中肯的答复。正在思索这一问题时，范学德先生来找我，问我可否为他新著《我愿意成为基督徒》作序，我一口答应下来了。其原因是我刚好面临挑战，而又左右为难之时，这样一本书正好回答了那篇文章的一些问题和作者的困惑。这是神的作为，早感动了范学德先生的心，并给他足够材料来写这本羽，来供应这时代和上些人的需要。

    范先生的大作是以小品文的格调来写的，而且叫读者甚有同感之灵——产生共有的灵感。本书的论述有情感、有理性，把基督教的信仰有情有理地说明出来，它不是堆积了无病呻吟的一些词藻，而是从多角度来看作一个基督徒的过程，同时也把作基督徒的责任和义务逐一地加以说明，这对初信主的人可以加强信心和坚固信仰。总之，这是一本中肯、适用、有实效的书，求主赐恩，使读的人蒙恩得福。

于力工 谨识

8.15.2000

上一章　下一章


序二

    四年前，范学德弟兄把自己最信基督的过程中所经历的历史的、文化的和理性的挣扎写成了《我为什么不愿成为基督徒》一书。该书帮助了许多渴慕基督真道的朋友。不久前，一位芝加哥的牧师托我建议范弟兄写一本该书的姐妹篇并为它取好了书名，叫《我为什么愿意成为基督徒》。当我向范弟兄转告这个建议时，他说他心中早有此意，并且已经基本上完成了《我愿意成为基督徒》一书的书稿。

    《我愿意成为基督徒》一书是作者几年来在信仰的道路上挣扎的实录，它不是神学的系统理论，而是作者在与主同行的历程中所收集的一串默想的珍珠。如果说《我为什么不愿成为基督徒》描述的是一位无神论人文主义者归信路途的艰辛，本书则是记录他在归信之后成长中的挣扎。

    前普林斯顿神学院院长、神学家约翰.麦凯(John A. Mackay)曾根据人们对基督教真理的态度把人分成两种：第一种他称为"阳台观众"(balconized Spectators)，这种人好像站在老式西班牙楼房的阳台上，观看路上过往的行人，他们超然地站在高高的旭台上评论一个个行人过客的道路、方向和行路说话的方式，等等。这些"阳台观众"是一群理论家、评论家、旁观者，他们超脱于行人之外；另一种人，麦凯称之为"旅行者"(Travellers)，这些人也许也要面对理论问题，但他们更主要是一群实践者、朝圣者。他们心里更关心的是"往哪里去？""如何走前面的路？""路倒时如何再站起来？"等切身的实际问题。例如，在探讨"邪恶的问题"时，"阳台观众"寻求的是理性解释："为什么一位全能又慈爱的神允许邪恶存在？"而"旅行者"所关心的是如何在邪恶的存在中仍相信神在掌握，并仍然经历神的同在、保守与拯救，让"万事互相效力"。在神论探讨中，"阳台观众"所关心的是如何从理性上整全三一神的"三而一"又"一而三"；而"旅行者"则终日思念的是如何荣耀父神，如何效法基督，如何顺从圣灵......等等。

    范弟兄这本书是要本为"旅行者"而写的书，他所探讨的都是基督信仰的"旅行者"所经常面对的问题，例如，神主权的拣选与人的自由意志的关系；信心与行为的关系；如何在每日生活中活出基督？如何让基督在我们的生命中作主作王？如何面对教会中的问题？如何过教会生活？如何服事他人？如何面对自己的软弱？如何传福音？等等。我相信，作者的背景和经历使得他的默想尤其对我们这些来处中国大陆、在海外信主的基督徒会极有帮助，无论是在学习如何在教会中与众肢体配搭，谦卑虚己，彼此服事，学习放下自我，学习专心仰赖神，还是在学习如何接受弟兄姐妹对我们"用爱心说诚实话"，学习如何有效地向同胞传福音，范弟兄的反思都可以帮助我们。

    范弟兄的写作与他的布道一样，有一个显著的特点，就是真诚。慕道友喜欢里程弟兄的布道信息，你他"这人还是蛮讲道理的"；对范弟兄的信息，众人常回应说，"这人很真诚。"我们感谢神赐下不同的恩赐用来为他得人。

    范弟兄效法保罗、奥古斯丁、路德等古圣，真诚地写下自己的软弱，自己的挣扎。他勇于剖析自己，将自己血淋淋地展现在读者面前。他说，"摘下面具，在上帝面前我敞开的就是一颗赤子之心"，我们似乎还能听到他的呼喊，"看我自己，我只能对作一个基督徒感到彻底绝望"，"我成不了我愿意成为的我，成不了上帝要我成为的我，却常常成为罪的奴仆。"在上帝的光之中，作者发现自己"灵魂的丑陋"和"黑暗"，心就像一个"腐朽的墓地"，有许多的"邪情、贪欲、骄傲、自私、诡诈"。读者不要以为作者真的是一个"大坏人"；相反，一个越接近上帝的人，就越能发现自己的污秽和败坏，就像先知以赛亚和使徒保罗。作者不但真诚地面对自己的软弱，也真诚地面对自己的旧我、旧性情，他说，"在我的一生中，我每天都要不断地对我的罪说'不'"。作者的真诚像一面镜子，照出了我生命中的污点，也照出了我败坏的本相。盼望这本书也能成为一切真诚的读者的镜子。

    这本书虽然由一篇一篇的信息组成，但读者千万不要分割开来领受。比如，如果你只读第一篇"我愿意"，你会强烈地感受到自由意志在归信过程中的功用，但这只是真理的一面；真理的另一面则在第二篇("不得已"〕的信息之中：神主权的拣选。这样，如果这两篇一起读，你就能领受一个完备的真理－－救恩源于神主权的拣选，人也有回应的责任。在第三篇，作者则试图整合"神的拣选"和"人的自由意志"的关系，但不是在理性的层面，而是在他的生命中，在他的祷告，感谢，赞美和敬拜之中。

    最后愿主使用作者这本用痛苦和喜乐的泪水所凝成的默想录，使之成为多人的祝福，切实帮助成长中的弟兄姐妹。

黄雅悯

主后二千年感恩节 于芝加哥三一神学院


“我愿意”

    上帝怜悯了我，他呼召我成为一个基督徒。

    我生来并不是一个基督徒，别人没有也不可能强迫我信基督，我也从来没有勉强过我自己。我是自愿成为一个基督徒的，我愿意成为基督徒，我才能成为一个基督徒。“我愿意”这三个字，说的是我的心里话。

    "三军可夺帅也，匹夫不可夺志也。"这志就是我的自由意志。自由意志之所在，就是人之所在、我之所在。正因为我有自由意志，所以我有拒绝成为基督徒的自由，也有成为基督徒的自由。

    上帝是仁慈的，他的宽厚和容忍是我无法猜度的。他虽然爱我并期待我相信他，但却从不强迫我也没有强迫过任何异国人相信他。即使在我激烈地否认上帝的存在的时候，上帝仍然尊重我的自由选择：即不信上帝、与上帝为敌。在这个上帝创造的世界中，若无拒绝上帝的自由，人就不会有真正意义上的自由。

    一个被完全剥夺了自由意志的人，他就成了一个最可伶的玩偶，根本就不需要为他的行动负任何责任。但我堕落了，犯罪得罪上帝了，这个责任却在我自己，也只能在我自己，因为那是我的自由选择，尽管这个选择本身就打上了罪的深深的烙印。

    生命是上苍的厚礼，自由意志是上帝赠给人的最宝贵礼物。由于上帝的这个礼物，我才成为人；由于能创造出自由意志，上帝才是上帝。上帝的伟大就在于他敢于把相信或者反对他的自由权利赋予给我以及每一个人。上帝的高贵就在于他虽然看到了世人如此地作孽、与他为敌，但他仍然没有剥夺人的自由选择。

    只有赠与人自由意志的上帝才始终不渝地尊重人的自由意志。上帝对人的自由意志的尊重，不止是对人的尊重，更是对他自己的尊重，是对他的创造工作的尊重。即使我不尊重自己，放弃自由意志，不把自己当人待，上帝也绝对不会不尊重我这个凡夫俗子─他所创造的一个人。上帝行事从来不违背他自己的意志。

    没有任何一个人强迫我信上帝。许多虔诚的基督徒曾不断地向我传福音，关心我，爱我，但我的顽固之心就是不为之所动。我若不愿信基督，再明白的道理我也听不进去，因我根本就不想听；再温暖的爱，也感化不了我的心，因它拒绝被感动。所以，多年来我不止是在教会门外徘徊、犹豫、左盼右顾，更是跺脚、指责、嘲笑、批评。我曾与耶稣为敌，并以此为荣，那是出于我的自由选择，这个责任我推脱不了。

    也没有任何一种特殊的气氛和群体的压力迫使我信主。我曾渴望过能在一种忘我的精神状态中信主，但不知为什么，我未曾经历过那样的一刹那，为此我曾遗憾过，但也接受了。我是经历了理性的思考之后，在情感宁静的状况下信主的。这就是我的路─上帝为我准备的路，我别无选择。

    “我愿意”这三个字，表明了我的选择：我选择了耶稣作我生命的主。耶稣本来就是主，但我过去拒绝承认这个主，哪个拒绝是真诚的，那时的我根本就无法忍受一个主来主宰我的生命，我要自己作主；现在我承认耶稣是主，这也是真诚的，因为我发现他的确是主，而且天地之间唯有他才能担当起一个"主"字，我要自己作主的相反不仅是狂妄，更是荒唐、梦幻，它从来就没有真正实现过。唯有耶稣在我生命中作主，我才不至于六魂无主。我心愿意尊主耶稣为大，甘心与他同死同生。对于这一个抉择，现在和将来我所要说的只有一句话：虽九死而不悔。

    “我愿意”这三个字，表明了我理性上的一份自觉：我知道我相信的是谁─他是耶稣，他爱我，为拯救我而死在十字架上，他是我的主。这份自觉不是也不可能是一天达到的，它是在我跟随耶稣的过程中不断地体会到的。这一认知所包含的深刻内容虽然我至今还没有完全明白，但我知道，我越是进入到耶稣的生命中，就越能明白耶稣是生命。

    在“我愿意”中，投入了我最真挚的情感，我爱耶稣，沉醉在耶稣的爱之中满足了我对爱的渴望；我渴望平安，在基督里，耶稣成为我的平安；我天性悲观，是耶稣赐给我喜乐，这喜乐是我生命的力量。一种深深的满足，一种心情的宁静，一个有盼望的人生，从我心中流出来的这一切，都把我带到主耶稣那里，使我能高兴地说，主，我愿意成为一个基督徒。

    “我愿意”，这是我的选择、我的理性、我的情感，这是我的心。我的心告诉我，我要成为一个基督徒，唯有基督，才能满足我的心的最大盼望：成为一个真正的人。

    我知道，神成为人，就是为了使人活得像神，成为一个像神的人。这是基督教信仰所包含的最崇高的目标。我也知道，在这个世界上活的这几十年，自己活得不像一个人，且不说活的根本就不可能达到上帝创造人时所赋予的那个伟大而又崇高的目标，就连自己青少年时代对人的美化理想也随着自己的堕落而破灭了。

    我为什么活得如此俗气？一个人字竟被自己糟踏得如此不堪入目！

    但我心中深处还有一个渴望，渴望我不再沉沦，渴望我活得像个人样。但什么是人哪，过去我不明白。现在我明白了，耶稣─上帝之子、第二个亚当，就是一个真正的人。普天之下，唯有这一个人，才是一个堂堂正正的人，一个清清白白的人，才能担当起一个大写的人字─那人。耶稣是一个真正的人，真正的人是一个完全像神的人。

    我愿意成为一个基督徒，说到底，就是愿意成为一个真正的人：一个像耶稣那样的人，虽然我成为基督徒的时间很短，但上帝与我同行的亲身经历使我确信，唯有上帝才能帮助我实现这个愿望。


走上生命之路

    成为一个基督徒，这是我自愿的，它出于我的自由选择。成为一个基督徒，这是神命定的，它出于神对我的拣选。这两者都是真理，这两个真理分开来看，我似乎都明白，但合在一起看，我却糊涂了，我的理性告诉我，这是相互矛盾的。

    我没有能力从理性上解释清楚这个矛盾，我也不想去解释，知道人根本就清楚不了这个矛盾。无法解释的矛盾是不需要清楚的。我需要的不是上帝给我能力解释清楚我不明白的一切事情，上帝不会给，给了我也没有用。上帝使我明白的是这样：我愿意成为一个基督徒并没有什么值得自夸的，应当赞美耶稣居然愿意成为我的主；我不需要去明白上帝的拣选混蛋秘密，而是感谢他拣选了我，要顺从他的拣选，成为他的忠实儿女。

    我在上帝面前不应当求知道一切，而应当求上帝让我知道我无知，知道我在一切事情上都是无知的。我不应当求知道上帝的智慧，我要承认上帝的智慧是如此地奇妙，根本就不是我所能明白的。

    真理并不是人有限的理性都能够完全理解的，矛盾也并不是同头脑中消除的就完全消除掉了。理性上能清楚明白地加以解释的，只是在理性的范围之内的事情，而不是超出了理性范围之外的。灵性的事情，是理性解释不了的。

    上帝从来没有让我解释这两个从人的眼光来看是互相矛盾的真理，连上帝自己也没有解释，既然如此，我去解释它，就不仅是不自量力，而且是自讨苦吃。上帝只是把这两个真理记录在圣经中，让我接受它们，相信它们都是真的。有一位拉比说的好：一切都被上帝所预见，但选择的自由赋予给了人类。

    无论到什么时候我都必须诚实地说：是上帝拣选了我，而不是我拣选了上帝。上帝不是我也不是任何一个人能够拣选的，人能拣选的上帝肯定不是上帝。无论到什么时候我都还必须诚实地说：虽然是耶稣为我打开了信仰之门，但敲门的却是我，而不是耶稣；祈求的是我，而不是耶稣。但耶稣答应我的是，我敲门，他就给我开门；我祈求，他就赐给我；我寻找他，就一定能找到。他不仅这样答应了，而且当我按照他的话去行动时，他立即就兑现了他的诺言。

    令我惊奇的不是我竟然相信了这两个如此矛盾的真理，而是这两个真理竟然如此地真实，并且，又能如此真实地统一在我的生命中。不是在思考时，而是在祷告中、在按照上帝的心意去生活中，我相信了这两个真理。因此，我最需要的不仅是承认我的无知，承认不知为不知，更是心存感谢和赞美，感谢上帝居然使我愿意成为基督徒，赞美上帝无尽的爱，祈求他按照他的拣选使我成为一个基督徒。

    自愿地顺从上帝的拣选成为一个基督徒，这就是我的路。

    使我确信自由选择与上帝拣选的统一不仅仅是圣经上的确是这样说的，而且是来自我的亲身经历。我永远也忘不了一件事：当我听到了上帝呼召我时，我的心颤抖了。平生第一次，我跪下来祷告，奉耶稣的名向上帝祷告。我很清楚，是我自愿地屈下了双膝；但是，是上帝，并且唯有上帝才能使我屈下双膝。

    我也永远忘不了另一件事：在为我受洗的时候，牧师郑重地问我，"你愿意相信耶稣吗？"我回答，"是的，我愿意。"我只能如此回答，我知道上帝对我的心愿正是如此。上帝知道我的心愿正是如此。

    上帝爱我，这就是上帝对我的拣选。

    我渴望上帝的爱，这就是我不得不作出的自由选择。

    自愿地行走在上帝的旨意中，这就是上帝命定我选择的生命之路。


敞开我的心

    我愿意成为基督徒，就是愿意向耶稣敞开我的心。我说不清楚向耶稣敞开心到底意味着什么，但我明白什么是在上帝面前封闭自己，遮掩自己，把心门紧紧地关闭。

    没有人能在耶稣面前封闭住自己，使耶稣看不见也摸不着。耶稣若不知道人心，他就不是主了；耶稣若不能赐给人一个新心，天国怎么能在人心中呈现？我把心门关闭，那是我对我自己封闭，拒绝认识自己、改变自己。

    人是不愿意认识自己的，若不是上帝造亮了人心，人对自我的认识总是包含了自我欺骗。这个欺骗的顶峰就是我是我的主人。自以为是，自行其是，自作主张，这就是我的自我封闭。于是，在自觉与不自觉中，我拒绝让耶稣抚摸我心中最深的创伤，我不愿意让上帝之光照亮我生命中最黑暗的角落，我本来应当祈祷中让耶稣来除去我心中的怀疑、忧伤和罪恶，但我却说耶稣你不行，你也没有办法。我说，上帝，我真的改变不了。你看我已经让你试了这么多次，但一切还是老样子。

    封闭的另一种形式是伪装：在上帝面前把自己伪装起来，美化自己，把自己生命中的一切邪恶都大事化小，小事化了，最后是一切都不了了之。或者把自己混在众人之中，跟教会中的人一样地崇拜、服事、传福音，表现得挺虔诚，但却是仅仅有虔诚的外表，没有虔诚的心。更可怕的是这种伪装是用圣经中的词句装扮起来的，那些话是讲给别人听的，对自己并没有实际的意义，或者从没有认识到它们对我的生命有什么意义。

    封闭就是死亡，敞开就是生命。我愿意向耶稣把我的心敞开，获得生命。

    向耶稣敞开我的心就是认我自己的罪，只要我得罪了上帝，我就要来到上帝面前忏悔。忏悔，就是我向上帝敞开的心门。只要我真诚地向上帝忏悔了我的一个小小的罪过，心门向上帝开了一点点的缝隙，生命的活水就会向江河一样流入我的心田。哪怕我为自己的罪孽落下了一滴眼泪，上帝也必不会轻看我那颗忧伤的心

    我愿意完全信任主耶稣，和他交往，把我的一切都告诉他，即使是内心中那些连我自己还不了解的东西，哪怕我不知道怎么诉说它们，我也要把它们交给耶稣，在静默中把它们交给耶稣，耶稣知道它们是什么，知道怎么处理它们。有喜乐我愿与耶稣同享，有痛苦我愿向他倾诉，有重担我请耶稣为我承担，有忧虑我求耶稣替我放下。在怀疑时，我愿意如实地告诉他我的怀疑；在赞美时，我要感谢耶稣在我生命中成就了美事。总之，无论心中有什么，我都愿意与他分享，坦率地对他说。

    以耶稣之心我我心，才能向耶稣敞开我的心，体认什么是耶稣的心，看耶稣的心怎样和天父的心相通。他是怎样作天父喜悦的事，成为天父喜悦的人。于是，敞开心就变成了不住地祷告，就变成了把上帝的话化为我每日的食粮。不读圣经，我就不知道上帝向我说的是什么；离开了祷告，我就不知道我要向上帝说的是什么。

    停留在默想中，我的心并不能完全敞开，向耶稣敞开的心把我在实践中引向他人。在每一个需要我帮助的弟兄姐妹以及朋友中，都有一份耶稣需要我为之而敞开的心，爱是敞开，饶恕是敞开，理解是敞开，服务是敞开。多一点爱和饶恕，多一点理解和同情，多一点服务，我的心就向耶稣多敞开了一点。


成为

    "成为"基督徒是一个过程，是从我相信耶稣那个时刻起到我离开这个世界为止的整个生命历程。在这个过程中，我不断地自觉到我不像一个基督徒、不配被称为基督徒，同时又感谢基督一天天地成为我的真我。

    不是由于我不是基督徒，因而我要成为一个基督徒，而是正因为基督已经使我成为一个基督徒了，所以我才会渴望成为基督徒。也正因为我渴望成为一个基督徒，所以我才明白我多么不像一个基督徒，多么有愧于"基督徒"这三个字。

    我自己断不敢以基督徒自居、自夸、甚至自傲、自吹、自我标榜。基督徒是一个神圣的称号，是耶稣为之流血牺牲的，是上帝无数的好儿女为之献出生命的。我有何德行、有何灵性配称为基督徒？没有。我自知自己罪孽深重，那么软弱，无能，无德。我在众人面前绝不敢夸口我是基督徒，我只敢夸口我的主耶稣，他居然伶悯了我！无论什么时候，我的祷告都是：天父啊，我实在不配作你的儿女，求你伶悯我。

    一个自觉到自己根本就不配成为基督徒的人，才能成为基督徒。一个承认自己没有任何资格得到上帝恩典的人，他得到的才是上帝的恩典，并且知道这的确是恩典。一个看到了自己的灵性贫乏得一无所有的人，他才能看到上帝为他预备了无比丰富的新生命。一个知道自己该进地狱的人，他才祈求上帝的伶悯，并且感谢上帝让他看到了为他而开的天堂之门。

    我这样一个灵魂黑暗的人，上帝竟然不嫌弃我，不抛弃我，反而接纳了我，称我为他的儿子，这是我怎么也想不明白的。我只能感谢主伶悯了我，我只能说上帝的慈爱是人永远也无法猜度的。

    我是基督徒，这是上帝的恩典。

    我不配被称为基督徒，这是我的罪孽。

    我要成为基督徒，这是上帝对我的伶悯，这是我生命的希望所在。

    在"是"与"不配"之间，存在着上帝与我之间的无限距离。虽然上帝爱我，不断地打破这距离，来带领我，但我的罪不断地使我与上帝隔离。所以，每一天我都需要上帝的恩典保护我，就像老母鸡把小鸡紧紧地搂在它的翅膀下一样。若不是上帝施恩于我，我一天也无法能活得像一个基督徒。

    是罪，使我不配被称为基督徒。我的罪总是要我成为它的奴仆，我也常常向它屈服。尽管我不愿意在罪中沉沦，但我无法战胜罪。只要我活在这个世界上，我就无力也不可能完全摆脱罪的污染和影响。因此，我要承认自己背离耶稣的罪过，我要承认我战胜不了罪，我要有勇气对我的罪说"不"。

    认识到自己不配被称为基督徒，就要否定自己，承认我一无所知，一无所是，一无所有。这样的否定不是说我的生命里充满了黑暗，没有一点点的光，而是说在上帝面前，我生命中的一切都暗淡无光。这样的否定不是对生命绝望，而是对我自己的绝望：我成不了我愿意成为的我，成不了上帝要我所成为的我，却常常成为罪的奴仆。

    这样，在我的一生中，我每一天都要不断地向我的罪说"不"，老老实实地在上帝面前作一个罪人。活一天，就在上帝面前作为一个罪人而活着，把我的罪、我的"不义"、我的"不配 "统统 交给基督，让基督承担。活一天，就要看到自己活的这一天多么地不像一个基督徒，永远不要忘记自己是一个什么人，永远不要忘乎所以。

    看我自己，我只能对作一个基督徒感到彻底绝望，所以，我要成为一个基督徒，我就要看主耶稣基督。是上帝的恩典，使我成为一个基督徒。基督是我的所"是"，是我的主，我的生命，我的真我，我的未来。

    我是通过基督成为基督徒的，我只有在基督里才能成为一个基督徒。

    在基督里，就是在永恒中。永恒中只有现在、此刻。每一天都是新的，每一刻都是新的，都是自己成为基督徒的时刻。无论自己的如何惨败，无论自己怎么堕落，我都可以重新开始。除非我拒绝接受，不然，上帝对我的恩典是我永远也取之不尽、用之不绝的。

    愿我每一天都能这样地祷告：主啊，愿你来到我的心中，作我生命的主。把你的生命赐给我，使我活得越来越像你。

    我成为基督徒，就是基督成为我的主。

    这就是我成为基督徒的路：每日看到我"不配"被称为基督徒，然后，高兴地对耶稣说：主啊，你是我的真我，愿你成就你要成就的一切，阿门。


信教，还是信耶稣？

    有人对我说，"你信教了？"我回答说，"我信耶稣了。"这不是玩文字游戏，而是表明了我的态度和立场：我属于耶稣。

    我不愿意使用"信教"这个词。"信教"是一个模糊不清的说法，顾名思义，它指人信奉某种宗教或者属于某种宗教。在这个意义上，不论佛教徒、回教徒、基督徒、印度教徒都是"信教"的人。他们都属于某一个宗教团体。"信教"只能表明一个人有没有宗教信仰，但并不能说明这个人信的是什么。

    世界上大大小小的宗教有那么多，即便是大的世界性的宗教也有好几个。它们彼此相信的又是那么的不同，甚至互相反对，我怎么能知道他们中间哪一个信的是上帝呢？在这么多的宗教中，我该信哪一个呢？我不知道，也不想知道。因此，我不信教，什么教也不信。

    一讲到信教，自然就离不开相信这一宗教的教义，遵守教规，实行某种特殊的宗教仪式、属于某一教派，等等。这里面包含了许多人为的因素，许多的清规戒律，我怎么能肯定哪些东西能把我引向上帝，又有哪些东西会使我远离上帝呢？我根本就不敢肯定。因此，我只能持守一种不信教的立场。

    若信教专指信基督教、加入基督教。我的立场也是一样的：我是一个信基督的人，但不是一个信基督教的人。且不说不同的基督教派别在教义上的巨大分歧，就以基督教内部的教派林立，彼此分裂，相互攻击来说，这已经足够引起我的头痛和反感的了，我怎么还敢再入某一个教派去增加新的乱子呢？

    我信的不是基督教，而是基督。圣经从来没有教导过我们信基督教，它只告诉我们要信基督，并且只能信基督。

    我信的是由耶稣基督彰显出来的上帝，是圣经向世人启示的耶稣基督。我信的是使徒彼得、约翰、保罗向世人传扬的耶稣，是近两千年来众圣徒共同崇拜的主。我信耶稣是主。保罗说，若不是被圣灵感动的，没有人能说耶稣是主。当我信耶稣是我的主的那个时刻，我知道我是被圣灵感动了。

    当然，从信耶稣起，我就属于基督的教会了，也就是属于基督教了。我必须和基督徒在一起崇拜上帝，因为耶稣就是这样要求我崇拜上帝的。但是，我绝不认为某一个教派对圣经的解释就是对圣经唯一正确的解释，我也不信某一个教派的教规和它特有的宗教仪式就是崇拜上帝的唯一的正确方式。耶稣给了我充分的自由去信耶稣，他的命令是我要用心灵和诚实来敬拜上帝。

    在基督的教会中，我要成为基督的门徒，而不是某一教派的教徒。我属于的是基督，而不是某一个教会的领袖。在圣经中，我听到了上帝的话语。在基督的生命中，我看见了上帝。永远属于耶稣基督并且只属于耶稣基督，这就是我的信仰。


瞬间即是历程

    透过信主的那个瞬间，我有限的生命进入了永恒，就是说，永恒的道进入了我的生命。于是，这一个瞬间就化入了永恒之中，成为一个无尽的过程，成了基督用我的生命来展现其永恒的一个片断。我对主的信心、我的生命，只有当它表现为一个与主同行的生活历程的时候，它才是对永恒之主的信心，才是展现永生之道的新生命

    我属于主了，这个瞬间已经发生了，过去了，完成了。从永恒的视野来看，我的基督徒生涯完成于我信主的那个瞬间。

    在那个瞬间，一切该完成的，都已经完成了。并且，所完成的一切都是最完美的，不需要再增添什么了。这当然不是我完成的，也不是我所能完成的，它是耶稣基督完成的，是他为我也为每一个基督徒完成的。我所作的，只是以感激的心，把耶稣为我所完成的一切作为礼物接受下来，并说，主啊，从此我永远属于你。

    我属于主了，这个瞬间就是当下这个时刻，它正在发生，有待于发生。从人世的视野来看，我的基督徒生涯开始于我信主的那个瞬间。

    我是在一个特殊的时刻进入了永恒之中的，但永恒却不受制于这个时刻。在永恒中，没有过去，也没有未来，唯有现在，唯有此时。永恒中的时刻永远是现在、此刻。我属于基督的那个瞬间既然是永恒中的瞬间，因而它就永远不可能成为过去，也永远不会消失，它是永恒中的此刻：它发生了，同时也在持续；它过去了，却展现为现在；它完成了，但指向未来。我的每一天都属于主，都要献给主，这就是主耶稣要我完成的一切。

    活在永恒的瞬间中，一切需要我完成的，没有一样是完成了的。完成的一切都只是一个起点，是刚刚开始，一切都有待于我努力去完成。没有任何捷径可走，只能一步一个脚印地跟随耶稣，只能一分一秒地度过我在尘世的时光。每一天都是新的，每一日都面临同样的选择：死还是生？信还是不信？与基督为友还是与基督为敌。

    活在永恒中，就是活在此刻，那个与基督相连的此刻。

    耶稣进入我生命中的这个瞬间，是我必须不断地重复的瞬间，是我要在每一日的生活中化为现实的，它必然要展开为一个生生不息的历程，我必须不断地去进入那个瞬间、经历那个瞬间，展开那个瞬间所包含的一切的丰富内容。

    必须不断地重复信主的那个瞬间，就是在一生一世都保持信主时的那个信心，就是永远不失去才信主时的那颗爱心。在那个信心和爱心中永葆我的生命。

    我的这样一个决定性瞬间，与耶稣死在十字架的那个瞬间是相通的。耶稣在那个瞬间说"成了"，他说"成了"，就是成了。在他是成了，在我是未成，我这一生的历程就是展开"成了"这一瞬间。因此，十字架上的那个瞬间，就是我在一生命中必须不断地再现的瞬间，我要在一生中不断地进入那个瞬间，这就是进入到耶稣的生命之中，就是进入到耶稣的恩典之中去，就是进入永恒。


真 诚

    作人得讲究个"诚"字，作一个基督徒更得诚，诚心诚意地去作耶稣的门徒，诚心诚意地接受耶稣在生命中作主。

    古语云：心诚则灵。实际情况却是心诚未必灵，灵验的东西也并不能证明自己有诚心。但有一点可以肯定：心不诚则必不灵。没有一颗对耶稣的诚心，还要上帝应允自己的祷告，自己大概都不会信。

    我虽然愿意在耶稣面前真诚，但实际上却常常陷入"伪"与"假"之中，这个"伪"与"假"并不一定是有意作的，常常是不自觉地表现出来的，但正因为出于无意，它就更可怕，它表明了我的那个旧我隐藏得多么深，又多么顽固。

    信仰耶稣不是一种买卖关系：你给好处，我就信你。你答应我的祷告，我就承认你真的是上帝。交易一旦结束，就各奔东西，不再交往。真信仰是生命的交往，耶稣是生命的主，我愿意接受耶稣作我生命的主，得到新生命。是我自己自主，还是耶稣作主，这就是信仰诚与伪的分界线。

    表明我诚心想作一个基督徒的尺度只有一个，那就是我和耶稣有生命的关系：我把我的死交给他，耶稣把他的生赐给我，使他那永生的生命在我这必死的生命中彰显出来，使自己活得越来越像耶稣。我的生命若不能彰显基督在其中活着，那么，我的基督徒称号就是徒有虚名。

    因此，心诚就得把自己放下，把自己在信主前的坏脾气、坏个性、坏人品统统放下，交给耶稣。这就是舍弃，就是谦卑，就是信靠。就是在生命中留出越来越大的空间，让主在那里不断地塑造自己的生命。心诚就是渴望，渴望和和上帝地交往，渴望祷告，渴望旧我不断地死去，渴望现在活着的不是我而是耶稣在我生命中活着。

    对上帝的信心若不能使我渴望和上帝地交往，那么，我称上帝为我在天上的父就是一个"伪"字。

    圣经，我读过了；基督教的道理，我不能说一点也不懂；神学的知识，我多少有一些。但这一切都不能表明我在基督面前是真诚的。能表明我的真诚的事只有一件：基督拥有我的生命。在我的日常生活中，是耶稣在作主。

    我的可伶与可悲之处就在于：我信耶稣了，但却缺乏诚心。这不是说我没有真诚地想去信，不是的，我想过了，想得还挺多，也挺真诚。但是，我没有真诚地去与基督一起去生活，我缺乏足够的勇气与基督实际地生活在一起。我习惯于自作主张，我习惯于按照我自己的自私之心、骄傲之心、名利之心去作决定，去行动，去处人待物。当然，在教会中生活久了，我也开始习惯于使用基督教的术语了，有时，甚至用这些术语来说明自己的行动，但那只是包装，里面的货物还是那个"旧我"。

    我在信仰中表现出来的虚伪就是：在我的日常生活中，我时常拒绝让基督出场，我按照我自己的原则去生活，而不是按照耶稣的引导去生活。我在信仰中表现出来的懦弱就是：有时虽然我知道应当按照主的引导去生活，但我缺乏勇气去过那样的生活。我害怕基督天天出现在我的生活中，我忍受不了耶稣的目光一直在看着我。

    这样软弱的、不诚实的我还是不是一个基督徒呢？

    我是不是基督徒，我骗不了上帝，他知道得清清楚楚。我也骗不了世人，他们也看得明明白白的。我唯一能骗的是自己，自以为是基督徒了，但行事为人却与基督相距十万八千里，有基督徒之名，无基督徒之实。

    我不想自己骗自己了。虽然我知道我的心思、意念与行事、为人都够不上一个基督徒，但我愿意作一个名符其实的基督徒，以一颗诚挚的心来面对我的主耶稣基督。只要我活在世界上一天，我就愿意继续追求一天，我就不放弃这个追求。此生不息，追求不止。因为我深信：尽管我是这样不成器，耶稣还是没有放弃我。

    我们中国人重一个诚字。我不配被称为基督徒，这是我的诚。

    我愿意成为一个基督徒，这也是我的诚。

    愿耶稣天天带领我，这就是我的诚心所在。


日常生活

    什么是我的基督徒生活？它就是我的日常生活：穿衣吃饭，工作学习，接人待物，养儿育女，八小时内外。

    信仰基督具有平常性，它是一个实在的信仰，人在日常生活中可以经历到它，感受到它，把它可以表现出来。一个信基督的人在日常生活中必然能经历基督、必然能感受到基督、必然会把基督表现出来。对上帝的信仰只有当它落实在、表现在人的日常生活中，它才是超越的。只有在日常生活的基础上实现的超越，才是实在的、有内容的超越。

    我只有一个生活，这就是我的日常生活，我的基督徒生活只能表现在这一生活之中。我只有一个生命，这就是现在我，我的基督徒生命只能表现在我现在的生命中。与我的日常生活相分离的基督徒生活，那只不过是宗教活动而已。如果我的生活能分裂为世俗生活和信仰生活两半，如果我在世俗生活与信仰生活可以实行两套截然不同的原则，如果我的信仰生活完全不需要或者完全没有办法浸透到我的世俗生活中，那么，我的生命、我的人格就是分裂的、就连我的心也是分裂的。

    日常生活和信仰生活的分裂，就是人心的分裂。一颗分裂的心不可能奉献给上帝，上帝要的是一颗完整的心，上帝要的是整个的一颗心。

    不错，作为一个基督徒，我必须读经，祈祷，奉献，崇拜。但我的基督徒生活若仅止于此，那么它恰恰不是基督徒生活，而是宗教徒的例行公事。我的基督徒的生活，不是终止于读经，祈祷，奉献和崇拜，而是起始于、开始于读经，祈祷，奉献和崇拜。我是否在读经中听到了上帝的话，表现在我合上圣经后是否遵循上帝的旨意而行；祈祷的功效体现在我的事奉上，敬拜的秘密在于它使我敬畏上帝，由上帝作我日常生活中的主。主日是一个礼拜的第一天，我在这一天的崇拜，是一个礼拜内敬拜上帝的开始，而不是结束。

    八小时之内，在工作中我怎样工作；八小时之外，在家庭生活中，业余生活中我怎样对待我的家人、我的父母、我的妻子和孩子、我的朋友，我怎样应付油盐柴米酱醋茶，这一切，处处是展开我的基督徒生活的大好契机，时时考验着我信仰的真伪。

    我怎样展开我的日常生活，就表明我实际上所相信的到底是什么。我若在俗世的生活中无法和神圣的上帝一起活着，那么，现在活着的就是我，而不是基督。

    生活就是生活，本身并没有什么世俗与神圣之分，使之分别的是人的心。一念神圣了，是为了荣耀主，即使在他人眼中看来我从事的是最卑微的活动，它也是神圣的；一念俗了，是为了荣耀自己，谋一己之私，即使我从事着世人所谓的最神圣的活动，那也是俗的，因为我的心是俗的。一切取决于我的心向往的是什么。

    耶稣命令我 天天背起十字架， 若不是在日常生活里有十字架，

    我不需要天天去背它。只要我敢于有信仰地生活在世界中，我就会在生活中发现十字架，这个十字架的一个重要表现就是，破除世俗生活与信仰生活的分离，在世俗生活中活出对基督的信仰。

    对基督的信仰只有与我的日常生活打成一片，它才是真实的信仰。我的日常生活只有为对基督的信仰所浸透，它才是人的真正生活。

    像基督一样地生活，天天和基督生活在一起，这就是我向往的基督徒生活。


力行我所相信的

    我的信心表现在哪里？它表现在生命中，而不是挂在嘴上。标志着我相信耶稣的，不是我说我相信了耶稣是真理，而是我力行我所相信 的真理；

    不是我知道耶稣是道路，而是走耶稣为我开辟的道路上；不是我赞美耶稣是生命，而是活出耶稣的生命。

    相信耶稣的人一定会跟着耶稣走，因为耶稣呼唤的人是跟他走的人。只有走，才会跟随耶稣，才能跟得上耶稣。不信耶稣的人，或者离他而去，或者坐着、躺着不动，不论耶稣怎么喊他，他就是不跟着耶稣走。

    信仰是一条路，耶稣就是那条路。基督徒要跟着耶稣走，走在耶稣为我们走出来的生命之路上。不走在生命之路上，就不知道耶稣是道路。

    走，就是行。尽力去做，竭力而行，这就是力行，是践履，是笃行，是实践。力行我所信的是真信，我若听了信了神的道却不去行，那就是不信。圣经所宣示的真理若不被信耶稣的人所遵行，它就什么用处也没有了。

    力行就要每一天都去行。不能三天打渔，两天晒网，更不能跟随耶稣走了几天路后就再也不走了。力行就要把耶稣吩咐自己做的每一件事都办好，不能随着自己的心愿想作什么就作什么。最要紧的是明白耶稣要我行的是什么。力行就要尽自己的最大可能性，把耶稣命令自己要走的路走到底，不论有多么艰苦，不论道路多么长，都要像保罗那样：把我当跑的路跑到头 。

    古人曰；力行近乎仁。基督徒可以说：力行近乎信。力行我所相信的，是真信的自然表现，是基督的生命在我生命中自然流露的必然结果。若是我真的信了，耶稣一定会带领我行在他的生命之路上，而我也一定会跟着耶稣走。当我如此行的时候，我才会明白什么是上帝与我同在，什么是耶稣与我同行。不是我思考上帝是爱时我相信上帝是爱，而是在我爱主，爱邻居，爱弟兄姐妹时，我才是真正相信并且亲身经历到上帝是爱。不是我在嘴上说主啊主啊的时候我承认耶稣是主，而是在我的意志屈服于主的意志并进而顺从主的意志，按照主的命令去行的时候，我才是把主当作主。

    跟随主不是一件轻而易举的小事，若是如此，耶稣不会命令我跟随他。正因为我不能自然而然地跟随他，正因为我时常泄气了，灰心了，丧胆了，不愿意再跟随耶稣了，因此耶稣才需要命令我跟随他。

    耶稣没有答应要领我走平坦的大路。大路不需要人领我走，自己走就是了。生命之路是小路。走在这条小路上，耶稣答应我的是领我走，不是背着我走，拽着我走，拉着我走。我踏着的是他的脚印，但迈出的是自己的双脚。有耶稣在我不会迷路，但会跌倒，在小路上走不可能不跌倒，不跌倒学不会走路。跌倒了不要紧，爬起来接着走就是了。

    跟耶稣走要用力气，人的力量有限，总有力不从心的时候，没有力量去做心里想做的事。也总有走累了，实在不想再走了的时候了。这并没有什么了不起，本来我就是没有力量跟随耶稣的。所以我要祷告，我要读经，我要独处，我要和弟兄姐妹在一起，我要耶稣给我力量。只要我这样祈求，我就会得到主耶稣给我的力量。


永不忘记

    我的生日可以忘记，并且我也经常忘记，但我新生的日子永远不能忘记。一九九五年一月九日那一天，上帝拯救了我，我在上帝的呼召下成为了他的儿女。

    那天深夜，平生第一次我跪下祷告。当我跪在了地上，我不由自主地说出了"慈爱的天父"一语。这是我平生第一次祷告祷告，从那个时刻起我才知道人是应该祷告的，人是需要祷告的，奉耶稣的名向上帝祷告。在那个时刻我才知道，我也能够称上帝为我慈爱的天父，在天上的父，是我心中最大的渴望。

    在祈祷中，上帝成为我在天上的父，我成为他的儿女。说出了一声"主"，从此天国进入了我的心中，我清楚地明白了十字架上的耶稣是为我而死的，复活的基督就是我的主。我也清楚地看到：我是一个背叛上帝的逆子，是一个心灵黑暗的迷路人。

    这样的日子，我怎能忘记？这是我一生中最美好的一天。我怎么会忘记？

    从这一天起，在人生的荒野中游荡的我找到了家─安身立命的家、心灵的永恒家园。在家中我与上帝和好，心灵开始有了自天上而来的平安。从此后虽然有欢乐，也有过悲伤，虽然曾充满盼望，也曾沮丧，失望，默默地问为什么。但无论发生了什么，无论我的情绪怎样，我不敢忘记我是一个属于基督的人了，那一天已经把我与永恒相连。

    若忘了是上帝拯救了我，我就是个忘恩负义的小人！古人云：滴水之恩，当涌泉相报。上帝待我的恩情，不是一滴水，那是大海汪洋！此生此世，我无法报答。若是这样的浩大宏恩我都能忘记，那么，天下任何有恩于我的人，我都会弃之如履。

    若忘了我是在基督里获得了新生，我就是亲手把耶稣再次钉在十字架上。但那不是耶稣的耻辱，而是我的奇耻大辱。是我，自愿地相信了耶稣。是我，当着上帝和众人的面说我永远跟随耶稣。若连这样庄严的誓言我都可以随意撕毁，那么，我说过的话还有哪一句值得别人信任！连我自己也没有勇气相信！

    若忘记了上帝的救命之恩，我的整个生活就是一片谎言。若我对上帝都敢撒谎，那么，我有什么谎不敢撒？我做人还有什么廉耻之心可言！若我连对自己忠实都办不到，那么，即使全世界的人都认为我是个诚实的人，但在上帝面前我也毫无任何诚信可言。并且我将永远面对着良心的指控，它控告我是一个忘恩负义的小人，根本就不配担当起一个人字。也许，我感受不到一点良心的痛苦，但那只能说明我已经天良泯灭了。

    人哪，你忘恩负义要到几时呢？

    上帝啊，若忘记了你的恩典，我的良心将永不安宁！

    我的心哪，你要称颂耶和华，不可忘记他一切的恩惠！


信而顺从

    每一个人都是通过自己的路走向耶稣的，没有一条路与另一条路完全相同。但无论在哪一条路上，都清清楚楚地写着两个大字：诚信。耶稣是诚实，耶稣是真理，没有诚信就不能心中遇见耶稣。

    信仰与诚实是一体两面，永远也不能分开。

    诚者，是也，实也，真实无妄、如其所是也。唯有与耶稣以诚相见，才能见到耶稣。

    耶稣就是一个诚。

    诚信就是像耶稣信天父那样地去信，用心灵和诚实来崇拜上帝。

    信仰怎样才是诚实的呢？怎样才能表明我的信仰是诚实的？德国神学家潘霍华说：唯有相信的人是顺从的；并且也唯有顺从的人才相信。唯有信仰包含顺从时，才是真正的信仰；这绝对不能没有顺从；并且，唯有在顺从的行动中，然后 信仰才成为信仰。

    信而顺从，这就是诚信，这就是信仰的真诚，诚实的信仰。遵行天父的旨意，按照他的意思行，作他所喜悦的事，这就是诚实的信。这里包含着基督信仰的一种绝对性：顺从上帝的命令，无条件地顺从。

    对于上帝的应许，上帝要求我的是相信，而不是顺从；对于上帝的命令，上帝要求我的是顺从，而不是相信。

    顺从不是说：上帝啊，你的命令我听到了，我明白了。我若只是这样说却不去遵行，那就是不信，就是不诚。顺从是执行、遵循、实践上帝的命令。我若遵循上帝的命令而行，我就是耶稣的朋友了。只有遵行上帝的命令才是真信那是上帝的命令。如果那是来自上帝的命令，且命令我去执行，如果我还有一点敬畏上帝之心，我岂敢不服从！

    只有当我顺从上帝的命令的时候，我才是把上帝当作上帝，敬畏他，尊他为大。即使我在黑暗之中，我也信任上帝，相信上帝所要求于我的，对我都是最好的。上帝命令之所指，就是人的生命之所在，就是我的生命之所在。

    基督徒的生命就在上帝的命令中。它指向的是未来，展开的是上帝在人生命中的美化计划。

    上帝命令我顺从时，他要求的不止是我心的改变，更是引导我入具体的行动中。只有在行动中，才能实现上帝的命令，进而实现上帝在我生命中的美好计划。

    不要自欺，以为自己天生就愿意顺从上帝的命令。我的本性恰恰是不愿意顺从上帝的命令。若上帝所命令的是我喜欢执行的，上帝不需要命令我。正因为我不愿意顺从上帝的旨意，所以，上帝才不得不命令我。承认我不愿意顺从，我才会去顺从。明白我需要顺从，我才会懂得上帝要我顺从是为了我好，是为了按照他的美意成全我的生命。

    叛逆的人啊，你必须顺从上帝。

    顺从上帝，我才能和上帝的心相契和，那就是信仰的诚了


立约之人

    我是一个和上帝立了约的人，这约是永恒之约。

    从我信耶稣的那一天起，上帝就与我立了约，这个约的内容是：我要作你的主，你要作我的子民。

    创造天地万物的主居然与我这样一个不足为道的人立约，这是完全超出了我的理性的理解能力，但我的心感受到了，它太神圣了，令我的心不能不肃然起敬。

    古人云："敬者，主一之谓敬。"(程颐)何谓"主一"，主一就是转注于一，专心于一。世上事纷繁杂乱，犬牙交错，无一事是一，无一物是一，无一人是一。事，总是事事相连；物，总是物物相关；人，总是人人相对。

    唯有上帝是一，真正的一，独立的非受造的，自足的而非不足的，无待的而非有待的，无限的而非有限的。他创造了万物和人，但又不受制于任何一物、任何一人。他在世界中但又超越与天地之外，在人心内又是人心必须仰望的。

    只有上帝是一，完全独立，完全自主，完全自由。

    主于一，就是主于上帝，就是专心于上帝，以上帝的意志为我的生存意志，以上帝的话语作为我生命的指南。既不能一心追求声名利禄，也不能把酒色权位当作生命的最高目标，无论什么时候，都要牢牢地守住自己的本分─神的子民。正如圣经所说的：一个人不能事奉两个主，不能同时作上帝的仆人，又作钱财的奴隶。

    我的心若不主于上帝，就总在分心。我若把自己的心分一半给钱、给权、给色、给名望，那就是分心。人一分心了，心就永远也不会安定。人心是上帝创造的，只有当人心回归到它的创造者那里，以耶稣之心为我心，它才能安宁。

    上帝和我立的约，不是写在纸上，而是写在了我的心里，并且是他亲手写的。因此，主于一，就是主于内。用心灵的眼睛，不断地凝视着上帝写在我心里的话语，不断地去深思这话语的意义，不偏离它们，不忘记它们，把它们当作每一天的食物吃下去。无论这个花花世界怎样诱惑我，我的心决不从这约上离开。

    我很羞愧：我经常忘记了、偏离了我与上帝所立的约。我的心常常抵挡不住这个花花世界的诱惑，它从这约上逃跑。我不是一个守约的人，我并不像我想象的那样守约。当我的心告诉我我已经毁约了，我的头脑不要辩解，要诚心向主承认我毁约的罪，真心地悔改。无论我怎么毁约，但上帝从不毁约。他把这个约写在了我的心里，就不再改变了。无论我失败的多么惨，我都要相信那个约，按照约的规定向上帝呼救，上帝永远是信实的，值得我一生信赖，他一定会帮助我把他与我订的约信守到底。

    上帝与我立了约，这是一件天大的事，一点也轻慢不得，更不可以拿它开玩笑，信仰的严肃性就在于此。

    上帝啊，我是何人，你竟与我立了约，我感谢你。你是我在天上的父，我是你在尘世的儿女；你愿意永远带领我，我渴望一生跟随你.


心灵的渴望

    人所具有的渴望我都有，人所追求的梦我都曾追求过。无论是功名利禄，声色犬马，还是立德，立功，立言。当我追求这些东西时，它们似乎为我的生命赋予了某种意义，提供了奋斗的动力。当梦想实现后，也曾给我带来了实在的满足。但这短暂的满足过去之后，我的心灵却产生了更大的不满足，它感到比以前更缺乏了。

    我的心总是需要再多一点。至于再多多少是那个点，我不知道。我只觉得我每一次的要求都不高，就是再多一点就满足了，但得到后却总是觉得少了一点。更可怕的是，这些东西所带来的满足转眼就过去了，变成了空虚和痛苦。

    这也许就是C.S路易斯所谓的"神圣的不满足感"：我渴望寻找到什么能满足我内心深处的渴望，但我不知道它是什么，也不知道到哪里去寻找。于是，我就认为这个"什么"是"东西"，于是我就去寻找东西。但当我找到了这些东西时，却发现它们并不是我所苦苦寻找的"什么"。至于那个"什么"是什么，我并不知道，我能知道或者感觉到的只是：我所寻找的不是任何一个东西，我所寻找的根本就不是一件什么东西。

    我的心啊，你不能在任何东西中获得满足。

    直到有一天我明白了：我所寻找的不是东西，而是上帝。上帝创造了一切东西及人类。"上帝啊！你为自己创造了我们，我们的心若不安息在你怀中，便不会安宁。"奥古斯丁的这句名言，道出了上帝儿女的共同心声。

    在上帝的怀抱中，我的心得安宁。

    于是我承认，其实我过去一直不知道我最需要的到底是什么，找来找去，我找到的只是东西。把这些东西拿在手中我才发现，紧跟在它们后面的是无聊与虚无。

    人心不是一个东西，它不可能靠东西来填满。

    人心是灵，又是灵之所在，灵必须与灵相交，问题在于自己要和什么样的灵相交，是圣灵还是邪灵。当自己一心追求功名利禄，声色犬马时，那后面站着的就是一个个的邪灵。邪灵不能满足人心，它把我引导到虚无之中去。

    唯有上帝的灵是圣洁的灵，圣灵才能满足人心，且使人心圣化。

    我愿意成为一个基督徒，在天地之间，唯有耶稣才能满足我心灵的渴求，耶稣知道我真正需要的是什么，怎样才能满足它。

    我的心啊，你是上帝创造的。只有在上帝中，你才会渴望耶稣；只有上帝的爱打动了你，你才能作为人心而跳动；只有耶稣成为你的渴望，你才不再饥渴。

    我的心啊，你要渴望基督！渴望基督，渴望生命。


让基督成为我的渴望

    千万不要以为自己是爱上帝的，若存着那样的想法在心中，那是亵渎上帝。如果自己的心是一直爱上帝的，那么它就不会如此地反复多变？它渴望基督，却又不安于一直住在基督里；它向往善，但却时常喜欢与恶调情。最可怕的是，这两种截然对立的倾向竟然都存在于心内，时而你死我活，时而和平共处。

    虽然我已经成为一个基督徒了，但我的心灵并没有自然而然地就会渴望基督。让基督成为我的渴望，我仍然需要不断地向上帝祈求。在这里，可怕的不是我知道我渴望的不是基督，而是我自认为我渴望的是基督但实际上却是荣耀自己，在耶稣的名义下满足一己之私。

    在教会中生活的实际越长，成为一个传道人的时间越久，我就越不能忘记：基督教可以成为表现我的骄傲的工具，教会能变成抬高我的身价的筹码，追求基督的渴望会演变成与基督抗争的最后战场。

    越是我自信我一心为的是基督，我越要警惕我可能正在掉进"旧我"的陷井。人往往容易过高地估计了自己，特别是自己的灵性和德性。我并没有我自己所想象的那么纯洁、那么高尚。

    我曾认为既然我已经信主了，那么我的旧我就已经死了，一去不复返了。事情并不是那么简单，旧我要是那么容易地就死去，它就不是旧我了。旧我的生命力很顽强，它表现自己的欲望很强烈，它表现自己的花样远远不是自己想象的那么简单。只要我还活着，旧我就不会彻底死。它一直潜伏在我的生命中，伴随到我走完在这个世上的路程。

    无论自己在教会中作了什么，都不要自信我我所作的一切都是为了基督，那就会陷入了自欺的深渊。自欺是人的通病，也是我这个基督徒的陷井。

    当我自信自己追求上帝比别人更诚实时，我就否认了圣灵在我心中的工作，于是就会压抑圣灵对我的感动，就会在属灵的招牌下表现出最属世的骄傲。当我自信自己忏悔罪是认真的时候，那我在上帝面前表现出来的就不是忏悔，而是隐瞒，是自我表演、自我欣赏。当我向别人宣扬我的信仰是多么美好时，我若是没有把人的眼光引向耶稣，我就是在自我炫耀、自我宣传。

    我曾认为，自从我有了基督，我就看透了以往追求声名的空虚，其实并不完全是那么一回事。我盼望我的传扬福音的文章和书籍被发表、被人读过，我盼望经常外出到不同的教会讲道作见证，我希望我为主所作的工作能有人知道并得到赞扬。这一切不能说完全不是为了传福音，但是我在里面夹杂了私货─"旧我"或者是"私 己"。

    扪心自问，我若是一心为了主，为什么我那么注意我自己？当我关注自己时，我就阻挡了自己看见耶稣。我以为我是为主工作，实际上却是要向弟兄姐妹表明：这是我在为主工作。这就是我在借基督之盛名成一己之私。

    "私己"、"旧我"是妨碍我进入基督里的最大障碍。可怕的不是我有"我"和"己"，人不能没有"我"和"己"，一个人就是一个己，一个独特的自我。可怕的是我有的是"私己"，是与罪相连的"旧我"，是我明明有这些私货却自信我"无我"、"舍己"、"无私"、"为了主"，等等。自欺使我看不到我的大敌就是我自己，它使我看到的只是我正在为了主而"舍己"。由此，"己"就堂皇地在基督教的旗号下表现我之私。

    舍己就是渴望基督，多舍去心中的一份"私己"和"旧我"，就会多增加一份对基督的渴望。在渴望基督时只看到基督，那就是对基督的渴望。

    承认我内心深处存在一个"私己"是自己不了解的，不断地让上帝之光照亮我心中最黑暗的角落，这样，我就会在心灵中留下更多的空间让基督成为我的渴望。那样的渴望，才能使我成为我─一个跟随耶稣的人、上帝的儿女。

    我要祈祷，求主教我怎样使基督成为我的渴望。求主帮助我，当我渴望主耶稣的时候，我渴望的只是主耶稣他自己，而不是他赐给我的好处或者他将要赐给我什么好处。我甚至不去想主耶稣对我的恩典，他对我的祝福，不去一件一件□计算他在我生命和工作中所成就的美事。就连为什么渴望耶稣也不去想，不去解释，不求明白，心中只有一句话，"主，我爱你。"


我心中的基督是谁？

    基督徒是一群在真理中用诚实的心灵敬拜基督的人，我若愿意成为一个基督徒，就不能不知道基督是谁。

    基督若是永远站在我的心的外面，那么，哪怕我知道他是被钉死在十字架上的，他也不是我的主。基督若只是在我心里，那么，他很可能是我心中的幻象。除非我在我的心里遇见基督，否则，我永远不可能看到基督。除非我把基督看作是基督，否则，我看到的就绝不会是基督。

    基督是怎么样的，只有圣经能告诉我。圣经已经告诉了我关于耶稣基督的一切，我就不能在此之外加上什么东西，也不能减去什么。要么就全信，要么就什么也不信。

    越是渴望基督，我就越要警惕，不断地提醒自己：也许我渴望的不是基督，而是我心中的幻象。我要问：我心中的基督是谁呢？是圣经所启示的主耶稣基督吗？

    基督只是一个美好的理念吗？是爱、真诚、善良和正义这些理念吗？不是。基督不是理念，而是一个活生生的人─上帝之子。他的人生展现了这些美好的观念，是因为一切真善美都源于他，他是真理、爱、善和正义的化身。我渴望基督是渴望和基督这个人交往，而不是同理念打交道。

    基督只是我心理上的一个寄托吗？不是。我有烦恼、孤独和痛苦和绝望，我有精神，有心理，它自然要寻找寄托。问题在于它以什么为寄托：是以看得见摸得着的实实在在的金钱、美女、高位、盛名以及偶像为寄托呢，还是以那看不见的但却是真实的并且托住一切实在的上帝为寄托？若无上帝，我找到的一切寄托都是水中捞月；基督若不是上帝，我在他生命中所寄托的一切终究要坠入虚无，化为自欺。

    基督之所以能成为我的精神寄托，是因为他创造了我，并赋予我唯有人才具有的精神、心理以及寻求心理寄托、精神寄托的需要。虽然我看不见我的精神和心理，但创造了它的上帝才知道它在哪里，需要什么，怎么样才能满足。唯有上帝─基督才能托住人的精神。

    我心中的基督只是一个永远死去了的历史人物吗？不是。基督若只是个死去了的人，即便是圣人，我也绝不会向他屈下双膝。人不应当敬拜任何一个人，只有上帝才配得敬拜，才能担当得起一个拜字。我敬拜基督不是因他死了，而是因他死后复活了，不是因他有过生命，而是因他创造了生命。我信基督，就是选择了生命。

    我心中的基督是一个有求必应的神仙吗？不是。我向基督祷告若建立在有求必应的基础上，那我一定会失望，因为实际情况恰恰是有求未必有应。祷告是我向主求，而不是主向我求。主有权给予，也有权拒绝。我心中的基督不是我孩童时代想象的有求必应的神仙，而是创造天地万物的主。我向上帝祷告，是上帝要求我去成就他的旨意，而不是我要求上帝去实现我的目标。先求上帝的国、上帝的义，这样的祈祷才是向上帝祈祷，这样的祈求才是基督希望我一直祈求的。

    我心中的基督是超越万有之上、之外的上帝，他在时间之先又存在于此刻，他在这里又无限地超越了这里。

    我对基督的渴望是对上帝的渴望。

    让基督成为我心中的渴望， 这就是上帝在我的生命中作主，这就是我生命的自我超越。


我是谁？

    我是谁？我曾苦苦地思索过这个问题，但得不到确定的答案，为此而深深地苦恼。如今我不再苦恼了，因为我知道了谁是上帝，因为上帝知道我是他的儿女。

    若我只是偶然地来到这个世界上的一个物体，是会死亡并且知道自己会死亡并且只能孤单单地走向死亡的一个东西，那么，我永远也不会知道我是谁。即使我知道了，我所知道的一切也都是没有意义的、荒谬的。我生下来的第一声啼哭就意味着一切已经开始结束了，并且，是永远的结束。

    若无上帝，我不必问我是谁，我可以什么都是，也许什么也不是。我可以成为任何一种人，也可以把这个人字忘得乾乾净净。没有上帝，人就没有任何确定性，我自然也不会有。我永远也无法不知道我是谁，即使我自以为我知道了，那也不过是此刻我在一个偶然的世界中并到的一个偶然答案罢了。

    相信了上帝，从此我不再问我是谁，而是先问谁创造了我。我是上帝创造的人。我是一个被创造者，这一点决定了我是谁。有上帝在，我是谁不再是一个虚无飘渺的假问题，不再是一个自寻烦恼且永远没有答案的怪问题，也不再是个没事找事的无聊问题，它是一个被规定好了的问题，是由上帝创造了人这个人类历史的第一件历史事实规定好了的问题。我是谁？这只能在创造了我的上帝与我的关系中，在爱我的上帝对我生命的美好计划中才能得到理解。

    上帝的旨意决定了我是谁。

    我是谁？我是上帝的儿子、耶稣的朋友、一个得救了的罪人。这就是答案。

    在思考时，我是谁使我困惑。但在祷告时，我清楚地知道我是谁。因为我知道我奉谁的名祷告，我知道是谁使我能祷告。我是奉耶稣基督的圣名祷告的，是上帝使我屈下了双膝。在祷告中，我常常情不自禁地轻轻说："慈爱的天父。"许多时候，我思想着上帝，虽然无声，但心中却已经轻轻地说出了一声"爸。"上帝啊，你是我慈爱的天父！

    独自一人对生身父亲轻轻地喊着爸爸，那是很久很久以前的事情了。但是自从第一次在祷告中说出"慈爱的天父"之后，称天父为"爸"竞变得那么自然、那么亲切、充满了爱的深情。天父，阿爸，我是你的儿子。

    上帝是我慈爱的天父，这最清楚地表达了我是谁─我是上帝的儿女，这也最清楚地表达了上帝是谁─我的天父。有了天上的父，从此我不再迷失，不再会不知道我是谁。即使失去了世人视之为宝贵的一切，我仍然是上帝的儿子。即使有一天我失去了记忆，我仍然不会失去我自己，因为我在爱我的上帝的怀抱中，他永远不会撇下我为孤儿。

    慈爱的天父啊，我是你的儿女。


我们在天上的父

    若不是耶稣拯救了我，我绝不会也不可能称上帝为在我天上的父。如今我不能不称上帝为我慈爱的天父，因为事实就是如此。

    人的语言虽奇妙万千，但它们无法表达我对上帝的赞美，也道不尽我对上帝的感谢。不错，我的词汇是太贫乏了，我运用语言的能力是太薄弱了。但是，即使我有李白的诗情，莎士比亚的妙语，也描绘不出我对上帝的爱。人的语言说不尽上帝的奇异恩典。我所能献上的唯有一颗赤子之心。阿爸，天父，这两个极其简单的词，胜过了世界上的一切华章和奇文，它拨动了我的心，撼动了人的心。唯有小孩子才呼唤父亲为"阿爸"，唯当圣灵深深地感动了人心，人才会喊出一声"天父"。

    人哪，只要你能呼唤上帝是你的天父，在天地间你从此就不再是孤儿！在人生的旅途中，你将永远不会再流浪！

    感谢耶稣，你使我说出了"慈爱的天父"。"慈爱的天父"，还有什么言语能比它更好地表达出子人的一切盼望。道出了慈爱的天父后，从此我可以沉默了，即使我失去了言语的能力，也不遗憾了。一切要说的话，都已经包含在这句话中了。今后我所说的一切都不过是对它的注解而已。

    我的口啊，你该张开说话，若不呼唤上帝，你一生所说的一切全都是废话，没有永恒的意义。喊出了一声"慈爱的天父"后，你就获得了自由。从此在我自己的有限中，我看到了上帝的无限；在我自己的无能中，我看到了天父的刚强；承认我是败坏的，但耶稣成了我的圣洁。从此，在孤独时，我知道我在上帝的怀抱中；在绝望中，主赐我希望；似乎是无路可走，却听到耶稣说，你跟我来。

    我愿意成为一个基督徒，因为我愿意称上帝为我慈爱的天父。古人云，人生得一知己足矣。此刻，我知道那不是一个梦。我得到的岂止是人生一知己，我得到的是永生中的天父，我得到的是为爱我而死在十字架上的知心朋友─耶稣。即使有一天，我再也不能讲话了，无法出声赞美我的主，但我不绝望，我仍可以在心中轻轻地呼唤天父、我的主。仅此一语，就足以使我心平安。

    也许，有一天就像睡觉一样，我连在心中呼唤天父也办不到了。即便到了那一天，我不惊恐，也没有遗憾，因为在今日我就已经知道了：慈爱的天父啊，你天天看顾我。


我愿效法耶稣

    感谢上帝，他在圣经中告诉我要效法耶稣，而不是效法他自己─上帝。若是上帝命令我效法他自己，我必定要陷入绝望之中，因为我与上帝之间有无限的距离，我根本就不可能效法上帝。

    感谢耶稣，他道成肉身，降生为人，使我在他的生命中看到了上帝，并且知道了怎么样去寻找上帝─这就是跟随耶稣。因此，我若要敬拜天父，就必须效法耶稣。耶稣是人又是神，是神人合而为一。

    我愿意成为一个基督徒，就是愿意效法耶稣，成为一个像耶稣那样的人，即是一个按照上帝的形象所造的人。这正是上帝对我的美好旨意，他希望我成为一个真正的人，实现他创造人时所赋予给人的美好使命─彰显上帝的荣美。

    效法耶稣，就是在基督里成为一个新造的人，即成为上帝忠实的儿女，成为一个真正的人。抛弃那被罪污染了的生命，成为一个清清白白的人；走在耶稣开辟的生命之路上，成为一个堂堂正正的人。

    基督是基督徒必须效法的，这是基督对每一个基督徒的命令。我的主既然命令我效法他，我就必须服从他的命令。基督是基督徒渴望效法的。一个人若不渴望效法基督，他就不会投到基督的门下，成为他的门徒。

    基督是基督徒可以效法的。若效法基督对于人来说是绝对不可能的，耶稣不会命令我们效法他。耶稣从来不要求基督徒作不可能的事，凡是他要求基督徒所作的事，都是基督徒依靠基督、和基督在一起就可能作的。

    效法基督，不是跟随一个什么人，而是敬拜唯一的上帝。因此，效法，就变成了被引导，被基督所引导；跟随，就成为被带领，为基督所带领。基督渴望引导我，带领我。我需要作的就是把手伸出来，握住他已经向我伸出的手，由他带我走在生命之路。

    我效法基督的关键不是要作什么事，而是要成为什么样的人，即要成为像耶稣一样的人，以基督之心为我心，成为天父的爱子。当然，这绝不意味着效法基督就不要做什么事了，也不是模仿基督所作过的每一件事，更不是什么事也不作，而是像耶稣一样，只作天父喜悦的事。

    作人与作事并不是截然对立的，若我活在基督里，这二者就可以统一起来：即只有我作天父喜悦的事，才能成为天父喜悦的人；而一个天父喜悦的人，必作天父喜悦的事，并且，竭心尽力地去作。

    效法基督是我的新生，我的新我就是基督，就是基督成为我的真我。基督是上帝按照自己的形象造人时的本来形象。因此，基督成为我的真我，我才能成为到我的真我，一个真正的人。


自愿被主所囚

    在文化大革命中，自己的心灵与行动都被紧紧地束缚住着，如奴隶一样失去了自由，可我不但没有自觉到，反而以为那是真正的解放。戴着锁链跳舞，却以为那叮当的缭铐声是人间最美的乐章。文革结束，终于获得了一点点自由后，我就立誓作一个自由的人，不再相信任何权威，不再被任何清规戒律所约束。殊不知，这样我竞成了我自己的任性和社会权力的双重奴隶。

    如今，我信耶稣了，我的自由是什么呢？

    在基督里，我最终地失去了任性的自由，即失去了随心所欲、一切由着自己的性子想怎么想就怎么想、愿怎么做就怎么做的自由。虽然我还可以说我想说的话，作我想作的事，但却不能想怎么说就怎么说了；也不能想怎么做，就怎么做了。

    我已经死了，与耶稣一起在十字架上死了。死人是没有自由的，他失去了说话与行动的双重自由。但我明明还活着，常常凭自己的意愿做事。因此，我是一个没有死掉的死人，我需要耶稣把我不断地带到加略山，那是他死亡的地方，也是我该去的地方。耶稣治死我的方法是：让我在他的爱之中活着。这样我才能和他一起活着。

    作主耶稣的仆人，就是作一个自由人。耶稣的意志是人的自由。

    耶稣是我的主，主的命令限制了我的任性的自由，它不容我随着自己的私情私欲任意而行，因为任意而行的自由是假自由，它将为我套上罪的枷锁，引我走向那死亡之路。我若成了一个基督徒还盼望着随心所欲，那么，那心一定是骄傲之心，那欲必然是私欲、邪欲。有了傲心与私欲，人就失去了自由。

    我在基督里获得的自由是真自由：随基督的意志而行的自由。这自由不是不再受任何约束，而是不再受罪的束缚，不再作罪的奴隶，不再受自己的任性所奴役。即使是一个奴隶，我也可以是自由的，因为没有人能夺去我的心。我的心，它仅仅属于耶稣。

    心甘情愿地为耶稣所囚，这才是真自由。

    自觉地自愿地被耶稣所约束，就是要遵行主的命令。主的命令是我的自由所在，是我成为一个自由的人的必由之路。唯有自愿地被耶稣所约束，我才能成为一个自由的人。对于主的命令，我不能装作没听见，也不能取我所需，想听什么就听什么，更不能按照自己的好恶曲解它。主命令我的是顺从。

    顺从主就是自由，主是自由的本源，人的自由本来就是上帝的恩赐。

    这个时代的可悲就在于：我们基督徒不再相信基督命令过我们了。我们不再用主的命令来约束我们自己了。我们把主的一切命令都化解得无足轻重，可以置之不理并为此感谢上帝赐给我们自由。这真是基督徒的末路。

    叛逆的我啊，你要承认自己悖逆主的罪，这样你才能获得自由。


信主的好处

    我不能为了表示一个知识分子的清高，就讳言信主的好处。信主若没好处，我为什么愿意成为一个基督徒呢？我信主了，若连在主耶稣内的甘甜、平安和喜乐都享受不到，那么，谁愿意相信我所信的主呢？

    信主一定有许多的好处，不然，不会有那么多的人信耶稣。信主一定是大有好处，不然，不会有那么多的圣徒愿意为主而死。

    关键是怎么理解好处，好处的标准是什么？用我以前的价值标准来衡量，信主对我并不十分有利、有益处。为了跟随主，我必须出时间、金钱和精力的代价，我要牺牲家人的利益，我不能说这对我有好处。信主我必须舍弃自己，否定自己，在上帝面前谦卑，甘愿作众人的仆人，这更不是过去的我追求的好处。

    我若仅仅是为了得到自己的好处而成为一个基督徒，我若是根据世俗的价值标准来判好处，总有一天我会失望、会不愿意再作基督徒了。我将发现信主并没有为我自己带来许多的福禄利寿，声名权位这些好处，反而带来了许多麻烦。

    作基督徒不是为了得到好处，而是为了得到基督。我已经得到了耶稣─天地的主，这难道还不够吗？我还需要追求什么其他的好处呢？

    即使得永生也不是我寻求的好处。我若是为了得到永生而信主，我的目标是永生，而不是主。信主得永生，永生是信主的自然结果，而不是信主的前提条件。若我把永生作为自己跟随主的诱饵，它激发的不是信心，而是我的贪心、私心，并且可能是最大的私心：今生的好处紧紧地抓住，来生的好处也不放弃。

    信主是非常单纯的，只因耶稣是主，是可信的，是人必须相信的，因此，我非信不可，我不能不信。

    虽然我不是为了什么好处而信主的，但我却不能不感谢主，感谢他为我所作的每一件事，感谢他对我的祝福。上帝的应许是：若我们遵行他的话语，他必赐福给我们。

    上帝从不食言。

    上帝的祝福，就是人信主的好处。

    信了上帝我才确信，我以往追求的一切好处都不必提了，也实在不值得一提。我属于主，是主的儿女，天国是我的家，天父一定会把他认为对我来说是最好的一切都赐给我，使我的福杯满溢。

    人的好处，在上帝那里。从上帝而来的，才是人的好处。

    若我住在基督里，我必得人的好处。

    基督赐给我的是真正的好处：生命。基督使我得到了生命─神与我在的生命，一个能结出并正在结出美好果实的新生命，如仁爱、喜乐、和平和忍耐，如仁慈、良善、信实、温柔和节制。与生命相比，还有什么好处能比这更值得我珍惜的呢？即使我得到了全世界，却丧失了自己的生命，我所得到的一切好处还能算什么呢？

    我不能不承认信主对我大有好处，上帝大大地赐福于我。我不能不感谢他的每一个祝福。

    在主的爱中，我的心有了真正的平安。有耶稣与我同在，即使经历了患难，我也不怕，因耶稣是我安身立命之基，他永不动摇。平安是福，这是人的常识，若我即使在患难中也能祈求平安，被赐给平安，得到平安，那还有什么好处比这更宝贵呢？

    信主后，主没给我金，没给我银，只把他自己给了我。但我不仅从没有感到缺乏，反而觉得比以前更富足了。房子还是那座房子，家还是那个家，但多了喜乐，少了忧愁；多了和谐，少了争吵；多了互相理解，少了相互猜疑；多了彼此相爱，少了彼此为敌。这一切对于一个人来说，哪一样不是天大的好处呢？因此，我不能不说信主的好处。

    信主的好处，若一一道来，谁能道尽呢？

    讲述信主的好处，就是用一颗感恩的心，赞美上帝的典。上帝的恩典，是基督徒永远也说不完道不尽的。


不以基督为耻

    这是我们这些现代基督徒的悲哀，我们即便在公众场合谈到性大概也不会脸红了，但若让我们承认自己是基督徒，却不好意思了。尤其当我们拿了个学士、硕士或博士学位后，就更不敢正大光明地在熟人中、在有文化的人们当中表明我信耶稣了，觉得那是丢人现眼的事。我们生怕人家知道自己信耶稣之后瞧不起我们，背地里说我们迷信，或说我们西化，狂热，心灵空虚，寻找精神支柱、心理安慰，等等。我们实在怕自己被从无神论者中间分别出来，我们情愿混在怀疑论者、虚无论者和人道论者中间。

    自己虽然也决心把生命献给耶稣，但有时也不好意思让世人知道自己是基督徒。刚信主后不久，自己不大情愿在公共场合作谢饭祷告，不好意思在陌生人中间读圣经，与不熟悉的人交往，我缺乏勇气为耶稣作见证，等等。

    从道理上我知道，因我皈依耶稣，上帝已经把我从世人当中分别出来了，并且我自己也应当过一个分别为圣的生活。但由于在不信上帝的环境中生活得太久了，我还不习惯把自己分别出来。基督徒的新的生活方式，我一时还不大适应。再加上多年来接受的无神论、进化论的教育，在意识的深处，我一时还摆脱不了信上帝是迷信、心灵空虚、精神软弱的官方宣传。在我的周围所存在的那种看不见摸不着，但却实实在在能感受到的对基督教信仰的贬低、挖苦、鄙视和仇视的精神气氛，对于自己仍然构成了一种社会的、文化的压力。

    自己看世人竞比看上帝看得更重，这真是我的耻辱！我怕世人的耻笑，但却不怕耶稣的圣名因自己的懦弱而遭到世人的耻笑；我怕世人知道我是基督徒，却不怕上帝不承认我是基督徒。多么可伶啊，一个自称信基督的人，竟然以当着众人的面承认基督为耻！我这样怎敢盼望在永恒中得到上帝的奖赏。基督徒若以基督之名为可耻的，这本身就是十分可耻的，上帝也必以其人为可耻的。

    难道我需要等到将来才明白这一点吗？不需要的。当自己在世人面前不敢承认自己是基督徒时，我的良心就在不断地责备自己：我这算什么啊？我这样对得起耶稣吗？我真是一个懦夫！

    主耶稣啊！你被藐视，被人弃绝，忍受痛苦，历经忧患。人掩面不看你一眼，也不敬重你。即使你从来没犯过罪，即使你为爱世人而背起十字架，世人还是嘲笑你，挖苦你，戏弄你，辱骂你，朝你脸上吐脏水。但即便如此，你仍然以天父为你的荣耀，你仍然立志在世人中荣耀上帝的圣名。

    相信上帝不可能不遭到世人的耻笑，跟随耶稣不能不冒被大众弃绝的危险。这，就是基督徒的命运，古已如此，于今为烈。

    任凭别人怎么说吧，我还是以耶稣为我的荣耀。世人的毁誉对我算什么呢？我已经与耶稣一同被钉在十字架上了。那十字架本来就是耻辱的象征。世人对我说三道四有什么了不起，我渴望听到的是上帝说，你是我的忠实儿女。

    就让那些自认为是科学头脑的人们说我迷信吧，我所惭愧的是，我对我的信仰还没有达到执迷的境界。

    若人们说我信得有些狂热，那实在是对我的恭维。平心而论，我的最大毛病就是信得不冷不热，忽冷忽热。若我真能热得像一团火，那世人就能明白，一个基督徒的真诚信仰是火热的，但不狂热。

    若人们说我信耶稣是由于心灵空虚，为了寻找精神支柱，获得心理安慰，那也确实道出了几分真情。人的心灵里若无上帝，它必然是空虚的；唯有耶稣才能真正成为人的精神支柱，唯有上帝才能给人心带来真正的安慰，这实在是人当认识的真理。是的，只是在我找到了耶稣，才找到了精神支柱，这支柱就是上帝，它是磐石，永不动摇！

    基督是我的荣耀。我以成为一个真诚的基督徒而自豪。


敢于面对教会中的丑陋

    我愿意成为一个基督徒，我无法不爱教会，我不能不在教会中成长。但这一切都不能使我回避一点，这就是，即使在我看来是神圣的教会中，也存在着明显的丑恶现象。因此，为了成为一个成熟的基督徒，我必须祈求上帝赐给我勇气，使我敢于面对教会中的丑陋现象，并且，对教会中存在的光明面和黑暗面有一个公正的看法。

    感谢上帝，在信主之前，我就已经多多少少地看到了教会中的一些丑陋现象。那时我曾以此为借口拒绝相信耶稣。直到有一天我明白了，当我眼睛只盯着教会的阴暗面时，它反应的其实是自己灵魂的黑暗。因为我不愿意在教会中看到耶稣，所以我在教会中看到的就都是魔鬼。我虽然厌恶自己生命中的丑恶，但却为基督徒们与我有相似的丑恶而暗地里沾沾自喜，这样我就心安理得，不必为自己的丑陋而脸红了。这就是人心的黑暗，这就是我灵魂的黑暗。

    只要不是处处为教会护短，只要有起码的诚实，一个基督徒就不会看不到任何一个教会中都存在着丑陋现象，就更不能否认教会中也存在着罪。那些在宗教词汇包裹下所表现出来的狂妄、傲慢和无知，那些高喊爱、却对人间的苦难和痛苦无动于衷的冷漠，那些声称耶稣是主、却追求着世俗价值目标的虚伪与卑俗，那些在神圣的名义下一再在教会中制造的纷争、分派与分裂，那些口里赞美上帝你真伟大但在对待与自己信仰不同的人们时所表现出来的心地狭窄和偏执，那些由于文化、社会地位的差别而造成的人心的隔膜，那些令人昏昏欲睡的讲道，那些没有神圣气氛的崇拜，等等，这一切不是别的，是丑恶，是罪。人有罪，人组成的社会团体也存在着罪，教会中也不例外。

    我不能为了表现自己所谓的谦卑而把教会中所存在的一切都说成是好的，甚至把教会中的黑暗也说成是光明，把其丑陋描画成俊美、把非说成是。我更不能当弟兄姐妹的面说教会的好话，背后却满肚子的牢骚、抱怨和批评。基督徒应当说实话，教会中也存在着罪，这就是一句实话。

    我也不能为了显示自己的勇敢和圣洁，对什么都不满意，看什么都不顺眼，对谁都指责，一派愤世嫉俗的清高样子。教会中的光明、圣洁与爱是我在面对教会中的丑陋时首先必须看到的，并该为此而感谢神。

    我更不能因为在教会中待久了，就不愿听到别人批评教会。不论来自何方的批评，只要他批评得对，我就不能把它看成是恶意攻击教会，而应看作是基督通过不同的渠道来使教会清醒，要教会更坚定地立在基督这块磐石上。即使错了，也值得基督徒警惕。

    敢于面对教会中的丑陋不难，最难的是敢于在教会的丑恶中看到自己的丑恶。教会中的罪是反射我之罪的一面镜子。如果我认真地看，就一定会在教会的罪中看到我许多的罪，看到正是许多和我一样的基督徒的罪构成了教会的罪。教会不是别的，就是我们这些一个个的罪人，一群罪人在一起，怎么能完全摆脱罪呢？

    敢于面对自己，我才能真正地面对教会。看到了自己的罪，我才会开始知道教会的罪表现在哪里。

在不完美的教会中成长

    我所在的教会不是完美的，但我主耶稣让我加入的恰恰是这样的一个教会，他命令我必须在这里成长。主答应我，只有我留在一个不完美的教会中，他才能成全我成为一个基督徒的美好愿望。主告诉我：不是他不愿意带我到一个完美的教会中，而是在人世间的教会中，从来就没有一个是完美的。即使有一个完满的教会，我加入进去后，它也会变得不完满了。

    唯有我坚强地在一个不完美的教会里成长，才能彻底地粉碎我那个人文主义的幻梦：在人间寻找天堂。无论这个梦是叫作大同世界，共产主义社会，还是叫作人间乐园，完美的教会，它们统统是梦幻。罪人所在之处，没有一个完满的天堂。

    上帝带我来到教会，不是要圆自己过去圆不了的幻梦，更不是要制造一个新的幻梦，而是要粉碎人一切的梦幻，让人有勇气去面对真实的现实。这就是：天堂不在人间；大地上没有乐园，人世间上没有人永恒的家。

    为了在教会里健康地成长，我不仅要打消找到一个完美教会的念头，也要消除把教会改造得十全十美的一切计划。这些计划没有一个是现实的，没有一个能成功。无论基督徒有多么美好的愿望，多么地努力，都不可能把任何一个教会建设得纯洁无暇。在这个世界中，教会中的错误和邪恶是无法完全被清除掉的。

    只有罪人才到教会中来。教会只能留下在上帝面前诚实地承认自己是罪人的人。尽管我们渴望脱离罪的束缚，但只要我们生活在这个世界，我们就不可能完全摆脱罪的束缚，由这样一群罪人所组成的教会，它怎能纯洁无暇呢？去扫除教会中的邪恶的基督徒，他本身都无法完全摆脱罪的影响，怎么可能指望教会的过错能被全扫掉呢？

    我这样一个丑陋的基督徒，只配并且也只能在一个不完美的教会中成长。

    其实自己寻找完美教会的愿望并不像自己想象的那么美好，在它的背后隐藏了一个意念：不愿意面对现实，不敢面对自己，不情愿在耶稣需要我为他作见证的教会中作见证，不愿意付出爱，不愿意为主背十字架。这一切都是罪，是掩饰并且回避自己的罪。

    我不能为了回避自己的邪恶而到处寻找一个完美的教会，不论我怎样从一个教会换到另一个教会，都解决不了我的罪的问题。我的罪在我的生命中，需要我到上帝面前去忏悔，依靠上帝来战胜它。感谢主一再提醒我，要看到我的行动对那些熟悉我的慕道友的影响，我的轻举妄动可能会成为妨碍他们走近耶稣的一块绊脚石，因此，我需要的不是到处去寻找一个完美的教会，而是背上十字架跟随主。

    扪心自问：在一个不完美的教会中成长有什么值得我怨天怨地、大惊小怪的呢？没有。我真正要惊奇恰恰是像我这样一个软弱的基督徒，上帝不但没有把我赶出教会，反而留我在教会中，要我为他作见证。除了感谢主之外，我还能说什么呢！

    在教会的不完美的中看到自己的罪，与弟兄姐妹们一起在主的引导下不断地克服自己生命中的不完美，这就是我成长的契机。


绝不离家出走

    我曾是个浪子，在绝望的荒野中流浪了多年，是耶稣把我领回了家。这个家就是教会。但有一天我却发现这个家并不完美，我在家中受到了深深的伤害。我不得不问自己：我是不是还继续留在教会中？我要不要继续流浪？没有家的辛酸我已尝过了，我不愿再流浪。但留在家中，我实在有些害怕继续受到来自弟兄姐妹的伤害。怎么办呢？

    不论教会怎么不完美，她毕竟是我的家。在人间，我只有这一个灵性的家。我深深地爱着我的家，虽然在家中受到过委屈，曾被人误解，经历了痛苦和挣扎，但这毕竟是家中事，是家中难免会发生的事，没有什么不了起的。我不能因为一两件事不顺我的心就离家出走。不！无论遭受多大的苦难，我绝不离开教会。

    这不是因为我是个传道人，就不能离开教会了。我是一个自由的人，我随时都能离开教会，没有任何人能阻拦住我，没有任何法律和条例能强迫我留在教会中。如果我到了为了讨一口饭吃而忍声吞气地留在教会中，那就不止是我灵性的堕落，更是我作践了自己的人格。不，不，在任何时候，我总能找到充足的理由离开某一个教会，并且，每一个理由都有可能是真实的。但是，无论我有多少理由，无论我的某一个理由是多么充分，在上帝面前它们都是不充分的，没有一个我能说出口。留在教会中，是主对我的美意，我不能违背。

    留在教会中，就是生活在与弟兄姐妹的团契之中。

    人不能忘恩负义。是教会的那些弟兄姐妹们开始向我传福音的。他们曾为我祷告，和我一起查圣经，关心照顾我，把我当成他们的朋友。是他们，把一本本的基督教书籍借给我看，使我从无神论的迷梦中惊醒。是他们，让我亲眼看到天国在人的心中，明白了神是爱。这一切，都是我不能忘记也永远不会忘记的。

    不错，他们并不完美。但我完美吗？不。一个不完美的弟兄，有什么资格去计较自己的弟兄姐妹的不完美呢？没有。爱，我们彼此相爱，彼此饶恕，这已经足矣。

    上帝居然让一群不完美的人相互称为弟兄姐妹，且使他们彼此相爱，并要通过他们的不完全的爱来彰显上帝的神圣之爱，这是我的理性理解不了的，但我的心明白，是耶稣的爱激励了我们。

    在耶稣的爱之中，主使我感受到我与弟兄姐妹们同命相连：我需要他们，我离不开他们，他们也需要我。我们都需要耶稣，我们谁也离不开耶稣。耶稣已经把我们不可分割地联系在一起了。我们必须荣辱与共，生死相依。

    毋庸质疑，这个时代敌视基督、敌视基督的教会。教会在这样的环境中存在有很多的难处。一个有良心的基督徒，不能在教会遇到了难处的时候就一走了之，更不能当教会中有些事情不合自己的心意时，扭头就走。且不说基督徒，就是一个普通的人，他也不应当这样作。基督徒在教会中应该有勇气挺身担起自己的那一份责任，不是为了别的什么，只是为那他真挚地爱着的耶稣，只是为那是耶稣让他挑起的一副重担。

    我要留在教会中。只有教会才能帮助我实现我的心愿─成为一个基督徒。只有在教会中，我才能学会怎样成为一个基督徒，学会怎样和我的弟兄姐妹一起奉耶稣的名祷告，一起崇拜上帝，一起传福音，一起分享爱宴，一起参加团契生活，一起为主作见证。

    和弟兄姐妹在一起，我才有家人。

    主已经把我和弟兄姐妹连在一个家中了，上帝连在一起的，人不能分开。


不要睁一只眼，闭一只眼

    人有两只眼睛，要看事情的两面，不能只睁开一只眼看自己想看到的一面，却闭上另一只眼，不去看自己不愿意看的一切。

    我自己的视力是有限的，我不能只靠自己的眼睛看问题，我要透过耶稣的眼睛看世界。用我自己那偏激的眼睛看世界，世界是一个肮脏的垃圾场，透过耶稣的慈悲之心看人，税吏，妓女都是我的朋友。

    当我只用自己的眼睛看教会时，我把眼睛盯在了教会的丑恶上，却没有同时睁开另一只眼睛看到教会的美好；我看到了弟兄的软弱时，却没有同时去欣赏他们的坚强，并反省自己的软弱。这样看问题的方式是不正常的，它不止是思想方法的片面，更是心态的偏执，是以一个偏执的警察的眼光去看问题，以为世人都是正在犯罪的嫌疑犯。

    虽然地上的教会没有很好地完成基督交给她的使命，但是我不能不看到，在人世间所有的团体中，唯有教会是以基督的使命为己任的，只有在教会的弟兄姐妹中，才尊耶稣为主。虽然教会有种种缺点、错误和邪恶，有时甚至犯下了严重的罪行，但是两千年来，是她并且唯有她，亲手把信仰耶稣基督的火炬一棒一棒地传递给了后来人；是她并且唯有她，呼召一代又一代的劳苦担重担的人们来听耶稣的呼唤，受洗，成为基督徒；是她并且唯有她，尽管背着沉重的历史包袱，但又不断地进行改革，使基督的仇敌宣告教会就要灭亡了的预言，一次次地破产了。

    在一个教会倒闭的时候，我要看到教会是基督建立的，必有新的教会要在基督的基础上站立起来。在又听到关于牧师、长老和执事的丑闻时，我要明白教会的元首只有一个，他是耶稣。在赞美耶稣为拯救我而流出宝血时，我不能忘记这血也是为了其他的弟兄姐妹们流的。

    批评教会的渺小时，我要赞美教会的伟大；鄙视教会的卑俗之处时，我要倾慕教会的神圣之光；为教会的墨守陈规而叹息之际，我更要去看那已经高高举起的革新的火炬，在黑夜中它不止是星星之火；为教会的软弱而哭泣时，我不仅要为自己哭泣，更要仔细地去听，听到耶稣正在哭泣。

    为自己哭泣吧！我只是指责教会中的牧师、长老和执事的不好，指责信主多年的弟兄姐妹缺乏爱，但却没有真正指责自己，没有为了基督而承担教会的丑恶，并说，主啊，这是我的丑恶，我愿到你面前去忏悔。

    这是我的心愿：当我看教会时，我不要相信自己的眼睛，要只相信耶稣。我要多想一想耶稣是怎样看教会的，问耶稣他要我怎么样去看我所在的教会。然后我还要祷告说：主阿，我的眼睛有毛病，看教会常常看偏了。求你帮助我来看，让我透过你的眼睛来看，看到你让我看到的一切。


珍惜团契生活

    信主前，基督教中有一个地方最能吸引我，这就是基督徒们在其团契生活中表现出来的弟兄之爱，姐妹之情。它使我看到了如果上帝真的存在，他一定存在于基督徒的彼此相爱之中。信主后，主引导我说：你愿意成为一个基督徒吗？那你就与我一起投入到基督徒的团契生活之中吧。

    在我周围有几个弟兄姐妹组成的小小的基督徒团契，这是上帝对我的厚爱，我不能不珍惜她。

    "天下一家。""四海之内皆兄弟也。"这是古往今来多少人的梦想和希望，它也曾深深地打动了我的心。但这只是一个梦，人的自私使他人变成了我的地狱，而我则关押在由骄傲和自私构筑的牢房之中。

    是耶稣以他一死为桥梁，沟通了人与上帝之间不可逾越的鸿沟，使人与上帝和好。是耶稣以十字架撞破了使人与人隔离的大墙，使人走出了自私与骄傲的地牢，与他人和好。有了耶稣，陌生人成为亲兄弟就不再是一个梦。

    感谢耶稣，自从我成了他的朋友，他使我一下子就有了那么多的好弟兄，好姐妹，虽然有的弟兄姐妹与自己不同种，不同文，但就因为我们有同一个主，我们就是亲人了。四海之内，只要我奉耶稣的名祈祷，我就可以找到我的弟兄姐妹，我们就可以在主内成为弟兄姐妹，这真是人生莫大的福气。

    潘霍华弟兄对基督徒团契的意义说得非常精彩：第一，一个基督徒因耶稣基督的缘故才需要别人与之相处。第二，一个基督徒只有借着耶稣基督才能与人相处。第三，在耶稣基督里，我们从永恒里被拣选，在时间中被接纳，在永生中联合在一起。

    是基督，使我们在一起，有基督在，就有基督徒的团契在。

    我能与其他的基督徒相聚在一起，敬拜上帝，倾听神的话语，奉基督的名同心祈祷，结伴外出传福音，这一切，都是上帝赐给我的恩典。珍惜基督徒的团契生活，就是真心地把上帝的恩典视之为恩典，把上帝赐给我的礼物视为宝贵的礼物。

    珍惜团契生活，就要珍惜基督赐给我的每一个弟兄姐妹。基督已经把这么多的弟兄姐妹赐给我了，不论我过去是否认识他们，喜欢他们，他们已经是我在基督里的弟兄姐妹了。因此，我必须学习在基督里与他们成为弟兄姐妹，这就是说，我要学习透过彼此相爱来表现我们的弟兄之谊。来自弟兄姐妹的爱，无论在世人看来是多么微小，我都要珍惜，因为她来自耶稣，因为她是耶稣赐给我的一份厚礼。

    珍惜团契生活，就是和弟兄姐妹们在一起：一起敬拜上帝，一起查考圣经，一起奉基督的名同心祈祷，彼此分享跟随主的经历，一同外出传福音。只有我们在一起，我们才能和耶稣基督在一起。

    我是借着耶稣基督才能与弟兄姐妹在一起的。既然只有通过主耶稣基督，我才能有主内的弟兄姐妹们，那么，我就要透过耶稣来看我的弟兄姐妹，我就要像耶稣对待我那样对待我的弟兄姐妹。只有当我和耶稣在一起，我才能和我的弟兄姐妹在一起。同样，只有在弟兄姐妹中，我才能和耶稣在一起。

    生活在北美这块自由的土地上，团契生活那么容易实现，团契活动那么丰富多彩，基督徒常常不知珍惜她，以为这一切是理所当然的。于是，参加团契活动得一请再请。稍不顺心，就一走了之，全不把上帝的恩典当作一回事。

    并非每一个基督徒都能享受到这样的福气。在我们的祖国，我们的弟兄为了能与弟兄姐妹团契，常常要冒很大的政治风险，有的为此而被关进了监狱，有的流血牺牲。想一想那些为了信仰而被关进监狱几十年的弟兄姐妹，我真该为自己缺乏与弟兄相聚的强烈愿望而惭愧。

    更可怕的是心的冷漠和隔离，虽然人在一起了，但心与心之间却隔着一座墙。其实不是人心隔了，而是自己的心与主隔了。若耶稣不在自己的心中，我就感受不到弟兄姐妹的心，即使他们的心充满了爱。

    我不必灰心。只求上帝把这样的愿望赐给我，当我看到了我的弟兄，我就看到了我弟兄的主─基督，我就渴望和我的弟兄交往；当我和我的弟兄姐妹在真理与爱中交往时，我就知道我是在和我的主相聚。


在基督里成为弟兄

    上帝的儿女彼此互为弟兄姐妹。

    决定我们弟兄情谊的是耶稣对我们的爱。耶稣的命是为我舍的，也是为我的每一个弟兄姐妹们舍的。耶稣愿意作我的朋友，也愿意作每一个基督徒的朋友，因此，我和弟兄姐妹们才能成为朋友，才能在主的爱中成为弟兄姐妹。

    有人愿与义人为友，有人愿与仁人结伴，有人愿与智者相交，有人愿与达官显贵往来。唯有耶稣愿与天下所有的罪人为友。就是这圣爱使基督徒相互成为弟兄姐妹。

    只要我还愿意作一个基督徒，我就无法止住我对耶稣基督的爱。只要我耶稣在我心中，我就会在与弟兄姐妹相处时流露出来自基督的爱。只要是耶稣的爱在激励着我，我就能超越利益的计较，超越血缘、文化、种族、地域和性别的限制，在我心中产生出爱弟兄姐妹的深情，我就能去爱自己以前认为是不可爱的人，爱陌生人。

    不是我相信我们基督徒是弟兄姐妹了，我就是他们的弟兄了。不是我称呼对方是某弟兄某姐妹，我就是他们的弟兄了。也不是我们在同一个教会中，经常参加同一个聚会，我就自然地而然地成为他们的弟兄了。若没有真诚的爱，那一切都是表面的、一个空名，缺乏真实的内容，虽然互相称为弟兄姐妹，但心却无法相连相通。虽然彼此认识，但却是萍水相逢的陌生人。也许，连陌生人也不如，因为这里有了一份虚伪，用神圣的称呼来遮掩的虚伪。

    只有当我付出来了自基督的爱，我才是作他们在主内的弟兄。

    只有当我的爱见诸于实际行动，我才能成为他们在主内的弟兄。

    只要当我在受到伤害时我还在继续我的弟兄姐妹，我爱他们的心才是真诚的。只有这样一颗真挚的爱心，才能与耶稣的心相通、与我弟兄的心相连。

    当然，我不可能对每一个弟兄姐妹都付出实际的具体的爱。我的能力、精力和时间都有限，根本就无法爱每一个人。耶稣也从来没有命令我爱普天下的每一个人。他只命令我爱那些需要我帮助的人，爱那些在我的生活视野范围之内的弟兄姐妹。

    关键不是去爱每一个人，而是当我爱我的弟兄时，我要真挚地去爱。

    无论我付出多少的爱，我都不能要求他人一下子成为我的弟兄姐妹。这主要不是由于他们不可能一下子了解我，而是由于我难于不计利害，不怕伤害，竭心尽力地爱我的弟兄。我的爱是逐渐地付出的，我只能和他们在爱之中一步一步地成为弟兄姐妹。

    更值得警惕的是另一个危险：人总是容易过高地估计自己付出的爱，并自觉不自觉地期望自己付出的爱能得到回报，至少别人能说声谢谢。同时，人又总是容易过低地估计他人对自己付出的爱，甚至把它看成是理所当然的。面对灵魂的这一个黑暗，我只有求主照亮我的心，使我看到我付出的爱是多么少，又多么的残缺不全，看到弟兄们对自己的爱多么值得我感谢主，并感谢我的弟兄姐妹。

    多付出一份来自耶稣的爱，就多了一份爱基督的心，就多了一份兄弟之谊。


不要成为邪灵的工具

    我的弟兄姐妹是不完美的，我若真的爱他们，就要在爱中、在忍耐与宽恕中接纳他们的不完美。从古至今，除了耶稣，没有一个人完美的。每一个信主的弟兄姐妹尽管与耶稣都有相像的地方，但没有一人与他完全相同。我的弟兄姐妹是基督徒，不是基督。

    我没有任何权利要求我的弟兄完美无缺。上帝从来就没给予我这个权利。我若要求这样的权利，那就是要求一个基督徒成为上帝，这不仅对那个弟兄不公平，而且是亵渎了神圣的上帝。完满是属于上帝的，人不可能完美。

    我也没有任何资格来要求这样的权利，人根本就不具备提出这个要求的资格。我很不完美，是一个亏缺了上帝的荣耀的罪人。一个罪人若要求其他的罪人不得是罪人，必须是圣人，这不仅荒唐，也有悖做人的厚道。

    如果我心目中存在着这样的念头：我的弟兄必须是完美无缺的，否则他就不是我的弟兄。那么，我就变成了魔鬼，因为我在要求一件对于人来说是完全不可能也绝对办不到的事情。我若存在着这样的念头与弟兄姐妹交往，就必然会对弟兄姐妹都看不上眼，就难以饶恕他们的过错，就不易原谅他们的软弱，就会产生深深的失望，甚至会经常地指责、埋怨、批评自己的弟兄，使自己成为魔鬼攻击弟兄姐妹的工具。

    但自己却常常不自觉地要求着我的弟兄完美无缺。在这个念头的背后，是我的骄傲与自私。一方面，拿自己的长处同别人的短处比，觉得他们的短处是那么地显眼；另一方面，原谅自己的过错，总认为那是情有可原。并且，把自己当作教会中需要照顾的特殊人物，总要求大家哄着我，捧着我，顺着我。这就是罪：不仁，不义，不通情达理。

    我爱我的弟兄，只能按照他们本来就是的那个样子来接纳他们，而不能按照他们应当是的样子来苛求他们，更不能按照我想像中的他们的样子来塑造他们。我接受的是他们的现在，和他们一起去创造我们共同的未来。我不能只接受他们的未来，却拒绝承认并接纳他们的现在。

    接纳我的弟兄，就是要接纳他们的不完美、特别是那些自己看来很不舒服、很不顺眼的不完美，这样的接纳不是为了改变他们，而是让我们共同为上帝所改变。

    接纳弟兄的不完美，不是为了替自己的不完美作辩护，恰恰相反，它让我更清楚地看到我是一个多么败坏的人。我看别人的毛病看得那么清楚，对自己同样的问题却回避，解释，辩护。但上帝命令我的却是：不要看到别人眼中的刺，却看不到自己的眼睛中有根梁木。先把那根梁木拔出去，然后再来看上帝让我看到的是什么。

    以爱心和耐心在主内彼此接纳，这是一个确切的证据，证明自己已经实在地经历到了我被上帝接纳了，因为耶稣正是在我浑身伤痕累累的时候接纳了我，并且，无论我怎么软弱，他还是这样地一直在接纳我。


在基督中行善

    愿意成为一个基督徒，就是愿意作上帝要求我作的一切事情，并且以一个爱心去作。上帝要求他的儿女所作的一切都是善的。

    上帝命令我们基督徒要行善，只要我活在世上一天，我就要按照上帝的旨意去行善，力行上帝在基督里为我所预备的又是我必须行的善。

    一个真基督徒不可能不愿意行善，别人也不可能总是看不到他在行善。只是他自己却看不到。看自己时，他看到的是自己所愿意行的善常常行不出来；看主时，他看到所行的那一点点的善都是出于主的恩典。他愿意祷告说：主啊，你赐给我的实在是太大了，而我所行的善实在太少！主啊，我真是对不起你。我真是有愧于你的奇异恩典。

    为了反驳所有的宗教都是劝人为善的观点，有的牧师和基督徒说，基督教不是劝人为善的宗教，一切善行在上帝面前都一文不值，人的得救完全是出自上帝的恩典。

    这句话把正确与错误的观点混合到一起去了，很容易迷惑人。没有一个人的善行可以成为他在上帝面前讨价还价的法码，没有一个真心敬畏上帝的人敢于在上帝面前夸耀自己的善行，并以此向上帝讨价还价。人的得救完全出自上帝的恩典，这永远没错。

    但是，不能由此就说一切善行在上帝面前都一文不值。若果真如此，上帝不会命令世人行善：行公义，好伶悯，存谦卑的心。上帝不会要一文不值的东西，凡是上帝要求人去行的，都是无比宝贵的，并且有永恒的价值。

    把劝人为善与唯靠恩典对立起来，是文不对题。劝人为善的反面，是劝人为恶，或行善行恶都无所谓，而不是恩典。

    上帝拯救了我正是要我力行善，那是他早已计划好要我去行的，也是我不得不行的，同时也是我有能力去行的。我若不去行，非不能也，乃不为也。而上帝对我的希望和命令始终是：无论什么时候，只要一有机会我就要向众人尤其是弟兄姐妹行善。

    我若愿意成为基督徒，就必愿意行基督要我所行的善。

    上帝是最完美的善。若上帝在我心中，他不可能不激励我行善，并通过我所行的那微不足道的善，来从一个小小的侧面彰显他那无比的良善。这就是上帝，他居然能感动一个不愿行善的人心甘情愿地行善。因此，一个基督徒若景仰的是上帝那无比的善，他的生命必然会流露出善良来，在日常生活中，他一定会乐意行善。世人无论怎样评价他的信仰，但至少会说他是一个真诚地信耶稣的人，一个善良的人，一个好人。

    面对基督那完美的善，我的心充满了敬畏和惊叹。我生命中自己以往视为良善的一切，在这善的真光中。没有一点的光亮。我不能不感谢主，他在我生命中行了美善的大工，他赐给我力量使我能作他喜悦的事。尽管自己是那么地有负于我的主，但主还是在激励我，说他信任我，为我预备了许多美善的事要我去行，并且那也是不难行的，只要我去行，我就会行在光明中。

    不必埋怨世风日下，德行不显，那是自古已然。我应该为此而感谢上帝，他使我们有这么多的机会行善。我所求的就是不断提醒自己：我所行的善太少了。


到哪里去服事基督

    我到哪里去找耶稣并为他服务呢？

    我不可能倒退到两千年前，在耶稣说"我渴了"的时刻，走近十字架，为他端上一碗水。那时，他的门徒都离开了他，我若是生在那时，也会像那些门徒一样逃跑了。我也不可能到天堂去服事耶稣，那个个时候还没来到。我现在是活在人间。

    我只能在人间寻找耶稣，我只能在这个时代来为耶稣服务。我不必仰首向天，若天国不在我心中，我在天上只会看见白云飘荡，红日当空；我也不必回顾历史，若我不透过耶稣的目光来看，我看到的只是人来人往，乱哄哄你才唱罢了我又上场。不，我这一双肉眼只能看人间，只能向左向右朝前朝后看。但是，只要我按照耶稣告诉我们的方法去看，无论我向哪一个方向看，我都一定会看到耶稣。

    耶稣说，这些事你为我弟兄中最小的一个做了，就是为我而做。这就是方法。

    透过耶稣的目光来看，我在人间处处可以看到耶稣。

    耶稣离我并不远，他就在我的家人中，就在我的朋友中和弟兄姐妹中。无论是看电视还是读报纸，无论是行走在街道上还是与朋友相聚，我都可以看到耶稣。耶稣在饥寒交迫的人们当中，在疾病缠身的人们当中，在无家可归，在被关押在牢房的人们当中，在渴望爱而陷入绝望的人们当中，在因人的尊严被践踏而呻吟苦号的人们当中。在每一双孤独的、绝望的、痛苦的、忧伤的、倦闷的、迷茫的、忧虑的眼睛中，我都可以看到耶稣。

    耶稣住在一切需要基督徒帮助的人之中。耶稣在他们中间等待我去帮助他。他们的需要，就是耶稣的需要，无论是灵性上的需要，还是心理上的、精神上的、感情上的、社交上以及身体上生活上的需要，都是耶稣的需要。用耶稣的爱来满足这些需要，就是在满足耶稣的需要，帮助这些人，就是在帮助耶稣。

    我之所以常常看不见耶稣在哪里，原因在于我心灵的眼睛紧闭着，不想去看，或者虽然看了，但没有按照耶稣指示我的方式去看耶稣。耶稣早就在圣经中告诉我，他是怎么样地为他的门徒和他的同胞服务的，我也就该怎样；耶稣是怎么样为他人献出了爱，我也应当像耶稣那样去献出爱。

    当我为了主而用爱来为那些需要自己帮助的人服务时，我就是在为耶稣服务。爱就是为他人服务。信仰基督的意义在于，人在基督的爱的激励下为他人服务。

    一个基督徒若不用爱来为自己的邻居服务，就必然失掉了看见耶稣的机会。我已经失掉了许多并且还在继续失掉许多看见耶稣的机会。一个严峻的问题摆在我面前：我还有多少机会可以失去呢？是有，但不多了。我要抓住每一个机会来为耶稣服务，并在服务中看到耶稣，这就是我生命的价值所在。


信仰是实在的

    信仰是我心中隐藏着的奥妙，但它却能在我的日常生活中公开地表现出来。信仰的实在性就在于：在爱中为他人服务。

    对耶稣的信仰不可能只在自己的心中。无论我在心中想我是多么地爱上帝，但那未必是对上帝的爱，对上帝的爱是我自己不知道的，也是我看不见、摸不着的。我所能知道的只是，若是我爱上帝，我就会爱上帝之所爱。

    爱上帝之所爱是始于内而发自外的，它起于我内心的一思一念，但却表现于我的日常生活中。我可能在表面上是为他人服务，但实际上却是为了自己，或者是迫于周围环境的压力，这样的服务表现的不是来自耶稣的爱，从而也就缺乏对耶稣的爱。但我却不可能信仰耶稣而不在我的生命中表现出来，我对上帝的爱表现在我在耶稣的爱的激励下为他人服务。

    没有服务的信仰是虚假的信仰。

    只有当对基督的信仰把我引导到为他人的服务之中，我才会切实地经历到信仰的实在性。这就是：当耶稣呼召一个人来跟随他时，他是呼召那个人来为他人服务。

    除了自己以外的一切人都是他人。他人可能是一个弟兄，也可能是一个无神论者。他也许是我的朋友，也许是路上遇见的陌生人。他或许是我的邻居，或许是我的同事，或许是我的敌人。

    他人─就是需要我的人。

    他人的需要是多方面的：可能是精神的空虚，也可能是感情上的绝望；可能是金钱上的帮助，也可能是陪他坐一会儿。可能是写一封信，也可能是谈谈心。可能是与他同哭，也可能是与他同乐。凡是基督的爱可以满足的需要，就是基督徒应当去满足的需求。

    为他人服务，无论如何，是要作一件件具体事的。就如跟随耶稣走时是要一步一步走的。走一步，才能留下一个脚印。这一前一后的脚印，就是跟随耶稣走的证明。信仰是能在基督徒的人生之路上留下一个个清楚的脚印的。这脚印就是坚实的信仰。

    因此，基督徒不是靠默想能成就的，不是靠嘴上说说能成就的，更不是靠一个洗礼的仪式就能够成就的。基督徒是要人去作的，是基督徒要在日常生活中的一事一物中作的。虽然作事未必就是在服务，但是可以肯定地说，若是我什么事也不作，那我一定是在拒绝为他人服务。

    拒绝为他人服务，就是拒绝基督。

    学着耶稣的样式，为他人服务，跟耶稣一起去作，为了耶稣而作。这就是主告诉我的为他人服务之路。


服事不能等待

    一个基督徒的生命，是在服事主的过程中不断地成熟的。没有服事就没有成熟。要想等到生命成熟后才开始来服事主，那么，他不仅永远也无法去服事主，他的生命根本就难于成熟。

    从信主的那一天起，我就应该开始主动地投入到服事之中。一天也不应当拖延。等一天，就少一天。何况，我并不知道我还有多少时间可以用来服事主，我只知道我在这个世界上为主服务的机会是有限的。若不从今天起就投入到服事之中，我就会失去更多的机会，并且，失去的就是永远地失去了。

    服事主，是耶稣对所有基督徒的命令，我必须服从。只要一信主，就必须服从主的这个命令。这命令是明明白白的，拖延不得的。我只需要问自己一个问题：我愿意服事主吗？如果我真的愿意，那从现在起我就服事主吧。

    我心中有一个声音阻挡我服事主。它不直接说我不愿意服事主，它说我太不成熟了，没有资格服事主。我很不成熟，这是真实的。如果生命圣洁、灵性成熟、有爱心等等的品质是服事主的资格，我也的确不具备这样的资格。其实谁有资格服事主呢？谁能说自己具备了服事主的资格呢？没有，一个人也没有。即使是圣徒也不具备服事主的资格。

    上帝是如此地圣洁、良善，人的圣洁、良善根本就无法与之相比。因此，上帝只呼召罪人来悔改，使软弱者成为刚强，让无知的人能认识他，给心灵黑暗的人以光明。上帝从来不用那些自认为是圣徒的人来服事他，他只要罪人来服事他。承认自己是罪人、认为自己根本没有资格为上帝服务的人，上帝才会把服事主的资格赐给了他。认为自己有资格来服事主的，根本就不配来为上帝服务。

    服事主的资格来自上帝，而不是来自人，即使这一个人是教会中非常重要的人物。服事主的资格 是上帝对他的儿女的恩赐，而不是基督徒自身具备的资本。上帝很公平，他把服事主的资格赐给了每一个基督徒，也赐给了我，不论我们必须间的背景如何、能力大小，他从来没有把服事他的资格仅仅赐给了教会中某几个特殊的基督徒领袖。

    从上帝接纳我的那个时刻起，上帝就把服事主的权利给予了我。我若愿意成为一个基督徒，我若对上帝还心存敬畏和感恩，就必须珍惜这个权利。

    使用上帝赐给我的权利是珍惜这个权利的最好证明。

    只是在投入了服事之中，我才真正承认我的灵命的确很不成熟，尽管如此，我却不能等到生命成熟之后再投入服事之中。"等"的态度本身就是生命不成熟的一个表现。若主使我认识到了我的灵命是不成熟的，这就是他要我服事他的证据。主知道我生命很不成熟，有待于成熟，主要我投入到服事之中，使我的生命在为他人服务中不断成熟。

    只有投入到服务之中，上帝才能使我的生命成熟。


强迫自己

    主命令基督徒要彼此互相服务，他说的话不是提议，不是建议，不是商量，不是思考，而是命令。命令是要人执行的，不管你喜欢不喜欢。一个人若愿意成为一个基督徒，就必须愿意顺从主的命令。

    主知道我自私，没有与生俱来的为他人服务的愿望。我的天然愿望是让他人围绕着我转，为我服务。因此主命令我要为弟兄姐妹服务。

    凡命令都具有强制性：必须执行，必须遵守，主的命令更是如此，这是不必讳言的。但对这来自外面的强制性命令，我却可以用不同的态度来对待它：或者是置之不理，或者是不情愿地执行，或者是甘心顺从。若顺从是发自内心的。那它就把外在的强制化为内心的自我强制。它使我不是失去了自由，而是获得了从自我中心中解放出来的自由：心灵向上帝开放。

    自然而然地为他人服务的境界是很崇高的，我虽然向往它，但距她毕竟很远。若要走向这境界，我必须跟着耶稣走很长的一段路，而这段路的起点是：从现在起我就必须服从主的命令，服事我的弟兄姐妹，不论我是否情愿。

    无论别人怎样看待出于尽义务的服务，说它如何不属灵，但在我这却是在服务的道路上走出的第一步。我若连这一步都迈不出去，那就不是属灵程度高低的问题了，而是有与无灵性的问题了。更重要的是，这是主要我必须走出的第一步，主要我这么走，主要这样开始领我走，我不能不走。

    强迫自己尽一个基督徒应尽的义务，这常常在我心中引起争战：情感和意志的搏斗。尽管情感的力量是强大的，但是我的意志不能屈服。这意志在任何条件下都可以说：我是一个基督徒，我必须尽我应当尽的义务，这是本分。

    强迫自己执行命令的过程就是学习顺从主的过程。无论自己的情感是怎样地起伏波动，我都必须命令自己伶听上帝的命令。听清楚了，就对主说，尽管我情绪不对头，尽管我不明白你旨意的深邃意义，但我的意志在你的意志面前愿意顺从，我要说的只有一句话，你的旨意是美好的。

    我这样强迫自己尽义务，别人未必清楚，但自己却清楚。因为我还要强迫自己，所以它表明我距离出于自愿的服务还相差很远。因此，无论我作了多少服务的工作，我不能高估了自己的灵性，不能一听到人家夸奖自己两句，就不知天高地厚了，以为自己很属灵了，千万别忘了，离那个境界，自己还差得远着呢！

    虽然如此，但我不绝望。习惯成自然，这也许就是自己经常要强迫自己尽义务的希望所在。


从作小事作起

    服事主，要从小事作起。我若愿意成为一个基督徒，就要一心愿意为主作小事。

    小事就是一些不显眼的身边事、平常事、琐事。给朋友打个电话，聚会时早来一点帮助摆摆桌椅，陪老人谈谈话，寄一张祝贺卡，帮助人搬家，等等，这一切都可以说是小事。作这些事通常不会有轰动性的影响和效果，容易为人所忽略，自己有时会想不起来作的这些事，不愿意费工夫去作。但这是我必须去作的，并且要尽心作好。主就是在我作这些事的过程中，鉴察我对主是否忠心。

    作小事是主训练我的基础。因为这些事都是我有能力去作的。主不会让我作我力不能及的事情，他要我作的事，都是我力所能及的。我若是不作，"非不能也，乃不为也。"我若是去作，即使累，也累不垮，因为主会赐我力量。

    愿意为主作小事，这样的机会到处都有，每天都可以遇到，这是主对他儿女的特别的恩典。只要我向主敞开自己的心，主就会把这样的机会天天赐给我，这样，主就能够天天带领我做事，我也就每天都有机会和主耶稣一起做事。愿意为主作小事，我的生命就有了不断地、扎扎实实地成长的无穷契机。

    关键是自己要有一颗顺从主的心，甘心情愿地去作，主动地去作。万万不可以为事小就不做了。若在作小事上不能对主忠心，我就不可能以纯洁的心为主作事，无论这事是大还是小。

    其实自己自觉不自觉地区分事之大小，是从人的立场出发的。我习惯于把那些轰轰烈烈、出人头地、影响广大的事看作大事，以为作大事有意义、有出息，而小事则作与不作都关系不大。这种一种作大事的愿望，其实是逞一己之能，扬一己之名。它是个私心，要荣耀的是自己。

    主看我做事，他看重的是我的心，是我是为了什么而作。如果我遵循耶稣的命令去作，如果我与圣灵一起作，如果我为了荣耀上帝而作，那么，即使我作的事再小，在永恒中也有其不灭的价值，因为它与永恒连在一起。假如我为了得到弟兄姐妹的赞扬和认同而作，假如我为了表现自己而作，假如我为了证明自己是一个真基督徒而作，那么，我作的事即使再大，也没有永恒的价值，因为它与我的自私和骄傲相联系，而与永恒隔绝。在事奉中所作的事的价值，不在于事之大小，而在于它是不是主的事，是不是为了主而作。一切都取决于它是否会满足主的心愿，一切都取决于我来否想满足主的心愿。

    只有当我学会甘心为主作小事，并且不再看事的大小，而只看它是不是主的事，我才是开始学习为了主而做事，主才可能使用我，我才会与主一起做事。这样，为主作小事就变成了做好自己的身边事，平常事，就变成了我随时有事可作。我就可以一天一天地作，一件一件地作。只要是主的事，就主动去作，并把它作好。

    祈祷吧，不再想为主作大事或者作小事，只想主为我所作的每一件事，然后说一声，主，我感谢你。你为我成就了大事。


不愿付出的代价是真代价

    耶稣和十字架是不能分离的。背十字架是不能不痛苦的。如果跟随耶稣可以毫无痛苦，那么我跟随的就不知道是谁了。

    我若说服事主不必付出什么代价，那不是真心话，服事主一定要付出代价。我若说为了服事主我愿意付出任何代价，那也不是真心话，我还远远没有达到那个境界。

    对于不同的人来说，服事主所付出的代价是不同的。对于我是代价的东西，对于其他人未必是；在此时这是代价，在彼时就未必是。没有一个统一的代价要不同的人都来付，每一个人的代价都是不同的，正如每一个人的十字架都是不同的一样。

    代价之以构成代价，就在于我要舍弃一些我天性不愿意舍弃的东西。我天生地愿意付出的代价，我付不付对我都无所谓的代价，其实并不是代价。即使在别人眼中它是天大的代价，但对我来说也不是。真正的代价是我不愿意付出的东西，当付出时我会感到犹豫不决，会感到痛苦。只有付出这样的代价，才是为主付出的代价。

    主耶稣也有不情愿的时候，当他求天父把自己的苦杯挪去时，苦杯是他不愿意喝下去的；若他愿意喝下去，他不需要恳求天父把它挪去。但当他知道喝下去是天父的旨意，是他必须付出的代价时，他顺从了，拿起杯子就喝下去了。

    这苦杯，就是耶稣的代价，就是耶稣的跟随者要付出代价的象征。每一个基督徒都有一个他自己的苦杯，那个苦杯没有统一的型号，我的与其他人是不相同的，是上帝单单为我预备的。但当这杯子摆在眼前时，主的命令从来都是一样的：拿起杯子，喝下去。

    成为一个基督徒，我必须清楚我的苦杯是什么？

    我不能可能一劳永逸的知道我的杯子是什么。主并不给我一个始终不变的型号的杯子，在我生命的不同阶段，他给我不同的杯子。但命令始终还是那个命令：为了我，你把它喝下去。

    在服事的过程中，为主付出金钱和精力，自己还是愿意的，不太觉得有什么太大的痛苦，但若是涉及到家人，就有些犹豫了，要思考再三。若是要自己的心灵受到伤害，就不情愿了。这些就对我构成了真正的代价。

    我必须诚实地说，这些对我的确构成了代价。付出他们我会痛苦，会不情愿。但我还是要来到主的面前对主说，主，为了你，我愿意付出它们。求你教我如何顺从你。求你帮助我一步步达到那个美好的境界：为了你，心甘情愿地舍弃一切。

    主命令我付出的就是我不愿意付出的代价。为了主，为了成为一个真正的基督徒，我必须准备付出这样的代价，我必须付出这些代价。

    其实，相对于主为拯救我而付出的代价来说，我所付出的任何东西都算不上什么代价。当我望着的是各各他山上的十字架和主耶稣时，我还敢说主我为你付出了代价吗？不，那是狂妄。我要说的只是：主啊，你爱我竞舍弃了自己的生命─上帝独生子的生命，这才是真正的代价。


我可为主所用

    上帝创造了人而不是计算机，每一个人都是独特的，这是上帝创造的奇妙。

    在芸芸众生中，上帝只造了一个独一的我，他在天地间赋予我一个独特的位置，那是任何其他人取代不了的。没有一个人可以完全重复我，我也无法重复任何其他的一个人。对此我不但要感恩，更要思考其中的奥妙。天地间有万物，人世间有众生，上帝为什么还是创造了一个独一的我呢？这其中必有上帝的美意。

    在基督里我发现，我是为基督所爱的，不然，他不会为我而死。因此，无论别人怎样看我，视我为鲜花也好，弃我如粪土也罢，这都无关紧要，最重要的是我要看到耶稣告诉我的真理：我是按照上帝的形象所造并且是为上帝所造的，尽管过去我堕落了，但依然是上帝创造的；虽然是罪人，但却是被上帝拯救了、成了上帝的儿女的罪人。

    上帝创造了我，接纳我为他的儿女，我在上帝的心目中绝不是可有可无的，更不是废物一个。上帝的儿女绝不可能是废品、废物，废物是人制造的，而不是上帝创造的。上帝的儿女在上帝的眼睛中永远是宝贵的。

    上帝呼召我成为他的儿女，他在我生命中的有一个计划，他要使用我去完成他的整个计划中需要我去完成的那一个部分。只要我响应上帝创造我时的计划，主一定会大大地使用我，我就一定能为主所用。

    这不是对我自己有信心，而是对创造我的上帝有信心。是相信上帝既然创造了我，必有他美意。是相信虽然我十分不成器，但上帝依然能用他无限的大能，把我重新造成一个新人。是相信在上帝的世界中，我有一个不可取代的独特的地位。

    主要用我，我可为主所用，这就是我的生命价值所在，这就是奠定我的自尊心和自信心的基础。

    我相信上帝早已经为我预备了服事他的岗位，只要跟随耶稣，我就一定能找到这个岗位，耶稣一定会使我有足够的能力在这个岗位上服事上帝。

    这样的信心不是靠自己想出来的，我越是关在屋子里想发现我怎么样来为主所用，我就会越胆怯，认为自己干什么都不行，作什么都作不好。服事主的信心来自服事主的实践，听到耶稣说你跟我来，与耶稣一起同行就是了。

    毫不犹豫地投身到上帝的事业中，为他人服务，这样，我就能发现上帝要我服事他的岗位。因此，我必须投入到教会的事奉中去，越早越好，越快越好。也许，我在一个岗位上事奉了一段时间后会发现，它并不是适合我的最佳岗位。这没有什么了不起，我还可以到新的岗位中去服事。经历了几个不同岗位的服事之后，我会发现一定至少有一个岗位是我为主所用的最佳岗位。并且还会发现，无论我在服事中遇到多么大的困难，主的恩典都是足够我用的。


学习领受

    我是一个最软弱的弟兄，这话不是随便就可以说的，更不能把它当作套话来说。若这句话是我的真心话，我就要随时准备接受帮助。

    承认自己的软弱就是承认我需要上帝的帮助，并为此而感恩。

    我若真诚地需要上帝的帮助，我就要真诚地接受弟兄姐妹的帮助。上帝让我生活在弟兄姐妹之间，目的之一就是通过我的弟兄姐妹来直接帮助我的，从而使我明白上帝的确是我随时的帮助。因此，对于一切来自于主的爱、关怀和帮助，我不能客客气气地一概拒绝。因为这或者否认了弟兄们有能力帮助我，或者否认了我有接受弟兄姐妹的帮助的必要，这二者都是隐蔽的变相的骄傲。更可怕的是，我若一直坚持这么作，我往往会拒绝上帝对我的帮助。

    总要谦卑，看到自己的确十分需要弟兄姐妹的帮助，特别在自己的灵性方面，我根本就离不开弟兄姐妹的帮助，缺少了这样的帮助，我就不可能健康地成长。

    既然承认自己是一个最软弱的弟兄，就要清楚地看到自己到底是在哪些方面软弱，就要老实地承认不仅自己需要接受弟兄姐妹的帮助，而且弟兄姐妹的确可以在许多地方帮助自己刚强起来。

    其实，从自己信主的那一天起，我就一直在接受弟兄姐妹的帮助。许多不为自己所知的帮助如弟兄姐妹们为我所作的祷告，难道我不是一直在帮助我吗？

    弟兄姐妹们出于爱主而帮助我，这是他们在主前献上的一颗爱心，是他们服事主的一次具体行动，我若总是拒绝来自弟兄姐妹的帮助，就会堵住了他们为主服务的一次机会，也使自己失去了一次与弟兄姐妹在爱中的交往。

    我应当怀着感恩的心，接受弟兄姐妹们的帮助，成全主透过他们而向我展示的美意。进而，我要从他们的行动中，学习如何彼此相爱，学习如何彼此服事，明白施比受有福的真理。

    在我的基督徒生命中，有什么不是主给我的呢？有什么不是领受的呢？在我成长的过程中，哪一步不包含弟兄姐妹的心血呢？我的生命是领受的，领受主的恩典，领受弟兄姐妹的关怀和帮助，在我在领受的过程中，我要学习的是认识到自己软弱，在上帝在人面前都要谦卑。


取长补短

    上帝的伟大和奇妙好像是大海，我所经历到的只是沧海一栗。

    感谢上帝，他在教会中赐给我众多的弟兄姐妹，他们来自不同的背景，有着不同的经历，各自从不同的方面经历了上帝如何与他们同行。虽然没有一个人的经验是完全的，即使所有的经验加在一起，也无法穷尽上帝无比的大爱，但是它们都从不同的侧面映照出了上帝的光。这些经验对我来说是非常宝贵的，已经足已够我学习、消化和吸收的了。

    无论这些经验是多么奇妙，无论这些经验是来自何人，我都必须以谦卑的心态去了解，去学习。也许有的经验对于我这个灵性非常软弱的基督徒还是不可思议的，距离我的实际生活相距得还太遥远，但我仍然需要承认它们，理解它们，并追求在更高的层次上亲身去经历主赐给我的更丰富的生命。

    自己不仅在灵性上非常贫穷，对灵性的理解和认识也是非常贫穷的，因此，我必须经常提醒自己，切不可忘记自己的贫穷、有限和无知，更不能以自己的有限和无知为基础来判断其他弟兄姐妹的经验，并狂妄地把他们的经验贬低得一文不值。

    感谢上帝，他不仅让我看到了在这一时代的弟兄姐妹们的丰富经验，他更要我的目光超越一时、一地，一个教会的局限，从而使我的心灵进入上帝拯救的全部历史之中。在这个历史中，他让我看到了他在古今中外所造就的许多圣徒，看到了在他们的生命中所散发出的主耶稣的芬香。虽然我的认知能力非常有限，根本就不可能看到这一切宝贵的经验，但仅仅从我看到的流向大海的那一两条小溪，就足以令我震惊了，原来，主耶稣所造就的新生命竟然有如此丰富的奇光异彩。

    如果我还尊重上帝在历史中的作为，那么，我就不能拒绝向历史上的许多圣徒学习，不论他们属于哪一个宗派。只要他们的经验能使我看到主耶稣在人生命中的作为，只要他们的经验是来自上帝的引导，只要他们的经验是把我引导到主那里去，我就必须虚心地向他们学习。

    弟兄姐妹与主同行的丰富经验，不止是在一个方面，而是在各个方面都可以弥补我生命中的缺陷，即使在某一个特殊的方面如祷告，他们的丰富经验也足以使我明白，我现在还只是在刚刚学习如何祷告而已。上帝越是使我认识了我生命的贫乏，我就越能看到弟兄姐妹们的经验是多么的宝贵。但是，上帝让我看到这些美好的经验，不是为了让我灰心丧气，而是要我鼓足勇气，向弟兄姐妹学习。把他人的经验化为自己的经验。

    当然，并不是每一个经验都适合于我。但重要的是，有许多宝贵的经验是非常适合于我的，它们足以弥补我的不足，使我的生命变得更加丰富。取弟兄姐妹之长，补自己之短，如此，我才能获得更丰富的生命。

    当然，也不是每一个适合于我的经验我都可以照抄不误。照葫芦未必画成瓢。别人的经验只有经过我的消化后，才会化为我的经验。这里最要紧的是要有一颗渴慕与上帝交往的心，有一个渴望得到更丰富的生命的愿望。只有这样，我才会有一个强壮的消化器官去吸收生命的营养，使自己的生命更加强壮。


造就自己

    以我为中心来看，为弟兄姐妹服务只是我在付出；以主为中心来看，在为弟兄姐妹服务时，我不止是在付出，同时也是在获得：我付出的是自己，得着的是主赐给的生命。

    没有付出就不会得着。一个基督徒为他人付出的愈多，得到主的生命就愈丰富。他愈是付出自己，就愈能在心灵中腾出空间让主耶稣居住。

    付出自己是造就自己的必由之路。

    若不是投入到服事之中，我不会那么清楚地看到我的罪。我的旧我总要顽强地表现自己，我的人品，我的个性，我的脾气，我待人处事的方法，都能明显地看到罪对我生命的污染和影响。为了更好地为他人服务，我必须改变自己。因此，我要祈求主来雕琢我，改变我，使我可为主所用。

    若不是投入到服事之中，我不会那么清楚地看到我的软弱。不但我的能力不足，经验不够，更有许多新东西需要我认真学习。古人说学而后知不足。同样也可以说，服事而后知不足。于是学习不仅成为必要，也成为必须。有了学习，生命才会有长进。

    舍弃自己就是成就自己。

    只有付出实际的具体的爱，我爱主爱弟兄姐妹的心才能渐渐成长。只有不断的付出爱，我才能亲身体验到经历到爱是永不止息的伟大真理。

    只有当我能以宽大的心去接纳弟兄姐妹的不完美，我的心才能变得更加宽大，我才能明白主耶稣的确接纳了我，因为我也是一个有罪的基督徒。

    只有当我遭到伤害时还能去爱自己的弟兄姐妹，遭到误解时还能继续留在教会中服事主，祷告遭到主的拒绝时还不放弃祷告，我才能在灵命上不断进深。

    这样的成就自己就是使自己能进入到自己内心的最深处，看到天国就在我心中，就是让这天国在我日常的生活中不断地呈现出来，从而使我待人处事的方法、我的脾气、我的个性、我的人品、我的灵性都不断进入到天国之中，在那里，圣灵就会引导我结出越来越多的新生命的果实，使我的生命中有来自主的更多的仁爱、更多的喜乐、更多的和平、更多的忍耐、更多的恩慈、更多的良善、更多的信实、更多的温柔和更多节制。

    这就是上帝的祝福：我若是为了主付出的越多，上帝就会让我的生命变得越来越像我生命中的那个真我，即主自己。


服从教会的纪律

    没有规矩，不成方圆。教会若没有规矩，就不能造就出好的基督徒；基督徒若不服从教会的规矩，就不能很好地造就自己。

    教会纪律若成为束缚基督徒的清规戒律是不好的，跟随基督是以心灵的自由为前提的。但教会若连具体执行耶稣命令的规则和纪律都没有，那就更糟糕，它造成的结果只能是放任自流，而流出来的一定是人性中最丑恶的东西。

    圣经中记载了上帝的律法，在这些律法中，包含了命令人必须遵守的道德法则，从古至今，这些法则是不变的。违背了这些法则，必然要受到惩罚。

    我是一个天性散漫的人，从来不愿意被束缚。但为了成为一个基督徒，我要学会守规矩，不能由着自己的性子想怎么来就怎么来。

    自愿地接受教会的纪律，就是甘心被纳入上帝的规矩之中：凡是基督命令我去作的，我就去作；凡是基督禁止我作的，我就不作。养成这样一种服从的心态当然并不容易，也不是一朝一夕的功夫，但自己首先要有一个心愿，愿意养成这样的心态。

    教会的规矩不可能完全都是正确的，有些规矩可能并不合乎主的心愿，我不能盲目地把教会的一切规矩都同耶稣的命令划上等号，但这也不能成为我不服从教会纪律的一个借口。对于教会规矩中那些无碍大雅的瑕疵，主要求我的是忍耐，为了不绊倒我的弟兄而忍耐，为了学会服从而忍耐。

    问题的关键并不是在个别的规矩不太好，而是那些好规矩，那些合乎主心意的教会基本纪律，我是否不讲代价地执行。如果知道教会的规矩是在具体地执行基督的命令，但自己却不服从，那我抗拒的就不是教会，而是基督。基督是我的主，天底下哪有甘心为奴仆的人却抗拒其主人的道理呢？

    生活在北美的教会中，其实我根本就不该抱怨教会中的纪律太多太严了，实际上是教会的纪律太少太松！就连这少而且松的有限纪律，教会也很少敢于严肃认真地执行！对于那些从来就没把教会的纪律放在眼里的基督徒，愿来就来，想走就走，一不高兴人就不见了，连个招呼也不打，谁敢把他们除名呢？

    由于我们的教会缺少一种认真地约束自己的规矩，由于我们基督徒不尊重教会，所以我们在世人面前不被尊重是在所难免的。

    上帝啊，我求你在教会中管教我，求你使我甘心被你所管教。只有在你的管教中，我才能被教得像你的儿女。


智慧的神

    我愿意成为一个有理性的基督徒，而不是一个反理性的基督徒。圣经向我揭示的上帝是智慧的神。上帝用智慧创造了天地和人，上帝把理性赐给了人。理性是上帝赐给人的宝贵礼物，作为一个基督徒，我怎么可以反对上帝赐给我的礼物呢？

    上帝希望理性能成为人生的祝福，使人变得聪明，而不是愚昧。上帝不是暴君，他不需要愚民，也不制造愚民。

    我珍惜上帝赐给我的理性，我不能甘于愚昧无知，更不敢以此夸口。我要为上帝赐给我理性而赞美上帝，并且怀着感恩的心好好地使用自己的理性。

    上帝使人有双眼，让人可以看见他创造的荣耀；有双耳，可以听到他的声音；有一张嘴，能讲道理，能赞美神；有大脑，可以怀疑，探索，寻求真理。上帝所创造的人的五官和大脑，都指向一个共同的目的：认识神。人的每一个认识器官，都使人有认识上帝的可能。

    我过去不认识上帝，那不是上帝的错，而是我的错，是我拒绝正确地运用自己的五官和大脑，封闭了认识上帝的可能性。当我不信上帝时，我就自己蒙蔽了自己，我的五官和大脑都成了堵塞我认识上帝的障碍。有眼，看不到超越的上帝。有耳，听不到上帝的声音。我的歌喉不会为上帝而放声歌唱。我的大脑编织种种理由把上帝拒于心门之外。

    而今我愿意敞开心灵认识上帝，我的理性成了我认识上帝的利器，在理性可以自由飞翔的天地中，它可以尽情地飞翔；在理性无法所抵达的天地中，理性承认自己的局限，把它让给灵性，理性和灵性密切配合，为我展开了一个新的精神天地。

    向拒绝认识上帝的人，上帝使他们的心被蒙蔽，使他们的理性处处与他们为敌，任其被自己的骄傲和自私所蒙蔽，任其继续处于自我蒙蔽的状态下。向愿意认识上帝的人，上帝使他们目明，耳聪，他们的理性和灵性成为彼此合作的好朋友，他们在精神上向一个新的可能性敞开，即向超理性的精神天地敞开。

    我以往不认识上帝，这不是我的理性的错，而是我自己的错。错就错在我的骄傲上：我要作我生命的主人。这样我就错用了我的理性，理性成了被我用来使我自己盲目的工具，我的精神天地不是被敞开了，而是被蒙蔽了。

    感谢上帝，他通过耶稣拯救了我，也拯救了我的理性。如今我的理性不仅能尽其本分，使我明白事理，它更能和我的信仰密切合作，使我的整个心灵不仅能思，而且能超越思，进入到天地境界中，与上帝相会，相交。

    神解放了我的心灵，只因我的心灵向他敞开。

    人向上帝敞开心灵，他就能在精神上敞开一个新天地。


我爱理性，但我更爱上帝

    柏拉图说：我爱我师，我更爱真理。我之所以愿意成为一个基督徒，就是因为虽然我爱理性，但我更爱上帝。

    在现代成为一个基督徒，我必须对理性持一个正常的心态：即尊重理性，但不把理性当作偶像来崇拜。

    否认理性是不可取的，但若对理性不敢批评，那也不可取。但是，批评理性并不意味着否认理性在人类生活中的正当地位，而是明白理性的局限，承认理性的运用有其自身不可超越的界限，超出了这个界限，理性就无能为力了。

    理性主义崇拜理性的荒诞就在于：它无视理性的有限性。理性若安居在自己的领地里，它是伟大的；但若超出了自己的范围，它就是渺小的。它能提出存在的终极问题但却回答不了，若勉强回答就将陷入自相矛盾之中而无法自拔。

    我若是从理性出发来探讨存在的终级问题，问我是谁，从哪里来，向何处去？到底有没有上帝？生命的意义是什么？等等，那么，我不会得到任何确定的结论，只能积累一堆被忧虑伤感笼罩的情感：荒谬，无意义，自我分裂，绝望。这些情感的产生不是理性的罪过，而是我的罪过。因为我强迫理性来回答它自己回答不了的问题。

    我必须理性地运用我的理性，这就是说，我要让理性在理性实际具有的范围内活动，完成它可能完成的任务。我需要理性之光来照亮我的无知与愚昧。但我深知，理性的火炬只能燃烧自己，却不能照亮自己，它的光不是来自它自身，而是来自上帝。唯有上帝才能照亮我的理性。

    我爱理性，我更爱上帝。之所以如此，是因为只有上帝才能成全我的理性，使它既不是来自虚无，又不能堕入虚无。之所以如此，是因为只有上帝才能使我对理性的爱变得有本有源。理性是人精神王国中的木和流，若没有上帝作它的本和源，它就会成为无本之木，无源之流。因此，对理性的爱若不能引导我爱创造理性的上帝，那么，我对理性的爱是不彻底的。

    上帝是我的主，也是我的理性的主，我不可能爱我的理性却不爱创造了它的上帝。

    我爱理性，我更爱上帝，是上帝使我的精神王国恢复了正常秩序。上帝不允许我任性地使用我的理性，更不允许我把理性尊为精神王国的国王，他把理性轻轻地从宝座上抱下，放回到它自己原来所在的位置上，使其正常地运用其判断推理的功能，从事逻辑思维，把它完成不了的任务，分别交给感觉，情感和灵性去完成。这样，我的精神天地就恢复了正常秩序：下意识，感觉和情感，理性，意志和超理性，它们各自担负自己的工作，又彼此配合，共同仰望死在十字架上的耶稣，由他作主。


灵性的探索

    望一眼天上的白云，窗外的绿树，听一听小鸟在树上唱歌，我就不得不深信人是有灵性的，这个灵性就是人的超越性。有了灵性，我就能眼见于此地却又能神游五湖四海，耳闻于此时却又能回首于过去且展望于未来。坐在书房里，我却可以随司马迁一起究天人之际，随着海德格尔和萨特一起进入有无虚实之间，伴孔老夫子孟老先生问人安身立命的根基何在？

    在我心灵麻木的时候，我不理会灵性的存在；在我心灵懦弱的时候，我不敢正视人的超越性，因为我清楚地看到人的超越性是具有指向性的，它指向的若不是一个绝对实在，就必然是绝对的虚无。非此即彼，没有中间地带。

    我的灵性要导向哪里？是实在还是虚无？是生还是死？这是我必须选择的。

    我的灵性要由谁来引导呢？是我还是上帝？这个选择将决定我灵性的生死。

    在拒绝耶稣的年月中，我要靠自己来主宰我的灵性。于是我在超越性中看到的只是使人彻底毁灭的虚无，它把我推进一个无尽的深渊，这深渊的边缘写着绝望和死亡。它并且它告诉我，若是我有足够的诚实，敢于面对自己，那么无论我怎样探讨，怎样回避，绝望和死亡都是我必须承受的命运。

    人拒绝了上帝，他的灵性实际上已经死了，它死在绝望之中，死在空虚之中。

    只有当我相信耶稣之后，我的灵性才活了，是上帝使它复活，因为它指向的不是死亡而是永生；不是空虚而是实在。有上帝在引导，灵性的探索就敢于面对人生中那些终级的问题：例如，我从哪里来，向何处去，我是谁，我生命的意义是什么，因为这一切的问题不是一个虚无飘渺的问题，也不是一个形而上学的问题，更不是没有答案的问题。人是上帝创造的，这就决定了人生的终级问题第一次成了一个真正有意义的问题，它是我必须问的问题，是我能够探索的问题，是我可以知道答案的问题。

    耶稣是人灵性的一切问题的最终答案。

    在上帝的引导下，灵性的探索使我看到，无论世界如何变化万千，但有永恒在，上帝就是永恒；无论人陷入如何绝望的境地，但有希望在，上帝就是希望；无论人感觉到世事如何虚幻，但有实在在，上帝就是永不改变的绝对实在。在上帝的引导下进行的灵性的探索，是富有意义的探索，它使我明白：是实在而不是虚无才是人存在的根基，是爱而不是恨才使人活得有意义。人之所以值得活下去，生命之所以有意义，就在于人是上帝创造的，就在于耶稣就是生命。

    在基督里，我的灵性真正成了人的灵性。它告别了荒谬、虚无和死亡，它在上帝的慈爱中找到了一个真实的无限。


理性地考察

    和耶稣一起在信仰之旅上走的越远，我就越感到耶稣的确是可亲可敬可信的。但是，信仰基督的可信性却不能奠基在我个人的心理和情感上，而要在植根于历史和真实；不在于我所欣赏的神学义理的博大精深，而在于耶稣这个人；不在于我个人的一时的经验，而在于世世代代的基督徒的共同经验。这一切都是理性可以考察的，也是可以理性地去考察的。在成长为基督徒的过程中，我越是理性地考察这一切，我就越加确信我所信仰的基督是十分可信的。

    不错，从来就没有人亲眼见过上帝，我也没有。无论我怎样思考，怎样推理，我既无法用理性可以接受的证据向别人证明上帝是存在的，别人也无法用理性可以接受的证据向我证明不存在上帝。即使我从天地之美与良心之奥妙推论出必有一个创造者，我也不知道他是谁。

    但是却有人亲眼看过耶稣，并且他们把看见的记录下来成为书写的历史。这些人看见了耶稣一天一天地长大，与他一同生活，跟随他去传道，伶听他的教诲。耶稣死在十字架上的时候，她们站在附近，耶稣从死里复活后，不断地向她(他)们显现。这一切都是有据可查的。而且记录下这些历史事实的人称自己是耶稣复活的见证人。

    这些人愿意为自己的见证献出生命，这是为什么呢？因为他们亲眼看到了复活的基督，因为他们在耶稣的生命中看到了上帝。这样的历史事实，是可以考察的。

    历代的基督徒，不论其语言、种族、文化和社会地位有什么区别，他们都有一个共同的经验：耶稣改变了他们的生命。这样的经验也是人可以考察的。人不仅能实际地考察这些生命经验，确认其真伪，而且任何一个人，只要他信了主，他就可以在自己的生命中再现、重复这些经验。以至于到了一天，他也可以邀请别人考察自己的经验，并鼓励他们亲身去跟随耶稣，去获得自己的亲身的直接经验。

    我过去不信耶稣，不是因为耶稣不可信，而是因为自己不想去信，不愿意去信。由于自己先入为主地有了没有上帝这个观念在心中，所以就拒绝考察各种证据，这显然不是理性的态度。

    当今世界有这么多的关于基督教信仰的信息可以供人们从各个方面去考察，人若是从来没有用理性考察过什么，只是维持过去所接受的无神论信仰，那一定是罪蒙蔽了自己的理性。人若要正确地运用理性来寻找基督，他首先要敢于面对自己灵魂中的邪恶。

    信仰耶稣不是反理性的，它以理性的态度要求人首先认真地考查耶稣这个人的一死一生，然后，作出自己的选择，信还是不信。


拒绝顺从，无法明白

    圣经不是为少数拥有宗教特权的人写的，也不是为几个知识精英写的，它是为世上所有的人写的，它希望每一个人都能明白它，它愿意每一个人都能够通过它而相信上帝。圣经中所宣讲的基本真理如耶稣是主，神是爱等等，是清清楚楚明明白白的。识文断字的知识分子能懂，大字不识的乡野村夫也会明白。

    既然如此，为什么我时常不明白圣经呢？

    圣经中包含了极其深邃的真理，它绝不是我一下子能明白的，这是我必须承认的。一个人若愿意成为基督徒，他一定会渴望不断地理解圣经，从中不断地看到真理之光，他绝不会认为自己明白圣经了。

    但是，我在信仰生活中并到的实际问题，常常不是因为无法明白圣经而不能相信，而是由于不愿相信而无法明白。这当然不是说我没有相信的愿望，愿望我是有的，并且还颇为强烈，但是我不愿顺从。

    你们要彼此相爱。你们要圣洁。这样的命令有什么难以理解的呢？没有。难的是我不愿意顺从上帝的命令，反而用种种借口为自己辩护。许多时候连辩护都懒得作，只是按照自己的想法去作，并不在乎上帝怎么说，甚至连上帝说了些什么都不知道。还有些时候，自己似乎明白圣经中的真理，并且能把它讲得头头是道，但是却拒绝让这真理进入自己的生命，因此还是不明白。

    意志上不愿意顺从上帝的命令，这是我在理智上难以明白圣经真理的主要障碍。

    圣经中的真理不是让人来玩耍的，也不是供人在饭后茶余闲聊的。它不是人的理智可以玩弄的智力游戏，更不是供宗教人士打扮自己的神圣光环。圣经的真理是人的生命，它要给人带来真正的生命。因此，人若拒绝让这真理进入自己的生命，就永远不可能理解这关于生命的真理。

    我若要明白圣经中的真理，就必须进入真理。圣经中的真理，是我可以进入的，也是我必须进入的。只有进入真理，我才能明白真理。

    怎么样才能进入圣经中的真理呢？答案是顺从：顺从上帝的旨意。听到了上帝的命令，就照着去做了，这就是顺从。

    顺从上帝的命令而带来的明白，主要不是表现在我的理解力上，而是表现在我的生命中，它是我在日常生活中亲身经历到了真理所包含的无限力量,是圣灵在我心中作工,不断地改变我的生命,是我的生命更像耶稣.

    明白耶稣的真理，就是得到基督赐给的新生命。


有时怀疑，有时相信

    路德曾非常坦率地说，自己是有时怀疑，有时相信。"有时怀疑，有时相信"，这也真实地描画出了我的心灵。即使我信主了，我仍然没有明白我过去不明白的许多问题，如人类的苦难。在痛苦的时候，我问了许多为什么，但并没有得到答案，向上帝呼救，他似乎没有反映。这个世界正变成苦海，但上帝好像无动于衷。

    于是，我还有怀疑。

    只是现在的怀疑与以往不同。信主前，我的怀疑主要是上帝是否存在。我不信上帝，所以我认为圣经所说的上帝是神话故事。如今我不怀疑上帝的存在，但怀疑他是否与我同在。过去当我怀疑上帝存在的时候，我相信我自己，认为我可以明白人生的答案。如今当我怀疑上帝是否与我同在时，我怀疑自己，认为上帝本来可以使我明白他的旨意，但他不理我了。

    感谢上帝，他允许我有时怀疑。我不明白的问题，他不允许我假装明白，以便取悦教会中的某些人，或者表现自己很属灵。上帝不许我自欺，我在他面前装假毫无意义。对我来说，欺骗上帝是比怀疑更可怕的罪过。

    "有时怀疑"并非总是坏事。首先它只是"有时"而不是"一直"，更不是不信。其次，它至少使我不敢固步自封，装成一副明白人的样子，就好像我是上帝的参谋一样，对上帝的一思一念都清清楚楚地明白了。其实我常常不明白上帝的心意，这就更加使我坚信：上帝就是上帝，人终究是人，我就是我。

    健康的怀疑是上帝防止我心灵麻木的一付清醒剂。他不允许我不理睬这个世界的苦难，好像那些苦难并不存在似的。上帝让我在自己的痛苦中记住这世界仍在水火之中，我要与苦难中的人们心相连，情相通。

    健康的怀疑也提供了一个契机，在其怀疑中蕴藏了信心。它使自己在上帝面前真诚地敞开了自己的软弱：我不理解，我不明白。因此我需要上帝赐给我信心，使我能信仰坚定。

    "有时怀疑，有时相信"虽然在我的生命中交替出现，但上帝却不允许我一直重复同样的内容，也不愿我为了怀疑而怀疑，他期望我为了达到不疑、坚信而怀疑。这样，我才会在经历一次次的怀疑后，信心不是变得越来越弱，而是越来越坚强。

    在我怀疑的时候，上帝没有让我一直停止在怀疑的状态中，他为我指出了一条摆脱怀疑的路：祷告。在祷告中承认自己的无助，无能，不明白，不理解许多问题，向上帝呼救。然后，安静地等待上帝。这就是重复耶稣在客西马尼的祷告：天父啊，若是你允许，请你把这苦杯挪去。若上帝把这苦杯挪去，我感谢他；若上帝不肯挪去，我的祷告是：情愿你的旨意成就。我的行动是：喝下那杯中的苦水。


在矛盾中相信

    我相信的，是我肉眼看不见的，我能看见的我还不信，那一定是我的精神出了什么毛病；我相信的，是我不能明白的，它超出了我的理性可以理解的范围。如果我已经理解了，我还需要信什么呢。从来没有人看见上帝，如今活着的人也没有一个亲眼看见道成肉身的耶稣。如果只有我看见的我才能相信，那么，我不可能相信上帝，也不可能相信耶稣。

    路德说的好，"凡是我所相信的都是隐藏的，不能眼见的，这才是真实的信心。因为凡是我看见的我就毋须再信。但除了矛盾的事，除了我所相信的事正与我所能见，所能明白的事正相反以外，还有什么事更隐藏的呢？"

    上帝是无所不在的，但我却看不见上帝，这能是我所明白的吗？

    上帝是无所不能的，但他却是以他的软弱来帮助在软弱中的人，"他代替我们的软弱，担当我们的疾病"，这难道不是矛盾吗？

    上帝是爱，但这个世界却陷入了一片苦海中，我怎么样坚信上帝的慈爱？

    永恒的道成为肉身，并且死在十字架上，从人的理性来看，还有什么比这更荒谬的，但我信的恰恰是上帝之子为我而死，并且是真的死了，是死了三天后才复活的。

    我所信的真神是三位一体的真神，但圣子耶稣在死前却大喊，"我的神，我的神，为什么离弃我？"这我真的能明白吗？如果不是我所相信的是我不明白的、荒谬的，还需要我的信心作什么？

    明知是矛盾的但还信，明知是荒谬但还信，明知此生永远也弄不明白但还信，这才是真的信。对于在灵性上、德性上、知性上都非常有限的我来说，信心不可能不是盲目的，就是说，我不明白。只有我盲目了，看不见路了，不知道路在哪里，我才需要信靠主，因为他知道路，因为他愿意带领我走路，因为他就是路。

    这就是我向上帝所祈求的，愿他来帮助我：在我遭受苦难时，我赞美他是良善的；在我软弱的时候，我相信他是刚强的；在我面临着不公正的对待时，我相信他是公义的；在我的祈求没有得到答复时，我相信他已经回答了，沉默就是他的回答；在我怀疑他是不是还爱我的时候，相信他已经显示出他爱我的证据了，即我还能怀疑他是否爱我。

    敢于走进矛盾之中，在矛盾之中仍然还信，这就是上帝要求我的信心。就像路德所说的那样：有的时候上帝所行的事甚至正与我们所见(即所明白)的相反，在这一切的矛盾现象中你仍能认为，仍能称赞上帝是良善的，公义的，这才是你对上帝最忠心的表现，才表明你敬爱他到了极点。

    愿上帝赐我这样的忠心。


甘愿被视为愚蠢的

    我过去一直自信自己是一个聪明人。这个自信心在信基督后遭到了严重的挫折。因为别人的眼中，特别是某些受过高等教育的中国知识分子的眼中，信基督是迷信的表现，表明了这个人心灵软弱，精神空虚。我害怕并且难以忍受别人特别是过去的朋友这样地看我。成为一个基督徒竞意味着接受被世人视为愚蠢的命运，这我有时真受不了。

    我为什么对他人的目光和评论这么敏感呢？问题出在哪里？

    问题出在我没有把耶稣视为最宝贵的。如果我真的相信我在基督里已经得到了全世界，我何必在乎他人说东道西？如果我真信我不信耶稣会丧失自己，那么，即使全世界的人都赞美我，那与挽歌又有什么区别！

    当我被世界的舆论刺痛时，那痛苦是实在的，我若说我心里一点也不难受，那不是真诚的。我也不能以清高的态度蔑视那舆论，认为那些人太俗气，太顽固。我更不应被那难受的情绪所控制，成为消极情绪的牺牲品。我相信的是那位创造宇宙万物和人的上帝，这没有什么丢人的，它是人生中最美最荣耀的事情。在世人面前，我没有理由不挺直了脊梁骨，不是为了我自己，而是为了我的主耶稣。

    我若愿意成为一个基督徒，就要甘愿被世人视为是愚拙的。福音的真理在世人的眼睛中一直是愚拙的，正如保罗所说："我们却是传钉十字架的基督，在犹太人为绊脚石，在外邦人为愚拙。"为信仰而甘心忍受被世人视为愚蠢，这就是我的十字架。是我的十字架，我就得背，并且一直背到死亡之地。

    在我为世人的舆论所刺痛的时候，耶稣再一次呼召我，要我与他一道，忍受世人轻蔑的目光，在十字架上死去。死亡是痛苦的，与基督在十字架上同死要遭受双倍的痛苦。但这样的死亡超越了痛苦，并且超越了死亡，因我是与基督─天地的主─同去死，这是我至高的荣耀。

    我与基督同死表现在许多方面：因耶稣而抛弃世俗的价值观，抛弃自己的旧我，视自己的过去如粪土，等等。若我为世界所接纳，我就是属于这个世界的，从而也就不是属于基督的。基督只接纳被世界认为是愚笨的人、软弱的人。

    其实世人说的话也有它对的地方，即我不是一个聪明人。我过去连上帝都不相信，有什么聪明可言？凭我自己的智慧根本就认识不了上帝，那智慧到底算是什么智慧！如今自己虽然信上帝了，但信心却小得就像一颗芝麻粒，我怎敢不承认自己的愚拙。智慧属于上帝，我凭什么能在上帝面前夸口呢？

    以往我最欣赏苏格拉底的一句名言：我所知道的只有一件事，就是我一无所知。但当真承认我无知时就困难了。难就难在放不下自己的骄傲和虚荣心。面对无所不知的上帝，我能不承认自己一无所知吗？我能不承认我对上帝几乎是一无所知吗？我所自认为的聪明在上帝面前不正是愚拙吗。

    即使面对着当代世界的各种学问，且不说自己专业以外的学科，就是自己所学习的哲学专业，我所知道的是何等地少啊！当今的时代被称为"知识爆炸"的时代，面对着不断爆炸的知识，我除了承认自己的无知，还能再说什么呢？

    老老实实地承认自己的无知吧，这虽然不好听，但的确是自己的真实状况，也有助于我时时提醒自己：我本不过是尘土。

    耶稣是我的智慧，圣经说了："夸口的，当指着主夸口。"


不明白，但心已安宁

    我必须敢于承认这样一件事，圣经中有些真理是我在这个世界上永远也不可能明白的，如三位一体，如道成肉身，等等。信主前我不明白，信主后我仍然不完全明白。不仅我不明白，别人似乎也不明白。几千年来，尽管人们就这些问题争来争去，但从来就没有争清楚过，也从来没有人说明白过。不错，许多贤哲说出了许多智慧的话，使我在理智上见到少许的亮光，但这也就像在夜幕中划过的闪电一样，亮了一下，就过去了，夜幕并没有揭开。

    关于三一真神自身的奥妙，是人不必去猜测的，是人无法用理智研究明白的，并且圣经也没有把它完全地启示给人，更没有要求人去完全明白它。这也就是说，圣经已经断定了人是无法完全明白这些真理的。

    人能明白的，他经过一定的努力也许是会明白的。需要人明白的，圣经一定会明明白白地告诉人，使人可以明白。但是，天地之间有许多事情是超出了人的理解能力之外的，人无论如何努力也无法明白，因为上帝既没有把明白那奥秘的能力赐给人，也没有对人点破那奥秘，更没有要求人明白那奥秘。

    上帝没有要人明白的问题，我不可能明白，也不必明白。把奥秘归给上帝吧。

    我若想从理智上清楚明白地理解上帝，那是幻想和僭越，它实在超出了我的能力，是完全不可能的。奥古斯丁说：我们说到上帝，你若不了解他，有什么可稀奇的呢？若是你能了解，他就不是上帝了。心灵能在若干程度上接近上帝，乃是一个最大的恩赐。但是要了解他，是完全不可能的。

    上帝的旨意深不可测。要想彻底理解它不仅是极其危险的，而且也是十分不明智的。路德说：我们知道了上帝的戒命和应许，岂不就够了吗？最重要的是在于我们的行为与信心相符合，一方面相信他的一切应许，一方面又实行他的一切戒命。

    圣徒的这些慧语足以打掉我的骄傲。

    耶稣也有他不明白的问题，不然他在死前就不会大声喊："我的神，我的神！为什么离弃我。""为什么，"这就是耶稣问题。

    天父没有回答这个问题，他沉默了。

    沉默无语，这也许就是天父对其爱子不明白的问题的回答。这对我是一个非常重要的启示：人一方面要知道问为什么，一方面也要知道沉默。有一些时候，上帝沉默无语，这就是对我们的回答。

    我有问题问为什么，这是正常的。我的毛病在于总是问个不停，在没有答案的地方非要得到答案不可。当上帝沉默无语时，我偏偏要他讲话，而没有像耶稣一样说："愿你的旨意成就。"实现上帝在我生命中的旨意，这才是上帝所希望于我的，这才是我相信上帝的希望。

    对于三位一体，道成肉身这些属于上帝自身的奥秘的问题，上帝需要我们理解的东西，他已经给予我们足够的信息去理解。对于超出了我们的理解力的问题，上帝要求我们的不是理解，而是相信；不是解释，而是赞美；不是推理，而是敬拜；不是询问，而是祈祷。在相信中，我得到了上帝赐给我的信心。在赞美中，我的心灵飞越到超越的境界。在崇拜中，我和上帝相交。在祈祷中，我对上帝倾诉。

    对于不该问的问题，不再发问；对解释不了的问题，不再解释；仰望上帝那无限深遂的奥妙时，我的心啊，你要沉默。

    我的沉默不是如哲学家说的那样：对不可言说的要保持沉默。不，基督徒的沉默不是无语，不是沉思，而是全部心灵都被上帝的爱所吸引，以至于无法用人的语言来描述上帝的奇妙。于是在沉默之中，我的灵与上帝的灵契合，并从心底流露出一句话：上帝啊，我赞美你。于是，我的心满足了，安宁了。


上帝不是我的认识对象

    我心中似乎有一种天然倾向，要把上帝只当作我的认识对象，从理性上分析上帝是谁。但上帝却不理睬我的要求，拒绝成为外在于我生命的认识对象。他要我进入他的生命中，让他成为我生命的主。他说我若不跟随他，我若不在祷告和赞美中来接近他，我永远也不会认识他。

    这是怎么回事呢？原来是我认识上帝的方法出了问题。

    我认识上帝的方法，是把上帝放在我的理智之下，由它来判断上帝是怎么一回事，这就假定了我的理智高于上帝，它可以判定上帝是否存在。于是，我追求的不是让天国在我心中呈现，而是让关于上帝的概念在我头脑中出现。因为我只想透过我的理智来分析上帝的本质、属性和特点。这样的结果，我会得到一大堆关于上帝的概念、命题和思想体系，却不见了上帝。

    在我把上帝当作认识对象来把握的过程中，我不是向上帝敞开自己的心灵，任他来塑造我的生命。而是自我封闭，让上帝来适应我的认识能力和认识水平。也就是说，上帝是谁，不取决于上帝自身，而是取决于我想不想认识他，怎么样去认识他。这样的话，即使上帝此刻就在我的面前，我也不会看到他，因为我不愿意睁开自己的眼睛。

    我不需要太多的思考就该理解：人和上帝之间有无限的距离，依靠人自身的认识能力，这个距离是不可跨越的。无论一个人如何聪明，多么有学问，他也和其他的人一样，没有任何能力能认识上帝。

    上帝自身是人绝对不可能认识的，人只能认识上帝某些属性如爱和圣洁，即使对这些属性的认识也只能是停留在一个很浮浅的层次上。

    人能在一定的程度上认识上帝，这不是由于人的认识能力有了什么进步，而是上帝赐给人的礼物。上帝向人启示了什么，人才有可能明白什么；上帝向人启示了多少，人才有可能认识多少；上帝什么时候启示，人什么时候才可能有对上帝有一定的认识。人对上帝的认识，取决于上帝向人显示他自己。

    上帝没有直接向人启示的东西，无论人怎样推理，推论，推测，猜测，也得不到任何有确定性的答案。猜测能满足人的好奇心，能使人在不必争论的问题上争论不休，在不必苦恼的事情上苦恼不止，但它与人得救与否没有丝毫联系。一个人是借着他所明白的真理而得救的，这样的真理，在圣经中写的明明白白的，一句话：耶稣是主。

    基督告诉我，我若真想认识上帝，就必须把上帝当作上帝来认识，这就是说，把上帝当作自己的主来敬拜，而不是当作认识对象，当作可以玩弄的概念。这样的认识就是祷告，说上帝啊，我愿意崇拜你，尊你为大。我愿意把我的心献给你，那是一颗真诚地敬拜你的赤子之心。

    这样的认识就是交往，心与心的交往，我的心和上帝的心交往。在我的日常生活中，我直接地同上帝接触，与他谈心，与他同行。

    这样的认识就是投入，自己亲身投入与上帝的交往之中，我们在平常的话语中就是这样使用"认识"这两个字的，它意味着我看到了你，我接触了你，我知道你，我了解你，我是你的朋友。

    在上帝面前谦卑下来，承认我根本就不可能认识他，只祈求他把他自己显示给我，这才是真正向上帝敞开我的心，渴望认识他。只有向上帝保持这样一个敞开自己心灵的状态，当上帝向我显示他自己时，我才会看到他，才会在他面前降服，承认我不过是一个人：背叛上帝的罪人。

    这样的认识是赞美，是崇拜，是祈祷，是顺服，是服务，是听到上帝在圣经里对我说了什么，就说，上帝啊，我愿意顺服你的意志，愿你的旨意在我的生命里成就。


信而理解

    我在信仰生活中遇到的问题，大都不是我不明白因而难于相信，而是我已经明白了的却仍不肯相信。这不是说我不相信圣经是上帝的话，而是说我口头上相信了，但在日常生活中却不照着上帝的话去作。

    难不是难在如何理解与解释圣经中的字句，在这个方面，虽然有困难，但还是不难克服的。生活在美国，学习条件太好了，各种基督教读物这么多，许多道理书上都讲得明明白白，只要我认真去读，许多自己不明白的地方还是能理解的。真正的难处是难在自己生命上：不愿意老老实实地顺服上帝的旨意，不想按照我已经明白了的真理去生活，让真理化为我的日常生命。

    有两类不同性质的理解：即在信仰中产生的理解和立足于知性所产生的理解。对于前者而言，理解是从对上帝的信心中产生的，人信上帝的话，并由此在意志上愿意顺服，使上帝的话语在自己的生命中呈现出来，于是，他理解了，明白了，因他亲身经历了，他是上帝的这一话语的见证人。对于后者而言，理解是在理性上明白一个道理的所以然，他认为这个道理有道理，有根据，使他的理性得到了满足，至于是否需要把道理落实到生命中，他可以视之为另外一个问题。

    圣经中的真理，唯有当其进入我的生命后，它才是我真心愿意相信的。只有当它溶入了我的生命中，我才能体会到它是什么。我若不按照上帝的话去生活，我永远也不可能明白圣经中的任何一个真理，哪怕是最清楚明白的真理。

    唯有信才能理解。 只有通过信心我才能理解基督。

    透过我的肉眼，通过我的五官,我理解不了耶稣。我理解他乃是靠他的道，靠圣经，靠我信任他、依赖他、相信他。

    信而理解就是我要真诚地信，坚定地信，使我的心和基督的心相通，使我的生命和基督的生命相连。

    这样的理解就是一个呈现，在上帝面前献上一颗顺从的心，让上帝的话语在自己的生命中呈现出来，表现出来，化为自己的生命。一个新生命的诞生，就是对生命的真理的理解；一个不断进深的新生命，就是对生命真理的理解的不断加深。

    这样的理解就是一个见证，为主耶稣作见证，为真理作见证。见证这真理是人的生命，是人的道路，是人的希望。


反对理性专制主义

    我尊重理性，但我反对理性主义。理性主义是在理性的名义下对人实行精神上的专制，它实际上是理性专制主义。理性专制主义代表的不是人的理性，而是一种近代兴起的哲学─社会科学思潮，它虚伪地抬高理性在人类精神王国中的地位，把它放在国王的宝座上，理性成了人的精神活动的创造者、立法者、审判者。理性必须判断一切，理性有能力判断一切，理性的审判是最后的审判。于是，理性成了人生命中至高无上的主宰，即使上帝存在，他也必须首先能够被理性、逻辑和科学所证明。

    理性专制主义对人的要求是十分专制的：凡是理性不明白的、解释不了的，就是荒谬的，没有意义的、不存在的。"当理性觉得可耻的时候，大家就应当感到害羞，当理性谈到愚蠢的时候，大家就应当愤怒；当理性认为不可能的时候，大家就应当顺从。"

    理性专制主义扭曲了人的理性，它已经成为反对上帝的工具。

    理性专制主义造成的最可怕的后果是：它剥夺了许多人生命中那最需要的和最宝贵的东西─对主耶稣的信仰。

    神之子竟被钉死在十字架，这虽然在人的理性看来简直是荒谬绝伦，愚昧透顶！但我信。十字架的真理并不是让理性去信，而是让人心去信的。德尔图良说得好："上帝之子死了，虽荒谬却因此而可信；埋葬后又复活了，虽不可能却因此而是肯定的。"

    走向上帝的路，是一颗敞开了的人心，而不是一堆绞尽了的脑汁；是信仰，而不是推理。正如帕斯卡尔所言："感受到上帝的乃是人心，而不是理智。而这就是信仰：上帝是人心可以感受的，而不是理智可以感受的。"

    抗拒理性专制主义的道路，不是用理性、逻辑去证明上帝的存在，而是坚定不移地去信仰。我应该有勇气像圣徒一样宣布，当我信了主耶稣，我就不必再怕人说我们愚昧。任世人说我们的信仰是荒谬的，正因为荒谬，我们才信仰！是的：在理性以为可耻之处，我们不必害羞；在理性断定无法理解的地方，人应当期待真理；在理性看到完全没有可能的绝望之谷，神的儿女们在深渊中向上帝呼救。

    走向耶稣的道路，不是理性，而是一颗单纯的心。人必须用单纯的心寻求上帝。

    通向耶稣的道路，是人向上帝呼救的一滴滴眼泪，而不是书房中的一段沉思；认识上帝，靠的不是逻辑、不是推理、不是证明，而是信仰、是顺服、是谦卑、是爱。是一颗像小孩子那样单纯的心，一颗为自己的罪孽忧伤痛悔的心。这样的心，上帝必不轻看。当我有了这样的一颗心，我就会像帕斯卡尔一样说："无能的理智啊，让自己谦卑吧；愚蠢的天性啊，让自己沉默吧；要懂得人是无限地超出自己的，从你的主人那儿去理解你自己所茫然无知的你的真实情况吧。谛听上帝吧。"


心被照亮

    我与上帝之间有无限的距离。无论我怎样不断地超越自己的有限性，我依然还是一个有限的存在，我与上帝之间依然有无限的距离。虽然我相信了上帝，但我还是看不见上帝，也不能明白他，我渴望上帝来告诉我，他是怎样的一位上帝。

    我的心不能自己照亮自己，它需要被上帝所照亮。

    只有上帝，才能很好地谈论上帝。只有上帝才能告诉我，他是谁，我是什么？我怎么样才能认识上帝。只有上帝赐下他的恩赐，赐下他的启示，赐下他的圣灵，我的心才有可能开始明白上帝的事。

    上帝是通过圣经来告诉我他是怎样的一位上帝的。

    只有用我整个的心去读圣经，我的心才有可能被上帝的真理之光所照亮。

    上帝爱世人，他通过一部圣经清楚地告诉了人他是谁，他让我在耶稣的生命中看到他自己。他使我在人的历史中看到：上帝不是哲学家和学者的上帝，而是亚伯拉罕、以撒、雅各的上帝，是在十字架上呼喊"我的上帝，我的上帝，你为什么离弃我"的那个拿撒勒人耶稣的上帝。

    这就是上帝，他从无中创造有，创造天地万物，又按照自己的形象创造了人。他将人安置在乐园中，当人因反叛他而躲藏起来时，他呼唤那人说，"你在哪里？"

    这就是亚伯拉罕的上帝，他在亚伯拉罕七十五岁时，呼召他离开本地、本族、父家，到他所指示的地方去，并且赐福与他，并让世上的万族都要因亚伯拉罕而得福。

    这就是雅各的上帝，他与雅各亲自摔交，并赐他名为以色列。

    这就是摩西的上帝，他在何烈山告诉摩西他的名字是自有永有，他在西乃山赐给以色列人十戒。他带领以色列人从埃及的奴役下解放出来，过红海，进迦南。

    这就是耶稣的阿爸、父，他把自己的独生子赐给世人，叫一切信他的人不至灭亡，反得永生。他竟定意让自己的爱子耶稣死在十字架上。三天后他使耶稣复活，立耶稣为主为基督了。

    面对着这样的上帝，我的心开始被上帝之光所照亮，它愿意像多马那样俯首敬拜，"我的主！我的神！"它开始渴望敬拜主、赞美主，它开始向往在灵中与基督相交，它在陌生人中找到了自己的弟兄姐妹。

    人心被上帝的真理之光所照亮，它就有路了。那一条路是由祷告铺成的


真诚的挣扎

    我是挣扎着成为一个基督徒的，不是一番或几番挣扎，而是时常挣扎。

    通向天国的门是窄门，为了通过它，我必须把生命中的毒素排除掉，使我变小，变瘦。奔向天国的路是小路，弯弯曲曲，起伏不平，还有坡有沟有岔路，因此我会跌倒，会被荆棘刺痛，会迷失方向。总而言之，我进入天国必须经过而且只能通过艰苦的挣扎。若想舒舒服服顺顺利利地就进入天国，那我进入的大概是地狱。

    通向地狱的路，是一条平坦笔直的大路。地狱向人敞开的门，又大又宽，我想怎样进来就怎样进来，不需要任何改变，无论我生命中多么邪恶的东西，它都照单收下。

    其实我愿意走平坦的大路。但主却告诉我那是通向死亡的路。我的路，是小路。我是只配走在小路的，那是我的路，是主叫我走的路。不论路怎么难走，我也要挣扎地走下去，走到底。

    我不能装假，明明自己在挣扎，却为了讨别人喜欢说我很平安。那不止是欺人，欺天，也是自欺。我更不能麻木，感受不到挣扎的痛苦，反而以为自己还不错，像一个圣徒似的，其实不是。我宁肯在挣扎中忍受痛苦，宁肯失眠，愤怒，伤心，失败，被基督徒误解，也不愿意对一切都无所谓、麻木。哀莫大于心死，我宁愿在挣扎中死去，也不愿在心死的状态中麻木不仁地活着。

    我渴望在真诚地挣扎中成为一个基督徒。

    什么是真诚的挣扎呢？那就是要来到主面前挣扎。无论我是什么样子，都如实地承认它，在上帝面前，在众人和在自己面前都是如此。是，就是是；非，就是非；我，就是我。不推委，不掩饰，不寻找借口，更不能自我圣化。我要在祷告中告诉主说，主啊，我现在就是这个样子，很不成器，我对此无能为力。我需要主你的帮助，你要带领我走，扶持我走，使我能一步步走在你的路上。

    我的挣扎是什么呢？它就是我不能无疑地信耶稣，无条件地顺从遵循主的命令。这不是说我不信，我信，但不能始终如一地坚信，而是时而相信，时而怀疑，是一个小信的人。我不是拒绝主的命令，我接受，但我的接受包含了不情愿，包含了讨价还价，包含了抱怨。我的挣扎就像保罗所说的一样：我所愿意的善，我偏不去作；我所不愿意的恶，我反而去作，我真是苦啊。而当我寻找种种借口为自己辩护时，这挣扎就更多了几分苦楚，少了几分真诚。

    感谢上帝，他允许我挣扎，他让我明白我在挣扎。他说只要我在祷告中与他对话，在读圣经中让真理的光照出自己在何处挣扎，这样，挣扎就会成为我成长的契机。我更感谢上帝的是：当我挣扎时他告诉我说，孩子，你不要怕，大胆地向前走，我在扶持着你，前面的路，是我为你预备的路。


我是天国中的小孩子

    人是从小孩子长大的，基督徒也不例外。尽管我信主时已经人到中年，但若要成为一个基督徒，照样得先变成小孩子。没有一个基督徒能够跨越其生命成长的最初阶段：在耶稣的身边作一个小孩子。

    这个道理我是吃过苦头才明白的。信主不久后就有人说我灵命成长的很快，自己虽然在嘴上说哪里哪里，心里却是美滋吱的，觉得自己还不错，与同自己前后受洗的弟兄姐妹相比，自己对信仰投入得确实挺实在的。

    内心的这些念头，我当时对它们并不很清楚，但上帝却知道得清清楚楚。可是上帝带领我的方式很奇妙，很幽默：他既没有撇下我不管，任我自生自灭，也没有拔苗助长，催促我一下子成为一个圣徒。他既鼓励我传福音的热情，又让我时而感觉到我的传讲是浮躁无力的；他既让我尝到初信基督所带来的甜美，又使我经历了生命成长所伴随的苦涩。

    只是在有了这一段经历后，上帝才使我心悦诚服地承认：我是天国中的小孩子，在通向天国的小路上，我不过是刚刚开始学走路，走的很不稳，不一会儿就跌倒了。只有抓住主伸出来的手，我才能爬起来。

    只有像我这样的小孩子，才会刚刚认识上帝后就十分兴奋了，认为自己知道得挺多的了。其实我对上帝的认识大都是书本的知识和听别人讲道。即使在这些方面我的见识也是微乎其微的。至于亲眼看见与上帝在灵里相交，亲身经历与主同行，我大都是风闻而已。因此，我要高高兴兴地地学走路，一天一天地学：学习如何祷告，如何读圣经，学习如何服事，如何传福音。一句话，我要好好学走路。

    我要有耐心学。路是一步一步地学会走的，虽然属灵生命的生长不能以日历上的日、星期和月份来计算，但是它也离不开分秒与日夜。

    我一定不要怕跌倒。小孩子学走路没有一个不跌倒的，要是摔倒了一次就不再敢走了，没有一个小孩子能学会走路。我又不想祷告了，圣经我突然不愿读了，我以为已经弃绝的罪突然又冒出来了，教会中的服事使我灰心丧气，等等，这一切都是我跌倒的时刻和地方。跌倒了就是跌倒了，向主承认承认自己的失败然后爬起来就是了。当然我必须抓住主的手才能爬起来，并且要拍拍身上的灰尘后，继续走下去。

    我不要和别人比谁走的快，而是像小孩子学走路那样，一步步地走，稳稳当当地走，踏踏实实地向前走。上帝看重的就是一颗坚韧不拔地走下去的信心，只要我眼睛看着上帝，只要我走在上帝为我指出的路上，上帝就会带领我学会走路。


在我只有贫穷

    这个世界鼓励我对自己要有信心，就像一首歌唱的那样：不要说我们一无所有，我们要作天下的主人。我在灵性上的状况正是，明明是一无所有，却不愿意承认我一无所有，反而认为自己还不错。这样的心态只能导自己陷入自欺。

    我已经信了主。一个人的心中若有了主，当然不能说自己一无所有。但是，我从亚当继承来的占有欲望是那么强烈，以为我有了主就像我有了什么东西一样，是属于我的了。但是，创造天地的上帝是何等伟大，他岂能为一个人所占有、所拥有。恰恰相反，上帝之为上帝，就在于他要拥有人的心。因此，我心中有了上帝的"有"，只有当在我的生活中展现为"上帝是我生命的主人"时，才是真的"有"了。

    我是一个基督徒，这个新生命是我原来没有的，它是基督赐给我的。既然是给予的，那么我就需要依靠给予我这一生命的基督。他赐给我什么，我才能有什么，我有的不过是我接受的。这样看来，在我自己还是一无所有。

    我只有心悦诚服地承认我对上帝一无所知，我才会渴望知道上帝。上帝无所不知，是我的知解力。我只有因自己的无力、无能和无奈而绝望，我才肯一心信靠主。上帝是我的主，他是无所不能的，他是我的依靠，我的帮助，我的力量源泉。我只有承认我是那么自私，骄傲，缺乏爱心，不圣洁，我才会说，上帝啊，我爱你，因你是爱，是一切爱的源泉；你是光，一切圣洁都来自你的光照。

    有人告诉俄提诺的圣徒马加流(Macarius of Optino)，他属灵的忠告对人很有帮助。马加流回答说，"这是不可能的，在我只有错误，所有好的劝导都是从神的灵而来的；我只是并巧正确地听到了，且没有歪曲地传给别人而已。"这就是基督徒应有的美德：在我只有错误。这不是夸张，更不是自卑，而是对神充满了仰慕和挚爱。他在上帝面前看到了自己的生命是何等丑陋，罪过是多么地根深蒂固，他在灵性上是怎样的一无所有。

    承认我在灵性中的贫穷，一无所有，这就是倒空自己，把自己生命中那些乱七八糟的污秽的东西倒掉，为基督腾开地方好使他能够进来。我越是能是倒空自己，就越能容纳基督赐给我的丰富的新生命。

    主耶稣，你所有的，是我没有的；我所有的，是你没有的。我没有你的义，你没有我的罪。我真是贫穷啊，求你使我富足──获得一个你赐给我的丰富的新生命。


不求速成

    在我愿意成为一个基督徒的心愿中，既有灵性的渴望，也包含了一份急躁情绪，希望能快快变成一个名副其实的基督徒。

    快餐，也许代表了这个时代的一个特征：凡事速成。这样的社会风气也影响了我们基督徒，我们也特别重视一个快字。活动一个接着一个活动，每一个活动都要按时开始到点结束。我们仿佛是被时间驱使着去完成我们的各项工作，但是它到底能否造就我们的生命呢？

    基督徒的生命是不能速成的。虽然基督徒有的成长的快些，有的慢些，但无论快慢都得有一个生长期，一味地求快，好像是越过了生命成长的某些阶段，一下子长大了，其实不然，它造成的往往是发育不成熟或畸形。俗语说：十年树木，百年树人。又说，一口吃不成个胖子。道理都是一样的，是说人的成长需要一个漫长的过程，急不得。

    耶稣把新生命赐给我时，我是一个活了几十年的成年人。虽然我原来那个旧生命当我信主已经开始死了，但它并没有完全死去。因此，新、旧生命之间的对峙与争战，决非一朝一夕的事。旧我要一点一点地死，新我要一天一天地长大，这一死一生都需要时间。速成是不可能的。

    速成既然是不可能的，为什么我还暗地里追求它呢？

    表面上这是自己渴望生命快快成长。但是在这渴望之中也包含了某些不为主所喜悦的意念：如想证明自己不是一个冒牌的基督徒，而是货真价实的基督徒。如希望得到弟兄姐妹的认同，等等。说到底，这些意念是一个私字。

    急就缺乏耐心，等不得让主一天一天地修理我，培育我，总感觉那样就太慢了，想靠自己的力量一下子就长大，实现灵性生长的大跃进。但靠自己总是靠不住的，往往当自己以为灵性有了很大长进并为此沾沾自喜时，主却让我突然发现，原来的那个旧我还隐藏在内心深处，远远没有完全死去。

    主栽培我就像他所说的关于葡萄树的比喻一样，为了使我能结出属灵的果子，他要不断地修剪我，把那些不结果子的树枝剪掉，并且他要选择适当的时机才能作修剪的工作。我的任务就是好好配合主的工作，主用多长的时候作，就让主使用多长的时间，主用什么方式做，就适应什么方式，任主按照他的计划，把我变成一个合他心意的人。


危险的信号

    在我愿意成为一个基督徒的渴望中，存在着一个危险：即把心灵注意的焦点放在自己身上，而不是耶稣基督的生命中。于是，我就过分地注意自己的生命到底长进了多少，像不像一个基督徒，注重看弟兄姐妹们怎样评价自己，当听到负面的评价时，心里就常辩解说我不是那样的。

    过分地关切自己的灵命就容易产生比较之心、分别之心，比自己和弟兄们有什么不同，为什么他有那种恩赐，而我却没有？为什么他在教会中有那样服事的机会，而我却得不到？为什么他的服事得到了好评，而我作的同样的事却得不到公正的评价？等等。这样的关切表现了一种变相的自我中心，它的深处是自以为义的骄傲，盼望自己能成为什么，能与众不同，能对得起自己的良心。

    愿意成为一个基督徒，这是一个基督徒的正常愿望，没有什么了不起的。值得感恩的是基督把这样的愿望放在了我心里，并使它的实现成为可能。愿意成为一个基督徒的真实性就在于：他愿意忘记自己，让自己的整个心灵都仰望基督。

    只有当"我"被我不断地遗忘时，我成为基督徒的渴望才能完全被基督所充满。

    忘掉自己吧。

    不要老是想我的生命到底长进了多少，这完全无关紧要。要紧的只有一件事：我怎么样看耶稣。不断地注视耶稣，从各个不同的方面来看耶稣，让耶稣成为我心灵的渴望。让我的心灵被耶稣所充满。

    当我把眼睛看着基督时，我看不到我自己。

    不必在意我在别人眼睛中是什么样的，只看耶稣是怎么样的一个人，他命令我作的是什么事，他领我走的是哪一条路，不求他人理解我，只求我能理解他人，不求人能看到我是一个基督徒，只求他们能看见基督；不求他人爱我，只求基督的爱充满我的心。

    这就是我的祷告：天父啊，愿你的旨意成就。


长进中的不长进

    回顾信主后的历程我不得不感谢主，尽管我那么地不长进，但主没有抛弃我。他带领我、扶持我，使我的生命有了一点实在的长进。

    我不能说我信主后我生命没有长进，那样的谦虚近于虚伪，并且也否认了圣灵在我心中的工作。若是圣灵在我心中，他是不能不结果实的，这果实就是我的新生命。

    这实在是上帝的恩典。在上帝使我长进的地方，都是我以前认为不可能的地方，是我认为江山易改本性难移的地方，是我放弃了努力的地方。由此上帝使我明白了，不是我有什么能力，而是上帝伶悯了我，是他使朽木发芽，枯枝开花。我的每一点长进，都是圣灵在我心中运行的结果，都是主的恩典。而妨碍圣灵在我心中工作的正是我自己，是我还在坚持我的本性，个性和脾气是无法改变的。

    我是妨碍我生命生长的大敌。

    当我坚信我是无法改变的时候，我不能改变，也不能被改变的。

    跟随主走过了一段路后，主总会让我看到这一段路并没有白走。尽管我当初走的很艰难，但还是走过来了，走过来了也就过来了。自己曾抱怨过的每一次挣扎和痛苦，在我顺从上帝的时候，都成了考验我、磨练我的磨刀石。在我走过的最艰难的地方，正是我最能体会到上帝与我同行的地方，同时也是我获益最大的地方。好像爬山一样，爬时虽然很累，但人上去的越高，就越能看到耶稣更丰富的恩典。

    同时，我若肯在主面前谦卑下来，主还会让我看到：自己从前认为有长进的地方，现在看来都包含了许多的不足；自己以前认为是好的地方，如今都显露出不完善之处。主既让我在适合的时机得到他的鼓励，又让我在恰当的时候得到他进一步的引导。

    因此，在生命有长进的时候，我要感谢上帝的引导，把荣耀归于上帝，至于自己则切切不可骄傲。同时，我即使没有看到但也一定要清楚地知道，在现在这小小的进步中一定包含了自己目前还没认识到的种种不足，并且，相对于上帝在耶稣里赐给我的丰富生命来说，我如今得到的一切都是微不足道的，我要竭诚为主，得到更丰富的生命。

    反之，若是我一下子跌倒了，也不必过分悲观失望，那只是我跌倒了，不是耶稣跌倒了，我的主仍然像磐石一样屹立。如果我信靠他，顺从他的话，他一定会使这失败成为我的祝福，使我站立起来，且站在主这永不动摇的磐石上。


甘于寂寞

    在我愿意成为一个基督徒的渴望中，是否包含了一份不甘寂寞的炫耀呢？在主耶稣面前，我不敢说没有。

    克尔凯戈尔云，衡量一个人的标准是，在多长的时间里，以及在怎样的层次上，他能够甘于寂寞，无需得到他人的理解。

    怎样才表明我甘于寂寞呢？它就是我无论在什么情况下都敢于独自一人面对上帝，不计较别人怎样理解我，只一心系于上帝对我的理解，即使上帝的理解对我并没有说出什么具体的东西，也没有给出任何理由和解释，甚至根本就是一言不发，但我也仍然只在基督的生命中寻找上帝对我的理解。

    永远生活在与上帝的活生生的亲密关系之中，永远生活在上帝的爱之中，对一个基督徒来说，这已经足矣。

    我的精神天地常常上升不到甘于寂寞的境界，我渴求获得他人的理解。我希望弟兄姐妹能明白我，承认我是一个好基督徒，至少能承认我是一个想作且努力地去作好基督徒的基督徒。我希望他人能容纳我的独特个性以及我的为人处事方式与他们的不同；我期望我在主内的工作能得到弟兄姐妹的认同，特别是那些灵性颇高的弟兄姐妹的承认和鼓励；尤其是自己在教会的事奉中并到了某些挫折时，我更渴望得到他人的理解，安慰和同情。这种种念头的核心是希望我能被大家所承认。这就是不甘寂寞的炫耀：炫耀我的虔诚，我的能力，我的事奉，我的成就，总之，炫耀我。

    人只能在他人中炫耀自己，他盼望得到他人的笑脸和掌声。当我渴望听到他人的掌声时，我可能会听到掌声，但听不到上帝的声音。

    我是谁，这取决于上帝怎样看我，我怎样看上帝。这个道理我明白。但是我在感情上无法忍受一个人独自来到上帝面前。我要和他人一起来，我要藏在他们之中来到上帝面前，我屈服于舆论。

    上帝要求我的却是努力地去理解他人，但不必期望他人同样地理解自己；付出发自内心的爱但决不应盼望得到回报。在理解他人之中，我就是在不断地理解上帝在我生命中的计划，在爱他人之中，我就会被上帝的爱所激励。

    别人怎样看待我评价我固然值得我重视，但它不是决定性的。他人无论怎样理解我，都不能代替我作什么；他人无论怎样评价我，都不能改变我是谁。决定性的事情只有一个：我和上帝的关系如何。决定我是何许人也的，是我和上帝的关系；评判我工作的，是审判一切的上帝。而这一切必须由我自己把它们带到上帝面前独自去说明和分辨。

    我若是站在上帝面前，能不沉默吗？还有什么是无所不知的上帝不知道，不理解和不明白的呢？没有了。一切都在不言中，什么也不需要讲了，只把自己的心完全地沉浸在耶稣对我的完全信任和爱之中。在此，语言是多余的，需要的是在沉默中两颗心的契合：耶稣的心和我的心。

    耶稣对我说：有了我你还不满足吗？

    我说：是的，主，有了你，就足够了。


不再躲藏

    若要成为一个基督徒，我就要敢于面对自己的灵魂，这是一个基督徒应有的生存勇气。

    我常常不敢独自面对自己的灵魂，这大概既不是怕看到自己灵魂的丑陋，也不是不知道如何面对自己的灵魂，而是麻木。这麻木不是表现为逃避、死气沉沉，而是表现为进取，满有劲头地在忙，快快地工作，在各项事情中忙碌，忙完了一件事赶快又忙另一件事，生怕停下来不知干什么好。

    现代人在繁忙的事物中一个劲地不停地忙碌，心自然就会被事与物所栓住，从而无暇顾及自己的心灵，或者根本就不在乎什么心灵不心灵的，省察不到自己是一个灵性的存在。这就是麻木，就是以事与物来取代心与灵。

    只有在上帝面前，我才能独自面对我的灵魂，在上帝面前，人就是人，我就是我，我不是物，不是事，不是地位，权力，金钱和成就，我是一个人，一个有灵魂的人。我的灵魂是被上帝所创造的，它在被上帝创造的时候就已经被规定好了它的最终使命：它必须面对上帝，或迟或早。

    当自己的灵魂在喧闹忙碌中躲避上帝时，它怕那无所不在的那一位在注视它，它知道它是躲不过去的，但它还是要躲，它要使自己不被看见。其实这不是不被上帝看见，而是自己不看自己。

    我在躲避上帝的目光。

    我是在与上帝相遇时躲避上帝的目光。

    这就是我在祈祷中常常感到尴尬的地方。祈祷本来是我和上帝交流的时刻，但我却觉得上帝好像一个巨大的影子，压得我喘不过气来，我无话可说，更无法倾诉，觉得讲话是多余的，不必讲了，快点去作些什么。而另一方面，我又说得太多，喋喋不休，生怕上帝听不清楚，听不明白。这样快快地讲，是在回避听上帝对我讲话。于是，与上帝的对话就变成了我一个人的独白。

    只有在静谧中，我的灵魂才能体认到自己的存在，并静静地同上帝对话，为了达到这一静谧，我必须把自己从事与物中抽身出来，从忙碌的活动中抽身出来，在上帝面前赤裸裸地敞开自己的灵魂，让自己在上帝的眼光中看到自己的灵魂是什么样子的，并对上帝说，我愿意舍弃我的灵魂，以得到你。


摘下面具

    我愿意成为一个名副其实的基督徒，还是徒有虚名的基督徒呢？徒有虚名的危险不是不存在的。这个虚名就是自己渐渐地习惯于使用一套在教会中流行的基督教术语，并把它们当作自己的日常语言，但在日常生活中却远离这些语言包含的实际内容，因此，这些基督教术语就成了我的面具。

    我绝不是有意要这么做的，我甚至警告自己千万别掉进虚名这个陷井，但却往往自觉不自觉地落入这个陷井之中。这一方面是由于生活在教会中，久而久之，习惯成自然，渐渐就学会这些术语了，特别是在和老基督徒交流中，这些术语不仅很方便，而且似乎也标志自己是否属灵，于是就更在越来越广泛的范围内使用这些基督教术语了。

    另一方面，无论是周围的环境还是自己本身都没有一种强大的压力，迫使自己循名求实，即依据基督教观念所包含的真实内容，鉴察自己在实际生活中如何把"名"的内容实现出来，表现出来。

    这样，自己所使用的基督教术语就成了面具。自己把那些术语变成了套话，说这些套话不是要敞开自己，而是要封闭自己；不是要展现自己真实的内心世界，而是把它紧紧地包裹起来。用这样的话语并辅之以微笑的面孔下，我可以表现自己作为基督徒在教会这个特殊的公共场合应当表现的可爱举止，但是，在这套话的背后没有生命，在那公关式的微笑的背后缺乏爱。

    我不需要戴着面具来到上帝面前。在那里面具是一点用处也没有的，上帝的目光看透了一切。但我却常常感到需要戴着面具到教会中，那面具是为了给他人看的，特别是给基督徒和基督徒的领袖们看的，让他们看看我多么像一个基督徒。

    为了成长为一个真实的基督徒，我要有勇气让弟兄们看到自己在犯罪、在挣扎、在流泪。我要敢于让别人看见我的内心，即使他们因此而认为我不属灵，没有什么。那就是我，上帝所接纳的我就是如此，我不需要掩饰。

    要警惕自己。自己戴面具若戴久了，就会习惯了，感觉不到面具的存在，反而以为自己就是那样的，这就变成了自欺。使自己满足于这个空壳子。

    摘下面具，我在上帝面前敞开的就是一颗赤子之心。


软弱不是套话

    "我真软弱"这句话我不能不说，因为那就是我。但我不能随随便便地就说，更不能把它当作套话来说的。当我说我真软弱时，我若无真诚的□悔，那么就是在表演宗教游戏，若我说我软弱是为了替我的罪过辩解，那我就是在继续犯罪。

    承认自己的软弱并不是一件容易的事。我的旧我总是鼓励我相信自己，依靠自己，说我不错，我还行，我能办得到。于是自己不仅认识不到自己的软弱，反而害怕承认自己的软弱，以为自己很坚强。

    难道我不软弱吗？我体力有限，精力不足，德性不高尚，灵性缺乏力量。我的确很软弱。唯有我意识到了这些软弱，我才会快快地跑到上帝面前，求他帮助我，我才会强烈感到我不得不依靠上帝。

    我的软弱表现在我生活的各个方面。

    我若真诚地承认我是一个软弱的，就必须接受我在弟兄姐妹中的客观地位：我是一个软弱的小弟兄。这样一个软弱的小弟兄，他在家伙生活中就一定会自觉地或者不自觉地伤害到他的弟兄姐妹，我需要他们的饶恕。同样，既然自觉是这样软弱的一个小弟兄，那么，别人批评自己两句就没有什么了不起的了，因为自己的毛病太多了。若是口头上说自己很软弱，但一听到别人说自己有什么毛病就反感，说没有那回事，那自己在心里大概还是不承认自己是软弱的。

    承认我的软弱不是为了说套话：即在口头上承认，但在实际上却不以为然；抽象地承认，却在具体的问题上否认。我的软弱只能具体地承认，一件事一件事地承认。并且承认我的确如此，我实际上就是软弱。

    承认我的软弱，也不是为软弱找借口。软弱就是软弱，找什么借口也没有用。那是我的软弱，不可推委。若想为自己的软弱辩护，理由总是不难找到的，并且愈是想辩解，理由就能找到得愈多。但这种辩解有什么用呢？一点也没有，它只是表明了自己在原有的软弱上又增添了一个新的软弱：不愿意真诚地承认自己的软弱。

    我承认我的软弱，更不是为了让弟兄姐妹们明白我就是这个样子，你们就得按照我这个样子接纳我。恰恰相反，我承认的是我目前的这个样子很不好，我不远程老是这个样子，我拒绝成为这个样子。我需要弟兄姐妹们帮助我，把你们的力量化入我的生命中，使软弱的我大有力量。

    真诚地承认我的软弱把我引导到祷告中，上帝啊，我向你敞开我的软弱，我需要你，我离不开你。你是我的力量，我的勇气，我的希望，你是我困难中随时的帮助！除了你，我上哪里能得到生命的力量呢？求你用你的的力量来充满我，使我刚强起来。只有我自觉到我的软弱，基督才能成为我的力量。


知耻

    信耶稣使我知耻辱，耶稣使我在祈祷中强烈地感受到耻辱是一个实在的东西，我要按照上帝的标准向上帝□悔，因为我的一切过犯都是对上帝的冒犯，是错误的，可耻的。

    按照当今时代流行的标准，一切的价值都是相对的，因此，廉耻也是相对的：一件事在此地为耻，在彼地就不为耻；在此时为耻，在彼时就不为耻，一切以时代、文化和民族为转移。所以，相对主义的价值标准要把羞耻感从我心中拿去，以对什么都无所谓来取而代之。

    这样的相对主义的价值标准可以说是正合我的私心、妄念和邪情。

    过去的几十年，我在罪恶中生活得太久了，对自己生命中那些邪恶东西的感受已经不太敏感了。冷眼看大千世界，倍感道德是在上者束缚和欺骗平民百姓的工具。于是明知是错的事情，既然大家都不以为然，自己也就不在乎了。就这样，我的天良一天一天地接近于泯灭。

    是耶稣使我的良心苏醒。有上帝在，是非、善恶的区别与对立绝对不会消失。上帝对人的要求是绝对的，不依时代的转移而转移。天不变，道亦不变，上帝的话就是永不改变的道。来到上帝面前，我才知道我一直背叛上帝，走进了光之中，我才看到我的灵魂被锁在黑暗里。于是我心悦诚服地承认我是个罪人：我过去走入歧途反抗上帝，我如今常常不顺从上帝的旨意，得罪上帝，将来我还会一再跌倒，有负上帝的厚爱。

    我的罪，就是我在世界上的生活中摆脱不掉的羞耻。

    古人云，知耻为勇。知耻就是知罪。

    知耻就是知道自己的每一个罪过都是在上帝面前犯下的，是对上帝的冒犯。在上帝圣洁之光的照耀下，我的罪过显为黑暗，它是绝对的黑暗，绝对的丑陋，没有任何地方可以被遮掩，没有任何理由可以辩护。这样的知，是令我羞愧不已的。

    知耻为勇。这勇是心灵的勇。

    知耻就是认罪。

    上帝啊，我犯罪得罪了人，得罪了你，这令我良心不安，我向你认错，求你饶恕我的过犯，求你赦免我的罪孽。


破除"自我神化"的神话

    这个时代正在千方百计地迎合人心中最扭曲的邪恶欲望：悖逆上帝，但却把自己神化为上帝。某些所谓的现代社会科学，不但教人如何掩饰自己，美化自己，更教人如何神化自己，把自己奉为上帝，说什么我很好，我很美，我很可爱，说什么我就是我的上帝，等等。其实它们这么说时明明知道我不是上帝，但还是要这么说。

    我若拒绝敬拜上帝，那么，我敬拜我自己是在情理之中的。当然我也可以"移情"，把这个愿望转移到另一个我崇拜的人的身上，不论他是什么伟大领袖，还是什么歌星、球星或什么"星"。

    人若在黑暗中行是看不见光的，也难以感受到黑暗的恐怖。所以，他就把黑暗当成了正常状态，把自己心中的黑暗当成了人心的正常状态。于是他无法真正地仇视罪，因为那样他就要仇视他自己，而这又是他万万不能忍受的。于是他仇恨光明，因为只有在光明之下，黑暗才显为黑暗。进而，他以自己为光明，那他就一时摆脱了对黑暗的恐惧。

    自我神化，是人心中最深处的黑暗。人自己要成为上帝！而这是他万万达不到的，永远达不到的。人若自认为是上帝，他就成了魔鬼。

    越是接近上帝，我越是发现自己是那么地不圣洁，不善良，心中有那么多的邪情，贪欲，骄傲，自私，仇恨，诡诈，贪婪，不义，无知，等等。它们都深深地埋在我的心底，千方百计地抓住每一个可能的机会出来表演。我的心怎么竞会像一个腐朽的墓地，经常散发出如此腐烂的气味，这是令我不能不深深地恐惧的。

    于是我问自己，我有什么好神化的，我有什么可以被神化的？没有，一点也没有。我并不像我自己想象的那么善良，那么正直，我也不像别人表扬我时所说那么么善良，那么正直，因为有些时候，在行善时我的内心却怀有恶的动机，在表现爱时心里并没弃绝恨。更重要的是，我根本就掌握不了自己的命运，这主要不是说我控制不了环境，而是说我战胜不了自己。我常常被我心中的邪恶所辖治，行了我不愿意行的恶。因此，神化自我不仅不能使我成为神，反而使我远离上帝，成为邪情恶欲的奴隶。

    如果我不是迷了路，如果我不是偏行己路，如果我不是不义之人，如果我不是叛逆上帝的逆子，那么，圣经就是说谎的了，因为圣经说人正是这样。每一个人都是这样。

    人心中有一个谎言，它说我可以成为上帝。因此，靠自己我破除不了对自我的神化，因为神化自我好像已经成了我的天性，我总是自然而然地要神化自己。

    出路何在？出路就在于崇拜一个真正的上帝，让这个上帝满足我心的真正需要：对上帝的崇拜。我只敬拜耶稣基督。


实在地作一个罪人

    路德有一个忠告，基督徒在上帝面前，要成为一个实在的罪人。罪人不是一个美称，而是一个羞耻的记号。按照我的本意我并不愿意作罪人，更不愿意被人视为罪人。也许从来就没有一个人愿意作罪人。人都愿意作一个义人、好人，至少认为自己是一个愿意作义人的人。但我本来就是一个罪人，我必须承认我的所是。承认我的罪，不会羞辱主的名，否认自己的罪，必然会在世人面前使主的名蒙羞。老老实实地承认我有罪，这是我实在地成为一个罪人的起点。

    成为一个实在的罪人，就要具体地而不是抽象地承认我的罪，承认我生命中现在就有的背离上帝的恶行和恶念，具体的，一个一个地承认。这样的承认是向上帝承认我犯下的每一个罪过，但又不止是向上帝陈述我犯下的每一个罪过这一事实，而是忏悔。承认自己的罪若没有真诚的忏悔，那就成了无耻，是无赖。

    成为实在的罪人就是成为一个忏悔的人。就我犯下的每一个罪过向上帝忏悔，承认它是恶的，是丑的，为它而感到羞愧，内疚和痛心，渴望痛改前非。只有我内心忧伤痛悔，深知自己的那些言行在上帝面前是极其丑陋的，我才能实在地成为一个罪人。

    成为一个实在的罪人，就要承认自己并不是偶然才犯罪，作错事，而是承认犯罪是我的本性造成的。不是因为我犯罪了，因此我是一个罪人；而是因为我是一个罪人，因此我不能不犯罪。罪人，一个反抗上帝的罪人，这才是我的病根。只要我还活在这个世界上一天，我就不可能完全拔出这个病根。一个基督徒在今生绝没有不再是罪人的可能，他无法完全摆脱罪影响。

    一个跟随耶稣的人，就是个把自己定了死罪的人。因为只有罪人才跟随耶稣，并与耶稣在十字架上同死。如同路德所说：我已经在罪上死了，但我还在罪中活着。向罪死去，是我一生不断的事，到死为止。

    我若在上帝面前实在地成为一个罪人，我就必然会被上帝把我推到众人面前，在众人面前同时也成为一个实在的罪人。这更是我难以忍受的。若叫我独自在上帝面前向他认罪，这还不至于使自己太丢脸。但是，叫我在世人面前认罪忏悔，那真是丢尽了面子。

    我的本性是愿意在世人面前打扮成为一个好人、义人，而不是罪人。所以当别人指责我时，我的最自然的反映是难受，是反感，是刺耳，是脸红心跳，感到丢脸。于是我会自然地认为他讲的不是那么回事，或者他讲的不准确，或者他没看到我的好心，然后就找种种理由为自己辩护。按照我的罪人本性我是绝对不想被世人视为罪人的。

    但上帝坚持让我在世人面前成为一个罪人。

    上帝告诉我，你的许多邪恶已经表现在你的生活中了，不仅已经为他人及其你的弟兄姐妹们看到了，而且已经伤害到了他们。你要向你得罪了的弟兄姐妹和朋友认罪，承认你所作的恶事，坏事和错事，不为自己辩解，特别是不用自己是出于好心来为自己辩解，只诚恳地求他们饶恕。这样你就是在真诚地愿意在上帝面前成为一个罪人了。

    成为一个实在的罪人，就是成为一个愿意在上帝面前忏悔的人。

    只有被上帝称为义人的人，才能在上帝面前成为一个实在的罪人。


一根刺

    保罗说，他肉身上有一根刺，为这件事他曾三次求过主，叫这刺离开他，但主都没有应许。以前，我非常想知道这根刺是什么，但保罗一直没有挑明，所以，我只能猜测。这种想知道别人的刺是什么的心理，是一种典型地想窥探别人的隐私的心理，它本身就是一个罪。

    其实，保罗的刺是什么不需要我操心。上帝要我操心的是看看自己身上的刺是什么。我生命中有刺，而且不止一根。我也曾多次恳求主把它们拔掉，但是主一直没有答应，它们至今还留在我身上。因此，我需要明白，主把这些刺留在我身上的用意何在？

    免得我自高自大。这也许是一个答案。我太容易自高自大、自以为义了，于是，有根刺在我身上，我就不会那么舒服。它们会提醒我：你是谁？你只不过是一个得救了的罪人而已。你软弱无力，你被罪纠缠，你需要依靠上帝。是的，离开了耶稣，我什么也不是，什么也作不成。

    我的刺能帮助我认同他人的软弱，伶悯弟兄的苦痛，这也许是另一个答案。人总是那么容易地看到他人的软弱、缺点、错误、毛病和不足，看到别人眼睛中有刺，但却看不见自己的眼睛中有梁木。尽管我对自己的软弱和罪过常常视而不见，见而不怪，但当一个刺留在我生命中时，我就能稍微容易地感受并体谅他人的软弱。

    也许，这两个答案都不是正确的答案。正确的答案是什么，上帝没有告诉我，我不知道也不必知道。

    我需要知道就是一个事实，我的生命中也有刺，并且直到目前为止，上帝并没有表现出来要把它们拔掉的意思。既然如此，我就不要再求主按照我的计划把那些刺拔掉，而承认上帝有上帝的计划，那是我不可能完全明白的。我需要只是感谢上帝，他让我忘不了我是个罪人，一个软弱的基督徒。

    但我不丧气，不埋怨。上帝并没有抛弃我，他一直在爱我，医治我。带我走生命的路。他已经拔掉了我身上的许多刺，这就足以安慰我了。

    最重要的是牢记住上帝的应许："我的恩典够你用的，因为我的能力，是在人的软弱上显得完全。"这句话不但是对保罗说的，也是对每一个神的儿女说。上帝既然这么说了，我就该相信，就该凭着信心不断到上帝那里去接受他赐给我的恩典，就要把这样的恩典不断地用到我的生命当中。只有在使用上帝的恩典的过程中，我才能体会到上帝的恩典是够我用的。

    老想着自己的刺，心就会充满了悲哀和疼痛；多思念上帝的恩典，心就会充满了喜乐和平安。

    "我的恩典够你用的"，有上帝的这句话在，我就放心了。


欢迎批评

    如果我真的愿意成为一个基督徒，那么，我就应该敞开胸怀，欢迎来自各个方面的批评。基督徒不能拒绝批评，尤其是不能拒绝来自非基督徒的批评。

    保罗说他是罪人中的罪魁，我常常重复这句话，并且在嘴上也认同这个是观点。但是，我若真的认为自己也是罪人中的罪魁，那么，我就该真诚地到主面前去认自己的罪。对于一个罪魁来说，他一定是罪大恶极的。我真的在我生命发现恶到了极点的罪吗，我真的认为我犯下的罪是极其丑恶的吗？只有当我真的看到了这一切，我所说的话才不能变成套话。

    承认自己是一个罪魁，主要不是表白自己的罪有多么地大，而是表明自己对自己犯下的罪是多么地深恶痛绝。一个基督徒越是痛恨罪，他就越会感到自己罪孽深重，他就越不能容罪在自己的生命中横行霸道。

    对于一个罪魁来说，什么人不可以指责他呢，任何人都可以。罪魁没有任何资格拒绝来自任何一个人的批评。若我认为有什么人没有资格批评我，那我就不是把自己放在一个罪魁的位置上。

    对于一个罪魁来说，什么样的指责会是过分的呢？没有。但是，自己却常常计较别人批评自己的话说得太重了，不那么符合事实，没有考虑到前因后果，等等。对于某些无关痛痒的批评可以接受，而有关痛痒的就拒不接受，就辩解，甚至记在心里。

    没有人愿意听到批评。但我若要成为一个基督徒，就要欢迎批评。不经过别人的批评，罪人就会常常忘乎所以，忘记了在上帝面前自己是一个什么样的人─一个必须悔改的罪人。我必须在批评中才能长大。一个自认为是罪人的人，只能在被指责自己的罪的过程中成长。


不算什么

    路德说了一句大实话："不论我作了什么，在上帝面前都算不得什么，即使我是按照上帝的旨意作的，也算不得什么。若是真想算的话，只是觉得有愧于上帝，没有做好。"如果像路德这样伟大的基督徒都说他所的在上帝面前都算不得什么，那我就更不敢说我所作的一切在上帝面前能算得了什么了。

    理虽然是这样的理，但心里却常常不认这个理。好像是自己的天性一样，我们常常容易记住自己作了什么，特别是为教会和他人作了什么，奉献了什么。我们所作的好事，我们常常不容易忘掉，我们所作的坏事，我们却常常容易忘掉。

    我不能说，我信了主之后什么好事也没有作，那不是实话。但我必须说，我的确没作什么，与弟兄姐妹们相比，我所作的实在是太少太少了。如果与主耶稣对我的期望来说，我更是惭愧，我真不敢说我作了什么。

    即使我作了什么，我也必须承认，在上帝面前那不算什么。不是说上帝根本就没把它们看上眼，而是说我根本就不敢把它们放在上帝面前。我连路边的一颗野草都创造不出来，我所作的一切又都算什么呢？

    更何况，有许多我有能力作的事，我没有去作，许多我应当作的事情，我没有去尽自己的本分去作；有许多我作过的事情，我没有把它们做好。如此说来，我在上帝面前的确只有一个愧字，有愧于上帝，没有把他交付给我的事情作好。为什么自己有时还是觉得自己为上帝作了什么了呢？凡是我这么想的时候，都不是我在心中把上帝看作是自己的主的时候，而是我只看到自己的时候。在那样的时候，我来到了他人的面前，与之比较，觉得我还作的不少，作的不错。

    不要和弟兄姐妹们比较，他作他的事，我作我的事，无论他们作不作，作的怎么样，都表明了他们和主的关系，并且，自有主耶稣会教导他们。而自己则应当看到主作事到如今，所以我不要懒惰，要好好为主作事，尽心尽力。

    最重要的是把主交托给我的事情，一件一件地作好。作完了以后，要谦卑地看到，有什么地方没有作好，然后求主伶悯我、帮助我，使我今后能把这些事情昨好。

    只有甘心情愿地听主的话，尽心竭力作主交付给我作的事情，我才能成为主的一个忠心的仆人。


好消息

    主耶稣的门徒彼得和约翰都说：我们所看见所听见的，不能不说。他们亲眼看得了主耶稣的复活，他们亲耳听到了耶稣要他们把福音传到天涯海角的命令，他们亲身经历了复活的主在他们生命中所彰显的奇妙的大能，因此，他们不能不说。

    我没有亲眼看得主耶稣的复活，但我相信彼得和约翰为此而作的见证。促使我相信这样的见证的，不仅是我在理性上无法推翻圣经关于耶稣复活的记载，更在于我自己亲身的经历。复活的主是我可以亲身经历到的，是每一个信他的人都能亲身经历到的。有了这样亲身的直接经验，信仰才成为我生命中的实际。

    我之所以能成为一个基督徒，是因为基督徒们向我传了"上帝的儿子耶稣基督的福音，"我在圣灵的感动下，相信了这个赐我新生命的好消息。

    福音是"上帝的大能，要救一切相信的"人，我只有真的是相信了，而不是假信，或者半真半假地信，我去传的才会是我相信的福音。

    真信的基础是自己的亲身经历，而不仅仅是听别人怎么说，听圣经上怎么讲。福音到底是不是好消息，只有亲身经历后才能知道。我是在亲身经历了福音在自己生命中的奇妙作为之后，才真的相信福音的确是好消息。

    只有我与上帝的关系和好了，我才能确信福音是使人与上帝和好的福音。

    只有我的心安息在主的怀抱中，我才能知道福音是使人平安的福音。

    只有耶稣成为我生命的主，我才能开始明白福音是给人带来新生命的福音。


走出去

    基督徒是福音的使者，我无法想象自己愿意成为一个基督徒却不愿意去传主耶稣的福音。

    人的心不归向耶稣，就成了一个迷失了路的亡羊。传福音就是寻找亡羊。路德曾经说过，每一个基督徒都有亡羊要找。这亡羊或许是自己的父母，弟兄姐妹，或许是自己的朋友，同事，也或许是偶尔并到的过路人。只要这个人没有信耶稣，他就是基督徒要竭力去寻找的亡羊。

    主耶稣关心着每一个迷路的人，他盼望所有的人都能得到上帝的所赐的生命。他来到世界上就是要寻找这些人。他任命我们成为他的福音的使者，就是要我们和他一起去寻找所以这些人，□要我们未来他而去爱这些人。我如果不去传福音，我就什么亡羊也看不见；我若不去寻找，我就永远也体会不到主耶稣对天下失丧之人的伶悯之心。

    我不能坐在教堂里等待别人来听福音。在我们这个时代，人们有许多地方去，去教堂，往往是他们的最后选择。许多来自中国大陆的同胞，他们从来就没有看到过教堂是什么样，多年的无神论教育又使他们好像天生就多了一份对教会的戒心，把教会视之为异己的东西，他们很少会主动来到教堂，即使来了，往往看了一两眼，满足一下好奇心之后，就走了。

    因此，主命令我们要"去"：去就是走出去，走到一切没有相信耶稣的人们当中去，寻找每一个迷失的人。在迷途中的人，只有当我们去寻找他们，才能知道他们在哪里。

    走出去，就是用各种可能的方法，接触自己有可能接触到的人，把福音传给他们。探访是走出去，请朋友到家里来坐坐也是走出去。打电话，发电子邮件，写信，传阅福音书籍和杂志，探亲，等等，都是走出去的方式。

    走出去就是采取主动，主动向他人传福音，让自己周围的人有机会听到福音。

    我能否走出去传福音的关键不在于我的时间，我的能力，而在于我能不能走出自我中心的狭隘天地。我的心若是以主为中心，我就一定会牢记主的命令，"你们要去，使万民作我的门徒。奉父子圣灵的名，给他们施洗。"并把这个命令，这个委托看得很重很重，那样，我的眼睛就会看到那些失丧的亡羊，我的心就会为他们而感到伤痛，对世人的伶悯之心就会促使我向他们传福音。


我爱传讲福音

    我非常喜欢一首圣诗：

    我爱传讲主福音，传讲天上妙事，传讲耶稣爱罪人，传讲他为人死。

    我爱传讲主福音，福音是神大能，能救罪人免沉沦，能叫死人得生。

    我愿意这首圣诗能成为我的祷告。

    爱传福音的爱不是人的天性，也不是我的天性，没有人生下来就爱传福音。我的天性是愿讲许多的废话、闲话，假话和无聊的话，但不愿讲上帝的话，也不愿听别人对我讲上帝的话。即使我已经成为一个基督徒了，我也不是一直愿意传福音的。一些时候，我的旧我总是拉我后腿，让我别传福音了。因此，我必须祈祷，求圣灵像一把火在我心头燃烧，使我燃起传福音的热情。只有基督徒，才会去传福音；只有出自对基督的爱，基督徒才能爱传福音。

    基督徒是靠着祈祷才爱传福音的。只要我奉耶稣的名祈求，耶稣就一定会把传福音的愿望放到我心中。只要耶稣在我心中，我心中就会有一种止不住的传福音的愿望，我就能爱传讲主福音。

    基督徒对传福音的爱，证明了基督徒是一个软心肠的人，他爱世人。是耶稣的爱激励了我们，才使我们的心肠变软了，我们分有了一份来自耶稣的不忍之心，不忍心看到世人走向永恒的黑暗，不忍心看到自己的骨肉之亲走向永恒的灭亡。孟子说人皆有不忍人之心，就如一个人突然看见有个小孩子马上就要掉进井里，任何人都会顿时产生恻隐之心一样。而今，基督徒看到的是世人已经在水火之中了，他焉能无动于衷！一个基督徒若是用基督的心来爱世人，他就是哑巴，也要开口说话，传大好的福音。

    若不是出于对世人的爱，我爱传讲福音就会变成一个宗教工作。我必须经常提醒自己，我是不是真的爱那些我对之传福音的人们，我是不是以耶稣的爱来爱他们。当然这样的爱不是指站在讲坛前心中所感受到的那种激情，也不是在远距离所思考的博爱，这样的爱是我对自己周围的人表现出来的实际的爱，是对那些我能亲身接触到的人，对那些需要我帮助而我又能帮助他们的人切实的爱。

    若我没有真诚地去爱，若我没有真实地去爱，我就没有资格去传福音。

    抓住机会传福音，没有机会，就创造机会去传福音，这就是对福音的爱。

    我爱传讲主福音的爱只能源于我对主耶稣的福音的爱，而不是我爱"传讲"什么。只有我一直生活在主的爱之中，只有我心中充满了对主的爱，只有我不断地经历福音亲自改变我生命的奇妙能力，我才会渴望世人都能认识我的主、爱我的主，我才能向熟悉我的人见证上帝是爱。

    爱主，活在主的爱之中，圣灵就会使我爱传讲主福音。


不可推却的责任

    基督徒是奉命传福音的。无论面对什么环境，无论生活在什么时代，一个基督徒都要尽一几之责：传福音。不论古今，主的命令是不变的，传福音是基督徒对世人应尽的一份责任，只要天下还有一个人不信耶稣，基督徒就不能推卸自己的责任。

    上帝让我看到了许多圣徒，他们传福音的热情就像一把火炬，在漫漫的黑夜里不停地燃烧，无论外面的环境如何险恶，无论内心的争战如何激烈，他们都竭尽一几之力来履行自己的责任，打自己当打的仗，跑自己当跑的路，竭力得上帝的喜悦。

    上帝让我以这些圣徒为我当效法的榜样，打我自己当打的仗，跑我自己当跑的路，尽我自己当尽的责任，若不如此，我就是对上帝不忠。

    我不能从自己的情绪出发来决定我是否去传福音，情绪好了就去传，不好就不传了。我只能从我的责任出发，想到主对我的委托，不论我的心情和情绪如何，都要承担起自己的责任。我要通过祈祷，不断提醒自己不要忘记了自己的责任，把自己的情绪和心情调整对头，高高兴兴地去尽自己的责任。越是当我信心软弱、情绪不好、不愿意传福音的时候，越是当外面的困难越来越大的时候，我越要提醒自己传福音是我的责任，想到我对耶稣的那一份承诺，要求自己尽对主、对世人应尽的一份责任。

    当我不愿意传福音的时候，我要牢记的只有一句话，就是保罗说的：即使我不甘心传福音，但"责任却已经托付我了。"既然已经托付我了，我就要尽责。

    主居然把关系他人生死存亡的大事托付在基督徒的手中了，这是他对我们的最大信任。我们牢记住了自己的责任，就不会忘记主对自己的信任。人生最难得的，就是能被他人信任。如今，这么信任我们的竟然是主耶稣，我怎么能辜负呢？

    人不能辜负上帝对自己的信任。

    人不能不尽自己在人生中应当尽的责任。上帝的恩典并不取消我们的责任，而是成全我们的责任，使我们在恩典的激励下心甘情愿地尽自己的责任。

    人若不愿尽自己的责任传福音，他总是能找到种种借口：工作忙，家务事多，对圣经不熟悉，对科学方面的事实不了解，缺乏口才，性格内向，不好意思在众人面前讲话，等等。这一切也许都是事实，但这仍然不能使人可以推卸自己的责任，因为那责任已经委托给每一个基督徒了，当我说耶稣是主的时候，我已经承诺要担当起我的责任了。

    主并没有说只有一个闲人才能去传福音，也没说传福音的人必须是一个圣经学者，一个科学家，一个雄辩家、演讲家。主要求的只是一个门徒，基督的门徒。基督的门徒就是一个基督的使者，他立志把福音传到万国万民。

    传福音是我的责任，保罗说，若不传福音，我就有祸了。


认真地听

    传福音是我一生要学习的功课。主要我学习的功课首先不是如何讲，而是如何听，以一种什么样的心态听上帝的声音，听那些寻找信仰的朋友们的声音。

    我曾经以为传福音就是我讲别人听：不管人家爱听不爱听，有没有时间听，我总要讲，要辩论。即使别人厌烦了，反感了，我也不在乎，认为那是他们心里顽固。这样的态度不仅引起了别人对自己的反感，也使他们厌恶福音了。

    我讲，你听；你讲，我不听，这样的一个传福音的模式，是典型地以我为中心。传福音既然是把上帝的声音传给别人，它要求我首先要听上帝的声音，其次是听朋友们的声音，最后才是自己的。但我却本末倒置了，听到的大都是自己的声音！

    倾听朋友们的心声，是我在传福音中对朋友应尽的第一个义务。正如潘霍华所说：在团契中，一个人对另一个人所负的第一个义务，就是在于听他人的意见。。。当我们听弟兄们的话语时，我们正是作上帝的工。基督徒们，尤其是牧师们，往往以为在与他人相处的时候，他们非要贡献什么不可，并认为那是自己对别人所能做的唯一的服务。他们忘了静听的义务，比口讲的义务更重要呢。同理，在传福音中，我们对朋友们所负的第一个义务也是听他讲话，什么样的话都要听，有声无声的都要听。

    电影(鸟人)的结尾说：再也没有人听别人说话了。这真是我们这个时代的可悲。我们一天到晚被包围在各种声音或噪音中，从收录机、电视、电话、电脑，到老板的指令，同事的抱怨，都是听他人或机器在对我讲，却很少有人听我有什么话要说。若我传福音也照样是不去听别人说话，那我讲的话没有人听也就不是什么稀奇事了。

    只有听人讲话，才能知道人家想的是什么，才能了解他们的需要。任何一个医生都知道：下药必须对症。

    许多时候，由于没有仔细听不同人的不同声音，所以，我讲来讲去，都是我要讲的话，传达的都是同样的信息。不是对症下药，而是对什么病都下同样的药。于是，我问别人不关心的问题，回答没有人问的问题，没有人想要的东西，我却大量提供。

    只讲不听，这不是方法的不当，而是态度上有毛病：骄傲。自己刚刚听了几句，就觉得听懂了，不耐烦了，其实并不明白；别人若多讲了几句，就觉得耽误自己的时间了；别人讲自己的故事，觉得没什么新鲜事，似乎自己也曾历过。其实不尽然，没有一个人的故事与另一个人的完全相同，即使彼此相似的事情，不同的人也感受不同，影响不同。

    我最需要警惕的骄傲是：我有时会自觉或不自觉地认为我向你传的是上帝的福音，并且是为了你的好处，因此，你应该听。这样，我就把自己摆在高人一等的地位上了，有多少人愿买这份帐呢？

    主啊，求你赐给我一颗坚定的信心，让我进入疑问者的疑问中；以来自你的伶悯和慈爱敏感地觉察并认同痛苦者的痛苦，与孤独的人为伴。主啊，让我谦卑下来，虚心地听朋友讲话，那正是你要我听的话。


不是对象，而是朋友

    记得老师有一次在课堂上说，许多基督徒信主两三年后，就几乎没有什么非基督徒的朋友了，这样，你还向谁传福音呢？真的是这样吗？回想起来，大概是如此。自己信主后，非基督徒的朋友少了许多。与有些朋友的联系不紧了，与有些朋友谈话的话题越来越少了，有时太忙于教会的活动，没有时间和朋友相处了。不错，表面上自己的朋友比过去多了，但这些朋友大都是参加教会活动的朋友。

    愿意成为一个基督徒就不能与世俗为友，但不与非基督徒作朋友并不是不与世俗为友。追求圣洁是远离罪恶，而不是远离罪人，是拒绝这个世界的罪恶，而不是不接触这个世界。道成肉身的耶稣进入的是一个有罪的世界，并且，他情愿与这个世界中的罪人为友、向他们传福音。若以不与世俗为友为借口而不与人为友，那么，爱人如己就无从谈起，传福音也无从谈起！

    为什么朋友会越来越少呢？原因是多方面的，其中一个重要原因就是把周围的人只当作传福音的对象，没有真诚的作他们的朋友。接触他们的动机，就是为了传福音，谈起来三句话不离本行─基督教，这样，朋友间的共同话题、共同兴趣就愈来愈少，别人也无法忍受总是谈信仰的宗教压力。

    朋友就是朋友，我不能把朋友们只当作传福音的对象。他们和我一样，同样是人，是为上帝所造且有上帝形象的人。不错，人堕落了，心灵被扭曲了，人性被罪污染了，但他仍然是人，不是物，不容我们把他们只看作是单一的对象，即便是传福音的对象。

    上帝创造的人是有多方面需要的，它并非只有单一的需要─信仰的需要，尽管它是最高的需要。不错，只有福音才能满足人生命的最高需要，但是，我和朋友们之间存在的基本共同点却不是福音，而是他们的需要。只有认识到这个需要，关心这些需要，才能使懂得如何用福音来满足这些需要。

    一个最基本的需要就是爱与被爱的需要。传福音若不是出于自己对上帝的爱，并且在这爱的激励下爱自己周围的朋友，那就会把朋友们只当作我们的工作对象，而不是当作朋友，就无法把上帝的爱送进朋友的心中。我不能只向朋友们传福音却不实际地具体地爱他们；我不能只爱他们的灵魂，却不爱这整个的一个人─上帝所创造的一个独特的生命。

    把周围的人只当作传福音的对象，这是对上帝所创造的人的妹视与轻慢。人就是人，不是什么对象。人是需要我们去尊重，去理解，去爱，去容纳，去为之服务的！当我们这样与人相处时，我们是把人当作我们的同类，我们的同胞，我们的朋友，我们的弟兄，我们才能在内心中深深地体会到什么是"神爱世人"。


宗教术语

    传福音不能不讲耶稣，基督徒不能不传扬基督并他被钉十字架，并且死后三天复活。耶稣是主，这是我在心里和口中都公开承认的。我能承认这些真理，这是我的福气，是上帝对我的恩典，我无法不赞美我的主。

    福音，这是独一无二的信仰，它有自己独特的语言，如上帝，天父，耶稣，基督，圣灵，因信称义，道成肉身，等等。这样的词汇，包含了基督教信仰的核心，绝对不能不讲，不然，我所讲的一切都是文不对题。耶稣是主，这是我们信仰的集中表述，世人是能听懂的，我也该把它说明白。

    但是，过了几年基督徒生活后，自己生命的基督化虽是步伐缓慢，但口头上的基督教话语却已经一套又一套的了，并且，愈来愈习惯于用这套话语来表达自己的思想了。开口就是启示，称义，揪赎，宝血，罪，罪人，得救，成圣，等等。在传福音中也大不考虑听众的接受程度，很自然地就把这些术语全搬出来，对慕道友进行基督教术语的狂轰烂炸。听者不知所云，被这些术语弄得晕头转向。这实在是吓走或赶走慕道友的好办法。

    有位牧师说，基督徒在传福音中，张口就是一大堆的基督教术语，成了大讲基督徒圈外的人听不懂的“属灵的黑话”，这话也许重了点，却值得我深思。或许，称为“宗教行话”不那么刺激。

    记得自己才听到福音时，也害怕别人讲那一大套宗教行话，听不懂，心烦，但又不愿在人前显得无知。现在，我似乎已经忘记了自己的过去，也开始习惯于堆砌"宗教行话”的万里长城了，或者说，玩弄“属灵黑话”的游戏了，这实在太可怕了。怎么可能想象我要告诉人家好消息，却使人不知我说的是什么呢？

    我若愿意传福音并且愿意别人能明白福音，我一定要问自己两个问题：第一，当我满口是宗教术语时，我明白不明白自己讲的是什么？第二，我那么讲，别人能不能听明白？我讲的目的是不是让别人听明白？爱因斯坦说得好："除非你能以简单的方法来传达一件事，否则你就还未真正了解它。?

    我必须承认，自己对圣经了解得非常浮浅。在我们华人中通行使用的合和本圣经，是本世纪初翻译的，有的话半文半白，有的句子别扭，咬嘴，有的名词早已无人使用，我若是照本宣科，别人不仅不懂得我讲的是什么意思，而且连我讲的是那一门子的中文都怀疑了。更可怕的是，他们对圣经也望(听)而生畏、生烦了。

    福音是对天下万人讲的，是人能够听明白的。我必须像主耶稣学习，用简单明白的语言把福音的深奥道理讲清楚，使别人能有兴趣听，能听明白我讲的是什么。

    求主帮助我，让我在传讲他的话语的时候，渐渐地明白其中的深刻意义，并用当代中国人能够听明白的中文把这意义深入浅出、通俗易懂地讲出来。上帝的话语本来就是让人听，并让人能听明白的。两千年前主传福音时，他的话渔夫、农夫都能听明白，今日我传福音，也应当让人能听明白。


不靠自己的口才

    传福音是一场争夺人的灵魂的战争，基督徒打胜这战斗靠的是圣灵。首先在祷告中来到主的面前，求圣灵在人心中动工，让人能敞开自己的心，接受主耶稣作为他们生命的主，这是传福音的基本功。

    自己在传福音中最对不起朋友的地方，不是对他们讲得太少，而是为他们祷告得太少。不错，自己似乎很忙，在美国生活的一个大压力就是大家都太忙了。基督徒就更别说了，除了常人忙的事外，还为教会的事情忙碌，越是教会中的负责同工，就越忙。但若忙得连为朋友们祷告的时间都没有了，这样的忙就不正常了。如果自己没有为他们信主这一件事切切地祷告，那么，自己在心里面就未必真的关心他们，自己在表面上表现出来的传福音的热情就是可疑的。

    细细想，忙只是表面原因。对上帝信心不足和过于信任自己的口才及知识才是病根所在。明知很少的人是被道理说服的，却偏偏盼望凭雄辩说服他人；明知人信主是圣灵在人心中的工作，却偏偏没在祷告中来到主前，不愿与圣灵同工。为朋友们祈祷时常常匆匆地走过场，急急忙忙地把一大串名字告诉耶稣，好象是把一切交给上帝了，其实是对主的大不敬，不大相信祷告的能力。

    有位神的仆人，把他要为之祷告的人都记载在本子上，每日提名道姓地为他们祷告，直到他们信主为止。但自己对此却不以为然，觉得太麻烦了，记住什么就为什么祷告吧。这是太相信自己的记忆力了，并且，很是漫不经心。如果自己真的把为之祷告的事看得很重，并确信自己来到了上帝的面前，那么我是不能不把要为之祷告的人记在心上并到主前恳切地为之代求的。

    口才能说服人的头脑，但打不动人心，打动人心的是上帝的爱。

    知识能使人知道关于上帝的知识，但并不能使人认识上帝，只有与上帝亲自交往，才能知道上帝是谁。

    传福音的功夫，要作在传讲之前，作在密室内，在主耶稣面前，诚恳地为朋友们切切地祷告。没有祷告，就是欠缺了传福音的最基本的准备工作，那样的话，无论自己准备了多么好的讲稿，都是有负于主的。对朋友们的真正关心，就于自己切切地为他们祷告。若是没有祷告而去传福音，那就是去谈天，就是去讲演，而不是传福音。

    有一首圣诗写的多么好：多少平安常常失去，多少痛苦白白受，皆因未将各样事情带到主恩座前求。这也是自己在传福音中缺乏力量的一个重要原因。

    主啊，带我到你的面前，为我的朋友求，为我的同胞、我的亲人档告。主啊，请听我的祷告：救救我的骨肉同胞吧！


多知多闻

    我不能因为我传的是福音，就可以孤陋寡闻，学浅识薄。

    许多朋友他们也知道相信上帝好，特别是对他们的家庭和孩子好，但他们之所以不信，不是他们故意不信，而是他们面临着许多知识上的问题。一个牧师说得好：对于知识上的困难，必须以知识上的辩论来对付，而不该以道德上的罪疚来加在他身上。

    不能以无知来对付知识分子，更不能说你不用考虑那些知识性的问题只要信就行了。向知识分子传福音，既不能陷在知识中，也不能不理知识。

    我们面临的是一个知识爆炸的信息时代，几乎再也不会出现百科全书式的人物了。因此，在传福音时，我首先应当有勇气承认自己的无知，自己对绝大多数的学科都一无所知。对于自己不懂的学科说三道四，这只能唬一些和自己同样无知的人，并为有知识的人设下了阻碍他信主的障碍。

    福音的使者不是无所不知的人，而是自知自己是一无所知的人。

    福音的使者也不应当是无知的人，而是一个为了传福音而竭力求知的人。

    无论在什么时候，我都不能满足于无知，更不能以信仰为借口而拒绝一切知识性的探讨。我应当感谢上帝，他给了我一门专业─哲学，因此，至少在这个领域中，我应当有所知。信仰耶稣并不意味着自己过去所学习的一切知识都没有用了，恰恰相反，它们都有用，关键在于自己是否愿意让它们为上帝所用。

    反对知识，是我们华人基督教中一个十分恶劣的传统，更可怕的是，一些反对知识的人，他们是非常虔诚的基督徒。我必须提醒自己，绝不能随这个波，逐这个流。

    更不能以圣经来反对知识。圣经中从来没有反对知识，她反对的是那些以知识来夸口、自高自大的人。知识本身没有罪，有罪的是人，是人的罪性使他以知识来夸口。

    司布真说他一手拿着圣经，一手拿着泰晤士报。他是一个好榜样。作为一个传道人，我不能两耳不闻天下事，我不仅要多闻天下事，知道这个世界上发生了什么，还要知道人心中想的是什么，他们需要什么。

    多知多闻本身并不是目的，更好地把人引导到上帝面前才是目的。


对症下药

    福音的信息是不变的。从使徒时代到如今，只有这一个福音。我传福音也只能传耶稣命令我所传的福音。

    但时代一直在变化，人也在不断地变化，我传福音不能不注意到这个变化，不能不研究这个变化。拒绝研究、认识当代人的需要，对所有的人都讲同样的话，这不是我忠于福音，而是我懒惰，是自己对天国的事业不负责任。

    每一个人都是独特的，不同的人的有不同的需要。因此，自己传福音时不能千篇一律，而应当对症下药，到什么山唱什么歌。

    福音能满足人的需要，但我首先需要知道人的需要是什么。朋友们的需要，这就是一个出发点。只有站在这个起点上，自己和他们才能有探讨问题的共同前提。

    也许这个需要是心灵上的孤独或者空虚，也许它是面临婚姻破裂的痛苦或者是人进入了中年危机，也许它是老年人对死的恐惧，或者是母亲对子女教育的担忧，也许它是在紧张的社会压力下精神的紧张，等等，这一切，都是我必须仔细地去关注的。

    自己当然不可能完全了解每一个人的特殊需求，也许自己想去了解，但他人并不愿意让自己知道，但这并不能成为自己拒绝去了解他人的特殊需求的借口。

    在每一个人的具体需要的背后，是对爱的需要，对理解的需要，对宽容的需要，对尊严的需要，对生存的需要。耶稣就是在每一个需要关心的人的生命中向我发出呼喊，我不能漠视这呼声。

    我绝不能蔑视人对平安的需要，对 爱的需要，对和好的需要。

    福音就是平安的福音，就是爱的福音，就是人与上帝和好、人与人和好的福音。当然，这不能没有十字架，不能没有悔改，不能没有顺服。

    福音能满足人的需要，但传福音的人首先要知道人的需要是什么？不仅仅是一般的需要，而且是个人的、特殊的需要。

    即使是同一个人，在他生命的不同时期，往往对圣经的某一方面的真理特别敏感，这是我绝不能轻视的。

    圣经包含了满足人一切需要的真理。它不止是一条真理，而是众多的真理组成的一个完满的统一体。不能只讲一条真理而否认或者忽视了其他的真理。圣经中的真理归根到底要把人引导到耶稣是主这个核心的真理上，使人认识耶稣并他钉十字架。

    一个人的独特需要，是自己向他传福音的起点，而不是终点。我不能永远停止在起点上不继续前进。到什么山唱什么歌还必须加上另一句话，到什么时候唱什么歌。这就是说，和朋友们一起探讨，直到把他们带到主的面前，使他们相信耶稣是主


持久战

    在当今的时代传福音难，向在北美的华人传福音更难，向从大陆来美的知分子传福音难上加难。正因为难，我就必须作好打持久战的思想准备，无论多么艰难，绝不放弃自己的责任，把这一仗打到底。

    持久战不容易打，我愿意打的是速决战，速战速决。最好是我讲完了，你马上就信了。这是很不现实的。现实是不仅许多人没有兴趣听福音，不愿意成为基督徒，更有甚者，还公开或暗地里嘲笑、挖苦、污蔑基督徒传福音。

    这其实也不该令我大惊小怪，自己以前就是如此。我应当在他们的今天看到自己的昨天，从而更耐心地等待他们，更同情地理解他们，更经常地告诫自己：也许自己的今天就是他们的明天。

    人是不同的，个别的人很快就会信主，但大多数人却很慢，他们需要时间。慢不可怕，可怕的是人对福音毫无兴趣，根本就不理。可怕的是自己毫无耐心，传几次后别人没有听进去，就不传了。

    无论一个人听福音听了多长时间还是停止在慕道友的阶段，但只要他还在听，我们就应当感谢上帝，就应该继续为他祷告，并从不同的方面向他继续传福音，诚心诚意地继续和他作朋友。水到渠成，我的眼光不必盯在渠成没成上，而应当集中精力送水，并把水送到地方，那个地方就是人心。

    传福音不能太急躁，更不能采取咄咄逼人的态度，催逼人赶快决志信主，那么逼的结果往往不是把别人带到耶稣的面前，而是使人对基督教产生了强烈的反感，再也不敢听别人讲基督了。只要反省自己过去拒绝耶稣时的那颗坚硬顽固的心，只要仔细地观察当今的时代，只要相信圣经中对人心的论断，在传福音时自己就必须再三地告诫自己：忍耐、忍耐、再忍耐。

    忍耐是基督徒的美德。在传福音中，尤其要忍耐，用百般的忍耐把人渐渐地带到耶稣面前，这是主让自己学习的一门重要的功课。忍耐不仅是给朋友们一个思考的时间，考察的时间，而且更重要的是等待圣灵的引导。圣灵在人心中所作的工作是奇妙的，圣灵把朋友引导到哪一个地步，我就应当跟进到哪一个地步。

    若不是圣灵的感动，没有人能相信耶稣。在自己传福音的时候，不是我一个人在行动，圣灵一直在带领我，我是在与圣灵同工。我所需要的就是顺从圣灵的带领，明白圣灵带领自己和朋友的方式。

    在似乎看不到希望的时候，我更要依靠主，履行自己的责任，作一个刚强的大丈夫。只要我向前走，那么，上帝终究会让我看到，为我争战的是上帝。

    基督徒活在世上一天，就应该传一天的福音。因此，我没有理由不忍耐，只要还活着，就一直去传，不论向他传了多长时间，不论他本人是否相信。


向亲人说：上帝爱你

    传福音应当从自己身边的亲人开始，这是非常自然的，因为身边的亲人是自己最先也最容易接触到的人。

    传福音本来就难，向亲人们传福音就更难了。这不是难在怎么讲，讲的是什么上，而是难在我们彼此都太熟悉了。这个熟悉居然成了传福音的障碍。但无论口怎么难，还是得传，不得不传，不能不传，因为他们不仅是我的亲人，同时也是不信耶稣的人。

    我若真的愿意成为一个基督徒，就不能不愿意我的亲人也成为基督徒。上帝拯救了我，他对我的第一个要求就是要我向我的亲人们传福音。上帝要拯救我们全家。上帝对我的亲人的美意和善意就是如此。如此美意，我怎么能拒绝。

    我的亲人中，有生我养我的父母，有一同长大的姐妹弟兄，他们是我的骨肉之亲，我怎么能不向他们传福音呢？我不传，谁向他们传呢？

    我真的爱我的亲人吗？若是真爱他们，我必不能忍心眼睁睁地看着他们走向永远的灭亡！爱是永不止息，只要有这一份爱在我心中，我就不会停止向亲人们传福音。不论怎么说，他们毕竟是我的亲人，与我血肉相连。

    我真的相信上帝吗？我真的亲身经历到了上帝与我同在吗？若是真的如此，我就一定会向亲人传福音，因为我所经历的这一切，我不能不希望我的亲人们也亲身经历到，使他们像自己一样，也能分享那永恒的生命。

    向亲人传福音难，难就难亲人们对我的过去太熟悉了，他们清楚地知道我那个"旧我"是什么样的。如果我一方面向他们传福音，一方面我表现出来的还是过去的那个"旧我"，甚至比那个"旧我"更可怕，不仅坏毛病、坏脾气、坏个性没什么改变，反而增加了固执和自以为是，那么，让他们信基督怎么能不难呢？

    化难我易的功夫不是作在亲人身上，而是首先作在自己身上，让上帝的光照亮自己的心，使自己的生命能发出来自耶稣的光。

    生命的转变是基督徒在亲人面前能为主耶稣所作出的最好见证。即使他们看到了我们的新生命后仍然难于相信上帝，但至少这会大大减少他们对福音的反感。

    我只求我的主把他的新生命天天赐给我，使我能在与亲人们的交往中呈现出来的是一个"新我"的形象，让这样的一个新生命告诉自己的亲人─耶稣基督就是真理、道路和生命。当他们看得自己的好行为时，我就该有勇气告诉他们，是耶稣赐给了我新生命，并把一切荣耀归给我们在天上的父。


身传重于言传

    古人说，身教胜于言教。同样我们也必须说，在传福音的过程中，身传重于言传，身传胜于口传。什么是身传？身传就是用自己的整个生命来传，用自己的德性、人品去传，用自己的灵性去传。我是一个什么样的人，我就向人传达了什么样的信息。

    身传是在一个人的日常生活中去传，是透过自己是怎么样去生活的，是怎么样接人待物的，来告诉人们我相信的上帝是怎么样的一位上帝。

    圣经教导我们要行事为人与基督的福音相称，行事为人要对得起主，要把生命的道表明出来。"行事为人"这四个字，概括了身传的基本内容。

    传福音应当是自己的信仰的自然而然的流露，不是表现在一时，而是在每一天；不仅在嘴上，而且在心里；不仅表现在公共场合中，而且表现在个人私下的环境中。像耶稣一样去生活，这就是身传。

    传福音的使者，首先必须是以一己之生命来实践福音的人，生命的道一定要在人的生命中表现出来，这就是说，别人能在他的生命中，看到那活生生的具体的福音，看到那来自耶稣的爱、良善、谦卑和正义，看到耶稣他自己。

    基督徒的每一天的生活都在传讲着一定的信息，问题在于这是什么信息，是来自耶稣的信息，还是来自其他什么地方的信息。

    德兰修女有一段话非常美妙地说明了什么是身传：

    你得让别人在你身上看见耶稣

    让他们看到你如何祈求和祷告

    让他们看见你如何过上一种圣洁的生活

    让他们看见你如何与家人相处 　　让别人看见你的家庭得着平安。

    当别人看过你所作的事后，你就可以正视他们，然后说：这就是道路。你已从生活和经验中，宣讲了基督的信息。

    跟随耶稣，像耶稣一样去生活，这就是身传。

    现在活着的不再是我自己，而是耶稣在我生命里活着，这就是身传。

    活在基督里，这就是身传。


我是能祈祷的

    没有信主时，我曾认为祈祷是非常幼稚、非常可笑的事情，像我这样一个知识分子是不可能祈祷的。

    我错了。其实，每一个人都能祈祷，我也能。每一个人都需要祈祷，我更需要；每一个人都应当祈祷，奉耶稣的名祈祷，我是基督徒，就更当如此。

    祈祷是人心中最深厚的一个愿望，许多时候，这个愿望不知不觉地流露出来。在孩童时代，我曾渴求观音菩萨、如来佛、老天爷保佑我；长大后，在遇到危险的时候，在绝望的时刻，我曾不自觉地喊出了"天哪！"这一声叹息，就是一个祈祷；在亲人与朋友生命垂危的关头，我曾渴求来自上苍的保佑。

    只是这祈祷的愿望被自己压抑了，被无神论视为迷信了，在繁忙的生活中我把这人性的需求忽略了。我不认识耶稣，所以，我不知道向谁祈祷，我不相信我能祈祷，所以我不愿意在耶稣面前谦卑下来，向他说：主啊，求你教我怎么样祷告。

    上帝创造了我，就是要我的心能归向他，能与他在真理与爱中交往，成为他的好儿女。祈祷就是我与上帝交流的渠道。只要我祈祷，这个世界就没有任何一个人能割断我和上帝的联系。

    不是我知道并且相信我能祷告，然后我才能祷告。而是我能祷告，我不能不相信这一个事实。当然这不是我天生就能祈祷，就会祈祷，而是上帝使我能。若上帝在我心中，我就不能不祷告。我需要的就是怀着一颗真诚地爱上帝的心来到耶稣面前说，天父啊，我要与你交谈，我要和你心心相连、心心相印。

    我说我能祈祷，不是因为我相信我有什么口才，或者我有什么技巧，甚至也不是我感到我有什么需要，而是因为上帝是我的天父，我是他的儿子。只要我由衷地从心中道出一声天父，我就是在祈祷了，即使我不说什么，即使我说了许多，都没有关系，天父他知道，他完全知道，并且，他也使我的心知道了，我是他的儿子。

    天父啊，我是你的儿子。仅此一语，就已经道尽了我的心声。


赞美上帝

    也许，是受文化大革命的影响，我不习惯赞美上帝，觉得那些用词有些过火，尤其是在别人面前用语言表达出上帝的赞美总觉得难为情。

    难道仅仅是过去的经验影响了自己对上帝的赞美吗？不尽然。其实人心是不愿意赞美上帝的。人常常渴望别人赞美自己，尤其是渴望别人把自己当作上帝来赞美。人常常愿意赞美自己心中的偶像─各式各样的明星、英雄、成功人物，人们彼此之间的互相赞美甚至常常落到了彼此吹捧的地步，但人不愿意从心里流露出对上帝的赞美，这就是人的罪，就是我之罪。

    我若不从罪的枷锁下解放出来，就无法自由地赞美上帝。我若不是由衷的爱耶稣，就不会从心里发出真诚的赞美。我若不是亲身经历了神的同在，就无法体会到赞美上帝所包的美与爱。

    祷告就是赞美，一个真诚的祷告，就是一首美妙的赞美诗。

    这样的赞美，这样的祷告，就是去掉心灵中一切的束缚，让心灵只单单地注视着主耶稣，使自己在圣灵的带领下，进入到上帝创造的奇妙之中，进入到耶稣救赎的无尽的恩典之中。这样的赞美，需要的不是寻找华丽的词汇，而是一颗诚实的心，是这一颗心渴望进入到上帝的荣美之中，使自己的心被圣化。

    这样的祷告，我不仅仅是在嘴上说上帝你真伟大，而且是心灵被上帝的伟大所震憾，它不得不肃然起敬；我不仅是默想上帝是爱，而且是上帝的爱从天上倾注到我的生命中，在我心中流动；我不仅是在赞美上帝是光，而且是自己的心灵被这光所照亮。

    我若由衷地爱上帝，我就不能不赞美他。

    我若不在祷告中赞美上帝的慈爱、圣洁、伟大、奇妙，我就无法被上帝的慈爱、圣洁、伟大和奇妙所引导。赞美上帝就是心灵被上帝的灵所引导。

    赞美上帝不是把人间最高的形容词都搬出来，放在上帝的面前，而是把自己整个的心向上帝敞开，然后说，我属于你，我渴望你的爱、你的善成为我的生命。

    就像婴儿渴望母亲的怀抱一样，当我在祷告中渴望赞美上帝时，我渴望的是我的整个心灵都扑到上帝的怀抱中，我知道那里是我永恒的家。那时，我心中想说的只有一句话："阿爸，我的天父。"有时甚至只是轻轻说一声"爸"，心中就已被天父无限的慈爱所充满。

    真正发自内心的对上帝的赞美，未必都是需要语言的。当向上帝敞开自己的心灵时所经历的一时间的轻松，当在祷告中不知道用什么词句但心中却有的那一份深深的安宁，还有那会心时的微笑，那止不住的喜乐，那真诚的爱，这，是对上帝最好的赞美。


为了自己读圣经

    我曾为了了解宗教知识而读过圣经，那是在信主前的时候。为了知识读圣经得到的只是知识，并且，是自己选择地接受了的知识和道理。那样的知识，有与无都没有什么大关系，因为它与自己的生命毫无联系。

    如今我也有为了满足求知欲而读圣经的时候。那样的时候，我把时间花在与圣经相关的地理、历史、宗教、哲学和语言等问题上，抠名词，察典故，明辨道理。只问这话是什么意思，却不问这话对我意味着什么。这样下去，一种唯理智的倾向就会渐渐支配我，形成一种考证与推理相结合的读经习惯。

    我过去的专业是哲学，培养出的习惯就是爱推理、好辩论。这样的习惯在今日仍然存在。这里有主的恩赐。因为圣经是一本讲道理的书，它不怕我与它争论，但它拒绝我为了争论而争论。它欢迎我寻找真理，但反对我把真理与生命隔离。上帝的真理要进入我的生命中，而不是仅仅进入我的大脑里，更不是仅仅挂在我的嘴巴上。

    我也曾为了讲道而读圣经，这时我的重心是在明白上帝的话语的意思，并思考这信息对听众有什么意义，能满足他们的什么需要。主鼓励我传讲他的话语，但他反对我只是为了讲道而读圣经。他告诉我，他的话当然要讲给听众听，但我自己必须成为第一听众。只有我爱听上帝的话，我才有资格传讲上帝的话；只有我愿意顺服上帝话语的权柄，我传讲上帝的话语才能带有上帝的权柄。

    这是我作为一个传道人的最大危险：即我可以把上帝的话语讲的头头是道，但我所讲的却不是我所信的，而是让别人信的；我告诉别人要遵循上帝的命令，但自己却不遵循。圣经不能只用来装备我的嘴巴，它首先要滋蕴我的心田，满足我灵性的饥渴，医治我心头的创伤。因此，在任何时候我都不可以只是为了讲道而读圣经。我读圣经只因它是上帝的话语。若我首先不是想听到上帝对我讲了什么，我就不该继续读下去，而是祈祷；若我已经从理智上明白了上帝要我明白的道理，但意志上还不愿意顺从，我就该暂时合上书，到上帝面前□悔，看清楚是什么样的罪阻碍我拒绝上帝的命令，直到心已愿意顺服上帝的意志，然后再把圣经打开，怀着喜悦的心读下去。

    没有祷告，我就不要读圣经，免得得罪了主。

    为了自己而读圣经，我就要不断地祈祷，告诉上帝，上帝啊，我愿意接受你的真理，我愿意接受从你那来的生命，我愿意行在你要我行走的道路上。主啊，求你通过圣经来重新塑造我的生命，从思维方式、价值观念到我的意识及其下意识、到我的行为方式，这一切都必须为你重新塑造。

    路德说得好：祷告得好的人，学习得好。


祷告并非易事

    没信主时自己曾观察过基徒祷告，除了感到很可笑外，还觉得这简直是太简单、太容易了，开口说下去就是了。信主后我才慢慢体会到祷告并不是一件容易的事。持之以恒地祷告更不容易。真诚地向主祷告，并且始终按照主的意志祷告，这是自己一生要努力学习的大功课。

    愿意祷告，开口说什么或在心里说什么，不是一件简单的事。在二十世纪，科技及其社会服务事业的发展使人觉得他什么能作了，只要靠自己就行了，不必去麻烦上帝。于是祷告就显得不必要了。

    自己在学习祷告这门功课中表现得最差的地方，就是时常缺乏祷告的渴望，更不必说凡事祷告了。更可怕的是我信心不足，不知道上帝是否在听我的祷告。

    祷告之难，难在使自己的整个心灵都进入到祷告的境界中，在那样的境界中，我的心中有主与我同在，我知道主已经在等待着我与他交往，我能安静地来到主的面前。

    不是我感觉到主与我同在，我才确信主与我同在，而是我确信主与我同在，我才能感觉到主与我同在。无论何时，如果我没有对主的信心，那么，我的祷告就是自我独白，就是对着空气说话。

    祷告之难就难在自己常常是为了什么事情才去祷告，而不是怀着一颗单纯的心去与主交往。祷告之为祷告，并不是有了什么事才需要祷告，而是因为有主，主要我祷告，我需要和主交往；是因为我有祷告的需要，这是我生命中的基本需要，我不能不满足这个需要。正因为祷告是我的需要，我才会为我遇到的问题而祷告。

    只有渴望与主交往，我才能与主交往。只有按照主的心思去祷告，奉耶稣的名去祷告，我才能和主交往。

    若是没有准备好自己的心来祷告，我宁肯不祷告。若不是怀着一个诚实的心，一颗爱主的心来祷告，那就是对主的不敬。

    放下自我，愿意在上帝面前敞开自己的生命，对上帝说，主，我需要你，我的生命离不开你，求你进入我的生命中，让我进入你的生命中，这样，我才能祷告。

    主啊，恳求你带领我祷告。求你让我怀着对你的坚定信心真诚地祷告，让我在祷告中学习如何按照你的旨意来祷告。


诚心所在

    祷告中可以没有美丽的词句，也可以没有深刻的思想，但却不可以没有真诚。如果自己在祷告中没有真诚，那么，词句的美丽就是毒害自己灵魂的毒药，深刻的思想就是自己在为自己定下罪名。

    要经常祷告，但却不可以把祷告变成例行公事，更不可以玩弄文字游戏，作官样文章，那是在戏弄上帝。那样的祷告是说给人听的，而不是与上帝交谈。那样的话是从脑子里想出来的，而不是从心里流出来的。

    一个浮浅的祷告造成的是一个浮浅的人，一个虚伪的祷告造成的是一个虚伪的人。只有一个真诚的祷告才能造就一个基督徒。

    若无真诚就不要奉耶稣的名祷告。

    祷告中的真诚是出自内心深处的祷告，在上帝面前完全敞开自己。自己心里有什么话就说什么话，不知道怎么说就不说。不把自己隐蔽起来，也不粉饰自己，装扮自己，美化自己，一就是一，二就是二，什么都向上帝敞开。就是心里中最黑暗的地方，也该如实地告诉上帝，不必怕痛苦，也不必感到难堪，因为那就是我生命中的一部分。

    祷告中的真诚就是首先放弃一切词语的努力，不必去想用什么词句来表达自己，而是先要省察自己的心，看看自己是否真的愿意和天父倾谈。若是不愿意，就告诉上帝我现在还不愿意。等到自己愿意了，再来祷告。当自己真心愿意祷告了，还怕什么辞不达意呢？我要想和天父说什么，他难道不知道吗！

    祷告中的真诚就是在祷告中承认我真的不了解自己，即使我有最真诚的愿望，我也不了解我内心中许多的意念和情感，即使我真诚地愿意在主面前承认自己的罪，我也有掩饰、回避自己、忽略自己的罪的天然倾向。只有当我 承认我在上帝面前的这一份不真诚，我的祷告才有真诚可言。

    祷告中的真诚说到底，是自己在祷告中有没有信心，是不是真的相信上帝的问题。当自己的祷告没有按照自己的希望得到回答时，自己还是否继续奉耶稣的名祷告，这就是考验自己真诚与否的时刻了。

    信就是真诚。

    只有出于信心的祷告，才是真诚的祷告，我相信我是来到了主面前祷告，我相信主在倾听我祷告并且和我交谈，我相信主会按照他的旨意回答我的祷告，我相信主的回答是对我的祷告的最好的回答，只有信，才能有祷告。


为自己的生命祷告

    自己常常为他人一件一件具体的事情祷告，但却时常忘记了为自己祷告。当为自己祷告时，也常常为的是一件一件具体的事情，而不是自己的生命本身。为自己的生命祷告是最困难的，难就难在自己不情愿舍弃旧我

    但主却要我首先为我自己祷告，为我自己的生命祷告，我的生命中是否有仁爱、喜乐、和平、忍耐、恩慈、良善、信实、温柔和节制？是否有圣灵在我生命中结出的果实？是否有主与我同在的印记？这一切，是我每天都要切切祷告的。

    我是一个传道人，常常面对着众人讲道。但祷告是我来到主面前向自己讲道。我要求主让我的生命能表现出我所传扬的福音。一个圣徒说得好：一个传道人自己应该就是他所传的信息。达到这个目标的必由之路就是为自己祷告。

    其实我最需要的也是为自己祷告，我的生活活不出我传讲的信息，我的品性彰显不了上帝的荣耀。我要不断地求主赐蓓我 新生命。一个基督徒的祷告，就是祷告基督在自己的生命中活着。

    一个灵性的生命是以德性为基础的，离开了德性，灵性就是空中楼阁。省察自己的脾气、个性和人品，我不能不承认，自己的确有亏于耶稣的圣名，有愧于耶稣的圣名，因此，我必须继续不断地为自己祷告。

    不必为自己辩护，说什么江山易改，本性难移。我已经与耶稣一同在十字架上死去了，主使我又活过来了，因此，我的生命必须有新的样式，我的生命自然会有新的样式。不论是我的脾气和个性，还是我的人品，都要改变，变得像耶稣的样式。

    我不能改变我的本性，这没错，但我要相信上帝的大能，上帝能。只要我奉耶稣的名为此而持续不断地祷告，上帝就能改变我的本性。奉耶稣的名祷告，能改变人，造就人，造就成一个像基督的人。一个在基督里的人，首先是一个奉耶稣的名祷告的人

    为自己祷告，不是眼睛仅仅盯在自己的脾气、个性和人品上，而是定睛在耶稣这个人─神身上，仰望耶稣的圣洁，耶稣的慈爱、耶稣的信心，渴望这样的圣洁、慈爱和良善能成为我的生命，渴望当新的一天来临时，自己的生命中能多一点来自耶稣的爱、多一点圣洁、多一点良善。

    造就我成为新人的，不是我的祷告，而是我的主、主的灵。

    祷告能使我在基督里造成新的脾气、个性和人品，这是主答应我的。凡是主答应我的，主必会亲自成就。保罗说若有人在基督里，他就是新造的人，旧事已过，都变成新的了。这就是我的希望，这就是我的现实：我已经成为一个新造的人了，因此，我要成为一个新造的人，有一个新的脾气，新的个性和新的人品。

    我一生要不断地成为一个新人，我一生要为成为一个新人而持续不断地祷告。


凡事谢恩

    在日常生活中，上帝对我的恩典是我数不尽道不完的。在祷告中我必须为每一日的生活而向上帝献上一颗感恩的心，基督徒的心是一颗感谢基督的心。一个基督徒，就是一个在什么情况下都愿意说感谢主的人。

    凡事谢恩，这是保罗的教诲。

    祷告就是谢恩。只要我心中充满了来自主的爱，我就能谢恩。

    我不必退回到人类诞生之初，看到上帝创造了人，我才感谢上帝。只要我还活着，只要我还有生命，只要我还能祷告，我就当感谢上帝，感谢他使我还能祷告。

    我也不必等到天堂相聚之日再感谢上帝赐我永生，只要我活在弟兄姐妹的爱之中，只要我还愿意付出来自上帝的爱，只要我还能开口和大家一起赞美主，我就当感谢上帝，感谢他已经使我看到了永生。

    我甚至也不用追溯耶稣的脚步到各各他山看耶稣为我流出宝血，我才感谢他的救赎之恩。不，不。如果我只是到了十字架下才知道耶稣爱我，那么，我并不明白上帝是爱。因为上帝并不是在那一个时刻才爱我。他一直爱我，从过去到现在到永远，他都在爱我，他的爱永不改变。在永恒中他就要拯救我。

    就在今天，就在此刻，只要我张开眼睛向前向后、向左向右、向上向下看，我就有说不尽的感恩。我头上有青天，有太阳、有月亮，我知道上帝是爱。脚站在大地上，我知道上帝是爱。从呼吸到喝水，从生长到死亡，一切都告诉我上帝是爱。

    即使我眼睛什么也看不见了，只要我还有一口呼吸，我在祷告中还是不能不感恩：从我脸上所感受到的温暖阳光，到我清晨所呼吸到的每一口新鲜空气，到我喝的每一口水，吃的每一口饭，我都不能不感恩。我没有创造一束阳光，我的生命一天也离不开空气和水，而这一切，都是上帝创造创造的，我应当感恩。人不知感恩，就是忘本。

    只有当我遭受到了苦难时，我仍然能感谢主，我对主的感谢才是至诚。

    我在苦难中更要祷告，更要感恩。我感谢主没有丢弃我，我更感谢主他能使万事互相效力，叫一切爱他的人得到益处。我所祈求的就是成为一个爱他的人，一个经历了苦难 后更加爱他的人。


祷告是争战

    我若愿意成为一个基督徒，就必须愿意成为一个愿意奉耶稣的名祷告的人。基督徒的主要特点之一，就是他是一个祷告的人，一个奉耶稣的名祷告的人。

    我若不进入我的密室中，我就不能有深入的祷告。我的密室在哪里？它不在我居住的任何一个房间，也不在世界上的任何一个地方，它在我的内心深处。

    要么我就放弃祷告，要么我就进入内心深处来祷告。无论是有声还是无声的祷告，若不是出自我的内心深处，它就不具有改变我的生命的能力。

    祷告是我与上帝的一次次交谈，这个交谈的最高最终话题是谁在我生命中作主。谁作主？这是我内心深处面临的基本问题。在我心灵的最深处祷告，说到底就是祈求耶稣坐在自己生命中的那至高的宝座上，由他来作我的主。

    这样的祷告不可能没有争战，我只有努力，才能进入到自己心灵的深处。只有当我触及到了自己的生命是谁在作主时，我才是进入到了心灵的深处。只有当舍己舍到要放弃由我作主，才是真正的舍己。我内心深处的那个"旧我"觉得不情愿从它过去的宝座上退下来，它千方百计要卫护自己的统治地位。它虽然可能一次次被打败，但只要我还活着，它就不会承认最后的失败。因此，我必须清楚地看到我的真相：我的心就是我叛逆上帝的最后战场。

    战争中总是要死人的。我在祷告中的征战就是让我的旧我死去。死亡是痛苦的，旧我不愿意死亡。只有当我不断地搏斗，把它的本相不断地曝光，即使是痛苦也要忍耐，任主把它不断地治死。我必须承认，我所愿意行的善我却常常行不出来，我所不愿意行的恶，我却常常去做，我的灵魂在征战中极其痛苦，我的心和保罗一样地呼喊：我真是苦啊，谁能救我脱离这取死的身体呢？

    喊出了那一声苦，我才会深深对自己感到绝望，对自己作自己生命的主人感到绝望。只要对自己绝望了，我才会对主说，主，你是我的主，唯有你才能作我生命中的主，唯有你在我的生命中作主，我才能有生命。

    在祷告的这一场争战中，主告诉我，我越是承认自己的罪，我就越有能力去打赢这一场战斗；我越是认为自己很圣洁，我就越无力打战。

    战胜心中的魔鬼，我所取的不是求胜，而是求败。求自己先败下阵来，承认自己是一个败兵，承认依靠我自己我根本就不能祷告，承认我以往正是由于不愿意按照耶稣的命令去祷告所以我才落到了今天这个地步。征战我要求的不是一般的失败，而是彻底失败，就是说，我不是败在了外在环境对我的引诱和逼迫上，而是败在了我自己的身上，因为那个打败我的魔鬼不是别人，它就是我自己。我的罪就是我心中的魔鬼。

    这就是我的祷告，主啊，我战胜不了我自己，我求你把我彻底战胜。

    在祷告的这一场争战中，主还告诉我，我越是认识自己的软弱，承认自己的软弱，我就越能打赢这一场战斗，我越是认为自己很刚强，我就越无力打战。

    战胜心中的魔鬼，我所取的不是求胜，而是求败。求自己先败下阵来，承认自己是一个败兵，承认依靠我自己我根本就不能祷告，承认我以往正是由于不愿意按照耶稣的命令去祷告所以我才落到了今天这个地步。征战我要求的不是一般的失败，而是彻底失败，就是说，我不是败在了外在环境对我的引诱和逼迫上，而是败在了我自己的身上，因为那个打败我的魔鬼不是别人，它就是我自己。我的罪就是我心中的魔鬼。

    这就是我的祷告，主啊，我战胜不了我自己，我求你把我彻底战胜。

    在祷告的这一场争战中，主还告诉我，我越是认识自己的软弱，承认自己的软弱，我就越能打赢这一场战斗，我越是认为自己很刚强，我就越无力打战。

    承认自己在祷告中的软弱，不是说自己祷告的多么少，而是告诉主我根本就不会祷告。若不是耶稣教我，我根本就不会祷告，也不知道什么叫做按照上帝的旨意去祷告。因此，我要像主的门徒那样，天天求主教我怎么祷告，我要有勇气像保罗一样说：我们的软弱有圣灵帮助，我们本不晓得当怎样祷告，只是圣灵亲自用说不出来的叹息替我们祷告。

    只有当我承认我本不晓得当怎样祷告，我才会求主教我祷告。

    只有当自己在祷告中连话都说不出来了，我才能听到圣灵在我心中的叹息。

    祷告是自己一生的争战。因此，我必须养成祷告的习惯。但却切不可把祷告变成习惯性的祷告、职业性的祷告，没有热诚，没有渴慕，没有心灵的痛苦与盼望，只是说一些大家习惯听的教会中的语言，只是说一些漂亮的不着边际的空话、废话。那样的祷告导致的是致死的疾病─灵性的枯干和死亡。

    在祷告的这一场争战中，我的最大敌人就是我自己，我最缺乏的就是就是真诚的爱和单纯的信心。求主天天把我带到十字架上和他同死，我才能和耶稣一切祷告，我才能像耶稣那样地祷告：天父啊，愿你的旨意成全。


望着耶稣

    我在祷告中不能老是没完没了地自责、反省，我要把心思集中在主身上，要用心灵的眼睛，怀着满腔的爱，凝望着耶稣，让他的爱来充满我。

    我若是在祷告中无穷地反省，就难以听到上帝的声音，那样的话，祷告就成了心灵的自我折磨、自我伤害。不错，我过去很少在上帝面前认罪，一个反叛上帝的人不会想到自己在上帝面前是有罪的。但是信主后我也可能走到另一个极端：即成天只是说自己是罪人，却忘记了自己同时也是上帝的儿女。主耶稣对基督徒说了许多话，我不能只抓住一句却忘记了、忽略了其他的话语。

    在祷告中，我要把"我"字丢掉得越多越好，让心灵被"你"所充满。这个大写的"你"就是主耶稣基督。

    祷告是"我"与"你"交谈，是"我"向"你"倾诉我的心声，是"我"听"你"对我说话。听主对我说话，这在祷告中是最重要的。

    虽然我渴望直接听到上帝对我说话，但直到今日为止，我从来没有听到过。但这并不可怕。可怕的不是我没听到上帝对我个人直接说了什么，而是上帝对我对一切弟兄姐妹所说的话我却没有认真地听。上帝对我所要说的最重要的话，都包含在他对"我们"所说的话中了。

    主是通过圣经来对"我"、对"我们"说话的，离开了圣经还想明白上帝的话，那无疑是缘木求鱼。在祷告只有不断地回到圣经中，回到四福音书中，我才能看见耶稣，才能听到耶稣对我说话。

    主圣经是全备的真理，真想听上帝的话，就要全面地听，不能只选我喜欢听的听，不能说我听到的就是唯一正确的，没有一个基督徒能把上帝的话听完全了。我们需要的是互补，认识到自己的局限，努力保持那全备的真理的动态的平衡。

    耶稣就是真理，心灵在祷告中经常地返回到主耶稣，和他一切经历从伯利恒到各各他的生命历程，让它一点一点地进入到我的灵魂的深处，我才能看到主。

    和主一起祷告，像主那样地祷告，奉主的名去祷告，那就是合主心意的祷告。

    自己在祷告中之所以常常不知道上帝对自己要说的是什么，不是因为上帝没有说，而是因为自己没有用心去听，是因为自己没有像耶稣那样去祷告。关于我的新生命是什么，什么是主赐给我的更丰富的新生命，主已经对我说了许多许多。我若是敬畏上帝的话语，我若是渴慕得到主赐给我的新生命，我在祷告中就一定能听到主对我所说的话。

    用整个的心来爱主，我就能在祷告中听到主的话，我就是和主在一起祷告，就是奉主耶稣的名祷告。


我的心哪，你要安静

    没有内心的安静，我就无法来到上帝面前，和上帝交谈。

    和主没有什么话可说的，不知道说什么好，这固然是可悲的；但在祷告中滔滔不绝，生怕上帝没听见，听不明白，这也是可悲的，这样好像是在祷告了，其实是自己一个人的独白，并没有用心去听上帝的声音，没有勇气听上帝的声音。

    滔滔不绝地说并不是在祷告，它反映的是自己内心的烦躁。

    我知道自己不容易静下心来祷告。这一个"静"字，不是外在环境的安静，没有什么声音，而是自己在心灵深处只和主交谈。无论在什么地方，什么时间，只要我在祷告中把整个心思都集中在主身上，心中只有主，没有任何其他的人和物，甚至没有我自己，我的心就真的是静了。

    心静不是心中一片空虚，心静是念念在耶稣。

    实际情况却是心常常静不下来，或者只安静了一会儿就又乱了。当我要和主一个人交谈时，头脑中就有许多的思想、念头一个接一个地跑出来，它们不断地打断我的祷告，要把我的心思从上帝那里引走。

    并不是只有我一个人如此，连路德都说，在他的一生中，他从未如此在内心祈祷过，以至于在祈祷中没有被这种或那种想法搅扰过。

    那一个个在头脑来来去去的念头，就是我心中的敌人，就是我心中的魔鬼。

    制服这些魔鬼的方法不是去驱赶它们，越赶就越多，就越祷告不下去。我需要的只是让心灵的眼睛凝视着主，默念他的圣名，确信我不需要作什么，一切交给主来作。我要相信主已经战胜它们了，我只需要明白它们不可能把我的心思掠夺去。

    对付心中的魔鬼的最好方法就是不理睬它们，蔑视它们，根本就不把它们放在眼里，就是确信耶稣已经把它们踩在脚底下了。

    心里有了光明，黑暗就被驱除了。眼睛看着耶稣，魔鬼对我就无可奈何了。

    想着主耶稣，默念着他宝贵的名字，这样，主就会使我的心安静了。


简单的祷告

    保罗教导我们要不住的祷告，我曾经认为这完全是不可能的，我每一天都在不断地忙碌，拿出一些时间来祷告就已经不错了，怎么可能不住的祷告呢？

    不住的祷告的祷告是可能的，不然，保罗不会如此地教导。许多圣徒也有这方面的深刻经验。上帝要我看到了五至八世纪东方基督徒的一种祷告方式：默念耶稣的名字，这就是"耶稣灵祷"，一心念念在主耶稣。这样的祷告就是经常地不断地重复一句话："主耶稣，求你伶悯我。"

    圣经向我展示的最伟大的祷告之一，就是那个税吏的祷告："上帝啊，开恩可伶我这个罪人。"

    我要把我的全部祷告都化为一句话："主耶稣，求你伶悯我。"我要常常重复这个祷告，使之化为我的生命。"主耶稣，求你伶悯我。"这是一个最简单的祷告了，但在它里面却包含了非常深刻的真理。

    只有最简单的祷告，才能是最经常的祷告，才能是每一个基督徒都可以不断地重复的祷告。"主耶稣，求你伶悯我"，这样的祷告使"不住的祷告"成为可能。我不必再想什么词汇，随着我的每一口呼吸，我都可能祷告说，"主耶稣，求你伶悯我。"

    这是我能够经常重复的祷告，不需要很长时间的特别训练，我就可以养成随时祷告的习惯，不论在什么场合下，不论空闲时间是多么地短，"主耶稣，求你伶悯我。"我都可以脱口而出。

    这个最简单的祷告，把我祷告的灵带到了最简明的境界：心思集中在主耶稣身上，而不是我自己身上。"主耶稣"，这是我在祷告中所要不断默念的最宝贵的名字，普天之下，除了这一个名字以外，别无拯救。

    不断地重复"主耶稣"，就能把我凌乱散漫的心思集中起来，把它投入到耶稣的心中，以耶稣的心为自己的心，念念不忘耶稣。不断地求告耶稣的名字，就是先求上帝的国和上帝的义。

    这个最简单的祷告，把我放在了一个最适当的地位上：一个有待于耶稣伶悯的罪人。祷告不是向主递上一份清单，要他为我作什么什么。祷告是我来到在主前，认识我是一个什么样的人：一个罪人，软弱的人，时时需要主伶悯。

    我每一天都需要主耶稣的伶悯，我每一天都要求主耶稣的伶悯。甚至不必想到自己的哪一个具体的罪，只要我求主的伶悯，我就心里悔恨悲伤，我就知道我今天一定会有得罪主的地方。只有罪人，才会央求上帝开恩可伶我。

    我真是感谢主耶稣，他伶悯了我。我本不知道怎么才能不住地祷告，但他通过他的儿女帮助了我，让我把"主耶稣，求你伶悯我"作为每一日的祷告，我只祈求主继续带领我，让这样的祷告变得就像我每时在呼吸一样地自然。

    "主耶稣，求你伶悯我"


接受主耶稣的邀请

    主耶稣不仅告诉我们，你们祈求，就给你们；寻找，就寻见；叩门，就给你们开门。并且，他还鼓励我们祈求，说他为我们准备了许多的珍宝，只要我们按照他的要求去求，我们就一点会得到这些珍宝。

    主耶稣要赐给我的最大的珍宝，就是得着从他而来的"更丰富"的生命。

    主耶稣就是生命。我来到主面前，若是不向主求生命，我就是瞎了眼。主要赐给我的是最丰富的生命，即是与永生相连的生命；主愿意我生命中来自他的每一个方面，都达到最富足的地步；主希望我一生不断地求，更丰富的生命是永无止境的生命。

    主要赐给我的生命，就在他自己的生命中。圣经中关于上帝属性的每一个真理，都从一个方面揭示了耶稣的生命。上帝的属性不在耶稣之外。在祷告中，我要把圣经中所说的上帝的属性的真理化为一个个具体的祷告，化为我对"你"说话。这个"你"就是耶稣，从过去、现在到永永远远，他是我的上帝，我的主。圣经中的真理是对我说话的，我要用"你"来回应这话，把真理化为我的祷告。这个"化为"，就是接受耶稣的邀请，进入他的生命，返回到生命的源泉。

    圣经说，"神是爱"。当我默想"神是爱"时，我要把它化为我的祷告，说，主耶稣，你是爱，我求你的爱长留在我心中，不断激励我，使我能更加爱你，使我生命中能有更多的爱，爱弟兄姐妹，爱那些需要我我也需要他们的人。

    圣经说，"神是光"。当我默想这个真理时，我要把它化为我的祷告，说，主啊，你是光，你是照亮世界的光。我求你的光不断地照亮我的心，使我的生命不变得更圣洁，帮助我远离邪恶，不断地弃绝自己生命中的那些黑暗，不在黑暗中行走。

    主说，我就是生命的粮，当我默想这个真理时，我要把它化为我的祷告，说，神啊，你的确是生命的粮食，我愿意吃下你所赐的粮，和你一起在十字架上同死同复活，使我能常在你里面，你常在我里面。

    主说我是道路，当我默想这个真理时，我要把它化为我的祷告，说，神啊，你的确是我通向上帝的唯一道路，我若不借着他，就不可能到天父那里去。我求你保护我一生行在你的路上，并且和你同行。

    这就是我的祷告：把圣经的基本真理化为我的祷告，在祷告中得到主所赐给我的更丰盛的新生命。


祷告是生活

    祷告是基督徒的日常生活，我若愿意成为一个基督徒，就要愿意祷告，在祷告中生活，使祷告成为我日常生活中的核心。在历史上，那些伟大的圣徒都是过着一个真实的祷告生活的人，而之所以如此，是因为他们渴望过一个更深入、更真实的祷告生活。

    令我忧伤的人不仅仅是我祈祷得太少了，更是我缺乏一个更深入、更真实的祷告生活。

    我之所以不配被称为一个基督徒，就是我奉基督的名祷告得实在太少太少了。像许多文化人一样，我可以随时拿起一本书来读，可以与人随意地谈天说地，但却不能随时祷告，就是说，我作不到随时能静下心来，来到主的面前与主谈心。

    我似乎知道祷告的价值，但却舍不得花时间来祷告。在那少许的祷告中，我常常没有来到主的面前，而是敷衍了事、就好像要完成什么任务似的。在公众面前的祈祷，又常常坠入了职业性的祈祷中，只是嘴在动，但心是死的。有时，当自己在祷告时，连自己都觉得有自我欺骗、自我麻醉的味道。

    祷告的真实与否的问题，不在于我是否祷告了，而在于我是否确信我来到了主面前的问题，是否确信主此刻就在听我的祷告。

    祷告是生活，是我活在与主的活生生的具体关系中并且我自觉到我这么活着。没有祷告，我就无法活在主里面。没有按照主的旨意，奉主耶稣基督的名祷告，我可能以为自己是活在主里面了，其实不是。常常经历到主在听我的祷告，常常向主祷告，这样，主的同在就不是一个口号，而成了我日常生活中的真实。

    我若愿意祷告成为我的生活，我在祷告中就必须忘我，我要忘记我作了什么事，忘记我有什么事要作，忘记分析自己、反省自己、只让圣灵在祷告中带我到他要带我去的地方去。

    这是我的困境：我有太多的需要，太强烈的自我，在整个祷告中我经常是以我为中心的。这样，祷告就不是我和主在一同生活，而是我独自一人在讲话。

    只有忘记自我，才能在心灵中为主让出一个空间。我在祷告中若是挤满了我，那么祷告就成了我唱独角戏，不是对话，而是独白。与主对话，难的不是我无话可说，而是我说得太多。其实，我完全不必说什么，一句话也不必讲。和主的对话是不需要言语的。

    我不需要强迫我忘记自我，其实我应当连忘记自我这个念头都不要多想，更不要去搏斗，只是任由主把我的心安静下来，让他按照他自己的方式在我心中呈现。

    更多的祷告，更真实的祷告，这才能使祷告成为我的生活。

    让祷告成为我的生命，伴随我的日常生活，让祷告引导我的生命、改变我的生命，这样，祷告才能成为我的生活。


祷告不是万能的

    一个基督徒不能不祷告，但祷告却不是万能的，这就是说，并不是每一个祷告都得到了主的回答。我祷告的基础不是我的需要，而是主的心意，是主对我的心意，主对世人的心意。我所愿意的，只有合乎主的心意，主才会成全我的祷告。

    我必须感谢主，他没有答应我的每一个祷告，他不是有求必应。如果主是有求必应的，如果主对于我的所求不加任何限制条件，那么，我就会越来越为自觉求，我得到得越多，就会越贪得无厌；祷告得越多，生命就会变得越邪恶，因为我的私心和骄傲之心就会无限制地膨胀，把我带到死路。

    我必须老实地承认，我的许多祷告，主并没有应允。我不能只讲被应允了的祷告，我也??讲被拒绝了的祷告。有些祷告，我以为是合乎主的心意的，但主没有答应。我不必为此内疚，也不必抱怨，更不必追问为什么，问了也得不到答案，因为主的答案已经给我了，就是至少他现在还不应允。但细察自己的心就可以发现，自己的许多没有被应许的祷告是因为我妄求。妄求，就是求了也无用。

    妄求未必只是所求的事不当，同时也是所求的方式和态度大有问题：就是在自己的祈祷中，我不是把上帝当作上帝来向他祈祷，而是和他讨价还价，甚至把他当作自己的仆人来向他发号司令。如果以你为我作什么，我就为主你作什么的态度来祷告，那就是妄求，就是亵渎上帝。

    主的不允许也是一种回答。上帝的心意在许多情况下是非常明显的，但自己却不愿意顺从，反而继续祈求，不怪上帝不答应了。

    祷告不能代替顺从。对于上帝的旨意，基督徒必须顺服。祷告就是让自己的心明白上帝的旨意、顺应上帝的旨意，实行上帝的旨意。


神是我的一切

    来到上帝面前祷告，我体验到我是觉得贫穷的，一无所有，一无所是，生命中的黑暗就好像一个巨大的野兽，要把我一口吞下去，因此，我不能不承认我是一个罪人，只有罪人才需要□悔，只有软弱者才祈求力量，只有瞎子才渴望看见，只有伤心人才需要安慰。在祷告中我若能承认自己在灵性上是贫穷的，我就有福了。

    但我的祷告若是永远只停留在自己的贫穷和罪孽上，我就会被我的罪恶所压倒，灵性的生活就会充满愁云。

    来到上帝面前祷告，我还必须认识到我是非常富足的。这当然不是来自我，而是来自拯救我的上帝。上帝是我的创造者，他接纳我 为他的儿子。上帝是我的一切，他愿意把一切最好的都赐给我。

    我必须对上帝诚实，我要承认他赐给了我许多宝贵的礼物，这些礼物不仅包括他赐给我的独特的才能、能力，还有他在我生命中所带来的一切良善。当我在基督里的时候，我不能说我一点良善也没有，那么说是虚假的谦卑，并且否认了圣灵在我心中的工作。

    主把天国放在了我的心中。天国在我心中，我怎么能说我不富足呢？

    在主的眼睛里，我是十分宝贵的，不然，他不会为我而死，且死在十字架上。主耶稣看为宝贵的一切，我不能轻看。

    主已经明确说了，我是上帝的儿女。这样一个伟大而尊贵的身分，我岂敢否定。主耶稣要我作他的使者，向天下人传福音，这样伟大的使命，主都赐给我了，我怎么能不自重。我若真的来到了上帝面前，我一定知道在天父的心中，我是很宝贵的。


主啊，帮助我

    主耶稣，你是知道的，我愿意成为一个基督徒，但离开了你，我就不能作什么，求你帮助我。

    主耶稣，你是知道的，我是相信你的，但我的信心不足，求你帮助我。

    主耶稣，你是知道的，我是爱你的，但我的爱心很小，求你帮助我.

    主耶稣基督，求你伶悯我。

    奉主耶稣基督的圣名祷告，阿们。


后记

    几年前，当我写的《我为什么成为基督徒》一书出版后，一些弟兄姐妹就建议我再写一本书，名就叫《我愿意成为基督徒》。后来，我就动笔写了，我写的不是一本初信生命造就的手册，而是我在挣扎成长的点滴体会和反思。

    这本书写得很苦，原因就在于我的灵命很浅薄。但我之所以还是写下来了，就是愿意与正在成长中的弟兄姐妹一起面对自己的心灵，面对我们的主。我知道我的看法不都全正确，我唯求对神真诚，对人真诚，对自己真诚。我甚至明白，就连这一个"诚"字，我也作不到，但我愿意追求它，或者说，我不想骗自己。

    在我一个人到外地传福音的时候，我现在很喜欢讲我不是单单一个人，我是一个团队(Team)中的一员，我是和大家一道协力、同心、合作、彼此配合来为主工作(Team Work)，情况的确如此。我之所以能写出这本书，从一个小范围来说，是与我信主五年来生活于其中的(芝加哥)"城北华人基督教会"的弟兄姐妹对我的帮助和带领分不开的，是和我一起成长的弟兄姐妹的帮助分不开的。我特别感谢主把吴涵仲、林道真夫妇安排在我身边，成为我基督徒生活的榜样，支持者和代祷者，他们伴随我度过了新生命成长的最初也是最困难的几年。

    感谢于力工牧师和黄雅悯弟兄一字一字地读过了我的全部书稿并为之作序。

    我感谢加拿大的恩福协会愿意出版此书，特别是徐武豪弟兄，吕钱洁玲姐妹的大力帮助和鼓励。

    唯愿一切在挣扎中成长的弟兄姐妹听到主耶稣对保罗也是对你我所说的话："我的恩典够你用的，因为我的能力是在人的软弱上显得完全。"

范学德

        2000年感恩节天芝加哥北郊 Green Oaks 镇

上一章　全文完