《成熟之爱》

《成熟之爱》

第一篇  序

第一章 不仅如此

第二章 寻找如意郎君

第三章 正确的自我画像

第四章 保持管道通畅

第五章 成为更好的沟通者

第六章 解决冲突

第七章 学习原谅

第八章 成为值得信赖的人

第九章 对权柄的回应

第十章 过去的错误

第十一章 美好的灵性

第十二章 压力

第十三章 避免经济上的束缚

第十四章 你的、我的、和我们的

第二篇 引言

第十五章 成熟之爱源自完整的人格

第十六章 爱是给予

第十七章 尊重与敬爱

第十八章 无条件的爱

第十九章 相聚的喜乐

第二十章 做个实际的人

第二十一章 爱护的态度

第二十二章 负责任

第二十三章 信守承诺

第二十四章 不断地成长

第二十五章 创造力

第二十六章 结语

注 脚


《成熟之爱》

本书由圣网制作

网址：http://zhsw.org

邮箱：zhsworg@126.com


第一篇 序

献给──

我敬爱的岳父母──吉姆和陶乐丝·尤德。

由于他们的爱及榜样，我和我的家庭将受益终生。

在此献上由衷的感谢。

第一篇你就是那奥秘！如何在爱的关系中，做一个恰如其份的人？

序常常有人问我：“你的丈夫经常出外旅行，是否有碍于你们的婚姻生活？”也曾有人说：“约瑟如此到处忙于演讲，岂不令你觉得痛苦吗？”。

我得承认我也非常希望约瑟能多待在家里，但在我们婚姻的实质关系却不会由于他不能天天在家而有所改变。不管他是否与我们在一起，约瑟都一再地以各种极富创造性的方式表达了对孩子们和我的爱，这爱给予我们极大的安全感，我们也深信没有任何东西会影响我们之间的爱。你可以从这本书里看到他如何地在每日生活里分享了婚姻关系里最基本的生活原则。

然而，一个美好的婚姻是需要夫妻双方共同努力维系的。从开始，约瑟就为我们的婚姻投下了百分之一百五十的努力，并且也真是带给我出人意料的欣喜！但毋需惊讶，我也为此投下了那份百分之一百五十的努力。

本书中，约瑟从他的心里和他的探讨中分享了作为一个丈夫或妻子应该怎样学习做一个公正的人。他也为成熟的婚姻关系提供了11把钥匙，我知道这些将会对你有所帮助，因我们已从中获益匪浅了。

陶莉·麦道卫

Dottie McDowell

目录下页


第一章不仅如此

有天晚上我工作到很晚，持续的电话铃声突然打断了我的工作。

“麦道卫先生吗？”

电话里是位十分沮丧的年轻女人的声音，她等不及我回答便说：

“过去五个夜晚，我和五个不同的男人上床。今晚在结束一切之后，我独自坐在床边上对自己说：‘这就是一切吗？’”然后她哭了，最后她问我：“请告诉我还有没有别的？”

“嗯，有的。”我回答，“那是亲密关系。”

也许就像那位年轻女人，现在你正在问你自己：“这就是一切吗？”想想也许你正在交往一些朋友，而你的约会不过是盼望出去逍遥一夜。或许你已结婚，盼望着享受一顿烛光晚餐，而你从你丈夫所得到最大的回应，只是他在看球赛时的吼叫。或许你已分居或离婚，当你回忆往事，你或许会问：“这就是一切吗？”

若这是你所问的问题，你并不孤独。寻找真爱差不多是每一支热门歌曲的主题，它几乎是贯穿于每部电影的潜在主题，也是许多通俗小说得以吸引成百万读者的生命力。许多耗资百万的广告策划都是基于人们对爱的渴望。一般电视连续剧也反映了我们的梦想。若你要成为一位受欢迎的讲员，那么就把有关爱、性、和婚姻成功的技巧，做你演讲的题目吧！

当我到大学演讲时，只要别人宣布我的讲题是“性的极致”必定座无虚席。虽然我用较为保守的题目对教会中的年轻人讲，但我知道任何有关爱与性的题目都会吸引一大群听众。

阅读本书你会明白一件事，人们苦苦寻求真爱却很少成功。真爱是最捉摸不定的。最受欢迎的专栏作家里昂·柏士凯利亚博士写道：“我们绕了一圈，告别家庭，告别道德价值观，告别一切好的事，就是那些我们称之为乏味的事；我们尝试过许多事──性乱交，多重婚姻。但我们发现所有这些事都使我们感到更孤独、更空虚。所以现在我们又重拾过去的价值观，并且认识到或许其中有些道理。”1

性还不够

你我都知道，在过去的价值观中有一项是亲密之爱的关系。安·兰德斯（Ann

Landers）在问：“你宁可以拥抱代替性关系吗？”时她得到令人讶异的答案，九万人之中超过六万四千人肯定回答：“一个温暖的拥抱，和温柔的轻抚比起性更重要。”虽然我不能确信回答的人是否真的认为亲密关系比性关系好，但他们却清楚地表示渴望在性关系中，找到亲密关系。

你今天被拥抱了吗？于是你会同意哲罗姆·舒曼博士(Dr.Jerome

Sherman)的话：“做为人类，我们确需温情，与人亲密，那是人类基本的欲望。性关系只是机械式的行为。”3

然而男人也是如此吗？男人不是被认为只对性行为兴趣吗？“回答是明确的。”国际著名的心理学家乔伊斯·布拉德博士(Dr.Joyce

Brothers)谈及安·兰德斯的问题结果说：“很久很久以前──可回溯到维多利亚时代──男人和女人必需通过性关系，才能接触或拥抱。我们有接触上的饥渴，而性则是人们为感情付出的代价。”4

我们实际上对爱与性知道的很少，不是吗？在我们解开其神秘之前，离婚率只是诸多因素之一，它告诉我们还有一段很长的路要走呢！即使是这方面的专家，也会同意这一点。

“研究几乎尚未触及爱与爱情事件的问题所在。”约翰霍普金斯大学的约翰·曼尼博士(Dr.John

Money)，这位著名的性与性别的专家说道：“谈到性关系要简单得多。但人类真正关心是爱与彼此之间的关系。”5

破产的自由在与数百对夫妇的协谈中，我发现他们最大的问题不是维多利恶亚式的自抑。而是在性关系中找不到快乐与爱。这个发现获得性治疗专家如梅罗洛(Rollo

May)等的支持。他在《爱与意志》(Love and Will)一书中说：“……治疗专家今日真正看到抑制性关系的病人并不多……事实上，我们从前来要求帮助的人身上，所看到的正好相反：大量的谈性，大量的性行为，实际上没有人抱怨文化禁止上床，或禁止随心所欲的换伴侣。但我们的病人所抱怨的是感觉虚浮，而且没有爱。这个讨论令人好奇的事，是很少人享受到解放的乐趣。太多的性，太少的意义，甚至没有乐趣在其中！”6

技巧不是答案许多关于性和生育的详细资料也不是问题的答案。世界知名的性治疗专家威廉·马斯特(William

Masters)和维琴尼亚·强生(Virginia Johnson)承认：“在最近出现的所有关于性的观念中没有比认为不良性关系能够靠看书──任何书籍──学来的技巧加以改善，这想法危害更深的了。强调技巧重要的观念，被当作忠告般来传递。其实如果夫妻上床之前没有好的关系的话，丈夫与妻子在床上也不会好到那里去。好的性行为技巧不可能改善情绪上糟糕的状况。因为一个男人和女人若要水乳交融，是必需在两厢情愿下上床才会发生。”7

今日真正的需要，是回到爱、喜乐和亲密这些能够持久的关系中去。然而大多数的人愿意付出时间，精力和金钱，去成为一位更好的性伴侣，却忽略了基本且重要的关心，爱与分享。即使新的技巧失败，若给与相同份量的时间和精力，责任和承诺仍可重塑亲密、愉悦的婚姻关系。

条理井然你可以把婚姻描述为“爱，婚姻和性的关系。”这只是将男人和女人之产关系发展的过程依序排列出来。在这本书中，我们要提示恒久的婚姻关系及其价值与特性，若是你能够开始重视它甚于重视性行为的技巧，那样将会帮助你避免许多诱惑人却是死路一条的所谓“爱与亲密关系的捷径”。并且它会帮助你与伴侣一起拥有这些重要的价值观和特性，可使你避免性乱交或离婚的陷阱。

这本书可以分为二个步骤。第一，我们要探讨你个人的特质，你需要怎样的素养才能在爱的关系中做个恰当的人。你知道吗？爱的奥秘乃是做个合适的人。这本书的第二个部份，我们要探讨真爱的本质，也就是唯一维系人际关系的持久动力。并且探讨婚姻关系的极致，和性关系的奥秘，这是一种在委身关系中成熟之爱的表现。

爱的恐惧我相信有两种畏惧使许多人无法经历恒久关系中的爱与喜乐。

一种惧怕是从未被爱；

另一种惧怕是从未去爱。

这些惧怕的存在，是因为我们在家庭中得到的爱是破碎的。我们往往不能主动地抒发真爱，而是从观察扮演实际角色的例子中学习──特别是观察我们的父母每日如何互相表达爱意。

实际上在我们生长的岁月中，“爱就像卡路里一样，是生命中不可或缺的一部分。”这是班哲学明·史柏克博士(Dr.Benjamin

Spock)说的。他写给本世纪中白宫儿童与青少年会议(Mid-Century White House Conference on Children and

Youth)的演讲词摘要中强调：“这不是无病呻吟。婴儿成长期中缺乏伴侣和关爱……在身体与心灵上都会萎缩。他们失去做事和与人接触的乐趣……这样的悲剧很少，但是他们证实爱和卡路里对生命同样重要。”

里昂·柏士凯利亚博士(Dr.Leo Buscaglia)曾花了很多时间辅导受情绪困扰的年轻人，他写道：“那种在年轻的岁月里就没了指望的人，是因为他们从未真正经验到爱。他们不知道如何去分享它，也不知道如何去爱别人，更不知道如何去接受爱。若你与他们接触，他们会呐喊，发脾气，‘不要碰我。’”他的结论是，“那是条艰难的路，而其中有些人永远无法领悟。”8

这些人成长时常常有情感障碍，缺乏接受爱或付出爱的能力。他们无法与人分享他们所没有的东西。换句话说，我们得自父母无条件的爱越多，我们就越能分享爱。但我们必须先站在接受爱的那一端。

对一个小孩而言，不光是相信“我的父母爱我”，还要相信“我的父母彼此相爱。”这一点很重要，因为如果小孩在家中没有相爱的模范，他们长大后就无法真正知道如何付出和接受爱。

今日有许多人不是在父母美好的典范下长大，结果就有意无意地害怕进入如婚姻这样亲密的关系当中。若这样的模范在你的家中找不到，若你从未学过如何去爱别人，想要与对方共度一生的想法，会是一件很可怕的事。即使你渴望有一个很温暖和深爱的亲密关系，然而你却时常想逃离这种关系，纵然有一个可以迈向婚姻的机会，你也会去逃避它。

有一个学生如此表达他对爱的惧怕：“在我成为基督徒以前，我想我从未被爱过。更可怕的是，我不知道我能否去爱别人……我知道我利用别人。在所有的人际关系中，我总带有动机，因此我无法与别人亲近。”

有位十六岁的孩子看了我在电视上的特别节目“爱的奥秘”后，这样表达她的惧怕：“我曾下定决心，永远不要明白真爱。我觉得我永远无法处理任何人际关系。”

还有盼望

这个节目给了她盼望。“我看了你的节目，它让我知道还是可能拥有真爱我的人。”这就是我们在这本书中想要表达的──即使你尚未预备好去爱，你也能克服惧怕，成为具有成熟之爱的人。

里昂·柏士凯利亚也写了一句充满希望的话：“我们大多数人都有另一个机会，事实上，每一天都有这种机会。”9

然而这本书不仅提供第二次机会──它也帮助你使第一次机会就成为最好的。若你是位学生，或者是个单身汉，你会发现一个计划，它能帮助你塑造自己成为理想中的人──一个能付出和接受成熟之爱的人。即使你抱着性行为是维持关系“最好的胶水”的想法，而在这过程中被灼伤了，这本书也将给你一个新的期盼。

本书中的资料，帮助你客观地回答这些问题：“我是否预备好结婚？”、“我们之间的爱，成熟到足以维持圆满，共度一生的婚姻与性关系吗？”若你还没有开始提出这样的问题，你需要开始问了。

若你已经结婚，在这里所呈现的研究和探讨，会帮助你在你生活中各种层面和各种关系上的发展和改进，继而建立一个令人满意、有真正亲密关系的婚姻。

最后，若你是做父母、协谈人员、牧师、教师，或者做辅导青年人与单身者的工作，这些真理可帮助你与人分享个人的特质与态度，这是享受持久且令人满意的爱、婚姻、与性行为的承诺所必须有的。

预备好参加这生命的探险了吗？你现在就可以开始成为生命中拥有成熟之爱的恰当人选了。

问题默想·在一个恋情中你寻求的是什么？

·什么能使你拥有一个持久的婚姻关系？

·什么样的恐惧使你不能享受到亲密的爱的关系？


第二章寻找如意郎君

你的梦中情人应具有哪些重要的特质？你想哪一种人会是个好情人？

《家庭新闻杂志》（Family

Journal Magazine）最近的调查显示，现代妇女将体贴的男子列在第一位。大多数接受这项调查的人，将自大的男人列于最后。

我们之中有些人会特别认为那些能带给我们快乐的人是十全十美的。在奥立冈州波特兰市举行的单身会议上，有一位近三十岁的女士来到我面前，对我说：“麦道卫先生，让我告诉你哪一种男人是我所想嫁的。”她兴高采烈地打开一张折叠的纸，上面有49项她要在男人身上找到的特质。

“小姐”，我浏览她的列表后说：“你不是找丈夫，你要的是耶稣。”

然而不只是女士们开条件。在华盛顿大学，一位二年级学生来到我面前，打开日记簿，道：“让我告诉你我想跟哪种女人结婚。”在他单子上的14种特质，我只记得忠实与值得信赖。

这次我以不同的办法来解决。

“让我问你一个问题”，我说，“你如何评估这14种特质？”

“你的意思是什么呢？”他问。

“你寻找妻子的这些特质”，我说，“是否存在于你的生命中？”

我可以看出，这话使他陷入沉思中。

“重点不是在找到那一位”，我继续说，“而是在婚姻中做个恰如其分的人。如果你要娶个皇后，你便得是个皇帝。若你要得到个好情人，你便先得是个好伴侣。”

发掘爱的奥秘，好似你到处寻找的眼镜，却正戴在自己的头上，你到处寻找的钥匙圈，却发现握在自己的手中。我们大多数的人一再寻找合适的人，而整件事的关键却在于自己做个合适的人。因此，很多人在寻找的时候，其实应该努力学习──学习成为那位合适的人。

然而我们怎样才能成为合适的人呢？首先，我们要认清，我们的恋爱生活常反映我们个性的特质，这是十分重要的。

你便是标准有些人评论说：“这里没有好男人和好女人。”我总是回答：“问题可能出在你自己身上，而不在于没有好男人或好女人。”我这样的解释，某些人可能难以接受，但事实的确如此，好人才能吸引好人。

再强调一下社会学家艾琳·杜佛博士和瑞宾·希尔博士(Dr.Evelyn

Duvall and Dr.Reuben Hill)写道：“当你开始婚姻生活时，你带入的是什么？一个新衣柜？巨额银行存款？你继承的家具？一个或两个可以依靠的亲戚？一份好工作和晋升机会？无论你所能够拥有的资产或可依赖的东西是甚么，有一件事更重要：那就是你这个人，你对待人的方式和你对婚姻的态度。”

“你制造出哪一种婚姻，决定于你是哪一种人。若你是一位快乐、适应力很好的人，就有机会得着美好的婚姻。若你做出较令人满意的改变，你就可能对你婚姻和家庭能作出良好的改变。若你满腔不平，对你生命中发生的很多事情心怀恨意，那么你必须改善，才能期待从此活得更快乐。”1多数人将婚姻中的不快乐，归咎于遇人不淑，金钱问题，性关系不协调，或宗教信仰不同。实际上杜佛和希尔的结论是：“不快乐是由于你所带入婚姻中的东西生长出来的。”2

他们强调：进入婚姻时“预备你自己，对于选择伴侣具有重大的意义。你婚姻的成功与否，决定于你是否将爱的方式以及去爱和被爱的能力带入你的婚姻之中。一个心智成熟的个性，是你带入婚姻的中最好嫁妆。”

艾芙·纳森(Elof

Nelson)在《你的生活观》(Your

Life Together)中写下这些话：“婚姻的成功，不只是要找合适的伴侣，更加重要的是你自己也要做一个合适的伴侣。我发现来找我协谈的年轻人，都在寻找一位完美的配偶，而未曾考虑到这位配偶，是否适合他。”3

若你渴望与一位极好的人结婚，那自己就得是一个极好的人。要辨认出你个人在哪些层面需要改进。十分简单，拿一张单子隐出你希望配偶拥有的特质。然后，一项接一项的，照着单子评估你自己。

婚约当是一项施与受的承诺；你要怎么收获，就要怎么栽种。正如一位婚姻治疗专家所分析的：“有两个因素导致不快乐的婚姻──男人和女人！”

得我们所当得的我们得我们当得的。即使我们过度强调了这方面，从作家鲍伯·菲力(Bob

Phillips)所做的理想与实际的对比描述来看，我们还不算离题太远。4

男人理想中的妻子·永远美丽，心情愉快。若有与电影明星结婚的机会，仍只想嫁给你。头发从不需要用发卷或上美容院整理。

·美丽不会在暴风雨中消失，从不生病──对珠宝和貂皮大衣会过敏。

·坚持认为独自移动家具对维持她身材的苗条有好处。

·是烹饪好手，善于清洁屋子，会修理汽车或电视，能油漆房子，而且很安静。

·最喜爱的嗜好：剪草和铲雪。

·不用信用卡。

·她最常说的话是：“亲爱的，我能为你做些什么？”

·认为你有爱因斯坦的脑子，但看起来像英俊的美国绅士。

·期待你与儿子们出游，而她好做女红。

·爱你，因你很性感。

他得到的是·她每分钟说140个字，加速可达180个字。

·她有很多怪毛病。

·吃得少──只要体重一减轻，她就开始吃。

·她在哪里煮饭，哪里就冒烟。

·她让你知道你只有两个错误：你所说的和你所做的。

·无论她如何梳理，她的头发看起来就像钢丝工厂爆炸。

·若你迷路了，只要一打开钱包──她就会找到你。

女士理想中的丈夫·他很健谈

·一位非常体贴的人──仁慈、善解人意、并有真挚的爱。

·工作非常努力的人。

·一个帮助家事的人，会洗碗盘，吸地毯，整理院子。

·帮助太太照顾小孩的人。

·情绪很稳定且健康情况良好。

·聪明如爱因斯坦，俊美像劳勃·瑞福（Robert

Redford）

她得到的是·他总是要带她去最好的餐馆──总有一天他会带她进去。

·他自己没有溃疡，却使别人得了溃疡。

·任何时候他有了主意，他便幻想有了一切。

·他被喻为能奇迹般勤劳工作的人──若他真做了什么事那才是奇迹呢！

·他以妻子习惯的方式来支持她──没完没了地让她做家务。

·他是个唠叨的人，如果他恭维你，反而会把你烦死。

·他常常讲讲停停，使自己的谈话更生动。

当然你知道这话是什么意思了。成功婚姻的金科玉律就是：无论你渴求配偶有什么特质，你得自己先培养这些特质。

建立一个充满关怀、爱心并圆满的婚姻关系，需要时间和努力。事实上，这个关系的发展需要一生的时间。将约会中自私的行为模式转变为有益于良好婚姻的那种无私的爱，需要真正的努力。

当你读下一章的时候，请记得两个问题：（1）我当做哪一种人？（2）我当把哪些特质带入我的生活中，以促进一个完美的爱、婚姻和性关系的建立？良好的自我形像当然是个起点。让我们来看看你的自我形像有多健全吧！

问题默想·你认为为什么“以你所爱的人为荣”是重要的？


第三章正确的自我画像

你曾向别人展示你皮包或皮夹中的照片吗？在我念大学时，女朋友是晚餐桌上一个经常的话题。我那时正好与一位非常吸引人的小姐约会，所以得意洋洋的打开皮夹，以展示康尼的照片。所有的家伙都赞叹不已。

做父母和祖父母的，常常在朋友还未要求看孩子或孙子的照片前，便迫不及待地以无比的热心将照片公开展示。

但在出国旅行的人中，有一张照片是大多数的人都不愿意向别人展示的，你可能也不例外。还未等别人瞟上一眼，你便赶快将护照收起来，困为那里面是你最丑，最窘的照片。而恐怕你也和我一样确信，州政府不该捕捉我们脸上最心酸、最不讨好的表情呢！

护照上的照片也许令人沮丧，但我们每个人都带着另一张远比我们护照上的形像更重要的自画像，这就是心理学者所称的自我想像──我们为自己画的心理画像。这个形像决定你我每天在人前的形像。若是我们的脸和身体稍微改变一下，别人就能看见我们的内心就像我们能看见真实的自己一样。这种想法会使我们当中的多数人冒冷汗。但在某种程度上，这样的事真的会发生。当我们中年时，我们的面孔（加上我们的身体）常会令人惊讶地反映出我们对自己的看法。

你认为自己一个怎样的人在开始我们对自我画像的讨论之前，我要问你两个问题：

1.你有什么价值？我并非指以金钱为衡量标准，而是指做为一个人，你的价值是什么。

2.你为自己是这样的一个人而兴奋吗？你喜欢自己吗？

你每天在意识或潜意识中如何回答这些问题，决定了你的选择、你的价值观、你的反应和态──度基本上就决定你如何生活。我们对自己所持有的信念，影响我们所做的一切事。

罗伯·克罗得尼博士（Dr.Robert

C.Kolodney）是圣路易市马斯他斯与詹森协会的会员（Masters

&Johnson

Institute in St.Louis），他在报告中指出，在夫妇关系的治疗中，不足百分之十是集中在身体方面的。虽然这是多数来寻求帮助的夫妇认为的问题所在，但百分之九十的治疗乃是集中在自我评估和人际间的沟通上。1

你的自我形象不仅影响你看待自己的方式，还影响你与父母亲、朋友、配偶、和神的关系。《旧约圣经》箴言二十三章七节为我们提供了指引，“因为他心怎样思量，他为人就是怎样。”因此不是外表的表现决定你会怎样做，而是内心深处对自己的思量──你心里的感觉──提供你行为的动机。

心里学家通常将人的自我形象划分为“高或低，好或坏”。我则宁可称之为“健全”或“不健全”的自我形像。无论其名称如何，真正的问题是：什么是健全的自我形象？我们应该怎样看自己？

若你已经读过《新约圣经》中保罗所写的书信，你会同意他不轻视任何人。他非常中肯地写到信徒应当：“不要看自己过于所当看的。”（罗12：3）现在的基督徒经常据此认为他们不当看重自己，但是那根本不是保罗的意思。他是说我们不当看自己“过于”所当看的。

那么我们当如何看呢？保罗在同一节经文中作了回答。我们是要“看得合乎中道”。用一句简单的话说就是以神看我们的观点来看自己──不多、不少。“不多”所以我们不致骄傲，“不少”所以我们不致跌入错误的自卑中。所以你若要看得合乎中道，你得用圣经的观点来看待自己。

让我们来分析你对自己的想法和感受。例如，你是否宁可是别人呢？若是如此，你的观点或许需要修正。对我而言，我很认真地并诚实地信为除了我自己，我不愿当地球上任何一个人。如此说来，神已帮助我看到我所具有的各种财富、力量和能力，这些都是他早已放在我里面。

属灵的错觉

为了要帮助我们得到恰当的自我画像，我们需要一些圣经原则来指导我们的实际生活。对你们中间某些人，这恐怕是个新的观念，但是神在他的话语──《圣经》中论及我们的部份才是最真实的，你的情绪、文化背景或感觉都不能确切的表明你是谁。若你根据这些来评价自己，你很容易误入歧途。有时我感到我是如此的与神亲近，好像达到了极致。又有时候，我却相信那不好的感觉，让我觉得在神与我之间有极大的距离。当我面临抉择时，不是相信感觉，就是接受圣经上神的真理。

耶稣说：“我就常常与你们同在”（太28：20），又说“我总不撇下你，也不丢弃你”（来13：5），我愿意相信神而不愿相信自己的感觉。

这很像在飞行时遇到的一种奇怪现象，叫作错觉。当小飞机遇到雾或云，或被暴风雨挡住了视线而无法看到地平线时，飞机可能严重地倾斜着飞行，而飞行员却未察觉。他可能“感到”自己是保持平衡的，但唯一可以确知的方法是察看仪表，因它们从不说谎。

驾驶员的五种感官──看、听、尝、触摸和感觉──可能告诉他一切正常。然而，若是有经验的驾驶员，他会凭感觉知道容易受骗的，因此他尽量相信仪器。它们是他唯一可信赖的真实状况指标。驾驶员若不遵守这项指导原则，就很少有再试第二次的机会了。

在我的基督徒生活里，每一天我都经历着“属灵的错觉”。或许是我缺乏睡眠或运动；或许有些人伤害了我，影响了我的情绪。这些都会把我引向与神的话相反的行为或情绪。那时我面临选择危机，相信自己的感觉，或是神的话？

好比驾驶员一般，犹豫不决可能致命。犹豫不决使我坐上灵里飞车党的摩托车──冲上去，又滑下来；往上冲，又往下滑。我时起、时伏，但当我恢复知觉，并相信神对于我的看法和评估时，我便得以脱离起伏不定的状态，又开始在基督里迈向更成熟的境界。

你还记得上一次玩拼图游戏吗？最好办法是用盒子上的图片，做为你的向导。我记得一位好友狄克·迪（Dick

Day）告诉我，有一个家伙买了两盒拼图给一位酷爱游戏的亲戚做生日礼物。在他包装它们之前，他把盒盖互换了。你能想象令人沮丧的结局吗？

然而这正是现代许多基督徒，生活中充满困惑的原因──拿了一个错误的盒盖做向导。将不定的情绪置于神话语──《圣经》──的位置上。其结果将是徒劳无功的彻底失败。

所以让我们来检查我们的仪器。我们再来看一看灵里的航标。再温习一下，神所说的关于你的真理。

你的真正价值你是否说过：“我真没价值，即使消失了也没有人会注意或关心我”？多数的人曾这么想过，然而圣经显示神以不同的观点看我们。在圣经中，神告诉你，他看你是一个十分特殊的人，因为神按他的形像造你。

在《旧约圣经》的一开始，创世纪第一章，我们读到“上帝说，我们要照着我们的形像，按着我们的样式造人。”他便造了人。这形像中包括我们有爱的能力，能实现理想并做正确的决定。然而我们大多数的人，未曾真正静下来思想，这是件多么特殊的事。

当你走到室外，站在树旁。在许多方面你可以说你与树的价值相若，因你和树都是神特别的创造。这其中却有一个关键性的区别──神按他的形像造你。神没有把他的形像，赐给任何其他受造之物。

你是特殊的，是因为你在神眼中有极大的价值。哥林多前书第六章中保罗说，我们是以重价赎回的。一件东西的价值，常常取决于人愿意付出多少价钱来购买或赎回它。这对你我而言，都是再真实不过的了。当有人问我有什么价值时，我可以肯定地说，我的价值就是神以耶稣作为赎回我的代价。

在我成为基督徒以前，这种认识使我真正谦卑下来。若我是唯一活着的人，耶稣基督仍旧会为我死。若你是那唯一需要的人，他也会为你死。德州达拉斯一位年轻女士说：“约瑟，我相信那是真的。但那意味着我就是那个钉他十字架的人。”

毫无疑问，你是特殊的、高贵的。在马太神音6：26节耶稣强调了这点。他的跟随者提出一个问题。他们十分忧虑当穿什么、吃什么、睡在何处。而耶稣稣以飞鸟为例说明他的论点。他说天上的飞鸟也不种也不收，也不积蓄在仓里。“你们的天父尚且养活它”，你可曾见过一只小麻雀饿死吗？然后耶稣引入正题：“你们不比飞鸟贵得多吗？”

令我惊讶的是，有太多的人认为自己的价值比不上一只小麻雀。神给了你非常高的评价。真正健全之自我形像的基础，乃是明白并且接受神给你的评价。

当你思想这个真理时，你必须知道，你的价值并不在于你的美德或你的善行，而是因耶稣的身份和他为你所做的事。基督为救你而死，表明你的名字已记入生命册中，也说明你是神所宝贝的。

你是独一无二的你是特别的，另一个原因是因为你是独一无二的，在这星球上生活着的四十五亿人当中，没有人和你是一样的。若在四十五亿人当中，只有一个你，那为什么你还要像世上其他的人呢？然而大多数人活在嫉妒别人之中──他们所拥有的体格、头发、或他们的才华和能力。你必须专心地思考这事实──神造你是独一无二的，就像有人说的：“神不制造垃圾。”

有一次我演讲完“独一无二的创造”后，一位年轻人写了一首诗，题目为“我”。这首诗表达了他在独特上的深刻见解：如果我花所有的时间来成为别人，谁又会花他所有时间来成为我呢？想想看，如果你的时间都花在成为别人上，谁又会把他的时间花在成为你身上？神只创造了唯一的你，没有人扮演你能比你自己演得更好。从创世纪以前到世界末了，从未有过，也不会有一个人和你一样。如果你了解到神创造你那无可比拟的独特性，你就不会再愚蠢地拿自己和他人比较了。

人们有时会问我，为什么我做的事不像查克·斯文杜（Chuck

Swindoll）那样，或者为什么我不能像麦克阿瑟(John

McArthur)那样教导人，或者为什么我不像葛理翰(Billy

Graham)那样说话。这个答案很简单，神并没有把我造成查克·斯文杜、麦克阿瑟、葛理翰或任何其他的人。他造我就是我。他造你就是你。你我都是真实而独一的，我们之间不需要作任何比较。

所以神所说关于你的第一件事，就是你是特殊的，你是宝贵的，因他造你是按他的形像，而且你绝对是独一无二的。

认住爱你的人

现在，你能举出真正爱你的人的名字吗？即使你说不出任何一个名字，请记住神说，你就是他所爱的，我们当相信他的话。

研究显示，当一个婴儿得不到爱的滋润时，会失去生存的意愿而死去。我们每个人都渴望被父母爱，被子女爱，被朋友爱。不久前，摇滚乐歌星盖马文(Marvin

Gaye)被他的父亲枪杀了。他的一个朋友说，作为一位名位排行榜首位的歌星，盖可以获得任何他想要的，但在他被杀前数周，盖告诉他的朋友，他最想要的是他父亲的爱。

我在密西根的一个小镇长大，从来无法真正知道如何给予和接受爱。我第一个爱的模范不是我的父母。他们彼此并不相爱，他们只是一起生活。我不记得我的父亲拥抱过我母亲……或我。

大多数的人从我的第一本书《铁证待判》中得到这样的印象，以为我是因为在理智上无法抗拒基督教，才成为基督徒。大家却不知道，神用这理智的的挑战，来打开我的心门去接受他的爱。他以理性的辩论方式吸引了我──以充分合理的确实证据支持基督教。然而是他的爱，瓦解了我的坚拒。

在耶利米书中神说：“我以永远的爱爱你，困此我以兹爱吸引你。”（耶31：3）是神的爱使我转向他。“神爱世人，甚至将他的独生子赐给他们……”（约3：16）

但你说那是过去时。现在又如何呢？在同一本书中，耶稣以现在时说，天父爱我们。在罗马书第八章，保罗写道，神的爱在未来，是永存的，无论我们遭到哪一种困难和灾难，汉有任何事，能使你、我与神的爱隔绝。（罗8：38-39节）

许多人不知道，即使在他们未成为基督徒以前，神就已经先爱他们了。在罗马书第五章，我们看到即使我们是他的敌人，即使我们仍旧是有罪之人神依然爱我们（罗5：8节）。若在那种状况下他就已经爱我们了，更何况那在他名下的子女呢？这深切的爱在约翰福音15：9中显明出来，耶稣说：“我爱你们，正如父爱我一样。你们要常在我的爱里。”

盖瑟夫妇(Bill&Gloria

Gaither)合作写了一首歌，曲名叫“我蒙爱”。我听过好几次。有一天这首歌的歌词片段跃入我的脑海中“我蒙爱，我蒙爱……最了解我的人爱我最多，”2这是真的。诗篇139篇四节说，我的唇齿还未说出一个字，神已经知道了。而这位神对我的了解甚于我的妻子，或世上任何一个人。这一位神最了解你和我，爱我们最多。

我太太陶莉，她很幸运地生长在父母亲无条件的爱与接纳当中，他们是神无条件之爱的模范。她说：“我接纳自己的理由之一，是因父母无条件的爱。我知道他们爱我，也知道自己被宠爱，并且我感觉到我深得父母的欢心，他们的确以我为荣。他们会以各种健康的方式来鼓励我，而且极愿与我在一起，我喜欢我自己。”若有人爱你，并且无论你做了什么都认为你很好，当你在歧途时，这种爱便能指引你，且帮助你建立良好的自我形像。我的父母支持我的独特性。他们总是告诉我，无论我做了什么，他们永远爱我──无论我有多好或有多糟，例如我的成绩。我从未怀疑过他们会不爱我，从前不会现在也不会。我不认为他们会因我所做的任何事而不再爱我。这就是我赖以成长的那种爱。

拥有接纳的行为

若你有过被拒绝的经验，我向你保证，你仍是被接纳的。事实上，你在“爱子─耶稣基督”里被接纳。

我们总希望自己完全被接纳──在家里，公司或教会上。事实上，我们许多的精力都用在谋求被接纳上。耶稣在十架上所做的，给了我极大的安慰。他赦免了我一切的罪并且完全接纳我。若我靠着自己的力量，来得他的接纳，那么我的求赎就不是藉着信心。神接纳你和我的全部，仅仅是因着耶稣基督奇异的恩典，你无法靠自己的力量得到它。

像我过去一样，你可能会对神已完全接纳你这件事产生怀疑。即使我明白，因为耶稣基督在十架上的工作，神完全接纳了我，我却不能接纳自己。若我无法接纳自己，我又怎能相信任何人会接纳我？神、我的配偶、甚至任何人──都会明确地拒绝我。若我不能接纳自己，我就会为自己筑起一道墙。

我发现我被两种关于接纳的谬论所迷惑。也许它们也同样在诋毁你的自我评价。一是，我觉得我必须是完美的。不仅如此，我还认为我必须是那最好的。

现在看来这些都是荒谬的，但我过去还真准备要达到完美呢！我很努力地要做个成功者。我曾分秒必争地计划我的一生和所要完成的事。为什么？因为我以为唯一能够使我保证被接纳的就是要向自己和其他每一个人证明：我是某某人。在内心深处，我却不能真正相信我自己的价值。

希望我经历过的这些事，能帮助你看待你自己，正如神看你一样，而且能避免我曾经犯过的错误，愿我的经历对你个人有所帮助。

有许多人想知道我的书和电影那么畅销，我又跟无数大学生演讲且次数比任何人都多，我是怎么想起来做这些事的。事实上，不是我自己想做，而是因为我深深知道这是神在我身上的工作。看看我的背景就知道为什么我认为自己是最不可能做我正在做的工作的。

左手的荣耀我的亲人中没有读完小学二年级以上的。我上的学校是密西根一间规模很小的学校，那儿的老师们所教的文法，我从来没有学会过。既未从老师那儿学会，又没有从双亲那儿学会，我的文法一直都很糟。我从最亲近的人就是我哥哥吉姆那里学会一点关于语言方面的知识。他比我大两岁──是个聪明的家伙──而且以前我还很怕他从密西根州回家，因为他一回家，就开始更正我的文法。

我甚至害怕在吉姆旁边说话。当我说：“我不要那其中任何一个。”他就会更正我“不要用双重否定式。”而我会告诉我“我不懂什么叫双重否定式。”

我二年级的老师，企图把我用左手的习惯改成右手，虽然我不在意是个左撇子。（无论如何，圣经说耶稣是坐在神的右边，所以神必然用左手。更进一步说，研究报告显示你用脑是与用手相反的，这就是说只有左撇子是用脑正确的人。）

我不知道目前学校对左撇子的政策如何。那时候，我必须每周两个下午到一个房间里，与老师一同练习用右手，而我的朋友则在外面玩垒球和打篮球。她会给我各种工作或去堆砌东西。只要我开始用左手，她就会拿出一个十二英寸的尺来，然后“叭”一声打下来……当然，我会立刻把手缩回来。

朋友们为这件事嘲笑我，由于这缘故，我开始有了说话上的障碍。每当我感到疲倦、紧张、或害怕时，我就会开始口吃。我记起有一次被叫起来朗诵盖茨堡讲词（Gettysburg

Address）。我窘迫地站在全班面前吱唔着，而老师一再向我喊：“说啊！说啊！”我终于在所有朋友面前崩溃了，哭着跑了出去。那真是开始我一生公开演讲的生涯中，最不愿提起的事。不仅如此，他们还把这件事告诉了每位老师。

真正的问题是没有人告诉我，他们这样做是在试图帮助我。我以为做个左撇子，就证明我是次等的，甚至是更糟的。不管这假设如何，我依旧决定做个左撇子，他们不能改变我，他们永远也无法做到。

可是，我在小学时的自我形像问题并未就此结束。我念大一时，一位英文教授点名，问及我的同班同学。我不禁脱口而出：“他今天不舒服！(He

doesn’t feel good today!)”教授立刻问我：“麦道卫先生，他今天不舒服吗？(He

doesn’t feel well today?)”那大概是我最后一次在课堂上说话。

我在大学时的新生协谈员霍浦顿博士(Dr.Hampton)，看了我的成绩单后，他说：“约瑟，你是个中等学生。但你有许多的东西是别人所没有的。”

“那是什么？”我问，“我现在能接受任何事。”

“你有决心和毅力，”她说“这正是你将来成功的动力，然而大多数的人并不拥有这些特质。如果你愿意继续努力，我非常乐意帮助你。”

我把握了这个机会，花了一小时又一小时去录音，让她可以听我的录音带，好更正我说话。即使如此，每次我被更正的时候，仍然会有痛恨的感觉──是一种“你以为你是谁”的感觉──我知道我是在接受帮助，所以我继续努力改正自己。

无论在家里、教会、学校和露营中人们总是挑战性地请你参与活动：“将你的能力、才干交给耶稣，他会接纳并使用你。”但是我一直没有参与过，即使我以耶稣为主，我也不相信这挑战要发生在我身上。你看，我根本不相信我有任何能力或长处。当然我是有的，但正如箴言提醒我们的“他心怎样思量，他为人就是怎样。”我以为我没有什么长处，而我就是这么妄自菲薄地生活着。

无一物给神在就读惠顿大学(Wheaton

College)的最后一年时，我听过一次理查·哈维逊博士(Dr.Richard

Halverson)的讲道，他现在是美国参议院的牧师。那是圣灵周最后一晚的讲道，大厅里挤满了人。当他呼招时，我想又碰上这样的事了。“带着你的才干、能力、恩赐，将它们放在祭坛上，并且说：‘神，我在这里。请使用我。’”

上百的学生都有回应。而我坐在那里想着为什么我要再次忍受这样的事，我突然在所有人的面前站起来，由边门跑到寂静的黑暗中。我一路跑回宿舍，想去睡觉，但又睡不着。然后，我把校牧师威尔殊(Chaplain

Welsh)吵醒，但他解决不了的问题。我又打电话给我的未婚妻，她也帮不了我。

大约清晨四点，我发现自己在伊利诺州惠顿的西集街上行走。“猎人的月亮”──十月的满月──照亮了黑夜。我又触及心中的死结，禁不住大叫：“神啊，我有这样的问题。”我不知道我用的字眼或态度正确与否，但我说：“神，我不认为自己有什么力量。我不认为自己有什么能力。我口吃，我的文法奇糟，我不能做这，不能做那。但它们都在这里，我的缺陷与一切的缺点，我把它们都给你。如果你能拿去，并且荣耀你自己，我会用这一生的每秒钟，每一分力量来服侍你。”

自从那次沮丧的祷告之后，我就不一样了──过着一种超然的生活。因为他的圣灵在我里面居住，神真的取去了我的短处，并且使它们转变为我的长处。

太多的人为他们中的弱点感到遗憾。他们认为神就因为这些弱点不能使用他们。我就是见证，证明神使用那些不完美的人。神不受你的缺点限制。而当基督徒停止自怜自艾，并且开始诚实地面对神，他们会发现耶稣基督就在他们所在之地与他们相遇。耶稣他会让他们拥有他的形像。

我相信当你有一个健全的自我评价，并且看你自己如神看你一般──不多也不少──那么你就能面对你的缺陷。你可以将缺点交给基督来改进──同时你还可以将你的能力与长处交给基督，好让它不使你骄傲。你不需要十全十美才能有健全的自我形像。你只需要活出神造的那个独特的你。

散步的时候，我常想像自己背上写着：“仍在建造中。”我已学会接纳自己，如同神接纳我一样──因为耶稣基督，和他在十字架上所成就的。作为一个基督徒，我花了许多年的时间，才明白这事。但一旦我可以接纳自己，我就开始去完全地接纳其他朋友。并且不在我们的关系中，加上任何条件。

你要知道，神的爱是没有条件的，而他的接纳也是没有条件的。他现在就已经完完全全地接纳你了。这就是为什么约翰写到：“不是我们爱神，乃是神爱我们，差他的儿子，为我们的罪作了挽回祭，这就是爱了。”（约壹4：10）。神接纳你，因耶稣基督为我们所付出的，他已经原谅了你。我不再相信先前的谬论，那就是我必须是完美的才能被接纳。在耶稣基督里我是完美的，而那就是我真正需要的接纳。

尽力就好！第二个阻碍我自我接纳的错误想法，乃是以为自己必须是最好的，才能被接纳。我遇见过许多人，被这个思想所驱使，以为他们必须是世上最好的厨师，全市最棒的生意人，或是球队中最好的球员，这样才能接纳自己，也才能被别人接纳。但问题是，如果你必须要在你所从事的行业中，做为一个最好的才能接纳自己，全国便只有一位音乐家、一位学生，和一位推销员，能接纳他自己。

若这就是我们要的生活方式（而大多数的人就是如此），那么我们所面对的是任何时候我们都要把每件事做得最好，才能让自己满意。当我们在某些领域中都能做得很好时，我们不一定能在其他的范围也做得很好。所以若我们以环境作为自我评价的标准，将无可避免的会在自我形像中痛苦挣扎。

难道这是神要我们过的生活吗？当然不是！使徒保罗说“各人应当察验自己的行为。”为什么？“这样，他所夸的就专在自己，不在别人了。”（加6：4）神爱我们，接纳我们，并不需要特别的条件，而这也是他要我们对待自己的态度。

当我在一个会议中演说，且依靠神通过圣灵赐给我口才和能力，若我已尽力，那我就不在乎是否那里有五十位讲员讲得比我好。我可以回到汽车旅馆的房间，照着镜子说：“麦道卫，你真棒！我喜欢你！你已运用神给你的才干，并且尽心尽力地荣耀神。”当你有健全的自我形像时，你就会这么做。而当我没有尽力做重要的事时，我就对自己不满意。

但什么是我们衡量重要与否的标准？是神说那是重要的吗？是你的家人怎么说？是你的朋友又怎么说？还是你自己的想法？我们应该记住生活中有许多事情是不需要尽力去做的。有些人要尽力做好烹饪，对我来说那是好的，特别是当他邀请我去吃晚饭的时候。但若他们真是竭力要做好每一顿早餐、午餐、晚餐和点心，不久他们就会被烹调搞得筋疲力尽。我们必须在我们真正重要的事上尽力。

认识到神爱我……就爱我现在这个样子，对我接纳自己有很大帮助。当我来到耶稣基督面前，而且承认他是我的救赎主之时，我由《圣经》清楚地明白，神爱我并且接纳我现在这样子。包括我所有的缺点，包括我所有的错误，神接纳我，按逻辑来说，这也是我接纳自己的基础。

当你单纯地尽力而为时，你并不需要和其他人竞争。你就能够自由地为神如此创造你而感谢。路易斯（C.S.Lewis）在斯库特报(Screwtape

Letters)上说，“神希望人最终能从自己的好恶和偏见中解脱出来，能怀着真诚而感恩的心去享受自己和他人的天份，就象享受旭日，大象和瀑布一样。”他要每一个人，能明了万物包含他自己都是荣耀而美丽的加恩典。3

这种领悟同时也打开了接纳别人之门。我不需要以掩饰自己的方式面对别人，反之他们也能这样对待我。我能接纳他们，一如神接纳我。因为我能接纳我自己，约瑟·麦道卫，我这个人，我能够信任我的妻子陶莉，她也能接受我的这个样子。因此，我能和她坦诚而且信心十足地生活。

真诚的爱另外一个可以得到健全的自我形像──看自己一如神所看的办法是作为爱的管道。现代教会中，最迫切的需要之一，是基督徒彼此之间，并对这世上其他的人，能表现出圣洁的爱。

在某次电视节目中，我与花花公子杂志的合伙人，辩论了长达三个半小时。他是个有条件的道德者，认为世上没有绝对的对或错的事。在每一种状况下，环境会指示人应该怎么办。换句话说，环境是没有对或错的，一旦你进入那个状况，你就去做你认为对的事情。

这种哲学似乎是如罗马书13：8，所说：“凡事都不可亏欠人、惟有彼此相爱、要常以为亏欠，因为爱的人就完全了律法。”但他们却从没有再念到第九节，那里保罗所写的是：“不可奸淫、不可杀人、不可偷盗、不可贪婪”。

这是什么意思？是神给我们的命令。神通过圣经教导我们，使我们的爱心有根有基。所以当他说：“彼此相爱”时，我便知道爱的表现是什么。若是真爱某人，你不会杀了他，或偷他的东西。

常常有人告诉我“那个人说，若我真爱他，我就必须与他发生性关系。”我得说，你若真正爱那人，那你就不会在婚约之外如此行而伤害那人。神不会命令你我彼此相爱，而又要我们自己随便选择爱的定义，以适合某种状况。他已经在爱里丰富了内涵。他在哥林多前书十三章，也在出埃及记第二十章的十诫中及整本《圣经》中为爱下了定义。

我所遇到最难忘的例子之一，就是东方航空公司的一位充满爱心的空中小姐对自己有相当的认同感。在过去18年间，我大约乘了五千次飞机，所以我几乎经历了各种在飞机上的情况。但我从没碰到过这样的事。从亚特兰大到芝加哥班机上，当我由头等舱向后走到经济舱时，一位空中小姐手拿一打玫瑰十分开心地欢迎每一个人。

那很不平常啊！我不是内向的人，所以，当走过的时候，我对她说：“这花是你男朋友送你的吗？”她说：“不是。”“那是谁买的？”我问。她回答：“我啊！”这很出人意料之外，我不知该说什么，所以找到自己的位置就坐下了。

但我没办法不去想刚才她说的话。这事使我陷入深思，所以在飞机起飞之前，我走过去向她自我介绍。我发现她是位基督徒，我说：“我能问你一个私人问题吗？你为什么要送自己一打玫瑰呢？”

“因为我喜欢我自己啊。”她回答说。

想想看！因为她喜欢自己，所以走出去买了一打玫瑰送自己。

花的心声现在让我问你，你曾为自己买过一打玫瑰吗？许多年来，我曾度过几个远离家的孤寂夜晚；远离我的妻子，远离的两个女儿和儿子。身为学园传道会的讲员最寂寞的晚上恐怕是新年前夕了。我在圣诞夜或第二天早上离开家，在全美几个圣诞聚会中巡回演讲。我白天演讲，晚上赶路，周而复始，通常要到新年的前一天下午才能结束在加州圣荷西的行程。

过去14年中的13年，巡回演讲结束后，我乘飞机到橘县的强万机场，那里有人来接我，并且送我去每年必去的那家旅馆，它位于我每年都去的海滩上，而我的妻子则带着孩子回到波士顿的娘家。那时我精疲力竭，就在那里休息。

记得几年以前我巡回演讲结束后，曾与我合作出过数本书的唐史都华（Don

Stewart），开着他的小宏达车到强万机场接我，我们便一路直上高速公路。当车子快到劳格纳海滩时，我们经过了一辆装满鲜花的卡车。我请求唐停车，他就在路旁停了下来──我请他等我一下子，我就跑出去买了五打花。

你曾经试过拿着五打花，进入小宏达车吗？那真不容易──尤其在没人为你开门的情况下。我拿着花站在那里，而唐只瞪着我，说不出话来。过了一会儿，他才告诉我他想什么：“约瑟·麦道卫，一个学园传道会的同工，基督徒讲员，太太远在波士顿，今天又逢新年前夕，他在往旅馆的途中买了五打花，这可能会引起许多人议论纷纷。”

有好一阵他没有说话，但我们开过太平洋海岸高速公路之后，他终于忍不住问：“你为什么要买花？”我本想说：“不关你的事。”但我没说。我告诉他我很累了，当我在这种状况下，撒旦会在我的生命中作工。他喜欢使我沮丧，叫我的眼睛不再看着神，不再有胜利，只有烦恼。

我说：“唐，我要在这里住四天，我要用花装饰我的房间。一打放在阳台上，一打放在电视上，一打放在床头柜上。每当我看着一打花时，就仿佛听到神对我说：“约瑟，我爱你。约瑟，我接纳你。约瑟，我原谅你。约瑟，──如天父爱我，我也照样爱你。约瑟，你是特殊的！”我会看着每一打花，听见神说：“约瑟，你有极重要的价值，我依自己的形像造你。约瑟，你是独一无二的。”你知道吗──自从那个新年以后，我对花有了另一种看法。

所以我再问你，你曾为自己买过一打玫瑰吗？要了解爱的奥秘──要拥有美好的爱，婚姻与性关系──那你必须做一个恰如其分的人。而它所要求的第一个条件是拥有健全的自我形像，那是可能的！若你愿意相信与接纳，神创造的那个真实形像就是属于你的。

问题默想·你喜爱神造你的哪些优点？

·在哪些方面你是独特的？

·你怎么知道神已接纳了你？

·今天或明天你将用什么方式来表达式你的爱？

参考资料Bruce Narramore,You're

Someone Special(Zondervan)

Verna Birkey,You Are Very Special(Fleming

H.Revell)


第四章保持管道通畅

你会否停下来思考，你的性格给你的婚姻带来了哪些结果？你的伴侣在这方面做得如何？

你看，当两个不同的人，要进入同一个关系中，特别是婚姻的承诺中，每个人都带入了一个独特的背景、文化和沟通的方式。两种不同的生命、经验背景，要合而为一，除非两人有强有力的沟通技巧，并且能体贴对方，否则就不会有令人满意的婚约。所以有效的沟通，就成为合适伴侣的基本要素之一。

现代心理学者和婚姻治疗协谈者最常听见的对婚姻的怨言，是缺乏沟通的能力。在七百三十位婚姻协谈员的研究报告中指出，他们常常处理的大部份婚姻问题都是出自“无法沟通。”1

仕女家庭杂志(The Ladies Home Journal)调查了三万位妇女，反映出只有一个问题能与金钱问题抗衡，那就是“缺乏沟通”。研究员泰瑞·舒兹(Terri

Schultz)指出“虽然许多妇女择伴是基于性吸引，研究却显示，若要她们再重选一次，她们说沟通能力是最重要的。”2因此聪明的现代妇女，在择偶条件中，考虑沟通能力要比有性吸引力、相貌及个性良好等条件更重要。

研究报告中强调，只有能彼此分享感情并坦诚相待的夫妻，才能享受圆满的婚姻。事实上，婚姻失败的主要原因不是性，而是沟通。

李马可博士（Dr.Mark Lee）引用在十一个国家的研究显示：“最快乐的夫妇，是彼此谈话最多的。”作为一位婚姻协谈者，马可注意到：“疏远感是婚姻中潜在的一个问题。我们知道一般的夫妻，在结婚一年之后，每周只有37分钟花在有意义和亲密的交谈上──这实在是太少了。”3

在一个特别的访问中，一位25年来一直是离婚和家庭法律的知名专家，采访者要求赫伯·葛利门律师（Herbert

A.Glieberman）例举出夫妇分手的主要原因。葛利门25年来一直是从事离婚及家庭纠纷事务的法律专家，他回答：“最主要的是没有坦诚地沟通，没有以最要好的朋友的方式相待……我发现太多的人只是闲话家常，而没有向对方说明有意义的话……”4

里昂·柏士凯利亚将婚姻的问卷发给一千人，并且在美国今日报（USA

Today）发表结论：“至少有百分之八十的人回答说，使婚姻继续下去，最重要是沟通，彼此坦诚相对的谈话。”5

李恩·华特(Lynn

Atwater)是瑟顿大学(Seton Hall University)的社会学教授。她说女人“红杏出墙”，是因为她们要在情感中寻求更深的爱。她指出新的研究显示，女人把爱情看得比其他更重要，不像男人，以性为爱的主因。“男人总是问我，他们能做什么以预防妻子有外遇”，华特说：“我建议是多与她说话。”据华特的说法，女人在爱情中视感情的沟通为最大的回报。6

沟通是让我们彼此可以更加了解的最简单方法。愈有真正沟通的能力，愈能促进彼此的感情。两个生活在一起的人，常常会发生摩擦。这些摩擦不加以讨论，它们很容易导致困扰和冲突。即使是使徒保罗和他的同工巴拿马，也曾经验到这事。显然他们在第二次旅行之前，没有讨论他们对约翰、马可离去的感觉以致后来发生冲突。这也证明，若没有良好的沟通，就无法同心。

言语的沟通沟通是什么意思？根据兰登书屋辞典(Random House

Dictionary)，沟通意为“以书写或说话等方式，给予或交换思想、感觉、意见等诸如此类的事。”一位婚姻协谈者诺曼·莱特博士(Dr.H.Norman

Wright)著有许多绝佳的家庭沟通书籍，他对沟通的定义是：“沟通是一种与他人分享信息的言语的或非言语的过程，它使人了解你的看法。‘谈话’、‘倾听’、‘了解’都是进行沟通的方式之一。”7

沟通是真实的将你自己向别人敞开。这样的沟通对现代夫妇来说是当务之急。

“沟通的产生”，杜维特·斯摩尔（Dwight Small）写道：“是两个人完完全全地说出日常生活的种种需要，并且尽量以积极有意义的态度参与对方的生活。”8

“一个巴掌拍不响，沟通是二个人的事”，辛西亚·道奇(Cynthia

Deutsch)在她的文章《沉默伴侣的危机》中说：“如果其中有一位不愿意，彼此之间可以谈话，却无法沟通。谈话中最不容易的就是问题的沟通，因对方易感觉到受伤害。然而没有一种关系的存在是没有问题的，讨论问题乃是解决之道。若其中有一位不愿参与，就不能解决，而问题会得变很僵，并会牵扯到其他相关的事上。尤其是同一个人不断坚持拒绝讨论某些事件，就会变得更糟了。”

道奇补充道：“当伴侣中一位拒绝沟通，另一个人也会有强烈的倾向，拒绝在这关系中付出。短时间之内，这对伴侣便会因生气、感到不被接纳，而使彼此疏远。通常即使是主要事件被解决了，牵涉到的其他范围也一样需要重建。好的沟通，使人们能彼此坦诚相待。但好的沟通也是非常脆弱的，需要小心，一旦破裂，重建的工作通常是很痛苦的。”9

大多数的人以为谈话就是沟通，是使别人知道他们观点的方法。然而有意义的沟通，是双向式的──有说有听。现代夫妻最忽略的层面是倾听。

从神赐给我们我们两只耳朵一张嘴的事实来看，爱尔兰人有一个非常值得深思的论点，就是我们用以倾听的时间当比说话的时间多二倍。雅各写道：“快快地听，慢慢地说。”（雅各书1：19）莎士比亚也强调要少说多听。10

“快快地听”意思是“预备好当听众”。但有许多人认为在沟通时，做为说话者比较舒服一点。若他们说自己的立场、感觉、看法和主意，而不是做倾听者，他们会感到更愉快。对大多数人来说，倾听是沟通中最困难的层面。倾听永远不会自然发生。

外向的人要小心！在双方的关系中，若其中有一个人缺乏倾听对方的耐心，又不谋求解决，这关系中便会产生严重的沮丧。外向的人（像我）通常会说得太多而倾听得不够。这仍然是我在婚姻中所要努力的。

陶莉和我结婚大约七、八个月之后，她十分犹豫的来到我面前。我可以猜想她所受到的伤害。“我想你不爱我”，她这么咕浓着。

“什么？”我大叫，“你一定是开玩笑！我比地球上任何人都爱你。”

“亲爱的”，她说：“我真的不认为，你会对某些我喜爱的事有兴趣，我也不认为你在乎我的某些‘小’事。”

哎啊！那就像一把刀划过了我的心。我马上肯定地说：“不，我是关心的！”

我惊讶陶莉的解释，她为什么会有如此的感觉。“你从没听我说话。我开始和你分享一些事的时候，你不是打断我，就是换个话题有时，我刚想和你分享某件事，你就心不在焉。你常假装你在听，但你的心却在玻利维亚的演讲台上。”我太太说：“亲爱的，我和你说话的时候，你总是在想别的事。”

当然夫妻之间的枕边细语不足为外道也，我不会把陶莉和我所说的话通通都说出来。总之她要我知道，我虽看着她，心里却在想别的事，她会说：“你的心在玻利维亚的演讲台上！”（那是我在拉丁美洲对马克思主义者的演讲。）

你知道我发现了什么吗？因我从不倾听别人说话，即使在无意间没有和我的妻子沟通，我也不放在心上。所以她就开始退缩到她内心世界里去了。

理查·奥斯丁(Richard Austin)这么写道：“注意我们的伴侣在说什么，是衡量我们敬意的尺度。常常我们听到谈话的声音，却不知其中的涵义。听到声音和明白涵义是大不相同的。”11

因我没有小心注意（有时根本不在意）陶莉说什么，以致她认为她说的话对我不重要，这实在抹煞了伴侣热心的态度。真正的倾听，是向对方表明──“你很重要！你有极大的价值！”尊重由倾听开始。

倾听是最有深意的方法之一，它表示你的态度是认真的、在乎对方的和看重对方想法的。大卫·奥格斯柏博士(Dr.David

Augsburger)这么说：“倾听是诚心的象征。”12下面是奥格斯柏博士将真诚的倾听与个人的自我评估之间的关系略述如下：

若你听我说，那我所说的就是值得听的。

若你忽视我，我就是令人厌烦的。

若你同意我的观点，那我就算是有价值的人。

若你不接受我的意见，我就无话可说。

若我们相处时，非得接受你的意见作为我自己的看法，那我们将无法持有彼此尊重的关系。

若你用你的观点来限定我，那我们将有所隔阂。13

不仅是倾听你是否曾对你的伴侣说过：“你根本没在听。”而他说：“我是在听啊。”然后他把最后一句话对你重复一次？若是如此，你会分辨出听是一回事，听见又是另一回事。如诺曼·莱特博士描述其中的分别说：“基本上，‘听’是你为自己的缘故去获取内容或资料。‘听见’是在乎并且同情说话的人……‘听’是在谈话中你仅关心你内心发生的事。‘听见’是你尝试了解对方的感觉，并且是为他的缘故而去听。”14

圣经上解释听的概念，不仅是一种可听见的声音；还意味着“付出注意力”。而倾听的价值，再次被佛罗里达大学的社会学者乔治·华特和查理·荷尔三世（George

Warheit and Charles HolzerⅢ）所肯定。他们曾经做过研究指出，“一个人受到挫折时若没有家人和朋友在旁，他所受到的挫折感，要比真正所遭到的挫败，更令人感到沮丧。这项研究显示，人即使在极大的压力之下，如果能有亲密的人际接触，他们也会应付得很好。正如你可能猜测到的，这项研究表明没有丈夫或没有妻子的人最易受到影响而沮丧。”15

倾听也有各种不同的程度。奥格斯柏博士在他的《充满关怀地去倾听》一书中，描述了倾听与关怀的关系。

“一个人可以听事实、数据、细节以便于为自己的目的而利用或引用，这不算是关怀。

“一个人可以因可怜对方而倾听，用同情对方来满足自己的骄傲感。单单只有可怜对方的倾听，也许根本不是关怀。

“有人喜欢倾听别人随心所欲地谈论不在场的人。这意味着背后讲闲话是有效的交谈法，但事实上却增加人与人之间的痛苦和距离，而这根本不是关怀。

“有人倾听只是出于义务性或职业性习惯，或只是要做好人，并不是真心的关怀他人。其实关怀是比只给人一只耳朵要付出得更多。

“有人怀着窥视别人隐私的好奇心来倾听，但关怀是要比好奇地窥视付出得更多。贪婪的眼或耳并非关怀。

“有的人是做‘帮助性’的听众，使自己成为一个帮助者，随时给予帮助、支持、谅解，并在谈话中给予安慰。关怀却是适时并有技巧地给予帮助。

“然而关怀的基本要素包括了恳切注意倾听别人说什么；真诚而设身处地为对方着想；即使他夸大了压力、事件的描述，也能用淡然的态度客观地来处理；让别人能卸下假面具，放松自己；在真正需要帮助时才给予援手──这些都是恳切关怀的要素，上述每一项都需要经过关怀真义的澄清和修订。”16

当一个人无法真正倾听他的伴侣说话又不保持沉默时，在许多状况下，可能引出伴侣更多的话。乔芝·蓝道夫(Joyce

Landorf)是位在人际关系上颇具洞察力的作家，她解释为什么有些人会变成唠叨不停的人。她曾问那些拥有喋喋不休妻子的人说：“她向来如此吗？在你们结婚前她怎样？或者她是随着时间的改变，而变成这样的呢？”有些女人天生就是爱说话，而这股说话的洪流可延至她生命终止。但也有不少人，爱说话的原因是缘于其他的理由。

许多时候，一位唠叨不停的人，其实是想大声喊叫让人听见他说话。你愈觉得厌类烦、想打哈欠、或宁可多看看电视或照顾狗，然而她却说得愈多；她只是尽量用说话来补偿自己不受重视的事实。因为你可能许久以前就停止听她说话了，而她比任何人都更清楚这一点。

你认为这样的事发生在你身上了吗？他最后一次问你太太这个问题是在什么时候：“你对……的感觉如何？”或是“今天家里有什么事？”你是否曾说“你可能对啊”，若你的妻子感觉你不愿听她说话，她会有两种想法：要说得更多更大声，或不再说什么了。任何一种方式，在婚姻中都是非常糟糕的。17

我们必须了解，我们常用不同的方式沟通。换句话说，即使是沉默也是沟通。所以关键是在于要用什么方法，有效地制造更深入的亲密关系和坦率的气氛。但在我们讨论改善倾听能力的方式以前，让我们来看看另一种有效的沟通方式。

多说或是少说说话是沟通的第二部份。大多数的人在听和说方面其中的一项需要改善。但还有一些人，像我自己就是，因个人的特质需要在两方面都有所改进。

陶莉喜欢与别人分享细节，并且她需要听到细节。我则不然。我只要概要就够了。结果有好长一段时间，我们的关系陷入低潮，只因我不明白她需要以细节来沟通。

有一天陶莉对我说：“亲爱的，你说话的方式不对。”我说：“我这一生都是这么说话的！”她说：“好吧，我们无法沟通。”我问她是什么意思，她回答说我从不叙述任何细节──我从未让她知道真正发生了什么事。然后她给了我一个例子。在一个很重要的座谈会后，她会问我“会议进行的如何？”而我只说“噢，很好”就扯别的人。她知道除了这样的回答以外，还有些别的事发生，而那正是她想听到的。

另外一个例子说明了她需要听到细节，如我提及我们的朋友生了一个小孩。“什么时候？”她问。“我不知道”，我会如此回答。“他有多重？”我又是不知道。“是男孩还是女孩？”“这问倒我了”，我会这么回答。“他叫什么名字？”她会继续问下去。事实上我并不想要知道这么多，然而这使我与我太太没有很好的沟通。

“注意细节！”变成我的座右铭。我开始为自己写备忘录：“约瑟，当你与陶莉说话时，要说细节。”（而且这也已经在其他的关系台产生了肯定的结果。）如今，若是一位朋友生了小孩，我可是等不及地向我妻子问这问那了：“什么时候出生的？”“上个礼拜二。”“多重啊？”“八磅。”“男孩还是女孩？”“男孩。”“叫什么名字？”“吉姆。”这么一直问下去我真会记得以前从不在意的事，它反而增进了我们的沟通。由于我在这方面的努力，陶莉能感觉到我多么爱她。

对我们之中一些人来说，也许只是细节有问题。对另一些人来说，也许就是与他人分享你的感受，让他们知道到底发生什么事的方法了。这个问题，一样也会困扰我。我发觉要谈论其他的话题很容易，然而要分享我心里的想法，对我就是个难题了，即使我知道这是很重要的。这就是为什么我们倾向于谈论无关痛痒的事──天气、身体、饮食等等。而当别人想要了解我们的思想和感觉的时候，很少人愿意与别人分享自己内心的感受。然而藉这种沟通方式所产生的亲密关系，才是美好婚姻关系的关键。

你或许会问：“我怎样才能成为一个更好的沟通者？更好的倾听者？更好的谈话者？”我要建议你和你的伴侣一些实际的办法，使你能够改善人际关系沟通的技巧。这些原则能够增加你在人际关系中，更深切地彼此关怀。

你若是单身，让这些原则帮助你与别人沟通，且约会时可立刻派上用场。你若结婚了，更让这些原则加强你与配偶（孩子）之间的沟通。大多数的婚姻的亲密程度，与你们之间希望达到坦诚沟通的程度是成正比例的。

问题默想·哪些特别的言语是你用来表达对你另一半看法的？

·你是哪一种倾听者？请求你的伴侣描述你倾听的方式。

·你是否会花时间与你的伴侣有效地交谈，以改进彼此的沟通？


第五章成为更好的沟通者

到目前为止你可能会说：“嘿，我知道我有问题，告诉我，要怎么解决？如何能有更好的沟通，好建立一个更深的爱的关系？”

有11项原则，在这些年里帮助我成为一个更好的沟通者。我并不期待你去背它们，或立刻做到。然而你或许需要把这一章多读几遍，甚至抄下这些原则放在桌子上或工作台边常常提醒自己。

你若是单身者，下面的原则会帮助你个人与周遭朋友的沟通。你若正在谈恋爱，当然也能给你实际的助益。

对你们当中已经结了婚的人，这些原则可能戏剧化地改善你与亲人的沟通。大多数的婚姻并没有按照所发展的亲密关系达到真正的沟通──当然这要取决于你期望拥有多少真心诚意的沟通。若你已为人父母，有效地运用这些原则，可以减少孩子的怨言：“你根本没听我说。”（这恐怕是青少年对父母最大的怨言。）

下面就是这十一个原则：

1.努力改善

2.学习彼此的协调

3.彼此了解

4.肯定伴侣的价值、自尊和观点

5.肯定的态度和积极的鼓励

6.操练信心

7.等待恰当的时机

8.分享你的感受

9.避免猜测

10.回应对方

11.诚实不欺

现在，让我们看看怎样在日常生活中应用这些原则。

1.努力改善在我们的文化中，顺其自然大概是最流行的座右铭。但要成为一个更好的沟通者，却不是自然而然就可以的。我们每一个人都被“自我中心”扭曲了自我形像，所以我们必须很努力地以正确的观念为基础，才能做个更好的沟通者。神并不是在我们与他有个人关系时，用魔术棒在我们头上点一下，使我们成为一个良好的沟通者。而是他给了我们这样渴慕的心，并随时帮助我们成为一个良好的沟通者。

和陶莉相处，我开始走出自己的窠臼而倾听她所说的，并且让她知道，我是真正关心她觉得重要的事。这并非自然形成，而是努力得来的。

通常在早餐时我有看报纸的习惯。在婚后的初期，我还继续这个习惯。然而陶莉提醒我早餐桌上，是一个重要的谈话场所，我就放弃了这个习惯。在过去十年的婚姻生活中，我不记得哪天早餐时再看过报。当我走向餐桌时，我学会提醒自己：现在，约瑟，记住啊！你要去听你太太说话。

从前当陶莉进入我的书房时，我总是说：“亲爱的，我现在没空，我正忙着呢！”但为着努力与她沟通，我改变了原来的反应。现在当她进来时，无论我在做什么，我会停下来，转向她，尽我所能的集中注意力听她说。这对我来说，仍需不时地提醒自己：“听她说每件事，而且对她所说的事有所反应。”

旅途中，我十分注意长途电话的花费。然而我也明白，在家的人，更难忍受分离。陶莉可能等了一天，要与我分享一些事──某些在家里发生的事，而她正想谈──可我会说：“这是长途电话，等我回家再说。”

这样的回答使陶莉诚心沟通的热切之情萎缩了。所以我要学会不断地提醒自己说：“约瑟，当陶莉听电话时，你不要先说自己的事。你要说：‘今天有什么事吗？’然后当她表达她的需要和观点时，诚恳地倾听。”虽然电话费要付得更多了，但这是我最好的投资之一。

有一天我旅行完毕回到家门口，陶莉用手臂环抱着我说：“亲爱的，谢谢你啊！”我说：“为什么？”“因为你听我说话啊！”她说。我集中精神认真地听她说，这样做对于我们之间的关系，是值得的。所以陶莉现在知道她所说的，对我是很重要的。

你若要成为理想的伴侣，你必须学习倾听的技术，而这是要努力才能学会的。我真希望在多年以前，就有人给了我这样的忠告。

2.学习彼此的协调一个健康的婚姻关系应当处于给予和接受的状态中，双方运用不同的沟通方式时尤其如此。即使是在改善自己以适应别人时，每一个人都需要拥有自己的自由。不见得这种方式就比另一种好。不过人们的需要不同，而一个有技巧的沟通者应当知道什么时候该调整一下。

在分享细节这件事上，我和陶莉刚好相反。或许你可以想象得到在这情形中失望是常有的。陶莉这么说：“约瑟喜欢直截了当。他只要知道事实和结果就好。我则喜欢细细描述情节。以我的个性，我认为述说一件事，就是件艺术品──好像画画一样。所以当述说一件事时，我并不真正想弄得戏剧化。我只是想有一个舞台要布置，要发展出一种风格，制造一种沟通的气氛。

“当我新婚时，我想我的沟通方式，的确使他生气。他似乎无言地呐喊着，‘直说啊！’而他最后总会问：‘这件事的主题在哪里？’我就会说：‘你照我的方式来听啊！这就是我所说的事。’于是他开始明白，事件的细节对我来说很重要的。

“我同时也认识到在婚姻中，彼此协调是很重要的。现在我们都努力配合对方的需要。他试图要记得更多的细节，而我在说细节时，他也与我一同勾画。同样，我试图解除他忍受枝节的痛苦，尽量在讨论时，而不加上戏剧化情节；删减感性的话，尽快说到结果。

“我们的沟通方式是很不相同，但二种方式加在一起我们就更能沟通。取长补短互相就补足了。我和约瑟都需要学习适应。它拓展了我们彼此了解的层面，我认为那是两人走入婚姻中最重要的一步。

“我怀着我们第三个孩子凯蒂时，就是个很好的例子。我们有了凯莉和森恩以后，我们都知道我们渴望第三个小孩。然而我怀凯蒂比预期的要早了些。我怀疑自己已怀孕时约瑟正在外面旅行，我知道他会很高兴，但我不愿在他繁忙的演讲旅程中，增加他的牵挂。所以我决定宁可等到确定以后，在电话中好好告诉他。我必须在这些天自己承担这一切事。

“为要告诉约瑟这个消息，我写了一首可爱的小诗，委婉地诉说我怀孕了。我写作的方式，是你必须看完全部，才知道我在说什么，而且那是关于我们的。

“在那个时候我们住在德州，还在做买卖古董的生意。这一切事发生时，约瑟在加州，我在一个大古董拍卖的前五分钟，打电话到圣伯纳多给他。我说：“我要和你说话。”他说：“好啊，但我的时间不多。他们已经预备好要开始了，外面有五百人正要进来。”我告诉他我有东西要读，而他也同意我读快点，他会听。

“我开始读这诗时，他打断我，问道：‘等一下，这是谁作的诗？’我告诉他只要安静听嘛。我读的时候，他又打岔了两次。‘停一停，你到底在说什么啊？谁要有小孩子？’我只支持‘别说话，你一定要听完整首诗。’

“终于，到了结束时，他总算明白是我们要有小孩了。而约瑟却宁可直接听到：‘我怀孕了。六月份就会有个宝宝了。’但我却绕了一圈，来勾画出这个事实，制造气氛以使他更兴奋。这事却让他啼笑皆非（虽然我一直以为，他会很欣赏这件事！）这就是我沟通事情的特别方式，因为这就是我。有好几分钟，他很难捱；但他听了，对我的意义却很大。

“许多时候，我得适应他的快速沟通方式。但另一些时候我会说：‘你一定要听完这整件事，请你了解我说话方式。’这种给予和接受是婚姻必然的样式，也是使婚姻有乐趣的一部分。”

3.彼此了解你曾否与某人相约在市中心某建筑物下面等她，结果白等了一场，她却在半条街外苦苦地找你？你以为你讲的十分明白，但她却不清楚。

最近我的朋友送他的岳父母到洛杉矶机场，当快要到机场时，他问他太太“是否应该先让岳父母在出境那层楼下车？”由于他忙着注意路上的交通，只是听见她说什么停车，就以为她想先去停车。

在开进去的路上，她开始指认各航空公司的停车区，所以他以为这是她要他先去停车的进一步指示。然而当他把车停靠在停车场时，她变得十分生气。

“我们怎么能够提这么重的箱子，一路走到出境处？”她生气地表示。

在一连串语言上针锋相对后，他明白最好的处理方法是离开停车处，绕一圈开到航空公司门口，让岳父母下车并把行李拿出车外，同时她去停车。后来在他们离开机场的路上，他才发现，刚才她提到停车时是这么说的：“你们先下车，我去停车。”因他没有花时间去了解全部需要沟通的事，所以他完全误解了她的意思。

我常在办公室的墙上看到一个提醒的小海报，上面写着：“我知道你了解我在说什么。但我不确定你是否真的明白，我所指的是什么。”达到沟通和发展亲密关系的关键，不只是使对方了解，也是真正地表现出关怀。这样设身处地为对方着想，可以使双方相处的关系更为坦诚。

换个角度看，当你感到对方并不愿意听，或并不想要明白你意何指的时候，你就会觉得你的自尊心受到伤害，很快地退缩，因你感觉到你想说的，别人并不在意。你开始觉得不被重视，那么你们的关系就开始发生危机了。因此从前的偏见和消极否定的看法，必须搁置一旁，以免它们扭曲了正在进行的谈话。我们的目的是要真正听懂对方，无论其中有多少争议或不一致。

“接纳”根据诺曼·莱特博士的说法“并不意味着你同意别人所说的内容。而是你明白对方所说的，所感受的。”他又补充道：“有感应的倾听，是亲近对方并用实际行动去关怀他所说的和他想说的。”1

我所听见过关于耶稣命令“爱人如己”（马太22：39）的最佳注语，是大卫·奥斯柏格说的：“爱你如同爱我自己，是倾听你一如我被倾听，并且了解你，一如我渴望被了解。”2若每一个人在人际关系中，都以此为座右铭，或许办离婚案的律师，得要关门大吉了。

查理·史特劳斯（Richare

Strauss）这么说：“沟通是意味着我们学习去了解和认识我们的伴侣。然而神已经先了解了我们的伴侣，是他创造了他们。让神打开我们与人沟通的管道，并使我们像他那样地了解对方；那么我们的婚姻关系，会一天比一天更好。”3

4.肯定伴侣的价值、自尊和观点每个人都深切渴望被倾听。“听”这个行动说明了他有价值，有尊严有及为所爱，它使他感到自己重要。通常沟通的水平及各人对对方所显示的敬重程度如何，你们之间的关系也是如何。各人总要追求完全像天父。

乔治和尼基·寇克(George

and Nikki Kochler)解释，当我们倾听的时候，需要小心地给对方肯定与评估：“当我们听到别人说话时，便表达了我对你这个人有兴趣，我也觉得你的感受很重要。即使我不见得赞同，你的想法仍是值得尊重的。我知道对你来说事实是如此。我相信你会是一个有用的人。我并不想改变你或对你有所评论。我只是想了解你。我认为你所说的值得一听，而我要你知道，我一直是愿意听你说话的。”4

一个妄自菲薄、自怜自艾的人，不认为有人会听他说话。这样的人有可能会被拒绝所恐吓。陶莉告诉我，当我赞赏她的心思的时候，她感觉到我爱她，并且重视她。

“他总是对我说，我有一个敏捷的心思，而且我十分的聪明，这话来自约瑟实在是太美了！

“他显示爱的另一种方式，是代替我参与小学里的义务工作，那时我在教室当阅读助理。但去年有几次，由于某些理由，我不能去必需找人代替。因此约瑟去了，而且教二年级的小孩如何阅读。这再次对我证明了──我对你所做的有兴趣。我爱你，而且我更愿帮助你。

“约瑟还告诉我他一直多么爱我、尊重我，并且以实际行动表现出来。当他编辑书籍、拍电影、讲课时，都会问我的看法。他对我的看法反应热烈，而不是当做耳边风。他喜欢问我，关于某些事的感受，并且考虑我所说的话。当我直觉地对某事有强烈的感受，他会认真地考虑我的感觉。他对我的各种沟通方式，使我感到在他心中的特殊地位。”

我可以向你保证，这不是原来的我。只因我开始愿意努力去了解她，这样的“果实”才可能出现。

5.肯定的态度和积极的鼓励肯定是沟通中不可缺少的因素，它使你的伴侣能敞开胸襟，而批评则会阻碍良好的沟通，两位很喜欢批评的人也许能沟通，但那不会是正常良好的沟通。然而我们每个人的本性却是喜欢去强调并记忆否定的事。

一次在田纳西大学(University

of Tennessee)连着三天的演讲，我正和学园传道会的同工及几位学生领袖一起聚会时，有一位学生走进来，说：“我再也不出去发传单了。每个人都否定这次的演讲会。这个早上我所听见的，全都是否定的意见。”

我马上问：“有多少人使你难堪？25人？”

“不是”

“10个人？”

“不是”

“5个人吗？”我问。

她又说：“不。”

我们发现的事实是，她所发出的二、三百张传单中，只有两个人有否定的反应。在那个房间中的每个人，包括她自己，都发现她的确夸大了否定性。

在人与人之间的沟通，我们常常只注意或只记得谈话中有否定我们的话语。一个人可能有十句话是肯定的，一句话是否定的，而我们偏偏只记得那句否定的话。在交谈中应是百分之九十积极的赞赏和百分之十的批评。

你是不是位有肯定态度的沟通者？对别人来说，如果你的取向是肯定的话，人们便更容易接近你与你分享。

使徒保罗对于我们的态度与生活方式有十分完美的教导，他写道：“弟兄们，我还有未尽的话。凡是真实的、可敬的、公义的、清洁的、可爱的、有美名的。若有什么德行、若有什么称赞，这些事你们都要思念。”（腓4：8）。

说话当带着鼓励和肯定性。比较以下的两句话，我相信你会明白哪一句是鼓励人的话。

“你再也不送花给我了。”

“我很感谢以往你送给我的花。”

陶莉是位很能鼓励别人的人。当我因为繁重的工作而情绪低沉，容易泄气时，她会说：“亲爱的，你累了，但想想所有你帮助过的人吧。”她强调的是积极的一面。

6.操练信心若你的伴侣知道你是个能保密的人，将有助于你们的沟通。他会自然而然向你敞开自己。若你是个传话的人──习惯性地谈论别人──你会使那些想与你分享或分担的人，立即筑起屏障，因为怕你使他们的隐私曝光。在演讲的时候，我通常需要有实例，以支持我的论点，但我必须很小心、注意。我对大家提到陶莉与我之间所发生的事。如果我说得太多了，陶莉无可避免地会有心理防御。

一位名叫乔易丝的小姐，要求与我谈谈她与温代的相处。温代希望他们之间的关系能更加认真，且以结婚为目标来努力，并逼迫乔易丝保证对他的承诺。但乔易丝还不清楚她自己的感受。在一次温代的长谈中，乔易丝说出她时常犹豫于承诺未来，因她个人的生活中，有某些范围内的事需要突破。温代在颓丧之余，只好找几个人来谈这事（包括寻求同情。）为了要得到他们的信任，温代说出了乔易丝相信他不会吐露出来的秘密。当这话再传回乔易丝的耳中，她十分生气。她感到她的隐私权被侵犯，而且也很难再跟他有坦诚的交谈。

你是否能保守秘密？或你会传话，并且常无意中泻露了别人的机密？公开的传论隐私，会毁灭婚姻中的信赖感。当夫妻一方感到被出卖了，以后两人就很难再推心置腹了。

7.等待恰当的时机“一句话说得合宜，就如金苹果落在银网里。”我们在箴言25：11读到这样一句话。而箴言15：23也说：“话合其时，何等美好。”在人际关系中，懂得合宜的说话，将使你更受人欢迎。尤其说坏消息或是令人难堪的事，更要看时间、场合，且要以爱为出发点。

我母亲总是说，她若有窘迫的事要告诉家父，她会先让他吃饱。若在他觉得饥饿时，告诉他坏消息，这是她的失误。她知道如果等家父吃饱以后再告诉他，他会较有能力来处理。在与室友、亲人、朋友，或任何人的关系中，我们必须注意的，不只是我们说话的方式，而且要注意说话的时机。

通常，在早上，向你的配偶诉说一些困扰的事情，很可能会使行对方难过一整天。陶莉说她选择时机的方法是这样：“我是个非常注重沟通的人──这对我来说很重要。而且我也愿意时时拥有充分的沟通。我在新婚时学到的是，如果我有什么重要事要告诉约瑟──一个难题，我在挣扎的事情，或任何沉重的问题──我必须要小心，不只是怎么向他说，而且也是在什么时候告诉他。

“有些时候，他不适合听沉重话语，例如他演说前十分钟（甚至演讲前一天），若我们的孩子之一发生了严重问题，或我觉得心里难过，通常我不会和他说。当一个人将要去面对六七百人，你就不能先告诉他什么，以免坏消息占满他的心，破坏了他做事的效率，无论那些事有多严重。我也总是避免在约瑟睡觉前，说出什么沉重的问题，因为那会打扰他的睡眠。他有一个十分灵活的心思，所以除非那是件绝对紧急的事件，要不然我会等到第二天早上再谈。”

8.分享你的感受分享情绪的感受、内心的想法、深处的伤痛和极大的喜乐，这些都是健康之爱与亲密关系的重要部份。学习在谈话中说出你的感受和你的想法，夫妻可以透过思想与观点来理论，但感受却是不能理论的，只能去体会。所以明白每个人心理的情绪，是亲密关系的入门之道。夫妻之间，若没有人常常表达感情，他们就会被摒弃在爱与亲密关系之外。

毕洛氏夫妇（Bloods）同是婚姻治疗专家，合著了《婚姻》一书(Marriage)，他们形容夫妻避免冲突必须：“去除不友善的态度，并且避免隐藏式的冲突，否则会导致怒气上腾、受挫、愤恨难平的结局。你的抱怨可能成为以后的暴力、畏缩、挫折感，甚至疾病（例如溃疡、气湍）的根源。”毕洛氏夫妇又警告说：“无言的痛若会腐蚀彼此的信任、爱与成长。”5

“婚姻是丈夫与妻子之间，建筑在相互了解上的亲密关系。”婚姻与家庭的心理学者艾伦·彼得生博士(Dr.J.Allen

Peterson)如此写道：“心灵上的沟通，除了家庭和孩子外，应包含每天的生活经验、思想与感受的分享。”6常常我们只谈日常之事──却为自己保留了内心深处的感触。然而彼此坦诚地分享，对圆满的婚姻关系是决定性的关键。

各方面的沟通应保持畅通，尤其是感受方面的：“……无论何时，当不满的感受升起，就要把它说出来，若可能的话，应避免攻击性。例如，你可以说：“亲爱的，你做了令我生气的事，但我并不想生你的气。请你帮助我了解，为什么我这样反感？”这种话不见得每次都成功，但通常会有效。原则是永远不要互相生吞活剥或埋藏任何你的不快，而要把这些感受，放在明处相互谅解。若每对结了婚的夫妻都是如此成熟，那么婚姻协调人员便可轻松多了。”7

男人总觉得把情绪和感受向别人诉说是软弱的表现。他们以为哭和认错，就不是“男子汉”。男人较倾向于知性与理性的辩论，而不太讲感受。诺曼·莱特解释男性的困难是“无法舒畅地分享他们的失败、焦虑和失望”。做为男人的标志是“我可以自己完成，我不需要任何协助”。这种想法却导致一种结果，就是男人即使在非常需要帮助时，也无法说出“帮助我”。8

9.避免猜测

注意：不要以为别人明白你的手势、你的腔调或你的身体语言，并以此做为沟通基础。在婚姻关系中，若你认为对方应该了解你的看法、感受和愿望，你可能会很沮丧。美满的婚姻关系不是靠猜测来持续的。若是没有言语来表达，你不能期待你的伴侣，分担你的伤痛、需要、欢乐或感恩。每一个人都必须说出来！

“我与约瑟的蜜月期间，曾为了一件小事，而大大的怪罪他，”陶莉这么承认。“那时我们在墨西哥，正开车去阿卡波哥的路上，我们俩必须一同在车里好几个小时。我是个新娘，并且我想，嫁给了这个人，但他并不知道关于我的每一件事。甚至我有些闰中密友，都比我自己的丈夫了解我。既然我们结了婚，他应当知道我的每件事。（那时我并没有想起，我们有一生的时间，可以互相适应。）所以我想我应当告诉他，我对每件事情的感受，让他可以充分了解他的太太。

“我们从第一次约会到结婚，仅六个月，所以我知道还有许多事，没能在这么短的约会期间告诉约瑟，我觉得有与他分享的必要。所以我预备好好地与他谈天，就在约瑟集中精神看路标和地图时谈天。我告诉他一些事，然而他没有反应。我又告诉他一些别的事，得到的只是‘呃，好吧’，有趣的是我说的越多，得到的反应越少──他的注意力早被别的事吸引去了。我就愈来愈气，但不知道如何表达这种气愤。‘你伤害了我的感情，因为我觉得你应该有兴趣。’我只假设从开始说话他就应当听，所以在生气之下，我停止了说话。

“时钟在寂静中滴答响，我越想越气。问题是他还在为别的事出神，根本不知道我心里在想什么。约瑟有一种极好的能力，可以集中精力同时思考几件事，而与所处的状况完全脱节。然而在起初的几天，我真是不明白他，我期待的是在我说话的时候，他要绝对地专心。

“等我们到了阿卡尔波哥，我已扭曲了整件事。一下车便对他说我热爱愤怒。‘为什么？’他问。我说：‘因为一路上你根本不理我！’可怜的约瑟真是丈二和尚，不知道我在说什么，也不知道我为什么生这么大的气，因为在那个时候，我不知道如何向他表达我的感受。

“他那时真被我搞得不知所措，心里懊悔，所以我们只有怒目相视了。终于他先道歉，因他没和我聊天，而且也没留意我，所以向我道歉。那使得我难过，只因为我无法好好处自己的情绪。

“那是我们第一次真正的误解，而这给了我一个启示，使我领悟到用言语来表达感受和想法的重要性。你必须要表达你真正的感受，并且处理这感受，而不是深埋在心中。回头看那整件事，并且回顾我们的感受，可使我们更加彼此了解，并且使它变成一个良好的学习经验。”

危险的猜想当你的朋友或伴侣，做了令你伤心的事，你应当让他知道。别假想或希望他会明白，而先来找你道歉。只要我们停止假想，并且开始沟通我们的感受，彼此的关系便能更协调，更亲密。若陶莉没有告诉我那些事，我总是不清楚，因我不明了她的身体语言（也很难猜测她的心思）。而且若我不太想听，她总不愿意说。若我不努力去改善，她也没有改善的意愿。

正如里昂·柏士凯利亚所述，埋藏我们的情绪是件多么危险的事：“如果我们积压它们太久，特别是不满的情绪，总有一天会爆发出来；它们会在一个很不恰当的时机爆发出来。也许会在一个无辜的人，所做的一件小事上面，我们把所有积压的愤怒全部发泻出来。”9

陶莉述说，在我们刚结婚时，她没有将我不重视她所带给她的不快表达出来。她解释说：“我可能走进一个房间，并且很快地感觉到有人心里不痛快──我能由他们的眼中看出。相反的，约瑟很少有这样的感觉。但如果你告诉他你有了麻烦，他会在离开前，为你想出解决之道。我所要做的是告诉他我心里难过，而他就会表达他的怜爱。由于我不需等别人说出口，就知道某人需要安慰或鼓励，所以我也很自然地期待他能看出而猜到我的感受。

“有一天我正在生他的气，因我以为他不关心我。而约瑟正在一个免费入场的演讲会上，向人们传讲福音──这群冷酷的人们侮辱他、反驳他所讲的。而我就站在这一大群观众的背后，承担着一切攻击──他若和我一样敏锐地感受到，这一大群人的心情，那他可能永远不会再热心地传福音了。事实上，他不太能够承担受伤的感情，虽然每次有人会说有关他的谣言，或者是侮辱他，无疑神保护他，使他不太敏感。我能应付个人，他能应付群众，而神也很清楚地让我知道，我们在一起是如何的互补使得完全，并且发挥功效。当你新婚之际，需要有一段时间去了解对方的来龙去脉，和神是如何设计创造他（她）的。你必须了解，你和伴侣之间不同的地方，只不过是各有其独特性而已，而无所谓好坏之分。我的问题是我宁愿不告诉约瑟他的举动和我所盼望的不相同，而要他自己去猜摩出我的想法。新娘之时，我以为只要像变魔术一样，他就会照我说的改变。

“例如：我们一开始就决定要视所有的资产为‘我们共同拥有的’，起初这是不太容易的。我买了一辆全新的小型马维克车，我认为约瑟对待它，应当如同我父亲对待车的态度一样。在我成长过程中，我羡慕且尊敬父亲保持他的车绝对干净──窗户上没有指印，车中没有垃圾，并且每周六要洗车。

约瑟对这新车，只是把它视为一般的交通工具。他并不邋遢，但也不介意有可乐空罐扔在车中的地板上，而且他不习惯逢周六洗车。

“在我们密月之后的数周，我很生气，因为他从未建议我们要洗车。我一直认为负责任的男人都会这样做。做为丈夫的也应是如此，当然我还没适应约瑟的作风。我一直在想‘我爸从没让他的车，脏成这样。’当我提起我的父亲如何保持他的车况，以及父亲的方法是如何，约瑟并未拿我和他的母亲，或任何其他的人比较，而我却拿他与我的父亲比较。

“我想父亲爱我最深，而他保持他的车没有污痕，若一个爱我的人不保持他的车清洁，他必然不是真正爱我。我抑制这些感受，并任它恶化，直到它们沸腾起来。我终于告诉他，我是怎么不满于他如此对待我们的车，他立刻对我的感受非常关切。我这才明白，我早该告诉他。而且我也了解了：不一定要保持车子一尘不染才算是好丈夫。”

当人们结婚时，他们总是讨论一些大事，例如收支、小孩的数目诸如此类的事，而这些事通常都不是问题。人们常常忽略对于小事的讨论和改善。而成为快乐夫妻的方法之一，是一起改善这些小事直到成功为止的。

没有一对夫妻，能在一天早上醒来后，就像变魔术般的分享他们最深处的感受。而这需要花许多时间学习如何谈论，并坦诚地分享这些敏感问题的感受。而爱的最大挑战之一是，去体会对方所表达的情感的真实感受。

10.回应对方若有什么可以鼓励伴侣所分享的，那就是以言语或你的表情来回应。一位妇女，因对方完全没有反应而受到伤害和挫折，她这样叹息道：“假如你听见我的话，有点反应吧！请你说一些话啊。说什么话都好。只要让我知道你听见我说的是什么！”当我们诚心关怀他人时，是满心期待他人的认同的。

这里有些建议，帮助你表达出你的反应：

“肢体上的反应”。面向说话的人，走近对方用点头来回答，看着对方的眼睛，没有比视觉接触，更能显出注意力的了。

“寻求更多的详情”。问一个问题，更清楚地问及细节：“你那么说有什么意思呢？”或问“为什么那样对你是重要的呢？”问这些问题时，正意味着：“再告诉我一些，我很有兴趣呢。”

“对已经说过的事，以一个话题来反映它：‘遇见他似乎使你十分高兴呢。’或‘那件事恐怕对你真是艰难得很呢。’”倾诉且深思，会得到更亲密的分享。

“复述或重述该语句，话语中带着情感。”重复对方说话的内容或感受，能使他对自己所说的更清楚并能鼓励更进一步的沟通。

“当有人在述说时，保持安静。”不要插嘴，也不要抢着把别人的话说完。这对我来说是件困难的事。我必须不断地告诫自己：“别插嘴。”还有，别刻意说什么以打破沉静──你可能斩断了对方正要和你分享的重要事件。

陶莉承认道：“有时候约瑟的打岔，的确令我有点生气。‘难道他不认为我自己可能说吗？或是他觉得我说的细节太多了？或是……？’有的时候，我也明白那是由于他太热诚了。他对我所说的事太感兴趣了，便插了进来──他根本不以为那是失礼的打岔，或是忽略了我的存在。我知道他想参与我所说的事，但对我来说最好的是约瑟先让我把话说完。”耐心一点比较好。

“对方在说话时，不要老是专注于自己的提问或辩驳上。”这会使你没耐心去倾听。当你一贯地筑起辩白的墙，或找方法来证明你说过的话时，你就是在建造防御工事，结果是你并没有真正的在听。

兰马格利特（Margaret

Lane）在她所写的书《你真的在听吗？》(Are

You Really Listening)中，分享了一段由于没有专心听，而引起的尴尬事：“好几年前，我刚从学校毕业，去小城里的一家报社面试，那位编辑以轻松的心情，和我聊起有关他冬天滑雪的事。而我极力想要以自己在同一座山的爬山经验，来制造一个好印象，因此我没听他的声音，而开始盘算自己的故事。‘那么’他突然问‘你是怎么想的呢？’我没听见一个字啊，我嗫嚅说：‘好像是个绝妙假期──真好玩！’他瞪着我一会儿，‘好玩？’他以冰冷的声调问：‘好玩？怎么会好玩？我告诉你大部份的时间我都在医院里，伴着一条断腿。；”10

“对别人与你所分享的事，表达鼓励与赞许之情。”这两种表达，都能促进积极的沟通。满有智慧的所罗门知道“良言如同蜂房，使心觉甘甜，使骨得医治。”（箴16：24）说声“谢谢你这么与我分享。我相信那是不太容易的，但我真的感激你愿意讲给我听。”或说，“你刚才所说得很对，我相信会有帮助的。”

这些技巧，不过是成为好的听众的方法之一。记住，你的倾听可以打开别人的心门，所以别关起耳朵。相信我，努力成为一个更好的听众，是值得的。只要问问陶莉！她已看到了我的改变。

11.诚实不欺当使徒保罗温和地告诫我们，“用爱心说诚实话”（弗4：15）他真是很清楚地看见整件事。用爱心说诚实话的意思是，要顾虑到对方的感受。一位有技巧与爱心的沟通者，是会很小心地意识到他的用字与行为的。

所罗门说了一句智慧的忠言：“你见言语急躁的人么。愚昧人比他更有指望。”（箴言29：20）《爱》一书的作者理查·史特劳斯写道：“如果在批评之前有几句推心置腹的赞美，我们会更愉快地、有组织地、且肯定地表达我们的思想。我们会鼓励，而不是伤害我们的伴侣。”11

做诚实人的障碍是数不清楚的。其中之一是冒险。诺曼·莱特博士的说法是：“所有深入的人际关系，尤其是婚姻关系，必须建筑在绝对的坦诚上。要做到这事恐怕有困难，因为它涉及一个危机──由于你的诚实，而遭到拒绝的危机，但在婚姻关系的成长中，这是非常重要的。”12

当我们面临某些事，需要诚实地做，而又可能会伤害别人时，我们不只是要顾及传递这件事的方式，还需要察验我们的动机。许多残酷的事实，都是以“诚实”之名说出而造成的。

另一种障碍是，诚实可能会变成吹毛求疵。诚实可以使人打开天窗说亮话，有时却只暴露在个人档案中所有登记有案的缺点。诚实是在爱中说话，在爱中倾听，而不去“记录”。结果是，当你们之间有“爱的沟通”时，你能真诚地说出自己不完美的一面和一切真实的情况。

在爱中说诚实话，还包括用言语将你的爱表达出来。

“谢谢你是这样的一个人。”

“我以你为荣。”

“谢谢你爱我。”

“我真庆幸嫁给了你。”

“我喜欢与你相处。”

同时在爱中说诚实话，还要记得不能夸大其辞，或者有厌恶之色。莱特博士说了一个关于一位女士的故事：“她得到财富以后，要写一本关于家谱的书。那位与她签了约的知名作家，发现他的祖先中，有一位是在纽约州立监狱坐电椅而死的。而这件事也被记载在家谱中，为了掩饰，她要求以另一种方式去写。

“家谱写成了，是这么说的：‘她的祖先之一，在美国最知名的机构中，是一个职位的第一把交椅，而这椅子上有电流在其中。他是那么地忙于工作，以致于可以说他是死在那张椅子上的。’莱特强调：“某些夫妻在沟通的事上，常搞得混淆而且令人困惑。通常最好的办法是说出它本来面目，若有必要可以措辞委婉，但一定要清楚。”13

做为一个实际而有技巧的沟通者，是成为“恰如其分的人”的主要关键，而你可以从现在开始做起。你若是单身，就开始在与朋友交往及约会上，练习这些原则。你若已经结了婚，从你伴侣身上着手。以身作则，以爱、诚实来鼓励你的伴侣，与你在沟通上一起成长。

就好像学习一种外国话，有技巧的沟通，需要时间、精力、注意力和练习。我们之中有些人，可能会比其他的人做得更好，所以，我们必须对他们和自己有耐心。但我们每一个人，都可以不断地进步。

为了有个好的开始，选择生活中的某一个能通过有效沟通而大为改观的方面。现在就可以立下计划，用上述原则去做，定下一个你想要完成的时限。

问题默想·沟通的两个主要方面是什么？

·良好沟通的关键是什么？

·为什么倾听是沟通中的重要层面？

·倾听有哪些不同程度？

参考资料Dr.David Augsburger,Caring Enough

To Hear And BeHeard,(Ventura,CA:Regal Books,1982).

Roger and Donna Vann,Secrets

of a Growing Marriage(SanBernardino,CA;Here’sLifePublishers,1985)

H.Norman Wright,The Fanily That

Listens,(Wheaton,IL:Victor Books,1981)

Richord B.Wilke,Tell Me Again,I’m

Listening,(Nashville,TN:Abingdon Press,1977).

H.Norman Wright,Communication:Key

To Your Marriage(Ventura,CA:Regal Books,1983).

H.Norman Wright,More Communication

Keys For Marriage,(Ventura,CA:Regal Books,1983).


第六章解决冲突

你如何做那个神所造真正的你，又仍然能和别人和平相处？我们当中没有多少人在这事上得到成功，尤其是在最亲密的人际关系──婚姻中。

“我必需活出真实的我。”一位已结婚17年的人这么说：“我的价值观和我太太的截然不同，即使是在我们成为基督徒以后。为了避免冲突，我压抑我的感受、欲望和信仰。我不能再这么下去了，虽然我认为自己是个仆人。”

有位做了14年妻子的人说道：“我期待丈夫给我相同的爱与亲密，就像我第一次婚姻中所经验的。当我得不到的时候，我下意识的要通过避免所有的冲突来得到它。但在我离婚以后，才发现他认为我索然无味，只因我一味的避免冲突。”

这样的心态，并不局限于婚姻。在社会上、生意上，甚至在教会里，我们总认为引起冲突是不应该的。这事为有权柄的使徒保罗所洞悉，他在罗马书12：4-5暗示冲突的主要原因：“正如我们一个身子上有好些肢体，肢体也不都是一样的用处。我们这许多人，在基督里成为一身，互相联络作肢体，也是如此。”

事实上，我们是不同的，所以就无法避免冲突。我们有不同的背景、观点、情绪、文化，这些都会带进我们的关系中。任何两个人相处，早晚都会起冲突，然而这不是问题。真正的试炼是你与我，能否解决冲突。

不幸的是，我们中间有许多人，老带着我对冲突的反应，来过我们的新生活。我们没有认识到，耶稣在如何对待冲突方面，为我们作了截然不同的榜样。具有圣灵能力同在的基督徒，能够直接地、真诚地在真理与爱中解决冲突。

如果我们不这样做，我们为耶稣基所做的见证，就蒙上了阴影。你可能会记得黑人运动的领袖之一艾吉·克利夫（Eldridge

Cleaver）在六十年代末七十年代初期领导了许多倒行逆施的行动与警察、法律为敌。几年前新闻报道指出，他变成了基督。稍后他从福音派基督徒变成摩门教徒。在一次采访中他说：“我没办法理解并解决基督徒之间的冲突。”

反求诸己在我们每天工作中都会有无法应付的冲突。我很惊讶，人们在发生冲突时，会如此迅速地寻找新工作。大多数的人宁可花代价去找新职位，而不试图解决目前紧张、对立的关系，只想躲过去。

当我在以色列的时候，我有个机会去造访古代凯撒古堡。这古堡提醒我，在整个历史过程中，人都是企图保护他们自己不致受攻击。这座凯撒古堡有一个所谓的“干壕”──即围绕古堡的一个广阔无水的空间。任何跨越那壕沟的人都被完全地暴露。古堡的主要大门，也是类似的设计，它是位于入口的边上，任何人进入时，都会暴露其身体上或恺甲的薄弱之处。

当我在城堡中漫步时，我想到有无数的人，一生不断地企图使他们自己免于攻击和伤害。他们渴望且寻求真正情感上的亲密，但永远无法在他们的人际关系中寻得，因为他们在感情上无法解决常常出现在持久亲密关系中的冲突。这就是为什么今天很少人能维持长久的人际关系的原因。

克服两种惧怕在前面我提到现今人有两种惧怕：“害怕他们不会被爱和惧怕他们不能去爱。做为一个基督徒，同样的惧怕会进入我们与神的关系中。我们心中怀有惧怕，以为神不爱我们，并且也不接受我们的爱。然而神用许多人，为他的真爱做见证，所以我们得以相信，并且经验它。你我常常需要另外一个人，来见证神真爱我们。

然而，在我们按神的旨意建立人与人之间亲密关系的过程中，也潜在冲突。两个相交、相知的人之间可能发生冲突，会大于两个超级大国。解开人与人之间的结，可能比两个交战国和谈更花精力。难怪有“情到深处情转薄”的诗句，因为爱的愈深，潜在的冲突愈大，他们可能从未学过如何处理亲密关系中的这个局面。

解决冲突

我希望你记得一句话：“冤家宜解不宜结”。当冲突发生时，逃避问题当然要比花代价去解决问题来得容易得多。但是面对冲突，且去解决一个冲突，你就会变得更加完善──更有能力处理将来可能遇到的更大的冲突。

有时候我们忘记了，人际关系也是神计划中的一部分。在创世纪2：18神说：“那人独居不好，我要为他造一个配偶帮助他。”我相信神在这里说的，不单是指婚姻关系。你和我被造之时都不孤单，都有人际关系。但要经历到神所给我们人际关系的祝福，则必须摒弃现今错误的说法，去解决我们遇到的冲突。

今天你被鼓励争取你的权利，并且“以你自己的方式使用它”。陆军要求新兵遵循的座右铭：“尽力做你想做的。”另一句广告词的标语则提醒你：“今天你有权休息”。我们的文化显然将重点放在你身上，是你个人而不是你的人际关系。自抬身价创造出“唯有独尊”的哲学，但它却不能教导我们建立起恒久的人际关系，也不能解决冲突。若胜利对你来说代表了一切，你只可能达到极少数的个人目标，但在这个过程中，你牺牲了你的人际关系。人际关系是建立在愿意让步，而非争强好胜的基础上。如果我们要经历到亲密之爱、圆满的人际关系，就必须超越我们的文化。我相信通过基督，你我是可以做得到的。

从消极到积极你曾否在解决一件冲突后，感觉轻松呢？若是如此，你会同意，从冲突可得到正面的效益。我知道，在圣灵中我成为更灵敏，更有用的器皿，因为神在我生命中，利用人际上的冲突锻炼我。箴言27：17：“铁磨针、磨出刃来。朋友相交，也是如此。”冲突的结果，使我对别人受到的伤害与感受更加敏锐。罗马书5：3-4说到患难带来忍耐与老练。神用冲突在我的生命中缔造了这些内在美。

徒劳无功的处理方式相反地，我们常常做出各种错误的反应，去处理冲突。考查其中几项，我们就可以明白，如何去处理冲突及其给我们人际关系带来的影响。

不承认冲突或问题的存在，是第一个消极反应。我称它为“万事OK”症。冲突的人或物被有意的忽略，也就不用解决冲突。

退缩乃是另一种反应。对于冲突以“沉默为治疗”，并不谈论它，避开那个人，或者避开冲突的事件。非常有趣的是，这也是亚当与夏娃在伊甸园中对神的反应。圣经上说：“藏在园里的树木中，躲避耶和华的面。”他们藏了起来，让神去寻找他们。我发现对那种选择沉默以对的人，说的越多，他越是沉默。若提高我的音量，去刺激他的反应，通常会引起反效果，且使冲突变得更激烈。

对待冲突的第三种反应是“忽视其结果”。“没关系”已经变成了我们的口头禅。在这种状况下，被得罪的人会以为：“没关系，反正他根本不会听我的。”或者，“不打紧，反正他也不会改。”甚至，“事情会慢慢过去的。”以轻忽、草率的态度来处理冲突，并不能解决问题，这反而容易造成更大的伤害。

将冲突一律视为灵性上的问题，是第四种不健康处理冲突的方式。常听到的说法是：“好吧，赞美主！”是很快的接着罗马书8：28说的：“万事都互相效力”。但事实上常是缺乏诚恳的态度，只是一种逃避的战术。

记旧帐是第五种反应。把冲突、愤怒和纷乱淤积在心里，最后无可避免地爆发出来。腓立比书3：13鼓励我们用属灵“忘记背后”的灭火器。我相所有婚约中的配偶，都应采取一项措施，就是在吵架的时候，不得提起三个月以前的旧事。

有一个男人去找婚姻协谈顾问，并且抱怨说：“每次我和妻子争执，她就成了历史学家！”

协谈顾问打断他说：“你是说她歇斯底里吧？”（译注：这两个字的英文发音近似。）

“不是，我是说历史学家！”那男子回答“她总是把过去的事搬出来！”这就是记旧帐。

人身攻击是第六种反应。最近我碰到一个这样的例子，一个基督教福音派广教会的人问我：“你有没有看过某某人写某篇文章？”我说看过了。然后她就立刻攻击作者──而不是他所写的事。

“你知道他离了三次婚吗？”她抱怨说。她未针对问题，解决其间的冲突，却做人身攻击。

责怪他人是人们处理冲突的第七种方式。这通常表示责怪别人的人不承认自己的错误。亚当和夏娃（创3：9-13）吃了禁果以后的反应，就是最好的例子。神问亚当：“你做了什么呢？”

亚当回答说：“你所赐给我、与我同居的女人，她把树上的果子给我。”亚当先责怪神，再责怪女人。

夏娃的回答是说：“那蛇引诱我。”两人都责怪别人。

不顾代价的要争胜和为避免冲突而妥协，是另外两种消极反应。这两种姿态都无法解决问题，在这两种情况下，只有一个人感到如愿。甚至，这两种战略都会引起内心的怨恨。

为对方买一件特别的礼物，是第十种消极对待冲突的方法。这常常是丈夫们惯用的把戏。他们不愿正面解决冲突，而想通过买礼物来回避问题。

解决之道由此开始或许你可以看出自己是在一种或数种错误的处理冲突的反应之中。若是如此，你会乐于知道，还是有正面的建设性的办法，可以处理冲突。每一种都由你与耶稣基督的承诺为起点。灵性的成熟，不是意味着没有冲突的存在，而是以圣经为原则，且不失自制力地来处理冲突。你渴望解决冲突，同时也是由于你对这关系的责任感，你越与对方亲近，你就越愿意去努力解开冲突的结。

当我结婚时，我说：“我愿意。”而且也真是这么想的。无论接下来的是地狱或水深火热，我都将努力解决我和陶莉之间将发生的一切冲突。

当我们的儿子森恩6岁的时候，有一天他问我，“爸爸，你要离开妈咪了吗？”我问他为什么会这么问。他告诉我，他认识的几个小朋友的爸爸和妈妈离婚了。

我体会到即使是健全家庭的小孩，也开始感受到破碎家庭中小孩的恐惧。

所以我正视着森恩的眼睛，稍稍提高音量说：“孩子，我爱你的妈妈。我与你妈妈有婚约，而且我永远不会离开她。”他松了口气说道：“谢谢，爸爸……”他当时并不是寻求我对他的再承诺。他需要知道的是我对他母亲的承诺，因为我们婚约关系的永存，才真是他安全感的来源。

生活所恃之真理

我要与你分享应用在我每日生活中的一些真理。我并不一定每天都做得到，然而却是衷心地愿意，在我的生活中天天运用这些真理，特别是在与人冲突的时候，或许它们也会帮助你。

第一项原则与个人态度有关：承认你是会犯错的。承认错误是解决冲突时首先要培养的态度。圣经在箴言13：18提供了极好的忠言：“弃绝管教的，必致贫受辱；领受责备的，必得尊荣。”所以，当你有错时，就承认它。当你是对的，就别说话。这便是解决冲突的有效方法。

保罗在腓立比书1：6向我们这样保证：“我深信那在你们心里动了善工的，必成全这工，直到耶稣基督的日子。”你所做的错事，是不会致命的。神挽回的能力大过你所做最大的蠢事。并且通过建设性的批评，他能利用我们的错误，使我们成为更好的人，并且更爱他和其他人。那就是为什么我们在箴言28：13中读到：“遮掩自己罪过的，必不亨通，承认离弃罪过的，必蒙怜恤。”

保罗在罗马书14：13写道：“所以我们不可再彼此论断，宁可定意，谁也不给弟兄放下绊脚跌人之物。”处于冲突之中，我寻求的态度是：“主啊，我愿意你来解决这个冲突，并且请先改变我。”

第二项我遵守的原则是，为自己情绪化的反应负责。我们不能因自己的脾气和愤怒而责怪他人。生气应是我们对于不公正事件的反应，而不是对别人过失的反应。在《真正关怀地倾听》（Caring

Enougn to Hear And Be Hear）一书中，大卫·奥格斯柏(David

Augsburger)这么说：“当你犯了错误，令我生气时，其实我知道，我也有错。若我在这件事上是心平气和的，我就不会因在你生气而愤怒。因我听到你说的，正是我最不愿意对自己说的，于是感到极度愤怒。”当人们对别人生气时，总是因为他们看见那人讨厌的个性，其实他自己也有这种个性。

下一步，我要说的是，在冲突中设身处地为他人着想的重要性。使徒保罗在罗马书10：2说到：“我可以证明他们向神有热心，但不是按着真知识。”他解释道他明白他们真正的想法。他曾经有相同的体验，这称之为同理心。

你可熟悉古老印地安的劝世语说：“不要批评人，除非你穿了他的鞋子走了一里路。”试着以对方的观点体验冲突本身。要知道，在道理上的理解是一回事，但真正地去感受则是另一回事。你会发觉处于冲突中的人，有足够的理由引致他如此感受。为了要解决冲突，你当以对方的角度去看问题。

具有这样的同理心，通常是非常困难的。但一如保罗在腓立比书2：3-4提醒我们的：“凡事不可结党，不可贪图虚浮的荣耀，只要存心谦卑，各人看别人比自己强。各人不要单顾自己的事，也要顾别人的事。”换句话说，我们当超越自己的伤痕，进而看到对方的伤痕。求神帮助你这样做。

有一个技巧能帮助，我强迫自己能充分地了解对方，一如我试图要对方了解我一样，圣·法兰西斯（St.Francis

of Assisi）说：“主啊！帮助我，使我可以少求被了解，但求了解人。”你能想象，若我们都能持有这样的态度，我们的人际关系将会发生什么变化呢？那样大多数的冲突都可以很快解决，因为多数的事件乃是因各人存有不同的看法而导致的结果。

若你愿意依圣经上的办法去处理你的冲突，你必须记得问自己：神要在这个冲突中，教导我什么？无论如何，我都会学到功课。

致胜之道让我告诉你一个奇妙的解决冲突的四步骤，它是本于马太福音第七章1-5节。第1、2节：“你们不要论断人，免得你们被论断。因为你们怎样断人，也必怎样被论断。你们用什么量器量给人，也必用什么量器量你们。”这告诉我们应当谦卑。第3节接着说：“为什么看见你弟兄眼中有刺，却不想自己眼中有梁木呢？”这明白地告诉我们应当诚实。并且我不认为我所碰到的任何冲突里，我的眼中没有过梁木。

接着在第4节又读到“你自己眼中有梁木，怎能对你的弟兄说‘容我去掉你眼中的刺’呢？”这一课学的是正直。最后在第5节我们得到命令，以爱去处理冲突：“你这假冒为善的人！先去掉自己眼中的梁木，然后才能看得清楚，去掉你弟兄眼中的刺。”耶稣叫我们要谦卑、诚实、行为正直，并且相爱。

这里有一种危机，那就是若你在冲突中寻求报复以大快己心，就很容易会把自己封闭起来而错过了神要教你的智慧。要寻求神对你的旨意，你必须愿意承认你并不是完美的。你的祷告当是：“主，请给我力量，承认我的不完美。”承认缺点并非懦弱，反而需要勇气。当你承认你有弱点时，你就更能够接受他人的弱点。

要学会神的智慧还要有愿意悔改的心。我们总是很容易只看见别人的错处，而看不见自己的错处。

有一个正确的态度与改变的意愿也很重要。在每一种状况之下你都应有一种期望，要做个更好的人，更好的仆人，和更好的朋友。因着这样的态度，你会给圣灵自由运作的机会。

记住，特别是在处理冲突时，爱能遮掩许多的过错。使徒保罗提醒我们：“最要紧的是彼此切实相爱。因为爱能遮掩许多的罪。”（彼前4：8）我看到许多基督徒他们感到自己须有基督的公义，他们总是认为指出所看到的每种过失和错误才算是属灵的。保罗在罗马书15：1设下了一个范例：“我们坚固的人，应该担代不坚固之人的软弱，不求自己的喜悦。”我们却常常想取代圣灵的工作。

若你是真爱一个人，你会担代那人的缺点，并且设身处地为他着想。我曾遇到有些人，他们的信心会因为我去看场电影而受到伤害，他们认为看电影是不对的。在这种状况之下，我并不会指出他们的弱点，或坚持我去看电影是对的，我反而安排与他们私下交谈，令我惊异的是看见神会使那人说：“我明白了你的看法。”

爱遮盖各种的罪过和缺点。在以弗所书4：2保罗称之为“爱心互相宽容”。你必须愿意为他人的益处而让步。注意，这与道德扯不上关系，而与个人的性格有关。在人际关系中的许多地方，爱是一种恩典。

主动解决问题除了不断培养以上讨论过的态度，你还可以采用其他方法，以协助你解决冲突。

首先你应在两个范围内，寻求更多的了解。

第一，寻找圣经上与你所经历的冲突有关的经文。我常在圣经上读到与我经历过的冲突相似的情况。

第二，了解对方和整个状况的事实真相。我同意箴言18：13说的：“未曾听完先回答的，便是他的愚昧和羞辱。”许多冲突来自误解对方所说的话，而做了错误的假设。

有一次，陶莉与一位好友一起喝茶，那位朋友论及我们的一个孩子。陶莉听起来是非常的不舒服。她又惊讶又伤心，所以她道歉走回卧室。后来陶莉准备了一番辩驳的言词，而当她在为这事努力时，她忽然觉得应该把不满化为行动，那就是与这位年轻的女士谈清楚。这并不容易做，可是陶莉不愿在她的人际关系中有阴影。但除非这事能得到澄清，否则这份友谊很难能维持。当他们谈话时，陶莉明白她误解了朋友的话，问题也很快地解决了。

祷告是另一种行动的方法。首先祷告寻求智慧。雅各向我们保证：“你们中间若有缺少智慧的，应当求那厚赐与众人，也不斥责人的神，主就必赐给他。”（雅1：5）别误以为智慧是知识。事实上智慧能帮助我们，正确地运用知识。

为他人提名祷告。神会改变你对那人的态度，并且使你针对问题把它处理得更好。“彼此代祷”是雅各的忠告。

祷告必须用信心。在雅各书1：6我们读到：“只要凭着信心求，一点不疑惑。”。常常我的祷告，会像这样：“天父，从人的角度来看，我不知道这冲突如何解决，但我知道，这项人际关系破裂并不能荣耀你。所以凭着信心，我求你来帮助我，以你的话和其他的人，来解决这个冲突。”

最后祝福那人能够成功。彼得提醒了我们：“不以恶报恶，以辱骂还辱骂，倒要祝福。”（彼前3：9）

寻求明智的辅导是第三个行动重点。我们箴言12：15得到提醒说：“愚妄人所行的，在自己眼中看为正直。惟智慧人，肯听人的劝教。”当你寻求辅导时，无论如何要小心。我们的情绪，在冲突中总是激昂的，它使我们看不见自己的错和冲突的症结。

这个警告，乃是来自我个人的经验。不幸地，我有一种倾向就是向那些同意我的看法、同情我的处境的人寻求辅导。所以我就必须提醒我自己，寻求协谈的目的不是要证明自己是对的，而是解决冲突。

先控制你自己的情绪，是另一个重要步骤。以弗所书4：26给我们一个指导原则：“不可含怒到日落。”这节经文并没有禁止生气，但劝诫我们要适当的处置它。若你不控制你的怒气，它就会控制你。这些愤怒与受伤的感觉，若没有恰当处置，会搅乱你的心绪。当时间流逝，这事会变得越来越纷乱，而怨恨也会增加。若你不立刻控制你的情绪，撒旦就会有机可乘。

改过自新我最近十分关注那些地位显要，却陷入不道德的性关系和离婚的福音派基督徒。我将这样的担忧告诉一位亲近的朋友，还有陶莉。当我们特别谈到我与陶莉一起为维持良好的婚姻所做的努力时，陶莉提出了一项有趣的观点。她说从结婚到现在，我从没有一次不解决冲突就离开家。

有一次我已开车走了，转了一圈还是回家道歉，那次我在风雪中走了很远，还是决定回家。然后陶莉说了我认为十分重要的话。她说：“若我们关系很好，就是你离家三个月，我也能过。但是若我们之间一些问题未解决你就离开家，我一刻也无法度过。痛苦和愤恨会钻进我心里，就好像鞋里有颗小石头。”

我认为即使早上上班前不先解决纠纷，也是不健康的。我们夫妇对此深信不疑。同样，我们试图在上床睡觉前，解决一切需要解决的事。

最近我知道一些关于我太太的事，是我以前不知道的。我的头发最近有点稀疏，所以我用了发胶。有一天早上我们都在梳洗台前，我拿起发胶开始喷用。陶莉对我说：“亲爱的，请你不要用发胶。”在我们十四年的婚姻生活中，我们从未讨论过使用发胶的事，而我不知道她不仅恨它，而且不许这屋里任何一人使用它。

于是，我向后站，又开始用发胶。她说：“我告诉过你，我讨厌它。”我想我后退已经表示礼让了，于是我也生气了，我扔下发胶正好打破了一瓶她昂贵的古龙水，暴风般地冲出屋子。

当我开车到一家餐厅去吃早饭时，我感受到自己十分不体贴对方，并且求神的饶恕。当我一到了目的地，便立刻打电话回家。当电话铃在家中响起时，陶莉告诉我们的儿子：“森恩，请接电话，是你爸爸打来的。”我们在电话中交谈，并且请求对方的原谅。

我想你现在可以明白，尽管你需要立刻控制你的情绪，但在处理冲突之先，在你的受伤感觉或愤怒被驱散之前，你需要一点时间，然后才能处理冲突，而不受强烈情绪的干扰。

有一天我接到一封措词强烈的信，是由科罗拉多(Colorado)一个邀请我去讲演的教会牧师寄来的，他取消了我的行程。他曾与他们教会的执事和长老商量，他们认为我要求的车马费太高。所以他们不要我去了。差不多四个礼拜以后，我才回信。我需要那段时间，使我所受的伤害愈合，也给那个教会一个冷静下来的机会。那封信我写了40页，而且寄了八份副本给那些执事。

回信以后不久，我去看那位牧师，而他对我说的第一句话是：“你能原谅我吗？”然后他告诉我整个执事会的人，接到信以后都痛哭流涕，因为他们才明白，这么多年来他们都以那种恶劣的态度对待了许多人。若我在气头上回信，我们可能就错失了和解的喜乐和荣耀基督肢体的机会。

记住箴言说：“话合其时，何待美好。”（箴15：23）我同意28节说的：“义人的心，思量如何回答。恶人的口，吐出恶言。”我的医生说我没有胃溃疡，大概因为我笑口常开，且常告诉别人我的想法。我的确是如此，但在说出心里话时，我总试图待到恰当的时机，有一个平静的心和合宜的动机再说出来。

检查你的缺点在冲突中强调好的一面，是非常重要的一件事。不要老是注意悲观的事，而要注意积极的那一面。腓立比书4：8说：“弟兄们，我还有未尽的话：凡是真实的、可敬的、公义的、清洁的、可爱的、有美名的，若有什么德行，若有什么称赞，这些事你们都要思念。”

扪心自问这些问题：



在你心中，是否大多数的时间在批评别人，却很少注意到他们的优点呢？

你是否常在别人背后诽谤他们呢？

你是否严于责人，宽以律己？

你是否迫使别人合于你的标准，使你能更容易地接纳他们？

你如何回答这些问题，说明了你如何处理冲突。

在我的生活中，有些人接纳是完全的真我。虽然他们鼓励我变得更好，但我知道，不论我是否去做，他们都不会少爱我一点。他们站在肯定我的那一面而非否定的那面。也许你需要更多的努力以强调好的那一面，特别是当你在冲突之中时。

最后也是最重要的谏言是让圣灵确实地在你的生命中掌权。若不是由圣灵赋予的力量，你会发现要将这些原则付诸实行，即使是可能，也是很困难的事。神是源头，他能源源不断地加给你力量，让你把所学的应用到生活中，并且带领你前行。

问题默想·为什么解决冲突，比逃避问题重要得多？

·哪些是冲突的负面反应？

·培养哪些态度，可以帮助你处理冲突？

·哪些方法可以用来解决冲突？

参考资料H.Norman Wright,The Pillars

Of Marriage (Ventura,CA:Regal,1980)

John Maxwell,Your Attitude:Key

to Success(Here’s Life Publishers).

Earl Wilson,Loving Enough

to Care (Multnomah Prees).

Josh McDowell,Evidence For

Joy (Word Books).


第七章学习原谅

最近在夏威夷，一位非常引人注目的绅士，与他的妻子坐在我旁边。我们开始交谈，我请教他在哪高就。他说他是企业公司人事发展与人事问题的咨询顾问。于是我问他，哪一种问题他遭遇最多，他立即回答：“人与人之间的冲突。”

我问他：“什么是解决冲突的最佳方法？”他连眼都不眨地回答：“原谅他人。”他面临最大的困难，是如何劝服人们放弃他们的苦毒怨恨，而原谅他人并接受原谅。这位绅士，并不是基督徒，却清楚地知道原谅的力量。

当葛理翰在香山带领一个布道会时，二十多位知名的心理学者也前去听他讲道，并且为报纸撰写评论。在他们的评论中，他们一致同意一件事，就是葛理翰呼召人们悔改，并且接受神的饶恕，是十分合乎心理学理论的。

你和我都需要被原谅。在田纳西州洛斯威一位精神疗养院的监督说，百分之五十的病人如果且相信他们已被原谅了，他们就都可以出院回家了。

我们今日的社会中，充满了过多怨恨、愤慨、恶毒和破碎的心，这些遗留下来而未解决的问题，影响了基督肢体的联合，撕毁人与人之间的关系，使圣灵的工作受滞，而且，把小至家庭大至大学运动的每件事都隔绝开。在这许多问题中，多么需要“彼此原谅”。

人际关系的润滑剂

原谅是人际关系的润滑剂。它减少磨擦，使人与人能够亲近。若你不相信别人会原谅你，你就永远不会真正坦诚地与他人相处。

一个不原谅他人的人，无法与人发展深厚、持久的亲密关系。无论你多聪明、多能干，若你不能原谅人，你就不能发展亲密的关系──它会被不原谅撕得支离破碎，只因你一直不原谅他人。

甚至，若你不原谅别人，你会成为孤独的人，因为你身旁的人们会带着迟疑怕受伤的态度不敢接近你，你在自己周围筑起了孤独的堡垒。友谊中若没原谅存在就不能维持下去。因为友谊要增长，要变得更亲密，就必须确知无论你做错何事，甚至一错再错，而仍然被对方所爱，也都能得到完全地原谅。

在婚姻关系中，一个不原谅配偶的人，很可能会破坏婚姻中使两人更加亲近的潜力，特别是在沟通方面。一位一直生活在畏惧得罪对方的恐惧中人，是不会愿意诚恳沟通的，因为害怕那不能原谅他的配偶，会利用他的弱点伤害他，这样的婚姻关系最后会充满怨恨和愤怒。

在婚姻关系中，若经常彼此宽恕便能增进亲密关系，因为它疏通了沟通的管道。若有人爱你，而不计较你的错误，甚至你做错了也接纳你时，你就无法不以更深的爱去回报他。

原谅像一面透视镜你对原谅的看法与实践通常会决定你如何处理冲突。试问你自己：

1.我是否能在每个需要原谅的情况下，都通过原谅来加深彼此关系和完善自我性格？

2.我是否注意过那伤害我的人的需要，并且试图去理解他？

3.我是否明白若惩罚不要时神会公平的惩罚冒犯我的人，而报复不是我的责任？

4.我是否为这件经历感谢神，并且因此让他的爱与恩典在我的生命中更加丰盛？

人际关系和婚姻关系，很少是由一方毁约而破裂。通常只是最近一连串不能原谅，不能和解的冲突爆发出来的积怨所造成的。提摩太·拉海博士（Dr.Tin

LaHaye）写道：“谁没有过坏心情、坏脾气、消极的精神和批评的态度？似乎这些事不应当存在于基督徒的婚姻中，但它们却存在。在婚姻的生活中，没有一对已婚的夫妇，从不抱怨。然而我们还是可以看到享受爱与和谐的夫妻，他们的秘诀就是原谅。”1

让我们来面对它，圣经中提到原谅时绝不吝啬字句。并且神命令我们原谅。在马可福音11：25，耶稣告诉我们，当我们祷告，我们要原谅我们曾敌对的任何人任何事。马太福音6章主祷文最后，耶稣说：“你们饶恕人的过犯，你们的天父也必饶恕你们的过犯。你们不饶恕人的过犯，你们的天父也必不饶恕你们的过犯。”

初读这话，似乎是说，我们自己所得的原谅，是由于我们对别人的原谅；而不是在于基督里的恩典。然而这岂不是与其他的圣经教导抵触了。事实上我相信耶稣是说，如果我们拒绝原谅得罪我们的人，神因此知道，我们对他所承认的罪也必然不完全──我们还没接受他给我们无条件的原谅。

查理·史特劳斯写道：“一个诚实承认自己罪恶，并且经验过神所赐原谅之福的人，必然也以原谅来回应他人。”2正如神的慈爱使我们悔改，当透过原谅来表示我们的爱时，不也可能帮助别人悔改吗？

我们原谅的标准是根据基督的标准──完全且立即的。然而我们大多数人，却从未想到要原谅耶稣曾原谅的人。在路加福音第七章，我们读到耶稣原谅那有罪的女；在约翰福音第八章，耶稣原谅那行淫的妇人；他甚至原谅了那钉死他的人，许多经文都描述耶稣是一个充满了原谅的人！而面对这些罪人，若是换了我们巴不得速速揭发他们，或让他们羞愧得无地自容。

什么是原谅原谅应当如何定义？我曾见过一些说法。我相信其中至少有一项会对你有用。

1.原谅意为：“一笔钩销、不再去追究对方的亏欠”；“不再愤恨”；“清洗洁白，从债务中解脱，取消惩罚”；“自己承担和解的代价”；“不再说我受到伤害，并且忘记一切感情上的伤害”。它不只是说：“我原谅你。”而且也意味着忘却那受伤的感情。意思是说所有的愤恨都消失，不管我们是多么地想报复。

在英文原谅是一个主动的动词，它不容许我们坐待对方悔过。就像基督在我们还作罪人的时候为我们死一样，所以，原谅意为我们主动，踏出使得人际关系得到医治的第一步。

2.原谅的意义还包括：“放弃或牺牲”。若有某人侵犯了你的权利，原谅的意义便是说，你放弃采取行动的权利，也不自己去求取公平，无论你自己感到应该如何报复才算公平。原谅的意义是有恩慈，而不是要求公平──这跟社会教导我们的背道而驰。

若是神对我们的每一错处都计较，会怎么样呢？我们早就无地自容了。我从未祷告求神公断我与他之间的关系，我总是求怜恤。但直到几年以前，我才在谦卑地意识到我的错误在于，我总是向神求怜恤，但却在我与别人的关系中，进行批判。

这个世界要我们去恨，然而神命令我们去爱；这世界要我们凡事报复，但神命令我们原谅，为什么？因为原谅的根基，是在于耶稣基督在十字架上为你为我所做的。在给哥罗西人的信上，保罗写道：“我们在爱子里得蒙救赎，罪过得以赦免。”（西1：14）在希伯来书10：10-12里更详述了这句经文的意义：“我们凭这旨意，靠耶稣基督只一次献上他的身体，就得以成圣。凡祭司天天站着侍奉神，屡次献上一样的祭物，这祭物永不能除罪。但基督献了一次永远的赎罪祭，就在神的右边坐下了。”他献了一次祭便永远原谅我们。

原谅我们的基础，在彼得前书1：18，19中有所阐明：“知道你们得赎，脱去你们祖宗所传流虚妄的行为，不是凭着能坏的金银等物。乃是凭着基督的宝典，如同无瑕疵、无玷污的羔羊之血。”神原谅我们所凭借的，不是我们做过的事,而是因着耶稣基督，以及他为我们在十字架上所受的，这就是我们原谅别人的典范。

我也需要原谅自己吗？ 神的原谅是最具革命性的，也是我们应该效法的，神的原谅是完全的。一如诗篇103：12记述的，他使我们的罪就像“东离西有多远，他叫我们的过犯，离我们也有多远。”现今北到南的距离可以测量得出，东到西的距离却不得知。这句话强调了神的原谅，是永恒的。

解决人际关系中的冲突，由解决我们与神的关系的磨擦，且得到他的原谅开始。然而，多年来我一直不明白这还包括了自己原谅自己。我知道神原谅我，是因耶稣基督先为我们所做的一切，但其中的真正含义远非我所能体会。我以为必须停止做一些事情，而开始做另一些事才有权原谅我自己。有很长一段时间，我并不明白要原谅我自己，并非因我做了某些事，而是在于基督已经为我在十架上所做的事。基督徒需要原谅自己，无论何时若基督徒不原谅自己，就是对神的不敬。

有一段相当长的时间，我随着许多基督徒的模式生活着。我对神认罪，知道他原谅我，之后又回到罪的漩涡中。殊不知我如此行的时候，是认为耶稣基督在十架上的死，不足以洗清我所有的罪。

你要知道，我们生命历程中的真正的问题，不在于我们犯了多少次错。而在于你我在犯罪的时候，如何处理它。例如：有一天我们八个人，在我住的小镇上一家餐厅中谈天，而我说了一些不该说的话，伤害了其中一位弟兄。那时我真的没有意识到自己说错话了，然而那不能作为借口。

归途中我没意识到我的错误，饭后向大家道别便回家了。回家路上我突然感到我这一生中从未如此强烈地被圣灵责备。圣灵的责备如泉水般涌入我心里。我马上向神认罪，但我无法继续开车回家，我知道必须回头向我的弟兄道歉。

于是我转回去找到了他，对他说：“刚才我说了错话，伤害了你，也得罪神。我对神认了罪，现在来向你认错，请求你的饶恕。你原谅我吗？”

令我惊讶地，他说：“不！”

我以为我听错了，所以又说一次。

他说：“你根本不应当那么说。”

当然啊！如果我不知道自己错了，我根本不会转回餐厅啊！所以我又一次向他解释，而他说：“像你这样的人，根本不应该说出那种话。”（我经常是被别人扣上这样的大帽子：‘像你这样的人……’我也是人。我穿长裤时也和别人一样──一次只套入一条腿，──除非我着急的时候）

我相信还有其他不肯原谅我的人，但他们不会直接说出来。人们会说：“噢，我原谅你。”却到如今还在记恨我。无论如何这次他是第一位瞪着眼对我说：“我不会原谅你的。”

对这种话当如何反应？我无话可说，甚至也无理可循。我回到车上，开车回家，而心里很难过！我开始对自己说话：“你怎么可以这样，学园传道会的同工，还说出这种话？你以为你是谁？神如何能用你这个人呢？”我写了一首新诗歌，我们大家都可以坐在教会里唱的，歌名是“噢！我真悲哀”。当我到家的时候，一遍又一遍在心中响起“神不能用你！”的声音。

突然我明白所发生的事了。我说：“等一等！”（我一直都在自言自语）。我有两种选择。我要可以背离基督与十字架而自怜自艾，或者面对事实，承认我把事情弄糟了，对神和对被我伤害了的人认罪（那是我已做过的事），继续生活，记取教训，不再犯同样的错。

我希望自己的行为可以马上因此恢复正常，但是没有。我还是为自己感受到难过。

你看得出来，我那时的处境地吗？我请求那位弟兄原谅我自己却不肯先原谅自己，结果让别人控制了我的生活和我与天父的关系。

沉浸在不被原谅的痛苦中约半个小时，我对自己说：“约瑟，大笨牛！你知道情况没有那么糟！”然后事实告诉我，因着耶稣基督在十字架上的死我能原谅自己。我再一次向神倾诉这整件事，最后又加上：“是的，约瑟我原谅你了。”于是，我开始唱“赞美歌”，开始靠着信心行事。

我心里的喜乐，却扰乱了这位弟兄内心真正的平安。这样的状态持续了一年。这一年中，我不断尽我所能，向他表示我的关爱。有一天我想起这件事，对陶莉说：“你知道吗，我们的关系已经恢复了。事实上，现在状况是前所未有的良好。”而事情真是如此！有一天我正开车出城去飞机场时，这位弟兄正好由店里买完东西出来，把我叫住。我们俩人就在马路中间谈话，几乎被车撞……。

我常常坐飞机，我学会利用飞机起飞前几分钟，想想看今天各样的事和神做了些什么事。这一次我捏了一把冷汗，因我意识到若我没有决定原谅自己，凭信心前进，我和这位弟兄的关系，恐怕永难复合。

想想看吧，现今有许多人际关系难以弥合，是因为基督徒不愿意去原谅他们自己。若你无法原谅你自己，你就会在人际关系中不断地冲突。基督在十架上的死，使得我们得以原谅自己。我们必须调整我们的注意力，完全放在他的作为上，而不是放在我们自己所做的事上。

原谅也同样应用在对待遇别人上。海林斯（Hal

Lindsay）在《地球的自由》一刊上写过这话：“神已原谅了我们所有的罪，那么我们对在我们自己和别人身上的罪，当如何呢？对我说，不原谅自己或不原谅得罪过我的人，似乎意味着我的原谅标准要经神的标准还要高，纵然这伤害是如此深，使我难以忘怀，神却已经原谅了。3但在希伯来书10：14，他教导我们：“因为他一次献祭，便叫那得以成圣的人永远完全。”，你无法做得比这更好了。

无论是原谅自己或别人，所有饶恕的基础都是在于耶稣十架上的死。一个拒绝原谅别人的人，乃是自绝于神的饶恕。

你可曾真正思考地社祷文中革命性的思想？耶稣是在教我们（意译）说“主，原谅我，我已原谅了他人。”我背诵主祷文有二十年，它是我们祷告的典范，却未明白我们要求神原谅我们，不过意味着我们应原谅别人。

不自绝后路我鼓励你将下面的句子铭刻在心：“拒绝饶恕，便是自绝后路。”无论你是谁，你需要得到的别人的饶恕比你想象还要多。

哪些是你我要原谅的人？你必须原谅每位惹你生气的人，令你受到伤害、虐待你、得罪你的人。首先，你得从原谅你的配偶做起。何西阿就是最好的榜样。他的太太去做妓女，他仍将她赎回来，带她回家并且原谅了她。我们不仅要原谅我们的配偶，也当饶恕以前的配偶。许多离了婚的人，积存了以前破碎婚姻关系中的苦涩。他们因为不肯饶恕，而在感情上倍受煎熬，而在这样的不原谅中，受以最大伤害的，则是他们的孩子。

同样地你也要原谅你的子女，若他们伤害了你，不要存记在心。

许多人因为父母的乱伦、离婚、殴打，或酗洒而心怀毒恨。然而你之所以成为你父母的儿女，并非偶然，乃是神为你选择的。无论情况多糟，神仍使用这境况使你得益，你需要宽恕你的父母。这不但是合乎圣经的，并且我从亲身经历中知道它的价值。

你需要原谅家庭中其他的成员。我的大哥伟模（Wilmot）是父母最宠爱的，然而他离开我们的农场时，竟为百分之五十的财产与父母打官司。有好几年，我恨他如此令母亲伤心，且使我的家庭蒙羞。

我成了基督徒后不久，神因我以伟模的怀怨而责备我，所以我写了一封信给他──是封不原谅别人的佳作。我洋洋洒洒写了五张纸。前四张和最后一张的十分之九，列满了他做过的错事──正是他应当被原谅的地方。我甚至讽刺他说：“你杀了妈妈。”他确实是这样做的。在父亲酗酒、毒打和伟模诉讼的夹攻下，她失去了生的愿望。

但在最后一页的末尾，我写道：“因我认识了耶稣基督，所以我要你知道我原谅你了。”我签了名以后，又加上附注：“我希望永远不要再见到你。”

好了，在饶恕某人之后，我想你会觉得愉快，但我那时却感到更难过！最后我得承认我把事情弄糟了，我发觉我需要为这种原谅方式，再寻求宽恕。（没有多少人这样做。）我买了一张明信片，使我不致写太多。只简单的写下：“伟模，我原谅你了，而且我爱你，约瑟”。在使徒行传第七章，我们读到司提反被人用石头打死时，他喊着说：“主啊，不要将这罪归于他们！”（第60节）。我们需要学会原谅那些伤害我们的人。

饶恕的韧度戈娣布瑞收到验尸官的电报时，才知道她二十一岁的女儿黛安被强暴，并且残酷杀害。电报上说：你女儿黛安的尸体在我们这里，你希望如何处置？葬礼过后，神让这家人为凶手祈祷。他被逮捕了，后来戈娣获准去联邦监狱控视。她由小洞口中看着那人的脸，对他说：“我原谅你了。”

我们甚至必须饶恕那些伤害我们最深爱人的人。一位与我同事多年我所亲爱的弟兄，他那才新婚六个月的新娘，被驾车的醉汉撞死了。查理不但去看了那人，并且饶恕了他。所以我也必须使自己从心里原谅那人。

我们之中有些人会为那些在死前仍未得到我们原谅的人感到不安。我们不但应该原谅过去得罪我们的人，我们还要原谅现在逼迫、恐吓、烦扰、攻击和激怒我们的人。首先，我们必须确知问题出在别人身上，而不是我们的行为。但是一旦我们确定我们没有得到公正的对待，也能正视自己在这件事上的态度，于是我们就可以原谅自己，并求神原谅他们，在祷告中把他们交托给神。

我们的文化认为：“你有权利，行使你的权利！”但神要我们原谅那些得罪我们的人，无论是在名誉、时间、金钱、享受和任何方面得罪我们的人，也包括侮辱、论断、拒绝等任何事。“我能原谅一切，除了……”并不是真正的饶恕。原谅能促进我们与天父关系，我们与自己的关系，以及我们与他人的关系。原谅是永远的，是包容一切的。

立即和好

你或许会问：“我什么时候该去原谅？”保罗在以弗所书4：26说：“不可含怒到日落。”圣经并没有禁止我们生气，但是要我们控制怒气。如果你生着气上床，你的愤恨就控制了你。所以，基本上应该立即地给予和接受原谅。换言之，如果我们很快地原谅他人，那么我们与神的关系就较好。

当与他人相处时，无论何时若原谅带给别人帮助、祝福、或鼓励你就需要原谅他人，或请求他人的原谅。有位叫麦特的年轻人，向他的朋友批评一位当地牧师的为人处事。当麦特回到家时，他发现所说的话有些过分了，便打电话给他的朋友，说：“我最关心的是基督的肢体，而我刚才支说了离间的话，我很抱歉让你也卷入其中，希望你原谅我！”他的朋友回答：“我还没细想呢，但你说的对──你真不应该那么说。当然我原谅你。”

然而有时候立即的道歉，对于对方不是个好事，因为他们还没有做好心理接受道歉。或许你需要考虑一下，过几天再去向别人道歉。

宽恕的三个基础我们原谅的能力来自三个方面。第一就是耶稣基督，他是我们原谅的榜样。第二是圣灵给我们原谅的能力──我们不是凭着自己。我们越被圣灵充满，就越能去原谅。第三项是神的话。

我们可以从三方面来了解原谅，并在每天的生活中运用它。一是明白基督原谅的深度。他一次的牺牲，成就了永远的救赎。其次是认识到，就算尽己所能我们仍无法原谅，若我们以基督为原谅的根基，就会明白除非靠着神，否则我们无法原谅。罗马书1：17说：我们乃是“本于信以致于信”。我想这个意思是说，基督徒的生活，是以信心为起点，以信心活下去。虽然我们知道以信心为起点，却仍要靠自己的努力活出信心来。

第三点是我们需要被人原谅。有时我对自己感到惊讶，就是当有人冒犯我时，我完全忘记了我也曾被人原谅过。我有时好像一个压路机似地，以我这样的个性，需得到的原谅，远超过我给予他人的原谅。当我意识到我是多么需要别人的原谅时，就得以在各样事情上原谅别人。

原谅并非如此原谅不是光说：“好吧！我道歉。”当你这么做的时候，你只承认这问题，却不是想去解决问题。原谅的意思是说：“我道歉，你原谅我吗？”进而是指出自己需要被原谅之处。

原谅是没有条件的，人也无法博取原谅。你不能强求某人改变，比如说：“若你改变你的生活，我就原谅你。”真正的原谅是没有附带条件的。

原谅不是一种感觉。原谅是一种意志的行动，有时候我确实不想去原谅，却凭着信心去做。然而我不记得有任何一次，当我凭信心原谅后，感觉还不想去原谅。

原谅是不记恨。如果你认为你已经被原谅了，你就不该在感情上计较从前的过错。保罗在哥林多前书13：5指出，“爱是不计算人的恶”，意思是去爱那人，就象他没做错事以前那样对待他。

原谅不是假装事情从未发生过。人们常常会表现得若无其事，假装什么事都没发生过。若这是你处理一件事的方法，那么老问题再回来找你时可别惊奇。

原谅不是冷漠的态度。若你的态度是“那又怎么样？”你就是在忽视需要化解的冲突。这种冷漠是很肤浅的。

原谅不是迁就错事。通过原谅，你化解了个人心中的伤痛，却非姑息错误。

原谅不光是说：“我们都忘了吧。”你很难忘记的。它反而会变成生气或愤恨的来源。忘记并不能导致原谅，恰恰相反，原谅导致忘记。

原谅不是容忍。单单容忍，不能解决任何问题，而且也不能改善人际关系。

原谅也不是把得罪你的人教训一顿。

原谅不意味着不用承担后果。其中仍然可能有名誉的，金钱，情感上的损失、失眠，或其他后果。你要知道，若有人做错事，他要负个人和法律上的双重责任。若你原谅了某人，是说你在个人的层面上原谅了他，而那人仍旧要面对神。你可以原谅一位没有保险，撞烂了你车的人，但那人仍旧要负法律责任。

原谅别人，不是说被原谅的人就会改变。无论那人改不改变，神的命令是要我们去原谅；而我们不需要对别人的行为负责。

最后要说的是，原谅对过去的伤痕有益，却无法保证你未来不受伤害。但若你现在能原谅，你将能更有效地处理未来的冲突与伤害。

婚姻里的亲密关系中，并不意味着永远不得罪你的伴侣。若真是如此，我们的婚姻就无一能幸存。然而关系的亲密，是取决于你是否愿意去原谅，和求得原谅。人们常引用“爱的故事”的名句：“爱是永不说抱歉。”说这话是由于对于亲密关系本质的不了解。两人处于相爱的关系中，就会经验到冲突，但真爱总是准备着饶恕对方。在一个成熟的关系中请求原谅，不会使你蒙羞。当我要求陶莉原谅某些事，我确知她不会利用我的弱点来打击我。

原谅的真意到目前为止，我们已经知道了什么不是原谅，那么让我们看看怎样才算是原谅。首先，原谅是刚强的表现，而不是软弱的表现。男人比女人更害怕原谅别人和求别人原谅，他们认为这样做暴露男子汉的弱点。然而相信我通过求别人原谅，来弥补人际关系的破损，乃是一种刚强性格的真正表现。

原谅是主动地表示爱。你可曾想过：“我为什么要原谅她，她并没要求我原谅她呀？”然而神的爱促使我们先采取行动。在约翰壹书4：10我们读到：“不是我们爱上帝，乃是上帝爱我们，差他的儿子，为我们的罪作了挽回祭，这就是爱了。”若神等我们先悔改，再求他原谅我们，我们现今依然不会认识神。若你等待别人先向你道歉，请你原谅，你就是让对方来控制你了。

耶稣说：“你在祭坛上献礼物的时候，若想起弟兄向你怀怨，就把礼物留在坛前，先去同弟兄和好，然后来献礼物。”（5：23-24）在这里，神清楚地说明，无论谁需要原谅，他要你先采取行动。──若你还有裂痕存在于你的人际关系中，他甚至不愿你来敬拜他。若人们不愿意顺服圣经的这项教导，并且因此而离开教会，我怀疑下个主日早晨会有多少人出现在教会？

原谅有三大要点。其一就是刚才我们看过的经文。论到两个人之间的和睦，其二是在歌罗西书3：12-15“又要叫基督的平安在你们的心里作主；你们也为此蒙召，归为一体；且要存感谢的心。”原谅促进了基督里的合一。其三是情感上的愈合──它是耶稣基督向世人显现的最伟大的用爱医治的方法之一。

为什么不能原谅？ 为了能更有效地在生活上运用原谅，我们先来看看，你我不原谅别人的原因。

没有安全感当然是原因之一若你、我没有自信，或不肯定自己与神的关系，我们会非常寻找机会肯定自己。企图挑出别人的毛病，做为不原谅他们的借口，制造一种高人一等的虚幻的安全感。

怀恨在心是另一项我们不原谅的理由。在以弗所书4：30和32节，我们得到的教导是，不要心怀苦毒（若将之抒发出来，心中会较愉快。）

几年以前我在加州的加大波姆那分校（Cal-Poly

,Pomona,Calitornia）讲演，题目是爱的革命。讲演后，有一位黑人女子来找我。（我提到她是黑人，是因为黑人在我们的文化中，比白人有更多的苦毒与愤恨。而大多数的白人，几乎无法明白黑人所经历的挫折与不公平。）她说：“你可知道，麦道卫先生，我真欣赏你今天所讲的，人们可能会要那种爱，但我可不想要。”

这对我可真是个打击！“为什么你不要呢？”我问。

“因为”她说“我喜欢沉浸在那种恨人的痛快里！”

有些人一生都充满了苦毒。历史上一些著名的事件，是因为恨才会发生。我们不去原谅的理由之一是因为我们喜欢拥有“愤恨的权利”。

嫉妒是另一种使我们经常不去原谅的理由。扫罗王恨大卫是源于嫉妒，我们不愿去原谅某人，是因他拥有我们自以为也当有的东西。当有人比我们强，我们下意识里就决定，不去原谅他们。

恐惧是使得人们不去原谅的另一主要原因。当你原谅某人，你可能使得自己的弱点显露。或许你不原谅他人，是因为你曾被伤害过，而你害怕再次被伤害。这就是我们自以为健全之自我形像。直到你恰如其分地看自己，一如神看你──不多也不少──否则你不会愿意将自己敞开。但是你若尽了力量来化解人际关系的紧张，无论那人接受或拒绝我，那么你已是行神眼中看为正的事。

自怜也可以使我们不原谅人。“噢，我比别人受的伤害都多，我无法再原谅别人！”这就是自怜人常说。但是罗马书8：28肯定地对我们说，神使每件事发生，即使是糟糕的事，都有一个最佳的理由。而我们因着自怜，却论断了神的作为。实际上我们是对神说：“神，这样的事实在没好处，而你在这事上也无能为力。“

责备别人常常是另一种不去原谅的帮凶。“我是对的，而且我有这样做的权利“这种感觉，使无以计数的人不能饶恕，并且破坏了无数人与人之间的关系。

念念不忘别人的旧恶，会使你不去原谅。若别人所做的不是针对你，而是针对别人你不会很介意。但如果是针对你，你会说：“他竟敢如此对待我！”以弗所书4：26告诉我们：“不可含怒到日落。”请注意这话是命令，不是建议。

骄傲是影响我们原谅别人的另一种反庆。你的自尊会说：“我不需要这层关系；我也不需要那位朋友。”

无法忘怀是你不原谅的另一种理由。不记旧恨不只是不再想起当时的情形。我相信不记旧恨的意思，是你根本不在乎，或者推开那件事，不让昨天的伤害影响今天的喜乐。

不记旧恨犹如你坐入一辆车中，由于某种缘故，不走完全程。或者你若像我一样在农庄长大，不记旧恨一如不挤出全部应得的奶。不记旧恨是不去保留做错事的记录卡。不记旧恨是将它尘封在架上。而当类似的事发生，你可以在架上找出来看一看，提醒你自己别做某些事，然后再把它摒弃于记忆之外。不记旧恨是说不再为那创伤所控制，或不再想去报复。

当我们研习一个主题时，神总会用这机会，教导纠正我与他同行时所犯的错误。当我在研习“宽恕”这题目时，我便找出自己曾做错的事，和做对的事。神鼓励我做那些对的，而责备我需要改正的事。

现在当一件事发生，可以看看架子，从尘封的往事和伤害中吸取教训，并且说：“那样做是错的，但基督已为此而死。”然后我再把它放回陈列架，再以信心走下去──更有能力地处理将来可能受到的伤害。那是神使我成为更好的人的方法。

亨利·渥德·比其（Henry

Ward Beecher）认为，“我能原谅你，但没法忘记。”实际上只是“我无法原谅。”的另一种说法罢了。

不值得去原谅，是另外一个我们不去原谅的理由。我们自己决定，某人是不值得被原谅的。然而圣经并没有给予你我选择的权利，而是说，“去原谅”，难道你是做了什么才得到基督的赦免吗？

对方一再地冒犯你，乃是一个典型的不去原谅的理由。“我已经原谅你五次了，所以我不再原谅你了。若我又原谅你，你还会再做的，那就太不值得了。”我对一位弟兄真有这样的感受，觉得在我再一次地原谅他以前，他应当得一些教训。但神透过基督一而再，再而三无条件的饶恕，赐给我们无限次的赦免。但知道神会原谅我们，并不表示我们可以任意妄行，而是说若我们弄糟了某事，神会原谅我们，并且毫无保留地接纳我们。

在基督的年代，犹太人老师的教导是，原谅一个人四次就够了。有些比较大方的老师，可能将标准提高至七次，但那已是极限了。你能想象彼得问耶稣，他当原谅他的弟兄多少次的景象吗？彼得很想给耶稣留下深刻好印象，显出他的灵性美好，而且愿意超越宗教上原谅四次的限度，而提出了“七次可以吗？”。

你几乎能看见彼得挺起胸膛，脸上带着得意的微笑，等待耶稣拍拍他说：“不用啊！彼得！我真是欣赏你灵性的深度，但两三次就已经很多了！”

但是，耶稣转向彼得说：“不是七次，乃是七十个七次。”你能想象彼得听到这话后愣在那里，然后说：“哇！主，你是说真的吗？是490次吗？”耶稣对于数字并不很有兴趣，他想教导我们的是饶恕的态度，和弥合人际关系中裂痕的无限渴望。这与世界所教导的正好相反，也与我们受打击二、三次后极力争取权力的要求相反。我们自然的反应，是尝试原谅某人两三次以后，就放弃了。但我们必需以信心达成原谅，即使我们有时并不愿意那样做。

报复是我们不愿意去原谅的动机。我们就是要看那人在某事，或与别人的关系上遭殃。我们要使那人的生活，比他使我们受到的伤害的还糟糕。但圣经上的教导是“不要以恶报恶，众人以为美的事，要留心去作。若是能行，总要尽力与众人和睦。”（罗12：17-18）神在希伯来书10：30说：“神冤在我，我必报应。”

无力原谅，是最后一个我们不原谅的理由。在一次严重的伤害之后，我们会在情绪上感到，没有足够的力量诚恳地去说：“我原谅你。”

无法抗拒的力量葛莉坦柏和她深深敬爱的姊姊，被囚在希特勒的瑞曼克集中营。有一位守卫，对待她们特别残酷。葛莉可以忍受虐待，但却不能忍受眼睁睁看着自己的姊姊被那守卫凌虐至死。葛莉对那守卫充满了恨意。

战后，葛莉来到德国，不只是为了传讲饶恕的信息，而且她自己也作了饶恕的典范。罪恶感在德国人的心中，甚是沉重，在她讲演的礼拜堂，德国人沉默地进来，也沉默地出去。在列队走出教堂向她致意的队伍中，当年打死她姊姊的守卫就在其中。他没有认出她，还对她说：“我曾在集中营中做过守卫，很感谢你今晚的讲演，它使我认识耶稣基督为救主。我来到你面前，因为我需要你的饶恕。”

葛莉此刻才讲完关于原谅的信息。但当她认出那人就是毒打她姊姊的人，心中的愤恨沸腾了。他却尚未察觉说话的对象是谁，而且站在那里伸出手请求原谅。但葛莉无力举起手，去握住它。他再重复一次：“葛莉，你会原谅我吗？”葛莉在心里呼喊着：“噢！上帝，救我！”突然她感到一股暖流贯穿她的全身。在她还没清楚自己在做什么之前，她握住了他的手，直视着他的眼睛说：“我原谅你了。”

每当我需要凭信心去原谅的时候，神就把葛莉坦柏生命中的这段故事放在我的心里。我无法确切地解释这种感受，但原谅的力量，真的会在你愿意去原谅的时候来到。圣灵在我们软弱时，就给我们足够的力量去原谅任何事。

宽恕人和接爱饶恕，是解决现代冲突的最大力量。饶恕是现今全世界的当务之急。做一位肯原谅的人，向这世界显出基督的性格，是你我所能做的最有力的见证。

我常祷告求神使我成为更能原谅的人。我的祷告是：“天父，谢谢你的饶恕。谢谢你，因为耶稣基督，为了我的罪，死在十字架上。谢谢你，当我把信心建立在基督里，我的罪被赦免了，只因他所成就的，而不是我做了什么。天父，告诉我如何去原谅我自己和我周围的人。我要像你所做的那样去原谅人，并且我也愿意成为一个主动原谅的人。若错的是我，请给我力量摒弃我的骄傲，而且去寻求原谅，抚平我一切的愤恨。

主，当我需要赦免，求你赦免我；当我需要医治，医治我；当我需要鼓励，鼓励我；在我需要安慰的时候，安慰我。让我成为你饶恕世界的通道。奉耶稣的名，阿们。”

问题默想·为什么原谅是长久、亲密之爱的基础？

·我们当如何做才能明白原谅的真正含义，并在生活中实行出来？

·我们不去原谅的理由有哪些？

·圣经上有哪些关于原谅的话？

参考资料Richard P.Walters,Forgive

& Be Free,(Grand Rapids,MI:Zondervan

Publishing House,1983)

Dr.David Augsburger,Caring Enough

To Forgive,(Ventura,CA:Regal Books,1981)

Dr.David Augsburger,The Freedom

Of Forgiveness,(Chicago,IL:Moody Press,1970)

Goldie Bristol With Carol McGinnis,When

It’s

Hard To Forgive,(Wheaton,IL:Victor Books,1982)

Josh McDowell,His Image…My

Image (Here’s

Life Publishers)

Jeanette Lockerbie,Forgive Forget

and Be Free (Here’s

Life Publishers)


第八章成为值得信赖的人

作为一个女人，或男人，什么是你生命中最关心的事？

研究显示，男人视地位为最重要。若一位妻子处处压抑她的丈夫，并且轻看他看重的事情，他只有期待快点离开她，或者非常气愤。

而女人则重视安全感，她们需要在安全的环境下有固定经济收入。最重要的是做妻子的能够信赖她的丈夫。若她能肯定这一点，她就能在许多事上消除压力。

一个具有值得信任的优点的人，是令人羡慕的。奇怪是，现今却没有多少人强调这点。然而值得信赖是持久亲密之爱、婚姻和性关系的基础。

休戚与共一对夫妻要达到亲密和谐的关系，必须有共同的认识，就是我们的关系，一定要相互诚实和坦白，并包容对方的缺点。若无法相互信赖，将无法享受这种美好的关系。

有位朋友他发觉他的妻子被一位对她有兴趣的男同事所追求。于是他决定以一种与以往不同方式表达对她的爱：帮助她解决困难，并且让她知道他是真的在乎她，且愿尽丈夫的责任。让她可以在无条件的爱中歇息，能信任他，也能向他说出心中的感受。他丝毫不责备她，而是通过祷告鼓励她整理自己的感情。不久，他们建立起一个彼此信任的新关系，那位潜在入侵者就被排除在外了。

若你没有信心相信，你的配偶是忠贞的、可信任的、爱你的、以你为荣的、为你着想的，那你们就几乎不可能坦诚相待，并建立亲密持久的关系。你们可能同在一屋檐下，却形同陌路人。

谈到这种寂寞，查理·史特劳斯写道：“寂寞是件很可怕的事。它是空虚、缺憾、缺乏沟通、没有朋友。寂寞是没有机会向一个了解你的人倾诉──也就是一个能与你彼此相爱与信任的人。”1

就像性格一样，信任不是一夜之间就能建立起来的。它需要花一段时间才能培养出来。已有越来越多的人意识到，信任在人际关系中的必要性，尤其是当他们希望建立一种有意义的关系时，信任更是不可缺少的。

有一个学生说：“当我发现与某人在床上时，我真希望这种事情从没有发生过。因为事实是，我知道当我们的关系到达某一步也就是我与她共度一夜后，一切都会结束。我只能得过且过。有时候我只盼望快快结这一切。最后我终于停止这乱七八糟的关系，因我明白除非有真正的互信互爱，性行为是无意义的。没有信与爱，性只不过是件不值得一提的事。”2

社会心理学家罗利巴(Lonnie Barbech)和心理治疗专家琳达·拉万(Linda

Levine)，在她们与别人协谈的过程之中发现，互信是导致真正自由和忠实之承诺的要素：“处在有安全感，互相关心的人际关系中的女性说，她们比较少注意自己，更易在性爱中达到忘我境界，因为她们信任他们的伴侣，且感到被伴侣接纳。”3

我相信信赖感最容易反映出我们的内心世界，和我们对自己的看法。培养我们性格中的信赖感，是需要时间的。

自由需要信任显然信任在性生活方面也是十分重要的。若你能学会在婚前控制情欲的事，在婚后你就能控制它。神所设计的性关系，仅限于配偶间。等到婚后再有性关系，可增加互信的成熟度。我们不难明白，如果在婚姻关系中有任何不信任的成份，想要完全亲密地把自己献给配偶是件极难做到的事。有一个住在印第安纳州的人，在车祸中失去了妻子。几年后，他开始与别人约会，于是他又恋爱了，并且计划再婚。但因为一些无法克服的原因，他们又等了两年。虽然他明白在婚姻里享受性行为的乐趣，但从未在这段等待的日子做出越轨的事。

在他们结婚以后，他的续弦夫人以他的行为为骄傲。她说：“有时候让事件自然而然地发生是非常容易的，但他从未放松他的警觉。在这世界上，没有别人能比我先生更值得我信任。他常在外出差，但是，即使他是与五百位裸女同在一个岛上的唯一男人，我也会信任他。”他的自我控制，使他在婚姻中得到了报偿。

慎乎始当我还是一个单身汉的时候，我从未意识我的约会经历，将会影响我与妻子的关系。也从没有人告诉我婚前的约会经历，会直接影响到婚姻的幸福。在我读大学时，曾与一位叫波拉的女孩约会。我们的交往大约持续了三年半之久，虽然我们很相配，很快乐，也互相尊重，却没有神所赐圆满的爱。虽曾论及婚嫁，最后还是分手了，但我们仍是好朋友。

三年以后我遇见了陶莉，在我们婚后不久，陶莉认识了波拉。她们成了好朋友，并且有许多相处的时间。后来波拉搬到我家附近，她父母亲与姊姊家也在那里，我们成了邻居。

有天早上我回到家，陶莉却不在家。等她回到家，她告诉我她一早上都与波拉在一起。她走过来，两手围住我说：“亲爱的，我真高兴那三年半你表现良好。”

我深吸了一口气，迟疑的问：“为什么？”

陶莉回答说：“今早波拉告诉我，那一阵子她深恋着你，愿为你做任何事，但你从未占过她便宜。”不用说，我如释重负，我也为从未在肉体上和波拉一起犯罪感到高兴。

最美的记录你能想像我妻子与波拉的谈话对她的意义吗？她更确定了：“我能信任我丈夫！”最近陶莉接受采访时，她这么说：“你必须将你们的关系建立在信任上，我信任约瑟会供给孩子们一切所需的。我信任他对我忠实。我信任他能在灵性上领导我们，而且他与基督有良好关系。而且我信任他能在经济上保障我们的供应。

他能信任我在他出差时，会是个好妈妈。他能信任我给孩子的食物恰当且有营养。在他出差时，他可以信任我不会乱花钱，或举行疯狂的宴会。每件你所做的事，每个你所采取的步骤，都必须建立在互信上面。它是婚姻的基础。当你信任一个人时，你才能把自己完全献给他。

当我遇到严重的困难时，会先向谁求救？我马上会想到要找一位我能信赖的人，那人爱我是无条件的，而且无论我做了什么，他也不会改变对我的态度。约瑟就是那个人。我能够完全地信赖他，是因为他过去值得信赖的记录。他有过许多艰难的选择，即使他还不是基督徒时，他的选择也都是正确的。他的道德标准很高。”

“对任何一位过去有不良记录的人来说，我认为沟通是最重要的步骤。每一对夫妻都需要使对方知道，无论过去发生过什么，他们仍能互相信任。”

若你成为一个值得信赖的人，你会发现自己更能信任别人。保罗所强调的爱亦如此，他写着：“爱是……凡事相信。”（林前13：7）

成熟的爱所拥有的信心，是不能被摧毁的。对一个一再犯错的人来说，爱是再信任。基督为我们作了最好的典范。他永远预备再爱你。“爱是凡事相信。”（林前13：7）他总是相信那最好的，若你错了一千次，他还是原谅，并且信任那第一千零一次。

问题默想·信任作为持久婚姻关系的基础，主要表现在哪些方面？

·为什么在性生活上，信任是最重要的？

参考资料Alan McGinnis,The Friendship Factor(Augsbury).

Jerry White,Friends and Friendship(Nav).


第九章对权柄的回应

若你在单身的时候对权柄有自然且恰当的回应，你将会是一位更适当的结婚对象。在你的生活中，对权柄有正确的回应，是成功的婚姻关系中非常重要的内容。

若你是那种一意孤行的人──反对父母、雇主、或老师──你很难建立一个亲密的人际关系。对权柄有习惯性叛逆的人，会发现他很难对他配偶有积极的回应。

婚姻是两个背景不同而且习惯不同的人相处在一起。他们有不同的好恶。若他们想成为同心合意的一个整体，首先要有一个好的婚姻关系，然后才会有好的家庭关系。因为一生中，很少有什么事比婚姻更需要灵活性，所以对权柄适当的回应是非常重要的。若配偶的一方，没有学会如何回应，他们之间的冲突，就会加深。

数年前我住在拉丁美洲时，我学到了关于顺服权柄的重要功课。有时候，我会对某些决定觉得不快，有的是因个人的喜好，有的是因文化差异。但我学会了，虽然我觉得有些事应该依照我的办法去做，我却需要顺从阿根廷政府，听从他们的决定。神教导我学会按照别人所提供的意见行，即使我以为自己的主意较好，或是我只单纯的不想那么做而已。这是极有价值的婚前准备工作！你若学会不是每件事都照你的意思去办，你就更能与配偶融恰的相处。

一间黄色的厨房让我来说明，这一课是如何融洽我与妻子的关系的。当我们搬入一幢美丽的西班牙风格的房子时，我们想拥有一幢属于自己房子的梦想实现了。那房子不是很贵，但已花尽了我们每一分钱。它在我眼里简直完美极了。

我们搬进去，尚未开箱，一切尚未就绪时，陶莉说：“亲爱的，我们可不可以重新油漆厨房？”我心里觉得厨房看起来挺好的！它的颜色是暗黄色，而且油漆并未剥落。我告诉她，我实在不觉得它需要重漆，但她说：“拜托嘛，我真希望换另外一种黄色。”

我就开始考虑这件事情。重漆厨房对我妻子来说有很大的意义，所以我不能小看它。毕竟她在那里花的时间要比我所花的多。而这就是我得服从权威之处。虽然我们真的没多少钱了，但我明白重漆厨房，是我们做过的最好的投资。这事能向我妻子证明我在乎她的需要和愿望，所以我决定开始重漆。

当时我没对我太太说：“好吧！我做，只要不在我背后唠叨就好了！”因为那会使我俩的快乐荡然无存。于是，我说：“好吧，亲爱的，重漆吧。”我就开始工作了。在我漆下第一道漆后，我必须承认先前的颜色真是很丑的黄色。第二道漆终于制造出想要的效果，一个温暖明亮的黄色。

我太太走进来很称赞我所做的──她使我觉得自己做了皇帝──当她称赞过后，我觉得我漆的是皇家厨房。然后她又要求道：“亲爱的，我们可不可以把门框漆成白色的？”我以前自己开过一家油漆公司，所以我十分清楚她要求我做的是件多么困难的工作。但是第二天早上，我换了件工作服，就油漆门框去了。我真迫不及待地要我太太看我所做的工作。我记得我油漆后的第一顿早餐，陶莉拥抱着我说：“亲爱的，我知道你并不想去漆油，但它对我意义很大。真是感谢你。”

你能想象这事对陶莉的意义吗？她真正感到：“他在乎我的愿望和我的需要！”我们从这个经验中，履次得到丰富的收获。在一个亲密的关系中给予、取得并回应对方的要求，是绝对有必要的。

亚孟斯和司提尼是一对专研究婚姻之重要性的夫妇。他们认为快乐伴侣的关键在于”彼此关怀……明白对方的需要，尊重对方的不同点，关心对方的感受，设身处地为对方着想。”1在对二千五百对夫妻的调查之后，路易斯·特曼博士（Dr.Lewis

Terman）描述拥有快乐婚姻的人常常是：“他对别人的态度是合作的，他与上司相处愉快，对比自己职位低的人和蔼而富有同情心，并且随时准备去帮助任何有困难的人。”

特曼又说：“相反的，在婚姻中不快乐的人常常是这样的：他无法肯定自己的人际关系如何，而且总是自觉不如人。若他自己是处于高位的时候，他就会摆出指挥别人和统治者的架势。他不喜欢被别人指挥，而且不喜欢参与任何竞争，因为他输不起。他倾向于消极的态度，经常是个批评者，而且不服从任何权威。”2

坚持权利或者被爱

描写爱的最伟大的篇章之一，在谈到如何回应你所爱的人提你的要求是是这样说的：“爱是……不求自己的益处。”（林前13：5）

现今我们十分强调“权利”。我有我的权利，并且我要坚持我的权利，这种说法经常可以听见。其实这态度深深地伤害了夫妻间亲密的关系，因为它使人们很难先去考虑别人的需要。使徒保罗这样论述权利与义务：“丈夫当用合宜之分待妻子，妻子待丈夫也要如此。妻子没有权柄主张自己的身子，乃在丈夫：丈夫也没有权柄主张自己的身子，乃在妻子。”（林前7：3-4）

保罗又强调说：“各人不要单顾自己的事，也要顾别人的事。”（腓2：4）

在“罗曼蒂克之爱的陷饼”（Pitfal1s of Romantic

Love）一书中，作者施洛夫（H.G.Zerof）这样问：“坚持权利对你有多重要呢？你是否学会了允许你的伴侣将他的感受与他的观点都表达出来？即使是你不赞成的、甚至是强烈反对的观点。”3

回应对方的要求与需要之艺术，对于健全的施与受关系中，是极为必要的。这能使爱、婚姻、性关系更完美。而发展这种关系的关键是愿意关怀与让步。

陶莉记得我们在墨西哥度蜜月的时候，我想要去看一场电影，她却不想去，因为她不会说西班牙话，而且那是露天电影，意味着那里会有小虫，而她最讨厌小虫。但我很想去看电影，她只好投降了。这或许是她第一次了解到，在婚姻中我们必须愿意让步，而且不能坚持每件事情照我们的意思来做。我们之间会有不同意见的时候，那时有一个人必须退一步，把另外一个人的快乐放在第一位。

娱乐是我们必须互相适应的一件事。我们的爱好不同，正如陶莉所说的：“约瑟喜欢的电影和电视就是西部片、侦探片、奇情谋杀片。我正好相反，喜欢爱情故事，人们的故事──任何的人际关系。他常常会劝我看某一部电影，但我宁可看别的。然而，有好几次他大老远带我去旧金山看芭蕾舞，他为了我这样做简直是太奇妙了，因为他根本不喜欢看芭蕾舞。”

一个婚姻必须是一种施与受的关系。有时候你感到自己一直在付出，而有时候你义感到好像一直在接受。事实上，两者通常是平衡的。

另一个在我们新婚时得互相适应的方面是关于运动的。陶莉唯一喜爱又着迷的比赛是棒球。她是红袜队的球迷。她却嫁给一位除了棒球外任何运动和球赛都看的男子。我是达拉斯牛仔队的球迷，但陶莉并不是生长在一个以足球为一切运动之首的家庭里。她最后决定要去学习看足球，而我也开始尝试对棒球感兴趣。我们的选择不是放弃对方的爱好而各行其事，而是试图找到一个对我们彼此都有好处的解决之道。

平等的妥协大卫柏格（David Bogard）在结婚47年后写了这段话：“针枞树是我常看到的一种树。从远处看，它象是一棵树，但当我走近时，我可以看见它有两个树干，并且粗细相同，它们互相环绕对方，给人的感觉是一棵树，但在实际上是两棵相同的树，两个在婚约中的人，也是这样彼此适应。虽二人成为一体，却仍保有自己的独特性，同时在顾全对方的情况下发展自己。这其中必须有施与受的平衡，两个人在保持其个性的情况下不断地调整自己以适应对方。若有任何人认为这是一件简单的事，那他就未免大轻率了。”4

问题默想·以肯定的方式“回应柄权”是什么意思？

·为什么积极的回应权柄在婚姻中是重要的？

·你如何学习对权柄的回应？

参考资料Martin L.Jones，Authority（Banner

of Truth）。

Jerram Barrs，Shepherds and Sheep（Inter

Varsity Press）


第十章过去的错误

在现代社会谈论清洁的良心，可能被认为是一个笑话。但你若想在爱与婚姻关系中，成为一位适当的伴侣，基本条件是在以往的日子保持着一颗清洁的良心。从现在开始将这样的特质，建立在你的生活和人际关系中，将会使你的婚姻与爱情生活，有意想不到的收获。当我们进入婚姻关系时若具有清洁的良心，那真是好极了──因为，你是以自己的生活荣耀了神，而不是利用别人来满足自己。

我们花了许多年的时间成长，并且学会了建立人际关系，我们也建立了一套自己的生活方式。这些决定了我们对待别人的方式。一个充满爱的生活，大多是以往良好的人际关系所结出的果子。若没有特殊的事情发生，我们过去对待别人的方式，也会是我们现在和未来对待别人的方式。这就是为什么，一个健康的约会形式与人际关系，是很重要的了。而你所做的正是奠定一生幸福婚姻的基础。

若你的生活方式是利用别人为自己带来欢乐，那么无论你是爱得多真，你婚后也不会有什么改变。你的约会经验会一直伴你走人婚姻。婚礼并不能奇迹般地改变任何事。同样，你的性格也不是一夜之间就形成的，而你的爱情生活会直接反映出你的个性特质。

两项原则你单身时约会的黄金守则是什么？我认为是：“我会以对待我的结婚对象那样对待我约会的对象。”在我成为基督徒以后，我就以此为我与异性交往的原则。

你如何对待与你约会的人？是否如同对待那要与你结婚的人一样？或你已使这层关系蒙上不洁，难道你希望那将来要与你结婚的对象是个失去贞洁的人吗？当你如此对待别人，你可愿意未来的配偶被人如此对待呢？

我发现今天许多的人，在婚前与别人发生性关系。然而一如荷伯尔·迈尔（HerbertJ．Miles）在他的《婚前性行为的认识）（SexuaI

Understanding Berfore Marriage）一书中所指出的：“若有人认同婚前性行为是合理的，那人必需为他母亲、他的姊妹，甚至他自己的女儿，可拥有婚前性行为的权利辩护。”1

若我们无法为这种婚前性行为进行辩护，我们又如何能认同其他方式的婚前性行为呢？这是毫无意义的，而我们的良心也知道这一点。若有人为婚前性行为的辩护，是基于“如果两人相爱，就没有问题。”说这话的人不过是表现了他对爱的无知。你能真正地爱某人，却又使他在一生的婚姻生活中，受良心的谴责吗？我一直希望可以直视着我的女儿，告诉她们，我希望她们约会的对象，和她们所嫁的人，能像我对待她们的母亲那样地对待她们。

另一项我所采取的约会原则，是我可以坦然地让我未来的妻子认识我所约会过的女友。今天我很高兴我遵循了这项原则。曾经与我约会超过三年时间，且几乎要结婚的女友，现在是我妻子最要好的朋友。看到你，你也许会说，我可不是完美的道德典范。那我该怎么办呢？苟延残喘吗？别结婚了？都不是，那不是赦罪的神所盼望的。我们没有必要将罪恶感，带人一项新的人际关系中。有时，保持清洁的良心的唯一办法，是及时回头，为以往的过错请求饶恕。

艾芙·纳森在他所写的书《一生当中）（Your Life Togthger），论及罪恶感所引起的难题：“在到我这里寻求帮助的人中，很多人最大的问题是他们仍被过去的错误引起的罪恶感和羞耻所困扰。即使他们知道神已原谅他们的罪，但似乎个人情感疤痕上的，仍未愈合。因此我们必须提醒自己，我们每天都在被原谅，被理解当中，透过信心我们承受神的恩典。过去的罪已为神所赦免，我们的罪恶感也将被我们不断增加的信心所取代，因为赦罪的事实乃是基督徒生活的基础。”2

除了祈求和接受神赦免你过去的罪，你还需要真正的原谅和接受你自己。既然你无法改变既定之事实，就该为着那段生活已成为过去而感谢神，因神有能力，并且愿意使每件事，在你的基督徒生活中都是崭新的。无论现在你感觉以往的经验是如何的错误，你仍可以重新拥有清洁的良心。

追究过去的错误许多陷入感情纠纷的夫妻找我协谈。他们一再重复的问题是：“关于已往的事，我当告诉对方到何种程度？”这个问题给许多人带来了极大的痛苦。我的建议是，不要害怕“全盘托出”。若你知道自己是完全地被爱，被接纳的，那么你的爱情是稳固的。然而，若由于过去的事件，会导致你们当中一人，怀疑彼此的关系，那你们的关系就是建立在散沙上。

一位叫克里斯的年轻人，发现自己陷在这种问题的漩涡中。当我听完他的故事以后，我建议他不要告诉他的未婚妻他所犯的某些明显错误，除非他不讲的原因是害怕万一揭露过去，会对他们的感情有负面的影响，使她不再爱他，接纳他。若惧怕是他隐藏实情的真正原因，我会建议他把过去的事告诉她，让他们之间的爱接受考验。因为若有惧怕存在，他恐怕永远无法对她完全但白，而这件事将会一直困扰他。

大卫·迈西（David Mace）在“婚前的准备”（Getting

Ready for Marriage）一书中，对这个问题有更详细的说明：“对于彼此的坦白，我提供你一个简单原则。若你觉得必需做这样的坦白，并且十分确定你以爱的方式去坦白不会导致你的伴侣受太大的打击，那就去做吧。但若你对这样做有所疑惑，就照下面的办法做吧。找一位你尊敬且信任的人，对他全盘托出，并与他讨论向对方说出这事是否合宜。若你们俩人都一致认为不要说较好，会发现那事不会更深地困拢你。最重要的是，显示你已经有愿意坦白的心。以后这事若被揭露，你的配偶质问你为什么你从前不向她坦白，你可以说你当时非常想那样做，而且事实上你也告诉过某人（一位你能说出名字的人）。然后你可以解释，不告诉他的原因，是因为在那时，不说出来似乎是最佳选择。”3

记住，一颗清洁的良心，就好像一片预备好的洁白、合宜的画布，神要在上面画出大师般的杰作，就是他对于你生命的期许。若是画布有污点，或有前任画者做画的痕迹没有清除尽，大师下笔时，他心中的图画就很难完全表达出来。

问题默想·在你生命中，有那些往日的错误是撤旦用来打击你的？

·你如何除去这些错误？


第十一章美好的灵性

你与神的关系，直接影响你婚姻生活的各方面，所以要成为一位合适的婚姻对象，最重要的条件之一，便是要有成熟、长迸的灵性生活。

有一次，一位沮丧受挫的丈夫问我：“使婚姻成功的主要因素是什么？”我说，在我的婚姻关系里，唯一的，且最重要的，就是我与耶稣基督的关系。他似乎无法理解我的回答。所以我告诉他，无论男女，美好的灵性都会带来更满意的性生活。这对基督徒和非基督徒来说，都是个真理。

当基督在你心里动了善工，你就能以基督的心为心来对待别人。神看人是如此之重要，甚至赐下他的独生子，为他们的罪死在十字架上。若我们亦以同样的态度接纳我们的配偶，我们的生命就会有极大的改变。基督徒相信，每个人都有其价值。因此人不应当仅仅被看做是性的对象，而应是有尊严、受尊的人，因神在人身上已做了永恒的投资。因此，从实质上说，性生活最重要的器官应是──你的心灵。

你的灵性

严格的科学研究会支持我的看法吗？让我们来看一些调查的结果。

乔治亚大学副教授，保罗·安盟斯博士（Dr.paul Ammons）和内布拉斯力大学教授尼克·史提特博士（Dr.Nick

Stinnett），这两位社会学家在研究“哪一种人拥有和谐的家庭关系与美满的婚姻？”时，发现关键在于“他们有美好的灵性”。1

萝娜和腓力，撒瑞博士（Drs.Lornra and Philip

Sarrel）是性治疗医师他们与耶鲁大学医学院的教授一起访问了二万六千位男女，写出了关于女性性生活的报告。调查显示一个女人对宗教的感受力，和享受性生活之间有着密切的关连。他们的结论是“对信仰有坚定而美好感受的女性，较能拥有理想的性生活。”那些自称是“反对宗教”的妇女，通常就是无法享有快乐性生活的人。2

《McCall's》杂志对男女之间亲近关系的调查结果显示，“有信仰的女性──认识神住在她们生活中的人──很少压抑隐藏自己的感情，且更能体贴人，更坦诚。”3

维吉尼亚技术学院与州立大学（Virginia Po1ytechnic

Institute and State University）的麦可·史波罗夫斯基教授，和乔治·霍斯顿教授（MichaeI J．Sporalcows ki

and George A.Hughston），访问了一些结婚五十年以上的夫妇，询问他们认为美满婚姻的条件是什么。无论丈夫或是妻子都将信仰列在评量表的最重要的五项中，妻子甚至将信仰列在比爱还要高的位置上！4

在一项特别访问中，当罗伯·泰勒博士（Dr.Robert B.Taylor）被问及“信仰能否帮助建立幸福的婚姻？”时，泰勒博士回答：“那些有虔诚信仰的夫妻，会有更稳定的婚姻。”5

大卫·米洛柯夫斯基（David Milofsky）他在《红书》杂志（Red

Book）中报导了，尼克·史提特博士，和约翰·德夫瑞博士（Dr.Nick Stinnett and Dr.John Defrain）──两位任教于内布拉斯加大学的教授，所做的国际家庭向心力研究时，写道：“积极参与宗教活动是家庭向心力的要素。这些家庭中大多数（虽不是全部）会固定地参加聚会，投人教会的服事中，并且定期有家庭祷告会或查经小组聚会。

史提特从过去五十年所做的其他研究发现，信仰不仅对于家庭并且它对人生各阶段中的成功、快乐也是至关重要的。这并不令人讶异，因为有共同的信仰生活，能使家庭成员有共同的生活目标和价值观。史提特的家庭向心力研究并非意味着信仰是家庭快乐的先决条件，或是没有宗教信仰的家庭就得不到快乐，但是宗教信仰明显地成为家庭向心力的力量泉源，一如对个人的影响力般。”6

社会学者艾芙琳·杜佛博士（Dr.Eve1yn Duvall）写道：“调查所显示的，在教堂结婚的夫妻，维持婚约的比率，比在法院公证结婚者为高的现象并非偶然。因有信仰的夫妻有着共同的理想，和宗教信仰上的价值观。”7

一位芝加哥论坛报的记者，在调查了《红书》杂志十万读者的性倾向后说：“女性的宗教信仰愈虔诚，似乎对于她们的性生活愈满意。”这篇报导还进一步指出：“其中的原因，可能只是这些有宗教信仰的女性全部快乐生活的一部分。”8

灵性生活和性生活为什么虔诚的宗教信仰会在婚姻关系中有如此正面的影响？社会学家荷伯尔·迈尔博士（Dr.Herbert

J.Miles），在他的著作“婚前性行为的认识”（Sexual understanding Before Marriage）中提供了这样的答案：关于这个问题可由三方面去理解。首先，我们认为基督徒的基本原则，对于良好的性生活会有所稗益。在人际关系上，基督徒的信念乃是（1）每一个人都有他的价值。（2）尊重每一个人的权益。（3）具有舍己的精神。（4）彼此间以仁爱和体谅相处。（5）互相忍耐，不轻易论断或批评。（6）关怀别人，为他人着想。（7）各人的重担彼此担当。（8）生活有节制。以上这些不但显示了基督徒的信念，更是美好性生活的基本原则。

换句话说，人们的一些特点，可能会防碍良好的性生活。例如：（1）自私（2）没耐心（3）不关心别人的权益和需要（4）易批评论断（5）不愿意学习（6）只寻求片刻的满足。显然，这些不是基督徒的品格。实际上，基督徒的基本原则，是幸福婚姻和美好性生活的关键。

其次，我们的研究显示基督徒的信仰，能帮助我们不断地调整以达到美好的性生活。在我们调查的151对夫妻中，98％是教会的成员；83％的丈夫和96％的妻子在童年与青少年时期，固定的参加主日学和青年团契；76％的丈夫和79％的妻子曾是主日学的老师，73％的人把他们固定收入的十分之一，奉献给他们参与的教会；有86％的人在新婚之夜，一起读《圣经》祷告；90％的人有固定的家庭聚会；90％的人在饭前做谢饭祷告；96％的丈夫和93％的妻子，带领聚会中的祷告。

概括他说，有90％到95％的人是教会里活跃的并奉献自己的基督徒。这些基督徒夫妻的婚姻中，78％的夫妇于婚后一周内，便能适应性生活，12％的夫妻于两个月内适应，只有6％的夫妇，在三十个月后才适应。在这些夫妇婚后6个月到一年时，96％的妇女已能适应性生活并表示，她们大部份的时间都能经验性高潮。

同时，在这期间，41％的夫妇表示，大部份的时间丈夫和妻子都能同时达到性高潮，38％的夫妇有时能同时达到性高潮。这个适应的比率，高于其他所研究对象的适应比率。若说基督徒生活会阻碍性生活的协调，我们又如何解释在这项调查中，有如此高的适应比率呢？虽然我们不能确定，但在基督徒价值观和婚姻里性生活的适应之间似乎存在着一种微妙的关系。

有些基督徒评论作家，暗示年轻的基督徒，在预备结婚时，不能谈论到性的问题。我们的调查显示这个结论是错误的。91％的夫妻表示他们在婚前，但白并详细地讨论了个人对性生活的态度。97％的人在婚前7个月，讨论过性问题。

从第三方面来说，许多所谓基督教性观念的错误，实际上正是基督教义所反对的。以实际的例子来说，一对年龄都是30岁的夫妇，育有3个子女，已经分居且几乎要离婚了。X太大是那位妻子的母亲，她去拜访了他们的家庭牧师，请求他帮助他们避免离婚。当探讨这对夫妇间产生冲突的可能原因时，这位牧师问他们是否有正常的性生活。X太太很不高兴的说：“先生，我想让你知道调家族全是基督徒。我的孩子们生下来以后，我就和我的丈夫分房睡（意思是不再有性生活），而从此也没和他再睡在一起。我女儿的第三个孩子生下来以后，我教导她不要和先生同居。他们分房睡已有五年了。先生，我想让你知道，这些关于性的谈话，是有损基督徒尊严的。”然而，那对夫妇最后还是离婚了。

任何一位明理的人，都知道X太太，是曲解基督徒原意的。认为基督教要为X太太这种观念负责，一如医学界要为许多人们对疾病的起因和治疗方法的愚昧见解负责一样。9

我被邀请给西南部一所大学的性学班学生做演讲，在主持人还没介绍我之前，我向班上同学借了一本教科书，我翻阅时，看见书中有一处划了线。我无法相信我读到的：“任何一位有宗教信仰的人，所经历到的性生活可能是低劣的。”这些没信仰的作者竟无视科学的研究报告，依旧在散布谣言。

寻求答案读到这里你或许会说：“等一等，另把我拉进你的统计数字里，我是处于与我丈夫共同生活的现实里。”让我来与你分享我个人的心路历程，以平衡我所引用过的那些数据。在婚姻中，夫妻双方愈与基督亲近，丈夫与妻子的关系便愈亲近，就好像一个等边三角形，夫妻两人各在底边的一角，而基督则在顶角上。若这两人要接近，则必须要向顶角移动。若要更近一步地了解这个问题，我建议你阅读杜华德（wa1ter

Trobisch）所著的《我嫁给你》（I Married You）。我通过耶稣基督而与神建立的亲密关系，使我成为陶莉更好的情人，更好的丈夫和更好的朋友。

好几年以前，在我还没遇见陶莉的时候，我开始寻找人生中一些复杂问题的答案。在我成长的过程中，周围有许多的人都是“信教的”，我想可能宗教是答案，所以，我每天早上、中午、晚上我都沉浸在宗教中。我想我一定是找错了教会，因为事实上我的感觉比开始时更糟糕。

接下来我又想，“晤，大概教育可以帮我找到答案。”由于出生在农庄，我知道牛奶的精华部分是在最上面的一层。那么必然是受过教育的人，才有内在的喜乐、平安，有意义的人生，甚至有力量使心灵不受捆绑。心里这样想，我便去大学注了册。我想要在那儿找到人生的真谛，结果却令人非常失望。

我念的第一所大学，是在密西根州，而我可能是校园中最不受教授欢迎的学生。我总是在他们的办公室中，缠着教授解答我的各种问题。我想他们之中有些人可能一看到我就放下窗帘，关掉灯假装不在。没过多久，我就发现那些教授和同学们甚至比我的问题更多，更觉得人生无意义和充满挫折。事实上，我的经济学理论教授可以告诉我如何赚钱过更富裕的生活，但却无法告诉我如何生活得更有内涵。

然后我又想，“也许声望会是答案。找到“使命感”并为此奉献一生。”那些能执掌大权，控制财政的便是学生中的领袖，所以我尽所能地参与各种学会活动，因而被选为学生领袖。

我真是风光极了，学校里的每一个人都认识我，我有权利做各种决定，并且花别人的钱以达到我的目的，我很喜欢这样。但每个礼拜一早上醒来时，我还是那个我。通常第二天早上我起来，一想起前天晚的事，就感到头痛，而我的态度依然是：“好吧，我们又要开始另外五天了。”我好像是由礼拜一忍受到礼拜五，而快乐时光则只在礼拜五、礼拜六、和礼拜日的晚上；然后又由礼拜一开始这个恶性循环。

到后来，我变得极端。我怀疑会有多少学生曾经比我更加真诚地寻求生活的意义，真理，目的和动力，然而我什么也没找到。

永恒的盼望

大约在那个时候，我注意校园中的某一群人。其实也没有多少人，只有八位学生和两名教授。但在他们的生命中，似乎有什么特别的地方，他们似乎知道生命是什么。在我们的社会中，有很多的人，就像我在芝加哥大学所遇见的那个家伙，他走在路上（恐怕是新生注册期间），后面背着个大标语，写着“别跟着我，我迷路了。”

这些人似乎不仅知道自己的方向，而且坚信不移。我不知你的感受如何，但我喜欢与有信心的人相处，虽然他们的观点跟我不一样。有些与我私交较好的朋友，并不同意某些我相信的事。但我仍欣赏那些人，因为他们不但明白自己所信的是什么，也明白他们不信的是什么。这才是重要的，这一群人似乎都得了秘诀。

而且，他们以一种特殊的爱对待别人。当人们高谈阔论地谈爱的时候，这些人却在他们的人际关系中表现出特殊的气质。这种气质正是我没有而又渴望拥有的，所以我就与他们交上了朋友。

几个礼拜之后，我们大家围坐在学生活动中心的一张桌子旁，我记得那时一共有六位同学，和两位老师──其中一位老师的妻子也在场。谈话的主题，开始转向神。一个无须争辩的事实是：若你心中没有真正的平安，无论你是学生、教授、生意人、侍女，或许任何其他行业的人，当讨论到任何有关神的话题时，你会很自然地产生抗拒的心理。每所大学、高中、办公室、餐厅都会有激烈的论战──人们会说：“基督教？那是给需要精神寄托的人，不是给有头脑的人。”

你知道我发现什么事实吗？往往人们抵抗得越强烈，人们内心的虚空就越深。那就是我当时所持的抵挡态度。他们的谈话真是激怒了我。我想要他们所拥有的，但又不希望他们知道我的需要，然而他们从开始就把我看透了。（你可以知道我是如何的窘迫。）

我往椅背上一靠，假装漠不关心。我看着对面年轻的女士，（她长得很漂亮！我一直以为所有的基督徒都长得很丑，并且是你做什么都不成功，到处碰壁时，才会想成为一位基督徒。）说：“为什么你与校园中，其他的学生那么相同呢？”她温柔地笑着看我，我当时情绪不佳，她的笑容简直是在激怒我，真会被她那种笑容惹怒，她对我说了四个字，是我从未想到会在校园中听见的：“耶稣基督”。“噢，算了吧。”我说：“我听够了宗教、教会、和《圣经》的事。别再把宗教的垃圾塞给我吧。”她必然有着很大的勇气，和坚强的信心，因为这回她正视着我的眼睛，也没有笑。“听着”她反击道：“我没告诉你宗教，我告诉你的是耶稣基督。”于是我向她道歉，因我刚才很粗鲁。我所受的教养，是叫我不应有粗鲁的态度的。我说：“请原谅我刚才的态度，但老实说，我讨厌听到这种事，我也不想和它搭上任何关系。”

我真不敢相信后来发生的事。就在那所大学里，那些老师和同学向我挑战，要我用理智去审查耶稣基督是谁。我以为他们在开玩笑！他们逐步细述耶稣基督如何道成肉身，为人的罪死在十架上，但第三天从死里复活，然后他们坚信他在二十世纪可以改变一个人的生命。

出人意料的结论真是荒谬！我以为大多数的基督徒有两个脑袋，一个丢了，另一个则去寻找那个遗失的。我以前会等待基督徒同学，在课堂上发表言论，让我好有机会各个反击。通常我总能击中教授的要害。我知道基督徒所能提出的所有论据，但他们一再地向我挑战，因此我接受了这项挑战。

我必须承认这么做的动机是不对的。我这么做是出于骄傲，除了要反驳他们外，不想证明任何事。事实上，我写第一本书“铁证待判”（Evidence

That Demands A Verdict）的原意，是要嘲笑他们的信仰的。

我的出发点是要证明基督教的荒谬，但经过两年的调查研究，花了很多钱，却弄巧成拙。我所得到的结论却证明，基督是他自己所说的那一位。然而，这个结论与信心毫无关系，它是基于严格的理性。我决定在两个基本方面着手，证明它是虚构的，并且证明它没有历史根据，那么我就能赢得这场战争。

第一个方面，是证明新约《圣经）的历史真实性是不可信的。我以为这是绝对没问题的。我认为它是在耶稣时代很久以后才写成的，其中是不计其数的神话与传说，加上许多其他的谬误与矛盾。这就是我要证明的。但结论却证明我错了！

第二个方面，是推翻复活的事，我对此比前一方面，更不屑一顾。耶稣基督所教导的一切，以及他为人而死的这些事，全是根据他的复活。而我的工作很简单，就是证明复活从未发生过。我以为那是很容易的事──因为我就根本没遇见过哪个人是死了又复活的。然而事实上，主复活的证据实在大多了，它使我写成另一本书──《复活的证据》（The

Resurrection Factor）。

不可抗拒的力量我真是遇到了困难。我的理智已被说服，而我却仍在反抗挣扎。我发觉要成为基督徒，必须要抖落一身的自傲与自满。耶稣基督却向我挑战，邀请我相信他是我的救赎主，因他为我死在十架上。他这么说：“看啊！我站在门外叩门。若有听见我声音就开门的，我要进到他那里去。”（启3：20）。我明白一件事，就是：“凡接待他的，就是信他名的人，他就赐他们权柄，作为儿女。”（约1：12）

我并不在乎他有没有在水面上行走，或是把水变成酒。我不愿请耶稣进来，是因为我不希望他像聚会破坏者似地侵犯我的生活。我无法想象美好的时光、追求知识的欲望一下子就被破坏掉，或者我的朋友不再认为我有学问。我的理智告诉我耶稣所说的都是真的，但我的意志却说：“别相信”。

每次我与那些满有热心的基督徒相处，那冲突就会变得愈显明。若你经验过心情苦闷时却被快乐的人所环绕，你就会明白他们多么地让你心烦。他们是那么快乐，而我又是如此的苦闷，我会站起来，跑出学生活动中心。我变得非常烦燥，晚上十点上床，到了清晨四点却还没有睡着。我知道我必须把耶稣从我的脑海中除去。

在我大二那一年，一九五九年十二月十九日，晚上八点半，我变成了一个基督徒。后来有人问我：“你那天如何知道自己成了基督徒？”我说：“那晚我的确做了一件事。”那晚我祷告了。我的祷告分成四个步骤，以建立我个人与神──神的儿子，复活的主基督的关系。过了一段时间，这种关系改变了我的生命。

首先我祷告：“主耶稣，谢谢你在十架上为我死。”其次我说：“我对生命中不讨你喜悦的事，向你认罪。请求你原谅我，并且洁净我。”（圣经上说：“你们的罪虽像朱红，必变成雪白。”）然后我又说：“现在，我打开心门相信你是我的救赎主，请你管理我的生活，请来改变我的生命，使我成为起初你想创造的那种人。”

最后我的祷告是：“我凭着信心感谢你进入我的心中。”圣灵激励了我的信心，而这信心是建立在神的话语上，并且有历史的事实为根据。

我想你曾听过一些基督徒，谈到他们像闪电般得救的经验。然而我祷告以后，并没有什么特别的事发生。事实上，我做了那个决定以后，感觉更糟。我的肚子好像怪怪的有异样的感觉。“噢，不好了，麦道卫，你把什么搞进来了？”我怀疑自己是否走火人魔了，我的一些朋友也这么认为。那时我真不敢肯定自己的决定是对的，但几个月以后，我知道我没有走火人魔。我的生命被改变了。

美好的转变有一件事改变了，就是我的心中得到了平静。我是那种无事穷忙的人，不是在女朋友那里，就是在其他什么地方高谈阔论。当我走过校园时，我的心绪就像风车一样转个不停。我想坐下来读点书、或者思考一下，却总是做不到，而在我决定信靠基督的数个月之后，我开始注意到心里有一种的恬静安适的感觉。

我不是说心里不再挣扎，而是说我从与耶稣的关系中得到了更多的解决冲突的能力。这种平安是世界上任何东西都无法换取的。因为我确实经验到他所应许的：“我留下平安给你们，我将我的平安赐给你们。我所赐的不像世人所赐的，你们心里不要忧愁，也不要胆怯。”（约14：27）

另一件开始改变的事，是我的坏脾气。以前若有人不怀好意的瞄我一眼，我会大发雷霆。我念大一那年，几乎杀了一个人。我的脾气如影随形地跟着我，我也没有意识到要寻求改善。当我相信基督后，有一天，我又面临同样的情形时，却发现我的火爆脾气不见了！从一九五九年十二月以后，只有一次失去理智的大怒。耶稣基督改变了我的坏脾气。在我生命中，第三件因基督的力量而改变的事，是我与父亲的关系。我憎恨他──他是镇上出了名的酒鬼，并且虐待与羞辱我们全家人──而今我却由憎恨转变成爱与接纳。这种改变是那么明显，以致于父亲也要求耶稣进入他的生命里面。

《圣经》说：“若你是在基督里，你就是新造的人。”而我就眼见我的父亲，被神重新塑造。他再也没醉过酒。至此我得到了一个结论：“我们与耶稣基督所建立的关系，会改变人的生命。”你可以无知地嘲笑耶稣，但他的确对你有影响力。若你相信基督，你就可以开始留意你的态度举止。因为耶稣基督能改变你的生命，饶恕你的罪行，并除去一切的败坏。若这能力还不能改善一项婚姻关系，就没有加紧的能力可以改变了。

你的结论是什么？ 我已经做出了我个人对基督宣告的真理所应有的反应。你也需要去问那个合乎逻辑的问题：“这些证据对我来说有什么意义？我相不相信他在十字架上为我的罪而死并且复活？”最好的答案，就是耶稣对怀疑的多马所说的：“我就是道路、真理、生命。若不借着我，没有人能到父那里去。”（约14：6）

你现在就可通过祷告，凭着信心相信神。祷告是与神谈话。神知道你的心，他并不在乎你的遣词用字，却在乎你是否诚心。你若从未相信神赦免你的罪，赐给你永生，现在你就可以相信并祷告。你可以这么样祷告：“主耶稣，我需要你。谢谢你在十字架上为我的罪而死。我打开我的心门，相信你是我的救赎主。谢谢你赦免我的罪，并且给了我永恒的生命，使我成为合你心意的人。谢谢你让我能相信你。”

相信基督是救赎主以后，你便需要《圣经》教导下的实际应用，和建立属灵的生活。因为我与神的关系，影响到了我生活的每一部份。当然神也使我的婚姻有所不同。

婚姻的正反面当我在东北部的一所大学中开课，主讲基督徒的婚姻关系时，有一位学生问我：“如何才能拥有一个美好的婚姻？”在我列出一些对婚姻正面与反面的影响因素之后，我请班上的同学，猜猜看这张表是从那里来的。大多数的人回答它来自一本婚姻指南、心理学或社会学的教科书。当我告诉他们，这些亲密之爱的正面与反面的事实，是在《圣经）里面所提到的，他们满脸惊讶。有些人只是一味的摇头不信。这些学生中，有许多人是第一次将《圣经》看成与婚姻关系有关连的书。

下面就是我列给那班学生的对婚姻有正面与反面影响的一些因素：

反面

耐心：雅各书1：2-4

希伯来书10：16

哥林多前书13：4

歌罗西书3：12-13

没耐心

看对方的优点：

哥林多前书13：5

腓立比书2：4

加拉太书：6：2

看自己的优点

施与：路加福音6：38

约翰壹书4：10

索求

虚己：腓立比书2：3-8

自私

值得被依赖：歌罗西书3：9

撤迦利亚书8：16

哥林多前书13：6

以弗所书4：25

说谎

谦恭：腓立比书2：3-8

箴言书16：18

雅各书4：6

歌罗西书3：12

骄傲

恩慈：哥林多前书13：3

马太福音5：21-22

歌罗西书3：12

加拉太书5：22

憎恨

信任：箴言书27：4

哥林多前书13：4，7

不信任

妒嫉

看自己所当看的：

哥林多前书4：6-7，8：1，13：4

歌罗西书2：18

加拉太书6：4

自夸

自满

负责任：路加福音16：10-12

不求自己的益处：

哥林多前书13：5、6

不负责任

只顾及自己的声誉

饶恕别人：歌罗西书3：13

马太福音11：25，6：14

不饶恕别人

自我反省：马大福音7：1-2

约翰福音8：9

路加福音6：37

论断别人

包容：士师记15：18

希伯来书13：5

抱怨

感激：箴言书19：3

帖撒罗尼迦前书5：8

罗马书1：21

以弗所书5：20

不知感激

有自制力／脾气温和：

箴言16：32

罗马书5：3-4

哥林多前书13：5

加拉太书5：23

纵容自己／乱发脾气

勤勉：雅各书4：17

歌罗西书3：23

逸于安乐

尊重隐私：哥林多前书13：7

彼得前书2：9

提摩太前书5：13

传闲话

温柔：加拉太书5：23

歌罗西书3：12

刚硬

存怜恤的心：歌罗西书3：12

路加福音6：28

加拉太书6：2

不存怜恤的心

知礼／达礼／有礼：

哥林多前书13：5

粗鲁、无礼

有信心：加拉太书5：22

没有信心

你可能和我当初一样，因以上所列的内容而泄气。或许在你还没开始照做前就准备放弃了，或许你在想除非你变成神，或是属灵巨人才能做到列出的所有正面品格。然而一般常识显示，这些品格是发展亲密关系的要素。当然，你知道自己做不了那么好，因此你可能会感到相当气馁。

放心吧，有好消息呢！神不但给我们一个生活的高标准，也赐给我们过这种高标准生活的力量，那就是靠圣灵的帮助。以上所说的正面品格，是神在我们里面自然流露出来的生命特质。换句话说，神自己不仅是我们生活的标准，他的性格也是我们婚姻生活所不可或缺的部份。

我们慈爱的天父，在《圣经》里向我们显明他的本性，以及他是谁。通过圣灵，他将自己放在信徒心中，好使信徒经历他的一切丰盛。三位一体的神，他圣灵的位格，已经给了我们过基督生活所需的一切力量。通过圣灵，神居住在我们里面，赐给我们力量使我们在婚姻中去扮演适合的角色。

从圣灵得能力由于“圣灵居住在我们里面”是极为重要的事，我愿意在这里再一次分享，我在《本性·风格》（该书中版由中国学园传道会出版）一书中所提到的“新的成就感”。

通过圣灵，你能拥有极大的成就感。而其最有效的获得方式，就是让圣灵住在心里，结出果子来。

在五旬节那天，圣灵降临在主耶稣门徒的身上。他们都被圣灵充满，得着能力改变了历史。当时改变使徒的那一位圣灵，也同样使今天的基督徒过着圣洁的生活，并赋与能力使之成为多结果子的见证人。耶稣基督住在我们心里，并借着我们彰显出他的爱！这实在是一件奇妙的事，也是重要的真理之一。

超然的生命想靠自己的力量活出基督徒生活的标准，是不可能的事，而这样的尝试不可避免地将削弱我们的成就感。事实上，一些作过这样尝试的基督徒，比那些遵守世界道德标准的非基督徒，所获得的成就感可能更少。因为基督徒的生活标准实在太高了，根据神的话，只有一个人曾经成功地达到这样的标准，那就是耶稣基督。因此，基督徒的生活就意味着，凡事依靠圣灵的大能去行。

圣灵不只使基督徒生于神的家，同时使基督徒的灵性能够成长，结出圣灵的果子。

圣灵赐下能力，使我们成为多结果子的见证人。耶稣曾说：“但圣灵降临在你们身上，你们就必得着能力，并要在耶路撒冷，犹太全地和撤玛利亚直到地极作我的见证。”所以离了圣灵，人不但无法成为一个基督徒，也无法结出圣灵的果子，并领人归向耶稣。

从我们接受基督让圣灵住在心里时，就拥有了过基督徒生活所需的一切能力。要体验这能力，关键在于让圣灵管理并充满我们。所谓“充满”并不是说能力从外面倒人，而是让里头已有的更加涌出满溢。

我们是凭信心被圣灵充满，而这信心建立在全能的爱我们的神身上。当你拿一张支票去银行，你知道在那里可领取到钱，你不会担心银行是否会付钱给你，更不会苦苦哀求出纳员付钱给你；相反地，你只要凭信心到柜台，并且等着领到那原本属于你的钱。同样地，求告神让已经住在心里的圣灵，更加地充满你──单凭着信心。

然而你也知道支取金钱之前，仍有一些待办的手续。譬如首先你必须填妥取款单才能领到钱，不然你鲁莽地走进银行，也不按照手续来，光是在柜台前大叫：“我要领钱！”这是没有用的。

同样地，被圣灵充满之前，有几项当预备的事。第一，你必须渴慕神，井渴慕被圣灵充满。因耶稣曾应许：“饥渴慕义的人有福了，因为他们必得饱足。”（太5：6）

第二，你必须愿意将一生完全交给主管理。正如保罗所说的：“将身体献上，当作活祭，是圣洁的，是神所喜悦的；你们如此事奉乃是理所当然的。”（罗12：1，2）

第三，承认圣灵光照你的一切罪，并接受神的赦免。“我们若认自己的罪，神是信实的，是公义的，必要赦免我们的罪，洗净我们一切的不义。”（约壹1：9）

需不需被圣灵充满对基督徒而言，被圣灵充满不是一种可有可无的生活方式，神命令我们：“不要醉酒，酒能使人放荡，乃要被圣灵充满。”（弗5：18）凡神颁布的命令，他都会赐下能力恩典来帮助我们遵行，因他应许：“我们若照他旨意求什么，他就听我们，这是我们向他所存坦然无惧的心。”（约壹5：14）

基督徒已有圣灵的内住，所以他们不须再要求圣灵进人生命中，而只要请求圣灵充满并管理生活的各个层面。

当我们接受基督时，圣灵只一次就内住在我们心里，但我们却需要多次被圣灵充满。事实上，希腊文“常常被圣灵充满”，意思是指持续地让圣灵管理我们。

当我们靠圣灵生活，自我努力的挫折感自然会消失。神自然会给我们能力，使我们活出圣洁有意义的人生。

假如你渴慕被圣灵充满的生活，就当求告父神，向神承认你过去一直在掌管自己的生活，那是得罪神的事，感谢基督死在十字架上饶恕你的罪，邀请基督进入掌管你的生命并让圣灵充满你，让你一切所行的都能荣耀基督！

然后你凭着信心，感谢神已经应允你的祷告。感谢神并不是口头上说说而已，因为神应许我们，照他旨意求什么，他必要听我们，而且他的旨意就是要我们被圣灵充满，过着得胜的生活。

借着体验被圣灵充满所带来的成就感，保罗能说：“靠着那加给我力量的，凡事都能作。”（腓4：13）“并不是我们凭自己能承担什么事，我们所能承担的，乃是出于神。”（林后3：5）

软弱变刚强研读那些被神重用者的生平传记，你时常会发现他们是一群顺服于主的人，神便将他们的软弱变为刚强。

常常有一些人会这样说：“约翰或玛丽亚应该从事神国度的某种特殊事工，他（她）大有恩赐了，他（她）口才太好了！但人天然的力量是有限的，尚未完全顺服于神的长处，对神而言正是缺点。当圣灵在我们的生活里建立大能之前，我们往往倾向于依赖我们原有的任何能力，而这些能力往往会成为引起自满、自我为中心及骄做的试探。另一方面，认为自己软弱，并依靠神得胜，会使我们更加靠圣灵行事，而我们的软弱就会成为我们最大的优点。

强者与弱者要对自己有适当的认识，这包括了解你的长处与短处，并要清楚某些长处能引起骄做的试探。拥有健全的自我形像，并不意味着你就没有弱点。假如你知道自己在基督里，你就能接受自己的软弱和错误──且不受其威胁。此外，你将存着盼望与忍耐的心，克服那些软弱。

一个以成就感作为稳固的支柱的人，可以肯定前面几章所说过的话：“我现在虽未达到神创造我时对我的美意，但因着神的恩典，我已不再是过去的我，也不再靠自己的力量去过将来的生活。”“我深信那在你们心里动了善工的，必成全这工，直到耶稣基督的日子。”（腓1：6）10

若你以为过基督徒的生活标准很困难，你就错了。当你企图靠自己的力量活出基督时，那真是“不可能”的一件事。透过圣灵你可以活出他的生活。神要在你的生活中显出他真实的作为来，并使你拥有神的性情。使徒保罗注意到靠圣灵带领的重要，被圣灵所感写出：“圣灵所结的果子，就是仁爱、喜乐、和平、忍耐、恩慈、良善、信实、温柔、节制。这样的事，没有律法禁止。”（加5：22-23）。要成为圣经上所描述“恰如其分的人”，必须是借着圣灵将神的生命和性格，彰显在你的生命中。

让我再一次地强调，我与陶莉的婚姻中，最重要的方面，是我与耶稣基督所建立起的个人关系。这不但包括相信基督，同时还包括渴慕成长，和灵性的成熟。我们经常会听到受挫的丈夫或妻子，抱怨对方对属灵生活的冷漠：“哎！我以为结婚以后他（她）会改变呢。”

最后，让我告诉你四个原则，它能有效地帮助你评估你是否在灵性上不断地长大成熟。这是摘自艾伦·彼得逊博士（Dr.J．Al1en

Peterson）所著《结婚前》（Before You Marry）一书。他指出一对夫妻在婚后应该不断在这四个方面有所长进。若你能时常留意以下四方面，你将会是个“恰如其分的人”。

1．将每天与神相处的时间置于优先位置。

2．对别人自由地谈论基督。

3．对罪敏感，并且解决它。

4．愈来愈顺服神的话。11

问题默想·为什么灵里与神的亲近，会促进婚姻关系上的亲密？

·请读对婚姻有正面影响的经文。

·圣灵在我们的生活中，有什么样的作用？


第十二章压力

你有压力吗？它是否影响你的恋爱生活？你不是唯一遭遇这事的人。

最近英格兰国际心理健康中心（National Institute

of Mental Health of England）的会长在美国演讲时说：“整个西方世界都被压力所笼罩，它是全世界蔓延最快的疾病。”压力是一般婚姻和人际关系问题的基本原因。它影响到我们每一个人，并且我们如何面对它，将影响到我们每天的人际关系。

1978和1979年，GeneraI Mills这个机构，做了一项称为“压力下的家庭健康”调查，在接受调查的一万五千人中有82％的人认为，绝对需要学习如何处理压力。根据过去十年美国家庭医师协会（American

Academy of Family Practitioners）的调查估计，一般的病人中，有三分之二具有与压力有关的问题。

这些调查和其他类似的调查统计，引起许多公司机构与企业界领导人的关切。因为在过去的一年里，怠工、因与压力相关的疾病而造成的生产效益低下，已使得他们的公司损失了五百亿美元。而且他们相信在两年以内，这种花费会增至七百五十亿美元──平均每位美国的工人要花750美元。家庭与婚姻是受压力影响最严重的领域。一般来说，压力是婚姻问题与人际关系问题的最根本的原因之一”

唐奥斯古（Don Osgood）是IBM公司管理训练员，他有一些绝佳的资料，说明压力与其产生原因及后果。下面这段完全抄自唐奥斯古先生的资料，因为它的内容极有价值，或可提供关于压力的一些答案。

原因与压力你曾否注意到，当你做错了什么事，而害怕别人会发现这事时，你心中有着一股怎样强大的压力？这种压力是我们每个人都会有的，因为我们都曾做过错事，例如偷吃饼干，或犯了法，而发现警察就在很近的某个角落里。但是还有一些别的原因。

有时候你受到的压力，就和你得了感冒一样，是渐渐形成的。没人能事先警觉，因为每一个人都知道，一点点的压力不会伤害你，或许还有些好处呢。但当有一天你发现你受到的压力，已超过了负荷量，而你甚至不知道是从什么时候开始的。于是，你必须寻求一种医治的方法──从一场使你十分疲惫的争斗中得以解脱。在这项个人与压力的纠斗中，你若放弃自己的一意孤行，神可以医治你。

“人际关系是解脱压力的关键之一。当我们做错了事，或者做了一些若被当事人知晓便会受伤害的事时，我们便受更多的压力。理由之一，是我们害怕会失去对方。”有两位华盛顿大学医学院（Universlty

of Washington Medical School）的医生荷姆和瑞恩（Holmes and Rahn），以43件实际的病例，做成一个压力的统计表。在这43件实例中，有10件是由于极度的压力而产生。这十件中的七件主要是由于人际关系的丧失，例如离婚、死亡，与配偶分居，或者是退休。但其中有一项是这统计表遗漏的；就是顺服神的关系；而神是不会被协迫、被欺骗、被操纵做不利于我们的事的。

在希伯来书的第四章，强调顺服神，是解脱压力的办法，可惜我们常常忽略了：“那进入安息的，乃是歇了自己的工……”这里所说歇了自己的工，不但是指以色列人的安息日，也是指应许之地说的。但它还包括神所赐予的能力，使我们每天从压力的挣扎中解脱出来。

根源著名的心理学者哈利.赖文生博士（Dr.Harry Levinson)，论到所谓理想中的自我，是指我们对自己将来的光明前景的概念。他说，我们总是尽力使每一件事尽善尽美，因为我们希望能活得更像心目中的自己。但在我们实际状况与自我期望之间总是有一段距离，这距离就是引起压力的根源，也称为自我的压力。因为我们理想中的自我是导致潜在问题的原因。这也就是，纵使你是位虔诚的基督徒，你仍需要再次省察你的生活方式。

我自己在这种压力中挣扎的经验，给了我很好的教训。我的公司曾经问过我，是否愿意考虑调职到日本。那真是表现自我的好机会，但我知道，若我接受，很可能会造成家庭问题。我已因职业的关系，而搬家至四个不同的城市，某一次搬家之后，当时我那15岁的大儿子，离家出走了几天，以示抗议。我知道我不应再考虑为事业而搬家，因我另外一个儿子，那时也已经15岁，正值青春期的危险年龄。但我仍让上司将我列入考虑人选中，达六周之久。在这段时间里，我对主说：“我不会自我推荐的，上帝啊，我会让别人来决定。”我的太太琼说：“我祷告求神指示我们。”而我知道，这是她表示不愿意去的方式。我那15岁的儿子则坦白的对我说：“爸爸，我不要再搬家。”

在六周后事情决定了，是由另一位同事去。虽然我口里说：“那好啊。”但两天以后，我患了肠疾，而且并没有立刻就好，就在那个时候我才明白我的挣扎有多大。病了四天后，半夜肚子不舒服使我醒来，因着极度的疲乏而变得柔软下来，我轻声地祷告：“主，我现在才知道我一直在苦苦挣扎，请赦免我只想到自己的需要。请医治我与家人的关系……并且也请医治我身体上的不舒服。”

那夜我也不必再爬起来了，因为我的罪已得赦免，而我的难处也随着紧张一并消失。结果我得到宝贵的教训，当一个人不顾一切要得到一个地位，而甘冒失去家庭和灵里的和谐关系这种思想时，就会丧失分辨是非黑白的能力。

致命的忙碌“若你只知自我管理生活，而不懂学习在主内休息，或你陷在自我实现的挣扎中，那么你就是在自己的宝座管理自己，而不是让神在你心中管理你。”

在我们忙碌的生活中，自我管理的能力实在很重要，而理想的自我便是其中重要的部分。神创造我们给了我们自我设计的能力，所以我们能有所作为。然而神反对的是我们汲汲营营地只为自己着想，因为那会使我们陷在自我的捆绑中。或许我们生命中有90%的时间，是花费在自己的事情，与追逐自我的理想中。但神为我们定的计划，是要我们在过重的压力中歇了自己的工，而得到他的引领。古西班牙有句俗语：“不是负担，而是过重的负担杀死熊。”换句话说，是每日的压力，加上过多的焦虑伤害了我们。耶稣是知道的，他说：“凡劳苦担重担（过重的负荷，过大的压力、因竞争而筋疲力尽）的人可以到我这里来，我就使你们得安息。”（太11：28）。顺服这便是得安息的方法。

但另外还有一种压力，是来自犹豫不决的困扰。当我还住在堪萨斯市时，因为公司重组，我要做出何去何从的决定。那时我在芝加哥和纽约都找到了工作。我想要留在堪萨斯市，而琼却不想。我以为我应当进人一个福音机构中工作，但他们却说：“你和你的太太俩人都应当有同样的感动。”而琼却没有这种感动。几个礼拜的不得安宁后，我向主里的一位弟兄求救，他向我建议了一个方法，以解决由于不能与最密切相关的人取得一致而带来的不确定性压力。

“有三件事你必须做，”他说，“首先，认清你生命中一切的罪，疏通你与神沟通的管道。其二，尽可能坦白的向神倾诉你的问题。最后，相信他现在已经听了你的祷告并正在处理当中──不是他将会，而是他现在会。然后就别再想这事”。那就是叫歇了自己的工。我已经做了前两个步骤，却忘了第三步，而也是最重要的。于是我告诉神，我相信他正在替我预备中──就在那一刻──我发觉几分钟以后我能决定接受那一项工作了。

有位生意人，眼看事先约好在明尼苏达州的罗契斯特城的讲演会就要赶不上了，那时他才要离开八十英里以外的明尼拿波里市，虽然没吃午饭，也只剩下一个半小时就要开始演讲。他平日正常开车的时速是55公里，而那时他却以时速85公里在高速公路上飞驰，最后被公路警察拦截了下来。当他飞驰而过的时候，他看见那位警察正瞪着他，他就祷告：“主，你知道我一定得致病

罗契斯特。别让他拦下我啊！。”但他感到不对，又加上：“若你觉得没关系的话。”显然这个祷告不对，因为他被警察拦截了，而且问他要去那里，他说：“我现在要去讲有关压力的演说。”他感到很尴尬，就加上：“而我现在却感到很大的压力。”

我们不愿意在做错事的时候，遇见什么人，特别是有权威的人。但被抓到而承认错误会减少压力的。虽然它不太好玩，但犯错被抓到后的心情，要比带着罪恶感到处走的，心情轻松得多了。迟早我们必须面对我们的罪恶感，否则，我们就会失去坦然的心，而无法建立起真正的属灵关系。

强人所难“猜疑也同样会制造压力。一位有博士头衔的朋友告诉我，他开始觉得服务的公司，太倚重他的能力，寄望于他发展革新性的技术，而他觉得自己没达到理想的进度。他吹毛求疵，怀疑自己不能达到别人的期望，终于把自己也送进了医院。而那里他才明白稳当的人际关系，是建立在真实的自我上，而不是别人的期望中。经过一位心理治疗家一年的辅导之后，他终于问我的朋友：“你为什么要对自己这么残酷呢？神爱你啊。”他才开始被医治。”

如果我们在神期望我们很好的假设中生活，我们就会陷在自我挣扎的压力中，只是可能我们自己没有感觉到而已。但是当我们发现神爱我们，我们没有神就不能做什么时，我们便更近接于真正的自由。基督的医治事实上是“不需要更努力。”甚至不需有这种更“努力”的想法。不要照你的办法去做，更多的降服在神面前。”他以另一种方式在登山训众时说：“你想野地里的百合花……”，但是当我们愈成功，就愈不容易去看见那百合花，更不用说去思想它的意义了，当我们真正去想那百合花时，我们才明白，它的美丽，就是照着神要给它的样式存在，而不用为自己能成为什么或不能成为什么而忧虑。

若你不学会去信任主的计划，你可能会在这条路上跌个大跤。基督对这事有强烈的感受：“不要挂虑。”那么若一件工作是那么巨大，甚至不知道要花多少时间才能完成，但又必须在一个月内将它做好，那么就决定你今天确实要做多少吧，不要为两个礼拜后要做好的部分干着急。这样，就在实际上遵循了基督的告诫──不要为明天而忧虑。

基督不只要医治你的焦虑，还要领你离开使你焦虑的环境。若你已到了连‘野地的百合花’都懒得去想的地步，日复一日，你可能已经活在压力笼罩的生活模式下。以下是每天压力累积的信号：

在你的工作效率中出现一种无法解释的改变。你突然发现你没办法做好一向做得很好的事。

脱轨的行为。你上个礼拜还很有效率，但这个礼拜，因某些原因，你似乎就是做不好一件事。

一种逃避的方式。当你有某种活动，或和某人的约定临近时，你发现你会要求请假一天或是以其他“重要的”事来代替。

愈来愈疏远的人际关系。那些与你一向相处融洽的人，不像以前那么热情自然地相处了。

一些信号显示，压力可能正逐渐逼近你，你当寻求解决之道。哪些是我们可能一天又一天累积下来，而导致我们陷在事情的桎梏中，甚至导致我们不信和不顺服？

突然的改变。或许是我们自己，或许是别人所做的改变。生活是否强迫你负起一种新的责任，而你还没预备好？或这责任是要以你的短处而非长处支担负荷？你是否才做过改变，或正想要有所改变？

壮志未筹。你是否已近中年，却仍没有真正做出一番事业以达到你曾经预想的生活目标，而且也不太可能有成功的机会？

惧怕因年纪渐衰老而能力减低。通常这种惧怕是没有根据的。你的能力随着你的成熟而有所改变，但你又发展出其他的新能力，以弥补某方面减退的力量。

性格上的冲突。这由于某人企图改变你的生活，以符合他的要求或者是你企图改变某人的生活方式，以符合你的期待。无论是那一种方式，人们都不喜欢受到别人的改变，而当这种情形发生时，压力也就产生了。有时这是必要的，例如受父母教导的年龄时期，但训练某人依照主的方式去行与控制、利用那人完全是两码事。纪律是应当有的。而控制别人则不应当产生──无论你是牧师，经理，或是母亲。

做了违背良心的事。站出来为你的信仰辩解，是需要智慧与勇气的，例如对你的邻居、或你的上司说：“我不愿那么做。”可能会使你失去机会，或者失去工作，但它让你显出对自己的忠贞，并且帮助你保守自己。作为一位基督徒，你需要学习如何保守自己，却不被自己的私欲所占据。这事并不简单，却是绝对重要的。”1

软弱者的力量以下有一些实际的步骤，帮助你避免焦虑的生活，避免活在过去的回忆里，避免靠自己的力量来讨神喜悦。这些步骤唯有当你顺服在与神更新了的关系，同时也相信他在你的生活中动了善工，然后你再采取行动。

学习暂时搁置你的问题。当你处身于压力之中，学习暂时将这事置之度外。集中心力于完全不同的事上，这个时段是你预先计划好的，然后你再回到那个问题中。对你自己说：“没关系时。下面一个小时我暂时不管它，因为我现在没力量去处理它。”在箴言3：5的忠告：“你要专心仰赖耶和华、不可倚靠自己的聪明。”真正在一个特殊的问题上，将信心运用出来。

遵照一个不寻常的作息表。在早上时处理困难的工作，那时没有其它的搅乱会引起压力。每天早上学习耶稣的榜样，清晨祷告，学习以祷告等候主对那一天的指示。

写“备忘录”给神。若你陷在一种极度压力的状态下，以简洁而强有力的语言来表达你的感受。正确地写出困扰你的事。列出困扰你的人与行为，让你的感受不再积压于心中。仅仅把它们写出，就能给你一种新的观感，使问题较易解决，也可使压力得到疏解。在你写的时候，不要自我劝导，也不要心绪不佳。要诚实地告诉神，承认你的需要，要求他助你解决所写下的事件。

改变你的环境。花二十分钟跑步，然后冲个澡或去游泳，或让自己有个轻松的午餐，或当压力袭来的时候，放下问题到外散散步。最重要的是彻底改变一下你所处的环境。有时，可以采取更为别致的方式。例如利用周未与配偶出外旅行，而不带孩子同行，能重新体验你们俩人关系的喜乐与重要性。这些都是重建你与神沟通的好时机。

找到效法的榜样。想想成为肉身的基督，他曾经面对远超过于你的压力，但是他成功了。他能那么做不只因为他是神，他也身而为人。他所做的事情之一，就是远离人群独处祷告。在他成年的生活里，都是如此行。

找出可以帮助你的特别人。找出一个人或一群人，是你特别尊敬，并且确信他的诚实，从而可以把个人的问题告诉他，并向他寻求忠告的。（不一定是你的长辈，或是很会解决问题的人。）这个人是能与你一同出声祷告或默祷，不论哪种方式都能使你坦诚面对自己的人，这是一种疏解压力的方式。祷告时要意识到神所关心的是你的真实景况。那就是他要两个人或更多的人，同心合意祷告的理由之一。

以色列子民未能进入应许之地，是因他们不顺服，不信靠神，而是企图以自己的方法代替神的方法。这个真理，也适用于你我。我们现在可得的安息之地，一如神对以色列民所应许之地一样，凭着信心，是不需经多年的心理协谈或挣扎就能得到的。但是如果我们只相信神实际的医治效果，那么这种信心充其量只是橡皮膏而已。

仔细的阅读希伯来书第四章第九、十节经文，这段经文提供了神安息的模式：“这样看来，必另有一安息日的安息、为神的子民存留。因为那进入安息的，乃是歇了自己的工，正如神歇了他的工一样。”那是神疏解压力的方法，他以安息替代压力。当你相信神儿子耶稣基督的教训，并遵行他的戒命、应许及每天效法基督，那么你便会开始减低来自自我挣扎的压力。

处理工作关系的技巧

奥斯古在接受D.P.D.文摘（I.B.M，关系杂志）的访问时，提供了一些如何处理工作压力的建议。这是极为重要的，因为婚姻的问题，常常与工作的焦虑直接相关。“没有一个人是可以完全孤立的去处理压力，但我们之中大多数的人，企图在工作中表现冷静，事实上却常处身于某些事的煎熬中，而不愿去请求别人的帮助。从某种意义上讲，我们成了高压锅，而被抑制的感情终有一天会爆发。我们需要重新学习如何面对自己，也诚实对别人，而不致伤害已建立了的关系。”

找一位能接受你的全部，包括弱点的人。成熟的关系是建立在这样的接纳上。有一次在我讨论筹备事情的时候，我如此对我的经理说：“我很愿意和你谈谈我的缺点。如果你也将你的缺点告诉给我，也许我们会更好地合作。”那是我工作中，最满意的一天之一，而且这时我以后面对极大的工作压力的确有帮助。

学习表达真实的感受，而不是去论断。下次有同事说的话使你不快，试着口答：“听了你的话，我觉得很失望。”而不要说：“你如此说，真让我对你失望。”这话是批评，意思是：“都是你的错。”

学习表达真正的赞美。不要只在心里喜欢、有兴趣、感激而已，只要是真心诚意的，就当表达出来让对方知道。

发展自我满足的能力。在工作中，或在工作以外做些你真正想做的事，即使似乎是很好笑且不切实际的举动──最好是和那些你喜欢与他在一些的人一起去做。到郊外旅行，或在小溪中划船。买些你很想买的东西，只要不过分浪费你的钱财。以一定的方式，做至少一部分你真正做的事，只要不损害你的人际关系。

帮助别人解决困难。在这过程之中，你可能学会如何更积极地处理自己的问题。2

显然我无须强调你也明白，压力不应被忽视。若它一直没解决，会使一个人变得沮丧，或是健康出了问题，情绪上受到伤害，并且使人际关系受损。如果你现在学会解决压力，会使你的人际关系，得到莫大的帮助──特别是在婚姻关系上。无论你生活上的压力，是因什么所引起的，你可以和我一样学着去解决它。事实上，建立良好的人际关系，特别是和你的配偶的关系，是疏解压力最好的方法之一。我们每一个人，都需要有可以信赖的人，在面临困扰时能安慰我们。

问题默想·造成你生活上最大压力的原因是什么？

·举出生活上产生压力的症状。

·你现在可做什么以减轻压力？


第十三章避免经济上的束缚

你与你的伴侣之间，近来最不能同心的原因是什么？一般来说，最可能的原因是挣钱与花钱的方式问题。当两人结婚以后，最先发生的问题恐怕就是如何使用金钱──而这个问题也可能是最具争论的问题。若你想要享受一个美满的婚姻关系，有效控制金钱的使用，是很重要的。

没有一件事，比错误地处理金钱，更快的在人际关系间制造出问题。这个理由就是耶稣在马太福音6：21所说的：“因为你的财宝在那里，你的心也在那里”。金钱的使用，比任何其他方面，更能考验一个人的心。没人会惊讶于金钱的冲突是当今社会离婚的主要原因之一。

先前我引述了McCall's杂志，对三万名妇女做的研究调查。这份调查发现：“几乎每三个人中，就有一位妇女说她与她先生之间的主要问题，是因为没钱。”事实上，除了“缺乏沟通”之外，金钱问题比其他的问题都重要得多。研究显示，在问题调整上，金钱问题所需要的时间仅次于性关系的调整。

美国有工作的人平均有80％的时间，直接或间接的花在与金钱有关的事上。“我应该买这个吗？我会加薪吗？我该做这项投资吗？我应花多少钱买衣服？我应当买一栋房子，或是租房子？我能付得起出国度假的机票钱吗？我很想知道佛瑞德年薪是多少？我们当买辆新车或二手车？我应当奉献多少给神呢？”

选择你的主人

马太福音6：24耶稣揭露了这项事实：“一个人不能事奉两个主。不是恶这个爱那个，就是重这个轻那个。你们不能又事奉神，又事奉玛门（财富的意思）。”你不是金钱的主人，就是金钱的奴隶。

你花钱的习惯，将会带到你的婚姻生活里去，所以在单身时养成良好的理财政策，是件很重要的事。在任何的家庭中，任何金钱的不当使用，都会造成不良的影响。一位漫不经心或没有纪律的配偶，会由于他的不善理财，而毁了一桩婚姻。无疑你经常可以在你自己的家里，或熟识的人家里，观察到这种状况。

作为一位基督徒，我们唯一的选择是服事神，而不是玛门。使徒保罗是位对家庭和教会，极富经验的观察家，他写道：“贪财是万恶之源。”（提前6：10）。注意，他说的是“贪财”而不是金钱的本身是“万恶之源”。金钱是中性的，不好也不坏。而我们对金钱的态度和使用它的方式，可以是邪恶的。你处理金钱的方式，可以丰富地显现出你与神和他人的关系。

赖利·柏克（Larry Burkett）写了一本书，叫“日新月异的时代里你的钱财”（Your

Money In Changing Times），他指出在《圣经》中，至少有七百句话，和耶稣说的故事里的五分之二，是有关于金钱和资产的。耶稣知道人类的心，是如何在他与钱之间被撕扯，而他清楚地使人明白，人不只要在事奉神与事奉金钱之间做个选择，他们还必须负责如何运用他们的金钱。

财经政策有了以上基本的认识，我想和大家一起从我们自己和神的观点看看金钱的重要性，让我们从非常实际的层面来看看个人的经济。我在这里所述的，一方面来自我个人的经验，一方面是来自我亲爱的朋友艾森.波利（Ethan

Pope)的经验，他是我学园传道会的同工，常常从事有关消费计划方面的讲演和写作。

1.建立消费的目标。有许多家庭为金钱争吵（甚至打架）的理由之一，是他们从未讨论过消费目标。许多的争吵，皆是由于不同的预算所导致。丈夫以为买条船，应是优先考虑的，而太太则认为将这笔钱节省下来，付房屋的头期款，才是更重要的。若你能做下面两件简单的事，许多在婚姻中所发生的金钱冲突，都是可以避免的：

1．在预算中建立消费目标。

2．定期的讨论有关于消费的目标。

箴言21：5我们读到：“殷勤筹划的，足致丰裕。”将这话付诸行动，将可使你得到控制金钱的利益，而不是被金钱所控制。

我们没有将消费目标搞清楚，原因之一是我们不知道如何把它们写下来，加以运用。要克服这个问题，你需要采取下面五个步骤，以达到你的目标：为要达到的目标祷告、记录下来、计划安排、实现日期，与目标的量化。让我们详述每一步骤的具体内容。

建立目标最重要的一件事，就是祷告。问神他要你怎样生活，以及如何使用他给你的钱财。雅各书1：5说：“你们中间若有缺少智慧的，应当求那厚赐与人、也不斥责人的上帝，主就必赐给他。”所以，首先我们必须信靠神，当我们向他求智慧时，他就会赐给我们。

第二件要紧的事，是将你的目标写在纸上。梦想在被写下之前，通常不会变成目标和现实。这件事需要你每天每时每刻与神同行，因为在你坐下写出你的目标以前，你需要确定，你生活中的每件事都是神看为义的事，你的心清洁，也没有罪还未认清。若你与神的关系没有问题，那么神会给你智慧。然而若你的生活中仍有罪存在，而没有解决它，这便使得你与神的关系隔绝，很可能会设立一个你自己的目标，而不是神所希望你设立的目标。

下一步是要将你的目标定得切实可行。例如，有一个人一年要奉献一百万英磅，但他的收入只有一万五千英磅，这个目标似乎是很不实际的。当然我们不愿限制那位无限的神在我们生命中施行神绩，然而若所设立的目标是无法达成的话，不免就令人丧气了。我们当邀请神参与我们的计划。并且信任主帮助我们建立一可达成的目标，这样我们会对未来更有信心，去设立和实现更大的目标。

决定达成目标的日期是第四步。有目标却没有最后期限或目标期限，就好像泄了气的皮球，是没有实际用处的。

定下完成目标的限期同样重要的是第五步：使目标量化。“今年我要奉献很多钱”这句话太笼统。你怎么知道，到了年底是否已经达成目标？什么是“很多钱”？你可能觉得收入的百分之二十，已经是很大的奉献，而别人却可能觉得奉献收入的百分之三十，还不算是很多。若你的目标制定得很详细，你就知道，你有没有完成计划中要完成的事。

我相信做丈夫的，在决定目标一事上，需要扮演领导的角色，而妻子在决定的过程中间，则应多多参与协助。他们必须齐心协力，否则总有一方会受到伤害。

2．建立预算。这应当是你首要的理财目标之一，但，等一下！我知道你可能不太想读这一段，但请不要跳过去不读。这一部分是很重要的。

下面所列的表，很确切地解说了预算是什么，并且它如何帮助你。一个预算应该是：

──收入计划

──支出计划

──行事的书面计划

──当由丈夫与妻子共同策划

──对于你的经济状况具有自信心

──使你不受金钱的控制

──成为神忠心的好管家

──是用铅笔而非钢笔写的，所以可以随需要修改。

赖利·柏克指出下列一些原则，帮助你建立自己的预算：

1．建立起每周的财务评估。一旦你的预算确立了，每周检查一下你的收入与支出。已婚的夫妻，应当一同如此行。这只不过是看看你的预算招待执行情况──不会超过十分钟的。其目的，是在一周后做支出的修正，远较在一个月以后做更容易。柏克指出“策划财务收支通常会有两种困难：一是太严苛，另一则是太随便。想要在一个月之内，就改掉过去十年的恶习，会过于严厉。丈夫与妻子都必须愿意做相同的调整。如果在以单方为中心的策划中，删掉对方的花费预算，很快就会成为决裂的焦点。”

预算计划好后，便搁置一旁，不再提及，如此常能导致懈怠。计划的过程也许能使人感到满意，但若不切实执行，任何计划都没有价值。3

2．写下“未来支出”与“送礼支出”的单子。你可以在每周讨论预算时，讨论这个问题。写下你所需要的，或想要买的东西，还有你想为朋友或教会，添购的礼物。然后依照优先次序，列出一张单子。你会发现当你与你的另一半谈及梦想、所关心的事、需要、希望，与你所感受的压力时，你已在你的婚姻中，打开了一条沟通的新渠道，而且会在施与受的财务策化上，增进你们夫妻的情感。

若你建立起了消费目标，与有效的家庭财务预算，生活会比以前轻松得多！我发现有许多财务决定就此做出，而你的界限，就此确立起来了。若有人要买什么，例如音响或新溜冰鞋，只要简单的问一声：“预算里有没有这笔钱？这件东西有没有在优先选购的单子上？若答案是“没有”，问题就解决了，你不要买啊！若这件东西是你很想要的，等到讨论时，提出来，看看如何改变一下你的单子。”

若有投资，或不寻常的支出，圣经会给予明确，而且有助益的引导。“除了少数的例外，”柏克说道：“看看几则圣经原则，常可大大减少神的钱的损失。”

·求神给你有智慧的心思。（箴3：13）

·夫妻沟通时,如果意见实在无法一致便不当去行。（箴12：14）

·三思而行。冷眼旁观的时间越长，你的金融眼光就会越准。（诗37：7）

·行你所知的，而避免牵涉到不清楚的状况。（箴22：12）

·若你心中不平安，就──停止。（箴10：22）4

记住一个有效的预算，需要夫妻同心合意，且愿意如同团队般同工。使预算得以施行，节制是不可缺的。人们可以建立预算且确实执行──有时仍需要有弹性──他们的财务状况井然有序并非偶然。如此在月底时，人们更不会丧气的摇头呐喊：“整个预算都到那里去了？”

3.避免赊帐。花钱别超过你的能力！许多人没有足够的钱，偏偏又爱打肿脸充胖子去购买一些他们并不需要的东西，只为了要使别人有个好印象。赊帐一如钞票不好也不坏，它可以是敌人，也可以是朋友。端赖你是如何运用它。

现代有许多的经济压力，是来自信用卡，其它如信用销售、支付便利帐户也会使你欠债累累。记住虽然每一种信用卡，是基于对未来收入的预期上，而大多数的未来收入都不保险。而失业、重伤、生病，或市场变动都不会免除你付帐的责任。

年轻的夫妇，是赊帐方式的最佳对象，尤其是信用卡公司。若有人才从学校毕业，又刚结婚，的确有许多要买的东西──衣服、家具、日用品、车子。若可以记帐那可真大快人心尽情采购。在短时间之内，你就拥有了一堆并非绝对需要的东西，却背上经济压力的重担。我建议，若可能的话，在你结婚两年之内，尽量不要用信用卡方式买东西。因为经济拮据的压力是你最不需要的。

美国社会提倡“今天就得到它”，且多数的年轻夫妇听信了这话。而他们今天就要得到的，是他们的父母，花了二十年才买得起的东西。银行的信用卡，在你经济窘迫时是很有用的，如车子抛锚在某处，非得修不可，但如不恰当地使用，你会受信用卡的捆绑。当你要用信用卡买一件不十分需要的东西时，就要告诫你自己一件事：若到期你不能一次付完，而只能付一部分，就要把这卡撕成两半再也不用了。许多夫妻用信用卡买了暂时的快乐，却成了美国式梦魔的牺牲者。

没有比不当地使用信用卡，令人更迅速地感到经济上的捉襟见肘。箴言22：7说：“富户管辖穷人，欠债的是债主的仆人。”

你的“物质测量器”美国的文化，传播给我们的是追求物质的享受。我喜欢约翰·麦克阿瑟二世博士（Dr.John

MacArthur Jr.）对这种物质贪欲的洞察力：“物质先生和夫人是一对非常愉快、成功的夫妻。至少，这是以物质享受衡量成功与否的大多数的判断。当物质测量器在物质先生夫人的生活中开始衡量时：结果令人惊讶。”

“物质先生坐在一个奢侈昂贵的东西里，几乎被其他许多的器具所淹没……可以坐的、可以靠的，烹调器皿、食品等，都是崭新、闪亮的东西”享受、享受、享受。

清洁用品、洗洁用品、娱乐器材、享乐用品，可以看的、可以玩的。在炎炎长夏用的、在寒冷的冬天用的。房子用的、花园用的、阳台用的、厨房用的、寝具。轿车、摩托车、放在轿车上的、挂在轿车后面的、加在轿车里面的。

享受、享受、享受，物质先生、夫人就在其中。他们一家人自得其乐，想想还有什么可以添购的……更增加财富城堡的威势！

好吧！物质先生，我有个坏消息告诉你，什么啊？你听不见我的声音吗？哎呀，就是这些东西挡住了你，使你听不见我的声音的？……问题就是出在这些东西上。看看在你房子外面的东西。无论它们转手的价值如何，对你可很有价值呢。可是，由于判断的失误，精力的暂时疏忽，都可能使这些东西成为垃圾堆里的废铜烂铁。

在你房子里的东西又如何呢？更安全一点吗？是啊。睡觉的时间到了。把猫放到屋外，锁好了门，别忘了窗子也要关紧。小心啊！有贼会来……”

生活就是这么过的。有天，你死了，别人只放一样东西到那盒子里──你。一如某人说的：“寿衣是没有口袋的。”无论这话听起来多蠢，我们基本上是渴望更多的获得新东西。5

财富与快乐拥有很多物质的享受，并不是美好婚姻关系的关键。若是的话，穷人就没有快乐可言了！相反的，有些人否定拥有金钱，为了成为“属灵”的人。这也是被物质主义控制了，只不过是换个方式罢了。东西──金钱或物质──并不保证婚姻美满；只有人才能使婚姻美满。人们追求生活的内涵，诸如仁爱、喜乐、和平、忍耐，恩慈、良善、温柔、信实、节制等充实他们生活的品质；这些品质具有永恒的价值，也不会腐朽或被掠夺。你买不到正义或同情，然而正是这些无形的品质却使生活更有价值，更有平安。

把物质看作蛋糕上的奶油，享受神所赐给你物质上的祝福，但别让这些凌驾在你上面。如同耶稣说的“你们要先求他的国、和他的义。这些东西都要加给你们了。”（太6：33）

4．使你个人的财务有秩序。另一项经济的目标，是要搞清楚你的收支帐目。你可以由下面简单的清单开始，与你的伴侣一同检视。这样可增加两人之间的沟通，并且告诉你的伴侣，一些重要的文件放在那里。

放置地点

预算簿

收支帐簿

车牌号码

出生证明书

房屋契约/租赁合约

────

────

────

────

────

投资表：

────

股票

公债

存折

────

────

────

遗嘱

────

保险单：

────

车子保险

人寿保险

健康保险

财产保险

────

────

────

────

税单（现在）

────

税单（以往）

────

保险箱与钥匙

（不用写出来）

美国的传统，财务是由丈夫来处理。若你们家也是这样，让妻子也尽可能地参与。让她付一个月的帐单，平衡预算簿或支票簿。（这些可能都需要丈夫的指导或协助。）若你必须请别人为你进行纳税申报，请带太太同去，让她有参与感，即使刚开始她不能弄懂情况，（你自己也是学来的！）万一你死了，她必须知道东西放在那里，你的财务状况如何，还有可以找谁帮忙。让她知道找谁帮忙，而那人必须是熟识你，并且会和你做相同决定的人。

5.建立一贯的奉献计划。在你经济上的最重要的一环是奉献；且应最优先的支出项目。没有一件事比钱财，更能考验一个人对神的忠诚。

不想做详细论述，只想提供一些奉献的基本原则供你参考。

先归给神。箴言3：9：“你要以财物、和一切初熟的土产、尊荣耶和华。”

若你颇有赀财。传播媒体使你觉得，除非开劳斯莱斯轿车，用的是各种奢侈品，否则称不上是有钱人。但事实上，最穷困的美国人都比第三世界，饥饿又无家可归的人富有。当你认真地看一看围绕在你周围各样物品的价值时，你可以看见就在那儿的财富。

将一切初熟的果子奉献出来。换句话说，就是在你的收入开始支出以前，首先应献给神。不要将所剩下来的，才献给神，否则到最后才奉献的话，经常会亏欠神。如此行便是“主居首位”的一种态度。

明白神是万有的拥有者。你不过是受托管理神的东西罢了。明白你是在处理神的财富，更能使你明了该如何处理财务。你能欣然接受审计吗？

忠心于你所有的。耶稣说：“人在最小的事上忠心，在大事上也忠心。在最小的事上不义、在大事上也不义。”（路16：10）若你在管理神所给的钱财上做得不好，你算不上为忠心的人。

当你想到奉献的事，不应等待“远期支票到期”。而当付出你目前已有的。神并非要等你储蓄，到时再奉献出整笔的钱。一个大数目的钱并不会加深神对你的印象──他是寻求更忠心的人。圣经告诉我们一个女人的故事，她在神的眼中是最忠心的。路加福音21章所说的故事，是一穷寡妇，将两个小钱放人会堂的奉献箱中，这两个小钱，比那天任何的奉献，更能得神的欢心。事实上，耶稣说这位寡妇放进去的财富，比其他人都多。

考虑投资的回收率。献给神是你所有投资中最好的一项，胜过任何股票、基金、免税、或不动产的投资；它的回收是永恒的。你甚至不需雇用投资顾问，替你策划如何花钱！耶稣说：“不要为自己积攒财宝在地上，地上有虫子咬，能锈坏、也有贼挖窟窿来偷。而要积攒财宝在天上、天上没有虫子咬、不能锈坏、也没有贼挖窟窿来偷……”（太6：19、20）

期待丰收。在奉献这件事上，就如你所做的其他每件事一样，因着所种下的而收成。使徒保罗写道：“少种的少收，多种的多收”（太后9：6）

要给得乐意。在哥林多后书9：7我们读到：“各人要随本心所酌定的，不要作难、不要勉强。因为捐得乐意的人，是神所喜爱的。”

凭着爱心给。“我若是将所有的周济穷人……却没有爱，仍然与我无益。”（林前13：3）

有一位朋友曾经告诉我：“我发现很有趣的是美国的支票和硬币上都有一句话：“我们信靠神，”而没有说“我们信靠钱！”我的朋友祷告希望当人们看到钱、或花钱，或开支票时，“我们信靠神”这句话，能闪亮在他的心头。

若不在财务上忠心，便无法迈向一个成熟的婚姻关系，我们寻求神的心意，做一个忠心又良善的仆人，去完成他托付给你我的事。因信靠他，在钱财上能不被辖制、能乐意地奉献、能不役于物而荣耀神，也为自己带来快乐的婚姻！

问题默想·你如何建立财务目标？

·圣经上有那些话，是关于钱财方面的教导？

·奉献为何重要──圣经如何说！

·预算的目的何在？

参考书目Larry Burkett，What Husbands

Wish Their Wives Knew About Money，（Wheaton，IL；Victor Books，1982）.


第十四章你的、我的、和我们的

在婚姻中较少为人所注意，而又会引起冲突的是所有权问题。我发现订了婚的人常常只集中精神于无形的事上，如信任、友谊和爱，而忽略或疏忽了这项在两人关系中很基本，又实际的方面。无疑那些抽象的基本品质，对二人的关系很重要，但关于财产的所有权，也是有必要了解了。

在婚前坦诚讨论越多的事越好。特别是关于那些很敏感的，涉及各人喜好的问题。我很惊讶有那么多人，让财物的拥有权，例如家具等，变成婚姻里的刺。

陶莉和我去协助一对夫妇，他们在婚前从未好好地谈过所有权的问题。等他们结婚以后，双方各自坚持银行户头要用自己的名字来开。他们的谈话中，常常加上“这是我的”和“那是你的”。

他们很快就遇上了麻烦，这实在不稀奇。她很喜欢美国早期的家具，而他却一直想要拥有地中海风格的家具──他的父母家中，摆设的就是有地中海风格的家具。所以，对这从未沟通过的新婚夫妇来说一起去买家具，是第一次，也是最后一次。从那天开始，他买他的地中海式家具，她买她的美国早期家具。他甚至于想买些地中海式家具，送给她做圣诞节的礼物，就好像你买了自己想了许久的撞球桌，送给你的太太当礼物。

脱离陷井我们去他们家协谈的那天晚上，还不了解这种局面和形势。我看见他们有一张美国早期式的摇摇椅，觉得很欣赏。我越赞赏那张椅子，那位丈夫就越生气。家具的风格，在他们的婚姻中成为极具破坏性的力量，终于这段婚姻以悲剧性的离婚收场。圣经训诫丈夫与妻子当在婚姻里合一，但这对夫妻从未做到。他们的字眼与观点，从未由“我和我的”进入“我们和我们的”。

当陶莉与我订婚以后，我们决定要讨论物品的所有权，特别是谈到家具。我一直很想要有西班牙风味的家具，而我也已经在墨西哥，找到一位木匠，为我们手制家具。我们只有一个问题──我的妻子不能忍受西班牙式的家具。她喜欢美国早期的古物。所以我们一起为这种状况祷告，因我们计划到墨西哥渡密月，我提议带她去看制造家具的地方。还决定去家具拍买场和古董店，找找早期的美国家具。

没多久我就发现，买古董很有意思。毕竟它们是唯一一种买了以后，会升值的家具。最后，我们第一次买的房子是在圣柏纳多的一幢西班牙式的房子，结果是，我们拥有一栋西班牙式的建筑，里面放置了早期美国式家具。我想神真幽默！

检查一下，当你描述与配偶的关系时，或当你谈到理想中的婚姻关系时，你如何运用“所有权”这个字。一个常用“我们”、“我们的”而不用“我”和“我的”的人，与做为一个“恰如其分”的人愈近了。

你是合宜的配偶吗？ 我们已经讨论过十一项个人内涵的特质，提供给愿意在婚姻关系中成为一个“恰如其分”的人，并经验神所赐无可限量的丰盛喜乐。我建议你问问自己：我是个好配偶吗？

在你心灵深处，你可能已知道真正的答案。也许你可以骗自己，却骗不了大多的人。从那些个人内涵的特质中，你可以知道自己是否是“恰如其分”的人，以此为依据，也可看出你的潜在配偶是否也是个“恰如其分”的人。这些问题可以引导你回答一个考虑婚姻伴侣的关键性问题：我们是适合的一对吗？

一项坚定的婚姻关系，其基础工作是在你遇见要嫁娶对象之前，就已建立了。而这项工程，是起始于你的。

到目前为止，我们是从你的，也就是个人的观点来考虑如何建立这种坚定的婚姻关系。下面我们将讨论两个相爱的人，如何判断他们是否经历了成熟的爱。但在我们继续之前让我再提醒你一点：不是一蹴可及，而是循序渐进。

你和你的配偶都不是完美的，将来也不会是完美的。我们前面已讲过要做一位“恰如其分”的人所需具备的品质，很容易令人沮丧。但要记得，不可能每一方面都能一直完美无缺的表现出来。

若你的态度是：“既然我从来没把钱处理妥当，就任由它去吧。”那么你的婚姻就会有问题。然而若你的态度是：“我从没有正确的运用金钱，但从现在开始，我要努力改善这种情形。”那就对了。当然这种态度不只适用于金钱方面，其他每一方面亦是如此。

那些原则可以帮助你睁亮眼睛，进入婚姻关系中。若你能事先认清自己的优点与缺点，就能看清楚事实，且改善它，且信任神会使你这些个性特质更臻完美。借此你预备好自己，神就会给你一个恒久的婚姻关系──一个真正讨他喜悦的婚姻。

若你是个聪明人，你会十分感激神，或是你的配偶，指出你生活中需要改善的地方。这一点一滴的努力，都使得未来的生命更兴盛、更成熟。

问题默想·当你讨论财产时，你用的是那些字眼？

·当你考虑进入一项婚约关系时，你表现了多少前述十一项的个性特质？

·若要作一位合适的配偶，在你生活中的那些领域，需要进一步成熟？


第二篇 引言

第二篇引言──认识成熟之爱

成熟的爱乃是关键──如何知道你感受到的爱会长久持续下去

我遇见越来越多的人，恐怕婚姻会失败。他们以往曾自以为对婚姻知道得很清楚，而现在反而没有握。他们对下面的问题，需要有一个更好的答案：“什么是真正的恋爱？”

若你目前尚未经验令人兴奋，又常有困扰的“恋爱”，将来你仍会遇到。现在，你可能会问自己对于对方的感觉是否就是恋爱，你可能怀疑他（她）还很肤浅，但转念之间他（她）似乎又十分真实而美好。

如果一位很聪明的科学家，能发展出“超级电脑”，告诉我们是否处于恋爱中，或是恋情能维持多久，不是件大快人心的事吗？不幸的是，没有“爱的度量器”，可以测出我们所感觉到的爱的深度和质量。由于许多心智的因素和人与人之间的差异性，使得无法用图表和统计数字来预测爱情的发展过程。

所以问题仍是我们如何测验爱情？面对各种的人及各种不同的爱，你能知道对某人的爱是真心的吗？

不再臆测许多人会耸恿你，“跟着感觉走”。你可能已经知道，遵照这个原则会尝到心碎的滋味。有位很情绪化的学生这么说过：“我知道我遇见了心目中想要的女孩子……我睡不着、吃不下，而且功课都没通过！”这症状就好像我患感冒一样。

如果你要问：“我是在恋爱吗？”倒不如让我建议你问：“我的爱情，是否已成熟到建立一个圆满的婚姻关系？”我喜欢以成熟的观念，来评估爱情；因为我们总在“爱”中。年轻时代的恋情是爱的一种，但在程度和局面上，与成熟的爱有绝大不同。问题是年少不成熟的恋爱，若继续下去，结局将是可以想象的到。

年轻时代的恋情当然真实存在着，如果一个人正处于这种情况的时候，我们也应当给予尊重，就像尊重其他方面的生活感受一样。若有一个小孩回家说：“我爱上了……”，他当然不是说着玩的。青春期所感受的爱是同样真实、奇妙的。这感觉对年轻人来说，十分地真切，不应等闲视之。

因此，问题不在于你是否在谈恋爱，而是：“我的爱是否成熟到可承担彼此长久的关系。”数字的衡量，不能代表爱的程度，感情是不能分类的。然而我相信你能衡量一项爱的关系，是否显示成熟的内涵。婚姻问题学者艾琳·杜佛博士解释道：“一对伴侣如果能在结婚前察觉到他们的关系是如何的脆弱，他们算是幸运的。”

爱的秘诀不只是做位合适的人，而还要经历正确健康的爱。

在本书剩余的篇幅中，我要讨论成熟之爱的特征。以它们来衡量你恋爱的成熟度。但请小心。这里所列举出来的，并非绝对的。它们仅是帮助你，更理智地去了解彼此的关系。

恋爱是很主观的，衡量的标准，端赖个人的喜好。然而不论你的背景、教育与信仰带给你的是什么，下面十三项，能提供给你一个十分肯定且有价值的方法，使你能有旁观者清的看法，并且帮助你衡量你对别人感情的内涵。

参考资料Marie Chapian，Love and Be Loved,（Fleming

H Revell）.

W.philliP Keller.A Layman Looks

at the Love of God,（Bethany House Publishers）.


第十五章成熟之爱源自完整的人格

婚姻必须奠基于两个人彼此完全接纳上。然而在我们当中有许多人，将爱或婚姻建立于对方一两项极吸引人的优点上。

心理学者索寇顿（sol Gordon）是撒瑞克斯大学家庭研究教育协会（Institute

for Family Researchand Education at SyracuseUniversity）的会长。他最近应邀对一群已为人父母的讲演时，有人问他性行为在婚姻关系中的重要性有多少。根据他在婚姻关系里重要事项的前十名调查中，性行为排名第九──远远落后于爱（第一名），幽默感（第二名），沟通（第三名）之后。

让我们来看看索寇顿在婚姻关系的前十项排名。（它们列在下面没有按照排名次序）家庭协谈专家诺曼·莱特分别加以解说：

1．笑。学习如何笑，并且培养幽默感，可以平衡你的日常生活。在生活中找到可会心一笑之处，以免让事务槁得心烦意乱。

2．友谊。作为夫妻，你们会有一些共同的朋友，但也会拥有属于自己的朋友，这是无可厚非甚至是必须的。你的配偶能在某些事上满足你，但在其他方面，你须要有相同嗜好的朋友一同从事活动。而花时间与这些朋友相处，也是有益的。

3．参与。一对夫妻，对于婚姻与家庭以外的事，也应有相同的体认与目标。当你们一同在做一项有意义的计划，或者是喜爱的事时，你们会彼此分享到参与的乐趣。

好比有些夫妻一同教主日学，或一同在团契中服事。以我自己的状况来说，我在大学、教会及神学院中担任的课程份量很重。我的工作是站在台上讲说与教导。我太太乔西从来没有站在台前过，但她直接地参与了我的工作。她预备我数百张的讲义。她知道我所讲的一切内容，就好像是她在教一样。

4.性行为。性行为的圆满，是有亲密交通的表徵征要得到性行为的圆满，必须融合情感在其中。太多的夫妇，由于对他们之间性关系的厌烦，因此性生活变得单调乏味。我曾经建议许多夫妇阅读约瑟夫·达勤（Joseph

Dillow)所著，所罗门的性生活一书（Solmonon Sex)，这里面有一些实际的建议，可以帮助持续性行为罗曼蒂克的一面。性是婚姻的一部分，但有些夫妇，却过分高估了它，把它看成维系婚姻的主要关键。

5.分享。这包括分享想法、消息、工作、计划等等。包括了愉快和不愉快的分享。当我在写这本书时，我们正在帮助一只新来的小狗，希望它能适应我们的家。它是我们养的第二条小狗，也是我们为小公狗预约的新娘。她叫阿花，不过现在似乎“小可怜”的称呼更适合它！无论我或是乔西，走近厨房附近时（而且我们从来不光着脚的！），我们所能期待的就是阿花醒着大叫。无论我们之中谁看到地上有一滩排泄物，都会清理干净，并把那块地板刷干净而不叫对方去做。在这个家庭中，男性与女性的角色，逐渐地改变，而这种政变，形成更多建立在彼此的能力、天赋与合作基础上的分享，而不致局限于僵硬的模式里。

6.完整的人格。一个为人可靠、值得信赖，并且对自己的信仰与标准不妥协的人，是拥有完整人格的反应。

7.交谈。谈话的内容有趣，并且言之有物、有价值和有情感能够增进婚姻的美满。坦白诚实的沟通，不吝于表达个人的感受、或是参与别人的感受，都是非常重要的。

8.爱。包括关怀、亲昵、信赖、与承诺。无论大小，一贯体贴的举动，同言语表达一样，能传递爱意。爱就是喜欢那人，并且盼望与他（她）相处。

9.适应。就是接纳别人独特之处，就是接受别人的现实存在，而不会期待他成为自己的翻版。这就是说，允许别人去做，但不一定要照你所期待的方式去做。

10.忍耐。这一品质也可用“接纳”来表达。接受别人的怪癖，经常地忘事，允许对方也有心情不好的时候，这也就是说接纳对方是个凡人，正如你自己一样。当你需要表达你的不快或关切时，要以造就而不是妨碍双方关系为出发点。1

爱是多方位的爱是多方位的，涉及两个人全部的个性特质──包括身体上、社交生活上、才智上、以及属灵上等各方面。正如每个人都需要在这些方面均衡发展，以成为健全成熟的人；夫妻也需要在这些方面共同发展。

耶稣的生命中，同样显示了成长的过程，就像你一样，他具有完整的人格。我们在路加福音2：52读到：“耶稣的智慧（才智上的发展）和身量（身体上的）、并神（灵性上的）和人（社交生活上的）喜爱他的心，都一齐增长。”当一个人预备好了能够深深的、完全地去爱与被爱，才算是成熟得足以结婚。2

不成熟的爱，注意力只集中在对方身上的某一、两点上。若有一关系是建立于一个人的某一部分，并且带着很大的吸引力，这部分很可能就是肉体方面的，这能掩盖了被爱者其它的部份。爱可能是以性吸引为开始，然而两人若要持续稳固而亲密的关系，则需要发展全人的，更成熟的实质内涵。

性并不能使爱延续下去若爱是建立于肉体的吸引力与要求上，它是维持不了多久的。即使性是那样迷人，仍是基础单薄，甚至不能使肉身持续下去。没多久，你就会发现其中的虚空。一桩婚姻若是奠基于肉体的吸引力，当另外一个更具吸引力的人出现时，这婚姻便会受到威胁。

亚利桑那州立大学，家庭生活研究中心（Center ofr Fami1y

Life Studies at Arizona State University）的主任奥文·摩根博士（Dr.Owen Morgan）指出将爱的关系建立在性的吸引力上是危险的。他强调说：“夫妻相处的时间，花在任何性行为上的应少于千分之一，而丈夫与妻子在生命的各层面上一同生活得有意义……决定这项婚姻的成功与否。”3令人讶异的是，人们以为延续婚姻的性，竟然只占了那么少的时间。

强烈的情绪或性行为的感受，或许会暂时蒙蔽人，但问题是这种强烈的情绪会逐渐冷淡下来。路易斯（C.S.Lewis）将此问题，与开车子做一比较，当你发动引擎之后，车子就会跑起来，但如果你一直不让它停下来，很快地你的油就会用完。同样的婚姻若是奠基于浪漫的期待上，你注定会大失所望。心理学家艾伦·贝莎（Elen

Bersheid）在明尼苏达大学，做的学生调查发现：“超过半数的学生认为，如果激情自婚姻中消失，他们便会寻求离婚。”4

圣经告诉我们，爱是忍耐。结婚前向往性是很自然的事，但真爱是必须等到结婚以后才能拥有性。真正的爱情愿延迟部分的满足，而全然专心的爱对方。若有人只寻求性欲的满足，便证明他的爱是自私的。若有女孩妥协了，违反自己的意愿，也显出了她的幼稚与无知。这种爱忽视了对方的整体性。

教皇约翰保禄二世说：“丈夫若以情欲的眼光看他的妻子，在他们的心里便犯了奸淫。”5这话虽然招致了许多的批评，我却认为他的本意是正确的。他是说一个完整的婚姻关系，必须奠定于成熟之爱的上面，而不只是性爱的需求上。婚姻关系中的情欲，不过显出自己的肤浅及轻视对方的态度罢了。

一个简单的测验你并非与一个身体结婚，而是与一个人结婚。身体上的吸引力，当然在婚姻关系上，扮演重要的角色。但要成长为成熟之爱，就不能因身体上的吸引力而掩盖或弥补了对方的其他方面。试着这样问自己：我们能不能一同度过快乐的一晚，而没有身体上的接触？若你在其中没有真正的快乐，你的爱就是不成熟的。我还希望大家做个自我挑战的测验──“爱的考验三十天”，看看在这期间双方甚至连手都不牵，是否仍然喜悦对方？大多数人在开始的时候会吹牛说，他们一定可以通过这项测验，但两天后，心中的挫折与怒气使他们不得不面对这种现实。许多情侣都承认，这项“三十天测验”显出彼此“爱恋”的狭小焦点。他们必须面对这种不太愉快的事实：他们并不是相爱，只是被对方的肉体所吸引而已。

单一的关系

只着重于单方面与人建立的关系，可以有很多种形式。好比有些人的爱，是由于很会交际。一对离了婚的夫妇告诉我说：“我们相处得是那么愉快，约会时又那么趣味盎然，看起来我们是真的相爱了。”一对情侣由于彼此愉快的相处，而认为是在恋爱，这是很自然的。然而你也可以和一只黑猩猩玩得很高兴，却不需要和它结婚！问题是，两个人总会遇见困难，挫折感也随之潜入，而有着比玩得愉快更深入的状况，要他们去处理。

前面我曾提过，在我念研究所的时候，曾和一位名叫波拉的女孩约会过。我们相处得非常愉快，虽然我们在一起的欢乐时光，掩盖了彼此关系上的弱点，最后却停止约会了。因为我们发现彼此间的关系不足以建立一个长久持续而亲密的婚姻。

有些人会对他们的伴侣厌倦，除非他们在一起做些刺激兴奋的事。成熟的爱却是爱对方本来的样子，而不是因为在一起时你所拥有的欢乐时光而爱。

另外有一些人，将彼此的关系只建立在属灵的层面上。他们一起祷告，一起研读圣经，而且神也使用他们带领人认识基督，这便是他们的爱。他们以过有意义的奉献生活，及相同的灵性期望为目标，认为这便是双方相匹配的理由。在他们的眼中，对耶稣的爱和彼此间的爱是一样的。

这不是说我爱耶稣，葛理翰也爱耶稣，所以我们就是应该结婚呢？那些把爱建立在属灵关系上的，误解了一项事实，就是耶稣不只拯救人的灵性，他也教导、提问以启发人的思想并医治他们的身体。他关心人与人之间的关系，关心他们所惧怕的、所期望的。耶稣所关心的是你整个人。属灵方面的一致性确实至关重要，但它不能单独构成持久婚姻的基础。

为钱结婚还有一些人，以钱为感情的基础，一位年轻人向他的未婚妻抱怨：“我以为你喜欢的是我某些优点。”她回答说：“曾经是啊。但是你把它花完了。”

霍华·韩克博士（Dr.Howard Hendricks）睿智地指出：在一个完全的相爱关系中，你会使对方整个人的生命更加丰盛。就算结婚20或40年仍然不会对他的妻子感到厌倦，甚至比新婚之夜还欣赏对方。为什么？因他不是和一个躯体结婚。倘若如此，他会在很久很久以前就熄灭了热情。他是和一个人结婚，随着年龄的增长，由于另一半更成熟，他们的爱也因此更浓。

想想一位可怜的年轻人，娶了一个如花似玉的新娘，结婚一阵子以后，才发现除了一个美丽的驱壳外，她不过是个绣花枕头。他无法和她谈话；在灵性上，她还是个需要照顾的小孩；在社交场合中她也不善交际；开始时她是多么地吸引人，直到婚后才发现自己上了当，这和发现一位在各方面都有吸引力的人，差别多大啊！她可能在别人面前不吸引人，但对你来说，实在是可爱的。6

发掘真相问问你自己这些问题：我喜欢这个人在公共场合的表现吗？他表现自己的方式如何？和他相处一生会感到快乐吗？在我情绪不好的时候，我喜欢对方的反应吗？若我被邀去参加总统府的宴会，我会因对方是我的伴侣而引以为荣吗？

许多婚姻破裂都是由于双方未完全接纳对方的本来面目所导致的。由于没有彼此接纳本来的面目，所以这样的爱既不成熟，也不完全。

我们还需要将对方与他的工作分开。我太太，并非因为我是个作家和我到处演讲才爱我。她在我所要做的一切事情上帮助我，不过她所爱的却是我这个人。一个男人不该因为对方能煮一手好菜而娶她，一个妇人也不该因对方能使她在社交场合中，引人注目而嫁给他。“婚姻是两个人彼此的承诺，而不是交换利益或提供什么服务。而是共同脱离交换的心态。每位配偶都应接纳对方本身就是一个有价值的人，并不是要他去做什么才算是有价值的人。”7

陶莉说我们彼此之间的关系，和她以前约会的经验有所不同。“和约瑟在一起，我所表现的就是我本来的面目。他的确吸引我，他的思想举止、智慧、所做的选择、美好的灵性和对周围人们的友善态度，都十分吸引我。”这就是将对方视为整体的一种爱。

好的约会习惯，可以更有益于彼此的了解。我们之间的约会，应该能让彼此有更深的认识。我们需要正视沟通的内涵。我最大的挑战是要逐渐地了解陶莉的智力程度如何。她有敏锐的心思，可能成为我最好的编辑之一。

有位协谈者说只有一种办法能保持在婚姻中一直有共同的兴趣，那就是建立彼此的关系，如何建立呢？看看你这位朋友在各种不同情形下的表现。和他一起玩游戏或下棋，看看你胜过他时，他会有什么反应？你可能会发现，这位“罗密欧”的脾气真不好。我要不要与他共度一生呢？你问问自己吧。8

成熟的爱是接受对方的整个人。这话不只是去爱对方，接纳对方的全部，也包括被爱，及你的每一部分都被接纳。有些人可以给予这样全然的爱，但却无法使自己，在各方面都敞开地让别人去爱，即使他们愿意，却做不到。无法使自己全然被接纳的人，会有爱的饥渴。不能全然地爱对方的人，会窒息而死。

问题默想·双方的关系如果建立在性上，为什么是危险的呢？

·爱对方的整个人是什么意思？试详细说明。

·婚姻最重要的一些基本因素是什么──为什么？

·在约会期间，你可以做什么，以了解对方的各方面？


第十六章爱是给予

你如何描写爱？你如何为真爱下定义？

每当有人问我如何定义真爱，我就这样回答，当对方的幸福、安危和前途成为你自己的幸福、安危和前途时，你就拥有了一个成熟的爱了。

真正的爱，是不断地付出。不是以你能得到什么为基础，而是根据你可以付出什么给对方。

我先前提到过的研究员保罗·亚孟斯博士和尼克·史提特博士、发现那些拥有良好、健康人际关系的人，最重要的共同特征，是他们都是会给予的人。艾芙琳·杜佛，曾经帮助过许多人体认真爱，她写道：“爱要持久，就必须真心诚意地对待别人，重视他们本人的价值，及关切他们的成长与发展。”1

成熟的爱，应当是以对方为中心的。在“婚姻之爱”（Marriage

Is For 1ove）一书中，查理·史特劳斯博士写道：“人最大的满足，在于使别人得到快乐。若我们只是一味自私地寻找快乐，反而永远找不到它。我们越是寻找，越遭遇挫折与失望。若能摒弃自私的心理而多为别人着想，反会带来极丰盛的回报。”史特劳斯又说：“成熟的爱刚开始是接受得多给予得少，渐渐发展，进而能快乐地付出全部，并且不求任何回报。”2

什么是你最想要的？ 通常人们会有一种态度：“当我想要得到的时候，我便要拥有它。”，这也是引起战争，和国际间冲突的主要因素。这种威力不但会毁灭一个国家，也同样会摧毁婚姻和家庭。但我相信若我们能有一种态度，把别人的需要放在首位，培养一种自我奉献，主动给予的精神，那么大部分遍行世界各地的灾难性问题都可以解决。几乎所有的婚姻和家庭关系问题都可以因个人简单及衷心的态度改变而得到愈合。

艾芙纳森每年春季在明尼拿波里的爱尔维医院主持一个十二小时的婚前准备课程，这是该医院宗教与健康教育课程的一部分，他在“你的一生”（Your

Life Together）这书中描述了一个这样的故事：

约翰婚后不久，又开始过起他单身时期的生活。他喜爱蓝球，且蓝球赛季迫在眉稍，他再次参加了五年以前曾效力过的三个球队。婚后的两个月，约翰每礼拜一到五的晚上都不在家，不是去练球就是去参加比赛。礼拜六下午又邀请了几位朋友回家，一同看电视上的大专杯蓝球赛。他新婚头两年的秋天、冬天、和初春就是这么过的。当春天来了，这种情况又转移在棒球上。

终于，这些事导致了夫妻间的激烈口角。约翰难得有一个晚上陪陪南茜。若是在家，就是阅读家里每一种体育杂志。她觉得他只是娶了一位管家，而不是娶了位妻子，差不多每周六、日晚上他都是与一些朋友一起出去玩。很显然，他还没有学会安定下来，过婚姻生活。他最喜欢的一句话是：“我不会让任何人来搅乱我的生活方式。”3

显然约翰的思想生活方式仍只顾自己，而根本不考虑他妻子的需要。他实践了“随心所欲”这句话，而这也是造成不良婚姻的至理名言。

最近我从洛杉矾飞到亚特兰大的旅程中，我想和邻座的人谈话。多数的时候我会谈时时萦绕在我心头的两种话题──耶稣基督或我的妻子。我想这次要从我的妻子开始。

“你结婚了吗？”我问。

这个问题使他从椅子上跳了起来。

“噢，老兄，那可不是属于我的玩意。”他的声音好大，足以使前后五排座位的人都听见。

“噢，是吗？”我这么说，我开始向他谈到我的妻子，我的两个女儿，我的儿子，和我与他们之间的关系。

没有全心投入导致失败他的态度很快地改变了，他说：“唉，也许有一天我会结婚。我告诉你吧，先生，对我来说我只可能投入百分之五十于婚姻中。”

我说：“如果是这样的话，那么还是不要结婚吧！”

一个完全的关系，是无论对方的反应如何，仍愿意百分之百的投入。在彼此相爱的关系中，如果双方都没有完全付出，便会形成彼此僵持的情况，一面窥伺对方是否已尽了全部的心力，一面又挑剔对方所做的似乎都不够，然而当你完全地付出时，你会无条件地爱和接纳一个人。

爱若是以付出为出发点时，便会得到惊人的回报。他会发现付出了百分之百，可能得到百分之一百五十。因为当一个人，感受到被无条件的爱时，会很自然地以同样的爱来响应，你差不多总是得到比你付出更多的回报。

如果你的爱是成熟的，就不单会只想到自己的需要，也会顾到别人的需要。当那些需要与自己的需要相冲突时，成熟的爱不需要通过掷硬币及类似的选择，而是愿意先满足别人的需要。你会发现别另人的需要，对你来说显得比自己的需要还重要得多。

据路易斯观察的心得是：“在一个极高爱的境界中，‘爱’是不自私的；它使得我们有宽宏的度量，将个人的快乐置之度外，而以他人的兴趣为主。”4

路易斯继续以小提琴和弓弦，来比喻两个人之间的爱。在一位成功的音乐家手上，小提琴和弓弦可以合奏出美妙的音乐，这使得人难以想象一旦他们分开了将会如何。同样地，若一个男人和女人共同进人成熟和彼此给予的爱的关系中，如果他们劳燕分飞将令人难以想象会是什么情景。

毫无保留的付出付出的一个主要方面是在作决定时，考虑并采纳别人的意见。有一对年轻的未婚夫妇，仙蒂和契普，在订婚18个月后，还没经历到成熟的相爱关系。仙蒂在决定事情时，没有考虑到契普的感受和见解。她以为他理所当然会对她的计划兴致盎然，但契普发现他只不过是被她利用来满足她自己爱的需求的工具罢了。她主导他们的关系，他觉得自己被期望顺从地接受她一意孤行的决定。他甚至无法给予她什么，因为她完全封闭了自己。

然而成熟的爱是愿意牺牲。当你真正关怀别人的幸福、安危、前途时将会以行动来支持你的爱意。

耶稣基督是我们成熟之爱的模范。他的爱是愿意牺牲的爱。他是自己所教导之爱活生生的例子，“人为朋友舍命，人的爱心没有比这个大的。”（约15：13）。耶稣的生平与在十字架死的目的，不只救赎了我们，而且是“要叫我的喜乐、存在你们心里，并叫你们的喜乐可以满足。”（约15：11）在以弗所书5：1、2节保罗强调：“所以你们该效法神、好像蒙慈爱的儿女一样。也要凭爱心行事、正如基督爱我们、为我们舍了自己、当作馨香的供物和祭物、献与神。”

效法耶稣的榜样，正如保罗说：“我们各人务要叫邻舍喜悦、使他得益处、建立德行。”（罗15：2）

若你关心彼此间的关系和对方的需要，胜于关心自己的需求时，那么你的爱便是成熟的爱。当你能将共同的目标和价值观列为优先的考虑，并且停止证明自己的重要性与正确性时，便真的是成熟了。

问题默想·为什么没有完全投入的关系行不通？

·耶稣基督的榜样，如何显出爱是愿意去付出和愿意去牺牲？

·在成熟的相爱关系中，怎样才是给予？


第十七章尊重与敬爱

当喜剧演员罗迪·唐格福（Rodney Dangerfield）在舞台上抱怨没有尊重他时，我们会大笑。若尊重在真实生活中消失时，就不好笑了。我很惊讶有许多恋人，对待他们的伴侣，远不如对待陌生人来的客气。家庭协谈者强森·史维特（Judson

Swihart）写了一本有关这方面的书，书名是“如何待你的家人如同待你的朋友”（How to Treat Your Family As WeII As

You Treat Your Friends.）

评估成熟之爱在于尊重与敬爱对方的程度如何，在一个成熟之爱的关系中，这种尊重与敬爱是双方面的。若在爱的关系中缺乏彼此尊重，爱将不成其为爱，而只能算是自我情欲的满足罢了。

尊重表现为给予对方发展与成熟的自由，尊重意味着“你这样很好，我很欣赏你的行为方式。”尊重鼓励所爱的人，不是为了服务于你，而完全是为了自己的缘故，去发展、成熟，真诚地对待自己。

敬爱是高度地重视对方，而不含有任何利用的性质。互相尊重能使婚姻不致成为人生高低起伏的牺牲品。作家与家庭协谈者赖利。克里斯森（Larry

Christenson）说：“倘若丈夫对妻子的喜爱和关心，是依照她的外貌，或他每天心情的好坏而定，或是妻子对丈夫的尊重是根据了她的情绪和丈夫是否合她意而定，那么这桩婚姻就是建立在不稳定的根基之上的，爱就成为情绪和感觉的俘虏了。神所设的婚姻，是将爱建立于更扎实的根基上，就是神所赐予配偶的地位上。

两个人之间互相的尊重与敬爱，能确保两个人在相爱的关系中，仍然各自拥有个人的独特性与完整性。心理学家拿撒尼布兰德（Nathaniel

Branden）说：“总而言之，浪漫式的爱，必须被视为情绪，灵性和肉体上三种强烈情爱的结合，是彼此对对方个人价值高度尊重的表现。”2约翰·鲍威尔（John

Poweli）是对于爱情最有见地的作家之一，他写道：“我们知道若花苞受巨大外力的伤害──例如不合时宜的霜雪──它是不会开花的。同样的，一个人若没有爱的温暖与鼓励，缺乏赞扬与真情，便会拒他人于千里之外。

显露出来的问题由于缺乏尊重，而导致出轨的主要问题，就是婚前的性行为。互重互爱的人，不会说出如此暖昧煽情的话来，例如：“若你爱我，你会同意我这么做。”对这句话的回答应是：“若你真爱我，你就不应当坚持如此行。”或说：“你对我的爱是否太少，所以必须以性行为来证明？”

以一句“大家都是这样”为借口的人，是以自我为中心的享乐主义者，而打着“爱情”幌子。合宜的回答当是：“你不难找到不是那样的人。”自私的人会问：“你想落于人后吗？”那么可以回答：“我宁可和你保持现状。”有位女学生问我一个典型的问题，“麦道卫先生，你能帮助我吗？”我说：“有什么问题吗？”她说：“我的男友告诉我，若我没有和他发生性行为，那会影响我的生理状况。”

像上述轻率、无知的态度与动机，弥漫在所谓“爱的关系”当中。

在芝加哥的一次单身座谈会中，一位女士问我一个十分敏感的问题。不久之后，在加大洛杉机分校的演讲中我说出这故事，但并未提及那件事是发生在芝加哥。当我讲完后，一位愤怒的学生来找我。以为他的女朋友将这些事告诉了我，而我又将它告诉了整场的观众。

这个故事是谈到一位怀了孕的年轻女孩，前来问我对于堕胎的看法。我说：“在我告诉你我的看法以前，我能问你一个私人的问题吗？”她说：“好吧”所以我问她：“为什么你会与男友进入肉体亲密的关系呢？”她回答：“约瑟，我一直期待在适宜的时候才发展这种关系，但压力太大了。他不断地对我说：‘亲爱的，若你爱我，若你在乎我，你会同意我这么做。噢，兰西，若你爱我，你会愿意。’”

所以我问她：“现在你怀孕了，这位大情人说什么？”

我知道根据上百通的电话、来信、协谈经验，她会说什么。她说：“他现在告诉我，‘亲爱的，若你爱我，若你在乎我，你会去堕胎。’”

廉价的要求“若你爱我，你会愿意”是最不尊重对方的说法之一。所以当一位男伴或女伴在性行为上给你压力时，第一句话应当是：“不可以！”若那人一再地坚持，你可以诚恳的对他说：“你知道这事让我有什么感受吗？”若你把心中的感觉说出来，还是没有用，那么就向对方说：“再见。”这不是你盼望中的关系，因为你不被看成有价值的一个人，而是被当一样东西来对待。

有许多人来找我并且对我说：“约瑟，我愿意等待。”或说：“我以前没有节制，但从现在开始，我要等待最合适的那位才结婚。”然后又加上：“我需要向与我约会的人解释，为什么我要等待。”

我告诉他们：“若你要等待，你必须要知道是为了什么。若你说不，而对方还是坚持，就能明白地看出那人不是真正地爱你，而你们中间也没有爱情可言。充其量，那种人所要的只是性压力的解放，或只为了满足自己的欲望。你有足够的理由去等待，而且不必去解释自己为何要这样。”

任何在性行为上给你压力的人，过些时日也会在其他方面给你施加压力──如说谎、欺骗，或在其它的事情上。那是长年累积下来的性格上的缺陷。而且它会一再地表现于外。记住，一个人的爱情生活，能反映出他的性格。

你期待的是什么？ “完美的一对”（The TotaI Couple）一书的作者阿伯特·黎与卡洛臭曼·黎（Albert

Lee and Carol AIlman Lee）述说了一个典型的故事是关于一位老师错给了学生智商测验的分数。

“一位老师，开学时，拿到了一张班上学生的名单，名单上每个人的名字后面，有两个或三个数字。学期结束时，学生得到的成绩与名单上的数字雷同。学生名字后面有140的，就得A，若是87的，就得F。在打完成绩以后，那位老师才发现学生名字后面的数字，并非智商成绩，而是贮物箱的号码。老师将这些号码作为智商成绩而对学生的能力产生期望，而学生的实际行为与这些期望相符。以此类推，你应该对自己的配偶予以可能的最高期望。4

“成功婚姻的秘诀（The Secrets Behind SuccessfuI

Marriges）这篇文章的作者，玛丹娜·荷特（Madora Holt）提到关于尊重的重要性。她讲到关于一个有良好的婚姻关系的女人的故事：当我们结婚时，我的父母认为这段婚姻可能维持不了半年，并且我还得出去工作来补贴家计。不过他们有一点估计错误，虽然我们遭遇过许多的挫折，而且我一直是得出外谋生。但我的先生有耐心、爱心而且尊重我，再加上他有节俭的美德，使我能够在工作上尽心尽力，发挥所长，并愉快地拥有了长久的事业。若没有他明智的管理和监督我们的资产，我可能会和许多人的结局一样，沦为穷困或一文不名。

尊重的关键必须是相互的。当我的职业达到尖峰，并赚取了很多钱时。有位男士出现在我的生活中，我很仰慕他。他很有社交的手腕，并且聪明、风趣，又是个大富翁。于是我与丈夫分居且申请离婚，希望最终能嫁给一位比我更优秀的人。当我出外时，我听一位朋友说他打过电话给她，并流露出想建立更亲密关系的意思，我知道他的妻子由于他的不忠实而与他离婚了。因此我非常客观地重新考虑这状况。

当时我已经结婚25年，我的丈夫从没有留意其他女人，而让我窘迫。名望和金钱能制造出一位十分忠实又高尚的男人吗？继而我又想到对我们收养了一个小女孩而言，我们夫妻两人若是离婚，对她的前途会有极大的影响，所以我们又重新合好，我认为这是我所做最好的决定。5

敬爱的力量我的妻子把我当成国王一样地看待。她认为我是全世界最好的讲演家，最好的先生和最好的爸爸。你知道这样的看法，如何影响我吗？这鼓励了我，尽一切心力好好做人。她对我的敬爱，使我愿意努力向上。互敬互爱使得相爱关系和谐一致，不只免受外来的压力，同时也保护了彼此之间的关系。敬爱与尊重使一对夫妻，度过许多艰难的时光，并防止其他的介人者。

若你现在与某人约会，而且考虑到结婚，我郑重地请你自问一个十分基本的问题：“我尊重那个常与我在一起的人吗？他或他所做的，都能令我一生尊重吗？”

若你能真诚且肯定的回答，那么你不只可以面对决定是否要与对方结婚，还可以评估你对爱的成熟度。

问题默想·为何敬爱与尊重是亲密的婚姻关系的重要因素?

·你可以用那些方式表达对别人的敬爱与尊重?


第十八章无条件的爱

若要我描述成熟之爱，却不先向你介绍那伟大、永恒、无尽之爱，是不可能的。我现在要介绍给你真爱的内涵，不仅是出现于一些现代心理学书籍当中，它原本是被记载于新约圣经哥林多前书13：4-8节中的。

请不要以为这一段熟悉的圣经经文，就是爱的定义。在圣经中唯一对爱的定义，是基督在十字架上为世人的罪而死。盖瑞·英瑞格（Gary

Inrig）在他的书“友谊”（Quality Friendship）中，详尽地描述了：“爱的行动是一种意愿，其动机就是为了爱和顾念被爱者的需要，这种爱只在乎别人的利益而不计较自我的得失，然而只有在十字架上我们才看得到这样的爱，而任何爱的定义与加利利的爱分开，都是不够的”1

爱是一个动词

英瑞格提醒我们，在希腊原文中，用来描写爱的不是形容词而是动词。他解释说：“这就告诉我们，爱永远都不是被动僵化的。爱总是有活力的，是不止息的……？2

肯尼士·卫斯特（Kenneth S.Wuest）所翻译的新约圣经，把每一个希腊字的原意都充分表现出来，在他的翻译中说明爱是一个动作。以下是他对哥林多前书13：4-8的翻译：“爱是温柔地、有耐心地忍受着他人的错待。爱是仁慈、温和、亲切、爱是弥漫、渗透于整个性格之中，能消释粗鄙与刻薄；爱是不嫉妒的。

爱是不炫耀自己，也不以外表的装饰夸口，爱不会志得意满，也不会无礼待人，爱是不寻求自己的益处，爱是不动怒、不生气、不夸大、也不计算恶事（使自己遭受痛苦的恶事），更不喜欢不正当的事，只喜欢真理，能忍耐一切的事，相信一切的事，对一切的事都存着盼望，凡事愿意承当下来，不失去热心和勇气，爱是永不止息的。”3

若我们拥有这样的爱，就不会再要求每件事，都要照我们的意思行了。我们不但不会在爱中加上条件，还会将所爱之人的益处与期望，放在自己的前面。

变化成主的形象别人冲口而出的批评，你的反应如何？你是否觉得自己对待别人这么好，也该轮到别人给你一点点回报？

若你缺少圣经上所说的爱，试着读哥林多前书13：4-8，将“爱”字换成“神”（神是恒久忍耐，又有恩慈……），把它们都写出来：再把你的名字嵌入“爱”的位置（约瑟是恒久忍耐），又有恩慈……）幄！可不是吗？当圣经谈到有关变化成为基督的形像时，不就是如此。神有很高的标准。

哥林多前书13章并不是爱的结语；全本圣经里神以无数的方式显示了爱的真谛。无论如何，我鼓励你，将这节经文里显示出来的爱的真谛，在你的生活中和与别人的关系里努力实行出来。

不要“假若……”或“因为……”而爱现在我要向你描述三种类型的爱，做为一面镜子，去评估你现在与朋友、家人、异性朋友，或配偶在爱中的关系如何。

第一类型的爱是众所周知的。我叫它作，“假如式的爱”。你我由于某种需要得到满足，就会施予或接受这种爱。其基本上的动机是自私的，目的是为了要得到某些东西，才付出爱。“如果你做个乖孩子，爸爸就爱你。”“如果你能做个满足我心愿的爱人……如果你满足我的需求……如果你和我上床，我就爱你。”

我曾见过大多的妇女，除了这种爱，不知还有别种爱。“如果你付出，我就会爱你。”许多婚姻的破碎，正是基于此种爱。丈夫或妻子所爱的对象可说是幻想出来的，不过是个浪漫的影子。当幻影破灭，或期待成空，“若……就爱”终至变成愤恨。

第二类型的爱（我想多数人据此结婚）是“因为式的爱”。之所以爱那人，是因为他是个……的人，或是因为他是做……的。这种爱是因这人失活的质量或条件而产生的。“因为……所以爱”通常可以听出来是类似：“我爱你，因你很漂亮”“我爱你，因你给我安全感；因为你人缘好。”这样的话。

你可能以为“因为……所以爱”听起来不错。我们都希望因生命中某种内涵而被爱。刚开始时，由于我们自己的一些优点而被爱我们觉得很幸福，因为这使我们意识到自己某些方面是可爱的。但这种类型的爱不久就会和“假如式的爱”一样，婚姻基础并不如想象中的稳固。

想想看在这种关系中，若有人拥有比你更讨人喜爱的条件，那人介人当在你俩中时会有什么事发生呢？如果你的美貌，是你丈夫爱你的唯一原因。那么万一有一天有更美貌的女子出现时，会有什么情形发生呢？相反的若你的妻子所爱的是你的金钱：和金钱所带来的一切，那么若有一位更有钱的男士介人，又会如何呢？这种竞争会使你出局？或威胁你们的爱情吗？若是会，你们的爱，就是属于“因为式的爱”。

大多数的人，有两种自我形象。外在表现的是一种样子，而内心深处又是另一种鲜为人知的样子。我发现“因为式的爱”的关系中，常会害怕伴侣知道自己的真面目，因为那样便会更难被接纳与被爱，甚至会被拒绝。

是否在你的生命中也有由于害怕既使是轻微的不悦与反感而不敢与配偶分享的一些事？若是如此，我想你很难经验到水乳交融的性生活，因为那样的夫妻关系，需要百分之百的信赖和付出。而如果有任何畏惧或不安的感觉，在床第之间都会显露无遗。

事实上在性生活上，我们常会变得脆弱易受伤害。夫妻若不是完全地敞开自己，就难以享受到性爱的愉悦。若我们没有完全地被接纳，这种坦诚，就可能造成最严重的伤害。在“因为式的爱”中，你永远无法真正地开放自己享受性生活，因为受伤害的机会太大了。

这就对了！我能高兴他说，还有第三种的爱：无条件的爱。这是一种没有条件的爱，或“唯一条件的爱”。这种爱是“我爱你，无论你的本像如何。我爱你，无论你会变成什么样。我爱你，只因为爱！”

不要弄错了。这种爱不是盲目的，而是完完全全地了解了对方的缺点，完完全全的接纳了对方而不要求任何口报。你无法赚取这种爱，也无法摒弃它，它是无条件的爱。这种爱和“因为式的爱”不一样，它不是基于对方某些可爱的优点才爱。

只有一个真正成熟的人，才能以无条件的爱去爱人，他（她）不需依赖彼此的关系来填满自己的空虚。

由于我常常旅行，我曾经看过一些基督徒和非基督徒他们经历了第三种爱。但我所见过能长久持续这种无条件之爱的人（我喜欢用期限来衡量事物的性质），只有那些不但是基督徒而已，更是以基督为主的人。

你可能还记得，在我大二那年写了一本书。书名是“铁证待判”，目的是要和基督教的知识分子开个玩笑。我以为，任何傻瓜都能做到，而我更是有资格去做这件事。当初我只是想要驳倒几位教授，因他们提到的耶稣激怒了我。经过两年搜集，遍查了欧美的研究报告，所有的证据都在反击我。终于我明白了耶稣基督是他自己所宣告的那一位。而今天的我比以往更能肯定这一点。

基督说：“站在门外叩门。若有人听见我的声音就开门的，我就进去。”所以我邀请基督进到我的生命中，在起先的半年到一年之间，他是如此充满我的内心，所以我能自在的给予，而不望什么回报。

你看，这就是“无条件的爱”和“假如式的爱”及“因为式的爱”之间的基本差异。真爱是迫不及待的要给予；而自私的爱却迫不急待的想要得着。我更愿称这第三种爱为“唯一条件的爱”，是因我们每一个人，多少都被自私的七情六欲所困。悖逆神会影响到我们无条件去爱的能力，只有透过耶稣基督，才能显出一个完全无条件的爱。基督在十字架上为我们的罪而死，凭着信心，我们接受神的赦免并与天父建立起个人的关系。无论你明不明白，无条件的爱对你是很重要的。

美梦成真可能你现在还没有经历过这样的爱，但有一天你会经历到，当你明白爱是给予，是将自己不吝惜地给出去，在这种关系中，没有畏惧、挫折、压力、嫉妒和生气。

在这样的观点上，你可能会怀疑，第三种爱是否实际，甚至是否可能。有位英国女士对我说：“如果我爱我的未婚夫就像他目前的那付德性，不论发生什么，他也不会在乎自己的言行举止。那么我们的关系不就更糟了吗？”我口答说：“这就是你的错了。”第三种爱的态度，是富有创意的爱，可以使对方得以改变。我们结婚14年以来，我的妻子指出我生命中的好些需改进之处，当我改进时，便使我成为更好的人、更好的先生、更好的父亲、基督耶稣更好的仆人，和更好的朋友。但这14年婚姻生活中，我太太从未对我说：“亲爱的，你必须改变！”相反的，她合理地跟我说明，在改善的过程中鼓励我，并且仍不断地爱着我。我知道就算我一直未改善好那些缺点、她仍一样地接纳我。你知道怎么样吗？令人惊讶的是，在我心里升起一股愿意改变的心不是因为我必须改变，而是因为我想要改变。只有这第三种爱，能引起这些创造性的改变。

让陶莉自己告诉你，为何没有条件的爱，激励她变得更好。“因约瑟爱我，接纳我的本像，并一直鼓励我，这使我得以自由的做我自己，并且想要成为更完美的人，我不觉得自己被控制或被限制住了。”

成熟之爱应是无条件的，或更实际一点，不只是以别人为中心，更是愿意去接纳我们所爱的人，就是照他们的本像接纳他们，而不是把期望寄托在他们未来会有什么改变上。简单地说，成熟之爱只是全心全意地希望“拥有现实的你”。

问题默想·“因为式的爱”会遭遇那些难题？

·解释何谓“唯一条件的爱”。

·为什么“唯一条件的爱”能激励我们成为更完美的人？

参考书目Gary Inring，Quality Friendship，（Chicage，IL：Moody

Press，1981）


第十九章相聚的喜乐

对爱最大的测试之一，是当相爱的两人彼此分离时是否感到痛苦，两人相聚时，是否又会更加喜乐。成熟的爱在两人相聚时会显出极大的喜乐，并且在分别时切望相聚。

当我在维琴尼亚技术学院时，一个礼拜二的早晨，一位年轻的男孩子来找我协谈。他在那里念研究所，他的未婚妻在另一所大学担任教师。他告诉我这个礼拜六他们就要结婚了。但他又说：“我们已将婚礼取消过两次，有一次是上上礼拜。我的问题是，我实在不知道我爱不爱她。”

从这位年轻人所表现的不安，我可以看出这个问题，不只是一种婚前的紧张而已。但我很讶异他本应在几个月前弄清楚自己到底爱不爱她。所以我问他：“你是否有过失落的周未？”他不明白我所说的，所以我解释了一番。

“譬如感恩节就是‘失落的周未’一个很好的例子，那几天的假期会去找她，或者她来找你，从周三到周六大约四天的时间。我之所以称之为‘失落的周未’，是因为在这几天之中，你可能连报纸上发生什么事情都一概不清楚。”

“我们曾经共度过许多这样的周未”他说。

“好啊”我又继续说：“现在，我想知道你在这些周未时的心情。”

两种情况让我先向你描述两种景况，给你参考看看。

第一种景况是在感恩节的前二、三个礼拜，就开始一分一秒地数算与她相聚的日子。到了礼拜三的傍晚，一下课或下班，就迫不及待地要去和她见面！你跳进车里，便飞奔而去。（我唯一的一张超速罚单，是赶赴与陶莉的约会时收到的）。过了礼拜四和礼拜五，就到礼拜六。你根本不愿去想礼拜天，因你必须在礼拜天离开。你就设法想把这件事抛诸脑后。到礼拜六的晚上你根本不想上床睡觉，因第二天早上起床后，就只剩下几个小时的相聚时光了。而礼拜天你更恨不得能拉长时间，但时间却飞逝般过去。等到你要说再见时，你觉得似乎自己的一部分还留在那里。

你是否对这种景况感到很熟悉？或是第二种情形才是你的写照呢？

当礼拜三的晚上来临，一切都好极了。礼拜四和礼拜五也过得很愉快，你们共度了美好的时光。等到礼拜六，你便开始等待礼拜天，因你知道自己需要休息一下。你并不在意礼拜天就要离开，因为你可以喘气，休息一下。

然后我问那位学生，你是不是盼望能松口气？是不是觉得需要多一点自由？

他回答：“有很长一段时间，第一种景况是我的写照。但我得承认过去的六到九个月中，我正期盼能喘口气呢。”

“既然是这样”我给他一个忠告“那么就别结婚。不要与一个她在不在你身旁，你都觉得无所谓的人结婚，而要娶那个失去她，你就无法过日子的人。这其中是有很大差别的。”

渴望相见的程度也有差别成熟之爱在相见时会产生一种喜悦之情，而这种喜悦的感觉会绕梁三日仍不绝。事实上，这种欢喜之情愈来愈浓厚，使你依依不舍，甚至连想也不愿想分开的日期。因此为了种种正确的理由，你必须等到与她无法分手，并且不希望礼拜天的来到时，才可以结婚。

这是我和陶莉与我和波拉的关系中，最主要分别之处。波拉和我都以为是在相恋，而我们一起共度的那些周末也很有趣，但到了礼拜天我不仅不很在乎，甚至正期待能有个休息呢。

但我和陶莉约会期间，却大有不同。当礼拜四快要过去的时候，我就不希望礼拜五的来临。到了礼拜五我更不希望礼拜六的来临，因为明天就要离开了。礼拜六我就开始想找任何一种可能，使自己能够留下来的理由。礼拜天我甚至不愿上闹钟的发条，心想若睡过头便不用回去了。

记得我们俩第一次的“失落的周末”，是在休士顿一位友人的家中度过。礼拜天，她得飞去奥斯汀，而我也必须去芝加哥开会。当我开车送她去机场时，我祷告求飞机误点。我站在大厅吻别她，当她走向通道消失在登机门时，我唯一能做的，是抑制自己不要冲向她大喊：“别走！”

我们聚在一起的时候，喜悦对方的心愈发加增。即使在今天我们分别时，仍渴望相聚的时刻。在神的荣光里，不错，若没有陶莉一同生活，我仍可依靠神得力，但说句老实话，我可不愿这种事发生呢！我认为那便是成熟之爱的信号。

杜华特（Walter Trobisch)写了一本多为“我爱上了一个女孩”的书（I

Love A Girl）其中说：“若你无法想象没有她的日子会如何，或是当她不在你身旁时你会感到痛苦；甚或她常出现在你的脑海、梦境中。若她的快乐对你来说更重要，你便是在恋爱中。”1

婚姻与家庭协谈者，享利柏德博士（Dr.Henry Brandt）写道，成熟之爱是一对情人“虽然他们不排除生活中其他的人，但喜悦互相为伴，甚于与其他人为伴。他们发现有些事他们独自做时枯燥，但当两个同做时却感到快乐无比。当他们不在一起的时候，各人心里都会怀念着对方。”2有句老话说：“小别胜新婚。”这句话更显出成熟之爱，这是大多数的人所不明白的。

愈来愈舍不得分离我的传道工作，使我有百分之五十的时间花在路途上。虽然我的家人有时和我同去，但我每个月至少有12天，与我的妻子、儿子分别。你可能会想这么过了15年，你可能习惯了，但对我来说却是越来越难。有些人与妻子分别一周后，跑来告诉我：“真难啊。我真不知道你是怎么办到的，我就没法长时间与太太、小孩分别。”他们还加上一句：“但我想你已经习惯了这种生活。”这话真使我怒发冲冠，我可从未习惯过，而且我根本不想去习惯它。若你的爱是成熟且深刻的，你会很强烈地想把十天的旅程，缩短成为九天，快快和家人团聚。

陶莉时常要面对我不在家的日子，一些好意关心她的人，对她表达同情与鼓励，他们说希望我将来能有多一点的时间在家里。陶莉谈到她的感觉和反应：“我向来不希望他离开家，但我赞同他从事的工作。从某方面来说，每次他离开家时我都会难过，因为我会想念他。心里有一种无法形容的惆怅，但因我们俩在事业上是同心的，且这也是我们俩所做的选择。选择是很不容易的，却是必要的。我非常相信这项选择是正确的，所以我让他做他需要做的事──也是神呼召他去从事的──而我做神呼召我去做的事。

我并不喜欢他出门在外，因我是依赖性很强的人。当他不在家时，我必须某种程度的独立，及单独做一些决定。这对我有好处，却非常的难，而分别是件不可能习惯的事。”

“虽然他的事业对我们彼此都有些不便，但我还是以他的工作为荣，而且我们一起同心同行。我与他在一起时感到很快乐，没和他在一起时，也有另外一种乐趣。我知道他所做的正是神叫他做的，且他也能运用神所赐给他难以测度的恩赐。”

成熟的爱能选择忍受短暂的分别，虽然这选择是不太容易的。

问题默想·若你最近有正式的约会活动，运用一下“失落的周未”作为考验。

·以你的情况来说，两人的分离会助长彼此思念的心情吗？


第二十章做个实际的人

也许确实是佳偶天成，但毕竟世间的爱是运行于不完美的人群之中的。只有成熟之爱能包容缺点，且不会对婚姻有不切实际的期望。当你对某人的爱是成熟的，你就会照他本来的样子爱他，接纳他，包括他一切的缺点而不会因为你期望他将变成什么样子而爱他。

然而当我们实际地从个人或彼此的关系来看时，迈向成熟之爱的过程里，总会遭遇到一些障碍。通常遇到的第一道障碍，是将婚姻和伴侣想得太完美了。艾芙琳·杜佛写道：“最危险的婚姻对象，就是你理想中的对象。他之所以危险，是因你可能忽略了他身上的缺点，或个性上不完全之处。”1

有人说婚姻可以使你的痛苦减半，快乐加倍，花起钱来出手大方。男人以为找到了自己理想的对象，再加上急于结婚，他很可能不去计较她的缺点。女人则戴上美化眼镜步人婚姻生活，也很容易扭曲了她所要嫁的对象。这些便形成了经历成熟之爱的障碍。

作家查尔斯·史温顿（Charies Swindoll）研究了实际的婚姻关系后说：“任何一个家庭都会有冲突，白雪公主和王子是最后一对过着‘永远幸福快乐的生活’的夫妻。即使你对你的配偶信守承诺，但依旧会存在着有压力、眼泪、挣扎、冲突、和没有耐心的时刻。因为信守承诺并不能抹去我们人性中的弱点，虽然听起来很不舒服，但的确事实如此。2

当一个人爱上虚幻的理想对象，必然会有两种结果：一是因对方达不到理想中的标准而排斥他，另一是共同努力企图将对方改变成为自己理想中的形象。”

云霄飞车上的感受成熟之爱的第二种障碍是渴望持续不断的感觉与激情。成熟之爱不只是强烈的感觉，更是一项承诺、应允和誓约。感觉是来了又去的，而爱却是永恒的。若你不常感觉火热的爱，别觉得疑惑，也别轻易放弃这令你开始觉得冷淡的关系。真实的爱在此种情况中会有所准备，并且反败为胜，反而加强了彼此之间爱的关系。

成熟之爱的第三种障碍是期望伴侣随时能满足自己所有的需要。这使许多伴侣普遍持着一种谬误。许多人所要寻求的对象是一个能完全了解他（或她），并能补足生活中所缺少一切的人。

通常当一位男士遇见一位女士时，由于她能满足一部分他真正的需要，因此他便将这种满足夸大成“她能令他一切都心满意足”。他认为自己已经找到了一位“合适”的人，实现他尚未被满足的需要。其实他对她说：“我爱你。”的真正意思是只因为你能照顾我生命中的需要，并且你会继续实现我的期盼而不会使我失望的。

有位作家这么说：“彼此要能完全地满足对方，几乎是不可能的。若一对伴侣，能拥有百分之八十的互相满足率，就可算是奇迹了。期待彼此能够得到完全的满足，会毁灭许多婚姻的关系。”3

枝节末叶的细节在我自己的婚姻中，我发现有许多时候，我没能满足陶莉的需要或了解她的情绪。就像前面曾提到的，她期待我能对她对所叙述的细节感到兴趣，但事实上她所说的细节我并不总是留意。她说：“在我们新婚的时候，这件事令我困扰不已，但现在我明白我不能要求他变成另一个人。他不能总是满足我的每一种需要。若他能，他便是神了。他也明白我不能照着他所要求的每一项去做，但我尽力而为。当我认为约瑟没在听时，我会觉得他并没有努力了解我。他若没注意我说的每一个字，我或是会觉得受到伤害，或是认为他就是这种性格的人。”

“我是属于喜欢知道细节的人。他却是对细节毫不在乎，因他觉得不需要知道那些。自从我了解他的为人和个性后，对于我们的关系，我实际得多了。我希望他在每项细节上留意，但他并不是那种人，因而我也不能去要求他成为那种人。”

心理学家赖瑞.柯布博士（Dr.Larry Crabb）解释，为什么我们无法满足伴侣的一切需要：“世上最能满足丈夫需要的妻子，也不可能做得尽善尽美，因为她是位罪人。我的太太不可能永远令我满意。即使她做到了，她也没有能力使我得到永恒的生命──而那是使我能真正得到满足的。

世上最爱妻子的丈夫，也无法使他的妻子有足够的安全感。自私使我们心中每种动机都褪了色。我们真是没有能力给予妻子她们所期望的无条件的爱，无论是妻子或丈夫都是不完全的人。”4

一位丈夫或妻子，可能满足对方的某些需求，但还有一些需要，只有神能供给。若逼着伴侣扮演一个能满足一切需要的人，不但会制造冲突，更会摧毁彼此的关系。身为基督徒，我们知道在基督里我们是完全的，而且在我们的生命中，没有一件事，神无法做到的，然而我们却常常要求伴侣扮演神的角色。我们当明白，伴侣不能完全地满足我们是个恩典──因为这样我们才会寻求神。

保证

保证要改进通常得看事情本身或时间长短而定，这是经历成熟之爱的另一障碍。有多少人曾经说过：“别担心，亲爱的，我们结婚以后，我就不再多喝酒了。”或说：“相信我，我们结婚，我不会背着你干坏事的。”？

“只要我们第一个小孩生下来，我决定不再喝酒……一旦我升职……只要我们买了自己的房子……”诸如此类的话。请你小心，说这种话的人连他自己本身都是不值得信赖的。这样的保证，永远不会有结果。

不要将你们的关系建立在口头的保证上。凡事先认清事实，依据现存的关系来衡量之。

若你希望你的伴侣，相信你是位真正值得信赖的人，你现在就该是值得他信赖的人。若你希望你的伴侣，知道你是位属神的人，你现在就当是那种人。若你到现在还未停止喝酒，那么还有什么使你认为将来会有奇迹出现？若一味地把彼此的关系建立在未来渺茫的保证上，就是把基础立在空中楼阁上。

想要改变对方，是经历成熟之爱的第五种障碍。“只要我们结婚，我会阻止他这样作的。”这话与上述的保证话语差不多，不同的是说这话的人，是为了想塑造另外一半以合于自己的心意。“他只是需要多一点的时间，只要我们安定下来，我可以改变他。”但一般来看，安定下来与对对方的改变应该是在说“我愿意”之前就完成了的。

你得的比你所见的为多你必须确定你所爱的人就是那样的性格，不要凭空想象或期待那人会成为什么样子的人。不计其数的人来找我协谈，因为他们以为结了婚就能改变对方。当记住：“你单身时是什么样子，结婚以后将依旧是单身时的那个你，且只会更加赤裸裸地显露出来。”任何负面的性格特点，会在婚姻中变本加厉，你很自然地会拆除防卫，并且不需要担心会把他给吓跑了，因对方已将终身托付于你了。

一对常常发生争执，或无法让步的情侣，结了婚以后也不会变好。

“你不能改变什么人”荷曼。伟斯博士（Dr.Hemanwe Weiss）警告说：“你无法使他更富罗曼蒂克的气息、更聪明、更有参与感或使他不再有抽烟、喝酒赌博的坏习惯，甚至不可能治好他对你的猫的过敏。你不可能变成他妈妈、老师或治疗师。因此在你与他进入更深入的关系之前，必须先看清楚。”5

一个女人常会因相信情侣所说的一切而深深爱上他。问题是许多男人是心口不一的。而一个成熟的人是不会夸大其言词，也不会相信夸大的其词。若你的爱真是成熟的，你就不会在对方面前卖弄自己。

当陶莉要嫁给我时，她知道神呼召我成为一位布道的人，她并没有欺骗自己，且知道那会是什么样的生活。她说：“当我与约瑟定下婚约时，我就委身于他，也委身于他的宣道事业。我知道伴随他常常四处旅行而来的是我们不能常常在一起。

当我们考虑结婚时，我同时得考虑他常常会出差，而且我必须面对、接受这事实，才能理智地决定结婚。

人们会说：‘噢，你俩分离的时候这么多，日子不是很不好过吗？难道你不会希望他不必出差吗？’有时对这种话我会作一番解释，因为约瑟并没有抛弃我。没有人耸恿他决定这么做──这并不是轻率的决定，而是我们共同做了这种选择。

我能适应这种生活方式，是因为神事先预备了我。我第一次听到约瑟演讲，是我在德州大学参与学园传道会从事校园里学生方面的工作时，那时我还是单身。在这以前我从没听过他的演讲，但那次他所说的给我非常深刻的印象，我常称他为‘这位有名的演讲者说……’（有一句我最喜欢的是“和平不是没有冲突，而是能圆满地解决冲突。”我引用了很多次。）

我对他的布道印象非常深刻，而且讶异于他在校园中造成的影响力，虽然我并不知道会嫁给他，而他也根本不知道我的存在。

不久之后，那时我们还在约会期间，我有个非常好的机会，与他一同前往田纳西大学。这使我能从另一个角度去看他的布道，并了解他是如何影响老师与学生的生活。因此我经验过为他来校园做准备，或者和他同去校园演讲的两种经验，在他们演讲旅程中，我看到了许多难以想象的工作，如预备讲章、批改家庭作用、劳神的节目表，很晚才睡，每天都很疲惫，并每晚睡在不同的地方等等。那经验使我对他的布道工作在结婚之前，就有了十分清楚的了解。我百分之百地支持约瑟，因我知道神特别地使用他，旅游全球向世人传讲福音并使他们在日常生活中活出基督的样式。我能这么说，是因我已观察了约瑟各种层面的生活方式，所以我能实际地了解他。我需要在爱中去评估他所做的，和神呼召我做的。

由于我们开始交往时，就已面对了这个问题，且可说是‘勇往直前’，所以在我们的婚姻里不致造成隐忧。事实上，我们在工作上一起同工，变成一种祝福，工作更有效地进行，也看见神在作工。”

爱情不是盲目的当我们经历成熟之爱时，最难解的障碍之一正如这句用滥了的话所说：“爱情是盲目的”。这种态度如：“听着，你爱她，不是吗？那就别担心这些事了。”或说：“别担心，尽管结婚；不会有事的。事情总会解决！”离婚率显示，一半以上婚姻的破裂就是没能好好地解决冲突，而一厢情愿地隐藏它，这便是不幸的序曲。

有些人开玩笑他说婚姻是：“趁着月光，在黑夜中纵身一跳。”还有人说你可能“一见钟情”。让我建议你在跳下去之前，再看一眼。通常爱的人在虚幻的想象中将被爱的人美化，那已不再是原来的他，只是各种理想与希翼的综合体。盲目的爱可能会暂时看不见对方的缺点，但这种情形不会有多久的。

若你的爱情是盲目的，迟早会掉到陷井中。然而若你爱的是整个人，你就不会欺骗自己。成熟之爱是不论好的一面或坏的一面都要了解，也就是你心里必须清楚，你要能爱他的优点和缺点。

的确有烛光之夜与忘情之吻，但也别忘了洗衣服，购物，早上两个人还得协调谁先使用洗手间。会有罗曼蒂克的散步，飘逸的秀发，但也还是有皱纹与青春痘。如果我们所接受的对方，不尽然是他的全部，那这爱情是盲目的。

有位女士真实地说出她的看法：“爱今天那个真实的他；而不要爱那个明日理想人他。”并非说故意忽略丈夫的缺点，而是说包容一切。“说真话，我根本不会试图去改变他，”她写道：“若我能的话，我会要求他更敏捷一点。他是那种很老实的男人，我不敢相信他在政治上会有这么好的表现。他就是那种眼见为凭的人。”6

婚姻是两个不完美的人，共同迈入一种特殊的关系里。成熟之爱，是无条件的接纳一位不完美的人。

致命的梦幻在“美国式恋爱”中，佛兰克·寇克（Frank Cox）写着：“我们常以自己的信念来要求别人，并夸大那些符合我们所寻求的个性特质，而掩饰那些不符合自己标准的一面。也就是说，我们常想改变对方成为一位幻想中的英雄，以符合我们个人对罗曼蒂克婚姻所期盼的理想伴侣。事实上，我们常会爱上自己想象中的浪漫对象，而不是真爱那一个人。

在这种情形下，那些‘恋爱中’的人，很快会转为失望而到痛苦，因对方真实的一面，总会慢慢地显出来。那固执于浪漫理想的人，便会拒绝接受事实，以保有心目中原来的形象。他们可能会再次踏上寻求合适伴侣的路途，而拒绝现实生活里真实的伴侣，并以为他是不值得爱的，或者以为他变了。”7

接受现实迈向成熟之爱时，对彼此关系的现实估价会有不少的阻碍，但你可以克服这些。采取一些积极的措施，如此你才能更增进双方的了解，进而改善彼此的关系。

有一个步骤，是你可以问自己一些实际的问题：我为什么要和他结婚？是为了钱、安全感、社会地位或任何其他类似问题？是逃避什么吗？是我以为他能解决某些事吗？若有意外发生，他不再有钱，或不再美丽了，我会对他有什么样的看法呢？

你们能沟通吗？你们能彼此鼓励吗？对方会使你厌烦吗？你们有同样的目标和兴趣吗？你们能同心合意服事神吗？你们喜欢对方的朋友吗？（这含有很重要的意义）你们两个人对孩子、财务、亲友的态度，是否能协调？

对方的缺点或弱点是什么？你自己又是怎么样的人？你不喜欢对方的那一点？为什么？你以为对方不喜欢你的那一点？又为什么？

当你想到将与对方共度一生时，对这些问题你最好还是笑对。若你不能接纳对方现在的样子，那就请你重新估计你的情况。你必须能接受对方是位真实而有缺点的人，而且以属神的观点和接纳的态度，来处理你们之间的差异性。

成熟而实际的爱人，了解伴侣在许多方面也会有不同的看法；他爱那个人并非由于对方能够提供什么。

说出心中的盼望

另外一个积极的步骤，是彼此分享心中对于对方，和婚姻的期望。这个做法可以帮助你避免去期待一个幻想式的婚姻，避免扭曲对方的形象，而造成悲剧的结局，尽力地去了解对方，才是尽可能的将关系建立在坚固的基础上。

婚姻辅导兼作家诺曼.莱特博士在指出彼此讨论并明了婚姻的期望这件事的价值时写道：“每一个人进入婚姻生活时，皆会对于婚姻本身和伴侣的行为表现有所期望，这种期望可以是公开的或隐藏的。在婚姻里，有些会浮出表面，有些则隐藏于下。而当这些期望被公开评价、研究和讨论后，婚姻便能更和谐。‘他要像一棵树栽在溪水旁。按时候结果子、叶子也不枯干。凡他所作的、尽都顺利（而且会更臻成熟）。’（诗1：3）。8

将心中的希望和期盼说出来，是一件对婚姻关系极为有益的事。因伴侣彼此真正沟通后，就能按照对方的要求恰当地评价自己，并试试看是否能满足对方的期待。把话说清楚，能在冲突真正发生以前，提前许久意识到潜在的矛盾。并使彼此都有更好的准备在冲突时能理解对方的观点。而在沟通的同时，这对夫妻也能从中发现以往从未有的协调，和共同的兴趣。

有位女士谈到和丈夫在婚前，如何地分享心中的想法，而弄明白了什么是导致冲突的根源。“最需要调整的地方，是如何与对方有最好的沟通与了解。因为当两个人要结婚时，除了性别不同以外，家庭背景、教育、文化背景，诸如此类带着不同的个性的问题，你会发现突然间所有的事情都合二为一，而你们却有着许多不同的观点。我想我不希望我们在这些方面有不同的看法，我以为婚姻会使得一切都能协调一致，但当我们说出心中真正的看法后，给了我很大的启示，因这时我才意识到我们并不总能想法一致，使我最为震动的是我们的真正期望相去甚远，而这些情况都是必须要先沟通了解的。”

忠言如同许多夫妇一样，布兰德和玛琪，奋战于彼此间的差异性，恐惧存在他们心中，因此在结婚前找我协谈。我告诉他们：“我不能确定你们是否应结婚，那是你们俩人必须做的决定。但我鼓励你们，彼此之间要坦诚地面对所有的疑虑和恐惧。井了解它们可能没有任何的根据，但也不要忽略它们。这些可能会增进彼此感情，也可能因此而发现两人不适合在一起。”

其次，我愿再度肯定婚姻的价值，若你找着了适合的人，婚姻便是个奇妙的祝福，但其中不能存有疑虑。当我们开始步人一生之久的婚约关系时，自然会感到害怕。但是若你的害怕，不只于此，那么先别急着结婚，再多花一些时间考虑清楚。

若你俩对于不确定的感觉视而不见，或假定它们并不存在，这将是最糟的事情。许许多多的人受到伤害，就是因他们只勇往直前地接受婚约，而没有去解决彼此之间的疑虑。我曾看过神挽回无药可救的婚姻，并使他们的感情重修旧好。但问题是大多数的人，不愿意来到神面前，让他在他们的生命中工作。

我为陶莉和我的婚姻感谢神。因为我知道若彼此不合适，婚姻便会是一个悲剧。

避免被蒙蔽成熟之爱是理智而实际的。但不幸的是许多伴侣们在彼此的关系上过度属灵，并想以强调属灵层面来掩盖他们心中的疑惧，企图掩饰日常生活上的不协调。

在你根据期望选择配偶时，你必须先知道你所期盼的是什么，要了解自己想法的最好办法，是把一切都写下来，包括对自己的，婚姻的，配偶的，未来的，凡是你所想到的事都可写下来，各自都写好后，俩人可以一起好好讨论研究。借此使你能了解对方人生真正的方向和理想是什么，而你们俩人是否适合同行在一条路上。你现在能愈实际地察看对方，就为婚姻奠定愈稳固的根基。

问题默想·什么是成熟之爱的障碍？

·那一种障碍出现在你的生活中？

·你当如何确走自己想象中理想的伴侣？

参考书目Josh McDowell，Evidence for Joy,（Word

Books）


第二十一章爱护的态度

在公开场合中，当有些人谈论到自己的配偶时，我常对他们所说的话感讶异。听了这些话，使我怀疑，他们私下会说些什么。有个人当着他妻子对我说：“我告诉你，我太太烹饪的技术是少有的，我想大概只有军中的伙食可比拟。”若你在传统宴会中菜做糟了可能听见的是：“噢，你总是无法做出一道好菜来！”。然而成熟之爱应不是如此的，成熟的丈夫会爱护他的妻子，若真是说了不客气的话，成熟之爱会使他为此感到愧疚而立刻寻求原谅。

若你的爱是成熟的，你会先想到对方，而且你会在公众前尊重他，如你私底下对他的态度一样。若对方的幸福、安危和前途，变得像你自己的一样重要，你会愿意庇护那人，使他不受任何伤害。

有位女士诉说她的丈夫，如何在公众场合藐视她。

“那不过是开玩笑的嘛！”他说“你就是禁不起开玩笑？”

“我那时不仅愤怒，且有被刺伤被侮辱的感觉。”她如此说。

我必须提醒你，在我家时，若你要批评我，千万别在我太太面前这么做。因为她爱我，且为我设想。她不会让你侵犯我的。

有一次我在阿拉斯加的一间教堂讲完道之后，那时城里有位时常出现在教堂的反对者，走到我面前朝着我谩骂。我保持着冷静，然而我太太却想抓她身旁的雨伞，把那男人赶出去。她记得她那时好愤怒，以致于有两个人前来安抚她。然而，她只是为了要保护我。诺曼·莱特聪明地察觉到：“婚姻就像一把剪刀，紧紧地拴在一起无法分开；虽然常常移动方向相反，却能剪除夹在他们俩中间的介人者。”

保护我是以一种特别，却相当实际的办法保护陶莉。我保护她不受到孩子无理的顶撞。前些天陶莉说：“约瑟不断地在孩子面前塑造我的形象，他告诉孩子们，他们有位多么好的妈妈。我正需要在劝诫孩子的事上，听见并得到他的支持。约瑟为了表明他和我站在同一边，和他有多爱我，所以任何一个小孩子不服从我的管教时，他就会立刻来支持我。

在我们新婚时，我随手拿了本有关婚姻的书看，读到做父亲的如何在孩子的事上保护母亲。我搔搔头，搞不懂它到底在说什么？似乎与我扯不上什么关系。但许多年以后，当我们的一个孩子对我不尊重时，约瑟马上会过来说：“你也许可以对你妈妈那样说话；但可别让我听见你对我太太那样说话！1’孩子们明白了，以后便不敢那么说了。

在那种情况下，约瑟帮助我不致纵容孩子不对的态度，一位父亲可为太太做的最好的事情之一，就是保护她，不允许小孩的无理取闹。这对母亲是有益的，因她知道她的丈夫支持她；对小孩也是有益的，因他知道父母是站在同一条阵线上的。”

作家阿诺尔.撒塔（Harold J.sala）在他的作品中“20项婚姻的忠告”（20

Commandments For A Better Marriage），其中有一个很好的忠告就是：“不应让任何人，当着你面批评自己的妻子，而你还不管不顾。”2保护你的配偶，并非说无视于你所爱的人的缺点和错误，而是保护你的配偶，兔于受到言语或肉体上的伤害。

若你知道你所爱的人会保护你，为你设想，你会变得更能信任、亲爱和关切对方。

问题默想·对所爱之人存着爱护的态度是什么意思？

·你怎样保护你所爱的人？

·若采取保护的态度，会有那些有利的结果？


第二十二章负责任

记得前面提过，那位结了婚，却成天和朋友打蓝球、棒球的丈夫吗？你对他的行为，有什么看法？我相信你一定和我一样很生气。因为成熟的爱会使人愿意负起责任来，真爱总是会化为诚挚的关心，在对家人、经济、健康、小孩等各样的事上，表现出负责任的关切。若你不相信你的伴侣，是个负责任的人，你就永远不会将自己完全地托付给对方。

相反的，若你知道你的伴侣，确实是个真正负责任的人，你就会尽情地付出你的爱。这种在婚姻的关系中向对方完全地付出，是神设计好要让我们去享受的。负责也是我们灵性上的一部分，若其中一方，或两个人都不负责任，就无法享受这种完全付出的愉悦。

黎氏在‘完美的一对’中写道：“在一个‘自扫门前雪的’的世代中，负责任变成一种见不得人的话。人们以各种方式告诫们，为寻求自己更大的益处而逃脱责任，勿须有罪恶感。这是多么不负责任的话，事实上，如果他在乎别人，就会为放弃一系列的责任而深感负疚，这种负罪感就会造成自扫门前雪的状况的改变，在这种负罪感的驱使下，我们不是不注重自己的事，而且尽量减少对别人不必要的伤害……”1

性行为与责任

若对方不是一贯负责任的，那么另一方就永远无法完全地信赖对方，也就不会有更深入的关系。今天有太多人只要性关系而不愿负责任，只要与人亲密而不愿承诺，难怪在他们的性生活中，感到十分迷惘与虚空。神创造“性”，乃是要在承诺与责任之下才能表达出来。

贝蒂·汉柏博士（Dr.Betty Hemburg）是国际健康心理建设协会（National

Institute of Mental Hoalth）的研究员，说了有关青少年的一些话：“我们加速他们成长的时间，却没帮助他们真正的长大成熟。我们教导他们性知识，却没有清楚地说明彼此相爱的关系与责任的意义。”2

杜华特在“我爱上了一个女孩”一书中指出：“真正的爱是要负起责任的，也就是彼此负责和一同向神负责。爱是你不再说“我”，而说“你”；“我向你负责、你向我负责。”当你们俩一起站在神的面前时，你不会说“你和我”，而是说“我们”3。

若没有责任心，婚姻不过是两个以自我为中心的个体，进入以自我为中心的关系里。成熟的爱，是兼责任与互相信赖的关系。史特劳斯曾这么说“没有把事情做完、毁约、没有履行计划便是没有互相信赖的例子”。

“不成熟的人，无法愉快地负起责任。他不但会唠叨抱怨，而且即使是完成一件事，也不会有满足或喜乐在心中。家庭主妇唠叨，因生活沉闷乏味毫无变化；职业妇女希望能成为全职的家庭主妇；男人急迫地转换工作，却不考虑妻子的意见；有些人逾时不归，忽略了打电话通知妻子的礼貌。圣灵所结的果子“信实”，是意味着“忠信诚实”或“互相依存”的关系。我们需要顺服圣灵，结出“信实”的圣灵果子！”4

问题默想·若没有责任存在的关系，会变成什么样？

·若双方对于他们的关系负责任，就像他们对自己负责一样，又会是怎样的情形？


第二十三章信守承诺

你们结婚的誓言，是以怎么样的承诺为基础？是否包括了“至死不渝”？能这样做的人，只是少数当今时代，人们并不怎么看重“承诺”。

我们的“丢弃”文化看来也打算在彼此关系中将承诺的愿望抛弃。“夫妻相处的艺术”一书的作者罗勃·泰勒博士说：“我们生存在‘丢弃’的时代：用完就丢。在过去十年中，也发展出一种彼此关系也是同样可以用完就丢的感觉。”1然而成熟之爱的标志就是信守誓言。

我越来越相信多数的夫妇在结婚前就失败了。因为他们抱着一种“若处不来，或有问题发生，很简单，那就分手算了”的态度。有句恰当的话，形容没有把承诺当作一回事的人为：“没心没肺”，或寻找婚姻伴侣时抱着：“得之我幸，不得我命。”的态度。然而，真正的基督徒，在婚姻关系中，不会有这种自我中心的态度，成熟之爱是“宁缺勿滥。”

当有人问：“你是否认为所谓的‘自我’社会，导致今日许多破碎的婚姻？”，罗勃，泰勒博士说：“是的，我想这种‘自我’的哲学观，对于今天离婚率的居高不下有很大的影响。这个问题当回溯到40年代至60年代中期，教育儿童的方法。这段期间被认为是儿童骄纵时期，那时欲望变成需要，父母们无法教导小孩，如何处理失败时的挫折情绪。以及对于一项关系和对别人承诺的责任感。现在，那批孩子刚刚步人成年和婚姻生活，也是最容易离婚的年龄。”2

事情的另一面在这个扭曲的世代，牺牲和承诺一样抬不起头。然而若没有牺牲，承诺是毫无意义的。承诺的代言人是牺牲。我们应当明白我们的伴侣信守承诺，是因他愿意在行为上有所牺牲，这不只是在乎他说什么，而在乎是否言行一致。除非你确定你的伴侣信守誓言，并且愿意付代价，不然，你无法对他敞开自己，一如神所要求的。结果便是使得你们无法享受亲密和谐的关系。

时下的一般态度是：“只有当我能从其中得到什么，我会为我们的关系努力。”这种话有很大的害处。在遇到困难时，成熟之爱不会抽身走掉，而是坚持到底，直到克服困难。研究结论显示，信守承诺是一对伴侣成功地解决问题与挫折的基本要素。当一对伴侣互相信守承诺时，使得配偶的相知更深，相爱更多。

另一项研究显示了，更多的相许、乐意牺牲以增长彼此的关系，是维持长存幸福婚姻的关键。倍受欢迎的广播节目“生活内涵”的主持人查尔斯.史温顿博士，和他的妻子辛西亚，每年都会好几次再次肯定他们之间的婚约。他说：“通常是一整夜，只有我们两个在一起，舒适而温馨。那时，我们彼此凝视，用言语表明愿意信守承诺。事实上，我们是大声说出来的。我们无法解释其原因，但如此行的确有效果。当我们听见自己嘴中说出的话（当然是发自内心的），我们又一次肯定了彼此的忠实。”3

最近感到需再一次地向我太太肯定我对她的诺言。我告诉她若我能重来一次，我会毫不迟疑地再选择她。若你的伴侣知道你对彼此的关系和他／她有那样的承诺，定会有一种极大的安全感与亲近感。

为什么信守承诺，对于真正的解决问题，而非逃避问题是如此的重要？查克·斯威德尔列举了下面几点原因：

1．这是圣经再三的教导。

2．是个人在基督里长大成熟的一部分。

3．基督在众人面前做了很好的榜样。

4.用强硬的争吵方式不是办法，必须要改变这种方式。否则，我们会带着同样的缺点，步人下一次婚姻关系。

5.父母和谐相处，孩子在家中才会有安全、稳定和平衡的感觉。但父母若一味逃避问题，他们也学会逃避……或是照着父母的模式去解决问题。

让我们不要怀疑：具备成熟之爱的个性，是愿意付上代价，坚守承诺的。

问题默想·如何向所爱之人，表现你能信守诺言？

·如果信守承诺，对相爱关系中会带来什么影响？

·为什么信守承诺是解决问题时的重要前提？


第二十四章不断地成长

爱好像是人需要氧气一样，是永不止息的。爱，在婚姻关系中，不进则退。而一个成熟之爱是不断成长的。

当我刚结婚不久时，我曾对田纳西大学，大约三百位教职员讲演有关经济的问题。一如平常开始讲演的头几分钟，我会提到我的太太。别忘了，你常常挂在嘴边的一定是你最在意的。

在任何状况下，我以为说这些话，都是十分贴切的。突然有一位二十七八岁的年轻教授，插入我的谈话，以一种讥讽的口气问：“你结婚多久了？”

“六个月”我这么回答。他说了一句我曾听过许多次而不怎么好的话：“让我看看等你结婚五年以后会怎么说。”

你等着瞧在我订婚以前，我就开始谈到关于爱的奥秘，而人们总会说：“等你订婚以后，再看看你会怎么说吧。1”然后他们的论调改变了──等你结婚以后看你怎么说吧。我结婚以后，他们说等我结婚五年以后，而后是十年以后，再来是二十年以后。

我能确定这些人的看法是错的。然而我的哲学是，一个有经验的人，会比一个没有经验的人在争辩中更有发言权。所以站在田纳西大学的这些观众面前，似乎这位教授是占上风了。于是，那时我无言以对，这在我的一生中是很少有的情况。

就在那时候一位在后座的男士站起来，走到前面。他大约75岁。我不认识他，但我想他一定会让我输得更惨。稍后我知道他是罗吉·罗斯克教授（Roger

Rusk），一位满有基督生命的基督徒，同时他是那所大学中一位德高望重的教授，也是罗斯克州长的前任秘书。

他走到前排，直视着我的眼睛。然后转向那位刚发言的教授，倾身向前说：“先生，五年后会变得更好！”我真是如释重负。那件事更使我坚信，成熟之爱的特质之一，是它会不断成长；如果停滞不前，爱便会消失。

成长的四个步骤有很多研究报告，显示一个圆满的婚姻，是不断成长与改变的关系。这些研究指出一对夫妇的关系，会经过四个基本的成长阶段。

第一个阶段是夫妻彼此都是个典型以自我为中心的人，只想从这种关系中获益。第二个阶段是等价交换，若你先帮助我，我就帮助你，若你先容忍我，我就容忍你。第三个阶段中，他们开始欣赏对方的优点，而且愿意为了彼此的益处和美满婚姻而调整自己。第四个阶段中，他们已经进入了“标准关系”，那时已能避免问题或处理问题了。“不幸的是，许多婚姻在第二个阶段就陷入僵局。波士顿大学教授罗兰·莱文特博士（Dr.Ronald

Ldvant）也是位家庭协谈者，他说：“若继续停留在‘如果你……；我也会……’的观望阶段，丈夫与妻子的关系绝不会有所突破。”

若你的爱是基于无条件的爱──一个完全接纳对方并帮助对方成长的爱，你就真地长大成熟了。再加上信守承诺，互信互爱和亲密地沟通，这些都能使你们的爱不断地成长，并拥有更深的感情，更深的关怀。

若你有一个最要好的朋友──一个你深深相知相亲的人，你可能第一次遇见他便喜欢上他。你的感觉是：“哇，真奇妙！我们彼此适合，而且相处得那么愉快。”许多年过去了，你们经历许多的事，并且日渐情深。由于更加的了解，更加相爱，感情随着时间的加增，而愈深浓，旭同与神的关系一样。回想当你成为基督徒后，你与基督的关系不也是时间越久越深入吗。

重新认真地省察你们之间的关系。你看见成长了吗？特别是当你订了婚，你们相爱更深吗？你的诺言呢？你的信实呢？内心深处情感上的沟通呢？若你的爱是成熟之爱，你会在彼此的关系上，明显地看出极大的成长。

问题默想·你们的关系是处于四个成长阶段的那一个阶段？

·你需要如何行才能进入更深的一阶段？


第二十五章创造力

当你看到这个题目时，我知道你可能会想：“这不公平，因为我不是位有创造力的人。”放心吧。这并不需要艺术家的创造能力。而是说成熟之爱的创造力，乃是以尊重的敬爱表现出来。先是能敏锐地体会到别人的需要与愿望，再以一些具有创意的方式表达它。成熟之爱能使人善于把握机会和用特殊的方法，向对方表示：“我爱你”。

我向陶莉表现我爱她的方式，是十分实际的。我帮她照顾孩子。身为三个小孩的母亲，一天24小时都在待命中。当孩子还小的时候，我也会帮忙换尿布。现在我常带小孩出去吃早饭，让她有一段属于自己的时间。当我在家，我也会力所能及地帮她做家务，以表示我爱她。

同样地陶莉也十分富有创造性。我特别记得有一次她回娘家，而我留在家里。有一个晚上我打开冰箱，发现里面有张条子说：“亲爱的，我爱你。”当我在衣柜里找东西时，发现每件运动夹克上都有一张小纸条别在上头。鞋子里、毛巾上也都有小纸条，还有在镜子上用口红写上的话，真令人感动。

当我们外出游行，我尽量让她有自己的空暇时间。陶莉有位好友住在佛罗里达州的大帕，最近我们去新奥尔良时，她的朋友正好可以到那里和我们碰面。她和她的朋友在一起不受干扰地呆了24个小时，而我则帮忙看小孩。这就是我说“我爱你”的创意。

给予爱的赠券

陶莉最喜爱的事情之一，是得到“爱的赠券”。她说：“约瑟常在出差时，在家里留下“爱的赠券”。这些赠券上可能是他要带我去看一场电影，去餐厅吃顿饭，或很简单的给我一个温暖的拥抱。当他回来后，这些都会兑现。我会在我的毛巾后面或在浴室门后，或在枕头上，发现这样的一张小条子。这些赠券中，最大牺牲，是答应带我去看一场芭蕾舞蹈，因他实在是不热衷此道！”

若我给你一张单子，列出陶莉与我所创造互相示爱的方法，可能会剥夺了你自己想出办法来的那份快乐。你所要做的，只是去发掘对方生活中的需要。可能是把孩子带开，让她有个短短的假期，或者把该为自己花的钱，花在对方身上。若你的爱是成熟和逐渐成长的，你的办法永远不会有穷尽的时候。而且最有效果的创意，常常不必花任何费用。

问题默想·你有那些富创意方法，可以表达你的爱？将你的办法付诸行动。

·为什么你以为不断地，富创造力地向对方表示你的爱，是件重要的事？

·在你们的关系中曾以那一种富有创意的方式表达爱？

·这个礼拜，你能做些什么使你的爱更具创造力的表达出来？


第二十六章结语

你并非第一个寻求“爱的奥秘”的人。已有许多的人写书、写文章探讨合适的婚姻伴侣。在这本书里我引用了其中的一些话并在注脚中标明出处，以便于你查我最有用的信息。

我实在希望看到你能真正享受到一个稳固且荣神益人的婚姻。我已经历了一个快乐圆满的婚姻。也希望每个人都能经历到。我确实地相信每一桩婚姻都可以成功，且蒙祝福。

很显然地，你不能盼望在一夜之间，就使你的婚姻臻于至善，就我个人的经历而言，一桩美满的婚姻关系，需要许多婚前和婚后的努力。

甚至，有的时候可能只有你这一方，在努力寻求改进。你会发现自己不断给予，却得不到回馈；宽恕，却得不到谅解；无条件地爱对方，却不完全被接纳。你可能会想这样做是何苦呢？但你应当为了一个单纯的理由去做──它是值得的。

我们常会忽略这点，但请你务必记得，婚姻是需花费一生之久的学习过程。若你的配偶要放弃这项关系，真正损失的是对方，而不是你。

你与你的配偶都是依照神的形象造的──神是如此地爱世人。他赋予我们每一个人，都有去爱与被爱的渴望，这一渴望已注入我们的生命之中。当我们感受到他人的给予时，我们便想要回报。若有人完全地接纳我们，即接纳我们本来的面目时，我们也能如此的去爱别人。

若你是百分之百的付出，得到的回报却甚少，请不要气馁。我相信对方“将会”有反应。因神是如此地造我们。

无法抗拒的爱

或许这是许多人拒绝基督的理由之一，因他们不相信自己不认识的耶稣，竟会如此地爱他们，且为他们舍去生命，而使他们在神面前得着赦免。我们从没见过这种程度的爱，这似乎超过了我们所可以理解的范围，而对我们不明白的事情是很容易拒绝的。

人可能拒绝福音，不再考虑它。但要拒绝一个在眼前的人具体的爱，却很难──甚至可说是不可能，特别是同住在一个屋檐下的人。一个女人可能无法明白基督的宽恕，但她却能明白丈夫的宽恕。我们确信，真实的爱总会带来回应。就像我刚才所说的，若你付出百分之百，将会得到百分之一百五十的回报。

不去期待吗？ 成为一个恰如其分的人意味着具有各方面成熟的性格，而成熟之爱的各个方面则适用于每一个人。无论你已结婚30年了，或仍在期待第一次约会，若要得着永恒、属神的婚姻，你需要在你的生命中，建立这些不可缺的特质与原则。

或许你会认为我所说的某些内容，是不必要的。清醒的良知有什么大不了的！谁说我当富有创意性地爱我的太太！若你认为我所说的任何个人的特质，或成熟之爱的任何观点，在相爱的关系中，并不需要，那么你当再察验一下你的动机。也许你正好看出自己个性上的弱点、或你们关系中的缺失，只是你不愿去改善罢了。

婚姻里的问题，不会自动消失。你需要勇往直前地去弥补脆弱的地方，并在爱中说诚实话。若解决问题最佳的办法是必须谦卑下来并请求原谅，那就这么做啊！我曾见过无数的婚姻破镜重圆，就是因其中一方愿先道歉。若你的婚姻生活没有生气、不够美妙或需要调整，那么就去改善它吧。你会在重修旧好与破镜重圆的婚姻中，得到数不尽的好处。

真正的秘诀

“改进自己，以谋求他人最大的益处。”是成为“恰如其分”之人，和成熟之爱的秘诀。大多数的人，却以另外一种方式取而代之。若你看见有两人因爱而结合，却以离婚为结局，就是这个原因。

改进自己。诗篇119：11说：“我将你的话藏在心里、免得我得罪你。”这位诗人在神的话语中寻求智慧。当他发现了，便将它们藏在心里，要求自己在神面前行得正，而不是以此来要求别人改进。

谋求他人的益处。在马太福音25章，耶稣定义了什么是真正的“义人”。真正跟随他的人，要将他所拥有的、物质上的和其他各方面的东西分给别人，意识到并满足别人的需要，且要张开双手去接纳与原谅他人。你是如此对待你的伴侣的吗？

有时你必须指出配偶在生活上，必须改进之处。若你的目的，是为了把他塑造成你理想的样子，你的自私会得到适得其反的效果，且无益于彼此的关系。但若你是真诚地为配偶的益处着想，那就对了。

若你还没有结婚，且对走到圣坛前说：“我愿意。”心存恐惧，那你对婚姻仍然不能等闲视之。因神创造婚姻是他自己品质的一种折射──完全、不自私、没有限制地付出爱。就像父、子、灵三位一体一样，夫妻也应是合二为一的。正如经上所说“为了这缘故，男人要离开父母，与妻子结合，两人要成为一体。”（创2：24）

因为是罪人，我们总因为这方面那方面的原因，总不能成为完美无暇的整体，但却没有理与原因停止这种努力。

祷告向神求完美的婚姻关系是愉悦和值得庆幸的，是神的一种恩赐，是对神和彼此的承诺。

祈求顺服神的丈夫，做为妻子精神上的领袖，使她饥慕神；祈求顺服神的妻子，做为丈夫忠实的坚定的支持者，使他在日常生活中渴义。祈求神使你们夫妻二人与别人相宜。

当你寻求神，设法提高自己，全意为对方的最大利益处着想，你的婚姻就会很成功，你们之间的关系就会达到前所未有的融洽与和谐。


注脚

第一篇

第一章

1.USA Today（Oct.12,1984）,P.10A.

2 "Lot of Women Grinning andBearing

It",USA Today （Jan.15,1985）,p.1.

3 Leslie Linthicum,"The Hug or

the Whole Thing?",The Hous-ton Post（Jan.16,1985）.

4 USA Today（Jan l5,1985）,p.1.

5 Dorothy T.Sanuel,Love,Liberation

and Marriage （New York:Funk and Wagnalls,1976）,Preface.

6 Rollo May,Love and Will（New

York:Dell Publishing Co.,1969）,p.4o.

7 William H.Masters,Virginia E.Johnson,The

Pleasure Bond（New York:Bantam Books,1976）,pp.113-114.

8 USA Today（Oct.12,1984）,p.10A.

9 USA Today （Oct.12,1984）,p.10A.

第二章

1 Evelyn Duvall and Rueben Hill,When

YOu Marry（New York:Association Press,1948）,p.1.

2 Duvall and Hill,When You Marry,p.26.

3 Elor G.Nelson,Your Life Together（Rlchmond:John

Knox Press,1967）p.18.

4 Bob Phinips,A Humorous Look

At Love Marriage （Eugene,OR:Harvest House Publishers,1981）,pp.54-77.

第三章

1 Matt Clark,"The Sex-Therapy

Revolution,"Newsweek （Nov.17,198O）,p.98.

2"I am Loved"by Wm.J.and Gloria

Gaither.Copyright1978 by Wm.J.Gaither.All rights reserved.Used by permis-sion.

3 C.S.Lewis,The Screwtape Letters

(Macmillan Publishing Co.,New York,NY,1961）；p.64.

第四章

1 Claire Safran,"Troubles that

Pull Couples Apart" Redbook（January,1979）,p.83；

2 Terri Schultz,"Does Marreage

Give Today's Women What TheyReally Want?" Ladies Home Journal（June,1980）,pp.90,150.

3 Carla Stephens,"50 Questions

Before Yor Say,'I Do'"Christian Life（September,1979）,p.26.

4 Herbert A Glieberman,"Why So

Many Marriages Fail,"U.S.A.News＆World Report（Ju1y20,1981）,p.54.

5 USA Today（Octoberl2,1984）,p.11A.

6 Marilyn Elias,"Affairs:Women

Look For Intimacy,"USA Today（Nov.6,1984）,p.1D.

7 H.Norman Wright,Communication:Key

To Your Marriage（Ventura CA:Regal Books,1979）,p.52

8 Dwight Small,After You've Said

I Do（Old Tappan,NJ:Flem-ing H.Revell,1968）,p.51.

9 Cynthia Deutsch,"The Dangers

of ASilent Partner,"Parents（Oct.,1979）,p.24.

10 Hamlet Act i,SC.3,1.68.

11 Rechard B.Austin,Jr.,How To

Make It With Anoteher Person（New York:MacMillan Publishing Co.,1976）,p.93

12 David Augsburger,Freedom of

Forgiveness（Chicago:MoodyPress,1973）,p.87.

13 David Auhsburger,Caring Enough

To Hear and Be Heard（Ventura,CA；Regal Books,1982）,p.104.

14 H.Norman Wright,More Communication

Keys To Your Marriage（Ventura,CA:Regal Books,1983）,p.89.

15 Michelle Sandlass,"The Power

of a Happy Positive Self-Im-age."Glamour（Jan.,1979）,p.12O。

16 Dr.David Augsburger,Caring

Enough To Hear and Be Heard（Ventura,CA:Reagl Books,1982）,pp.148-150.

17 Joyce Landorf,Tough and Tender（Old

Tappan,NJ:F1emingH.Revell Co.,1975）,p.76

第五章

1 H.Norman Wright,More Communication

keys For Your Marriage（Ventura,CA:Regal Books,1983）,p.9O.

2 David Augsburger,Caring Enough

TO Hear and Be Heard（Ventura,CA:Regal Books,1982）,p.74.

3 Rlchard Strauss,Marriage Is

FOr Love（Wheaton,IL:Tyndale House Publishers,1979）,p.87.

4 George E.and Nikki Kocher,My

Family: How shall I Live With It（Chicago,IL:Rand McNally ＆Co.,1968）,p.27.

5 Jody Gaylin,"First-Year Fights,"Glamour（Dec.,1979）,p.26.

6 J.Allen Petersen,Before YOu

Marry（Wheaton,IL:Tyndale House Publishers,Inc.,1974）,p.43.

7 David R.Mace,Getting Ready For

Marriage （New York:Abingdon Press,1972）.p71.

8 Wright,More Communication,pp.127-128.

9 Leo Buscaglia in USA Today（October

l2,1984）,p.11A.

10 Margaret Lane,"Are You Really

Listening?"Reader's Disgest（Nov.,1980）,p.183.

11 Rlchard L.Strauss,Marriage

Is For Love,p.86.

12 H.Norman Wright,The Pillars

Of Marriage（Ventura,CA:Regal Books,1979）,p.86.

13 H.Norman Wright,CommunicatiOn:

Key To Your Marriage（Ventura,CA:Regal Books,1974）,p.150.

第六章

1 David Augsburger,Caring Enough

to Hear And Be Heard（Ventura,CA:Regal Books,1982）,p.20

第七章

1 Tim LaHaye,"How To Live Happioy

Ever,"Christian Life（Sept.,1979）,p.26.

2 Richard Strauss,Marriage Is

For Love（Wheaton,IL:Tyndale House Publishing,1979）,p.95-96.

3 Hal Linsay,The Liberation of

Planet Earth（Grand Rapids:Zondervan Publishing House,1974）,pp.170,172.

第八章

1 Richard Strauss,Marriage Is

For Love（Wheaton,IL:Tyndale House Publishing,1979）,p.17.

2 Gretchen Kurz,"Sexual Liberation;Is

It Worth the Hasle?"Mademoiselle（August l977）,pp.207-8.

3 Lonnie Barbach and Linda Levine,"How

to Turn Good Sex Into Great Sex,"Mademoiselle（October,198O）,p.207.

第九章

1 Sally Wendkos Olds,"Do You Have

What It Takes TO Make A Good Marriage?"Ladies’Home Journal（October,198O）,p.202.

2 David R.Mace,"What Makes A Good

Marriage?"Family Guide To Good Living （Woodbury:Bobley Publishing Corp.,1977）,p.175.

3 H.G.Zerof Pitfalls Of Romantic

Love （n.p.,n.d.）,p.166.

4 David Bogard,"Mamage Made In

Heaven,"Decision （June,1981）,p.8.

第十章

1 Herbert J.Miles,Sesual Understanding

Before Marriage（Grand Rapids:Zondervan Pliblishing House,1971）,p.197.

2 E1of G.Nelson Your Life Together（Richmond

:John Knox Press,1976）,p.20.

3 David R.Mace,Getting Ready For

Marriage（New York:Abingdon Press,1972）,p.45.

第十一章

1 Sally Wendkos Olds,"Do You Have

What It Takes TO Make A Good Marriage?"Ladies Home Journal（Oct.,1980）,pp.76-78,202-204.

2 Lorna and Phillp Sarrei,eds.,"The

Redbook Report On Sexual Relationships:A MajOr New Survey of More Than 26,OOOWOmen

And Men,"Redbook（Oct.,1980）,pp.76-77

3 Natalie Gittelson,"Happily Married

Women: How They Got That Way,HOw They Stay That Way,"McCalls（Feb.,1980）.p.36.

4 George A.Hughston and Michael

J.Sporakowski,"Prescrip-tions For marriage: Adjustments and Satisfactions ofCouples

Married for 50 or More Years,"the Fami1y Coordina-tor（Oct.,1978）,p.323.

5 Robert B.Taylor,quoted in"Behind

The Surge In Broken Marriages,"U.S.News ＆World Report（Jan 22,1979）,p.52.

6 DaVid Milofsky,"What Makes A

good Family,"Redbook（Aug.,1981）,pp.60,62.

7 Evelyn Millis Duval1,Building

Your marriage The FamilyGuide TO Good Living（Woodbury:Bobley Publishing Corp.,1877）,p.68.

8 James Robison,"Survey Hints

Religion May Aid Sexual EnjOy-ment,"Chicago Tribune（n.d.,n.p.）

9 Herbert J.Miles Sexual Understanding

Bdfore Marriage,PP.76-78.［For Dr.Miles bases for his research,see his book Sex-ual

Happiness in Mamage,Appendix I,p.131;Appendix II,pp.132-146.］

10 Josh McDowell,His Image My

Image（San Bernardino: Here'sLife Publishers,Inc.,1984）,pp,126-129.

11 J.Allen Petersen,Before YOu

Marry（Wheaton,Tyndale House Publishing,1974）,p.28.

第十二章

1 Don Osgood,Christian Herald（December

l976）

2 Dpd Digest IBM Corporation

第十三章

1 Terri Schultz,"Does Marriage

Give Today's WOmen What They Really Want?"Ladies’Home Journal（June,198O）,p.91.

2 Urban G.Steinmetz and Bernard

R.Weise,Everything You Need TO Know tO Stay Married And Like It（Grand Rapids:Zondervan

Publishing House,1972）,p.143.

3 Personal letter from Larry Burkett,Dec.,1984.

4 Ibid.

5 Dr.John Mac Arthur,Ju.,from"mastering

Materialism" study notes.

第二篇

引言

1 Eve1yn Duvall and Reuben Hill,Before

You Marry,（NewYork:Association Press,1959）p.36.

第十五章

1 H.Norman Wright The Pillars

Of Marriage（Ventura,CA:Re-gal Books,1979）,pp.41-42.

2 Evelyn Duvall,"Mature Enough

TO Marry," The Marriage Affair（wheaton:Tyndale House Publishers,1971）,p.17.

3 Ben A.Ard,Jr.,and Constance

C.Ard,Handbook Of Mar-Counsering（Palo Alto:Science and Behavior Books,Inc.）,p.289.

4 Jerry Adler,"The Science of

Love,"Newsweek,（Feb.25,1980）,p.89.

5 Kenneth Woodward,"What the Pope

Is Really Saying About Sex And marriage,"McCalls（April,1981）,p.192.

6 Howard Hendricks,"Yardseticds

for Love"（lecture notes）,p.25.

7 George F.Gilder,Sexual Suicide（New

York:Quadrangle,1973）,p.72.

第十六章

1 Eve1yn Duvall and Reuben Hill,When

You Marry（New York:Association Press,1948）,p.35.

2 Dr.Rrichard Strauss Marriage

Is For Love（wheatOn,IL:Tyn-dale House Publishers,1979）,p.35.

3 Elof G.Nelson Your Life Together（Richmond:John

Knox Press,1967）,pp.68-69.

4 C.S.Lewis The FOur Loves（New

York:Fontana,1963）,p.104F.

第十七章

1 Larry Christenson,The Christian

Family（Minneapolis:Bethany Fellowship,Inc.,1970）,pp.27-28.

2 Stanley L.Englebardt,"What Is

This Thing called Love?"Reader's Digest（June,1980）,p.109。

3 John Powell,Why Am I Afraid

To Love?（Niles:Argus Com.munications,1972）,pp.25,27.

4 Albert Lee and Carol AIlman

Lee,The Total couple（Dayton:Lorenz Press,1977）,pp.75-76

5 Madora Holt,"The secrets Behind

Successful Marriages,"Christian Science Monitor（October5,1978）,p.17.

第十八章

1 Gary Inrig,Qualtty Friendship

（Chicago:Moody Press,1981）,pp.156-157.

2 Inrig,Friendship,p.156-157.

3 Kenneth S.Wuest,The New Testament,An

Expanded Transla-tion（Grand Rapids,Erdmans,1981）,P.407.AdditionaI References:The

Christian Home,"Walking In Love,"pp.16-18.

第十九章

1 Walter Trobisch,I Loved A Girl（New

York:Harper ＆Row,1963）,p.25.

2 Henry Brandt,When A Teen Falls

In Love（Grand Rapids:Zondervan,n.d.）,p.27.

第廿章

1 Evelyn Duvall and Reuben Hill,Before

You marry（New York:Associaticrn Press,1959）,p.33.

2 Charles R.Swindoll,Comitment:The

Key To Marriage (Port-land: Multnomah Press,1981),P.15.

3 Frank O.C.x,Human Intimacy:

Marriage,The Family and its Meanting (St.Paul:West Pubilshing Co.,1984),P.118.

4 Lawrence Crabb,Jr.,The Marriage

Builder (Grand Rapids:Zondervan Publishing House,1982),PP.33-34

5 Herman Weiss and Judy Dvais,How

To Get Married (New Yord:Ballantine Books,1983),P.12.

6 Natalie Gittelson,"Happily Married

Women: How They Got That Way,How They Stay Thay Way,"McCall's(Feb.,1980),P.36.

7 Fradk O.Cox,American Ways Of

Love (Los Angeles:West Publishing Co.,1978),P.79.

8 H.Norman Wright,Pillars Of Marriage

(Ventura,CA:Regal Books,1979),p.44.

第廿一章

1 H.Norman Wright and Marvin Inmon,A

Guidebook To Dat-ing,Waiting,And Choosing A Mate (Irvine: Harvest HousePublishers,1978),p.17.

2 Harold J.Sala,"20 Commandments

For A Better Marriage,"Christian Life (Jan.1979),p.53

第廿二章

1 Albert Lee and Carol Allman

Lee,The Total Couple(Dayton:Lorenz Press,1977),p.54.

2 Kathleen Fury,"Sex and the American

Teenager," Ladies Home Journal(March,1980),p.159.

3 Walter Trobisch,I Loved A Girl(New

York:Harper ＆Row,1963),p.4.

4 Dr.Richard L.Strauss,Marriage

Is For Love (Wheaton,IL:Tyndale House Publishers,1979),p.34-35

第廿三章

1 Robert B.Taylor,"Behind The

Surge In Broken Marriages,"U.S.News ＆World Report(Jan.22,1979),p.53.

2 Ibid.

3 Charles R.Swindoll,Commitment:The

Key To Marriage (Port-land: Multnomah Press,1981),p.18.

4.Swindoll,Commitment,p.18.

第廿四章

1 David Gelman,"How Marriages

Can Last,"Newsweek(July 13,1981),p.73.

目录全文完