慕勒日记精华

慕勒日记精华

序

第一章早年时代

第二章孤儿工作的开始  (一八三五至一八四五年)

第三章建设五所孤儿院(一八四五年至一八七零年)

第四章个人事件

第五章评语


慕勒日记精华

本书由圣网制作
网址：http://zhsw.org
邮箱：zhsworg@126.com


序

依我私见来说，在十九世纪下半期，全世界任何一个人的行动或传道工作，对于激动人对神的积极信心，成效都比不上乔治。慕勒一生的示范。(我这样说的理由，以后再会说出。)

因此，当我被邀请把他的生平事迹写出来，好使我们这一代得到其中的信息，我觉得这是一件很有意义的工作。

有关慕勒的书有很多是实在极好的，但没有比他自己的日记那么动人心目，感人涕泪，更帮助人灵性。他的自传，不但已经绝版，更是冗长难读。似乎最好还是从日记中这里选出一章那里选出一段，加上多少文字，串合起来，使读得明白。这件事做起来是出于爱心的。

我被邀请做这事的原因是：我的祖父在一八五五年做了孤儿院中的一名教师；我的双亲 (正如无数布利斯托尔的市民)，一生景仰慕勒，那敬爱的心情彷佛是以色列民对他们的先知所感到的；我自己对慕勒又有多少童年时的回忆，而且跟他的孤儿院又很相熟。

舒仁度 (A.RENDLE SHORT)

  下一章


第一章早年时代

慕勒乔治(George Müller)生于一八O五年九月二十七日。

在普鲁士的一个村落里，他的父亲是个收税员。

他在海麦士烈本这小镇中长成。

我的父亲教育子女是完全根据属世的原则；他给我们很多金钱，以我们的年龄而论，他的目的不是要我们使用它，却是要我们习惯守着金钱而不动用。由于这样，我们兄弟两人都堕入种种罪恶之中。一次又一次，我把一部份的钱胡涂地浪费了，等到父亲要查看我的所有时，我只好假造一套帐目来骗他---有时故意写少一点他给我的款项，有时撒谎夸大尚存的数目，还在他面前将假造的数给他看。虽然这种欺骗行为终被发觉，而且我也因此受了责罚，但是我却依然一如故我。十岁前我曾经几次偷过父亲代保管的政府公款，累得他要自己付出赔偿；后来，有一次，他数定了一项款子，放在一间房里，让我独自留在房中；我就拿了一部份钱，藏在鞋里；当他回来的时候，发觉果然失了钱，要搜查我；我的偷窃行为便被证明了。

我自然被责罚了。但我记得每次过犯被察觉的时候，我得的惟一印象是思量下次怎样做得更慎密机巧，不再给人侦查出来。正因这样，这次事件过后，我还继续犯偷窃之罪。

十岁至十一岁之间，我被送到哈尔柏斯塔特，进了大教堂办的授旧式教育的学校，准备将来入大学去；我父亲的心志是要我做牧师；理由不是牧师的工作是服侍神，而是牧师的职业会使我有安稳舒适的生活，这时我把我的光阴一方面花在书本和小说上，一方面花在罪恶的行为中，虽然我的年纪还很轻。而且，到十四岁，我母亲去世那年，我还一点也没有改变，我母亲死的晚上，我还不知道她病，玩纸牌直玩到早上两点钟，第二天是主日，我还和几个朋友到买醉的地方纵乐，到喝得大醉，在街上胡闹。

第二天我开始接受我的宗教训练，我是须要受过这训练才可以行坚信礼的。一如往常我一点也不留心的敷衍过了，然后回到寄住的地方去。这时父亲已经来到带我们兄弟两人回家参加母亲的丧礼，母亲之死也没有给我甚么印象。我却越变越坏了。在行坚信礼领受主餐前三四天，我做过十分不道德的事，就在行坚信礼那天，当我依形式对牧师认罪时，我还欺骗他：父亲给我转他的钱我只交了十二份之一给他！

一八二O年复活节的主日我就在这种心灵景况下行了坚信礼，领受了主餐---没有祷告，没有真诚的忏悔，没有信心，没有认识救赎的计划。但我对于这仪式的庄严总也不能无动于中，那天下午，当别的跟我一起坚信的孩子都到了田间散步的时候，我却留在家中，直到晚上。我许下愿要放弃我的罪行，用功求学。但是，因为我倚赖自己的能力去做，结果一点也做不来，且比前更堕落。

坚信后六星期我到布朗斯威克的一个姑母家去住了两个星期；我在这里恋上了一个少女，她是个天主教徒。一直到一八二一年的仲夏为止，我的时候一方面用了来求学问，但更多用了来弹琴，读小说，逛酒馆；虽然屡次立志改过，但转眼间又忘记了一切。我常把金钱消耗在不正当的娱乐上，有时还闹出麻烦来。有一次，肚子饿了，我竟偷了一块粗面包吃，这块面包是一个寄住在我所住地方的一个兵的日粮，就是在这世界上，撒但的作为就已经是这么苦毒了。

十一月我到马格得堡旅行，过了六天的罪恶生活，我还未有时候回家，父亲已经发觉我离开了家，但我依然尽量罗致了点金钱，骗了导师给我允准，直向布朗斯威克去。这一次的动机是在于十八个月前我在那里看上了的少女。我在那里渡了一个星期，住的是高贵的酒店；一口气把钱挥霍完了。金钱和通行证的问题使我不能在那酒店住下去；既然我还舍不得离开布朗斯威克，我惟有去找着我的姑丈，假设些事实作为起初不能先去见他的理由。过了一个星期，姑丈就示意他不愿意我再在那里住下去。

于是我转到布朗斯威克附近的一个村镇中的一间旅店去；虽然不名一文，却又过了一个星期的豪阔生活。后来，旅店的主人怀疑到我是穷光蛋，要我立即结账，我就逼得惟有留下我最好的几件衣着当抵押，好辛苦才免得被人拿着。我离开那儿，走了大约六英里路，到了佛尔芬彪泰尔，入了一间客栈，又开始过其阔绰生活。我在这里停留了两天，等待个机会逃脱；因为我这时连一点可以充抵押的东西也没有剩下了。然而我房子的窗太高，要在晚上爬出去偷走是不可能的。大概是第二天或是第三天的早上我悄悄地溜出了天阶，向外就跑；岂料我早就被人怀疑监视着，他们看见我离去，立即呼叫我回来，我只有无奈地转回头。

我把真相供认了出来，但是得不着怜悯，我被逮捕了，拿我的是两个兵和一个警官。警官怀疑我是流氓匪徒之辈，把我审问了大约三小时，然后放了我入监狱。不过十六岁罢了，竟要跟盗贼和杀人犯同住在一起，受的待遇也与他们的无异。我比较好的礼貌于我一点帮补也没有。虽然第一晚，当做是一个特别人情，我领到的除了面包外还有点肉，但第二晚我就要捱监犯通常吃的日粮了---粗面包和清水，晚餐时只有蔬菜，没有肉食。我实在苦极了。日夜禁锢着，我要离开囚室也不容许我。晚餐是这样糟，我第一天厌恶它至尝也不敢尝。第二天我也只吃了少许，第三天把它吃尽，第四天以后吃完了还巴不得再有多一点。第二天我向狱卒要一本圣经，不是要寻求它内里的福音，而是要来消遣时光。然而我得不到圣经。我就是这么样了：没有人与我同在，没有书，没有工作，只有大铁栅在我狭小的窗外。

在第二天的晚上，我在梦中被门闩和锁匙的铿锵声闹醒了。三个大汉入了我的囚室。我惶恐地问他们究竟在干甚么，他们却只在笑我，继续试弄那铁栅，看我能不能逃走。过了几天，我发觉监禁在我隔邻的是个贼，我就尽量在厚木的板壁的一边跟他攀谈起来；过了不多久，狱官当作是对我特别开恩，允准了他过来与我同住一室。我们于是互相讲些所曾经历过的险事；而且到这时，我已经这么厚颜，这么坏，以至单讲我确曾犯的罪也不感到满足，更捏造些事实出来，来表示我是个了不起的家伙。

一天又一天我徒然等着被释放。过了十一、二天我和同囚那犯人闹起意见来，因此我们这两个可怜虫，更自己增加了苦头，天天相对无言。我在牢里的时候是从一八二一年十二月十八日起，到一八二二年一月十二日，狱卒来带我到警署去那天止。原来审问我的警官已经写了信给我在布朗斯威克的姑丈，而且又依他的意见，把我的行为通知了我父亲；我就留在狱中直到我父亲寄钱来给我作交通费，还客栈的债，和付在狱中的生活费。我这时实在是忘恩负义，与我同囚的犯人是对我有点恩义的，然而我虽然应承过替他传个音讯给他的姊姊，在出狱后却没有把这事办到。我的惩罚于我也没有裨益，虽然我正要归家见动了肝火的父亲，但在我离开我坐牢的市镇后两小时，我又找着一个坏蛋跟他走了一大段路。

我到了海麦士烈本两天，我父亲也来到了。他很严厉的打了我一身，带我回到射内培克去，打算要我在那里住到复活节，然后送我入一间在哈雷的授古式教育的学校，好使我得点严谨的规则生活，长时受导师监视着。同时我自己收了几个学生，教他们拉丁文，法文，数学和德文文法。我尽量努力求学，以图得回父亲的欢心。外表看来，我的习惯确是堪成模范。我自己的学业进步了，我的学生也得益了，很快与我接近的人都喜欢我起来，也很快父亲把前事忘记得一乾二净。但是，一直我的心灵都和以前一样坏；我暗中依然经常犯着罪。

我真坏透了，可以习惯地撒谎而不脸红。我只提我在离开这里之前所犯的许多罪中之一件，就可见我已坏到甚么程度。由于我的放纵生活，我欠了人家债，没法偿还；父亲除了我经常的正当消费再没有给我钱。一天，我从父亲领了钱后，故意在我的朋友间张扬了一番，然后佯说我的钱被人偷了，故意把衣箱的锁弄坏了，把六弦琴的箱也暴力弄开了。我装着十分惊慌的样子，连外衣也没有穿上，跑去见导师，告诉他我的钱被偷去了。我得着很多同情。其中有些朋友给我钱，凑够我装做失去了的数目；同时情形又容许我把我的债拖欠长些时间。但这件事的后果也不是好尝，因为那导师，虽然没有甚么证据，却是有理由怀疑我的，他以后再不充份信任我了。

至于我自己的感觉里，虽然我已经很坏，但我差不多已经硬化了的良心也受不了这绝望中的大恶行为；以后我在导师的太太面前再不能感到舒服；她曾经在我病中，像慈母一样看顾过我，如今我却这么不仁地给她苦头。神当时不就把我毁灭，可也算慈爱长存了。

〖 入哈雷大学 〗

我现在得到了我钦慕欲得的了，我成了大学的一员，而且还有很优良的证书。我获了许可在国立路德教会中传道，但实际上我却像以前一样没有快乐，一样远离神。我曾经很坚决的许下过愿，要改变我的生活方式：第一为了若不改变，我想我会找不到一个教区肯接纳我做牧师；第二为了，我若不切切实实地得点神学知识，我根本找不到一只舒舒服服的饭碗：在普鲁士，一个好的牧师职位是要有好的衔头才可以得着的。然而我一踏进哈雷，我所有的志愿都归于乌有。虽然我是神学学生，但为了现在我可以事事自己作主，而且只要我不跟人比剑，不在街上骚扰人，我其它的就无人过问了，所以我又恢复了我的不羁生活。钱用尽了，我就把我的手表和一部份衣服当押了，又用别的方法借钱，可是在这种经验中，我强烈地感到要放弃这种生活，因为我实在从中得不着快乐，而且又想到如此下去终会有一天悲惨下场；将会连牧师籍也得不到。但我不知道为得罪神而伤心。

〖 我和毕达的友谊 〗

有一天，当我在酒馆跟一群狂放的同学胡闹时，我遇见了一个旧同学，毕达，为了他沉静和严肃，我一向很鄙视他。但现在我却想跟他做朋友，心中想着我一旦有了较好的同伴，我的品行也会自然改良。

岂料毕达这人是灵程上退步的。当初他在学校的沉静我有理由相信是由于神的灵在他心中运行；现在他离开了主，他极力摆脱神的道，追寻世界的享受，这世界是他以前没有关心的。我跟他打交道，以为可以藉此走上正当的生活轨迹；而他之所以乐于结交我，他后来告诉我，是以为可以藉此踏入花花世界。又一次，我的可怜的愚蠢心灵又受了一次欺骗。然而神有丰盛的慈爱，终于在我梦想不到的经过中，使用他做增益我的工具，增益不只今世，而至永远。

〖 一八二五 --- 与友同游 〗

八月十八日，我同着几个朋友，离开哈雷，作一次远游。其它的不必细说了，只须说我们远至瑞士的利歧山。一日复一日，我们游历了四十三天，大多时候都是步行的。我可谓心偿所愿了：我得一睹瑞士风光。但我依然绝不快乐。神的恩典，在多次的危险中，保存了我们，要不是祂的大爱，我们会多次遭殃，但我当时看不见祂的恩手，如今看见了。疾病和散失都是很容易在我们中间发生的，而且，为了我们一则远离乡井，一则一个多余钱也没有，可以使我们十分窘迫。在这次旅途上，我竟做了犹大：大家公用的钱是我保管的，而我竟偷窃它。结果我这次旅行用的钱仅是我的朋友用的三份之二而已。啊，我真坏透了。最后，大家连看最美丽的景色也看得厌了；起初，我每天看完了某处地方，在我的无宗教的心灵里，总与荷累斯有同感地说：「我真的活过了！」到现在却只想回家去。

九月二十九日，我们抵达哈雷，然后各自回家到假期完了。为了这次旅行的费用，我要向父亲撒谎，但总算把他瞒过了。我在家里的三个礼拜中，我决意以后改变我的生活。又一次，主给我看见人仗自己力量立志许愿所得着的是甚么。起初几天，我果然不同了；但在假期完了，新同学来了，又得了一点钱，我就又把一切置诸脑后。

那时，哈雷有一千二百六十大学生，当中有九百是读神学的，可以传道，但我相信从中要找九个敬畏神的也找不到。

神要向我施怜悯的时候到底来了。就在天地创造之先，祂的爱已放在像我这样的罪人身上。祂的爱使祂差遣祂的爱子为我的罪受刑罚，来完成我千万次破坏了的律法。现在，虽然我一如往常的不关心祂，祂却差遣圣灵进入我心中。我没有圣经，而且多年没有读过它了。我很少到礼拜堂去；但我习惯地每年守主餐两次。直到一八二五年十一月初，我根本连福音也未听过。我从没有遇见过一个人告诉我他要仗神的力量依照圣经的话而生活。总之，我梦想也梦想不到有人会与我真正的不同。

十一月中的一个星期六下午，我跟我的朋友毕达散步后回来的时候，他告诉我他通常在星期六晚上到一个其督徒的家参加一个聚会。在我追问之下，他告诉我他们在这聚会有读圣经，唱赞美诗，祈祷，和读出一篇印出来的讲道讲辞。我一听到他说的，就彷佛找到了我一生追寻的东西，我立即盼望跟我的朋友去参加这聚会，但他却不愿意带我去：他知道我是爱热闹的，以为我不喜欢这种聚会。但他终于也应承来找我一同去。我得在这里指出毕达在十五岁左右的时候似乎已经晓得了有罪，而且大概对主也有了点认识。后来他变得冷淡属世，才跟我一起作那充满罪恶的瑞士旅行。但他回来的时候，心里十分难过，深知自己的罪，就向父亲坦白的吐露了一切；当他还与父亲在一起的时候，他结识了一个基督内的弟兄，利赫忒。在他回到大学的时候，这位利赫忒博士写了封信介绍他认识一位信主的商人，发格纳。那聚会就是在这位弟兄的家举行的。

到晚上我就一同去了。我还不晓得信徒的礼貌，更不知道他们会为罪人略为关心神的事已经充满喜乐，因此我为了自己的不请而来向他们道歉。这位亲爱的弟兄给我的和善的回答是我永不会忘记的。他说：「你随时可以来啊；我们的门和我们的心都为你打开的。」我们坐下来唱了首赞美诗。以后开撒弟兄跪了下来，为我们的聚会恳求祝福；这位开撒后来跟伦敦会有了联络，到了非洲传道，他当时刚住在哈雷。他跪下来给于我很深的印象：我以前从没有看见人跪下，自己也未尝跪过下来祈祷。接着他读了一章圣经和一篇讲道讲词；在普鲁士，没有正式按立的牧师参加是不准许按时开会讲解圣经的。结尾的时候，我们再唱了一首诗，然后这屋的主人家祈祷。在他祈祷的时候，我的感觉是：「我虽然比这人有学识，我祈祷却比不上他哩。」这整个聚会给了我很深的印象。我十分快乐；虽然，若是有人问我为甚么快乐，我可不能清楚解释出来。

我们在回家的路上，我对毕达说：「我们到瑞士的旅途所见的一切，和以前所有享受，比起今晚的经验着实是空虚。」我记不起回到家时我有没有跪下祈祷；但我很清楚当我卧在床上时，我满有平安和喜乐。由此可见主可以用很不同的方法开始祂的工作的。我一点不怀疑，那天晚上，神开始施祂的恩典于我，虽然我也没有伤心，差不多不知不觉间，便得着喜乐。这一晚就是我生命转变的关头。第二天和星期一，还有其它一两次，我再到那弟兄的家去，跟他和另一位弟兄读圣经；因为要我等到星期六再来实在是太难耐了。

我的生活变了很多，虽然我还没有把一切罪恶放弃。我离开了我的坏朋友，再不去逛酒馆；同时说谎的习惯也减少了，虽然此后还有几次讲不忠实的话。我这样转变的时候，正在替报纸把一部法国小说译成德文，来赚点钱以偿一睹巴黎风光的心愿。虽然我没有充份的亮光来放弃这件工作，但我总算把游巴黎的计划打消了。然而主给我许多障碍，不容许我卖这份稿子，最后，我才明白这整件事都是不对的，就决定不去卖它；结果我也能够依守这决定。稿子终于焚毁了。

虽然我依然有时失败，甚至有犯很明显的罪，但我再不时常生活在罪恶之中，再不硬着心，相反地感到悲痛。我常读经，祈祷，我爱主里的弟兄，到礼拜堂去是存着正当的动机，而且就算同学笑我，也站在基督的一方面，为神作见证。

我应该在这里顺便指出主以后很奇妙的供给了我的属世需要。在我改变了不久，有几个美国人，当中有三个是大学教授，为了文艺工作到了哈雷；因为他们不懂德文，托卢克博士就介绍我教他们。这批美国人也有些是信徒，他们为我给他们的德文课程和替他们写的演讲词厚厚的报酬了我，因此我不只足够，更加有余，由此可见，主为我放弃的少许而丰富的补足给我。「耶和华的圣民哪，你们当敬畏祂，因敬畏祂的一无所缺。」《诗篇卅四章九节》

◇他(慕勒)开始阅读有关传道的书，而且热烈盼望自己也做个传教士。他的父亲花了很多钱在他的教育上，原想到老的时候安乐地在他的牧师府终老，因此对于他的新计划大感不满。

这事以后，心中还念念不忘出去做传教士，而且听从属肉体的思想支配，要把这事速速决定可行不可行，而不静静地，耐心地，带着祈祷等待主的指示，因此我决定了抽抽签来看主的意思。我且不只私自抽抽签便算，更买了一张彩票；而且在主面前决定：假如我这彩票赢了，我就当祂的旨意要我做传教士，要不然，就当祂要我留在家中。结果我的彩票赢了一小项款子，看似我应该去做传教士了。因此我就向柏林传道公会申请，但不被接受，因为我父亲并不同意。

不久以后我就稍稍明白这赌博式的决定是错的；以后我更加充份明白这错误。我本应问问自己：「一个像你那么愚昧的人怎能够做别人的老师呢？」我虽然重生了，而单独倚赖基督得救赎，但我对福音的最基本真理也未能够清楚地解释哩。我怎能够教导别人？我应该做的第一件事是从多多祷告，查经和圣洁的生活中寻找更多的属灵知识。其次，论到我要把这事速速决定的缺乏耐心的态度，传道的工作是需要更多的忍耐的，我在那情况中怎能抵受其中种种折磨试炼？

要揣摩神的旨意，我们应常用合乎圣经的方法。祈祷，神的话，神的灵，应当是一致的。我们应当藉祈祷不断地接近主，恳求神通过祂的话用圣灵训诲我们。是的，一定要等祂使用圣灵和通过祂自己的话。假如我们单为了某些事实是如此如彼，就以为圣灵要我们如此如彼行，而同时祂自己的话明明是反对这种作为的，那我们实是欺骗自己。

这里我应当顺便提到主给我的特别恩典：从我的属灵生命的开始，神就给与我对属灵之事一种极天真纯朴的态度，因此，我虽然对圣经仍然十分无知，而且不时甚至明显的罪恶也困倒我，但我已经能够把甚至最小的事也在祷告中带到主面前。我发觉「惟独敬虔，凡事都有益处，因有今生和来生的应许。」我如今虽然仍很软弱愚昧，但蒙神的恩典，我已经有了热望要帮助他人：以前一心一意服侍撒但的，如今却要领人归基督。

◇他找到了一个住在哈雷附近一个村里的教师，这教师每天在开矿的工人开始工作前，同他们做一次早祷。

这教师问我愿意不愿意在他的教区内讲道，他告诉我那年老又衰弱的牧师是很乐意得着我帮忙的。一直到那时为止我还没有讲过道，虽然以前的十五个月内，我本来可以以神学生的资格讲过了；一八二五年的圣诞前，神的怜悯阻止我尝试讲道，(诚然，为了讨好父亲，我在七月间已在信中告诉他我讲过道！) 到圣诞后，我认识了主，就不容许自己讲道，因为我觉得还太过缺少训练。本来现在同样理由应依然不容许我讲道，但我心中又想，假如我找着一篇属灵的人写的讲章，把它，或者其中的大部份，背诵了，也许我会对教友有益。假如我是依照圣经来理论这件事，我是应该对自己说：既然我连写篇讲章的圣经知识也没有足够，这样讲道是不会合乎神的旨意的。我的亮光和良心都不够使我看见自己是讲台上的骗子；大众都会以为一个讲员讲的，即使不是全部，也有大半是他自己的创作。

我开始把一篇印好的讲章拿来改头换目，然后把它背诵。这是很吃力的工作。人自己的作为和选择是不会有真正的喜乐的。这讲章背诵出来差不多一小时，而我把它准备好却花了差不多一个星期。这差使总算打发了，但一点快乐也得不着。我背诵这篇道理的时候是一八二六年八月二十七日早上八时，地点是我那做教师的朋友的教区的小礼堂。十一时我在教区的正式礼拜堂又把同一篇讲章一字不漏地再背诵了一次。下午还有一次敬拜，我本来不必做甚么的；通常那教师读一篇印好的讲章便算了。但是我有一种要服侍主的欲望( 虽然我不晓得怎样依照圣经去服侍祂) ，同时我有理由相信这地方还很少讲福音，因此我就决意要在下午再讲一次道。可是我没有第二篇讲章背诵了啊。结果我想到读马太福音书第五章，然后尽我所能略加一二语。我这样去做。我一开始讲解「虚心的人有福了」那段经文，心中就感到得着很大的帮助；早上的讲道不够简单，弟兄并没有明白，现在他们却聚精会神地听我，而且还明白我所讲的。我真是满有平安和喜乐，感到这纔是蒙福的工作。

◇经过这次鼓励之后，他常常讲道！用简单的方法讲。他在一间孤儿院住了两个月；那孤儿院是哈雷神学教授夫朗克籍赖神的恩典创办的；夫朗克是位虔诚的信徒，他由这两月住在这里得了很深刻长久的印象。他又从一位属神的牧师托卢克博士的讲道中得益不少。在大学里又有个学生的聚会，开始时只得六个人，后来增至二十左右。他们在这些聚会中有祈祷，读经，唱诗，间中一二人会出来作短讲。照他所说的，他在这些聚会中往往得着新的活力。

至于其它灵修之助，我要提到的是：我堕入许多青年信徒堕入的罗网---宁愿读宗教书籍而不愿读圣经。我已经不再像以前的读德文法文的小说来满足属肉的心灵；但我仍未有把万书中最好的一本拿来代替这些小说。我读的是宗教论文，传教士的记录，讲章，和属神的人的生平。这种虔诚人的生平比别的事于我较有益处；而且，假如我更小心选择它们，不过份的阅读，又假如它们更鼓励我爱圣经，它们会于我更好了。我从来未试过经常地读圣经。十五岁前，我在学校中也会偶然读读它；以后我就把神的宝贵书籍忽略了，直到神在我心内施行恩典的大工时为止，我记得我一章圣经也没有读过，依照圣经的看法，我们应该这样想：神降低了身价而成为作者，祂的圣灵使用祂的仆人写成了这宝贵的书，内里包含了我应该知的事，和足以使我快乐的知识，而我竟对这本书慒然无知；所以我应当千番万遍的读这本宝贵的书；不只一时，而当一生一世都这样做。我只读了很少，但已经知道对这圣经几乎一无所知。我却没有照当做的去做，相反地，由于我对神的话的愚昧，追求明白它的困难，和从中所得的喜乐的微少，我竟到采取散漫的态度读它。( 原来，带着祷告来多读神的话不但使你更明白它，而且还增加你从中得的喜乐。) 这种情形下，我在新生命里的头四年间，我正像许多别的信徒一样，喜欢读不受神灵所感的作品过于真神自己的默示。结果，我的知识和恩赐都停留在婴儿的阶段中，我的知识没有增加，因为一切「真」的知识都是从神的话凭借神的灵而来的，我既然疏忽了圣经---神的话---我就有四年连我们信仰上的最基本道理也没有真正明白。由于这样缺乏知识，我就很可怜的不能稳健地行主的道。真理叫我们得自由《约翰福音书八章卅一、二节》，因为真理叫我们脱离肉体的情欲，眼目的情欲，并今生的骄傲。神的话证明了这点，众圣徒的经验证明这点，我自己的经验也确实证明这点。一八二九年的八月，主使我真正接近圣经，我的生活行为就大大的改变了。虽然此后我仍没有做到我应该可以做到的，但神的恩使我能够生活得更接近祂。

◇一八二七年八月，他献身于一个传道的组织，要到部卡累特斯去传道，但这计划失败了；在托卢克博士提示之下，他向伦敦一个传道给犹太人的组织申请。有一阻碍他的困难，即正如所有普鲁士青年，他是要服军役的。可是后来竟发觉他有严重的胃出血病。

体格检验后，决定我确是不适合服军役。少佐给了一封介绍信和一份医生证明书，打发我去见总司令。总司令很客气地招呼我，同时找另一个军医给我立即验身。验过身后，果然再证明我确不应当兵，总司令为了副官一时不在，又想从速把事办妥便算，亲手写了文件准我永远免服军役。我真喜出望外了。这位总司令又很和霭的跟我谈话，指出圣经中有若干章节，特别是罗马书十一章，他认为是特别应使犹太人注意的。

◇障碍既然除去，他就在一八二九年到了伦敦，入了那传道机构办的训练学院。

学院中的弟兄多数是德国人，他们要学希伯来文，拉丁文，希腊文，法文，德文等等，他们大致上都是未受过古式教育的；我却只须要读希伯来文，其它的是免了。我还记得，当我到步了还没有几天，我听见一位德籍弟兄用英语讲解圣经，我真巴不得自己也能够这样做。几个星期后，我独自在田间遇见了一个小孩子，我猜他也会原谅我的残缺不圆的英语，就第一次用英语向他讲他的灵魂，我的心满有喜乐。我很用功，每天工作大约十二小时，主要是学希伯来文，开始学迦勒底文，又使自己能够准确容易地读拉比体写的德籍犹太人的文字，同时旧约圣经的一部份用希伯来文念识了.........我做这工作都不停地祈祷，不时把书本放下一会，跪下来，好使我能够寻求主的祝福，也好使我能免了太勤读所引起的灵性较弱迟钝，一页页翻着我的希伯来文字典时，我还仰望我的主，求祂帮助，使我能够更容易找到要找的字。我的英文却进步得较慢，因为我和一班德国人住在一起，实难免不断用德文交谈。

我这些经验促使我指出一点事实；假如有人要到与自己不同语言的外国人中间传道，他不但应该尽量在他们中间生活来学习他们的语言，更应尽可能与自己同说一种语言的人隔绝；我住在伦敦时，我的英文进步得很慢！几个月后，我迁到得封郡，跟所有说德文的人都隔绝了，我就一天一天大有进步。

◇在伦敦他又病了起来，病得很厉害，因此转往坦马斯去休养。在那里遇到克沃克.亨利，他是一个苏格兰人，沉静，虔诚，有学者风度，他后来成了慕勒四十四年内的最亲密朋友和同工。由于他，慕勒又重新研究起圣经来，并且学会了把圣经作为属灵的事上的惟一指示，惟一准则。最特别要提到的是，慕勒到此时得相信了主的再来。他对于他和那传道的组织的关系渐感不满。这会大概要派他到欧洲在犹太人中间工作，但他知道，除非他肯受封立为牧师，他是没有办法做出甚么大事来而不遭受惩罚的；而他同时又觉得封立做牧师对他是一种枷锁。况且他总觉得单单对犹太人传福音到底是不对的。因此他递了辞职信，虽然这样做会使他失去生活上的供给；诚然，主曾应许过，我们若先求祂的国和祂的义，其余属世的需要祂是会赐足给我们的。

十二月三十日。我离开伦敦到埃克斯马斯去，打算在一个基督徒朋友家里渡我的假期( 那位朋友前一个夏天已经招呼过我到他的家中) ，一方面好用这两星期来传道，一方面再深思考虑我对传道会的提议。我抵达埃克斯马斯时是傍晚六时，离开在以便以谢礼拜堂的祈祷聚会还有一个钟头。我充满热望要诉出神怎样善待了我，并且对我新遇见的人说出他们大致上尚未知道的奥秘。但是没有人请我讲话，也没有人请我祈祷，我只好保持着缄默。第二天早上我讲述「做基督徒与做快乐的基督徒」之分别，指出我们通常不能在主里真正快乐的原因。我这第一次的见证使许多信徒蒙福，可见主可以给我知道祂是与我同在的。特别蒙福的是一个教内的妇人，她已经有十年受到了罪的捆绑，那天蒙神的看顾，从挨克塞忒来到聚会。

〖 一八三O年 〗

在挨克斯马斯及其附近传了三个星期道，我就到坦马斯去，打算在那里停留十天，在众弟兄中间传道；这里的弟兄是我在早一年夏天认识了的，因此我可以对他们述说主对我的恩。我刚好抵达坦马斯的时候，有一位弟兄说，很盼望我做他们的牧师，因为当时在任的快要离开他们。我回答说他说，我不打算停留在一个地方，而要到处周游，依照主的指示传祂的道。星期一晚上，我替克累克弟兄在沙尔顿讲道，当时有三个牧师在场，三个都不喜欢我讲的；然而，神竟使用我的讲道令一个年轻妇人认识了神的爱子：这妇人是那三个牧师中的一个的女仆，还多次听过他传道。神的评价与人的真是大有分别啊！祂从这件事中有机会使自己得着了荣耀。身为外国人而传道，自然有许多困难，他无论如何都说不出流利的英语；可是有火热的心要侍奉神，并且盼望做出任何成就来都归荣耀于神。由当时到现在，我曾多次感到惊叹：神的能力竟在我的软弱中更彰显得完全。

早期二晚上，我在坦马斯的以便以谢堂讲道，记得以前正是这堂启用的时候我认识了一个弟兄，以后主用了这弟兄大大增益于我。这次讲道又有许多听的感到不高兴：但主闯开了几个人的心，使他们接受真理，结果又多了一个年轻妇人因着我传的道归于主。星期三我在同一间堂中再传道，一方面比起初更不受欢迎，一方面由爱真理而接受真理。人数增加了，我继续讲道，星期四在沙尔顿，星期五在坦马斯。反应像以前一样：一方面是不高兴，一方面是因真理而喜乐。这时我渐渐开始思想受人敌对的原因：有些弟兄早一年夏天，当我还未很属灵 (更少认识真理) 时，对我是很客气的，现在我对真理更明白了，他们竟是反对我；唯一的解释是既然主要在坦马斯使用我，撒但在惊惧之下自然极力作对。

主日，我讲了三次道；我最近学得的宝贝真理我觉得实在太重要了，我要自已成为传这真理的器皿。

到这时，越来越多弟兄三番两次要求我留在坦马斯，做那处的敬拜堂的牧师；另一派人却极力反对我继续在那里。正因这种反对，我决定要停留长久一点，最低限度直至我被正式拒绝接纳的时候为止。由于我作了如是决定，我就采取以下的步骤；这种步骤似乎是以后同样情形下我不应再采取的，但当时我这样做的确是出于对有关人士的爱心的，并且是为了归荣耀于主-- 最低限度我当时所有的亮光是使我这样想。

下星期二讲道后，我对弟兄解释我如何蒙主带领，来到他们中间，本来是绝不打算就留下来的，只因发觉他们没有牧师，才觉得主的意思要我留下来。我记得我又对他们说，我知道有人反对我，但我仍打算讲道讲到他们正式弃绝我；假如他们准许我讲道，而不给我薪水，我也不打紧，因为我不是为金钱而传道的，同时我却告诉他们，供给基督的仆人的属世需要根本就是一种光荣。

在主日我再讲了三次道。也没有人直接劝我停止讲道，只是许多听者心中都感不快。也有人从此离去了，再也不回头，也有离去了然后又转回来的。更有人是在我到这里之前不惯来这礼拜堂的，现在却来了。神的作为继续不停，这点是有充份证据的：其中有人肯体谅我这外国人的弱点，而乐意听我的讲道，他们喜欢灵粮，而不计较真理是用甚么形式放在他们面前，这些人的属灵程度并不逊于其余的人；他们之外有些是坚决反对的，其中也有表现出弟兄的一时软弱而已，别的却表现出反对十架者的苦毒。除此之外，更有人心里被激动，振起探讨的精神，要查考圣经，看这些事是否无误。其中最重要的却是，神明明把自己的宝印盖在这件事上：祂使罪人悔罪归祂，足足有十二个星期，我处在这种形势间，而主很恩慈地赐足我属世的需要，由二位弟兄不经要求而供给我。过了这个时期，这个小小的教会十八个人一致联名邀请我做他们的牧师。我回答他们说，他们这邀请显示的并不多于我本已知晓的，就是主愿意我与他们同在，只是我总不能不为他们高兴，因为事实证明主已经使用我叫他们得着祝福，能够在心灵上一致。我更清楚对弟兄声言，我跟他们同在的日子不会超过我清楚知道神要我与他们同在的日子；因为假如神许可的话，我还没有放弃周游各地的志愿。同时，众弟兄又有自愿供给我的属世需要，给我每年五十五镑；以后，教会人数增了，这数目也就加大了。

我发觉向众人传道时，最有益的是解释圣经。解释圣经是有两种方法的；一是把经文的每一小节都细细分析；一是仅言其大纲，使听者自己领略其宏旨和其中关键。我可以看见解释经文的好处也有几点：(一) 听者若得着神的祝福，会因而被带领到圣经去。这样会令他们自己携带圣经。我发现其中也有起初不带圣经的，后来也带了 (二) 解经可以给听者一个关键，当他们把解过的经文重读时，他们会记起所曾听过的；这样，若蒙神祝福，会使他们有一个较深的印象。诚然解释经文会使未蒙光照和疏忽的听者对讲者不起尊敬，但使一般听者更加受益。

把真理表达的时候，至要词语简单。凡要教人的都当尽量讲得小子，仆婢，以至目不识丁的人都能明白他，最低限度至一个属血肉的人可以明白属灵之事的程度。

◇这年四月他在西德马斯跟一些基督教领袖会面，他们请他来研究圣经对于信徒的洗礼究竟有甚么理论；虽然他对他们的反应起初是不赞成，但他渐渐达到的结论是：他既为基督徒就有责任要经过水浸的洗礼仪式。

这年夏天我又渐渐觉到，既有使徒之例在先 (使徒行传二十章七节) ，每主日行擘饼圣礼是合乎圣经的，虽然主也没有明言吩咐过。圣经也没有藉使徒吩咐过。同时，照以弗所书四章和罗马书十二章等处看来，我觉得给机会圣灵使用祂选择的弟兄来工作也是合圣经的；会众中的一人可以用神给他的恩赐而使其它的人得益。因此，在某些聚会中，任何弟兄假如觉到有可以增益他人的话要说是有机会起来劝勉教训大家的。我在这里可以说，主施恩于我，使我尽力把祂照在我心里这种亮光立即实行出来；只因我对那真理还未透澈明白，在实行的方法中有了不少缺点搀着了。过了数年后，主纔更完全的在这一点上教导我。耶稣的门徒应该在礼拜的第一天聚集来擘饼，这聚会应该是他们的至主要聚会，凡是真正得着圣灵的恩赐的，不管是劝勉弟兄的恩赐，或教训的恩赐，或行政的恩赐等等，也不管是一人或多人，都应在使用这些恩赐时对神负责任-- 这些在我来说不是参信参疑的事，而是我本身(蒙了恩典，借着神所显示的旨意，) 站立的基础。

〖 我与格罗夫斯小姐结婚 〗

十月七日，我与格罗夫斯。马利小姐经过婚姻仪式结合了。我这样作是祈祷和千番考虑以后的事，并且出于深信结了婚是于我有补的；以后我也未尝为这步骤，或为对象的选择而后悔过，只是衷心为了神赐我这样的一个太太而感恩。

◇约在这个时候，慕勒开始怀疑这小教会给他薪值的方法是否最善。他的薪俸是从教堂中座席的租金而得的，这正与雅各书二章一至六节的意思相违。出这钱的有时出得不乐意，有时出于不适当的时候。况且薪金可以使做牧师的对人有所顾忌，不敢放胆直说。因此不只要求教会以后再不按期支薪金给他，而且还决意甚至间接也不使人知道她是否需要帮助。他只放一只箱子在门口，愿意的可以把供给他的放进箱内去。
十一月十八日。我们的钱只剩下八个先令左右。早上我和妻子祈祷的时候，主使我记起我的经济状况，于是我求祂给我钱。大约四小时后，我们与一位姊妹同在一起；她问我：「你需要钱吗？」我说：「亲爱的姊妹啊，当我放弃我的薪俸时，我告诉过弟兄以后只让主知道我的需要。」她回答说：「但祂差使我给你点钱哩。大约两星期前，我问祂要我为祂作甚么，她就着我给你点钱；上星期六，这种感觉又很强烈的在我心中活动，到现在还在我心中，昨晚我感受得那么激烈，以至我无法不跟P弟兄谈起了这件事。」我看见了主的信实，我的心充满了喜乐，但我以为还是不把境况告诉她好，否则她会依我们所需而给予我们，我又确信，若是出于主的旨意，她是一定要捐献的。我旋即转了话题，但当我辞出的时候，她给了我四十二个先令。我们为主的恩慈充满了快乐。我请读者赞美主的慈祥，祂在起头的时候不给我们太多试炼，而鼓励我们，让我们知道祂是愿意帮助我们的，直至祂要再加锻炼我们的时候。

十二月三十一日。一八三O年就与这一天一同结束了。这整年间，主供足了我属世的需要，虽然年初的时候，我在人为的能力内连一个先令也不敢憧憬得着，可见，就依属世的事而言，我也不因为依良心而行而略有所损，至于属灵的事，主对我的厚恩真是丰盛了，使我在许多方面都有了进步，更且垂顾到我，用我做祂圣工的工具。

一八三一年一月六，七，八日，我三番两次的问过主给我点钱，但祂并没有给我。虽然，到那时为止，主供给了我的一切，并且如我刚才讲过的，多次听了我的祈祷；但我竟然在八日晚上离开我的房间几分钟的时候，受到试探，要怀疑祂。我真罪重了：大约有五分钟，我感到这样信赖神是没有用处的。我又开始对自已说，也许我这样方式生活做得太甚了。但是，感谢主，这试炼几分钟就过去了。主给我能力重新信任祂，撒但被捆绑了；原来当我回到房间 (这时离出去的时候不过十分钟) ，主已经给了我援助；一位住在挨克塞忒的姊妹，来到了坦马斯，送了两镑二个先令的钱给我们。

一月十日。正当我们又只剩了几个先令之际，有人给我们五镑，是从那放在门口的箱子中拿出来的。我曾一言为定的，对掌管这些属世的事的弟兄要求过，最好每星期给我钱；但是每次弟兄不是忘记逐星期把钱从箱子拿出来，便是因数目太小，不好意思给我，结果是三、四、五个星期才开箱子一次。但我既然开始就对他们说过我不是倚赖人，也不是倚赖那箱子，而是倚赖活的神，我以为不应再提示他们每个星期给我钱，否则我会妨碍了单信赖唯一真神的见证。为了这样，所以在廿八日，当我们又只剩了很少的钱，虽然我看见了弟兄在廿四日启那箱子，我也没有要求他们把钱给我；但我求主感动他们的心把钱带来，以后不久，钱果然来了，竟有一镑，八先令六便士之多。

六月十二日。主日。上星期四我跟克累克弟兄到托基去讲道。我只余了三个先令，留下了六个先令在家中给太太。主使一个弟兄很好客地供给我们住宿。我几次求主给我钱；但当我返到家中时，我的太太只用剩了三个先令，而未有过收入。我们继续仰望主。昨天过去了，仍没有收到钱。只余几个便士。今早我们仍然继续仰望主，等祂的帮助。早餐的时候只有一少许的牛油，足够E弟兄和一个跟我们一起住的亲戚用；我们并没有把我们的经济状况告诉他们，免使他们难过。早上的聚会过后，很意外的，Y弟兄把箱子打开了，更意外的，就在这时把钱交给我，更对我说，他和他的太太昨晚想到我们需要钱，以至不能入寐。最特别的是，我几次求主给钱我而得不着的时候，便接着祈求主使Y弟兄知道我们需要钱而把箱子开给我们。结果里面的钱有一磅八先令和十个半便士。我们为这重新的帮助而大大喜乐，衷心的赞美主。

七月二十日。收到隐名的人送来的一只羊腿和一条面包。我后来明白原来撒但传播谣言说我们要捱饿，因之一个信徒把这些东西送来。我想顺便提提：为了我们的生活方式的关系，外面传着各种谣言。有时传说我们吃得不够，因此不够滋养，染上某种病症。真相却是如此：我们许多时候确是很穷困，穷困得不名一文，穷困得除了抬上摆着面包外，再没有钱买多一点---但是，我们从未有一餐没有主赐的有滋养的食物。关于这点，我是不能不说的，而且我很高兴这样说。我的主人是个慈祥的主人，假如我今天能够再选择我的生活方式，我也不会愿意选择别的。有时这些毫无根据的谣言，我绝不怀疑是主用来使祂的儿女关心到我们属世之需的。

十一月十九日。我们不够钱交这星期的租，但主今天又满有恩慈的赐给我们十四先令六便士。我这里顺便提提，我们是从不欠债的，因为依照罗马书十三章八节，欠债是不合圣经的；我们要买甚么就用现数买，裁缝，鞋匠，卖青菜的，卖肉食的，卖面包的，都没有我们的欠单，蒙主帮助，我们宁愿捱饿也不欠债。因此我们时常知道自己存有多少，可以支出多少。我要恳切要求读者中的信徒很认真的思想这件事；我知道许多神的儿女，由于不依照罗马十三章八节而行，便受许多试炼。

一八三一年十二月三十一日，看过主这一年内给我们的恩典后，知道我们剩下大约有十个先令，过了一会，神的旨意把这余下的钱要了，就一文钱也没有了。如此我们经过了一年主的恩赐，从未须要我们向任何人要钱，而结数是一百三十一镑十八先令八便士。我们又收过好些粮食，几件衣服，所值最低二十镑。我大不避琐屑要提出这些事，原要表示我们依主的旨意行事是不会有所损失的。按照人的说法，我若按期支薪金，我的收入真不会这历多，且也不必论这些假设，很明显的却是，我事奉的主不是硬心肠的---我很高兴显示出这点。我这些文字的主要目的不外是称颂祂的名，好使我等灵程上的伴侣读了，便受到鼓励而更加信赖祂。

〖 一八三二年 〗

一月七日。这一两日我们又没有钱交这星期的房租，我们接二连三的求主供给我们属世的需要；今天晚上。迟至十一时，一位弟兄给我们十九先令六便士，证明了主是不受时间所限。

一月十四日。今早我们佐茶的只有面包干；自从我们完全倚靠耶稣供给我们的属世需要，这才是第二次这么窘，家中还有多过四十镑的现款，是要用来清两张帐单的，而这两张帐单却要等几个星期才要清；可是我们没有视这款子为己有，宁愿仗神帮助而挨饿，也不动其一文。我感谢主，赐我恩典能力，于这些事能较前忠实；因为以前这等情形下，我会早就把钱用了，然后骗自己，等到钱真个到期时，我是能够补出来的。我们仰望天父，祂没有使我们失望。我们只余下三个便士和一小块面包，现在却又收了两个先令，然后又五个先令，关于这钱是怎样来的，大可不必在这里赘叙了，否则会太碍篇幅。

大约这个时候我几次为有病的信者祈祷。到他们痊愈为止。我无条件地要求主赐肉体的健康 (现在我却不能这样做了) ，而差不多每次的要求主都允准。但也有些情形下，祈祷得不着答应。一八二九年十一月我在伦敦时也是一样，我的祈祷得着应允，缠了我很久一种病立即离开了我，以后也再没有复发。我现在可以对这些事实作以下的解释，我相信主喜欢在这等情形下给我一点信心的「恩赐」(Gift)----而不是「恩典」(Grace) --- 使我可以无条件的要求而得着答应。在我看来信心的「恩赐」和「恩典」的分别似乎是这样的。所谓「信心的恩赐」，你可以藉它做一件事，或者相信一件事会发生，而同时不做那件事和不相信那件事会发生并不是罪；所谓「信心的恩典」，你可以藉它做一件事，或相信一件事会发生，为了神的话可以做根据，所以不做这件事和不信这件事会发生就是罪了。比方，要相信一个病人会痊愈，而这病人在人眼中是不能痊愈的，那就需要「信心的恩赐」：因为这要求本来没有应许为理由的，要相信我若寻神的国神的义，就会得着其它的需要，我就只要「信心的恩典」，因为这件事本已经有了应许《在马太六章卅三节》。

四月十二日。仍然感到坦马斯已经不是我的地方。

四月十三日。从托基讲道后回来时，得到克累克弟兄从布利斯托尔来的一封信。他邀请我去帮他的忙。照他所讲的，像布利斯托尔这等地方更适合我的才干。主啊，求你教导我---今天我比以前特别感到将要离开坦马斯。但我这种感觉中或有不少是与肉体连带的，因此，心中有点害怕。假如主允准的话，我想当很早就到布利斯托尔去。

四月十四日。写了封信给克累克弟兄，告诉他假如我能看清楚是主的旨意要我去，我就去。今天比以前任何时候都更清楚感到需要离开坦马斯，最后，我心灵上迫切要决定明天要告诉弟兄一切，好使我能从这样做的后果更看见主的意思；同时，我最低限度在这事上得着他们由主指引的祈祷。

四月廿二日。今早我在布利斯托尔的基甸堂讲道。(虽然这次讲道引起了一些谣言，但主总用它使好些人蒙福；甚至那些谣言也利用了领不少人来听见主的道。) 下午在彼泰堂讲道。( 这次讲道使很多，很多的人蒙恩，很多人听了以后就来听克累克弟兄和我讲道。除了别的人外，更有一个青年归了主；他本是一个声名狼藉的酒徒，他正要到酒馆去，却遇了熟人，把他带了来听一个外国人讲道。就是这样他才来到，从这时起，他完全改变了，再没有逛酒馆；在主里大得喜乐，而且据他的妻子说，有时读圣经以至废寝忘餐。五个月后他就死。) 今晚我听克累克弟兄的讲道，大大得益。我现在绝对相信布利斯托尔就是主要我工作的地方。

◇征求过坦马斯的弟兄的意见后，克累克和慕勒就决定了到布利斯托尔去。

四月三十日。跟一班亲爱的神的儿女分手是一桩极感动人的事，好几十位弟兄苦苦要我们早点回去，其中也有眼中滴着泪的。看来，神于我们的工作的祝福实在大。我们两人都清楚是主的旨意要我们来到这里，虽然我们还不知祂要我们在甚么情形下来。一位弟兄应承了替我们要了毕士大堂，并且担承了付租钱；由此，我们有了两间大的礼拜堂。今天我又见了两次例子证明了我们的传道受到祝福。

五月十五日。聚集在基甸党的众弟兄接受了我们的提议，准许我们依我们定的条件来这里，暂时只当我们在他们中间事奉主，而不指定我们的教会中的职位，好使我们能够随主的旨意来传道，不须要依从他们中间的规则；他们又同意了取消教堂中座席的租金，让我们在物质需要上，继续在得封郡的办法。虽然关于毕土大堂还没有甚么决定，我们打算，若蒙神准许，在一个星期内离去。

六月廿五日。今天我们终于租了毕士大堂，要它十二个月，条件是一位弟兄立即付了租金，有了默契--- 假如主祝福我们这里的工作，使信徒聚集起来，他是希望他们帮他减轻一点负担的；否则他就一力承担。要取得这教堂，这是唯一方法了；因为我们就是预料这间礼拜堂会有极大用处，我们也不会觉得因它而欠人债是合乎神的意思的。我们也出过办法找处较相宜的聚会地方，但总找不到够大来容纳我们的听者的。

七月六日。今天我们在毕士大堂开始传道。事事都很如意。

七月十三日。开始听到了布利斯托尔有霍乱症。

七月十六日。晚上六时至九时，约了人到办事处跟他们个别谈灵魂的事。人太多了，我们从六时至十时二十分都未有过空。

八月十三日。今晚在毕士大堂，一位弟兄和四位姊妹跟克累克弟兄和我在教会的团契互相联络，也没有依甚么规则形式，只盼望照主在祂的话语中指示的而做。

八月廿四日。今早一位主内姊妹，居住在离我们不够五十码的地方的，染了霍乱；今天下午她就死了。她的丈夫，也是一位信徒，亦染了病，可能接近死亡。这疾疫的蹂躏一天比一天厉害。我们有理由相信城中每天死的人数很大。接着又轮到谁人呢？--- 只有神知道。我以前从未这样真切的感到死亡迫近。除非主今夜保守我们，否则明朝我们就会不在人世。现在正是晚上十时，丧钟晌着。它已经晌够了整个黄昏。它差不多整天晌着。主啊，我将自己交在你手中！看顾这可怜无用的孩子！假如今夜我染上了霍乱，我唯一的希望，唯一的倚靠就是耶稣基督的宝血、为赎我的众罪而流的宝血。我已经在这血中洗透了，祂的义遮盖了我。到现在为止，我和克累克弟兄以及同工的圣徒们，没有一个罹这疾疫。(以后因这疫而睡去的也只有一个。) 值得注意的是：虽然克累克弟兄和我早早晚晚不知探问过几许患霍乱病的，但主总极恩慈地保守我们和我们的家人，使免了这灾。

九月十七日。主在祂特别的恩典上，今早更赐我们一个女儿---吕底亚。

一八三三年

五月廿八日。今早坐在房中的时候，记起几个弟兄姊妹的困难，于是我对自己说：「巴不得主喜欢给我帮助他们的能力！」过了一个钟头，我果然收到一位弟兄的六十镑银，这位弟兄是我从没有见过的，他当时到现在都住在我数千哩外。这事显示了主用任何方法都可以供足祂的子民，而且更不受地方限制。我--- 啊--- 我的心真该对主有满溢的感谢。

五月廿九日。回顾自到布利斯托尔至今的十二个月，看看我们劳碌的成果。

一、主愿意用我们作工具在毕士大成了一个教会，慢慢增至六十人；基甸堂也加了四十九人；因此，加给我们的总人数是一百零九人。二、依我们听到的和估计，有六十五人经我们而新归于主。三、许多灵程上退步的都改正了，又许多神的儿女在真道上受了培养和鼓励。这是明确证据主不容许我们上来布利斯托尔受误会。

◇一八三四年，慕勒感到被指引要创立他所称「圣经知识协会」的组织，其目的是：

一、收纳分发金钱来帮助有信徒教圣经的学校和主日学；

二、将圣经分部廉价售卖；

三、送赠款项给在外国传道的。

这会不向任何人索取会费。以后有几年，这会的基金供给了英国，西班牙和意大利的村落地方的学校的整部费用。对外国传道的人发送礼物，以及售卖宗教书籍，这两件工作继续至今天---一九五九年---还没有停顿。

六月四日，今天来了一位姊妹，我对她表示只有几分钟余暇的时间，而她却还留下去，我因之懊恼起来。我这样大大得罪了主。耶稣啊！求神以后更加垂顾我。

六月廿五日，这三日来我与神很少交通，因此灵性十分软弱，几次脾气暴燥。愿主怜悯我，使我多点个人暗中的祷告。

十二月十日，一位离世的弟兄把十二镑钱分别地留给克里克弟兄和我。

十二月廿一日，自从克累克兄弟和我在布利斯托尔工作至今，我们的团契多了二百二十七个弟兄姊妹。其中一百二十五个属于毕士大堂，一百三十二个属于基甸堂。

主今年赐我的入息是二百八十八镑零八又四份之一便士。

◇慕勒太太有一位兄弟---格罗夫斯.安托尼，他在一八二九年在挨克塞忒放弃了极好入息的牙医事业，到巴格达传道去，也没有任何组织的支持，也没有得到薪水的保证。他和一家吃尽难以相信的苦头，身经战争，洪水，瘟疫。后来他去了印度，自由传道。他的自传差不多像慕勒的一样是一个不平常的故事，充满了基督精神的服务和事奉。一八三五年，格罗夫斯到了布利斯托尔，然后与慕勒一起转到德国，盼望找到属灵的工作者同他一起返印度。诚然，慕勒自己也就有意思陪他到印度。慕勒要回德国的另一动机是要对他的父亲和兄弟证明他所寻到的道是满有喜乐和福气的。

四月五日，海麦士烈本。下午，父亲的一个朋友来探我---他是不认识主的。只过了几分钟后，主给我机会把福音的基本要道，和福音带来---特别给我带来--- 的喜乐和安慰，一一对他说出。这样，我就能够在父亲和兄弟面前，而不须要直指他们，完满地口头上道出真理。我得着主的帮助。但愿祂栽培种下的种籽！

四月六日，我于此行虽然使父亲从我口中多闻真道，但并没有直接对他谈说他灵魂的境况。神确实一直与我同在，我相信我这样也是祂指引的。至于我对于我的未归主的兄弟的态度却大大不同了，到底我和他之间的关系是不同。今天下午，我不只指出了他的危险，更言及他的罪---以前给他的信已谈过这些了，而且打算将来，若主允许，则继续跟他谈论这些事情。晚上，对父亲和兄弟讲些在英国时神对我的看待，特别告诉他们神听了我的祈祷，就满有恩慈地供给了我的属世需要。他们听了，也有一会似乎觉得这种生活是有福的。

四月七日，早上消磨了点时候陪父亲散步，看看他的花园田地，我这样做是要讨他老人家欢心的：我觉得，只要不违良心，我应该在一切事上对他表示关心孝顺。假使合神的旨意，我打算明天就离开这里，返回英国了。主满有慈悲，听了我的祷告，使我在父亲前的行为，和对他说的话，都感动他，以至他今天对我说：「愿神帮助我学你的榜样，并且照你对我讲过的而行事为人。」

◇他回到英国不久，他的岳父就死了，然后他的仅一岁的儿子也病倒了。

六月廿五日，这亲爱的小孩的病势已无好转希望了。他患的是肺发炎。晚上我在基甸堂还讲出安慰的话，经文是诗篇一百四十五篇，一至四节。我以为岳丈之死，与幼子之病重，都不应阻碍我服侍主的工作。至于这孩子的事，但愿主的旨意成就。

六月廿六日，我昨晚的祈祷仅求主若要这幼小者离去的话，扶持我的爱妻面对这试炼，并求神早点把他带到自己处，免了他受苦。我并没有求赐痊愈。仅仅二小时后，这幼小者就归天家去了。

六月廿七日，主恩慈地扶持了我的爱妻。愿主使这些灾难于我们不失去教训。

六月廿八日，我今天两次讲道都讲出安慰的话。

六月廿九日，今早行丧礼。岳丈和儿子的遗骸葬在同一墓里。

七月三日，我们要交的税到期了，收税员随时都可能来向我们征收，但我们首次没有钱交，前几天的丧事迫我们把预备了缴税的钱用掉了。但望主怜悯安排。

七月六日，今天凑合了箱子内自由奉献的和我自己余下的一点，竟够了交税；我就在收税员未来取之前把税缴清了。主这样??的答应了我的祷告，真是慈爱极了。

七月八日，晚上从韦斯吞修伯美利收到了五镑银。主又一次向我出现了她的同在。我刚好不余一文，而祂给我这及时雨，我真要称颂祂的圣名。

七月十四日，今天一位弟兄送了一套新衣给我。我的衣服本已破旧，况且经过这场丧事，更有理由要换套新的。但我并没有定购，因为我没有钱，又觉得不应向人借钱。

八月十五日，亲爱的弟兄克累克从得封郡回来了，健康好得多了，但嗓子还没有好转。

八月廿四日，我感到身体很软弱，以前从未试过这样不舒适。我怀疑是否要完全离开布利斯托尔一段时间。我没有钱到别处去换换环境；只有一位信徒邀我下乡去陪住一个星期，我想接纳他的善意，明天动身。

八月廿六日，今天收到了五镑钱，声言是要我用来换换环境的。

八月廿九日，今天又收到了五镑钱，也是给我换换空气的。

九月十四日，我们仍在波提塞得。我只稍稍好了点。今天想起自己内心的腐败和心灵的肉欲，感到大大羞辱，啊，主几时才救我脱离这境况？我真切心盼望能更加像祂，我目前的生活方式对我是极其辛苦的。对肉体的关心，与及只顾吃，喝，走路，洗澡，骑马，其它的都不理......这是我已六年来不习惯的生活。使我觉得很难忍。假如主不嫌弃使用我这一无是处的仆人，我真真宁愿回到布利斯托尔的工作中去。

 九月十五日，有人告诉我原来租马给我的那位是没有执照的；我既身为信徒，自当遵守这地方的法律，因此我明白到我不能继续用他的马。但那一位是这地方唯一有马出租的人，而且，就人的看法来说，骑马是于我的恢复健康最重要的，我们只得决定明天就离开波提塞得。作这决定后，立即收到一位弟兄两位姊妹的来信，邀我去陪他们住一段时间，他们是住在怀特岛的。我今天为这件事祈祷思察。


第二章孤儿工作的开始 (一八三五至一八四五年)

十一月二十日，晚上我在一位姊妹家中喝茶，找到一本夫朗克的生平传记。他在哈雷创立了孤儿院，我久已想过也做些这种工作，当然规模也许比他小，这样做，不是靠模仿夫朗克，而是靠着主。但愿主使我把这件事看清楚。

十一月廿一日，今天我大受感动，觉得不应只在梦想创办孤儿院，而应真真正正的去切实进行。为了要知主的心意，我为这事多次祈祷。

◇ 孤儿院这种机构实在是万二分需要的了。我们今日实在不容易想象到，当时英国那些贫民区的儿童过着多么非人悲惨的生活。当时没有免费教育，没有儿童救济金，没有「工厂法」，也没有工厂巡察官，更没有巴尔拿多这种收容所。一八四O年八月四日，沙甫慈布利伯爵在国会演说中指出：在烟草工场中，七岁的儿童也要每天工作十二小时，并且没有教育。在工业区中，儿童自五岁就工作了，一星期中有六天要从早上六时工作至晚上八时。在开煤的工场中，情形可更坏了。六七岁以上的男童女童，差不多一丝不挂的，在仅仅十六寸高的隧道中，爬出爬入，拖着装满了煤的小车。他们工作稍稍慢下来就被鞭打。有时孤儿从工厂中逃了出来，就衣衫褴褛，赤着双足，通街乱跑，张罗他们的生计---通常的方法是偷窃。天雨天晴，他们一样要露宿街头。也有儿童迫不得已要入「济贫院」，而这种济贫院对于穷人，多于作威作福，少于供给需要。这种环境真是诸罪万恶的渊薮。慕勒曾经指出，在一八四O年后的「饥荒年头」中，心地慈祥的亲戚不忍见孤儿入济贫院，虽然自己入息稀微，也收容他们在自己家中，以至大家都不够食而挨饥抵饿。

我大概也应详细讲讲使我创立孤儿院的理由。我遇见过很多的情形，都清楚明证，我们这时代神的儿女特别需要的东西之一，就是信心的坚定。我长时都在盼望有些什么可以作为实在的证据，证明我们的神，我们的父，正如以往一样，仍是信实可靠的神；祂，正如以往一样，仍然愿意对信任祂的人证实自己是活着的神。有时我发觉神的儿女，想到老年的远景，心灵忧虑；他们想到不能再工作了，便要入济贫院，心中早觉惊惧懊恼。在这种情形下，我总是对他们指出，只要信赖天父，天父是一定救助他们的；他们回答我的时候，虽然不明明地说时势境地不同，但是，很明显的，他们并不以神为活着的神。为了这样，我心灵常常感到悲伤，因此切盼可以在神的儿女面前做些什么，使他们看见，就是在这世代，祂也不丢弃信赖祂的人。同时，我热望自己可以成为坚定他们信心的工具，不单是告诉他们圣经上的例子显出主是愿意---也能够---帮助倚赖祂的人，更是用确实的证据使他们看见主在我们的世代也没有改变。我记得我的心因主的看待祂的仆人夫朗克而得着多大的祝福，夫朗克专靠主的力量而创立了一间很大的孤儿院，这孤儿院是我三番四次亲眼见过的。我因之决定，在我特别蒙恩的那一点上---那就是我能够信靠倚赖神的话---自己不能不做神的教会的仆人。

当时所需要的是眼睛--- 就是属内的眼睛---也能清楚看见的明证。没若以我一个不名一文的穷光蛋，能够单靠祈祷与信心，而不需求助于任何人，便能够创立一间孤儿院，更进行其工作，那么，不只对未信的人会在良心上证明神的作为的真实，就神自己的子女也在信心上大大得着刚强。这就是我要办孤儿院的至要理由了。诚然，我也衷心盼望能藉神的帮助，使贫苦无靠的孤儿得着肉身的幸福，和今世的快乐；我更想主用我把孤儿养成敬畏神的人；但这工作的第一至要目的还是使人看见一群孤儿，单靠祈祷与信心，而不需求助于他人，便能得着他们所需一切---从中证明神是永远信实的，永远垂听祈祷的，使祂得称赞。

十一月廿八日。这整个星期每一天我都多多为孤儿院而祈祷，特别恳求主的是：假如这件事是不合乎祂的旨意，就把它驱逐出我脑外；我又再三省察自己内心，看自己做这件事的动机。但我只越来越觉得这事是出于神的。

十二月二日。我今天在这事上采取了第一步骤的行动，印了些单张宣布在十二月九日开一次公开会议，打算在这会议里对众弟兄把我心目中关于这孤儿院的事都讲清楚，以求更进一步看主对这事的心意。

十二月五日。今晚读圣经时因诗篇八十一篇十节的话大有所悟：「你要大大张口，我就给你充满。」到今天为止，我没有为孤儿院所需的金钱人力而祈祷。我现在就把这段经文引用在孤儿院的事上；我跪下来，求主赐我房屋和一千镑银，以及适当的人手来照顾孩子。

十二月九日。今天下午收到了第一件家俬--- 一只大木柜。由下午到傍晚，我为这孤儿院的事而感到丧志，但在聚会时，我一开始发言，就从神得到特别的力量，大大感到平安和喜乐，又感到确据这事是属神的。聚会后，收到十个先令。我们故意不收献金，而且除了我以外也没有别人发过言；我本要清楚知道神的心意，而不想故意激动人的情绪。聚会后，一位姊妹自愿献身做这件事。我回家的时候，心里充满了主内的喜乐，而且，虽然只收到了十个先令，也确信这事必会完成。

我不寄望于布利斯托尔，我甚至不寄望于英国，我只寄望于活的神--- 交托与我和C弟兄那作为孤儿院的费用的金钱，因它本就是神的。(这位C弟兄是主感动他使他愿意在这事上帮助我的。) 当然，当我们还未有金钱时，我们是不能够做租房子，装置等事。但我们一但有了这点钱和适合的工作人员，我们就觉得不需要再等人肯负担经费，或找着肯每年捐钱的人，才开始工作。主曾教过我们求「日用的饮食，今日赐给我们」；我们相信能够单倚靠仰望而来供给祂所交与我们看顾的小孩子之日需。

至于负担工作的人，我觉得是和筹款一样重要的。我们直接向主祈求的也不止于金钱，更包括此种工作人员；凡是当舍监，褓母，与助手的，都须要是忠诚的信徒，也要有适当的资格来担任要做的工作。

十二月十日。今早收到一位兄弟和一位姊妹的来信：「假如你认为我们适合的话，我们愿意献身在这将要成立的孤儿院服务；我们愿意将主赐给我们的家俬等物交给这孤儿院使用；我们立愿不领薪金，相信假如主若要使用我们，祂会使我们得饱足......」晚上，一位弟兄从几个人处带来三只大碟，廿八只小碟，三个盘，一个壸，四个大杯，三个盛盐的架子，一个磨具，四枝餐刀，五把叉。

十二月十八日。下午, 一位姊妹托一位兄弟交来一张床盖被，一个熨斗架，八份杯碟，一个盛糖的盘，一个奶壸，一个茶杯，十六个针箍，五份刀叉，六只甜品匙，十二只茶匙，四只梳，二块小磨具；另一位弟兄托他交来一只熨斗和一份杯碟。又有一位姊妹托他交来一百镑钱。为了主以后就把这捐一百镑的人召到祂那里去了，所以我可以把这捐款和捐钱的人之一二讲讲，若蒙神的祝福，也许可以给大家一点造就。诚然，我倒高兴这捐款的人之死使我可以讲出以下的事：假如她还在世的话，我是不便讲的。差不多从我在一八三二年来到布利斯托尔时我就认识这捐款的人--A.L.--了。她的生计是靠做点女工，从中每星期赚到两个先令到五个先令；为了她身体软弱，我相信她平均赚的不会多过三个先令六个便士。但这位亲爱的，虚心的姊妹很能安于她少少的收入；在我记忆中，她从未曾因她的入息稀微而发过一句怨言。在我创办这孤儿院不久以前，她的父亲死了，她和她的兄弟与及两个姊妹各人得到了四百八十镑；这笔钱是她的祖母还给她们的，但声明在她们的父亲在世时，可以领这份钱的息银来使用。这父亲生时是个酒徒，死时就一身是债，他的子女是愿意替他偿还这债的；但，除了A.L.外，别的都不愿付还全部，只肯以所欠每镑钱付还五个先令；债主也乐于领受这点，他们对这班儿女本来是绝没有一点要求权利的，奈不得他们何。债就照这办法清了， A.L. 却对自己说：「不管父亲生前多么重罪，他到底还是我父亲；我既然有能力把他的债全部清还，而我的姊妹兄弟又不肯这样做，我，身为信徒，是应该替他全部还清的。」于是她悄悄地溜到各债主的家，把全数还清了；因此除了拿出她自己的一份，更要多花四十几镑。她的兄弟姊妹每人给了母亲五十镑；但A.L.又对自己说：「我是神的女儿，我应该给母亲双倍的钱。」就给了母亲一百镑，不久以后她就捐一百镑给孤儿院。我收到这钱时，诧异极了，我一向知她很穷困，却不晓得她有了一笔特别收入，又没有看见她衣着上有什么改变足以表示她的环境不同了。我接纳她的钱之前，跟她谈了很久，想窥探她的动机，又看她会否这样做是出于情感一时冲动，还未有想到代价之大。我特别关心，恐怕若是这钱不是出于合乎圣经的动机，她以后会后悔，那主的名就会受辱了。

我跟这位姊妹攀谈没有多久，就发觉她是一位冷静，沉默，细心的跟从主耶稣的人，愿意不顾世俗见解而依照主的话做人：「不要为自己积攒财宝在地上。」(马太福音六章十九节)。「你们要变卖所有的，赒济人。」(路加福音十二章三十三节)。当我劝她细心考虑，要看她计算了代价没有，她却对我说：「主耶稣肯连最后的一滴血也为我流出，我给她这一百镑难道不是本份吗？」她又说：「我真是宁愿将最后一分钱也交了出来，也不愿见这孤儿院不能成立。」我见她既然依神的话衡量过这件事，也看清楚她付钱的代价，我就不能不接纳她的钱，同时赞美主在这事工的开始就这样大大使用一个贫病的姊妹来帮忙---这事工到底是完全倚赖活的神而进行的。

◇ 慕勒又带着欣赏的态度叙述这姊妹如何为贫苦的人，与及为神的事工，而更多多奉献。她总是静静地把钱拿出来，同时照常做她的日常工作，心灵上与她未得到那特别款项时一样谦虚。

她的身体一天一天软弱，她死前的几个月做的工作很少；她也没有向人开口要什么，但主赐足她所需要的一切。比方说，有与我们交通的一位姊妹在几个月中全部供给她需要的面包。她身体受着万般苦楚时，口中依然满是赞美感谢。一八四四年一月间，她就在耶稣里睡着了。我把这些事记载了，为了由此主可以得着赞美，神的别的儿女也可以由此受感动要学这姊妹的榜样，正等于她学主耶稣的榜样；不过，至要的还是使大家看见，神从最初就很奇妙地证明这孤儿院是祂的，而不是我的。

十二月廿三日。今夜一位弟兄送来一条窗帘用的线，和十二个流苏。又一位先生从一个无名氏处交来四镑钱，其中一半是孤儿院用的，另一半则用作帮助贫苦信徒之费。

十二月卅一日。主又信实，又满有大爱的，供足了我一年内的属世之需：我愿提提我的总收入有二百八十五镑，一先令，一又四份一便士。

五月十八日。尽我所记得，我为了深知自己软弱愚昧，把有关孤儿院的甚至最细小的琐事都在祈祷中提及。只有一点我的祷告从没有涉及：我从没有求主差遣孤儿到来；我起初本以为一定会有许多孤儿会来申请的。

越是接近接受申请书的日期，我暗下里越是觉得主可以使我在认为必然必得的事上失望，使我明白没有祂就一件事也行不通。接受申请书的日期到了，却一个申请书也没有，我早就曾经多次被试探，怀疑自己进行这件事是否顺从神的旨意。当时的情形使我整晚(二月三日)俯伏在神脚前祈祷，再一次省察自己的内心和动机；我又能如以前一样说：我的最大目的就是祂的荣耀--- 即是说：我要使人看见信赖活的神不是一件徒然之事；我的第二目的就是孤儿的灵性上造就；我的第三目的就是孤儿的肉身上的幸福。在继续祈祷之下，我就最后可以衷心地说：假使主得着荣耀的方法是要这事全盘失败，我还因主的名从其中得着荣耀而欢欣。当然，我心中总以为这孤儿院能够创立兴盛起来，主更得着荣耀，所以我就热烈地恳求祂使人送申请书来。这时，我对这事心中感到平安，深信神会完成它。正在第二天(二月四日)，就收到一份申请书，以后接着再收到四十二份。

我租用一年威尔逊街六号那所房子，又大又便宜，实在很适合，本来这房子到三月廿五日为止，是我自己住的。装置好足卅个儿童之用以后，我们就在一八三六年四月十一日收容孤儿了；四月廿一日这院正式启用，启用方式是整天用了来祈祷感恩。目前已有了廿六个儿童，不日会再有几个。

七月廿八日。前几个星期我们没钱给舍监和女导师的上期月薪，结果惟有每周支发。我和C弟兄近来曾经几番为入款而祷告，但我们这时窘极了，以至，若今天不蒙主奥妙的帮助，我们连每周的薪水也支不出。今夜，除了有人给我们一镑银外，另有一位弟兄交来八镑，是他的几个工人每星期自愿积一便士总合而成的。这笔钱已积了好几个月，现在，正当我们需要的时候，这位弟兄受感动就把它带了来。我的信心因这件事更大大地越加了坚固。今日以前，虽然我从未怀疑过主的信实，但我总不明白祂近来所赐的仅足所需，究是有什么用意；我有时想，也许因我不够忠诚，祂的旨意是把我工作范围缩小；可是我如今明白了，虽然我确是无用，祂之所以要我们多多恳切祈祷不外是叫我得着帮助时更加特别感谢。

十月一日。上星期六我们又窘极了，要先一星期付清薪金，却不够钱，少了一镑；但是，有一位姊妹因父亲死了，没有来领钱，第二天我们收到的钱便已多于需要付她的。为了近来接二连三的帮助，我们就亳不迟疑扩大我们的工作范围；我们需要多设一间男校，这几月来收到了许多要入学的申请书。

〖 威尔逊街第二孤儿院的设立 〗

十月十九日。经过多番祷告之后，我今天终于雇用了一位姊妹任婴儿孤儿院褓母之职。很久已经够钱在手中开始这件工作了，也收过好几个申请书要求收容婴儿的，但到今天才遇到一个适合的人。

十月廿五日。也未有经过什么麻烦，单凭神的恩手，我们今天找到了十分适当作婴儿孤儿院的房子。就算我们是有一笔巨款来建房子，也不会建出一所更适当的房子来了。多明显的，神的恩手在这些事中都有份。凡事情大小，真是千万要放置在神手中--- 祂安排的一切都是好的！假如我们的工作也是祂的工作，我们在这工作上是一定兴旺的。

十一月三十日。大概为了紧迫的事故多的缘故，我好久以来未有为我们的进项祈祷。但昨天早上，为了需钱极急，我恳切地对主求告，主听了我，使一位弟兄给我十镑。他已经几个月有意给我这数目的钱，但一直都因筹不出款来，不能给我。刚巧我们最需要钱的时候，主赐他金钱，我们就此得着帮助。除了这十镑外，昨晚我又从一位姊妹接到一封信，附着五镑；我从未见过这姊妹，但神曾数次使用她供给我们的需要。她信里这样写：「我近来这样念念要送点钱给你。以至我感到你一定有所需，主藉此恩待我使我作供给你这需要的工具。所以我附寄上五镑，是我家中目前仅有的数目；至于假如你再有所需，请通知我，我自会再寄同等数目给你。」除了上述两个奉献外，我今天还收到三镑三先令。

〖 开设第三间孤儿院的决定 〗

主已经大大降尊听了我的祷告，我认为祂赐给我的最特别恩赐之一正是在我与别人的属世需要上按祂的应许而行信心之事；现在这城中似乎大大需要一间收容七岁以上男童的孤儿院；没有这样的一所孤儿院我真不知怎样处理我们院中到达七岁的男童--- 这许多理由使我建议开设一间容纳四十个左右七岁以上的男孩子的孤儿院。但当中有三个困难，是一定要先除去我才可以开始这工作的。(一)我手上的工作本来已经太多了。除非主愿意赐我们多一位弟兄，我是没办法怎样扩展工作范围的；这弟兄要以管家身份代替我管账目，收发圣经，在日常事中指导孤儿院中的一切，料理请求加入的申请书......等等。可是，不管设立男孤儿院与否，单看目前的工作，这样的一位弟兄是需要的；我盼望读这纪录的信徒在祷告中帮忙我，以求得着这样的一位弟兄。(二)除此之外，又需要在采取任何步骤之前，找到一个真正虔诚的人，任男童的导师，与及其它看顾儿童的人。(三) 我第三点的要求才认清主的旨意是要我在这设立男童孤儿院之事前进的，就是祂供给扩展这事业的钱。当然，在一方面，我得承认---使主得赞美--- 祂已赐信心给我信赖祂；可是，另一方面，我不愿狂妄或越过神的旨意。我并不打算等到筹到千万镑，或等到有人全部认捐了；但我一定要有人给一笔钱来为四十个左右的男孩子装置一间房子，供给衣着，又另有一点来作起头，没有这一笔款子，我就不会信是主的旨意要我扩展我的工作范围。

〖 一八三七年 〗

十月廿一日。几个星期前，租了一间又大又廉的房子，作男孤儿院之用；可是附近的人为了业主把房子租作慈善事业之用，向他威胁，声明要打官司。我便立即放弃我们的一切权益，促使我如此做的是主的话：「你当尽你所能，与人和睦。」当我放弃这合约的时候，我绝对相信主会为我们另外预备地方。就在这事发生的早上，(十月五日)，主又表示祂赞成我们的工作，使一位绝不富有的姊妹送给我们五十镑，作为装修男童孤儿院之费用。今天主赐另一所房子给我收容男孤儿--- 与其它两间孤儿院在同一街道上。可见在这事上，主又按自己的时候赐我们帮助。诚然，在这整件事工里，在凡是单与主有关的事上，我从未试过会失望。

十二月十七日。主日。今早我看见卅二个七岁以上的孤女，在我窗下经过，到教堂去。我看着这些可亲可爱的孩童，穿著整洁的衣服和暖的舒适的外衣，我看着她们在一位姊妹的管理下，整齐有秩序地向教堂行去，我就感激神使用我作看顾她们的工具；在属世属灵之事上她们都比原来的境况好得多了。我觉得，做成我所看见的，真值得劳碌不只天天，更且月月，甚且年年。我又觉得所看见的已经是回答了我有些朋友的说话--- 「你做得太多了。」

十二月廿四日。今天是我病了第七个主日。今天我决意靠主的帮助，再不用包裹寄发我的信件，因为我清楚明白这是违犯国家法律的--- 我既是耶稣的门徙，若不违反神的话，就当在一切事上遵从政府。

十二月卅一日。三间孤儿院中目前共有八十一个儿童，有九位弟兄姊妹看顾他们。那就是说，每天吃饭的有九十人。学校中所需的不少于前--- 甚或更多于以前，尤其是以主日学校为然：日学中已达到三百五十人；主日学也有三百二十人了。主啊，你的仆人真是穷乏人；但他倚赖了你，对万人因你夸耀；不要使祂蒙羞受辱！不要人说：那都是徒有热心的，终归一无所有。

今早我大大的羞辱了主：我刚在主跟前跪下称颂祂赐我一个如此良妻以后，我起来竟就对我妻子发脾气。

一年来主赐我的属世物质共有三百O七镑，二先令，六个半便士。

〖 一八三八年 〗

七月十二日。从孤儿院的创立，直至一八三八年六月底，主丰盛地供给了差不多一百个人的需要。然而，如今时候到了，这「孤儿之父」要用另一方法对孤儿们表示祂的特别看顾。十二个月前所有的现款是七百八十镑，目前只有二十镑左右，但，感谢主，我的信心比起有多点钱在手中时，不只无减，而且有加：自从我开始这工作，祂就从未许可过我怀疑他。虽然如此，因为主要人向祂求问，又因为真正的信心要祈祷才可以显示出来，我就与男孤儿院中的弟兄诚心祈祷；这位弟兄，除了我妻子和克累克弟兄以外，是惟一知道我们经济状况的人，他刚好来到探望我。正当我和他祈祷的时候。夫卢姆地方的人送了一个孤儿来，并且那地方的信徒凑了五镑钱一起送了来。这样我们就在急需中得到了应允。虽然我们的现款已余不多了，但我们又通知了七个儿童可以入来，并且打算再通知五个---我们盼望主会垂顾我们的需要。(这里可见主多么善待我们：正有所需之时，祂就立即帮助，立即听我们的祷告，好使我们增加对祂的信心，同时预备我们承担更艰辛的试炼。)

七月廿二日。晚上我在小园中散步，思想希伯来书十三章八节---「耶稣基督，昨日今日一直到永远是一样的。」当我默想到祂不变的爱和能力智能等，我不期然对自己说：耶稣满有爱和能力已经供应了我需要用在孤儿身上的一切，祂将会以同样不变的爱和能力供给我将来所需的一切。当我省觉到我们敬爱的主是永不改变的时候，我的心里彷佛有了喜乐的流泉。一分钟左右以后，我接到一封信，附着一张二十镑的支票。内里写着：「请你使用这点钱帮助进行你们圣经知识协会的工作，或帮助你们的孤儿院事业，或依主的指示用在祂自己的事工上。这款子不大，但大致足够今日之需；通常主也是不过供给今日之需的。明天自有明天的需要，但也自有明天的收入......」

八月十八日。我手中给孤儿的钱一文也没有了。一两天之间又会需要很多镑的钱。我的眼睛仰望主。 (晚上写：) 一位姊妹送来五镑。她好些时候以前已贮蓄起她的首饰，打算变卖来帮助孤儿。今早祷告的时候她想到自己有这五镑现成银子，又没欠谁债，到底还要等好些时日我才会变卖这些首饰，倒不如立即把这钱捐出来罢。她因此就把钱带了来，也不知道我已不名一文，使男孤儿院的十镑银家用也只支得出四镑十五先令五便士；更也不知道一两日间会需要许多镑。我的心灵真应为主的信实重新表示大大得到鼓励！

八月廿日。十八日收到的五镑是作家用的，到今天又不名一文了。我仍仰望主。今早再恳切祈祷，知道又需要钱了--- 这一周内，就不需要二十镑以上，至少也需要十三镑。今天的祈祷有了应允，一位素未谋面的住在克利夫吞的太太寄了十二镑来。可亲可爱的主啊，但愿这于我又是一个新的鼓励。

八月廿九日。今天有十六个信徒受洗。我们举行过的洗礼中这次也许是最特别了。受洗的人中有一位八十四岁以上的老年弟兄，另有一位是七十岁以上的；这位七十岁以上的是经他的妻子代祷三十八年才蒙主感动归主。

八月卅一日。女孤儿院的管家已把账簿递了进来，我手中又无钱给她家用，我只在等待主的施与。但主还没有赐什么。今天管家再来要钱的时候，一位同工给了两镑私人的钱以应付目前之需。

九月六日。今早婴儿孤儿院的账簿也递了进来，管家同时问她几时可以把账簿领回；她暗示的是我几时才会查视账目支钱给她当家。我手中一文没有，但我回答她说：「明天来吧！」大约一小时后，T弟兄给我一张便条，告诉我他今早收到了一镑，昨晚一位弟兄送来廿九磅盐，四十四打洋葱，廿六磅麦粉。

九月八日，星期六晚。我的信心还未得着固定--- 恩慈的主还未赐我救助。前晚我听过克累克弟兄讲道，讲创世记十二章，关于亚伯拉罕的信心。他指出只要亚伯拉罕依信心行事，遵从神的旨意，一切就都顺利；一但他不信任神，一切便都失败。其中有与我有关的两点我觉得特别重要。(一)我不能走偏路，或自己的路，以求救援。我在银行中有大约二百二十镑，是一位弟兄和一位姊妹为神特别的事工交托我的。我本可以拿了这钱用，只须对这位姊妹或这位弟兄说声，我有了因难了，拿了二十镑，或五十镑，或一百镑，用在孤儿们身上---他们也就不会说什么话 (因为他们两人都曾慷慨仍为孤儿奉献，而且那弟兄曾多番对我说，只需要钱，就对他开口)，但这做法会是我自已的解决。不是神的救援。况且，到再遇试炼时，便会成为信心的障碍。 (二) 听了克累克弟兄，我特别记起用带荣耀于神的方法来羞辱祂的危险：我曾蒙祂的恩典，绝对信任神，因此归荣耀于祂；若现在失败，岂不羞辱祂吗？昨天和今天，我祷告中提出了十一点论证，求神用为乐于给我救助的理由。我的心灵对此得到了平安。 昨天，这种平安竟达到圣灵中的喜乐的程度。我应该指出：这几天的祈祷，主要是求主使我不失我的信心。我仰望神。祂一定快能给我救助。我确信祂必按自己的时候，用自己的方法，赐我救助。

我提出的十一点论证是下列的：

一、我做这事工本是单为神的荣耀，就是说：我目的是找个明确的证据，只靠祷告，神便会供给足够孤儿的需要，由此证明神是活的神，就在我们的世代，也愿意垂听祷告。所以求祂乐于供给所需一切的。

二、神是「孤儿之父」，因此，祂既然作他们的父亲，就乐意供给所需。(诗篇六十八篇五节。)

三、我奉耶稣的名收容这些孩子，所以，耶稣就使这些孩子们，得着收容，受到喂养，得到衣着；我求祂记念这点。(马可九章卅六、七节)。

四、到如今为止，这事工使许多神的儿女增强了信心；假如神将来不再供给，信心弱的就会摇动了，反过来说，神若继续供给，他们的信心便会增强。

五、神若不再供给，许多敌人就会讥笑说：「我们岂不意料过这种热心终会一无所成么？」

六、假如神不救助我们，许多神的儿女，本来是不受教训的，是属肉的，就会觉得做神工作时，不离世俗，是合理的了，他们会继续在同样事业筹款的事上用不合圣经的手段。

七、主会记得我是祂的孩子，会怜悯我，会知道我自己不能维持这些孩子的生计，所以我求祂不要长时使我负这重担而不救助。

八、我求祂又记起我的同工，也有信心，若看见祂不再供给，也必受到试炼。

九、我求祂记起，必要时，我便要打发孤儿离开我们的圣经教育，同到他们原来的同伴中。

十、有人说过：开始的时候，也许会有供给，发展下去就不会有了。我求神使他们知道他们是错了。

十一、假如神不再供给，我会不知如何解释神于这事之多次应允我的祷告，对我表明这事是属祂的。

如今我从经验中略微明白诗篇中常见的「到几时呢」这话的意义。

九月十日。星期一早晨。前昨两天都没有收到什么钱。看来似乎须要为我们的需要采取行动了，工作的弟兄姊妹，除了T弟兄，从来不知我们的经济情形，我要到孤儿院去，召集他们到来，对他们解释一切，看看目前情形下需要多少钱，并告诉他们在一切试炼中，我仍相信主会救助，然后与他们一同祈祷。我要见他们特别是为了要告诉他们不要再买任何我们没钱买的东西，但也不可使儿童于营养饮食，与必要衣着上，有什么不足：我宁愿立即打发这些儿童离去，也不愿他们有所不足。我又要见他们，看有没有什么对象送了来给我们变卖的，又有没有什么可有可无的东西，好得我们可以变卖了，得点钱。我感到事体已到了严重关头。九时半左右，收到六便士，是不知名的人投入基甸堂的箱子的。这钱彷佛是一种信物，预告神会怜悯赐给更多。十时左右，我从克累克弟兄处诉完一回心事回来后，正在祈祷求救助的时候，一位姊妹过访，给我太太两镑钱是要使在孤儿身上的，她还说她是受感动而来的，而且觉得自己已经耽误久了，几分钟后，我入到她坐的室内，她再给我两镑钱，一点也不知道我们有所急需。主既施怜悯，这样给我们一点救助，我的信心就大受鼓励。几分钟后，孤儿院就有人来向我要钱，我支给婴儿孤儿院两镑，给男孤儿院一镑六便士，给女孤儿院一镑。

今天我会见了一位年轻的弟兄，他和他的姊妹都因读了我的记录而认识了主。

九月十三日。今早我发觉绝对须要对弟兄姊妹讲清楚我们的经济情形，叮嘱他们不要欠债，指示他们如何防备举债，等等。我们一同祈祷，有一个很愉快的聚会。我们大家都似乎很舒畅。从三间孤儿院中得了十二先令六便士；一位同工捐了十二先令；孤儿的手工赚了一镑一先令。一位同工妹妹又传口信给我，着我不要记罣她的薪水，原来她将有十二个月不需要入息了。啊，有这样的同工真是一种大福气了。

九月十四日。主还没有赐我们援助，因此今晨我和众弟兄妹妹又再祈祷。祈祷后，一位同工把他所有的十六先令都拿了出来，还说，假如他不把自己所有的拿出，祈祷是不端正的。一位姊妹告诉我，六天内她要捐助六镑，这是她为如此的急需而存储于银行的。为这样的同工，主该得着称颂！到今天为止，三间孤儿院的管家经常每星期跟卖面包和卖牛奶的人清一次账，因为他们都愿意这样做；有时和卖肉卖菜的交易也一样办法。但现在，主既每天赐我们即日的，我就觉得旧方法是不对的，因为会在到期清一周的账时，却没有钱；那末，与我们交易的就因我们不便，我们就违反了主的吩咐：「凡事都不可亏欠人」(罗马人书十三章八节)。从今天起，既然主每天给我们当日之需，我们就打算每买一件东西时，就立即付钱，凡是不能立即付钱的，就不买，不管怎样需要那件东西，也不管与我们交易的多么喜欢我们每周清账。所欠的一点这天就付清了。当我回家时，知道有一大包新衣服送了来，是都柏林的弟兄送给孤儿的，可见主仍然记念我们。晚上我们再一同祈祷。大家心情都很好，深信主会供给足够我们所须的一切。

九月十五日。星期六。今早又聚会祈祷。神安慰我们的心灵。我们期望着援助。粮食够今天和明天，但手中没有钱如常要面包，使儿童吃不着刚好出炉的面包。下午，一位离开了布利斯托尔好几天的弟兄回来了，带了一镑送来。我们在晚上又聚会祈祷，就知道自今晨以后，又多收到十个半先令。有了这一镑十先令半，我们就可以在今晚，虽是星期六晚上；买通常份量的面包 (星期一早上是不易买旧面包的) 还有钱余下。愿主得着称颂，他赐我们恩典，使我们今天不要面包，也不买我们不能立即拿出钱来买的东西。

九月十七日。试炼还继续下去，而且一天比一天增加，甚至试炼到信心。真的，主使我们久久向祂呼求，内中是有祂智能的意旨的。我确信，需要我们等待，神是会救助我们的。一位同工自己有了点入息，就拿出了十二先令六便士；另外一位姊妹只剩了十一先令八便士，也全部拿了出来；这些钱和原本手里有的与别的来源收入的十七先令六便士，使我们能够付清要付的钱，还买点粮食，所以我们便至今还未有所缺。今晚我因久久还未收到大笔的欺项，又受到试炼；但我蒙指引向圣经寻求安慰，诗篇卅四篇使我的灵魂苏醒，使我的信心增强，然后我便又能欣然去会我的同工，一同祷告。我把这诗篇讲给他们听，希望他们的心能因其中的宝贵应许而大得喜乐。

九月十八日。T弟兄手中有廿五先令，我有三先令。这一镑八先令使我能够买足够的肉食和面包，买点茶叶供给其中一间孤儿院，买牛奶供给所有的人---而所须亦不过如此了。这样主不但给足今天的，竟使我们手中有两天的面包。可是我们到了绝境：我们的钱完全没有了，同工有一点钱的也出尽了。阿，且看主怎样援助我们！一位住在伦敦附近的太太从她女儿处，前四五天带了一包钱到了布利斯托尔，住了在男孤儿院隔壁。今天下午她出于善意的拿了钱给我，竟有三镑二先令六便士之多。本来我们已穷得要变卖一些可有可无的对象；但今早我祈祷，问主可否免我们出此一着。钱已经好几天这么近孤儿院而不入我们的手，正足证明主从起初已有心救助我们。但祂所以让我们多时祈祷等候，是因为喜欢听儿女祈祷；祂也要试炼我们的信心，也要使我们觉得祂的应允更加甜蜜。啊，真宝贝的救助！

九月廿日。早上：主又出于爱心赐了点给我们。昨晚收到一先令六便士，今早收到一镑三先令。今晚：主再赐我们多点供应：进了八镑十一先令二又半便士；更证明了主不是不关心我们的。女孤儿院的箱子里有一镑一先令，男孤儿院的有一镑七先令二又半便士。一位同工，依照她一星期前的应许，奉献了六镑三先令。大约十八个月前，她觉得不应再在储蓄银行自已有金钱，就心里决定了把所储的捐了给孤儿院，只等有急需时才提。

十月二日。愿主的圣名被称颂！这三天来，祂对我们十分丰盛。前天收到五镑，是给孤儿的钱。我分了每院十先令，使他们在粮食用完之前已得到供给。啊！主真仁慈了！祂每次都于真有所缺前就赐了援助。咋天又多收到一镑十先令。这钱与手中原有的四先令二便士，就分作目前需要之用。如此一来昨天的家用等等就都付清了。主昨天又帮我付了十九镑十先令的租钱。一位同工经由他的家庭收到了十镑，从一位主内姊妹收到了五镑，又另外收到点别的钱。他将其中的十六镑捐了出来，这加上前天收入的五镑余下的三镑十先令恰好是十九镑十先令，为所需付房租之数。但今天我们又穷困了：男孤儿院和婴儿孤儿院都没有钱如常买面包--- 但主又再帮助。下午一位姊妹从斯浑西到来，带了一镑七先令，又一位同工卖了一件对象，捐了一镑十三先令。我们就此得到三镑，每院分得一镑，能够未到晚上便买面包。一直至此，我们从未有所缺！

十月六日。星期六。主满有善意的帮助我们。我记起孤儿院中有几张新毛毡，是以前有人送来的，却从没有用到，因此可以变卖了。其中一对毛毡里生了蠹虫，因此我越觉到应当卖掉了。找到一个好机会，我就卖了十对，这一来，主不但供足了三院目前的需要，更使我能够留起钱来作这星期和下星期的租钱；我这样做原是依照祂上星期给我的亮光而做的。除了毛毡换来的七镑外，又更收到九先令六便士。本来学校的经费也用尽了，但昨天和今天收到这许多，以至今天不但能付清了一周的薪水，更能留下一镑多来作房租。

十月九日。由于上述的供应，我们得的帮助直延至今天；但今天我们比以前任何时候都要穷困。粮食只够今天用，其中一院的牛奶还须要一位同工卖了一本书才可以买。男孤儿院的管家今早只余下两先令。当她正踟蹰应用这钱来买面包还是买多点肉凑够正餐的时候，卖面包的人来了。带来一份礼物--- 是三块面包，每块半磅。又在这急需之中，一位同工收到些钱，他就捐了二镑出来，使我们能够买肉食，面包，和别的粮食。即使像今天我们未得到两镑前那未穷困，各院中也有所必需的一切。

十月十日。自从昨天下午我们收入了这许多，以至我们今早聚会的时候，能够把二镑零二便士分给三个管家，今天也就有了所需一切。但现在婴儿孤儿院的煤用完了。其它两院的也差不多完了。三院的糖浆桶也都差不多空了。为了这样，我们又求主赐我们新的供应。

十月十一日。「孤儿之父」又一次向我们显示祂的恩慈。昨晚得封郡处来了一个孤儿。送她来的更附了二镑五先令六便士。陪她的姊妹更在基督里找到真的财宝，送给我的一个茶壸，一个糖盅，一个奶壶 (都是银做的，重量合算四十八安士)。在箱子里有九先令。一位同工付了一吨煤的钱。银器换了十六镑十六先令。如此我们就得到帮助以后数天的大开支。

十月十六日。这天的开始就已是怜悯，清早我仰望主，等待祂的救助，差不多就在这时，T弟兄进来，带来两只银餐匙和六只茶匙，是昨天下午不知名的人留在女孤儿院的。今天下午我又从斯塔福郡收到十二镑。包着这钱的信封上有「以便以谢」字样。真好啊！诚然这是我们的新「以便以谢」；到如今，主一直都帮助我们。

十月廿七日。星期六。虽然我们今天的需要可能比以前任何时候都要急迫，但主又满有恩慈地帮助了我们。感谢可亲可爱的主！我们今天才不至窘倒；婴儿孤儿院中的箱子里有六先令，把人捐来变卖的东西变卖了又有六先令；一位同工又在此之上加上十八先令。我们有了这一镑十先令就能够应付各样急切要求，与及买今天明天的粮食。

十月三十日。今晚一位姊妹给了二十镑，一半是给孤儿的，一半是作别的用途。我们这星期也就获得所需。

十一月四日。主日。上星期三晚上，一位陌生人在毕士大堂交了一镑给一位姊妹，是给孤儿的，我今天才收到这钱。主又一次用怜悯开始一个星期，他的爱一定会整个星期帮助我们的---诚然，我们将要需要好几镑钱。

十一月五日。昨天收到的一镑，与及今天和前几天收到的较小的奉献，再加上一位同工私人捐的二镑十先令，就有六镑二先令六便士分给三个管家，够她们最少两天的费用。

十一月七日。经费又全部用完了。今天把昨天收到的一镑三先令八便士分开了，就算有了所需。愿主得称颂，祂一直都在帮助我们。今天送了一个孤儿出去工作，主还使我们能好好地给她一番装置。

十一月十三日。今早我们的需要又极急迫。我本有二十镑是留起来作房租的，但为了主的荣誉，我不动用它。也没有什么交来的，也没有同工可以捐出什么。我只到各院去，跟我的同工祈祷，若是可能的话，安慰他们，又看看有什么方法可出。但当我去到时，却发觉今早有十九先令六便士交了入来。查问之下，知道只要再有二先令六便士就足够一日之需。一位同工自己就加上这数目。如此主又一次救我们脱离困难。一位同工又捐了一些他自己可有可无的东西，另一位捐了一个女工箱来变卖给孤儿。这天还没有完，主再赐一镑二先令四便士，使我们明天也有一点使用。

十一月十五日。前天收入的也足够了昨天之需；今天可又十分穷困了，我又到孤儿院去与同工祈祷，心中也盼望着主可能已经显现了，给了我们救助。我来到的时候，知道一位同工卖了几本书，和两本另一位同工十三日交出来的，一共收到了七先令。又一位同工再加上了七先令九便士。这十四先令九便士就应付了最急切的需要。回家的时候，我又在家中的箱子里找到一先令，卖了一套防火幕又得了五先令。又有人送了三篮马铃薯给三院。我们本已订购了一袋马铃薯，但本应送货的弟兄今天不方便送来，又知道有人从他的店要了马铃薯给我们，便想到我们不会立即需要的，就不送来。主这样安排实在好极了：假若那弟兄送了货来，清账就要用了一部份买平常份量的面包的钱了。这天还没有完，主又再次更大的帮助。下午， 一位先生从巴斯城来探视男孤儿院，留给我们一张三镑的支票。今天主一共赐了四镑四先令九便士。

十一月十七日。星期六。今天所需的三镑以上，而收入的只有十五先令六便士，我们发觉需要弄掉了几件可以放弃的家俬。一位同工拿出一个表来卖，这表是她几个月前因院中没有钟表而买的。由于有这几件东西可以卖，我拿了二镑十先令原本留起来做房租的钱，以应付孤儿院的急需，打算有好机会卖了对象时填上。我们就这样又蒙主帮助了整整一个星期。

十一月二十日。今天我们的需要极急逼，但主的帮助则极大。我如常往见众弟兄姊妹。知道要有一镑才可以应付这一天，但只收到三先令。正当我们要祈祷时，一位同工进来，祈祷后，拿出了十先令。又当我们祈祷时，另一位同工进来，他先收到了一镑。我们就得了一镑十三先令---竟多过我们绝对需要的。

十一月廿一日。我们的费用从未试过这度缺乏。三院的管家手中连半个便士也没有。但我们还好好地吃了一顿正餐，同时借着共分面包等食物的办法，看来可以捱过这一天，但似没有方法再买面包了。一点钟，我祈祷后离开弟兄姊妹时，我对他们说，一定要等待救助，看主在这时怎样拯救我们。我确信会得着救助，但我们大家都感到不容易过。当我走到京士顿时，我觉得有点冷，要多点活动；我就不走最短的路回家，而转经克拉楞斯街区。离我家约二十码的地方，我遇到一位弟兄，他陪我行回家，并且跟我略为谈谈后，给了我十镑，要转给众弟兄(执事)，使穷困的教友有钱买煤和毛毡和暖衣服；他另给了孤儿五镑，五镑作为圣经知识协会之用。在我到了孤儿院去时这弟兄已到访过两次。我若再迟半分钟，就不会见到他。但主知我们的需要，准我会见他。我立即就把那五镑钱打发了给几个管家。

十一月廿四日。这也是很不平凡的一天。我们需要好几镑，而今晨手中的钱实与以前任何时候那样少。但「神......有丰富的怜悯」，而且祂的话清楚宣言过凡信赖祂的都必不蒙羞，祂今天又帮助我们解决了一切。早上十时左右，我正在为经费祈祷，一位先生来到见我。他来告诉我一位太太订购了三袋马铃薯送来孤儿院。这礼物来得再适当的时候也没有了。这更鼓励我继续盼望更多的救助，十二点钟左右，我到祈祷会的时候。知道两个先令交了入来，又有一镑是卖了一个人家送来卖的六弦琴所得的。这琴的代价好几星期已应交来的了。我们大家之间也多次讲过，希望它会在我们最需要时来到：而事实果真如此！我们又卖了一个表子，获得二镑十先令。

十一月廿五日。主日。主在我们真临绝境前已满有恩慈地记念我们。一位姊妹要离开布利斯托尔，到来跟我话别，临行给了孤儿一镑十先令。真巧了，以往的四个月又十三日内，自从我们的经费缺乏了，所得的捐款差不多都是从意料不到的来源而来的；这使神的恩手更显而易见。

十一月廿八日。从经费方面来说，这也许是到如今为止最特别的一天了。当我今早为经费祈祷的时候，虽然依人的看法而说。一切都黑暗之极，但主使我能坚强相信主必要及时救助。十二点钟时，我照常跟弟兄姊妹一同祈祷，当时所曾收入的只有一先令，是昨晚一位无名氏留在孤儿院的，但由于急需，已用剩了不过二便士。我也听来有人免费清理了婴儿孤儿院的钟，并且愿意替所有三院的钟经常修理。主就在这等事上也给了鼓励，证明了祂仍然看顾我们。查问之下，又晓得所有三院中都有足够正餐所需的一切，但男孤儿院和婴儿孤儿院都不够面包作晚餐，也没有钱买牛奶。我们真没有再窘了。我们同心祈祷，在主前把我们的境况都简单无违的陈诉了。祈祷时，有人敲门，一位姊妹就出了去。两位同工弟兄与我一同开声祈祷后，我们又继续静默祷告了一回。至于我自己，我的心仰望主，寻找我们可以逃脱的方法，又看看我们除等待祂以外，有没有别的不违良心的事我们可以做，来得点面包给孤儿吃。最后我们从跪处站了起来。我说：「神一定会援救我们的。」话还未说完，我就看见台上一封信，是在我们祈祷时递入来的。是我太太的信，内中有另一封信，附着十镑给孤儿的钱。前晚一位弟兄问我这回清理账目时，余额会不会像前次那末大。我只回答他，主要它多大就多大。第二天早上，这弟兄受了感动，记起孤儿，今早就送了十镑来，在我出门不久就送到我家，太太因我们的急需立即就转了来。如此我又能够支出六镑十先令作家用，把三镑十先令留来作房租。

假如有人读了我们在一八三八年十二月九日以前的四个月因孤儿受的试炼。就以为我在经费上试过失望，我可以回答他说：实情确是相反的。窘境早就意料到的了。还未遇试炼时，我已多次公然说过：在窘境中主对祈祷的答应--- 那就是神的手伸出来帮助我们的凭据---正是这机关创立的目的。

我又应指出孤儿从来没有缺乏。就算我手中有千万镑钱，他们也不会有更好享用；他们在现在情形下，已得着好的、有营养的食物，与及所需衣着等等。

两年前手中的余额是三百七十三镑四先令八又四份一便士；目前的余额是五十镑五先令三便士。

〖 一八三九年 〗

二月十三日。下午我把手中的最后一文钱也付出了，把它交给 T弟兄时说：「我们又要等待主供给我们了。」晚上有人给我五镑，情形是如下的：一位先生和太太来参观孤儿院，在男孤儿院遇见另外两位太太，也是来探访孤儿院的。一位太太对男孤儿院的管家说：「你没有充足的经费当然办不到这样的机构。」那位先生转过来对那管家说：「你们有充足的经费吗？」她回答：「我们的经费存在一间不会破产的银行。」发问的太太感动得眼中含了眼泪。那位先生离开的时候给了男孤儿的导师五镑，我收到的时候手中已经没有分文。

七月十五日，星期一。今天又没有钱，孤儿的消费需要二镑七先令三便士。我真不知怎样找到钱来应付正餐和别的开支。我心灵有绝对的平安，确信会得着帮助，虽然我不知道会怎样得着。T弟兄还未来到，我就接到印度寄来一封信，是五月写的，附着五十镑的汇票，是给孤儿的。我上星期六正跟 T弟兄谈过，最好是有五十镑钱，为了全部同工的薪水都已到期，三个糖浆桶又都空了，粮食仓也都空了，又需要几件衣服，和绵纱来编织。主恰好赐了五十镑，而且这钱也来得合时，还有三天我就要离开布利斯托尔好些日子，既然有了钱留下，也去得较安心。

同日下午，我在一位弟兄的家会见了几个信徒，一位姊妹说，她想到我要为这许多人的需要操心，一定大有忧虑和重担。既然会这样想的断不只这姊妹，我想声明：我凭借主恩，从不忧虑。至于这些儿童，我早就把他们交托在神手中。全部工作都是神的，我倒用不着挂心。就算在别的事上我有所欠缺，在这事上我也能够把全部重担交在天父手中。虽然到如今(一八四五年七月) 已经有七年费用不足了，以至少有可以应付三天的经费；但我灵性上只曾一次觉得难忍，那就是一八三八年九月十八日，主似乎不听我们的祷告。但到了祂伸出援助之手时，我纔明白原来祂使我们那么穷窘，不过在试炼我们的信心，而并不是祂放弃这事工--- 我的心就大大受激励，以至后来我不只不再怀疑主，而且在最穷窘中也不觉失望。我们料想我们的信心一定会再受试炼，也许会更甚于前；假若主不扶持我们，我们就会跌倒。

八月廿二日。早上散步的时候，我又向主提到我们的需要，深感祂今天一定要帮助。这感觉是出于我们的急需，若没有帮助，我们就无法渡过这一天了。在我们极贫窘之中，要收集几件东西去卖，一个靠做手工维持生计的姊妹，带了八十二镑来。这位姊妹觉得信徒必须依主耶稣的吩咐而行，主吩咐：「你们要变卖所有的，赒济人，」 (路加福音十二章三十三节)；又吩咐「不要为自己积攒财宝在地上」 (马太福音六章十九节)。因此她从银行里取款，连同股票净得二百五十镑，分为三次交给我，用以帮助孤儿、圣经与传道机构、学校，及贫困的教友。大约两个月前，她又给我一百镑，是卖了别的财产得来的；其中一半是给学校、圣经、传道等基金的；其它一半是给贫穷的教友的。今天拿来的八十二镑是她卖了最后的属世财产而得的。 (当我预备出版这书的第七版时，已过了廿九年，这位姊妹一点也没有后悔当时这样做，只静寂的继续劳碌，亲手作工以求温饱。)

 十月十九日。主仍继续丰盛的施与我们。今早乌司特城有人寄了十镑来，又一位姊妹带来七镑，是她和别的姊妹将那为孤儿制作的帘子卖了而得的。主供给我们的方法真是层出不穷了；但人尽管来帮助，却不是我们央求来的；因为我们只对主说出我们的需要。现在我们又比较富有了，那就是说，我们手中有钱来应付约七八天的消费，这种境况在十五个月以来只有两三次。

十一月十六日。几个月前，一位弟兄送给孤儿一个船上用的大柜子，还未有处置，现在急需之下，卖了十五个先令。但这十五先令又用了来清洗衣服，我们依然没钱买粮食。一位同工想起可以用他的表子按一点钱，是应作租金之钱---我们已曾三次这样做过。他又想到，若到本季结账日收入仍不够补足，表子还可以索性卖掉。但这方法我们到底觉得不合乎圣经的精意，因为这同工在待奉神的工作上须要这表；又因主是那么仁慈，若于我们有好处的话，祂一定会以其它方法救助我们的。总之，我们清楚明白，在这般困境中，我们应当放弃我们不需的东西，却不应放弃我们必要的东西，好使主的救援更见明显。我们想到可以卖的只有五只白蜡碟，是差不多四年前有人送来的，却始终因为不方便而没有用它们。我们大家都同意要卖了。下午四时左右，又收到二镑二先令，是一位弟兄和一位姊妹从勒斯特郡带来的。我带了这钱充满喜乐地到孤儿院去。这里又收到了九先令六便士是卖那几只碟来的；又有一位同工捐了十先令给孤儿之用，另外十先令捐与学校经费。我们又挨到一个星期的结束。再没有一个更使我们受痛苦的星期了！我竟未曾经过---这么多的祷告，这么少的收入。但蒙神恩，我确信在试炼之后，一定会有帮助的。

十一月廿二日。我们的穷困已到了极点。然而，啊，愿主得称颂！我依旧一样平安； 因为我明知这种境况不过是为我们信心的试验罢了。假若主是为了动怒而不供给我们的，祂就不会甚至这星期还不断表示祂是眷顾我们的。我今早说过：属世的也有句成语---人的困境正是神的机会---何况我们，神自己的儿女，更应当在需要中倚仗祂了。我知道我们非得到救助不可，因目前已达到绝境，几个院中都除了大量马铃薯外再没有正餐的粮食了。早上十时，我得知孤儿院中收到一个大箱子。我立即去看看，是从武弗尔咸顿附近送来的，内里有十二镑给孤儿的，一镑十一先令十便士给别的经费的，几疋衣料和许多首饰给我变卖给孤儿用。面对着这些东西，我和同工的喜乐实在无以言宣；这是一种未经验过就不晓得的感觉。得到这些东西时是正餐前二小时半。主知道孤儿没有餐，就及时施助。

〖 一八四O年 〗

二月一日。好几天来我已觉到应该离开布利斯托尔一个时期，到德国去。

二月二日。又再收到差不多九镑，是给孤儿的。主在我要离去前夕，赐了这许多，实在仁慈极了。

二月三日。回柏林去。

最后一次探望父亲

二十日晚上离开柏林，往马格得堡去，廿一日晨抵达，同日晚上回到父亲的家。尽人所能知能料，这是我见我亲爱的父亲的最后一面了。无疑的，他比两年前软弱得多，咳嗽也多了。现在回到我从前所住的房子，今昔之间，主在我身上的作为真大了！我现在尽量祈祷读圣经和承认主的两间房，正是我当年住在这儿的时候，犯罪最多的地方。我有机会跟一个妇人谈论了很久，根据圣经对她指出：我们得救，不是靠我们的善行，而是靠信赖主耶稣，主已代我们受罚，代我们满足了律法。我跟这妇人谈时，是给父亲听到的，因此我又有了机会在父亲面前讲出主耶稣救赎的真理。

二月廿六日。今日离开了海麦士烈本。这大概是我跟父亲最后一次话别了。主特别容许我再一次见我的父亲，再一次对他表示一点孝心和关怀，再一次把真理在他面前解开，总也算是一桩快事吧。父亲这次也对我十分亲切，一如我前两次从英国回来时他待我那么亲切。假如我知道他在耶稣里安全的话，我今早离开他时应该多么快慰；但，唉！他仍未倚赖基督---虽然，到如今他达到读圣经和祷文的阶段了。

三月廿六日。十七日接到以下一封信，是一位多次帮忙过我们的弟兄寄来的，他两月前又寄过三十镑钱给我们。

「我从某人收到一点钱。你照顾的机构有没有什么急切的需要呢？我晓得你除了向你事奉的主之外再也不会向谁启齿的；但当别人问到你时你只答复一声却似乎是对啊。我有理由想知道你进行的计划的经济状况---要是你无所需的话，神的工作的别个部门，或神的别的子女却会有所需哩。请你把详情告诉我，让我知道你目前需要的数目，或者你可以适当使用的数目。」

当我收到这封信的时候，我们实有所需；最底限度，尽我所能见，最好也有点钱--- 我正要创立一间婴儿学校，又需要进行圣经的广传；孤儿的经费也只余下二先令三个半便士。但我想想，我一直做到的 (那就是说，只对主说及我们的需要) ，我应继续做下去，否则这事工的最大目的就做不到了---该目的乃是要籍着这孤儿院帮助信徒，领他们到专一地倚靠神的地步。因此，我回他的信大致说：

「我很感激你的关怀。虽然我同意，一般而论『向人要钱』是不同『答人之问』，但在我们这里，我感到不便谈论我们的经济情形，因为我们这工作的最大目的，是使信心弱的人看见单仰望神是实际合算的。」

把这信发出后，我不禁几次这样向主祈求：「主你知道我不把我们的需要告诉这弟兄是为了你的缘故。主啊，求你再一次给我们看见只向你陈述我们的需要是合实际的，求你感动这弟兄，叫他帮助我们。」

今天我的祈求生效了：那弟兄送了一百镑来。我分了二十镑用在孤儿身上，其它每工作都分二十镑。如此我就能够创办婴儿学校，和订购更多圣经。孤儿又有了一星期的供应---钱来的时候，我们手中已分文没有余钱加给他们的了。

◇ 自一八三八年八月至一八四0年八月两年间，他们一共曾经五十次分文没有，或不够钱应付一天之需，但到时总是有钱来的。

十一月十九日。自从一八三八年九月十八日以来，今天可能是最难的一天了。前六天以来，我们已极穷困。从昨天起，全没有进过钱。为了这样，就人事而看，面包是不能买的了。下午三时乙弟兄来见我时，也没有钱买牛奶作晚餐之用。但我们祈祷，主就怜悯。一位同工忽然发觉他自己能够拿出十先令来！于是就有钱买牛奶--- 那时还未过通常买牛奶的时候，傍晚六时左右，又由售卖报告书收到十先令三便士。因这样蒙神赐恩的手帮助我们，就可以如常购面包。主又在这金钱缺乏的不景之前，赐了给我们很多马铃薯，和两大袋燕麦粉---真满有慈爱！但愿主现在更怜悯看顾我们，因为我们一天比一天穷乏，又不见什么圆满的接济。感谢主，虽然我们的信心多受试炼，但我的心灵今天是平静了！感谢主，虽然想起明天，我周围除贫乏外，什么都没有，但我的心灵现在仍然平静！绝无疑问的，主会按祂自己的时候，再伸出祂怜助之手。

十一月廿日。今早也没有收入。下午差不多三点钟，乙弟兄来见我，看有没有什么交到来--- 但依然没有。我为了有要事要陪一位从得封郡来的弟兄外出，就着乙弟兄等我回来。三时一刻左右我便回来了。在我家中等着要跟我谈话的几个人中，有一位姊妹，我为了一点教会事情，很想要跟她谈谈。我于是与她谈起来。谈完了，大约三时半，她给我十镑，是给孤儿的。以前的援助没有比这更甜蜜，更需要的了。言语不能形容我在神里的真正喜乐。我也不兴奋。此事也不曾使我不能办理别的事情。我绝不诧异，因为我得着恩典，我的灵魂已经等待着救援了。从未有救助这么迟迟才来。三院里都没有牛奶作晚餐用了，有一间还连面包也没有，因为没钱来买。乙弟兄带着钱到孤儿院时仅仅在送奶的人前数分钟。但总也是通常晚餐前一小时有多。愿主得称颂！由十一月十三日开始的一个星期我们的贫乏情形是前所未有的。但，感谢主！我们尝未有所缺，也不至因不信羞辱了祂的名。

这样的生活方式使主非常接近我们。祂彷佛每天早晨视察我们的仓库，要按我们所需的来帮助。我感到主自己最接近，最明显的时候，就是像早餐后没有正餐的钱，但到正餐时，主又供应足够一百人以上的需用，又像正餐后，看着没有晚餐的钱了，但到时又有，虽然我们不让任何人知道我们的缺乏。我又要再加上一点；虽然我们亲眼见神的恩手的人，未曾因之大大得应得的益处，但我们总已得着相当的祝福。一件无可置疑的事是：我们这样做神的事工是不会厌倦的。

〖 一八四一年 〗

九月二日。前四个月内，我们手中要用在孤儿身上的钱实在多于需要的。自从一八三八年七月，我们的经费开始缺短的时候至今，我们再未曾有过这许多钱在手。这四个月中，主的丰盛像一条平静不断的河流，也有现金，也有对象送来。既然这几个月中我们享过三年三个月来最丰盛的恩赐，主也愿意在这时候过了，更严厉的试炼我们的信心。此后六个月有多，我们信心的试炼可谓严厉到了极点；很长的一段时间中，我们的供应只够一天用，是每天得到的，甚至有时，每餐要仰望主才得着；很长很长的时间，我们只不断祈祷，而救助竟彷佛不来的；只因了神的特别恩典，做这事工的才不至完全失去信心，厌倦如此推行主的工作，对主失望，回到罪恶世界的习惯和教训去。我的同工在这个期间内，内心怎样感觉，我诚不能道；但我自己很高兴说出归荣耀于神的话：受试炼的那六个月内，我的信心一直保持着，也没有动摇，然而，有时在最大的试炼中，我对主惟一的请求是要祂继续赐下信心，惟以人父怜悯儿子之态来怜悯我。

十一月十三日，星期六。早上从家中的箱子拿出一先令来。这一先令就是今天的惟一经费了！亲爱的读者，请你稍停顿一会儿，想想有百多人他们所需要的一切总要供应，想想手中没有钱，也想想这不是偶然三次之事，而是屡屡发生的。在这些情形下，有永活神做你的父，对于实在的需要，永远能够帮助，永远愿意帮助的，不是很宝贵吗？凡信主耶稣基督的人都有这权利，因为他们都是神的儿女 (加拉太书三章廿六节) 。虽然不是所有的信徒都有使命创办孤儿院和学校等等，单靠神来支持供给；但，依照神的旨意，所有信徒不只可以，更加应该，把一切忧虑卸给顾念他们的神，不必为任何事担心；彼得前书五章七节，腓立比书四章六节，和马太福音六章廿五至卅四节都清楚这样说。在如此急需的情形下，一只只在昨天下午才归孤儿院作经费的银表，卖掉了，我们今天的开支便有了着落。每一院中的煤都差不多用完了。每样粮食等等都所余不多了。真的，我们极端穷困；但还足够粮食至星期一早上，我们又算渡过一周。今天下午，所有同工聚会祈祷。

十二月九日。我们今天到了这事工的第六年的年尾，手中只有留来作房租的钱；但这全年里，我们得着所需的一切。

这三年来，我们都在这一天结了账，几天后在公众聚会中，为听者的利益，叙述主在年中怎样待我们；然后又把所讲的大纲印了，使教会全体得益处。今年，我们倒觉得应该延迟开会与印报告。我们蒙恩，学会了单单倚靠主，确信为这事工就算我们不再说一句话，再写一个字，只要倚赖祂，已能获得所需的一切。虽然我们也不召开公众聚会，使人知道我们的需要，也没有把主对待我们的报告印了出来以动读者的情感而使他们捐钱，只求以我们的经验使别的信徒得到益处；但也有人会以为我们把境况给人知道，是带着这种动机的。所以，在极端穷困之中，假若我们不因可以使人知道我们困难的时机到了而欢喜，反倒安静地苦干下去，这样证明我们是单靠活神而不倚靠集会或发报告书的，岂不是再好没有的吗？为了我们这事工始终是为信徒的利益而做的，所以我们决定了把开会和出报告的日期延迟几个月。以属世观点说，我们自乐于在这时候把我们的穷困公开；但以属灵观点说，我们更高兴知道将来全体教会会因我们如此做而更大大得益。

十二月廿三日。日学与孤儿院的同工，已经有六星期天天聚会祈祷了。我们已经几次得着珍贵的答复--- 譬如金钱的供应，和儿童的信服归主等等。我们其中的一样请求是要主允许赐我们一个火炉在加路希尔街的课室用。但虽然我们已多次对主说及这事，祂却似乎总不听我们的请求。昨天下午，当我在小院里散步，思想，祷告，我很不寻常地确信时候到了，主必答应我们的请求了；我这样的心意似乎出于二事：一则我能够相信神是一定要赐我们所需的；二则答应若再不来，我们的祷告算失败了，因为若没有火炉，圣诞过后就再不能上课。于是--- 亲爱的读者，你且看着----今早AB 给我二十镑，那已经是多过一个火炉价值的钱了。

十二月卅一日。今年内，主赐我的属世需用是二百三十八镑十一先令一又四份一便士。我需要的，都丰富得着--- 甚至可说，所得的更多于所需的。

〖 一八四二年 〗

一月廿九日。廿七日收到的两镑足够了昨天。昨天晚上已没有钱应付今天，可是一位姊妹到来，带了一镑六先令，其中一镑是另一位姊妹给的，六先令是她自己的。她说：「我也不晓得孤儿明天正餐可以有了着落，但我要迟点带这钱来，也觉得不安。」那时我刚好开完了会回家来，在回家路上，我的心仰望主，求祂记念我们的需要。

亲爱的读者，在这些事中，你能够真正看见神的手吗？我述说了这许多例；我摆在你面前的不是这一件也不是那一件特别的事；我故意使你看见我们在贫苦中，一天一天的度日，好使你能因主的善待我们，而敬拜称颂祂，若你未能事事倚靠祂，从今天起就这样倚靠。我热诚地恳求不要视这等事为出于必然。不要心里说：「这是一个慈善机关，人们都知道维持这许多孤儿和学校，是须要很多钱，自然会慷慨捐输的。我叙述主向我们的信实，讲出祂如何乐意听我们的恳求，原是盼望你得着福气造就，不要让撒但夺去你这份福气，在你耳边告诉你，因为多人读我们的报告书，所以多人捐钱，逐点逐点的捐，使我们渐渐得着供应。

亲爱的读者，事实绝非如此。设若，我们一个时期得到丰富的供应。设若，现在却一切都用尽了。设若，所需的费用极大，而所收入却少。我们怎么办？假如我们赊买物品，或者假如我们在必要时把我们的急需告诉有钱而又关心我们工作的基督徒，那么，从人的眼光来看，是没有什么困难的。但事实上我们也不赊取货物，也不对任何人说及我们的需要，只祷告神。又假若我们的开支，周复一周，是三十镑，四十镑，五十镑，或六十钱......入息却怎样来？人家是会捐钱的；诚然，有人一定会继续捐钱，但依然有可能：在我们开支最大的时候收到的捐款却是不大的--- 我们又怎办？曾经有时开支大得就是我卖掉所有一切也不够应付两个星期。又怎么办？我们只仰望主，祂每次都帮助我们，到如今 (一八八一年) 祂在孤儿事业上已帮了我们四十五年，在别的事工上，已帮了四十七年。

二月九日。今早七八点之间，我到孤儿院去看看主有没有赐给我们什么。我去到的时候，二三分钟前神刚赐了点救助。一位弟兄今早正要办公去，走了差不多半哩路，主就叫他记起孤儿。他对自己说：现在转回倒也不便，不如今晚才拿点什么来吧，然后就继续走他的路。但他还走得不远，却已觉得被什么压迫着的，一定要回去，于是就拿了三镑钱到孤儿院来。( 他自己以后把这事对我说了。) 主又一次信实地帮助了我们。我们的穷困再严重没有了，这帮助是再急需没有了；主自己再没有更清楚显出自己：那弟兄已经走了一段相当长的路程，时候又不过早上七八点钟，况且离开我们需要钱的时间这么近。亲爱的读者！思想这事，就与我们一同称赞主。特别要因祂在试炼的时候使我们能信赖祂，而对祂称赞。

二月十二日，星期六。自从经费第一次用完了以来，从没有一个星期收入的比这星期更少。我们只能够供应切切必要的--- 但切切必要的我们是供应得来。用膳的时候，主一定供给需要的，只想想目前经济情况的不景，我们的孤儿真可谓丰裕了。今早又手中无钱了，而且仓里也不足，我们须获得了两天的粮食。一位同工拿出五先令来买牛奶。我搜集了些大家送来售卖的单张，十一时左右卖了四先令。卖袜又得来三先令，又有人为一个孤儿付了十二先令。这样我们就有钱买正餐的食物，还余一点来买面包，但离足够尚远。从十一时半至一时，所有同工一起祈祷，我们分手时都得着了安慰，打算在晚上再聚会。回到家时，有人送来了一个破旧的银质铅笔盒，价值虽不多，但是证明父正关心我们的确据。晚上聚会时，已收到了四先令。为了这点钱还不够，又卖了几件旧的和不必要的对象，得了四先令，那旧铅笔盒卖了六便士。一位同工又能够自己再拿出七先令。另一位同工借了二先令给人一年有多了，刚好还给他，他就给了孤儿，这钱来得正合时呢。我们共有一镑十八先令六便士，足够买粮食用至星期一早餐以后。然而，主仍再帮助我们。晚上八九点之间，我们祈过祷了，散了会，一位同工收到一笔给他自己的钱，他就拿了九先令出来。今天收到的总数便达二镑七先令六便士。这星期是数个月来最大试炼的一个星期了。感谢主帮助我们至今天！感谢祂使我们今早祈祷时已能因祂的救助而称颂祂--- 因为我们确信祂会救助。

四月十二日。好象从未试过这么窘了，但今早从东印度群岛来了一百镑。我不能说出我在主里的喜乐。我今早的祈祷又一次特别求父怜悯我们，给我们较大的数额。当这捐款来到的时候，我一点也不诧异，一点也不兴奋，我视它为祷告的答复，是期望的。这钱既任由我分配，我就分了一半给孤儿的经费，另一半作别的经费。我又曾经祈求得些燕麦粉，买新鞋和补旧鞋的钱，买粮食与衣服给儿童的钱，与及给孤儿院中工作的姊妹的钱---主这一来都答应了我的祷告。仰望主多宝贵！虽然我的信心从未像这几个月受那许多试炼，但我的心灵平安，因为我绝对相信神到底一定会供给我们更多的需要。

五月十日。现在我们看时候到了，应为一般教友的利益，把主对我们有关圣经知识协会各种不同的目标的看待，另做成一个报告出版。虽然这次我们故意把这事延迟了五个月，而且在这期内我们比以前任何时候都还穷困；但是，既然从起初我已觉得一定要时时地把主对我们的作为说给大家知道，我就觉得现在仍然应藉此写出主对我们的恩待，而安慰，鼓励，劝勉，教导，警醒神的众儿女。

虽然我们这十七个月间的信心的试炼，比以前任何时候，都要长久严厉，但，这整段时间里，孤儿得着所需的一切营养、饮食，以及必要衣着等等。诚然，若是我们不够供给支持这些孤儿，我倒宁愿立即打发他们回到他们的亲戚处。

〖 论信心 〗

我热望所有神的儿女，读了这记录，就因此在任何情形下，有什么需要，都能够对神有更多更简单的信心；我又热望这里讲的许多祈祷的答复，会鼓励他们祈祷，为各事祈祷---亲戚朋友的归主，自己属灵生活的进步，熟识的信徒的境况，神的教会的境况，与及传扬福音的成绩。我特别热诚地警告神的儿女不要受撒但的引诱，以为这些事只可以发生在我身上，而不是在所有神的儿女身上。虽然，正如以上说过，不是每一个信徒都要办孤儿院和慈善学校等，单倚赖主来供给，但所有信徒都必要有信心，把自己所有重担归给主，在每一事上信赖祂，不但为每一件事祈祷，更在每一个依神的旨意奉主耶稣之名而出的请求，都安心期待等主的答复。亲爱的读者，不要以为我有「信心的恩赐」(那就是在哥林多前书十二章九节与医病的恩赐，行异能的恩赐，作先知的恩赐--- 相提并论的恩赐) 所以就能够信赖主。诚然，我能使用的信心，完全是神自己的恩赐：诚然，惟有神能够支持这信心，增加这信心；诚然，我每时刻从祂支取这信心，若是一分钟倚靠自己，信心就不行。但是，我的信心并不是哥林多前书十二章九节谈到的信心的恩赐，有好些理由：

(一) 我在孤儿院的事工上，与及自己属世的需要上，所能使用的信心不是哥林多前书十三章二节所说的信心---「而且有全备的信，叫我能够移山，却没有爱，我就算不得甚么」--- (这似乎是映像十二章九节的信心) ，我那种信心是每一信徒都有的，我自己特别觉得它在我心里增长；六十九年来(时在一八九五年) 它渐渐的在增长。

(二) 在孤儿院的事工上，与及自己属世的需要上所使用的信心在一些别的事上一样表现着：比方六十九年来，神从不容许我怀疑我的罪已被赦免，我是神的孩子，神是爱我的，我会得着永远的救赎--- 因为我蒙神的恩典，能够「信」神的话，信神说的就是定论。(加拉太书三章二十六节；使徒行传十章四十三节，罗马人书十章九、十两节；约翰福音三章十六节等等)。

况且，当我的骨肉兄弟，和我亲爱的老父去世的时候，虽然我绝没有任何凭据信他们已得救 (当然我也不敢说他们灭亡，因为我实在不晓得)，但我的心灵在这极重极重的试炼下却仍然平安。使我得着平安的是什么？我的心把握着那句话---「审判全地的主，岂不行公义么？」这话，与及神在圣经中启示的性格，使一切问题都成为多余。我相信主所说关于自己的话，对这些事我感到平安，永远感到平安。

又况且，当主取去我的心爱婴儿时，我的心也平安，十分平安--- 我哭的时候只哭出喜乐的眼泪。为什么？因为我的心有信心地把握这话：「因为在天国的，正是这样的人。」(马太福音十九章十四节) 。我凭这话相信，我的心就不悲伤，而高兴我的孩子与主同在比与我同在更加快乐。

最后，不要让撒但欺骗你，使你以为只有像我的遭遇的人才可以有这种信心，你自己却不能有。当我失去一条钥匙，我求主指示我去寻它，并且等待我的祷告得着答复；当有人跟我失约，使我不便，我就求主催促他，并且等待我求的实现；当我不明白神的话语的某一段， 我的心灵就仰望主，祈求祂使圣灵教导我，并且等待祂真地教导我，虽然我不要求祂在一定的时间，用一定的方式，教导我；当我要讲解圣经时，我也求主帮助，虽然知道自己无能不义，我一点也不丧志，却兴高采烈，因为我寻求祂的帮助，并且相信祂，为自己爱子的缘故，要帮助我。读者啊，我恳求你不要以为我是个不平凡的信徒，有神的其它儿女所无的特权。也不要当我做事的方式是别的信徒做不到的。尝试吧，在试炼时，站稳吧，你若信赖神，神是必然帮助你的。只可惜许多人在试炼的时候，舍弃主的道，因而失去信心的食粮，失去使信心增加的食粮。

三月廿五日。孤儿院有了一年又十七天比较上丰富的日子，一点经济困难也没有过---这是这时期开始前差不多五年都不是这样的---但经过了这时期，我们又穷起来了，今天付了五十镑多的房租和薪金，手中又分文没有了。但凭主恩，我能如前一样信赖主，所以我的心依然平安。

晚上。下午售卖对象先后得到十一先令二又半便士和二先令七便士；卖报告书收到三先令；从别处有一镑十九先令九便士；另有二先令二便士的捐款。

三月廿六日。今早我和太太同心求主赐我们所需开支；祈祷差不多立即就有了答复，接到了五镑，来自柏明罕。

五月廿三日。我们的收入仍是每天进入。这几天主赐我们所需要的，但我们很穷，手中什么都没有。在这种情形下，两个自称信徒的人今天来见我；他们曾经在我住的街道上，逐家叩户，索钱付还教堂贷款。我已劝告过他们，解释他们向主的仇人求取金钱的帮助他们之所谓神的工作，实有辱主的名。我又对他们解释，假如他们的工作是属神的，只要祈祷，他们自得帮助；若非属神，他们岂不应放弃那工作，以免胡乱骚扰信主的和不信主的人。他们回答说：「金子和银子都是主的，所以我们也向未信的人要钱进行神的事工。」我又答他们说：「正因金子和银子都是主的。我们作祂的子女的就无须靠祂的仇敌支持祂的工作。」正在这时，我手中一无所有，却为主发言，邮差来了，递给我一个小小的粽色纸包和一封信。我的谈话至少似乎一时没有结果，因为那两人离开之后又照前那样逐家求索；但在我回到房间时，就知道按照圣经而行的福气；原来那纸包的东西来自爱尔兰，内中有两张汇票，每张五镑，另有一张绣好了的椅褥；信是来自西吞的，附了一镑钱给孤儿。此外又有收到了一镑一先令五便士，是从孤儿院的箱子中取出来的。总计，当那两人跟我谈话时，我便收到了十二镑一先令五便士。

十月一日。今晚我收到一张银行汇票，是七十镑的，随我依照主指导而使用。捐钱的盼望我让他知道点关于这捐款的使用等等。我可以说及关于这款的可真多。它分明是祈祷所得的，有了它我能够供给孤儿所需的一切衣着，冬天已经近了，寒衣也得准备，我曾为这事多时等候主；再者，我又能够把男孤儿院髹漆一次，这也久已要做的了；我又能够给所有院中同工一点钱，这我也已六个月想办而办不到的，因为我们贫穷得太久了。只是，虽然这捐款来得最合时，我却不能对捐钱的人说什么，否则他会明白我们的困境而受感动多给我们，以至神的手在这事中不再那么明显。我把这钱分了四十镑给孤儿的使用，三十镑作其它费用。

〖 一八四五年 〗

三月四日。到如今，不管我手中或有或无，我的心灵都不再困恼了。我坚定相信，神会在最适当的时间，用最适当的方式，给我们帮助；我不只关乎属世的需用这样想，就对别的需要与及其它特别的困难，我也是一般的。男孤儿须要去作学徒了，女孤儿须要找工作了，总遇到很多困难，因为我们必定要信主的雇主我们才打发他们去，但我内心总是有平安，因为我把事情交托天父。在孤儿院中有传染病的时候，照俗世眼光来看，确有许多儿童会不幸死亡，但我内心依旧平安，因为我把重担卸给主，祂也就支持扶助我。又有时其中有同工要辞职，我须要找人接替，却没有适当的人材，我只要仰望神内心就平安；这诚是难事，因为不但不能用只求混饭吃的人，就是有真正是神的子女的，也有许多别的因素要顾虑到，为他是否真个适合，真正蒙召的人。又当人用谣言中伤我们工作和我自己时 (谣言，老实说，也可算少了) 我只向主伸诉；这些事就不再使我烦恼，反使我提起精神来，因为这重新证明主正在工作，所以魔鬼才会动怒，也搅些是非来破坏。

〖 一八四七年 〗

一月廿日。自从一八四六年五月廿六日结束了账目，到如今，差不多八个月了。我们常常都很丰裕，大多时候手中约有二百镑。不足八个月的时间中，就有一千0六十五镑之收入是归孤儿的，因此我可以常常把每星期所需用的钱，上期支发给各院的管家。

九月十四日。我亲爱的读者，假如这样一周一周，一天一天地叙述主的慈爱，使你厌倦了，我请你暂时把这书放下。以后再拿起来看。这记录不是寻常的。它没有娱乐性的故事，也没有加枝插叶的叙述--- 它只写事实，以见主因了祈祷和信心，为我们伸出手来。亲爱的读者， 这简单的事实的记载目的是归颂赞于神的，并使你的心更加接近祂，又假如主愿意使用祂的仆人，这记载更是在鼓动你的心，使你完全信赖祂；亲爱的读者，在这书中，你要求敬拜称颂神。我以为你若分开慢慢地读这书，你会更加得益。

十二月廿三日。今天家用要四镑，加上别的消费，共需十一镑。主把钱这样赐给我：昨晚我收到了一镑。但我知道今天所需要的许多，我更等待主再施舍，今早祈祷完了从跪处起来时，我立即收到一封来自利物浦的信，附着十镑钱给孤儿。捐钱的人信里说：「奉上的十镑钞票在我抽屉中已多时，早想寄与为孤儿使用；但因事忙，忽略了；如今始奉上，」等等。来得多合时！这在利物浦的弟兄有十镑在抽屉多时，而刚巧这时寄来，真奇了！这都充分证明了神的细微的看顾，与及祂之乐意听祂儿女的恳求。


第三章建设五所孤儿院(一八四五年至一八七零年)

十年来，我从未想过要为孤儿院筑所房子。相反的，我宁愿把收到的钱用在当前需要上。一八四五年十月卅日，一位住在当时孤儿院院址同街的先生写了一封很客气，很友善的信给我，信中指出孤儿院之设在威尔逊街使附近居民有若干不便。他任由我自己对这事下判断。

收到这封信时是一八四五年十月三十日，星期四，早上。那周内我很忙，没有时间考虑这件事。但在下星期一早上 (那是十一月三日)，我找到几个钟头来祈祷思想这问题，求主指示我作正确的决定，以后我就把孤儿应当迁出威尔逊街的理由列了下来，也把不应的理由列出。我就把适合印出来的选在这里：

〖 应当迁出威尔逊街的理由 〗

一、孤儿在游玩时间嘈吵之声，使附近邻居感到诸多不便。他们埋怨，既不是无根据，也不是无理。就是我自己，也会因此讨厌住在一间孤儿院之隔邻。所谓己所不欲，则勿施于人。这一点我以前一直没有这么认真思索过。

二、院中人数之多曾经几次阻塞渠道流通，使一二邻居的食水发生问题。

三、在威尔逊街我们没有适当的游玩场，目前所有小小的一个，只足够每院的儿童分时间使用。

四、在院附近，又没有地方种植。假如我们迁出了威尔逊街，找到一所房子周遭土地可以耕种的，我们可以使儿童得到极大的修养上的好处；因为我们这一来可以使儿童养成勤劳的习惯，又可给男童比较编织更适宜的手艺--- 目前他们除了整理铺盖，清洁房屋，帮助煮食以外，就只有编织一种工作了。况且耕种又是一种户外活动，可使儿童多锻炼筋骨。

◇ 还有别的理由使他们要迁移。比方在家中有洗衣设备是好的，这使女童有机会学习日后出去了要做的事。多点地方和多点清新空气也是好的，特别是在儿童有病的时候。又把房屋分散在城中各处，使管理困难，使工作人员要同心一起祈祷也不易。 经过祈祷思察后，慕勒开始看见主会指引他去建房子，使他扩展他的工作至可以收容三百个孤儿，又有地方给孤儿们的导师，监督和佣仆住用。

关于上述最后的一点，我以为主要指出：刚好在我想到要另建房子之前，所收到孤儿申请求收容的表格，比以前任何时候都要多。

一八四五年十一月三日下午，我把这事对教会中的同工(一共八人) 提出，看他们的意见认为我们应否迁出威尔逊街。他们一致认为应当迁出，却没有找出理由反对另建房子的。

十一月四日我和太太开始一同为这事祈祷，并且打算每天早晨都作如是祷告。我们求主使我们看清楚此事之各方面，到确实相信是主的旨意要我兴建的时候，我就开始求主赐费用给我们。

十一月七日。再把这事细想过一番，我估计到，在布利斯托尔附近，一块地足够建筑容纳三百个儿童 (从婴儿至十五六岁) 又有多少余地来种植，价值至少一万镑。我并不因此而丧胆，只知全心信赖活的神。

十二月九日。为这计划的金钱祈祷已三十五天，仍未得分文。第三十六天，即是一八四五年十二月十日，我收到了交来助建孤儿院的捐款一千镑。这是到此时为止圣经知识协会收到的最钜捐款，但在我收到它时，我竟镇静得像收到了一个先令似的。因为我的心早已意料到我的祈祷会得着答复；我只在一天又一天的等待这答复的来临罢了。满有信心，这指数就绝不使我诧异。设若收到的是五千镑，一万镑，我依然是不会诧异的。

十二月十三日。在第三十九天，我太太的嫂子从伦敦同到布利斯托尔，她告诉我她在伦敦的几星期中遇到一位朋友，读过我写的主恩待我的记录，很盼望尽量知道我手中工作的详情。我的亲戚就告诉他我正打算建一所孤儿院；恰巧这人是建筑师，他竟就自愿免费替我画则设计，并且监督工作进行。也没有人去央求过他，而他竟如是关切。从这一位基督徒自愿帮忙的事上正显出了神的恩手。这是第二个明证了主一定会在这事上帮助我。

◇ 在布利斯托尔附近买一大块地---最小六英亩的--- 是再好不过了。这大概要二千五百镑。建筑与装置又要多九千镑。慕勒闻说在布利斯托尔城外有一块地，在阿什利丘原，是会出售的；他去看看，觉得十分合意。

〖 一八四六年 〗

二月四日。今晚我去见阿什利丘原那块地的主人，但他却不在家。他的家人告诉我可以在办事处找到他，我就到他的办事处去：但他又不在，他刚巧出了去。本来他的家人说过他八时左右一定会在家，我可以再到他的住宅去；但我没有去，因为我觉得一定是神主张我不在这两处地方见他，于是我就不勉强从事，只待耐心成全完备的事工。

二月五日。今早见了那地的地主。他告诉我他今早三时醒了过来，到五时才能再入睡。在他辗转不寐时，他的心老是想着那块地---我原来已经叫人向他询问过买这地建孤儿院的事---他就决定了，只要我向他开声，他不但肯让我得着这块地，更以一百二十镑一英亩的价钱卖给我，他本来是要二百镑一英亩的。主真慈祥了！今早我们就立了合约，我就买了七英亩每亩一百二十镑的地。

昨晚神不容许我找着那地主原是有用意的。神要先在长夜中对他的仆人讲话，使他作了全盘决定我才见他。

这块地的交易迟了些，但当那伦敦的建筑师自愿免费画则设计，他又得到了重新的鼓励。

七月六日。几个月来，所收入建筑费依然有限：理由似乎是我们目前实还未需要钱，到我们需要时，我的信心耐心也受够试炼了，我便会多得着主的帮助。结果事实正如此。今天我就收到了二千零五十镑---二千是作建筑经费的，五十是应付当前需要的。这是我办这事工以来所收过的最大笔捐款；但我仍在等待更大的款项，好使神的子女，更清楚看见：在神的事工上，不管是求金钱需要，或求别的帮助，最快乐，最容易，最好的方法就是向主自己直接支取。

我收到这款项时，在主里的喜乐，非口舌所能述说。而我也不兴奋，也不诧异，因我早就期望着我祷告的答复。我相信主听我的呼求。但我的心如是满有喜乐，以至我只能坐在主前，称颂祂，彷如撒母耳记下七章中的大卫。最后我俯伏稽首，大声称谢神，再一次献上自己的心来做祂的圣工。

◇ 一八四六年七月至一八四九年三月之间，已积得足够金钱兴建装置第一所孤儿院。 其中有几笔捐款是三千镑的，所收到总数是一万五千七百八十四镑。一八四九年六月，孤儿就从威尔逊街迁到阿什利丘原。十二月就有三百个孤儿。

这整年中，和接着的一年中，慕勒越来越感到神的旨意要他再兴建。他不断的私自为这事祷告。他从一个官式报告书中知得英国的监狱中有六千幼小的孤儿。有几节圣经似乎在他每天的阅读中特别显现出来迫他注意：例如「你要专心仰赖耶和华，不可倚靠自己的聪明。在你一切所行的事上，都要认定祂，祂必指引你的路。」(箴言三章五，六节) 又「你所作的，要交托耶和华，你所谋的，就必成立。」(箴言十六章三节。) 他细心想有什么使他不应继续进行发展的理由。其中一点是： 他自己的精神魄力足够吗？他已经连秘书也没有一个而每年应付三千封信。他要负责孤儿院以外还有六间义学的经费事务。不应有个止境吗？又设若他死了，怎么办？他只回答自己说：「人应当小心，否则照顾得下一代时，忘记了服侍自己的一代。」

一八五一年一月十四日，收到三千镑的捐款。不是明证了神能够支持更广大的工作吗？他想出很多理由另建一所孤儿院收容七百孤儿---

一、我依然收到许多申请书要求收容被遗弃的孤儿，分明是主呼唤我更尽我所能，使更多孤儿得到栖身之所，与及一种合乎圣经的教育。

二、「济贫院」中的道德状况大大催促我努力。我这样说及济贫院，是没有存责难之意的；连我自己也不晓得有什么方法把情形改善；我这样说只想指出实情罢了。

三、我在这事上越发坚定的另一理由是，事实上，国内现有的孤儿院要收容最需要帮助最可怜的孤儿也不够，更不必想到收容别的孤儿了。况且，多数的公立孤儿院的收容手续都极麻烦的，要有若干票数同意：真正困难的人也就没有时候和金钱入得去了。单是五年前英国狱中有六千孤儿这点事实岂不使孤儿事业的扩展成为必须了吗？

◇ 此外还有别的理由：比方人们的捐助；年来所得之经验；孤儿们所得的灵性上的造就； 与及信徒与非信徒之能因此学习在任何情形下与神交往，在任何时间中信靠祂。

整整一年，都没有收到多少钱；至一八五二年年尾，所收到的也不过几千镑。

〖 一八五三年 〗

一月四日。已经十九个月了，我每天都在等候神继续赐建筑费用给我们，差不多每天我的祈祷都有答复，我都有一点收入。这些捐款，比起要完成全部计划的所需，都大多是很小的数目；但它们仍足以证明神为祂爱子的缘故，听我和我的同工的恳求祷告；它们鼓励我继续仰望神。好几个月来我都确信，主必按自己的时间赐我们更大的数目；我自己也为此越来越诚心地恳求祂。现在祂终于应允了我的请求，苏醒了我的灵魂。今天几个基督徒应承联同给我一个总捐款，有八千一百镑的，任我使用在神的事工上。我打算从这笔数中拿六千镑来做建筑费。

且看侍奉神是多么的珍贵！侍奉神的人是如何地永不蒙羞！"Coufounded" 他们的信心耐心常时受严重的试炼；但到头来，尊重神的神也必重看他们，也必不使他们羞愧。

◇ 他们结果决定了不建一所大的房子，而建两所小的。

第二孤儿院在一八五七年启用，第三孤儿院在一八六二年启用，捐款超出了所需的三万五千镑。到此时一共可收容一千一百五十儿童。但继续收到很多的申请书。但至此时为止，他多收容女童与婴儿；而事实上从同一个家庭中只收容女的而要拒绝男童实在使人难堪。不列颠的孤儿院真的绝无办法收容所有到来求助的儿童。一八六四年，有人捐赠了五千镑。要以相宜的价钱买适用的地有着许多困难，但有了信心和祷告，困难都能迎刃而解。建筑的时价升了许多，而慕勒习惯是没有钱在手便不肯立合约的---只是钱一定及时而至。一八六九年，第四孤儿院启用，收容男童；一八七O年，第五孤儿院启用，收容女童。

为什么钱会正常需要时便很规则很丰盛地入来呢？这问题曾经在一八五六年写的文字中讨论过。那决不是劝捐的结果。(我记得有一次，一位继承慕勒的职位的人，在一个集会中，发表了演说后，主席宣布要为孤儿院收捐。院长就立即站起来，很有礼貌地解释，这提议固然是出于善意，但与这机关的原则相反，所以不能接纳)。可会是每年的报告书的结果吗？无疑这些报告书是有关的；不过多数宗教与慈善机关都有发报告书，列出它们把钱如何使用了；但通常的难题是没有人读这些报告书。可是慕勒的报告书却自有一种风格；它们并不只求托出收支数字；它们内里包括许多捐款人的来信之片段，使人领略到普通基督徒的属灵经验，这种经验是不易用别的方法道出的，其中最动人的又有很穷的人的慷慨捐输。报告书中间又有短的讲道，是慕勒自己的手笔，通常都很有实用。我们一次又一次地见到收到的数目恰好足够应付支出之数，一便士也不多，一便士也不少。有时又收到珠宝首饰等物，都是要售出换钱的。

〖 一八五七年 〗

二月廿一日。我收到以下的一封信：

「敬爱的先生：我奉上十镑，是『所撒种籽的果实』。我请先生把它用作孤儿的消费；若是建筑费依然不足，可将这款子均分作二份，各得一份。我去年谦虚的把我一年收入的一部份献给了主，先寄你十镑，今年约有一百镑可作侍主之用。」

亲爱的读者，我们且思想这封信。写这封信的人说，这十镑是『所撒种籽的果实』。记得在哥林多后书九章六节，就有所谓「种」与「收」的。照这段经文，所谓「种」的，是指教养儿童，探访弟兄姊妹使他们在灵性肉体上都得着益处，施舍金钱、粮食、衣服给于穷人等等，在任何事上都用我们的钱以荣耀主。所谓「收」的，是主在今世和来世，给与种者的报答。这报答，或多或少，常常都在今世甚至是赏赐的---有时是十倍，有时是百倍，主的赏赐或是使我们得着朋友，或是祝福我们属世的事业，等等。但假如主有特别作用，不容许在这世上收获，那么来世必定有收获。我在神的儿女间活动已有四十七年了 (时在一八七四年)；我认识许多弟兄姊妹，见过许多种的，且种得丰盛的；总未遇过一个是主不依自己的话看待的---种的怎样，连在今世的事上，收的也怎样。

在这期间，特别是在最近的四十年间，我认识过千百的信徒，密切地认识的深交也有好几百。我也知他们的私事的，又有许许多多的朋友很赏脸，在私人事上，在秘密事上，都央求我给他们我的意见。我当中可学懂了些什么道理？正是箴言十二章廿四、五节说的：「有施散的，却更增添；有吝惜过度的，反致穷乏。好施舍的，必得丰裕；滋润人的，必得滋润。」我见过很多例子，神的儿女施散，却更增添--- 真的，多多的施散，则丰盛的增添：但我更常见吝惜过度的，而他们果然反致穷乏。许多人尽管力求得兴旺，但却得不着，就是因为他们只为自己而活，吝惜过度，使他们贫穷。他们违背神的旨意而留为己有的钱，往往都在意外灾祸，在商业上因顾主不能理解地减少而受的损失，或债户欠钱不还，在亲属的重病，等等事中，一样失了去。 (我这里只说及神的子女，与属世的无关，「因为主所爱的祂必管教。」属世的人必在主再来的日子受审判，定罪 (林前十一章三十二节)。经上又说：「你要以财物，和一切初熟的土产，尊荣耶和华。这样你的仓房，必充满有余；你的酒醡，有新酒盈溢。」 (箴言三章九、十节)。以上所引两段经文，都不见得是属犹太人的；它们所含的意义，都是对基督教的信徒十分重要的。

〖 一八五六年 〗

十月十二日。我收到一张一百镑的支票，捐款的人请求我自己收下，用它开始积蓄一点钱留到我老年时我与我家人使用。这位捐款的人 (他已经死了) 一番好意提出的建议，在我看来是一种阴险的试探 (他自己的意向当然不是如此) ，叫我放弃廿六年来我在孤儿事业上，在我自己的事上，一直行着的原则。我详细记载这件事，好使读者从中得益。

「敬爱的先生：我很欣赏你对孤儿以至对全人类的伟功，我觉得你应该为自己作点准备了。我觉得应该奉上一百镑，作为积蓄的开始，使你和你一家将来得以维持。我盼望很多好基督徒会增加这小数目。愿神祝福你与你的事工，一如祂向来祝福你们机构的一切。此致......」

蒙神的恩，我亳不犹豫应当怎办。我当然很领略这朋友的善意，但我把这事看作一个试探，是神所容许的，引诱我把信托寄在神以外之事。我于是这样答复那朋友：

「敬爱的先生：多谢你的来信，一百镑的支票已经收妥了。我什么财产都没有，我的妻子也没有；二十六年来，我未以传道人身份收过分文薪金，也未以孤儿院或圣经知识协会指导人身份支过分文薪金。我需要什么，就跪下来求神赐给我；祂就感动一个人的心来帮助我。因此，廿六年来，我所需的，都丰盛得着，我可以归荣耀神而说：我一无所缺。我的爱妻，与我惟一的廿四岁大女儿，与我同一见解。我们对于这蒙福的生活方式，绝不厌倦，更且一天比一天觉得因它得福。

我从未有为自己，或为爱妻，或为女儿，作过打算；只是，当我见人有所需，比方见到一个年老寡妇人家，一个病人，一个无告无依之婴儿，我一定不惜大量使用主赐我的金钱，深信若我自己，或我的爱妻，或我的女儿，在任何时候，有所急需时，主一定会丰盛地把我给了贫人的，视作借了给祂自己，而还给我。

在这等情形下，我不能接纳你善意寄来给我们积蓄以备必需的一百镑。凡是有心帮助我个人与家庭开支的，若不经我请求而给我资助，我是感恩领受的；或是为我所负责的神的事工而奉献的，我既是孤儿的管家也感恩领受；但你的盛情似乎专为我作将来的打算，我觉得会使一向丰盛地赐每天所需之粮的天父不悦。假若我有误解了你的信，请告诉我。我暂保管着支票至你回信的时候。

暂且不管你的信的意义，我总是深感你的关怀，我会为你每天祈祷，求神在属灵属世事上，都厚厚赏赐你。感激感激。」

两天以后我就收到回信，那捐钱的人请我把那一百镑用在孤儿身上，我就欣然接受他的捐款。跟着的一天，他又送来一百一十镑。四天以后，再送来一百镑。

〖 一八五七年 〗

十一月尾，我很意外的闻知我们的暖炉中的蒸气釜漏了，漏得大致不能就此渡过寒季。我们的暖炉有一只大的蒸气釜，火是放在这釜内的，提高房间温度的水管也是与这釜连起来的。暖气管也跟这机器连起来。本来这釜是备作整个冬天使用的了。若知道它破了，而不另换新的，却说在这事上信赖神，那并不是对神的信心，只不过是侮慢狂妄的态度罢了，那简直是虚伪的信心。

这蒸气釜是以砖墙包着的；不把砖墙打碎了，就无从得知内中状况；但这又会更加损坏了釜；八年来也没有什么不妥，这回可谓意外极了，真想不到刚在冬天的开始就碰到这烦恼。怎办？我担心儿童，特别是较年轻的；挨不起冬寒。却又有什么办法取暖呢？要换一个新釜须时几星期。把旧釜修理也成问题，因为漏洞很大；可不可以修理，也要把砖墙拆了才有办法---据我们的看法那却也要好几天；那几天内又如何找到暖室给三百儿童？我自然想到暂时用煤气炉；但再考虑之下，却发觉非许多炉不行，而我们的煤气却不够供应太多的炉。怎办？我真乐意付一百镑来解决这问题，好免儿童捱几天的冷。最后我决定完全交托在神的手中！祂满有慈爱；然后我就决定开了砖墙，看破坏究有多少，有没有办法修好釜来渡寒季。

日期择定了，工人要来了，一切准备都安排好了，修理的时候，自然要把炉火熄了。但，啊！就在决定了修理的日期以后，吹起凛冽的北风来。星期三就要熄炉了，早一个星期四五竟就吹起北风来。这十二月初是这冬天的第一次真正严寒。怎办？修理是不能改期的。我就求主两件事：一、求祂把北风转为南风；二、求祂使工人「专心作工」--- 我记得尼希米在建耶路撒冷城垣时，因为「百姓专心作工」，在五十二天中就成了大事。到底，值得记念的日子来了。星期二晚上，强劲北风仍吹着；但在星期三，却忽转了南风---恰是我所祈求的。天气温和得不需要火炉。砖墙拆了，漏处找着了，工人就立即开始勤勤恳恳的工作。晚上八时半左右，我正要回家时，听说修理公司的代理总理视察工作来了，看有没有办法加速。于是我也立即跑到地窖去，看见他和工人出尽办法加速工作。那总理趁工人听到时说：「他们今晚会工作到很晚，明早会很早便开工了。」怎料工目却说：「先生，我们倒不如今晚开夜工罢。」我就立即记起我的祷告的下半截--- 求主使工人「专心作工」。因此虽然这一次的修理，并不容易，但到次日早上就完成了，漏口也塞住了，三十小时内，砖墙也重建好了，火也可用了--- 在这整时间内，南风柔和地吹着，根本不需要火炉取暖。

这又是以祈祷信心克服的困难之一。

〖 一八五九年 〗

一月一日。我实在不能对你讲尽我的工作所给我的快乐。许多人以为我多忧多虑，而我却实在无忧无虑。对神的信心使我把一切重担都卸在祂处；因为除了金钱问题外，我还有许多需要。在一切事上，神都帮助我，我只须信赖神，简单得像一个孩子的向祂为一切的事祈祷。亲爱的信徒啊，你应当受鼓励，也仿效这样的生活方式，你就明白内里的平安与喜乐。


第四章个人事件

◇ 慕勒写自己的个人私事，写得很老实坦白。他是事隔多年才记载下来的。他的入息，全是别人的捐赠，一年比一年增加。一八五O年，收入四百O二镑十三先令一又四份三便士，「我们施舍了二百二十镑」。一八六O年，收入了一千O五十四镑九先令九又二份一便士，「从其中我们施舍了八百镑」。一八七O年，收入二千O六十七镑九先令九便士，施舍了一千七百一十三镑十一先令七便士。

我的进项账目使我要加几句话。读者假若以为，主一赐了钱给我，我就求立即使用了它，彷佛有一张十镑钞票便是罪孽，那末他是错了。我绝不是这样做。我只求蒙恩，不把任何产业当是自己的，而当是主的；那么，我不管有多有少，也以管家身份---而非主人身份---看管它。我只求主赐恩，使我乐意把主赐给我的，一部份，(甚至全部，如果主要的话) ，施出去。主常常带领穷困的信徒，或穷困的未信的人，到来见我，又有时使我知道祂的圣工上有特别的需要；我就以管家身份，从祂付托我的钱中，拿出来使用。这足以解释以下的事实：一八七四年一月一日至五月廿六日之间，我的入息只有一千二百O四镑十九先令二又二份一便士，当时我因爱妻有病，开支极大，而我竟施给别人一千七百三十九镑七便士之数目。

我毫不怀疑多数基督徒读者都会说：「这真有福了！能够这么宽裕的施舍真是好极了！我倒也愿意像他一样哩。」我会回答说：这确是有福，能够这么宽裕的施舍确是好极了。你何不也来尝尝？神怎样使你兴旺，你照样多多施与罢，假如在开始施与的时候你不够信心便不能给多的！那么，你可以先给少的；只是给这少的，也要做得出乎基督的爱激励你---乐意的，信实的，有规律不中断的。不要开始了几星期便放弃了；无论在什么情形下，不中断的施与，你就会发觉自己心灵得着祝福，事业得着兴旺，越是乐意施与，越是有能力施与。此外，还有一点要注意的。既为主的管家，就不要浪费主的金钱。你若生活方式不妥善，在奢侈的习惯上自己消费太多，就是你多多施与，主也不会给你太多代管的。我不但容许自己和家人得着生活上的必需，更容许得着可以使用略为舒适的东西；我到如今年老了，依然这样做；但我经常防避自己有什么奢侈，恐怕主会停止使用我做祂的管家。

◇ 到一八八五年为止，他的总收入达到六万六千四百六十三镑七先令四又四份一便士；他施与出来的达五万七千镑。他最后十二年间的私人收入并没有记录，但他捐输的则达二万四千四百九十镑十八先令八便士。在他死时，他的私人财产据宣誓是一百六十镑九先令四便士--- 其中约一百镑是家俬书籍的价值，另有约六十镑现金。以下他述及他女儿吕底亚的一二事。

我的女儿入学半年后，我要索取她的账目看，那处管事的主内姊妹却对我说，很想要免费教育她。但我坚持要看看账目，她就给我看。我立即清了账，岂料同等数目的钱无具名地交回我处，我很容易就查出是那姊妹退回来的。由这时起，我的女儿继续在学校六年，但我再得不到她的账目看看了。我提及这点是有特别理由的：主使我一心看顾被弃孤儿，祂在今生也就给我报酬了：祂看顾我的爱女，使她能够免费得着很好的教育。

〖 一八五三年 〗

七月。主又要用新的方式试炼我的信心。我的爱女在六月二十日病了，是斑疹伤寒，七月三日，病势似乎已达不治之境了。这是信心试炼的时候。但信心得胜。我的爱妻和我都能够把女儿交托在主手中；主也就扶持我们。这里我只说出我自己的经验。虽然我的惟一爱女走在坟墓边沿，但我的心灵十分平安，乐意接受天父的旨意，深信祂对这孩子和她父母的作为，到头来一定是最善最美的。女儿继续重病，直至七月二十日；然后---她开始痊愈起来。八月十八日，她虽还是身体羸弱，但她已能迁到克利夫顿去换换空气。那是离她起病时五十九天了。

在我受着这折磨---这极大的折磨---的时候，我不但对主的安排绝对顺服，而且对这折磨之所以施在我身上，内心也很宁静。以前主的手也曾经在我家中管教过我。当时我立即晓得那是天父的鞭打，满有爱心智能地施在我身上，叫我的心灵从半冷半热的状况中恢复过来。这一次，我却没有这感觉。我虽深知自己的诸多软弱，失责，缺点，以致于可以与使徒保罗同说：「我真是苦阿」；但我却深知这折磨不是一种管教，这折磨是要试炼我的信心。人们总会觉得我遇到的信心的试炼都是在金钱上的事情，而事实上我也曾提过其它的试炼。这一回，主却要在我世上最心爱的一样财宝上试炼我的信心。

天父在这安排中似乎在说：你愿意为我舍弃这女儿吗？我的心只回答：天父啊，只要在你心看为善，愿你的旨意成就。正以我们愿意把父赐给我们的女儿还给祂，神也就愿意把这女儿留给我们，她就因此得以生存。「又要以耶和华为乐，他就将你心里所求的赐给你。」这是诗篇卅七篇四节的话。我心里所求的，是若然合乎神的旨意得以保存我的爱女；要保全她的方法就是：以主的旨意为乐。

这是我信心的试炼中最大的试炼；愿主得称颂，因为我蒙祂丰盛的慈悲，能够以祂的旨意为乐；我绝对相信，就算主把这女儿接去，也一定比她生存着，于她自己，于她双亲，都更有好处，神也更得着荣耀。

〖 一八五四年 〗

十二月卅一日。今年主赐我六百九十七镑十一先令五便士。

也有读者会拍案叫道：六百九十七镑有多，真丰富的入息了！牧师传道人真百中无一可以有这历多的薪金！读者你若真的这么说，我回答你。我求取属世需用的方法确是理想的；但任何人若果要这样做的话，他不能单是口中说他信赖神，他一定要真正的信赖神。往往有人口中称说信赖神！同时却一有机会就向人伸诉他们的困难，使人动心而救济他们。我也不是说让人知道你的困难是错的；但我却相信你若故意让人知道你的困难使人帮助你，是与信赖神原则上不兼容的。神要按照我们的话对待我们？若果我们说我们信赖祂，祂就得试试我们，看我们真正信赖祂，还是仅仅口中说说便算；假若我们真正信赖祂，我们是乐意单独有祂与我们同在。

信赖神的人一定要乐意听神使他富足或贫穷。大有丰盛他当然要乐意接受；一贫如洗他也得安然担当。他又得乐意在离开这世界时，什么财产也没有。

主赐他的钱，不管是多是少，他也要欢喜领受。三番四次有人给我一先令；假若我把这表露基督精神的爱的捐赠拒绝了，我可就十分粗暴。

他又一定要甘心做主的管家。假如从主赐他的他不肯分施与别人，只积蓄起来；或者，假如他只管自己挥霍，那么，感动神的儿女帮助他的主，就会不久涸绝他的入息的信道。

有好些理由可能禁止我把这些话录出版；但我执笔的动机原是在求神的荣耀，因此乐于使人看见我所侍奉的是一个多么仁爱的主人，多么丰盛地供给我需要的一切。

◇ 吕底亚嫁了雅各.赖特；这人后来继承慕勒在孤儿院中总理的职位。吕底亚在一八九O年死了，其时慕勒正在印度。

慕勒因他一八三O年娶的妻子玛利亚大蒙福气。她在思想意志上，都和他绝对相似，而且还一心一意的献身服务于孤儿之间。当一八七0年她去世时，在丧礼行毕，慕勒讲的一篇道是再感人肺腑也没有了。我真想把全篇讲章在这里印出来，却可惜不够篇幅。节录几片段也是好的。

我们快乐吗？十分的快乐。而且我们的快乐一年一年的增加。每次在布利斯托尔任何一个角落我遇到了我的爱妻，总有极大的快乐。一天又一天的，我们饭前在更衣室洗手的时候就见面---我万二分高兴见到她，她也万二分高兴见到我。我曾千番万次对她说过：「我亲爱的，自从我们结了婚！我未试过一次在见到你时不是满心喜悦的。」不只在我们结婚第一年是如此，第十年，二十年，三十年，四十年依然一样。一八三O年十月七日以后我还多次这样对她说过。

我绝对承认：我们结婚生活中的真正精神快乐的基础，是由于我的妻是一个坚决的基督徒，在别的方面也适合我，因此是神赐给我的配偶。但我也充份相信：三十九年四个月长时期的美满婚姻生活不是可以单靠这点便支撑得来的。所以我还要加上以下数点：

一、蒙神恩典，我们大家生命中只有一个目的--- 就是为基督而活。

二、我们蒙福，有极多的工作要做。许多人，甚至许多基督徒，都错在力求一份工夫少，余暇多的差使。他们不晓得他们要的不是福气，而是灾害。他们往往忘记了他们要求的是无所事事的空暇，而空暇是他们受到特别多引诱的时候。

三、但是，虽然我们时常很忙，我们向来不容许我们的工作阻碍我们对灵性的培养。我们开始工作前，习惯了分别出一个时间来祈祷读圣经。神的子女一旦疏忽了这责任，任由他们的工作，甚至对神的事奉，阻碍了他们的灵修，他们就不能够长时在主里有喜乐；他们的婚姻幸福也从中受到影响。

四、最后，这是至要注意之点：二三十年来，我们除了有私人祷告和家庭祷告外，还有一同祷告的一定时间。多年来，爱妻和我，每早在家庭祷告完毕时，又立即有一个时间一同祷告，把一天至要感恩，至要祈求之事，都在主前陈诉出来。

我特别把这家庭祷告以外的夫妻祷告介绍给基督徒的夫妇。在我们经验中，这种祈祷不只是婚姻幸福延长的秘诀，更使我们更加相爱，我们结婚的第一年是十分恩爱的，经过大家一同祈祷，我们的爱可更新鲜热烈。

◇ 我们再往下读，读到他述及她的病重，他们之间的谈话......我们就会诧异一个人怎么说到这样凄切还能继续说下去，又诧异听的如何不下泪。假如读者会以为慕勒是一个铁石心肠的人，我可以讲出一件以前未有人听过的小枝节。在葬礼完了，他要他的老朋友约翰，波科克陪他回到毕士大堂的办事处。他坐下来，他的头垂了在台上，一声不出，直到午夜。

他的「自传」并没有尽记他遭遇的试炼。其中一样是他在一八七一年娶的继室。我们也不必非难她，只好说也许她的智力和品格到老年很意外地改变退化了。但这不幸总也算克服了。她喜欢出国游历，因此两口子就多次到外国去。他不论去到那里，都被邀请讲道；一八七六年至一八九二年间，他的时间差不多全用在传道的旅行上。他到过欧洲多数的国家，他的德文和法文大大帮助他。他又走遍了美国，加拿大，印度，澳洲，纽西兰等地，也到过中国和别的地方作短期旅行。说到美国，他作如下的记录：

在许多大城市中，我被特别邀请，向城中与附近的牧师和传道人讲道；曾经有过十七次这种聚会；来听的人数不只一、二百，有时三百，还有一次五百。各个宗派教会的牧师都有来听。我通常讲一个钟头左右，然后听的人向我发问。这种聚会我看是这次传道旅行中的最重要的一部份。

我又经十五间大学，学院和神学院的校长和教授邀请，向他们的学生演讲。我特别感谢天父许我做这重要的工作。除了这些大学，学院和神学院之外，我又曾经向其它五间高等教育组织演讲。我又曾在几个大城市中，参加过教会工作人员的特别聚会，也有五百人参加的，也有二千五百人参加的。总计我们在水上陆上共走过一万九千哩以上，我作过二百九十九次讲道。我的讲道对象不限于说英语的民众，也曾对德籍民众传过福音，(美国有好几百万德籍国民的) ；我也不限于白种人，我常常对有色人讲道，也有很多人来听。我也不限于在一个宗派的教会中工作：因为我爱一切爱主耶稣基督的人，我常常力求神的儿女能够更合一，更齐心，所以我讲道的对象有圣公会，长老会，组合会，循道会，信义宗，浸信会---等等的教友。他们很多开了门让我进去，我也乐得能够进去，他们也没有要我行什么使我良心不安的仪式。

我们不在布利斯托尔时，一切都进行顺利；我们回来时，只能称颂神的仁慈。有些报纸中说我在美国筹得巨款来帮助我们的组织，这全是讹传；所收到给这机关的捐款总共不够它一天的开支，因为我收到的还不及六十镑。

〖 三年后 〗

十一月廿七日，我们到了康涅狄格州的新黑文市。这地方是以其中的耳鲁大学著名，这大学在十七OO年创办，有八百五十学生。校长和校牧对我很客气，因此我有两次机会对相当多的学生演讲；我对这工作特别感到浓厚兴趣---记得自己也是在哈雷大学做学生时归主的。在欧洲和美国，我在学院，神学院和大学的学生之间的工作，主几次特别祝福生效，那是我后来才得知的。我在这地方又与城中与附近的五十余个牧师有过一个极宝贵的聚会。

◇ 慕勒的最大试炼并没有记载在他的「自传」中。一八四八年，与及以后的多年间，毕士大堂和堂中的领袖人物在一场笔战中，遭受猛烈的攻击，被谴责随便容许教义错误的信徒领受圣餐。还记得当日情形的人告诉我们，这争执辩论使他们一生都感到不快。此足以证明，就是最虔敬的人也不能免受最尖锐的谴责。

大家也许会以为这孤儿院被各国的人认识尊重以后，它会比前更多受经济上的援助。事实却并非如此。开支消费增至每周五百镑。院中有二千儿童要照顾，还有导师和助手等等。一八八五年至一八九八年之间，我们仍然三番四次发现日记中写着：「钱用尽了」，或是：「我们已一无所有了」那一类的记录。有一页是一八八七年的写着：「这一年，在我们的需要之中，主特别帮助我们，使我们得着遗产。」许多时候经过祈祷才从「大法官厅」领到钱。

一八九二年，开支超出了收入足足一千九百五十一镑。但他们并不因此欠债，一份三千镑的遗产到期了，又他们的楼房值得十万镑。但情形总也难忍了；一八九三年，就决定了卖去两间孤儿院门前的一些可有可无的余地。他们就此得到一万镑。

〖 一八九三年 〗

三月四日。就在今天神开始答复我们的祈祷了，我们要卖的地有人出价每英亩一千镑。木来今早的境况在外表看来是没有比这更困难的了；但我们信赖主给我们帮助。最初三次派信只给我们四镑，以后的三次也给我们极少的，整天的收入只有八镑，而所需应付一天的消费是九十镑。但主救了我们。晚上售出了十又五份二英亩田，每亩一千镑，要收到一万四百O五镑，合约是在晚上八时签的。

日记的最后一页是一八九八年三月一日写的。

差不多廿一个月，我们的信心和耐心受到不断的试炼。今天主使我们的心从新得力。今天下午收到一千四百二十七镑一先令七便士来帮助神的事工，是已故E.C.S 夫人的遗产之一部份。这笔钱放在爱尔兰「大法官厅」已经有三年十个月了。经过数百次恳求主，如今到底收到了这遗产的一部份了。

◇ 最后的了结是突如其来的、慕勒到老一直保持极优良的精神体魄，不间断地在布利斯托尔与附近一带讲道。他最后死于酣睡中。

 布利斯托尔这城市从未有过一个丧礼有这么多人奔丧陪送灵柩的；人们对他的追忆记念极尽热诚尊敬之能事参加丧礼的人，甚么阶层，甚么境遇的都有。


第五章评语

也许有人读了这书的第二、三章会对自己说：「这一定是言过其实的夸张--- 要不然，就是一无所据的谎言。」只是布利斯托尔的父老中，记得起慕勒的，却不会当这记录是夸张或是谎言。在阿什利丘原那五所孤儿院如今仍矗立着。每星期都有游客在这里见到那二千个孤儿。当年有一百五十万镑的捐款是无可否认的事实。多数人都不易筹到这笔巨款。而又没有人找得出证据慕勒当年曾经募捐。假如这笔款来得不是如慕勒和他的许多助手说的，那么它又怎样来的？

我们也不能把一切归功于一个人的吸引力---且不管这所谓人的吸引力是怎样解释。慕勒在一八九八年就死了。他遗下的事业发展下去，以至今天，其中基本原则一点也没有更改。诚然。改革是有的。一百年前。孤儿院很少，也很小。今日孤儿院多了，大了。当年政府什么也不理，只设了几间人们敬而远之的「济贫院」。今日每乡每县都有管理得很好的小房子，收容贫苦儿童。因此慕勒的孤儿院中的人数少了，平均的年龄也低了。它收容私生子和双亲少了一个的儿童等等。一九五四年，儿童都迁出了阿什利丘原的房子，有点像军营的房子，分成十五人一组，由一个褓姆看管，迁到普通设备装饰得好的房子去。新建收容婴儿的房子比较大了。近年的每年报告书仍保持旧的形式印发。各样经费支持，都不是靠向人募捐，而是靠向神祈祷。

这本书的本意不是在扬慕勒之名，甚至不是在述其一生事迹。他的事迹可见于他的「自传」，与及A.T. 披尔逊着的「慕勒生平」。这本书的作用是表现一个原则之行诸事实。这原则就是：谨谨的依从神在圣经基本的原则中与在日常看顾人的作为中所显出的旨意，是会得着神的赏赐的---那赏赐就是神的应许的成全。慕勒一生无懈的依从这原则。他在教会事工上，公众服役上，在传道上，在家庭生活上，他只遵从一个标准，那就是---圣经中怎样说？

我在这里把弁言中的一点意见再述一次：十九世纪后期，慕勒增强基督徒信心，鼓励基督徒依基督方式生活，其中他的成绩比任何一个人都要见得超卓。他的报告书中所载的千万来信证明了这点。他的信心大大鼓励了一八五九年在北爱尔籣发起「二次福音复兴运动」的一班人；这运动很快就推展至全不列颠岛上。苏格籣的廓里雅孤儿院，英国的巴尔拿多孤儿院，菲庚孤儿院，亦多蒙慕勒的示范。印度和日本也有类似的事业。又有凭信布道会，比方戴德生创办的中国内地会，和十多个在别国的传道会，都是效法慕勒使大家稔熟的原则。毕士大堂成了别的地方许多同样礼拜堂的模范。此外还应记着慕勒所讲的许多次道，分别在廿五个国家讲的，听的人极多，影响极大。大约有三百万人听过慕勒讲道。

维多利亚女王时代以科学精神见称的怀疑主义信徒，像赫胥黎，丁达尔之辈，讥讽耻笑祈祷可以影响事情的见解，但在布利斯托尔，在阿什利丘原孤儿院的荫下，他们的理论绝不见得有力。一位捐钱的人说得好：赫胥黎教授和他的同志既以为祈祷是白费气力，且看他们若不求助于人，能维持一间二千人的孤儿院有多久，倒也是有趣！

若是慕勒今天仍然生存，他一定会重复强调他当年从不厌倦指出的教训：神仍然是活的神，凡寻求祂的就得着赏赐---不管是慕勒，还是最卑微的基督徒。慕勒更也会重复强调：若先自己决定采取行动，不问是否出乎神的，然后希望神给你资助，那就是虚伪的信心了，是狂妄了。那也就是撒但对我的主的试探；当时他诱祂依着与其事无关的应许而从殿顶跳下来。当慕勒觉得有新的途径为他开了，他就在采取任何无可挽回的步骤前，先警醒祷告，用多时来思想事的是与非，又多向属神的朋友请求意见。今天有谁放弃他的正常工作，等待乌鸦喂养他，或者只因慕勒创办了一所孤儿院自己也想创办一间，而不先细心研究每一步骤看是出乎神的还是仅是自己妙想天开，那人就正做了慕勒时常苦劝他的读者听者不要做的事了。

我从童年的回忆中，还有多少慕勒氏的印象；当时他已九十多岁了，还有主日讲道。有一天他在讲解诗篇三十二篇；他很是感到欣然的是：虽然不承认的罪使一个罪人痛苦；但罪人一说了：「我要向主承认我的过犯」，那经节还没有念完，罪就已经赦免了。我又记得另一个主日早晨，他给我们五个使祈祷得应允的条件 (约翰十六章二十三节；诗篇六十六篇十八节；约翰一书五章十四节；马可十二章廿四节；路加十八章一节) 。他结束的时候说，他祈求一件事已祈求了四十六年三个月了，还未得着；但他相信一定会蒙应允；说时彷佛是已经得着的语气。在他停止讲道前不久，曾经在青年会有过一个晚上的敬拜，他老人家在讲台上握着他面前的一条横柱，严肃地说：「我认识神，真的，我认识神。」我们多次听过他说，他祈求不要在年老时变坏，以至羞辱主，他祈求要在喜乐中行完他的路程，像一只船扬了帆，在黄昏时分入到港中来，结束她的旅程。结果，一切果如他所愿。

天父供应的应许：

「我是耶和华你的神、曾把你从埃及地领上来。你要大大张口、我就给你充满。」(诗八十一：十节)

「耶和华是我的牧者、我必不至缺乏。」(诗二十三：一节)

「投靠耶和华、强似倚赖人。投靠耶和华、强似倚赖王子。」(诗一一八：八、九节)

「所以我告诉你们、不要为生命忧虑、吃什么、喝什么。为身体忧虑、穿什么。生命不胜于饮食么、身体不胜于衣裳么。」(太二十五：二十六节)

「耶和华岂有难成的事么？」(创十八：十四节)

「应当一无罣虑、只要凡事借着祷告、祈求、和感谢、将你们所要的告诉　神。 神所赐出人意外的平安、必在基督耶稣里、保守你们的心怀意念。」(腓四：六节)

「神能照祂运行在我们心里的大力、充充足足的成就一切超过我们所求所想的。」 (弗三：二十节)

附： 永活的神 孤儿的父──慕勒信心的见证

上一章