性问题解答

性问题解答

性沉溺是否跟鬼附或成长背景有关

可以跟女朋友彼此爱抚和互相慰藉吗？

如何解决未信男友的性需要

神是否造男女二性又不容许人有性欲念

是否有必要在回覆提问时露骨地描述？

沉溺纵欲恶习不能改怎么办？

未婚男女只脱光光爱抚而没有交合还算圣洁吗？


性问题解答

本书由圣网制作
网址：http://zhsw.org
邮箱：zhsworg@126.com


性沉溺是否跟鬼附或成长背景有关

问：
    我所指的那本书好像是我们教会的牧师所编写的。还有，我男友如果到教会唱诗歌的时候，他会觉得很想吐。后来听师母说是鬼，可是总是觉得他好像里面的东西没有办法赶出来，而且他好像很没办法控制他自己的行为。我总觉得帮他有点难阻，不知道该怎么帮他。他这样的情形是不是会跟他的成长背景有关呢？

--------------------------------------------------------------------------------

答：
    由于近日教牧信箱很多来邮待答，以致不能早些回覆你，请谅。

性沉溺者乃被罪捆绑

    祈祷的处理方面，无论是哪些祈祷文，你参考我上封回覆的内容即可。至于你所提及你男友教会唱诗时很想吐，不能单凭这现象便监定为鬼附的问题。因为可能只是如同某些人的心理反射现象而已。另一方面，没办法制自己的行为也不一定跟鬼附有关。有很多性沉溺者都同样地没办法控制自己的行为，甚至去干非礼和性骚扰等非法勾当，但都不一定跟鬼附有关。他们大部分都只是被罪所捆绑，像使徒保罗所说的一样。“立志为善由得我，只是行出来由不得我。故此，我所愿意的善，我反不作；我所不愿意的恶，我倒去作……我觉得肢体中另有个律，和我心中的律交战，把我掳去叫我附从那肢体中犯罪的律。我真是苦啊，谁能救我脱离这取死的身体呢？感谢神，靠着我们的主耶稣基督就能脱离了。”（罗7:18-25）我鼓励你的男友应该接受信仰辅导，先处理他的信仰问题，检察他是否已清楚地向主悔改，接受耶稣基督为他的个人救主，又把生命主权交给主，随从圣灵，体贴圣灵（参罗8:5-11）。

成长问题须深入跟进

    有些人在成长时常接触色情刊物或影音制品，自然因多年的情欲思想塑造而容易受情欲捆绑；也有些人在成长时常偷窥异性更衣或出浴，或年幼便沉溺自慰手淫行为等，必然会深层地受性欲控制，难以驾驭。他们都需要接受深层的辅导，也要经过恒切的祈祷和鼓励，才可得着心灵的释放，得脱情欲所困。

接受辅导让教牧分辨

    虽然人的问题，常跟他的成长背景有关，但我们不要先入为主地把一切问题归咎于成长时的家庭背景的责任（也不宜随便地视为邪灵的捆扰，虽然人的潜意识里倒愿意是邪灵的问题，因靠驱鬼辅导便可处理，远较心性受情欲所困容易解决），因为我们也有个人的主权，我们也有自己的责任。至于是否真的跟个人成长时不当的处理或不愉快的经验有关呢？或果真是跟邪灵的骚扰有关呢？我们须在接受教牧同工进行教牧辅导时坦诚分享，让他们按着圣经原则引导我们作出分辨。你也须留意，不论你的男友在教牧同工经详细检查试验后是否发现他真的有成长背景问题或鬼附问题，你们都不要因而给自己藉口说无法控制自己的行为而重蹈覆辙犯罪。

    愿主成就你们渴望过圣洁生活的心愿，赐你们能力克胜肉体的邪情私欲，并活出基督丰盛的爱，过荣神益人的生活。


可以跟女朋友彼此爱抚和互相慰藉吗？

问：
    专一、没有想及其他女性或女朋友的性幻想，这样我跟我女朋友爱抚、互相自慰，这会犯罪吗？我看纯粹爱抚、互相自慰是情侣的亲密行为，当中想到的只有我女朋友一人，而且不含性幻想。而且我们很坚决的不会再性交，因我们早先晓得婚前性交会破坏情侣间的真爱，因为婚前性交会使情侣把爱过于建立在性交上。我们已经历过性行为，因此我们不会因好奇而性交。当然，我们亦懂得，爱不能过于建立在爱抚、互相自慰上。但在我描述的情况中的爱抚是否可接受呢？

--------------------------------------------------------------------------------

答：
    我相信你所指“互相自慰”的意思乃是“互相慰藉”，因为“互相”跟“自慰”是指两样绝然相反的举动，是不可能同时发生的。这样说来，你的问题就是男女朋友之间可以在不含性幻想和不会性交的情况下彼此爱抚和互相忍藉吗？

察验何为主所喜悦的事

    首先，我从你来信的字句里发现你已认同“爱抚、互相自慰是情侣的亲密行为”这观念，但你又从可得知这是神所看为情侣之间合宜的亲密行为呢？虽然在世俗人的生活圈子里，情侣之间的超友谊亲密行为是司空见惯的事。但我们属主的人却是光明之子呢？我们“总要察验何为主所喜悦的事。那暗昧无益的事，不要与人同行，倒要责备行这事的人”（弗5:10-11）。你所描述的那种男女之间彼此爱抚的行为，必是不合圣徒体统的事（参弗5:3）。既是在神在圣徒面前都感到不算为光明磊落，难以向他们启齿的事，那又岂是我们光明之子应当去做呢？

要成为圣洁和远避淫行

    你表达“亦懂得，爱不能过于建立在爱抚、互相自慰上。”但你又是否可以清楚分辨在神看来，你所表达的观念是只可以适用于男女婚后呢？还是没有婚前或婚后的分别呢？按上文所提及圣经真理的指引，彼此爱抚和互相慰藉等亲密肉体行为，只是男女在婚后享受婚姻生活时因相爱而做的，决不应当在婚前便已越分去做呢？圣经又说：“神的旨意，就是要你们成为圣洁，远避淫行。要你们各人晓得怎样用圣洁尊贵，守着自己的身体，不放纵私欲的邪情，像那不认识神的外邦人”（帖前4:2-5）。

不可给魔鬼给试探地步

    你表示“已经历过性行为，因此我们不会因好奇而性交。”那么，你们是否已从圣经明白到从前所干的性行为是得罪神的事呢？你们是否已在神面前真诚地认罪悔改呢？你们有没有从神那里得知神渴望你们从今以后过一个怎样的两性相交生活直到你们结婚之后呢？圣经说：“自己以为站得稳的，须要谨慎，免得跌倒”（林前10:12）。你怎么能这样肯定你们不会重蹈覆辙呢？圣经又说：“不可给魔鬼留地步”（弗4:27）。纵然你可以坚决地说你跟女朋友彼此爱抚时没有性幻想，然而你们肆无忌惮地进行性交的前奏──彼此爱抚，岂不是让自己陷于奸乱的试探中吗？

情侣间要保持互相尊重

    你又说：“早先晓得婚前性交会破坏情侣间的真爱，因为婚前性交会使情侣把爱过于建立在性交上。”你既然有这个情侣间要互相尊重，保持亲密的界线距离，和不可越分的知识，为什么又容让自己陷于那破坏你跟女朋友之间情侣关系的性欲陷阱呢？

    愿主怜悯你们，赐你们力量和勇气，成为圣洁，远避淫乱。


如何解决未信男友的性需要

问：
    首先非常感谢你们设立这个性与信仰园地，提供一个发问区，因为性这个话题非常尴尬，故难于与朋友讨论，希望教牧能回答我以下的问题？

    我是一个基督徒，但我男朋友不是，我们已拍拖一年。有时都会就信仰问题上产生争论，因为他是非基督徒，所以想法较自我，也不喜欢守规则，但当争论时，他都为我着想，愿意放下自我，尊重我的想法。但他坚持男孩子有性的需要，所以看四仔是很正常的事。而我们有时会光脱脱的睡觉、洗澡、用手爱抚性器官，甚至口交，但我们坚持不会有性行为，没有完成最后一步的意欲。但每次完事，大家都觉得关系好了，更爱对方，不会随意分开，有结婚的决定，有一辈子一起的想法，每次争论时都会努力解决问题而不轻易分手，还让我们更了解。我们相信性应建立在爱上，但性只是爱其中一个minor部分。

    但当我看见圣经上写及有关圣洁时，心里总想知道我们所做的事是不是不合神的心意，祈祷神我并不是想得罪衪的，我不明白什么才是真正的淫行和污秽事。在未确定之前，我对他说要停止这些行为，他又说这是我们两人之间的事，应由自己决定，只要出于爱就不是错，但我也坚持停止，他说也会尊重我的决定，因为性只是我们感情一种minor的事情，但他也说他会有自己的性需要，要怎样处理呢。现在我想肯定，我们这些行为在神眼中是不是罪？若是罪，我会停止这些行为，但他又可以怎样处理他的性需要呢？我确实不想他看四仔解决，究竟可以怎样做？虽然他是非信徒，但我也想他信主，他同意耶稣基督，但不同意太多规则，所以不做基督徒。我觉得那些规则背后有道理的，不是要人死守，而是叫人明白神的爱和教导而守。我和他有时都会在这些规则上争论，但我们都不希望这些事会影响大家的关系，令大家不开心。现在我希望他有一天信主，神终有一天感动他。

--------------------------------------------------------------------------------

答：
    谢谢你的坦诚分享，愿主继续保守你渴望谨守遵行主道的心。

    你所面对的确实是重重问题。

一、问题的分析

第一重问题

    你的男朋友不是基督徒，跟你的信仰价值观不同，你渴望尊重圣经启示的属灵价值观，过讨神喜悦的生活，但你的男朋友却不愿意受正确的道德价值观所约束，只想过满足自己各样需要的生活（包括性生活）。这样，你应当更容易明白为什么圣经说：“信与不信的原不相配，不要同负一轭”（林后6:14）。你现时的处境是跟未信的男朋友已发展至超友谊的关系了，虽然你发现彼此价值观分歧，却又难以劝服他。然而你却渴望他早日信主得救。

第二重问题

    从你来信分享的内容看来，你们的肉体关系已进展到肉帛相见，互相爱抚性器官，甚至口交，其实已发生了多次性行为，只是未完成性交合中的某部分环节而已。再者，你更已经替他完成了全部的性交过程，他也藉着你的身体和你的性服务而得着泄欲。你更说你们的关系是靠这种性接触而得以继续维系，互相慰藉，你更肩负着替他发泄情欲的重担，既不想他藉看四级电影而自渎，却又心里自责，不敢得罪神；既想为他解决性欲的需要，却又却从圣经里看到圣洁的吩咐，因而受提醒要停止这种你心里感到恐怕是神不喜悦的行为。

第三重问题

    你们先进行了性行为才预算将来结婚，而圣经的看法是男女要先结婚才可进行性行为（参申22:23-29）。正确的步骤是先有男女双方彼此欣赏，然后相爱，接着结婚，夫妻交合，互相满足，水雨交融。换言之是先有爱，然后结婚，最后才有性行为。但你们的次序却颠倒了，在结婚前便已有爱和性行为，并且错误地把性和爱混为一谈了。

二、解决的办法

    让我整合地告诉你我从圣经领受的解决办法：

坚持遵守圣经的吩咐

    你必须坚持遵守圣经的吩咐，停止一切性接触的行为和思想。圣经说：“神的旨意就是要你们成为圣洁，远避淫行；要你们各人晓得怎样用圣洁尊贵，守着自己的身体；不放纵私欲的邪情，像那不认识神的外邦人”（帖前4:3-5）。你不要轻忽神的警告。圣经说：“婚姻，人人都当尊重；床也可污秽。因为苟合行淫的人神必审判”（来13:4）。让我告诉你，我见过一些放纵行淫的人被神惩罚而沦落到身败名裂的地步，痛苦后悔不已。圣经的教导是清楚的，你所描述的那些性经验都是放纵行淫的行为。你不要被世俗思想所同化，误以为你只要守着完壁，其他的肉体性接触都只是爱的自然表现（像你所说的“性是爱的返照影像”），不算为罪。事实上，世人经常把神赋予我们内心的圣洁标准歪曲贬低了，强行把放纵性情欲的罪行看为满足性需要的娱乐。我们却不可如此呢！

痛悔认罪真诚地祈祷

    你必须在神面前真诚地祈祷，为着自己的淫行痛悔认罪，也为着放纵自己的身体而使男朋友也沉溺在性欲的放纵上而认罪祈祷，并要寻求神的赦罪和更新。圣经说：“我们若认自己的罪，神是信实的，是公义的，必要赦免我们的罪，洗净我们一切的不义”（约壹1:9）。你若按着圣经的应许真诚认罪悔改，神必会赦免你的罪。你也应当向神祈祷，寻求神藉着圣灵更新你的心怀意念，赐你能力治死你身体的恶行，引导你行合神心意讨神喜悦的事。你也应当为你的男朋友祈祷，求神怜悯他，感动他知道自己已陷入沉溺性欲的光境，又知道自己犯罪得罪神，并求圣灵叫他感到自责，愿意向神认罪悔改，放弃那放纵性欲的生活。我也鼓励你坦诚地告诉他你已自己向神认罪，也求神赦免他的罪，你可鼓励他看看我所引用的相关经文而考虑回转归神。

坚持爱主居人生首位

    你当知道我们蒙恩得救的人应当是光明之子（参弗4:8-12），在人生里让主耶稣在凡事上居首位（参西1:18）。我们应当以尊荣主顺服他的生命见证来报答他因爱我们牺牲钉十架的大恩典。你虽然渴望你的男朋友信主，但你须知道你跟他在过去一年里所过胡天胡帝的生活，正是阻拦他信主的重大障碍。因为他所见的只是一个跟他的世俗价值观和行为没有多大分别的异性基督徒，他见不到主耶稣彰显在属主的人身上那胜过肉体邪情私欲的丰盛生命力，也见不到基督徒因敬畏神而不敢放纵肉体的邪情私欲（感谢主怜悯你在近日因读圣经而拒绝他那些行径），又见不到基督徒因被主耶稣伟大的爱感动而甘愿放弃自我的喜好，又追求在生活里藉着光明见证而荣耀主名。在他的眼中，也许基督教信仰只是人作茧自绑的愚蠢规条而已。

    试想倘若他认为他虽然不信主，仍有一名基督徒女子愿意长期献身给他发泄性欲，又不介意他观看四级色情影碟满足眼目情欲和自我泄渎，还会在他表示男性必要发泄情欲需要时，竟为着自己不肯提供满足而感到歉疚的，你认为他会感到有需要信耶稣吗？我相信你必须放弃错误的观点和纵容的懦弱，坚持爱主居首位，为要讨主喜悦，不肯再发生从前的不圣洁行为，并反省自己是否真的爱他，又认真考虑他是否真的爱你。他是爱你的肉体，要藉着你的肉体来泄欲呢？还是因爱你的全人，愿意尊重你，看重你的感受，放弃那些纵欲行径呢？倘若你发现他只是要在你身上寻得泄欲的满足，而当你继续坚持行讨主喜悦的事的时候，他会来个霸王硬上弓、或发脾气、或要胁另寻途径或人物满足性需要的话，你会如何回应呢？你是否愿意爱主居首位，坚持行主所喜悦的事呢？

寻求教牧辅导和指引

    无论如何，我鼓励你应当勇敢地主动寻求教牧辅导，坦诚地向一位女性教牧同工分享自己内心的挣扎，聆听她按着圣经对你发出的指引。我也鼓励你花一些时间阅读我们网页内“性与信仰园地”的文章，仔细思想，认真读经，安静祈祷，求神更新和指引你行正确的路。至于男友的性需要的问题，你当知道那是在不当时期的性欲沉溺病态，决不是用放纵发泄的方法去处理的，他也当寻求基督徒辅导员的性辅导，也可鼓励他参看本堂网页的文章，如“沉溺纵欲恶习不能改怎么办”及“性沉溺是否跟鬼附或成长背景有关”及“神是否造男女二性又不容许人有性欲念”等。

    愿主赐你刚强勇敢的心，行主所喜悦的事，过圣洁生活，荣耀主名。


神是否造男女二性又不容许人有性欲念

问：
    我想知点解“性欲念”都唔可以有罗？人唔系神，只不过系一种聪明的动物，点都会有性冲动。重有点解神一开始做人做咩会有性器官同一男一女呢？没有“性欲念”又怎会有我们人类呢（个人意见）？

--------------------------------------------------------------------------------

答：

性欲维系夫妻相爱情感

    神造人的时候，他造了一男一女，各赋与不同的性器官，是为要让人夫妻之间相爱交合，生儿育女，繁衍后代（参创1:28），而且人类的婚姻也是神给人所设立的（参创2:18-25），所以在男女二人婚姻之内亲近交合是好的。再者，起初神创造人的时候，夫妻二人赤身露体并不羞耻（参创2:25）。按常理，夫妻二人要行房事，没有性欲是难以完成的。性欲原不是坏事，只是人错用于夫妻婚姻之外才是不妙，我的意思是人渴望与配偶以外的异性或同性发生性行为这欲念才是犯罪的念头（参太5:27-28）。但人在婚姻之内渴望与配偶亲近是正常的事，然而婚姻不仅就是男女性爱，爱还有很多层和深度的呢！

欲望是与生俱来的礼物

    事实上，神赋予人很多欲念，如食欲，爱美的欲望，喜爱人赞赏的欲望和性欲等。这些都原不是坏事，乃是神给人与生俱来的礼物呢！只有当人放纵之后，它们才变得有问题了。例如过量的食欲会叫人变得痴肥失控，导致身体百病丛生；爱美的欲望若失控，可能叫一些人追求她们认为优美的体态而过量节食，导致厌食症的话，这爱美的欲望对她们也成了坏事；喜爱人赞赏的欲望可以推动人积极进取，但变为单求人的赞赏却轻视神在暗中的察看和赞赏的话，便会叫人变得虚伪，做好事却故意叫人看见，为要得人的称赞（参太6:1-4），导致神不喜悦。同样地，当人放纵情欲的话，人才是陷于罪中，假如夫妻二人因相爱而运用性欲互相慰藉，这在神面前又怎会算为有罪呢？圣经岂不也叫人同所爱的妻快活度日吗（参传9:9）？有很多事都是在人越分之时才生问题的呢！

    愿主赐你智慧和力量，遵行他的意旨。


是否有必要在回覆提问时露骨地描述？

问：
    阁下在回覆“未婚男女只脱光光爱抚而没有交合还算圣洁吗？”这个问题时，很详细的描绘进行性行为的男女方的反应及感觉，有这个必要吗？看到这些会令人一步一步的进入幻想，在思念上犯淫乱了，就如看了一幕情欲片。我认为问得这些问题的，都清楚知道这些情序，不必要这样灵骨的描述呢！

--------------------------------------------------------------------------------

答：
    谢谢你的回应及提议，有助我们了解读者的反应。

    事实上，对于性欲挣扎和困扰的辅导处理方面，各教会和信徒都有不同的方式和深度。传统的方式是含糊地指引，为免双方感到尴尬（也可能是为了免得叫人进入性幻想的情况），正如从前一般学校都没有为学生提供性教育，以致学生对性方面的问题经常显得无知。更新的方式是清楚地说明，免得有人会利用含糊的界线而放纵情欲，如同现在一般学校都会为学生提供性教育，让学生明白两性的生理和性器官、安全性行为的过程和正确的性观念等，然而无可否认地有些学生会由地下式互相讨论性问题而转为课堂上嬉笑地讨论，也有些学生可能会因掌握到安全性行为的方法而不适当地在私生活里胡混。明显地，我们的网页是采用更新的方式，鼓励网友勇敢发问，我们也尽力回应，给予我们认为按圣经立场来看是正确的答案和指引。但是无可否认的，我们的园地是会引来不同网友的争议。

    我同意你的表达，对于性行为过程的清楚说明，确实不是对所有人都有必要。但由于我们在辅导个案中发现很多人都对性行为无知，以致被一些存心不良的人利用，歪曲性行为的定义，如把性行为定义为男性完事（原来的字眼更清楚，为免伤害你故转用此词），然后放肆地侵犯对方的身体，进行了绝大部分的性行为步骤，而只欠最终一步（严重程度比该电邮提问者所言的更厉害），却仍欺骗那无知者说只是在游戏，不算犯奸淫罪。在我已知的也有七、八个这样的个案，当中的姊妹都是被男友或男导师欺骗和玩弄，长久受伤害，被救后心灵仍长久难以平复，须接受长期的辅导帮助。她们的受害原因，包括她们自己也受情感与欲念所困，错误地过于信任权威人物，以及她们对性行为的无知。

    很多时候，家长不一定会清楚地教导子女正确的性观念和性行为的知识（事实上不少家长也对在性事方面无知或一知半解），所以我认为我们须趁着机会把正确的性观念和知识教导人。当有人对性欲问题勇敢地发出提问之后，我相信这是教育和辅导的最佳时机。对于他们来说，含糊的字眼反而是叫他们感到无所适从，也给情欲试探留下地步。然而我十分同意这表达的尺度是十分敏感的，对那陷于不同处境的人都会有不同的感受（正如有人会反对人阅读圣经雅歌第四及第五章，因内容涉及对女性及男性的身体的仔细描述，又包含着女性不穿衣裳的情节，容易引人遐想），虽然我无意制造性幻想，而那网页文章内容的全文更是按圣经立场反对性幻想的，提问者更在得到回覆后来函表达谢意（参“愿意离弃情欲的罪后当怎么办？”）。但我愿意为着引起你的不安而向你致歉。至于内容方面，我也作了一些修订，希望既能达到帮助网友而又不会使他们陷于试探的两全其美的地步。

    如果本堂网页还有什么可以改进之处，欢迎你来邮给予宝贵的意见。我们也恳请你为我们的同工和事工代祷，叫我们得着属灵的智慧和能力，服事主和各人。愿主赐恩给你。


沉溺纵欲恶习不能改怎么办？

问：
    牧师，我刚和一位女性朋友表白，大家都明白对方的心意，但因现在双方尚在求学时期，认为应以学业为重，暂时不开始发展。我俩都是基督徒，希望神会在我们的关系中有祝福和保守，帮助我们发展长远、健康而合神心意的关系。但我自问是一个差的基督徒，经常有意无意间犯罪；不愿谦卑自己，让神作主；更有浏览色情资讯的习惯……我明知这些不良资讯会荼毒我的生命，破坏自己与神的关系，但我却无法抗拒，我多次立志脱离，不久又故态复萌，我在开始时会感到内疚、罪恶感，但最近我却无太大感觉，好像已接受了……我十分担心我会继续沉沦、无法自拔，甚至将来伤害到我的伴侣……我求神责罚我、管教我，因我已没有力量去改变，我想改变自己，让自己可离开罪恶，变得更像耶稣，与我的伴侣可以灵里互相支持、成长，希望牧师可以帮助我。多谢。

--------------------------------------------------------------------------------

答：
    谢谢你的信任和分享！

    我十分赞同你们的看法──在求学时期应该暂且放下感情的事，专心以学业为重。这当然也要注意过均衡的生活，就是信仰追寻、家人关爱、朋友交谊、适量运动、专心学习和充足睡眠等方式都要保持均衡，不要忽略。

靠着圣灵得胜恶欲

    你分享你正沉溺在色欲的资讯中，影响你跟神的关系，并且知道自己在犯罪中，却愈来愈麻木，减少了罪疚感，然而仍多次明知故犯无法脱离，又担心继续沉沦下去会无法自拔，甚至将来会伤害你的伴侣。我相信你的担忧是对的。事实上，如果你继续消灭圣灵的感动（参帖前5:19），你的后果是严重的。圣经提醒我们“不要叫神的圣灵担忧”（弗4:30），须知道神管教的杖是严厉的。请参看希伯来书12:1-17的经文，看看它如何指引我们要仰望耶稣得胜罪恶的缠累，也要追求过圣洁的生活，免得神的管教临到。我见过不少人在神给予悔改机会后却硬心不改，结果被神严厉惩罚……但我也见到有些人珍惜神的恩典而向神痛悔，结果靠主恩重新得力，被主使用。所以我鼓励你要继续靠主恩跟肉体情欲相争，随从圣灵的引导，不要体贴肉体的邪情私欲（参加5:16-25）。

爱主同伴彼此守望

    你须注意你所挣扎的乃是情欲的罪，如果这时你发展异性的爱情，希冀有伴侣的支持而成长得胜，你所面对的风险是大的。因为你很可能叫你们都陷在肉体情欲的试探中，你也不能同时面对感情的处理和情欲的挣扎，谁能保证你欣赏爱慕的对象不会因心灵对主的爱慕追求而远离那贪爱肉体的人呢？我建议你先建立同性别的友谊，就是跟那些清心祷告主的人，一同追求公义、信德、仁爱、和平（参提后2:22）。如果你还发现自己力不能胜的话，我建议你向所属教会的教牧寻求教牧辅导或转介其他专业的基督徒辅导员，让他们向你提供适切的圣经辅导。在这些层面先处理好，才发展爱情，我相信对你是较合宜的。

    我建议你可参阅我们教会网页的以下文章，作为学习如何得胜情欲恶习的借镜。这些文章的内容都是十分适合你的。

情欲泛滥不能自禁怎么办？
陷于情欲恶习中不能自拔怎么办？

    愿主施恩帮助你，使你从困苦的纵欲恶行挣扎中得到释放，做个在基督里得胜的自由人，享受平安喜乐的生命。


未婚男女只脱光光爱抚而没有交合还算圣洁吗？

问：
    你好，我是一位专一的学生。我跟我男朋友（他快19岁）之前常常会脱光光睡觉，然后他会用他自己的地方摩擦满足我，而他自己也会藉着这样的行为满足自己，可是他没跟我发生关系只放在外面摩擦。而我自己也不想这么早就给他，所以我坚持结婚后才要给他。之前是一直这样维持这种关系（我们交往了2年多，有时常会去做礼拜，也有一辈子在一起的绝决心，虽然之间有发生过几次的分手经验，不过又在一起）。近来我们常常说想过圣洁的生活，我们这样算是吗？所以就上网找到这个网站。我陷在跟他在想要但是不要的那样，可是我男友说他会忍不住（有时候自己又会心软）。我不知道该怎么办？像我们这样已经有结婚决心的在婚前做那种事，这样应该不讨神喜欢吧？那我应该怎么做才好呢？

--------------------------------------------------------------------------------

答：
    谢谢你的信任，坦诚分享你的挣扎和难处。所以我也真诚地向你分享我从圣经领受的看法。

    依你的来函，你所面对的问题包括以下的几方面：

    你认为女子单是跟男子脱光光爱抚并用彼此的性器官摩擦得快感并不算是发生性关系，而只有当男方的阳具进入女方的阴道内才算是交合（发生关系）。

    你认为女子的贞操应当在婚后才给予丈夫的（即在婚前女子应保持完壁，所以不能让男友的阳具进入阴道）。

    你们有时会参加教会的聚会，也想过圣洁生活，但却无法胜过性欲的挑逗，按捺不住而再次发生那种彼此脱光光爱抚的行为。

    你们虽曾于两年内试过几次分手又复合，但现时已有结婚的决心（但不是近期的事），所以面对这种挣扎不晓得怎么办。

    让我尝试回应你的疑问：

1.性淫念已是罪

    从圣经的标准来看，当人看见异性就动淫念时，便是心里已经与对方犯奸淫（参太5:27-28）。因此，我们不应自欺欺人地以为女子单是跟男子脱光光爱抚并用彼此的性器官摩擦得快感并不算是发生性关系，而只有当男方的阳具进入女方的阴道内才算是交合（发生关系）。因为一般的性行为是一个过程，先由性欲念开始，然后是男女肉帛相见，爱抚挑逗，双方交合。可是我们须知道人类的性行为不是每次都达至最终的步骤，有些男子因各种缘故而无法射精，也有些女子从来未试过在性事中得到高潮的快感。这些人的性事往往不能完成，但是难道他们他们也可算为未发生过性行为的人吗？所以那些人把“性行为”定义为“完成的交合”是自欺欺人的行径。主耶稣在登山宝训里反对当时宗教人士把圣经里“不可奸淫”的诫命曲解为不可在婚姻之外跟异性完成性交合。主耶稣指出神审断人的奸淫是从性行为过程的第一步：“性欲念”开始的，而不是看那完成性交合才算是淫行。

2.贞操持守真义

    女子的贞操确实是应当在婚后才给予丈夫的。不但如此，按马太福音5:27-28的教导，女子也应当在思想和行为都贞洁，意即女子不单要在婚前保持完壁，也要在思念上和肉身操守上力求贞洁，不让性欲念入侵，也不要进行性爱抚（那是性挑逗，乃性交合的前奏），因为那不单是思想上的淫乱罪，也是行为上的淫乱罪。当然这标准不单是用于女性身上，也适用于男性身上呢！所以我们要努力持守全人的贞洁，既是对配偶的尊贵奉献，也是对自己的人格尊重，更是对恩主的圣洁尊荣。

3.圣洁生活挑战

    当人参加教会聚会时，自然会接触到圣经，也会跟其他会众一同敬拜赞美那位圣洁的真神。圣经说：“那召你们的既是圣洁，你们在一切所行的事上也要圣洁。因为经上记着说：『你们要圣洁，因为我是圣洁的』”（彼前1:15-16）。当人读到以上经文的时候，如果他们被神的话提醒，渴望过圣洁生活去讨神喜悦的话，他们便会检视自己的思想和行为，看看有那些不圣洁之处，并且向神认罪和祈祷，求神洁净并更新。这样，当你们想过圣洁生活，但却无法胜过性欲的挑逗，按捺不住而再次发生那种彼此脱光光爱抚的行为的时候，你们须注意你们已经有两年时间内多次发生那种“未完成的性行为”的经验，双方的肉体接触已是长时期的肉帛相见，心里的性欲已被提升，性交的前奏己被启动，性交的冲动必甚难克制，确是难以单凭人的意志可以克胜这厉害试探的。所以我建议你们应当接受所属教会的教牧辅导，也要执行一些措施以逃避试探（参本网页内的文章“陷于情欲恶习中不能自拔该怎么办？”及“如何化解性冲动的挑战”）。

4.慈爱天父管教

    你须注意人常会被一种观念欺骗而跌倒，那就是“我们既已计划结婚，我们发生肉体关系都是迟早的事，所以我们早些儿交合（或只是彼此爱抚）都没有什么问题吧！况且你当知道两情相悦时，又岂能按捺得住呢！”容我告诉你，如果我们要做个讨神喜悦过荣神益人生活的基督徒的话，我们就要谨守遵行神的教导。神警示人的方式包括以下几样：良心责备、圣经提醒、亲友劝告、圣灵痛责、伸手管教、严厉惩罚等，如果我们已经向神悔改接受神的救恩信主成为神的儿女的话，我们应当知道圣经劝诫我们的话：“我儿，你不可轻看主的管教，被他责备的时候，也不可灰心。因为主所爱的他必管教，又鞭打凡所收纳的儿子”（来12:5-6）。又说：“万灵的父管教我们，是要我们得益处，使我们在他的圣洁上有分。凡管教的事，当时不觉得快乐，反觉得愁苦，后来却为那经练过的人结出平安的果子，就是义”（来12:10-11）。

    亲爱的朋友，如果你们都是已经重生得救的基督徒，我们就是主内的弟兄姊妹。我鼓励你们要靠主更新身心灵，不要被世俗思想和歪风夺去你们的意志，切勿让你们的感情生活被那些在你们内心早已觉得不光明的事所捆绑，堕入每次的会面总是觉得未干那些性事便不满足的思想挣扎里。你们青年的光阴是大有可为的，原可为主奋发，勤作主工，被主所用，荣神益人，过满有意义价值的人生，得享基督丰盛生命的喜乐。但是如果我们自称为“光明之子”（参弗5:8-14），行事为人却不能返照主圣洁的荣光，我们岂不成为“羞愧之子”？不单叫主的名被人羞辱，我们也面目无光呢！

    愿主怜悯你们，藉着圣灵感动你们回转归神，好得着神的赦罪更新，享受主所赐的平安喜乐，过圣洁讨主喜悦的生活，活出满有基督生命力见证的人生。