怀恩夫人的九个讲论

怀恩夫人的九个讲论

第一封　论蒙召

第二封　论知识

第三封　论财富

第四封　论生活方式

第五封 论婚姻家庭

第六封　论事奉方式

第七封　论苦难与积极

八封　论分争与自卑

第九封　论事奉的标竿


怀恩夫人的九个讲论

本书由圣网制作
网址：http://zhsw.org
邮箱：zhsworg@126.com


第一封　论蒙召

第一封　论蒙召

怀恩：

接到你的来信，知道你已经离开了原来的工作岗位，专心地事奉主，心里真是高兴，深深为你感恩。想到这些日子你心里的挣扎和困惑，以及环境所给予你的压力，知道这实在不是容易度过的；如今你终于作了这个决定，相信你已经十分清楚神的旨意，神也必定会负你的责任。

很久以来，你一直和我交通关于蒙召的问题。你很想放下职业，专心服事主，却怕主没有呼召你；等你有把握主呼召了你，又不晓得该在什么时候出来。过去，我为了使你将来免于遭受魔鬼的控告，不敢太积极地鼓励你，心里却迫切地希望你更有时间来事奉主；现在你已经作了这个决定，我想，现在应该和你畅谈蒙召的问题了。

全职事奉主，当然是一件很严肃的事，必须很慎重地作这个决定。之所以要慎重，倒不是因为这种人的地位比其他信徒高一等，也不是因为这种人的生活比其他人圣洁一点；而是由于这决定可能会影响一生，对于任何会影响一生的决定，我们都要格外慎重；此外，全职事奉主后对教会的影响势必会增加，为了教会的益处，不应草率地作决定。

严格说来，“蒙召全时间事奉主”一语是有问题的。无可否认，许多信徒对蒙召这件事的看法有偏差––––有人认为人所能蒙的召只有一种，就是要全时间事奉主，这种人不可带有职业，地位也比别的信徒高一等，这种人应该在教会中担任比较重要的职分；甚至有少数人认为蒙召的人（尤其是姊妹）不适合结婚。其实，关于蒙召的问题，应该从圣经中去寻找亮光。

新约中的‘呼召’一词主要是由字根相同的三个字所译成，这三个字分别是动词、名词和形容词。动词共出现四十一次，根据上下文判断，其中三十七处明显是论到救恩的（例如神呼召我们跟随主，呼召我们进神国等）；名词共出现十次，全部论到救恩；形容词出现十一次，其中九处论到救恩。这样看来，总共的六十二处中有五十六处是论到救恩，这五十六处提到的召都是所有的信徒必有的经历。神呼召所有的人跟随耶稣，以此作为得永生的必要条件；我们既然信了主，也就响应了神的这个最主要的呼召。每个信徒都蒙了这个召。另外还有六处的‘呼召’有不同的用法。其中来5:4 说到“蒙召作大祭司”，罗1:1 和林前1:1 说到保罗“蒙召作使徒”，这两处是说神呼召人担任某种职分；另外，来11:8说到亚伯拉罕蒙召“前往要得为业之地”，提前6:12说到提摩太蒙召“持定永生”，这两处是说神呼召人完成某种使命；林前7:17说“只要照……神所召各人的而行”大概也是指着某种使命而言的。可见以上六处是讲论神呼召人担任某职分，或完成某使命。

论到职分，无论是大祭司或使徒，都不是上下班制的，都是廿四小时全时间的；不但如此，新约时代其他属灵的职分也都是全时间的。圣经上没有规定担任某种属灵职分的人每天要花多少时间供职，只说到这职分的内容是什么，说到它所赋予的使命是什么。

事实上，职分与使命是不可分割的，职分是为了使命而设的。因此我们也可以说，‘呼召’一词除了论到跟随主以外，都是论到去完成某种使命。从圣经中可以看见，神没有呼召人“全时间服事主”，神只呼召人“全时间为主活”。人若真的全时间为主行事，也能掌握神的心意，那么即使他用了一些时间睡觉，用了一些时间消遣，这些时间在神看来还是有价值的，都有助于实现神的计划，也就都可以算是事奉主的行动之一了。

理论上，每个信徒都是全时间事奉主的人。就算信徒必须每天用不少时间去谋求生计，那也是在不同的岗位，用不同的方式为主作见证而已。凡是为了主，又在主的带领下所做的事，都不是‘俗事’。神不但呼召所有的信徒为主而活，又对每个信徒定了个别的计划，并且对每个信徒作出个别的呼召。对这人，神呼召他去作老师；对那人，神呼召他去作农民；对其他人，神又分别呼召各人任职于工厂、医院、商店等不同的单位；同时，神也呼召一些人专心从事福音工作。

各人蒙召的经历不同，很多人是顺着环境自然走下去的，并没有特殊的经历，所以往往不知道自己是蒙召的人。其实，从事各行各业的信徒都是神的见证人，都蒙了神的呼召，各召也没有高下之分。只要各人忠心见证主，将来都必从主得奖赏。由于神的计划太大了，所以每个信徒所要完成的使命就各不相同，所蒙的召也就不同。这‘召’虽与职业有关，却不全是指职业一方面，还包括我们在教会中所扮演的角色（如执事、教师等），甚至包括我们在家庭、邻里中的角色。可以说，神的呼召是指着神要我们过的生活方式，因为生活的每一部分都是在为主作见证。

今天，每一个信徒都应该寻求明白自己所蒙的是什么召，因为各人都蒙了神不同的呼召。信徒的困难不是去知道自己在神国中所负使命的大范围，难的是明白具体作见证的地点、方式和对象，这也就是我们要多寻求的。例如，面临工作分配时，如果自己可以作选择，就应该求问神要我们到哪里工作，做哪方面的工作，对象是什么人。希望每个信徒工作的地方都是福音工作最需要的地方；每个信徒的工作都可以免去受试探的机会；所接触的也是单纯、善良的人。不但如此，我们还要明白我们应该参加何处的聚会，在教会中多把心力放在何处，多关心哪一种人；又要明白我们平时当如何作息，个人属灵的追求当如何进行，这都是神对我们的呼召的一部分。

即使明白了以上各点，还要知道神对人的带领不是一成不变的，可能会按不同的阶段而有不同的使命，各使命当在何时负起，何时放下，也是我们应当寻求的。神呼召的内容不是关于一个人要花多少时间谋生，而是关于这人所要完成的使命是什么。有人蒙召做教导工作，有人蒙召做劝慰工作，有人蒙召在工厂为主作见证，有人蒙召去照管好自己的家庭和子女，好让自己的配偶专心事奉主；甚至我也见过有人很想专心服事主，主却呼召他作生意，以金钱来供应教会（这种人不会多），主祝福他，使他生意兴隆，他也甘心多多奉献，补上教会的不足。

为了使人完成他的使命，神也会在人谋生的时间上有所带领。神对大部分信徒的带领，是要他们“安静做工，吃自己的饭”（帖后3:12），就是靠自己的力量谋生。每天谋生的时间也各不相同，有的人每天工作十小时，有的人八小时，有的人四小时，有的人两小时；神也要少数人不花力量谋生而专心从事福音工作，但这也是相对的。有人先带职业，后不带职业；有人先不带职，后又带职；有人只用很少时间赚钱，大部分时间拿来做福音工作。在专心做福音工作的人中，也有人专心祈祷传道，有人专心看望服侍，有人专心做教会中事务性的工作，有人专心接待客旅，都不能一概而论。

就拿保罗作例子吧！保罗在哥林多的时候，曾经靠马其顿教会的奉献生活（林后11:9），他同时又制造帐棚以补贴需用（徒18:3）；保罗在帖撒罗尼迦时“辛苦劳碌，昼夜做工”（帖后 3:8），同时也接受腓立比教会的奉献（腓4:16）。保罗之所以做工谋生，并不是因为信心小或贪财，而是为了作榜样（徒20:33-35; 帖后3:9 ），他同时又认定传福音的人可以靠福音养生（即靠信徒供应而不工作，林前9:4,11）。神对保罗的呼召之内容为“要叫他们的眼睛得开，从黑暗中归向光明，从撒但权下归向神；又因信我，得蒙赦罪，和一切成圣的人同得基业”（徒 26:18）。

为了完成这个使命，保罗先在地方教会事奉，对象以犹太人为主；后来到各地传福音，对象以外邦人为主，且有时带职，有时不带职，到罗马之后的两年，由于环境的关系，他不再主动出去，而是被动地接待访客，这一切都是为了完成他这个使命。各种的召没有高下之分，但各种的召对神的计划所造成的影响却不相同，而影响越大的往往难度也越大，经历神恩典的机会也会越多。圣经上岂不是有三个仆人的比喻吗（太25:14-30）？各仆人所受的银子不同，主人的要求也不同。这‘银子’可以包括我们的恩赐、时间、环境、地位等影响我们生活的一切因素。神对各人的要求，是要各人善用神所给他的一切有利条件去为主作见证；如果他的有利条件不多，神也不会要求他太多，只要各人忠心，就可以从主得赏赐。

如果神带领一个人放下职业，这虽不表示他比别人属灵，也不表示神偏爱他，但神既然给了他更多的时间，更不受限制的环境，神必定是对他有相当的托付，神的要求必定会比他带职时提高，他对教会的影响力也会增加，仇敌对他的攻击也会增加。人若不清楚神的带领，自己冒然离开工作岗位，后来发现这不是神的意思，这对自己的灵命与神的见证都必有不良的影响；即使这样做真的是神的意思，他在不清楚时就仓促决定，后来遇到困难时也难免遭受魔鬼的控告。

所以，若是有人有感动要放下职业，他应该格外认真寻求。如何清楚神的呼召呢？每个人的经历不同，不能一概而论。有人是在读圣经时，对一句话有特别的感动，知道是神特别对他说的话，要他完成某种使命；有人是看见异象而得知（如保罗）；有人是在聚会中受到圣灵强烈的感动而得知。在寻求的过程中，有人一下就清楚了，有人是经过一段时间而越来越清楚的。最要紧的是自己要清楚。对某些人而言，圣灵稍微感动一下就清楚了（这种人通常是灵命成熟的人）；某些人则一定要看到异象才觉得清楚。各人不应彼此论断，更不要把自己的经历强加在别人身上，认为一定要与自己的经历相同才算清楚蒙召。

既然各人的经历不同，我也不能说得太具体，只能提出一些比较一般的原则作为参考：

一、长时间持续强烈的感动我们在读了一本属灵书籍，或听了一篇感人的讲道之后，常常会热血沸腾，恨不得现在就撇下一切，做主的工作。这爱主的心志是好的，但未必符合主在我们身上的计划。同样地，有人作了一个梦，或心里听到了一个声音，就认定这是神对他说话，要他专心事奉主，但由于人的愚昧，这样轻易下定论容易上魔鬼的当。由于明白神的呼召是一件大事，不宜仓促决定，情愿放在心上，等一段日子。人的情绪是常常改变的，如果不是圣灵的感动，一个念头刚生起时即使很热切，也持续不了太久，过几天或几周后，就会渐渐淡下来。圣灵的感动则不同，除非我们强迫地消灭它，否则会一直持续，而且可能会越来越强烈。人经过一段时间的等候，会比较清楚这感觉是出于圣灵还是自己一厢情愿的想法。

你若问，受了圣灵的感动，难道不该立刻顺服吗？用一段时间等候，难免使神的事工受亏损，那岂不是对不起神了吗？一个人若是已经清楚了，是由于害怕或贪恋世俗而不肯顺服，才推说不清楚，这样当然会对他自己以及神的事工造成亏损；但一个人完全愿意顺服，为了怕错而多等候一段时间，这在神看来是可蒙悦纳的。先知约拿已经清楚了神的呼召，却不肯顺服，反而逃避，结果为自己和别人带来亏损；士师基甸由于害怕而等候，甚至求神赐下打发他的凭据，虽然此举不能说是最理想，但神毕竟体恤了他的软弱，一再给予他保证。对我们这些愚昧迟钝的人而言，除非时机不允许，否则多等候一段时间总是较稳妥的。

二、肢体的印证圣灵也住在其他弟兄姊妹的里面，所以他们与神的关系若是没有大碍，他们灵里的感觉也可以作为重要的参考。我们若要作一个重大的决定，不妨先和其他弟兄姊妹交通，若是大家都觉得妥当，就比较不会出错。当然，我们不要随便找人交通，应该找那些灵命成熟，又了解我们，关心我们的人；也不能让他们帮我们作决定，毕竟我们是为主而活的，也只有主才能负得起我们的责任。弟兄姊妹的感觉若与我们的不同，我们应该更多地祷告，更谨慎地寻求；但寻求的结果若是没有改变，就情愿凭着信心做下去。别人的感觉是不能取代我们的感觉的。

三、环境的印证许多的决定是需要环境配合的，例如，我们有感动要到远方传福音，单靠双腿不可能走到那里，必须依靠交通工具，那么我们就必须有旅费，才可能成行。若是有这个感动，就可以用旅费作为神差遣的凭据之一；神若没有预备，显然这个感动不是出于神。又如，我们想离开某个单位，却因故无法离开，就说明至少现在不是离开的时候。有时神要我们顺服环境，有时神要我们克服环境的障碍；一味迁就环境未必符合神的心意，但勉强顶撞环境却更是危险的。我们要尊重环境，察验神借环境对我们说的话。

谈了三点原则后，我想再谈谈关于求凭据的问题。我们为了确定神的意思，能不能向神求凭据呢？从圣经的若干例子看来，似乎没有什么不可。我想，这问题不能单用可以或不可以来回答，要看人求凭据的动机。如果人真的不清楚，又真的想要清楚，他去向神求凭据，其动机就算纯正；如果有人已经清楚了，却不肯顺服神，以凭据不足而裹足不前（巴兰就有类似的心态，参士22章），就不能说神会悦纳了。如果有人根本不敬畏神，不想知道神的心意，他也不会想去求凭据（如亚哈斯王，参赛 7:10-13），这是神不喜悦的；但有人为了怕得罪神，不敢对神有过多的要求，只求神使他清楚，而不坚持要得着具体的凭据，这动机就是好的了。动机必须纯正，才可能得着神的同在与引导。有人只求神给他凭据，有人连给什么凭据也定下了，从圣经的榜样和信徒的经历看来，这两者都有成功的例子。

神是满有怜悯慈悲的神，除非为着人更大的好处，否则神总乐意成就人所求的，但自定凭据的做法不是最理想，容易落到自欺（例如，把骑车回家没有撞车当作凭据）或试探神（例如，把手放在火上而没有烧伤当作凭据）的光景中。无论如何求凭据，最终的权柄还是在神的手中，不能认为只要动机纯正，神就一定会照我们所求的成就。当然，神确实喜欢人明白的旨意，所以人若真心而迫切地寻求，神是乐意让他清楚的。人若明白神要他承担某一个特别的使命，时候也到了，他就当在神的带领下过一种最适合的生活方式。或带职，或不带职，都应该过信心的生活。他不应该骄傲，认为他比别人强；反而要更谦卑，因为负越重属灵责任的人就是越多人的仆人。使徒不是神在教会中所设立的第一个职分吗（林前 12:28）？保罗却说“神把我们使徒明明列在末后，好象定死罪的囚犯”（林前 4:9）。他不应要求别人听他的指挥，反而要象众人的仆人，常常思想如何把众人服事得好。他也不应要求教会负责人多给他事奉的机会，是教会负责人自己来寻求该由谁担任什么事奉。

神既然将使命托付一个人，神自己会给他事奉的机会，不必他自己去强求。使命若真是出于神，圣灵渐渐会在教会中显明，教会也会渐渐接纳他，让他多有事奉。当然，在这之先，他可能要先经过一段时间的操练，包括性格上和恩赐上的操练，以及真理上的装备。操练得越多，就能负越重的责任。我们周围若有弟兄或姊妹蒙神呼召去完成特别的使命，即使这人平时的表现不突出，我们也不可藐视他，更不可嫉妒他；反而要为他高兴，尽力扶持他，甚至必要时要在经济上帮补他。这样的肢体特别需要人的代祷与关怀，我们若关怀他，在祷告上与他同工，则他工作的果效上也有我们的一分，我们也会因此更蒙福。

在教会中常有一种情形，就是一个人蒙了比较特别的召后，就认为自己在教会中应该有较高的地位，且应该得到信徒经济上的支持；教会又认为这人应该多做事，把大小事情都堆在他的身上，结果弄得双方不愉快。我们蒙召不是蒙教会的召，是蒙神的召，不该要求教会如何对待我们，教会也不能要求一个人做越过神的托付的事。两方面应该常有交通，一起寻求教会和个人事奉的路，使教会和工人都得成全。想一想，一个把自己奉献给主的人，何必计较自己蒙了什么召呢？奉献的真谛，岂不是让主在我们身上有绝对的主权吗？我们的角色或显明，或隐藏，地位或高，或低，只要满足主的心，岂不就实现了我们奉献的原意了吗？

感谢主，在你身上有特别的托付，这不表示你将来有更多的赏赐，只表示神要你过比较特别的生活。其实，谁不是特别的呢？也许当主赏赐众仆人之日，我们会意外地发现，许多我们看为平凡的人，却为主做了特别的事工，得了特别的奖赏。盼望我们都不过分在意自己蒙了什么召，或自己在教会中有怎样的地位，而专注于基督审判台前的亮光，仰望等候主赏赐众仆人的那一刻。

返回目录


第二封　论知识

第二封　论知识

怀恩：

收到你的来信，我能了解你心里的战兢。你提到自己对神的话理解得太少，无法供应弟兄姊妹的需要。对一个事奉责任忽然加重的人来说，这种心情是正常的；如果人觉得自己很能供应人，那反而有问题了。你问我怎样明白神的话语，这是一个太大的题目，不是两三句话能说得清楚的；而且我也丝毫不敢说自己对神的话语已经很了解。但既然你问到这一点，我也愿意就我的体验和你交通关于知识的事。
我们偶尔会听到一些反对知识的论调。比如说，有人认为知识叫人自高自大，惟有爱心能造就人；我们需要行为，不需要知识。又有人认为圣灵自己会启示我们关于神的事，这知识不是从人得来的，所以人只要常受圣灵引导，就能参透万事，不需要特别去追求知识。还有人认为人的信不在乎高言大智，而在乎神的大能，所以我们不应该追求知识，应该追求属灵的能力。以上几种说法都有圣经根据，也有部分的道理。但圣经上提到以上的说法都不是在贬低知识，如果人片面地去理解有关的经文，就很容易走偏了。

林前8:1 确实说到“知识是叫人自高自大，惟有爱心能造就人”，这段经文是谈论吃祭偶像之物，保罗的意思不是知识不好，而是在处理吃祭物的问题时，不应该凭知识去做，应该凭爱心去做；不应该按自己所知道是对的就去做，应该考虑怎样做对弟兄最有益处，怎样做才不致绊倒弟兄。其实，弟兄怎么会容易绊倒呢？还不就是因为知识不足吗？有的知识是需要慢慢教导的，不能凭两三句话解释清楚，在弟兄还没理解之前，我们应对自己的行为稍加约束；但长久之计，还是要把这些知识向弟兄讲解清楚，帮助他的灵命早日成熟，让这问题不再会使他跌倒。这段圣经并没有否定知识。林前2:6-12也确实提到一种智慧，这智慧是关乎我们得荣耀的事，这智慧是由圣灵启示的，不是人的头脑能想出来的，若不是圣灵的启示，我们不可能明白这‘神奥秘的智慧’。

此外，约一2:27也提到‘恩膏’在凡事上教训我们，引导我们住在主里面。林前2:5 还提到我们的信不应该在乎人的智慧，应在乎神的大能。以上各处经文都是说到人的智慧知识的有限，人不能凭自己的智慧知识去认识神，但‘不够’与‘不好’是两回事，不能混为一谈。就如一般的汽车光有电不够，还需要汽油才能开动；但它并非不需要电，电更非对它有害。

有一个观念十分重要，就是经历是经历、恩赐与知识是不同的，也不能互相取代。经历帮助我们灵命成熟，恩赐是帮助我们事奉有能力。打个比方来说，经历是我们走天路时所遇见的事物，恩赐是我们帮助别人走天路（有时也是自己走天路）时所需要的力量。至于知识，是走天路时所凭借的地图。这三者虽然有关系，却不是同一件事，也不能互相取代。

一个人刚信主，灵命还幼稚时，当他灵里有一个感觉，甚至见到异象（这都是经历），他未必能分辨这经历是不是出于神。有时他良心不安，这不安的感觉可能是圣灵的光照，可能是魔鬼的控告，他也未必能分辨。如何分辨呢？需要属灵的知识。如果人只有经历而没有知识，他可以走很长的路，但这些路可能是偏路、冤枉路甚至回头路。

经历必须靠知识来匡正。一个人若大有恩赐而没有知识，他也许讲道大有口才，听的人起初很受感动，但他讲来讲去都是这一套，讲不出更多的东西来，所以只能帮助人到某一个程度，就无法再供应下去了。他也许很会医病赶鬼，能在这方面服事教会，但对于弟兄姊妹甚至自己面临的婚姻、家庭、苦难等问题，就可能束手无策了。恩赐必须与知识配合，才能用得合宜，用得深入。我姑且拿圣灵充满作例子。我们知道圣经上吩咐我们要被圣灵充满，人有圣灵充满的知识而没有经历，那么这人还是没有被圣灵充满；反过来说，一个人可能有圣灵充满的经历而没有知识，他也因这经历而得着圣灵的恩赐，这经历本身是好的。但各人的经历与恩赐不尽相同，从教会历史中可以看见，有些人不照圣经而照自己的经历教导人，认为一定要有某种表现才算被圣灵充满，或一定要用某种方法才能得着充满，结果反而给教会带来难处。光有知识当然不够，但没有知识的后果往往更严重。

人信主的正常过程很能说明知识与圣灵工作的关系。人信主通常是先听道，这道也是用他所听得懂的话说出来的，当他用头脑思想这道有没有道理时，圣灵就在他的灵里动工，使他不但头脑理解真理的内容，灵里也感受到真理的能力，于是他决定信主。听得见的话是出于人的口；灵里的光照是圣灵做的，两者互相配合。圣灵在这事上极少完全不透过人而自行做工。圣灵使用讲道的人的方式，也不是叫人处于被动状态，让圣灵操纵他的嘴；反而讲的人很清楚自己在讲什么，因为神的本性是乐意与人同工，让人在圣工上尽本分。讲道的人讲的是知识，圣灵又让这知识在听的人的灵里活起来，他里面就有了生命之道。

说到这里，我想提一下圣经原文中的两个字。在新约圣经中，有两个字在中文圣经中都翻成‘道’或‘话’字，其中一个字读作‘洛果斯’，另一个字读作‘瑞玛’。这两个字的用法有时相同，有时却象是有分别（当然，我们不宜把这两个字的用法强加划分）。‘洛果斯’较多指听得见的话或客观的道理；‘瑞玛’则较多指主观，个人所领受的话语。举例来说，圣经告诉我们“神爱世人”，这话是客观的真理，无论人同不同意，受不受感动，这句话都是神的‘洛果斯’；但当一个人读这句话时，圣灵在他心里做工，他经历到神的大爱，感动得流泪，这句话对这人来说就不只是‘洛果斯’，而且是‘瑞玛’，是活泼、主观经历到的话了。如果知识在我们里面只是客观的，没有成为我们主观的经历，那么我们求知的最终目的就还没有达到；但如果连客观的知识都没有，就不可能去经历它了。

既然知识是不可忽略的，所有信徒，尤其是带领教会的同工就都应该努力增加知识了。其中最重要的是熟悉我们信仰的基础––––圣经。我们常羡慕人读经有亮光，自己却不肯象他们那样地付出时间精力来读圣经。从前带领我读经的弟兄们并没有教我什么秘诀，他们就是鼓励我一遍又一遍地读，说“熟则通，通则透，透则亮”。虽然直到如今我对圣经还有很多不明白之处，但我渐渐能体会这句话的意思。我发现一个人读经，应该要掌握圣经的事实、一贯的思想和解经的原则，如此就能将神的话正确、全面地教导人。读经最基本的要求，是要把事实记住。例如，腓4:9 说“赐平安的神就必与你们同在”，我们读了也许会很高兴，也喜欢拿这节经文与人分享；但我们却忽略了上文：“你们在我身上所学习的，所领受的，所听见的，所看见的，这些事你们都要去行”，这是后面的应许的条件，必须实行了才能得到神的同在，不是随便就可得的。又如加5:24说“凡属基督耶稣的人，是已经把肉体，连同肉体的邪情私欲同钉在十字架上了”，说到‘已经’，而不是‘将要’或‘应该’；我们的地位是已经向肉体死了，纵使经历上不是如此，地位也不会改变。把事实记住了，才能正确地实行并讲解真理。除了记住事实外，还要看见圣经各卷的中心思想。

例如，以弗所书、歌罗西书、哥林多前书的主题都与教会有关，但以弗所书所强调的是基督的身体，歌罗西书所强调的是教会的头，哥林多前书则探讨教会中实际的运作。当我们讲解这些书信时，不应该把一节或一段抽出来而不考虑整篇信息的中心思想。除此之外，我们要进一步看见整本圣经的中心思想。当然，我们知道整本圣经的中心是基督，但是摩西五经、旧约历史书、诗歌智慧书、先知书如何配合着这个中心，却未必是很多人明白的。从圣经中启示出神的计划是什么，神如何按步就班地完成这个计划，这都是我们应当注意的。

读圣经的人也应该稍微懂得解经的原则，以便按着正意分解真理的道。例如，诗18:2说“耶和华是我的岩石”，明显不是照字面解释，否则神就成了岩石了；又如基甸率领三百人攻打米甸人，就必须按字面看‘三百’这数字。有时，好几种解法都合理，我们虽然可以有自己的看法，却不能硬说其它的解法一定错误；而应该与持不同看法的人互相尊重。

关于解经，我有一个深刻的体验，就是一个人所受的教导，或他所沿袭的传统常常影响他对圣经的看法。例如‘信徒’、‘门徒’、‘圣徒’一词在圣经中都是指所有信主的人，很多人却认为这是属灵光景不同的几种人；又如，许多人认为蛇都是预表魔鬼的，而忽略了约3:14还将蛇与主耶稣相提并论。许多东西不止预表一样事物，许多预言也不止一次应验，要看上下文，并参考历史，也要符合圣经一贯的教训，不能自己凭空想象而强加解释。圣经所提到的，不要避讳不说；圣经所没有的，不要加上去。但愿我们作个忠于神话语的人。

你信上提到希望能在神的话上作有系统的学习，又不知道用什么方式最理想。我承认有系统地学习神的话对事奉神的人是必要的，至于所用的方式究竟是自学，或私下找老师指导，或读神学院，或参加各类的培训班，就是我们当认真寻求的了。不妨在此和你谈谈关于神学教育的事。

历年来都有不少人反对人读神学，这是有原因的。首先，圣经中也有类似神学院的团体，最早出现可能是在撒母耳的时代（参撒上10:5;19:20），在以利亚、以利沙的时代也有‘先知门徒’这种人（参王下 2章），但这些人中似乎没有特别杰出的人，比较杰出的人往往是神亲自向他显现呼召，而非名师带出来的。后来，主耶稣带门徒也不是用法利赛人那种有系统的教育方式，而是随时进行机会教育，这样的效果反而好。至于保罗，他少年时所受的教育并没有帮助他真正认识主，反而很可能在亚拉伯旷野直接从神领受的启示成了他后来传讲的主要内容。

从教会历史来看，神学教育发达的国家或地区未必是教会复兴的地区，神所兴起的大能的器皿中许多人也没有读过神学院，所以无法绝对肯定神学院的价值。甚至许多爱主的人在读了神学院之后，信心不如以往之单纯，骄傲反倒增加了，更看重学识而忽略了生命，在教会中没有好见证。

从个人经历来看，不少读过神学院的人认为无法将大部分所学的应用在教会中，理论与实际之间有相当的距离；而且天天钻研圣经的字义、背景等，反而会在读经时失去了原有的甘甜，与主的交通也不如以往的亲密。

以上种种原因，都使得许多同工们对神学院存有成见。我们不能否认许多神学院的教育并不成功，但我们若要探讨神学教育这个主题，不应该只看神学院一方面，也要看那些没有受过有系统造就的人的表现，也要看那些在神学院以外接受有系统造就的人的表现，甚至要考虑神学院之间的差异，这样才能作出客观的评估。而且，我们实在不必把神学院看作是唯一或正统的神学教育机构；无论规模大小，无论教导方式为何，只要有系统地将真理传递出去，就是在实行神学教育。我想，我们不宜专门讨论神学院的教育，应该把所有训练主工人的地方一并讨论。

若是我们有机会研究教会历史，就不难发现属灵的生命对事奉有最重要的影响；属灵生命不成熟的人，无论他有没有读过神学院，是受怎样的造就，他都不能做出金银宝石的工作。如果一个人的灵命有问题，没有为主作好见证，我们要全面地探究其原因，不能主观地怪罪于他受训的地方；同样地，一个人被神重用也会有种种原因，不能主观地归功于他受的训练。无论主带领我们如何地装备，美好的灵命都是不可缺少的。

当然，无可否认，受造就的地点对人的灵命、学识和事奉都会有影响，所以选择受造就的地点，确实是当慎重的。如果一个造就的地方，其师长的信仰都纯正，能忠于圣经的原则作教导，看重生命，且教导的内容能切合教会的需要，它就是值得去的地方。反之，若师长信仰不纯正，其教导不能忠于圣经原则（教导得不全面，或高举宗派传统），只看重学识或事奉而忽略灵命，或不顾教会需要而关在象牙塔中追求自己的东西，则无论它的名称是否叫做神学院，都不值得去。

即使神为我们开路，带我们到了一个很好的地方受造就，我们还应该有思想准备，就是我们只能在其中得到‘洛果斯’；想得到‘瑞玛’，还得靠圣灵自己来启示。光有‘洛果斯’是不够的，但没有‘洛果斯’就不能指望得到‘瑞玛’了。神学教育并不能叫一个人属灵，只能叫人对神的认识不致偏差。打个比方来说，神学教育把正路的范围标识出来，属灵则是在正路上已走了很远，并熟悉这路。我们认识正路之后，还要走上去，才能走得远；如果自己晓得了正路又不走，以为这就已经不必走了，反倒常常批评人走得不对，这就与法利赛人没有分别，怎能称得上是属灵呢？

怀恩，我不晓得在你的周围是否有适合的地方可以使你在神的话语上受造就，如果暂时没有，你就仰望主，自己多看一些书吧！求主为你预备。如果你有机会受造就，希望你能清楚知道你需要学什么，不要羡慕‘填鸭式’的教育，指望老师把圣经的每一处都详细解释，使你完全明白，又可以完全搬到讲台上。最好的教育不是给你鱼，而是教你怎样捕鱼，是帮助你掌握研经的方法及事奉神的法则。学到了这个，就可以自己去进深学习，一生都受用不尽。

在学习过程中，难免会觉得枯燥，但很多时候这代价是必须付的。例如，想要明白希伯来书就必须先明白利未记，读利未记时容易感到枯燥，但这是明白圣经的必经途径，我们在其中所操练的忍耐将来也能应用在事奉中。有些东西在刚学的时候，灵里一点也不觉滋润。我刚学希腊文时就是如此，我的老师没有太多教我如何把它应用在读经或讲道上；到了后来，主怜悯我，我渐渐能把它应用在我的事奉上，我也就为主给了我这个工具而感恩。从这件事我体验到，一方面教导的人应该慎重选择教的内容，以切合教会的需要；一方面学的人也要把眼放远，不要凡事贪图现成可用的，而要把根基打好，且自己要思索如何把所学的应用在事奉上。

刚才所谈的都是与信仰有直接关系的知识，至于一般的知识，对事奉主的人来说是不是重要的呢？有些同工把属灵的事物和属世的事物完全分开，认为我们只要追求属灵的事，不要追求世俗的事。其实，圣经是不要我们把世俗的事物多放在心上，不要容这些事影响我们的心思情感和意志，免得神在我们心中的地位有所降低；圣经却没有要我们不去适度地明白世界上的事。事实上，人生在世不可能不去知道一般的知识。我们总要知道什么东西能吃，什么不能吃；总要知道钞票的面额是多少。不但如此，一般的知识中还有许多是追求主与事奉主所需要的。

例如，一个人若想自己从圣经中得到亮光，或想阅读其它属灵书籍，他就必须认识字；一个人若想自己听一盘讲道录音的磁带，他就必须晓得怎样操纵录音机。随着科技的进步，很多东西可以应用在福音工作上，可惜许多同工不知道，或不会用，使福音工作的果效打了折扣。彼前3:7 说“你们作丈夫的，也要按情理和妻子同住”，这‘情理’原文作‘知识’，这里所指的是社会上的一般常识，包括生理和心理的知识。神要我们在生活上了解一般的常识，而用它们为主作见证，同工们实在应该多多去掌握它。

这样，会不会使人依靠知识而不依靠神了呢？会不会使人陷在知识的追求中而忽略属灵的追求呢？这都是可能的。因此我们需要认识福音工作进行的法则，也要认识神对我们的托付。

福音工作是神主动的，能力是从神来的，但神通常是借着人做。神有神的工作，人有人的本分，人若尽了自己的本分，神也一定会做那一分，工作就做成。神会提醒人，指教人，但神不会替人做好人那一分，人也不能做神那一分。圣经上说“你要专心仰赖耶和华，不可倚靠自己的聪明”（箴 3:5），不是说我们不要有聪明，而是叫我们不要认为自己的聪明可以取代神那一分的工作。我们应该运用神所给我们的聪明才智，而运用的同时，我们认识一件事：神不做工，一切都将徒然。有了这个认识，就不会依靠知识而不依靠神了。

我们也需要认识神对我们的托付。如果神要我们多做讲解真理的工作，我们就需要多用时间力量去明白神的话，包括明白一句话的背景，它准确的意思，为了这点，甚至可能需要设法学习英文或圣经原文；如果神要我们多服事人，我们就需要用一点心去了解一些世事，例如哪个医院比较好，哪种交通工具比较便当等等；如果神要我们多劝慰，我们对人的心理就应该有相当的了解。我们不可能什么都懂，也没有必要花太多时间去明白与我们关系不大的知识，各人按着主的托付去充实自己的一分，就象射箭的人把箭的镞磨利，把箭尾插上羽毛，再加上大能者拉弓之力，必能更有助于完成使命。最后想说的，还是神的话：“我所祷告的，就是要你们的爱心在知识和各样见识上多而又多，使你们能分别是非，作诚实无过的人……并靠着耶稣基督结满了仁义的果子，叫荣耀称赞归与神”（腓1:9-11）。但愿你大有知识，但更重要的是有爱心，这样才能满足神的心意，总不要舍本逐末才好。


第三封　论财富

第三封　论财富

怀恩：

这些日子，我一直没有问起你的经济状况，你也没有向我提，其实我心里一直记挂着，同时又相信信实的神会供应你的需用。对全职事奉主的人来说，经济来源是较为敏感的问题，大家应该关心，但我们又不应该多提这事。我们既然一同事奉主，相信你不介意我在信上和你谈这个问题。

我们若清楚是主带领我们放下职业，主就必负我们的责任，事奉主的人当把信心放在主身上,而不放在人的身上。从前在工作的单位里，我们尚且不担心会拿不到工资，那是基于对人或对单位的信心；我们在神的单位里工作，我们的单位岂不是更富有，更有保障吗？实在不必为自己的生活忧虑。话虽如此，我知道一个刚放下职业的人由于这方面的经历不多，难免会心里作难。

有时候主为了操练我们的信心，或调整我们的性格，会让我们经历缺乏的时刻。在这时候，魔鬼常会在我们的心里提出意见：“不必直接告诉人我们需要钱，只要想办法让人知道就行了”，或说：“神真的叫你放下职业了吗？恐怕是你自己的意思吧？”，或说：“信心是要慢慢操练的，不妨先向某人借一下，毕竟他一直很关心你，还多次问起你有什么需要，反正讲明是借嘛”。我们平时虽然自以为有信心，在这时也开始疑惑，害怕了；有时不是怕自己没饭吃，而是担心自己的妻子儿女。自己走上这条路是甘心乐意的，但他们凭什么受连累呢？

怀恩，人真是软弱，平时还不容易看出，面临困难时才稍微看见自己的本相。主也容许我们暂时软弱，如果我们坚持走主的道路，主就要向我们显出他的权能和信实；如果我们没有坚持下去，自己想办法解决，就失去了经历神迹的机会，信心也没有增长。当面临缺乏时，首先要反省自己最近有没有什么地方得罪主，有没有什么事情不肯顺服主，日常生活上有没有疏忽什么，用钱有没有不当之处。如果有，就应该认罪悔改；如果没有，也不必挖空心思去找，宁可让圣灵自然地提醒。
如果心里平安，就可以坦然地把我们的需要告诉神。神既然连我们的头发都数过了，当然不会藐视我们的祈求。神答应的方式很多，有时候会感动人为我们奉献，有时候会把我们必要的支出挪去，还有其它奇妙的方式，我们可以一一经历，直到我们从心里说：“少壮狮子还缺食忍饿，但寻求耶和华的，什么好处都不缺”。

在缺乏时，是不是完全不能告诉人呢？各人有不同的看法。我想，应该可以告诉自己的配偶，除非配偶不同心。神设立婚姻的原意，是要二人成为一体，彼此不分你我，在经济上也应该互通。仰望神的生活最好是夫妻一起过，遇到缺乏，就不是一个人缺乏，是两个人缺乏，两个人都该同心为此祷告。除了配偶以外，也可以告诉那些在经济上互通且能同心的人。例如有些同工彼此有个约定，各人拿出自己所有的收入，大家一起用；这样一旦有了缺乏，就是每个同工的缺乏，应该大家同心仰望神。

除了这些人外，最好不要主动告诉别人。如果别人主动问起，就看情况而定了。一方面要看心里的感动：有时候主容许我们在这时候把需要说出来，有时候主会禁止我们说，以便让我们更单纯地仰望主。一方面要看问的人是谁：如果问的人属灵光景不佳，就不要随便说，免得给魔鬼留地步。保罗不接受哥林多教会的供应就是为此，“为要断绝那些寻机会人的机会”（林前 11:12）。

有时候，在不影响完成我们的使命的前提下，主也可能带领我们用一点时间工作。这样一方面是作榜样，叫人殷勤做工，一方面可以补贴我们及同工们的需用，又可以不累着弟兄姊妹。就象保罗在哥林多时，曾以制造帐棚谋生（徒18:3）。主若有这样的带领，我们尽可以安心去做，不要认为这是贪财。不过，我们同时也要谨慎，免得我们用过多的心思和时间在赚钱上面，耽误了神的工作，灵命也受亏损；也免得引起良心软弱的弟兄姊妹误解，甚至被绊倒。

如果有人奉献金钱给我们，我们要明白，他们不是看我们可怜而周济我们，是奉献给神，又感觉神要把这笔钱交给我们管理，所以才给我们。也就是说，人是献给神，神再给我们，我们是从神得的，不是从人得的。不要有“从人得供应”的观念。凡是真心为主而摆上的，除非有特别的原因，否则就可以感谢着领受。如果不知道是谁奉献的，不必刻意去追查或猜想；如果知道是谁奉献的，也不必有亏欠人情的感觉，因为那是主所赏赐的，只要心里为奉献者祝福就是了，主也必祝福他。然而，也有一些奉献是不适合收的，所以收受奉献也要有原则。

在收受奉献的事上要坚持几个原则：首先，对方的奉献必须不带有条件，人为弟兄姊妹奉献，最好不要让接受的人知道是谁奉献的，只要行在暗中，就必积财宝在天上。就算做不到这一点，起码不能为奉献提出条件。如果有人说：“你要是听我的指挥，我就负责你的生活费”，这不是奉献给神，是交易，我们不该答应。如果主真的带领我们与这人同工，就算是要倒贴钱，我们也当尽力。如果主带领我们‘织帐棚’，当得的工价自然是可以议定的，不算是人所给的奉献，但是做不做，做多少的决定权应该在我们手中。总之，如果是奉献给神的工人，就不要带着条件，要甘心乐意地奉献。

其次，不要轻易接受他人所作‘定期、定量’奉献的承诺。也就是说，如果有人告诉我们：“我决定在一年之内，每个月奉献给你多少钱”，我们不要随便答应。人这样说也许是出于好意，但按我们软弱的天性，很容易就把信心由神身上转移到人身上。人这样做，他的爱心是好的，但这种方式不是很理想，我们宁可建议他不作任何承诺，随时凭感动而行。如果他一直有感动为我们奉献，就继续奉献；如果他有了新的感动，就不必受承诺的限制，也许多奉献，也许少奉献，也许早奉献，也许晚奉献；我们则始终仰望神的供应。还有，对动机有问题的奉献要审慎处理。例如有未婚姊妹为你奉献，若明显看出有感情的动机，就要有智慧地让对方晓得你的立场（可以考虑托长辈转达），必要时要考虑委婉地拒绝。又如有人奉献给你，同时（或后来）要你提供一些方便给他，这些方便又是对教会没有益处的，你就要考虑不接受奉献。

凡是涉及金钱的问题，常常是复杂的，不容易定出准则；有时候即使我们在收受奉献时手洁心清，还会遭别人说闲话。只有求主加给我们智慧，能处理得当，并求主保守我们免遭魔鬼的攻击了。主给我们钱之后，我们就妥善地用它。人容易走极端，有人信心小，怕主不继续供应，一分钱也不敢多花，表现得小气、寒酸；又有人一得到钱，就没有计划地滥用，没有考虑神的心意，到一种试探神的地步。金钱的使用，实在是事奉主的人需要认真学习的。说到金钱的使用，我们首先需要对钱财有正确的观念。钱不是好东西，也不是坏东西，它的好坏就看人怎么去用它。主没有叫我们恨恶钱财，只要我们不贪财（提前6:10），不要倚靠钱财（提前6:17），心不要被钱财累住（路8:14）。

圣经上虽然提到富足有它的危机，却没有以富足为不好，反而从旧约到新约，神常常以物质的丰富作为祝福的方式（申28:11;林后9:8-11）。神愿意人富足，也愿意人合理地享受神所赐的物质的丰富（传 5:18,19）。因此，使徒保罗虽然为主受了不少苦，也不是一辈子过穷日子，他说：“我知道怎样处卑贱，也知道怎样处丰富；或饱足，或饥饿；或有余，或缺乏，随时随在，我都得了秘诀”（腓4:12），他懂得怎样过丰富、饱足的日子，他并没有逃避这种生活；但一旦主让他经历贫穷，他照样能知足。

神没有意思要的儿女一直处在贫穷中，而且理论上来说，事奉主的人不应比一般人贫穷。何以见得呢？摩西的律法规定以色列十二支派中，利未人应该接受其他十一个支派的供应，其它支派应把所得的十分之一拿给他们（民18:21 ）；平均算来，每个利未人所得的应该是其他以色列人的 1.1倍，这还不计算以色列人献赎罪祭等祭物时，利未人所得的分。何况根据民数记26章的统计，利未人的总数比其他支派的平均数要少很多，当时每个利未人的平均所得当然就更多了。

到了教会时代，信徒也应该奉献收入的十分之一，这些钱虽然不是都给主工人，是用在许多方面；但即使教会中有的人没有收入，教会的其它开支也多，起码廿个信徒总应该可以负责一个人的生活费了。而按目前教会的光景，大部分的肢体还可以维持温饱，不需要接受太多的周济，使得信徒的供应可以更多用在为主放下职业的人身上。由此看来，全职事奉主的人应该可以生活得很丰富才对。为什么事奉主的人还会缺乏呢？往往是因为许多弟兄姊妹窃取了神的钱，据为己有。有的同工不敢讲奉献的道，唯恐人误会他诈财；我不否认这类的道不好讲，但它毕竟是神的教训的一部分，我们没有理由避讳不说。弟兄姊妹不奉献，是得罪神的事，不但教会受亏损，连自己也受亏损。

主工人贫穷，还不是太严重的问题，毕竟主不会叫的工人无路可走；在教会中影响更大的是观念问题。中国人向来提倡安贫乐道，教会里也有一种传统观念，认为富有是不属灵的表现。因此，有些主的工人不敢吃得好，不敢穿得好，唯恐教会不接纳他。这与西方许多教会的观念正好相反，西方有不少弟兄姊妹若看见事奉主的人家境贫穷，会怀疑这个人是否有神的同在，如果有神的同在，为什么神不丰富供应他呢？当然，我们不能说属灵的人一定富有，但至少我们不能把富有看作不属灵。

西方社会还有一种现象，他们的民族性比较喜欢布置家庭，他们情愿吃得差一点，也要把家布置得典雅美观。在西方，一个主的工人常需要接待弟兄姊妹，如果家里没有给人温馨的感觉，会影响事奉的果效，所以即使家境贫寒，家里看起来往往还是不错的。中国人比较不讲究布置，如果看到一个家庭布置得很美观，就很容易猜想这家人很富有，富有又与不属灵连在一起。这观念普遍存在，甚至真的导致一些事奉主的人不敢把家弄得好一点。

同工节约用钱，有的是由于主这样吩咐他，他愿意尽量省下一点钱来帮助别人，这样做是很好的。而有的同工节约是由于信心不够，怕不够钱用，其结果真的会导致他的收入减少，因信心大小是会影响神的供应的。还有的同工不是信心小，而是怕人在背后说他闲话，以致虽然有钱，也不愿让人看出。当然，还有一些同工是真的贫穷，必须尽量节省，这环境是主量给他们的，他们也当存着知足喜乐的心度日。

真正属灵的人，不在乎富有或贫穷。在富有时，他会合理地使用他手上的钱，不奢侈浪费，又能合理地享用主的恩赐，在周围的人面前保持好的见证；在贫穷的时候，他也不怨天自怜，不小气寒酸，仍然平安喜乐度日。属灵的人能管好主所托付他的钱财，利用它们照管好自己的身心灵和家庭、教会。虽然如此，金钱却不常霸占他的心思，他的情绪和决定也不容易受钱财影响。他凡事寻求主的心意，行主所要他行的事，也为这些事情的开支单纯仰望神。

如此，当我们有了钱，应如何使用呢？首先，要学会给出去。路6:38说：“你们要给人，就必有给你们的，并且用十足的升斗，连摇带按，上尖下流地倒在你们怀里”。神的话是可靠的，是经得起考验的；在人看，这好象不合理，但是经历过的人都能见证这话的真确性。多给是多得的途径。何况，我们出生时没有带一样东西来，一切所有的都是神赐给我们的，我们既然白白得来，也当白白舍去（太10:8）。

想一想，神的本性与魔鬼的本性最大的不同在哪里呢？就是魔鬼完全为己，神的本性则是舍己。若分析人所犯一切的罪，总结一句话，就是自私。为了自己的丰富或舒适，不顾，甚至危害他人的丰富或舒适，不就是犯罪了吗？神却是不断赐给的神，甚至将的独生子赐给我们，也将万物一同白白地赐给我们。我们既然是跟随主的人，应当学习主的本性，多多给出去，结果，按照神的律，我们会得到更多。就如基督舍去一切，结果“神将他升为至高，又赐给他那超乎万名之上的名”。

一位神的仆人曾说：“世上的人是量入为出，我们是量出为入”。不是有多少拿出多少，是该拿出多少就拿出多少。我们要学习常记念周围个人或教会的需要，若是该拿出什么，不要担心拿出后自己可能会缺乏，所缺的让神补足吧！曾有弟兄一得到钱，就分出一部分准备拿出去；也有人经常在看到好的日用品时多买一两件，准备给有需要的弟兄姊妹。这些虽然不是律法，却实在是好的习惯。重要的不是给出去多少，而是我们里面有多少‘给’的心态。在腓立比书四章中，保罗论到腓立比教会的奉献是‘极美的香气’，‘为神所收纳，所喜悦的祭物’，奉献将使得“你们的果子渐渐增多，归在你们的帐上”，而且“神必……使你们一切所需用的都充足”，这是何等美的事。

在拿出去的时候，记得圣经上的原则：“不要叫左手知道右手所做的，要叫你施舍的事行在暗中”（太6:3,4 ）。尽可能不要叫人知道是谁做的，免得在地上得了荣耀，将来在天上却没有赏赐。‘不要叫人知道’，不只是不明明行在人前，同时也尽量避免被人发现的可能性。例如，要包一笔奉献给人，所用的纸张，所写的笔迹，都避免让人一眼就看出是我们给的。虽然被猜到了也不是什么大事，但我们若有愿意隐藏的心，主必更加祝福我们。

拿出去时还要拿得有智慧。不要盲目地给，不要恨不得一下把得到的给光，要看圣灵在我们里面如何地感动。我们随时存着愿意给的心，却希望尽量在圣灵的带领下，用在最需要，最有用的地方。如果在最需要的事上一直有缺乏，大家却不断为那些已经充足的地方奉献，岂不是一件憾事吗？

至于自己和自己家庭的花费要用去多少钱才合理，这没有一定的标准。如果主给得多，是可以多用一些；但一方面，我们的心不要追求物质和享受，不要在乎自己有没有什么设备用品；另一方面，最好不要超过周围一般的水平太远，免得人认为我们奢侈；又免得灵命幼小的信徒不明事理，放胆去贪爱世界。如果主给得少，当然就无法多用了，但对人仍然应该大方，不要刻意向人显露我们的贫穷。事奉主的人显出寒酸，并不能荣耀主的名，我们的主是最丰富的，不是吗？

有时候神没有丰富供应我们，是因为我们当给而没有给，有时候则是因为我们不当给而给了。也可能是我们自己花费得不当，该花的没花，不该花的花了。太25:14-30所说三个仆人的比喻，岂不是说明这一点吗？主给仆人钱（泛指金钱、才干、地位等），就是要仆人拿去用的，不拿去用而埋在地里，断不是神的旨意，得不到神的奖赏。我们要忠心运用主所给我们的资源，无论用在自己身上或别人身上，都是要为了神国的益处。人若在小事上忠心，神会将许多的事托付他。

说到这里，我也愿和你彼此勉励，我们不要去论断人的经济状况。同工若富有，我们不要嫉妒或猜疑，要为神丰富的供应而感谢神；若是同工真的用不当的方式而得着财利，主自己会管教他，不必我们过问。我们对众人，尤其是对同工所怀的意念要是赐平安的意念，不是降灾祸的意念；我们要希望大家凡事兴盛，身体健壮。若常常怀疑别人，恐怕最受亏损的是我们自己了。

最后，我想谈一点关于储蓄的问题。太6:19说“不要为自己积攒财宝在地上”，于是有同工反对储蓄。但林后12:14 又说“父母该为儿女积财”，而且在主所说十个仆人的比喻里，也有“为什么不把我的银子交给银行，等我来的时候，连本带利都可以要回来呢？”（路19:23 ）一语，似乎主并没有绝对反对人储蓄。我想，大概不会有人一得到钱就立刻拿出去，时刻不留；即使要奉献，也未必那么快就有合适的对象。既然要留一阵子，放在家里与放在银行相比，放在银行或许会更安全，何况还有利息，未尝不是一个好方法。一旦主要我们拿出，我们就毫不迟疑地拿出，这就不算积攒财宝在地上了。主不要我们太多去思想怎样赚钱，但如果有什么正当的途径，不必花太多心思就可以使钱增加，无论是储蓄或别的方式，我们作为主金钱的管家，是可以考虑采用的；一旦要花许多的心思，就要谨慎了，免得我们被缠累在其中。有时主不是在一两天内预备好我们出去做工的旅费，或购置某些设备的费用，而是要我们用较长的时间存钱，我们为此储蓄时不必良心不安；但主若临时要我们将储蓄挪作别的用途，我们也要顺服。总之，在神的管理之下运用钱财，无论怎么用，我们心里都可以坦然。

金钱确实容易给事奉主的人带来难处，我们未必会为了它而不事奉主，却可能会为了它而与环境稍作妥协，别人也很容易在这方面挑我们的不是。求主保守我们不贪财，运用得当，也加给我们智慧，免去一切不必要的误会。但愿我们在处理地上的钱财时能积攒财宝在天上，在神面前作一个富足的人。


第四封　论生活方式

第四封　论生活方式

怀恩：

这些日子过得好吗？上次你提到生活忽然有了很大的改变，一时尚未适应；刚好最近有肢体来，和我交通到生活方式的问题，我不妨也在信上和你有点交通。

生活方式的好与坏，主要的关键还是观念问题。第一：我们的生活应该有计划，有具体的目标。神是有计划，有次序的神，按时呼召以色列人，又按时差遣耶稣降世，又按时赐下圣灵，按计划把福音从耶路撒冷传到地极，更要在时候满足时回来建立的国度，这都不是没有计划的。我们这些跟随的人，一方面要明白整个救赎的计划，一方面也要寻求神在我们身上的计划，而认真实行。有些同工有一种观念，认为作计划或定目标会把自己的意思放进去，会限制圣灵的带领。我不否认上述情况是可能的，但又是可以避免的。如果一个人完全不思想他的未来，脑中随时一片空白，等圣灵来指示他，这并不符合圣灵做工的律。身体整天不运动会影响健康，这是大家都知道的；如此，心灵为什么不应该运动呢？世人只有心活动（或魂）而灵不活动，这固然不对，但我们若不叫心活动也是不对。神创造了人的身心灵，就是要各方面都活泼运作的，唯信徒的运作要在圣灵的带领下进行。

一个人初信的时候，圣灵常常在他的良心里做工，针对他犯罪的行动或思想而加以责备；过了一段时间，圣灵带领的重点改变了，更多要求他放下合理的权利或意见而顺服神（例如要他禁食一天而为某事祷告，或要他在百忙中抽空看望弟兄，或责备他言行的动机不纯等）；又过了一段时间，如果这个人一直努力追求，他的灵会更敏锐，圣灵对他的责备和要求比以前少了，他也不必花多少时间安静就可以来到神前，到了这个阶段，灵命就可以说是成熟了（当然，他还可以也需要再长进），他的心思与神的心思比以前更接近了。

所有信徒在立志行事的时候，圣灵都会运行（腓2:13），但由于除了圣灵以外，还有别的因素影响我们立志，所以不能说所立的志一定是出于圣灵；当一个人越来越成熟，越来越认识神，他立的志就越合神的心意。世人作计划是把各种利弊得失列出，加以分析评估；我们作计划时不但需要如此，灵里还要保持儆醒，看圣灵有没有特别的意见，然后才作出计划。计划了之后，若是感觉圣灵有另外的带领，应该随时修正。由于我们灵命幼稚，难免误解神的意思，以致有时会失败；但是如果我们不是故意顶撞神，这误解就不会影响我们与神的关系，反而帮助我们更多掌握神的心意。总结一句话来说：在顺服圣灵的前提下作计划是我们应尽的本分。

第二个观念与我们对欲望的看法有关，这也很影响生活方式：神要我们在圣灵的掌管下满足我们身心灵的欲望。欲望是神创造人的时候放在人里头的，它们也是人生存所必须的。例如，如果一个人没有食欲，他就不会想去摄取各样的营养，只是填饱肚子就算了，长期下来势必影响健康；又如，一个人若没有被爱的欲望，他就不会想去多与人接触，人与人之间就更缺乏感情，更只是彼此利用而已。这样，为什么欲望又是罪恶的根源呢（雅1:15）？那是由于人没有在神的掌管之下来满足自己的欲望。一个人若完全让神掌管，他的欲望还是会得到满足，同时也会荣耀神，帮助人；但人不肯顺服神，要凭自己的意思来满足欲望，结果就放纵情欲，带来罪恶。所以，欲望是中性的，无所谓好坏，坏的是我们悖逆的心性。欲望在悖逆的心的辖管之下，会驱使我们犯罪，它就称为“肉体的情欲”或类似的词，这才是不好的。

有的同工看见罪恶与欲望有关，就倾向禁欲，为自己以及别人定下许多规条。虽然表面不会强调这些规条，但心里却很重视。例如，象上一封信提到的，认为每餐吃几道菜以上就是贪吃，每天睡眠超过多少小时就是贪睡，隔多久之内到商场一次就是爱世界，与配偶多在一起就是体贴情欲。其实按圣经所说，这些规条在克制肉体的情欲上是毫无功效（西2:23）。在神的心意的范围内，适当地使自己的欲望得到满足，不但不是犯罪，而且是应该的。

最近比以前有更多人提起“要作一个平衡的基督徒”，所谓‘平衡’的意思不是指做事情不要不及与太过，因为有些事情是我们一点不能做，也有些是尽量去做也不会过分的。例如，一个人对罪的喜好是完全不该有；又如，一个人不可能过分爱主，无论多么爱都是不够，如果这人爱主的表现使我们难以接受，那不是他爱主爱得过分，而是他行事缺乏智慧。确实有些信徒出于好心却行出偏激的行为，这些不是由于他们过分爱主，是由于对神或神的法则认识不足所致。其实，一个平衡的基督徒，是指那些对神的心意有较全面了解的人。人对神的心意有全面的了解，就不会顾此失彼了，这种人才可能达到属灵的境界。

属灵的人不会无故不吃不睡，免得圣灵的殿受到破坏；属灵的人也会让他的精神得到适当的松弛，免得因为紧张忙乱而拦阻了与主的交通；属灵的人会适当地抒发他的情感，不会一味压抑自己的感情。他会为自己做很多事，但最终目的不是为自己的快乐满足，而是为了让自己保持一个最佳的见证状态，以便更荣耀主的名。因此，希望教会中不要有标榜禁欲的倾向，认为必须不眠不休，必须挨饿受冻，否则就不属灵（当然，这不是说多吃多穿多睡就属灵，属不属灵与此没有绝对关系）。我们在不影响见证，不妨碍主的托付的前提下，应该使我们的身心灵随时保持在最佳状态，这是主交付我们的责任之一。

还有第三个观念需要澄清，就是各人有不同的景况，主对各人也有不同的托付，而景况与托付影响我们当过的生活方式。关于景况，例如各人的体质影响他睡眠所需的时间，有人需要睡得长，有人睡得短，不能要求一致；又如有人不认识字，看不懂圣经，就不能要求他每天用时间读圣经了。至于托付，我已经和你提过了，有人在神家中多负教导责任，他就该多查考圣经；有人多负祷告责任，他就该多用时间祷告；有人的托付是看望信徒，他就该多与弟兄姊妹交通；有人的负担是传福音，他就不妨多用时间接触未信的人。我们各人应该按自己的景况（包括身、心、灵）和托付来安排自己的生活，不必也无法完全学别人。尽管如此，我们也不能走极端，只读经，不祷告，只找信徒交通而不传福音。读经、祷告、交通、见证是每个信徒都应该做的，虽然各人托付不同，在这几件事上每个人不必有一样的比重，但只要能行，每一点都不应该忽略。

说到各人的差异性，有时魔鬼会用它来搅扰我们。魔鬼可能会对我们说：“人家的体力特别好，所以才从早到晚作见证；你的身体不行，何必苦待己身呢？”，或说：“某主工人每天睡九小时，神还不是使用吗？你何必那么刻苦呢？”，却不提那工人患有重病，本来是应该睡十二小时的。我们自己的情况，我们自己应该要很清楚，在安排自己生活的时候不要和别人比；因为神多给谁就向谁多取，多托谁就向谁多要。同时，我们也不能拿自己的生活方式来要求别人，论断别人；别人自有他的主在，让各人自己向主负责吧！用了不少篇幅谈观念问题，因为观念正了，作法就不会有太大的偏差。论到实际的作法，我不想提得太细，你应会自己作判断。就简单地提一下食、衣、住及消遣这四方面吧！

关于吃，我们知道吃主要是为了维持生命，因此最要注意的是营养，不是味道的好坏或食物的贵贱。如果常花很多钱去购买昂贵但营养平平的食品，又花很多时间去烹调，使它味美，就难免浪费神所赐的资源了。话又说回来，我们也不必天天吃最便宜的食物；一方面营养容易不均衡，一方面神造万物的目的之一是给我们享用，多享受几样还不至于太过分。得到食物之后，如果不大费事，煮得好吃些也是好的，既能促进食欲，又“悦人心”（诗104:15），这未尝不是神看为美的。主给我们的所有资源，包括食物、炊具和烹饪技术，我们都可以充分利用，只是不要爱恋这些，不要让这些影响更大的事。如果家里来了客人，虽然不必预备山珍海味，但不妨吃得比平时好一点，不但表达我们的爱心，圣经也有类似的吩咐（罗12:13 ）。

有时，神会引导我们禁食。圣经上虽然没有说明为什么禁食对我们的事奉有益，但禁食既然是圣经的教训之一（太9:15;17:21），我们在需要时就应该遵行。禁食本身不是帮助我们亲近神的途径，禁食所表达刻苦己心，诚心迫切的态度才是祷告更蒙垂听的原因。赛58:3-9对神所要的禁食作了精要的提示，说明禁食还需要配合其它的好行为，如此才说明禁食的心是真诚的，这样必蒙神祝福。禁食不是积功德，不是换取神同情的方法，也不是禁食越久祷告越有效。我们不能和人比赛禁食，也不能以禁食夸口，在禁食时也不要多想“我在禁食”，只要多思想主，多亲近主，多谦卑在主的面前，免得我们的自高、杂念或从人来的荣耀抵消了神的祝福。说了不少关于吃的事，总结一句话，就是我们不要被口腹所辖管，反而要辖管口腹。食物的种类、数量、吃的时间都应该由我们决定，不是由我们的食欲决定，要作一个能管理自己的人；而我们又服在神的管理下，这样就能在饮食上荣耀主的名。

在衣着方面，提前2:9 讲论女人的衣着说：“以正派衣裳为妆饰，不以编发、黄金、珍珠和贵价的衣裳为妆饰”。这段圣经是对女人讲的，原因可能是女人一般比男人讲究穿着；但经文的属灵原则也同样适用于男人。近年来有一种怪现象，便宜的衣服没人买，贵的衣服很快被抢购一空，有商人见此，就把廉价衣服抬高价钱，结果销路更好。这段圣经正是告诉我们不要随众人一窝风追求时尚潮流，而要在衣着上表现出‘正派’。

所谓正派没有一定的标准，就指社会上所公认为合宜的服饰。例如在清朝，男性要剃光前额，后脑扎上辫子才算正派；到了现在，这样的发型就不正派了。不说那么远，就是在二十年前，人们的穿着观念与现在就大为不同。现在人以为正派的在当时往往不能被接受，将来又不知道会如何变法。一个事奉神的人要穿什么衣裳，不是看自己的喜好，而是以周围的人看为合宜为原则。如此，我们需要按不同的地点、场合、对象而穿适合的衣服，不标新立异，也不固执古板。有神的仆人曾勉励主的工人，在穿着上最好比一般人稍微保守一点，这看法颇有道理。虽然时髦的服装未必会超越道德的界线，但这样做的结果可能使得初信者误以为信徒的穿着应该赶时髦，以致把他们绊倒；过分保守也不好，容易造成与人之间的隔阂。为什么要稍微保守呢？这是考虑到信徒中有些人比较保守，希望这些人也能够接受我们的穿着。

论到装饰物，圣经不鼓励我们为装扮而佩带，除非有另外的作用。例如，姊妹们佩带头簪或头巾，如果是为了炫耀，就不应该；如果实际上有需要，只要不过分艳丽，就未尝不可；又如，在世界许多地方，已婚的人习惯戴戒指以表明身分，免得增加无谓的困扰，这就不能与纯为装扮相提并论了。有时候我们很难区分装扮与实际的需要，最好不要多论断别人，只要自己持守从主得的领受。

在住的方面，大部分同工都没有能力自己选择居住的地点，只能尽量把现有的住所打理好。事奉神久了，事奉的范围常常会扩大，在家的时间相对就少了。这真会使人体会到我们在地上是客旅，是寄居的，我们永远的家乡在天上。虽然如此，我们地上的住所仍是一个重要的见证场所，所以仍要加以重视。

我们未必需要添置贵重的家具，但应该把家弄得整齐，清洁，美观，舒适。当人来到我们的家，即使没有去注意家中的摆设，那些摆设还是会不知不觉地影响他的心情。我们虽然不为自己的享受，但为了事奉人，也应该把家整理好。

如果我们出外做工，住在别人家里，要尽量减少给人带来的不便。例如，不要太晚回来，免得使人担心，又耽误人休息；祷告唱诗不要太大声，免得吵到别人；人摆上什么，我们就感谢着享用，不要有一点怨言，还要注意人所预备的食物、卧具等是不是已经超过了所能，给他们带来不便。此外，要尽可能帮别人做一点家事，减轻人的负担；空闲时不妨与家中的人寒喧几句，学习去关心这个家庭。接待我们的人，多半是出于爱心，不求什么回报；但我们不要有想占人便宜的心理，若是主有预备，应该考虑为接待的人在物质上摆上一些。我们接待人时却不要有丝毫得利的念头，情愿让主自己来祝福我们。

说到消遣的问题，前面提过神不要我们禁欲，虽然我们应当殷勤做工，所以应该不会太有空，但用适当的时间，适当的方式作消遣，对我们的身心灵是有益的，甚至是必要的。人的身心灵会互相影响，有人心情不好是出于属灵的原因，也有人心情不好是出于身体的原因，要对症下药才能解决问题。此外，身体和心理都会影响我们的灵。例如，在身体疲倦时灵里的感觉也容易迟钝，在情绪激动时灵觉也会较不可靠。有时候要先解决人身体或心理的问题，才容易解决灵里的问题（当然，有时是灵的问题解决了，身心也随之康复）。

我见过有些同工对自己要求很高，不愿多作消遣；对他们而言，唱唱诗歌，散散步，就已经是很奢侈了。一个人若对神的真理有相当的了解，对自己要求高是好的，他会料理好自己的身体心灵；但人若对真理了解不足，虽然自己需要适当的消遣，却压抑这样的念头，则难免常上魔鬼的当了。例如，有人在读了八个小时圣经后，发现自己的心思不能集中，这时他若是心里自责，以为原因是由于自己不属灵，而勉强振作起精神继续下去，结果往往会更糟糕；他若是出去走一走，做一做别的事，或躺一躺，可能会更好一些。

当一个人身体疲倦时，除非有特别的理由，否则就应该休息。心灵也是一样，需要适当的休息，而休息的方式未必是睡觉，可能是看书报，听音乐等。休息是为了走更远的路，我们每天用太多时间休息，那固然违背了休息的原意；但若我们以为属灵的人不必休息（包括心灵的休息），那就误会神的心意了。

许多的消遣会挑起肉体的情欲，这类的消遣我们不应该从事；即使有许多的消遣是高尚的，做它对我们有益，它也可能会霸占我们的心，使我们远离神。纵然如此，消遣仍是我们所需要的，不能因为其中有危险而一概拒绝。说到这里，我想起一件事。前些年电视还不大普及，曾有同工为了信徒能不能看电视而引起争议。事实上，确有不少人因为有了电视而远离了主，不少人看电视上了瘾，受电视所捆绑。到了现在，电视已经很普及了，这问题也较少人提了。信徒若是不够成熟，我们可能偶尔需要为他们定几条律法，免得他们无所适从；但我们一定要知道，我们的信仰不是要给人定律法，反而是要把人从律法的辖制中拯救出来。

对于电视，不能用‘可以看’或‘不可以看’等的律法去解决问题，因为这件事情不是那么简单。有的节目比较好，有的节目比较不好；有的节目对这人好，对那人不好；有的节目对同一个人的这个时期与那个时期又有不同的影响。不但是节目的内容，就是节目播放的时间，节目的长短，电视周围的环境也都是决定该不该看的因素。如果一个人贪吃糖，一天不吃糖就很难受，那么糖对他就是一种捆绑；但不能因此就说糖是不好的，不是吗？无论是看电视或作别的消遣都是如此，最重要的不是活动本身，而是活动对我们个人的影响；只要对身或心或灵的影响是好的，我们就无须逃避。在教导信徒时，我们尽量不要定律法，只要把各类消遣中可能遭遇的试探讲清楚，提醒弟兄姊妹留意。

我们虽然不必拘泥于律法，但还是要考虑见证的因素。我们从事某一样消遣时，自己心里固然平安，但看见的人未必同样平安。也许在他们眼中，这样做是懒惰和体贴肉体的表现，结果他们不是在心里批评我们，就是放胆地去体贴肉体。因此，我们在人的面前应该谨慎，有时要暂时放下合理的权利，这样做也会蒙神的祝福。人对我们的看法，我们无法左右，但至少我们可以做到不去论断别人。如果我们真的觉得某人太体贴肉体了，不要在他的背后说他，最好当他的面凭爱心说诚实话；说的同时也要尝试去了解他的处境，不要拿我们的属灵光景和经历去要求他。
说了很多，你不难发现，我要表达的就是三件事：

一、不要受传统或律法的束缚。

二、要考虑见证。

三、不要论断。

我重复提到它们，因为我深感到这个时代在急剧地转变，教会面对的挑战也与以前不同了。以前的人心里比较单纯，很容易接受神的道，不多去思想，只希望简单地按规定行；现代人不同，凡事都问道理，教会也就必须从传统中拣出神的命令来持定它，而不把神的教训以外的传统当作律法教人遵守，否则信徒无法信服与长进。但愿我们能区分出两者，一面对弟兄姊妹存宽大的心，一面自己也不受魔鬼的控告，又紧紧地跟随主走窄路。


第五封 论婚姻家庭

第五封 论婚姻家庭

怀恩:

真高兴听到你即将结婚的消息，回想你这几年的转变，深感到主的奇妙。记得张姊妹与你分手时的情形吗？当时你痛不欲生，其实当时我们几个人都觉得你们不适合在一起，见到你们分手，倒松了一口气。后来你越来越清楚要事奉神，就对我说你打算独身，我对你说：“言之过早”。现在你终于遇到合适的姊妹，可以一起走主的道路，我为你感恩，并衷心地祝福你们。

你很客气，问我关于婚姻生活需要注意的事。其实我相信你已经够成熟，可以掌握婚后的生活了；但为了你以后常有教导的机会，我想也不妨就婚姻方面提一些原则，盼望对你个人及事奉有点帮助。首先，教会中有许多人有一种观念，认为全职事奉主的人（尤其是姊妹）最好独身。这观念是出自林前7:32-34 ，论到结婚的人是为世上的事挂虑，想怎样叫配偶喜悦；独身的人是为主的事挂虑，想怎样叫主喜悦。其中34节还提到没有出嫁的姊妹的身体灵魂都圣洁。林前七章的话确实是有道理的，人在没有结婚以前，只属于一个家庭，环境比较单纯；结婚之后，配偶的家庭也成了自己的家庭，婚丧喜庆都与自己有关，自己的时间难免会减少，事情难免会增加。尤其如果有了孩子，等于是第三个家庭也组织完全了，照顾幼儿的工作又辛苦，常常影响睡眠和作息。林前7:28说“你若娶妻，并不是犯罪，处女出嫁也不是犯罪，然而这等人肉身必受苦难”，这话是已婚者共有的经历。

那么，人为什么要结婚呢？婚姻是神所设立的，神设立婚姻，是由于人独居不好（创2:18），需要配偶帮助他。虽然有配偶的人肉身必受苦难，但没有配偶的人也有许多难处。首先，性欲是神所加给人的，神的用意是要人借着婚姻，以合情合理合法的方式去满足它，以便繁衍后代，并透过它体认教会与基督的交通与联合；若在婚姻以外去满足它，就是犯罪了。这性欲虽然不是坏的，但魔鬼会利用它来引诱我们，林前7:9 所说的‘欲火攻心’就是指一种强烈的引诱。有人在欲火攻心时不择手段地满足欲望，结果就犯罪；信主的人不能不择手段，在面对强烈引诱时，要不就克制，要是无法克制，就“不如嫁娶为妙”。

婚姻不但能满足人天性的需要，还有一个更大的作用，就是夫妻可以彼此帮助，扶持和安慰。人不可能独立生存，必须要生活在人群中，并与人有相当程度的来往与互助。随着年龄的增长，人多半会越来越孤单，因为少年时的同伴长大之后，各人有各人不同的看法，不同的志向，不同的事业，不同的利害关系，谈得投机的人渐渐减少；此外，各人又忙于自己的工作、家庭，越来越无法拨出心思来关心周围的人。人如果能得到一个伴侣，长期与自己共同生活，利害关系又相同，而且经过一段时间的交往，许多看法越趋一致，努力的目标越发相近，这对人的心理上是十分有益的。伴侣未必一定要为异性，但是异性比同性更为适合，因为异性本来就互相吸引，而且适合担任的社会角色也不同，适合互补彼此的不足。因此，婚姻也能满足人精神上的需要。

一个事奉主的人，在面对婚姻问题的时候，就要有所取舍了。在林前七章中，保罗表示愿意人象他那样独身，但他又说“只是各人领受神的恩赐，一个是这样，一个是那样”（ 7节），这说明人想独身需要神这方面的恩赐。

在教会久了，真的能体会到独身者的处境不容易。如果一个姊妹过了适婚年龄而没有结婚，她在事奉上难免会遇到很多困扰。例如，有弟兄遇到了难处，她应该关心到什么程度？有弟兄常找她交通，她要接受还是拒绝？如果拒绝，能不能有其他人可以帮助这弟兄？弟兄姊妹的家庭有了问题，如夫妻吵架，孩子不听话，她如何去了解并辅导？除此以外，她不断去安慰扶持别人，但她自己的孤单有谁了解并同情？教会中可能还会有少数人不谅解她的独身，以为是有不可告人的原因，或是嫁不出去；她的家庭也会不断给她施加压力，尤其家中若有人不信主，常常向她提说不信的对象，就更增加困扰了。

由于独身者处境不易，有些同工起初抱定独身的念头，后来心里作难，随便找一个对象就结婚了，婚后的光景一落千丈。又有更多同工虽然没有结婚，但是性格越来越固执，越来越容易受伤害，越来越自怜，也就越来越不容易和人配搭。当然，这不是说结婚的人就必定比较稳定。许多人在婚前很爱主，却因为找了一个不信或不爱主的对象，婚后就渐渐冷淡退后了。即使找到爱主的对象，看来是神作之合，也可能由于彼此爱对方过于爱主，对主的心不如以往单纯。即使双方都爱主，往往又在有孩子之后，生活忙碌而无法象从前那样多方事奉主。

我说了不少消极的情形，意思不是说人必定会遇到这些情况，只是提到有这些可能性。魔鬼随时都不遗余力地破坏神的儿女，无论结不结婚，他都用不同的方法攻击。所以，说到最后，我们不能下定论说是结婚好或不结婚好，而是看神的恩赐。若是神不要一个人结婚，神就必赐给他够用的力量来度日，他若勉强结婚，结果难免受亏损；若是神没有给一个人独身的恩赐，他却勉强自己独身，结果也难以为主作好的见证。

今天，对一个事奉主的人，我们不要随便鼓励他结婚或独身，只要常为他的婚姻祷告，求神作最好的带领。我想，保罗所提‘守素安常’的态度（林前7:26）是最好的，希望未婚的同工不要常想结婚的事，而多思想耶稣，多思想教会和弟兄姊妹的事，把自己的婚姻完全交给主，让主借着环境来显明他的旨意。‘不想结婚的事’与‘想要不结婚’是有分别的，前者没有排除结婚的可能性，只是不花心力去追求就是了。等到主在环境上有了带领，经过寻求确定是神的旨意，尽可以坦然地结婚，完全不必自责；如果主一直没有带领，就安心事奉主，说不定不久主就有这方面的带领了。一个守素安常的人不需要对人宣称抱定独身，也不急着找对象，不执着要结婚或不结婚，而是把婚姻的主权交给主。这就是我当时对你说“言之过早”的原因了。

这不是说我们心里不能有想结婚的念头，想是一回事，急又是一回事。到了年龄，想结婚是自然的，不必为此懊恼；如果实在觉得需要结婚，也可以坦然地向主求告，不要说：“我是个奉献的人，怎么可以为自己求这种事呢？”，如果不求，整天闷在心里，神的工作岂不更受亏损吗？还不如诚实地把所要的告诉神，让神做工在我们心里以及环境之中。也许主会预备合适的伴侣，也许主会渐渐转移我们的心思或观念。

事奉主的人找的对象，是不是要有特殊的条件呢？信主的人要找信主的对象，这是很基本的要求。如果一个人有了不信的对象，又还没结婚，我们要劝他慎重考虑。虽然与未信的人结婚并不影响自己的得救，也不是没有可能带领对方得救，但是这既不符合圣经的原则，实际例子中又多半没有好的结果。至于事奉工作多的人找对象，除了信主以外，最好还有下列几点：

一、心志相同
 对方也是把自己奉献给主的人，至少是爱主，认定事奉主是最有价值之事的人。如此，他大致就不会反对我们事奉，甚至自己也热心事奉，和我们一起配搭。林前9:5 说到彼得做主工时常常带妻子一同往来，罗16:3提到亚居拉和百基拉夫妇安定在一地做主工，这都是很美的见证。

二、属灵看见相似
爱主的人未必能交得通，事实上教会的纷争大多数发生在那些爱主的人之间。这些纷争有时是由于同工不肯舍己，但很多时候是因为同工的属灵看见不同。例如，有人认为姊妹要蒙头，有人认为不必；有人认为目前教会最需要的是追求灵恩，有人认为最需要追求神的话。神似乎容许不同的看见存在于神儿女中间，以彰显基督各样的丰富，而大部分信徒也不至于太极端，以致彼此还能有相当程度的交通。夫妻是最亲密的同工，在小事上看法不同固然可以彼此平衡，但大的问题上若有不同，难免影响合一的见证。属灵看见不同是由于我们对真道了解得不够全面，它可以借着交通而缩小分歧，但其间所付的代价就未必小了，希望在家庭中不必在这些事上付太大的代价。

三、负担相同
例如两人都对特定地区、对象有负担，或都看重某件具体的事工。两人的恩赐未必要相同，甚至不同可能更好，只要负担相同，一起做同一样事奉，一起为某一件事工迫切祷告，就比各做各的要美得多，有力得多。

以上三点不是找对象的必要条件，其实很少有人完全符合三个条件，它们只作为考虑对象时的参考，求主预备尽量符合的人。我们寻找对象，是考虑对我们最好的人，但神安排信徒的婚姻，是以对神永远的计划最有益的原则来做的；也就是说，这个人与谁在一起能对神的计划起最大的作用，神就乐意安排他与谁在一起。如果一个人是贵重的器皿，神不会乐意安排卑贱的器皿给他，因此人若想得到好的配偶，最根本的办法就是他本身要好。从许多信徒的经历可以看出，婚前即使很清楚是神的旨意，也不保证婚后一定幸福。婚姻幸不幸福与两个人成不成熟有绝对的关系，要保证自己有一个幸福的婚姻，自己的性格必须成熟。一个人的身心灵都成熟，神若要为他预备伴侣，相信神必定舍不得把一个随便的人给他，一定是预备彼此相配的，如此的婚姻必能荣神益人。我们不必急着找对象，但我们应当积极在各方面长进，这会是我们找到好对象的基础。

过去，婚姻的对象大部分是由父母议定，或由媒人介绍；近年来城市青年渐多由自己寻找或同辈朋友介绍。如何结识对象，圣经中没有明显的教训，我们也就不宜在教会中强加限制；但是如果在一个很保守的地方，信徒用很开放的方式结交，难免有损见证。因此我们一面不要把圣经没有的教训教导人，一面要提醒信徒注意见证。如果青年信徒甲对乙有好感，可以多为这事祷告，祷告时一定要存一个绝对顺服的态度。如果一直很平安，多方观察的结果也觉得很适合，可以在教会中找一位认识双方，又已婚的长辈交通这事。如果长辈也觉得妥当，可以托他探问乙的意思（当然，长辈不必告诉乙关于甲心里的想法），请乙也为这件事祷告。如果乙已有对象或毫无此意，长辈就可以私下告诉甲，使甲可以另作打算；乙祷告后若是也觉得通，长辈就可以进行撮合。

以上的步骤不是信徒谈婚姻的唯一方式，只是一种建议，这方式比青年人直接去谈要有保障一些，免得不成时双方受伤。无论用什么方式进行，我们总要尊重当事人自己的感觉，任何人都不应该擅自为他人作决定。

结婚以后又当如何生活呢？人常会走极端，有人看见林前7:29说“那有妻子的要象没有妻子”，就不顾妻子的感觉而我行我素，美其名说是为主撇下妻子；又有人看见弗5:25“你们作丈夫的要爱你们的妻子，正如基督爱教会，为教会舍己”，就顾妻子的感觉过于顾圣灵的感觉，美其名说是爱妻子。照中国目前的情况看来，前者居多数，后者也不少。就是妻子对丈夫，也有以上两种态度。

容我先作个见证。我结婚后有多年的时间一直忽略妻子的需要，我心里想：我们都有事奉的心志，甚至可以说我们是为事奉主而结合的，事奉当然应该摆在最重要的位置，在教会的需要没有满足以前怎能先顾到妻子的需要呢？后来神责备我，让我看到自己对妻子缺乏爱心，我从此才较多思想关于主工人理想的婚姻生活。什么是“有妻子的要象没有妻子”？不是说我们不要爱妻子，而是不要让妻子成为我们的偶像，影响我们的情绪，或使我们多一分挂虑；至于丈夫的本分，还是不可不尽的。如果主托付我们特别的使命，我们固然不要为妻子的缘故而对主打一点折扣；但是我们同时要明白，主对每一个已婚的弟兄都有一个共同的托付，就是要爱自己的妻子，这使命也是不该打折扣的。

在实际的婚姻生活中，确实有时候要为主的工作牺牲夫妻的相处；这些工作如果真是主要我们做的，我们只好牺牲婚姻生活。但是，在教会中不要标榜这个，不要把夫妻常分开当做光荣的事，那是不得已的情况，不是正常的情况；若是可行，夫妻在一起事奉还是最好的。我想，无论常不常在一起，无论我们在妻子身上花了多少时间金钱，主对我们的要求是‘爱妻子’，一个人爱不爱妻子，只有主与他本人最清楚。当主责备我不顾妻子时，我说：“我有那么多的事奉，妻子也不是不支持，我还需要为她做什么呢？”主说：“我不是要你为她‘做’什么，我是要你‘是’什么。你爱她多少，你自己知道。”我顿时发现，我一直没有深爱过她，一直认为她应该是和我一同去爱别人的，没有注意她更是我当爱的对象，我在神面前深深懊悔。

夫妻是“二人成为一体”（创2:24），这话的意思是“我的是属于你，你的是属于我”。虽然各人有自己独立的身心灵，也各自向神负责，但两人应该看对方如同自己，对方的一切如自己的一切，对方的遭遇如自己的遭遇。夫妻应该共同生活，这也是林前7:5 说到夫妻生活的原则。如果要分开，要‘两厢情愿’，而且是暂时的，目的是为要专心祷告，而且以后仍要同房。婚前双方应该祷告清楚，而结婚以后，就不要有想分开的念头。如果后来才发现两个人不同心，也只好背起这个十字架，多为对方祷告，期望主帮助双方同心。婚后，若是发现妻子怀了孕，应该看为是神所赐的产业，要负起养育的责任。虽然多一个孩子可能会为家庭带来许多难处，也不可进行堕胎，因为胎儿已经有了生命，除非遇到难产等危及另外生命的情况，我们没有权利去夺去它。我知道有些事奉主的人不愿意有孩子，以免影响事奉，这样，能不能用一些方法避孕呢？彼前3:7 说“你们作丈夫的，也要按情理和妻子同住”，‘情理’原文作‘知识’，这知识包括关于生育儿女的知识。如果已经知道目前的条件不适合再生一个孩子，还放任妻子怀孕，就是不按知识同住了。未怀孕以前采取避孕措施是可以的。

对一个事奉主的人来说，有了孩子，生活确实复杂得多。在时间上，做主的工往往会影响我们与子女相处的时间，以致儿女疏于管教；在金钱上，我们自己省吃俭用并不为难，但小孩子不懂这些，他看到其他的孩子家里有的，也会吵着向父母要。除此以外，儿女有许多的观念是要亲身经历神之后才会形成的，不是我们讲讲理论就能有的。有神的仆人说过一句话：“我们不要辖管儿女的信心”，意思是说，我们自己有信心，不要要求儿女和我们有相同的信心。儿女若生病，我们不要禁止他们去医院看病；儿女若有自己的储蓄，我们也不要要求他们比一般信徒更多地奉献。最要紧的是我们在他们面前有好榜样，使他们羡慕我们的生活，这才能使他们甘心乐意地接受我们的生活方式。

我想用一位神的仆人的见证来作结束。这位神的仆人向来关心教会的事，他最关心的是神，其次是教会，其次是自己，其次是妻子和家人。有一天，神指出他的错误，他应该最关心神，其次是家庭，其次是教会，其次是自己。他对此不理解，神就告诉他：自己的家人就是最亲密的同工，同工的好坏，直接影响到事工的好坏。提前3:5 也说“人若不知道管理自己的家，焉能照管神的教会呢？”。但愿我们的家庭真正成为我们事奉的支柱，而不是事奉的拦阻，或魔鬼攻击的破口。


第六封　论事奉方式

第六封　论事奉方式

怀恩：

在你刚放下职业的时候，你就问我以后要做些什么事，我一直没有答复你。一方面是因为我不应该帮你决定你事奉的方式和内容，应该由你自己寻求神，神自己告诉你；一方面我也不希望你一放下职业就太注重‘做’什么。前几封信中，我交通了不少生活方面的事，相信你能明白我的用心。在谈论做什么事之前，应该先清楚要作什么人；之后才更适合谈论事工的问题。

论到事奉，中文新约中的‘事奉’一词主要是由两个字翻译而成，一个字读作‘拉捶偶’，一个字读作‘督留偶’，其中前一个字也有些地方翻成‘礼拜’，后一个字则有‘作奴仆’的意思。从这里，我们可以约略断定事奉有两个意义。

首先，事奉是一种敬拜，是表达我们内心向神崇敬与爱戴的一种方式。神既然是全有全丰的，就一点也没有缺乏，不需要我们为帮什么忙。那么，神为什么要人事奉呢？主要无非是让人可以借着事奉表达对神的敬拜。我们很难具体地说明敬拜在神心目中的地位，但我们可以体验得到。例如，当别人表示在某事上赞成我们的时候，即使我们没有得到金钱、高位等具体好处，我们的心还是会高兴；又当我们的儿女第一次叫我们‘爸’或‘妈’的时候，我们岂不是十分满足吗？我们这不值得人拥护的人尚且因人的敬拜而高兴，神是最值得敬拜的那位，如果没有人敬拜，的心如何能得到满足呢？我们又如何问心无愧呢？正常的事奉必须是一种敬拜，在敬拜的时候，神的心喜悦，我们灵里也能得着滋润。如果我们整天忙碌于教会事工，灵里却越发枯干或下沉，可能我们已经不是在敬拜神，那就说明我们的事奉有了问题。

事奉也是作神的奴仆。在古时候，奴仆是主人的产业，没有自己的自由，一切要遵照主人的意思。我们的神是最仁慈，又最有智慧的主。主最有智慧，所以照主的意思做是最好的；主最仁慈，所以即使我们不听主的话，主还是百般忍耐，不严厉惩罚。由于这样，我们就常常自作主张，照我们所喜欢或认为对的方法去做了。真正的事奉不应该是这样，要完全清楚主人的意思，并且彻底执行。

一个人如何寻求事奉的方式呢？最基本的，他的事奉不能违背神的原则。如果一种事奉方式违背了神的原则，那么我们不必考虑它，它一定是错的。例如，代上13章记载以色列人用牛车运载约柜，神击杀乌撒的事；许多人不了解为什么乌撒好心扶约柜，神还要杀他。15章中就有答案了，15:12,13大卫勉励利未人要抬约柜，说：“因你们先前没有抬这约柜……所以他刑罚我们”。我们很清楚看见神行这事的原因，因为以色列人没有遵照摩西律法的规定去做（参民4:15），所以神的审判临到以色列人。以色列人为什么会想到用牛车运呢？应该是学非利士人的做法。非利士人从前用牛车运约柜（撒上6:7,8 ），并没有出问题，又省力，以色列人就照样做。其实神不审判非利士人，是因为他们不知道神的律法，神就不按律法审判他们（罗2:12）；以色列人得着神的律法，就应当遵守。我们的事奉也是如此，既然神赐下话语给我们，我们就不能只照一般人的做法，而不照神的话去行，这样不能得神的喜悦。

即使没有违背神的话，也不表示所做的一定合乎神对我们的带领。我们还需要进一步寻求。腓2:13不是说，我们立志行事，就已经是神运行的结果了吗？何必要考虑那么多呢？其实那段圣经原来没有‘都’字，原意是说“神是那在我们心里运行以致立志并行事者”，并不排除还有其它方面可能影响我们的心。我们一方面不要太多去分析一个意念是不是出于神（以后有机会再交通这一点），一方面也要认真寻求神对我们的带领。有一位神的仆人论到事奉说：“先有祷告，再有工人，再有工作”。这话实在是有经历的人说的。我想加上一点：先有负担，后有祷告，再有工人，才有工作。理想的事奉，是按着这个过程进行的。

当神在地上要进行一项事工的时候，圣灵会在爱神的人心里运行，使他们产生一个负担，觉得应该要在这方面尽点力。有了负担，如果情况许可，最好先为这件事祷告；如果是出于神，通常越祷告灵里会越通，负担会加重；如果不是出于神，想做的意念会渐渐减弱。为一个事工祷告时，最重要的就是为工人祷告，求神兴起做这工的人，预备他，使他合用，并在工作时加添他的力量。一直祷告到有适合的工人兴起后，才开始这个事奉。

如果把事奉的过程颠倒了，就难免会少得着神的祝福。有些时候，一个事奉的开展不是先出于负担，而是有同工发现有一件工作可以开展，就在同工会提出；大家没有多寻求，就立刻讨论由谁来做；经过退让推托后，决定了工人；然后才为这事和这人祷告，而且起先的祷告不是出于负担，而是出于习惯与责任，后来因为多关心，负担才渐渐生起来。整个过程与正常的过程颠倒了，这样的事奉不能说不会有果效，但肯定是不正常，不理想。无论是教会整体的事工或是我们个人的事奉，都应该由神起头，我们则紧紧跟随。跑在神的前头，或落在神的背后，都是不好的。

许多工人都有一个经验，就是工作会越做越大，种类会越来越多，范围会越来越广。的确，自古以来，工作就多，做工的人少，工作是做不完的。但是，魔鬼对于神的工人无所不用其极，对一个懒惰的工人，魔鬼就劝他不要那么忙，要多体贴自己的需要；对一个殷勤的工人，这一套起不了作用，魔鬼就设法让他过度操劳，以致身体虚弱，心情烦燥，灵里也无暇多与主交通，而丧失事奉的能力。这一点我们不能不防备。

一个人事奉的范围和工作量到底要有多少呢？每个人不同，视乎主给各人多少而定；但罗12:7,8提出‘专一’这个意思（原文没有‘专一’这个词，但保罗的意思明显是劝领受各职分的人好好从事这职分该做的工作），显然我们不要认为自己是全能的，什么都想要做。另外，保罗又说过：“我靠着那加给我力量的，凡事都能作”（腓4:13），这又勉励那些什么都不敢做的人要壮胆了。有的人应该长期留在一个地方事奉，看着一班弟兄姊妹由慕道到初信到成熟；也有人不应该留在一地，应该到各地去，或传福音，或建立教会，或作教导。我们不要在一开始就为自己划定一个范围，只当不断明白主的引导，一步步往前去。

怀恩，我很诚实地告诉你，一般人想，专职事奉主的人既然放弃了世界，一定是不爱世界，不贪名利了；其实对事奉主的人而言，事奉很容易成为他们的世界，他们可能在事奉中追求成就感，追求人的称赞及其它好处。在我们事奉时，我们一直要做的就是舍己，不刻意扩张自己的势力或影响力，也不因为怕失败而拒绝我们当尽的责任；不高抬自己，也不小看自己。

因此，在事奉上，我们从神领受的本分一定要持守住；行有余力，就尽量补足其它地方的需要，不要丢弃本分而漫无方向地做工。例如，许多地方都请我们去讲道，我们日常的事奉若放得下，就可以去；若我们去了会导致平时所事奉的肢体无人照顾，就情愿少跑一些地方（除非主托付我们到各处去）。又如，一个人的恩赐是在劝慰方面，较不善于在众人面前讲话，但现在教会缺乏人讲道，讲道的事奉又与劝慰没有冲突，当教会请这人讲道时，这人最好不要因害怕而推托；但教会中如果已经有很多能讲道的人，这人还为了私人的理由而争取讲道机会，就不合宜了。
一个人如果合乎主使用的条件，主是不会不用他的。提后2:21告诉我们，人若自洁，脱离卑贱的事，就必作贵重的器皿。但是，这不保证他一定会成为家喻户晓的名人，只能说他在神的计划中有重要的地位。教会历史上有许多属灵伟人在生前默默无闻，等到死后，人读了他的著作，才深得帮助；相信一定还有许多人为主做了许多事，但后来的世代没有人知道他。有时候主会叫一个人出名，有时候会叫是一个人不出名，甚至得到恶名，我们要计较的不是这个，而是我们有没有忠心地完成主的托付。

被主重用的人未必出名，事奉未必有看得见的大果效，但是人不能因此就完全不顾事奉的果效，不注意肢体对我们的评价。我曾见过一群同工，在他们做工大有果效时，他们开始骄傲；到后来他们带领的人数不断减少，很多人因为有不同的看见而离开了他们，他们就说：“走窄路的人本来就少，我们不讲究外面的热闹，情愿人少一点，让那些不肯舍己，不肯放下自己意见的人走吧！”如果人从来不从环境中检点自己，更新自己，最后将会成为最没有舍己的人。这样说来，我们到底要不要注意事奉的果效呢？要！但是它只是重要的参考，不是决定我们事奉的关键。一个人事奉若是没有果效，他应该常到主面前求问，常反省自己的人格或行事，看有没有不合神心意的地方。如果没有，再看看是不是需要换个方向。我们若认真求问，神必定会答复我们，如果神要我们坚持下去，神就会为我们的成果负责。
在事奉上还有一个很重要的课题，就是同工的选择。圣经上说到信徒是在基督里成为一身，互相联络作肢体（罗12:5），每一个信徒的事奉都与整体分不开，也不应该有独来独往的想法。我们周围应该要有同工。

“同工”是一个笼统的概念，我们很难清楚划分同工与非同工。广义地说，所有的信徒都是我们的同工；就算在实际事奉工作上，我们也很难说出哪些人是与我们配搭的而哪些不是。有的人与我们在很多方面有长期的配搭，有的人偶尔在小事上与我们配搭，不容易，也不需要把同工与非同工截然划分，‘同工’是相对的，不是绝对的。

我之所以说明这一点，是针对常见的一种现象。有些同工团体的成员之间关系很密切，却从来不与外界来往，团体的带领人也禁止成员与外面的同工有配搭，理由是“免得遇到信仰不纯正的人，在他的恶上有分”。一起事奉的同工间关系固然应该密切，但我们不应抱着不想与其他的人配搭的态度，因为同工是相对的，只是配搭的深浅不同而已。

一方面同工是相对的，一方面圣经上又不乏一群人常在一起，为一个使命而努力的例子。在地方教会中，各人应该按自己的恩赐尽功用，使当地的教会不断成长，因此各地教会中都应该有团队的事奉。上轨道的教会中应该有相当于长老和执事的人（各地的名称和情况不同），他们在教会中负责，其他的信徒也配搭事奉，全教会合成一个事奉团队。主若带领我们长期在一地事奉，我们就应该投身于教会的事奉，按照恩赐与人配搭。

除了地方教会的事奉团队外，还有另一种同工的群体。他们都有自己所属的教会，但他们蒙神呼召去从事超越地方教会范围的使命，他们也为此结合在一起，我们姑且称这群人为“同工团”。同工团是有圣经根据的，使徒时代建立教会或坚固信徒的工作，多半由两个以上的工人一同进行；就是主耶稣打发门徒出去做工，也要他们两个两个出去。同工为特别的使命而长期一起配搭，是自然的，而且合乎圣经的原则和榜样。近年来有许多同工团兴起，有的团体专门建立教会，有的团体从事工人培训，有的团体做文字、音乐或儿童工作，不一而足。你对这些团体很感兴趣，我不妨在这里和你多谈谈关于同工团的事。

有人认为同工团会削弱地方教会的力量，会与教会的事奉冲突，工人应该集中力量在地方教会中，不应该另组团体。有一点我们要坚持：教会是基督的身体，是不可分的。作为基督身上的肢体，我们不能再把一部分肢体抽出来，另外成立一个更圣洁的交通团体。同工必须是为了事奉而结合，不是为交通而结合；若是为了交通而结合，把其他人排拒在外，就是结党了。在事奉上，神会把使命相近的人放在一起，以发挥更大的力量；但在交通上，我们没有理由不与任何同作肢体的人交通。虽然有的人和我们比较容易交通，有的人比较难交通，但我们仍然不能在这些人中间作分别。

即使是为事奉而结合，还要有正确的认识：首先，他们的事奉不是为了扩展自己的势力，而是为了更有效地造就众教会。其次，他们各人应该有教会生活，而且在教会中的地位与在同工团中的地位无关。在教会里，大家都是弟兄姊妹，没有高下之分，没有特殊的一群‘神的工人’阶层。一个人成为神的工人，是因为神托付这人一个使命；在他所做的事奉工作上，他的身分是神的工人；而在教会中，他是一个弟兄或姊妹。

说到这里，同工团的地位与限制就很明显了。同工团无论为教会做了多少事，都不应该辖制教会；因为教会的头是基督，没有居间的领袖。而在同工团内部，它的负责人只在同工的事奉方面有权柄，不应该管辖各同工交通的范围。也就是说，负责人有权按正常途径分派工作给各同工，却不应禁止同工与其他肢体交通（如果觉得不妥，应该是以弟兄的身分规劝，而不是以带领人的身分要求）。如果有一群弟兄姊妹彼此的负担相同，就可以一起为这事交通祷告。如果清楚主带领大家长期一同完成一个使命，则很自然会进一步交通到配搭的问题，这时无论有没有团体的名称或组织制度，同工团的实质已经存在了。

地方教会的同工是由一个地方的信徒组成的，由于教会事工的范围很广，就不必要求每个人要有相同的负担，只要大家都清楚重生得救，信仰也都没有大问题，愿意为主摆上，就可以考虑一起同工。如果是同工团，还要考虑团体的特别负担，团体运作所持定的原则制度与我们的领受是否相合。我们不希望草率地加入，后来发现不对又草率退出。

既然我们是在一个团体中，无论这团体是地方教会或是同工团，我们就不但要向神委身，也要向同工委身；在一起事奉的时候，所考虑的就不是‘我’，而是‘我们’了。做事情不但不要妨碍自己的同工，还要将总体的目标放在个人的目标以上。然而向神的委身是绝对的，向同工的委身是相对的，是在彼此配搭的事上委身，其它的事未必要委身。例如，有某地邀请我所属的团体派人去当地领聚会，我就应该与众同工交通，不能自己决定找谁去；但我个人所熟悉的弟兄私下邀请我领聚会，此行又不影响其它的事奉，我就可以自己作决定，不必与同工商量（除非团体有另外的约定）。

近年来，神借着有组织的同工团做了许多的事。此外，还有更多有实质没有组织的同工团兴起，这些没有组织的同工团成员各自向神负责，各人有自己的事奉，但由于大家的灵里相通，很自然地常有交通，常有配搭。它没有明文地规章，配搭的多或少也视乎各人的能力；维系同工关系的不是共同的利益，而是生命的契合。在较为艰难的环境里，这样的同工方式可能作用更大。无论是以什么方式同工，我们总要与人同工，不要独自行事。

以上说的，偏重于在团体中的事奉；至于我们与个人的同工，原则也相同。若有人信仰和动机都纯正，负担也与我们相近，我们就可以多与他配搭。
与人同工时最要学习的是彼此顺服。有时我们有负担要做一件事，但同工没有负担，我们就情愿等一等，只多为这事祷告，等到同工也有负担了再开始做。这样，会不会耽误了神的工作呢？除非我们清楚神要我们立刻做，否则为了合一而等待，在神来看是好的。同样，如果同工一致要我们做一件事，除非我们的良心通不过，否则我们应该顺服。

同工还需要有充分的交通。如果只有顺服，没有交通，很容易形成专制的局面，这不是神的法则。当神吩咐我们做事时，我们尚且可以坦诚与神交通以致甘心顺服，何况同工要我们做事呢？在一般情况下，主的工作不宜用少数服从多数的方式决定，最好经过充分的交通，大家达成一个共识，再作一个共同的决定，使徒行传十五章记载的同工会就是一个很好的例子。交通带来合一，合一带来能力，这是我们得胜的秘诀。

如果我们发现同工的信仰有偏差，或动机有错误，或主对我们有新的托付，必要时也可以中止同工的关系。我不想多提这些，因为目前教会更常见的不是正确的分别为圣，而是分争结党。人的性格与我不合，事奉重点与我不同，或技巧上不合我意，或不够听我的话，我就拒绝与他同工，这类的例子比比皆是，给教会带来莫大的亏损。我们若是感到与人难以配搭，应该先反省自己的做法有无不当之处，应该先忍耐包容对方，至少要很清楚彼此的分歧在哪里。有时候主要的分歧还不是在外表，一些潜在的心态或动机，例如骄傲、嫉妒等，我们自己都未必意识到，却很影响我们对人的看法，那才是我们与人不合的主要原因。如果自己有不对的地方，就该向神认罪悔改（至于要不要向人认罪，要看情况而定）。实在当与人配搭下去就无法往我们当努力的目标前进时，才考虑分开。

在分开以前，应该有足够的祷告，一面寻求神的旨意，一面为对方祝福。此外还要有坦诚的交通，希望对方理解我们的想法，不要一走了之。如果对方能够改变，或我们自己改变，就能继续配搭下去；实在不能配搭下去，才停止配搭。

就是停止了配搭，只要对方还在主里面，还不该停止交通，更不该对对方存苦毒的心态，或在人面前非议对方。我见过有人脱离了某个团体之后，自己组织了一个类似的团体，这样的做法固然不能说是错，但要非常谨慎，免得伤害了合一的见证。

关于事奉，好象有太多事可以谈，许多事情是要自己经历的。这次就先谈这些吧！写到这里，我用一位神的仆人写过的名句与你共勉：

事奉的动机––––为着基督！
事奉的过程––––靠着基督！
事奉的结果––––得着基督！

巴不得我们的事奉在神面前得蒙悦纳。


第七封　论苦难与积极

第七封　论苦难与积极

怀恩：

收到了你的来信，为你所经历的试炼而感恩。虽然当时你觉得愁苦，信心全无；但现在过来了，你我都明白神为什么要叫这事临到你，也可以一同献上感谢。是的，当我们把自己奉献给神，神会借着环境来磨炼我们。既然是磨炼，一定是令我们不好受的，常常也不清楚它的理由。其实在我们受熬炼时，神也不好过，神的心不但为我们的苦难而难受，还常常要忍受我们对他的误解与怨言。直到有一天，我们明白了，学会了，我们为熬炼而感恩，神的心也得了安慰。

从圣经上可以看见，苦难是罪恶带来的咒诅。虽然一个人受苦未必是因为他犯了具体的罪，但是如果罪恶不存在这世上，这世上也就不会有苦难了。智慧的神又使用这咒诅来造就属的人。人犯罪之后，被赶出伊甸园，一方面是神的刑罚，一方面也有神的美意。神要人生活在这被咒诅的地上，在苦难中经历神，模成神儿子的样式。想一想，如果人类生活在一个要什么就有什么的世界，人就不会贪图别人的东西，但同时也不会想到要为人舍己了；人类生活在无灾无病的世界中，就不会埋怨憎恨，但也不会知道忍耐为何物了。当然，始祖犯罪不是好事，但神也使用他们犯罪的后果来完成神的计划，使我们藉苦难得与神相似。

信徒接受了救恩，不但脱离了罪，也脱离了罪的咒诅（或称‘律法的咒诅’，见加3:13）。那么，为什么还会遭遇苦难呢？一方面是因为我们还生存在受咒诅的地上，一方面神也要我们由苦难中学功课。

有的人说，苦难有两种，一种是出于神，一种是出于魔鬼。这是比较笼统的说法，我们不宜把苦难清楚的划分为二，因为神会藉着魔鬼的攻击来造就我们，魔鬼也会在神管教我们的时候激动我们离开神，两者无法完全区分。我们只能说，苦难的背后有两种势力在运作，这两种势力经常同时在一件事上起作用。

但有人把苦难都归结到魔鬼的攻击，把神的因素都排除，以致每逢遇到苦难，要不是感到满腹委屈，苦苦哀求神拿去这苦难，就是不断奉主耶稣的名斥责苦难，吩咐苦难离开，认为苦难完全不应该临到他。

又有人把苦难都看作是神的手，完全不考虑魔鬼的因素，一遇到苦难就默然忍受，不敢求主挪开它，唯恐求了就表示不肯完全顺服神预备的环境；更不敢为自己找出路，只是被动地等候苦难过去。我所说的情形当然比较极端，但是人确实容易偏向一方。我们对苦难如果没有正确的态度，神要我们学的功课就不容易学好，苦也白白受了。神最终是不愿意人受苦的，如果神定意叫人受苦，可能是为叫人的灵命更成熟，也可能是叫人补满基督患难的缺欠（西1:24），也就是为教会的成熟而付代价。如果苦难不是为这两种目的，就没有价值，不会是神的意思。魔鬼则喜欢陷害人，使人无故受苦，且趁着人受苦时引诱人犯罪，这种苦我们不需要受。人不应该喜欢受苦，只应该甘愿背十字架。

很多人不明白苦难与十字架的意义不同，误以为受苦就是背十字架。其实十字架是指那些为主必须放弃自己的利益的情况，在这情况中，我们若顺服主，自然无法满足肉体的情欲；若贪图舒服，就不能完全顺服主，这才叫十字架。如果神的旨意不是要我们放弃自己的利益，这‘放弃’的苦就不是十字架，不需要背。例如，我们若因信耶稣而受到逼迫，此时决不能不信或不承认主，因为神的旨意是要我们信，于是这苦难是十字架；但我们若因祷告太大声，妨害邻居安宁而受苦，这不是为主受苦，是为了没有节制，没有知识而受苦，不叫作十字架。十字架是通往荣耀的途径，苦难则未必使我们更荣耀，未必使我们更舍己，甚至人若以他的苦难自夸，这苦难反倒叫他的‘己’增长了。

受苦不一定是背十字架，那么背十字架是不是一定要受苦呢？这是看你从哪个角度来看了。背十字架对我们的肉体来说总是不舒服的，但别人看来则未必一定是苦。例如，左手行的善事不让右手知道，这就是背十字架，而其结果多半是少得到一些赞扬，不见得会遇到外来的难处；又如，冒着风雪去聚会是背十字架，为了照顾病重的母亲而牺牲聚会也可算是背十字架。对某些人而言，离家出外传福音是背十字架；对另外的人而言，留在本地事奉，甘愿被冷落排斥才是背十字架。十字架与其说是一件事，不如说是我们心里对一件事的感觉；由于各人的背景不同，感觉不同，即使遭遇相同，所背的十字架也不同。因此，我们不要认为受外在的苦多就等于十字架背得多，就等于属灵。真属灵的人必是经历了许多内在的挣扎，而彻底向神顺服，这些挣扎常是外人所不了解的。

即使是在安逸的环境中，照样有很多十字架可背。例如一个人家财万贯，他需要常常舍己，不照自己的意思花钱，这就是背十字架；又如一个人身居高位，很多人来求他帮忙，他宁可得罪人，也要持守神的原则，这就是背十字架。在不同环境下有不同的十字架，但作用都相同：让己的分量更少，基督的地位更高。我们不要认为必须在苦难环境下才有十字架可背。

这样，苦难对我们是好还是不好，就不能断言了，要看我们在苦难中有没有背十字架而定。罗8:28说：“我们晓得万事都互相效力，叫爱神的人得益处”，可见神既然容许我们遇见一个苦难，这苦难就可以带给我们益处；而结果有没有带来益处，则看我们对它的反应。要从苦难中得到益处，需要对苦难抱一个积极的态度；不但如此，我们对任何事物都应该抱积极的态度，这是我们在神的道上走得正直的秘诀。

说到积极，我不忌讳地说，目前教会中太少积极的带领和教导了。消极方面的教导当然重要，但是积极的教导更重要，如果缺少了，难免使教会停滞不前。
什么是消极的教导呢？就是关于“什么是错的”或“我们无法做什么”的教导。例如，斥责罪恶的信息就是消极的教导，它是重要的，但它不够完全，还要再讲悔改得蒙赦罪的信息才算完全，否则会叫人更不敢亲近神。又如“我们靠自己无法胜过罪恶”也是消极的教导，但也不够，还要讲靠主得胜的道才算完全，否则会叫人自暴自弃。消极的教导不是不对，但是如果没有适当分量的积极教导，会使教会陷在悲观的光景中。

许多同工常说消极的话，在讲道中常责备人不爱主，责备人爱享受，爱世界，体贴肉体的情欲。一个人不常来聚会，就说他冷淡不爱主；常来聚会，还怀疑他聚会的动机是否正确；热心事奉，还叫他不要凭血气的热心事奉，要祷告清楚。不但如此，一个人若说“我能……”，就劝他要认识自己的软弱；人若忙于事奉，就劝他不要作马大，人若多一点自己亲近神的时间，又劝他要殷勤做工。总之，做什么都得不到鼓励。

怀恩，我不是说上述的提醒是错的，或不必要的，但我怕太多类似的提醒，会导致青年基督徒无所适从。想事奉，却不敢事奉，唯恐这热心是出于血气；有负担传信息，却不敢传，唯恐所讲的是自己的话，不是神的话；遇到婚姻等的难处，却不敢找人交通，唯恐交通了就是没有克制肉体的情欲；身体疲倦，也不敢休息，唯恐休息就是懒惰。良心常受控告，常常没有喜乐。

太多消极的教导不但可能叫人忧柔寡断，精神紧张，而且容易叫人悲观：既然我们一无是处，一无所能，我们还要积极什么呢？连我们爱主都是圣灵的工作，人信主也是圣灵的工作，圣灵不做工，谁也没有办法，我们还能帮什么忙呢？我们的祷告，若不合神的心意，神也不会听，何必对所求的事抱什么大希望呢？殷勤事奉主，是对主的爱的回报，而不能指望看到事奉的果效，因为我们一点也帮不上神的忙……。

你看见了其中问题了吗？这些悲观的话不能算错，但只对了一半。如果现在有两个仆人，一个仆人存着得粮的指望撒种，另一个仆人只是为本分而撒种，在主人眼中是何等不同呢？两个仆人的心情又是何等不同呢？神拯救我们，不是要我们继续活在无奈中，而是要我们活在指望中，这指望不只在将来，就是现在，也能指望看见神使用我们逐步实现的计划。悲观则反而中了魔鬼的诡计。

说到这里，我想起我过去的一段日子。那时我很用心追求，我听说人分成三种：属肉体的人，属魂的人和属灵的人；人的意念也有三个来源：出于灵，出于魂和出于肉体。出于魂的未必不好，但神不悦纳属魂的东西，所以即使是好的想法，也未必出于灵，未必讨神的喜悦。带领我的人举传福音作例子，传福音当然不是坏事，但是为什么有人积极传福音而未见果效呢？是因为他这传福音的热心不是出于灵，是出于魂，所以神无法与他同在。所谓‘舍己’，就是舍去自己的魂生命，这样才能成为一个属灵的人。

当时我很羡慕作属灵的人，就仔细地检查我的每一个意念，如果有一个意念是不合圣经的，那一定是出于肉体；但什么是出于魂的呢？我把那些“动机好，效果又不显著”的事情都算作是出于魂，这样算法仍不能帮助我分辨属魂的和属灵的。我只好分析我思想的过程：突然来的意念就是出于灵的，凭理性构思产生的意念就是属魂的。这样的结果，我更困惑了。常有突来的声音叫我做这个或做那个（例如把一个东西拿到一个地方放），做了之后又看不出有什么意义；而心中一旦有什么好的想法，我又怕是出于魂（包括读经、祷告、传福音等），令我十分苦恼，当时还觉得这种苦恼是背十字架，是肯追求的表现。

后来，主恩待我，有人指出我的错误，我自己也重新查考圣经。我发现在圣经中好些地方都是‘灵’与‘肉体’相对（如罗84-13;加5:16-23,其中‘情欲’原文与‘肉体’是同一个字），未出现‘灵’与‘魂’相对的情况。圣经上所说的‘魂’，是指我们的思想、情感、意志的中枢，常翻译作‘心’或‘心灵’，圣经只说到它需要拯救，需要洁净（如彼前1:9,22），没有表示出于魂的神不喜悦；甚至西3:23还说“无论作什么都要从心（即魂）里作”。至于‘属魂的’，新约里有这个词，共出现六次，其中五次翻成‘属血气的’（林前2:14;15:44(两次),46;犹19），一次翻成‘属情欲的’（雅3:15），这个词所描写的是指没有分别为圣的状况，或现世身体心灵受限制的状况，与我们的行事没有直接的关系。我这才确定，分析‘出于灵’或‘出于魂’是没有必要的，我们有一个好的意念，神都悦纳。

但是，为什么有些人做事情动机很好，结果却不好呢？那不是因为他属魂，或他的意念出于魂，而是因为他无知，没有深入认识神的法则。不按神的法则做，圣灵就无法同工，即使动机好，神悦纳这个人的心，这件事对神的工作还是起不了作用。这就是为什么神要我们竭力追求认识了。例如，神有一个法则：同心祷告就带出能力，我们无论是初信或信主多年，无论知不知道这个法则，只要同心祷告，就会看见神能力的彰显，因为这是属灵的定律；如果所求的事不合神的心意，在祷告的时候圣灵就不会帮助人同心，神的能力当然也理所当然不彰显了。

我明白了所谓‘十字架’不是要舍去出于魂的一切心思情感意志，而是不再为自己，不再看自己，不再靠自己，就当自己不存在一样。当我注意自己属不属灵的时候，我已经不是在背十字架了。我说这些是为什么呢？是因为上述的经历不止我一个人有，许多同工都是这样相信，也这样教导。也许他们不会象我当时那样极端，但必定会为分析出于灵和出于魂而困扰。对于弟兄姊妹明显的错误，我们当然要责备，但是如果连动机纯正的思想行为我们都否定，那真会叫人无所适从。感谢主，让教会看见了该走十字架的道路；同工们既然看见十字架的重要，就应该正确认识十字架，免得被魔鬼愚弄。

从前我喜欢批评人“太多自己的工作，太少神的工作”，我自己则什么都不敢做。现在我也注意我灵里面神的带领，但我比以前坦然多了。我们的神向我们不是板着脸孔，随时准备要责打我们的；而是笑脸帮助我们。我们的动机既然纯正，当然可以不断与神交通，随时调整我们的行为，何必因为怕做错而不敢做呢？从‘做’的里面，我可以更加明白神的心意。

以积极的心态去面对事奉，不但对自己的学习有益处，对事奉的果效也有好的影响。想想看，在一个聚会中，如果讲道的人从头到尾都在责备人，聚会的气氛势必很凝重。讲的人如果大有能力，听的人认罪悔改，则聚会可算成功；怕的是讲的人没有大能力，人听完了道，灵里反而受压，不敢多向弟兄姊妹敞开自己，唯恐人知道自己是最不属灵的。我从前常常责备人不爱主，现在也责备，但是现在与从前有一点不同：现在在责备之余，我会提到爱主所带来的祝福，也会让听的人明白爱主是不困难的，并尽可能提供可行的爱主之路。最主要的不是讲道的内容不同，是讲道的心态不同。从前我把那些听的人都看成做错事的人，现在则看为神所爱的人，看为前景大有希望的人；从前我是因看不惯而责备，现在的责备也是为了鼓励。

我不是要每个人象我这样，只是分享我的经历，同工要做什么，要说什么，需要自己寻求，但积极的心总是必要的。主耶稣岂不是一生走十架道路吗？但主没有定睛在十字架的苦难上，是定睛在‘那摆在前面的喜乐’（来12:2）上。十字架是苦的，但我们不要注意它的苦，它带来的死，要注意的是经历过后的复活，是存着复活的指望而背十字架。但愿你受人辱骂时，脑中所想的不是“我要背十字架，我要忍受苦难”，而是想“这辱骂又促进了神的计划，我既然经历死，生又要在人身上发动了，真好！”。

一个心态积极的人，除了注意将来的荣耀外，更是注意主自己。我从前一有坏的念头产生时，就努力把这念头排除，常弄得筋疲力尽。后来我明白了，得胜的能力是在主那里，我根本没有，以后每逢遇此状况，我就看主，意思是“主啊，我没办法，你来吧！”，问题就过去了。许多同工一遇到难处，就注意难处本身，或注意制造难处的人，或当作是神的管教而找自己的错处，或当做是魔鬼的攻击而注意魔鬼的下一步行动。这些都不是不对，但最终必须要看主自己。当遇到难处，我们要想：主借着这难处要说什么话？要彰显什么荣耀？要成就什么工作？虽然我们有很多缺点，魔鬼有很多作为，但我们不要光注意那些消极的事物，要更注意积极的事物：我们不都是神的工作吗？神有办法把我们变好，有办法除灭魔鬼的作为，有办法解决人的问题。

仰望主，这就是信心的表现，这信心要成就大事。我们不但要有积极的心态，也要有积极的言语。且让我们回想，我们所听见的和所说的话有多少是积极的，多少是消极的。你岂不是常听到人在批评论断吗？岂不是常听人发怨言吗？批评的人未必有恶意，但他往往对事实真相一知半解，多半是听来就对人说了。发怨言的话未必是假的，但神原来是为他的益处才把这环境量给他，他却毫不珍惜，浪费了学习环境。无论是批评或是怨言，对说的人的心灵甚至身体都不利，同时还会影响别人，比他所批评的人或环境影响更甚，实在应该逃避。

教会里还有一种现象，就是大家太客气了，常常说类似“我不行”，“我软弱”，“我不配”，“我亏欠”等的话。说这些话的人也未必是假意，但这些话要适可而止。保罗说过“我靠着那加给我力量的，凡事都能作”，没有人因此觉得保罗骄傲，反而觉得他认识神，今天在教会中却少有人敢讲同样的话。你若说：“我们不象保罗那么属灵”，难道保罗的本性比我们好吗？或加给保罗力量的比加给我们力量的强吗？或神对保罗的帮助比对我们的帮助多吗？否定自己是对的，我们的本性确实软弱，但是如果我们连神都否定了，神的名从何得荣耀呢？就象富翁的儿子整天在外面喊穷，他父亲听了作何感想？

我们要鼓励弟兄姊妹多说积极的话，说信心的话，说感谢的话，说祝福的话。责备的话也要说，最好当面说，不要在背后说，责备完了最好还带点鼓励，使人对前景抱着希望。不知道你有没有一个经验，在一个沉闷的场合，忽然来了一个开朗的人，说了几句话，整个气氛就改变了。话语是会影响众人的，但愿教会中因为积极的话语而充满朝气。

当然，在行为上也要积极了。我们不要事事不敢进行，推说“看神的带领”又从来不看神的带领。不要养成被动的习惯，要主动推展圣工。有些同工为了怕跑在神的前面，就不敢为教会的未来作任何的策划，什么事都是临时决定；其实圣经上有许多事先策划的例子，那不是不敬畏神的表现。我们要策划，但一旦发现神有另外的带领，就不执着于已经作好的计划，这样就没有问题了。我们一面策划，心中一面认真寻求神的旨意，神是乐意启示我们的；不要指望凡事等到见了异象或被情势所迫才进行，那不是神所经常使用的方式，神是极其尊重自己所定之自然律的。传福音也是一样，它本质上就是主动的行为，只要圣灵没有特别的拦阻，不必等人来问，我们就该传；很少人会主动问我们信仰问题，主耶稣也是叫门徒‘去’。我们虽然不能莽撞，但还是要‘去’，停滞不前决不是神的旨意。怀恩，教会普遍笼罩在消极的气氛中，确实给教会带来不少损伤。我常和同工们勉励，也在此和你勉励，一切忧虑、疑惑、沮丧的感觉都是从恶者来的；害怕的感觉，除了对神的敬畏以外，也是从恶者来的。我们会认真对付贪心、淫乱、憎恨的思想，为什么我们还保留那些消极的思想在脑中呢？但愿事奉神的人都是积极，乐观的，在属灵战场上作大能的勇士。


八封　论分争与自卑

第八封　论分争与自卑

怀恩：

收到你的来信，非常同意你的看法，你认为目前教会最大的问题是不合一，你虽然没有具体说出你所见到的情况，但我相信你必是亲身经历到教会不和所带来的亏损。想也可惜，同工的不和几乎都是发生在爱主的人中间，而不和的双方常常都各有道理，是为着主才不与对方妥协的，但结果是双方都受亏损。在过去，曾有一批弟兄姊妹分裂，我与双方都有交通，双方都为了分裂感到难过，都为对方流泪祷告，一点没有恨恶对方的意思，但终究还是合不来，最后就各做各的，但双方的光景都不如未分之前，这实在是教会的憾事。无可否认，看法差距太大的人较不适合长期密切配搭，也无须要求每个同工都在一个团队里事奉，但我们希望即使没有密切的配搭，大家仍彼此相爱，常彼此交通。

其实仔细分析教会中的不和，会发现大部分的不和都不是真理与邪恶之争，而是做法、习惯，顶多是对圣经的解释不同，还没有牵涉到是非对错，但双方都把这些理由属灵化了，变成“若依对方，就堕落或成为异端了”，所以无法相和。在我们处理教会的不和时，我们自己需要有一个宽广的心，也要会分辨真理与作法之间的不同。有的人不和，只是彼此的个性不同。有人个性外向，有人内向，有人性子急，有人性子慢；这些都与对错没有直接关系，但是它可能导致同工不和。

例如，外向的人通常较容易和人打成一片，传福音方面的顾忌较少，在众人面前大声祷告也不是难事；这样的人可能会责怪内向的人胆祛，不热心作见证。内向的人如果爱主，通常在祷告上，个人辅导上比较有负担，这样的人又容易觉得外向的人轻浮，不敬虔。性急的人受不了性子慢的人，觉得他冷淡，懒惰，不够火热；性子慢的人又觉得性急的人莽撞，没有好好等候神就凭血气去做。本来只是个性的问题，若被看作属灵的问题，就容易导致不和了。

其实神没有意思要信徒都变成一样的个性，而要各种个性的人因基督的爱得以配搭在一起，彰显出神各方面的荣美。性急的人彰显基督对教会急切的爱，性子慢的人彰显出基督的忍耐；外向的人彰显出属天的真挚，内向的人彰显出属天的谦和。每一种个性都有它美的一面，神在我们里面的工作不是要改变我们的个性，而是把我们个性中的优点发扬，缺点修正，使我们在保留我们个性的情况下彰显基督。既然神不改变我们的个性，我们为什么要弟兄变得和我们一样呢？我们应该多欣赏各种个性的长处，为各种人而感谢神。

有的人不和，是由于彼此的习惯或受的带领不同。例如，有人主张会众祷告时应该同声祷告，不要一个一个轮流祷告，一方面节省时间，一方面容易集中精神；又有人主张要一个一个轮流，一人祷告时大家都专心听，这才可能同心。有人认为应该多讲十字架的道理，有人认为必须强调信心，才会有力量走十字架道路。有人认为教会应加强查经，有人则认为应加强祷告。每个人的习惯、主张、强调，一定是与他的背景有关。带领的人主张什么，被带领的人往往也主张这个；人在哪方面最有心得，他自然会重视这方面。

其实，真理的任何一方面都是不可忽略的，但由于我们自身的有限，以及我们时间环境的有限，我们不可能在所有的方面都有很深的经历。例如，一个人读经若要有亮光，他就一定要花时间读，也就不能用那些时间来祷告，在祷告上的经历就可能不如那些花较多时间祷告的人。既然如此，神也就没有让他的儿女在每个方面都十全十美，只让各个儿女在不同方面多有领受，希望彼此补对方的不足。各人的经历不同，本来是让我们可以彼此学习的，但如果我们把自己的经历看作是唯一的真理，把经历之后养成的习惯定为律法，则势必与人无法相合。

就拿禁食祷告作例子吧！禁食祷告有圣经的根据，我们应该教导信徒这事。如果一个人生了病，在禁食三天之后痊愈了，这是他个人的经历，这经历也是好的，但我们不能告诉人“禁食三天之后病会好”，因为这是经历，不是教训。这人病好之后，就常常禁食，若它是出于主的带领，也未尝不好；但我们不能说一定要常常禁食才算属灵。这人每次在禁食期间，一天都用八小时祷告，先是赞美，接着是感谢，接着是认罪、代求、求告等；我们可以用这个榜样鼓励弟兄姊妹，但不要为禁食祷告定规每天祷告的时间、内容和次序，因为这都是榜样，不是教训。如果我们把个人的经历、习惯、着重点当做是真理，就难免与经历不同的人不和了。

文化的差异也可能造成不和。举例来说，西方人和东方人的习性喜好都有相当的差距，西方和东方的传统歌曲旋律就明显不同。如果我们信主之后，学习的诗歌完全是西式的，包括那些较活泼的现代诗歌，我们可能不容易适应；即使习惯了，还未必能象西方人那样投入在诗歌的感觉中。西方人唱中国调的诗歌也是相同，刚学的时候可能觉得不伦不类，有损圣诗的高雅和圣洁，殊不知中国人能很自然地从这旋律中生发感情。中国人较含蓄，习惯以较慢，较稳重的方式来唱诗歌；西方人则较热情，可能会喜欢唱得轻快活泼一些。曾有一个中国弟兄参加一个黑人的聚会，发现他们用很长很长的时间唱诗，唱了一遍又一遍，一面唱一面手舞足蹈，中国弟兄极不适应，认为一点都无法在其中敬拜神；殊不知那些黑人的弟兄姊妹这样做才最能敬拜神，当地人也都习惯用较强烈的方式抒发感情，所以没有人会觉得不妥。也许当地的黑人弟兄来到中国，看见中国信徒的含蓄，会为教会的荒凉而深切哀痛呢！

不说中国与外国文化有差异，就是中国社会的各阶层之间，也有相当的差异。以农村来说，民众比较愿意知道“什么”及“如何”的问题，比较少问“为什么”；例如，一个渴慕真理的农民可能喜欢多问“人死了以后会去哪里”或“怎样祷告”等问题。相对来说，城市的人较喜欢问“为什么”，例如问“为什么神不创造一个不会犯罪的人”或“为什么信仰别的宗教不能得救”等问题。农村的同工可能会嫌城市的弟兄向着主的心不单纯；城市同工则嫌农村弟兄不渴慕明白神的道。其实大家可能都爱主，只是因为背景不同而有不同的表现。

保罗的榜样是“向什么样的人，我就作什么样的人”（林前9:22），真理是在任何文化背景下的人都能接受的，而接受之后，也不必全盘放弃原有的文化（顶多作一些修正），反而可以将真理用该文化所习惯的方式表达出来。因此，我们不要将文化的差异与灵命的差异相提并论，只要圣灵能做工，灵命能长进，教会能复兴，这个做法就是神所使用的，我们不该随意否定。

神的托付不同也会导致不和。有的人最有负担传福音，他想起失丧的灵魂，心里就难过，常为这些人流泪祷告。为这样的人，我们感谢主，我们应该多加学习。但是神的工作不只是传福音，还要教导信徒，牧养劝慰他们，神也会把其它的负担加给神的仆人。所以热心传福音的人不要随意指责有其它负担的人胆小冷淡，而要尊重以其它事奉为主的同工；反之，其他同工也决不能藐视传福音的人，不可看他们的事奉为肤浅，且自己也不可忽略传福音的本分。有人所领受的托付是到远处做主工，有人则应该留在本地；到远处的人不能怪本地同工眼光狭窄，本地同工也不应该嫌出外的同工好高鹜远，只要各人照着主的托付而行就是了。

还有一种导致不和的因素，就是对圣经的解释不同。这一点所造成的问题比较大，因为它比较多涉及对与错。对于基本真理，我们自然不能妥协；但是按教会现况看来，大部分不同的解释还不算是基本真理的差异。例如，约3:5 “人若不是从水和圣灵生的，就不能进神的国”，其中‘水’是指什么？有人说是指洗礼的水，有人说是指道，有人说是指新的生命，有人说水就是圣灵，有人说水是代表悔改。以上各种解释都有圣经的根据，也没有与圣经一贯的教训冲突，我们可以把这几种解释都算作可能的解释。无论‘水’怎么解释，大家都同意重生是圣灵的工作，圣灵借着神的话叫人悔改，而有新的生命，并且应该受洗。只要同意这个论点，无论怎样解释这一节，我们都应该容许。

再举一个例子：有人认为使徒只在初代教会有，有人认为现在还有使徒，这是对使徒下的定义不同。认为现在没有使徒的人，多半把使徒当做传递神启示的人，当做教会整体的带领人；而认为现在有使徒的人，则认为所有奉神差遣去建立教会的人都称为使徒。圣经上没有为使徒下一个明确的定义，它的定义也不是一般信徒能下的。但无论这世代有没有使徒，我们都要明白神决不要我们高举个人，也没有任何人是真理或属灵道路的权威，只要认识这一点，就不会出现大问题。这问题也不是基本真理的问题。

什么问题是基本真理的问题呢？是直接论到三而一的神的属性和作为，得救的条件等问题，这些问题就不可放松了。只有一位神，就是创造宇宙的父、子、圣灵三而一的神；圣经是神的话语，是永恒不变的真理；耶稣是神又是人，曾由童女所生，曾死去，又复活，升天，还要再来审判众人；我们称义是因着信，不必，也不能靠行为，而得救不止在于灵魂，将来身体也将得赎。以上这几点不能妥协，在其它的道理上，如果有人有不同的看见，我们应当尊重。虽然我们未必适合与看法差太远的人一起同工，但我们起码可以保持一个良好的交通。

怀恩，我们若再深入地看教会中的不和，不难发现绝大部分的不和中都有‘己’的因素在内––––因为不容许己受亏损，所以不与人妥协。最容易与人不和的岂不是自卑的人和骄傲的人吗？他们都是维护己的人。

严格说来，骄傲与自卑不是相对的，是一种性格的两种表现。自卑的人觉得自己在某方面不如人，所以极力想在另外的方面胜过人，因此他也特别注意他比人强的地方，为此感到骄傲。自卑和骄傲常在一种人身上产生，所以说是一种性格的两种表现，这种性格就是“维护己”的性格。由于同工们中间自卑的表现比较明显，我就多提自卑的情况，而骄傲的情况也是类似的。

在心思上，自卑的人对自己的看法没有信心，不敢随便发表意见，发表之后，就很怕有不同的意见存在。例如，一个自卑的人受邀请对事奉的人讲道，他心里会很战兢，不是因为敬畏神，而是因为怕讲错了被人笑。讲完之后，他会一直回味所讲的精彩之处，又为讲得不好的地方而懊恼半天。后来人若对他讲的内容提出不同的看法，他（至少心里）会为自己极力辩护。

在许多地方，我们都可以看见有牧者过分保护他的羊。他禁止信徒到别的地方聚会，也不愿意请其他的同工到他那里讲道，理由是“免得弟兄姊妹变得复杂”。如果有工人到当地讲道，所讲的与他的稍有不同，他就指为‘混乱’，其实往往是怕人与其他的肢体交通后，不象从前那样地顺从他。

人若没有自卑的心，也不会放任信徒随便去聚会，免得他们落在异端中；但是对于信仰的枝节问题，就不会紧抓不放。他如果知道自己的看法是对的，就不怕他的羊走错，因为理在他这边；他如果没有把握自己正确，就会虚心去下苦功查考清楚。无论如何，他不会不容许第二个声音发在他周围的肢体中。

在情感上，自卑的人常常可怜自己，不愿意让人看见自己的弱点，人一旦看到，他也立刻把责任推给别的人事物。如果无法推逶，就表现得十分可怜，目的是要博得人的同情。

我们不难看到有同工平时带领一个聚会，带领了不短的时间，人数却没有显著的增加，信徒的灵命也没有显著的长进。这位同工若是自卑，可能不乐意邀请别的同工来聚会中分享；如果偶尔有别的同工来，他也许会临时拉一些人来聚会，免得人看出他牧养的人少；当同工知道这聚会的光景不大好，他可能会推说当地人的心很硬，弟兄姊妹又冷淡，家里的难处也多，以致他孤掌难鸣，或自我安慰地表示聚会的兴旺与否不在乎人多少，外在的热闹不表示有属灵的实质，走窄路的人本来就是少数。总之都不是他的责任。而实在无法推逶时，他也许会说：“唉！我真软弱，没有能力，请你为我祷告”。

不自卑的人若看见聚会光景不好，首先会反省自己有什么不讨神喜悦之处，自己的事奉有什么不忠心，不良善，没有见识之处，为这些地方认罪悔改；然后反省整个聚会或弟兄姊妹个人有没有亏欠神之处，又迫切为聚会及弟兄姊妹个人认罪，代求，求神复兴教会。他不但自己这样做，也会请同心的同工都这样做，并不怕别人讥笑他事奉不力，结果也终必蒙神祝福。

在意志上，自卑的人比较不敢提出意见，却又很喜欢人听他的意见。一旦他提出了意见，就很不愿意别人反对。他又想负多一点责任，来肯定他的重要性；又怕负不起责任，常常处于矛盾之中。在同工会议上，那些自卑的同工心里很羡慕担任某个重要职分，却不敢说出来；即使人推举他，他还要推让半天，其实心里十分高兴。如果后来真的照他提议的，将责任委托了别人，他心里又很不是滋味。他说自己不好，又不愿意听人说他不好，真听到人批评他时，又要解释半天。他很怕自己与众不同，希望人人都当他是自己人；他又怕太平凡而被人冷落，常处于矛盾之中。

不自卑的人在同工会议中，不会太在乎别人如何看自己，他有什么感觉，就坦诚交通出来。自己适合担负的责任，就当仁不让。虽然他多少也希望被人看重，但他较有自己的方向，较不受人的意见影响。既然不认为自己差，就比较不在乎是否被人接纳，因为相信自己掌握了真理，不怕没有人接纳。

怀恩，教会中不大喜欢用‘自信’这个词，因为我们一直强调人自身的软弱，劝人不要对自己抱什么希望；但有时可能矫枉过正了，以致我们连住在我们里面的圣灵都否定了。我们固然不要相信自己，但我们里面的圣灵是有大能的，因他与我们同在，我们的地位是最尊贵的，我们也有足够的能力来完成神所托付的使命。说到这里，我感触良多。教会的同工们多半没有机会受高等的教育，即使受了高等教育，也极少能在神的话语上受有系统的装备；不但如此，目前事奉的难处还很多，属灵粮食的种类和数量都供不应求，许多同工在物质上也不充裕，这都容易使得同工们自卑。

但是，我们周围的环境岂不是神所量给我们的吗？神既然量给我们这样的环境，就表示我们能在现有的环境中完成神的托付。怀恩，记住我的话，中国教会一点也不可怜，她一直在蒙受神丰盛的祝福。神在各地有不同的作为，为要彰显神各方面的丰富，在这地方赐下这类福分，在那地方赐下那类福分。所有神的福分都是好的，神若赐下，我们都愿意得，但是我们不该觉得缺了某一样福分就是贫穷可怜。我们指望神今后赐下更多的福给教会，但就是现在，我们还是丰富的。我们一直是在神的丰富中向神求更多的丰富，在神的恩典中求更多的恩典。不同的看法，在教会中是一定会有的，除非众人都完全认识主，否则多少会有分歧。我们一方面要不断竭力追求认识主，从一切私意、传统之中超脱出来；一方面要求主给我们一个谦卑的心来代替自卑，一个对主的信心来代替骄傲。

我们应该有自己的看法，并坚定地按着我们所得到的亮光去行；但同时我们也明白自己是可能犯错的，一旦发现错误，就立刻改正。我们不要掩饰自己的缺点，但也不要为这些缺点而求取人的同情，只为这些缺点常常仰望主，指望主的能力能在它们上面显得完全。单用讲理的方法谋求同工的看法相同，既困难，又不能根本解决问题；而‘己’的问题解决了，教会绝大多数的问题就不存在了。这是我们一生要打的美仗。


第九封　论事奉的标竿

第九封　论事奉的标竿

怀恩：

这些日子我们常通信，现在我即将要远行，恐怕暂时不方便和你联系了。在临行之前，觉得应该写信给你，把我心里面最想说的话告诉你。从你走上事奉主的路至今，已经遭遇了不少困难，我知道以后的困难和挑战会更多。一个事奉主的人所遇到最大的困难还不是外在的，而是内在的，最大的困难是不知道事奉的方向。人不知道方向，还是可以很忙碌，到处去讲道、传福音、看望，但他必定常被事情牵着走，不晓得自己所做的一切在永恒中的价值。这种人的事奉若是有果效还好，若是没有果效，难免疲倦灰心。我想和你交通关于‘事奉的标竿’这件事。

当我信主之后，很热心事奉主，被主的爱激励，一有机会就忙碌做工，或传福音，或看望信徒，或讲道，或做些事务性的工作。当时的心很单纯，就是愿意为主多做一点事情以报答主恩。但事奉了一段时间以后，我感到能力不够了。我看见弟兄软弱，自己却无法把他扶起来；整天忙碌，教会并没有显著的复兴，我开始怀疑自己东跑西跑的价值––––做了不少事，人真从我这里得帮助了吗？我事奉主，主真的从我得到事奉了吗？我需要属灵的能力。

我于是思想怎样得着属灵的能力。我领悟到事奉是生命的流露，生命如果幼稚，事奉就无法深入；而生命是借着生活来表现的，所以生命若要成熟，必须要有一个圣洁的生活。此后我的注意力从工作转移到自己的思想、言语和行为上。我说了一句谎话、论断的话或戏笑的话，心里都要难过好半天；做错了一件小事，都要郑重地向神认罪并向人道歉。当时也许矫枉过正了，人看我象圣人一样，敬而远之，不敢亲近，我也常常对自己不满，所以心里没有喜乐。

后来，我行为虽然改进了不少，生命上也经历了一些，但每一仗都打得很辛苦，一点不象圣经上所说的‘得胜有余’。这时我特别羡慕一位脸上常带笑容的弟兄，觉得基督徒就应该象他那样。我常与他交通后，发现他是一个常亲近主，常赞美主的人，每天用很多时间祷告，而祷告的内容中祈求只占了小部分，大部分时间都在瞻仰主，享受主的爱，并没有太多自责、懊恼的成份。我又有了新的看见，明白属灵的能力不是出于自己，是从主来的，一个人若是常常与主交通，就象枝子常在葡萄树上，它不必自己去努力，就能够结出果子来。我一直注意自己的行为，却不注意能力的源头，如何能过圣洁的生活呢？

此后，我就更加注重与主的相交。我没有做很多看得见的事工，因为我相信神的仆人最要紧的事奉就是侍立在神的面前，听的声音，象马利亚一样；忙忙碌碌象马大，反而更不能满足主的心，还不如多亲近主，确定主要我做的再去做，免得做了半天还不合主的心意。

我多与主相交的时候，也不象从前那样注意自己的行为了；我想，既然要多瞻仰主，就不要多看自己了。反正自己本来就不好，自己如果做出什么好事，那是主的恩典；如果做出什么坏事，那是自然的，不足为奇。当时我最喜欢林后3:18：“我们众人既然敞着脸，得以看见主的荣光，好象从镜子里返照，就变成主的形状，荣上加荣，如同从主的灵变成的”。我认为如何象耶稣呢？就是要多朝见主的面，仰望主的荣光，这就够了。

后来，肢体们大概看见我不如以前那样多做主的工了，就来找我交通。一位弟兄听了我的交通后，勉励我说：“定睛在基督身上是好的，但是要注意的是：一、我们注意的到底是基督自己，还是我们与主相交的甜蜜感觉？还是注意我们自己在灵交方面经历了多少？二、我们是否只注意头，而没有注意基督的身体？”。这句话提醒了我，我发现我确实太封闭自己了，常常亲近主，享受主，却没有学习体会主的那盼望神的国度早日实现，为这世代的罪恶忧伤，为教会的软弱心里焦急的心，而我只是陶醉在主的同在里。

怀恩，我完全无意叫你不要热心福音工作，无意叫你不注意自己的行为，无意叫你不要多与主交通。我为什么要把这些经历告诉你呢？是希望和你分享主怎样一步一步带领我更认识事奉的标竿。今天，许多人在事奉主，各人的方式和着重点各有不同。如果问这些人做这一切的目标是什么，可能会得到许多不同的答案。也许着重传福音的人会说：“希望全世界人民都信主”；也许着重行为的人会说：“希望神的儿女在世人面前都有好的见证”；而着重灵交的人会说：“希望教会与基督完全地联结”；着重神话语的人会说：“希望众人在真道上同归于一”；着重神迹奇事的人会说：“希望神的权能完全彰显，撒但的势力完全消失”。这些答案哪一个对呢？都对；但如果问主这个问题，主会怎么回答？以上的答案是不是最终的目标呢？或者主会给另外一个答案，是这些目标背后的目标？这问题虽然深，却很重要。

有一段时期，我常思想，神对教会的期望很多，但最终的期望是什么？如果全世界的人都信主，神的旨意是不是就完成了呢？我想不是的，因为信徒中还有太多不完全之处。如果神的教会都完全明白了神的话语，神的旨意完成了吗？明白神的话与遵行神的话还有一段距离。教会中常有神迹奇事，虽然能彰显神的权能，但彰显权能还不是目的，人接受真道才是目的；而若大家都有好行为如约伯，很多人也可能只是风闻主而没有亲身经历主；信徒在灵里都与主深交，也未必能准确地理解神的道。事实上，神对人最后的期望应该包括上述的每个部分。这样，神的仆人们是否了解神最终的心意？还是只注意眼前的目标，就带着群羊往前去？

有很长的时间，当我读到启示录最后两章，看见新耶路撒冷的景况，我总是想那是我最后要居住的地方。在那里有黄金街、碧玉城、珍珠门，要什么有什么。后来听到对这段圣经的不同的解释，我才再仔细查考它。

我注意到启21:9中天使说：“我要将新妇，就是羔羊的妻指给你看”，10节就说出天使所指的，那是圣城耶路撒冷；换句话说，羔羊的妻就是新耶路撒冷。启21:2又说“新耶路撒冷……就如新妇妆饰整齐，等候丈夫”，这也说明新耶路撒冷就是新妇。新耶路撒冷不是一群人将来住的地方，而是一群人本身。他们是基督的新妇，是与基督一同作王的人。

这段圣经为什么提到黄金、碧玉、珍珠呢？不是给我们享用的（从前真的有人用这些来传福音，声称信的人将来在天堂享受不尽；其实圣经劝人不要贪财，还要用财物吸引人信主吗？），而是说明这群人的圣洁、荣耀和宝贵。这群人在地上曾受神的雕塑，以致能活出基督的样式，终于成为统治宇宙的中枢，自然是满有圣洁荣耀的。看见这一点，我渐渐明白，原来神从创造到救赎所做的一切工作，最后的目的就是要得着这一群人。神愿意每一个人都在其中有分，实际上却有许多人没有分；尽管如此，神的计划终究要实现，这一群人终究要出现。现在我们所做的一切工，就是为了叫我们自己以及别人有分于新耶路撒冷这团体。

说得具体一些，神的计划是要使宇宙成为神的国度，而按着神形象造的人则成为与基督共管宇宙的百官。国度所需要的土地和人民，在神来看都不难预备；唯独国度的官员不能“说有就有，命立就立”，必须经过操练，直到能够认识并配合神的心意，内在外在都象基督方可。现在我们做的一切工，首先是劝人加入受操练的行列，然后帮助那些受操练的人学习，我们自己也借着这些事工来学习，直到自己和别人都象基督。

因此，信耶稣不是最终目标，被圣灵充满不是最终目标，明白神的话不是最终目标，得着属灵恩赐与能力不是最终目标，有好行为不是最终目标，象基督才是我们个人的最终目标；而个人的目标达到了，我们的使命还没有完成，我们还要叫大家都象基督。换句话说，个人属灵还不是我们事奉的标竿；标竿在于教会整体满有基督长成的身量，以实现神的国度。

怀恩，我说了那么多是为了什么呢？是希望你我以及所有事奉神的人都把眼光放在神整个的国度上。一个事奉多年的人，很容易自满自足，认为“所谓事奉就是那么回事儿”，讲讲道，看望看望，传传福音，带领人信主，解决信徒的问题，就没事了，自己的经验足以胜任。其实在任何时候，事奉都不是例行公事，而是按神的计划一步一步地趋近完成。可能还有人认为“别人的事奉不如我”，我带信主的人比他带的多，我带领的人都是清楚重生，而且热心爱主的，其他的人都不行。其实，神的计划是要等到所有的肢体都长成之后才算完成，若一部分肢体长成了，它不应该嘲笑那些未长成的肢体，好象不在一个身子上一般；反而它应该把所有的肢体看作是自己，把它们的软弱看作是自己的软弱。

一个着眼于神整个国度的人，是完全舍己的人。他不为自己的知识、恩赐、灵命、经历和事奉的果效而沾沾自喜，因为他注意教会整体对神的认识，注意肢体功用的发挥、整体属灵的光景、经历和见证；他也无暇为自己的软弱、缺乏和难处而灰心懊恼，因为他心中常思想的是教会整体的软弱，缺乏和难处，常为此而难过。他并非对自己的一切没有感觉，但是如果对自己有什么感觉，那是因为‘自己是教会的一部分’。

着眼于神国度的人是有盼望的人。他因着信，已经望见神的国降临。他知道神的旨意必然成就，所以眼前荒凉软弱的光景不会影响他。神的计划一直都是神在执行的，而谁能抵挡神呢？虽然人不都信福音，但失败的是那些不信的人，福音没有失败；福音对信的人有拯救的大能，对不肯信的人照样有审判的大能，福音的能力没有减少。虽然教会软弱，但教会的头没有失败；犹太人跟不上，神就多向外邦人施恩典，神的计划仍旧在往前。不但如此，从历史可以看见，神的计划已经接近完成，神的国度即将降临，这使他更加欢喜地迎接。怀恩，神国的降临是神的工人的共同盼望，但一个人若把眼光放在地上，放在四周围的人身上，常常会失去这个盼望。不错，我们经历过太多的失败，太多的挫折，看见太多荒凉的光景，以致我们有时心里叹息，不知道神的国要多久之后才会降临。多年来，我为教会的光景一直难过，常常没有喜乐；当我思想主的话，我渐渐看见得胜者在神计划中的地位，心里甚得安慰。

以色列人在旷野的时候，属灵光景也不好，但因为有摩西、迦勒、约书亚等得胜者，百姓才不致被灭绝，反而进入迦南地；进去之后，百姓也离弃神，又因为有众士师的得胜而得以保存，而且进入国度时期。就是在王国历史中，百姓比他们的祖宗更加悖逆，以致神不得不使他们亡国被掳，毕竟还有以西结、但以理、所罗巴伯等的得胜者，因着他们的祷告和见证，使剩余的民得以归回，最后带来了主的降生。初代的耶路撒冷教会渐渐产生问题，神兴起了安提阿教会；犹太人拒绝主，神兴起外邦人；到了启示录，主又向后来的教会呼召得胜者。虽然许多神的百姓都失败了，但只要还有得胜者在，神的计划就可以继续下去。

我们看教会的历史，确实能看出这一点。中古时期是最黑暗的时代，教会有名无实，信徒拜偶像，神职人员淫乱腐化，当时谁能想象十八、十九世纪复兴的光景呢？为什么后来会有极大的复兴？一方面是神的作为，一方面也是由于教会中一直有默默无闻的得胜者，他们坚持走主的道路，也把主的真理保存下来。到了二十世纪的末期，那些维系神的计划，使它能继续进展的，仍旧是我们这一代的得胜者。过去的得胜者奠定了教会的根基，也继续往上建造，现在我们周围教会的光景或者不好，但历代的得胜者所做的见证累积起来，确实已经使得新耶路撒冷建造的工趋近完成。只等待这最末一代的得胜者的最后冲刺……。

怀恩，让我们冲刺吧！我们在事奉上一定会遇到困难挫折，但这一切是建造新耶路撒冷的必要过程。也许要到神的旨意完全实现后，我们才能明白我们为什么会受人这个误会，明白那个逼迫对神的计划有怎样的价值。那时，我们会珍惜我们在世上为主所受的伤痕，发现那是主对精金进行的熬炼，对钻石进行的琢磨。那时，我们会从心里同意林前15:58 的话：你们的劳苦，在主里面不是徒然的。在搁笔之前，我的情绪是激动的。主迫切想要回来，主的教会却还没有预备好。近年来真的看见主在加速的工作：借着先进的传播媒体与交通工具，传福音的工作可以比以前快得多，广得多；借着环境的塑造，也使许多人的心预备好接受福音，从知识、文化、传统宗教而来的障碍比以前小得多了。主已经作了的一分，主的仆人何时才做好自己的一分呢？

怀恩，我至今不能忘记在塔尔寺那里所看到的景象––––那些善良纯朴的牧民，用掉半生的积蓄，三步一磕头，拖着长了厚茧的膝盖和脚板，千里迢迢来到他们眼中的圣地，为的是希望来生有好日子过。看着他们，我眼中热泪满眶。我们手中握有永生之道，到现在已接近两千年了，那些人却从来没有听到过。这白白的恩典何等宝贵，不必花钱买香油祭品，不必花力量长途跋涉，只要一接受，就可以得到永生，至今许多人却仍然把仅有的金钱、时间、力气花在对来生的寄望上，只因为这是他们所听说过的唯一办法。

曾经读过一本记述青藏公路修筑历史的书，看见那些无名的筑路英雄可歌可泣的事迹，在深受感动之余，心里也不由得深深地感慨。中国人费了那么多金钱，克服了那么多困难，牺牲了那么多宝贵的性命，在有“生命禁区”之称的世界屋脊上铺了一条沥青面的公路，这除了显示出中国人的伟大外，难道没有神的美意在吗？公路修好了卅多年，成千上万的物资天天经由这里运到需要的人手中，而有多少属灵的资源曾被承载于其上？有几位福音使者曾经履行在斯途？过去，成千上万的知识青年响应政府的号召上山下乡，在边陲树立了多少的建设；到了二十世纪的九十年代，青年基督徒到哪里去了？是否跟着潮流，从农村涌到小镇，从小镇涌到大城，从大城涌到国外？神真的带领每个信徒都到繁华进步的地方了吗？为什么在那些被人遗忘的地方见不到基督徒的影子？

至今，古老的青藏高原上，写满经文的祈祷幡仍在各村中简陋的房舍前随风飘荡，一张张黝黑皱折迷茫的脸上，仍是那颤动着念经咒的嘴唇。福音未得之地仍随处可见，尊贵的神的儿女们却聚在自己的小天地里，为一两件枝节小事而吵闹不休……。

我想到了那曾为我们钉在十字架上的主，他是那样荣美，那样尊贵。他是我们人生的意义，我们曾被他的爱所感动，曾把自己没有保留地献给他，而今，在他为他旨意的完成忧伤焦急的时刻，我们这些事奉他的人却……，我们如何对得起主？

怀恩，你既然走上了这条路，你要争气呀！既然是主的工人，就要有主工人的样子。在我远行之前，我流着泪，默默为你这末后世代神的工人祝福，盼望在主再来前的短暂时期，我们能忠于主的托付，直到在主前永远欢乐相聚。


怀恩夫人的九个讲论

第一封：论蒙召

第二封：论知识

第三封：论财富

第四封：论生活的方式

第五封：论婚姻与家庭

第六封：论侍奉的方式

第七封：论苦难与积极

第八封：论纷争与自卑

第九封：论侍奉的标竿