《忠心的事奉》

忠心的事奉

序

道成肉身

患难中的长进

成为子嗣

拣选的爱

基督的登山变像

天上的新郎和新娘

信徒不以基督的十字架为耻

方　　　舟

福音的事工是基督的恩赐

  呼召亚伯拉罕

亚伯拉罕和罗得的争执

忠心的事奉

该趁早睡醒的时

救主为失丧的人洒泪

归　　　正

不要叫圣灵担忧

作神儿女的真喜乐

天路客的杖

治理长老的职分

大能的战胜者

背　　道

交在神手里的灵魂

基督的使者

基督是生命

信心眼中的基督

主是怎样对待祂的子民

未来永恒的审判

神在未来审判中的公义

恶人永远的痛苦， 被赎者永远的歌

地狱里巨大的精神痛苦

保罗--我们的榜样

真假牧人

基督是进入教会的门

雇工与好牧人

基督完全的顺服

基督羊群的标记和福分

神的救赎

你们当因我的责备回转

儿子尊敬父亲

圣灵的工作

摩西与何巴

你们要安慰

妇人焉能忘记？

感恩求得圣灵

极美之地

家庭治理

福音筵席

人心诡诈

仰赖耶和华

形式主义不是基督教

改不易，但值得渴慕

耶稣怜悯众人

基督对教会的爱

基督为罪人成为贫穷

神子受死，人神和好

我的神，我的神

司提反之死

时候减少了

我们愿意见耶稣

信徒的心灵如花园

救恩的泉源

基督的爱

仰望被刺的基督

我身睡卧，我心却醒

肉身上的一根刺

基督的家和仆人--祂的再来

罗得的妻子

蒙神拯救的以色列，你是有福的

跟着那些跟随基督的人

枯骨的异象

基督--唯一的避难所

你们也要去么？

兴起发光

你们不肯到我这里来

召唤饥渴的罪人

召唤饥渴的罪人

知罪

确信义

不信的信徒

相伴却不相识

谁能使我们与基督的爱隔绝呢？

死亡的教训

基督，使律法为大的救主

一人的悖逆，一人的顺从

打动叛徒

敬虔的人被搭救， 不义的人留在刑罚之下

当殷勤

专一跟从主

警告不配领圣餐者

警告不配领圣餐者

施的福气

基督在苦难下的沉默

切慕的心

临终喜乐的秘诀

我将我的灵魂交在你手里

我耶和华凭公义召你

倒退的迹象、原因和医治

不以福音为耻

被掳的基督徒

信徒使人得福，非信徒是一个咒诅

你当归向我

我要将水浇灌

神使他所说的话，一句都不落空


忠心的事奉

本书由圣网制作
网址：http://zhsw.org
邮箱：zhsworg@126.com


序

    罗伯特·慕烈·麦克谦（1813-1843）不仅给他同时代的人带来过巨大的冲击，其遗著也影响了他以后世代的人们。

    他未满三十就英年早逝，事奉生涯也为时甚短。但他的布道吸引了无数的人们聚拢来听福音。他留下的数量可观的资料、讲章和笔记，已经多次付印，造福了几个时代的信徒。

    他在靠近斯德岭（Stirling）的拉博特（Larbert）和丢尼佩斯（Dunipace）作过助理，这段短暂生涯成为他在丹狄（Dundee）不到八年时间里闻名遐迩，流传青史的事奉的前奏。那是怎样的八年啊！他亲眼目睹了神的灵触及到整个教区4000个灵魂的深处。教区教堂只能容纳1100个人，到后来却几乎装不下来听他们才华横溢的牧师布道的人。听众们站在过道上；坐在讲坛的阶梯上。男男女女，老老少少，听见他所宣讲的生命之道，无不泪下。据说在他事奉的后期，教区里已兴起了39个祷告聚会。

    这就是麦克谦在丹狄短暂事奉的那些日子。他在教会内外的事奉，对把福音传给犹太人的热心，我们在此无法详述。完成了详尽的苏格兰东北部布道旅行指南之后，他于1843年3月12日在心爱的圣彼得教堂讲了最后一次道。致命的疾病使他心智迷乱。但在他的病床前，人们所捕捉到的最后遗言是："这个教区，主啊！这群人，这整个地区！"3月25日，星期六的早晨，他永远归回到主的怀抱里。

    麦克谦属于那种为数甚少的传道人，其作品值得不断付印。收集在这本新出版的《忠心的事奉》里的37篇讲章，是精心挑选出来的。它的首版在作者去世五年以后发行，最初是编纂整理了听众忠实的笔录而来。它们充满激情和磁力，将麦克谦对罪人的诚挚恳求摆在我们面前。很少人的恳求能像麦克谦的一样打动人心。这些讲章印上了永恒的记号，它们是一位心头负着对那些走向灭亡的罪人的重担，全心盼望他们悔改归正的人的真情流露。它给许多现代的读者也带来了巨大的冲击。

    很显然，天父不愿意任凭罗伯特·慕烈·麦克谦的作品流失，就像先知撒母耳，"神使他所说的话，一句都不落空"。首次发行后，这本充满了圣灵和力量的讲章集深受人们赞赏。人们急切呼吁更多的册数问世，结果就有了读者现在手中的这个版本。它来自麦克谦本人的手书，最初是为出版社而预备的。

    再版一位去世已久的传道人的讲章集，理由或是其高质量可作为今天讲道辞的样板；或是因为神的祝福从它们当初被传讲的那一刻就伴随着它们。在这本书的例子里，是两者兼有。这些讲章在许多方面都能成为我们今天的样板，在最初传讲时就充满了奇妙的力量，结下了累累的果实。1841年，当他的人生竞赛接近尾声时，麦克谦在一封信中曾写过："如果不赢得一些灵魂，我在这个教区（指苏格兰的丹狄）连传道一个月，也是不能的。成百上千的人视我为属灵的父亲。"就神对他讲坛和牧养工作的恩泽来说，他这样说一点也不过分。这些讲章，同他其他的作品一样，是受神丰盛祝福的事工的代表。

    麦克谦所有的讲章都反映了他对生命短暂的认识，人的不朽灵魂的宝贵，地狱的现实性，基督拯救罪人的足够恩典和唯一性以及新生的绝对必要性。麦克谦的方法是依靠《圣经》，直接明了。他是一位使用经文的布道家，注重解明教义的主要原则，展开经文的中心思想的主要方面。对他而言，教义从来就不是浮在半空，他汲汲渴求的是要竭尽他灵魂的全部精力，将它们应用到听众的心灵、意识和思想上。很显然他在这一方面是杰出的。不过，教义还是放在首位。他小心地避免把讲道变成模糊空洞的训诫，每篇讲章都是一个完整的单位。对麦克谦来说，讲道是引导他的听众从罪转向神的工具，但对现代大多数布道者来说已不是如此。他的目标是立刻影响他们，用对神话语的探索和挖掘来激发他们深层的情感。没有卖弄聪明，没有不必要的例子，没有故作轻松，完全不是娱乐或逗笑。所谈的都是真理和福音。

    在叙述方式上，麦克谦的风格优雅，富有魅力。他天生诗意盎然，有用恰到好处的词语表达思想的可爱的天赋。这种天赋因他在高中和家乡爱丁堡大学所受的高质量的古典式教育而得到增强和提高。那时候，了解拉丁文和希腊文作者，精选词汇以提高思想表达的准确和辩论的力度被视为美德。不过，麦克谦更关心的是他主人的工作，于是并不曾去刻意经营文辞语汇，而只使用简单明了的语言。因此他的语言如我们所遇见的任何传道人所用的一样清楚易懂。他为自己所设的重大责任，是将基督荣耀的福音传给每一个听众，哪怕是最小的听众，以唤起他们的注意。没有什么可以将他从中拉出来。就像李察·巴克斯特（Richard Baxter），他布起道来，"如同一个临死的人向另一个临死的人"在作。语言对这个真正的传道人来说，只是用来得人和拯救灵魂的工具而已。

    发行人热切地希望这本麦克谦的讲章集能为神所用，把我们时代的人们的注意力引导到它所呼吁的属灵的事物上。没有什么比它的作者用生命和恩膏所宣扬的古老《圣经》真理更能给苏格兰和世界带来祝福的了；而这正是这本集子的精髓所在。哦，但愿神--我们的天父能再一次照亮我们心中的黑暗！这样的话，我们将会与罗伯特·慕烈·麦克谦这样用心灵疾呼的布道家，一同得福。


道成肉身

１

道成了肉身，住在我们中间，充充满满的有恩典有真理。我们也见过祂的荣光，正是父独生子的荣光。

  ——约一14

    弟兄姐妹们，你们应该记得，当腓利下到撒玛利亚城，经上说他向那里的人传讲基督，在那城里就大有欢喜（徒八5、8）。你们也应该记得，使徒保罗说："我曾定了主意，在你们中间不知道别的，只知道耶稣基督，并祂钉十字架"（林前二2）。弟兄姐妹们，事实是：在这个世界上唯一能给你的灵魂平安的，是耶稣基督，并祂钉十字架。

    那些尚未明白这个事实的，是依旧深陷于一个极大的错误之中。你以为你定能够在自己身上寻获美善，亲爱的无知的朋友啊，你其实是在被造物中找依靠。假如你能找到它，你便能宣布基督是白死了。因此我今晚选择此段经文来讲。虽然它如此深奥广大，令我怀着恐惧战兢的心来面对它；但我肯定若世上有任何人和事能给你带来平安，那就是看见祂的荣光，了解祂的荣光。"父独生子的荣光，充充满满的有恩典有真理。"

    这句经文所启示的头一个真理，是神子的降卑为人。这里拥有双重的涵义：一、道成肉身；二、祂住在我们中间。

    一、神子的降卑，显明在祂道成肉身上。

    我常不住地问为何祂被称为"道"？我想就如同人的"言为心声"一般；照样，基督道成肉身以传扬神的心声。

    让我们来思想何谓道成肉身。我们从两方面来思考：1、道成肉身不是什么；2、道成肉身是什么。

    这并不是说祂取了一个没有灵魂的躯壳。我们知道当基督住在我们中间时，祂不仅具有一个身体，而且拥有一个灵魂，一个充满爱的、人的灵魂。"我现在心里忧愁，我说什么才好呢？父啊，救我脱离这时候，但我原是为这时候来的"（约十二27）。

    弟兄姐妹们，你们看，我并未特别地强调经文上所说的"心里"，而是把重点放在主耶稣所说的："我说什么才好呢？"这里表达了一个人心灵的柔弱！我带着敬畏神的心来说，那一刻祂的心中似乎有着圣洁的困惑："我心里甚是忧伤，几乎要死"（太廿六38）。接下来的经文显示祂拥有人的意志："父啊，倘若可行，请叫这杯离开我。然而不要照我的意思，只要照你的意思。"这些经文清清楚楚地告诉我们，"道成肉身"并不是说神住进一个没有灵魂的肉体里。

    其次，你不可认为这个身体是一个罪恶之躯，尽管"肉身"常被用于表达此意。如"肉体的情欲是与圣灵相争"（加五17）。但它也有其他意思。《以西结书》卅六章26节说："我要从你们的肉体中除掉石心，赐给你们肉心。"

    神的话语明明白白地告诉我们，基督是圣洁的。天使在论及祂的诞生时说："你所要生的圣者必称为神的儿子"（路一35）；作为人祂是"圣洁，无邪恶，无玷污，远离罪人"（来七26）。祂也是人，但与我们不同的是祂没有犯罪（来四15），"将自己无瑕无疵地献给神"（来九14）。祂献上给神的，是祂的灵魂和身体。祂人性的圣洁是千真万确的。

    因此，这些经文的真正涵义是：三位一体真神的第二位，成为一位有着圣洁的灵魂，也有着和我们一样软弱身体的人。祂曾饥渴，疼痛，流泪，虚弱，忍耐，等等。这些都蕴含在这个"肉身"当中。"世人尽都如草"--这是说我们的软弱无力；"道成肉身"--大哉，敬虔的奥秘，神在肉身中显现。这是何等奇妙的真理。

    也许你们会问为什么神要在肉身中显现。有三个主要理由。

    第一个理由是，因人的本性违背律法，神道成肉身，好以基督的人性，来顺从神的律法。当魔鬼唆使人践踏神的律法时，他以为神的律法将永无翻身之日。如今，神道成了肉身以便以祂的人性顺从律法。所以经上说："神差遣祂的儿子，为女子所生，且生在律法之下，要把律法之下的人赎出来，叫我们得着儿子的名分"（加四4，5）。我记得曾向你们解释过这段经文：首先，祂生在律法之下是为了顺从它；其次，祂生在律法的诅咒之下是为了承受它的后果。

    这就是我要陈述的第一个理由，即是，基督成为肉身以顺从律法，且荣耀它，甚于从前我们违背它。若不是为此，祂可以仅仅光顾这个世界一个小时便离开；祂却如此长时间地住在我们中间，以昭示神的律法是良善的律法。

    弟兄姐妹们，看看这个世界，若你以神圣洁的律法光照它，你会不由想到，神的律法被违背是何等可怕的事情。想到违背安息日的形形种种，那些偷窃、发假誓、奸淫，等等，充斥了整个世界，摧残神之律法。哎呀，弟兄姐妹们，当我们思及神降世为人，以顺服律法，在世人、天使及魔鬼面前荣耀神之律法，且其荣耀胜于从前从未违背之时，又会觉何等的甘甜啊！

    道成肉身的第二个理由，是因此是以使基督人性的受死，以承担律法的诅咒。

    "惟独见那成为比天使小一点的耶稣，因为受死的苦，就得了尊贵荣耀为冠冕，叫祂因着神的恩，为人人尝了死味"（来二9）

    "儿女既同有血肉之体，祂也照样亲自成了血肉之体，特要借着死败坏那掌死权的--就是魔鬼"（来二14）。

    这两句经文明白地告诉我们，道成肉身是为了死。弟兄姐妹们，你们知道，若祂留在父的怀中祂不必忍受痛苦，因为神性是不会受痛苦的。但为了死祂必须成为像我们一样的血肉之躯，从而能够忍受诅咒--我们都是生在诅咒之下，基督成了肉身来为我们承担诅咒。

    现在我来谈道成肉身的第三个理由，就是以此祂能对人深怀同情和理解。

    "所以祂凡事该与祂的弟兄相同，为要在神的事上成为慈悲忠信的大祭司"（来二17）。

    弟兄姐妹们，没有人可以像那些与我们有相同相似经历的人一样同情我们。神曾对犹太人说，你们应该善待陌生人，"因为你们在埃及地作过寄居的，知道寄居的心"（出廿三9）。神对基督说："你知道人的心"，这是祂道成肉身的原因之一。你们这些遭受磨难的信徒，要知道有一位各方面都与你们遭遇一样的朋友，那就是主耶稣。

    二、祂降卑为人的第二个方面：祂住在我们中间。

    在希腊文中这句是："祂在我们中间作帐幕，如同在帐棚里一样。"

    神学家们相信这里涉及到一个有关在旷野中的帐幕的典故。正如帐幕是以色列人与神会见的地方；照样，耶稣基督是罪人与神会见的地方。

    这里还暗示了祂居无定所。帐幕是随着以色列人从一处到另一处。基督的降卑为人也是这样。祂不仅降生，且出生卑微，一生贫穷。为何祂要这样作？是为了祂可以使罪人成圣。有些人说："我没有合适的衣服穿着去教会。"我亲爱的弟兄，难道你不明白基督连枕头的地方也没有吗？噢，这就是为什么祂住在我们中间如同住在帐棚里。别把你没有衣服当作你不来教会的理由吧。看看基督，祂原本可以选择宫殿，却选择了贫穷。但从祂的卑微中我们可见炫目荣耀。

    "道成了肉身，住在我们中间，充充满满的有恩典有真理。我们也见过祂的荣光，正是父独生子的荣光。"

    有人也许会问："祂道成肉身之后，会不会就不再是神了？"不，祂仍是。"那么祂完全隐藏了祂的荣耀吗？"没有。"那么所有的人都看见了吗？"噢不，"我们也见过？"是的，祂的荣耀也曾被一些不信祂的人所看见。我们还记得，当祂出生时，有一颗明星闪现，天使看见了祂的荣耀。那颗明星是肉眼就能看见的；我们还记得祂坐在圣殿中与那些文士讨论，他们全都稀奇祂的应对--整个世界都能看见祂的荣耀；我们更记得在加利利的迦拿的婚礼上，祂变水为酒，那是肉眼就能看见的神迹。但这些都不是我所指的荣耀，至少不是荣耀的全部。那么，什么是《约翰福音》一章14节所说的荣耀？我的回答是，它是神完美的荣耀：神的爱，神的智慧，等等。

    1、神的智慧透过基督流露出来。除了那些眼被开启的人之外，谁能看见呢？在祂一切所行当中祂承担了多人的苦难。弟兄姐妹们，你见过这荣耀吗？这是父独生子的荣耀。它经由道成肉身照耀出来。它不仅是明星，不仅是祂在圣殿中显露出来的智慧，也不仅是神迹。这些都不如神的救赎计划--那当祂说"成了"，便宣告成就了的计划。就是它显示了神的智慧。

    2、这荣耀里有父独生子的爱。祂在伯利恒客店的马槽里的降生彰显神独生子的大爱。你见过那大爱了吗？

    到此我要问你：你见过这荣耀了吗？约翰说："我们见过。"一个罪人在被带到与神和好的那一刻，是当他看见基督承担了他因罪而该受的诅咒的时刻。然后这个灵魂会说："我要在此安息。"你见过那荣耀吗？我知道除非你的眼睛被恩膏过，你才能见到这大荣耀。否则你是看不见的。

    三、在基督里所供应的是："充满真理与恩典。"

    也许在座的有人会说：如果基督果真如此充满荣耀，我是不可能靠近祂的。正如彼得："主啊！离开我，我是个罪人"（路五8）。如果在父里所有的完美真的都驻在基督里，那我就不能来就祂--我怎能靠近一位完美的神？对此只有一个答案：祂是"充充满满的有恩典有真理"。

    我不知我能否表述得更清楚一点。但这句话的本意就是：祂充满了恩典--对我们这些本该受神震怒的人的恩典。曾有一次祂在利未家，与税吏和罪人一同坐席。--他们怎么可以坐在祂的身旁？答案是："祂是充满恩典。"弟兄姐妹们，我敢说，你再也无法想象出比基督更合适的救主了。

    祂也充满了真理。"律法本是借着摩西传的，恩典和真理都是由耶稣基督来的"（约一17）。律法是影儿，基督是实体。所有在基督里的都是真理。祂的赦罪是真的赦罪，祂赐的平安是真平安。弟兄姐妹们，你们来就祂吗？

    我现在要邀请所有劳苦担重担的罪人来到祂面前。我要给你们两个理由为什么你们必须来到祂面前。首先，因为祂充满恩典，其次，因为祂充满真理，如果基督不是这样一位救主，什么样的救主你可以想象出来？祂邀请你来就祂，这是何等的恩慈！

    "你们一切干渴的，都当就近水来；没有银钱的也可以来，你们都来，买了吃。不用银钱，不用价值，也来买酒和奶"（赛五十五1）。

    如果你不来，祂会来对你说：

    "看哪！我站在门外叩门；若有听见我声音就开门的，我要进到祂那里去，我与祂，祂与我一同坐席"（启三20）。

    哦，祂是何等地充满恩典！"众人哪，我呼叫你们，我向世人发声"（箴八4）。

    想想看你过着没有基督的生活多久了，你践踏祂的宝血，藐视祂的邀请。而祂，仍然这样，耐心地等着你。

    想想看自从你被唤醒，有多少时候你仍激怒祂，不信祂，将祂视作一个撒谎的人。想想看祂已忍耐了多久。

    亲爱的朋友们，祂充满恩典，祂充满荣耀，难道你不让祂拯救你？难道不是祂多次在呼召你？难道你不愿让祂使你成义？哦，弟兄啊，如果你真的要拒绝一位如此慈爱的救主，想想看，"我们若忽略这么大的救恩，怎能逃罪呢"（来二3）。弟兄姐妹们，地狱里的永刑对那些藐视基督宝血的人不是太过分的。

    弟兄姐妹们，我恳求你们接受神的恩典。你要知道那离开此地时仍拒绝基督的人的罪。要知道藐视一位如此大能，如此大爱的救主的罪孽和危险。阿门。


患难中的长进

１

    有谁对神说：我受了责罚，不再犯罪。我所看不明的，求祢指教我；我若作了孽，必不再作。

——伯卅四31，32

    这世界是个多灾多难的世界："人为妇人所生，日子短少，多有患难"（伯十四1）。"何况那住在土房，根基在尘土里，被蠹虫所毁坏的人呢"（伯四19）？有时我们称这个世界是一个"泪之谷"。苦难渗入生活的每一个角落；神的孩子也不例外，你们会陷入多种试探之中。"若有火炼的试验临到你们，不要以为奇怪"（彼前四12）。重要的是，你我都应该预备好去面对它。最黑暗的乌云也只能暂时遮盖住天空。"有谁对神说，我受了责罚，不再犯罪，我所看不明的，求你指教我；我若作了孽，必在再作。"

    从这些经文中，我要告诉你们应该怎样正确地利用患难，及正确地求问神这些患难的原因。

    一、患难中长进的三重意思。

    首先，是顺服。一个以神为公义的人会说："我受了责罚。"这就是但以理在神降责罚给以色列的日子里所感受的。《但以理书》第九章说："主啊，祢是公义的，我们是脸上蒙羞的，……我们得罪了祢 "（第7，8节）。"所以耶和华留意使这灾祸临到我们身上，因为耶和华我们的神在祂所行的事上都是公义。我们并没有听从祂的话"（第14句）。

    你还可注意到《尼希米记》九章33节："在一切临到我们的事上，你却是公义的；因你所行的是诚实，我们所作的是邪恶。"《利未记》廿六章40节："他们要承认自己的罪和他们祖宗的罪，就是干犯我的那罪，并且承认自己行事与我反对。"第41节的中段说："那时，他们未受割礼的心若谦卑了，他们也服了罪孽的刑罚。"在这一章的末尾神说，若他们接受了对他们罪孽的刑罚，祂将会记念他们。

    这就是你们要从患难中学习的第一个功课。你们中的许多人所行的却大相径庭；你们不服对你们罪孽的刑罚；你的心对抗神，你们的思想，你们刚硬的言辞全都将你的心表露无遗。你们开始亵渎神，说神是一个独裁者--神为什么不放我的孩子一马？这就是《启示录》中所说的第五个和第六个碗中倾倒出来的，这便是使他们该下地狱的言辞，当神倾倒出祂的震怒，他们就亵渎祂。还有第三种表现是在你们的行为中，不仅你们的言语亵渎神，你们的行为也对抗祂。如果我们能看见你们的心，你会看见你们满腹都是抱怨，满腔都是对神的恼怒。那时你就不得不承认我说的是真话。记住，学会满足是好的。你有什么权利牢骚满腹呢？你有什么权利质问神对待你的方法呢？如果小孩子要求参与决定国会议会的议程，你会怎么想？你有什么权利挑战神的掌管？我们应该像约伯一样说："赏赐的是耶和华，收取的也是耶和华；耶和华的名是应当称颂的"（伯一21）。

    其次，在患难中长进的第二个功课是谦卑地询问主的意思。"我所看不明的，求你指教我。"这是恰当地利用患难。约伯在接受试炼时就是采取这样的态度："我对神说：不要定我有罪，要指示我你为何与我争辩"（伯十2）。《约伯记》廿三章3-7节也说：

    "惟愿我能知道在哪里可以寻见神，能到祂的台前！我就在祂面前将我的案件陈明，满口辩白。我必知道祂回答我的言语，明白祂向我所说的话。祂岂用大能与我争辩吗？必不这样，祂必理会我。在祂那里正直人可以与祂辩论；这样，我必永远脱离那审判我的。"

    我们看到约伯是要知道为何神会这样对待他。约书亚也是如此：

    "约书亚便撕裂衣服，他和以色列的长老把灰撒在头上，在耶和华的约柜前，俯伏在地，直到晚上。约书亚说：哀哉，主耶和华啊，你为什么竟领这百姓过约但河，将我们交在亚摩利人的手中，使我们灭亡呢？我们不如住约但河的那边倒好。主啊，以色列人既在仇敌面前转背逃跑，我还有什么可说的呢？迦南人和这地一切的居民听见了，就必围困我们，将我们的名从地上除灭；那时你为你的大名要怎样行呢"（书七6-9）？

    当患难降临，约书亚等待神的解释。使徒保罗似乎也有同样的情形："主啊，我当作什么"（徒九6）？

    弟兄们，你们所行的却是相反。当神降患难给一个不敬虔的家庭，当神拿去一个孩子的生命，或让一位父亲缠绵病榻，他们问没问神为何要行此举？你在藐视神的惩戒啊。弟兄们，不询问神关于这患难的教训是一件很可怕的事情。这是祂最严重的警告，而且通常是最后一个。同样的事也会发生在神的孩子身上。你暗中爱偶像--有些是秘密的罪，有些是秘密的情欲，神便惩戒你。你问过为什么吗？教会里也有相同的情形，如信徒不圣洁等。那么，神或许会像惩戒老底嘉教会那样惩戒它。我们找了答案了吗？没有啊！这就是这个城市在贫穷中应该作的事情。

    在患难中长进的第三个功课是离弃罪。"我不再犯罪。我若作了孽，必不再作。"神使你遭患难的最大目的是让你离开罪。"遮掩自己罪过的，必不亨通；承认离弃罪过的，必蒙怜恤"（箴廿八13）。这是神对付玛拿西的办法，也是所有患难的目的所在。神使你遭患难以便你离弃你的罪。你听不见祂怜恤的慈声，听不到祂充满爱的细语，祂用杖来责打你，是要以将你带入祂的约。但有些人是杖打也不肯回头。我见过醉鬼遭受患难后，却更深陷罪中，远离神。"以法莲是没有翻过的饼"（何七8）。你们中的有些人使我想起一棵被闪电击过的老树，光秃秃地站着，成为地球上的一块纪念碑。你们有些家庭也是如此。我告诉你们，弟兄姐妹，若恩慈与审判仍不能使你悔改，神的箭囊里就再无其他箭簇。

    二、询问神患难的理由是必要的。

    因为是神在对付你。你家庭所受的患难，你所受的患难，都是来自神。"谁向神刚硬而得亨通呢"（伯九4）？

    因为这是神在使你遭受患难中要教你功课。神要拯救那些未悔改的，要使属祂的人成圣。我相信每当太阳照进你的居所，就是在提醒你转向神。遭受患难也是如此，它是要你归向神。如果你是神的孩子，每一次患难都是要你将你的偶像丢给蛀虫和蝙蝠，归向神。

    因为神能摧毁，弟兄姐妹们，你要知道使你遭患难的那只手能够毁灭你的。那只使你胸口高烧如焚的手，也能为你燃起地狱的烈焰。阿门。


成为子嗣

１

    你看父赐给我们是何等的慈爱，使我们得称为神的儿女。

——约壹三1

    亲爱的朋友们，今天我想简短地跟你们讲讲关于神收养我们为子嗣的题目。从本性上来说，你们其实是撒旦的孩子；但你们成了神的孩子："你看父赐给我们是何等的慈爱，使我们得称为神的儿女。"

    首先，收养我们为子嗣的源头是什么？我要说，它源自父的爱。"又因爱我们，就按着自己意旨所喜悦的，预定我们借着耶稣基督得儿子的名分"（弗一5）。神收养任何人的唯一理由是按着自己意旨所喜悦的。"据此看来，这不在乎那定意的，也不在乎那奔跑的，只在乎发怜悯的神"（罗九16）。我想会众可被分为两部分：一部分是撒旦的儿女，另一部分是神的儿女。谁能告诉我们为什么会这样？谁能说清楚为什么你被拣选而别人没有？这就是神按着自己意旨所喜悦的："你看父赐给我们是何等的慈爱，使我们得称为神的儿女。"

    哦，亲爱的朋友们，这教义着实令人谦卑。我们与神震怒之子之间本无分别，我们有些人甚至比他们更邪恶，但神将祂的爱赐给我们。我们就像那浪子，然而祂将最好的袍子披在我们身上。这应该令我们在尘土中谦卑自己。在座的若有任何人认为他蒙拣选是因为他好过其他人，那他就大错特错了。

    我要告诉你们的第二点，是将邪恶之子变为神的儿女的力量所在。我们能自己成就这件事吗？不，你可以在《马太福音》三章9节找到答案："不要自己心里说：'有亚伯拉罕为我们的祖宗。'我告诉你们，神能从这些石头中给亚伯拉罕兴起子孙来。"《罗马书》四章17节说："那叫死人复活，使无变为有的神。"再看《罗马书》十一章23节："而且他们若不是长久不信，仍要被接上，因为神能够把他们从新接上。"所以你看，那能将撒旦之子救出，使他变为神的儿女的唯一力量，是神自己。神能将他们从新接上。亲爱的朋友们，这力量并不在受造物之中，也并非人的力量，传道人没有力量能将你们变为神的儿女。哦，我的未曾归正的朋友啊，留心那能将你带出撒旦的家庭，带入神的子女中的力量。"我说：'我怎样将你安置在儿女之中，赐给你美地，就是万国中肥美的产业？'我又说：'你们必称我为父，也不再转去不跟从我'"（耶三19）。是神将你收养为祂的儿女。你生长于一个不敬虔的家庭，神自己能将你带入祂的家庭。除了神，在世上、天国或地狱，没有别的力量能成就此事。儿子的名分是神赐与的，我们应为之仰望祂。

    "我的眼目时常仰望耶和华，因为祂必将我的脚从网里拉出来"（诗廿五15）。

    仰望神，等候祂。

    第三，让我谈谈神将撒旦之子变为祂自己儿女的步骤。

    "你看父赐给我们的是何等的慈爱，使我们得称为神的儿女。"这里有两步：重生与信心--如果我们能将它们分开的话。其实重生灵魂的第一次呼吸就是信心。但在此我们把它们分开来讲。我们先来看《约翰福音》一章12，13节里优美的叙述：

    "凡接待祂的，就是信祂名的人，祂就赐他们权柄，作神的儿女。这等人不是从血气生的，不是从情欲生的，也不是从人意生的，乃是从神生的。"

    我们要把这段经文从后往前看，才能正确地理解它。第一步是："这等人不是从血气生的，不是从情欲生的，也不是从人意生的，乃是从神生的。"通往信心的第一件事是重生；第二步是："信祂的名"；然后，他被收养进神的家庭："凡接待祂的，祂就赐他们权柄"，或者说，赐给他们特权，成为神的儿女。

    这就是整个过程。首先，他是由神而生的；死在罪恶和过犯中的灵魂得到了重生，"不是从血气生的，不是从情欲生的，也不是从人意生的，乃是从神生的。"神将恩典的生命放在他的灵魂中，然后是第二步，他接受信心，即是，他"信祂的名"。再下一步是，"凡接待祂的，祂就赐他们权柄，作神的儿女"

    --就是说，祂赐给他们作神儿女的特权。噢，亲爱的弟兄姐妹啊！这就是他成为神的孩子的过程。告诉我，你是神的孩子吗？

    你们中间是否有人认为你并不信靠祂的名，但属于祂的家庭？因为只有接待祂的人才得了力量信靠祂的名。哦，我的弟兄姐妹啊，但愿你不会被驱赶出去，并哀哭切齿地说："我父啊，你是我幼年的恩主"（耶三4）。但愿你不会。

    第四、作神孩子的福气。"你看父赐给我们的是何等的福气，使我们得称为神的儿女。"作神儿女的福气是无法比拟的。

    首先，作儿女是莫大的福气，因为我们得到神的爱。在你成为神的孩子的那一刻起，父就爱你了。这可以从基督对马利亚说的话中体现出来："我要升上去见我的父，也是你们的父；见我的神，也是你们的神"（约二十17）。基督在这里暗指我们拥有的，与祂有的是同样的爱。我们不能得到如祂所得的一样多的父神的爱，因为祂有无限的容量。但我们与祂得到的是同样的爱。太阳照在向日葵上，也照在雏菊上，虽然向日葵能吸收更多的热量。基督在《约翰福音》第十七章，为我们祷告求父神爱我们如同爱祂一样。哦，在父神的爱之下是何等地比在神的震怒之下好啊！

    我们得到的第二个福气是：神子的灵住在我们里面。你们可以在《加拉太书》四章6节中看到："你们既为儿子，神就差祂儿子的灵进入你们的心，呼叫：'阿爸，父神！'"弟兄姐妹们，当基督来时，祂所作的第一件事就是将你从律法的诅咒下救赎出来，使你成为神的儿女。有基督的微笑是多么的好！得到基督的爱是甜蜜的，接受基督的灵也同样的甜蜜。祂赐给你祂的灵了吗？如果你是祂的儿女，祂会赐的。这样你就可以呼叫：阿爸，父神！

    成为神儿女的第三个福气，是你得了父的样式。你知道在收养孩子的家庭中便是此种情形。被收养的孩子在时间的流逝中会渐渐长得像其家庭成员。同样你也会长成父的样式，得到父的爱。《马太福音》第五章，基督在祂的登山宝训中说："要爱你们的仇敌，为那逼迫你们的祷告。这样，就可以作你们天父的儿子"（第44，45节），这样你才可以彰显父的荣耀。你有这种作为子嗣的标志吗？你是否在渐渐长成神的样式？

    我们得到的第四个福气，是神的责罚。你们有些人会对此说感到惊讶。但若不是这样，我们就是私生子，而非子嗣。"焉有儿子不被父亲管教的呢"（来十二7）？世人可以变得腐化败坏，但跟从基督的人不能这样。如果他们迷失正路，祂会树起篱笆；如果他们跌倒，祂会竖起高墙。

    我要讲到的最后一个福气，是我们如后嗣一样继承产业。保罗说："既是儿女，便是后嗣"（罗八17）。在富裕家庭里，当父亲死时，每一个子女都可继承一份产业。父亲通常在儿女间均分他的所有，收养的孩子也不除外。如果我们是属基督的，我们会得到祂所有的。我们与祂一同掌管世界，我们与祂同得冠冕。这被称为光明中的圣徒所得的基业。我无法述尽作为神的后嗣的福气，但有一点我确信：作神的后嗣好过作地狱的后嗣："得胜的必承受这些为业"（启廿一7），永远承受--永不会失去。

    亲爱的朋友！你还要作地狱之子吗？若你来就基督，你会成为神的后嗣。是目前得到世界的享乐，但在末了落入地狱好呢，还是成为神的儿女，基督的后嗣好呢？

    "他们不再饥，不再渴；日头和炎热，也必不伤害他们。因为宝座中的羔羊必牧养他们，领他们到生命水的泉源；神也必擦去他们一切的眼泪"（启七16，17）。

    哦，神愿你像马利亚，选择那上好的福分，是不能夺去的！哦，神能将生命赋予没有生命的石头，并从这些石头中给亚伯拉罕兴起子孙来！阿门。

    1842年9月9日，星期四晚


拣选的爱

１

不是你们拣选了我，是我拣选了你们，并且分派你们去结果子，叫你们的果子常存。

——约十五16

    对真正的信徒而言，这是非常使人谦卑，同时满含祝福的一段话。使人谦卑是因为得知并非他们拣选基督。人欲望甚多，心地刚硬，不可能拣选基督；另一方面，这一信息又令人非常欣慰："不是你们拣选了我，是我拣选了你们。"这就是说祂先爱他们--当他们还在死亡的景况当中时，祂就爱他们了。然后祂教导他们，这爱能使他们圣洁："不是你们拣选了我，是我拣选了你们，并且分派你们去结果子，叫你们的果子常存。"让我们来学习这段经文所包含的真理。

    一、人凭本性不会拣选基督。"不是你们拣选了我"，这个你们，不仅包括了使徒们，也包括了世界上历世历代所有的信徒。"不是你们拣选了我。"属肉体的耳朵是聋的，听不见基督的声音；属肉体的眼睛是瞎的，看不见基督的荣光。从某种意义上来说，的确是门徒选择了基督，然而是神开了他们的眼睛，使他们能看见祂；是神赐力量给疲软的胳膊以拥抱祂。基督的意思是：若我不拣选你的话，你们永远也不会拣选我。真的，当神开启一个罪人的心，他会选择基督，而不是别的；当圣灵使一颗心复生，他便不再选择别的，但选择基督，且愿为基督的缘故放弃整个世界。基督要我们明白的是，你们中被神唤醒了的，并非你们选择了基督；每一个复生的罪人都愿意拥抱主耶稣，但必须等到神先给他这种意愿。若一个医生要到你家来，说要治愈你的疾病，如果你觉得自己没有病，你会说："我不需要你，到我的邻舍那里去吧。"这也是你们对待基督的方法：祂来治疗你，但你说你没病；祂来用祂的顺服遮盖你赤裸着的灵魂，你说：我没有被遮盖的需要。

    你不曾选择基督的另一个理由是，你看不见祂的美善。祂是一条从干涸之地生长出来的枝子，看起来并不令人赏心悦目。唉，你看不见在祂身上的美，在祂的顺服里面的善，也看不见祂的十字架的荣耀。你看不见，所以你不会选择祂。

    你不选择基督还有一个理由，是你不愿让祂使你成圣。"要给祂起名叫耶稣，因祂要将自己的百姓从罪恶里救出来"（太一21）。但你爱你的罪，爱你的享乐，因此当神子来，宣布祂要将你从罪恶中救出来，你说：我爱我的罪，爱我的享乐。所以你永不可能来就耶稣。"不是你们拣选了我"：虽然我为你们死，但你们并没有拣选我；我向你们呼唤多年，然而你们不肯拣选我。我将《圣经》送来教导你，然而你们仍不肯选择我。这项罪将在审判时控告你--我愿用我的顺服遮蔽你，然而你不愿意。

    二、基督拣选祂自己的门徒："我拣选了你们。"基督满怀神圣的慈爱注视着他们，说："我拣选了你们。"每一个祂带入荣耀的人，都是由祂拣选的。

    1、祂拣选他们的时间，我发现都是在他们相信之前。"不是你们拣选了我，是我拣选了你们。"这就是说：是我主动，而非你们。你还可看到在《使徒行传》十八章9，10节里："主在异象中对保罗说：不要怕，只管讲，不要闭口。有我与你同在，必没有人下手害你，因为在这城里我有许多的百姓。"保罗当时正在哥林多，那个古代最淫乱、最邪恶的城市，市民们沉迷于宴乐与严重的拜偶像当中，但基督对保罗说：在这城里我有许多的百姓。他们并未拣选基督，但基督拣选了他们；他们并未悔改，但基督一直关注他们。这就清清楚楚地显明了在他们寻求祂之前，基督就已拣选了属祂自己的百姓。

    2、基督在创世以先就拣选了属祂自己的百姓。"主所爱的弟兄们哪，我们本该常为你们感谢神，因为祂从起初拣选了你们，叫你们因信真道，又被圣灵感动成为圣洁，能以得救"（帖后二13）。"就如神从创立世界以前，在基督里拣选了我们，使我们在祂面前成为圣洁，无有瑕疵"（弗一4）。因此，弟兄们，基督是在创立世界以前就拣选了属祂自己的百姓；在还没有太阳也没有月亮，没有海也还没有陆地，在世界刚开始时，祂就拣选了他们；在一个人爱另一个人，一个天使爱另一个天使以前，基督就拣选了祂自己的人。所以祂说："不是你们拣选了我。"现在我明白了当保罗说："使你们能以和众圣徒一同明白基督的爱是何等长阔高深，并知道这爱是过于人所能测度的"（弗三18，29）时，他指的是什么。如今我不再困惑于基督的死！它是如此的大爱，冲破了阻拦它的堤岸，冲破了各各他山和客西马尼园的阻碍。哦，弟兄们哪，你明白这大爱吗？

    我们现在来谈祂的爱的原由。"不是你们拣选我，是我拣选了你们。"那么我们很自然地就会问：为什么祂要拣选我？祂拣选你的理由是按祂旨意所喜悦的。我们在《马可福音》三章13节看到："耶稣上了山，随自己的意思叫人来，他们便来到祂那里。"当时一大群人簇拥着，而祂只是呼召了其中的一些。祂这样作的理由是：祂随自己的意思叫人来。在受造物中并没有理由，理由在那位拣选人的神。你可在《玛拉基书》一章2，3节中读到："耶和华说：'我曾爱你们'；你们却说：'祢在何事上爱我们呢？'耶和华说：'以扫不是雅各的哥哥吗？我却爱雅各，恶以扫。他们不是同出一母吗？但我爱雅各，恶以扫。'"所给的唯一理由是，"我要怜悯谁，就怜悯谁。"你们在《罗马书》九章15，16节中也看到这句话。

    是的，这就是《圣经》所给的唯一理由："我要怜悯谁，就怜悯谁。"这点在所有被基督拣选的人身上都是确凿的。在《圣经》上我们读到两种悖逆，一种在地上，一种在天上。在天上的是路西弗，早晨之子，骄傲、犯罪，神将他，连同他一起犯罪的，驱赶进地狱；在地上的是亚当，他犯罪，被赶出伊甸园。他们都罪有应得。神却有一个出于爱的计划。是为谁呢？也许天使为他们的同伴恳求过；但基督并没有理会他们，而是为人而死。为什么要为人而死？回答是："我要怜悯谁，就怜悯谁。"

    基督所拣选的每个人也都是见证。你也许认为基督会拣选富人，但《雅各书》是怎么说的？"神岂不是拣选了世上的贫穷人，叫他们在信上富足，并承受祂所应许给那些爱祂之人的国吗"（雅二5）？

    你也许会认为基督会拣选那些尊贵的人，他们没有穷人所有的偏见。但经上说："可见你们蒙召的……有能力的不多，有尊贵的也不多"（林前一26）。

    你也许会认为祂会拣选那些有学问的。《圣经》是用很难的语言写成，其教义不易明白。但基督说什么呢？"父啊，天地的主，我感谢祢，因为祢将这些事，向聪明通达人，就藏起来，向婴孩，就显出来"（太十一25）。

    你也许会认为祂会拣选那些有美德的。虽然这世上没有一个义人，但总有些人比另一些更有德行。然而基督说什么？税吏和娼妓能进神的国而法利赛人被关在外面。"深哉，神丰富的智慧和知识，祂的判断何其难测，祂的踪迹何其难寻"（罗十一 33）。为什么祂会拣选最卑贱的？我读《圣经》，迄今为止，只能找到一个理由："我要怜悯谁，就怜悯谁；要恩待谁，就恩待谁。"

    基督拣选寻找祂的人群中的一些，而放弃另一些。曾有一个年轻的官跑来问基督："夫子，我该作什么善事，才能得永生"（太十九16）？他非常热切，但当他知道欲得永生必遵循一些条件时，便退缩了。有一个曾是罪人的女人跟在基督后面哭泣，她也十分热切。基督说："她许多的罪都赦免了"（路七47，48）。是什么造成了这种不同？"我要怜悯谁，就怜悯谁。""祂随自己的意思叫人。"哦，我的弟兄们啊，要在神的主权下谦卑自己啊！祂要恩待谁，就恩待谁。

    现在我要进入第三点也是最后一点："我分派你们去结果子，叫你们的果子常存。"基督不仅拣选要得救的人，而且祂拣选道路。祂不仅拣选开始和结果，祂也拣选中间的过程。"神从起初拣选了你们，叫你们因信真道，又被圣灵感动成为圣洁，能以得救"（帖后二13）。"神在创立世界以前，在基督里拣选了我们，使我们在祂面前成为圣洁，无有瑕疵"（弗一4）。在《罗马书》八章39节中说："预先定下的人，又招他们来，所召来的人，又称他们为义；所称为义的人，又叫他们得荣耀。"救恩像一条从天国垂到地上的金链，拣选和最后的救赎这两环是在神的手里；有一些环节在地上：悔改，得儿子的名分，等等。弟兄们，基督从来不会拣选一个人，让他相信，然后让他跃入荣耀。在座的有些人会说：如果我蒙拣选，我就得救了，可以按我喜欢的来生活。不，若你仍过着不敬虔的生活，你不会是得救的人；还有人会说，如果我没被拣选，我不会得救，我随心所欲又何妨。我不知道你是否已被拣选，我所知道的是，若你信仰基督，你将得救--这足以使我们从反对这个神圣教义的泥濯中拔腿出来。

    我来问你，你相信基督了吗？我再来问你，你有属祂的形象吗？如果你回答是，那你已被祂拣选，并将得救。但任何不相信基督，不过圣洁生活的人，不论你现在想什么，你会发现你是那些神任其而行的人中的一个。

    弟兄姐妹们，否认拣选，就是否认神可以施怜悯。神可以施怜悯，这是多么宝贵的真理。你心虽刚硬，但没有什么可以阻止神怜悯你。带着这个真理回家吧，记住神可以怜悯你。"不是你们拣选了我，乃是我拣选了你们。"阿门。


基督的登山变像

１

    说了这话以后，约有八天，耶稣带着彼得、约翰、雅各上山去祷告。正祷告的时候，祂的面貌就改变了，衣服洁白放光。忽然有摩西、以利亚两个人同耶稣说话，他们在荣光里显现，谈论耶稣去世的事，就是祂在耶路撒冷将要成的事。彼得和他的同伴都打盹；既清醒了，就看见耶稣的荣光，并同祂站着的那两个人。二人正要和耶稣分离的时候，彼得对耶稣说："夫子，我们在这里真好，可以搭三座棚；一座为祢，一座为摩西，一座为以利亚。"（他却不知道所说的是什么。）

    说这话的时候，有一朵云彩来遮盖他们，他们进入云彩里就惧怕。有声音从云彩里出来，说："这是我的儿子，我所拣选的，你们要听祂！"声音住了，只见耶稣一个人在那里。当那些日子，门徒不提所看见的事，一样也不告诉人。

——路九28-36；也见太十七1-13；可九2-13

    基督的变像听起来平淡无奇，但实际上极少有人懂得其义，就像黑暗笼罩下的客西马尼园。在客西马尼园里基督表现了最深的哀痛，他泊山上的变像则显现了祂的荣耀高过诸天，是人所不能理解的。

    让我们来思想这段经文所蕴涵的意义。

    首先，让我们来看看基督所钟爱的三个门徒："说了这话以后，约有八天，耶稣带着彼得、约翰、雅各上山去祷告"（路九28）。这三个门徒平时就特别为主所爱。基督似乎对他们三个特别多地运用祂的主权。

    第一次是在祂使睚鲁的女儿复活时："还说话的时候，有人从管会堂的家里来，说：'你的女儿死了，何必还劳动先生呢？'耶稣听见所说的话，就对管会堂的说：'不要怕，只要信。'于是带着彼得、雅各，和雅各的兄弟约翰同去，不许别人跟随祂"（可五35-37）。祂带去的就是这三个人。祂将他们带入管会堂的家里，让他们亲眼目睹祂使人复活的力量。

    第二次就是在他泊山上。在此之前祂曾说过："我实在告诉你们，站在这里的，有人在没尝死味以前，必看见神的国"（路九27）。八天以后祂就带他们上山，让他们一瞥将要来的荣耀。

    下一次是在客西马尼园。祂想让一些人目击祂的痛苦与挣扎，于是祂带上了彼得、约翰和雅各。被容许目睹祂的荣耀已是极大的荣幸，更荣耀的却是亲眼目击祂的挣扎。

    在神的子民中总有一些人被神大大荣耀。如这十二门徒中的三俊杰，挪亚，如但以理--神说："大蒙眷爱的但以理啊"（但十11），还有亚伯拉罕--"他得称为神的朋友"（雅二23）。在神的教会中有许多是十二门徒中的卓越之才，但若能位列三俊杰则更属特别。

    这与属世的贪婪并不同属一类--它并非属世的野心，不同于西庇太的妻子为她的两个儿子所争取的：她想要他们比其他人得到更多属世的尊荣。但是，啊！想要更像基督会带来真正的喜乐。爱德华兹先生说："假使全世界仅有一个完全真正的基督徒，在所有的方面都有正确的属灵标记，有基督的生命闪烁在他身上，在他生活的每一方面都和蔼可亲，他的性格里都是爱，他的行为恰如我所梦想要作到的--我要尽我所有的努力才能成为那个样子。"

    弟兄姐妹们，在当今的世上并没有多少基督徒能理解客西马尼的悲伤，也很少能看见他泊山的荣光，而你，要下决心成为一个杰出的基督徒。一颗第一等的星辰比一打次等的星辰能归更多的荣耀给神；一个卓越的传道人能归更多的赞美给主；一个杰出的基督徒比一打庸庸碌碌的基督徒更能传扬主的美名。更热切地追求，弟兄姐妹们，追求更多地拥有基督的样式。

    我们要思想的第二点是山上的祷告会。马太说："祂独自上了山。"路加说："去祷告。"基督喜欢独自祷告。马可告诉我们祂天亮之前就起来出门祷告；马太告诉我们在喂饱了五千人之后，耶稣就独自上山去祷告；还有一次路加告诉我们，当祂被祂的敌人围攻时，祂退入旷野去祷告。路加还告诉我们，当祂选立门徒时，祂出去，彻夜祷告。一句话，基督喜欢独自祷告。

    如果你不喜欢独自祷告的话，你不是一个真正的基督徒。一个不祷告的人是一个没有归正的人。你可以掩饰，可以辩白，可以解释，但一个不祷告的人就是一个不信基督的人。基督还喜爱祷告聚会。《路加福音》十八章1节，是有关基督与祂的门徒一起祷告的记载。《约翰福音》第十七章整章都是耶稣在被捕前的祷告。听到基督祷告是何等令人叹服！

    若能听到亚伯拉罕的祷告会是一件奇妙的事--这在《创世记》第十一章中有所描述；听到保罗祷告也会令人啧啧称奇--譬如他为以弗所人的祷告。一个能祈祷的人一定为神的丰富所充满。听到路得祷告也是很棒的。一个朋友曾说："听他祈祷令人满心敬畏。在他的祈祷中有如此对神的尊崇，也有那般圣洁的与神的亲密。"

    但这些都比不上倾听基督祈祷。在当时作他泊山上的一棵树也是极好的，可以倾听祂关于祂代罪人被罪孽压身的自白："因有无数的祸患围困我，我的罪孽追上了我，使我不能昂首"（诗四十12）。听基督求神救赎的和泪呼喊："救我脱离狮子的口，我的救主啊，求祢救我。因为众水要淹没我，我陷在深淤泥中，没有立脚之地；我到了深水中，大水漫过我身"（诗廿二21；六十九1，2）。或听基督为祂选民的祷告："我为他们祈求，不为世人祈求，却为祢所赐给我的人祈求，因他们本是祢的。我不求祢叫他们离开世界，只求祢保守他们脱离那恶者。父啊，我在哪里，愿祢所赐给我的人也同我在哪里，叫他们看见祢所赐给我的荣耀"（约十七9）。这些，毋庸质疑，是那个晚上在他泊山所能听见的祈祷。

    亲爱的弟兄姐妹们，这些也是在锡安山上被献上的祈祷。如果你恰好在他泊山上的某棵树后，听见祂提到你的名字，说："我不单单为彼得，或雅各，或约翰祈祷，也为这个灵魂祈祷。父啊，求祢用真理使他成圣。父啊，我在哪里，愿这个灵魂也同我在哪里，叫他看见我的荣耀。"哦，你这疑惑重重的罪人啊，若你听到基督提到你的名字，难道你不会得到平安吗？难道距离会造成任何的分别？你听见一位朋友在隔壁房间为你祈祷与你得知有一位在国外的朋友为你祈祷，有什么不同吗？再假设有人告诉你基督在为你祈祷，就像祂为所有的信徒祈祷一样，你难道不会从中得安慰吗？

    第三，让我们来看看对祷告的回答。第一个回答是变像。第29节："正祷告的时候，祂的面貌就改变了，衣服洁白放光。"这就是一个对祷告的回答，因为经上说："正祷告的时候，祂的面貌就改变了。"马太说："脸面明亮如日头。"路加说："祂的衣服洁白放光。"马太说："衣裳洁白如光。"我相信这回答一是为了祂自己的缘故，二是为了祂门徒的缘故。

    （1）为了祂自己的缘故。基督祷告道："求祢使我同祢享荣耀。"这里就是应准。对基督来说这是非常亲切的，父神将与祂同工的证明。我相信这常是祂的祈祷--祂能完成祂所作的工。因此这是将要来的荣耀的一瞥，作为祂要完成圣工的证明。

    （2）为了祂门徒的缘故。这样他们可以相信将要来的荣耀。彼得老了的时候，经常回首这段往事：

    "祂从父神得尊贵荣耀的时候，从极大荣光之中，有声音出来向祂说：'这是我的爱子，我所喜悦的。我们同祂在圣山的时候，亲自听见这声音从天上出来"（彼后一17，18）。

    这时彼得已垂垂老矣，然而那晚在他泊山上亲眼目睹的事仍历历在目。对门徒来说，基督要完成圣工，将得荣耀，且他们要在祂里面得荣耀，这就是确证。对于你和我而言，也是如此。"祂的衣服洁白如光。"这洁白的衣服祂给了你和我。"我劝你……买白衣穿上，叫你赤的羞耻不露出来"（启三18）。对他泊山上的祷告的应准也是为了你我的缘故。

    还有另一个对祷告的应准："忽然有摩西、以利亚两个人同耶稣说话，他们在荣光里显现，谈论耶稣去世的事"（第30，31节）。将这句与《路加福音》廿二章43节比较："有一位天使从天上显现，加添他的的力量。"在客西马尼园，有位天使从天上显现，加添他的力量；在他泊山顶，则是两位得赎的罪人。我相信这个应准也是为祂自己和门徒的缘故。我相信这是对那个祷告的回答："父啊，我在哪里，愿你所赐给我的人也同我在哪里，叫他们看见你所赐给我的荣耀"（约十七24）。祂要完成圣工！这是怎样的确据！父在天上已因基督将完成的工作接受了他们。这也是给门徒极甜蜜的确据：他们从此得知基督能拯救罪人；他们也得知在荣耀中的圣徒爱谈论祂要在耶路撒冷受死的事。

    弟兄姐妹们，让我们来学习这些功课。被救赎者爱谈论祂在耶路撒冷受死的事。他们爱唱："曾被杀的羔羊，是配得权柄、丰富、智慧、能力、尊贵、荣耀、颂赞的"（启五12）。有些人会将这个世界当作他们的份，他们不爱谈论祂在耶路撒冷受死的事，从中可以看出他们并没有得救。想想看吧，你是愿意在新耶路撒冷唱得救恩的歌呢，还是愿意重返这个世界。哦，肮脏的作梦者啊，若你更爱世界，又怎能走在新耶路撒冷里黄金铺就的街上呢？不能啊--"凡不洁净的，并那行可憎与虚谎之事的，总不得进那城；只有名字写在羔羊生命册上的才得进去"（启廿一27）。

    我们现在来思想第四点，看看三个门徒："彼得和他的同伴都打盹"（第32，33节）。瞧他们犯了什么罪：他们困倦了，并打盹儿--打盹儿？竟在荣光环绕于基督之时，在被赎者从天上下来，与基督谈话之时！哦，主啊，人算什么呀？人不过只是尘土而已。这难道不能说明律法本身不能作什么吗？如果有什么可以阻止他们打瞌睡，那应该是律法。但正如在客西马尼园里一样，他们在他泊山上也打盹儿。他们在祂的痛苦中也睡，在祂的荣耀中也睡。你们常说：若我有此特权--听忠信的传道人布道，我就能成为圣洁。但是，这世上所有的律法都不能使你成圣，惟有神的恩典能作此工。

    再看看彼得在此的喜乐："夫子，我们在这里真好。"许多人无法忍受"在这里"。你们中有许多人连在世上的被赎者（基督徒）的谈话也无法忍受，又怎能欣赏他们从天上下来时的谈话呢？彼得的话中有旧人，也有新人。旧人说："我们可以搭三座棚"；新人说："主啊，我们在这里真好。"作为新人你们会说："在这里真好。"

    最后，我们来看神的回答："说这话的时候，有一朵云彩来遮盖他们。他们进入云彩就惧怕。有声音从云彩里出来，说：'这是我的儿子，我所拣选的，你们要听祂'"（第34，35节）。这是对祷告的第三个回答。当一个声音从无比的荣耀里向他说："这是我的儿子，我所拣选的，你们要听祂"，基督从父那里接受了尊贵荣耀。当门徒从山上下来后，他们将听见祂以另一种方式说话，如同那位在天上的一样说话。弟兄姐妹们，如果你能以同样的的方式，一瞥父神提升祂的荣耀，你就会以不同的态度听出："我的羊听我的声音，我也认识他们，他们也跟着我"（约十27）。我们听见过基督的声音，现在我们跟随祂；不久我们将再次听见祂的声音，与祂同在，并跟随祂，直到世界的末了。阿门。 1842年12月4日，安息日上午


天上的新郎和新娘

１

    你们作丈夫的要爱你们的妻子，正如基督爱教会，为教会舍己。要用水借着道把教会洗净，成为圣洁，可以献给自己，作个荣耀的教会，毫无玷污皱纹等类的病，乃是圣洁没有瑕疵的。

——弗五25-27

    在这段经文中，使徒靠着圣灵，指导丈夫和妻子各尽其责。他用天上的新郎和新娘--基督和祂的教会作他们的榜样。

    今天我们要思想三件事：一、基督对祂的教会的爱；二、基督对今天的教会的目标；三、基督与教会在永生里的目标。

    一、基督对祂的教会的爱。

    基督之爱的对象是教会。没错，祂愿万人得救，你该记得祂是怎样为灭亡的罪人洒泪；你也该记得祂是怎样派遣使徒去传播祂愿意拯救罪人的信息。从中你可以知道祂爱他们。但祂爱的特定的对象是教会，即是所有被拣选的，由父赐给祂的人--所有在祂的血里洗净罪与不洁，穿上婚礼礼服的人，所有手持金竖琴，站在锡安山顶的人。基督从创世以来就爱他们，并爱他们到永远。祂在生命册上翻阅他们的名字，说："他们要穿白衣与我同行，因为他们是配得过的"（启三4）。我毫不怀疑基督会看着祂的城，说："在这城里我有许多百姓，虽然他们不知道我。"祂挚爱教会，当他们来到祂面前，祂把祂心里所有的爱都倾注给他们。是的，当一个灵魂来到主耶稣面前，他会感觉到有一双眼睛在慈爱地注视着他。耶稣爱苏格兰胜过爱其他地方，因苏格兰有祂的教会；祂爱有些城，有些街胜过爱另外一些城，一些街，因为有许多祂的百姓在那里；祂爱一些房屋胜过爱另一些房屋，一些房间胜过另一些房间，因为祂的名常在那里被呼求。有时祂从窗棂间显现，有时他们在睡梦中，祂敲门说："我的妹子，我的佳偶，我的鸽子，我的完全人"（歌五2）。你看祂是何等地爱教会。再看看祂找到她时，她是一种什么情形：

    1、她是在神的诅咒之下。祂爱她，尽管神向她蹙眉，祂为她舍己。有许多人会为嫁妆娶一个不漂亮的新娘；但基督是得到祂新娘所有糟糕的嫁妆--祂得到的只有神对教会的震怒；

    2、她不完全，不圣洁。注意这里的次序：祂爱她，于是为她舍身。若祂先使她圣洁，再爱她，我还能理解，但是基督是先爱她。弟兄们啊，当我们还深陷在罪中时，基督就爱我们，祂的爱将我们从可怕的深坑里救出。我们自身并没有什么配得主耶稣的爱，我们爱那些可爱的，有魅力的；但基督的爱不是这样。祂爱父神，因父所有的荣耀；但教会里所有的都是不纯洁的。那么，我们该不该学习主耶稣白白舍去的爱呢？祂并不比你我更喜欢痛苦或受折磨，但祂为教会舍己。在我们爱祂之前，祂先爱我们："你初生的日子扔在田野，是因你被厌恶。我从你旁边经过，见你滚在血中，就对你说：'你虽在血中，仍可存活"（结十六5，6）。祂看着我们说："我来的时候是施爱的时候"亲爱的信徒们，请回顾耶稣首先爱你的时候，省察你当时的心灵：那时你有的是怎样污黑的一个灵魂！要明白主的爱："我熬炼你，却不像熬炼银子；你在苦难的炉中，我拣选你"（赛四十八10）。若你不懂得主耶稣使不义的成为义，你就仍在罪中。

    3、祂的爱的伟大。

    我们可以根据一个人所作的牺牲来衡量他的爱。有些人连一个小钱也不肯为基督献上；也不愿为基督放弃一个朋友；有些人不会为基督舍弃一次晚会。但基督舍弃了祂自己。一个人还能比舍弃自己舍弃更多吗？"人的爱心没有比这个更大的。"想想基督的爱是何等伟大！如果祂为教会造一万个天使，把他们给她，那也是降尊纡贵的爱。但祂竟在我们与祂为敌时为我们舍身。弟兄们哪，祂为我们担当罪孽！至于我，我愿意承担悲伤、苦难，或忍受折磨，但绝不愿为任何人承担罪孽。而基督，祂献上圣洁的灵魂作为赎罪的牺牲。是的，祂说过："我的罪孽。"祂称世人的罪孽为祂自己的罪孽："我的罪孽追上了我，使我不能昂首"（诗四十12）。如果你知道祂是怎样恨恶罪的话，你就能明白祂的感受。"人打我的背，我任他打"（赛五十6）。然后祂舍弃祂自己来承担神的震怒。噢，基督圣洁的灵魂并不喜爱震怒，但祂承担了它。如果你要一个天使离开他属天的位置，去承担神的震怒，他都知道离开神的爱，一刻都是地狱；而基督远比天使更清楚神无限的爱，但祂舍弃了爱，甘愿自己受死，来承担震怒。从来没有像这样的爱！"你看父赐给我们是何等的慈爱"（约壹三1）！所以你看，祂爱教会，且为她舍己。

    二、基督给教会的目的。

    当一个灵魂被带到基督面前，在祂的宝血中洗净，它成圣的过程就开始了--这是永生一日的第一缕曙光。主耶稣是使人成圣的作者，有些人却到错误的地方去寻找。万物来自一双被钉在十字架上的手中；为成圣仰望祂--祂的名字是耶稣，因祂将祂的百姓从罪中救赎出来。有人觉得软弱无力吗？依靠祂，你们为主所爱的，万物因祂而造。你想主宰你的生活，其实你是在夸父追日。为你一切的需要去耶稣那儿吧，了解成圣的方法--《圣经》。没有不靠神的话成圣的！我相信神用不着《圣经》也可以使人成圣。祂不用《圣经》使天使成圣，使亚当成圣，但祂不这样作。"求祢用真理使他们成圣，祢的道就是真理"（约十七17）。就像母亲用奶汁哺育孩子，主耶稣接受一个灵魂后，就用灵奶--神的道哺育他。因此我们可以说，没有《圣经》就没有生命。《圣经》是从神慈爱心灵发出的呼吸。如果你与主同行，你就会渐渐长得像祂，你会得到主耶稣的心灵和样式。有些基督徒，你通过他的呼吸就知道他与神同在，与那位沙仑中的玫瑰同在。

    要明白除此以外并无其他途径可以使你成圣，而人非圣洁不能见主。除非你爱神的话语，靠它喂养你，否则你永不可能手持金竖琴与羔羊一起站在锡安山上。

    要明白成圣的确据。鲁斯弗说："赞美神，基督是一位完全的救主，祂不仅使人称义，且使人成圣。"祂不会失掉祂为之献身的目标--你虽在这个世界上，祂并不是用这个世界造就你。祂来到这个悲惨的世界，为祂父的家添砖加瓦。你认为祂会任凭你不圣洁吗？你的成圣是父的旨意。耶稣受死，圣灵被派来使人成圣。在你与神之间确实有许多罪，许多试探，但你终会成圣的。

    三、基督在永恒里给教会的目标。

    现在是主耶稣使祂的教会成圣的日子，终有一天一个圣洁的教会会出现。亲爱的信徒们，你我全然圣洁的那一天正在到来。除了基督的义，没有什么是完美的。我们常在罪与死的重压下哀叹呻吟，这是一个极不完美的世界，我们在其中就如同在火炉里一样，但我们终会成为纯全、荣耀的新娘的那日正在到来。在那天王的女儿将荣光焕发，荣光四射。今天我们的教会仍有玷污--许多尚未换上新婚的礼服，许多神的儿女仍有着罪恶的、不圣洁的心灵。但将来的一天，我们全都蒙荣耀，有祂的义在我们身上，祂的圣洁在我们心中。要明白你成圣的真确。

    但有些人害怕他们会被丢弃。当你感到试探的巨大引力，当你被笼罩在那个旧我的阴影之下的时候，你会害怕--可是啊，不要害怕，是神使人成圣的："预先所定下的人，又召他们来；所召来的人，又称他们为义；所称为义的人，又叫他们得荣耀"（罗八30）。这是一条地狱里所有的魔鬼也不能折断的金链。如果你有了这金链中的一环，你可以肯定拥有它的全部--你就是永生教会的一员。

    知道祂在那天会作什么吗？祂要把她献给祂自己--不错，她对祂太亲切太重要，不可能给其他人。你知道这亲密是什么吗？它是你与祂永不分离。在这里你经常问："你们看见我心所爱的没有？"而那一天，再也不会有比特山（歌二17）。你将见到全然美善的王。就像门徒，你可以与祂谈话，靠在祂怀中，你们之间再也不会有任何阻碍。你们将四目相对，祂将告诉你，祂在耶路撒冷受死，所成就的事。你还能有比这更多的吗？你们将是祂永远的圣洁的子民。但愿这成为你们所有人的分。愿神祝福祂自己的话语。荣耀归主。阿门。

    1841年1月3 日


信徒不以基督的十字架为耻

１

    所以，情愿尽我的力量，将福音也传给你们在罗马的人。我不以福音为耻，这福音本是神的大能，要救一切相信的：先是犹太人，后是希利尼人。因为神的义，正在这福音上显明出来--这义是本于信，以致于信。如经上所记：义人必因信得生。原来神的忿怒从天上显明在一切不虔不义的人身上，就是那些行不义阻挡真理的人。

——罗一15-18

    我要请你们留心的第一件事，是保罗渴望去传福音的地方："情愿尽我的力量，将福音也传给罗马的人"（第15节）。在此之前保罗也提到同样的事："因为我切切的想见你们，要把些属灵的恩赐分给你们，使你们坚固"（第11节）。第13节："弟兄们，我不愿意你们不知道，我屡次定意往你们那里去，要在你们中间得些果子，如同在其余的外邦人中一样。"罗马当时是世界上最有势力的城市，但以理曾将它比作一只大有力量的野兽，它吞吃，嚼碎，所剩下的用脚践踏。它被称为世界之霸，是世界上最著名的城市，有宏伟的建筑和浴场，画家、演说家和哲学家。因此保罗切切地想到那里传福音。它更是世界上最邪恶的城市之一，一位历史学家甚至称它为"渣滓场"。那里的掌权者是邪恶中的邪恶。然而保罗仍定意要去那里传福音。

    我要请你们留心的第二件事是保罗想在罗马干什么："将福音也传给你们在罗马的人。"保罗想去罗马并不是为了去参观游览，不像许多人，去罗马是为了参观它的大理石浴池，它的戏院，它的宫殿。他也不是为了出名而去的。许多有学问的人去罗马推销自己，出版自己的作品；但这不是保罗的意图。他想作的事只有一件：将福音也传给在罗马的人。"我曾定了主意，在你们中间不知道别的，只知道耶稣基督并祂钉十字架。"

    我要请你们注意的第三件事，是保罗希望去罗马时感受如何："我不以福音为耻。"这些词句非常醒目，且意味深长。它们就如"压伤的芦苇祂不折断，将残的灯火祂不吹灭"（赛四十二3）。《以赛亚书》这句经文的意思是：祂不折断压伤的芦苇，而是将它复原；祂不吹熄将灭的灯火，而是将它拨燃。当保罗在这里说：我不以福音为耻，他的意思是：我以基督的十字架为荣。

    这段经文与《加拉太书》六章14节异曲同工："但我断不以别的夸口，只夸我们主耶稣基督的十字架。"它们的意思都是：透过基督的公义的道路，是保罗引以为荣的。

    这里有两重意思。第一，他在神面前不以基督的十字架为耻。保罗靠基督的义得了永远的救恩，就像大卫说："关乎我的一切救恩，和我一切所想望的，祂岂不为我成就吗"（撒下廿三5）？这是他可以到神那里去的唯一道路，这个不成，其余的都是空话。除此以外，别无他路可以去神那儿。所以他说："我不以福音为耻。"

    另一重意思是，他在人面前不以福音为耻。许多人是这样，保罗则不。保罗希望他能有一付响彻全球的声音，这样他就可以将福音传遍整个世界。许多人也许会对他只带了一些福音的词句进罗马而嘲笑不已，但保罗不以福音为耻；许多人也许会认为他在胡说八道，因为他告诉他们称义并不靠行为，但保罗并不在乎他们的冷眼：我不以基督的福音为耻；许多人会对保罗到罗马这样一个邪恶的地方，不告诉他们别的，却只告诉他们另外一个人的义而笑话他，但是，保罗知道基督的义能够遮盖他们。请为我们在今天能得到这样的基督的光照而祈祷。

    从这些经文中，我们来思想：一、为什么人们会以基督的福音为耻；二、为什么保罗和其他同道不以基督的福音为耻。

    一、为什么人们会以基督的福音为耻。

    1、未获重生的人以基督的福音为耻，因为对他们而言它是愚拙的。查看《哥林多前书》一章18节："因为十字架的道理，在那灭亡的人为愚拙，在我们得救的人，却为神的大能"；二章14节："然而，属血气的人不领会神圣灵的事，反倒以为愚拙。"这是未获重生的人以福音为耻的第一大原因。一个人可以靠顺服另一个人而称义，听起来就很愚蠢。基督的十字架在那灭亡的人为愚拙，到世界的末日仍会如此。不要认为你与你的祖先不同，你们其实大同小异。对于你们中间那些要灭亡的来说，基督的十字架是愚拙的。

    如果福音告诉你靠行为得救，你或许可以理解。如果你可以靠行为进天国，你可能会说："这是好福音，好布道。"但靠他人称义，听起来真是愚昧。或者让我们设想救恩是靠神对律法慈悲为怀，你也可以理解；或者再设想救恩是靠你自己的忏悔，眼泪，等等，你也说很尽人情。但救恩靠他人的义？实在是彻头彻尾的愚昧。十字架的道理，在那灭亡的人为愚拙。

    弟兄们，你从未注意到你羞于听说他人的义吧？许多属世的人不屑于进这个教会的门，为什么呢？因为在这儿他们听到的是他人的义。你们中间不是有许多人不愿听见基督的义？当你听见，你觉得那是祂在大言不惭。你羞于靠这条道路走向神，"对于要灭亡的人，这道是愚拙的。"你羞于谈及它。你不肯告诉你的孩子那白色的义袍--那白色的，干净的圣徒们穿的义袍。为什么呢？因为你不喜欢它："十字架的道路，在那灭亡的人为愚拙。"

    2、然后你以传扬这福音的人为耻。传福音的马可告诉你，基督的听众曾对祂说："这不是那木匠吗？不是马利亚的儿子，雅各、约瑟、犹大、西门的长兄吗？他妹妹们不也是在我们这里吗？"他们就厌弃祂（可六3）。路加在《使徒行传》四章13节里告诉我们，大祭司看出他们原是没有学问的小民。保罗去哥林多时，他们说他"气貌不扬，言语粗俗"（林后十10）。基督没有差遣天使，也没有差遣不犯错的人去传福音："我们有这宝贝放在瓦器里，要显明这莫大的能力是出于神，不是出于我们"（林后四7）。我还不知道在苏格兰是否有任何一个忠信的传道人在相貌上，或言语上，或方式上没有缺点的。否则你们不会说："这不是那木匠吗？""我们有这宝贝放在瓦器里。"也不会说："这个传道人经常发脾气，那个传道人举止粗俗。"哈，你就像叮在马背的疮上的苍蝇。愚昧的人啊，你死盯着缺点，而放弃了福分。

    3、你们以福音为耻的另一个原因是，你憎恨它的圣洁。这是主要的原因，若不是为此，其他原因也不存在。如果这是允许你继续生活在罪中的福音，你会说：好啊！但神将祂的爱子赐给我们，将我们每个人都从过犯中带出来。当主耶稣找到一个罪人时，祂会为之披上祂自己的义袍，使他从里到外焕然一新。若祂还未将自己羔羊的形象印在罪人的心上，祂是不会离开后者的。这就是你们厌弃福音的原因。譬如你们中酗酒的说：祂会夺过我的杯去；你们爱玩牌的，说祂会将我从我的玩乐中带走。这是一个圣洁的福音："我要洗净你们，使你们脱离一切的污秽，弃掉一切的偶像。我也要赐给你们一个新心"（结卅六25，26）。弟兄们，我要说，如果这福音不圣洁，它就不值得拥有；但这又是你们恨恶福音，拒绝神的教导的原因。那么弟兄啊，当光来到世上，就是要定你们的罪，因为你自己的邪恶，你宁要黑暗不要光明。

    二、为什么保罗与他的同道不以福音为耻。

    1、因为这福音本是神的大能（第16节）。对于未获重生的人而言，福音是世界上最愚昧的东西。救恩的计划，是靠顺服他人，这对他们来说显得太愚拙了。这福音哪会有什么力量可言！但对我们得救的人来说，这是神的大能，神的智慧；对于那些见过它在他人身上的力量的人--对于那些相信它的能力的人，也是如此。

    弟兄们，在福音里有一种神圣的力量，这力量足以震撼最刚硬的心。这你所厌弃的福音，你所恨恶的教义，是全能的，它比惊雷闪电更具威力，因为它使灵魂悔改。保罗就曾感受过它的力量。曾经他恨恶福音，残害教会，进各人的家，拉着男女下在监里。弟兄们啊，有什么力量可以改变这样一颗心灵？你也许会认为改变这样一个灵魂就如要使河水倒流一样困难。但神将祂的爱子启示给他，从那天起河水倒流了，他成为在基督里新造的人。不仅如此，保罗还曾在别人身上见过这福音的大能，见过它在众人心里的大能。因此，保罗不以福音为耻。

    弟兄们，神的大能是在救恩上，而不是在毁灭上。当保罗为神所征服，他就经历了这种大能。无论是犹太人或是希利尼人，为奴的或是自主的，都不能拒绝这力量。这就是促使保罗去罗马传福音的动力。他感到他拥有神赐给每一个相信者以救恩的大能。弟兄们，这也是我的力量的来源。自从我来到你们中间，我感到你们的心很硬，但我知道若神愿使用福音，可使你们中间最骄傲的谦卑下来。觉醒的罪人啊，哪怕你的罪高过诸天，在福音中有力量宽恕你。

    2、"神的义，正在这福音上显明出来"（第17节）。这是根本之根本。是神的义给了福音全部的力量。什么是神的义？主耶稣的所为和受死，被称为神的义，因为是神祂自己的义。你还记得当基督还是个孩子时，祂被称为全能的神；"圣灵立你们作全群的监督，你们就当为自己谨慎，也为全群谨慎；牧养神的教会，就是祂用自己的血所买来的"（徒二十28）。在骷髅地里所洒的热血，是被称为神的那位的热血。因此基督经受的所有苦难都有着属神的价值，祂以一种前无古人，后无来者的方式，满足了律法的要求。

    同样，基督的顺服是神的顺服。当祂顺服父母，是神的顺服；当祂顺服律法，也是神的顺服。当基督站在满屋子人当中，祂的顺服和受苦被称为神的义。这就是福音。弟兄啊，这就是保罗不以福音为耻的原因。保罗深知，如果他来到罗马，遇到罪人中的魁首，他也可以向他陈明一条得赦免的路。

    我知道你们那些恨恶福音的人蔑视这条道路，但这永不能使我恨恶福音。弟兄们，在福音里有神的义，赐给罪人中的罪人，而你们却厌弃它。但这并无损于福音本身。被唤醒的罪人啊，这里有能遮盖你的义。看哪，你每一件肮脏的罪，都由神自己受鞭伤代替你；这里还有圣洁的顺服能遮盖你赤裸的灵魂，有圣洁的言语能遮盖你不敬的言语，有圣洁的行为能遮蔽你污秽的行为。弟兄们，这里有一生之久的顺服，遮盖你的灵魂。

    弟兄们，在大洪水的时候，水势比最高的山还要高十五肘。如果你那时正在世界上空向下俯视，会连一座山峰也看不见。你现在也是同样的情形。若你穿上这义袍，你就被遮盖。当神往下看时，除了祂爱子玻璃海一般纯净无暇的顺服以外，看不见别的。这是唯一的得救的道路。如果世界上还有别的路，我愿意任凭你们自己挑选。但事实是没有别的路可走："因为在天下人间，没有赐下别的名，我们可以靠着得救"（徒四12）。神今天让你来选择基督的义。

    末了，我想提一提为什么你应该选择基督："原来神的忿怒从天上显明在一切不虔不义的人身上，就是那些行不义阻挡真理的人"（罗一18）。当保罗走近罗马的城门，当他注目于大理石浴场，当他凝视涌向戏院的人流，当他观望人群向朱比特和其他罗马诸神屈膝敬拜时，他的心被深深刺痛了。为什么呢？因为神的忿怒从天上显明在他们身上，而他知道在自己手中有遮盖每一个罪人的宝贝。保罗说：但愿我能帮他们披上这义袍！哦，弟兄们哪，是这福音拯救了你！是这福音作我布道的动力！因我知如你接受它你就得救了；反之，你就会迷失。弟兄们，你要么披上这义袍，要么神的震怒就显明在你的身上。

    噢，我的弟兄们哪，要知道你们拒绝基督福音是多么愚昧；你以为你有了世界上所有的智慧，却不知它会与你一道灭亡；你认为我们疯了，但在那一天，我们会观望神的忿怒从天上显明在一切不虔不义的人身上。你们这披上义袍的人有福了！"惟有我为自己的缘故，涂抹你的过犯，我也不记念你的罪恶"（赛四十三25）。这就像将一块石头丢进水里，它沉没，渐渐不见踪影；就像大洪水时的大水，淹没了最高的山。"因为你将我一切的罪，扔在你的背后"（赛卅八17）。阿门。

    护卫圣餐时的证道

    我现在要遵照我们父辈传下来的规矩，护卫圣餐桌。请允许我将《路加福音》十四章33节读给你们听："这样，你们无论什么人，若不撇下一切所有的就不能作我的门徒。"亲爱的朋友们，今天，你们将要进行生命中最肃穆的仪式之一。你们中第一次来到圣餐桌前的，是在所有的人、天使和魔鬼面前宣布你选择基督为你的义和力量。你们常坐在主的宴席旁的，要来重续你以基督为主的诺言；你要说："就像我拿起这饼和这杯，我披上基督为我的义。"当你吃这饼喝这杯时，你说："我在基督里吃这圣餐。"你们最后一次来的，请效法马利亚所作的宣言，宣告你们选择了那上好的福分，是不能夺去的。请你们所有的人在这一刻计算作门徒的代价。这样，"你们无论什么人，若不撇下一切所有的就不能作我的门徒。"

    首先，奉我主的名，我来问你，你离弃了你自己所有的义吗？你已听说了，救恩不是靠行为。你是否离弃了你的自义呢？"恶人当离弃自己的道路，不义的人当除掉自己的意念，归向耶和华，耶和华就必怜恤他；当归向我们的神，因为神必广行赦免"（赛五十五7）。告诉我，弟兄，你是否已离弃了你自义的道路？你是否已为真义将你自己撇下？你是否视你自己为该死的罪人？回顾你的生活，从摇篮到坟墓，你是否会说："求你不要审问仆人，因为在你面前，凡活着的人没有一个是义的"（诗一四三2）？你是否已真的离弃了你的自义？你是否紧抓住福音的义？如果是，欢迎来到主的圣餐桌旁，欢迎来拿饼和杯；当你领圣餐时，仰望天上，请说：父啊，我已为基督的缘故撇下了一切。

    这里是否有试图从他自己的生活里寻找义的的律法主义者？你们在主的桌前不受欢迎。因为在拿饼和杯时你就宣布你已为义的缘故否认了你自己。

    第二点，你是否已为基督的缘故舍弃了整个世界的名利？如果你靠神的话称义，整个世界就会蔑视你。你愿意为基督的缘故抛弃整个世界的名利，即使它可能是一个心爱的世界--甚至妻子或丈夫？比较基督在你灵魂里的光照，你会视这一切为粪土吗？如果是，欢迎来主的圣餐桌前；你已效法摩西所作的决定，就是你视基督的责备比埃及的财宝更珍贵。欢迎你来到主的桌前。我们本是一群贫乏忧患的人，但我们已得到了主的宠爱--让我们一起生死与共吧。欢迎你，弟兄；欢迎你，姊妹。基督欢迎你，父神欢迎你。奉我主的名，欢迎你们。弟兄们，我相信你们大多数不愿为基督舍弃世界--你不愿为基督的名被所有的人憎恨。若是如此，你就不是属祂的；你可以将你的手放在桌上，但记住，这是犹大的手--是一个叛徒的手。

    第三点，你是否已为基督离弃了你所有的罪？我毫不怀疑许多会对前两个问题说是的人，将在这个问题前退缩。你离弃你的偶像了吗？你为了基督的旨意舍弃了肉体的享乐了吗？"你们无论什么人，若不撇下一切所有的就不能作我的门徒。""若有人在基督里，他就是新造的人；旧事已过，都变成新的了"（林后五17）。不要误解了我，我不是说所有来到基督面前的人都已完全圣洁了；除非你愿意，你无须被这块石头绊倒。但来就基督的人恨恶罪，他们的心和生活离弃了罪。弟兄们啊，"凡从神生的，就不犯罪"（约壹三9）。如果我们是从神生的，在我们里面的一切属神的都会抗拒任何罪。

    弟兄们，如果有一个人，男人或女人，来到圣餐桌前，却不是寻求脱离罪，你就没有权利来到这桌前；你就像犹大，那个抓紧装满银币的钱袋的贼。"你们无论什么人，若不撇下一切所有的就不能作我的门徒。"但是，弟兄们，如果有人来到桌前寻求确据，我要告诉他什么是我的确据。如果你觉得自己浑身是罪，如果你愿意在别人（基督）的义里称义，欢迎你。如果你觉得你那颗旧心倾向罪，你的新心寻求义，如果你感到圣洁将是你现在的天堂，那么欢迎你来到主的桌前。这就是我的确据，没有其他。罪人同伴啊，来，来抓紧基督；来恳求圣灵改变我们，好叫我们以从未有过的心事奉祂，好叫整个世界看到我们是与主耶稣在一起。阿门。

    领圣餐前的布道

    亲爱的弟兄姐妹们，这圣餐是为你们这些羔羊的跟随者而设的。羔羊走到哪里，跟随者也跟到哪里。如果你堂堂正正地坐在主的桌旁，你是在为称义而追随羔羊。如果你正正当当地来到主的桌旁，你是在仰赖羔羊的义，而不是别的，来遮蔽你赤裸的灵魂。主无论何往，你都将跟随祂。你会在祂的受苦中跟随祂："我们若能忍耐，也必和祂一同作王"（提后二12）。记住如果我们想与祂同享荣耀，就要与祂一同受苦。弟兄们，如果你们确实是羔羊的跟随者，你要为成圣追随祂；祂会陪伴着你，就像在旷野中伴随以色列人的磐石中流出来的泉水一样。为什么你要跟随羔羊？难道不是因为祂洗净了你吗？

    你跟随羔羊的另一个理由是：你爱祂。"若有人不爱主，这人可诅可咒"（林前十六22）。

    若你跟随羔羊，你将拥有祂的平安："我留下平安给你们，我将我的平安赐给你们"（约十四27）。这不是天使的平安，而是羔羊的。

    还有一个益处是，你会长成羔羊的样式："我们众人既然敞着脸得以看见主的荣光，好像从镜子里返照，就变成主的形状，荣上加荣，如同从主的灵变成的"（林后三18）。

    再有一个益处是，我们跟随羔羊到永生，"神有擦去他们一切的眼泪"（启廿一4）。

    亲爱的弟兄姐妹们，我希望你正正当当地来到主的桌前，因为这是祂的祝福所在："凡记下我名的地方，我必到那里赐福给你"（出二十24）。基督在这桌上记下祂的名。你们不属基督的，是这桌旁的叛徒。但如果你是属基督的，你出生的那一日是蒙福的，你死的那一日也是蒙福的，因为它将是你的第三个生日--你进入荣耀的生日。

    领受圣餐后的布道

    "我去医治他"（太八7）。"我肯，你洁净了吧"（太八3）。"女儿，放心，你的信救了你"（太九22）。"妇人，你的信心是大的！照你所要的，给你成全了吧"（太十五28）。"我就是道路，真理，生命"（约十四6）。"我将这些事告诉你们，是要叫你们在我里面有平安。在世上你们有苦难，但你们可以放心，我已经胜了世界"（约十六33）。

    弟兄们，记住这段经文："不要效法这个世界，只要心意更新而变化"（罗十二2）。你不属这个世界，为什么你要像它呢？"这等人不是从血气生的，不是从情欲生的，也不是从人意生的，乃是从神生的"（约一13）。基督论及你我时说："他们不属世界，正如我不属世界一样"（约十七16）。难道还有比基督更不属世的吗？而祂说我们就像祂一样不属世界。那么，为什么你们要效法世界呢？世界去的是另一个地方--它去的是地狱，我们是去天国。我们有什么必要效法这个世界呢？

    让我来明白地告诉你，不要偷偷地效法这个世界。这个世界躲在其床榻上，暗中密谋，策划灾难。在神与你之间要有最完全的友谊。你的家庭不要效法这个世界，属世的人不会正确地管理家庭。弟兄们哪，如果在这里我有一件最想见的事，那就是见到你们为天国，而不是为世界，妥善治家。弟兄们，不要像世界一样不祷告。记住《耶利米书》说："愿你将忿怒倾在不认识你的列国中，和不求告你名的各族上"（十25）。

    不要在你结交同伴时效法这个世界。税吏寻找税吏，罪人寻找罪人。不要效法这个世界，只要心意更新而变化。如果你是属基督的，不要邀请属世的人作为朋友进你的屋子。如果你邀请属世的人，就不可能将你的屋子作为神的殿来保守。

    在你的喜乐中不要效法世界。世界在报纸或小说里寻求乐趣。记住你领了主的杯，就不要喝魔鬼的杯。结交爱基督的人--你现在正与他们同掰一饼。在你悲伤时不要效法这个世界，不要像他们悲怒交加。记住，即使你贫困不堪，基督知道你。不要像世界一样麻烦不断。记住你应该有圣洁的谨慎："你们要先求祂的国和祂的义，这些东西都要加给你们了"（太六33）。亲爱的弟兄们，你们有些人会说了：这怎么可能？我不是生活在一个不敬虔的家庭中吗？我不是生活在所多玛吗？但，弟兄们，如果你不想象这个世界，就要心意更新而变化。神可以保守你不跌倒，并且以不住的喜乐，将你毫无玷污、瑕疵地呈献在祂荣耀的面光中。神能够使你心胸宽广，让你奔跑在天路上而不疲乏。那么，你当鼓起勇气来，因为在基督里的丰盛可以满足你。你想成为圣洁吗？那么，神愿意使你成圣。你的心意符合神的心意，那么你就该告诉神：神啊，使我圣洁，我愿意圣洁。因为圣洁是耶和华神性中最明亮的属性。

    啊！我恐怕我们并没有在基督过生活，或者说我们没有尽到活着该尽的本分。在我们中间有多少是无用的虚谈？我们将生命过度地虚掷于满足肉体的欲望上。让我们现在就单单为祂而活，让我们将自己交托给基督--真正地交给祂，现在及永远，将你的愿望和感情交给祂。愿主耶稣的恩惠与你的心灵同在。阿门。

    安息日礼拜后的劝勉

    弟兄们，在你们离开之前，请允许我用《启示录》三章4节作为劝勉："在撒狄你还有几名是未曾污秽自己衣服的。"这些信息是写给教会的使者，即传道人的，对这些使者，神说："在撒狄你还有几名是未曾污秽自己衣服的。"这里传道人和得救的灵魂之间有一种奇异的关联，这种关联不是与所有人，而是与为数甚少的几名。

    我在圣餐礼拜时的那种感受常常很独特。你们这些透过我这器皿而归正的，是我的孩子。父亲与孩子之间的关联并非永恒，牧师与得救的灵魂之间的联系则是永恒的。《圣经》对此多有记载。保罗在给提摩太的信中写道："写信给那因信主作我真儿子的提摩太"（提前一2）。另一次，"就是我在捆锁中所生的儿子阿尼西母"（门10）。弟兄们，你们这些透过我的事奉而归正的，我们之间有着永恒的关联。你们是我的快乐。"我所亲爱、所想念的弟兄们，你们就是我的喜乐，我的冠冕。我亲爱的弟兄，你们应当靠主站立得稳"（腓四1）。除此之外，还能有什么是我们的希望，我们的喜乐，我们的冠冕呢？

    弟兄们，让我们怀着感恩的心了解我们之间的这种关联。"耶和华啊，荣耀不要归与我们，不要归与我们。要因祢的慈爱和诚实，归在祢的名下"（诗一一五1）。别忘了当希律不肯归荣耀给主时，他被虫所咬，气就绝了。若我们不归荣耀给神，我们也该受这样的诅咒。

    其次，还有几名--不是所有的人。今天在座的济济一堂，但只有几名未曾污秽自己的衣服。以诺是一个，诺亚是另一个，他只得了八名；亚伯拉罕也是一个，他也只得了几名；罗得也是一个，他只得了他自己的名。我们的主来到世上时，得的也不多，"你们这小群，不要惧怕"（路十二32）。现在也是这样，我们只得到几个名。但是，我们不要灰心，因为一个灵魂比全部的物质世界都宝贵。太阳会随着岁月渐渐暗淡，然而那个灵魂却会永远活着。哦，弟兄啊，这难道不比整个世界更宝贵吗？即使这间教堂被建成后，我被差派来到这里，除了那些已经得救的灵魂以外，再没有别的灵魂得救了，也值得。我们的主在风暴中横过湖面，仅仅是为了拯救一个灵魂。基督爱每一个灵魂，基督为每一个灵魂而死。弟兄啊，每一个灵魂对基督来说，都是弥足珍贵的，对我而言也是如此。

    "在撒狄你还有几名。"弟兄们，撒狄城外只有一个市集，我们城里也是。生活全是虚空。但"在撒狄你还有几名"。即使在撒狄，基督也使几个灵魂存活了。亲爱的弟兄们，我相信表面的守法是比外露的邪恶更危险的陷阱，我相信走在所多玛也比走在撒狄容易些。我记得有一个神的孩子说："先生，我去了一个城市，拜访了一个家庭，虽然那个家庭维持着家庭礼拜，但缺少了敬虔的能力，所以他们尚未得救。"这是使她后退的原因。这似乎就是那将要来的日子："那时人要专顾自己……有敬虔的外貌，却背了敬虔的实意"（提后三2-5）。你们中许多人生活在撒狄；然而弟兄啊，记住神在撒狄也能保守你，在一群没有生命的所谓基督徒里保守你--祂能使你的灵魂存活。

    更有，"在撒狄你还有几名是未曾污秽自己衣服的"。亲爱的弟兄姐妹，请在离开主的圣餐桌前作以下的祷告："主啊，保守我不要污秽自己的衣服。"这并不是说他们从未污秽他们的衣服，也不是说他们不曾有过内在的败坏。这句经文的意思是他们的衣服被洗净了。有些人会问了：我怎样才能保证我的衣服干净？

    1、永远不要忘记你曾经污秽过你的衣服--绝对不要。"好使你在我赦免你一切所行的时候，心里追念，自觉抱愧，又因你的羞辱，就不再开口"（结十六63）。我的弟兄，如果你保持衣服干净，要谦卑地跟随主，不要忘了你曾是怎样的一个神的仇敌。

    2、更深地了解你自己的心。想到极少有年青的信徒了解他们的心，常令我惊恐。请祈祷求神让你看见你的心是何等令人绝望的邪恶。我相信这种无知是许多跌倒堕落的原因。无知是堕落深渊之底。

    3、经常去源头洗净自己的罪。要记住，求罪得赦免不是有次性的，它必须日复一日地进行。记住常去源头洁净自己，这是常穿着干净衣服行走的唯一办法。

    4、求圣灵保守你。如果你对自己的软弱有敏感的心的话，就该依靠这位保惠师。多多祷告求祂光照你的心灵，并充满你的心。哦，该向神的灵祷告，因为除了与圣灵同行之外，没有别的办法可以走到天国。"你的灵本为善，求你引我到平坦之地"（诗一四三10）。亲爱的弟兄姐妹，在这条路上，也只有在这条路上，你不会污秽你的衣服。

    最后，记住神的应许："他们要穿白衣与我同行，因为他们是配得过的。"我相信在座的有许多正穿白衣与基督同行，其中也有许多将同祂在另一个圣餐主日的筵席上坐席："我在哪里，愿你所赐给我的人也同我在哪里，叫他们看见祢所赐给我的荣耀"（约十七24）。基督要你同祂在一起，如果与我们一同事奉不是祂的旨意，祂愿将我们从这桌旁立刻提升进荣耀当中呢！

    与基督同行，表达了一种最亲密的关系。基督要我们与祂同行，且穿白衣，即祂的义袍与祂同行。那是天国的装束。我相信天使能凭我们的穿着认出我们，如经上所记："这正是主降临要在祂圣徒的身上得荣耀，又在一切信的人身上显为希奇的那日子"（帖后一10）。永远不要忘记，你是与主同行。不要与祂的仇敌同行。"信与不信的不要同负一轭"（林后六14）。为什么我们在乐园的树荫下与基督谈话时，却与世界同行呢？当世界引诱你加入它的狂舞和享乐，你要记住你是在与基督同行："他们要与我同行。"

    弟兄们，不要等下一个礼拜，甚至下几个小时，现在就与祂同行！在这里就与祂同行！约翰把头倚在主耶稣的胸前，很快你也能。

    最后，珍惜白色的义袍；这是我们将在天国里穿的；这是基督给那得胜的："我也必不从生命册上涂抹他的名"（启三5）。弟兄们，记住它洁白如光--宽大如律法；穿上它，不久我们将与祂同行在天国里，且是配得过的。愿主祝福你们，带领在丹狄 （Dundee）的几个名字穿白衣与祂同行。阿门。

    注：作者习惯在每次礼拜的结束时留下几段经文给每一个出席班级的个人。这次他留了以下几段经文：

    给神的子民：约壹五21；

    给那些担重担的：耶十三27；

    给尚未悔改的：彼前四18。


方　　　舟

１

    挪亚因着信，既蒙神指示他未见的事，动了敬畏的心，预备了一只方舟，使他全家得救；因此就定了那世代的罪，自己也承受了那从信而来的义。

——来十一7

    我们从实际的例证中学习是最容易的方法，这是人类天性中一个奇妙的事实。如今，这段经文里就有着一个罪人借着信心称义的例子，它向你指明了罪人该怎样得救。就像挪亚逃进他预备好的方舟一样，你也应当如此行。对你而言，方舟也已经被预备好了；就像挪亚借此定了那世代的罪--也就是说，世人被公正地定罪--照样，如果你进入方舟，你也将因你的信显明这定罪是公正的。

    让我们来读这段经文：

    第一，挪亚的警告。"挪亚因着信，既蒙神指示他未见的事，动了敬畏的心，预备了一只方舟，使他全家得救。"《创世记》第六章记载着挪亚的警告：

    "当人在世上多起来，又生女儿的时候，神的儿子们看见人的女子美貌，就随意挑选，娶来为妻。耶和华说：'人既属乎血气，我的灵就不永远住在他里面；然而他的日子还可到一百二十年'"（第1-3节）。

    这是第一个警告；

    "耶和华说：'我要将所造的人和走兽，并昆虫，以及空中的飞鸟，都从地上除灭，因为我造他们后悔了'"（第7节）。

    这是第二个警告，也是神给挪亚的指示。祂告诉挪亚圣灵不会永远去争取人，祂告诉挪亚祂要除灭祂所造的。如果挪亚像你们中的一些，他就会说：神是一位慈爱的神，祂不会除灭祂所造的人；或者，像你们中的另一些人，他就会说：喔，还有好长一段时间呢，在洪水来之前，会有足够的时间转向神。但是不，"挪亚因着信，既蒙神指示他未见的事，动了敬畏的心，预备了一只方舟，使他全家得救。"

    弟兄们，如果你以挪亚为榜样，你就该动敬畏的心。神已警告你，不止一次两次，是上百次。神在《圣经》里警告你："原来神的忿怒从天上显明在一切不虔不义的人身上"（罗一18）。神还说："我实在告诉你们，你们若不回转，变成小孩子的样式，断不得进天国"（太十八3）。神还说，你若犯了如此这般的罪就必死；"不信的必被定罪"（可十六16）；等等。哎呀，人哪！你是否在神的警告前颤抖了呢？没有的话，你就不象挪亚，因为他信神。我告诉你，如果你相信神的话，你不能继续像你现在这样活着；你在心里是不信神的，因此你对神的话语无动于衷："挪亚因着信，既蒙着神指示他未见的事，动了敬畏的心，预备了一只方舟，使他全家得救。"

    再者，牧师们也警告过你。我们接受从神口里所说出的话语，并且用来警告人们。如果我们不这样作，神说祂会向这些守望者们讨罪。警告未曾归正者是一个牧师主要的职责之一。这是我无论在私下或公开时所作的。我警告过你，你接受它了吗？哎呀！你说，你以为我会被一个人的言论吓住吗？如果你这样说，我要告诉你这并不是我的言论，而是神的话语。如果你不听神借着牧师对你讲的话，你就不像挪亚。

    再说，神的护理之工也警告你。你们当中些人见过灵魂毁灭下地狱，然而你们仍存活着；还有些人见被你们带入罪坑的人沉沦了，而你们却被留下来了。哎，弟兄啊，你能说你没有被警告过吗？你把这事当作如何呢？你们当中有些人在罪中越陷越深。你们有些人会反对说：我不喜欢动敬畏的心；我喜欢神全部是爱。的确没有人是被害怕带到基督的面前，我们是被基督的爱带到祂面前的。但是，除非借着恐惧战兢，你永不会挣脱自己的依靠。你必须借着对神话语的敬畏来脱离罪，同时借着爱进入基督里。

    弟兄啊，你不要轻视对神的战兢畏惧。那位狱吏是怎样被带到基督的面前的？"狱吏叫人拿灯来，就跳进去，战战兢兢的俯伏在保罗、西拉面前，又领他们出来，说：'二位先生，我当怎样行才可以得救？'"（徒十六29）。是什么使他问这样的问题？是战兢畏惧；是什么使得耶路撒冷街头的三千人叫道："弟兄们，我们当怎样行？"（徒二37），是战兢畏惧；是什么使扫罗仆倒在地上时喊道："主啊，祢要我作什么？"（徒九6），是战兢畏惧。如果你曾被带到基督面前，你也当怀战兢畏惧的心。醒来吧，"你这沉睡的人哪，为何这样呢？起来，求告你的神，或者神顾念我们，使我们不至灭亡"（拿一6）。哦，不要丢弃战兢畏惧的心。我告诉你，只要你继续停留在你的属肉体、无生命的景况当中，就像酒沉在它的残渣中，你永不会来就基督。圣灵就像一只鸽子，但祂作的第一件事是让你承认自己的罪。

    第二，关于方舟。"挪亚因着信，既蒙神指示他未见的事，动了敬畏的心，预备了一只方舟，使他全家得救。"我们可在《创世记》第六章第14节查考到方舟的准备过程："你要用歌斐木造一只方舟，分一间一间的造，里外抹上松香。"第16节："方舟上边要留透光处，高一肘。方舟的门要开在旁边。方舟要分上、中、下三层。"第21，22节："你要拿各样食物积蓄起来，好作你和他们的食物。挪亚就这样行。凡神所吩咐的，他都照样行了。"

    弟兄姐妹，你留心的话就可以看到方舟是何等完全地代表了基督。方舟是出于神的计划；照样，基督和福音救恩也是。那时的人不可能设计出一只装载量这么大的方舟；同样，人和天使都找不到一条罪人可以借之得救的道路。"神爱世人，甚至将祂的独生子赐给他们"（约三16）。《圣经》记载，天使想要考察救赎的计划，经上说："这是不可测度的。"这是拯救罪人的计划，所有的荣耀归神。这是将罪人带到神面前的计划--这个计划在至高处荣耀归与神，在地上平安归与人，神的良善也由此向人显明。

    我们再看看方舟的承受力。神知道它可以经受多大的风浪。基督就如方舟，神使祂足够坚固，以承受任何气势汹汹的敌对势力，这样祂就能拯救所有借着祂来到神面前来的人。

    它还是一只有许多房间的方舟，基督也是这样。祂给祂的仆人的使命是："还有空座"（路十四22）。

    还有，方舟的门是开在旁边。而基督挂在十字架上时，有一支枪扎在祂的肋旁。所以经上说："我就是门"（约十9）；"我们两下借着祂被一个圣灵所感，得以进到父面前"（弗二18）；"到我这里来的我总不丢弃他"（约六37）。没有踏级到达那里，所以除了相信，我们无可作为。

    还有，方舟的顶上有透光处，可以看到天空。同样，在基督里，我们可以仰望一位使我们与祂和好的神。

    还有，在方舟里有充足的供给。在基督里也是这样；"我的神必……使你们一切所需用的都充足"（腓四19）。你需要黄金吗？基督可以赐与；你被污染，需要活水？在主里就有为罪和不洁而设的源泉。你饥饿，需要食粮？基督说："我就是生命的粮"（约六35）。在方舟里有一切你需要的。弟兄啊，如果你忽略了这样大的救恩，如果你藐视这样坚固，供给这样丰富的方舟，又怎样逃命？

    第三点，挪亚是怎样使他全家得救。"挪亚因着信，既蒙神指示他未见的事，动了敬畏的心，预备了一只方舟，使他全家得救。"挪亚是靠远离其他避难的方法而使全家得救的。"耶和华对挪亚说：你和你的全家都要进入方舟"（创七1）。"挪亚就同他的妻，和儿子，儿妇，都进入方舟，躲避洪水。洁净的畜类和不洁净的畜类，飞鸟并地上一切的昆虫，都是一对一对的，有公有母，到挪亚那里进入方舟，正如神所吩咐挪亚的"（创七7-9）。

    亲爱的弟兄们，挪亚使他全家得救的方法是进入方舟。首先，他进去了。属肉体的人也许会说，登上山顶上岂不是更好？但挪亚相信神，就不用别的方法；他不仅走到门前，而且进去，他的妻子和儿子，儿妇，也同他一起进入方舟，然后神将门关上。你要进方舟的话，也必须如此行。

    首先，你必须舍弃其他的方舟。属肉体的人会说，还有许多方舟同这个一样好。有些人依靠在神的一般怜悯上，但这是一只假的方舟。有人停留在他们合宜的道德品质上，有人停靠在他们对方舟的知识上，但这些全是假的方舟；所有从人那儿造出来的都是假的方舟。弟兄们，我们必须离弃一切谎言的避难所，而且记住你不能停留在门前；有许多人朝里面看看，但不肯进去。许多人明知方舟里有什么，但不肯进去。但你要进来，你和你的妻子，你的儿子，儿妇都要进来，神会将你关在里面。你不能仅仅要听说方舟，而且要进入。你不要以为你流泪了，祷告了就万事大吉了。只有进来了你才是安全的。"若有人在基督里，他就是新造的人；旧事已过，都变成新的了"（林后五17）。

    所有的畜类也进来了。一只狮子和一只母狮子进来了。然后进来一对高大的牛；一只骆驼，弯着它那长长的曼妙的脖子，也进来了；而后鸟儿们进来了，雄鹰，那喜爱高高地盘旋在天空，寻找猎物的鸟儿，也进来了；然后是爬行动物，也许还来了一条蛇。看见它在地上里蠕动，挪亚也许会想：它会咬我们--但它也进来了。所以，是真的，各种各样的罪人都可以进入。看见它们进入时发生了怎样的一种改变是非常可爱的事：狮子躺在羔羊旁边；豹子坐在小山羊边。同样的情形也会发生在来到基督面前的人。狮子一样的脾气被变成了绵羊一般温和的性格；骄傲的人会变得谦卑。"若有人在基督里，他就是新造的人；旧事已过，都变成新的了。"你们有人认为自己是属基督的，但你的旧天性并未去掉。

    第四，关于世界。经上说他定了世界的罪。当挪亚进入方舟，他定了世界的罪；并不是像有人说的，他是一个传扬公义的布道家，他审判世界；但他进入，由此就定了世界的罪。当一个来自不信的家庭的孩子得救，他就进了方舟，由此定了那些不进入者的罪。弟兄们，世界上的大多数人甚至不曾察觉挪亚是什么时候进入方舟的。

    "挪亚的日子怎样，人子降临也要怎样。当洪水以前的日子，人照常吃喝嫁娶，直到挪亚进方舟的那日，不知不觉洪水来了，把他们全都冲去；人子降临也要这样"（太廿四37-39）。

    看，他们又吃又喝，又嫁又娶。新娘站立着，将她的手放在新郎的手中，憧憬着幸福的时光----猛然间洪水来了。有人说：来看哪，一个人在干旱地上造船呐。他们讥笑挪亚，那一天洪水却已来临。现在仍是这样。虽然我们告诉你们一个更好的方舟，你仍要偏行己路，照常又吃又喝，又嫁又娶。

    弟兄们， 我相信你们大多数人已经，或者将要聚集在一起。你们正变成福音的证明，你将照常这样生活下去，吃喝嫁娶，直到洪水来，将你们冲去。你们嘲笑那造方舟的人；你们不肯进入。啊，我的弟兄们，看见人们努力进入方舟，你们许多人会说，他们是疯了，他们对挪亚就是这样说的。咳，如果是疯狂，进入方舟也是快乐的疯狂啊！

    但是，弟兄们，我相信还有许多人并没有嘲笑挪亚，而且帮着造方舟。他们也许去砍树，来造方舟，但他们不进入。你们也是这样；许多人说：我们是好人，只是走得太远。啊，有许多传道人帮着造方舟，自己却不进入；有许多主日学教师帮着造方舟，但他们自己也不进入。

    很可能有些人在挪亚进方舟的那个早晨来到方舟前，但已经太迟了。神已经关上了门。我相信你们中许多人会在一切太迟时才来到。我知道你们中的许多人有信仰告白，但你们不进入；门关上时你们来了，就像那些愚拙的童女，"说：'主啊，主啊，给我们开门！'祂却回答说：'我实在告诉你们，我不认识你们'"（太廿五11-12）。你听见以马内利的战车驶来的隆隆声，你急着进去，但已经太迟了。弟兄们，是魔鬼将你的眼睛蒙住，不让你看见这些事。

    最后，可怕的洪水席卷而来。在他们仍在吃喝嫁娶，尚未醒过神来的时候，它就来了。酒店爆满，新娘欢愉，歌舞升平。人子来时也同样将是突如其来的洪水。

    洪水滔天。水把方舟从地上漂起，漂到亚拉腊山顶上。据计算第一天水涨了400尺高。弟兄们哪，那真是一场巨大的、可怕的洪水，没有人能在它面前站立得住，最骄傲的也淹死了。大火吞噬世界时也是这样。经上说：在那一天有谁能站立得住？罪恶的人哪，我警告你，快逃！"到了我惩罚你的日子，你的心还能忍受吗？你的手还能有力吗"（结廿二14）？

    洪水淹没了基督。看哪，祂所受的苦是多么的可怕！但如果你是属祂的，它不会淹没你--如果你在这一方舟里，你就会得救；如果不，你就会被冲走。

    神怜悯你，亲爱的朋友，而我是没有能力帮你的。神曾应许，在洪水来冲走你之前，祂会成就。阿门。

    1842年12月5日，安息日下午。


  福音的事工是基督的恩赐

１

    祂所赐的，有使徒、有先知、有传福音的、有牧师和教师，为要成全圣徒，各尽其职，建立基督的身体；直等到我们众人在真道上同归于一，认识神的儿子，得以长大成人，满有基督长成的身量。

——弗四11-13

    年前的今天，是我作为你们的牧师，第一次向你们布道；三年前的今天，我重返家园 ，再一次开始向你们传讲神的道。这些话引领我们深入探究福音事工的目的。基于这个理由，我今天选讲这段经文，用它作为一面镜子，来检查我们自己。

    首先我们注意到，福音的事工是从基督而来的恩赐，基督自己分派工人。"祂所赐的，有使徒、有先知、有传福音的、有牧师和教师，为要成全圣徒，各尽其职，建立基督的身体"（第11节）。在祂升上高天之前，祂曾赐给他们一些职分。我们在《马可福音》三章13，14节里可以读到："耶稣上了山，随自己的意思叫人来，他们便来到祂那里，祂就设立十二个人，要他们常和自己同在，也要差他们去传道。"但是弟兄姐妹们，不到祂升上诸天，掳掠了仇敌；不到祂降下圣灵，赐给教会，不到祂赐给他们，他们是没有多少力量的。

    就拿彼得来说，他曾因一个使女的声音而战兢发抖；但基督升上诸天，降下祂的圣灵后，彼得竟站在官府和王的面前，为基督作见证。因此，的确是在基督升上高天以后，"祂所赐的，有使徒等。"

    牧师和教师是拣选出来的，不是高声嚷嚷出来的。每一个忠信的牧师都是基督提拔兴起的，是基督给教会的恩赐。"我也必将合我心的牧者，赐给你们。他们必以知识和智慧，牧养你们"（耶三15）。基督经常呼召软弱的人作祂的仆人。祂在他们出生前就拣选了他们。祂对耶利米说："我未将你造在腹中，我已晓得你；你未出母胎，我已分别你为圣，我已派你作列国的先知"（耶一5）。

    不仅耶利米是这样，保罗也是这样。保罗在《加拉太书》一章15，16节中说："然而，那把我从母腹里分别出来，又施恩召我的神，既然乐意将祂儿子启示在我心里，叫我把祂传在外邦人中，我就没有与属血气的人商量。"

    是基督在他们出生以前就拣选了他们，基督也是为了这个目的使他们悔改，基督还为此装备祂自己的事工。祂在七盏金灯台中行走，为它们添油，且将它们放好。那只指挥天上的星星的手，也指引地上的星。

    从中我们可以学习的，首先我们要尊重牧师，如同尊重基督的使者。我相信有一天你会明白牧师是基督最好的礼物。大家知道一件礼物常无法用它本身的价值来衡量，牧师们应该被当作基督的礼物来看待。我认为牧师在你们中间并没有得到应得的尊敬；我也许错了，但我的确认为如此。你们就像那些得到很多干草的马，将干草踩在脚下践踏。

    另一个要学习的功课是，如果基督那里有这样的礼物，你们就应该求问。就如一位慈爱的父亲喜欢他的孩子问他要这些他愿意给的东西，你也该向基督求。"所以你们当求庄稼的主，打发工人出去收他的庄稼"（太九38）。我们这里以《圣经》为基础呼召牧师，这实在是巨大的福气；但别忘了你们必须为之求问，且向基督求问，这样基督将受到感谢。"洁净了的不是十个人吗？那九个在哪里呢"（路十七17）？哎呀！这显示了不感恩是我们的天性。

    我们要学习的再一个功课是，是基督赐下牧师，祂也可以将他们带走："赏赐的是耶和华，收取的也是耶和华；耶和华的名是应当称颂的"（伯一21）。赐子女的那位，也可以将他们收取；同样，祂赐牧师和教师，也可以将他们撤回。如果基督真的将祂在苏格兰的牧师撤走，如果在苏格兰的三百四十个牧师真的撤走了，哈，你们就知道祂是真的能撤回他们了 。弟兄们，虽然我觉得我自己不忠信的程度，远超过我能够承受的，但你们也是这样。苏格兰虐待她的牧师们已经很久了。许多人来听道，走的时候满怀不悦，他们听完之后就批评指责。想想看，如果神拿走你们的灯台，祂也是在公平行事。

    第二点，福音事工的运用（第12节）。我从这句经文中认识到，福音事工有双重的作用：它是要成全圣徒，也是为建立基督的身体。

    第一，它是要成全圣徒。这是牧师工作伟大的一面。这就是基督对彼得所说的："你爱我吗？那么，喂养我的小羊，你牧养我的羊"（约廿一15-19）。这也是保罗对以弗所的长老们所说的："圣灵立你们作全群的监督，你们就当为自己谨慎，也为全群谨慎，牧养神的教会，就是祂用自己血所买来的"（徒二十28）。喂养羔羊和羊群，这是福音事工伟大的一面。我觉得自己在你们中间时大大地忽略了这一方面，因为呼求的的恶人太多。在我自己独自的灵修中，每次翻开《圣经》，我总是掠过那些有关成全圣徒的词句，而使他们成为可怒之子。弟兄们，牧师的工作实在是双重的：我们要在知识上成全你们，也要在生活的应用上帮助你们。

    我们应在知识上成全你们。在保罗写信给哥林多人时，他告诉他们其实他们恩赐上并没有一样不及人的。我觉得这对我们并不适用。恐怕保罗写给希伯来人的话对我们更适合一些："看你们学习的工夫，本该作师傅，谁知还得有人将神圣言小学的开端另教导你们"（来五12）。信徒心里的知识少得可怜，不仅对基督一知半解，对于魔鬼的诡计也所知甚微。我们是多么需要更加全面地熟悉神的话语。

    牧师工作的另一方面是使你们在生活的应用上完全。你们许多人认为成为一个完全的基督徒没什么必要，这是大错特错的。福音事工的目标是使你完全成为基督的样式，不论在人前人后，都作完全的基督徒。

    福音事工的第二大作用，是建立基督的身体。建立（edify）这个词在《新约》中有两个意义：一是与泥匠有关。他打磨，准备石块，然后将它们垒在一起，使房子越建越高。这正是牧师的工作。查看《彼得前书》二章5节："你们来到主面前，也就像活石，被建造成为灵宫。"建立也意指使之成圣。见《使徒行传》九章31节："那时犹太、加利利、撒玛利亚，各处的教会都得平安，被建立；凡事敬畏主，蒙圣灵的安慰，人数就增多了。"在我们所引用的经文中，建立这个词似乎是有第一个意思--即是，将石头垒起来建房屋。但也许两重意思它都有。牧师的工作不仅要把石头带到建筑物前，而且要使它升高：在这点上我作得很失败，但我想我可以说，我从未有过任何一个早晨，起来时没有思想我能怎样带领更多的灵魂到基督的面前。

    牧师的工作并不是着特别的袍服，或施洗，也不是主持婚礼。这不是牧师的工作。牧师的工作是：将福音刻在你的心上，将福音告诉你们的孩子，牧师是要引导你的灵魂悔改。弟兄们哪，如果我们分开时，你仍没有得救，你会希望我们从来没有见过面：如果你生在非洲，那里的森林从来不曾回响过救恩的快乐的欢呼。我深知除非你得救，否则你不会相信，我们的事工对你无用。你可以认为你已经得了一些好处，但若你还没悔改，转向基督，我们的事奉对你就是徒劳的。"我们与神同工的，也劝你们不可徒受祂的恩典"（林后六1）。

    第三点也就是最后一点，结果及成就（第13节）。这句经文比较难解，因此我请你们注意听，有一个荣耀的时间正在到来，它是用三种方式加以描述的：首先，合一--一主，一信，等等。然后它被描述为一个人长大成人；最后，它被描述为满有基督长成的身量。它是当所有信徒合而为一，在信心上合一，知识上合一。眼下我们仍然不同，我们不都相信同一件事，但时候将到，我们都将合而为一。我们经历并不完全相同，永远也不会；但有一件事我们是一样的，那就是：信心。每一个男人和女人都将看到在基督里的合一。

    然后是被称为长大成人的时间。弟兄们，我们知道当一个人缺乏任何东西，如一只手，一条胳膊，或一根手指时都不能被称为完全的人。但当最后一个罪人得救，这个人也就成为完全了；这点在接下来的经文里解释得更加完满。我们在同一封书信里得知这是教会满有基督长成的身量。所以直到所有的选民都得救，基督才是长成的身量。这将在我们满有基督长成的身量时成为事实。

    从中我们可以学习：

    1、牧师是主耶稣基督所立的圣职，这一圣职将延续，直到祂再来；

    2、当基督的身体成为完全，就不会再有空位给其他人。目前牧师受差遣宣告：还有空位。但基督奥秘的计划完成的那一天，祂不会再需要多加一个。基督的身体--教会将得救。哦，弟兄啊，想想看！如果你灭亡了，那是基督的荣耀：你应该灭亡，祂的身体没有你将会很完全。

    3、要为合而为一而祈祷，直到基督的身体完全的那一天，那时所有的人都面对面。我确信这一天将会到来。只要我还有声音讲话，我仍要恳求基督身体的合一。阿门。

    1842年11月27日，安息日上午


  呼召亚伯拉罕

１

    耶和华对亚伯兰说："你要离开本地、本族、父家，往我所要指示你的地去。我必叫你成为大国，我必赐福给你，叫你的名为大，你也要叫别人得福。为你祝福的，我必赐福与他，那咒诅你的，我必咒诅他，地上的万族都要因你得福。"

——创十二1-3；并比较徒七2，3；来十一8

    弟兄姐妹们，这些经文是亚伯拉罕归向神的记录，它记载了亚伯拉罕的第二次新生。我亲爱的朋友啊！在天国里将记念的是这样的新生，而不是第一次生日。你知道人们总是记念他们的生日。这第二次的生日是我们将在荣耀里告诉天使的："凡敬畏神的人，你们都来听，我要述说祂为我所行的事"（诗六十六16）。

    我们今天来思想：一、亚伯拉罕的归正；二、亚伯拉罕所受的试炼；三、亚伯拉罕所得的应许。

    一、亚伯拉罕的归正。

    "耶和华对亚伯拉罕说"；或者如司提反所说："荣耀的神向我们的祖亚伯拉罕显现"（徒七2）。

    我们首先来看，神在使这个人归正时的伟大主权。司提反告诉我们亚伯拉罕当时在米所波大米，那是一个美丽的地方，一片在底格里斯河与幼发拉底河之间广袤的平原。前一章还告诉我们它也是一个极邪恶的地方。宁录，那个大强盗，或者称为大猎户，就住在那儿。这也是他们建造巴别塔的所在地。耶利米告诉我们，这地方的人雕刻偶像。许多神学家相信这里是人们第一次向偶像屈膝的地方。《耶利米书》五十章38节说："因为这是有雕刻偶像之地，人因偶像而癫狂。"

    另一个与这块土地密切相关的事情是，亚伯拉罕从中被拣选的那个家庭就拜那些雕刻的偶像。《约书亚记》廿四章2节："约书亚对众民说：'耶和华以色列的神如此说：古时你们的列祖，就是亚伯拉罕和拿鹤的父亲他拉，住在大河那边事奉别神。'"这个国家是这样，就是在这样一个家庭神兴起了亚伯拉罕。你也许会认为神不会来这么一个地方，至少，祂不会到那个拜别神的他拉的家。你也会奇怪为什么祂会临到亚伯拉罕，你会想，祂应该临到他拉才是。

    那么，祂为什么会拣选亚伯拉罕，一个七十岁，一生都在罪中的罪人？"父啊，是的，因为祢的美意本是如此"（太十一26）。当祂俯视那块广袤的平原，为什么祂会来到他拉的家，对亚伯拉罕说："你要离开本地、本族、父家，往我所要指示你的地方去？"弟兄们哪，神是有恩典的神。没有人能说："祂临到我是因为我寻求祂。"多少次神来到这个地方，进入最邪恶的家庭，将那些在罪坑里最深处的人拉出来，只是为了要我们明白祂的恩手能达到多远？

    是谁使亚伯拉罕改变："耶和华对亚伯拉罕说。"司提反说得更清楚："荣耀的神向我们的祖宗亚伯拉罕显现。"我毫不怀疑这与在天梯的上端向雅各显现，并祝福他的那位，是同一位荣耀的神。我毫不怀疑这也是那位与雅各摔跤，直到黎明，说："天黎明了，容我去吧"；雅各说："你不给我祝福，我就不容你去"（创卅二26）的神。我毫不怀疑这与那位在大马士革的路上向扫罗显现的是同一位神。以同样的方式，这位荣耀的神向亚伯拉罕显现，说："你要离开本地、本族、父家，往我所要指示你去的地去。"

    弟兄们，所有的悔改都来自神。你要是期待一个罪人的心没有神就能改变，还不如期待大西洋的冰山没有太阳就能融化。不是亚伯拉罕寻求神，是荣耀的神临到他那里对他说："看哪！我站在门外叩门；若有听见我声音就开门的，我要进到他那里去，我与他，他与我一同坐席"（启三20）。不是你们寻求祂的面，是祂在寻求你们。弟兄们，不是牧师的来临而救你，有谁比犹大坐在一位更敬虔的牧者膝下？然而他没有因之得到任何的恩典。

    进一步来看，"荣耀的神向他显现。"这是基督所说的："你们的祖宗亚伯拉罕欢欢喜喜的仰望我的日子，既看见了，就快乐"（约八56）。我不知道祂到底向他启示了多少。知道基督向某一些人启示了多少会是一件令人好奇的事。有个人说："我记得我尝到福音的甘美和福气的第一次，是在读到这些经文：'但愿尊贵、荣耀，归与那不能朽坏、不能看见、永世的君王，独一的神，直到永永远远。阿门。'"（提前一17）。从来没有哪节《圣经》经文像这节这样吸引我；它们以如此的力量和慈爱冲击着我的灵魂，我渴望拥有这样的一位的神。这是自古以来最著名的圣徒之一的亲身经历。可能也是亚伯拉罕的经历，它使得他毅然离开他父的家。今天，是同一个真理使灵魂悔改，你也许动了敬畏的心，就像挪亚一样，但你必须被爱所吸引。我相信从来不会有一个灵魂没看见荣耀的神就归正了的。

    我在读这段经文还有一个发现，那就是成就这一切的全能的力量。这在《以赛亚书》四十一章2节得到佐证："谁从东方兴起一人，凭公义召他来到脚前呢？耶和华将列国交给他，使他管辖君王。"等等。再查看五十一章1，2节："你们这追求公义，寻求耶和华的当听我言：你们要追想被凿而出的磐石，被挖而出的崖穴；要追想你们的祖宗亚伯拉罕和生养你们的撒拉。因为亚伯拉罕独自一人的时候，我选召他，赐福与他，使他人数增多。"

    在这两段经文里，神说是祂自己选召了亚伯拉罕，所用之词非常强烈：我找到他时他就像块岩石，但我熔化了这块岩石。神看到亚伯拉罕向雕刻的偶像下拜，便呼召他离弃偶像，来到脚前。我亲爱的朋友们，这是神在每一个灵魂归正时所作的。神发现你时你就像块石头，但神从这些石头中给亚伯拉罕兴起子孙来。这是我对你们那些还没有悔改归正的人所存的唯一希望，人的话语不能给我指望，但我信赖主--我的希望在祂的话语里。那位兴起一位公义者的神能够召你，在祂大能的日子里使你愿意来到祂的脚前。

    二、亚伯拉罕所受的试验。

    "你要离开本地、本族、父家，往我所要指示你的地去。"亚伯拉罕受到的试验是双重的：1、在他所要离开的地方受试验；2、在他不知他要去的地方受试验。

    1、在他所要离开的地方受试验："你要离开本地。"一个人的本乡本土是令他依恋的。格陵兰岛的居民爱他们冰天雪地的乡原，阿拉伯人爱他们的荒原，我们爱自己褐色的丘陵。神却对亚伯拉罕说："你要离开本地。"每一个人都爱他的本族。谁愿向自己所爱的道再见？陌生人会在乎他们吗？陌生人会善待他们吗？这是常掠过我们心头的阴云。但这就是神对亚伯拉罕的命令："你要离开本地、本族。"但最糟糕的还在后面呢--离开你的父家。谁不爱自己的父家？我们的父家对我们是如此的亲切。我一点也不羡慕那些不爱他们父家的人。然而神说："离开你的父家。"

    2、他在不知他要往哪里去的地方受试验："往我所要指示你的地去。"主啊，那会是怎样的一块土地呢？"我会指示你。"那里的人好吗？"我会指示你。"是东，是西，是北，还是南呢？他不知道。"出去的时候，还不知往哪里去"（来十一8）。"往我所要指示你的地去。"谁能描述得到离开的指示的那天晚上，当徘徊在他父的家前，亚伯拉罕脸上那深深的焦虑和他胸中的波澜起伏？哦，弟兄们啊，这是每一个悔改得救的灵魂都要经历的："你要离开本地、本族、父家，往我所要指示你的地去。"我来告诉你，如果你要跟从基督，你要离开的是什么。

    首先，你必须离开你朋友们对你的尊敬。我不是说你应该亲身离开你的父家，神不允许这样！但你必须放弃他们对你尊敬的评价。也许他们作为朋友、丈夫、妻子爱你，但他们以往爱你越多，他们现在就会恨你越多。就像母亲痛恨咬她孩子的毒蛇，他们也会这样痛恨你。不要为此惊讶："人到我这里来，若不爱我胜过爱自己的父母、妻子、儿女、弟兄姊妹和自己的性命，就不能作我的门徒"（路十四26；可十29）。弟兄们，不要认为我是在跟你们编造故事。如果荣耀的神临到你，你会发现这是真的。

    另外，你必须离开那些不敬虔的同伴。我不是说，如果你的家庭不敬虔你就离家出走；不，但你不应与不敬虔的家庭成员混杂在一起。

    还有，你必须离弃你的偶像。亚伯拉罕是这样作的。你必须将你的偶像打得粉碎。"你们务要从他们中间出来"（林后六17）。你要离开本地，本族，父家。

    弟兄们哪！你必须为一位不能眼见的救主和不能眼见的天国离开他们。记住你必须与一位看不见的救主同行。你们有些人会说："我能得到什么？"祂会给你平安和喜乐。也要记住，"将来如何，还未显明；但我们知道主若显现，我们必要像祂"（约壹三2）。

    三、亚伯拉罕所得的应许。

    "我必叫你成为大国，我必赐福给你，叫你的名为大，你也要叫别人得福。为你祝福的，我必赐福与他，那咒诅你的，我必咒诅他；地上的万族，都要因你得福"（第2，3节）。这儿我们先后有六样祝福：

    1、"我必叫你成为大国。"神将亚伯拉罕从一个大国里带出，但祂应许说："我必叫你成为大国。"祂对所有祂呼召的说："我必使你们成为一个公义的国"-- 我必叫你们成为大国。

    2、"我必赐福给你。"神没有告诉他他将往哪里去，他会遇到什么样的敌人，他会经历什么样的试炼，但祂说："我必赐福与你。"这是神对你所说--如果你愿为基督的缘故离弃一切

    --"我必赐福给你"。也许你的朋友会诅咒你，但我必赐福给你。

    3、"我要叫你的名为大。"当他离开他的父家，他是去一个完全陌生的地方；也许，当他离去时人们会嘲笑他。但神称他为"我朋友"（赛四十一8）。可能你的遭遇也会这样，但神将叫你的名为大。

    4、"你也要叫别人得福。"亚伯拉罕曾是一个受诅咒的人

    --他拜偶像，但神说他将成为一个祝福。祂也是这样对你说的，弟兄。毋庸质疑你曾是人们的一个诅咒，毋庸质疑你曾用你的邪恶行为带许多人下了地狱。但我要叫你成为祝福，一个对你孩子的祝福，一个对世界的祝福。当你死的时候，世界将会思念你。

    5、"为你祝福的，我必赐福与他，那咒诅你的，我必咒诅他。"亚伯拉罕会遇见朋友和敌人。在另一块土地上有些人会善待客居的，有些人则会将他们赶出去。神说："为你祝福的，我必赐福与他，那咒诅你的，我必咒诅他。"神与你同在，亚伯拉罕，神是你火中的墙。弟兄们啊，拥有神的祝福是多么甜蜜！

    6、"地上的万族，都要因你得福。"当亚伯拉罕的后裔基督诞生时，这应许就成就了。这当然不会在我们身上重演，但我们会以同样的方式得福。如果你是属基督的，不论你在哪儿，你都是一个祝福。

    哦，弟兄们，如果你跟随基督，计算好代价。愿神帮助你计算代价。阿门。

    1842年12月9日，安息日上午


亚伯拉罕和罗得的争执

１

    当时迦南人与比利洗人在那地居住。亚伯兰的牧人和罗得的牧人相争。亚伯兰就对罗得说："你我不可相争，你的牧人和我的牧人也不可相争，因为我们是骨肉。"

——创十三7-13

    家庭的磨难是不容易忍受的。许多信徒希望没有一点曲折地上天国。我毫不怀疑雅各愿意不曾有过失去约瑟的磨难；大卫愿意不曾有过押沙龙之死的悲伤；亚伯拉罕也愿意去到更美之地，而不愿有曾在他和罗得之间爆发的争执。但事情往往不遂人愿。

    家庭磨难之所以发生，首先是要试炼我们的信心。正如珠宝匠把金子丢进坩埚里，并不是为了毁坏金子，而是要将它的渣滓去掉；神的试炼也是要去掉我们的杂质。其次是要使我们盼望更美好的家园。当神允许磨难在信徒家里发生，是要告诉我们，这里并不是我们的家。

    一、家庭磨难。

    "亚伯兰的牧人和罗得的牧人相争"（第7节下）。你们还记得荣耀的神是怎样向我们的祖宗亚伯拉罕显现的吗？当时他还在米所波大米，尚未移居哈兰。你们还记得他离开他的本地和他的父家，往神所要指示他的地方去吗？现在亚伯拉罕来到这块土地，毋庸质疑，他会以为他所有的磨难总算都过去了。就向蜿蜒的河流曲曲折折流向大海，他认为他现在的路总该平坦容易了，通往天国的路上不会再有动荡了。可就在这时，他听到他的牧人和罗得的牧人争执的叫喊，他的心会怎样的一沉！这种争执是罪恶的。他们都很富有。在同章第2节你会读到："亚伯兰的金，银，牲畜极多"；第5节："与亚伯兰同行的罗得，也有牛群、羊群、帐棚。"他们拥有的物质很丰富，本该清楚知道该怎样生活。如果一个富另一个穷，也许他们之间中还有些理由争吵。在这个世界这种事不是司空见惯吗？一个曾经贫穷的家庭，一旦富了，争吵也就常随之而起。

    这场争执之所以有罪，还因为他们是朋友。罗得是亚伯拉罕的兄弟的儿子，他们在主里是近亲。我想亚伯拉罕是罗得属灵的父亲。所以当亚伯拉罕离开他的父家时，他邀请了罗得与他同行。然而，虽然他们是兄弟，他们之间却发生了争执。那些在主里彼此相交的人争执不休是特别的有罪。你们中有些人也许认为你永远不会与你在主里同受恩惠的人争执。保罗和加拉太人之间就是这样。曾经他们将目光投向他，但很快他们就转向了别的福音；不仅如此，他们还恨他，恨他的程度不亚于当初爱他的程度。

    这场争执之所以有罪，还有一个原因："当时迦南人与比利洗人在那地居住。"毋庸质疑这就充分将这场争执的罪恶曝了光。当迦南人和比利洗人看见亚伯拉罕每天早晨筑坛，宰杀献祭；夜晚在帐棚门口召聚他的孩子们，教他们读经，他们肯定会琢磨他们是怎样的人。但是，当他们看见仆人们彼此挑起争吵，他们会说："哈，他们不过与其他人是一样。"现在仍然如此。当基督徒与基督徒走向法庭，当你们的家庭争吵不休，世界不会说同样的话吗？他们看着你到一个僻静的地方，与神进行神秘的对话，他们听见你们向他唱赞美诗，他们说："我们来观察这些人，看看他们中间会发生什么。"当他们看见你们之间争吵，见你们大喊大叫，他们会怎么想？这在迦南人和比利洗人的眼里也是罪。

    二、亚伯拉罕的慷慨。

    亚伯兰就对罗得说："你我不可相争，你的牧人和我的牧人也不可相争，因为我们是骨肉。遍地不都在你眼前吗？请你离开我：你向左，我就向右；你向右，我就向左"（第8，9节）。你们可以把这两节与第14，15节连起来读："罗得离别亚伯兰以后，耶和华对亚伯兰说：'从你所在的地方，你举目向东西南北观看，凡你所看见的一切地，我都要赐给你，和你的后裔，直到永远。'"

    很显然亚伯拉罕是一个和平之子；镌刻在他灵魂深处的真理是："若是能行，总要尽力与众人和睦"（罗十二18）。在罗得这件事上他是这样作了。我相信罗得也感到了这场争执的罪恶。因此亚伯拉罕说："你我之间不可相争"，他也同意。问题是谁该让步？我认为应该是罗得。神已将这块土地赐给亚伯拉罕："我要把这地赐给你"，而且罗得是两者之间年轻的一个，他现在有的一切都应归功于亚伯拉罕。当然年轻的应该让年长的。

    属世的会为此力争，理由是：亚伯拉罕在二者之间要富有一些。经上说："亚伯兰的金，银，牲畜极多。"想想看这样的人在类似的情况下会怎么作：神将这土地赐给我，我该让给你？谁有势力，谁就对。我敢肯定这是属世的人作事的方法。但看看亚伯拉罕所行的是怎样的不同，第8节："你我不可相争，你的牧人和我的牧人也不可相争，因为我们是骨肉。遍地不都在你眼前吗？请你离开我，你向左，我就向右；你向右，我就向左。"亚伯拉罕将选择权让给了罗得。

    弟兄们，这就是作一个基督徒意味着什么，这就是基督所作的。你还记得不要与恶人作对的命令吗？"只是我告诉你们， 不要与恶人作对。有人打你的右脸，连左脸也转过来由他打"（太五39）。你们中许多人不明白此中的意思，常有人问我这个问题。这就是了：有人打亚伯拉罕的耳光，他将另一边脸也转给他。再查看《哥林多前书》六章7节："你们彼此告状，这已经是你们的大错了。为什么不情愿受欺呢？为什么不情愿吃亏呢？"你们可以在第九章第19节看到同样的例子："我虽是自由的，无人辖管，然而我甘心作了众人的仆人，为要多得人。"等等。

    亲爱的弟兄姐妹，这正是亚伯拉罕所作的；他情愿吃亏，他情愿作仆人，为要赢得罗得。这也正是耶稣基督自己所行的。当他们打祂的脸，祂将另一边也转过来。弟兄啊，如果这一情景不刻在你心里，你就并不明白基督的爱。我发现，当今，流行着一个极大的错误：人们认为作一个基督徒，是在大脑里记得一些教义--是作一个加尔文主义者。但事实是，作一个基督徒，是有基督在你的生命里。亚伯拉罕没有说：我要拥有这块地，因为拥有它是我的权利。他说的说："请你离开我：你向左，我就向右；你向右，我就向左。"这就是怎样作一个基督徒。并不是言语使你成为一个基督徒；也不是观点使你成为一个基督徒。只有基督在你的生命里才能使你成为基督徒。

    三、罗得所作的选择。

    "罗得举目看见约旦河的全平原，直到琐珥，都是滋润的；那地（在耶和华未灭所多玛、蛾摩拉以先）如同耶和华的园子，也像埃及地"（第10节）；第13节："所多玛人在耶和华面前罪大恶极。"可能亚伯拉罕和罗得当时正站在靠近希伯仑的高地上，往东往西都可以看到极远之处。向西举目，看到的是一片无边无际的荒地，太阳辉煌地在荒原的边际缓缓下沉，落进地中海；向东眺望，你会看到摩押连绵的群山，所多玛肥沃的平原，到处是灌溉的良田。那时还没有蓄满毒水的死海。所以，当罗得举目看见平原，他想起了他父亲告诉他的耶和华的园子，乃是我们第一对祖先在受蛇引诱犯罪以前居住的。于是罗得说：那应该是我的土地，应该是我的选择。

    哦，这个决定作得多么草率！他凭眼见就作了决定。他要离开亚伯拉罕的帐棚和坛。读《创世记》第十八章，看看亚伯拉罕为所多玛作的祈求；但罗得在这个草率的决定中向一切道了永别。他忘记了亚伯拉罕的帐棚，忘记了亚伯拉罕的圣坛，忘记了亚伯拉罕早晨和夜晚的祈祷。你们这选择将世界放在基督之前的人，这世界里有什么可以代替一个信徒的祈祷？而且他忘记了所多玛的人在耶和华面前罪大恶极。看起来他并没有直接进他们的城，但他将他的帐棚扎在朝向所多玛的地方。唉，从亚伯拉罕的帐棚转向了所多玛人，从亚伯拉罕的祈祷转向他们的诟骂，这是怎样的一个转变！这是怎样的一个草率的，值得后悔的决定啊！

    还有一件事他没有考虑：神将毁灭所多玛。当太阳照耀着它，他注目于这一片可爱的景象；当他举目看见美丽的河流蜿蜒流去，他在想这是一块适合他居住的地方；但他不知道太阳背后有一片沉沉的乌云--他忘记了亚伯拉罕告诉过他有关洪水的事。亚伯拉罕肯定告诉过他神是怎样因这世界的邪恶而用洪水毁灭了它；但他还是为了他眼见的将他的帐棚扎在了朝向所多玛的地方。

    难道我们中间没有许多人从一个教区移到另一个教区，从一个国家移到另一个国家？为什么呢？仅仅是为了改善他们的环境，而不曾考虑过他们是否在一个忠信的牧人之下。在这里没有这样的人吗？也许一个年轻人正在离开他的父家。你为什么作这些呢？是为了一块灌溉良好的园子，还是为了寻求亚伯拉罕的帐棚呢？这里有寻找生活伴侣的人吗？你们选择谁呢？你们正为了一块灌溉良好的园子而离开亚伯拉罕的帐棚吗？留心你选择的人。最后，有没有寻找工作的仆人呢？你是怎样寻找的？是为了更高的薪水吗？是为了山谷的肥沃吗？抑或是为了亚伯拉罕的帐棚呢？愿神保守你作正确的决定。阿门。


忠心的事奉

１
我们既然蒙怜悯受了这职分，就不丧胆，乃将那暗昧可耻的事弃绝了；不行诡诈，不谬讲神的道理，只将真理表明出来，好在神面前把自己荐与各人的良心。如果我们的福音蒙蔽，就是蒙蔽在灭亡的人身上。此等不信之人被这世界的神弄瞎了心眼，不叫基督荣耀福音的光照着他们。基督本是神的像。我们原不是传自己，乃是传基督耶稣为主，并且自己因耶稣作你们的仆人。那吩咐光从黑暗里照出来的神已经照在我们心里，叫我们得知神荣耀的光显在耶稣基督的面上。

——林后四1-6

    五年前的今天，我开始了在你们中间的事奉。感谢神我们今天能站在祂的面前，看看这过去的五年里，我们有什么长进。

    一、首先我们注意到，忠信的传道人必定传讲耶稣基督为主。

    第5节说，"我们原不是传自己，乃是传基督耶稣为主。"

    1、我们不是传讲自己凭空的幻想，乃是传讲基督的真理。许多人传扬他们自己，传扬他们自己的理论。使徒时代以前就有许多人专事此道。他们传扬的是他们自己凭空构造出来的奇想。但当使徒出现之后，他们所传扬的完全不同。使徒约翰见证说："看哪！神的羔羊，除去世人罪孽的"（约一29）。照样，使徒们也是如此。他们说："祂在犹太人之地并耶路撒冷所行的一切事，有我们作见证"（徒十39）。我们也记得当腓利下到撒玛利亚时，他"宣讲基督"（徒八5）。这些都恰恰是约翰在他的第一封信里所说："我们将所看见，所听见的传给你们"（约壹一3）。这是福音事工自始至终要作的。回顾我们在一起的五年，扪心自问，我战战兢兢地认为我们所作的就是这些。为什么我们要如此行？因为这是宇宙间最醒世的真理。不久前的一个夜晚，我路过一栋房屋，听见一个人热切的声音。我驻足倾听，他正在宣讲法律和政策。我想此人可以讲到审判的那一天，但他永远不能使人圣洁。而我们传讲耶稣基督，你们可以因之成圣。

    2、我们不是以传讲自己，而是以传讲基督为目的。我相信所有属世的教师都以宣传他们自己为目的，但忠信的传道人不会这样。我们赞美的不是人，乃是主耶稣基督。回顾我们的事奉，我们并不比任何人少犯错误。若仅仅只是为了一个名号，我不会再作一天的工。但若我们是属基督的，祂会使我们传讲祂的名。

    弟兄们，有时我想，我宁愿躺在教堂的草皮下，被践踏被遗忘，只要你们成为基督的朋友。

    二、其次，让我们思想，所有忠信的传道人所传讲的都来自个人亲身的经历。

    第6节，"那吩咐光从黑暗里照出来的神已经照在我们心里，叫我们得知神荣耀的光照在耶稣基督的面上。"

    亲爱的朋友们，我相信有许多教师都是规规矩矩的属世的人，他们从不传扬自己所经历的；他们受教育成为传道人，但他们的个人生命与基督无关。他们就像巴兰，讲述一颗他从未见过的星辰（民廿四17）。但保罗不是这样，神的光已照在他的心里。注意他得到的是什么--"得知神荣耀的光"。用肉体的眼睛是看不见主基督的光的。许多亲眼见过基督面容的人将在地狱里哀泣。而保罗，神赐给了他来自基督的一种真实 、属神、属灵知识的力量、爱和美善。这使得他禁不住要传扬这位基督。弟兄们，这就是那使他能在外邦人中传讲基督那"测不透的丰富"的力量，这就是使他能无所畏惧站在凶残的尼禄面前的知识。

    弟兄姐妹们，你能说神已光照在你们心间了吗？看看悔改是从何而来的。它来自神，来自那吩咐光从黑暗里照射出来的神。整个世界曾经陷入空虚混沌中，谁能将光带入这样一个世界？然而一个镇定微小的声音说："要有光"。于是就有了光。悔改也是如此。"那吩咐光从黑暗里照出来的神已经照在我们心里，叫我们得知神荣耀的光显在耶稣基督的面上。"你能这样说吗？如果不能，你便仍在黑暗中。

    哦，弟兄姐妹们，我祈祷所有的传道人所传的都是个人所经历过的。只有那些经历过基督的人才能使祂为人所知。只有当活水涌出时我们才能知晓那使人成圣的力量。那么，我们当祈求能有如此的传道人。

    三、我现在来讲第三点：忠信传道人的态度。

    第一节说："我们既然蒙了怜悯受了这职分，就不丧胆。"

    1、我们无畏地传讲福音。这世上有许多事要使传道人丧胆。没有任何属世的人能承担忠信传道人所作的。欲使我们灰心丧胆的，一件是世人的责备。我们记得他们说我们的主"是贪食好酒的人，是税吏和罪人的朋友"（太十一19）。这些责备常如利箭伤人，叫人难以忍受。这些富裕属世的人视我们为拯救他们所作的努力为可恨的。另一件是，当人们离开我们传讲的真理时，我们总会悲哀地想到他们回到老路上，不再与主同行。还有一件扎心的事是看到许多留在教会的人，心却未归主。弟兄姐妹们，如果这世上有什么可叫我们觉得软弱的，就是这三件事了。我常觉得我好象是站在沙滩上，听见一条船撞在岩石上，我哭叫："那里曾有一条绳索啊！"但波浪已将它冲走。多少人就这样死去。哦，弟兄们，那伤痛足以摧毁一个人。再有一件事是见你们当中有些人的心像石头地一样硬。虽然这些令我们撕心裂肺，但我们并不丧胆。为什么呢？因为传道是如此宝贵的工作。我愿对亨利国王说："我情愿六日乞讨，只要能在第七日讲道。"哪怕你不得救，基督仍被荣耀；你若不穿白色的义袍，许多人会穿上。

    2、所有忠信的传道人以圣洁传道。第2节说："乃将那些暗昧可耻的事弃绝了。"有许多传道人外表很守礼仪，内心并非如此。而保罗不是这样。我相信如果我们不曾有过一颗邪恶的心，我们不能传道。但我们都到活水源头，将其洗净，将暗昧可耻的事弃绝。请为正直圣洁的传道人祈祷。

    3、我们不谬讲神的道。神的道是很危险的。我担心许多传道人谬讲神的道，他们不让你们看见你们的真实光景。弟兄姐妹们，请祈祷我们能领你们去到真正的义路上。

    四、最后，我想告诉你们，即使忠信的传道人努力事奉，仍会有许多人迷失。

    第3，4句说："如果我们的福音蒙蔽，就是蒙蔽在灭亡的人身上。此等不信的人被这世界的神弄瞎了心眼，不叫基督荣耀福音的光照着他们。"从这些经文中你们可以看到保罗知道他的听众中有些会失丧。这就是不幸的事实。当保罗来到以哥念时，全城分为两派，一派附从犹太人，一派附从使徒（徒十四4）。我们的会众不也是这样吗？有些人信了，有些人不信。为什么？撒旦弄瞎了你的心眼，不叫基督福音的荣耀光照你。而基督本是神的像。你的属世情欲已经成了一道厚厚的沙幕，将你与福音隔开。那结果是什么呢？你将失丧。哦，多么可怕的信息--你将成为一个失丧的灵魂！向你无数信主的朋友失丧，他们将在天上，但你不在那儿！向基督失丧--基督不拥有你；向神失丧，神将说：这个人不是我的。哦，亲爱的弟兄姐妹啊，这里会不会有坐在我的讲坛下五年仍然失丧的？哦，弟兄啊，我们的福音向你是被蒙蔽的，而你将是永远失落的灵魂。所有的天使也说不尽作一个失落的灵魂的悲惨景况。阿门。


该趁早睡醒的时

１

    再者，你们晓得现今就是该趁早睡醒的时候，因为我们得救，现今比初信的时候更近了。

——罗十三11

    在这些经文里，保罗告诉信徒现今就是睡醒的时候；亲爱的朋友们，我想告诉你的是同样的信息：现今就是该趁早睡醒的时候了。基督徒中有这种可称为睡着的情况，就如十个童女，她们打盹儿睡着了。我很怕你们中有许多睡着的基督徒。那么，现在是醒来的时候了，信徒啊。你知道现在几点了吗？你似乎不知道天已快破晓了。

    什么是沉睡的基督徒呢？是那些曾来到基督面前，但仍在罪里沉睡的人。就像以弗所的教会，他们离弃了起初的爱心；他们没有保持对基督之可贵的认识--那活泼新鲜的信心；他们遗忘了对救主最初的爱。你们中有些人也是这样的情形。你们可能看得见你们的罪，但你们遗失了你们曾感受深刻的认罪。你看不见在耶稣里的美善。我们越多地仰望祂，我们就越想仰望祂。属世的事会渐渐令人生厌，但属神的事不是这样--你们越常经历，其味就越发甘美。所以每次你仰望基督，祂都越加珍贵。玫瑰是芳香的，但它会香消味尽；而沙仑中的玫瑰则会日益香浓。地上的苹果会失去它的美味，但苹果树不会这样--"求你们给我葡萄干增补我力，给我苹果畅快我心，因我思爱成病"（歌二5）。沉睡的基督徒啊，你已失去了对苹果的品味。哈！这难道还不是你睡醒的时候？信徒，如果你继续沉睡，你很快就会怀疑自己是否真的曾经来过基督面前。

    从沉睡中醒来，意指明白属灵的事是真实的。当你半睡半醒，你看事物会模模糊糊。你无法为属灵的事实所影响。那么，什么是睡醒？睡醒是面对罪，面对你的心，面对基督和神在基督里的大爱。你凝视十字架就能看见这一切事实。眼望着十字架而不为所动，不认罪，不被基督吸引是一件可怕的事！我不知道还有没有比这更可悲的景况！祈祷你们能完完全全地醒来。亲爱的朋友们，我们的生活就像一条河流，我们则像一只船顺流而下，正越来越靠近永恒之岸。你们有些人已经信了四十年，你的救恩比你初信时要近许多。你的救赎--你整个灵魂的救赎--完全的救赎正越来越近，我们得到它的那一天正在到来，你将得救，在"恩典！恩典！"的欢呼声中，最后一块石头将被垒上。然后将有冠冕加在你的头上，因为你比占领者更光荣。

    亲爱的朋友，我不知这一天还有多远。现在正是一个黑暗的时期，但天正破晓，黑暗正在消逝。幼发拉底河正在干涸，这就说明了天正破晓。犹太人，神在古时的选民，正被带来，显示了天已过了大半。

    这也是没有归正的人醒来的时候了。罪人啊，你还在沉睡，你还躺着一动不动，就像死了一样！沉睡的灵魂啊，你该醒来了！你知道当天使们在遍地走来走去时说什么？他们告诉主："我们……见全地都安息平静"（亚一11）。啊！你在沉沉睡着。神给了你沉睡的灵魂。你不记得祂给阿摩司的信息了吗？"在锡安和撒玛利亚山安逸无虑的有祸了"（摩六1）！你们中的许多人也是同样的情形。当你来到这间屋子，你的心是在主耶稣称为沉睡的灵魂的那个地方，这那里有许多你这样的人。哦，沉睡的灵魂啊，是睡醒的时候了！你是生活在梦中啊。每一个不信基督的人至终都会发现他只有一场梦。时候将到，你会发现自己追逐的金银原来只是一个金色的梦。梦中没有快乐吗？谁没有感到过即使在梦中也有快乐呢？但是啊，你必须醒来。像一个命定要死的人（你们中许多已经是命定要死的），他梦见家、妻子、孩子，梦见自由和享乐；但他被死亡之钟的轰鸣惊醒，他发现，哦，他看到所有的一切只是梦而已！尚未归正的人们哪，你正睡得香甜，但就像那个人一样，你会从一个美梦中醒来，跌进残酷的现实中。

    亲爱的朋友们，当我路过你们的家，看着你们的房子；当我注视着你们的面孔，我常想牧师就像守望者，他们看见火灾，发出警报。许多人处于危险的境地，就如同在一间着火的房子里一样。有时你们纳闷我们为什么会为你们焦虑不安。有时你说：你怎么讲得这样刺耳？可怜的灵魂啊，因为房子在着火啊！我们能不说得太刺耳吗？我们能不猛敲你们良心的门吗？我记得一个妇人临死前对约翰·牛顿所说的话："你经常向我传讲基督，但你没有充分告诉我我所处的危险。"噢！我害怕你们对我说同样的话。我害怕许多人会在临死前，或在地狱里责备我没有更经常地告诉你们有地狱。求神使我到末了，都没有任何一个人谴责我！神帮助我能向你们清楚说明！是该睡醒的时候了，罪人啊，因为永远的惩罚并没有睡觉。亲爱的朋友们，自从我开始向你们讲道，恳求你们与神和好，与基督和好，已经三年有余了。三年弹指一挥间。每过去一天你们就向审判席近一点，没有一个人能在它面前站立得稳。你可以呼呼大睡，但潮涨潮落，正将你带往死亡、审判和永恒。

    亲爱的朋友，你们要快快醒来，因为你们被定的罪越来越大。我初来时你们的罪咎尚没这么严重。"还是你藐视祂丰富的恩慈、宽容、忍耐，不晓得祂的恩慈是领你悔改呢？你竟任着你刚硬不悔改的心，为自己积蓄忿怒，以致神震怒，显祂公义审判的日子来到"（罗二4，5）。你们知道你们正在为震怒的日子积攒忿怒吗？你正在为即将来到的永死积攒忿怒。这还不能使你觉悟到：是该醒来的时候了吗？今晚就是穿戴耶稣基督的时候。是时候了，睡着的人哪！的确是时候了！你还不肯醒来吗？我可以告诉你一件事：你最终会发现我所说的都是真的，你是在为震怒的日子积攒忿怒。每一件罪都是一滴忿怒，就像河流被大坝拦住，变得越来越深，越来越满，到了最后它终于奔涌而出。这里难道没有许多震怒的守财奴？你还看不见这是你醒来的时候了？你要有无限的忿怒堆积起来吗？现在就醒来吧，你所积攒的震怒可以被全部挪走。只要你转向神，它马上就被挪走。罪人啊，醒来吧！

    现在就该趁早睡醒，因为醒来的机会正在逝去。我说现在是醒来的时候了。方舟正在你们的房前驶过，如果你就这样任它过去，你会发现，有一天你想要上船，却已被愤怒的洪水淹没。你还记得耶利哥城里那个矮小的撒该。当时耶稣路过耶利哥城要去耶路撒冷被钉死，那是他最后一次路过那里，是撒该见到救主的最后一次机会。当耶稣快要走过时，撒该爬上一棵桑树，以免被人群淹没。"耶稣到了那里，抬头一看，对他说：'撒该，快下来，今天我必住在你家里。'"（路十九4）。如果他那时没有从桑树上下来，如果他没有急忙下来，他就可能落到永远的失丧中了。如果他那时没有靠近耶稣，他就可能去那个没有怜悯的声音的地方了，因为耶稣是最后一次经过。我说，罪人哪，如果你今晚不从你的桑树下来，接待主耶稣，明天也许就不再有机会了。现在就是接待祂的时间。啊，现在就到祂面前来吧！是时候了！那没有《圣经》，没有怜悯的时候已迫在眉睫。我们现在有许多宝贵的圣事，但它们也会有终结的时候。赶快醒来吧，赶快下来，今晚耶稣就会住在你的家中。他在说："看哪，我站在门外叩门；若有听见我声音就开门的，我要进到他那里去，我与他，他与我一同坐席"（启三20）。如果撒该睡着了，他必永远看不到耶稣；如果你还不醒来，哎呀，就会有你因祂哀号的时候。阿门。

    1840年4月2日，星期四晚


救主为失丧的人洒泪

１

    耶稣快到耶路撒冷，看见城，就为它哀哭，说："巴不得你在这日子知道关系你平安的事；无奈这事现在是隐藏的，叫你的眼看不出来。"

——路十九41，42

    耶稣基督昨天，今天，到永远都是一样的。祂今天，仍旧是那天为耶路撒冷哀哭的那位救主。如果祂现在仍像那时一样在世界上，我肯定祂会为今晚在座的许多人哀哭，就像祂为那无悔意的耶路撒冷洒泪一样。从今天的经文中我们将看到：

    一、 福音是关系到你平安的福音；

    二、 有恩典的日子存在；

    三、 基督愿意而且急切地要救罪人。

    一、福音是关系到你平安的福音。

    "我的神说：'恶人必不得平安'"（赛五十七21）。

    1、它关系到你良心的平安。

    罪是所有痛苦的根源，你不幸的最终根源是：你是罪的奴隶。是福音首先将平安带给焦虑不安的罪人。福音展现了基督和祂的义，并且福音使罪人有得救的眼光，使得重担从他背上落下来。你们来到基督面前的就有了平安：即使在汹涌而来的欲望和试探中，你也会有平安。一旦你在恩典之下，你就能说：罪不再在我身上有主权。即使似乎无路可逃，四面楚歌，即便世界撒下天罗地网要捕捉灵魂，如果你的眼睛紧紧地仰望那位永活的耶稣，你的灵魂就仍会有平安。除了仰望那位除去世人罪孽的神的羔羊，没有人能有真平安。罪人哪，尽管你藐视它，福音是带给你平安的。在基督之外，没有平安可言--在这个世界上没有平安和保障，撒旦的箭飞得好快好密，只有在耶稣的翼下才安全。毋庸质疑，有许多人不在基督里也照样感到平安，他们虽然生活在神的震怒和咒诅之下，还是很快乐；但原因是什么呢？因为他们是瞎眼的，麻木的，灵魂死亡的。他们不知道他们自己，反以为自己很安全，哎呀，他们其实是站在地狱的边缘呐！罪人，这就是你为什么如此快乐的原因；但有一天会到来，那时在你们中间最不在乎的属肉体的罪人，其平安也要被击得粉碎。

    2、在患难的日子里福音特别给你带来平安。

    人生于患难。在过去的一年里，你们许多家庭有疾病，有死亡，有生离死别。谁知道明年的今天会发生些什么事？没有悔改的人在患难的日子里得不到平安--风暴骤起时他们没有锚，没有平安的源头，没有避难所。风暴来临时没有平安，这是怎样的一种可怕可怜的情形。在患难、疾病、死亡来临之前进到基督里，毫无质疑是一件重要的事。事实上，福音带给你平安。我在你们中间的所有时间里，一直在告诉你们平安的源头。如果你得了基督，你就得了平安；如果你从未得基督，你就永得不到平安。基督耶稣是每一次风暴的避难所。只要你没有疾病或患难，你可以很坚强，并拥有某种平安；但是啊！在灾难来时你将怎么办呢？"到了我惩罚你的日子，你的心还能忍受吗？你的手还能有力吗"（结廿二14）？

    3、福音在人死亡时赐给平安。

    罪人哪，在死亡时分，什么能给你平安呢？一部被遗忘的《圣经》能给你平安吗？回想起你一生与神作对能给你带来安慰吗？那时你还会怀着愉悦回顾你邪恶的一生吗？你快乐的同伴那时能使你快乐吗？你所有的欢笑在那一天会跑到哪里去呢？你的金钱在震怒的日子里会对你有帮助吗？那些不听从福音的人，结局会是什么呢？会是平安吗？不会啊！今天你嘲笑神的子民，藐视悔改的劝戒，你认为你的结局会是平安吗？你可以这样想。你可以认为这些事并不会使死亡变得可怕；但是，罪人啊，这是因为撒旦弄瞎了你的眼睛。罪是死的毒钩，就是这些你紧抱不放的罪。你的糖罐在死亡时是有毒的。你现在觉得它是香甜的，但末了它会像毒蛇胆一样苦。

    正如你今晚确实坐在这里，正如今年确实正飞掠过你的头顶，你的罪也会变成那些不死的虫、不灭的火。审判就在眼前。那么，福音不会带给你平安吗？我相信，你们有些人，会在那些灾难的日子，想到这间屋子不再有自由传讲福音的声音，想到生命活水在你脚旁清清地流走，它们在你的眼前永远藏身不见了。然后，然后你就会承认这福音和活水能给你平安。罪人啊，基督带给你平安，只有基督能给你平安。祂用自己的身体将死亡的毒钩拔去，祂是我们的平安。

    至今已有许多年，我一直向你传讲平安。我一直在作一个使人和睦的人。弟兄啊！你们为什么不接受它？为什么你们总是拒绝真理？为什么你们还在蔑视基督和祂的福音？哦，你应该及时地醒悟，留心这些关系你平安的事！

    二、我现在要来告诉你，有恩典的日子存在。

    "巴不得你在这日子知道关系你平安的事；无奈这事现在是隐藏的，叫你的眼看不出来。"自然的一天里有日出、正午和半夜；照样，我相信，也有恩典的日子存在。耶路撒冷曾经有它的日出，乃是当先知站出来宣告救主将来的时候。它曾经有正午，那是当耶稣站着高声说："人若渴了，可以到我这里来喝"（约七37）。它曾经有过半夜，就是当祂为它哀哭，说："巴不得你知道。"恩典的日子是当基督被赐给罪人的时候。对有些人而言这段日子相当于他们的一生。他们在福音的传播下出生、生活，又在福音的传播下死去。有些神学家认为恩典的日子是在人死亡前结束；不管它是不是真是，有一件事是肯定的，就是心在逐渐变得刚硬，来抵挡圣灵的工作。我常在你们中间目睹这种事。你坐着听救恩的邀请越久，你的心就变得越硬；你就会越依靠你的偶像；越倾向于听众你自己的计谋。我现在来谈谈一些可称为恩典的日子的时间。

    1、年轻的时候

    对于为何会如此，我并不想随意给一个答案。但神在祂无尽的智慧中是如此定的，就是年轻时是得救的最好的时间。有人观察过，在所有过去和最近发生的复兴中，大多数归正信主的是年轻人，这点很突出。约拿单·爱德华兹在他有关新英格兰复兴的叙述中，就写了这点；罗伯在他对1742年奇尔塞斯（Kilsyth）的复兴的记述中对此也有记录。我们不也在我们中间看见过年轻人心被融化，归正信主，而那些年长的仅仅是在罪中心变得更硬？年轻人哪！我恳求你，在你年轻的日子里快快地长进。在你的心还年轻稚嫩的时候寻求耶和华。如果你拖延，你的心会变得越来越硬。从人的角度来说，就会越难得救。当然神能救任何年纪的罪人，但祂似乎特别垂青人年轻的时候。祂喜欢听婴儿歌唱--祂喜爱听从婴儿和小孩子的嘴里唱出来的赞美诗。那么，我的弟兄们，你不趁你年轻的时候寻求祂吗？你不在可寻见祂的时候呼求祂的名吗？如果你不曾得救就任年轻的时光飞逝而去，你会在地狱里回想你错过的权利，你将会永远为之痛苦地哀号。

    2、有福音事工的时候

    也可被称为特别的"恩典的日子"。神在赏赐和收取福音事工上有着完全的主权。有时祂将某一处福音的火挑得兴旺，接下来却有一段死气沉沉的时光。我经常对此进行观察。耶路撒冷有过福音被忠实传扬的时光。很长一段时间先知出来传讲平安的信息。神常差派祂的信使，将他们兴起，差遣他们。耶稣经常站在不信的犹太人中间，提供给他们平安，向他们传讲天国的福音；然后是恩典的日子。但是，他们不知道这些，这些事情向他们隐藏。你们这些在我面前的，你们也有恩典的日子。你会无所长进就让它逝去吗？罪人哪！你将听凭神的震怒悬在你头上，而进入新的一年吗？哦，难道年复一年，仍不曾得救，不是一件极可怕的事情吗？再过几个小时这一年就要成为历史，你不知道你能不能看见下一个年头的结尾。最后那个敌人也许已临到你们许多人，神呼召你在今夜就放弃你自己的打算。罪人哪，努力进入吧！

    3、当圣灵浇灌在某个地方的时候，就是一个特别的"恩典的日子"。

    在这样的日子里有许多人努力进天国。"天国是努力进入的，努力的人就得着了"（太十一12）。从人的角度来说，在这样的时候得救似乎要容易一些。弟兄们，你有过这种时候，那年我离开你们的时候就是。对你来说在这种时候是要容易得救一些。但你们许多人却让它溜走。"麦秋已过，夏令已完，我们还未得救"（耶八20），就是对在座的许多人的真实写照。弟兄们哪，你们一直是大大得恩宠的人，但要记得福音的日子很快就会过去，再也不会回来。如果你们仍未得救，啊，你们在永恒里会怎样可怜不幸的人！你也许再也看不见像你在1839年秋天，这个地方看到的这样的日子。但愿你得智慧，得以知道蒙怜恤的那一日！

    三、我现在来告诉你们基督愿意拯救最心硬的罪人。

    "耶稣快到耶路撒冷，看见城，就为它哀哭"，在这里耶稣给了两个证据，证明祂愿意救罪人。1、祂流的泪；2、祂说的话。这是一位从来只真哭的人的眼泪，这是一位从来只说真话的人的言语。祂不可能撒谎。"巴不得你知道。"祂说。这是一个破碎的希望，它表达了极大的爱和关心。因着祂对他们灵魂的爱，祂的同情恻隐浓浓地流露出来。祂的期望是真期望。祂分明看见他们躺在罪里。他们杀害先知，蔑视他们所传扬的信息，而且很快要钉祂十字架。祂看见他们的手被祂的血染红；祂为所有的这些为他们哭泣，因祂看见将要落在他们身上的审判。祂看见他们很快就要落进地狱。因此祂哀哭着说："巴不得你在这日子知道关系你平安的事；无奈这事现在是隐藏的，叫你的眼看不出来。"

    我相信耶稣会对今晚在座的有些人说同样的话。祂看见你犯罪，背离光明，背离爱；你在这飞逝的52个安息日里拒绝圣灵；祂看见你是怎样地对抗每一个警告，怎样抗拒祂差遣的牧者，怎样不认且将道成肉身的神的爱子钉在十字架上，你是怎样在基督的朋友家中伤害基督；就这样祂还是说：巴不得你知道。罪人哪，也许你不会回转，也许你将灭亡，在另一个年头过去之前，你也许会在地狱里，在受苦中抬起你的双眼。那位从不撒谎的主说，祂愿意你得救；如果你灭亡了，罪人啊，你的血是要归在你自己头上。基督愿意拯救是福音的本质所在。"祂愿万人得救，不愿一人沉沦。"有些人会说，如果祂愿意的话，祂为什么不拯救耶路撒冷？对这个问题的我的回答是，当你寻见福音时，你必须按它本来的样子接受它。你和我都没有权利提这样的问题。我们知道祂愿意拯救，这就足够了。祂说："人若渴了，可以到我这里来喝"（约七37）；"到我这里来的我总不丢弃他"（约六37）。

    末了，弟兄们，我恳求你们，要努力进那窄门。许多人已经进去了，你为什么不？你可能见过你的父母、你的孩子、你的妻子，或你的丈夫进去了，为什么你不进去呢？如果你有智慧的话，你就应该努力进入。你还会让今晚白白过去，以一个未得救的灵魂进入新的一年吗？你也许再也不会坐在这些座位中了，然而你还在藐视这福音的信息。你不知道你在作些什么啊！哦，弟兄们哪，很奇怪我站在这里，看着你们坐在那里，眼睛竟然是干的。自己及时地思想吧。你还会对作震怒之子，神的敌人，地狱的儿孙心满意足吗？"但愿我的头为水，我的眼为泪的泉源！我好为我百姓中被杀的人昼夜哭泣"（耶九1）。阿门。

    1841年12月31日，星期四晚


  归　　　正

１

    天使又指给我看，大祭司约书亚站在耶和华的使者面前，撒旦也站在约书亚的右边，与他作对。耶和华向撒旦说："撒旦哪，耶和华责备你，就是拣选耶路撒冷的耶和华责备你；这不是从火中抽出来的一根柴吗？"

——亚三1，2

    一个灵魂的归正是世界历史上最最不平常的事件，虽然许多人对它并不在意。它将天使的目光吸引到所发生之地，是父神充满爱怜和喜悦的目光停留之处。这桩在灵魂深处所作的工，比神任何其他工作都能归荣耀给圣父、圣子、圣灵。它比所有的艺术作品都要奇妙得多。没有什么可以与之相比。啊，弟兄们，如果你很少想到它，或者甚至嘲笑它，你对神的心意，所知的是多么少啊！

    归正可以从不同的角度看。世人会注意到归正的事，他们可能是看到一个曾像他们自己一样任性妄为的年轻人，忽然喜欢到隐秘处祷告。他们注意到他的言谈也有些不同。他们看见他在交往同伴上也有了变化。他们认为他的行为异常。神的孩子们对此的看法会是另一种。他们看见一个灵魂被赶到旷野，开始憎恨他自己；他们看见了主耶稣，那荣耀的救主，从至高处降下，替他包扎伤口。他们看到一个姊妹，一个弟兄为永恒而诞生了。对归正的第三种看法，是将它看作基督胜过魔鬼的一次胜利--"这不是从火中抽出来的一根柴吗？"

    世界是个大战场。"我又要叫你和女人彼此为仇；你的后裔和女人的后裔也彼此为仇。女人的后裔要伤你的头，你要伤他的脚跟"（创三15）。撒旦用沉重的脚镣囚禁了世界，整个世界屈服于一个邪恶的家伙，躺在他的怀中，在他哼吟的摇篮曲中睡着了。但有一位更大的来了，坐在一匹白马上，在祂的头上有许多冠冕，祂不时地砍断捆绑住罪人的铁链，边砍边对撒旦说："这不是从火中抽出来的一根柴吗？"

    亲爱的朋友们，我希望，借着圣灵的帮助，向你们传递这段经文所包含的两个意思：一、撒旦与每一个归正的灵魂作对；二、基督是祂所拯救的人的中保。

    一、撒旦与每一个归正的灵魂作对。

    "天使又指给我看，大祭司约书亚站在耶和华的使者面前，撒旦也站在约书亚的右边，与他作对"（第1节）。这段经文写的是撒迦利亚看到的一个异象。在这里约书亚代表耶路撒冷；相应地，撒迦利亚将约书亚看成一个觉醒的罪人，站在主的面前；他还看见另一个家伙站在约书亚的右边，在与他作对：那不是光明的天使，而是黑暗的天使。

    弟兄们，这里描述的是每一个觉醒悔改的灵魂要遇到的情况。当神使一个灵魂知罪时，祂将他带到祂自己的面前，然后撒旦来与他作对。在悔改前，魔鬼试图使你觉得安全，他叫喊道："平安，平安！"他让你装满了自大、骄傲、自负，对你自己的知识洋洋得意：你通晓教义，熟悉要理问答；或者他用软索将你与一些不合法的绑在一起：与一些走宽路的人啦，等等；他使你憎恨福音；或者他将你带到忠实的布道下，让你满足于坐在人群中听道，甚至是喜欢听道，以此来使你觉得你是属基督的，而事实上你并不真正认识祂。当基督来唤醒你的那一刻，撒旦就会来与你作对。撒旦的作对有两方面。

    1、他在神的法庭上与你作对。

    古时的法庭里，控告者总是站在法官的右边，陈述被告所有的罪状。撒旦也是这样。你在《启示录》十二章10节可以读到："我神的救恩、能力、国度，并祂基督的权柄，现在都来到了。因为那在我们神面前昼夜控告我们弟兄的，已经被摔下去了。"《诗篇》一Ｏ九篇第6句也提到："愿你派一个恶人辖制他，派一个对头站在他右边。"所以你看，从恩典的光在你的心中闪耀的第一刻起，撒旦就站在神的法庭里控告你。他控告你些什么呢？第一，他控告你的罪；他说："这个灵魂是世界上最卑鄙的。再也没有人像他了"；有时他控告你的不信："他抵赖您呢！"有时他控告你被唤醒之后走回头路："那个灵魂觉醒了，又在走回头路；就是你亲自造访了他，他还是走回头路。"

    2、他在良心的法庭上与你作对

    他对罪人说："你怎么能来？你这卑鄙到极点的人！你是罪人中的罪魁，没有人比你更坏。"有时他说："太迟了。如果你早一些来的话，可能已经得救了；如果你年轻时来就有希望；或许如果你醒来后就来的话可能也已经得救了。但是现在再试也没有用了，太迟了。"有时他会用另一个计谋：当你觉醒，站在天使面前，他总会在你里面搅动你曾有的败坏；甚至当你跪在神面前，他也会让你想起你的败坏，以引诱你闭上眼睛，不去看那怜悯的神。他搅动你心里的罪，让你看见你罪的卑鄙，来将你从基督那里拉走。

    我们要从中学习两个功课。

    （1）认罪是一件严肃的事。你确实是在寻求基督，但撒旦也真的准备与你作对。不要认为你认罪了就安全了。并不是每一个醒来知罪的罪人都是得救的人。如果醒来是一件严肃的事，那么你们尚未醒来的，不寻求基督的，在地狱里也沉睡的是处于何等的危险之中！你们今天比以往任何时候都更危险，因为你们现在还在沉睡。你们比任何时候更接近地狱。你可能一时寻找过宽恕，但现在你停止了寻找，每一分钟你都在向地狱更进一步。

    （2）你们真正认罪的人，要记住只有撒旦在与你作对；神不会与你作对，基督也不会，圣灵也不会。若有谁说你的罪太多了，不能被宽恕，那不是神在说，不是基督在说，而是撒旦在说。基督在邀请你到祂那里去，圣灵在邀请你，所有基督的朋友都在邀请你。不要走回头路。

    二、基督是祂所拯救的人的中保。

    耶和华向撒旦说："撒旦哪，耶和华责备你，就是拣选耶路撒冷的耶和华责备你；这不是从火中抽出来的一根柴吗"（第2节）？"若有人犯罪，在父那里我们有一位中保，就是那义者耶稣基督"（约壹二1）。基督是每一个蒙祂拯救的人的中保。祂不仅在他们悔改之后作中保，在悔改之前、之间也都是。祂驳倒了撒旦的攻击。祂以两个论证进行反击。

    第一是神白白恩典的拣选。耶路撒冷是世界上主要的邪恶城市之一。他们犯罪，背离光明，背弃爱，拒绝神长期忍耐他们的悖逆，赐给他们的怜悯。但基督依然拣选了它。祂可以说：它的确是极邪恶的，但我还是拣选了它。那人的确是罪人中的罪魁，但神是有主权的。"我要怜悯谁，就怜悯谁；要恩待谁，就恩待谁"（罗九15）。这就是基督的辩解。那个使灵魂烦恼不已的问题，基督却用来解释你为什么应该得救，这岂不奇怪吗？让撒旦控告你背离光明，背弃爱，不知罪，但是，"拣选耶路撒冷的耶和华责备你；这不是从火中抽出来的一根柴吗？"这足以让撒旦闭嘴。这是他回答不了的辩解。

    基督所作的第二点辩解是：这是已经从火中抽出来的一根柴。基督是说：不论是什么样的罪，祂现在已经从火中被抽出来了。这样，撒旦的所有争论都哑口无言。

    所有未归正的灵魂都尚在火中。因为：

    1、按照定命你该在火中。"信祂的人不被定罪"（约三18）。你是被放在一堆木柴上，燃在火中。虽然火还没燃到你身上，但很快火舌就要舔到你了。

    2、你的地狱其实已经开始了。正如神的孩子已经开始了他们的天国历程，你也已开始了你的地狱行程。你有燃烧的欲望，燃烧的愤怒在你里面熊熊不息：这就是地狱的开始。但是，弟兄们，你们被带到基督面前的是从火中抽出来的柴。看看基督从火中抽出柴，将他们接到活的葡萄树上，这样他们能结果子，能荣耀神。你们两者都荣耀神：或结果子，或被扔出去，身体及灵魂，都被扔到地狱里。"耶和华所造的，各适其用；就是恶人，也为祸患的日子所造"（箴十六4）。弟兄啊，你选择哪个？一根在火里的柴！你不会呼求神把你从火中抽出来吗？如果基督如此行了，祂不会用此抗辩撒旦吗？"耶和华责备你，撒旦，这不是从火中抽出来的一根柴吗？"

    作为结束，我要说我们这群会众可以被分为两部分：还在火中的柴和已经被抽出来的柴。在火中的柴啊，你难道不呼求被抽出来吗？当祂把你旁边的那根柴抽出来，你不会说"神啊，把我也抽出去！"吗？阿门。

    1842年5月8日，安息日下午


    不要叫圣灵担忧

１

    不要叫神的圣灵担忧，你们原是受了祂的印记，等候得赎的日子来到。

——弗四30

    未归正者不太喜欢听关于圣灵的事。世界不能接受祂，因为它看不见祂，也不知道祂。未获重生的传道人不常喜欢传讲圣灵；未获重生的听众不常喜欢听说圣灵。今天经文里的这个命令在许多人听起来真是愚蠢至极。如果它说的是："不要叫父亲或母亲担忧"，你也许还能理解；但它说的是："不要叫圣灵担忧"，你就不明其义了。

    保罗在此告诫基督徒们不要让污秽的言语出口，他的理由就是："不要叫圣灵担忧，你们原是受了祂的印记，等候得赎的日子来到。"这是从一个人笔下能写出来的最好的理由。

    从这些经文中，我们要思想：一、与圣灵的圣洁友谊；二、我们可能叫圣灵担忧的地方；三、运用。

    一、圣灵与信徒灵魂之间存在的圣洁友谊。

    "不要叫圣灵担忧"暗示了圣灵是我们可以使之担忧的一位朋友。如果祂是敌人，我们跌倒时祂会幸灾乐祸。而圣灵对我们跌倒很担忧，这说明祂是一位真正的朋友。当然无限的神担忧的方式与我们不同，否则那会暗示祂是无限不快乐。但在祂的担忧和我们的之间还有某些相似之处。

    1、圣灵来，住在信徒的心里。

    "我必将我的灵放在你们里面，使你们顺从我的律例，谨守遵行我的典章"（结卅六27）。主耶稣在《约翰福音》十四章16节也说："我要求父，父就另外赐给你们一位保惠师，叫祂永远与你们同在；就是真理的圣灵，乃是世人不能接受的，因为不见祂，也不认识祂。"同样，使徒保罗在《哥林多前书》六章19节中说："岂不知你们的身子就是圣灵的殿吗？这圣灵是从神而来，住在你们里头的。"神还在《利未记》廿六章12节中说："我要在你们中间行走，我要作你们的神，你们要作我的子民。"又说："这是我永远安息之所；我要住在这里，因为是我所愿意的"（诗一三二14）。

    弟兄们，这是怎样一种亲密的友谊！有任何友谊可与之相比吗？其他的朋友可能是住在我们的社区，可能住在我们家里；但这位朋友是住在我们心里。还能有比这个更伟大的友谊吗？当主耶稣从天上降卑为人，住在我们中间；当祂与马利亚、马大、拉撒路交往；当祂坐在法利赛人的家中吃席，允许那个曾是罪人的妇人用她的眼泪洗祂的脚，用她的头鬓擦干它们，那就是友谊。但圣灵来，住在一座墙上满是麻风的泥屋里，这就是圣灵对一个信徒的灵魂的友谊，是更伟大的友谊。

    2、圣灵教导信徒的灵魂。

    这是祂的伟大圣职。请读《约翰福音》十六章12，13节："我还有好些事要告诉你们，但你们现在担当不了；只等真理的圣灵来了，祂要引导你们明白一切的真理"；《约翰壹书》二章20节："你们从那圣者受了恩膏，并且知道这一切的事"；第27节："你们从主所受的恩膏常存在你们心里，并不用人教训你们，自有主的恩膏在凡事上教训你们。"弟兄们，没有比教导一个人，教导一个学得很慢的人标志着更大的友谊。这就是圣灵对一个信徒的灵魂的友谊。不可能有比一个有天才大脑的人去教一个小孩子26个字母更屈尊的了。基督坐在湖边的小船上教导人们是屈尊；但圣灵来教导你一切的真理是出于更大的友谊。当祂忍受你的愚蠢，当祂启发你的心灵，在祂的爱里接受真理时，又是何等大的友谊！

    3、祂教导信徒祷告。

    是的，祂在所有信徒里面祷告。"你们所受的不是奴仆的心，仍旧害怕；所受的乃是儿子的心，因此我们呼叫'阿爸，父！'"（罗八15）；况且我们的软弱有圣灵帮助（这句希腊文非常不平常：祂承担我们的重担，帮助我们的软弱）；"我们本不晓得当怎样祷告，只是圣灵亲自用说不出来的叹息替我们祷告。鉴察人心的晓得圣灵的意思，因为圣灵照着神的旨意替圣徒祈求"（罗八26，27）。在短短的《犹大书》里，第20节也给了你同样的教导："亲爱的弟兄啊，你们却要在至圣的真道上造就自己，在圣灵里祷告。"

    所以，弟兄们，这就是圣灵的友谊的另一个标志，祂不仅住在灵魂里，而且祂教灵魂说："阿爸"--祂教导灵魂"在圣灵里祷告"。教导另一个人如何祷告，这是真正的友谊。教导她的孩子祷告是一位信徒母亲的责任；但圣灵的爱比这个更大。祂不仅把祷告的言词放在我们的口中，而且把祷告的渴望放在我们心上。在一起祷告，这是伟大的友谊；但在一个人里面祷告是更大的友谊。这就是神的灵的友谊。

    4、祂在信徒心里盖了印记。

    "不要叫神的圣灵担忧，你们原是受了祂的印记。等候得赎的日子来到。"在第一章第13节，有"你们既听见真理的道，就是那教你们得救的福音，也信了基督；既然信祂，就受了所应许的圣灵为印记"。你们知道，弟兄们，一个人的习惯对别的人有影响，近朱者赤，近墨者黑。你不可能与一个圣人同行而不受他的任何影响。但圣灵所造成的影响则要大得多。它就像打在腊上的印记，将延续到得赎的日子。如果我们受的是所应许的圣灵的印记，它是不能消失的。

    现在，让我来问你们：你知道有关这位朋友的任何事吗？世界不接受祂；如果你是属世界的，你也不可能接受祂。你知道圣灵用说不出来的叹息替你祷告吗？不知道？那么，亲爱的朋友，你离神很远。"乃是世界不能接受的，因为不见祂，也不知道祂"（约十四17）。你对这个问题有什么感觉？什么？你认为它很愚蠢？"属血气的人不领会神圣灵的事，反倒以为愚拙，并且不能知道，因为这些事惟有属灵的人才能看透"（林前二14）。如果你不在意这些事，原因就是：你是世界的朋友，也会与世界一起灭亡。

    二、我们可能叫圣灵担忧的几件事。

    当基督还在世上，有一次祂怒目周围看法利赛人，"忧愁他们的心刚硬"（可三5）。耶稣那时所感到的，圣灵看见罪时也感到了。经上告诉我们当基督看着彼得时，彼得哭了。经上没有告诉我们基督的目光是怎样的，但毋庸质疑它是忧愁的目光，毋庸质疑祂的目光在说：彼得，我该受这个吗？我该受你这样对待我吗？我是你的敌人吗？彼得啊，我得罪过你吗？这肯定是祂的目光所说的。

    但我要说的是我们可能使圣灵担忧的几个地方：

    1、将圣灵所作之工置于基督的工作之外。

    圣灵的工作是要荣耀基督所作的工。"祂要荣耀我，因为祂要将受于我的告诉你们。凡父所有的都是我的，所以我说，祂要将受于我的告诉你们"（约十六14，15）。这就是圣灵的工作。祂不喜欢彰显祂自己，而是要彰显基督。五旬节三千人悔改归主，是圣灵所作的工；祂向他们显示了基督所成就之功的神圣的完美。为什么祂要这样作呢？因为这归荣耀给至高之处的神，赐平安和良善给地上的人。但有时信徒会把目光从基督所作的转到圣灵在他里面所作的工上，并开始把圣灵作的工作为平安的根据。这会使圣灵担忧。如果祂是一个自私的灵，祂会为此窃喜；但祂不是。相反，没有什么比这个更令祂担忧了。"不要叫圣灵担忧，你们原是受了祂的印记，等候得赎的日子来到。"

    2、当你完全不依靠祂时。

    当你根本不从祂那里得圣洁时。圣灵在你里面工作才使你圣洁。"你的灵本为善，求你引我到平坦之地"（诗一四三10）。神在《以西结书》卅六章27节中应许："我必将我的灵放在你们里面，使你们顺从我的律例，谨守遵行我的典章。"只要你依靠圣灵得圣洁，你和祂就是朋友；但在你停止依靠祂的那一刻，你就使祂担忧了。假设你要与某个比你强壮，比你站立得稳的人一起横过一条又深又急的溪流，他说："你过的时候要靠着我。"哪，现在你走到溪流中间了。如果你说："我不靠你了"，然后开始自己游泳，你会不会使你的朋友伤心担忧呢？这也是我们让圣灵担忧的地方。祂说："直到你们年老，我仍这样；直到你们发白，我仍怀搋"（赛四十六4）。当试探、磨难、情欲蜂拥而至，如果我们不依靠圣灵，我们会使祂担忧。或者，如果我们依靠其他人，依靠我们自己的教育，我们自己的好的解决办法，我们自己的经验；或者，如果我们落入了试探，说：我受过良好教育，我能抵抗它。这些都会使圣灵担忧。

    3、当你不听从祂的引导时，你使祂担忧。

    当基督在世上时，祂对祂的门徒说："跟从我。"如果他们不跟从祂，祂一定会担忧的。另一位保惠师也是这样。祂将我们带到旷野，祂有时在我们心里叹息。你在这种时候会拒绝祷告吗？如果会，你就使圣灵担忧。你落入了对抗你良心的试探中了吗？那么你就使圣灵担忧。当祂看见你奔向试探，祂会刺痛你的心，来警告你，然而，你还是照去不误。啊，因为这，你使圣灵担忧。

    4、你蔑视恩典之道，使圣灵担忧。

    恩典之道是圣灵往信徒的心中倾倒祝福的通道。你蔑视恩典之道吗？那么你使圣灵担忧。假设你与一位朋友约定在某一时间见面；如果你失约，你不会使你的朋友担忧吗？这就恰是你使圣灵担忧的地方：你不去前往恩典之道。你们有多少人来参加星期四的聚会？这里有没有人故意忽视圣灵的友谊？啊，你将会感到这样作对你自己灵魂的损失的。

    三、运用。

    1、对那些使圣灵担忧的人。我肯定在座的许多人曾用很明显的方式使圣灵担忧。祂该在你手里遭受这个吗？祂曾经对你是一片旷野，或是一片黑暗之乡？"愚昧无知的民哪，你们这样报答耶和华吗？祂岂不是你的父，将你买来的吗？祂是制造你，建立你的"（申卅二6）。你在惹动神的灵的嫉恨吗？想想看使祂担忧是何等的忘恩负义；想想看祂为你作了什么。祂没有使你认罪吗？祂难道没有像一阵轻柔的南风一样，将生气吹进你的灵魂吗？如果是，那么，使祂担忧是何等的忘恩负义啊。

    2、要知道，使圣灵担忧时，你失去了你与神的和睦。我常告诉你们不能生活在罪中同时又有平安。"我的神说：恶人必不得平安"（赛五十七21）。你有一个负罪的良心；而负罪的良心是不能来到祂面前的。罪人啊，回转吧！

    3、你将更深地陷入罪中。"离了我，你们就不能作什么"（约十五5）。你没有能力抗拒诱惑，抗拒自我，你无法胜过罪。哦，不敬虔的圣灵的消灭者啊！哪里是你的结局？圣灵从你的心中退出，留下你如同一艘搁浅的船，在沙滩上干涸。回转吧！

    4、我要对那些刚受到圣灵感动的人说，不要使祂担忧，小心地与这位朋友同行。当祂拉你，跟祂走。尤其是，紧跟祂的警告。当祂说，不要与这个同伴同行，你就不要与这个人同行；当祂说，不要走这条路，你就不要走。"你或向左，或向右，你必听见后边有声音说：'这是正路；要行在其间'"（赛三十21）。喜乐的灵魂不使圣灵担忧。祂很快将充满那个灵魂，在那里除了祂自己，不留下别的。很快我们就会像祂，因为我们将面对面地看见祂。阿门。

    1842年5月8日，安息日下午


    作神儿女的真喜乐

１

    用绳量给我的地界，坐落在佳美之处，我的产业实在美好。

——诗十六6
祂的道是安乐，祂的路全是平安。
——箴三17

    我此刻读给你们的，是引自《诗篇》十六篇的经文，最初应当是主耶稣基督的语言："用绳量给我的地界，坐落在佳美之处，我的产业实在美好。"如果你读同篇的第10节："因为你必不将我的灵魂撇在阴间，也不叫你的圣者见朽坏"，你会看到同样的意思。正如你所知，这第10节，在《新约》里反复被用在基督的身上。

    亲爱的弟兄们，你们知道，基督在世上时，是一位饱经忧患和悲伤的人。祂被人藐视厌弃，多受痛苦，常经忧患。祂被藐视，好像被人掩面不看的一样。"祂诚然担当我们的忧患，背负我们的痛苦；我们却以为祂受责罚，被神击打苦待了"（赛五十三4）。然而，弟兄们，祂的一生里显然处处洋溢着一种圣洁的喜乐。虽然经上并没有说基督大笑，但它说祂"欢乐"（路十21）。你可以在整本《圣经》里找到许多清楚的记载，尤其是《诗篇》。因此，虽然基督作了整个罪恶世界的赎价，虽然从母亲的腹中到十字架上都有一顶荆棘冠束在祂的额上，祂还是有圣洁的快乐；是的，就是在祂死时祂也能够说："用绳量给我的地界，坐落在佳美之处，我的产业实在美好。"

    基督是这样，祂的跟随者也是这样。你有你自己的悲伤，是世界所不能明白的，但你拥有一眼清凉的、喷涌不息的快乐之井，这样你就能像我们的主，说："用绳量给我的地界，坐落在佳美之处，我的产业实在美好。"基督的道是安乐，祂的路全是平安。你们那些见证过谁是信徒和受患难的，在你们所有的悲伤里，你们得到了特别的喜乐，难道这不是真的吗？"有一天基督对祂的门徒说：'我有食物吃，是你们不知道的'"（约四32）。我们也有这样的，世界不能破坏的喜乐。"用绳量给我的地界，坐落在佳美之处，我的产业实在美好。"

    我要从这些经文里向你们解释作神儿女的真喜乐。我要告诉你们：一、未归正之人的快乐是假快乐；二、神的子女的喜乐是真喜乐。

    一、未归正之人的快乐是虚假的快乐。

    1、它们不能满足人。

    它们看上去诱人，实际上并不能满足人。当魔鬼将你们带进属世的欢乐，他说："偷来的水是甜的，暗吃的饼是好的"（箴九17）。但当你品尝偷来的水，告诉我，难道里面不是缺了一点什么吗？读《箴言》十四章14节："人在喜笑中心也忧愁，快乐至极就生愁苦。"弟兄啊，难道不是这样吗？你享受属世的快乐，但属世的快乐大多数不是真的，因此才"人在喜笑中心也忧愁，快乐至极就生愁苦。"难道你的嘴和你的心不常常自相矛盾吗？难道在你的脸上笑意盈盈的时候，你的心不是常被悲伤的乌云笼罩吗？当你快乐至极时，难道这不是真的吗："人在喜笑中心也忧愁，快乐至极就生愁苦"；"凡喝这水的还要再渴"（约四13）。"我心里说：来吧，我以喜乐试试你，你好享福。谁知，这也是虚空"（传二1）；"我指嬉笑说：这是狂妄。论喜乐说：有何功效呢"（传二2）？啊，弟兄们，只要你还未悔改归主，永恒的地狱就在你脚下，就会"人在喜笑中心也忧愁，快乐至极就生愁苦。"

    2、它们是短暂的。

    我上个安息日向你们讲过，你们的存在是永恒的--你们的历史将成永恒。你们在这块小小的土地上的历史比起你们在永恒中的历史来说，是微不足道的：它就像时钟的一次滴答。一个未归正的人能见到的快乐都在这儿--它的另一面是地狱。

    这就是使得摩西离弃埃及的享乐的原因。他是法老女儿的儿子，拥有他所想要的所有享乐。宴席上有美酒有音乐；他有世界喜爱的所有的同伴。但是，摩西在神的教导下发现，罪中之乐只能持续一时。"他宁可和神的百姓同受苦害，也不愿暂时享受罪中之乐"（来十一25）。

    罪人啊，你有快乐，但它只能持续一时！不信基督的人啊，你有快乐，但它只能持续一时！读读《传道书》七章6节："愚昧人的笑声，好像锅下烧荆棘的爆声。"你们知道，当你在锅下烧荆棘时，如果你不知道相反的情形，你会以为它可以烧好一段时间呢！但它只是很亮地吐焰，很快就灭了。愚昧人的笑声也是这样。如果你想，就继续笑吧；如果你愿意，就继续与你那群邪恶的伙伴在一起生活吧；如果你愿意，就继续不知道基督，不知道父神地生活下去吧。但你要记住，我告诉过你，你的快乐是短暂的，你的蜡烛很快就要燃尽了。

    3、它们会突然中断。

    想到它们会中断得何等突然，是一件很让人惊惧的事。只要我的心不是石头作的，我会当着你们的面为那些在我们周围逝去的事哀哭。查考《诗篇》七十三篇18，19节："你实在把他们安在滑地，使他们掉在沉沦之中。他们转眼之间，成了何等的荒凉；他们被惊恐灭尽了。"你们这些还未归正的就是站在滑地。我们知道当一个人在冰上行走，他的脚会打滑，他跌倒，没有任何先兆。你们没有悔改的人也是这样。你们的脚会突然打滑。今晚，有一个年轻人冷冰冰地躺着，死了；他曾在世上像你们一样的生龙活虎，他就坐在你们现在坐的地方。可是这世界对他太具诱惑力了，他离开我们，投身于世界。但这样他就把脚放在滑地。我去看他的时候，他已几乎不能说话了，但他打手势告诉我他被惊恐笼罩；然后他说："你可不可以独自，在家中，在教会里为我祷告？"

    "你使他们掉在沉沦之中。他们转眼之间，成了何等的荒凉。"让我来告诉你，如果你是一个不信基督的人，你的享乐会突然中断。你要记得福音里那个富有的愚昧人："然后要对我的灵魂说：灵魂哪，你有许多财物积存，可作多年的费用。只管安安逸逸的吃喝快乐吧！神却对他说：无知的人哪！今夜必要你的灵魂，你所预备的要归谁呢？（路十二19，20）"噢，未归正的人哪，如果神今夜取你的灵魂，你会在哪里呢？"你被称在天平里显出你的亏欠"（但五27）。无知的人哪，"今夜必要你的灵魂"（路十二20）。

    4、神要为这些审判你。

    你从基督以外得到的每一点享乐，神真的都要为之审判你。《传道书》十一章9节说："少年人哪，你在幼年时当快乐，在幼年的日子使你的心欢畅。行你心所愿行的，看你眼所爱看的，却要知道，为这一切的事，神必审问你。"神要为每一句不敬虔的话，每一句闲言碎语，每一次你从基督以外所得的享受和快乐审判你。

    弟兄啊！你真的还要这样活着，不求宽恕吗？你真的快乐，真的享受社交伙伴，真的享用你的游戏、你的跳舞？罪人，你远离了神真的很快乐，以为神不会将你带入审判？你能如此地蔑视基督、祂的血、祂的义、祂白白赐给的怜悯，而认为神不会将你带入审判？

    你常说：有什么关系？这是社交场合--纯洁的快乐：有什么害处？我来告诉你它的害处：你在蔑视基督，蔑视祂在各各他山上洒的血，在祂以外寻找快乐。即使假设你的快乐中没有罪，在祂以外寻找快乐，不是蔑视祂是什么？我现在不问它是对还是错；它是对基督极端的蔑视，我奇怪神为什么没在你跳舞的地方将地裂开--让你在快乐至极的时刻掉进地狱中。

    我在这个问题上讲得太多了，我本来不是要讲这么长的。

    二、作为神儿女的真喜乐。

    "用绳量给我的地界，坐落在佳美之处，我的产业实在美好。""祂的道是安乐，祂的路全是平安。"

    1、亲爱的弟兄们，我注意到，首先，一个信徒的喜乐在于他得到了宽恕。请看《马太福音》九章2节："有人用褥子抬着一个瘫子到耶稣跟前来，耶稣见他们的信心，就对瘫子说：'小子，放心吧，你的罪赦了'。"一个罪人所拥有的第一个满有道理的喜乐是他的罪得到了赦免。没有宽恕，你就不知道真的喜乐。除非你听到耶稣的声音说："小子，放心吧，你的罪赦了。""女儿，放心，你的信救了你"（太九22），否则你不会知道可靠的喜乐为何物。没有什么样的喜乐比得上得宽恕的喜乐：那是从黑暗中被带入无限光明中。在这些话里有属天的力量："小子，放心吧，你的罪赦了。"你们相信基督的，你们得赦免了。"东离西有多远，祂叫我们的过犯离我们也有多远"（诗一Ｏ三12）。你们的罪因着你们对基督的信得到了赦免。如果你真的抓住了基督，今晚你的罪就得了赦免。弟兄们，这是永恒极乐之杯的第一饮；这是平安："但愿使人有盼望的神，因信将诸般的喜乐、平安充满你们的心"（罗十五13）。这是甜蜜，快乐，令人喜乐的平安！"用绳量给我的地界，坐落在佳美之处，我的产业实在美好。""祂的道是安乐，祂的路全是平安。"

    2、因为祂的成圣，因此信徒的喜乐是可靠的。每一个来到基督跟前的，都在他们心中接受了圣灵。是被赦免更甜蜜一些呢，还是得以成圣甜蜜一些，这倒是个问题。我要说得以成圣是最甜蜜的。"用绳量给我的地界，坐落在佳美之处，我的产业实在美好。"当一个新的罪的重担落入心灵，信徒会感到，除非他成为圣洁，他是不会快乐的。我经常看到年轻的信徒因发现他的罪而在地狱的边缘沉浮。谁能安慰这样一个灵魂？我要告诉你："我的恩典够你用的，因为我的能力是在人的软弱上显得完全。所以，我更喜欢夸自己的软弱，好叫基督的能力覆庇我"（林后十二9）。这对一个开始视他自己罪如瘟疫的灵魂是多么甜蜜的言词！如果今晚在这里有这样的灵魂，我要说："我的恩典够你用的。"虽然在你里面有一个邪恶的源头，会奔流到底，直到你到达充满祝福的美地那天，不要紧，"我的恩典够你用的"。这足以安慰任何灵魂。"用绳量给我的地界，坐落在佳美之处，我的产业实在美好。"

    3、一个信徒的喜乐是可靠的，还因为基督会在暴风雨中临到我们。请查看《马太福音》十四章24-27节：

    "那时船在海中，因风不顺，被浪摇撼。夜里四更天，耶稣在海面上走，往门徒那里去。门徒看见祂在海面上走，就惊慌了，说：'是个鬼怪。'便害怕，喊叫起来。耶稣连忙对他们说：'你们放心，是我，不要怕。'"

    弟兄们，使风暴平息，这是一种基督使祂的门徒快乐起来的方法。如果你是属基督的，你也会遇到暴风雨。但是，在暴风雨最猛烈的时候，在夜里四更天，基督会临近摇晃得最厉害的船，说："你们放心，是我，不要怕。"弟兄们，于是就又有了平安。"用绳量给我的地界，坐落在佳美之处，我的产业实在美好。"

    还有，我们有真正可靠的平安。我不是说你们不会有迫害。"不但如此，凡立志在基督耶稣里敬虔度日的也都要受逼迫"（提后三12）。但我能向你保证，基督将与你同在。"祂是我们在患难中随时的帮助"（诗四十六1）。弟兄们，我知道，如果苏格兰的教会面临患难，基督的小羊们将会安全的。祂将在夜里四更天来，说："你们放心，是我，不要怕。"如果风暴将我们冲到岩石上，岁月的岩石，它也伤害不了我们。"用绳量给我的地界，坐落在佳美之处，我的产业实在美好。"

    4、信徒的喜乐是可靠的，因为他们是永恒的。"但义人的路，好像黎明的光，越照越明，直到日午"（箴四18）。而你们那些尚未归正的人快乐只是一时。你的游乐，你的跳舞，你的社交晚会都会很快过去。在地狱里没有游乐。但是弟兄们，你们属基督的的却有永远的喜乐。你的平安是永远的，它就像一条河流，河道渐宽，直到它消失在大海里。"我所赐的水要在他里头成为泉源，直涌到永生"（约四14）。弟兄们哪，真正的快乐是不会有尽头的。"马利亚已经选择那上好的福分，是不能夺去的"（路十42）。其他别的东西都可能被夺走，你的金钱，你的朋友，等等；但你一旦拥抱了神的羔羊，你就有了那不能夺去的上好的福分。你被拣选是为了"得着不能朽坏，不能玷污，不能衰残的基业"（彼前一4）。这样我们就可以毫不畏惧地说：。"用绳量给我的地界，坐落在佳美之处，我的产业实在美好。"

    我希望你们能从这个讲题中学习两个功课：

    1、你们属基督的应在世上过着喜乐的生活。如果你真的得到赦免，如果祂的恩典是真的够你用，你就有足够的理由过喜乐的生活。

    记住《圣经》是怎样命令你要凡事喜乐："捐得乐意的人是神所喜爱的"（林后九7）。神并不喜欢奴隶的侍奉："你们所受的不是奴仆的心，仍旧害怕，所受的乃是儿子的心，因此我们呼叫：'阿爸，父。'"（罗八15）。神一再命令你，你所作的，要用心去作。如果你唱赞美诗，用心地去唱；如果你以基督的名义捐献，用心地去捐献。无论你作什么，像一个有神的灵同在的人去作。在神的事业中侍奉是多么快乐的事！不要以一种世人过安息日的沮丧的样子去侍奉。

    记住你们要满怀喜乐地忍受苦难。使徒们大有喜乐地去受苦。你还记得他们的衣裳被剥了，背上遭棍打，但他们在监里，半夜还唱赞美诗（徒十六25）。弟兄们，让我们死时也快快乐乐的。经上说当他们用石头打司提反时，"他跪下大声喊着说：'主啊，不要将这罪归于他们。'说了这话，就睡了"（徒七60）。快乐的司提反，就像一个孩子在母亲的怀中睡着，因为经上说："就睡了。"而且，五分钟以后，他的面庞会怎样的容光焕发。他将忘记他们所有的恼怒，忘记他们所有的刺耳的话，忘记他所受的苦难。

    如果我们真的与基督同坐宝座，为什么我们在这儿要像上了锁链的奴隶？为什么我们不盼望离开这里，与基督同在，那岂不是好得多？

    2、最后，要从你们中间那些不信基督的人的愚行和疯狂中吸取教训。你们那些在基督以外的，认为我们是疯了；但如果世界上有真理这么一回事，我恳求你们思想是你们还是我们疯了。我相信你有平安，有快乐，有开心，有安慰。但难道你们不是走在通往地狱的路上，那未蒙赦免的罪人吗？你的平安很快就要走到尽头；我们的却是不平常的喜乐，而你们蔑视这喜乐。

    你们知道喜乐的原因吗？我们快乐，是因为风暴越响，基督越近。我们快乐，是因为我们得到了神所有的那种快乐。是神使我们快乐。如果这是疯了，我愿意你们全都有这样的疯狂。我愿意这个城市有这样的疯狂。我愿意整个人类有这样的疯狂。然后整个世界都会快乐。请不要藐视这样的快乐。

    你们今晚坐在此处的许多人，知道你们永远不会被带到基督面前，永远不会在祂的血里洗净。你们怎么可能还这样快乐地生活？看看你周围，多少人是向死亡迈进的不信基督的人？弟兄们，如果你像他们一样生活，你也会没有基督而死；基督所在的地方，你永远不能来。阿门。

    1842年9月22日，星期四晚


      天路客的杖

１

    我总不撇下你，也不丢弃你。

——来十三5

    我亲爱的朋友们，首先我们来看看"我总不撇下你，也不丢弃你"，这个非凡的应许的历史。它是从古至今信徒手中的杖；如果你倚仗它，它也会是你的杖。

    我们首先来追溯这个应许的历史。我们注意到它的第一次出现并不是在这封书信里--它在这儿只是引用的一段经文。我想它是借用《创世记》廿八章15节中神对雅各所说的话："我也与你同在，你无论往哪里去，我必保佑你，领你归回这地，总不离弃你，直到我成全了向你所应许的。"《圣经》里还有一处："大卫又对他儿子所罗门说：'你当刚强壮胆去行。不要惧怕，也不要惊惶，因为耶和华就是我的神，与你同在；祂必不撇下你，也不丢弃你'"（代上廿八20）。你在这里又看到了这个应许："祂总不撇下你，也不丢弃你。"再有一处，这根杖被交给一个信徒的手里："你平生的日子，必无一人能在你面前站立得住。我怎样与摩西同在，也必照样与你同在；我必不撇下你，也不丢弃你"（书一5）。

    现在，让我们转回到《希伯来书》，看看保罗是怎样引用它："你们要以自己所有的为足，因为主曾说：'我总不撇下你，也不丢弃你。'"一个信徒也许会问："祂什么时候跟我说过这个？"但祂对雅各、所罗门、约书亚说过，因此这也是对你说的。弟兄们，注意了，这里有一个充满祝福的原则：神对一个信徒说过的，祂也在对我说。

    你看到在《旧约》中这个应许很特别，它是对某一个人说的；但在《新约》里它是对众人说的。有些人在读《旧约》时说："这是对亚伯拉罕说的"；或者，"这是对雅各说的，而不是对我说的"。但对亚伯拉罕说的，对雅各、约书亚说的，也是对你说的。这个对约书亚所作的特别的应许，也是对从古到今，所有有信心的约书亚们说的："我总不撇下你，也不丢弃你。"

    我不知道你们是否明白我在说什么；但从这段短短的经文里我们得知，《旧约》里特殊的应许，是对所有的信徒作的。""神对亚伯拉罕说：'我必以你的名为大，你也要叫别人得福'"（创十二2）。祂也是这样对所有亚伯拉罕的子孙说的。在《以赛亚书》四十三章1节是一个甜蜜的应许："你不要害怕，因为我救赎了你；我曾提你的名召你，你是属我的。"这是一个对以赛亚的特别应许；但它也属于你我。在同书五十四章7节有另一个甜蜜的应许："我离弃你不过片时，却要施大恩将你收回。"如果你读这句经文，你可能会说：啊！这并不属于我。翻到《希伯来书》第十三章，我们就知道它是属于所有信徒的。

    对有些人来说，这样的确棒极了。我有两个理由证明我所说的。第一，神是过去，今天和永远的神。"因我耶和华是不改变的"（玛三6）。神的永不改变就证明了这一点。耶稣基督昨天，今天，永远都是一样。另外一个理由是，所有信徒都同属于一个身体，因此属于其中一个的，也属于全体。所有信徒都是同一颗葡萄树上的枝子；因此当神对其中一根枝子说"我总不撇下你，也不丢弃你"，祂也是对所有的枝子说的。因此，所有对雅各、所罗门，或约书亚作的应许，也是对你我作的。这就使《圣经》不是为我写的，但是对我写的一本书，是一封由主直接写给我的信；因此祂在这本书的字里行间流露的神圣之爱和关怀，都是属于我的。

    第二，我想谈谈在这里所论及的人："我总不撇下你，也不丢弃你。"显然这不是被造物的语言。我们的父母会撇下我们，我们的朋友会离开我们。那么，"我总不撇下你，也不丢弃你"就不会是被造之物的语言。那么，我恳求你留心这是谁的话："主曾说：'我总不撇下你，也不丢弃你'。"

    你可以把它当作以马内利的话。你记得基督对祂的门徒所说的："我就常与你们同在，直到世界的末了"（太廿八20）。这是同样的应许。当主耶稣临到你，用祂的白衣遮盖你，说"不要害怕"，祂就永不丢弃你的灵魂。一位母亲也许会丢弃她的孩子："妇人焉能忘记她吃奶的婴孩，不怜恤她所生的儿子？即或有忘记的，我却不忘记你"（赛四十九15）！弟兄们，一旦主耶稣临到一个罪人，成为他的义，祂就永不会离开他。"我就常与你们同在。"这就使祂成为一个比手足更亲近的朋友。

    为什么祂永不会撇下我们？头一个理由是，祂的爱是今在永在的爱。它不像创造物的爱，它是永不会改变的。另一个理由是，祂为那个灵魂受死，为那个灵魂承担了一切。祂会离开一个祂为之受死的灵魂吗？

    你们还可以把它当作圣灵的话，就像在《约翰福音》十四章16节里基督所说的："我要求父，父就另外赐给你们一位保惠师，叫祂永远与你们同在"--"祂永远与你们同在"。这与"我总不撇下你，也不丢弃你"是一样的意思。当圣灵临到一个灵魂，祂永不会离开他。有些人也许会说："我想圣灵会离开我了。"但是，请注意，祂说的是："我总不撇下你，也不丢弃你。"大卫在灵魂的痛楚中哭喊道："不要从我收回祢的圣灵"（诗五十一11）。这里就是回答："我总不撇下你，也不丢弃你。"神从不丢弃祂所居住的殿。祂曾丢弃在旷野里的帐幕，曾丢弃在耶路撒冷的圣殿，但祂永不会丢弃活着的殿。

    你也可把它当作父神的话。它们与神对亚伯拉罕的话是一样的："亚伯兰，你不要怕。我是你的盾牌，必大大的赏赐你"（创十五1）。当时，亚伯拉罕刚杀败基大老玛，和与他同盟的王回来。所多玛王出来迎接他，对他说：你把人口给我，财物你自己拿去吧！但亚伯兰说："我已经向天地的主，至高的神耶和华起誓：凡是你的东西，就是一根线、一根鞋带，我都不拿，免得你说：'我使亚伯兰富足'"（创十四21-23）。"这事以后，神向他显现，说：'亚伯兰，你不要怕。我是你的盾牌，必大大的赏赐你。'"这是亚萨所感受到的。他在《诗篇》七十三章26节中说："我的肉体和我的心肠衰残，但神是我心里的力量，又是我的福分，直到永远。"啊，弟兄们，这对一个为碎在他脚边的瓦罐伤心的，可怜的灵魂是何等的安慰。这对你们那些被剥夺的--离开家园和土地的人是何等甜蜜的话语："我总不撇下你，也不丢弃你。"这对你们那些为死者哀痛的人是何等的慰藉！弟兄啊，这是你们的福分吗？你能仰望三一的真神：圣父、圣子、圣灵，从瓦砾中站起，说："你总不撇下我，也不丢弃我？"这是快乐。主说："马利亚已经拣选那上好的福分，是不能夺去的"（路十42）。可怜的灵魂哪，你们若选择了世界作为你的福分，你就选择了那可以从你那儿夺去的。弟兄啊，但愿你更明智一些。

    我们现在来谈谈在哪些时候我们最需要记住这些经文。

    1、愧疚的时候。当愧疚在良心里的时候，当一次忧愁的凝视从天国落在我们身上的时候，那是何等黑暗的时光。在这样的时候记住这些经文："我总不撇下你，也不丢弃你。""但你和许多亲爱的行邪淫，还可以归向我"（耶三1）。救赎的主说："我总不撇下你，也不丢弃你。""耶稣基督昨日，今日，一直到永远，是一样的"（来十三8）。"背道的儿女啊，回来吧，因为我作你们的丈夫"（耶三4）。噢，罪里有骗人的把戏！当撒旦将你拖下水，他总是使你认为是神丢弃了你。

    2、在危险的时候。没有比在罪和撒旦咆哮时，你会更倾向于认为神在遗弃你。在罪咆哮和罪掌权之间是有区别的，灵魂也许看不见这种区别。在这样的时候，记住这些经文："我总不撇下你，也不丢弃你。"在试探来临的时候，信徒应该记住这个应许。雅各靠它得安息，所罗门靠它得平安，它是许多信徒倚仗的杖，你也可以倚仗它。

    3、当受造物离弃你时。你们有人被剥夺了财产，但请记住："我总不撇下你，也不丢弃你。"你们有些人也许被呼召离开你们亲爱的人：有些人被呼召离开你们的教师，但记住--哦，这是很难记住的--使受造物可爱的那位，依然活着。弟兄们，我不知道在世界上是否还有比这更难学的功课。是神给了我其他的受造物；现在祂将它们都拿走了，在祂里面我能找到我在造物里所有的一切。记住："我总不撇下你，也不丢弃你。"失去一样东西往往很突然，就像一阵旋风；但记住祂会来对你说："我总不撇下你，也不丢弃你。"

    弟兄们，记住那个"总不"是直通死亡，直通审判席前。"我总不撇下你，也不丢弃你。"你要紧紧抓住它。当审判过去，这些话将是信徒永恒的慰藉："我总不撇下你，也不丢弃你。"永恒本身将展示这应许的丰富。那为我们受死的将是我们永远的朋友；那使我们成圣的将永远住在我们里面；那爱我们的神，将永远与我们在一起。那时我们才能真正懂得祂的应许的含义："我总不撇下你，也不丢弃你。"阿门。


      治理长老的职分

１

    那善于管理教会的长老，当以为配受加倍的敬奉；那劳苦传道教导人的，更当如此。

——提前五17

    在这段经文中要注意的第一件事是使徒说的是谁：那善于管理教会的长老。

    第二件事是他们执行职分的方式：善于管理。

    第三件事是报酬：他们当以为配受加倍的敬奉。

    第一，使徒说的是谁。"那善于管理教会的长老。"对每一个留心倾听的人来说，很明显在这里说的有两种长老：善于管理的长老和劳苦传道教导人的长老。那劳苦传道教导人的长老，我们称之为牧师，但在使徒时代，他们是被称作长老。彼得说："劝你们中间与我同作长老的人"（彼前五1）。显然，神是拣选了一批人作长老或叫做传道人，他们对牧师的工作所知甚少，后者认为他们不应全身心投入到传道中。但在这里所说的是另一种长老，即是善于管理的长老。神显然设置了这批人，不是为传道教导人，而是为管理神的家。我们最近讲过，当基督站在彼拉多的面前，说："我的国不属这世界；我的国若属这世界，我的臣仆必要争战"（约十八36）。弟兄们，治理长老恰是管理神的家的臣仆。他不劳苦传道教导人，而是管理基督的家的条规秩序。

    第二，他们工作的方式。"他们善于管理。"保罗很清楚会有许多懒惰的长老，因此他说善于管理的，配受加倍的敬奉。敬奉这个词，最初的意思是：加倍的赏赐。

    第三，报酬。"当以为配受加倍的敬奉。"你们可以将这句与下一句相比："因为经上说：'牛在场上踹谷的时候，不可笼住它的嘴。'又说：'工人得工价是应当的。'"从这句经文许多人得出结论，我也同意，就是现世的报偿是这加倍的敬奉的一部分。管理教会的长老应得资助。我们苏格兰的教会首先实施了这一点。但这个加倍敬奉有更深的含义，就是：你们应当为他们工作的缘故好好尊敬他们。

    1、基于这段经文我要提出下列论点：每一个基督的教会都应当有治理长老。在每一个基督的教会我们不仅应当传讲神的话语，也应当根据神的话语进行管理。这是毋庸质疑的。

    首先，我希望你们注意，就我所理解的，每一个教会都应有好些长老。我们查看《使徒行传》十四章23节："二人在各教会中选立了长老，又禁食祷告，就把他们交托所信的主。"我们注意在这一章的前半部分，保罗和巴拿巴在以哥念，路司得和安提阿传道，有好些人信了耶稣，他们回到他们中间时，就在每一个城市选立了长老。又见《提多书》一章5节："我从前留你在革哩底，是要你将那没有办完的事都办整齐了，又照我所吩咐你的，在各城设立长老。"保罗将提多留在革哩底的岛上，是为了在每一个城市设立长老。设立的不是一个而是很多。就像《使徒行传》十四章告诉我们的在每一个教会都应有众多长老，在每一个城市也应有。再看《雅各书》五章14节："你们中间有病了的呢，他就该请教会的长老来。"在这里我们看到有疾病的成员不是请一个长老来，而是请许多，再次证明了有许多长老。弟兄们，很显然这不可能指他们全都是劳苦传道教导人的。教会那么小他们不会有多于一个长老传道。因此在每一个教会里应当有治理的长老。

    这可以从牧师和治理长老的的区别中得到证明。见《罗马书》十二章4-8节：

    "正如我们一个身子上有好些肢体，肢体也不都是一样的用处。我们这许多人在基督里成为一身，互相联络作肢体，也是如此。按我们所得的恩赐各有不同：或说预言，就当照着信心的程度说预言；或作执事，就当专一作执事；或作教导的，就当专一教导；或作劝化的，就当专一作劝化；施舍的，就当诚实；治理的，就当殷勤；怜悯人的，就当甘心。"

    教会里三种重要职务在这里说得清清楚楚：首先，那作传道的，或教导；其次，那施舍的；第三，那管理的。很明显这三种职务并不是集于一身，因为使徒在这里用有许多肢体的身体作比方，所有这些人并不是执行同样的职务。将它与《哥林多前书》十二章27-30节比较：

    "你们就是基督的身子，并且各自作肢体。神在教会所设立的，第一是使徒，第二是先知，第三是教师，其次是行异能的，再次是得恩赐医病的，帮助人的，治理事的，说方言的。岂都是使徒吗？岂都是先知吗？岂都是教师吗？岂都是行异能的吗？岂都是得恩赐医病的吗？岂都是说方言的吗？岂都是翻方言的吗？"

    这段经文说的是同样的事。如果我们先不管使徒，行异能，医病，这些显然已经停止了的职分，那么现今教会里还保留了三种重要的职位：第一，是教师；第二，是帮助人的；第三，是治理事的。从《圣经》中我们知道是神设立它们，因此我们尽可以说：神配合的，人不可分开。我要引用的第三段经文，是我们今天所讲的："那善于管理教会的长老，当以为配受加倍的敬奉，那劳苦传道教导人的，更当如此。"

    弟兄们，从这三段经文中，我们看到：身体的一部分讲道，另一部分治理，第三部分分派满足圣徒的需要。这似乎是圣灵设计的。

    我要从这个问题上的绝对必要性来证明同样的结论。如果基督的教会要被教导得当，就必须有牧师和教师；如果基督的教会要被管理得当，就要有人专司其责。我清楚记得我第一次进入你们中间事奉的时候，对管理好神的家这一职责有很不清楚的职责。我认为我的重大的而且是唯一的责任就是祷告和讲道。你们的灵魂是如此的珍贵，时间是如此的短暂，于是我投入了全部时间、关怀、精力在传道和教导的工作上。当惩戒的问题被提到我和其他长老面前，我将它们视为可憎恶之事，而在这个责任面前畏缩不前：我可以说它近乎将我从在你们中间的劳作中赶了出来。然而教会的惩戒是讨神喜悦的，祂借此教导祂的仆人，有别于人所能教的，来祝福在我们牧养之下所施行的惩戒，好使得这些灵魂能悔改和真正的归正。从那一刻起有一道新的亮光就照进了我的心灵，我明白了，如果传道是基督的恩典之道，照样教会的惩戒也是。

    我现在确信，两种职分都是来自神--两把钥匙都是基督交给我们的。一把是教义的钥匙，用它我们可以开启《圣经》的宝库；另外一把，是惩戒的钥匙，用它我们可以开或关那条以信心参与的圣事的道路。两样都是基督的恩赐，两样都不能轻易地忽视。我深信如果教会得到最好的管理，就会有最兴盛的景况。

    弟兄们，如果教会要被妥善治理，如果在《圣经》里不曾论及它，我认为我们的主在按立长老作工这件事上含笑不语。我感到，单凭牧师是不能管理好神的家的。如果一个牧师要灵命健旺，工作成功，他就必须花一半的时间在他的屈膝祷告上。这一代的最大错误是他们呼吁牧师应该更多地在公共场合露面；他们以为解释神的话语，传扬神的道是容易的。但一个牧师的职责，更多的应该是在私下里，而不是在公共场合中。因此如果神的家要治理得当，就不能只有一个牧师，而且应该有治理教会的长老。

    2、治理教会的长老的职责。我想暂时越过这个问题，来谈第三点。

    3、《圣经》是怎样规定善于治理的长老的品格？

    第一个品格是恩慈。如果一个教会成员都应该恩慈的话，管理神的家的人就更应具有这种品格。弟兄们，想想看，如果一个长老自己是一个犹大的话，他怎么可能主持神的圣餐？如果他自己应该被驱逐出教会的话，又怎么可能驱逐别人？如果他自己尚且必须学习祷告的话，又怎么可能为病人祷告？谁会立一个反抗女王的人作国家的官员呢？所以，一个没有恩慈的长老不会是一个祝福，而只会是一个咒诅。

    第二个品格是有智慧。你还记得在《使徒行传》六章3节关于选立执事的那一段："他们必须是有好名声，被圣灵充满，智慧充足的人。"

    如果这是对执事的要求，长老岂不是更应具备这种条件？并不是所有的基督徒都有智慧。你大概不会说每一个人都可以作长官，同样也不是每一个基督徒都能作长老。长老面临的问题经常是最难解决的，不是每个人都能胜任的。

    第三个条件是他必须有好的名声。见《提摩太前书》三章7节："监督也必须在教外有好名声。"就是说他不仅在教内有好名声，在教外也要有。我们必须明白，一个长老比一个牧师要更多地投入社会。因此世界认为他们是诚实的人。他们的归正是庄重严肃的，这很重要。弟兄们，没有什么比这个更重要的了--他们不仅要被教会尊重，且要为社会尊重。

    还有一个条件是他们应该是有公众意识的人。这是一个国家领导应具备的素质，更是一个长老应具备的。如果仆人不效法主人，难道要主人取悦他自己吗？这是保罗常常抱怨的，所有的人只管他们自己的事，而将耶稣基督的事置于脑后。

    最后一件，是他必须是一个常常祷告的人。亲爱的朋友们，长老的圣职是一件非常困难的工作，它就如逆水行舟。所以，如果世界上有谁需要祷告的话，这个人就是长老了。我们都是一位良善大能的主的仆人，只要我们靠近祂，祂必赐给我们力量。一个长老应该是既独自祷告也同全家一同祷告的人。你们也许不知道，一个不坚持家庭崇拜的长老应该停止他在教会里的事奉。我在这里把1722年会议法案读给你们听：

    "大会迫切恳求，劝戒和要求长老和执事应该忠实地执行他们的职务，小心谨慎地为人，在他们所服事的圣职上要细心，严格谨守主的圣日，坚持在家中崇拜主。大会指定教会法庭把关，除了那些有资格的，而且符合上述要求的人，绝不承认，或续任那些不够资格的。"

    这，就是我们教会的法律。

    他在祷告聚会上应该是一个会组织的人。每一个区域都应该有它的祷告聚会。那将是怎样可爱的一种景象！每一个长老都应将福音的火点旺，让它燃遍苏格兰。

    4、最后，我来谈给治理长老的报酬。

    成功是给牧师或长老最主要的报酬。老菲利普·亨利说："我宁愿看到一个灵魂得救，胜过拥有千万金银。"我也有此愿。我们已经看到，教会惩戒的工作已经得神大大的祝福；如果我们在这方面作得更努力，它的益处会日益明显。

    另一个报偿是所有善良的人尊敬。的确世界会最恨恶那最像其主的长老；但善良的人们会为他们祈祷。就我而言，我宁愿受到神的小孩子的尊敬，而不在乎王子的注意。

    最后，在天上还有大大的赏赐。当好牧人出现，他将接受一顶永不褪色的生命的冠冕。不仅是牧师，还有长老，都将接受生命的冠冕。你将成为喜乐的冠冕，在那一天欢呼雀跃。阿门。


      大能的战胜者

１

祂头上戴着许多冠冕。
——启十九12
在祂衣服和大腿上，有名写着说：万王之王，万主之主。

——启十九16

    亲爱的朋友们，我相信，这段经文描写的是基督与这个世界的最后一场大争战。祂与它有过许多争战，但最后一场将是最大的一场，它被称为"神的大筵席"（启十九17）。有趣的是这场争战将不仅是为了祂的身体--教会，而且是为了祂的王位，是为了是否祂被尊为万王之王，万主之主。最后的结果已经被写出来了："我又看见一位天使站在日头中，向天空所飞的鸟大声喊着说：你们聚集来赴神的大筵席，可以吃君王与将军的肉、壮士与马和骑马者的肉，并一切自主的、为奴的，以及大小人民的肉"（第17节）。有趣的还有，这场似乎在基督第二次到来时决定的大争战，是从前的争战的缩影，所有信徒有机会看到他们将站在哪一边。

    我们来看这里所说的基督头上的一些冠冕。毋庸质疑坐在白马上的是主耶稣。祂被称为神的道，这是惟祂享有的名。约翰在他写的福音书里说："太初有道，道与神同在，道就是神"（约一1）。

    今晚我想谈谈其中的三顶冠冕。我不准备谈创造之工的冠冕，神的护理之工的冠冕；我准备谈的是中保的冠冕，即祂作为中保所拥有的冠冕。作为中保，祂有三顶冠冕：第一顶是祂统管万有的冠冕；第二顶是祂掌管教会的冠冕；第三顶是祂掌管无形教会的冠冕--祂是圣徒之王。

    一、基督有掌管万有的冠冕。

    查看《马太福音》廿八章18节："天上地下所有的权柄都赐给我了。"再查看《以弗所书》一章22节："又将万有服在祂的脚下，使祂为教会作万有之首。"我们注意到这两段经文说的是"所有"和"万有"。天上地下的权柄都是祂的；祂为教会作万有之首。这是为了教会的益处。

    1、祂是天使之首。"神的使者都要拜祂"（来一6）。我们在《启示录》里读到，天使们大声唱道："曾被杀的羔羊，是配得权柄、丰富、智慧、能力、尊贵、荣耀、颂赞的"（启五12）！我们在《马太福音》廿五章31节中看到：当基督在祂荣耀里来时，众天使要与祂同降临。因此，所有的圣天使，都服在祂的权柄之下，祂作天使之首。祂是天使的创造者。

    2、祂是胜过魔鬼的王。《创世记》写到："他要伤你的头，你要伤他的脚跟"（创三15）。我们经常在福音书里读到，基督赶出鬼来。记得在加利利海那边，基督命令污鬼从人身上出来，他们央求基督准许它们进入猪里，耶稣准了它们（可五1-20）。这里何等地显明了基督是胜过魔鬼的王。《诗篇》六十八篇说："祢已经升上高天，掳掠仇敌"（第18节）。被掳掠的是撒旦，大仇敌。我们在《歌罗西书》二章15节中还可以看到："即将一切执政的、掌权的掳来，明显给众人看，就仗着十字架夸胜。"基督在此显明了祂是胜过魔鬼的王。

    3、祂不仅是天使和魔鬼的主，还是人的主。见《启示录》一章5节："那诚实作见证的，从死里首先复活，为世上君王元首的耶稣基督。"的确，祂是王，却被许多王戏弄；但祂仍是世上君王的元首。"亚述是他怒气的棍"（赛十5）。锯在锯者的手中。

    祂不仅在万王之上，而且在万国之上。在《诗篇》里我们唱道：

    "耶和华啊，大水扬起，

    大水发声，波浪澎湃。

    耶和华在高处大有能力，

    胜过诸水的响声，洋海的大浪"（诗九十三4，5）。

    这些都在完成祂的使命。万国喧闹，像海中的波涛，他们也只是在成就祂的计划。正如波涛汹涌的大海掀起巨浪，也只是为了成就祂的目的，地上的万国也是这样，他们在一个又一个政治风波，一次又一次的骚乱中摇摆不定，但这也只是要成就祂的目的，祂将从混乱中整理出秩序。朋友们啊，祂是万王之王，万主之主。祂是万国的总督。

    4、基督还是统管自然，有生命和无生命的万物之主宰。祂是无生命的自然之主宰。是谁夜里四更天在海面上行走呢？是万物的主。是谁站在小船上，对狂暴的巨浪说：静下来？《马太福音》八章26节："这是怎样的人，连风和海也听从祂了。"这是耶稣，万物之主啊。祂是无生命的自然的主宰。

    同样祂也是有生命的自然的主宰。是谁命令那棵无花果树枯干（太廿一19）？是万物之主。是谁命令鱼儿将银币衔给彼得（太十七27）？是祂，是那位在《诗篇》第八篇中，"管理一切的牛羊，田野的兽，空中的鸟，海里的鱼和凡经行海道的"（第7，8节）。

    亲爱的朋友们，从这里我们可以学到双重功课--对圣徒的安慰，和恶者的惊慌。

    1）对圣徒而言，祂叫万事互相效力，叫你得益处。祂是你的朋友，你的救主，祂的头上戴着许多冠冕。你也许穷困，但祂富足，祂将把祂的富足赐给你。在祂的脚下有万物。祂为你作万物之首：天使，魔鬼，人，自然，有生命的，无生命的，全都服在祂脚下。"万有全是你们的。或保罗，或亚波罗，或矶法，或世界，或生，或死，或现今的事，或将来的事全是你们的；并且你们是属基督的，基督又是属神的"（林前三21-23）。这是怎样的一个令人安慰的功课！没有波浪不是祂的仆人，要将你送往荣耀。

    2）对不信基督的人而言，是一门令人惊慌的功课。你认为我这样说很蠢，甚至是疯了；但是，罪人啊，你知道你蔑视的是谁吗？祂是万王之王，万主之主。所有君王，天使，魔鬼和人都服在祂的脚下，记住，如果基督是你的对头，没有人可以帮你。要知道反抗基督是彻头彻尾的愚昧！想想看，如果你迫害祂的信徒，你就是在与祂作对。"扫罗，扫罗，你为什么逼迫我"（徒九4）？想想看，如果你与祂作对，你就是在与一位拥有全部权柄，足以毁灭你的人作对。

    二、基督所戴的第二顶冠冕--祂掌管有形的教会。

    这就是祂对彼拉多所说的王国："我的国不属这世界"（约十八36）。它在《信仰告白》（廿五2）里得到优美的描述：

    "普世的教会，是无形的，包括全体选民，在基督中合而为一，基督是教会的元首；教会是基督的配偶、身体，是那位住在众人之中的神的完全形象。"

    这是无形的教会。我说的不是她，而是：

    "有形的教会，也是普遍的，或称普世性的，是在福音之下（不像以前，局限于一国，服在律法之下）。包括全世界所有的宣信纯正信仰的人，和他们的孩子，是主耶稣基督的国，神的家，在她之外一般没有救恩的可能。"

    注意，有形的教会是包括所有宣信纯正信仰的人和他们的孩子。这样在他们中间，就不可避免地有许多并不是属基督的。但人不能拒绝他们，因为人不能知人心。我们应该知道这是祂所掌管的国。

    对此最清晰的证据是《启示录》的前三章。例如，第一章第13节："灯台中间，有一位好像人子，身穿长衣，直垂到脚，胸间束着金带。"注意了，这服饰好像是祭司的长袍；但金带怎么理解？祭司并不佩戴此物，因此讲的不是祭司的职位；我们不由得设想，相信这是在暗示祂的王位。我相信这一章是要说明基督是先知，祭司和祂教会的王。

    要肯定这个，只需注意，这里所描述的特征并不都属于祭司；例如，在第二章第16节，写到："你当悔改，若不悔改，我就快临到你那里，用我口中的剑攻击他们。"这显然是王者的力量。

    另外一个例子在第23节："我又要杀死他的党类，叫众教会知道，我是那察看人肺腑心肠的，并要照你们的行为报应你们各人。"祭司的职责是拯救人的生命，而不是毁灭他们。因此在这里所说的也是基督的王职。

    有人会说这段经文所论及的是无形的教会。但它是针对保罗书信中的教会所说的。有许多人仅仅是宣称有信仰。是什么使那些撒狄教会的人，按名它是活的，其实是死的？因此金灯台代表的是教会是什么，而不是代表教会应该是什么。这就显明了基督不仅是圣徒的王，也是教会的王。基督是那位锡安的王："我已经立我的君，在锡安我的圣山上了"（诗二6）。

    要进一步解释它，我们来看祂为这个国所作的两件事：

    1、指派仆人职分；2、颁布法律。这是我们的女王所作的。她指派官员，颁布法律。基督也是这样，祂差遣祂的传道人。

    祂在祂的教会指派三种工人：牧师，协助牧师的长老，和照顾穷人的执事。这些都是祂为有形教会指派的圣职。"祂所赐的，有使徒，有先知，有传福音的，有牧师和教师"（弗四11）。

    祂不仅指派圣职，且颁布法令。我们来一起看看神的国的一些法令："你们往普天下去，传福音给万民听"（可十六15）。这是基督的法令之一。如果有人说我们不必教导和传道，他们就是在违背羔羊的命令。当然这法令经常受到阻碍。我们知道，前不久在一些地区牧师被禁止讲道。在苏格兰，曾经有一段时间，不允许人们参加聚会。休·麦克儿（Hugh Mckail），卡美龙（Cameron），和瑞卫克（Renwick）因传福音而殉道。这就是目前在我们中的精神；人想从基督手里夺过力量来。

    另外还有一条法令，就是圣礼的设立。基督说："你们要给他们施洗"（太廿八19）。"你们也应当如此行，为的是记念我"（路廿二19）。这些命令先是给了门徒，现在又给了牧师们。

    另外还有一条法令，被称作钥匙法令。基督对彼得说："我要把天国的钥匙给你，凡你在地上所捆绑的，在天上也要捆绑"（太十六19）。我相信不论我们作了怎样的惩戒，只要是根据基督的法令作的，就是在天国里得到了批准的。

    还有一些为基督的子民所设的法律。一条是听道："你们所听的要留心"（可四24），基督命令你留心听祂的道。会有一些时候，例如在查理二世的统治下，人们被禁止听布道。

    还有一条法律是推选他们自己的工人："当从你们中间选出七个有好名声，被圣灵充满，智慧充足的人"（徒六3）。这是基督的国度内一条重要的法令。

    还有一条法令是：你们要顺从那些辛苦治理你们的人。《希伯来书》的末尾有一句经文是关于这条法令的："你们要依次那些引导你们的，且要顺服：因他们为你们的灵魂时刻儆醒，好像那将来交帐的人（来十三17）。

    我不准备就这个话题再深入下去。但请记住，基督不仅是万王之王，也是祂的教会的王。今天，这一真理遭到攻击，我们受呼召为之而战。你们还记得利文斯通（Livingstone）所说的："当一个城市被围攻，一个人穿上他的盔甲，跑到没有险情的东边，而敌人却在西边。你会怎么想这个人？"现在，是基督的王职受到攻击，我们应为之而战。他们说基督不是祂教会的王。他们说基督没有赐权柄--按立或拒绝的权柄--给祂的仆人。朋友们哪，这是王职受到袭击了呀，你们应该起来为之而战。

    三、第三点，也是最后一点：基督是祂自己所救赎的身体的王。

    祂是从这儿得到圣徒之王的称呼的。"主啊，谁敢不敬畏祢呢"（启十五4）？基督作为一个王，对每一个得救的灵魂都作了三件事。

    第一件是在悔改时，见《使徒行传》五章31节："神且用右手将祂高举，叫祂作君王、作救主，将悔改的心和赦罪的恩赐给以色列人。"我们看到基督作为王，是要赐悔改的心和赦罪的恩。说"活过来！"是祂的工作。弟兄啊，祂没有为你行此事吗？注意了，这并不是人的作为："我必不将我的荣耀归给假神，也不将我的称赞归给雕刻的偶像"（赛四十二8）。祂从祂在 神右边的王位上将圣灵赐下，使三千人呼喊："弟兄们，我们当怎样行"（徒二37）？我给你们揭示的是最有影响的真理，这样你能成为祂的国度里的一名成员，而不仅仅是享受祂的恩典。

    基督王为祂教会所作的另一桩事是赦罪。"人子在地上有赦罪的权柄"（可二10）。亲爱的朋友，赦罪是一桩王才能作的事。

    基督王为祂的身体所作的第三桩事是使他们成圣。在《弥迦书》中写到："神啊，有何神像你，赦免罪孽，饶恕你产业之余民的罪过"（弥七18）。所赦免的，祂也驯服。亲爱的朋友们，祂若驯服你，就可知道祂是你的王。你们中那些可以说"基督是我王"的人该是多么的喜乐！亲爱的朋友，问问你自己你是否在祂的这第三顶冠冕之下。它是最美丽的。祂为这顶而戴其他的冠冕。

    有趣的是第一世纪的教会基督徒为捍卫基督的祭司职分而献身；在宗教改革时代他们为祂的先知职分而殉道；也许我们这一代要为捍卫祂的王分而死去，蒙约者就是为之而献身。那么，基督在神的右边是多么重要？

    1843年1月26日，星期四晚


      背　　道

１

    论到那些已经蒙了光照，尝过天恩的滋味，又于圣灵有分，并尝过神善道的滋味，觉悟来世权能的人，若是离弃道理，就不能叫他们从新懊悔了；因为他们把神的儿子重钉十字架，明明的羞辱祂。

——来六4-6

    我毫不怀疑这是神的话语中最难懂的经文之一。它的深度足可供大象在里面游泳。许多人在此跌倒，自我毁灭。请真诚地为我祷告，使我能得神保守，不至于错误地解释它。

    我认为对这段经文有两种主要的解释。

    一、有些神学家认为在这里讲的是宣告其信仰者。

    他们就像那些愚蠢的童女，有灯也有灯芯，却不预备油在器皿里。他们远道而来，却不一同来。

    我认为这不是正确的解释，有三条理由。

    第一，经上说，他们已经蒙了光照，尝过天恩的滋味，就是基督，和来世的权能。对我来说，这是一个真信徒的标志；一个真信徒有的，不可能比这个更多了。

    第二条反对意见是：我不相信信徒偏离了之后，就不能靠着悔改重获新生。你们还记得西门·马古斯，他偏离堕落到一种可耻的背道的地步，但使徒彼得是怎么对他说的？"你当懊悔你这罪恶，祈求主，或者你心里的意念可得赦免"（徒八22）。玛拿西也是这样。不用怀疑他是一个宣布了信仰的人。他是在一个非常虔诚的父亲，希西家的抚养下成长的，但他背叛了他的信仰，堕落到了极为可耻的境地，竟在至圣之处放置了一个雕刻的偶像，并使他的儿子经火献给摩洛，然而他后来悔改了。

    我还有第三条反对意见。有人说："那些已经蒙了光照，尝过天恩滋味，又于圣灵有分，并尝过神善道的滋味，觉悟来世权能的人，如果堕落，是不可能将他们带回到悔改中。"就是说把他们带回到得救的悔改当中是不可能的。而这样说，说明他们以前是在这种悔改中的。因为这三个理由，我感到应该放弃这种解释。

    二、神学家对它作的第二种解释是，保罗在设想一种永远不会发生的情况。

    设想"他们已经蒙了光照"，等等。我相信，保罗写了这些可怕的设想，是为了警告懒惰的希伯来人，为了警告你们。

    让我们来仔细看看在这里所描述的真信徒：

    1、他们蒙了光照。当圣灵改变一个灵魂时，祂所作的第一件事就是光照他。"从前你们是暗昧的，但如今在主里面是光明的"（弗五8）。祂把光倾泻在一个未悔改的灵魂上，这样它就能看到自己。圣灵所作的第一件事是给我们知识，来让我们看见事情的本像，看见我们自己的本像，看见天国的本像，地狱的本像。这光，弟兄们，是使人成圣的光。"我们众人既然敞着脸得以看见主的荣光，好像从镜子里返照，就变成主的形状，荣上加荣，如同从主的灵变成的"（林后三18）。这是救恩的光："认识你独一的真神，并且认识祢所差来的耶稣基督，这就是永生"（约十七3）。你们记得保罗归正时，"他的眼睛上好像有鳞立刻掉下来，他就能看见"（徒九18）。这正是要向我们显示归正是什么：它像有鳞从眼睛上掉下来，它使盲人能看见。

    我现在想问你，你蒙了光照吗？你能否对一个盲人说："从前我是眼瞎的，如今能看见了"（约九25）？你见过基督救赎计划的奇妙吗？你的归正取决于你对这些问题的回答。有时，当一个孩子归正苏醒，他开始祷告，家里人经常会问：他在奇思异想些什么？亲爱的朋友，这不是奇思异想。这个人现在看见了地狱，天国，悔改是真有其事。它并不是一个人享乐时得到的幻象，它是神圣的。如果你们知道神，你就会看到：这不是幻想。

    2、这段话的第二部分："尝过天恩的滋味。"天恩的滋味是神的滋味。它与《约翰福音》一章14节所说的相同："道成了肉身，住在我们中间，充充满满的有恩典有真理。我们也见过祂的荣光，正是父独生子的荣光"；保罗称它为"说不尽的恩赐"："感谢神，因祂有说不尽的恩赐"（林后九15）；在这里它则被称为天恩的滋味。我想这应该是取自于吗哪从天而降的典故。尝到了天恩的滋味，我觉得是指真正地经历了基督。那些认为这些话是有关那些宣布信仰者的人，说它是指稍微地尝了一下。但这不是这些句子的含义：它是指真正地经历了基督。在《希伯来书》二章9节里说："祂为人人尝了死味。"《诗篇》卅四篇8节："你们要尝尝主恩的滋味，便知道祂是美善。"那就是对神的美善有亲身的经历。你尝过天恩的滋味吗？你知道那些早晨收集吗哪，将它磨成粉，作成饼，却从来不尝它的以色列人是愚蠢的。

    3、"他们于圣灵有分。"当一个灵魂尝到了天恩的滋味，他就与圣灵有分。注意这个词："有分。"它的意思是与相似的人分享--与所有的信徒分享。不仅如此，而且你也是与基督有分的；因为住在基督里面的圣灵也住在信徒里面。你与神有分："既是儿女，便是后嗣，就是神的后嗣，和基督同作后嗣"（罗八17）。信徒啊，你曾感受过这个吗？你们那些恨恶信徒的对此一无所知。记住，你们那些不接受圣灵的，不是属祂的。你也许只是徒有其名！你也许只是徒有其表！你也许只有外在的形式！但你实际上对祂一无所知。

    4、"他们尝过神善道的滋味。"我相信这指的是神的话语

    --神赐给我们的话语。它是《以赛亚书》五十二章7节所说："那报佳音，传平安，报好信，传救恩的……"和《以赛亚书》五十章4节所说的："主耶和华赐我受教者的舌头，使我知道怎样用言语扶助疲乏的人。"当天使临到伯利恒的牧人时，他们说的是同样的话："不要惧怕！我报给你们大喜的信息，是关乎万民的。因今天在大卫的城里为你们生了救主，就是主基督"（路二10，11）。这就是神的话语，品尝神的话语就是享受它的美味，就像你享受你日常的食物那样。有多少人从来也没有尝过啊！又有多少人盯着时钟，问："什么时候才能作好呢？"你还没有尝过神的善道啊！为什么呢？因为你不认识基督，因为你走在通往地狱的大路上。

    5、"他们觉悟来世权能。"没有归正的人生活在这个世界的权能之下，在金钱的权能之下，名誉的权能之下。没有归正的人生活在这些东西的权能之下，而归正了的人则生活在来世的权能之下，他们的锚是在帐幕里。你怎么样？你是在眺望永远的天国还是永远的地狱？我亲爱的弟兄们，有永世，不论你信还是不信，的确是有永世的。在你和它之间只有一步之遥。许多人根本就不相信永世。你们那些发誓者，你们不相信会有永世；你们那些违背安息日的人，你们不相信会有永世。你们那卖酒使人喝醉的，你们不相信会有永世。你不相信有地狱，否则，你也不会像你现在这样活着。

    亲爱的朋友们，我仅有一点点时间来把这些经文应用在保罗所指的人身上。我只想简单地告诉你，我不相信神的孩子会堕落以致灭亡。他们也许会跌倒，但他们永远不会完全堕落。他们也许会像大卫、亚伯拉罕、彼得一样跌倒，但他们永不会灭亡；因为神的信实在后面支持着他们；神子的信实在后面支撑着他们："因你所赐给我的名保守了他们，我也护卫了他们；其中除了那灭亡之子，没有一个灭亡的"（约十七12）。圣灵的信实在后面支持着他们。有些人听到这里也许会问了：那么这些可怕的句子是干什么的呢？它们是欲保守你们不至后退。举一个例子：我相信，根据《提摩太前书》五章21节所说的，天使是不会堕落的。但他们越过天国的大争战，眺望那受苦的地方，会说："如果我们犯了罪，那就会是我们的下场。"阿门。


    交在神手里的灵魂

１

    我将我的灵魂交在祢手里，耶和华诚实的神啊，祢救赎了我。

——诗卅一5

    在这句经文里有一些特别耐人寻味的东西。那是主耶稣挂在十字架上时所说的话，祂当时已在那上面挂了漫长的、痛苦难当的六个小时。胆汁和醋是苦的，但相对于神的震怒来说，它们算不得什么。在祂极度痛苦的最后一刻，基督叫喊道："我将我的灵魂交在祢手里，耶和华诚实的神啊，祢救赎了我。"祂为罪作祭的灵魂，交在神的手中。如果被允许使用基督用过的话语，是非常珍贵的；如果被允许用一位离去的，亲爱的朋友说过的话，那也是非常愉悦的。没有朋友能像耶稣。"这是我的良人，这是我的朋友"（雅五16）。能使用基督的语言是甜蜜的，如《诗篇》四十篇12节："因有无数的祸患围困我，我的罪孽追上了我，使我不能昂首。"对于一个罪人来说，能使用基督在《以赛亚书》四十章27节的话"我的道路向耶和华隐藏，我的冤屈神并不查问"会倍感荣幸。就像一只可怜的、临死的虫子被准许在我们面前，使用我们的语言一样。

    我们今天来思考：一、说话的人；二、听话的人；三、所交托的。

    一、说话的人。

    这是一个受痛苦，受折磨的灵魂。毋庸质疑，当大卫写这首诗时，他就是处在这样一种状况。他在第4节说："求祢救我脱离人为我暗设的网罗"；在第8节："祢未曾把我交在仇敌手里"。他是一个可怜的，痛苦的，饱受打击的人。他感到撒旦和他自己罪恶的心已令他不胜重负。"求你救我脱离人为我暗设的网罗。"基督的心也是这样。尤其在那一天，当祂说："现在却是你们的时候，黑暗掌权了"（路廿二53）时，"巴珊大力的公牛四面困住我"（诗廿二12）时，祂的灵魂更是痛苦，饱受打击的。当然，在听众中也许也有这样的灵魂，如果这样，这些经文就也是为他们写的。当我们的主为他们受折磨时，祂使用这些经文，祂希望教会的成员也使用它们。亲爱的，备受磨难的灵魂哪，祂能救赎你。请用它来祷告："我将我的灵魂交在祢手里，耶和华诚实的神啊，祢救赎了我。"

    二、听话的人。

    是救赎主。一边是可怜的，饱受折磨的信徒，另一边是全能的救赎主。地上躺着一个可怜的受折磨的人；在他的上空站着全能的救赎主。我们就是朝着这位救赎主奔去。当基督说这些话时，毋庸质疑祂是对父神说的："我将我的灵魂交在祢手里，耶和华诚实的神啊，祢救赎了我。"有些人也许会问：基督也需要被救赎吗？是的，祂担当了我们所有的罪，在这个意义上祂需要得救赎。因此在祂的工作即将完成时，祂说："我将我的灵魂交在祢手里，耶和华诚实的神啊，祢救赎了我。"就是这个灵魂被献上作赎罪祭。当司提反说同样的话时，他不是向父神说，而是向救主呼求："求主耶稣 接收我的灵魂"（徒七59）。弟兄们啊，这是唯一能接收我们灵魂的手，除了祂以外，没有人救赎我们。

    三、所交托的--"我的灵魂"。

    人的灵魂是人身上最重要的部分。我并不是要轻看肉体，但它不能与灵魂相比。肉体是首饰盒，灵魂才是里面的钻石。灵魂是照着神的样式造的那部分。肉体将归于尘土，但灵魂不会。脱离了肉体后它不会再犯罪--我说的是得赎的灵魂。他不会再被乌云笼罩；罪将与它永远无关。大卫交到神手中的是它；基督交在父神的手里的也是它。每一个可怜的，受折磨的灵魂也要将它交在神的手里。"人就是赚得全世界，赔上自己的生命，有什么益处呢"（可八36）？弟兄啊，魔鬼还要骗你多久呢？你还要忽视你那不改变，不知足的灵魂到几时呢？

    在应用这些经文时，我想告诉你，在什么时候我们该将我们的灵魂交在神的手里。

    1、在悔改的时候。这是一个罪人第一次把他的灵魂交在神的手里。我认为这就是当保罗对提摩太说："我知道我所信的是谁，也深信祂能保全我所交付祂的，直到那日"（提后一12），他所指的。你会注意到，在《圣经》中，悔改有时是从神在其中的作为那方面论及的。这两者并无冲突。悔改首先由神动工，圣灵在罪人心里工作，信心在他里面生长，将他带到基督面前，给他力量离弃罪。

    亲爱的弟兄们，我必须慎重地对你说，在悔改时将你的灵魂交在神的手里，是你的重大责任，也是你的特权。你将你的灵魂交在谁的手里呢？世界的手里吗？世界曾为你钉死在十字架上吗？你曾像亚哈那样，将你的灵魂交在撒旦的手里吗？他出卖他自己，作恶多端。他能为这些恶作什么？它能给他平安吗？他能靠它进天国吗？但有些人将他们的灵魂交在神的手里，在我们的会众中就有人仰望正义之剑所依靠的那位神，说："我将我的灵魂交在祢手里"--我的可怜的，败坏的，饱受磨难的灵魂。

    我要鼓励你们都把灵魂交在祂手里。如果你还没有这样作，它能得救吗？不久，你的灵魂将回到神那里，如果它尚未被交在那位亲身为我们承担罪，被钉在十字架上的救主手里，你会是什么样子？但有些人会说：祂会接收我的灵魂吗？祂不会吗？难道祂说过，那个灵魂太低贱了？那个灵魂在罪中呆得太久了？"基督耶稣降世为人要拯救罪人；这话是可信的，是十分可佩服的。在罪人中我是个罪魁"（提前一15）。罪魁啊，要把你的灵魂交给祂。

    2、对你们那些受到试探的信徒。受试探的时候正是多多作这个祷告的时候。有些信徒，在信了很长时间以后，还是不知试探为何物。他们就像拿弗他利，"足沾恩典，满得耶和华的福"（申卅三23）。他们永远阳光灿烂；但也许当试探来时，他们就跌倒，他们就与约伯同感："如果你向我掩面，我就陷于患难之中。"然后他跪下祈祷，但找不到安慰。他翻开《圣经》，但它是一个上封的书。他去找基督徒朋友，但他们都是糟糕的安慰者。现在他还能作什么呢？他似乎很难将这句话说出口："我将我的灵魂交在祢手里，耶和华诚实的神啊，祢救赎了我。"祢为救我洒尽了自己宝贵的鲜血，难道祢会将我丢在敌人的手中不顾吗？"求祢救我脱离人为我暗设的网罗"（诗卅一4）。"我将我的灵魂交在祢手里，耶和华诚实的神啊，祢救赎了我。"

    这些词中有一线希望之光：耶和华诚实的神。祢曾说过："他们永不灭亡，谁也不能从我手里把他们夺去"（约十28）。祢曾说过："愿赐平安的神，亲自使你们全然成圣；又愿你们的灵与魂与身子得蒙保守，在我主耶稣基督降临的时候，完全无可指摘"（帖前五23）。难道祢不是言出必行吗？

    3、你们也许正在患难中的信徒。许多基督徒对患难一无所知。他们蒙保守一帆风顺；他们的小船在风平浪静中。他们不知怎样写"以迦博"--荣耀从他们中离开；或从未像拿俄米一样说："不要叫我拿俄米，要叫我玛拉，因为全能者使我受了大苦"（得一20，21）。亲爱的朋友们，你并不总是有这样的时候。黑暗和疾病的日子会要临到，那时能作什么呢？只有一个地方你可以投奔："我将我的灵魂交在祢手里，耶和华诚实的神啊，祢救赎了我。"

    4、你们中那些正要尽本分的。当一个信徒初初来到基督面前，他的时间都是在花在入门上，而不是在路上。我曾对年轻的信徒很感惊异。当他们听一场讲道后，他们会问："你喜欢这场讲道吗？"而不是："我从中受益了吗？"但是，如果你是一个信徒，你会感到你在路上所花的功夫应同在入门时一样多。把你的灵魂交给祂，祂能背负你。"直到你们年老，我仍这样；直到你们发白，我仍怀搋"（赛四十六4）。除了祂，没人能背负你--祂在尽本分前指引，在尽本分时带领，在尽本分后接受。将你的灵魂交托给祂，祂必指引你的路。"你或向左，或向右，你必听见后边有声音说：'这是正路，要行在其间'"（赛三十21）。

    最后，对那些濒临死亡的信徒。我们的元首基督曾用过这个祷告，它也会适用于所有肢体。死亡是一件重大的事，因为我们都要独自去，而且去的是我们从未去过的地方，那里的一切都将是新的，陌生的。当我们来到施恩宝座前，我们曾经到过那里，也知道这条道路；而通往死亡的路是黑暗的，因为我们去的是一个我们不知道的地方。它是黑暗的，因为它是最后的一步。死亡是重大的事件，因为如果我们死错了，我们不可能回来再死一次。这就是形成死荫的幽谷的那些东西。

    在这样的时刻，我们能作什么？把你的灵魂交在祂手里。你必须像在悔改的那一刻一样，把你的灵魂交托给基督。除了祂的手以外，没有别的手可以越过约旦河。没有一个人可以斥责狂风大浪，平静它们，但耶稣能。"耶稣基督昨日，今日，一直到永远， 是一样的"（来十三8）。

    亲爱的朋友，你预备好了面对死亡吗？你不知道很快我们就会听到另一个声音，另一个声音领唱诗篇？对一个信徒来说，把他的灵魂交在基督的手里不是一件容易的事。那么，你们将作什么，你们那些将灵魂交给这世界的神的人？当神说："去找你自己选择的神，将你的灵魂交给你所爱的世界吧！"你将怎么办？阿门。


基督的使者

所以，我们作基督的使者，就好象神借我们劝你们一般；我们替基督求你们与神和好。神使那无罪的替我们成为罪，好叫我们在祂里面成为神的义。

    ——林后五20，21

    在这些经文中有三件我们可以思想的事：

    一、忠诚传道人的特质："我们是基督的使者。"我们来，不是靠着自己的名。

    二、我们所传讲信息的实义："求你们与神和好。"我们所要传讲的是神怜悯的信息，而非神震怒的信息。

    三、我们作使者的根据："神使那无罪的替我们成为罪。"如果没有这样的根据，我们劝人和好就是在戏弄人。但，作使者的是有根据的。

    现在，让我们逐个儿来看这三点。我先谈最后一点。神差遣祂的使者的根据是："神使那无罪的替我们成为罪，好叫我们在祂里面成为神的义。"这句经文蕴涵了三个意思：

    1、 祂是无罪的；

    2、 神使祂替我们成为罪；

    3、 神此举的目的是：好叫我们在祂里面成为神的义。

    首先，让我们来看此经文对基督的描述："祂无罪。"我认为这是《圣经》里你所能找到的对基督最引人注目的描述。我们知道祂生为圣者。天使对祂的母亲说："圣灵要临到你身上，至高神的能力要荫庇你。因此所要生的圣者必称为神的儿子"（路一35）。祂一生圣洁，"像这样圣洁、无邪恶、无玷污、远离罪人、高过诸天的大祭司，原是与我们合宜的"（来七26）。我们得知祂在死的时候也是完全圣洁的："何况基督借着永远的灵，将自己无瑕无疵献给神"（来九14）。弟兄们请注意，《哥林多后书》的这句经文则是用另一种方式告诉我们：祂无罪，在祂心中、行为上都全然无罪。

    亲爱的朋友，由此得知，基督是何等可爱的一个人。《雅歌》五章16节说："祂全然可爱"；祂令天使心醉神迷，放声歌颂："主啊，谁敢不敬畏祢，不将荣耀归于祢的名呢"（启十五4）。祂没有罪--哦，祂真如沙仑中盛开的玫瑰。你因基督没有罪而爱祂吗？我敢说你们中的许多人恨恶基督的名。为什么呢？只因祂没有罪。

    从这段经文我们还得知，基督是何等合宜的一位救主："如此与我们合宜的大祭司。"祂合宜，因为祂是一个像我们一样的人。更主要的是，祂没有罪。祂无比合宜：祂没有罪，祂是无瑕无疵的大祭司。

    其次，看看神是怎样对待祂："神使祂替我们成为罪。"这一点在《圣经》里已有多方的阐述。《以赛亚书》五十三章6节是这样说的："我们都如羊走迷，各人偏行己路。耶和华使我们众人的罪孽都归在祂身上。"同章10节说："耶和华却定意将祂压伤，使祂受痛苦"，等等。彼得说到同样的事："祂被挂在木头上，亲身担当了我们的罪"（彼前二24）。但在这段经文里你可以发现它是用一种可怕得多的方式叙述这一事实。神将我们的罪全堆积在祂爱子的身上，直到除了罪，别的什么也看不见。祂看上去浑身罪恶，而祂自己本身的美善全部被遮蔽，神视祂如同完全用罪作成。我们知道未悔改的人浑身是罪。你自认有许多优点善行，你时常步履轻盈。偶尔小酌一盅说："但我原本就是一个好人啊！"你却不知你罪恶满盈：你的心灵，你的理解，你的情感，你的意识，全都为罪浸透。我的朋友啊，看看基督是怎样爱我们：祂愿意替我们成为罪--这就是祂的大爱。

    再次，我们来看看神作此工的目的何在："好叫我们在祂里面成为义。"这是何等令人瞩目的语言。弟兄们，对罪人的赦免和罪人的称义在《圣经》中用不同的方法论及。《罗马书》三章24节说："如今却蒙神的恩典，因耶稣基督的救赎，就白白的称义。"《罗马书》五章19节说："因一人的悖逆，众人成为罪人；照样，因一人的顺从，众人也成为义了。"这些经文将称义表达得更加完满。我想它意谓着：你们这些来到耶稣基督面前的，祂的义必遮盖你，你将被算为一个义人。弟兄们，注意这里有关罪人的条文：不管你是多大或多小的罪人，只要你来到基督的面前，祂的义就将遮盖你，你的罪就不再被看见。我亲爱的朋友，难道这样的福音不值得传扬吗？但愿你们都能如路德一样说：我虽为罪人，祢使我成义。

    第二点，我们要传达的有关这段经文的信息是："所以，我们作基督的使者，就好像神借我们劝你们一般；我们替基督求你们与神和好。"

    当基督来到这个世界，祂是从神那里来的使者--一个伟大的使者，不凭自己的意愿行，乃行那位差遣祂来的神的旨意。但当祂即将升上高天时，祂告诉祂的使徒："你们往普天下去，传福音给万民听"（可十六15）。因此，使徒是基督的使者。

    要从中学习，我们应该怎样传道，你们应该怎样倾听。我们并非奉自己的名而来，乃是奉基督的名。就像使徒从基督那里接受饼那样，我们从祂那里接受要传讲的信息，把它们传给你们。因此，从某种意义上来说，你们接不接受真理对我们而言都是不重要的，重要的是我们传扬了主的福音。

    要注意，我们是带着权柄传福音。你们中有好些人不喜欢我们所说的；你们说我们不必那么耸人听闻。你们就我们所说的争执不休。但是，如果你们反省自己，你们会看见，你们不是与我们争论，而是与基督。

    当然，作为基督的使者，我们说话应该带着和气。神是爱，基督是爱。我很担心我们在此犯错误，显出我们这器皿是属世的。当基督来到世界，祂带来的是爱的信息。是怎样的爱呢？"惟愿他们存这样的心，敬畏我，常遵守我的一切诫命，使他们和他们的子孙永远得福"（申五29）。是怎样的一些信息呢？"甚愿你素来听从我的命令，你的平安就如河水，你的公义是如海浪"（赛四十八18）。但我们的信息是怎样被接受的呢？

    第三点，也就是最后一点，就是信息本身："你们与神和好。"

    请注意你们受邀请要作的是什么：你们被邀请与神和好。我们接到使命，来到人群中，呼召他们与神和好。

    亲爱的朋友们，你们今日被邀请与神和好。你们在罪中旷日费时，难道现在还不是与神和好的时候吗？与神和好吧，罪人哪！来吧，年老的罪人，年青的罪人！记住我们力劝你们来到神的面前，我恳求你们来。如果当神的律法交给摩西时你正好在西乃山上，你岂会不倾听它的内容？弟兄啊，现在是神在劝你，主基督在劝你。哦，罪人啊，假如你听见祂对簇拥着祂的人群所说的仁慈的话语，或者假如你听见祂在最后的晚餐时所说的："你们的心不要忧愁。"弟兄啊，难道你会不倾听吗？这依旧是祂在劝你啊！

    罪人啊，罪人啊！如果你不肯听，你怎可以去见那位诚恳劝你的神？神劝你，基督劝你，圣灵劝你。你不久将会见到祂们。如果你现在不肯听祂的劝告，祂将会说："我呼唤，你们不肯听从；我伸手，无人理会。反轻弃我一切的劝戒，不肯受我的责备。你们遭灾难，我就发笑；惊恐临到你们，我必嗤笑"（箴一24-26）。阿门。


      基督是生命

１

    然而你们不肯到我这里来得生命.

——约五40

    对于我来说，没有什么比听到大群人找到荣耀的主，却不肯靠祂得救，更心痛的事了。当祂在加利利的湖边传道时，一大群人追逐着祂；当祂在屋里传道时，一大群人簇拥着祂；当祂去山坡上传道时，他们跟随祂；当祂离开山坡，到耶路撒冷去，他们仍然跟着祂。祂曾站着高声说："人若渴了，可以到我这里来喝"（约七37）。从来没有人像祂这样说话。祂的措辞谨严，且饱含如此神圣的关怀，自古到今从来也没有人这样说过话；但人们并未靠它们得救。祂在加利利所有的传道也只使五百人左右归正。我们可以在《哥林多前书》十五章6节中读到有关记述。弟兄们，想到基督站在一大群将灭亡的罪人中间，而他们不肯到祂那儿去得生命，难道你的心不会作痛吗？亲爱的朋友们，我们在今天仍有着同样的情形。"耶稣基督昨日今日一直到永远，是一样的"（来13：8），祂仍然在七盏金灯台中行走；祂仍然有能力施行救赎；我们所有的人都需要祂。你需要祂的臂膀拯救你；然而你们不肯到祂这里来得生命。在这里多数人会未得救而死去，"因为被召的人多，选上的人少"（太廿二14）。

    我要靠着圣灵，告诉你们：

    一、 生命是在基督的手中；

    二、 所有的见证都指向基督；

    三、 若有人未能得救，是因为"你们不肯来"。

    一、在此所说的生命是在基督的手中--"你们不肯到我这里来得生命"。

    这里暗示了基督掌握着生命，我们所有活着的人都需要的生命，在基督手中的生命可以用三个词来描述：司法意义上的生命，属灵的生命和永远的生命。

    1、司法意义上的生命。当一个人受到了政府的赦免，人们说他是拣了一条命。这里也是这样。在同章24节，耶稣说："我实实在在的告诉你们，那听我话又信差我来者的，就有永生，不至于定罪，是已经出死入生了"。从中你可以看到，生命是与定罪反义，它的意思是称义。我们可以联糸二十章31节来看："但记这些事，要叫你们信耶稣是基督，是神的儿子；并且叫你们信了祂，就可以因祂的名得生命"。再查看《约翰壹书》五章12节："人有了神的儿子就有生命；没有神的儿子就没有生命"。在这些经文中我们可以看到，生命是所有的罪得赦免，且进入神的爱当中。《箴言》八35说："因为寻得我的，就寻得生命"。

    当基督站在犹太人当中，祂知道他们全都是在遭到破坏的律法的定罪之下，祂知道祂要为罪人而死；所以祂对他们说："你们不肯到我这里来得生命"。在我的手里有赦免："人子在地上有赦罪的权柄"（太九6），然而你们不肯到我这里来。你们中间的许多人也是这样的；祂依然在我们中间。祂为不义的人受苦，祂为罪人受死，现在祂向你们提供赦免。你们为什么还没得救？原因是，你们不肯到祂那里去得生命。

    2、属灵的生命。这是圣灵在灵魂中所生的生命。第25节中，耶稣说："我实实在在的告诉你们，时候将到，现在就是了，死人要听见神儿子的声音，听见的人就要活了"。《加拉太书》二章20节也论及同一个生命："我已经与基督同钉十字架，现在活着的，不再是我，乃是基督在我里面活着"。祂就是生命。属灵的生命从基督的心里接到信徒的心里。再查考《歌罗西书》三章3节："因为你们已经死了，你们的生命与基督一同藏在神里面"。

    弟兄们，这个生命，和它的源头，是在基督的心里。当基督站在犹太人当中，祂知道他们是死的，他们的意志是死的，所以他们并无意愿要选择祂；他们的整个情感和属灵生命都是死的，因此祂说："你们不肯到我这里来得生命"。在基督里的活水足以洗净千万个世界；然而他们不肯到祂那里去。你也是这样。基督站着对你说："我要把我的圣灵浇灌在你身上"。但你是死的，你的耳朵是闭着的，所以你听不见救主美妙的声音；但在基督里有生命。祂要使祂拣选的人苏醒。祂愿意使你的灵魂复活，但你不肯来。这就是你灭亡的原因所在--你不肯来。

    3、永远的生命。"然而你们不肯到我这里来得生命"。这些词句不断地用来表示永远的生命。《马太福音》二十五章46节宣告："这些人要往永刑里去，那些义人要往永生里去"。《约翰福音》三章16节说："神爱世人，甚至将祂的独生子赐给他们，叫一切信祂的，不至灭亡，反得永生"。在《加拉太书》六章8节中说："顺着情欲撒种的，必从情欲收败坏；顺着圣灵撒种的，必从圣灵收永生"。当基督站在犹太人当中，祂知道他们是死的；祂知道他们正是永不熄灭的火上行走。弟兄们哪，这就使得祂如此迫切地高声说："然而你们不肯到我这里来得生命"。在祂手里有永远的生命："我把永生赐给你"。祂一直愿意把它给你。即使祂的头号敌人来了，他们也能得到它；但是，啊，"你们不肯到我这里来。"你们也是这样。你们那些未获重生的是正在毁灭的边缘，你愿意的话就掩饰好了。但基督那里是有你所需要的东西啊。为什么你不肯到祂这里来得生命呢？

    二、我们现在来思考对祂的见证。

    第一个见证是在第33句："你们曾差人到约翰那里，他为真理作过见证"。把这段与一章6-7节相比："有一个人是从神那里差来的，名叫约翰。这人来，为要作见证；就是为光作见证，叫众人因他可以信"。神差遣约翰来到世界的目的，是要为光--基督作见证。同一群人很乐意听约翰的话。就如希律，他们高高兴兴地听他讲道，也作过许多事情；但他们并未因之来到耶稣那里，好得生命。他们一时乐意在他的光中欢欣；但他们拒绝光本身。现在还是这样。神差遣许多约翰到世界上来，传扬基督；虽然比起约翰的光来，我们的光微弱，但我们全都见证基督的大光。你们许多人高高兴兴地听我们讲道，但你会来到基督这里吗？哎呀，你们愿意听见基督的事情，却不肯来到祂的面前，这实在是太奇怪了。那将是你在审判时要被定的罪啊。

    第二个见证是在第36句："但我有比约翰更大的见证，因为父交给我要我成就的事，就是我所作的事，这便见证我是父所差来的"。

    父差遣基督来要作的事有两件：（1）在人的身体上作工；（2）在人的灵魂中作工。不久以前，祂治愈了一个瘫痪的人；再不久以前，祂治好了一个官长的儿子。但祂来，还作了另一种的工作：在人的灵魂中作工。祂对一个瘫子说："小子，你的罪赦了"（可二5）。祂对一个行淫时被拿的妇人说："我也不定你的罪"（约八11）。这些事都作祂的见证；然而他们并没有来到祂那里得生命。弟兄们，我要对你们说同样的话："我奉我父之名所行的事，可以为我作见证"（约十25）。

    我相信在座的没有一个不曾见过别人归正。你们见过一位妻子，或一位丈夫，或一位邻居，他们象一位王的孩子一样地生活。你从来没见过吗？然而你不肯来祂这里得生命。祂的作为可以见证祂是救主，可以赦你的罪；你却不肯把你的灵魂交在祂手里，你便不曾得救。

    第三个见证在第37节："差我来的父也为我作过见证"。基督的第三个见证是父神。父神在许多方面为基督作了见证。你还记得在基督受洗时，父说："这是我的爱子，我所喜悦的"（太三17）。父神还通过基督对罪人的教导为祂作见证："在先知书上写着说："他们都要蒙神的教训"。凡听见父之教训又学习的，就到我这里来"（约六45）。你注意到在这里父派一位伟大的教师，就是圣灵作祂的代表。用这种方式父为子作见证。祂派遣圣灵去争取他们，但他们拒绝圣灵。就如司提反说："你们这硬着颈项，心与耳未受割礼的人时常抗拒圣灵！你们的祖宗怎样，你们也怎样"（徒七51）。父神在你的良心里作见证。祂恳求你，但你还是不肯到基督那里得生命。父神在试炼与磨难的时刻作见证，祂说："转回吧，转回吧，为什么你要灭亡呢？"弟兄们，想到你们不肯来到祂这里来得生命，难道不让我们悲哀吗？

    第四个见证："你们查考《圣经》，因你们以为内中有永生；给我作见证的就是这经"（39节）。基督所总结的最后一个见证是《圣经》。整本的《圣经》都见证基督。《摩西五经》见证祂；《诗篇》见证祂；福音书见证祂；整本《圣经》从头到尾都见证基督。它见证通过祂的血赦罪的道路。然而祂说："你们不肯到我这里来得生命。"你去查考《圣经》，《圣经》说：去就基督。但你不肯来。你去找你的牧师，然而你不肯到基督这里来。

    弟兄们，所有这些见证都会在审判的那一天与你作对。布道的牧师将在审判之日站起来，说：他们不肯来；你周围悔改归主的人将作见证反对你；父神将作见证反对你，祂会说：我用我的怜悯，我的审判规劝你，然而你不肯来；整本《圣经》将会在审判之日作见证对付你："不要想我在父面前要告你们。有一位告你们的，就是你们所仰赖的摩西"（约五45）。我的朋友啊，当审判之日所有的这些见证控告你时，你能说什么呢？你只能承认：你没有生命。

    三、我们现在来思考最后一点，为什么罪人不肯到救主这里来："然而你们不肯到我这里来得生命"。

    弟兄们，说这话的是一位真的救主。祂是一位智慧的救主， 从起初就与神同在。然而祂说："你们不肯到我这里来得生命"。我相信基督可以摆出其他理由来说明为什么他们不肯来：祂可以打开生命册，给他们看他们的名字不在上面--他们已为神所弃。但祂选择了这条理由："你们不肯来。"在这里祂停了下来，接着说："你们不肯到我这里来得生命"。也许你们不能解释为什么你们的名字不在生命册上，但你是曾蒙呼召过的。但这不是你不肯来的理由。那么理由是什么呢？

    许多人因为无知没有来。譬如犹太人，你们要建立你们自己的义，而不肯顺服神的义。我相信这里有许多人就象印度教徒从未听说过福音一样不知赦罪的道路。"你若知道神的恩赐，和对你说给我水喝的是谁，你必早求他，他也必早给了你活水"（约四10）。如果你知道赐给你的是怎样的一位救主，如果你知道祂的圣灵的力量足以改变最邪恶最顽固的心灵，你会仆倒在祂的脚下说："祂虽杀我，我仍必信靠祂"（伯十三15）。

    你们有些人愿意得到祂所赐的赦免，你们愿意让基督救你们出地狱；但你听说祂要救你脱离你的罪，你就不乐意。这就定了你的罪了。光照在黑暗里，黑暗却不接受光，因为你的行为是恶的。你爱你的游戏，你的酒杯，因此你不肯到祂这里来得生命。

    我的朋友啊！我只想恳求你思想两件事：一件是，在审判之日，你将怎样面对基督？基督会说："我多次愿意聚集你的儿女，好象母鸡把小鸡聚集在翅膀底下，只是你们不愿意"（太廿三37）。我派遣我的牧师，你曾一时愿意在他们的光中，然而你们不肯到我这里来。我的父恳求过你，然而你不肯来。《圣经》的每一页都在规劝你，然而你不肯来。当那位荣耀的主这样控告你时，你将有什么好说的呢？

    再者，当"然而你们不肯到我这里得生命"这句话一直在你耳边回响，你在永恒里会怎样感觉呢？当你在地狱里一千年之久，而前面的日子还是无尽无头，想到你得永远呆在那里的原因是你不肯到基督那里得生命，难道你不会说："该死的无知，该死的愚蠢！"吗？这句话将永远象树瘤和虫蛀的木头那样苦涩不已。你会狂叫："把它从《圣经》里除去，把它从我的记忆里抹掉！"阿门。


      信心眼中的基督

１

    说了这话，就把手和肋旁指给他们看。门徒看见主，就喜乐了。

——约二十20

    当荣耀的主离开祂父的怀中，来到这个世界上，我们肯定祂是为了一个符合祂神性的目的。基督来是要使人喜乐。经上说祂："主耶和华的灵在我身上；因为耶和华用膏膏我，叫我传好信息给谦卑的人"（赛六十一1）。啊！祂真是一位好救主，将破碎的心缝合，使所有的人喜乐。因此当祂来时，祂说："叫你们的喜乐可以满足"（约16：24）。你们在布道前所读的经文里就读到，祂对门徒所说的第一句话就是："愿你们平安"。

    而魔鬼企图让你相信我们是要把你的喜乐和欢笑夺走。他是个彻头彻尾的说谎者，从来都是。耶稣来不是要毁坏人的生命，而是要拯救他们；我们也是一样。我们来，要打破你虚假的欢乐，在你被冲入燃烧的火湖之前把你从梦中唤醒。我们来，是要给你们满足的喜乐，这喜乐是永远不会凋谢死亡的。

    当然，信徒会有悲伤；他们也有软弱的身体，也会交错朋友；他们也许会有不敬虔的子女，他们会面对试探和逼迫。这个世界并不了解这种悲伤。但他们也有世界所不能夺去的喜乐，这喜乐足以弥补所有的悲伤："他们有说不出来，满有荣光的大喜乐"（彼前一8）。这是永不会消逝的喜乐，它在无尽的永恒里将变得越来越灿烂。

    让我们来思考是什么使得使徒喜乐。我们先来思考不是什么，然后，是什么。

    一、不是什么。

    1、不是财富。使徒们全都是贫穷的渔夫，他们没有一个人拥有自己的渔网。就像他们的主，他们是贫穷的。"有一个文士来，对耶稣说：'夫子，你无论往哪里去，我要跟从你。'耶稣说：'狐狸有洞，天空的飞鸟有窝，人子却没有枕头的地方'"（太八19，20）。耶稣复活以后，祂并没有给祂的门徒财富。保罗说他"一无所有，却是样样都有"（林后六10）。这不是财富能给的喜乐。你也许在银行里存了一些钱，但它有可能被抢走，银行可能破产，那时你就失去它了。财富不能在震怒的日子给你任何益处。还记得《路加福音》十六章里那个财主吗？他甚至得不到一滴水来凉凉他的舌头。

    2、不是朋友使门徒喜乐。你们有许多人有家庭，完整的家庭；或者你在世上有大群朋友，知己伙伴，或爱人。但这些不会给你喜乐。门徒们并不在乎朋友，那并没有给他们喜乐。注意了，当他们聚在一起时门是关着的，因为他们害怕犹太人。世界恨恶他们的主，将祂钉了十字架，它也恨他们。他们就像狼群中的羊；但他们是喜乐的，这喜乐不是属地的。啊，不！被造物的喜乐很快就会被夺去。

    3、他们的喜乐并不是产生于他们自己的义。有的人看着他们自己会满心欢喜。那是属地的欢喜，只要胜利的凯歌奏响，它就会崩溃；无论什么时候有人喊："新郎来了，你们出来迎接他"（太廿五6），它就会被冲刷得点滴不留。哈！这就是你的快乐吗？你是不是看见你自己肮脏的，污染严重的心灵还满心得意呢？门徒们不是这样。他们在自己身上看到了什么？他们曾经爱主，但他们全都在祂遭难的时候背弃了祂，其中一个还不认祂；他们离散，不知如何是好；但当他们重见主的时候他们就欢喜了。啊，你们有许多人正在走向地狱。看看你自己，如果你自己的路是正确的，基督受苦和受死是白搭的。

    4、门徒的喜乐不是因肉体的眼睛看见基督而来的。你们有些人会想：如果我在那儿，我也会高兴的。但他们喜乐，并不是因肉体的眼睛看见祂；两个原因：1）许多人看见祂，只是摇头，向祂吐唾沫。他们可能看见祂带钉痕的手，被长矛刺过的肋旁，只会嘲笑祂。在我们这群人中的每一个都将看见祂，因为"众目要看见祂"（启一7）；许多人要因祂而痛哭，而那只是永远的处罚的开始。2）这喜乐不是因肉体的眼睛看见基督而来，因为还有许多人从未亲眼看到基督，却有着同门徒一样的喜乐。

    5、门徒们喜乐并不是因他们重见了他们的主。他们的喜乐流溢，是因为看见祂的手和肋旁，而不是因为祂复活，回到他们中间。"说了这话，就把手和肋旁指给他们看，门徒看见主，就喜乐了。"

    二、是什么使得门徒喜乐。

    1、是他们意识到祂的工作已经成就了。当他们看到祂的手和肋，他们就知祂的工作已经成就了。他们看见圣洁的羔羊站在他们面前，祂是最近才被刺过的，被刺的印记还在祂的肋旁。他们明白了《以赛亚书》五十三章5节的意思："祂为我们的过犯受害，为我们的罪孽压伤；因祂受的刑罚我们得平安，因祂受的鞭伤我们得医治。"当彼得看见祂，他懂得了他过后写下的这些信息的意义："祂被挂在木头上，亲身担当了我们的罪"（彼前二24）。他们见到本应他们承受的震怒全都倾倒在主耶稣身上，他们的罪债全被付清了。难怪他们喜乐。基督成就了父交给祂作的任务。但以理的预言得到了应验："那受膏者必被剪除，一无所有"（但九26）；"要止住罪过，除净罪恶，赎尽罪孽，引进永义"（但九24）。

    弟兄姐妹们，就是这个使得使徒喜乐。他们见所有他们该经受的苦难都有人为他们经受了："他们进入安息。""门徒看见主，就喜乐了。"他们不再悲伤。你们不是有许多人把眼睛盯住你们自己吗？你们不属基督。你们只有看见你们自己的义时才高兴。但门徒看见主耶稣成为他们的义就喜乐了。你是什么时候喜乐呢？你什么时候才有真快乐？罪人啊，仰望耶稣，只有当我们看见祂忍受了一切我们该忍受的，作了我们该作的，我们才会喜乐，我们的喜乐才会完全。

    2、门徒喜乐，是因为看见耶稣是他们永活的元首。"因为我活着，你们也要活着"（约十四19）。"在世上你们有苦难；但你们可以放心，我已经胜了世界"（约十六33）。毫无疑问，门徒因感到罪的重负而心情悲哀；但现在他们欢欣了，因为他们已知道了祂是永活的救主。现在，彼得知道怎样征服他骄傲的心。主耶稣是永活的，祂要掌权，直到祂所有的敌人都被祂踏在足下。亲爱的朋友啊，如果我们理解一位被钉十字架的，活着的，掌权的耶稣，我们就可以征服我们所有的敌人。看哪，罪人啊，你可以有真正的喜乐。至于我，在我明白了耶稣是为我死，为我活着，为我掌权以前，我从不知道什么是喜乐。世界可以给你一点点快乐，但在主里有完全的喜乐。"但我们已经相信的人，得以进入那安息"（来四3）。

    我现在来应用我们今天所学的。

    1、如果你是门徒，你可以从中得到亮光。你的快乐从哪里奔涌而出呢？它是从财富那儿来的吗？朋友给你的？门徒的喜乐是在灵里看见主耶稣而来的。什么时候是你最快乐的时光？是当世界与你一起发达的时候吗？是当朋友们对你好，朋友的爱环绕着你的时候吗？当他们走开时，你的快乐也随之而去了吗？如果这样，那么你就是魔鬼的门徒。"门徒看见主，就喜乐了。"再省察你们自己。你的喜乐是来自你自己的义吗？是来自你对《圣经》的了解吗？来自你反复的祷告？它是从你自己而来的吗？如果是，那么这就不是一个门徒的喜乐。"门徒看见主，就喜乐了。"

    2、我要鼓励在座的每一位都寻求主的面。要寻求这样的喜乐！这样不会失去的喜乐。朋友会离开，财富会失去，但这样的喜乐永远不会流逝。要在灵里寻求发现基督其人其事的奇妙伟大，那样你就会得到甜蜜的快乐。它将伴你到死。这喜乐的作者说："我总不撇下你，也不丢弃你"（来十三5）。不要任凭世界阻止你仰望耶稣。在耶稣里是永恒的生命。

    3、对于你们那昼夜寻求基督的来说，噢，当你寻见主的时候，你将是多么的高兴！把你的目光完全转向耶稣，仰望祂，那位被钉死又复活的救主。噢，了解祂的美善和祂的爱！亲爱的焦虑的灵魂啊！仰望主耶稣所成就的工，寻求真正的喜乐。

    4、你们那些曾经拥有过喜乐，但又倒退失去它的人们，必须重新把目光转向耶稣基督。门徒也曾经有过它，但他们失落了它；然后耶稣来到他们中间，"门徒看见基督，就喜乐了。"我们必须在灵里了解祂所成就的工作，祂的永活的权柄和力量。寻求真的喜乐呀，那是完全的喜乐。

    你们所有的人在这里都要知道了自义的愚蠢。设想门徒们盯住他们自己，他们能看见什么？他们其中的一个不认祂，其余的在祂受苦的时刻离开了祂。但门徒单单仰望耶稣。"门徒看见耶稣，就喜乐了。"那么，仰望耶稣吧，你就会有真正的平安，真正的、完全的喜乐：这喜乐是世界不能夺去的。你们属基督的要总在主里喜乐。我再说一遍："要喜乐。"

    愿神祝福祂自己的话语。阿门。


      主是怎样对待祂的子民

１

    雅各家、以色列家一切余剩的，要听我言：你们自从生下，就蒙我保抱；自从出胎，便蒙我怀搋。直到你们年老，我仍这样；直到你们发白，我仍怀搋。我已造作，也必保抱；我必保抱，也必拯救。

——赛四十六3，4

    在一个信徒的一生中，经常会有这样的时候：他像一个旅行者，爬到一个高处，回头可以看见他走过的路途，往前可以眺望他将要迈向的行程。神在这段经文里就告诉我们祂作过什么，祂将要作什么。不论我们往前看还是往回看，一个信徒的一生都是奇妙的。如果我们往回看，在过去的永恒里是神的拣选；往前看，是神的救赎和最终的胜利。正如基督名为奇妙，祂的身体的每一部分也是奇妙的，人们以之为奇。

    一个信徒的一生可分为两部分：归正以前和以后。

    一、我们先来思想他过去的历史。

    "雅各家、以色列家一切余剩的，要听我言：你们自从生下，就蒙我保抱；自从出胎，便蒙我怀搋。"在祂拣选的器皿归正以前，神就已经在陪伴着他。

    我们先思想祂的护理之工。在他们苏醒之前，神已在保守他们。我相信有些人像约翰，"从母腹里就被圣灵充满了"（路一15）；或像耶利米，"你未出母胎，我已分别你为圣"（耶一5）。但这并不常见，"因我们是在罪孽里生的，在我母亲怀胎的时候，就有了罪"（诗五十一5）。我们是一根野生的葡萄藤上退化的枝子。那些要作施恩器皿的，蒙保守得平安。神保守他们不至于落入地狱。他们其实常在地狱的边缘，可能是一场热病，等等。"祂发命医治他们，救他们脱离死亡"（诗一Ｏ七20）。其他的枝子被砍下了，但神使祂拣选的器皿免于此厄。

    在归正之前的第二个护理之工，是神没有将祂的圣灵从他们身上拿开。神没有拿走祂的圣灵是一件奇异的事。他们经常抗拒和使圣灵悲哀，犯罪不信。弟兄们哪，在到达永恒之前，我们是不可能明白神没有把祂的圣灵从我们身上拿开，是怎样的恩典。

    在归正之前的第三个恩典是，祂将他们带到他们苏醒之处。是谁将撒该带到桑树下？是那只招手要他下来的同一只手。是谁将撒玛利亚妇人带到井边？是那位告诉她她所作的一切事的主。谁将你我带到我们被唤醒的地方？是那位自从我们生下，就保抱我们，自从出胎，就怀搋我们的神--祂是阿拉法，是俄梅戛。

    信徒历史的第二部分，是苏醒之后和归正之前。未归正的灵魂是撒旦的财产；当基督来，无怪乎撒旦会咆哮大怒。世人也会这样，他们不愿意看着他们的伙伴离开他们。最温柔的父母在孩子离开时也会发怒。但我们来看看在他们苏醒之后，神作了些什么。

    首先，祂不让他们走回头路。祂让他们说："因为我已经向耶和华开口许愿，不能挽回"（士十一35）。我永远永远不会走回头路。许多人被赶回去，就像暴风雨前的大海中的一条船。他们曾是属基督，属天国的；但他们忍受不了地狱的风暴和一个不敬虔的世界的愤怒。但神的孩子们会被背负着前行：他们自从生下，自从出胎，就蒙神保抱。你没有让逼迫，没有被一个充满试探的世界赶回去。你可以告诉世界，你已经开口向神许愿，你不能，也不会挽回。神帮助我们前行！

    其次，神保守他们不落入谎言的避难所。有些人带着急迫的心情出发，却沉睡不醒，直到他们听见一个大喊的声音：来审判，来审判！走开！还有一些人安心于外在的形式，祷告啦，圣事啦。还有些人走得更远，他们依靠他们的感觉。这些都是谎言的避难所。但蒙拣选的器皿在经过这些谎言的避难所和世界的诱惑时是被主保抱着的。让基督背负你是安全的。

    第三个恩典是，他们被抱到耶稣--那被击打的磐石--受伤的，流血的怀抱里。神不把他们带向祂的爱子，是不会休息的："我用慈绳爱索牵引他们"（何十一4）。是神在行此事。如果你们任何人被带到高于你们的磐石，是神在牵引你们。从拣选到加冠冕，都是神的作为。苏醒是很自然的，但被带往耶稣那里就只能是神的大能。撇弃你自己所有的义，披戴另一个人的义--神的义。唯有神才能使你如此行。这样，你就能说："人论我说：'公义、能力，惟独在乎耶和华'"（赛四十五24）。

    二、让我们来思考一个信徒的未来。

    "直到你们年老，我仍这样；直到你们发白，我仍怀搋。我已造作，也必保抱；我必保抱，也必拯救"（第4节）。这里有三个特别需要注意的问题。

    1、是谁在提出要在他们年老时也保抱他们。

    "我就是祂。"祂是那位保抱我们到如今，将要继续保抱我们，直到将我们带入荣耀的主。啊！这真是一个甜蜜的事实："直到你们年老，我仍这样；直到你们发白，我仍怀搋。"你们这些来到基督面前的，未来对于你们来说是未知的，慈爱的神将它藏了起来；但祂已经在最糟糕的时候也背负着我们；你认为祂会任我们跌倒吗？噢不！"直到你们年老，我仍这样；直到你们发白，我仍怀搋。我已造作，也必保抱；我必保抱，也必拯救。"让我们来看看信徒行在旷野中所要遇见的一些磨难。

    1）试探。当你被带到基督那里时你会感觉到试探。但你能说："我的仇敌啊，不要向我夸耀。我虽跌倒，却要起来；我虽坐在黑暗里，耶和华却作我的光"（弥七8）。除非一个人被带向基督，不然撒旦也不会这样大发雷霆，设下这样狡诈的试探："西门，西门，撒旦想要得着你们，好筛你们像筛麦子一样"（路廿二31）。只要你不在基督里，撒旦就任你祷告，读经，到神的家里来，让你以为你信了；但当耶稣来将你牵引向祂，试探就开始了。许多信徒在逆境中失足。但是，亲爱的，不要害怕，有一位造你的，将背负，将怀抱，将救赎你。

    2）患难。亲爱的朋友，在你和迦南美地之间会有许许多多的患难。一个可怜的，软弱的，临死的身体会遭受许多折磨。灵魂也会：黑暗，背弃，怀疑，害怕。还有家庭的磨难。但是啊，有一只手要怀抱我们经过这一切--如果羔羊在牧羊人的肩上，崎岖的山路就算不了什么。

    3）时间也许会很漫长。有些人也许仅有一次短暂的战斗和确切的胜利，一步就到了冠冕。另一些人也许要滞留在这里许久许久。神的应许是："直到你们年老，我仍保抱。"

    2、我们来看祂会怎样保抱我们。

    因着信。"你们这因信蒙神能力保守的人，必能得着救恩"（彼前一5）。因着信你的灵魂里有了平安；因着信你会被背负到永远。你来时一无所有，你找到了基督，所以你必须坚持到最后；你来的时候是该下地狱，结果主成了你的义，所以你必须坚持到最后；你来的时候是软弱的，但你找到了力量；你来的时候贫穷，在祂里面你成为富有。所以直到末了你仍该来。

    3、想想祂为什么要背负我们。

    1）因为祂说过。祂曾说过的，难道祂会不作吗？神不可能撒谎。神会背负你。祂定会照祂所说的去作。

    2）因为这是祂的荣耀。如果我们遭受从牧者的肩上掉下来的苦，整个天国，地狱都会听说这事。但是，不会的。即使我们每天犯罪，祂每天都宽恕我们，涂抹我们的过犯。

    3）因为祂爱我们。祂每天爱我们更多。经上说耶稣："祂的智慧和身量，并神和人喜爱祂的心，都一齐增长"（路二52）。对于所有与祂联合的人也是如此。如果在我们还是敌人时，神就爱我们，耶稣就为我们受死，那么，我们因着祂爱子的死与神和好后，祂更是爱我们到何等的程度。是的，祂将爱我们："我已造作，也必保抱；我已保抱，也必拯救。"

    我现在来运用我们学到的功课。

    1）你们那些勇敢的，不惧怕的，不怀疑的，颤抖着快乐吧。信徒啊，你被同一只手背负。耶稣带着钉痕的手在你肩下扶着你。轻轻地走吧。

    2）你们那些害怕的，不要惧怕：你们的救主是强大的。那带你走向基督的必带你平平安安的走向荣耀。祂要从祂的宝座上，把冠冕戴在你的头上--那是胜利的冠冕。祂会这样作的："我已造作，也必保抱；我已保抱，也必拯救。""那在你们里面的，比那在世界上的更大"（约壹四4）。"你们这小群，不要惧怕，因为你们的父，乐意把国赐给你们"（路十二32）。

    愿神祝福祂自己的话语。阿门。


      未来永恒的审判

１

    在那里，虫是不死的，火是不灭的。

——可九44

    注意到《圣经》中有谁论及地狱是非常有趣的。当下的时代里，有人认为谈论地狱并不是传福音；还有些人认为人是有限的，没有权利谈论它。对于那些认为讲地狱不是传福音的人，我要说地狱是真理，是神的话所说过的；对于那些说人没有权利谈论地狱的，我想请他们注意一下是谁谈它谈得最多。我们来思考：

    一、《圣经》中谈论地狱最多的人。

    二、为什么这些人这样坦率地讲到地狱。

    三、地狱的不同名称。

    四、《圣经》中讲到的地狱并非指灵与肉的毁灭。

    一、《圣经》中谈论地狱最多的人。

    我要提及的第一个人是大卫。大卫是合神心意的人，但他提及地狱。他写过许多诗篇，是以色列人中的美歌者；他对人对神都充满了挚爱。但听听讲到地狱时他说了些什么："阴间的绳索缠绕我"（诗十八5）。"死亡的绳索缠绕我，阴间的痛苦抓住我"（诗一一六3）。再听听他所得的释放："祢救了我的灵魂，免入极深的阴间"（诗八十六13）。他也告诉了我们那些不接受基督，不敬虔的人的命运："恶人，就是忘记神的外邦人，都必归到阴间"（诗九17）；"祂要向恶人密布网罗，有烈火、硫磺、热风，作他们杯中的分"（诗十一6）。"愿死亡然临到他们，愿他们活活的下入阴间"（诗五十五15）。不管你认为讨论地狱合不合适，大卫可不认为这是错的，因为他唱到它。

    我要提及的第二个人是保罗。他满怀基督的爱，对罪人充满深切的关怀。显然父神爱耶稣的爱也在保罗里面。他爱他的仇敌：注意他站在亚基帕面前所吐露的心声："无论是少劝，多劝，我向神所求的，不但你一个人，就是今天一切听我的，都要像我一样，只是不要像我有这些锁链"（徒廿六29）。他希望他们能拥有同样的爱，同样的喜乐，同样的平安，同样荣耀的盼望。保罗从来没用过地狱这个词，似乎对他而言，这个词太可怕，无法提及。然而听他说什么：

    "倘若神要显明祂的忿怒，彰显祂的权能，就多多忍耐宽容那可怒预备遭毁灭的器皿"（罗九22）。

    "因为有许多人行事，是基督十字架的仇敌。我屡次告诉你们，现在又流泪地告诉你们：他们的结局就是沉沦"（腓三18）。

    "人正说平安稳妥的时候，灾祸忽然临到他们"（帖前五3）。

    "主耶稣同祂有能力的天使从天上在火焰中显现，要报应那不认识神和那不听从我主耶稣福音的人。他们要受刑罚，就是永远沉沦，离开主的面和祂权能的荣光"（帖后一7-9）。

    难道这还不足以告诉你们，那些在心里怀着最深沉的爱的人，最多谈论地狱吗？

    我要提及的下一个人是约翰，主深爱的门徒。在最后的晚餐中，他曾依靠在主耶稣的怀里，从主的怀里吸取爱。他的性格就是爱。你应该注意到他的书信写得如此感情充沛，他称他们为"亲爱的"，"小子们"。但他曾提及地狱。他七次以上称它为"无底坑"，罪人将在里面永远沉落。他还称它为"神忿怒的大酒榨"（启十四19）。他还有另一个名字称呼地狱："火湖"（启二十14）。地狱这个常用的名称，在约翰，被深爱的门徒那儿，被称为"火湖"。

    我最后要提及的人是主耶稣祂自己。虽然祂从神那里来，而神就是爱；虽然祂来，是要从火中抽出柴来，但祂谈论到地狱。虽然祂的口是最温和的，祂的唇如同百合花，滴下香甜的没药；虽然"主耶和华赐我受教者的舌头，使我知道怎样用言语扶助疲乏的人"（赛五十4）；虽然从未有人像祂那样说话，然而祂说到地狱。听听祂怎么说的："凡骂弟兄是魔利的，难免地狱的火"（太五22）。从祂嘴里出来的最可怕的话是："你们这些蛇类，毒蛇之种啊！怎能逃脱地狱的刑罚呢"（太廿三33）？还有："你们这被咒诅的人，离开我！进入那为魔鬼和他的使者所预备的永火里去"（太廿五41）！祂在一些比喻里也说到它："世界的末了也要这样：天使要出来，从义人中把恶人分别出来，丢在火炉里，在那里必要哀哭切齿了"（太十三49，50）。祂还三次重复我们今天所学习的经文。当然，再也没有比在《马可福音》里的话说得更明白的了："不信的必被定罪"（可十六16）。

    二、为什么这些人这样明白地讲到地狱。

    1、因为它是全然真实的。基督是信实的，祂的见证是真的。有一次祂说："若是没有，我就早已告诉你们了"（约十四2）。祂还对彼拉多说："凡属真理的人，就听我的话"（约十八37）。祂自己就是"真理"（约十四6）。"神决不能说谎"（来六18）。当耶稣来到世上，祂是怀着爱来的，是要告诉罪人地狱，和有一位救主将把他们从地狱里拯救出来的事；祂怎么能不说？祂看见地狱，他怎能不谈到它？祂是信实的见证人，大卫、保罗、约翰也都是。保罗说，他不曾隐瞒任何事不说，更不曾隐瞒任何神的启示。如果祂没有谈论过地狱，他又怎敢说此话？照样，传道人也必须这样作。假如我不再提到地狱，是不是就可以使得它稍微可以令人忍受一点呢？它是真的，全然真实的呀！我们不得不提到它。

    2、因为他们充满对罪人的爱。他们是不恭维我们的最好的朋友。亲爱的弟兄们，我们知道，基督的怀里奔涌着爱。因着爱祂无枕头的地方；因着爱祂来就死；因着爱，祂含泪说："耶路撒冷啊！耶路撒冷啊！你常杀害先知，又用石头打死那奉差遣到你这里来的人。我多次愿意聚集你的儿女，好像母鸡把小鸡聚集在翅膀底下，只是你们不愿意"（太廿三37）。祂又说："你们怎能逃脱地狱的刑罚呢"（太廿三33）。保罗也是这样："我们既知道主是可畏的，所以劝人"（林后五11）。保罗为罪人哭泣，他说："因为有许多人行事，是基督十字架的仇敌。我屡次告诉你们，现在又流泪的告诉你们：他们的结局就是沉沦"（腓三18）。他写到这些时，他的泪水掉到了羊皮纸上。如果我们爱你们更多，我们会更多地告诉你们地狱的事。不爱你们的人不会警告你们，可怜的，应该下地狱的罪人哪。记住，爱你的人才会警告你！

    3、因为这样他们就与流人血的罪无关。耶稣不想你的血洒在祂的门前，因此祂告诉你"火炉"（太十三42），和"不死的虫"（可九48）。祂说："我多次愿意聚集你的儿女，只是你们不愿意！"神不愿流血的罪债记在祂那里，祂说："主耶和华说：'我指着我的永生起誓，我断不喜悦恶人死亡，惟喜悦恶人转离所行的道而活。以色列家啊，你们转回，转回吧！离开恶道！何必死亡呢"（结卅三11）？大卫也是这样："求祢救我脱离流人血的罪"（诗五十一14），是害怕流人血的罪使得大卫说得这样明白。保罗也是这样，他说："所以我今日向你们证明，你们中间无论何人死亡，罪不在我身上"（徒二十26）。牧师也是这样，我们必须使我们的良心能宣告无罪。如果你未得宽恕，不曾得救就走到审判台前，你的血要算在你自己的头上。昨天，我在田野里漫步时，有一个念头带着无以伦比的力量冲击我的心头，那就是我曾向之传道的每一个人都要很快站在审判台前，要么被送往天国，要么被送往地狱。因此，弟兄啊，我必须警告你，我必须告诉你有关地狱的真理。

    三、我们来思想《圣经》中地狱的其他名称。

    《圣经》善用比喻，以帮助我们理解，就像基督称呼祂自己的名字，如牧羊人、门、道路、岩石、苹果树、沙仑中的玫瑰，等等，适于我们理解。所以当神论到天国时，祂称它为乐园，一个有城墙、有精金的街道、宝石的门的城市。单独一个名字是不能描述尽它，任何一个都不能；因眼不能见，耳不能听，它也不能进入人的心里，以知晓神为爱祂的人所预备的事。所以当神谈到地狱时，祂称它为火炉、无底坑、沉沦。把它们加在一起，你就可能明白什么是地狱了。

    地狱的第一个名称是火。在锡安山的南面有一个葡萄藤遮蔽的山谷，叫欣嫩子谷，是玛拿西把他的孩子经摩洛的火的地方。这就是基督用以称呼地狱的地方：火之谷。祂还将它称为火炉，墙上是火，上下都是火，到处火焰熊熊。它还被称为火湖。这个概念有一点像火炉；火湖四周围着燃烧着的黄铜。将不会有一丝风吹拂过罪人们的脸，火焰将燃到永远。它被称为吞灭的火："我们中间谁能与吞灭的火同住"（赛卅三14）？将它与《希伯来书》十二章29节比较："我们的神乃是烈火。"火的本性就是要燃烧，地狱的火也是这样；但它永远不会消灭被定罪的人。它是永远不灭的火。火山会停止燃烧，温柔地照着我们的太阳也将停止燃烧，燃烧物质的火都会熄灭，但这地狱的火是永远不灭的。

    《圣经》里另一个地狱的名称是囚牢。那些在洪水中灭亡的人被关进了这个囚牢。罪人哪，如果你被关进这里，除非你付清罪债，你永远别想出来。而你的罪债你是付不清的。这囚牢的栅栏是神的公义和圣洁。

    还有一个名称是坑。它是一个无底坑，你将在里面永远坠落；每一天都坠得更深。罪人啊，难道现在还不是哭喊的时候："求祢搭救我出离淤泥，不叫我陷在其中"？"求祢不容深渊吞灭我，不容坑坎在我以上合口"（诗六十九14，15）。

    《圣经》里地狱还有一个名称是"落在神的手中"。"落在永生神的手里，真是可怕的"（来十31）。"到了我惩罚你的日子，你的心还能忍受吗？你的手还能有力吗"（结廿二14）。罪人啊，神将是你永远的敌人。神不喜悦恶人死亡，惟愿他可以存活--这位神，如果你不信基督而死，如果你不肯相信，如果你没有得救，就将是你永远的敌人。那么，当祂的震怒燃烧时，你该怎么办呢？

    还有一个名字是"第二次的死"。"死亡和阴间也被扔在火湖里，这火湖就是第二次的死"（启二十14）。这是神对亚当的警告的实意："你吃的日子必定死"（创二17）。也许你曾站在一位将死的罪人的床边，你见过他是怎样喘息，他的牙关是怎样地咬紧，他的手是怎样揪紧床单，他的呼吸越来越微弱，直到停止。啊，这只是第一次的死：它有点儿类似第二次的死。人会努力抗拒，但最终发现是白费劲儿。他发现永恒的地狱开始了，神会对付他，他落入幽暗的绝望中。这是罪人要死的死亡，但他永远不会死。

    还有一个名字是"外边的黑暗"。基督就曾用这个称号："惟有本国的子民，竟被赶到外边黑暗里去"（太八12）。"捆起他的手脚来，把他丢在外边的黑暗里"（太廿二13）。你也可以在《彼得后书》二章4节里读到："就是天使犯了罪，神也没有宽容，曾把他们丢在地狱，交在黑暗坑中，等候审判。"《犹大书》13节："是流荡的星，有墨黑的幽暗为他们永远存留。"哦，我亲爱的朋友啊！这就是地狱--墨黑的幽暗，外边的黑暗，黑暗坑。

    四、《圣经》里所说的地狱并非灵与肉的毁灭。

    有些人认为他们虽然没有得救，他们将被毁灭。这是一个谎言，我要告诉你们的是：

    1、听听那些被定罪的人的哀哭："他就喊着说：'我祖亚伯拉罕哪！可怜我吧！……因为我在这火焰里，极其痛苦"（路十六24）。再看《马太福音》廿二章13节："在那里必要哀哭切齿了。"这些已明明白白地告诉我们地狱不是灵与肉的毁灭。在地狱里的人们将要在收割的日子里被捆在一起，"先将稗子薅出来，捆成捆，留着烧"（太十三30）。将有发假誓的人的捆，不守安息日的人的捆，酒鬼的捆，假冒为善者的捆，父母孩子的捆，他们要作彼此的罪的见证。

    2、地狱不是毁灭，在那里将有不同程度的受苦。"当审判的日子，推罗、西顿所受的比你们还容易受呢"（太十一22）！"法利赛人要受更重的刑罚"（太廿三14）。每一个人都要根据他的所作所为受审判。

    3、如果我们思考犹大的结局，地狱不是毁灭。"但卖人子的人有祸了！那人不生在世上倒好"（太廿六24）。犹大但愿他从未出生过。我肯定他宁愿死，但他永远也不能死。那些将赴地狱的人也一样，所有无用的教友也一样。我来告诉你，如果你不信基督而死，你将希望你从未出生过，你希望你从未见过绿色的大地和蔚蓝的天空。啊，你会希望你从未存在过。亲爱的弟兄啊，从未存在过，也好过在地狱里。今天在地狱里的人们想必都正在咒诅他们出生的那一天呢！

    4、它是不会毁灭的，因为它是永恒的地狱。有些软弱愚昧的人很开心地幻想地狱会烧尽，他们可以到某个地方去沐浴他们疲倦的灵魂。哈！你试图与地狱达成某项协定，但如果那折磨你的灵魂和肉体的烈焰会燃烧殆尽，耶稣就是一个说谎的人，因为祂曾三次重复我们今天的经文，说："那里的火是不灭的。"

    地狱是永远的，描述它的词语都是用"永恒"。"他受痛苦的烟往上冒，直到永永远远"（启十四11）。你看见了吧，它是永永远远的。"那迷惑他们的魔鬼被扔在硫磺的火湖里，就是兽和假先知所在地方。他们必昼夜受痛苦，直到永永远远"（启二十10）。将这段与《启示录》四章9，10节比较："他们将荣耀、尊贵、感谢归给那坐在宝座上、活到永永远远者。"你看，被定罪的痛苦是与神的永恒放在一起说的。假如神有一天不再存在，他们才可能不再受苦。

    而且，地狱的永恒与天国的永恒是完全相同的语言提及的。"不再有黑夜，他们也不要灯光、日光，因为主神要光照他们。他们要作王，直到永永远远"（启廿二5）。用于圣徒的永生的词语，也同样用在那些不信基督的人的永死上："他们必昼夜受痛苦，直到永永远远"（启二十10）。罪人啊！假如有一天圣徒从他们的宝座上落下，不朽的冠冕从他们头上掉下，你们就可以认为自己可以离开地狱了；但这种事永远，永远也不会发生--这地狱是永恒的，永死是永无止境的震怒，震怒会源源不断而来。你们如果真聪明，就会理解这些，你们就会考虑你们的结局。

    对于你们这些信徒而言，亲爱的弟兄姐妹们，我所描述的地狱本是你我罪有应得的。我们已在火湖的边缘，但主耶稣就在这里救了我们；祂为你和我入了囚牢；祂喝下了每一滴神为你和我准备的震怒之杯；祂以义代替了不义。亲爱的人们啊，我们该怎样为耶稣基督为我们所作的一切，珍惜、热爱、赞美祂。在我们安全横过约旦河之前，我们永远，永远不会明白耶稣为我们承受了怎样的地狱，我们的过犯是怎样地得到赦免内！但是，弟兄们，要思想地狱。难道你没有未悔改的朋友，正在为震怒的日子积攒震怒吗？你没有不祷告的父母，姐妹，弟兄吗？你对他们没有一点同情心，不肯用怜悯的声音警告他们吗？

    对于你们那些迫切地寻求基督的人们。亲爱的灵魂啊，在神里是有怎样的怜悯，唤醒你逃离这熊熊的火炉！是怎样的怜悯使你这样的迫切！你们未悔改的朋友会告诉你不必要着急。啊，难道真不需要逃离那将来的震怒吗？要懂得，基督是怎样的宝贵，祂是风暴中的藏身处、避难所。世界上所有的事都只像一堆尘土，都会为耶稣而失去。祂是超乎万有之上，祂是白白赐给你的。亲爱的弟兄姐妹，除非你能说：祂是我的，否则不要停止追寻。

    对于你们那些还未悔改归主的。你是愚拙的，你却认为自己很聪明。我恳求你，查考《圣经》。你可以不听我所讲的永远的地狱；但它是由神作了见证的。如果它是真的，如果真有火炉，如果真有第二次的死，如果地狱并不是一了百了，而是永无止境，你还有理由继续生活在罪中吗？你认为你是聪明的，你不是盲信者，你不假冒为善，等等。但你很快就要在痛苦中切齿。地狱会来的，最苦涩的念头则会是：你听说过地狱，却仍旧拒绝基督。转回，转回吧，为什么要灭亡呢？阿门。

    1842 年7月15日，安息日


      神在未来审判中的公义

１

    祂要向恶人密布网罗，有烈火、硫磺、热风，作他们杯中的分。

    因为耶和华是公义，祂喜爱公义；正直人必得见祂的面。

——诗十一6，7

    你们也许还记得，大约六个月以前，我曾向你们作过关于永恒的地狱的布道："那里的虫是不死的，火是不灭的。"有许多人不喜欢听这样的题目，有些人认为讲地狱不是传福音；不过这是来自神的忠告。

    我谈到是谁最多地提及地狱。大卫提及它，他是合神心意的人。他说："恶人，就是忘记神的外邦人，都必归到阴间"（诗九17）。保罗是另外一个。这个人穷其一生传扬福音，但他大谈"毁灭"，"被弃绝"（林前九27）。还有一个是约翰。虽然他是最有爱心的一位使徒，但他七次提到无底坑。他叫它"无底坑"，是因为罪人将在里面永远沉落；他还独特地称它为"火湖"（启二十10）。再有一个是主基督祂自己。所有的使徒加起来也没有像祂将地狱说得那么可怕。祂说："怎能逃脱地狱的刑罚呢"（太廿三33）？"不信的人必被定罪"（可十六16）。

    我们不禁要问，他们为什么这样频繁地提及地狱？一个原因是，它是真的。基督来到我们中间传扬真理。弟兄们，如果它是真的，能怪我们说得太明白吗？如果有一个悲惨的地狱在等着没有基督生命的人，我们警告你们快逃离将来的忿怒会太频繁吗？另一个原因是，说它是出于爱。如果基督爱你们少一点，祂就不会警告你们这么多。我们记得当基督讲到地狱时，祂哭了。保罗每逢写到基督十字架的敌人都泪水盈盈："我屡次告诉你们，现在又流泪的告诉你们，他们的结局就是沉沦"（腓三18）。弟兄们啊！仅仅是因为我们怜悯你们，我们才告诉你们，甚至是流着泪告诉你们。再一个原因是，我们告诉你们，以免与你们的血有分。大卫是怎样呼求的："求你救我脱离流人血的罪"（诗五十一14）。这就是神为什么在《圣经》里这样认真地讲到地狱。祂说："你们转回，转回吧！何必死亡呢？"基督说："耶路撒冷啊，耶路撒冷啊，我多次愿意聚集你的儿女，好像母鸡把小鸡聚集在翅膀底下，只是你们不愿意"（太廿三37）。祂不是与你们的血无分吗？保罗说过："你们中间无论何人死亡，罪不在我身上"（徒二十26）。

    我讲过的另一个问题，是地狱的不同名称。它被称为"火"，"火炉"，"永火"。它也被称为黑暗，我们的主三次称它为外边的黑暗；彼得叫它作黑暗坑；犹大叫它墨黑的幽暗。在《圣经》的一个比喻里它被称为"监牢"："你同告你的对头还在路上，就赶紧与他和息；恐怕他把你送给审判官，审判官交付衙役，你就下在监里了"（太五25）。彼得谈及那些"在监狱里的灵"（彼前三19）。在另一处它被称为"坑"："救赎他免得下坑"（伯卅三24）。它还有一个名字是"第二次的死"："这火湖就是第二次的死"（启二十14）。之所以称它为"第二次的死"，是因为它使罪人败亡。

    我谈过的第四点是地狱并非灵与肉的毁灭。我们听被定罪者的哭喊就知道如此："我在这火焰里极其痛苦"（路十六24）。"在那里必要哀哭切齿了"（太十三50）。关于稗子的比喻也有此意："先将稗子薅出来，捆成捆，留着烧"（太十三30）。将有撒谎者的捆，酒鬼的捆和引诱他人入歧途、入地狱者的捆。犹大的例子也能证明地狱并非毁灭。"那人不生在世上倒好"（太廿六24）。如果犹大被完全消灭了，就不会说他没有出生更好；没有出生也好过在地狱里。

    那次讲的最后一点是地狱的永恒。《马可福音》九章48节表达得很清楚："在那里，虫是不死的，火是不灭的。"如果有朝一日虫死火灭，耶稣讲的就只是一个谎言。还有一点，地狱是"永永远远的"。我们可以注意到这个表达方式只用于真实永恒存在的东西。它被用于神的存在，荣耀中的圣徒，他们永永远远地活着。同样的词也用于地狱中的灵魂。

    那个题目还有一部分，我没来得及讲。因此我今天选讲这段经文，来证明地狱的永存是与神的品性相关的。"祂要向恶人密布网罗，有烈火、硫磺、热风，作他们杯中的分。因为耶和华是公义的，祂喜爱公义，正直人必得见祂的面。"

    从这段经文中我总结出三点：

    一、地狱将会突如其来地临到恶人："祂要向恶人密布网罗，有烈火、硫磺、热风"，等等。

    二、因为神喜爱公义，祂将惩罚恶人到永远。

    三、因为"耶和华是公义的，祂喜爱公义"，因此祂使信徒成义，也将惩罚恶人。

    一、地狱将会突如其来地临到恶人。

    "祂要向恶人密布网罗，有烈火、硫磺、热风，作他们杯中的分。"这里所描述的显然是发生在所多玛的事（创十九23-25）。那是一个美好的夏日早晨，太阳刚刚升起，阳光洒在蜿蜒的约旦河上；妇女们忙着干活，孩子们在晨光里玩耍，突然，黑暗笼罩了天空，一瞬间，神已将硫磺和火从天上降下。前一刻他们还在享受晨光，下一刻他们就已经在火湖里挣扎。

    弟兄们，我相信我们会众中那些最终要灭亡的，大部分都会经历突如其来的毁灭。经上写着："你们要谨慎，恐怕因贪食醉酒并今生的思虑累住你们的心，那日子就如同网罗忽然临到你们"（路廿一34）。注意这些词："那日子就如同网罗忽然临到你们。"把它与今天的经文比较："祂要向恶人密布网罗。"两者都是用捕鸟者捕捉小鸟的方法作比方：他突然罩下网罗，要不然鸟儿就可能逃跑。对付恶人也要这样，基督的再来将像网罗一样。

    我相信你们所有没有找到基督就死去的人也会这样，你们要突然灭亡。"祂要向恶人密布网罗，有烈火、硫磺、热风作他们杯中的分。"你们许多人不相信有地狱。虽然你在《圣经》中读到它，有人告诉你，你还是安慰自己说：也许根本就没有这么一个地方，也许这只是这些牧师吓唬人的小把戏。我相信许多人是这么想的，并且到死都这么想。但是，你松开最后一位朋友的手的那一刻，罪人哪，就是你发现自己的灵魂站在神的面前的那一刻，你会第一次发现你真的有神要面对，那一刻你发现真的有永远的地狱。"祂要向恶人密布网罗，有烈火、硫磺、热风作他们杯中的分。"我的弟兄们啊！在我看来，如果你计算它的代价，地狱可能不会这么可怕。但抬眼看它一刻吧，你就会知道什么叫第二次的死了。

    二、因为神喜爱公义，祂将永远惩罚恶人。

    这就是我选择这段经文的理由。"祂要向恶人密布网罗，有烈火、硫磺、热风作他们杯中的分。"因为耶和华是公义的，祂喜爱公义。

    我相信有许多人对永远的地狱惊人的无知。许多人认为神将罪人扔进地狱仅仅是因为祂忿怒。要知道神并没有仅仅因为忿怒就创造地狱。怒气会过去的。但不是为了忿怒祂才点燃起地狱之火。

    你还应明白，神不会以祂的创造物的痛苦为乐。我相信神甚至不会以一只虫子的痛苦为乐。我们可以查考《以西结书》十八章23节："主耶和华说：'恶人死亡岂是我喜悦的吗？不是喜悦他回头离开所行的道存活吗？'"第32节："主耶和华说：'我不喜悦那死人之死，所以你们当回头而存活！'"我们发现这章里是用疑问句和肯定句两种形式组成。《新约》告诉我们："神愿意万人得救，明白真道"（提前二4）。"主不愿有一人沉沦"（彼后三9）。在《使徒行传》十七章30节中说："神吩咐各处的人都要悔改。"这些经文明白地告诉我们，在神那里有着无限的恩慈，祂决不会以祂的创造物的痛苦为乐。从人来说，神宁愿恶人离开所行的道而存活。有些人会问了，那么为什么还会有地狱呢？回答是：神是公义的，祂喜爱公义。我希望你们把这个回答写在心上。神将不信的人扔进不灭的火中的唯一理由就是：祂是公义的神，祂要掌权，直到祂所有的敌人被踏在脚下。

    你们有些人也许会说，为什么祂喜爱公义，就要在永远的地狱里惩罚罪人？这儿有两个答案。一是，罪是无限的邪恶，因此它该受无限的惩罚。我不知道你懂不懂这个。我独自祷告时总是求神使我能辩明祂的作为。弟兄们，罪是无比的邪恶，要它违背了一个无限的命令。我想在座的没有哪一位会说神不是无比的爱人，因此没有哪一个会说我们没有一个无限的责任去事奉祂。如果你我不这样作，我们就在违背一个无限的命令；如果这是无限的邪恶，就该受无限的惩罚。但人怎能承受无限的惩罚呢？如果神要给我们无限的惩罚，谁能忍受呢？所以它是在时间上的永远：。"祂要向恶人密布网罗，有烈火、硫磺、热风作他们杯中的分。因为耶和华是公义的，祂喜爱公义。"

    对这个问题还有另一个答案；在神来说，永远地惩罚罪人怎样才算是公义的？我们不会在乎一个罪犯在法庭中说他的判决是不是公正的。他也许会说这不公正，但你相信法官。现在，神说这是公正的。见《帖撒罗尼迦后书》一章6节："神既是公义的，就必将患难报应那加患难给你们的人。"那么，永远的毁灭又该是何等的公义。神的道路是公平的。神有秤在祂的手中，说，这是公义的。

    亲爱的弟兄们，我以神的名义恳求你们，想想吧，如果惩罚来自神的公义，就不再有希望可言。如果它只是出于忿怒，怒气还可能消去。你们经常可以看见某个人脸涨得通红，怒发冲冠，但怒气又很快消逝。但是，神的惩罚并非出于一时的怒气，如果是的话，神看见那些失丧的人朝朝代代地受苦一定会有些怜悯，但不是。那它是从哪里来的呢？它来自神的公义。如果神能不爱公义，火也许就会灭；但只要祂是公义的上帝，火就永远燃烧。

    弟兄们哪，你们若希望火有朝一日会熄灭，你们的希望就是虚妄的。我曾见过有的人临死之前幻想如此，这只是一个虚幻的希望。罪人哪，神永远都是公义的神。神会尽一切努力拯救一个罪人，但祂不能放弃祂的公义来拯救你。祂舍弃了祂的独生子以拯救罪人，但祂不能离弃祂的公义和祂的掌管。祂必须首先将邪恶的改造成良善的。"祂要向恶人密布网罗，有烈火、硫磺、热风作他们杯中的分。因为耶和华是公义的，祂喜爱公义。"

    三、正是同样的公义在耶稣里拯救了信徒："因为耶和华是公义的，祂喜爱公义。"

    我想这就是这段经文的含义："正直人必得见祂的面"（诗十一7）。

    《帖撒罗尼迦后书》一章6节与《诗篇》的这句经文十分相似："神既是公义的，就必将患难报应那加患难给你们的人；也必使你们这受患难的人与我们同得平安。"《约翰壹书》一章9节也说："我们若认自己的罪，神是信实的、是公义的，必要赦免我们的罪，洗净我们一切的不义。"它没有说神是怜悯的，而是说祂是公义的，必要赦免我们的罪。

    《以赛亚书》四十章1，2节也教导我们同样的真理："你们的神说：'你们要安慰，安慰我的百姓。要对耶路撒冷说安慰的话，又向他宣告说；他争战的日子已满了，他的罪孽赦免了；他为自己的一切罪，从耶和华手中加倍受罚。"这里神在公义的基础上赦免了以色列："他的罪孽赦免了；他为自己的一切的罪，从耶和华手中加倍受罚。"

    为什么呢？因为他的中保已经为他的罪加倍受了罚。假如一个罪人今晚来到我们的中保面前，你就会看见你犯的罪已被加倍地偿还。如果咒诅落在你身上，你永远也别想摆脱它；因此，在公平的基础上，"他从耶和华的手中加倍受罚"。神是公义的，必要赦免我们的罪。正直人必得见祂的面。

    我亲爱的弟兄们，为了将这节经文印在你们心上，我要说：

    1、你们那些已经相信了的，你们曾经该下地狱，你们其实就在地狱上行走。但神将你带到一位中保面前，祂为你一切的罪在耶和华手中加倍受罚。珍惜这位中保！弟兄们，靠基督得救，远胜过其他任何途径--如果有其他任何途径的话；因为不仅我们得救，神的公义也得到彰显。请珍惜这位中保。

    2、你们那些正在为你的灵魂考虑的人，我要向你们进一言。如果你们有任何担心，我就很高兴。其实，应该说所有的人都有担心和不安。但是，焦虑的朋友啊，按天性来是，你们走向的是地狱。那么，要知道逃离它的必要性。许多人会说，有什么必要焦虑呢？没有必要惧怕嘛。但，亲爱的焦虑的灵魂，如果你懂得我在说什么，你就会知道甚至焦虑一千倍也不过分。它是一个可怕的地狱啊！但是，更可怕的是想到它是被神的公义点燃的。有必要逃离它呀。亲爱的灵魂，不要为世界的谄媚而回头。

    3、你们那些不在乎的，我今晚告诉你们的是一个严肃的真理：要是我知道在它里面没有什么可使你悔改，我不会认为你应该为你所听到的改变。我已经警告了恶人的毁灭将会是突如其来地临到的。亲爱的朋友，你认为它会是突然的吗？你轻轻松松地坐在这里，就已经表明了你并不相信它。因此，当地狱来到时，它会像一只网罗那样。哦，亲爱的，不在乎的灵魂啊，今晚回家时好好想想，今晚应该怎么办。"今夜必要你的灵魂"（路十二20）。不在乎的罪人啊，如果神射出祂的箭，密布网罗，向你降下烈火、硫磺，你会怎么样呢？告诉我，罪人啊，想到有人告诉了你这一切，岂不是要令你永远苦涩？你会像罗得的女婿，"以为他说的是戏言"（创十九14）。你认为他们在地狱里抬起他们的眼睛时，会以为是在梦中吗？罪人啊，想到你曾被警告过，我们曾劝你赶快逃离，不会让你觉得苦涩难堪吗？"我的牧师与我的血无关，他警告过我，但我没听。我自作自受，自投罗网。"阿门。

    1842年12月4日，安息日晚


        恶人永远的痛苦， 被赎者永远的歌

１

    又说："哈利路亚！烧淫妇的烟往上冒，直到永永远远。"

——启十九3

    看了这些，第一个问题是：是谁在唱这首嘹亮的歌？在天国里人群众多：第1节，"此后，我听见好像群众在天上大声说：'哈利路亚！救恩、荣耀、权能，都属乎我们的神。"他们同前一章20节里唱歌的，应是是同一群人："天哪，众圣徒，众使徒，众先知啊！你们都要因她欢喜，因为神已经在她身上伸了你们的冤。"这些就是天国的居民们。毋庸质疑，他们与约翰先前所见到的是同一群人："此后，我观看，见有许多的人，没有人能数过来；是从各国、各族、各民、各方来的，站在宝座和羔羊面前，身穿白衣，手拿棕树枝"（启七9）。他们还出现在别的章节，例如那与羔羊一同站在锡安山上唱新歌的十四万四千人（启十四1）。他们在地上学会了这首歌，现在他们在天上唱，弟兄们啊，现在在我们心中回旋的，是要在天上唱的歌，是所有圣徒，先知和使徒都要唱的歌。

    第二个问题是，这首歌是关于什么的？又说："哈利路亚！烧淫妇的烟往上冒，直到永永远远。"哈利路亚这个词是由两个希伯来词组成的，它是意思是赞美耶和华。今天常用它来表达快乐。在《诗篇》里就是这样。所以它肯定也被用在天上。"永乐必归到他们头上。他们必得着欢喜快乐，忧愁叹息尽都逃避"（赛卅五10）。似乎他们永远也不会倦于唱这首歌，因为，"他们又说"。它还有另一重意思，就是赞叹般的赞美：赞美主。它是当一个人对基督的荣光有了新的发现，对神的品性有了新的认识时发出来的。每一次对神的权威的新认识都从灵魂中爆发出赞美的诗歌：哈利路亚，赞美主！

    第三个问题是，什么时候是被赎者唱这首歌的场合？是因为烧淫妇的烟往上冒，直到永永远远。注意，在前一章的20节里说："天哪！众圣徒，众使徒，众先知啊！你们都要因她欢喜，因为神已经在她身上伸了你们的冤。""天哪"，和"众圣徒，众使徒"同哈利路亚表达的是一样的意思。为什么呢？因为敌基督者已被制服了。如果你们回家以后把这两段经文作比较，你会看到，他们所为之欢喜的，是巴比伦的倾倒。但看看整个世界是怎样为巴比伦悲伤。"地上的君王，素来与她行淫、一同奢华的，看见烧她的烟，就必为她哭泣哀号。因怕她的痛苦，就远远地站着说：'哀哉！哀哉！巴比伦大城，坚固的城啊！一时之间你的刑罚就来到了！'"（启十八9，10）。弟兄们啊，当敌基督者被制服时，天上的居民们就要歌唱鼓掌。"祂的判断是真实公义的，因祂判断了那用淫行败坏世界的大淫妇，并且向淫妇讨流仆人血的罪，给他们伸冤"（启十九2）。当他们看见烧她的烟往上冒，他们将唱道："哈利路亚，神已经在她身上伸了你们的冤。"

    从这段非常严肃的经文里我学得了一个教义：恶人永远的痛苦将是被赎者永远的歌。

    我上个安息日试图向你们解释在永恒的地狱里惩罚罪人，是与神的品性非常符合的。今天晚上，我希望能靠着圣灵的帮助，向你们阐明这个可怕的事实：恶人永远的痛苦将是被赎者永远的歌。

    一、恶人永远的痛苦对于被赎者来说将不是悲伤的事。

    不论神的儿女现在是怎样为恶人哭泣，在天上，恶人的痛苦对他们来说将不会是悲伤的事。如果你思索审判的那日，这个事实就很明显：

    "当人子在祂荣耀里同着众天使降临的时候，要坐在祂荣耀里的宝座上，万民都要聚集在祂面前。祂要把他们分别出来，好像牧羊的分别绵羊、山羊一般。……这些人要往永刑里去，那些义人要往永生里去"（太廿五31-46）。

    弟兄们，如果一个心灵要见证恶人的受咒诅，而看不见我过刚才所说的真理，那他即使苦思冥想也不能懂得这段非凡的章节。毫无疑问牧师们和人们将要站在一起，为彼此的无罪或定罪作见证：父母将要站着见证儿女的有罪或无罪，儿女也要见证父母的无辜或有罪；丈夫要见证妻子，妻子要见证丈夫。紧接着这个，就是义人看见恶人受惩罚，并无悲伤。他们的眼泪已经流干了，他们的忧伤已经过去了，他们将看见恶人被定罪，听到他们的哀号，目睹他们悲哀的面容，然而他们再也不会为他们洒一滴泪。

    如果你思想《圣经》中关于在天国将能看见地狱的经文时，你也能得到同样明显的结论。可能这个观点对你们有些人来说很新鲜，当我试图说明它时，我请你们多留心。我们可以查考《路加福音》十三章28节：

    "你们要看见亚伯拉罕、以撒、雅各和众先知都在神的国里，你们却被赶到外面，在那里必要哀哭切齿了。"

    再看同书十六章22节：

    "财主也死了，并且埋葬了。他在阴间受痛苦，举目远远的望见亚伯拉罕，又望见拉撒路在他怀里。"

    再看《以赛亚书》六十六章24节：

    "他必出去观看那些违背我人的尸首；因为他们的虫是不死的，他们的火是不灭的。凡有血气的都必憎恨他们。"

    这里讲得很明白：他必出去观看……。

    再看《启示录》十四章10节：

    "这人也必喝神大怒的酒；此酒斟在神忿怒的杯中纯一不杂。他要在圣天使和羔羊面前、在火与硫磺之中受痛苦。"

    在这些经文里，很明显从天上能看见地狱，恶人在圣天使和羔羊面前，在火与硫磺之中受痛苦。虽然我们不知道细节如何，但我们清楚知道受咒诅的人不会引起被赎者的痛苦，因为我们在《诗篇》十六章11节中得知："在你面前有满足的喜乐，在你右手中有永远的福乐。"

    我们还在《启示录》廿一章4节里得知，"神要擦去他们一切的眼泪，不再有死亡，也不再有悲哀、哭号、疼痛，因为以前的事都过去了。"注意了，他们不再有疼痛，不再有悲哀、哭号，但他们能看见失丧的那些人。

    这是怎样证明了我所提及的教义，就是被定罪者的痛苦不会使被赎者悲伤。是的，如果你们被定罪，我们要表示赞同，不仅如此，当你们被定罪，被扔进火湖时，我们还要说"阿门"。被赎者对你受的痛苦将不会悲哀。

    二、恶人的痛苦将是被赎者的欢乐。

    不仅仅不悲伤，而且要发出赞美。当烧他们的烟上腾，直到永永远远，我们要高唱哈利路亚。为了证明这一点，我们翻到《出埃及记》十四章30，31节：

    "当日，耶和华这样拯救以色列人脱离埃及人的手，以色列人看见埃及人的死尸都在海边了。以色列人看见耶和华向埃及人所行的大事，就敬畏耶和华，又信服祂和祂的仆人摩西。"

    接着：

    "那时，摩西和以色列人向耶和华唱歌说：'我要向耶和华歌唱，因祂大大战胜，将马和骑马的，投在海中"（出十五1）。

    弟兄们，这是完全的信息，它比你能思想的，含义更深。当以色列人站在海边，看见埃及人的死尸被海浪冲刷上岸，他们爆发出对神的赞颂之歌。同样，当被赎者站在玻璃海边，他们将唱同样的歌，摩西，神之仆人的歌，有羔羊之歌。为什么有摩西的歌？》因为埃及人在红海被淹没。当被赎者在燃烧的湖边看见恶人被扔了进去的时候，也会是这样。他们将唱神仆人摩西的歌和羔羊的歌。

    再看《诗篇》九十一章7，8节：

    "虽有千人扑倒在你旁边，万人扑倒在你右边，这灾却不得临近你。你惟亲眼观看，见恶人遭报。"

    说得再明白过了：你惟亲眼看见，见恶人遭报。

    再查看《启示录》十六章4节：

    "第三位天使把碗倒在江河与众水的泉源里，水就变成血了。我听见掌管众水的天使说：'昔在、今在的圣者啊！祢这样判断是公义的。"

    在这里你看到的是圣天使赞美神，是因为神将他的碗倒在恶人头上。十八章20节教导我们同样的道理："天哪！众圣徒，众使徒，众先知啊！你们都要因她欢喜，因为神已经在她身上伸了你们的冤。"亲爱的弟兄们，从所有这些经文里我们得出肯定的结论，就是恶人的被定罪对被赎者而言将是一件快乐的事，不仅开始就这样，而且永远都如此。因为，"又说：哈利路亚！烧淫妇的烟往上冒，直到永永远远。"

    三、被赎者为恶人的定罪欢欣鼓舞的原因。

    我们先来说不是因为什么，然后说是因为什么。

    1、不是因为他们爱看到别人受痛苦。上个安息日我曾讲过，神并不以祂的创造物的痛苦为乐；祂甚至不会以一只虫子的痛苦为乐。被赎者也是这样，并不是恶人永远的痛苦使他们快乐。你还记得保罗站在亚基帕面前时所说的："无论是少劝，是多劝，我向神所求的，不但你一个人，就是今天一切听我的都要像我一样；只是不要像我有这些锁链"（徒廿六29）。我不认为一个不以虫子的痛苦为乐的人，会对别人的痛苦幸灾乐祸。不，这不是被赎者为恶人的定罪欢欣鼓舞的原因。

    2、不是因为他们看见他们的敌人遭毁灭。并不是因为他们看见恶者有恶报，而幸灾乐祸。那会是一种邪恶的感觉。不，这不是原因。被赎者的本性是宽恕他们的敌人。你还记得我们的主所讲的那个故事，那个人欠他的主人一百个他连得，他还不起，他的主人慷慨地免了他的所有债务。这不是我们看见恶人的痛苦时快乐的原因。

    那么，什么是真正的原因呢？一句话，是因为被赎者将以神的心为心，为神的快乐为快乐。我上个安息日曾向你们说过："神要向恶人密布网罗，有烈火、硫磺、热风，作他们杯中的分。"这不是因为神喜爱看人遭殃，而是"因为耶和华是公义的，祂喜爱公义"（诗十一7）。被赎者们到达天国时，将会与神同心。神要改变他的本性才能熄灭地狱之火，被赎者因进入神的心，也会这样。弟兄们哪，这是一个严肃的真理，我几乎不知该怎样讲述它。但正如神肯定在天国，肯定有地狱为恶人预备，被赎者也肯定会为恶人的被定罪欢欣鼓舞。原因就是：我们与主同心。"祂的判断真实公义。"当我们见到恶人们受痛苦，我们将欢唱：哈利路亚。

    从这个可怕的题目当中，我希望你们能得到一点长进。

    要学习，在地狱里将有何等少的安慰。在地狱里几乎没有怜悯：撒旦不会怜悯你，你在地狱里的伙伴不会怜悯你，你们只会彼此折磨。在地狱里没有人会同情你。

    更糟糕的是，在天国里也不会有人同情你。神不会怜悯你，祂公义的本性促使祂向恶人密布网罗，降下硫磺、烈火。如果祂不这样作，祂就不是一个公义的神。祂迫切希望你来到基督这里得救恩，但若是你下了地狱，祂不会再怜悯你。

    基督也不会怜悯你。祂在你门外叩门，但你不肯开门。祂伫立在那里，直到露珠沾湿了祂的头，祂的头发因夜露而湿润。弟兄们哪，祂真的不会再同情你。"你们遭灾难，我就发笑；惊恐临到你们，我必嗤笑"（箴一26）。

    不仅神和基督不会怜悯你，你得赎的兄弟姐妹也不会同情你。他们现在为你们切切地流泪，但当那日子来到，他们将不再同情你，再不会为你洒一滴泪。相反，他们会歌唱：哈利路亚！你受痛苦的浓烟滚滚上腾，直到永永远远。弟兄们哪，这不是幻想，你将目睹它，也能感受到它。想想啊，你们有些人有敬虔的父母，想想看当你们听见在夜间的潮汐中听得熟悉的亲切的声音，那常常把你带到恩典的宝座前的声音，在你受痛苦的浓烟永远上腾说，高唱哈利路亚，你会是怎样的感受？想想看，你坐在一位忠信的牧师台下，听他讲述那要定你罪的神的话语。啊！你在这里听到的以充满爱的语调恳求你的声音，在你受痛苦的烟往上冒的时候，会高唱哈利路亚！想想看！

    我恳求你们，你们现在有的，是何等宝贵的时间！所有神的孩子都有责任求你的悔改归主；神自己也恳求你与祂和好。耶稣，为罪人而死的救主，正等着你，要在祂的血中洗净你。圣灵正等着引领你到耶稣那里，使你成圣。天使正等着与你同乐，牧师正在恳求你。这是怎样恩典的时刻啊！但不久得赎者就要放开你的手，不久神就不会再呼召你悔改，不久基督就会冲你的灾难发笑，不久圣灵就不再对你努力，天使也将放弃你。朋友啊，想想吧，"耶和华说：'你们来，我们彼此辩论'"（赛一18）。要想啊。如果你不肯悔改，那么当我们看见你受苦的浓烟永远上腾时，我们将会唱哈利路亚的啊。

    愿神祝福祂自己的话语。阿门。

    1842年12月11日，安息日下午


        地狱里巨大的精神痛苦

１

    我是攻克己身，叫身服我：恐怕我传福音给别人，自己反被弃绝了。

——林前九27

    我们首先来看保罗追寻神的国的方法。第26节："所以，我奔跑不像无定向的，我斗拳不像打空气的。"其实保罗在写这些话的时候，对从上头来的爱有着十足的确据。当时距他在大马色路上的悔改已有多年，如果有什么人对自己的悔改满有把握的话，那个人就是使徒保罗："我正在两难之间，情愿离世与基督同在，因为这是好得无比的"（腓一23）；"我们坦然无惧，是更愿意离开身体与主同住"（林后五8）。还有那深情的话语："从此以后，有公义的冠冕为我存留"（提后四8）。即使这样，保罗追求神的国还是像在跑一场竞赛；归正以后他的追求依然执著。而许多人，归正以后就坐下了，好像一切都已经完成了，他们认为他们不需要再作什么。但保罗不是这样。

    我要提醒你们注意的第二件事是保罗所作的一项重要努力。就是，"我是攻克己身，叫身服我。"保罗看到希腊人在比赛时，那些奔跑拼搏的人在凡事上都很有节制。保罗就说，这是我在跑我的比赛时应该作的。希腊人为一顶将朽坏的冠冕这样作了，但有些基督徒却不会为一顶不朽坏的冠冕如此行："今世之子在世事之上，较比光明之子更加聪明"（路十六8）。过度纵容肉体，撒旦就从中得利。

    第三个不可忽视的真理是，保罗焦虑和关心的原因。"恐怕我传福音给别人，自己反被弃绝了。"弟兄们，我已说过，保罗对自己的归正是有着清楚的认识，他知道他是在基督里，没有人可以从神手里把他夺走；即使这样，他还是恐怕他被弃绝。保罗深知，虽然他是一个传道人，如果他向肉体让步，如果他为肉体而活，他就会被弃绝。他知道许多表面上属基督的人堕落了，犹大就是一个被弃绝的。保罗感到如果他为肉体而活，他会死的。这我也跟你们说过。保罗深知在邪恶的生活与地狱之间有着不可解的联系。这使得他在凡事上节制。

    现在，我主要想谈谈"被弃绝"（castaway）这个词的意义。前几次我曾谈到永恒的地狱的题目："在那里，虫是不死的，火是不灭的"；但这个题目的有一部分我未曾涉及，就是地狱里巨大的精神痛苦，也就是保罗所说的被弃绝。"被弃绝"这个词来自金属工匠。我们知道金属出炉时，有一部分叫做渣滓；渣滓没有什么用处，所以总是被丢掉。这个词有时被译作"被弃"。在这个会众中有些人会像渣滓一样地被弃绝，"人必称他们为被弃的银渣"（耶六30）。

    一、首先，我要告诉你们的是，恶人将会从基督那里被弃绝。

    "你们这被咒诅的人，离开我"（太廿五41）；"他们要受刑罚，就是永远沉沦，离开主的面和祂权能的荣光"（帖后一9）。在这个会众中，那些到那天还不悔悟的，将要被弃绝；他们将受刑罚，永远沉沦，离开主的面。

    这个世界上不悔悟的人经常离基督咫尺之遥。基督经常来到未归正的人的门前："看哪，我站在门外叩门"（启三20）；祂有时张开双臂："我整天伸手招呼那悖逆顶嘴的百姓"（罗十21）。我相信你有时感到了基督就在近旁；我相信你有时听到了基督在你门上叩门。

    但在那一天一切都要改变。基督会说：离开我！祂不会再寻找你的灵魂，不再叩你的门，不再整天伸手招呼你；你再也听不见祂呼召你转回的声音，再也得不到任何基督的邀请；你将被弃绝。基督是通往父那里的道路，但到那一天门就永远向你关上了，关门的巨响，将在整个地狱的深坑里回荡。

    二、在这个会众中，恶人和不悔改的人将会从神那里被弃绝。

    从某种意义上来说恶人永远不会离开神，因为神充满了天国，地上，和地狱。约伯曾说过："在神面前阴间显露，灭亡也不得遮掩"（伯廿六6）。《箴言》十五章11节："阴间和灭亡尚在耶和华眼前。"在这个意义上，恶人永远也不会离开神的面。是他点燃了地狱的火。"耶和华的气如一股硫磺火，使他着起来"（赛三十33）。但是，你的确是要从神的面前被弃绝：你将与在神那里的欢喜无关无分。

    人的主要目的是要荣耀神，并永远地以祂为乐。神对信徒说："我要作他们的神，他们要作我的子民"（林后六16）。祂对亚伯拉罕说："我是你的盾牌，必大大的赏赐你"（创十五1）。亚萨说："神是我心里的力量，又是我福分，直到永远"（诗七十三26）。这就是信徒的分。我们可以举目向天，说："这神永永远远为我们的神"（诗四十八14）。神对利未们说："你在他们中间也不可有分，我就是你的分，是你的产业"（民十八20）。

    但我们会众中要被弃绝的就没有这分。你将不能享受神。神的品性将不会给你任何喜乐。你现在当然不能离神太远，你单独跟神在一起五分钟都受不了。但是，因为这一切，从祂那里分开将是地狱。从神面前被弃绝将是地狱中的地狱。

    你不仅要从神那里被弃绝，而且要与神的恩典分离。经上说："祂的恩典乃是一生之久"（诗三十5）。神的孩子们哪，你出卖神的恩典是为了什么？神的恩典能点亮临死的圣徒苍白的面颊，使之焕发出天使一般的光彩来；可以使他即使在断头台或火刑柱上也充满喜乐。但是，罪人哪，你将被弃绝于神的恩典，神除了祂永远的怒火，什么也不会给你。

    你将被弃绝于神的祝福。神使万事万物都成为对我们的祝福。我们的朋友是我们的祝福，我们的食物和衣服是从祂而来的祝福。但祂也可以从这些东西中拿去祝福，即使我们拥有它们也没用。你们那些被弃绝的就要这样：神将从你们那里拿去所有的祝福。

    三、我现在来告诉你们，恶人将为圣灵所弃绝。

    圣灵是曾归正者心里喜乐的作者，是祂保守他们不犯罪。神的灵通过三条途径保守恶人不犯罪。

    1、祂通过恩典之道。祂使恩典之道成为邪恶的束缚。家庭崇拜对恶人来说是一个巨大的束缚。传讲的恩典之道成为束缚恶人公开犯罪的工具。我们拥有律法的严峻，和福音亲切的邀请，这些都保守你们不犯罪，虽然它们不一定救你们。

    2、圣灵也通过神的护理之工来作工。你可能已注意到，如果恶人没有被神的护理之工所约束，他可能在罪中陷得更深。神降下贫穷，恶人就负但不起那些昂贵的不良嗜好。神将疾病放在他身上，或他的孩子身上，就抑制他，使他不能犯罪。这些都归于神的抑制之恩。

    3、第三条途径是，通过认罪。我相信在座的没有人从来不曾认过罪。神利用这些认罪来约束你；祂将你从可怕的败坏中拉开，要不然你早已堕落了。但是，弟兄啊！你还记得《圣经》吗？"我的灵就不永远住在他里面"（创六3）。祂现在还在争取你；但有一天祂将不会再努力。这件事也许不会发生在你生前，但死亡来临时，它会即刻发生。

    我朋友们，在地狱里你将不会有恩典之道，不会有家庭崇拜，不会唱赞美诗，不会有讲道。你们有些人厌烦了听布道，但在地狱里你不再会有；在地狱里不会有神的护理之工：没有疾病，没有认罪，神的灵不会在地狱里争取你。那么，弟兄啊，当圣灵弃绝你，你会是在一种怎样可怕的景况里呢？

    读读《罗马书》第一章，看看当神的灵任凭一个人去行的时候，他会变成什么样子。想想看如果圣灵任凭你们家人作他们想作的事，你的家庭会变成什么样子。如果神的灵任凭这个城市胡作非为，它又会变成什么样子：天亮之前你能听到的就是凶杀，犯罪，等等。我认识伦敦城里的一个敬畏神的人，每天早晨为神约束恶人而感谢祂。我在早餐桌上经常听他说："如果神不约束恶人，今早晨我们会在哪儿呢？"但是，当你离开这个世界，圣灵将任凭你放纵你心中的情欲。然后你就会说亵渎的话，然后你就不再害怕失去你的人格。哦，那该是多么地悲惨！

    "你离弃耶和华你的神，不存敬畏我的心，乃为恶事、为苦事"（耶二19）。离弃神不仅是恶事而且是苦事。"奸诈人的道路崎岖难行"（箴十三15）。你说："偷来的水是甜的，暗吃的饼是好的"（箴九17）。但你会发现罪其实是最严厉的主人，它又恶又苦。现在在你舌头下如糖块一样滚动的罪，很快就会成为你的咒诅。欲望和情欲要在你里面咆哮，直到永远。你所有幽禁在心里的情欲都会像火山一样爆发，没有什么可以制服它们。就是没有火湖，这也足够是地狱了。

    四、被弃绝，是从神圣洁的创造物中被弃绝。

    恶人目前的处境是可怕的，但杯中尚有些可爱的东西。所有神圣洁的创造物都在为你焦虑不安。天使在为你焦虑，如果他们亲临此地，他们会关心在你的眼中是否有泪水掉下来，或你的唇间是否呢喃着祈祷；所有得赎者都关心着你，我们曾经像你一样。大卫说："我的眼泪下流成河，因为他们不守祢的律法"（诗一一九136）。这正是我们这些神的孩子的心情。我相信没有一个神的孩子不曾为你哭泣的。弟兄啊，基督对人深怀怜悯；传道人同情你，希望你悔改。

    但是啊，当恩典的日子过去时，一切都会不同了。你将会为天使弃绝，他们不会再同情你；他们知道选民的数目已经满了。得赎者不会再怜悯你，他们目睹你掉进永火而不会再为你作任何祈祷。传道人将不再恳求你，当基督弃绝你，我们抓不住你。当祂弃绝你，我们也不再邀请你。我相信甚至魔鬼都会弃绝你。他现在的确给了你许多甜言蜜语，说是"偷来的水是甜的，暗吃的饼是好的。"但那时连魔鬼也不会与你为伴。如果在地狱里，你的旁边就是你的朋友们，他们也会弃绝你。天上地下没有人会同情你的。这就是失丧，这就是被弃绝。

    五、还有一言，未归正的人会悲惨到底。

    你还会被你自己弃绝。我相信在这个世界上，自杀者想作的就是这个：他们试图弃绝他们自己；被定罪的人也会这样，他们要寻死，死亡却对他们退避三舍。

    亲爱的朋友们，我们知道未归正的人在这个世上常常是洋洋自得。你的金钱供你大大享乐；你的朋友和熟人给你乐趣。但这不会持续到永远，有朝一日在我们会众中未曾归正的人会想尽一切办法弃绝他自己。

    那时你就懂得了神的律法是没有选择的；那时你才明白你和神是仇敌。你的领悟将会折磨你。你将永远憎恨神所爱的，永远爱神所憎恨的。在那一天你的良心要像一只饥饿的母狮子。神在你灵魂中的代言人将会哭喊，不得安静。

    我的弟兄们，你的情欲现在是如此令你愉悦，他们很快就会成为你的痛苦。我相信甚至地狱也不会将你的情欲从你的心中拿走，它会成为你的痛苦的。你经常可以听到一个恶人说："我是一个好父亲，我爱我的孩子们。"但如果他们在地狱里，你会痛苦地想到你把他们带到那里的；如果他们在天国，你也会痛苦，因为他们不再同情你。

    现在如此甜蜜的记忆，将变成最难忍受的。你会记得你犯罪的情形，记得你误用的安息日，记得你撒谎的嘴唇，记得你的牧师劝诫你，警告你恳求你要得救的声音。啊，记忆将会像剧毒的蛇咬着你的心。

    我相信你将会厌恶你自己。如果可能，你会拼命将那些记忆从你的心中抹去。你将大叫："但愿这整个灵魂能滚出去！"这就是失丧。你将被神所弃绝；被基督弃绝。被圣灵弃绝；为神所有圣洁的创造物弃绝；你还会被魔鬼弃绝；被你自己弃绝。

    弟兄们，我希望你能运用这些检讨你自己。

    你们那些敬畏神的，要学习保罗，殷切地攻克已身，叫身服你。

    你们那些不敬畏神的，那些在我的事奉下不敬畏神的，噢，如果我有一付声音能触及你灵魂的最深处，我会大大地使用它。你可能认为我在夸张，但你不知，"若祢发怒，谁能禁受呢"？我没有提及火炉，没有提及神的网罗、烈火、硫磺；但如果没有身体受苦楚，地狱里心灵的受苦又从何而来呢？当这两个搭配在一起，又将如何呢？神的全部震怒倾倒在你的灵魂和肉体上，又不让它们消亡，又是怎样的情形呢？啊！那时你就会知道什么叫做被弃绝了。如果你不想被弃绝，紧紧地抓住神吧！

    最后，亲爱的弟兄姐妹们，通过这些明了基督对你我的爱。祂忍受了包括被弃绝在内的一切，是为了拯救我们。可怜的罪人哪，基督愿意救你。你们许多人老了，许多人过不了今年就将死去。来吧，来就基督，因为不久就会太迟了！很快门就会被永远关上了。

    愿神祝福祂自己的话语。阿门。

    1842年1月15日，安息日上午


        保罗--我们的榜样

１

    然而我蒙了怜悯，是因耶稣基督要在我这罪魁身上显明祂一切的忍耐，给后来信祂得永生的人作榜样。

——提前一16

    段经文里有三件事值得留心。一是保罗感到他自己是个罪魁，他说："然而我蒙了怜悯，是因耶稣基督要在我这罪魁身上显明祂一切的忍耐。"其用词与前一句经文是完全相同的。这是一。

    世界上还有其他罪人得救；但保罗觉得他是一个罪魁。"从了没有一个被洗刷的乌黑的灵魂，会黑过我的。"保罗很喜欢这样重复。我们在《哥林多前书》十五章9节和《以弗所书》三章8节也看到过类似的话。保罗说这些话并不是在装谦虚，他是在圣灵的引导下写这些真实而严肃的文字。

    这些话是真实的，真在两方面。

    首先，保罗在神的眼中是个罪魁。从外表来看，他守律法，无可指责，没有人可以对他的道德品格说什么；但是，他抗拒神，抗拒基督。弟兄们哪，有许多人品格良好却是对抗神的仇敌。许多人就像暗藏的坟墓，人们走在其上却毫无察觉。许多人像粉刷的坟墓，外面好看，里面却装满了死人的骨头和一切的污秽。

    其次，保罗在他自己眼里也是个罪魁。我们知道，如果你将一道非常明亮的光照进一个黑暗的洞穴，你会发现里面的东西。神用大光照进保罗内心最黑暗的地方，他便看到了那里的污秽，他更深地明白了他自己，感到自己是个罪魁。不禁说："我真是苦啊！谁能救我脱离这取死的身体呢"（罗七24）？

    这段经文还讲了第二件事，就是"我蒙了怜悯"。这句话他说了两次，第一次是在第13节："我从前是亵渎神的，逼迫人的，侮慢人的，然而我还蒙了怜悯。"第二次就是在16节："然而我蒙了怜悯。"这正像《以弗所书》所说："你们得救是本乎恩"（弗二8）。弟兄们，这话由一个罪魁来说，是最合适不过。他没有说："我得了公义"--那就该在地狱的中心；而是说："我蒙了怜悯。""我从前是亵渎神的，逼迫人的，侮慢人的，然而我还蒙了怜悯。"他没有说：我得了金子，银子，屋子或土地。神把金银给那些要进地狱的人，但把怜悯只给那些永远得救的人。

    第三，是他蒙怜悯的原因。"我蒙了怜悯，是因耶稣基督要在我这罪魁身上显明祂一切的忍耐，给后来信祂得永生的人作榜样。"保罗感到，他得救是要作他人的榜样。神拣选了他，不是因为他比别人好，他自己都说："我是个罪魁。"但要显明基督的血和圣灵所能作的事。

    我想神有许多理由要去怜悯一个罪人。我相信这与神所有的品性都是相合的。我相信怜悯罪人使神满足。所以"我们理当欢喜快乐"（路十五32）。但保罗强调："然而我蒙了怜悯，是因耶稣基督要在我这罪魁身上显明祂一切的忍耐，给后来信祂得永生的人作榜样。"我不知道为什么别人得了怜悯，但我蒙了怜悯，原因就在于此。

    大家都知道，我们从榜样身上学习，比通过其他途径学习要更有效果。神是这样作的，祂拯救了保罗，使他成了后来信神得永生的人的榜样。我可以二十年喋喋不休地告诉你神愿意施怜悯给罪人，而你没有什么长进；但保罗这样一个例子就能很好证明神将向罪人施怜悯。我们来思想为什么保罗的悔改是所有信的人的榜样。我想他悔改前，悔改时，悔改后都是一个榜样。

    一、悔改前。

    保罗是神的忍耐的一个很好的见证。我们在耶和华神给摩西的信息中就得知："耶和华，耶和华，是有怜悯有恩典的神，不轻易发怒，并有丰盛的慈爱和诚实"（出卅四6）。《诗篇》一Ｏ三篇8节说："耶和华有怜悯，有恩典，不轻易发怒，且有丰盛的慈爱。"

    我们有说不完的例子："就是那从前在挪亚预备方舟，神容忍等待的时候"（彼前三20）。你还记得神花了多长时间等候亚伯拉罕；还有在法老的宫殿里时的摩西。你也该记得神等了祂旧约时代的圣徒等了多久。祂等那个十字架上的盗贼等了多久？--整整一生哪。但神的忍耐最著名的例子是保罗的。

    不错，保罗个年轻人；但长期的忍耐并不以年龄为标准，而是他怎样地惹动神的忿怒。神看到他是一个罪魁。他是基督忍耐的见证。他成了一面镜子，向全世界见证基督的忍耐。罪人哪，神愿意像对待保罗那样对待你。

    我常想当他还是大数城里的一名年轻人时，他就抗拒圣灵。我一点也不怀疑，在他自己的内心他学会了作一个迫害者。当他坐在迦玛列脚前，他肯定已听过那位为罪人而死的耶稣。毋庸质疑迦玛列经常告诉他的学生们是谁死了，而他心里满是逼迫的念头。更有甚者，当他目睹司提反被石头打死，他还能拿起他的衣裳，对他的死满心赞同。他是在最大限度地惹怒基督，基督还能放过他吗？但是，不是这样。

    司提反死后，"扫罗残害教会，进各人的家，拉着男女下在监里"（徒八3）。这还不够，他还要去见大祭司，求文书给大马色的各会堂，"若是找着信奉这道的人，无论男女，都准他捆绑带到耶路撒冷。"但这时基督不让他任意妄为，祂跟随扫罗到了旷野，当后者的爪子将要伸进羊栏时，基督的手按在了他身上，这样他能成为神所拣选的器皿，在外邦人和君王并以色列人面前宣扬主的名。

    你们中有些人也许也曾以可怕的方式惹动基督的忿怒。我肯定在座的有些人外表很符合礼仪，内心却惹怒基督，好让基督任凭他们行。弟兄们哪，你们也许在心里说：求怜悯？没有用的。罪人，看看我们的榜样。基督使他成了任何人都不可轻视的榜样。

    二、悔改时。

    首先，他是神的主权的见证。《圣经》经常告诉我们神是掌全权的神，可是你不相信。《圣经》常告诉我们，"祂要怜悯谁，就怜悯谁"（罗九8）。在神的话语里，神的神圣主权处处可见。例如，神将祂的儿子赐给世人，而非给堕落的天使。还有，神从一个拜偶像的家庭中拣选出亚伯拉罕。

    还有一个例子，神告诉犹太人："耶和华专爱你们，拣选你们，并非因你们的人数多于别民；原来你们的人数在万民中是最少的。只因耶和华爱你们"（申七7，8）；"你当知道，耶和华你神将这美地赐你为业，并不是因你的义；你本是硬着颈项的百姓"（申九6）。

    另一方面，神运用祂的主权拒绝了犹太人，拣选外邦人，说："我告诉你们，先前所请的人没有一个得尝我的筵席"（路十四24）。

    还有一个突出的例子是雅各和以扫。"以扫不是雅各的哥哥吗？我却爱雅各，恶以扫"（玛一2，3）。在他们出生以前，还既没有行善，也没有作恶时，只因要显明神拣选人的旨意。神爱雅各，恶以扫。经上说："将来大的要服事小的"（罗九10-13）。

    在所有神圣主权的见证当中，保罗的是最不平凡的，因为他是一个罪魁。如果神的主权能改变罪魁，也能改变其他所有的人。啊，弟兄们哪！当保罗坐在迦玛列脚前，世界上有谁敢说这个大数城的年轻犹太人将会是一个拯救世界的人？为什么神拣选了他，而不是他的同伴？

    弟兄们，如果你跟着他走在旷野，直到他接近大马色，如果你能看见他手里紧紧抓着文书，要给大马色的会堂，心里还琢磨着他的猎物，你会说：他就是基督拣选的那个人？他是那一伙中的罪魁呀。可是神向他显明了。他同行的人站在那里说不出话来，听见声音却看不见人。神仅仅向保罗显现。

    为什么会这样呢？是因为神要他在外邦人面前宣扬祂的名。那是什么呢？是为所有听到福音的人作榜样，显明什么是神圣主权。弟兄们，这就是神圣主权。今天在座的有些人也许会说："祂怎么可能临到我？"我的朋友，你认为你的心是如此的刚硬，祂不可能临到你。但是，祂是可以的。如果那天早晨有人告诉保罗基督要临到他，他可能会冷笑着斥骂那人呢。但基督确实来了；所以，祂也可能临到你。"你的道在海中，你的路在大水中，你的脚踪无人知道"（诗七十七19）。

    其次，保罗是有效呼召的见证。神的话语经常教导我们有效呼召的道理。《诗篇》一一Ｏ篇3节说："当祢掌权的日子，祢的民要以圣洁的妆饰为衣。"《诗篇》六十五篇4节说："祢所拣选使他亲近祢，住在你院中的，这人便为有福。"《何西阿书》十一章3节说："我原教导以法莲行走，用膀臂抱着他们。"这样的例子在《圣经》中不胜枚举。

    我们还有关于有效呼召的突出的例子。如吕底亚，经上说："主就开导她的心，叫她留心听保罗所讲的话"（徒十六14）。我们也有撒该的例子，基督对他说："撒该，快下来，今天我必住在你家里"（路十九5）。但最突出的见证，还是保罗的。如果你走遍世界，你找不到另一颗心像他这样完全彻底要作神和基督的敌人，然而他被有效地呼召。

    弟兄们哪，如果那天，他们离开耶路撒冷的城门时，你看见了他们，有人问你谁最有可能接受真理，你难道不会说保罗既然是基督最凶恶的敌人，他最没可能接受真理？可是，那个声音来了："扫罗，扫罗，你为什么逼迫我？"扫罗战兢恐惧，说："主啊，祢是谁？"那个声音又来了："我就是你所逼迫的耶稣。"扫罗大叫："主啊，我当作什么"（徒九4-6）？

    弟兄们，你们常听说有效呼召，也在信仰告白上读过它；不过也许，你仍不知其为何物。这里就是了，这里就是有效呼召，是心灵的全部力量流向基督；是瞎眼的得看见，耳聋的得听见，死亡的得复活。这就是有效呼召，是从神那里来的例子。在座的有没有人说：我的灵魂不可能转向神？但那将保罗从黑暗中呼召出来，进入祂奇妙大光里的，也能对你如此行。我相信在座的有不少人是死的，就像以西结山谷中那些枯干的白骨。我相信如果你感到基督能改变你，那可能是新生命的开端。基督所作的第一件事，就是使你确信祂能。

    第三，保罗是罪人靠他人称义的见证。他不仅是至高主权的见证，也是靠他人称义的见证。

    《圣经》不断地告诉我们，一个人不是因他是什么而称义，而是靠另一个人是什么而称义。《圣经》里有不少靠他人的义而称义的例子。如亚伯，"亚伯因着信献祭与神，比该隐所献的更美，因此便得了称义的见证"（来十一4）；亚伯拉罕，"亚伯拉罕信神，这就算为他的义"（罗四3）。但最典型的例子，还是保罗的。有两个理由：1、他的内心是非常卑鄙的；2、他的外表是很正经的。我相信不会有比保罗更难靠别人的义来遮盖的人了，连神都说他是一个罪魁。再有一个理由，是他自以为义。如果这个世界上有任何人外表适当，守律法，无可指责，那就是保罗了；他是过着非常宗教的生活。这样，当另一个人的义要赐给他时，他会说：我才不需要它呢。要使他相信他需要另一个人的义，简直是难上加难。然而，当他确信了他所要寻找的，他就不再需要其他。

    听听他自己说的话："我不废掉神的恩"（加二21）；"我也将万事当作有损的，因我以认识我主基督耶稣为至宝。……并且得以在祂里面，不是有自己因律法而得的义，乃是有信基督的义，就是因信神而来的义"（腓三8，9）。如果那个人因另一个人的义而称义，你为什么不能？如果洪水淹没了最高的山峰，难道它不会淹没小山包吗？如果太阳升起时，照在白雪皑皑的阿尔卑斯山上，它岂不也璀璨地照在其他的小山上吗？如果基督的义能遮盖保罗，那它也能遮盖任何其他的人。这对于最卑鄙的人来说，真是至好的信息。如果法利赛人在他人上发现义，你也能。弟兄们，你们许多人听说过一条靠他人称义的道路，却不懂得它。那么看看这里，保罗就是一个见证。

    三、悔改后。

    保罗不仅在悔改前，悔改时是一个榜样。悔改后也是一个榜样：他变成了一个主要的圣徒，使徒中的第一位。《圣经》常说福音使人圣洁，并有无数的例子。但最伟大的见证是保罗的。他满可以像一个过来人说：我不是从前的我。保罗常使我们想起一位天国中人："我们却是天上的国民"（腓三20）。神对他来说是活生生的，天国是活生生的，地狱也是。所以他说："我们行事为人是凭着信心"（林后五7）；"我深信，无论是死、是生……都不能叫我们与神的爱隔绝"（罗八38，39）。

    这就是悔改归主使一个人成为新造之物的见证。这里有没有人认为你被呼召，悔改归主，却仍生活在罪中的呢？你没有对榜样作出回应。他在他所作的一切事上都是榜样，在他的劳苦上也是榜样。他就像他的主，周游四方去传扬福音。归正以前，他努力毁灭人，而现在他努力救人。他成了一个新造的人。

    亲爱的弟兄们，我们从中可以学到两个功课：

    一是，这条路不应忽视。如果在我们会众中有任何大罪人得救，是要成为一个榜样，对你的家庭作榜样，为你的朋友作榜样，对世界作见证。我相信属世的人见到臭名昭著的罪人得救，常常骇异不已。很难说谁是罪魁：那些公开的罪人往往并不是罪魁。保罗不是酒鬼，不发假誓，但他说：我是一个罪魁。记住了，如果你得救，不是为了你自己的利益，绝对不是。

    二是，你今天听到的信息，使得你不肯来就基督无可推委。如果罪魁找到了怜悯，为什么你会找不到？我们会众中的许多人，明知他们自己尚未得救，尚未被洗净。罪人啊，如果保罗，那个罪魁被带到基督面前，不仅得救，而且变成主要的圣徒，你为什么不能？我相信抹大拉的马利亚，玛拿西，保罗都会在审判那日站起来定你的罪。他们会举起他们鲜血染红的手说："我们找到了怜悯，你为什么没有找到？"噢，你将怎么回答？保罗将说："我比你心还硬，但基督使我在祂大能的日子里顺服。"为什么你不？

    护卫圣餐桌时的布道

    根据我们父辈的传统，现在是我的职责，护卫主的圣餐桌。一句话，我要请所有像保罗一样得了救的人来到主的圣餐桌前。如果你能回顾当初基督找到你的日子，如果你能看见在你归正过程中的神圣主权，如果你是因着他人的义而称义，那么，就如经上说："谁能禁止用水给他们施洗呢"（徒十47）？我们也可以说：谁能禁止酒和饼给那些像我们一样接受基督的人呢？我敢说我们会众中像保罗一样得救的人不仅受我的欢迎，而且基督也欢迎："我的朋友们，请吃；我所亲爱的，请喝，且多多的喝"（歌五1）。

    弟兄们，请允许我读一两段经文给你们听。如果你诚实地面对你自己，你对照它，看看你自己是不是一个得救了的灵魂。

    "不靠着肉体的"（腓三3）。如果你是得救了的，如果你是受教于神，如果你是被带到基督面前，那么你就不是靠肉体的。你不靠肉体的义；你不视你过去的生活为义；你不看你的归正为义；你不仰赖圣灵在你里面的工作为义。这是每一个神的孩子的标志。如果你没有这个标志，你就不是祂的。如果你的平安流自你自己，它就不是神圣的。

    第二个标志，我们可以在《希伯来书》六章18节找到："好叫我们这逃往避难所，持定摆在我们前头指望的人。"弟兄们，这就是榜样的道路。保罗逃往避难所，持定摆在他前头的指望。你也是这样作的吗？你是那些逃到避难所，持定摆在前头的指望的人中的一个吗？想到许多人不靠肉体，但也不逃往基督，岂不是令你震惊？你要看到这两者都是必要的，如果我们想正确无误地来吃主的圣餐，两者都是必要的。我现在以我所事奉的主的名来问你：你是否逃往避难所，持定摆在你前头的指望？你是否已逃出所多玛，逃往琐珥？你是否已逃往基督，那摆在我们前头的希望？如果你的回答是否定的，你仍然可以来到主的圣餐桌前，但会发现什么好处也没有；你不会发现大鱼大肉，美酒佳肴的筵席。

    还有一个标志是在《约翰福音》一章12节："凡接待祂的，就是信祂名的人，祂就赐他们权柄，作神的儿女。"我的问题是：你接待祂了吗？在主的桌前你将接受掰开的饼，倒出的酒。这些动作的含义是：我接受了那位为罪人舍身者。那么，你是不是真的接待了祂？不要犯错误，弟兄，在这件事上犯错误将是致命的。那些接受了祂的，得了拯救；不接受祂的，将是失丧。接待了祂的人，可以来到主的桌前；没有接待祂的，不要来。

    弟兄们，这并不是一个无意义的仪式。如果你表里不一地接受了饼和杯，撒旦就充满你的心，你向圣灵撒谎。那就像地狱一般虚假，而且不可能有更完全更亵渎神的虚假了。你接受了祂吗？你是不是在说：你愿意，我也愿意；你愿意成为我的，我愿意属你；我是败坏的，而你是那源头；我是虚空的，而你是完全的；我什么也不是，而你是所有？你愿意扑倒在祂的脚前，让祂成为你的一切吗？你相信这个吗？如果是，请到主的桌前来。不是我在命令你，是祂。祂来了，呼召你。

    还有，《诗篇》一一九篇5节："但愿我行事坚定，得以遵守祢的律例。"弟兄们，这是很简单的句子，却是新造之人的呼吸：旧人永远也不可能从他的灵魂深处发出这样的呼喊。你能这样说吗？你是否已向祂作了完全的奉献？你是否已为祂离弃了所有的罪？有些人可能会说：神禁止我与任何罪有分。但这只是一个小罪过罢了。我不能离开我的钱，我不能离开我的享乐，我愿来到主的桌前。你可以来，但你是不速之客，你来了是违背主的意愿。除了这些完全献身给祂的人，没有别人被邀请。这是你的情况吗？有的灵魂会说：但愿我行事坚定，得以遵守祢的律例。我是污浊的，但祢是清澈的。能成为祢的样式就是我的天国。是不是？来吧，祂对你说，就像当日祂对门徒说："你们来吃早饭"（约廿一12）。阿门。

    在领圣餐前的讲道

    我亲爱的朋友们，如果你们接待了基督，祂现在就欢迎你来到这张桌前。祂说："我的朋友们，请吃；我所亲爱的，请喝，且多多的喝"（歌五1）。你该对祂说："愿我的良人进入自己园里，吃他佳美的果子"（歌四16）。"基督耶稣降世为要拯救罪人；这话是可信的，是十分可佩服的。在罪人中我是个罪魁"（提前一15）。

    弟兄啊，这就是当你拿起饼和杯来时，你口里该说的话。你应该省察你的罪：我是个罪魁。即使在天国的筵席旁，我们也要记住我们的罪，当然我们不会再为它伤心。我们将成为祂的样式。我们在这里要更多地省察罪。要在吃逾越节羔羊时连同苦菜一起吃。记住你就是罪魁。我相信，如果你是真诚跟随基督，你会在你自己身上见到比别人更多的罪。弟兄啊，我请求你，当我最严肃地思考这些事时，当我最多地想到天国和地狱时，就是我最多明白这句话的意思的时候：我，是个罪魁。

    你还会注意到，他没有说：我曾是个罪魁。而是："我是个罪魁。"你不仅曾有过这种天性，而且现在还有。你不仅曾使圣灵悲伤，而且你还在这样作。就是这个使保罗伤心。

    但基督来到世界上以拯救罪人。这就是掰开的饼，倒出的酒所告诉我们的信息。祂为罪人而死。从圣餐桌响起一个声音，说：基督拯救罪人。掰开的饼，倒出的酒就是祂舍身的活生生的见证。祂被出卖的那个晚上，饼被第一次掰开，"晚餐后祂拿起杯，祝谢了，说："这杯是用我血所立的新约，是为你们流出来的"（路廿二20）。

    这些都活生生地象征说明了祂是为死而来。祂不是坐在祂的马车里，像一位国王一样来；祂以死救了我们。祂躺在坑坑洼洼的坟墓里。这话是十分可信的，你可以把你的永生赌在上面。对任何紧紧依靠它的人，这话从未失败过。弟兄们，它是值得接受的，它不仅可信，而且值得。你是永远受祝福还是永远受咒诅，全都仰仗它。它值得以你所有的意志，情感，思想，良心全盘的接受。祂来到世上为义作工，如今祂掌管万有。弟兄们哪，你接受了这可信的话吗？如果是，请来，主会与你相遇，但愿祂在掰饼时临到你。

    圣餐以后的讲道

    我对你们说过，你们将在天国里记念你们的罪。我也说过，你会一一将它们过目，但并不会悲哀；为什么我们不会在天国里为过去的罪感到负疚呢？原因是我们将与基督同在，祂已受死。

    "我又观看，见羔羊站在锡安山；同祂又有十四万四千人，都有祂的名和祂父的名写在额上"（启十四1）。天国里的快乐是我们将与羔羊同在，不是我们已经超越了恐惧，而是我们与羔羊同在。因此保罗说："我情愿离世与基督同在，因为这是好得无比的"（腓一23）；约翰说："我们必要像祂，因为必得见祂的真体"（约壹三2）。我们注意到整本《圣经》里，基督都是天国的快乐所在。"我见他们与羔羊同在锡安山。"这就是使你的小茅屋胜似天堂的原因所在。有羔羊与你同在就等于有天国与你同在。

    你还看到在他们的额上有父的名。我来告诉你这是什么意思：是像父的样式。基督是父的形象；那么他们不仅内在要像祂，外在也要像祂。这是我们在地上的喜乐。"你们要慈悲，像你们的父慈悲一样"（路六36）。能像父是天国中的天国。《圣经》告诉我们有人得了娼妓的额，他们的罪写在他们的前额上。弟兄们，天国的快乐是我们有祂的样式。

    经上还说："我所听见的好像弹琴的所弹的琴声"（启十四2）。弟兄们，看看天国里的工作。在天国的人们要像基督，天国的工作是唱新歌。啊，我们将永远唱新歌。我们将永远唱摩西的歌和羔羊的歌吗？我相信我们会的。当我想象这些，我几乎觉得不可能。弟兄们，当我思想这个，我问自己：我们将永远唱新歌？当恶人蜷缩在我们脚前我们永远唱新歌？弟兄们哪，我相信我们会。

    在新的一年的开始让我们高声唱：祂还要祝福我们。神将保守我们的灵魂，祂将从疾病中保守你。神是信实的，祂要为我们行此事。弟兄们，如果我们要唱新歌，让我们现在就唱：

    哦，向耶和华唱新歌，

    因祂行了奇妙的事；

    祂的右手和祂的臂膀，

    已经赢得了最后的胜利。

    如果我们要在天国唱新歌，让我们在各各他山上就唱。如果我们要永远唱新歌，让我们现在就唱，让我们的歌释放出沁人芳香。神与你们同在，并保守你们。阿门。

    结束语

    请再忍耐片刻，听听我离别前的赠语。你应记得《罗马书》八章13节："你们若顺从肉体活着，必要死；若靠着圣灵治死身体的恶行，必要活着。"弟兄们，我想今天你们不少人已得了那位赐知识的神的平安。这平安不像世界的平安："我所赐的，不像世人所赐的"（约十四27）。这是特殊的平安，从天上来的，宁静的，不会为这世界的烦恼所扰乱，且使人成圣。但弟兄们，一个信徒的平安并非从不受扰乱。如果你是祂的孩子，你也会有祂孩子所有的争战。

    首先，亲爱的朋友，你既有肉体也有灵；你既有旧人也有新人。你们有些人也许乐意忘记你还有一颗旧心，当王坐在筵席旁时你愿意忘记在你里面还有违抗祂的天性。但是，灵魂没有知识并非一件好事。学习这门功课：以无法言表的喜乐和完全的荣耀欢欣鼓舞是好的，但也该记得，你仍有一条律，一条罪与死的律。"凡属基督耶稣的人是已经把肉体，连肉体的邪情私欲同钉十字架上了"（加五24）。"情欲和圣灵相争，圣灵和情欲相争；这两个是彼此相敌，使你们不能作所愿意作的"（加五17）。"我也知道在我里头，就是我肉体之中，没有良善"（罗七18）。 在《歌罗西书》中它被称为肢体："治死你们在地上的肢体。"在《罗马书》中叫它为罪和死的身体，一个完全的身体。弟兄们，如果你们来到基督面前，你不仅有新的律法写在你们心里，而且有罪的完全律法写在你们身体上。不要忘了这罪是住在你们里面，直到你死。要知道这些。一个不明白这个的信徒是一个未武装起来的信徒。记住，要让住在你们里面的罪把你拴在基督的脚前，而不是离开祂。

    我想要你们记住的第二件事是："你们若顺从肉体活着，必要死。"亲爱的朋友们，如果你们真的属基督，你们就会因着信被神的力量保守在救恩中。如果大牧人按手在你身上，的确没有人可以从祂手里将你夺走。但是，听着，你们若顺从肉体活着，必要死，这也是真的。一个邪恶的生活是与地狱紧紧相连的，在神的旨意中邪恶的生活与地狱之间的联系是无法解脱的，你不可能把它们分开。记住了，如果你顺着肉体活着，你必要死。如果罪占了上风，统治你，那么你就是在通往地狱的路上。 你若顺着肉体活着，你就将证明你所经历的全是妄念。

    啊，难道我们中间没有这种可怕的印记吗？难道我们中间没有曾与我们坐在同一张桌旁，现在却顺着肉体活着，必要死的吗？"他们晓得义路，竟背弃了传给他们的圣命，倒不如不晓得为妙"（彼后二21）。

    弟兄们，我恳求你们多多留心。在审判那日，你不会被问是：那个人是怎么想的？而是：他作了什么？所有得救，与基督联合的人将肯定去天国，但他们是被拯救到一条圣洁的道路上。除此圣洁之路，没有其他道路可以去天国。"你们若顺从肉体，必要死。"罪的确是在我们这瓦器中，但它必须受到束缚。如果罪掌了舵，我们这瓦器就会在岩石上撞得粉碎。

    还有一言："若靠着圣灵治死身体的恶行，必要活着。"亲爱的弟兄姐妹们，这就是你每天的职责，要治死身体的恶行。我们要记住这个过程是缓慢的，是离弃旧人的行为，是逐渐地死亡。灵魂里的罪尤其如此。我相信直到我们离世，罪才会死去；但，弟兄们，我们每一天都要治死肉体的恶行。

    我们该怎么作呢？是靠圣灵：这就是福音圣洁的奥秘，不要忘了。世界有时试图治死肉体的恶行，但不靠圣灵；而你必须靠圣灵才能治死身体的恶行。这是什么意思呢？它的意思是让圣灵作工，没有其他的方法。如果你不把圣灵高举在宝座上，罪就会掌权。让圣灵教导你，让圣灵一直把你留在客西马尼园。 这并不是心理安慰，而是靠基督的宝血得安慰。努力在客西马尼园里。我们知道，在外国有一种风使植物枯萎，从各各他山和客西马尼园吹过的风也能使肉体的情欲萎顿。

    不仅通过圣灵的教导，而且通过圣灵的同在，肉体的恶行才能被治死。在《罗马书》八章10节，保罗说："基督若在你们心里，身体就因罪而死，心灵却因义而活。"唯一扑灭火焰的办法是让圣灵之水倾倒而下。

    别以为你自己的计划可以达到此目标，不，在你和最深地堕落于罪之间，并无其他解决办法，只有圣灵。许多人不肯相信，他们说：我的原则，我的好名声，我的解决办法可以帮助我。但是，别忘了，只有圣灵住在你里面的力量才能保守你不犯罪。

    在座的有许多人会说：我永不会再回到罪恶当中，我永不会回到世界里去。我相信你说这话是真诚的。但等到你的灵魂远离了基督，等到你感觉不到你现在感觉的基督的同在，我们再看看你会作些什么。

    弟兄们哪，我们像虫一般，作得最少的虫是最快活的。我们必须完全靠着圣灵成圣。如果没有一双全能的手在我的后面，我不可能来到主耶稣这里，我不可能保守我自己不犯罪。

    最后，如果我们果真是靠着圣灵成圣，那么不要叫圣灵担忧，不要抗拒祂。

    我只想告诉你们一种叫圣灵担忧的情况，我称它为试探的旋流。它与其他的试探其实是一样的：如果你进入试探的外围，你就会叫圣灵担忧。许多基督徒不愿深入试探，只想浅尝辄止。但多少人就这样跌倒了。为什么呢？他们叫圣灵担忧了。祂是很容易担忧的。祂就象鸽子，很容易被赶走。"若靠着圣灵治死身体的恶行，必要活着"。

    省察省察你们是不是完全的基督徒，你们是不是把自己完全交托给了祂。在这样一个时间，在一年的第一天，把你自己完完全全交给祂，是极好的。但仅仅口头宣称还不够。有许多人宣称是，但言行不一。

    那些没有在主的桌旁坐下的朋友们，我想有些，是因为他们负疚的良心而不参加。我恳求你们思想一下，收割的时候就要来了，经上说："先将稗子搋出来，捆成捆，留着烧"（太十三30）。神呼召你们现在就转回，而你不转回。当那一天来临时，你会记得你是受过警告的。朋友，难道不坐在主的桌旁不是一件严重的事吗？说："我不领饼和杯，因为我不领受基督"，岂不是一件可怕的事？如果你不肯认祂，你就是在很郑重其事地宣称你不是祂的。我的心在切切地为你祷告，希望你得救。神愿你转回存活；你得救的机会正在逝去，你让这一天白白过去，而你的灵魂没有得救，你的机会就会越发少。亲爱的弟兄们，让这重大的一天感动你。神对摩西说："你们要以本月为正月"（出十二2）。如果你得救了，这就将是你新的一年的开端。

    亲爱的弟兄们，"如今我把你们交托神和祂恩惠的道，这道能建立你们，叫你们和一切成圣的人同得基业"（徒二十32）。我也把你们交托给所相信的神，除了祂，我还可以把你们交托给谁呢？主在这一年中与你们同在。神知道这会不会是我在你们中间事奉的最后一年；但我将你们交托给祂，因我知道"那在你们心里动了善工的，必成全这工，直到耶稣基督的日子"（腓一6）。我将你们交给主，主顾念祂恩手所作的工。

    愿主祝福今天的崇拜。阿门。

    按照麦克秦先生的习惯，在这样一个庄重的场合里，他留下了默想的经文。以下就是他建议的经文：

    给那些正在寻求基督的：诗五十15。

    给那些神的儿女的：徒十四22。

    给那些没有基督生命的：罗二4。


真假牧人

    我实实在在地告诉你们，人进羊圈，不从门进去，倒从别处爬进去，那人就是贼，就是强盗。从门进去的才是羊的牧人；看门的就给他开门，羊也听他的声音。他按着名叫自己的羊，把羊领出来。既放出自己的羊来，就在前头走；羊也跟着他，因为认得他的声音。羊不跟着生人，因为不认得他的声音，必要逃跑。耶稣将这比喻告诉他们，但他们不明白所说的是什么意思。

——约十1-6

    亲爱的弟兄姐妹们，从第6节经文中我们可以看到，这段经文的意思相当难解。我多么需要圣灵的感动才能正确地解释它，而你们的心，又多么需要被神的灵开启，就如同《使徒行传》中的吕底亚一般，专注于所讲的内容，才能理解它。"耶稣将这比喻告诉他们，但他们不明白所说的是什么意思。"

    请思考：

    一、假牧人："我实实在在地告诉你们，人进羊圈，不从门进去，倒从别处爬进去，那人就是贼。"

    二、真牧人："从门进去的才是羊的牧人。"

    三、羊品性：这个题目恐怕我这次是没有时间谈及了。

    一、首先让我们来思想主耶稣关于假牧人的话。

    我们要思想的是：1、谁是假牧人？2、假牧人的标志是什么？3、假牧人的目标是什么？

    1、谁是假牧人。

    这一章是上一章的延续。基督在那一章谈到法利赛人--那些假牧人们。在这一章祂揭露世上所有的假牧人都不是从门进来，而是通过别的途径爬进来的。祂也提到一个著名的假牧人，无庸置疑祂指的是这世上的假神，那个不断试图翻墙越垣，窜进羊圈的家伙。

    撒旦有三种袭击羊群的伎俩。第一种是借着敌基督。我们很清楚是撒旦给了敌基督所有的能力。你可以在《帖撒罗尼迦后书》二章8节里看到：

    "那时这不法的人必显露出来，主耶稣要用口中的气灭绝他，用降临的荣光废掉他。这不法的人来，是照撒旦的运动，行各样的异能神迹和一切虚假的奇事。"

    我们拿这段与《启示录》十三章1，2节比较：

    "我又看见一个兽从海中上来，有十角七头。在十角上戴着十个冠冕，七头上有亵渎的名号。我所看见的兽，形状像豹，脚像熊的脚，口像狮子的口。那龙将自己的能力、座位和大权柄都给了它。"

    我们清楚地知道那兽是罗马教会，它是坐在七山上。第二句的末尾告诉我们那龙将自己的力量、座位和大权柄都给了它。无庸置疑，亲爱的弟兄姐妹们，羊群的大敌--假牧人，是敌基督，它看上去像羊，却有着熊的利爪。它从撒旦那里得了能力。

    撒旦袭击羊群的另一个伎俩是借着世界。你们那些悖逆之子，是撒旦的子女。撒旦有两种方法通过世界偷袭羊群：（1）他让世界紧皱眉头；（2）他让世界冲你微笑。

    撒旦袭击羊群的第三种伎俩是借着假教师。经上说撒旦进入犹大的心；撒旦充满了亚拿尼亚和撒非喇的心。所以，我们用不着怀疑他也会占据那些假教师的心灵。你们在《哥林多后书》十一章13-15节可以读到：

    "那等人是假使徒，行事诡诈，装作基督使徒的模样。这也不足以为怪，因为连撒旦也装作光明的天使。所以，他的差役若装作仁义的差役，也不算希奇。他们的结局必然照着他们的行为。"

    你们看，世上有许多仁义的差役，也有许多撒旦的差役。是撒旦帮助他们越墙爬入羊圈。

    2、假牧人的标志。

    假牧人的显著标志是他们不从门进来："我实实在在地告诉你们，人进羊圈，不从门进去，倒从别处爬进去，那人就是贼，就是强盗"（第一节）。基督就是进入羊圈的门："我就是门，凡从我进来的，必然得救，并且出入得草吃"（第9节）。每个假牧人自己都并未得救。这是魔鬼的标志，他是失丧的！失丧的！失丧的！你们随从撒旦，认他作主，是在随从一个失丧者；这也是敌基督的标志：他不是从这门，而是从另外的地方进来的。他们开了另一条进羊圈的路，在人与神之间，他们另立一个中保，而非耶稣基督；这还是世界的标志，他们也非从门进来。这难道不是一个失丧的世界吗？亲爱的羊群啊，为何你会怕世界？它正在走向毁灭；假牧师们也是如此。弟兄们，别忘了你是生活在一个危险丛生的时代。

    3、假牧人的目标。

    "盗贼来，无非要偷窃、杀害、毁坏。我来了，是要叫羊得生命，并且得的更丰盛"（第10节）。弟兄们，这就是撒旦在世上的目标：他要偷窃，杀害，毁坏。这是敌基督的目标，是世界的目的，也是所有假牧人的目标。小羊啊，这是你所有敌人的目标，神却乐意将天国给你。撒旦来，要从神那里将你的灵魂夺去；敌基督来，要把神的宝座夺去，要践踏祂的律法；世界来，要将神的安息日夺去。假牧人以同样的方式，要将你的灵魂、平安、喜乐、圣洁夺去，要将你从到父那里去的路上掳走。世界来了--那个好享乐的世界声称："偷来的水是甜的，暗吃的饼是好的"（箴九17）。这就是他们的目标：要偷，要抢，要破坏。弟兄们啊，你们要赶快逃，逃离敌基督，逃离那背弃神的世界！"好生气的人不可与他结交，暴怒的人不可与他来往"（箴廿二24）；对贪婪的人也要避之不及。小心属世的牧者。如果你们的牧者从你们面前被掳走，小心啊，他们会回来破坏的。

    二、真牧人（第2、5节）。

    羊群的牧人是基督自己。祂在第11节中说："我是好牧人，好牧人为羊舍命。"在第14节中祂说："我是好牧人，我认识我的羊，我的羊也认识我。"为何祂被称为羊群的牧人呢？因为祂为他们舍命。羊按照定命应该死，祂降卑为人替他们受死。那么，祂还不配被称为羊的牧人吗？狼来时，祂没有跑开；羊走失了，祂去寻找它："你们中间谁有一百只羊，失去一只，不把这九十九只撇在旷野，去找那失去的羊，直到找着呢"（路十五4）？

    那么让我们来思想羊的真牧人有什么特点。

    1、"从门进去的才是羊的牧人"（第2节）。我们知道，这门是基督祂自己。你们有些人会问：基督怎么可能从门进去，如果祂自己就是门？但这恰是基督所作的。

    "但现在基督已经来到，作了将来美事的大祭司，经过那更大更全备的帐幕，不是人手所造，也不是属乎这世界的。并且不用山羊和牛犊的血，乃用自己的血，只一次进入圣所，成了永远赎罪的事"（来九11，12）。

    祂从门进来：祂用自己的血，只一次进入圣所，成了永远赎罪的事，这足以表明了祂是一个好牧人。若祂不担当我们的罪，祂不用进门来，但祂担当了我们的罪。

    弟兄姐妹，这就是基督差遣来的每一个真牧人的标志--他从门，即是借着基督的血进来。他讲论罪，因为他知道罪的深重；他讲论宽恕，因为他自己被宽恕；他讲论血，因为他感受到这宝血的巨大力量。"从门来的才是羊的牧人。"没有其他条件。大学学历并不能造就一个好牧人，所有绝世的好口才也造就不了一个好牧人。请为苏格兰能有这样的真牧人祈祷。

    2、真牧人还有另一个特性："他按着名叫自己的羊"（第3节）。首先，这显示出他完全了解自己的羊群。你还记得撒该吗？他曾是一只迷失的羊。基督对爬在树上的他说："撒该，快下来，今天我必住在你家里"（路十九5）。你记得拿但业，当他还是一只迷失的羊，坐在无花果树下，耶稣就看见他了（约一48）。你还记得，当耶稣复活后，祂看见马利亚，祂说：马利亚。马利亚转过来，对祂说：拉波尼。就是：夫子（约二十16）。所以，牧师可能不知道你，长老可能不知道你，但基督知道你。祂按着名叫自己的羊，他们也跟从祂。

    基督的爱也由此自然流露。我们知道当我们爱一个人，我们爱他的名字。基督不仅了解你，且用祂的名呼唤你。约翰称伯大尼："就是马利亚和她姊姊马大的村庄"（约十一1）。基督挚爱这些祂为之受死的人的名字，你的名字深印在祂的心里，在祂的手掌上。而祂的爱也体现在祂为他们改名上。祂对亚伯拉罕说："从此以后，你的名不再叫亚伯兰，要叫亚伯拉罕"（创十七5）；你还记得祂对彼得说："你要称为彼得"（约一42），意指石头。当他们得到了一个新名字时，他们就得到了一个新的品性。当我们来到天上的圣殿时，祂说：

    "得胜的，我要叫他在我神殿中作柱子，他也必不再从那里出去。我又要将我神的名和我神城的名（这就是从天上、从我神那里降下来的新耶路撒冷），并我的新名，都写在他上面"（启三12）。

    你们这世上的人哪，若你们来，你们也会得到一个新名字。

    3、最后，我还要提到真牧人的另一个特点："他就在前头走"（第4节）。我们知道，在远东诸国中，牧人总是走在羊群的前头，它们跟着他。当他说："让我们到井边去"，它们跟着他；当他说："让我们下到黑暗的幽谷"，它们也跟着他。跟随基督也是这样。基督从不会要一只羊去一个祂自己不去的地方。祂呼召祂的羊承受的，祂自己全部承受过。祂忍受过的苦恼，比你要忍受的更深。若你被召承受患难，不要奇怪，也不要震惊，祂叫你去的地方，祂必与你同去。当祂驻足，你不要怕停住你软弱的双脚。祂确确实实会在你前头走。

    "你从水中经过，我必与你同在；你趟过江河，水必不漫过你；你从火中行过，必不被烧，火焰也不着在你身上"（赛四十三2）。

    那么，只要基督在你前头走，就不要害怕。

    末了，亲爱的弟兄，让我来问你，你是要跟随祂呢，还是要跟随一个陌生人。我不是要问你，你是否在跟随一个虔诚正直的牧师，我是要问你：你在跟随基督吗？你在《圣经》里，听到祂的声音了吗？你在布道中听到祂的呼唤了吗？你要跟随祂吗？快乐的羊群啊，紧随主，爱主，不久我们将在没有试探人的魔鬼，没有欺哄人的世界，没有假牧人的地方。"他们不再饥，不再渴；日头和炎热，也必不伤害他们。因为宝座中的羔羊必牧养他们，领他们到生命水的泉源；神也必擦去他们一切的眼泪"（启七16-17）。阿门。

    1842年9月4日，安息日上午


基督是进入教会的门

１

    耶稣将这比喻告诉他们，但他们不明白所说的是什么意思。所以耶稣又对他们说："我实实在在的告诉你们，我就是羊的门。凡在我以先来的都是贼、是强盗：羊却不听他们。我就是门，凡从我进来的，必然得救，并且出入得草吃。盗贼来，无非要偷窃、杀害、毁坏，我来了，是要叫羊得生命，并且得的更丰盛。"

——约十6-10

    基督是所有教师中最和善的一位。在这里，对着一群无知而且充满偏见的犹太人，祂仍持如此和善的态度。祂告诉他们一个比喻，然而他们不明白祂说的是什么意思。基督将这比喻又说了一遍。祂向他们描述了真牧人和假牧人，描述了进羊圈的门。然而他们仍不知所云。于是祂说："我实实在在的告诉你们，我就是羊的门。"你看祂是多么耐心地教导他们。弟兄姐妹们，基督今天仍是这样一个和善耐心的教师。我们中间难道没有愚笨而且充满偏见的人吗？祂并没有"命上加命，令上加令，律上加律，例上加例；这里一点，那里一点"（赛廿八10）。祂已为你们掰开了饼，为你们舍了身体。

    现在我们来思想这个比喻：一、基督是进入教会的门；二、祂在此发出的进门的邀请；三、祂在此对那些进入者所作的应许。

    一、基督是进教会的门。

    "我就是门。"进教会的唯一途径，不管是牧人也好，平信徒也好，都是借着基督，凭着对祂的信心。许多人想经由学习进入，我们不摒弃学习，但学习不是门；也有许多人靠着非凡的才能进入事奉，但非凡的才能也不是门。靠这些进来的是贼和强盗，因为他们不是从这门进来的。还有许多人靠世人的垂青而入，或为富人所垂青，或为一般的人所谄媚讨好，或借赞助而讨好人；但他们也是贼和强盗，因为他们不是从门而入。记着，进入事奉的正确途径只能是借着耶稣基督。没有人肯认罪，但靠基督而入的人感觉到了罪的重压；没有人能讲宽恕，但靠基督而入的人尝到了它的滋味；没有人能言表基督使人成圣的力量，但靠基督而入的人有圣洁在其心中。弟兄姐妹们，要满怀敬畏持守此道，远避所有其他的途径：学习，才能，大众的奉承，等等。因为经由这些来的都是贼和强盗。

    弟兄姐妹啊，还有人从另一些途径进入羊圈，他们也是贼和强盗。有许多人凭知识而来--他们对《圣经》了解得透彻，他们可以头头是道地讲述一个罪人接受神的途径，但若他没有被基督的宝血洗净就跨进来，他就是贼和强盗。

    有的人凭着循规蹈矩的生活进入羊圈。论到行律法而言，他们像保罗一样无可责备。他不偷、不撒谎、不酗酒，他觉得自己有权进来，有权坐在主的筵席上。但基督再三说了，你是贼，是强盗。哦，弟兄姐妹们，记住，若你要靠着你的高尚道德，外在的好行为，进入羊圈，你仍是贼，是强盗。有一天这些不从门，却从别的途径进入羊圈的人，当发现自己进入不了永生时，回过头去，会看到自己的错误。

    弟兄姐妹们，在结束第一部分以前，我要提醒你们，基督是现在的入口。在你们每个人的生活当中，或者不如说，个人历史当中，都有一段时间，羊圈的门是向你敞开的。"我就是门，凡从我进来的就必得救。"但这段时间会过去的。相对永恒来说，这时间只是一瞬。这是严酷的现实。弟兄们，即使我能许诺那门会敞开百年之久，你若有智慧，仍是现在进来才好。但我连一年，一月，一天，甚至一个小时也不能保证。我所能保证的是：它现在是敞开的。至于明天，它也许就会永远关闭。

    二、第二件事，是向你出示基督的邀请。

    "我就是门，凡从我进来的，必然得救。"在《圣经》中有许多向罪人发出的亲切的邀请，我感到这一句是最亲切的。有些邀请是向那些干渴的人发的："你们一切干渴的，都当就近水来"（赛五十五1上）。基督在最后一天，即是吃筵席的节期曾说："人若渴了，可以到我这里来喝"（约七37）。祂还在《启示录》的末尾说："我要将生命泉的水白白赐给那口渴的人喝"（启廿一6）。也有些邀请是发给那些担重担的："凡劳苦担重担的人，可以到我这里来，我就使你们得安息"（太十一28）。还有的邀请是发给那些被囚的："你们被囚而有指望的人，都要转回保障"（亚九12）。

    但对我而言，这份邀请最亲切，因为祂说"凡"，即所有的人。祂不是说任何干渴的人、劳苦的人、担重担的人，而是说任何从祂进来的，不论是男是女、是穷是富，不论有没有文化，不论国籍，都必得救。我曾见过一些富人的门，除了富人以外没人能进入，乞丐只能躺在门外；甚至有些教堂的门，也是这样。但基督的门是向所有的人敞开的，不论你的生活怎样，性格如何。基督的门向着穷人是敞开的："穷人有福音传给他们"（太十一5）。也许有些人会说："我在会众中是最卑微的。"但基督说："进来吧。"也许有人会说："我比所有的人犯罪都多。我违抗父亲，悖逆母亲；我犯罪抗拒怜悯与审判；我拒绝福音的呼召，拒绝光明，罪孽深重。"然而基督说："进来吧！"

    再进一步想想，这邀请不是要你看着门，而是要你进门。许多人听说过门，许多喜欢听关于门的事，但这并不够，你必须进门来。你不进来，便中了撒旦的大诡计。我相信今天你们中间有许多人因听说了门而欢喜地离开，但并不进来；有的人会多走一步，看着门，但也不进来；还有许多人经常被带到门前。但关键是，你必须远离偶像，离弃罪恶，进门来。"凡从我进来的，必然得救。"

    还有人看见别人进来，或父亲、或母亲、或邻舍，你目睹他们生命有改变，心灵有平安，于是你说："但愿我是他们。"但你自己不肯进入。基督说得明明白白，如果你要得救，你必须进门。劝说没有用，眼泪也没有用，你就是不肯进入。这就是你们中的好些人不快乐的原因：你不肯进门来。

    三、我现在来讲最后一点：基督在此所作的应许。

    "凡从我进来的，必然得救，并且出入得草吃。""我来是叫羊得生命，并且得的更丰盛。"

    这个应许的第一部分是：他们必然得救。基督保证凡从祂进入的必得救，不进入的必受诅咒。如果你不是属基督的，你便是圈外的："城外那些犬类、行邪术的、淫乱的、杀人的、拜偶像的，并一切喜好说谎言、编造虚谎的"（启廿二15）。但从门进入的必然得救。

    应许的另一部分是立刻的宽恕。即使现在，那些在基督里的人也不受诅咒。弟兄啊，这是我们从父那里传给你们的即刻的宽恕："凡从我进来的，必然得救，并且出入得草吃。"这就是说，你将享有羊的特权，去到井边去到草场上。因此，若你属祂，你可以出入，找到青草地。我亲爱的弟兄们，会有一天在苏格兰，草场会消失，牧人会消失，这一切的见证人会变为尘土。而主仍将是你的牧者，祂将喂养你，你将出入得草吃。阿门。

    1842年9月11日，安息日上午


雇工与好牧人

１

    我是好牧人，好牧人为羊舍命。若是雇工，不是牧人，羊也不是他自己的，他看见狼来，就撇下羊逃走。狼抓住羊，赶散了羊群，雇工逃走，因他是雇工，并不顾念羊。我是好牧人，我认识我的羊，我的羊也认识我。正如父认识我，我也认识父一样。并且我为羊舍命。

——约十11-15

    在有关好牧人的第一次讲道中 ，我们学习到人们不明白基督的比喻是什么意思。有两件事他们不懂：一是羊的门；二是谁是牧人。上个安息日我们思想了基督对羊的门的解释 。现在祂开始宣布谁是牧人："我是好牧人，好牧人为羊舍命。"

    知道在《圣经》中，基督对祂自己各种各样的称呼，是非常有趣的一件事情。大概有上百个吧，我记得是107个。祂称祂自己为一朵玫瑰："我是沙仑的玫瑰；"一朵百合："是谷中的百合花"（歌二1）。祂之所以有众多的名字，是因为单个名字无法描述尽祂。祂有如此多的圣职，仅仅一个名字无法解释它们。不，所有名字加起来也无法述尽祂的荣耀与美善。保罗说："我本来比众圣徒中最小的还小，然而祂还赐我这恩典，叫我把基督那测不透的丰富传给外邦人"（弗三8）。

    在所有这些名字中，牧人是最叫人觉得甘美的一个。我们要明白事物，最好的办法是通过图解。因此，在这章的开头，祂将祂自己与一个陌生人对比；在这里，祂将自己与那些不是羊群的主人的雇工相比。

    我们今天要思想两个问题：雇工和好牧人。

    一、雇工（第12，13句）。

    毋庸质疑，雇工是不忠信的传道人的代表。让我们来看看其特征。

    1、他是一个雇工。换言之，他至终所寻求的，只是被雇用。我们知道，一个传道人必须生活。律法上记着说："牛在场上踹谷的时候，不可笼住它的嘴"；"主也是这样命定，叫传福音的靠着福音养生"（提前五18；林前九9，14）。但是，亲爱的弟兄姐妹们，养生不能成为传道人事奉的目的。在这里所提到的雇工，是要被雇佣而不要羊群。先知们经常控诉这种人。以赛亚在他的时代控诉说：

    "他看守的人是瞎眼的，都没有知识；都是哑巴狗，不能叫唤；但知作梦、躺卧、贪睡。这些狗贪食，不知饱足。这些牧人不能明白，各人偏行己路，各从各方求自己的利益"（赛五十六10，11）。

    这些就是雇工的特征。耶利米在他的时代抱怨说：

    "因为他们从最小的到至大的，都一味的贪婪；从先知到祭司，都行事虚谎"（耶六13）。

    这些也是雇工的特征。以西结在他的时代控诉说：

    "祸哉，以色列的牧人，只知牧养自己。牧人岂不当牧养群羊吗"（结卅四2）？

    保罗在他的时代也抱怨说：

    "因为我没有别人与我同心，实在挂念你们的事。别人都求自己的事，并不求耶稣基督的事"（腓二20，21）。

    弟兄们啊，这就是雇工的显著标志："若是雇工，不是牧人，羊也不是他自己的，他看见狼来，就撇下羊逃走"（第12节）。弟兄们，并不只有追求金钱才是雇工的标志，追求自己的舒适，自己的荣耀，自己的声名也都是。请为传道人祈祷，祈祷他们不至于向贪婪屈膝。

    2、"羊也不是他自己的。"我们知道，忠信的牧者与羊有着特殊的关系，且至死不渝。牧者被称为父亲，站在守望塔上的守望人，等等。保罗常称他自己为一个父亲：见林前四15，加四19，提前一2，门10节。这些经文足以向你们阐明牧人与羊群的联系。他是一个父亲，他在福音中生了他们。雇工可不是这样。羊不是他自己的，父神也不承认他是羊群的父亲。他与那些悔改的灵魂无关。他不能像保罗一样说："我所亲爱、所想念的弟兄们，你们就是我的喜乐，我的冠冕"（腓四1）。在审判的日子里他与这因拯救灵魂而得的冠冕无关无分。一根枯萎的枝干可用来形容一个雇工。请祈祷我们的传道人不会这样。

    3、"雇工逃走因为他是雇工，并不顾念羊。"神差遣的牧羊人，必顾惜羊群。看看使徒保罗，什么样的劳苦他没有受过，什么样的患难他未曾经历（林后十一23）。听听他怎样顾念羊群：

    "我在他儿子福音上，用心灵所事奉的神，可以见证我怎样不住地提到你们"（罗一9）。

    "我愿意你们晓得，我为你们和老底嘉人并一切没有与我亲自见面的人，是何等的尽心竭力"（西二1）。

    再听听他对以弗所的长老们说什么："所以你们应当儆醒，记念我三年之久昼夜不住的流泪、劝戒你们各人"（徒二十31）。弟兄们，看看他为他们洒了怎样的泪水：

    "我先前心里难过痛苦，多多的流泪，写信给你们"（林后二4）。

    "且怕我来的时候，我的神叫我在你们面前惭愧，又因许多人从前犯罪……我就忧愁"（林后十二21）。

    再看他为他们献给神的，是怎样的感恩：

    "我每逢想念你们，就感谢我的神；每逢为你们众人祈求的时候，常是欢欢喜喜的祈求"（腓一3，4）。

    "我们在神面前，因着你们甚是喜乐；为这一切喜乐，可用何等的感谢为你们报答神呢"（帖前三9）？

    "就为你们不住的感谢神，祷告的时候常提到你们"（弗一16）。

    这就是好牧人的标志。但雇工并不顾念羊，他不会为羊哭泣，也不会有为羊群难过痛苦的心。请祷告我们能因爱基督而顾念羊群。

    4、当狼来时，他就逃走。"若是雇工，不是牧人，羊也不是他自己的，他看见狼来，就撇下羊逃走"（第12节）。在《圣经》里，狼代表两种东西：假传道人或是异端邪说："我知道我去之后，必有凶暴的豺狼进入你们中间，不爱惜羊群"（徒二十29）。凶暴的豺狼显然是指那些引进假福音的假教师。再看《马太福音》十章16节："我差你们去，如同羊进入狼群"，这儿狼显然是指那些将羊交给公会的人。狼来的时候正是辨别真假牧人的关头。当异端邪说侵入时，当一个迫害的世界向羊群伸出魔爪时，好牧人站在世界和羊群之间，而雇工会逃走。当他再也不能享受悠闲、舒适的时候，也就是他逃走的时候，请祈祷苏格兰能得到真牧人而不是那些不顾念羊群，从未为神赢得悔改的灵魂，在异端邪说和迫害时期飞奔逃走的雇工。请祈祷真牧人能在异端邪说和迫害压头时站出来，祈祷雇工式的牧人在苏格兰掌权的时候永远不要到来。

    二、真牧人

    从雇工转目于真牧人，是令人心灵温暖的经历。"我是好牧人，好牧人为羊舍命。"基督在此给了我们好牧人的三个标志。

    1、好牧人为羊舍命。雅各是拉班手下的一个好牧人。他细心照顾羊群。他说："被野兽撕裂的，我没有带来给你；是我自己赔上。无论是白日，是黑夜，被偷去的，你都向我索要"（创卅一39）。但他并未为他的羊群舍命。

    大卫是个好牧人。有几次，狮子和熊来衔羊，大卫奋力追赶它们，将羊从它们口中救出来，打死了熊和狮子（撒上十七35）。但大卫也不曾为他的羊群舍命。

    而基督为祂的羊群舍命。羊面临的判决是："你必死。"基督挺身而出，为他们替死。弟兄们，要注意祂受的死并不是暂时的死，而是相当于永远的死，是死在过犯之下："祂为我们的过犯受害，为我们的罪孽压伤"（赛五十三5）。祂是死在我们的罪恶当中："罪的工价乃是死"（罗六23）。看哪，祂是因对我们无条件的爱而死。因此我们说："祂将自己给了我们。"彼此相爱吧，就像基督爱教会一样，并且"为教会舍己"（弗五25）。这是一位"舍自己作万人的赎价的中保"（提前二5，6）。弟兄姐妹们，我再说一遍：基督爱祂的羊群，甚至为他们舍命。"你两臂中间是什么伤呢？这是我在亲友家中所受的伤"（亚十三6）。

    弟兄姐妹，若你我去了天国，我们将看见："有羔羊站立，像是被杀过的"（启五6）。你会被这景象所吸引吗？难道你看不见被杀羔羊的大爱吗？弟兄姐妹们啊，如果你不去祂那儿，又去哪儿？看看祂所给的，是祂自己啊！"我是好牧人，好牧人为羊舍命。"祂是说："我愿为你舍命。"

    2、"我认识我的羊，正如父认识我。"父是完全知道子，甚至创世以前就知道祂："那时，我在他那里为工师，日日为他所喜爱，常常在他面前踊跃"（箴八30）。弟兄姐妹们，基督也是如此知道祂的羊群："神从创立世界以前，在基督里拣选了我们"（弗一4）。父爱子，了解子，基督也以同样的爱了解羊群。"我的佳偶，你全然美丽，毫无瑕疵"（歌四7）；"我的佳偶在女子中，好像百合花在荆棘内"（歌二2）；"我的鸽子，我的完全人，只有这一个，是他母亲独生的"（歌六9）。基督爱祂的每一只羊。基督在世上遭受苦难时，父知道并爱祂；基督也是如此爱祂在试炼中的羊群。父爱子到永远，所以基督说："我认识我的羊。"基督永远爱祂的羊。"我又赐给他们永生，他们永不灭亡，谁也不能从我手里把他们夺去"（约十28，29）。弟兄姐妹们，有哪位牧人能像这位牧人一样？

    3、"我的羊有认识我。"羊群认识基督，基督则对父有完全的认识："公义的父啊，世人未曾认识你，我却认识你"（约十七25）。羊群认识基督，是因为祂住在他们中间。弟兄啊，难道基督不曾向你显示吗？祂没有给你一颗理解的心来明白：祂是真神，你是在真神里面？这是祂的羊群的标志："我的羊认识我。"这也是基督对属祂之人的奇妙之爱：当祂经过，祂释放出醉人的芳香，我们跟从祂。难道祂没有向你发声呼召吗？你跟从祂了吗？你为祂所知如同祂为父所知一样吗？阿门。


基督完全的顺服

１

    我父爱我，因我将命舍去，好再取回来。没有人夺我的命去，是我自己舍的。我有权柄舍了，也有权柄取回来，这是我从我父所受的命令。

——约十17，18

    朋友们，基督的死，是世界历史上最奇妙的事件。这在神的眼里是如此："我父爱我，因我将命舍去。"全世界再也没有比祂独子更可爱的了，这不仅就祂的神性而言，而且就祂的人性而言。祂是作为人，将命舍去的。"我父爱我，因我将命舍去。"子说这话，对父而言，比一千个世界更加宝贵。

    在被赎者的眼中也是如此。所有被赎者都爱基督，因为祂为他们舍命。约翰说：

    "我又看见宝座与四活物并长老之中，有羔羊站立，像是被杀过的……这羔羊前来，从坐宝座的右手里拿了书卷。祂既拿了书卷，四活物和二十四位长老就俯伏在羔羊面前，各拿着琴和盛满了香的金炉；这香就是众圣徒的祈祷。他们唱新歌，说：'祢配拿书卷，配揭开金印，因为祢曾被杀，用自己的血从各族、各方、各民、各国中买了人来，叫他们归于神'（启五6-9）。

    "他们又大声说：' 曾被杀的羔羊，是配得权柄、丰富、智慧、能力、尊贵、荣耀、颂赞的！'"（启五12）

    弟兄们，你们看见了吗？是基督的死带来了新耶路撒冷的喜乐。

    基督的死在地狱里也是最伟大最奇妙的。撒旦对一件事不知其意，那就是基督的死。啊，当撒旦让犹大背叛基督的时候，他以为自己已经胜券在握。结果他发现，基督在十字架上已奏起战胜他的凯歌。弟兄们啊，各各他山在地狱里是一件不可思议的奇事。

    那么，弟兄们，请告诉我，在世界上是谁小看了基督的死。我们会在天国里找到这样的人吗？当然不会。我们会在地狱里见到这样的人吗？不，"魔鬼也信，却是战惊"（雅二19）。那么我们在哪儿可以找到小看基督之死的人呢？哦，不信基督的罪人啊，那是你啊！"我们却是传钉十字架的基督，在犹太人为绊脚石，在外邦人为愚拙"（林前一23）；"因为十字架的道理，在那灭亡的人为愚拙"（林前一18）。哦，不信基督的罪人啊，你竟小看基督的死，就是魔鬼也不曾当它为愚拙。罪人啊，难道你不认为你的心思意念一定出了什么差错，要不然怎么会看不见基督的死中的美善呢？

    从这些经文中我看到：

    一、 可敬畏的命令："这是我从我父所受的命令"；

    二、 基督完全的顺服："我为羊舍命"；

    三、 天父对基督的爱："我父爱我，因我将命舍去"。

    一、可敬畏的命令："这是我从我父所受的命令"（第18节）。

    这句经文明白地告诉我们，基督的死是由父与子事先安排好的。父命令子来到世上，为世人舍命。有人也许会问了：神什么时候给了这命令？回答是，在创世以先："我们讲的，乃是从前所隐藏、神奥秘的智慧，就是神在万世以前预定使我们得荣耀的"（林前二7）。在创世以前，神恩典的计划，就是差送祂的独生子来，这样便没有人怀疑这命令是起初，在还没有海也没有陆地，没有太阳也没有月亮时，就给了基督。在万世以先，父就对子说："到世上去，舍去祢的生命。"

    "这是我从我父所受的命令。"弟兄姐妹们，这并不是罪人给的命令。整个世界都深陷罪中，并没有人乞求："请过来帮助我们呀！"曾有复仇的呼声上达天庭，但并没有乞求怜悯的哭喊。"这是我从我父所受的命令。"全世界的人都变得没有用处，没有一个人行善，连一个也没有，全都暴露在神的震怒之下。世人并不希望基督死。"这是我从我父所受的命令。"

    我们还可在《诗篇》四十篇7，8节中看到："那时我说：'看哪，我来了；我的事在经卷上已经记载了。我的神哪，我乐意照祢的旨意行。'"把这段与《希伯来书》十章7节和10节比较，你会发现这首诗篇中所说的旨意，与《希伯来书》十章10节中所说的旨意，以及《约翰福音》第十章所提及的命令完全相同。亲爱的弟兄姐妹们，这已明明白白地告诉我们那奇妙的真理，那就是父爱罪人。我们常说基督的爱，这里告诉了我们爱的源头：是父送来了子，是父预备了燔祭的羔羊。

    请了解这个千真万确的事实：父爱你，父愿你得救，父愿你信靠子。就是这位天父命令基督为罪人受死。其实父并不对任何人的血负责，但祂不愿你灭亡："你们转回，转回吧！离开恶道！何必死亡呢"（结卅三11）？祂不愿任何人灭亡："祂愿意万人得救，明白真道"（提前二4）。祂不愿你灭亡，祂命令基督来到世上，为罪人舍命。"神爱世人，甚至将祂的独生子赐给他们，叫一切信祂的，不至灭亡，反得永生。因为神差祂的儿子降世，不是要定世人的罪，乃是要叫世人因祂得救"（约三16，17）。父神和神子都热切地盼望你得救。父所作的是派遣子，子所作的是来世上舍命。正如神子已完成了祂的工作，父神也已完成了祂的。因此，罪人啊，若你灭亡，是因你不肯到祂面前，来得生命。

    二、基督完全的顺服："没有人夺我的命去，是我自己舍的。"

    弟兄姐妹们，没有人愿意为别人舍命，这是可以肯定的。但基督为我们舍了命，有两个道理：1、祂是万物之主；2、父给了祂命令去舍命。"我有权柄舍了，也有权柄夺回来。这是我从我父那里所受的命令。"

    从这段经文中可知道祂并非被迫舍命。这使我们想起以撒。神命令亚伯拉罕带上他的儿子以撒，到摩利亚地，把他献为燔祭。当时以撒是个年轻人，而他的父亲已年迈。因此，如果以撒不愿意，他可以拒绝被捆绑（创廿二1-19）。这与基督是同一类情况。确实是人捆绑了祂，但，是祂自己舍去性命，没有人能强迫祂。

    若你阅读基督的生平，你会看到祂经常逃离他们的手掌。例如在拿撒勒，他们要把祂撵出城，推下山崖，祂却从他们中间直行过去了（路四16-30）。从头到尾祂都是这样作。所以祂也可以在那个夜晚逃出他们的追捕。当祂从远处看见他们拿出火把走下山来，祂完全可以逃走；但祂没有。"我父所给我的那杯，我岂能不喝呢？"当祂来到园内，祂问他们："你们找谁？"他们回答说："找拿撒勒人耶稣。"耶稣说："我就是。"他们不由退后倒在地上（约十八4-6）。祂那时也可以逃走；但祂仍然没有。"基督借着永远的灵，将自己无瑕无疵献给神"（来九14）。甚至祂被钉在十字架上，他们对祂说："祂是以色列的王，现在可以从十字架上下来，我们就信祂"（太廿七42）。祂完全可以下来。但祂愿意受死。

    "没有人夺我的命去"，的确，即使父也不能夺祂的命。父说："到世上去，为罪人舍命。"《以赛亚书》五十三章12节告诉我们："我要使祂与位大的同分，与强盛的均分掳物，因为祂将命倾倒，以致于死。"《路加福音》廿三章46节说："父啊！我将我的灵魂交在你的手里。"祂向神作这一切。所以祂说："看哪，我来施行祢的旨意。"神乐意为我们的罪孽将祂压伤，但是祂将自己交在神公义的手中。

    亲爱的弟兄姐妹们，从中我们要学习两个功课：

    1、这桩行为的公义。许多人说让无罪的人为有罪的人受死并不公平；但这是极端特殊的例子。父愿意让基督作赎罪祭，以此来满足律法和公义的要求。

    2、神对罪人的爱。这就是祂的爱："没有人夺我的命去，是我自己舍的。"基督将祂自己交在公义的手中。祂说："看啊，我来遵行祢的旨意。"弟兄姐妹啊，这是基督白白赐予的爱。"为罪人死！"这命令镌刻在祂的心上，"我自己舍命。"啊，罪人啊，"为义人死，是少有的；为仁人死，或者有敢作的。惟有基督在我们还作罪人的时候为我们死，神的爱就在此向我们显明了"（罗五7，8）。罪人哪，这就是基督的爱：祂来，是为像你我一样的罪人。

    三、父对基督的爱："我父爱我，因我将命舍去。"

    我不知在《圣经》上，有没有比描述父神对圣子的爱令人更觉甘甜的话语。有许多事令父爱子。祂爱子的神性，但祂也爱子圣洁的人性。"祂圣洁，无邪恶，无玷污，远离罪人"（伯七26）。神从未见过任何一个像祂一样的人。当神造亚当时，祂说甚好。但当祂看见耶稣时，祂看见了祂里面的美丽可爱，而这是从一切受造物身上所见不到的。

    再有一个父爱子的理由："我父爱我，因我将命舍去。"我们得知，"神和人喜爱祂的心，都一齐增长"（路二52）。祂日日都顺服神，直到生命的最后一息。父神从未见过这样的顺服。弟兄们哪，这是从未见过的爱：祂竟然以最卑微的方式为最低贱的人而死。这就显明了基督死的另一个理由：父将祂作为一个管道赐给罪人，好让祂的爱流向他们。"我父爱我，因我将命舍去。"

    亲爱的弟兄们，从中我们要学习：

    1、尽管一个神的孩子要背负十字架，他仍是在神的爱之下。神爱基督，当祂将祂的震怒倾倒在基督的身上时，祂对祂的爱达到顶峰。"我父爱我，因我将命舍去。"弟兄姐妹，神也如此爱圣徒。神常将十字架放在祂孩子的身上，然后将它拿开，使我们可以歌唱："因我还要称赞祂，祂是我脸上的光荣"（诗四十二11）。

    2、一个罪人应该怎样进入神的爱。亲爱的朋友们，我常恳求你们进入神的大爱与平安中，但你说：我不知该怎样进入。如果是这样的话，请留意听着，天父因基督已完成的救赎的工作而爱你。来啊，相信祂，你将被带入神的爱里。阿门。


基督羊群的标记和福分

１

    只是你们不信，因为你们不是我的羊。我的羊听我的声音，我也认识他们，他们也跟着我；我又赐给他们永生，他们永不灭亡，谁也不能从我手里把他们夺去。我父把羊赐给我，祂比万有都大，谁也不能从我父手里把他们夺去。我与父原为一。

——约十26-30

    对于一个热衷于福音的读者而言，没有什么会比注意到基督在劝罪人悔改的事上成功率很小更令人惊讶的了。虽然祂以无可比拟的爱向他们说话，但祂抱怨，就像我们抱怨一样："你们不信。"弟兄姐妹们，看到我们中间信徒寥寥无几，悔改信主的人屈指可数，难道不值得我们深思吗？但我们不必为此奇怪。

    不仅如此，基督越向他们敞开心怀，他们就越恨祂。他们说："祂是被鬼附着，而且疯了，为什么听祂呢"（约十20）？他们把彼此拉开，不去听祂。弟兄姐妹们，现在的景况同样如此。传道人的讲道中越多讲基督，他们越忠诚地布道，你们就越会说他们疯了，被鬼附着了。难道仆人会大过主人，门徒会大过他的主吗？

    更有甚者，基督极力向他们传讲道理，他们却简直不能忍受。他们不仅不满足于不信祂所说的，而且还用石头打祂。于是祂问："我从父显出许多善事给你们看，你们是为哪一件拿石头打我呢"（第32节）？弟兄姐妹们，如今还是这样。我们越试图靠近你们的心灵，越多地将福音带给你们，若你没有因它悔改，毫无疑问你们就会越恨我们。若不是因生命的滋味来得生命，就会是死亡的滋味带你到死亡之中。"如今我将真理告诉你们，就成了你们的仇敌吗"（加四16）？然而弟兄姐妹们，看看基督给祂羊群的是什么："我的羊听我的声音，他们跟着我。"虽然这世界仇敌遍地，但有安全的羊圈。

    让我们今天来学习两个问题：一、基督之羊的标记；二、基督之羊拥有的福分。

    一、基督之羊的标记。

    1、他们认识我的声音，并且他们也跟着我。

    弟兄们，你们知道，中东的羊认识牧人的声音，这是它们的特点。曾经有一个去那儿的旅游者，不相信羊认识牧人的声音，争辩说羊定是认得牧人的衣装。为了证明这个论点，他们交换了衣服。这个人向羊呼唤，但羊一动也没动；当牧人呼唤它们，它们马上跟他走了。基督和祂的羊正是这样：哪怕基督换了装，信徒仍听得出祂的声音。

    他们第一次听到祂的声音是在悔改的时候。你们还记得撒该，他爬上一棵桑树，也许在想：基督的声音传不到我这儿。但基督对他说："撒该，快下来，今天我必住在你家里"（路十九5）。牧者的声音传到他了，这是撒该第一次听到牧人的声音。你们还记得吕底亚，她坐在河边聚会的希腊妇女当中，听保罗讲道。有人开了她的心门，对她说："离开旧路。"这也是牧人的声音。神开启吕底亚的心叫她留心听保罗所讲的话（徒十六14）。基督借着保罗的讲道对她说话。

    其次，所有属基督的在行路时都听见祂的声音。"你或向左，或向右，必听见后边有声音说：这是正路，要行在其间"（赛三十21）。这是基督的声音在指挥他们怎样行。"耶和华是我的牧者，我必不至缺乏。祂使我躺卧在青草地上，领我在可安歇的水边（诗廿三1，2）。当世界复杂多变，令人不知所措，基督的羊群听得见祂的声音并跟从祂。

    他们在暗中祷告时听得见祂的声音。马利亚坐在耶稣的脚前听祂的话语。当他们在暗中打开《圣经》时，他们听见那慈祥的声音说："……可以到我这里来，我就使你们得安息"（太十一28）；"我的恩典够你用的"（林后十二9）。"你不要害怕，因为我与你同在；不要惊惶，因为我是你的神。我必坚固你，我必帮助你；我必用我公义的右手扶持你"（赛四十一10）。

    在苦恼悲伤时，他们听得见祂的声音--那是牧人的杖的声音："这是出于耶和华，愿祂凭自己的意旨而行"（撒上三18）。

    在死亡来临的时候，不信基督的人除了飞速而来的震怒，听不见其他；羊却听见祂的慈声柔语。当他们行过死荫的幽谷时，他们听见："你从水中经过，我必与你同在；你趟过江河，水必不漫过你"（赛四十三2）。"你不要害怕，因为我与你同在；不要惊惶，因为我是你的神。我必坚固你，我必帮助你；我必用我公义的右手扶持你"（赛四十一10）；"我必救赎他们脱离阴间，救赎他们脱离死亡。死亡啊，你的灾害在哪里呢？阴间哪，你的毁灭在哪里呢"（何十三14）？

    弟兄姐妹啊，你听见基督的声音了吗？那些不信基督的人听见的是钱币哗哗作响或享乐的喧哗。你会听见一个陌生女人的声音说："偷来的水是甜的，暗吃的饼是好的"（箴九17）。但你听不见基督的声音，听不见祂说："到我这里来，我就使你得安息"（太十一28）。你捂住你的耳朵，你不相信，因为你不是祂的羊。你们这属基督的，即使你们在孤独寂寞中，也能听见一个激动人心的声音大声说："你们可以放心，我已经胜了世界"（约十六33）。你们这听见基督声音的，要单单爱祂。

    2、"他们也跟着我。"

    刚才我们说过，在东方国家，羊会跟随着牧人。羊跟随牧人有两种方式：他们紧盯他，和听他的声音。属基督的也是这样。在祂肋旁、手上、脚上的伤痕，在信的人眼里是如此的动人。他们为什么要跟随祂呢？

    他们跟随祂以得到宽恕，他们跟随祂才能得到活水源头。正如羊随牧人去井边，或下到山谷，或藏在阴凉的岩石下，属基督的也是这样跟随祂。

    他们每天都跟随祂，他们跟随祂走遍世界。无论他们作什么，他们都跟随基督。

    他们在背负祂的十字架中跟随祂，他们在世人的辱骂中跟随祂。"辱骂伤破了我的心"（诗六十九20）。基督说："酒徒以我为歌曲"（诗六十九12）。祂的羊也有同感。

    他们在祂的爱中跟随祂。基督爱我们，且将祂的生命赐给我们。基督的羊也有同样的爱。若你是属基督的，你会有同样的爱。基督为祂的仇敌受死，若你是属基督的，你也会愿意如此行。

    他们在祷告中跟随祂。基督是一个时时祷告的人。祂经常出去，彻夜祈祷。祂说："我专心祈祷"（诗一Ｏ九4）。所有跟随基督的羊也当如此。祂时时与父交通，他们也如此。

    他们在圣洁中跟随祂。基督与罪人们是有区别的，祂与他们本性不同。我们也当如此。若我们属祂，我们便不属世界，正如祂不属世界。

    你跟随哪一位？是世界吗？那你就不是祂的羊；是基督吗？那你就是祂羊群中的一只。如果你跟随祂，你将跟随祂到永生。

    二、基督的羊的福分

    1、我认识他们。

    东方国家的牧人认识他的羊。他记得它们每一个的相貌：我认识我的羊。

    基督从万世以来就认识祂的羊。我们上个安息日曾讲到这个题目。正如祂所说："还没有亚伯拉罕就有了我"（约八58）。因此祂认识我们。基督的爱是永远的，从不曾有过一刻，基督不记得祂的小羊。

    这个世界并不认识他们，这个世界认为他们是披着羊皮的狼。他们对你的新生不以为然，冷笑着说："等着瞧，看看会发生什么。"教会并不认识他们。记得吗，当保罗来到耶路撒冷，那里的门徒不相信他也是门徒。亚拿尼亚说："主啊，我听见许多人说这人怎样在耶路撒冷多多苦害祢的圣徒"（徒九13）。这样的事也可能发生在你的身上。他们也许连他们的圈子也不让你进；但主说："我认识你。"

    祂也知道你的缺乏："我认识他们。"

    2、我赐给他们永生。

    你知道牧人常带领羊群去一口活水井或岩石间喷涌而出的泉水。基督也是这样。祂说："我又赐给他们永生。""我又赐给他们永生"，这是什么意思呢？

    这意味着每天的宽恕。当女王赦免任何该死的罪犯时，她是饶这个人的命。如果你是属基督的，则你需要每天的宽恕。如果有什么罪将你和爱你的上帝隔开，你需要求神宽恕这罪。

    这意味着属灵的生命。基督赐的生命从心灵中源源流出。若圣灵离开了心灵，你也就失去了属灵的生命。大卫说："不要丢弃我，使我离开你的面，不要从我收回你的圣灵。求你使我仍得救恩之乐，赐我乐意的灵扶持我"（诗五十一11）。弟兄姐妹们，你每天都喝了这活水吗？它是否在你心里奔流？记住这是基督的礼物：我赐给他们永生。

    若你是基督羊群中的一只，朋友啊，你永不至缺乏。

    3、他们永不灭亡。

    我们知道，牧人经常丢失他的羊。雅各就是这样，有时他的羊走失；大卫也是如此，有时狮子和熊会来衔走羊。但有一位牧人从未失掉任何一只羊。"你所赐给我的人，我已保守了他们，没有一个失落。""他们永不灭亡，谁也不能将他们从我手里夺去。"

    基督的羊有许多仇敌：魔鬼如同一只吼叫着的狮子，遍地游行，寻找可吞吃的人；世界像一只张着大嘴的公牛；还有旧的天性挣扎着要找回往日的享乐。但你们永不会灭亡。

    确实你们会有许多起起落落。许多时候神的子民向祂哀求，但似乎未蒙垂听；他们时常哭喊："我的道路向耶和华隐藏，我的冤屈神并不查问"（赛四十27）。但神的话是长存的："我认识他们，他们永不至灭亡。"从来不曾有神的羊灭亡过。的确，是有许多人跌倒，有许多人退步，但他们永不至灭亡。

    在座的会有许多人灭亡--那些表面上是祂的羊的仍会灭亡。但基督的羊永不会灭亡。为什么呢？因为（1）他们是在我的手中；（2）他们在我父的手中；（3）我与父原为一。

    （1）他们在我的手中。我们知道在祂的手中是安全的。有谁的手会强壮过祂的？"凡靠着祂进到父面前的人，祂都能拯救到底"（来七25）。"他们永不至灭亡，没有人能将他们从我的手中夺走。"

    （2）他们在我父的手中。我父把羊赐给我"，祂说，我将这些羊交在你的手中。父将他们吸引到祂的面前，基督接受了他们，两双手一起稳稳地托住了羊，一双在另一双的下面。如果你从一双手中掉了出来，正好就落在另一双手上。

    （3）我与父原为一。本质上同一，能力上同一，目标上同一，爱完全同一。如果一只手往这个方向领，另一只手往另一个方向拉，那我们就会不知所措。但父与子往同一方向引领。你是属基督的吗？那你就永不会灭亡。但我说过我相信在座的有些会灭亡。我有次说过，若坐在你们中间的有一个将要灭亡，你们都应聚在他周围，为他可怕的未来痛哭。我相信有许多坐在教堂里的会灭亡。但若你在基督的手中，你也在父的手中，祂与父原为一。阿门。

    1842年9月25日，安息日上午


神的救赎

１

    恶人当离弃自己的道路，不义的人当除掉自己的意念，归向耶和华，耶和华就必怜恤他。当归向我们的神，因为神必广行赦免。耶和华说：我的意念非同你们的意念，我的道路非同你们的道路。天怎样高过地，照样我的道路高过你们的道路，我的意念高过你们的意念。

——赛五十五7-9

    这是神的话语中最令人感到安慰的章节。但使我震惊的是它极少为人理解。我发现魔鬼的计划之一就是经常阻碍人明白《圣经》中最通畅的章节，使甘蜜变为苦胆。这段经文就经常被人误解成：恶人当离弃自己的道路，不义的人当除掉自己的意念，然后神就必怜恤他。

    然而你得注意，这样的话就将成圣摆在称义前；但我们是先称义再成圣的。那些被称义的然后被带入效法神子模样的成圣过程中，接着那些成圣的得荣耀--这是《圣经》所昭示的计划。如果我们要先改变我们的生命，神据此再施怜恤，广行赦免，基督就没有什么必要。如果公义由律法而来，基督就是白白受死。

    盼望借着圣灵的帮助，我能正确解释这段经文的含义。今天的时间仅够展开它而无法详述，但你们可以自己仔细思索。

    我们要思想：一、当离弃的是什么；二、你们当归回什么；三、你们归回将得到什么；四、你们当归回的时间。

    一、我们来看什么是当离弃的。

    "恶人当离弃自己的道路，不义的人当除掉自己的意念"（第7节）。将此节与第8节比较："耶和华说：'我的意念非同你们的意念，我的道路非同你们的道路。'"亲爱的弟兄姐妹，请注意神呼召未获新生的人离弃的是什么。你被召离弃你自己的道路--你自己宽恕的道路，你自己与神和好的道路。因为神的道路非同你的道路，祂的意念也非同你的意念。首先我们看到，每一个属肉体的人都有一些他以为能借以去天国的方法，这就是神在这了所说的自己的道路。就是最邪恶的人也会有某种饶恕自己的方法。你在世上找不到一个人不希望在死时，或者在审判之日，他能获得自由。若不是为此希望，你也不会像现在这样安逸。因此，你可以得到一个公理：世上每一个人都有一条他希望借之得救的道路。但是，"恶人当离弃他自己的道路，不义的人当除掉自己的意念，归向耶和华，耶和华就必怜恤他，当归向我们的神，因为神必广行赦免。"

    所有属世之人的道路都可归纳为自义。有人说他希望得救，因神是慈爱的：神不会毁灭祂自己所造的灵魂；另有人认为神会因他认真努力而拯救他，因祂是一个好心的神，祂会因我最大的努力而拯救我。我敢说，许多人心里会对此说法大加赞许。这是我四处传道时最常听到的说法。当我问："你愿意得救吗？"人们常说："我正在尽力而为。"还有人对《圣经》并不是如此无知，希望能把信心作为一项行为，靠之得救。他读到："亚伯拉罕因信称义。"他会说：如果我得到此样的信心，我也就得救了。你认为神会因为你有信心而救你。没有这样的事。神不会因你自己的信心而救你。我相信这是许多人自欺的最常用的方法。

    还有些人欲仰赖之而得救的道路，其实质都是自义。这就是你们今天呼召当离弃的道路。弟兄姐妹啊，你的道路是什么呢？罪人哪，神命令你舍弃自己的道路。

    进一步思索，我们发现，这道路非同神的道路。"我的道路非同你的道路，我的意念非同你的意念。"神使罪人称义的方法是借着祂独生爱子的死和顺服。称义不是靠你自己洗净你的罪，而是靠置你于祂爱子的生与死之下。这并不是你的道路。而且，这道路要高过你的道路。你在黑暗中摸索，而神的道路是在光明中。这还是一条更荣耀的路；正如照遍璀璨天国的荣光比照耀在这贫乏尘寰上的更绚丽，照样，神的道路也是如此。神的道路高过诸天，完美正直。你的罪可以被这条道路全遮盖，正如洪水时大水滔天，不见寸土。

    弟兄姐妹，你必须离弃你自己的道路。这是很难接受的道理。自义深植于人的天性当中。每个属肉体的人都想靠自己的义而得救。但"恶人当离弃自己的道路，不义的人当除掉自己的意念，归向耶和华，耶和华就必怜恤他，当归向我们的神，因为神必广行赦免。"我常注意到，要是你将一个人赶出一条路，他会转到另一条；当你鞭策他走出他过去的生活，他会飞奔往他未来的生活。但弟兄姐妹啊，若你要得救，你就必须离弃你自己的道路，彻底离弃。你不要像蜘蛛，当从它自己织的网中被赶出来，马上会去织另一只。你必须将自我离弃，如同离弃一个腐败的东西。一个未曾归正的人如同一个在一只燃烧着的船上的人，他会攀附着它直到它被烧光，然后同它一道沉没。这时，如果一只救生船来了，他想得救的话，就必须从那只燃烧着的船上松手，落入救生船内。注意了，要作的事是：松手，然后落入救生船内。同样，你若要得救的话，也必须离弃你自己的道。

    二、你当归向什么。

    "归向耶和华，耶和华就必怜恤他；当归向我们的神，神必广行赦免。"在这里所说的耶和华，是指耶稣基督。第4节指的是同一个人："我已立祂作万民的见证，为万民的君王和司令"（赛五十五4）。这就是你必须寻求，必须归向的神，祂被称为我们的神。这个词与"以马内利"--神与我们同在--是同义词，祂才是你应该寻求的。亲爱的朋友们，你可看到，光离弃自己的道路，除掉自己的意念还不够，正如在着火的船上的那个人，光松手还不够，他还必须落入救生船内，同样你不仅要离弃你自己的道路，且要归向耶和华。这并不是什么故作耸人听闻的新观念，新思想，归正是真真确确的事。真实的归正惟独从神而来！有许多人对得救的事有新的观念，然而你要得救，就必须归向神。

    哦！我在此恳求你们那些想自寻死路的人。你曾经以为你能在审判中站稳，如今你发现情况恰恰相反。你说："求你不要审问仆人，因为在你面前，凡活着的人没有一个人是义的"（诗一四三2），你已经舍弃了自己的路，罪人，那么现在你就要归向神，归向道成肉身的神。"来吧，你们要与耶和华联合，为永远不忘的约"（耶五十5）。你为什么转回去？你是认为神不会接受你吗？但难道祂未曾应许你：若你来，祂不会将你赶走？可是，哎呀！你说，也许我该等我变得稍微好一点，然后我再来。若是如此，你就不曾离弃你自己的道路。我还以为你已经弃绝自己的道路了呢。祂是耶和华我们的义，归向祂吧。

    三、我现在要来告诉你，你将得到什么。

    "祂必广行赦免"，意思是祂必多方赦免。"你们当就近我来，侧耳而听，就必得活"（赛五十五3）。因此祂在此说："归向耶和华，祂就必怜恤你，当归向我们的神，因为神必广行赦免。"这里"必"字要被强调："祂必广行赦免。"亲爱的朋友们，在基督里的怜恤是确确实实的怜恤，从未让人失望过。最大的罪人发现祂的怜恤最甜蜜。抹大拉的玛利亚来了；曾是一个罪人的妇人来了；玛拿西来了；迫害基督徒的扫罗来了，他们全找到了怜恤--他们离弃了自己的道路。祂有怜恤，且这是真实的怜恤。所有来的人都得到了它。

    而且祂必广行赦免，或者说祂必多方赦免。这句话有双重的意思：祂必赦免大罪人，或祂必赦免被赦免者。你们这些未获新生的人，祂必赦免你。另一重意思是，祂必赦免再赦免。当你迷失，犯罪，又重新归回，祂必赦免你，条件是你要离弃你自己的道路，走神的义路。只要你离弃自己的路，归回基督，则神已以祂自己为誓，要接纳你，且对你广行赦免。

    我在此还要恳求你们中那些犯罪，背弃光，由此离开基督的人。亲爱的倒退者啊，为什么你们要离开主？你说："祂从前赦免过我"，可祂会再赦免吗？祂会，祂会广行赦免。犯罪是令人灰心的事。当我们犯罪，又被饶恕，我们常会倒回到我们的罪里，而害怕归回到主的爱中。但我们若要得到赦免，就必须归回祂。

    四、好了，我们现在只有第四点还没有讲到，那就是你们当归回的时间。

    "趁耶和华可寻找的时候寻找祂，相近的时候求告祂"（第6节）。亲爱的弟兄姐妹们，你们要注意，这场冲突不是在你我之间，而是在你与神之间。你不会总能听说这条道路，而只是在一段时间内可以听到。我相信神给人一生是要人寻求基督。我相信你的一生是神限定给你的寻求基督的时间。罪人啊，寻求祂，当可寻找到祂的时候寻求祂。你们中的有些人会说：若我的一生都可寻求祂，我不妨等到死亡时。但经上说："相近的时候。"有些时候基督比另一些时候离我们近些。一个忠信的传道人在你们中间时便是与基督相近的时候。当圣灵被倾倒而出，也是与基督相近的时候。当一个人与你鼻息相闻的时候，你会说，他就在近旁。当圣灵感动你的时候，也就是祂在近旁。趁祂可寻见的时候寻找祂，当祂相近的时候求告祂。

    亲爱的弟兄姐妹，若你不趁基督相近的时候求告祂，就会有虽你求告祂，但祂不垂听的时候。我看过许多呼求未蒙垂听。若你不在祂相近的时候呼求祂，就会有你敲基督的门而基督不理会的时候。有些安息日有道可听，有些则无声无息，难道会有什么不对吗？

    "当趁耶和华可寻找的时候寻找祂，相近的时候求告祂。恶人当离弃自己的道路，不义的人当除掉自己的意念，归向耶和华，耶和华就必怜恤他。当归向我们的神，因为神必广行赦免。"阿门。


你们当因我的责备回转

１

    智慧在街市上呼喊,在宽阔处发声;在热闹街头喊叫,在城门口,在城中发出言语,说:你们愚昧人喜爱愚昧,亵慢人喜欢亵慢,愚顽人恨恶知识,要到几时呢?你们当因我的责备回转.我要将我的灵浇灌你们,将我的话指示你们。

——箴言一20-23

≈≈≈≈≈≈≈≈≈≈≈≈≈≈≈≈≈≈≈≈≈≈≈≈≈≈≈≈

    除了主耶稣基督，《箴言书》里所描绘的智慧这个威严的形象，不可能指别人。这从我们面前这段经文里可以看得很清楚。除了这位救主以外,谁会站在街头,在街市上,在城门口,张开双臂,向愚昧人,税吏,罪人,亵慢人,文士和法利赛人,恨恶知识的人,犹太人祭司大声疾呼? 除了这位救主以外,又有谁会愿意将自己的灵浇灌在回转的罪人身上,将祂的话指示他们?只有基督 "升上高天,掳掠了仇敌,将各样的恩赐赏给人"(弗四8),甚至给那些叛逆的人,叫耶和华我们的神可以住在他们中间。

    在把救主这恳切,刺透灵魂的呼唤深印在你们心里之前,我迫切希望你们能把下面两点解释牢记在心。

    第一,救主在这里的呼唤和应许,不是对圣徒,而是针对罪人。而且,决不是不加选择地对所有罪人,不是对那些已经觉醒,认识到自己的罪和所处的危险,痛呼: "弟兄们,我们应当怎么行"的罪人，而是对那些喜爱愚昧的愚昧人,喜欢亵慢的亵慢人,恨恶知识的愚顽人。

    整本《圣经》都充满神对基督所庇护之人,就是祂的选民,祂的身体,祂的新娘所作的宝贵应许;对神已经在其心中动善工,促使他们认罪的人,圣经里有许多迫切的呼召和振奋人心的鼓励。但我们现在所看的经文与这些都不同,它是针对那些死在罪恶过犯里的人,那些失落到不知道自己失落的人,那些在罪中自得其乐,舒适无忧的人,那些确信自己行为端正,受人尊敬,足以在神面前称义的人,那些从不为自己是否得救而烦恼的人--也就是那些喜爱愚昧的愚昧人,喜欢亵慢的亵慢人,恨恶知识的愚顽人。

    在座的有没有人暗中琢磨自己是否就是经文所描写的这群人之一呢？如果有,我要告诉这人:今天救主就在向你呼唤,不是带着冲冲的怒气,而是怀着最温柔的善意，耶稣张开双臂,这样温和地呼唤的，就是你呀！哦,对救主的心意和同情你是多么无知!而且你整日用刚硬的心和不敬的意念羞辱祂！你想既然你心甘情愿地背离祂,祂给你就只会是愤怒的斥责和将来的审判。但是,从祂自己的话中查验祂对你的心意，才是聪明的作法: "你当因我的责备回转,我要将我的灵(而不是审判)浇灌你,将我的话指示你。"

    第二，基督呼召的，是要你立刻悔改。祂不是问："为什么你喜爱愚昧？"而是问："你们喜爱愚昧，要到几时呢？"祂也没有说："你在任何时候回转，我都将我的灵浇灌你。"而是说："当因我的责备回转。"意思是："今天我责备你的时候，你就应当回转。"立刻转向神，立刻披戴基督的宝血，立刻接受神的义--今天就要行动，今天就要归正。这就是经文给我们的教训。希望你们中间没有人说："我会好好考虑这个好心的提议，不久的将来我就会小心谨慎地思考这个问题；我会在某一天专门腾出时间来解决这件事。"你这样说，是在嘲笑救主的话语，言下之意其实是：我跟这件事无关。基督要你接受的，并且应许随之赐下圣灵的，不是将来的解决办法。当祂责备你的时候，你立刻就要回转，立刻就要悔改。

    明白了这两点，我再分三个部分将救主的呼召刻在你们心底。

    1．因为有丰富的应许伴随着这呼召，所以你们要听从："你们当因我的责备回转，我要将我的灵浇灌你们，将我的话指示你们。"

    《圣经》经常恳求罪人回转，相信耶稣，因为信心能带来平安和宽恕。但此处的呼召并不常见，也许更加感人。在这里救主恳请你回转，相信祂，祂能使你成为新造的人。"你们当因我的责备回转，我要将我的灵浇灌你们。"

    （1）想想看这样的转变对你的幸福何等必要："人若不重生，就不能见神的国"（约三3）；"人非圣洁不能见主"（来十二14）。要想住在新天新地，我们必须成为新造的人。当新耶路撒冷的珍珠门打开时，天国里有美丽绝伦的景致。但一个盲人怎能欣赏这一切呢？在天国有美妙的音乐，天使和被赎者将弹奏金竖琴。但一个不懂音乐的人听不懂它。同样，天国里将有完美的圣洁，这就是天国里的氛围。可一个不圣洁的灵魂怎能乐在其中？"我说你们必须重生，你不要以为希奇"（约三7）。因为这是必要的转变。

    （2）想想看对人来说这样的转变根本不可能。研究哲学的每一个系统，每一种学说，推敲教育的每一个计划，天涯海角，到处寻找，在哪里你能找到一种使你成圣的力量呢？

    渊说："不在我内；"

    沧海说："不在我中。"

     智慧非用黄金可得，

     也不能平白银为它的价值……

     珊瑚、水晶都不足论，

     智慧的价值胜过珍珠。

     约伯记廿八14-18

    一个人也许能改变他的罪行，但谁能改变他的心呢？根本就不可能。因为人不仅喜欢犯罪的事，更喜欢罪恶的心。他不仅愚昧，还喜爱愚昧；不仅亵慢，更喜欢亵慢；不仅愚顽，还恨恶那可以使他变得聪明，得到救恩的知识。救主今天向那些最不在乎，不肯觉醒的罪人呼召，你们中间有谁感受不到其中温柔的力量呢："你们当因我的责备回转，我要将我的灵浇灌你们。"只要你们回转，接受基督，祂就要将祂的灵浇灌你们。唯有这灵才能使你变成新造的人，赐给你一颗与天国相称的心。

    如果你认为基督在这里是要将你置于严格的管制之下，圣灵的礼物是要使你墨守成规，忍受痛苦，那你就大错特错啦。因为整本《圣经》都向我们见证，圣灵领我们走的是快乐平安的路。

    设想有一个人不动脑筋，蠢到将毒药当成不可抗拒的美味佳肴来吃，只因为这毒药吃起来香甜可口。他经常吃，甚至吃成了习惯。如此下去，死亡将是不可避免的结果。我可以想象这个蠢家伙的朋友，为他的生命担心，会想出两种办法，来治疗他的奇怪而致命的嗜好。第一种方法是：他们强迫他远离毒药，甚至将它拿走，不让他看见。这是管制的办法，他的嗜好还是没变，只是被遏制、否定了。第二种办法是：他的朋友没把毒药拿走，而是带给他全新的，有益于健康的食物，比毒药要好吃得多。一旦他尝了，就不怕他再想吃毒药了。引进了新的口味，那原先香甜可口的毒药，就再也不诱人了。

    当然这个比喻是很不完美的，但它确切地解释了我想说明的成圣的一个特质，就是它的美妙。基督赐下的圣灵使我们成圣，从来不是用第一种方法，而是第二种-不是靠管制我们，而是靠把我们变成新人。我们天生喜爱罪，喜欢这个世界和其中的东西，哪怕我们已经知道罪的工价就是死，也在所不惜。要治愈这个痼疾，人会坐下来，仔细小心地清除他败坏了的欲望，限制他所有的嗜好，践踏他天性喜爱的所有东西。这是撒旦，敌基督者，世界所推荐的解决办法。但圣灵使我们成圣，所用之法远比这个好千百倍。祂不是去改变我们喜欢的对象，而是改变我们的心灵；不是靠外在的限制，而是靠内在的更新。就如《以西结书》第三十六章26，27节所说："我也要赐给你一颗新心，将新灵放在你们里面；又从你们的肉体中除掉石心，赐给你们肉心。我必将我的灵放在你们里面，使你们顺从我的律例，谨守遵行我的典章。"

    弟兄们哪，如果这里有一个可怜的罪人让这世界可恶的异端蒙瞎了眼睛，以为圣徒们遵行主的命令是一件叫人难受，不得已的苦差事，但愿今天他能睁开眼睛，看清福音圣洁的本来面目。神会先使你愿意工作，再差派你去做工。祂不是要夺去你的心爱之物，而是赐给你对更高级事物的渴望。就如一个少年，丢掉他童年时代整天抱在怀里不放的玩具和小东西时，不会觉得有什么可惜；信徒扔掉那些长时间欺骗愚弄他的灵魂的败坏之物，也不会觉得有什么好难过的。因为圣灵已经打开了一个新的世界，光看它一眼，就已经叫人赞叹不已，心醉神迷了。

    那么，你们这些喜爱愚昧的愚昧人，看这里，我们所讨论的是要促使你立刻悔改，立刻接受主耶稣！只要你愿意披戴上耶稣，看哪，祂已经应许今天就做工，使你成为新人。祂不是用管制或否定你的方法，来强迫你作你不情愿做的事，而是给你新的口味，新的喜好，这喜好是圣洁快乐的天使也向往的："你们当因我的责备回转。"

    2．救主呼召我们现在就回转，我们应该听从祂，因为悔改一天比一天更难。

    就我们的天性来说，没有什么比习惯的势力更不声不响而又确凿无疑的了。我们第一次感到极难完成的事，会随着不断的尝试变得越来越容易。等到我们习惯了，它就会变成我们的第二天性。比如说，在学习阅读时，起初进步是何等慢；经过一次又一次地练习，结结巴巴的舌头最后竟能口若悬河，那时我们就不会再注意那些组成单词的字母了。犯罪也是这样养成习惯的。人心生来败坏。然而一个少年受社会风气或同伴的催逼，第一次学习赌咒发誓时，他天真率直的心会感到痛苦和厌烦。当一个单纯的孩子刚进入社会时，下流的玩笑或天不怕地不怕的嘲弄会让他气得脸发红。可是，谁不知道习惯的势力会将稚嫩的心灵上那层美丽的亮色磨掉？谁又不曾听见，仅仅过了几个月，同一条舌头就可以无拘无束地赌咒发誓了？谁又不曾看见恶行和亵渎不再受责备，同一个少年的脸再也不会羞得通红了？

    同样的现象也发生在人类最大的罪行--拒绝救主上。青少年时代，心灵似乎特别开放，容易接受救主。这段时间里，理解力和感情会突然成熟，就如玫瑰花苞突然绽放；在这段时间里我们天性中的所有激情都拒绝受控制，变得卤莽冲动。人类所有的经验都证明这是最容易认罪的时候，也是最有希望向心灵成功地展现救主的工作和苦难的时候。福音真理带着新鲜强劲的力量冲入心灵，从人的角度来看，这种事不可能一再发生。如果救主温柔的爱在这个时候遭到拒绝，它就会随着岁月的流逝越来越失去新奇感和触动心灵的力量，而拒绝这位正在呼唤我们的神的话语和见证则会一天天养成习惯，日益占上风，石化的心会变得越来越硬，不信的铜墙铁壁会一天比一天更加无法穿透。

    我的朋友们哪，想到每时每刻我们中间有多少人降服于这个不声不响的硬化过程，真是叫人胆战心惊。你们很多人可以回顾你的心灵第一次被基督和祂的受苦触动的时候，你的家庭中第一次经历死亡的时候，或你第一次准备领受圣礼的时候。那时在你胸中澎湃的激情，现在是否已经无影无踪了？在拒绝基督，摒弃世界上最温柔者的温柔时，你难道没有任何良心的挣扎，没有如用脚踢刺时感到的巨痛？但你斗赢了。你窒息了每一声令你不安的细语，压制了每一次不平静的心跳。圣灵在争取你，但你消灭了祂的感动。如今，难道你不觉得那些有感觉的日子几乎已经找不到了？每一年，圣灵感动的时候难道不是越来越少了吗？死亡离你越来越近了，但它对你良心说话也越发没有效力了。每行一次圣礼，它的感人力量都似乎在失去一点，每一个主日都变得更加单调乏味。

    也许你真的并没有感觉到这些，这些都是良心过去的感觉。但如果《圣经》里有任何真理，人类天性中有任何相同之处，这种硬化的过程就正日复一日地吞噬每一个未悔改的心灵。唉，一个敬虔的牧师所看见的最悲哀的情形，莫过于他忠心地用神的话语喂养他的羊群；可是一个又一个主日，羊群都无动于衷地离去，灵魂依旧不肯觉醒。他清楚地知道，这些不肯归正的心灵是变得更硬了。

    在这里，救主的呼唤简明有力：你们今天就该转向神！今天我们将所有在基督里的好处都摆给你们看：借着祂的宝血你能得到宽恕，通过祂的义你为神所接受，靠祂的圣灵你得以成圣。拒绝这些好处，你不仅是为你恶贯满盈的一生增加了另一桩不可饶恕的重罪，也在你针穿不进，刀刺不透的心灵上又加了一层硬壳。今天拒绝基督，我们可以推想，你明天十有八九会继续拒绝祂。我这样说，并不是怀疑神的主权，事实上祂每时每刻都在祂喜悦的任何人身上做工。我的意思是，任何有理性的人都能得出唯一的结论，就是在审判前的所有日子里，今天是你悔改的最好最可能的机会。而你临死的日子，喘息挣扎，灵魂即将脱离躯壳的时候，所有人都可以推想到那是最不利于悔改的时间。那时主的仆人拉开你床前的幔子，对你宣讲耶稣基督的话语，既然你听了一辈子救恩的福音都无动于衷，在那时也会听而不闻。你的心这样长时间对生命的话语置之不理，那时更会硬得象磨盘。"你们今日若听祂的话，就不可硬着心"（来四7）。

    3．救主呼召我们今天转向祂，我们要听从，因为祂不会一直这样召唤下去。

     "我的灵就不永远住在他里面"（创六3）--这是神对大洪水之前的世界发出的警告。"无奈这事现在是隐藏的，叫你的眼看不出来"（路19：32）--这是救主对耶路撒冷一个类似的警告。紧接着我们今天的经文，神用更严厉的语言表达了同样的意思。谁感受不到救主呼唤时的严肃和力量？祂不再呼唤的时候已经近在眼前了。

    看哪，祂的身体上带着忧患之子的印记，祂的眼睛和话语都告诉我们："我曾死过，现在又活了，直活到永永远远"（启一18）。看哪，祂对罪人怀着怎样纯洁温柔的爱，就是对罪魁也不例外！看哪，祂伸出来的是何等恳切的手！听哪，那怜悯，呼召，应许的温柔声音："我要将我的灵浇灌你们。"

    但别忘了，怜悯的心只会持续一段时间，恳求的手只会伸出来一阵子，温柔的声音也只有一会儿。"祂驾云降临，众目要看见祂，连刺祂的人也有看见祂；地上的万族都要因祂哀哭"（启一7）。基督审判的日子已近在眼前。呼召的手臂不会再恳切地向你伸出，因为祂的右手握的是铁杖，祂的敌人在祂面前如同窑匠的器皿。"祂的右手必显明可畏的事，祂的箭锋快，射中王敌的心。万民仆倒在祂以下"（诗四十五5）。喔，祂温柔的声音将怎样可怕地改变：

    "你们遭灾难，我就发笑；

     惊恐临到你们，我必嗤笑。

     惊恐临到你们，

     好象狂风，灾难来到；

     如同暴风，急难痛苦临到你们身上。"

     箴言廿一26-27

    哦，那将是怎样的日子啊！温柔的耶稣，在拉撒路坟前哀哭的耶稣，将对你的灾难发笑，对你的惊恐嗤笑。这两者之间的对比是何等惊人，无人可能忽视。但我还希望你们注意，这个转变不仅非常惊人，而且是突然的。从慈祥到愤怒的转变不会象白天变成黑夜那样循序渐进，不会有黄昏，而会是突如其来的，骇人的。难道这还不足以告诫我们，神弃绝人，经常不是渐渐的，而是突然的？不仅死亡经常出乎意料，人子的到来也一定是突如其来的，就象贼在夜间来一样。我们的救主现在正呼唤你，但若你长久地拒绝祂，祂放弃你，也会这样突然，这样无法挽回。

    醒来吧，你们这些准备在死前再悔改，再拥抱救主的人。醒来吧，你们这些说要"再睡片时，打盹片时，抱着手躺卧片时"（箴六10）的人。当你想到自己快要落入将临的黑暗里，赶快逃往那位救主--祂是世界之光。因为恩典的太阳不会象自然界的太阳那样，留给你平静安祥的黄昏。神的灵将要离开那些拒绝祂的人，不管过程是逐渐还是突然。这事实该足以催促你们每一个人现在就悔改。必须是现在，否则也许永远没有机会了。

    冬天的黄昏，霜结得越来越厚；太阳早已越过中天，一点点向西沉去。地面每一刻都冻得更硬，更难以耕作。原因有二：一方面，冬夜的霜逐渐加重，使坚硬的土块更加坚硬；另一方面，那唯一可以软化硬土的和暖的太阳，每一刻都在下沉，给万物带来生气的光芒正在消失。弟兄们哪，注意啊！不要落入这样的光景。只要你不肯悔改，你就处在双重硬化的过程当中。永恒之夜的厚霜正落在你的灵魂上，而正义的太阳正急速西行，离你越来越远。如果恩典的犁今天不能强行刺入你冰封的心灵，明天又将会怎么样呢？阿门。

    拉博特，1835年11月15日


儿子尊敬父亲

１

    万军之耶和华对你们说：儿子尊敬父亲，仆人敬畏主人；我既为父亲，尊敬我的在哪里呢？我既为主人，敬畏我的在哪里呢？

    ——玛拉基书一6

≈≈≈≈≈≈≈≈≈≈≈≈≈≈≈≈≈≈≈≈≈≈≈≈≈≈≈≈

    一个灵魂要归正，第一件事是认定自己有罪。不是泛泛承认所有的人都有罪，而是个人进行认罪：我是一个该死的罪人。不是一概而论地认定别人必须得赦免，否则就要灭亡，而是认识到我必须得赦免，否则就要灭亡。

    在认识这个真理的道路上，最大的障碍是自认为有许多美德。《圣经》宣布说，神的形象在我们灵魂里已经完全被抹去；但当我们感到自己心里，或在别人身上看见近乎神性的美德时，我们便无法接受这一说法。就拿我们在历史书上读过的历史英雄来说，他们对祖国的热爱，对死亡的蔑视，对朋友的忠诚，感情的专一，似乎都站在我们面前，为受伤的人性辩护。更令人迷惑的是，我们每天经历到的善意的好客，无限的慷慨，为他人流泪的同情心，在不相信基督和祂的救恩的人身上也存在。它似乎竖起一面牢不可破的高墙，对抗"人生来有罪，并在过犯中越陷越深"这一真理。

    我们走进一家农舍的大门，看见所有的弟兄姐妹都因为眼睁睁地看着一个将死的姐妹遭受巨痛而哭成一团；我们走进另一家农舍，目睹一位母亲对她怀中生病的婴儿温柔的爱怜；在第三家，我们看见孩子们甘心乐意地顺从年老的父亲；在第四家，我们发现仆人在谨慎诚实地处理主人的事务。我们不禁要问：难道这真的是一个罪恶的世界吗？难道神的震怒真的可能为这样一个世界蓄积起来吗？

    众所周知，这世上确实有一些人一文不值，冥顽不化，在邪恶的路上走得太远，除了落入永远无望的悲惨里，他们什么也别想得到。有一帮遭天谴的浪子，嘲笑亵渎神的圣名和宗教；还有无神论者，公然抵赖神的存在；不信基督的人，公开否认基督道成肉身，降世为人的事实。还有冷血的杀手，比杀手还要坏的人，被公认为人类的耻辱。没有人敢为这些人求情，以免除那给不敬虔者的报应。"唯有胆怯的，不信的，可憎的，杀人的，淫乱的，行邪术的，拜偶像的，和一切说谎话的，他们的分就在烧着硫磺的火湖里；这是第二次的死"（启二一8）。大家都承认这可怕的宣判是合理的，讲得通的。

     但那些顺从的孩子，忠心的仆人，温柔忧伤的母亲，慷慨好客的邻居，聪明善良的人们，也将同这些该死的罪犯们捆在一团被毁灭，送到同一个永远的火湖里，原因仅是他们不相信耶稣。千千万万人被这块定罪的岩石绊倒，跌进不可避免的毁灭中。

     也许，这就是人们最常用来拒绝认罪的理由，而个人认罪是神的话语清清楚楚要我们作的。难道我不曾感到我里面那些人类的温柔情感，人类的正直和诚实？难道当我诚实和公平地行事，仁慈待人，好善乐施时，我不是觉得很快乐吗？那么，凭什么我不可以对我的灵魂说："灵魂啊，放心吧！你的美德可以保证你进入永远的福乐啦！"

    我的朋友们啊，读读面前的这段经文：神从我们手中夺去了我们用以自卫的武器，将它变成一支利箭，来刺透我们属世的良心，这难道不是一件顶受祝福的事吗？噢，如果我们有亚当与神同行在伊甸园时的智力，我们就能明白，要使我们的心灵正视我们深重的罪恶，再也没有什么比重复这段经文更必要的了："万军之耶和华对你们说：'儿子尊敬父亲，仆人敬畏主人；我既为父亲，尊敬我的在哪里呢？我既为主人，敬畏我的在哪里呢？'"

    在这质问中有一股使人动容的力量，或许可以击溃最刚硬最麻木的心灵。它使我们想起神在另一处说过的："你们来，我们彼此辩论"（赛一18）。你口口声声说你有许多美德，比如感情丰富温柔；孝敬父母，爱护子女占据你生活的重要位置；你的胸膛中跳动的是正直诚实的心。我否认了这些吗？我会抹去我自己所造之物的荣耀吗？它是如此美丽，甚至成了废墟也不失光彩。没错，儿子确实尊敬了父亲，仆人确实敬畏了主人。如果我单单看这些世俗的关系，你们所作所为都漂亮和谐。

    但正是这些和谐的世俗关系将与神的关系搅得一团糟。因为，"万军之耶和华对你们说：'我既为父亲，尊敬我的在哪里呢？我既为主人，敬畏我的在哪里呢？'"我知道你们尊敬你们的生身父亲，为你们地上的主人忠心效力，但正是这些让我发现只有我是个例外。天上地下，除了我，没有其他任何一位父亲得不到他孩子们的尊敬；除了我，没有其他任何一个主人不受他家仆的服事与敬畏。

    弟兄们，如果你我在生活中冷酷无情，如果我们对父母没有孝心，对主人没有忠心，神也许还能想得通，会说我们："反正在这些可耻的人身上也找不到什么好品质，所以我不指望他们会记得他们属天的父亲和主人。"但是，当我们胸中怀着对我们地上父母、主人这样强烈的情感，却把神忘在一旁时，我们不敬虔的罪名岂不是要"用铁笔镌刻，用铅灌在磐石上，直存到永远"吗（伯十九24）？

    我以全部的爱和怜悯，恳求你们每一个人都仔细检视自己的内心，看看我说的对不对，看看你们拿来作为犯罪借口的，本质是不是就在于此。你们为了地上的父母，什么事不愿去作？什么苦不肯去忍受？但你们对天上的父亲呢，是连想都不会这样想，神根本就不在你们心里。你会为地上的主人成夜辗转反侧无法入眠；但为天上的主人，你连手都懒得抬一下。神是你羞辱的唯一父亲，责怪的唯一主人。"你们若瞎了眼就没有罪了；但如今你们说我们能看见，所以你们的罪还在"（约九41）。如果你们没有能力去爱，去忠心服事，你们也不会有罪；但你们明明有这样的能力，你们的罪名就不可逃脱了。

    设想有一家弟兄姐妹，和睦相爱，亲密无间，其和睦同居的景象真是美好动人。《诗篇》133首说，弟兄和睦同居，"就好象那贵重的油，浇在亚伦头上，流到胡须，又流到他的衣襟。又好比那黑门的甘露，降在锡安山。"他们为了彼此，什么事都愿作，什么苦都肯吃。可是，如果这好象天堂一样将他们紧密联系的和睦，同时也让他们联手抛弃那生养他们的柔弱老母亲，撇弃那将他们每一个人抚养成人的白发老父，这个画面的美丽感人岂不会完全变味？他们的和睦岂不是不仅与天使无缘，而且简直就象魔鬼一般？难道你不会说：他们之间的亲密，使得他们对父母的那种冷漠更加可恨，更加违反人情？哦，弟兄们啊，这就是我们的真实写照啊！"万军之耶和华对你们说：'儿子尊敬父亲，仆人敬畏主人；我既为父亲，尊敬我的在哪里呢？我既为主人，敬畏我的在哪里呢？'"

    想想看，我们的美德，就是我们要用来逃避神的震怒的避难所，竟会反过来最严厉地定我们的罪，这难道不是一件骇人的事情吗？你备受世人称赞的诚实、孝顺、忠诚，在神的眼里却在加重你不敬虔的罪名，那它们的价值又何在呢？

    请你们不要误会，以为我在说诚实、忠诚、公平、孝顺是坏事情。每一个有理性的人都知道这些美德的价值。而当一个属世的人成为一位信徒，开始全新的生活时，这些美德会大大地得到鼓励和发扬。我的意思是，如果你所有的，只是这些属世的美德，那么在审判之日，它们每一个都会成为定你罪的证据。正如伟大的路德说过的，你以为这些美德是通往天国的巴别塔，但它们只不过是人性辉煌的罪恶而已，只会将你丢入十倍之多的咒诅当中。

    弟兄们，神并没有因为你不诚实，对父母不孝顺跟你算账。祂在这里给你定的唯一罪名是属血气之人的一个永久大罪--不敬虔！因为神根本不在你的心里。祂承认你有许多属世的美德，但这些美德只是将你对抗神的罪涂抹得更黑，更难以消除。

    1．这段经文给我的启示之一是：我们属世的美德不可能赎罪，也不能使我们在神的眼里变得可悦纳。

    人性是败坏的，但即使败坏它也显得很美，就如一片辉煌的残垣断壁。几个世纪的风吹过这片废墟，当日的雕梁画栋现在破烂不堪，倒得遍地都是。你徜徉其中，惊叹不已地端详着它们。这些哥特式雕刻虽然已经半残损了，依旧能见当年的华丽和古典美。你沉迷其中，脑子里一点也没想到它其实已经失去了最主要的建筑价值。当年富丽堂皇，直刺青天的高塔、堡垒和叫拜楼，现在全都倒了下来，只剩一片瓦砾。其实人也是这样。你可以在数不清的属世的感情或才能之间流连忘返，对那个聪明绝顶的艺术家精美绝伦的手艺赞叹不已。你也可以沉迷于人与人之间极度的和谐，他们配合得如此协调，整个社会才得以平稳顺利地向前运转。你同过往的千百人一样赞叹沉醉，却忘了人最主要的荣耀，就是他与神的关系，已经失去了。你没意识到在这个世界的垃圾堆里，有不少就是诚实、公平、对父母的孝心。但"没有寻求神的，一个也没有"（罗三11）。

    让我们花一点时间来假设这些属世的美德能够除去罪，然后看看后果是什么。在哪里你发现人缺少了它们？救恩该在哪止步？如果诚实和慷慨能涂抹某一种罪，为什么不能涂抹所有的罪？用这种方法你在得救的人与不得救的人之间划不出界限。这样一来，所有人都可以随心所欲地生活，因为你永远也不可能证实一个人会被抛出救恩的范围。

    其次，如果属世的美德可以将罪涂抹掉，基督就是白死了。祂来到世上，将祂的百姓从罪恶中拯救出来。天使欢迎祂来到世界作罪人的救主。约翰说："看哪，神的羔羊，除去世人罪孽的"（约一29）。整本《圣经》都在向我们作证，"赦罪的道是由这人传给你们的"（徒十三38）。但如果日常生活中的好心、诚实、慷慨能够除去罪，基督有什么必要去受难？如果象属世的美德这样廉价这样普通的东西都能涂抹我们的罪孽，神的爱子又有什么必要抛洒无限宝贵的鲜血，作为赎罪的条件？如果有了诚实，行为端正和受世人尊重，我们不再需要别的东西，为什么基督会告诉我们要从祂那儿买下火炼过的真金，才能真正富足？

     没有什么不完美的东西可以使我们在神的眼里变得完美起来。所以一位老神学家说得好："尽你最大的努力去成圣，但不要想从中造出一个救世主。如果这样，早晚有一天，你的美梦会破碎。不是你的成圣，而是基督的顺从和受难，才使你称义。"

    这其实是一个很明显的道理。神会在公义中审判世界，就是说，用祂神圣法律中最严格的规条来审判。如果我们想那一天在祂眼中称义，我们就必须在祂眼里完美无缺。但凭着我们自己不完美的好行为，我们不可能作到这一点，而必须借助于完美的公义，也就是基督完美的顺服。我们只有在基督里才是完美无缺的。但是弟兄们啊，如果我们哪怕成了圣，都不能在那一天称义，我们属世的美德就更不能了。若是你的诚实和行为端正足够遮盖你的赤裸，使你在神的眼中变得合宜，基督又有什么必要满足一切公义的要求，成为替罪的中保呢？祂又为什么自愿使可怜的罪人们在祂里面称义呢？为什么祂对祂拯救的人说：你只有在我为你披上的白衣中才会变得完美呢？

    2．我在这段经文中得到的第二个启示是：属世的美德会随着一个人下地狱。

    我愿以全部的敬畏和全部的温柔来讲述这个可惧的真理。一个谈到地狱的人眼里应该含着泪水。弟兄们哪，如果对地上父母的爱，对属世主人的忠诚，与在世上完全的不敬虔息息相关，它们与地狱里完全的不敬虔岂不是更加不可分离吗？

    你们谁不记得财主和拉撒路的故事呢？当财主在地狱里受痛苦时抬起双眼，当他乞求亚伯拉罕派遣拉撒路来蘸点水凉凉他的舌头时，难道不是对他弟兄们的爱，在这种可怕的时候在他心中灼烧，促使这个不幸的人苦苦哀求："我祖啊，既是这样，求你打发拉撒路到我父家去，因为我还有五个弟兄。他可以对他们作见证，免得他们也来到这痛苦的地方"（路十六27，28）？

    啊，我的弟兄们，这段经文岂不是为我们拉开了那个肉眼看不见的受咒诅的世界前一道可怕的帘子吗？它岂不是向你揭示了你做梦也没有想到的永恒的痛苦吗？在地狱里会有弟兄间的爱。热哄哄的火焰将不会把我们烧灭。但这一个事实不会使我们感到轻松，反而将给我们带来更大的痛楚。地狱里会有孩子们的爱，但是，当温柔的母亲在地狱里碰见她的孩子，想到自己从来没有怜悯过他的灵魂，从来没有将他带到救主基督面前，从来不曾为之祈祷，也不曾教他们为自己祈祷，她该是怎样的懊悔痛苦！谁又能描述温柔的妻子和体贴的丈夫在永恒的地狱里会面的情形呢？

    那些从来不为彼此祈祷，或一起祈祷的人，那些互相抑制对方认罪的人，那些鼓励和助长对方犯罪的人，他们将怎么办？啊，我的朋友，如果我们天性中最温柔最善良的感情，竟成了痛苦如此狰狞的工具，那我们邪恶的感情又会成为什么呢？

    你们那些以为自己会因诚实、好心而得救的人，我要对你们说：你们今天就应该听从《圣经》和属灵常识的劝诫，承认自己如果在基督之外，就不可能与神和好；而且你的不敬虔会日益恶化，你在地狱里无法言表的痛苦会增加。如果我们最好的美德尚且会定我们的罪，我们的罪会怎么样呢？如果不敬虔的人会遭遇如此可怕的下场，那些公开的罪人又会有怎样的命运呢？

    但是，在锡安山上有一眼清泉被凿开，不敬虔的人和罪人都能去那里。只要你听从劝告，相信自己不过属于这群失落该死的人，你就一定会飞快地跑去，一头扎进这赎罪的泉水中。但如果你固执地继续弹奏你美德的老调，歌颂你自己的诚实、正直、孝心、为人父母的慈祥、公平、爱行善的好心，等等等等，而不肯信从神的话语，那么，虽然儿子尊敬父亲，仆人敬畏主人，这些美德也只会使你忘却藐视神的大罪显得更加狰狞可怕。如果你坚持这样作，我们就只好悲哀地离开你，并说："税吏和娼妓倒比你们先进神的国"（太廿一31）。

    拉博特，1835年11月22日


圣灵的工作

１

    神的灵运行在水面上。

——创世记一2

≈≈≈≈≈≈≈≈≈≈≈≈≈≈≈≈≈≈≈≈≈≈≈≈≈≈≈≈

    也许，没有比不认识圣灵更大的无知了。如果要求老老实实地回答问题，今天大多数人会象以弗所的那十二个人一样，说："没有（受圣灵），也未曾听见有圣灵赐下来"（徒十九2）。但是，如果你要得救，就必须认识祂，因为是祂作工，将可怜的囚犯带给基督。一个小男孩临死时说："真神是三位一体。父神创造了我，托住我；神子来到世上为我而死；圣灵进入我心，引领我爱神恨恶罪。"亲爱的朋友，如果你想喜乐，你必须能够作同样的临终见证。

    约翰说过："神就是爱"（约壹四16）。父神是这样，祂将独生爱子舍给罪人。神子是这样，祂道成肉身，为罪人而死。圣灵也是这样，祂自始至终在罪人心中工作。我想通过思想圣灵在世上的所作所为，来与你们大家分享圣灵的爱。我们要看祂在创世中，在大洪水中以及在旷野漂流中的圣工。

    1． 在创世期

    "神的灵运行在水面"（创一2），在原文里这个描述取自鸽子孵在巢上。"祢发出祢的灵，他们便受造；祢使地面更换为新"（诗一零四30）。这里说神的灵使地面焕然一新。祂使每一个叶片发芽，每一朵鲜花绽放，每一棵树开花结果。"藉祂的灵使天有妆饰"（伯廿六13）。神让我们仰头看半夜的天空，我们目瞪口呆地看着闪烁的银河，满布着晶亮的星星，祂告诉我们，是那位慈爱的圣灵给了它们这一切光芒和美丽。

    看那玻璃一样的海面，碧绿的大地，闪烁的星空，何等的壮观！这些全都是圣灵的工作啊。父神设计了一切，神子作成了一切，圣灵装饰了一切，把生命和美丽赋予这宇宙。

    啊，一个未曾堕落的世界是多么的美！当神子与亚当在伊甸园同行，当圣灵每一分每一秒浇灌更新万物的时候，父神俯首看到这一切，心中喜悦，连声说好。

    谨记：

    圣灵的慈爱

    祂把装扮让人居住的地球视为己任。祂希望我们的喜乐完全。祂认为光有一个世界给我们住并不够，就让水里充满了生命和美丽。祂使每一丝绿意为人生长，又为我们造了发光的穹苍，所有这一切都是为了人的快乐。美不胜收的陆地、海洋和天空，无一不是祂大能的手笔。你欣赏着世界的美丽时，永远也不要忘了是圣灵运行在水面，是圣灵使地面焕然一新，是圣灵用明星装点了天空。

    圣灵的圣洁

    圣灵从起初就是圣洁的灵，祂圣洁的眼睛不能容忍邪恶。那时世界是一个无罪的所在，海从来没有拥抱过邪恶的人，因此不曾被玷污；绿地从来没有被罪人的脚践踏过。闪烁的星空从未让任何一双充满淫念，难以停止犯罪的眼睛盯视过。那是一个圣洁，圣洁又圣洁的世界，是永活之神的殿。高山是它的柱石，星空是它的穹苍，汹涌澎湃的大海高唱对祂的赞美，小山也尽情欢唱，田野的绿树也拍掌合奏。就象祥云充满所罗门王建造的圣殿，连祭司也不能站立供职一样，圣灵也充满这个世界，使它成为一个圣洁，无罪的殿堂，来赞美父神。

    人在罪中堕落，地就为他的缘故受了咒诅。于是圣灵就离开了祂的殿，因为祂无法与罪同居。你再也不曾看见祂回来，直到祂光照在一位无罪的救主头上，祂如同鸽子一般降临，与基督同在。

    人的灵魂也是这样。只要你的灵魂在圣灵的眼里是罪恶的，污浊的，邪僻的，祂就不能住在你的心中。祂是慈爱的灵，充满温柔的热望，要使你成圣。但只要你在祂眼里是罪恶的，祂就无法住在你里面，这是由祂的天性所决定的。然而，罪人啊，到基督的宝血里来，这宝血就可以使你洁白如雪。然后圣灵在你身上就再也看不见罪了，就会来住在你心里，就如祂起初住在无罪的世界。正如祂在水面上运行，象鸽子孵在巢上，祂也会在你心里筑巢，孵化生命。正如祂使地面更换为新，祂也会更换你的心灵。正如祂装点星空，祂也会装点你的灵魂，直到你象星星一样闪烁永久。

    2． 洪水期。

    "人既属乎血气，我的灵就不永远住在他里面；然而他的日子还可到一百二十年"（创六3）。我们现在看到的是一幅多么不同的景象！但我们也可以从中知道圣灵是慈爱的灵。在创世时我们看到祂美化世界，住在其中如住在殿中。陆地海洋天空都宣称，这是一个无罪的世界。但一千五百年过去后，地球上到处都是不信神的人，身量伟岸，作恶本领更是巨大。

    "神观看世界，见是败坏了"（创六11上）。它乱糟糟，臭气熏天，从头到脚没有一处好的地方。"凡有血气的，在地上都败坏了行为"（创六11下）。就象一具腐烂的身体令人作呕，世界在神的眼里也是这样。更糟的是，地上满了强暴。神的孩子所剩无几，被人憎恨，遭到迫害，象山上的鹧鸪一般为人猎杀。神后悔造人在地上，心中忧伤。

    圣灵这时在作什么？

    （1）祂不住在罪人里面。祂不能住在未得宽恕的罪人心里，因为祂是一位圣洁的灵。

    （2）但祂还是争取人，坚持到底。人犯罪的本领极为高超，心中的每一个念头都是邪恶，且连绵不断。但这正是祂努力争取的理由。祂知道洪水就要来了，地狱就在他们脚下；所以祂奋力争取。祂通过挪亚恳求他们，刺痛他们的心，要让他们知道他们的险境，他们的罪，他们悲惨的下场。在方舟的建造工程中，祂恳求他们，指给他们安全之路。祂说："还有地方。"祂使挪亚击下的每一锤都对他们的良心说话。"圣灵和新妇都说：'来'！"（启廿二17）

    从中我们可以知道：

    （1）祂是尽力争取的圣灵。

    哦，你们那些活在罪中的人，要知道一位慈爱的圣灵正在争取你。你们中有些人罪孽累累，便以为神只是一个恼怒的神，所以你不肯转向祂。不错，"神是天天向恶人发怒的神"（诗七11），但祂也是每天挽救争取恶人的神。祂派遣圣灵来争取你。祂是多么慈爱的灵哪。祂并不转手将你送到地狱，而是恳求你，争取你，说："你们转回，转回吧，何必死亡呢？"（结卅三11）

    有些人可能会说：我是个大坏蛋，我坏到顶点，我对神的子民凶狠残暴。没错，但你在这儿还是可以看到祂怎样挽救大坏蛋。"世界在神面前败坏，地上满了罪恶。"但祂还是争取。不管你坏到什么地步，祂都会争取你。祂是一位慈爱的圣灵，通过牧师，《圣经》，和祂的保守来争取你。有时，当你面隅而坐时，圣灵与你搏斗，使你想起罪，使你恐惧战兢；或者，象在所多玛城里那样，拉着你逃离毁灭。哦，这是怎样的爱啊，祂竟争取我们这些只配进地狱的虫子。"你们这硬着颈项，心与耳未受圣灵的人，时常抗拒圣灵！你们的祖宗怎样，你们也怎样"（徒七51）。

    （2）祂是一位忍耐的灵。

    洪水到来前的一百二十年里，祂都不曾放弃努力，直到最后一刻。你们有些人记得神的灵曾在主日学中，或是你第一次参加圣礼时争取你，你为自己的灵魂哭泣，祈祷。但自那以后，世界一直占有你。你怕祂已经放弃你了。记住，祂是一位忍耐的神，还没有放弃你。"圣灵向众教会所说的话，凡有耳的就应当听"（启二7）。

    （3）祂不会一直争取下去。

    注意了，虽然洪水前圣灵一直在尽力争取人，但洪水来时祂就不再努力。洪水一来，就将他们席卷而去。亲爱的朋友们，你们也会遇见这样的事。只要我们的事工还在，祂就坚持不懈地争取你；但死亡来临时，或当救主来临时，祂就不再作努力了。在地狱里你是听不见向你大声疾呼，呼召你，争取你的讲道了，再也不会有了。想到这么多人虽然有圣灵争取他们，将来还是要进地狱，真是叫人心碎欲绝！

    3． 在旷野里

    洪水过后大概一千多年，我们看到神为自己拣选了一个特别的民族，把他们从其他人中分别出来，带到旷野里。这时的圣灵显示出祂更多的慈爱。

    祂荣耀基督

    比撒列和亚何利亚伯在圣灵的带领下，制作了会幕，约柜，施恩座和大祭司的礼服（出卅一1-11）。所有这些都代表基督。圣灵赐这些人能力，把救主预表给千千万万以色列人。虽然他们经常激怒祂，叫祂担忧，但祂依然慈爱地把基督预表给他们看，带领他们走向平安和圣洁。这恰是基督后来所说的："祂要荣耀我，因为祂要将受于我的告诉你们。"

    亲爱的朋友们，圣灵是否已向你荣耀了基督呢？祂如今仍是基督的彰显者。祂照耀在我们心中，赐给我们亮光，好叫我们看见神荣耀之本体，就是基督。祂有否将你带到祭坛前，带到那位"除去世人罪孽的神的羔羊"面前呢？祂是否已为你披上大祭司的礼服了呢？祂是否已将你带进幔子，到施恩宝座前了呢？这些都是祂美妙的工作。在地上作一个神的仆人，把灵魂带到基督面前，告诉他们："看哪，神的羔羊！"已是够叫人欢喜的工作了；圣灵把恐惧战兢的灵魂带给耶稣，更是无比可爱。啊，为祂向你所作的这一切赞美祂！爱神的灵！"祢的灵本为善，求祢引我到平坦之地"（诗一四三10）。

    祂洁净所有相信的人

    "把洗濯盆安在会幕和坛的中间，在盆里盛水"（出四十7）。

    这个盛水的黄铜洗濯盆，在旷野里是用来代表圣灵的。注意它所置放的位置：在神的会幕和坛之间。罪人上前来的第一件事，是带着流血的羔羊来到坛前，把手按在羔羊的头上，承认自己的罪，这样所有的罪就在羔羊的血中被带走了，神赦免了他，称他为义。他再往前走几步，到黄铜洗濯盆前，用水洗净手脚。这代表圣灵洗净，更新了他的心。然后他才能进入神的圣所。

    "从前所写的《圣经》都是为教训我们写的，叫我们因《圣经》所生的忍耐和安慰可以得着盼望"（罗十五4）。亲爱的朋友，圣灵已经洗净你了吗？如果你已经把你的罪卸到神的羔羊头上，你是否也来到这个活水的洗濯盆前了呢？你真的已在祂里面洗干净，准备好了，要进入那"不是人手所造， 在天上永存的房屋"了吗？（哥后五1）"非圣洁没有人能见主"（来十二14）。没有圣灵你就不可能圣洁。难道祂不是一位可爱的灵，愿意帮信徒预备好进入荣耀吗？祂来到我们肮脏的心里，"为我们造清洁的心，使我们里面有正直的灵"（诗五十一10）。啊，爱这位如此爱你的神吧，你们这些神的儿女们，向神求得祂。父神会很高兴把祂赐给你们的。"你们虽然不好，尚且知道拿好东西给儿女，何况你们在天上的父，岂不更把好东西给求祂的人么？"（太七11）

    祂保守信徒的生命

    "（他们）也都喝了一样的灵水，所喝的是出于随着他们的灵磐石，那磐石就是基督"（哥前十4）。这是圣灵在旷野里显现的第三种方式。

    祂象一条河：这是要以色列人知道祂多么振奋、支持疲乏的心灵。而且祂里面有足够丰富的供应。喝了再喝，你也不会把一条河喝干。同样圣灵也是永不枯竭。

    祂从一块受击打的磐石中流出：这是说祂是由一位受伤的救主赐下的，就是说我们只有藏身于磐石里，才能接受圣灵。"我要从父那里差保惠师来"（约十五26）。

    祂伴随他们：这是要让他们知道，不论他们走到哪里，圣灵会与他们同去。"我要求父，父就另外赐给你们一位保惠师，叫祂永远与你们同在"（约十四16）；"从他腹中要涌出活水的江河来"（约七38）。

    亲爱的朋友，自从你信主，你是否接受了圣灵呢？我看，很少有基督徒意识到这条江河正在他们身后流淌。哦，在圣灵的这一圣工里，流露着何等难以表述的慈爱和恩典哪。你们中间是否有人软弱无力，在邪恶的心和咆哮的情欲中，时刻准备灭亡呢？或者，你的身体上是否有根刺，撒但的使者打击你，你不得不向神祈祷，求祂把它拿开呢？看哪，这就是对你祈祷的回答。从基督那里有一道活水的江河流出，足够满足你所有的需要："我的恩典够你用的，因为我的能力是在人的软弱上显得完全"（哥后十二9）。你们有些人惧怕未来，怕试探临头。怕竞赛无力。看哪，这里有一道活水的江河，在你的身后流淌--圣灵将永远与你同在。这是怎样的爱哪。纵使你这样恶贯满盈，软弱不信，祂仍与你同在，直到永远。祂是"泉源，直涌到永生"（约四14）。

    你们要爱圣灵，就象祂爱你一样。不要使圣灵担忧，"我们原是受了祂的印记，等候得赎的日子来到"（弗四30）。

    圣彼得教堂 1836年12月16日


摩西与何巴

１

    摩西对他岳父米甸人流珥的儿子何巴说："我们要行路往耶和华所应许之地去；祂曾说：'我要将这地赐给你们。'现在求你和我们同去，我们必厚待你，因为耶和华指着以色列人已经应许给好处。"

——民数记十29

≈≈≈≈≈≈≈≈≈≈≈≈≈≈≈≈≈≈≈≈≈≈≈≈≈≈≈≈

    以色列人在西乃山所环绕的旷野上扎营已经快一年了。这会儿云彩从法柜的帐幕上空升腾，这是神发给他们的信号，要他们出发。于是以色列人准备就绪，要按站前行。在一座陡峭的山崖上，摩西和他的内兄何巴俯视着列队的上千号以色列人。摩西眺望着风中飘扬的旌旗，和那在他们上空，如高大天使般带他们前进的云柱，回想起神指着以色列人所应许的好处，和他们奔向的美地，心中振奋极了。他感到自己"用真理当作带子束腰，戴上救恩的头盔，拿着圣灵的宝剑"（弗六14，17）。他无法忍受任何他挚爱的人在这个时候离开他们。而何巴站在那里踌躇不前，不知该走哪条路。于是摩西对他说："我们要行路往耶和华所应许之地；祂曾说：'我要将这地赐给你们。'现在求你和我们同去，我们必厚待你。"

    这也是神的每一个孩子的感受。无论何时，当一个灵魂被带到耶稣基督那里，在祂的宝血里洗净，在祂的义里藏身时，他会自然地感受到两件事：第一，现在他在奔向一块美地，他的罪已被涂抹，圣灵与他同在，神是他的向导，天国就在眼前；第二，他希望所有他爱的人都跟他同去。

    我们从中所学到的教训是：神的儿女在行路，而且希望所有他爱的人都与他同去。

    1． 这个世界不是基督徒的家。

    当以色列人穿过旷野时，他们没把它当作家。有时他们到达的地方，水是苦的，比如说玛拉，他们不会在那里停脚。有时他们到的地方，又舒适，又清爽，比如说以琳，就有七十棵棕树和十二股水泉（出十七27），但他们也不会在那里安顿下来。吗哪每早从天而降，落到营地四周，水泉伴他们而行，这些都很好。但它仍是旷野，是一片干旱之地，笼罩着死亡的阴影。所以摩西说："我们要行路。"世界对一个真正的基督徒来说也是如此，它也不是家。有时他会遭遇痛苦的事情：失望，失落，失亲，他把这些称为玛拉的水，因为它们是苦的。有时他会走到一个清爽的地方，就象以琳，但他也不会在那里安居下来。

    （1）家和亲人给我们甜美的欢乐。当家庭成员之间的联系没有裂痕，当家中笑语满堂，当长辈子孙不缺一人，当没有一只羔羊从羊群中迷失时，这些对神的孩子来说都十分可爱，令人快乐。但是他不会在这里安息下来，因为他听到一个声音在说："你们起来去吧！这不是你们安息之所；因为污秽使人毁灭"（弥二10）。

    （2）基督徒友情对基督徒而言是甜美的。那些分享我们属灵的秘密，与我们一起在施恩座前祈祷，在幔子里从来没有忘记过我们的朋友们，在他们友善的眼睛中有一种光让我们快乐。这是世界无法了解的交往，我们心里记着他们，因为他们与我们同享恩典，在同一个源泉里被洁净，充满同一位圣灵，一样的心，属于同一个身体。但我们的安息也不在这中间。这些是天国的滋味，但不是天国本身。友情经常使我们失望，朋友会疏远，变得冷漠，或者他们在我们之前就被接去，撇下我们独自前行。"我们要行路。"

    （3）圣礼对基督徒来说也是甜美的。它们是旷野里的吗哪和清泉，"他们经过流泪谷，叫这谷变为泉源之地"（诗八十四6）。安息日的早晨何等清新！太阳比其他任何一天都明媚。"万军之耶和华啊，祢的居所何等可爱！"（诗八十四1）我们站在幔中，吟唱的诗歌何等动听，所发的祈祷何等庄重！那些教训滴落如露，那些祝福带来怎样的平安！特别是圣礼，对基督徒而言是何等甘甜！它们是救恩之井，是伯特利（创廿八19），是与基督会晤的地方！与耶稣定约的日子何等快乐，充满爱！但这仍不是我们的家，不是我们的安息之地。它们是不完全的，总是有人为的因素破坏最甘甜的圣礼。那里有一串葡萄，但不足以满足我们，因为它们已被污染；总是有一些苍蝇玷污香膏，在牧师和听众的心里，总还有罪。"我们行路往耶和华所应许之地去。"

    我们从中学习到，要以一个旅客的眼睛看待这个世界。当一个旅客赶路时，他会看到许多美丽的田野，别致的房屋，草坪和花园，但他不会把心安顿在那里。他一边赞叹，一边匆匆经过。亲爱的基督徒们，你们也当如此。你们是一群小羊，穿过旷野。不要把你的感情缠绕在这里的任何东西上，不要把你的感情留在家里，或是亲人，或是房屋，或是田地上。要象亚伯拉罕，以撒，雅各，住在帐篷里，"表明自己要找一个家乡"（来十一14）；"你们若真与基督一同复活，就当求在上面的事，那里有基督坐在神的右边"（西三1）；"你们要思念上面的事，不要思念地上的事"（西三2）。

    另一个功课是，不要为失去基督徒朋友而悲哀，象那些没有希望的人一样。你们有些人失去了孩子，他们是在主里死的。有些人失去了亲爱的朋友，他们在耶稣的怀里睡着了。有些人丧失了年迈的父母，他们把灵魂交在耶稣手中。你们不妨哭泣，但如果他们是在主里，你们没必要悲伤。他们已到了旅途的终点，我们还在路上。他们的坟墓里仿佛响起了一个声音："不要为我哭，当为自己和自己的儿女哭"（路廿三28）。他们已在安息，而我们还要赶路。

    2． 基督徒每走一步都离家更近。

    以色列人在旷野中行走时，每走一步都离迦南美地更近。他们还有很长一段路要走，但每一天的行程都使他们与终点的距离更缩短了。对所有在耶稣基督里的人来说也是如此。每走一步，他们就离天国更近。每一天他们都在更靠拢神的荣耀。"你们晓得现在就是该趁早睡醒的时候，因为我们得救，现今比初信的时候更近了。黑夜已深，白昼将近"（罗十三11，12）。每一只找回的羊，在好牧人的肩上，每日都离天国的羊圈更近。每一个驮在鹰翅上的灵魂都在飞越剩下的路途。时间飞逝，而神的鹰飞得同样迅疾。在跑一场比赛时，每迈一步你都离终点，离奖赏，离冠冕更近。

    我要问你，你每一天都变得更适合进天国吗？

    啊，我亲爱的基督徒们，我时常为你们中间一些人担忧，因为你们走在通往荣耀的旅途上，却并没有变得更配得荣耀。但愿你们"忘记背后，努力面前的，向着标竿直跑，要得神在基督耶稣从上面召我来得的奖赏"（腓三14）。

    你们有的人刚踏上天路。亲爱的孩子们，要越来越坚强，更多祈祷，更多读经，更多听道，更多去爱，每天作得更多。让罪的意识在你里面象树根一样向下越长越深，让信心在你里面象葡萄枝子一样，一年比一年强壮。让平安在你里面上涨，如同一道河流，越来越宽。"我们要行路。"

    有些人已经走过多半的路，有些人已经在毘斯迦的山顶。你离死亡的距离正在拉近。亲爱的老基督徒们，很快你就会亲眼看见那位从来没有见过面的，你深爱的神。很快你的心就如你希望的那样爱祂，很快你就永远不会再使祂担忧。不要怕，只要欢欢喜喜。更多地超越世界而活，少关心它的享乐。更直截了当地对你的朋友说："求你和我们同去。"更经常呆在幔子里与神相处。很快你就会成为一根栋梁，不需要再出去了。

    还未悔改的人哪，你每天离地狱越来越近。你也在朝神说："我要赐给你"的那个地方走去。"惟有胆怯的，不信的，可憎的，杀人的，淫乱的，行邪术的，拜偶像的，和一切说谎话的，他们的分就在烧着硫磺的火湖里；这是第二次的死"（启廿一8）。

    停下来，可怜的罪人哪！停下来想一想！不论你在哪里，不论你在作什么，你都在向彼岸行进。大多数人会从宽门进。你睡觉时，也是在为彼岸筑驿站。你出门享乐时，也在另一条旅程上行进。你谈笑风生，尽情享受罪中之乐时，其实是在另一条路上走得更快了。从出发那天起你就没停过脚，连站一下喘口气也没工夫。你下午比上午离地狱更近。停下来吧，想一想！"现在求你和我们同去，我们必厚待你。"

    3． 这一旅程是基督徒最关心的事。

    以色列人最关心的，就是他们的旅程，他们对别的事都不太在意。他们没有去找另一份工作；到达一块绿洲，他们也不会住下来耕田犁地灌溉。他们的旅途才是他们心中最重要的事。你们这些神的儿女们也该如此。你们的天路历程应该是你最关心的。

    亲爱的朋友们，用这个标准来判断一切事：这件事是否对你行天路有益。在选择职业，或作贸易时，想想它是促进你的天路历程呢，还是妨碍你行路。它会不会把你带入令人痛心的诱惑，会不会使你落入坏朋友群中？呀，要多加小心，生命的用途是什么呢，难道不是踏上去天国的旅程吗？

    在选择住处时，也要考虑这个因素。基督徒仆人们，选择主人时，别忘了这重要的一点。不要象罗得，他选择了约旦河平原，因为它灌溉良好。但他的灵魂在那里除了萎缩，还是萎缩。

    选择朋友或建立关系时，要想清楚啊，他们对你的祈祷是有帮助呢，还是阻碍？他们会与你同去，在旅途上帮助你呢？还是他们拼命拖你的后腿？阅读书籍时，到朋友那里去时，要问问自己，他们会不会鼓起你驶往天国的风帆呢？如果不会，不要靠近他们。在向感情让步时，尤其要是发现它们会阻碍你的旅程时，赶快把它们扔掉，不要在乎结果会怎样。

    "若是右手叫你跌倒，就砍下来丢掉；宁可失去百体中的一体，不叫全身下入地狱"（太五30）。

    "我们就当放下各样的重担，脱去容易缠累我们的罪，存心忍耐，奔那摆在我们前头的路程"（来十二1）。

    4． 所有真正的基督徒都希望其他人与他们同去："求你

    和我们同去，我们必厚待你。"

    摩西就是这样说的。自从摩西与何巴的妹妹结婚，住在米甸他岳父流珥家中，四十年来，何巴一直是他的朋友。毋庸置疑，在那段时间里摩西跟何巴多次讲述过以色列的神，和以色列将来的荣耀。当他们在旷野里牧羊时，摩西一再与他"讲论公义，节制和将来的审判"（徒廿四25），直到何巴敬畏战兢。

    但何巴好象还是没有被说服。他怀疑，徘徊。他敬畏西乃山上神的威严，却还未被骷髅山上的爱所征服。他不知是走还是留。但作决定的时候来了，他必须马上下决心。摩西的心情非常激动："现在求你和我们同去，我们必厚待你，因为耶和华指着以色列人已经应许给好处。"

    保罗也是这样。他品尝了信心所带来的平安喜乐以后，便说："我心所愿，向神所求的，是要以色列人得救"（罗十1）。

    安得烈也是这样："他先找着自己的哥哥西门，对他说：'我们遇见弥赛亚了'"（约一41）。

    基督也是这样吩咐那个他治好的，被鬼附的可怜人："你回家去，到你的亲属那里，将主为你所作的是何等大的事，是怎样怜悯你，都告诉他们"（可五19）。

    安提阿地区的奴隶们也是这样。他们祈祷说，愿天国客满，地狱空无一人。

    你也是这样吗？你请你的朋友和你同去了吗？你所爱的父亲是否还健在？时时牵挂你的母亲呢？你有弟兄姐妹吗？他们是否也象何巴那样犹豫不定呢？啊，难道你会不为基督说一句话："现在求你和我们同去，我们必厚待你"？难道你没有一位摯爱的朋友，对神和基督一无所知，愿意在旷野里死去吗？难道你不愿争取他，让他和你一同奔向以色列的神和以色列的荣耀吗？

    我要对你们那些徘徊不定的人进一言。你们有的人象何巴，几乎被说服，要与以色列人同去："你这样劝，几乎叫我作基督徒了"（徒廿六28）；还有的人其儿女悔改了，自己却没有；你们还没决定和他们同去。"你们心持两意要到几时呢？"（王上十八21）现在就与他们同去吧。

    我们要警醒，现在也许就是作决定的日子。这是何巴面临的抉择。神今天也在呼唤你。祂通过许多途径向你说话--《圣经》，牧师，还有你所爱的那些人温柔的劝说："求你和我们同去。""你们今日就可以选择所要事奉的"（书廿四15）。记住，今天就是作决定的日子，明天也许就太迟了。

    你们这样作了，就要分享他们的快乐："我们必厚待你。"如果他们不是为你们好的话，他们有什么必要这样心急火燎地劝你们和他们同去呢？你们知道他们真挚地爱你们，他们不愿意你们的一根毫毛受到损伤。你们将尝到他们所得的饶恕，与神和好的滋味，他们在学《圣经》和祈祷时的喜乐。你们将认识他们的神，认识他们的天国。啊，但愿神使你们愿意紧随他们，就象路得对拿俄米说的那样："你往哪里去，我也往哪里去；你在那里住宿，我也在哪里住宿。你的国就是我的国，你的神就是我的神"（路一16）。

    圣彼得教堂，1838年7月22日


你们要安慰

１

    你们的神说："你们要安慰、安慰我的百姓。要对耶路撒冷说安慰的话，又向她宣告说：'她征战的日子已经满了，她的罪孽赦免了；她为自己的一切罪，从耶和华手中加倍受罚。'

--以赛亚书四十1，2

≈≈≈≈≈≈≈≈≈≈≈≈≈≈≈≈≈≈≈≈≈≈≈≈≈≈≈≈

    这些话吹响了福音的银号角，听到这欢乐角声的人有福了。它们就象天使在伯利恒说过的话："我报给你们大喜的信息，是关乎万民的"（路二10）。这是牧人的声音，是祂的羊群熟悉热爱的。

    1． 信徒为他们所有的罪加倍受罚。

    "她为自己一切的罪，从耶和华手中加倍受罚"（第2句）。罪人为罪受罚，主要有两种方法。

    （1）在他们自己身上--他们的身体灵魂要永远受罚。

    这是所有未悔改，终究要灭亡之人承担罪的方式。"这些人要往永刑里去"（太廿五46）；"你们这被咒诅之人，离开我，进入那为魔鬼和牠的使者所预备的永火里去"（太廿五41）。他们将无能承担他们要受的刑罚："我的刑罚太重，过于我所能当的"（创四13）；"因为他们忿怒的大日到了，谁能站得住呢？"（启六17）他们要互相问："我们中间谁能与吞灭的火同住？我们中间谁能与永火同住呢？"（赛卅三14）神将说："到了我惩罚你的日子，你的心还能忍受么？你的手还能有力么？"（结廿二14）

    这不是我们经文所说的方式，它不仅不是安慰的信息，反倒是祸音。不是"安慰，安慰，安慰，"而是"有祸了，有祸了，有祸了。"神真的着手惩罚罪人的那一天，是不会有安慰的。罪人的心将沉落到无底的深渊中。

    其次，罪人根本担当不起加倍的处罚。一个可怜的罪人不信基督就死了，就要为他犯过的罪承受应得的惩罚，而且永远承受不尽！他一生对抗一位无限的神，按理来说，他受的惩罚也该是无限的。他挨的鞭打必须永无止境，噬咬的虫子必须永远不死，燃烧的火必须永远不灭。即使这样，他也永远不能满足神的公义。神永远不会说：够了。祂永远不会往地狱的火上泼水，也不会降一滴雨给在那里受苦的那些焦干的舌头。他们要从神手里受的刑罚，哪止加倍，简直就会永无止境。

    亲爱的朋友，我们现在说说还轻松，你们许多人不久就可能去亲尝其味了。

    （2）在基督里--祂作我们的中保。

    根据公义的要求，罪人可以在中保基督里承担他们的罪。

    首先，这是基督来到世上的使命。祂从亘古以来就作此计划，并为这一目的成为人的样式。"祂被挂在木头上，亲身担当了我们的罪"（彼前二23）。如果罪人靠另外一人，而不是他们自己担当罪，算不得一种公义的处置方法的话，基督就永远没有必要执行这一使命。这正是此处所说的方式。

    其次，基督所有的痛苦都是在父手里受的。"耶和华却定意将祂压伤，使祂受痛苦。耶和华使我们众人的罪孽都归在祂身上"（赛五十三6，10）。我们通常会对那些把基督钉上十字架，杀害祂的罪恶之手怒目而视；但我们不要忘了：若不是神的计划和预知，若不是从上而来的准许，他们根本不可能有任何力量来与祂作对。越过责骂的祭司和双手粘满鲜血的罗马士兵，我们要明白是神的手使耶稣的灵魂成为赎罪的祭物。

    这就显明了基督是父神所差派的救主。觉醒的灵魂惧怕神报复的手，却不知在基督里有一处避难所。勿需害怕，基督会保护你；因为在父神与神子之间有协议，基督要为罪人受这些苦，进入祂的荣耀。基督已经完成了父交给祂的使命。

    第三，当罪人在基督里避难时，律法还是要按例惩治罪，但已不是在他们的灵魂上，而是在基督身上。他们所有的罪，不论是多是少，都算成是祂的，祂为他们加倍付了代价，父神也接受了。基督必须加倍承担我们的罪，这怎么算公正呢？

    按祂的完美和荣耀，祂根本不需要为我们的罪加倍受罚，而受尽苦难。因祂本身无限的尊荣，基督在世所受的苦难，在神的眼里，加倍抵偿了罪人该受的永无尽头的苦难。神喜悦祂的义，因祂彰显律法，尊崇律法。在基督的死中，天使见识了神的圣洁，比整个人类永远灭亡更加有效。

    那么，觉醒的罪人哪，来吧，到耶稣基督这里来。在这里你可以找到避难所，逃离你的罪所引起的震怒。事实上，你的罪是无限的，而神的震怒不可忍受。但在基督里你是安全的。祂就是为这个目的而来。你无需害怕，祂会接受你，祂的胸怀和膀臂都向你敞开，祂的父欢迎你来。不管你的罪是多是少，你将发现它们在基督里都已经得到偿付，基督为它们受苦受难。这样神得了荣耀，你得了平安。

    2．因此，所有信徒都在福祉中。

    （1）他们的罪被赦免了。

    一个在基督里的灵魂，不管他犯了多少罪，都被赦免了。耶路撒冷罪恶累累，她的居民对抗爱，对抗光明。神派遣了众先知去那里，但这些先知不是被石头砸死，就是用其他办法被杀害。神的爱子降临到他们中间，他们把祂赶出葡萄园，杀害了　　　祂。他们实在是罪恶滔天。然而，只要他们把自己向基督摆上，神就说："她的罪孽赦免了。"

    注意，首先，这是一个现在时的赦免。神没有说："她的罪孽将要赦免，"而是说："她的罪孽赦免了。"一个负罪的，沉重的灵魂一旦接受主，天国里就传来这样甜美的声音："她的罪孽赦免了。""如今，那些在基督耶稣里的就不定罪了"（罗八1）。福音所给我们的，不是将来的、或不确定的赦免，而是现在的、确凿无疑的宽恕，就在此刻，是给所有相信耶稣的人。你在相信的那一刹那就完全得了赦免，而且直到永远。快点啊！快从基督那里接受宽恕。但愿你知道今天就是你归顺的日子。

    其次，这是一个圣洁的赦免。你的罪被赦免了，因为有人为你的罪而死。这个赦免的办法实在残酷。"但在祢有赦罪之恩, 要叫人敬畏祢"（诗一三零4）。这样的宽恕使你发抖，彻头彻尾恨恶罪。不然，难道你爱那些把祂钉在树上，使祂高贵的头垂下的人吗？难道你还能犯罪，把长矛再一次刺入耶稣的肋旁？有些人说：我太坏了。可是，你会比耶路撒冷更坏吗？如果你丢一块小石头进大海，它会沉落不见。你们那些在基督里避难的人也是如此："（神）将我们的一切罪投于深海"（弥七19）。

    （2）他们征战的日子已经满了。

    第一，他们与律法的仗已经打完了。一个觉醒的灵魂要与神的律法打一场惊心动魄的战役。神的律法在他的良心里，象一支冒火闪光的利剑，命令他的心和生活都顺服它，罪人努力顺从它，试图按它的要求生活，但一切都是白费劲儿。律法挥舞利剑，要杀他，将咒诅刺向他。这是每一个觉醒的人心中的大战役。但当罪人跑到基督耶稣里时，他征战的日子就结束了。"耶和华的名是坚固台；义人奔入，便得安稳"（箴十八10）。在基督耶稣那里，律法的要求已经得到满足了，因为"祂生在律法以下"（加四4），为我们受了咒诅。那只闪光的剑刺在耶稣的肋旁。哎，你知道这场战役的结束意味着什么吗？

    第二，他们与魔鬼的仗已经打完了。"我们并不是与属血气的争战"（弗六12），觉醒的灵魂常与撒旦打得轰轰烈烈。撒旦用两个办法攻击他：首先，牠煽动他败坏的情欲，使之在他心里可怕地燃烧；其次，牠控告他，牠是众弟兄的控告者。牠在他的良心里控告他，试图把他从基督身边引开，拖到绝望当中，放弃救恩的希望。牠对他说："你这个肮脏的罪人，哪里配得上一位圣洁的救主！看看你心里咆哮的是怎样的情欲吧。你永远也不可能得救。"啊！但可怜的罪人跑到基督里，就在那里找到了安息--他的仗已经打完了：羔羊的血响亮地驳斥了撒旦所有的控告。

    第三，他们与罪的仗已经打完了。觉醒的灵魂与他的败坏要打一场死去活来的仗。他的心里充满咆哮的情欲，把他推来搡去，要把他撕成碎块儿。但他来到基督这里，这场仗就打完了。当然，从某种意义上来说，战斗还没完全过去，而是刚开始，但他足以胜券在握。神现在在他这一边，祂比世上所有敌人加在一起的力量还大。"主是帮助我的，我必不惧怕。人能把我怎么样呢？"（来十三6）

    神的灵现在在他里面，而且要永远与他同在。圣灵现在作他的主，基督为他作战，在战斗中遮住他的头，把他扛在肩上。他可以肯定自己已经得胜，已在荣耀中。神对他说："你这虫雅各和你们以色列人，不要害怕，因为我救赎了你，我曾提你的名召你，你是属我的。我总不撇下你，也不丢弃你"（赛四十一14；四十三3；申卅一6）--祂是说："我总不撇下你。"这句话会带他穿越试探的最黑暗时刻，患难和迫害时水深火热的极处，直到死亡；然后穿过死亡和坟墓，进入永恒。

    3．就处境而言，信徒应该得安慰。

    （1）神要求他们这样。有些人说，快乐是一件危险的事，他们怕乐极生悲。他们说，宁肯苦，宁肯累，也不要有太多精神上的快乐。神是怎么说来着："你们要安慰，要安慰。"只要你快乐是从基督的十字架上流出的，就不会"太多"。"你们要靠主常常喜乐；我再说，你们要喜乐！"（腓四4）当基督真正在一个灵魂里驻留时，他会象晴朗无云的早晨。如果基督来到这个世界真是要寻找拯救那些失丧的人，如果你认识到祂的自由与珍贵，那么，除了喜乐和安慰，你还能做什么呢？"你们虽然没有见过祂，却是爱祂；如今虽不得看见，却因信祂就有说不出来，满有荣光的大喜乐"（彼前一8）。但愿赐希望的神在你相信祂时往你的杯里注满喜乐和平安。

    （2）要查验你的安慰是从何而来。真正福音的安慰是从基督的十字架上，从忧患之子身上流淌出来。假冒为善者的安慰则来自他们自己，他们从自己身上找安慰。他们盯着自己生活中的变化，发现不少进步，就大感欣慰。或者他们会看得深入一些--看他们所关心的，他们对罪的懊悔，他们的认罪，他们追求基督的努力；或者看他们的灵修--他们对祈祷的喜爱，他们流露出来的感情，说出来的话，或是涌上心头的《圣经》经文；或者看他们的朋友、牧师是怎么想他们的，从中得到安慰。所有这些都是谎言的避难所，是假基督，必须赶走，否则它们就会毁坏你的灵魂。基督的宝血和公义，而不是任何你自己内心的工作，才是你在一位圣洁的神面前称义的基础。真福音的安慰是从看见基督为我们的罪加倍受罚而来："看哪，神的羔羊！"福音的安慰是直接从各各他流出来的清泉。

    （3）要明白蔑视基督的人所得的安慰是何等虚假。这些甜蜜的安慰之词仅仅是说给那些基督翼下的人的，只有这一群小羊的灵魂才得到了安息。但大多数人蔑视这样大的救恩。你不觉得自己需要一位赎罪的救主，认为自己可以在神面前称义。你觉得自己没必要有一位全能的成圣者，基督在你眼里又柔弱又纤细，你不愿把自己交给祂。我的朋友啊，你有祸了！你的征战还没有结束，律法握着它的咒诅和冒火的剑，就站在你的路上；撒旦也控告你，你没有什么好回答牠的；罪恶在你里面咆哮，你没有力量去对付它。你的罪没有得到赦免，没有一条罪状被涂抹掉。"被造的，没有一样在祂面前不显然的"（来四13）。你的安慰只不过是一堆谎言，你的平安是撒旦的平安，是一场沉睡，结局就是永死。死后你还要承担你自己的罪。等到神震怒的那一天，你根本就不可能站立得住。"到了我惩罚你的日子，你的心还能忍受么？你的手还能有力么？"（结廿二14）

    唉，先生们，你们现在以为没有基督是一桩小事，你可以不把它当一回事，嘲弄它，取笑它。你也可以呼呼大睡--但那一天将要到来，你痛苦的哭喊将响彻地狱的角角落落："我有祸了！我没有基督，没有基督啊！"。


妇人焉能忘记？

１

    锡安说："耶和华离弃了我，主忘记了我。"

    妇人焉能忘记她吃奶的婴孩，不怜恤她所生的儿子？即或有忘记的，我却不忘记你！

——以赛亚书四十九14，15

≈≈≈≈≈≈≈≈≈≈≈≈≈≈≈≈≈≈≈≈≈≈≈≈≈≈≈≈

    这段经文最初是写给神古代的子民犹太人的。在他们最后归正之前，我相信神会开启他们的眼睛，使他们看见他们的罪和悲惨处境。"他们要仰望自己所扎的人"（亚十二10），并且痛哭流涕。听说神要赐给他们怜悯，他们无法相信："锡安说：'耶和华离弃了我，主忘记了我。'"但神回答他们说，尽管他们过去犯罪，使祂难过，祂还是爱他们，仍然是他们的神："妇人焉能忘记她吃奶的婴孩，不怜恤她所生的儿子？即或有忘记的，我却不忘记你！"这些话对所有信徒来说都同样真实。

    1． 让我们来看看信徒认为自己被离弃的日子。

    （1）在痛苦的患难中

    拿俄米是这样。她在摩押失去了亲爱的丈夫和两个儿子；现在，她回到自己的家乡，与儿媳相携相扶，出现在伯利恒的山上。整个城都轰动了，人们说："这是拿俄米么？"拿俄米对他们说："不要叫我拿俄米，要叫我玛拉，因为全能者使我受了大苦。我满满的出去，耶和华使我空空的回来。耶和华降祸与我，全能者使我受苦。既是这样，你们为何还叫我拿俄米呢？"（得一19-21）

    希西家也是这样。当耶和华对他说："你当遗命与你的家，因为你必死不能活了。"希西家就转脸朝墙，祷告耶和华，并且痛哭："我象燕子呢喃，象白鹤鸣叫，又象鸽子哀鸣。我因仰观，眼睛困倦。耶和华啊，我受欺压，求祢为我作保！"（赛卅八）

    约伯更是这样。一夜之间，他失去了牛羊，十个子女，自己的健康也毁掉了。"约伯就坐在炉灰中……此后，约伯开口咒诅自己的生日，说：'愿我生的那日和说：怀了男胎的那夜都灭没！受患难的人为何有光赐给他呢？心中愁苦的人为何有生命赐给他呢？惟愿我得着所求的，愿神赐我所切望的；就是愿神把我压碎，伸手将我剪除！'"（伯二8，三1，20；六8，9）

    唉，一个灵魂在神的击打下发昏，真是令人悲哀。这些击打实际上是要把你更深地引到基督里，领进神完满的喜乐中。所以，当祂击打你时，不要灰心丧气。一个灵魂进入基督后，总是期待从此能在一条青翠，柔软，无荆棘的路上走向天国。可事实正相反，他会被带到黑暗中，贫穷向他挑战，或孩子可能夭折，或是迫害使他痛苦不堪。现在他的心就记起了"苦菜和茵陈"（申廿九18），他忘记了爱和智慧仍与他站在一起，说："我是一个太多患难的人。耶和华离弃了我，主忘记了我。"

    （2）当他们在罪中跌倒时

    只要信徒谦卑地与他的神同行，他的灵魂就有平安。主的灯照在他头上，他行在光明中，如同主行在光明中，耶稣基督的血洗净了他一切的罪。但 "不信"偷偷潜入的那一刻，就把他领到罪中，让他跌得非常惨。大卫就是一个例子。一个信徒通常会比世人跌得还要低，跌入黑暗中。

    亚当犯罪后，很害怕，躲在伊甸园的树丛里，不敢见神，还为自己作了一件树叶裙。哎呀，当一个信徒跌倒时，他也会非常害怕，他躲避神的面。这会儿他失去了清洁的良心，变得怕见神。他不喜欢祈祷，变得非常多疑。他对自己说："如果我是神的孩子，神怎么会任我凭自己心中的情欲行？"虽然，神从未向灵魂作旷野或作幽暗之地，但他说："我们脱离约束，再不归向祢了"（耶二31）。他拒绝回头。"没有希望了；没有了。我喜爱陌生人，我跟他们走算了。""耶和华离弃了我，主忘记了我。"唉，这是各种各样被离弃中最苦涩的。如果你把信心和清洁的良心丢到一边，你会堕落下去的。

    （3）在遭离弃的时候

    神从一个信徒心中退走，他会感到见不着祂的面，这就是遭离弃。世界对此一无所知，但这是真的。神向属祂的人启示自己的方法不同于祂向世界显现的方法："耶和华向敬畏祂的人亲密，祂必将自己的约指示他们"（诗廿五14）。

    耶稣总是与属祂的人同在。他们能感觉到祂，听到祂说话，他们的心火热。许多时候，他们感到祂在实现这个诺言："我不撇下你们为孤儿，我必到你们这里来"（约十四18）。父神是祂儿女的避难所，他们可以感到祂永远的手臂在下面托住他们，祂的爱如光从天国倾注在他们身上。圣灵与他们同在，有时他们与祂鼻息相闻，有时他们感到圣灵在他们心中，呼叫："阿爸，父！"（加四6）那完全、满足的喜乐，使世界变为天堂。

    有时神定意从灵魂中退去，我相信，其主要目的是：第一，要使我们在卑微中谦卑下来。第二，要使我们发现我们里面没除掉的败坏。第三，要引导我们更加渴望跟随祂。

    这就是大卫写《诗篇》四十二首时的境况："我要对神-我的磐石说：'祢为何忘记我呢？我为何因仇敌的欺压，时常哀痛呢？'我的敌人辱骂我，好像打碎我的骨头，不住地对我说：'你的神在哪里呢？'""神啊，我的心切慕祢，如鹿切慕溪水。"啊，一个遭离弃的饥渴灵魂切慕主的程度，远比受伤的鹿对纯净溪水的渴慕更强烈。

    这就是约伯呼叫时的感受："全能者的箭射入我身。惟愿我的境况如从前的月份，如神保守我的日子"（约六4，廿九2）。他想起了往日的快乐，痛心疾首，感到那些快乐无法把他的灵魂带回安息中。

    这也是新娘的感受："我夜间躺卧在床上，寻找我心所爱的；我寻找他，却寻不见"（歌三1）。

    弟兄们啊，如果你尝过任何这样的滋味，你就知道远离神，与祂远隔万水千山的悲惨滋味。正如这句经文所表达的："耶和华离弃了我，主忘记了我。"

    2． 神不会忘记一个在基督里的灵魂。

    "妇人焉能忘记她吃奶的婴孩，不怜恤她所生的儿子？即或有忘记的，我却不忘记你！"

    （1）神的爱就象母亲的爱。

    世界上没有什么比得上母亲的爱。母亲的爱总是白白施与，无价，无私。不论她因孩子的缘故遭受多少痛苦，不论为了它是怎样没日没夜的麻烦不断，只要孩子在她怀里，它就比金子更珍贵。她的心里有一种东西，紧紧地与那孱弱，有病的，甚至白痴的孩子缠结在一起。神对一个在基督里的灵魂的爱比母亲的爱更强烈。诗人把这种爱比作父亲的爱："父亲怎样怜恤他的儿女，耶和华也怎样怜恤敬畏祂的人"（诗一零三13）；《玛拉基书》三章17节说："我必怜恤他们，如同人怜恤服事自己的儿子。"还有《以赛亚书》六十六章13节："母亲怎样安慰儿子，我就照样安慰你们。"

    母亲对孩子的爱是天生的，她无法解释，也无法改变这爱。要想改变她对她孩子的爱，你必须将母亲的心先撕成碎片。可是，也有些可怜的灵魂被撒旦折磨得变形，她们的心如此残酷，甚至残酷到忘记自己的孩子。印度母亲可以在她孩子坟头舞蹈，狠心的妇人能对她的小孩子下毒手。哎，"即或有忘记的，我却不忘记你！"

    神对一个在基督里的灵魂的爱也是天生的，是从祂的天性中发出来的。父神爱神子，也如此爱生在基督里的灵魂。祂不可能忘记他，因为祂就是爱。祂爱基督，因为基督值得爱，因为祂为群羊献出生命。所有这些都使父神深爱神子，爱祂的圣洁，公义，真实。所有这一切也使神爱那些在基督里的灵魂。

    不要灰心，患难中的弟兄。遭离弃的灵魂啊，除非神的本性改变，否则祂的爱是不会变的。除非神不再圣洁，公义，真实，祂才会停止爱那些藏身于基督翼下的灵魂。

    （2）父神的爱是完全的爱。

    母亲的爱是我们在世上最完全的爱，她爱得全心全意。但父神对祂独生爱子的爱更完全。父神的心自始至终、不断地把爱倾倒在主耶稣基督的身上。在基督身上没有一样品性行为不吸引神无限的爱。在祂那里，神可以完美无缺地看见祂自己的形象；祂的律法得到执行，祂的旨意得到遵行。父爱子爱得如此完全，当一个灵魂来到基督里，父就给他同样的爱："使祢所爱我的在他们里面，我也在他们里面"（约十七26）。不错，一个受造物无法象耶稣那样接受神的爱，但照在我们身上的和祂身上的是一样的爱--完全，令人满足，无限的爱。当太阳同时照在宽阔大洋和一朵小花上时，它们所接受的光是同样的。当然大洋接受阳光的能量比小花要大得多。同样，当神子接受父的爱时，一个躲在祂里面的可怜的虫子接受的是同样的爱。当然耶稣比罪人能容纳更多。

    神怎能忘记祂完全热爱的？如果神全心全意地爱你，祂不可能忘记你，也不会忘记你。一个受造物的爱也许会失败，因为受造物只不过是一只瓦器，一阵风就可以把他吹走，再也回不来。但创造主的爱不会失败，祂对一个无限配得这爱的对象爱得完全，而你，就分享这爱。

    （3）这是永不改变的爱。

    母亲的爱是所有受造物中最不会改变的爱了。一个男孩离开父母的家，漂洋过海，在一片异国的天空下劳作。多年以后他回到家中，发现母亲老了，她的头发白了，额头上满是皱纹。可当她把他抱在怀里时，他会感到她的心还是那样。但是，啊，更不会改变的是神对基督，和在基督里的灵魂的爱。"因我耶和华是不改变的"（玛三6）。父神的爱不存在变数。被爱的耶稣，昨天，今日直到永远，是一样的。这爱怎么能改变？它在创世以前就存在了，世界消失了的时候，这爱还会照样奔流不息。

    如果你在基督里，这爱也会照耀着你："我以永远的爱爱你；因此我以慈爱吸引你"（耶卅一3）；"因为我深信，无论是死，是生，是天使，是掌权的，是有能的，是现在的事，是将来的事，是高处的，是低处的，是别的受造之物，都不能叫我们与神的爱隔绝，这爱是在我们的基督耶稣里的"（罗八38）。

    愿这些能安慰那些沮丧的信徒。你感到沮丧，心灵没有平安。你认为神对你太狠心，祂使你失去孩子，或者是象一头狮子，一头失去幼子的母熊冲着你发怒；或使你的蓖麻枯干（拿四）；或祂离弃你，你找祂，却寻不见。你还是要仰望耶稣，神的爱照在祂身上，没有什么能把祂从这爱中分离出去，同样，也没有什么能叫你与这爱隔绝。当锡安说："我的神忘记了我。"神却回答说："我不忘记你。"

    你受患难和遭离弃只是证明了你在父神的手中。对一个医生来说，当病人在他的手术刀下，没有任何时刻他不关心病人的感受；同样，你也可以肯定，如果你是从神的手中受苦，祂的眼睛一直注视着你。"永生的神是你的居所，祂永久的膀臂在你以下"（申卅三27）。

    我们还要鼓励那些可怜的罪人来品尝神的爱。被爱是一件非常甜蜜的事。我想你们大多数人都经历过母亲的爱。你知道被她抱在怀里摇来摇去是什么滋味。哦，还有被她温柔的眼睛注视，被她的微笑逗乐。但是啊，弟兄，没有什么比得上神的爱。母亲温柔的眼睛会在死时闭上，她的膀臂会在尘土中腐朽。来吧，来分享那位永活之神的爱。神的爱只在耶稣的头上永远无遮无掩地落下："父爱子"，祂从心底爱祂，完全地爱祂。要改变这爱，首先必须改变神的完美。耶和华心中珍藏的无限的爱都不断地流到神子的怀抱里。祂永不改变地爱，没有乌云，没有幔子，没有距离能隔绝这爱。

    但这对我意味着什么？每样福气都是你的，罪人啊。耶稣成为罪人的避难所，时刻准备接受你这样的罪人。逃到祂那里去，罪人，与祂在一起，那爱就会与你同在。你是一只虫子，但你可以进入你主的快乐里。你可以与耶稣一起分享神的爱，圣天使都不能这样分享呢。啊，罪人哪，难道你宁愿留在神的忿怒之下吗？"不信子的人得不到永生，神的震怒常在他身上"（约三36）；"神是天天向恶人发怒的神"（诗七11）。但是，"基督耶稣降世为要拯救罪人；这话是可信的，是十分可佩服的。在罪人中我是个罪魁"（提前一15）。

    啊，从震怒到爱，从死到生，这是多么甜蜜的经历。当消息传来说可怜的女杀人犯不会因为谋杀被处死了，她在她的牢房中欢呼跳跃。而今天，神劝你拥抱福音中白白赐给你的耶稣基督，那岂不是比这要甜蜜一万倍，叫人快乐一万倍吗？！


感恩求得圣灵

１

    吹号的, 歌唱的都一齐发声, 声合为一, 赞美感谢耶和华。吹号、敲钹，用各种乐器，扬声赞美耶和华说："耶和华本为善，祂的慈爱永远长存。"那时耶和华的殿有云充满，甚至祭司不能站立供职，因为耶和华的荣光充满了神的殿。

——历代志下五13-14

≈≈≈≈≈≈≈≈≈≈≈≈≈≈≈≈≈≈≈≈≈≈≈≈≈≈≈≈

    这里所描述的日子象是日子中的日子，我们可称之为旧约时代的五旬节，就是圣灵倾倒在世界那种荣耀的日子；是预先品尝神实现那个奇妙的，使人灵魂满足的诺言时美妙的滋味："以后，我要将我的灵浇灌凡有血气的"（珥二28）。

    亲爱的弟兄姐妹，我的心切盼、祈祷我们中间也有这一天：神打开天国的窗户，象祂在远古时作过的那样，倾倒祝福，直到天上地下再也没有空余的地方去承受。

    那么，让我们来看，感恩是怎样迎来圣灵。

    1． 人们怎样投入："赞美感谢耶和华。"

    你听见的，正是他们的歌声："耶和华本为善，祂的慈爱永远长存。"就是这样，当云降下，充满神的圣殿时，人们正在赞美感谢神。

    在这以前他们参与了许多极其感人的事奉。利未人将约柜从锡安山运来，放在基路伯的翅膀底下。所罗门和他所有的百姓献了牛羊的祭，数目之多，不可胜数。但天上并没有传来回应。直到吹号的，歌唱的齐声赞美感谢神，唱："耶和华本为善，祂的慈爱永远长存"的时候，天上的窗户才打开，云降下充满全殿。

    亲爱的弟兄姐妹，我深信，在我们把更多的赞美和感恩献给主之前，我们不会心满意足，心醉神迷；圣灵也不会倾倒给我们。让我来拨动你们的心弦，让我们一起来赞美主。

    （1）耶和华本为善。

    信徒应该为神的本性赞美祂。那些从来没有见过主的人不能赞美祂；那些没有来到基督里的人，无法目睹王的美善。一个未悔改的人看不到神的可爱。他能在湛蓝的天空，灿烂的阳光，绿色的世界，闪烁的星光，田里的百合花中看到美，对神的美善却熟视无睹。他看不见祂，也不认识祂。因此在他那颗心里响不起赞美的乐声。

    当一个罪人被带到基督那里时，他也被带到父神面前。耶稣为我们舍命，"为要引我们到神面前"（彼前三18）。跃入心灵的是怎样的一幅景象啊：无限的、永恒、不变的神！我晓得你们当中有些人已经被引领看到了这幅景象。

    那么，赞美祂，为祂的本性赞美祂！为祂纯净，可爱的圣洁，不能容忍半点罪孽赞美祂，象天使那样欢呼："圣哉，圣哉，圣哉，主神是昔在，今在，以后永在的神"（启四8）。为祂无限的智慧赞美祂，祂从起初就知道末了；在祂里面藏着所有智慧和知识的宝库。为祂的权炳赞美祂，万事万物，一切心灵意念，都在祂掌管之中；王的心，圣徒的心，罪人的心，全都在祂的掌管之中。哈利路亚！无所不能的神，我们的主掌权！为祂的慈爱赞美祂，因为神就是爱。你们有些人出过海。当船远离陆地时，你站在高高的船头，四下环顾，看见的是无边无际的大海。啊，在基督里称义后，所见神的爱就是这样，象无边无际的大海一样环绕着你。啊，为神的本性赞美祂！天堂将响彻赞美声。如果你无法赞美神，你就永远到不了那里。

    （2）为祂的怜悯，祂为我们所作的一切赞美祂。

    自从我们分别以后，神为我们行了许多奇妙大事。我们曾在海里遇险，但神救了我们的船。一次又一次，我们处在瘟疫的威胁下，每夜听见失亲者的哀哭；但没有瘟疫临近我们的住所。一次又一次我们面临抢劫的险境，噬血的阿拉伯人用枪杆子指着我们，但主止住了他们的手。我们分别这段时间，好多次我已到了死亡的边缘，见过我的没有人会相信我今天能站在这里。但祂治愈了我的疾病，再一次把我带回来，与你们分享基督那测不透的丰富。那么，我有理由要赞美祂，因祂的慈爱存到永远。

    自从我们分别以来，主也为你们作了许多。我离开你们时，眼含着泪水，因为我以为祂这样作是出于愤怒，以为这怒气是对你也对我。现在我才明白所有这一切都是爱，都是对不配的你和我的怜悯。主把我亲爱的弟兄赐给你们，照看你们的灵魂；更好的是，祂把圣灵赐给你们，因为人实在只是寒酸的礼物。"我的心哪，赞美主！"赞美祂，弟兄们！因为祂本为善，祂的慈爱存到永远。

    难道你们中间不是有些人如从烈火里抽出来的干柴吗？你们已经在燃烧，地狱的痛苦实际上已经攫住了你。你自己的心里就有一个地狱，还有地狱在张开大嘴等着你。但主将你从火中抢救出来，难道你不赞美祂？

    我离开时，你们中间不是有些人瞎眼，耳聋，愚钝，死亡？你们看不见人子的美丽，看不见以马内利的荣耀，那是神彰现在肉身之中的荣耀。但主说："你往西罗亚池子里去洗"（约九7）。你们那些瞎眼的，现在得以看见。啊，赞美那成就此事的神。在天国，他们尤其为此赞美神："曾被杀的羔羊，是配得权炳、丰富、智慧、能力、尊贵、荣耀、颂赞的！"（启五12）啊，难道你不为耶稣的爱，为父神，为圣灵而大声赞美祂么？

    你们有些人是不能唱赞美诗的："除了从地上买来的那十四万四千人以外，没有人能学会这歌"（启十四3）。你们有些人比我离开的时候情形更糟。你拒绝了我，也不肯听我的弟兄的教导，更糟的是，你竟拒绝圣灵！你仍然不祷告，不信基督。唉，不快乐的灵魂啊，你没得救赎，未获新生，记住，等你死的时候再去赞美祂，就太迟了。你必须现在就马上开始。

    我要分享我一个亲爱的朋友临终前说的话。她叫来所有的仆人，非常严肃地说："在我与哭泣、哀痛、咬牙切齿之间，只有基督。啊，如果你没有基督，在你与哭泣、哀痛、咬牙切齿之间就什么也没有。"你们那些现在不赞美基督的人，很快就会因为祂而痛哭流涕了。

    2． 他们赞美的方式

    他们"一齐发声。"他们在赞美中同心合意，声音有千种，但心只有一条。不仅他们的琴，瑟，钹音调一致，发出和谐优美的旋律，而且他们的心也和谐一致。神给了他们一条心，然后就将祝福倾倒而下。

    五旬节发生的事也一样：他们在同一个地方同心合意，仰望同一位神的羔羊。《诗篇》133篇所预言的那一天也会是这样："看哪，弟兄和睦同居，是何等的善何等的美……在那里有耶和华所命定的福，就是永远的生命。"

    这也是耶稣所祈祷的事。这事除了神能问以外，没有人能问；除了神能回答外，没有人能回答。"我不但为这些人祈求，也为那些因他们的话信我的人祈求，使他们都合而为一；正如祢父在我里面，我在祢里面，使他们也在我们里面，叫世人可以信祢差了我来"（约十七20，21）。接下来是祂的祝福："祢所赐给我的荣耀，我已赐给他们，使他们合而为一，象我们合而为一。我在他们里面，祢在我里面，使他们完完全全的合而为一，叫世人知道祢差了我来，也知道祢爱他们如同爱我一样"（23节）。

    亲爱的神的儿女们，使你们的赞美合一，让你们的心不再分离。你们与世界之间有一道巨大的鸿沟，而且它很快会宽得无法逾越。但你们要被同一个灵连在一起。你们为同一个白白赐下的，全权的爱所拣选，在同样的宝血中洗净，被同一位圣灵充满。小子们，要彼此相爱。凡有爱心的就是由神而生的。在赞美中声合为一："曾被杀的羔羊是配得权炳……配展开书卷，配在我们心中掌权"（启五12）。

    啊，热情洋溢地赞美，高扬起你的声音，高扬起你的心灵。在天国它们会越来越响亮。约翰听见众人的声音，众水的声音，大雷的声音，说："哈利路亚！哈利路亚！"我记得爱德华滋评价说，在赞美的歌唱中，神的百姓会感到他们自己的队伍壮大了，神在圣洁美丽中得到敬拜。

    但愿我们中间也是这样。亲爱的朋友啊，学会全心全意地赞美神，用整个心灵去歌唱，在家里唱，在教会里唱。但是，记住，就是你的赞美也要经过宝血的清洗，只有通过耶稣基督它才能为神所接受。

    3． 结果

    （1）云充满了圣殿。

    这云与那领以色列人过红海，在旷野里带领了他们四十年的，是同一片云。它在白天是云柱，在酷暑中为他们遮荫；夜间是火柱，带领他们走向应许之地；现在它降下来，充满了圣所和至圣所。这就是他们同心合意发出热情的赞美所得的奇妙回应。神自己下来，充满了圣殿的每一个角落。"这是我永远安息之所；我要住在这里，因为是我愿意的"（诗一三二14）。

    我亲爱的朋友们，我们今天并不期待神会用云柱或火柱来回答我们的祈祷，或回应我们的赞美。它们只是影子，我们今天接受的则是本体，真确的本体。如果你们在全心全意，众口一心的赞美中联合起来，我肯定神将赐下祂的圣灵，充满这间屋子，充满属灵圣殿里的每一颗心。

    这对神的儿女来说，将是何等的荣耀呢？！

    你们当中难道没有一些人来到基督这里，就没有任何进步了吗？负罪，疲乏，重担压心的人哪，你通过祂的宝血，已经找到了安息、救赎，罪也得了赦免。哦，不要在这里停滞不前；不要躺在宽恕里睡大觉。切切祈求圣灵的同在，祂是保惠师。宽恕只是通往目的的方法。你得以称义，是为了你可以成圣。记住，人非圣洁绝不能见主；没有圣灵的同在，你永远也不能圣洁。

    你们中间不是有些人在罪和死的重压之下呻吟，象使徒那样呼喊："我真是苦啊！谁能救我脱离这取死的身体呢？"（徒七24）你没感觉到你自己的心悲惨的境况吗？你没感到老我的势力吗？在这种境况里，多少人想靠他们自己，相信他们自己的决心和尝试，象以往一样，想强行把罪压制下去！但真正的解决办法是：求神的圣灵如潮汹涌而来，充满你心的每一个角落，在你的心灵里更新你。

    难道没有许多冷漠，属世的基督徒，很久以前就悔改了，却令人悲哀的退回到老路上，在世界的影响之下，为它的享乐，或生意，或金钱，或狂欢所诱惑，陷入了属世的恶习、罪恶的深坑当中？哎！你究竟需要什么？神在起初按祂自己的形象创造了人，现在一定要重新塑造你。你需要一位全能的、住在你心里的保惠师，只有祂能融化你冰冻的心，使它在爱里流向神；只有祂能使神的丰盛充满你的心。

    不是有些人读《圣经》，收获却甚少吗？你觉得它没有进入你的心，在你里面连一个星期都留不住。它就象种子撒在路旁，很容易就被攫走了。啊，你应该求的就是倾倒而下的圣灵，把神的话藏在你心里。当你用一支没有墨水的笔写字，纸上什么也落不下。牧师就是笔，神的灵就是墨水。请祈祷每一支笔都注满那活的墨水，使神的话能藏在你心里，使你能通过真理成圣。

    对未悔改的人这将也是何等的荣耀！

    五旬节那天就是这样：圣灵首先降到一小群使徒身上，然后降给三千人。你见过山牵住云，然后将雨降到山谷。神的儿女也是这样。他们投身于幔里，饱饱地吸取神的灵，然后将祂传给周围的人。你见过有些大树或塔尖会捕捉闪电，然后把它传到地面。圣灵的烈火也是先落在义人身上，再传到他们周围的仍在死中的灵魂。

    仍在死中的灵魂啊，象现在这样与神的儿女尽量靠近，不要与他们分开，不要嘲笑他们，也许你还会从他们那里接受神的恩典。亲爱的信徒们，为了你周围的仍在死中的灵魂，为了这个邪恶遍地的城市，为了我们充满伪善和敷衍的祖国，联合起来祈祷，赞美！向主祈求，求祂降下祝福。不要仅仅为了你们自己，为了你身边那些正走向灭亡的人，让我们为神的灵以从未有过的完全在苏格兰作工而努力祈求。

    （2）祭司不能站立供职。

    云降下以前，无疑祭司们都在忙于烧香献祭。但云降下时，他们只有惊奇赞叹。主赐下圣灵的时候也会这样，祂会向我们清清楚楚地显明这不是人的工作。

    如果祂只赐下一点点，牧师们就会认为他们在其中出了力。但当圣灵充满整个房子时，祂就明白地告诉我们这伟大的奇观与人无关。大卫·布兰纳德说，当神使整个印地安部落归正时，他站在一旁瞠目结舌，深感自己如归无有，是神独自在作这一切。

    亲爱的朋友们，这就是我们所祈祷的，主的灵将亲自降临，用祂的大能把你心中的幔子撕开，使你明白自己的罪恶、和公义，和审判。耶稣挥动祂的宝杖，打碎你心灵的坚冰，获得了所有的荣耀，这样我们就可以高唱："耶和华啊，荣耀不要归与我们，不要归与我们。要因祢的慈爱和诚实，归在祢的名下"（诗一一五1）。

    圣彼得教堂，1839年11月24日（从巴勒斯坦返回以后）


极美之地

１

    （约书亚和迦勒）对以色列全会众说："我们所窥探经过之地是极美之地。耶和华若喜悦我们，就必将我们领进那地，把地赐给我们。那地原是流奶与蜜之地。

——民数记十四7，8

≈≈≈≈≈≈≈≈≈≈≈≈≈≈≈≈≈≈≈≈≈≈≈≈≈≈≈≈

    以色列人到达应许之地边境时，摩西按神的吩咐，打发十二个人去窥探迦南地。他们花了四十天的时间，从南到北，从东到西，打探了个遍。回来时，用杠抬着一串葡萄，是从以实各谷砍来的。但十二个探子中有十个向以色列人报恶信说，那地是好地，但住那地的民是伟人，城邑也坚固宽大。他们得出的结论是："我们不能上去攻击那民，因为他们比我们强壮"（十三31）。

    只有约书亚和迦勒试着安抚百姓。他们没有否认那里的居民高大，那里的城邑坚固；但他们指着云柱，在众人的喧嚷中，大声疾呼："有耶和华与我们同在，征服他们易如探囊取物。我们所窥探经过之地是极美之地。"

    教义：如果神喜悦一个人，便会将他带到极美之地。

    1． 谁是神所喜悦的。

    神不喜悦属血气的人

    "主耶和华啊，祢若究察罪孽，谁能站得住呢？"（诗一三零3）"因为祢不是喜悦恶事的神，恶人不能与祢同居"（诗五4）；"祢眼目清洁不看邪僻，不看奸恶"（哈一13）；"神啊，祢必要杀戮恶人"（诗一三九19）。以利的两个儿子不听父亲的劝告，神杀戮了他们。神天性恨恶罪，无法与罪人共存。一个精通音乐的人不可能喜欢刺耳的噪音，他的天性决定了这一点。同样神也不可能喜悦一个赤身的罪人。当赤身裸体的罪人在审判中与神相遇时，神将不会存任何怜悯，祂的眼目也不会饶恕他。祂会说："捆起他的手脚来，把他丢在外边的黑暗里"（太廿二13）。

    你们那些恶贯满盈的人，想想这吧！你们那些没有用耶稣的纯洁义袍遮身的人，要作好准备与神会面。你想怎样见那位恨恶罪的神呢？祂的荣光将照亮你最隐蔽的罪，你一切在黑暗中隐藏的作为都要暴露出来，你的每一句闲言碎语都要供出来。哎呀，那么，你将到哪里藏身呢？

    祂喜悦被基督的宝血洒过的人

    当一个该下地狱的罪人蒙了光照，认识了基督，相信神所赐下的关于祂儿子的信息，快快乐乐地接受主耶稣作他的中保的时候，基督的血就洒遍了他的灵魂。亚伦和儿子们被神分别出来作祭司时，要用羔羊的血涂抹他们右耳垂，右手的拇指，右脚的大脚趾，象征着他们从头到脚都浸没在血中。同样，当一个人在基督里，神看见的就是一个浸没于基督宝血里的人，就算他经历了基督受过的所有苦难，于是神就喜悦他。

    祂的公义得到了满足。神的公义是无限的，在祂面前一切都平等。一旦祂看见祂爱子的血洒在任何一个灵魂上，祂就认为公义已经在那个灵魂上得到了完全的满足，即使那人亲自为罪永远受罚，也没有这样的惩罚完全彻底。

    祂的怜悯得到了满足。祂喜爱怜恤，甚至当公义疾呼："祢必要杀戮恶人！"祂还是怜悯罪人，并预备了赎价。当一个罪人紧抓住这个赎价时，神的怜悯就在宽恕中倾倒而出。神喜爱怜恤，喜爱饶恕。看到耶稣是怎样愿意饶恕罪人，真是很令人感动。在那个女人为祂擦脚的故事里，祂饶恕得何等慷慨！"她许多的罪都赦免了。"又对她说："你的罪赦免了。"第三次祂说："平平安安的回去吧"（路七47-50）。父神也是这样爱赦免："一个罪人悔改，在天上也要这样为他欢喜"（路十五7）。

    战战兢兢的罪人啊，到耶稣这里来。你们有的人想到自己将暴露在神的震怒之下，不由胆战心惊。祂的哪一条诫命你不曾违背？你的处境实在令人绝望，你的恐惧也理所当然。如果你能完全看清自己的处境，它们其实还要严重一万倍。但这里有一眼清泉为罪和污秽开放。只要你愿意来到主耶稣这里，你无须再等待，瞬时就会得到神的宠眷。如果你愿意接受祂的宝血，你就知道自己是何等安全。一位公正，满有怜悯的神会高高兴兴地赦免你。你要靠自己的义去努力，就是白费劲儿。你的义永远也无法讨神的喜悦，它们在神的眼里只是污秽的破布。但赎罪的羔羊之血意味着平安。

    神喜悦成圣的人。

    我们记得在《启示录》里，耶稣经常说："我知道你的行为。"祂喜悦士每拿教会："我知道你的患难，你的贫穷（你却是富足的）"（启二9）。当神将一个灵魂带到基督面前时，祂便使他成为一个新造的人；而神喜爱新造的人。就象神起初创造世界时，祂看着所造的万物，微笑点头，因为一切都甚好。同样，当神造一颗新心时，祂会非常喜欢它，说："很好。"

    有人会反对说："我的美德都不完全，连我自己都不喜欢它们，神怎么会喜欢！我想作的事，我力不从心。"

    回答：没错。但神爱自己在心灵的工作。祂的灵住在你里面，为你祈祷，与你同行。神爱祂自己灵的工作。就象你爱你自己所种的鲜花，爱你自己付出许多心血的地方，神也如此爱祂的儿女，不是因为他们身上有什么，而是因为祂为他们，在他们里面所作的。他们是用重价买来的，是用祂自己的宝血赎来的。祂时刻浇灌，昼夜看守，免得有人损害。祂怎能不爱他们？祂爱圣灵居住之处："这是我永远安息之所，我要住在这里，因为是我所愿意的"（诗132：14）。不是因为它有什么好，而是因为它是祂驻足之处，因为祂为它付出甚多。就象亚伦的杖，本只是一根枯干的棍棒，没有任何与众不同之处。但神使它发了芽，开了花，结了熟杏，然后命他们把它放在至圣所中（民十七8）。基督徒按天性也是一棵干枯的树，是神使他结果，并爱祂自己亲手成就的工作。

    亲爱的基督徒们，跟随圣灵走，多多讨神的喜悦。祂拯救忧伤痛悔的心。祂的荣光照看着正直的人："爱我的，我也爱他"（箴八17）。

    2． 神将带领祂的百姓走向荣耀。

    路途中将千难万险。以色列当时的情形就是这样。城邑高大坚固，其中的民伟岸强壮。以色列人在他们面前感到自己如蚱蜢一般。神的儿女也处于同样的情形。他们强敌众多：魔鬼及其恶天使，就是那些曾经是所有被造物中最聪明，地位最高的，而沦为灵魂的大敌者，与基督徒作对；世界到处都是反对神的子民的巨人：不敬虔之人的迫害，享乐的诱惑……这些都是路途中的大敌。还有心中汹涌的情欲：得人称羡的情欲，肉体的情欲，眼目的情欲，今生的骄傲。面对这些东西，心灵会感到自己如蚱蜢一般，无力抗拒："我们不能上去攻击那民，因为他们比我们强壮"（民十三31）。

    但如果神喜悦我们，就必将我们领进那地。祂大有能力："有耶和华帮助我们，我必不惧怕。人能把我怎么样呢？"（诗一一八6）

    神比撒旦更强大。撒旦在祂手里无足轻重。神踩碎撒旦，比我们踩死一只苍蝇还容易。神强过撒旦不知多少倍。螳螂岂能挡车？撒旦更不能阻拦神带我们进入荣耀。"赐平安的神快要将撒旦践踏在你们脚下"（罗十六20）；"因此你们要顺服神；务要抵挡魔鬼，魔鬼就必离开你们逃跑了"（雅四7）。

    神比世界更强大。世界常如全副武装的人们来对抗我们。但如果神是帮助我们的，人能把我们怎么样呢？"征服他们如探囊取物。"神在我们一边时，击败所有的反对力量如同瓮中捉鳖。虽然古列王不认识神，但他的势力是神赐给的。祂现在仍是这样：世人是祂手里的杖。神把它放在这里或那里，来成就祂喜悦的事。事成就了，神就将杖拗成碎片，扔进火中。"那杀身体以后不能再作什么的，不要怕他们"（路十二4）。基督徒们啊，如果你靠信心而活，你将活得快乐。

    神比我们的心要强大。在我们心中有许多城墙坚固高大的耶利哥城：许多罪的城堡，许多咆哮的情欲威胁着我们的心　　　灵："我真是苦啊！谁能救我脱离这取死的身体呢？"（罗七24）"耶和华若喜悦我们，就必将我们领进那地"（民十四8）；"以色列人因着信，围绕耶利哥城七日，城墙就倒塌了"（来十一30）。神仅用一阵风，一阵喧闹声，就将耶利哥城墙夷为平地，祂今天仍是这样做工。把这个道理铭记在心：在你心中没有什么耶利哥城，是神不能在瞬间摧毁的。你见过牧人将羊羔扛在肩上，路上有许多砂石，有许多荆棘，有许多溪流；但羊羔一点也不畏难，因为它在牧人肩上，远高过这一切。每一个把自己交托给神的灵魂也是如此；唯一的困难是要静静地躺在祂肩上。

    给年轻基督徒：

    要了解你们成圣靠的是神。"因为在祢那里有生命的源头；在祢的光中我们必得见光"（诗卅六9）；"你们的生命与基督一同藏在神里面"（西三3）。你要成为圣洁，不取决于你，而取决于神。你不能使自己成圣，无法战胜这些巨人，踏平这些城墙。能学到这一课并不容易。你已经学了使人谦卑的一课，就是你没有义，你所作的，能作的，没有一样能使你称义。现在，再学习使你谦卑的另一课：即使你得了赦免，你仍然没有力量。最能谦卑自己的，莫过于象一头羊羔躺在祂肩头。不过，这岂不也令人非常欣慰吗？要象亚伦的杖，本来只是一根枯干的棍棒，是神使你发芽，开花，结果。要象以法莲："我如青翠的松树，你的果子从我而得"（何十四8）。

    给堕落的基督徒：

    你们落入罪的原因是：你们忘记了你们的力量应该从何而来。不是情欲的力量，或撒旦的势力，或世界的诱惑使你们跌倒，而是你们不信。你们没有躺在祂的怀里。

    给年老的基督徒：

    你们已经到了应许之地的边界了，但你们的敌人仍然象巨人，城邑高耸入云，你们感到自己如蚱蜢一般。但如果耶和华神喜悦你们，祂会在爱里保守你们。祂会将你们从狮子口中，熊掌中将你们夺回，救你们脱离这非利士人之手。信靠神到底。即使在死荫的幽谷，也要回顾你的拯救从何而来，回顾你所立的"以便以谢"石，说：

    经过这许多的怜悯，

    难道祢会允许我最后跌倒？


家庭治理

１

    我眷顾他，为要叫他吩咐他的众子和他的眷属，遵守我的道，秉公行义，使我所应许亚伯拉罕的话都成就了。

——创世记十八19

≈≈≈≈≈≈≈≈≈≈≈≈≈≈≈≈≈≈≈≈≈≈≈≈≈≈≈≈

    在这段经文里，有三点非常引人注目：

    1．亚伯拉罕用家长权威治理家庭。"我眷顾他，为要叫他吩咐他的众子和他的眷属。"他认为光为他们祈祷，或教导他们还不够，还要运用神给他的权威。他要吩咐他们。

    2．他关心仆人，如同关心自己的孩子。在《创世记》十四章14节，我们得知亚伯拉罕有318名家生的仆人，他按族长时代的习俗生活，就象今天草原上的阿拉伯人一样。他的家庭规模庞大，但他并没有说："他们都不是我生的。"他吩咐他的众子和他的眷属。

    3．他的成功之处。"他们遵行我（主）的道。"常听人说好人的孩子变坏。哪，这里就有一个好人，他把教导孩子作为分内的事-这里就是结果：他的儿子以撒可能从极年幼时起就成为神的孩子，他生活的每一个方面都打上了这样的烙印。而凡事祈祷的仆人以利以谢又是多么美好的信心的榜样！（创二十四）

    妥善治理家庭是每一个信徒的责任。

    1． 这一职责的源泉是来自：

    （1）对灵魂的爱。如果一个人对他自己的灵魂漠不关心，他也不会关怀别人的灵魂。他能眼睁睁看着他的妻儿活在罪中，往地狱堕落，而视若无睹。他对宣道漠然置之，对宣道士分文不舍。可是，一旦他的眼睛被开启，看见他自己灵魂的价值，他就立刻开始关心他人的灵魂，开始热爱宣道事业。他愿意奉献金钱，支持将福音传给犹太人和印度教徒的工作。他也开始关心当地的教会，关心他仍活在罪中的邻舍。就象低加波利那位被鬼附的人，他四处传扬耶稣的名。而且现在他开始关心自己的家，吩咐孩子们和眷属跟从他。

    你是这样吗？你理家得当吗？你是否不论晨昏，都在家中敬拜神呢？你是否直截了当关心孩子和眷属的悔改之事呢？如果没有，你不爱他们的灵魂；其原因是，你不爱你自己的灵魂。你也许按自己所好，声称自己信主；你也许在圣礼中坐下，分享你的感受。但如果你不为你孩子的悔改努力，你就是在撒谎。只要你感受到基督的宝贵，你就无法不心碎地看着他们，盼着他们得救。这也是喇合的祈祷（书二13）。

    （2）渴望为基督使用一切天赋。当一个人来到基督里，他会感到他不再属于自己（哥前六19）。他听见基督说："你们去作生意，直等我回来"（路十九13）。如果他是一个富有的人，他会把所有的财富都用在基督身上，就象该犹；如果他是一个博学之士，他会把一切才学都为基督所用，就象保罗。家长权威也是一种天赋，主人的权威是另一种，人会根据怎样用它而受到审判。他同样应该为基督使用这些天赋。他吩咐他的孩子和眷属跟随他。你呢？你为基督使用这些天赋了吗？如果没有，你从来就不曾把自己交托给祂，你不是祂的人。

    2．《圣经》上的榜样

    亚伯拉罕。他是最著名的榜样，被称为信心之父。你是亚伯拉罕的子孙吗？如果是，在这方面跟着他的脚踪行。亚伯拉罕无论走到哪里，总是要为神建一座坛。

    约伯。每逢他儿子的生日，他就按着他们众人的数目献燔祭（伯一5）。

    约书亚。"至于我和我家，我们必定事奉耶和华"（书二四15）。

    友尼基。提摩太从小就熟悉《圣经》。正如你所读到的，这是他母亲友尼基的信心促成的（提后一5，三15）。

    这也是我们父辈时代苏格兰的风貌。如果我们盼望苏格兰再次成为主的花园， 必须先有家庭治理的复兴。

    3．治理的方法

    在家中崇拜神。

    如果你不在家中崇拜神，你就是在积极地犯罪。你可以肯定你不在乎家人的灵魂。如果你忘记了给孩子吃饭，岂不会有人控告你忽视他们的身体吗？如果你不带你的孩子和眷属到神话语的青草地上，寻求活水，你又何等明显地在忽视他们的灵魂呢？要晨昏不断地崇拜祂。这比你每日的饮食更重要，比你的工作更重要。当你从地狱回顾一切时，你的一切借口听上去将会多么空泛愚蠢！要完整地去崇拜。有些人省略唱赞美诗，有些人省略读经，崇拜神就这样被省来省去，成为一场玩笑。用心灵去崇拜，生动活泼地去崇拜，就象去救恩的井水那里一样。也许，再没有比这种恩典的方式更得祝福了的。让你所有的家人都到场，不让任何人有缺乏。

    吩咐--使用家长权威

    神多么可怕地降罚于以利："因他知道儿子作孽，自招咒诅，却不禁止他们"（撒上三13）。以利是个好人，一个圣洁的人，他也经常劝说他的两个邪恶的儿子，但他们不听他。他就是在这一点上跌倒了，因为他没有使用家长权威去禁止他们。记住以利。单单为你的孩子祈祷，与他们在一起祈祷，警告他们还不够，你还要禁止他们，用慈绳爱索禁止他们去看污秽的书刊，去交坏朋友，去参加下流的娱乐，去浪费时间。禁止他们。

    要象吩咐孩子一样吩咐仆人

    亚伯拉罕是这样作的。记住你对于你仆人来说，是处在父亲的位置上。他们来到你的屋檐下，就要靠你指导。如果他们要向你传授属肉体的事，你当然要教导他们属灵的事。你使他们离开了他们自己的父母，就有责任保证他们不因失去父母的管教而失落。哎，如果主人都关心仆人的灵魂，多少罪会得到有效的禁止！

    要一一对付他们，促使其灵魂悔改。

    我知道许多基督徒父母对这一点特别忽视。他们在家中崇拜神，私下热切地为孩子和仆人祈祷，但不当面对付他们，促使其灵魂悔改。撒旦在父母中推广一种虚假的谦逊，这样他们就不会问孩子们这个问题：你找到主了没有？唉，这在永恒中将显得多么邪恶，多么愚蠢啊！如果你看见你的孩子或仆人在地狱里，只因为你们没有私下里问他们，你会怎么想？今晚就行动，把他们拉到一边，问他们：神为你的灵魂作了些什么？

    在他们面前过圣洁的生活

    如果你的虔诚只在口头上，你的孩子和仆人会很快发现你不过是在假冒为善。

    4．如果你这样行，所得的祝福是：

    （1）你将脱离咒诅。

    你将逃脱以利所受的咒诅。以利是神的孩子，但他因为不忠心受了很多苦。他在一天之内失去了两个儿子。如果你要避免以利所得的咒诅，就要避免以利所犯的罪。"愿祢将忿怒倾在不认识祢的列国中，和不求告祢名的各族上"（耶十25）。如果你不在家中崇拜神，你的门楣上就写下一道咒诅。如果我能在本城那些没有家庭祈祷的家门上作记号，这记号所在就是神的惩罚要落下的地方。这些家庭正悬在地狱上空。

    （2）你的孩子们将会得救。

    亚伯拉罕就是这样。他的儿子以撒得救了；以实玛利变成什么样子我不知道，我只记得他热切的呼喊："愿以实玛利活在祢面前"（创十七18）。神的应许是这样："教养孩童，使他走当行的道，就是到老他也不偏离"（箴廿二6）。这也是洗礼中接受的应许。谁能说尽一个得救的家庭中，作得救的父亲所受到的祝福呢？

    亲爱的信徒们，要明智。如果有任何东西能破坏天国的快乐，那肯定是见到你的孩子因为你的忽视而失落了。没有悔改的人啊，如果有一种剧痛比在地狱里的痛苦更令人难以忍受，那就是听见你的孩子说："父亲，母亲，是你们把我带到这里的。"


福音筵席

１

    在这山上，万军之耶和华必为万民用肥甘摆设筵席，用陈酒和满髓的肥甘并澄清的陈酒摆设筵席。祂又必在这山上，除灭遮盖万民之物，和遮蔽万国蒙脸的帕子。祂已经吞灭死亡直到永远。主耶和华必擦去各人脸上的眼泪，又除掉普天下祂百姓的羞辱。因为这是耶和华说的。

——以赛亚书廿五6-8

≈≈≈≈≈≈≈≈≈≈≈≈≈≈≈≈≈≈≈≈≈≈≈≈≈≈≈≈

    这些话将要在救主再来时应验。不错，万军之耶和华早已准备好了这场筵席，又打发仆人出去，说："来，我的筵席已经预备好了"（太廿二4）。但同时，遮蔽万国蒙脸的帕子还没有揭开。保罗在《哥林多前书》十五章54节清清楚楚地告诉我们：在复活的那一天，经上所记"死被得胜吞灭"的话才完全应验。

    不过，哪里有圣灵特别的浇灌，这段话就在哪里得到某种程度的应验。在我们祖国，圣礼时节常是这些话应验的时刻。神使基督成为饥饿之人的肥甘筵席。许多心头不信的帕子被揭去，许多眼角的泪水被擦干。我卑微而热切的盼望，是下一个主日，也就是圣餐礼拜能成为这样的一天。我呼吁所有神的儿女私底下，联合起来为此祈祷。所以我选了这段经文，激发你们祷告的热心。我们来思考：（1）筵席是怎么回事；（2）除灭帕子是怎么回事；（3）结果会怎么样。

    一、筵席

    1．它会摆在哪里？答案是：在这山上。

    （1）摩利亚地的山上吗？就是在那里亚伯拉罕献上以撒；就是在那里逾越节的羔羊被宰杀；就是在那里耶稣站着高声说："人若渴了，可以到我这里来喝"（约七37）。

    （2）橄榄山吗？就是在那里耶稣说："我是真葡萄树"（约十五1）；就是在那里，在被卖的那夜，神震怒的苦杯摆在了耶稣面前。

    （3）各各他山吗？就是在那里他们把耶稣钉上十字架，还有两个强盗和祂同钉，一边一个；就是在那里，经过的人摇头，祭司长戏弄祂，连那两个强盗也是这样讥诮祂；就是在那里，遍地黑暗了三个时辰；就是在那里，他们扎透了祂的手和脚；就是在那里神离弃了祂的独生爱子，把无限的震怒落在一位无限的救主身上："在这山上，万军之耶和华必为万民用肥甘摆设筵席。"

    你们那些焦虑不安的灵魂啊，世界试图逗你们开心，引诱你们加入狐朋狗党，让你们把心思更多地投入世界，寻欢作乐，把这些沉闷的思想驱除出大脑。他们在灯光璀璨的厅堂为你们摆酒设宴，鼓瑟吹箫，酒光荡漾。哎呀，焦虑不安的灵魂啊，快逃离这一切，想想罗得的妻子！如果你们为自己的灵魂惶恐不安，就快从世界的宴席中逃出来，捂住你的耳朵，快跑！看看神是怎样使你快乐：祂也为你准备了盛宴，但是，这宴席是在各各他山上。那里没有灯光，只有黑暗笼罩着十字架；没有歌舞，只有救主临死前的呻吟："以利，以利！--我的神，我的神！"焦虑的灵魂啊，这就是你可以找到平安和安息的地方："凡劳苦担重担的人，可以到我这里来，我就使你们得安息"（太十一29）。这个世界最黑暗的一刻却给每一个疲乏的灵魂带来了光明。看见十字架就看见了冠冕。那临死的呻吟使磐石崩裂，也撕裂了帕子，并给你带来了平安。骷髅地是快乐之地。

    2．筵席上有什么？"满髓的肥甘并澄清的陈酒"

    首先，它是筵席，而不是普通的一餐。若是普通的一餐，只要食物够桌边的人吃就很好了；但在筵席上，食物丰富有余，远超过需要。人们把福音比作筵席："你们来，吃我的饼，喝我调和的酒"（箴九5）。《雅歌》中有一句说："他带我入筵宴所， 以爱为旗在我以上"（二4）；"求你们给我苹果畅快我心，因我思爱成病"（二5）。《马太福音》二十二章4节说："你们告诉那被召的人，我的筵席已经预备好了，牛和肥畜已经宰了，各样都齐备，请你们来赴席。"

    在耶稣里就是这样：饼足够每一个人吃，并且有剩余。祂来为要使我们得生命，并且得的更丰盛。在被钉十字架的基督那里有一场筵席，祂替罪人死，足够赎我们的罪，并且绰绰有余。祂的死不等于我的死，我死一百次，也不如祂的死更能荣耀神和神圣洁的律法。"你们要安慰，安慰我的百姓，他为自己的一切罪，从耶和华手中加倍受罚"（赛四十四1）。祂替罪人顺服，足够遮盖我们的赤裸，并且有余。祂的顺服不等于我的顺服，即使我从未犯过罪，也不如祂的顺服更能荣耀神。祂的义袍不仅遮盖赤裸的灵魂，而且是从头到脚遮得严严实实，再不见一点羞耻，罪人也已藏身于基督身后。祂的灵不仅足够使我们圣洁，而且绰绰有余。在基督里有一眼井，永远不会枯干；有一条恩典的江河，永远不会断流。

    基督徒们，要学会在基督里吃得饱足："我的朋友们，请吃；我所亲爱的，请喝，且多多的喝"（歌五1）。当你应邀赴席时，你能侮辱主人的，没有比满足于掉在座位下的一块残渣更严重的了。而这正是我们今天的基督徒羞辱荣耀救主的方法。　　　唉，在基督里得饱足的基督徒是何等少呢！披上祂白色义袍的人屈指可数，深深啜饮圣灵的人也是寥寥无几。许多人满足于偶尔得到一点宽恕的光亮，却不知这只是桌上掉下来的一块残渣，圣灵的一滴。醒来吧，亲爱的朋友，"这些事我已经对你们说了，是要叫你们的喜乐可以满足"（约十五11）。

    其次，筵席上是满髓的肥甘和澄清的陈酒。满髓的肥甘代表最有营养最肥美的佳肴；澄清的陈酒代表最老最纯的酒。所以这场筵席不仅丰盛，而且全是极富营养的美味佳肴。在基督里也是如此：

    第一，神在基督里赦免了我们以往所有的罪。这对一个背负重担的灵魂来说，何尝不是天下美味之最呢！从远方来的好消息对饥渴的人来说，无异于清水美酒，一颗清洁的良心是一场不散的筵席。啊，疲乏的罪人，来品尝，就知道："我欢欢喜喜坐在他的荫下，尝他果子的滋味觉得甘甜"（歌二3）。这些就是疲乏的灵魂渴求的苹果："给我苹果畅快我心，因我思爱成病。"

    第二，那里有父神的微笑。父神爱你。啊，越过神忿怒的蹙眉，到祂慈爱的微笑之中，这对心灵来说怎么会不是筵席呢！这是出死入生啊！

    第三，圣灵滴到心灵上--这是心灵的安慰所在，这是使人容光焕发的快乐之油。它使福杯满溢，使心灵清泉长流，立刻就安慰、净化心灵。亲爱的朋友们，不要醉酒，乃要被圣灵充满，那才是留在心中的大酒壶呢。但愿你们在主日里能沐浴在圣灵的光照中。

    3．这筵席是为谁的？"为万民"

    "福音本是神的大能，要救一切相信的：先是犹太人，后是希利尼人"（罗一16）；"你们往普天下去，传福音给万民听"（可十六15）。普天下没有人，这筵席不是为之预备，这信息不要向之宣讲："各样都齐备，请你们来赴席"（太廿二4）。

    亲爱的焦虑不安的灵魂，你为什么要远离基督？你说是基督远离你。哎呀，祂整天都等在你的门口。基督是白白赐给你的，就象白白赐给其他来到祂这里的人。饿着肚子来，腹内空空而来，带着罪恶来，以你的本来面目来，到荣耀的基督里吃饱喝足，祂是饥饿心灵的丰盛筵席。

    亲爱的死灵魂，尽管你没有感到一丝焦虑，没有倾心向神发出过一声呼喊，这信息也是给你的。这筵席是为万民的，基督白白赐给其他人，也白白赐给你。"你们愚昧人喜爱愚昧，要到几时呢？"（箴一22）"圣灵和新妇都说：'来！'"（启廿二17）

    二、除灭帕子是怎么回事。

    1．注意，在每一颗属血气的心头都遮盖着一张帕子，一张厚厚的，无法刺透的帕子。

    （1）在耶路撒冷的圣殿里，至圣所的门口挂着一层幔子，这样就没有肉眼能看见里面耶和华神的荣光。

    （2）摩西从山上下来的时候，脸上遮了一块帕子，因为他的面皮因与神说话发了光。当他把帕子盖上，他们就见不到祂的荣光。

    （3）到如今，听到《摩西五经》和先知书时，犹太人心上还有这么一块帕子。

    （4）你们那些属血气的人，在你的心上也有这么一张帕子，一张厚厚的，无法刺透的帕子。同是这一张帕子在加底斯巴尼亚遮住了以色列人的眼，以至于他们看不见应许的美地："因为不信从，不得进去"（来四6）。这张帕子今天就在你的心上。

    你对基督满不在乎的重要原因，就是你的心上有这张帕子。神可以把祂所有的最肥美的东西，就是基督那测不透的丰富，摆在桌上；但只要帕子遮住你，你就会无动于衷。你看不见基督的佳形美容："我们看见祂的时候，也无美貌使我们羡慕祂"（赛五十三2）；"属血气的人不领会神圣灵的事，反倒以为愚拙，并且不能知道，因为这些事惟有属灵的人才能看透"（哥前二14）。

    2．是谁将帕子揭开？"万军之耶和华"

    祂预备了筵席，又将帕子揭开。是神作工除灭遮盖之物。我们可以与你整夜辩论，把你的罪和你悲惨的处境告诉你；我们也可以引用《圣经》上最动人的经文，来向你证明基督比世人更美好。但你回家时还是说：我可看不出祂有什么美的。但神能将帕子揭开。有时祂瞬间成事，有时祂慢条斯理，然后基督得到彰显：祂是如此可宝可贵。你们没有人不是深陷罪恶和世俗中，对神的事情愚钝无心。但你的心将为一位没有帕子遮盖的救主所带来的光明征服。让我们求神实现这个应许："祂又必在这山上，除灭遮盖万民之物，和遮蔽万国蒙脸的帕子。"主啊，来成就此事。"我要将我的灵浇灌你们"（箴一23）。主啊，请快浇灌。

    3．在哪里？"在这山上"

    就是在祂摆设筵席的同一座山上。祂把灵魂带到各各他山，是的，心灵一看到被钉的救主，神就揭开了每一张帕子。

    焦虑的灵魂啊，在十字架下等待，默想基督和祂被钉十字架的事实。就是在那里神将帕子除灭。常去客西马尼园，常去各各他。下一个礼拜我们掰饼，祂也许会显现自己。祂向一千个人彰显，就象对一个人作那么容易。

    三、结果是什么

    1． 战胜死亡。

    （1）在这里已得到应验。那些从前在死亡面前惊慌失措的人，他们对死亡的恐惧常被除去。那些心上帕子被揭开的人，即使不是边走边唱，至少也会谦卑地怀着信心，行过死荫的幽谷。他们能在生命的尽头说："求主耶稣接收我的灵魂！"只有真正看见基督，才能在死亡来临时满怀喜乐。属世的人可以愚钝麻木地死去，只有帕子被除灭的基督徒能在死时感到死亡的毒钩已被剪除。

    （2）复活战胜死亡。当我们在身心灵上都象主基督时，"海交出其中的死人，死亡和阴间也交出其中的死人"（启二十13）；"这必朽坏的既变成不朽坏的，这必死的既变成不死的，那时经上所记'死被得胜吞灭'的话就应验了"（哥前十五53）。

    亲爱的朋友们，在我们面前是怎样庄严的景象！只有看见基督是我们的中保和赎价，才能保证我们在张开大嘴的坟墓和摇摇欲坠的世界面前站立得稳。我们要安静，要记住祂的话："我必救赎他们脱离阴间，救赎他们脱离死亡。死亡啊，你的灾害在哪里呢？阴间哪，你的毁灭在哪里呢？"（何十三14）"父啊，我在哪里，愿祢所赐给我的人也同我在哪里，叫他们看见祢所赐给我的荣耀"（约十七24）。

    2． 战胜悲伤

    （1）就在此时此地，神把基督启示给我们，擦去我们悔改时的眼泪，罪恶和羞耻的眼泪。恩典的工作总是从眼泪开始；但当神把灵魂带到各各他时，看哪！他的罪全堆积到以马内利身上，神的羔羊在那里承担了他所有的罪孽，那里有他该经受的所有地狱苦刑。神为他擦去眼泪，这是多么甜蜜的经历！焦虑不安的人哪，愿神在下一个主日为你这样作！

    （2）这应许以后要完全应验。因为罪恶，试探，悲伤的缘故，在这个世界总会有眼泪。但"他们不再饥，不再渴；日头和炎热也必不伤害他们。因为宝座中的羔羊必牧养他们，领他们到生命水的泉源；神也必擦去他们一切的眼泪"（启七17）。

    3． 战胜凌辱

    在今世神就使祂的百姓超越凌辱。祂给他们能力去祝福，而不是咒诅："你们的仇敌要爱他，恨你们的要待他好，咒诅你们的要为他祝福，凌辱你们的要为他祷告"（路六27-28）。但到那时我们会有完全的得胜。祂将净化我们的品性。在这里我们一直要忍受责难，基督徒被轻看，被藐视，被践踏。但神最终将视我们为珍宝，世界将惊得发呆。


人心诡诈

１

    人心比万物都诡诈，坏到极处，谁能识透呢？"我耶和华是监察人心、试验人肺腑的，要照各人所行的和他作事的结果报应他。"

——耶利米书十七9，10

≈≈≈≈≈≈≈≈≈≈≈≈≈≈≈≈≈≈≈≈≈≈≈≈≈≈≈≈

    1． 属血气之人心的状况

    这段经文是对属血气之人心的真实描写。亚当没有堕落时，心是迥然不同的："神造人原是正直。"（传七29）他的心灵纯净，向神敞开。他为神圣的事所吸引，能看见其无遮无拦，毫不模糊的荣耀。他的心和神在一起，他的情感也畅快完满地流向神。他爱神所爱，恨神所恨，心里没有诡诈，就象水晶一样透明。他没有什么要隐瞒，在他心里没有邪恶，没有仇恨，没有私欲，也没有骄傲。他了解自己的心，能够一目了然地看到它最深的角落，因它正是神的心的倒影。

    可是亚当犯了罪，他的心也变了。他失去了神的钟爱，也失去了神的形象。就象尼布甲尼撒突然得了一颗兽心，亚当也突然得了一颗像魔鬼一样的心。自从那时起，我们人类的心灵就如先知所描述的："人心比万物都诡诈，坏到极处，谁能识透呢？"

    它比万物都诡诈。

    诡诈是人心最主要的特征，它比任何其他东西都诡诈得多。有时我们说海是险恶的。黄昏时海风平浪静，偶起涟漪，即使有风，也是清风徐来。不料半夜时却风暴迭起，险浪丛生。浪头一个接一个，涌得跟山一般，要把船打翻。可是人心比万物都险恶，甚至比海还险恶。云是诡谲的。在干旱时，它好象要带来雨，结果一丝雨也没下，叫农夫大失所望。有时云看上去又平静又安详，可是到了凌晨，一场大雨却倾盆而下。但人心比云还狡谲。许多动物非常诡诈，蛇就比田野一切的活物更狡猾。有时它看起来没任何危害，但突然之间它会张开满是毒牙的嘴，给人致命的一噬。人心却比蛇还狡猾-它比万物都诡诈。它的诡诈体现在两个方面：欺人与自欺。

    （1）欺人。每一个属血气的人都是伪君子，他表里不一。我敢说，在座属血气的人没有一个是以真面目出现的。如果这里每一个属血气的人都撕下伪装，暴露出真面目，这间教堂不再是天国之门，而会变成地狱之门。如果每一个未得洗净的人敞开他的心，袒露出他可憎、肮脏的欲望和思想；如果每一个不诚实的人敞开他的胸怀，给我们看他所有的欺诈，贪婪，卑鄙的愿望；如果每一个骄傲，自负的人现在给我们看他楚楚衣冠下真实的思想，下流的计划，虚荣和对赞美的贪得无厌；如果每一个非信徒都公开他对基督和福音的憎恨，哎呀，这个地方会变成怎样一间地狱！

    为什么情况并非这样？因为属血气的人是诡诈的。你们在心头罩上一件礼服，戴上一张光滑的面具，给自己恶魔一般的心作一个圣徒的外套，你们的心实在比万物都诡诈。每一个属血气的人都善拍马屁，他并不把他对别人的真实想法告诉那人。在这个世界上，属血气的人之间不存在开诚布公的交往。你们了解这个世界，知道它所谓的友谊是多么空洞。设想如果每一个属血气的人碰到朋友时都说真话，把他在他们背后说了上百次的坏话告诉他们；设想他会袒露心迹，把他对他们恶毒、轻蔑的想法告诉他们，告诉他们在他眼里他们是何等自私，何等俗气-哎呀，这个世界会怎样吵翻天。哦，不，属血气的人哪，你不敢诚实无伪，不敢坦诚相见。你的心如此丑恶，以至于你不得不用一件堂皇的外套遮住它。你把其他人想得下流无耻，哪敢把这些想法说出口！"人心比万物都诡诈。"

    （2）自欺。自从来到你们中间，我竭尽全力，要把可贵的和可耻的分别开来。我给了你们许多标准，你能用它来检验你是真正悔改了，还是只是受了撒旦的欺骗；你的平安是神给的真平安还是撒旦给的假平安；你是走在通往永生的窄路上呢，还是在通往毁灭的大道上直奔。我全力以赴，把最浅显明了的《圣经》标准给你们指出来，让你们照着它了解你真实的境况。但如果你们大多数人最后发现只是在自欺，我也一点不惊讶。通常有人非常关心自己的灵魂，哭泣，祈祷，与其他求索者走到一起。他改变了生活方式，改变了观念，分享自己的经历，和在祈祷中的成长，也许还会严厉地谴责他人。但实际上他并没有真正改变，他还是随着肉体走，而不是顺着圣灵行。其他人认为他是一个真基督徒，他自己也相信，甚至认为自己是一位优秀的基督徒。可是他从来都没有神的灵，也就不属于基督。啊，人心真是比万物都诡诈。

    2． 坏到极处

    这个词是借用医书上的说法。当医生被请去看一个晚期的病人，他会摇着头说：这个病人病入膏肓（坏到极处）了。这就是此处所用的意思："坏到极处"，就是说人间已无药可救。

    从中我们学习到我们需要悔改，或说需要一颗新心。当我们对某些人谈到他们需要改变时，他们会为之动容，改掉一些坏习惯，比如说喝酒，发誓，撒谎，他们把这些坏习惯抛在一边，发誓再也不重蹈覆辙。然后他们就认为万事大吉了，他们顺顺当当地走在通往天国的大路上了。咳，愚昧的人啊，不是你喝酒，或发誓，或撒谎坏到极处，而是你的心病入膏肓。你把溪流截断，却不知源头仍然污浊。你的心还是象以前一样坏，就是它无可救药呢。你需要的是一颗新心，没有别的能满足你的需要。

    我们必须到基督那里才能得到这颗新心。在《马可福音》第五章，那个患血漏的女人，在好些医生那里花尽了她所有的，不但一点不见好，病势反而加重了。她听说耶稣的事，心里说："我只摸祂的衣裳，就必痊愈。"耶稣对她说："女儿，你的信救了你，平平安安的回去吧！"那么，你们那些病入膏肓的人，到基督这里来。大麻风被视为绝症，但有一个长大麻风的去求耶稣，向祂跪下，说："祢若肯，必能叫我洁净了。"耶稣说："我肯，你洁净了吧。"大麻风即时离开他，他就洁净了。（可一40-42）你们有些人感觉到你们的心坏到极处，那么，到主耶稣面前跪下，说："主啊，祢若肯，必能叫我洁净了。"你长了大麻风，无药可救；但耶稣能救你，也愿意使你洁净。

    3． 测不透的邪恶："谁能识透呢？"

    没有人能知道他自己内心的邪恶。我们是在一片深不可测的海上航行。

    未曾觉醒的人根本不知道他们的心里有什么。当以利沙告诉哈薛，他将成为怎样可怕的一个谋杀犯时，哈薛说："你仆人算什么？不过是一条狗，焉能行这大事呢？"（王下八13）那一刻罪恶的种子就在他心里种下了，但他并不了解他自己的心。如果我告诉你们中间一些人，你们还是幼稚孩童，在妈妈膝前嬉戏时，心里就有了日后犯罪的种子，你们会说："我不过是一条狗，焉能行这大事呢？"可是你的确作了这些坏事。如果我指示你们看你们将要犯的罪，你会吓坏的。这就表明你对你自己的心是多么无知。我猜想你们中大多数人认为你不可能谋杀，奸淫，或背道，或对抗圣灵。这些都来自你对自己污黑内心的无知："谁能识透呢？"

    有些已觉醒的人吃惊地发现他们内心的邪恶。他们看见他们过去犯过的所有罪，都堆积在那里；他们发现他们过去犯罪，都是出自他们罪恶的心，同样的罪还可能再出来。但最清醒的罪人也看不清他内心罪恶的百分之一。你就象一个人俯视一个黑洞，往下只能看到几尺远；同样你也只能看见你心灵的一小部分。它是无底的败坏之坑："谁能识透呢？"

    有些神的儿女对他们内心的败坏有惊奇的发现。有时是神让他们看见每一种罪的细菌都是那里的居民；有时他们发现天上地下，甚至连地狱里都找不到的罪，却与他们的内心息息相关；有时他们看见天地间除了他们的心，并没有另一眼泉损毁神美丽的创造，他们的心却是永不枯竭的泉源，足够污染每一种被造物，玷污宇宙中的每一处。就是这样他们还是不了解自己的内心。你就象一个游客，探头去看一座火山的出口，烟雾却遮住了你的视线。你只能往你内心冒烟的火山口看到几尺之远。

    要学会前所未有的谦卑。你们没有人在罪的意识下足够谦卑，因为你们没有人能完全看清你内心的污浊。你心里有些角落是你见所未见的，就象在大洋中有些深坑你从来无法测透，有些苦泉你从来不曾尝过。即使你最大限度地认识到你内心的败坏，也要在这个可怕的真理面前谦卑下来：那个无底的深坑，你只能看进几尺。你心中装着一座沉睡的火山，一颗你不了解也不能了解其邪恶的心。

    4．监察人心的是：

    （1）我耶和华。

    我们都熟悉那句俗语"知人知面不知心"，因为"人心比万物都诡诈。"人只能看到外表。我们也学过没有人能明白他自己的心，大多数人对它一无所知；那些知道最多的，看到的也只是很少的一部分。但有一位见证不会错--那位创造人的也了解人心。

    （2）要知道祂是一位何等严厉的见证："我耶和华监察人心，试验人的肺腑。"

    祂说的不是：我了解你们的心；而是说：我监察人心。人心并非神万能的眼睛注视的目标之一，而是祂挑选出来监察的："我监察人心。"就象天文学家将望远镜对准他要观察的星辰，调准焦距，以便能最好地进行观察；神冷静的眼睛也看透每一个人赤裸的胸膛。就象银匠把眼盯着坩埚，注意熔化的银子每一点变化；神的眼睛也是这样注视着人心里的每一点变化。啊，属血气的人啊，你能承受这些吗？你所有的伪装和遮掩是何等无用！你是什么样，神就看你什么样。你可以欺骗你的邻居，你的牧师，甚至你自己，但你骗不了神。

    （3）注意，祂一直在监察。

    祂不是说：我已经监察过了，也不是说：我要监察，而是说：我监察，现在就监察，一直在监察。祂圣洁、冷静的眼睛无时不在注视着我们内心最深处。从小到大，祂的眼睛都在注视着我们。黑暗不能在祂眼前藏身，黑暗和光明对祂来说是一样的。

    （4）监察的目的："要照各人所行的和他作事的结果报应他。"（第10节）

    要了解一件行为的价值，你必须知晓动机。许多受到人啧啧称羡的善举，在神眼里看为可憎，因为祂监察人心。周济穷人或是一桩值得永恒报偿的善举，或是一件配得永恒惩罚的恶行。如果那穷人是基督的门徒，周济他是出于对基督的爱而为，作的人决不会不受报偿。基督会说："这些事你们既作在我这弟兄中一个最小的身上，就是作在我身上了。"（太廿五40）如果是出于骄傲或自义而作，基督会将它丢得远远的，说："你们这被咒诅的人，离开我！因为你们不是作在我身上。"

    那么，基督监察人心，是为了在审判那日审判得公正。先生们哪，你们那些不信基督的，怎么能承受这些！你怎么能担当那双在你一生都注视你的心的眼睛，祂要根据祂耳闻目睹的来审判你！难道你还不知道这就是你的境况吗？"求祢不要审问仆人，因为在你面前，凡活着的人没有一个是义的。"（诗一四三2）啊，如果你的心坏到极处，而祂圣洁的眼睛一直注视着你，除了被祂投入地狱，你还能期待什么呢？啊，快跑到基督那里避难，因为祂的宝血涂抹了过去的罪，祂的义足够遮盖你。"神啊，祢是我们的盾牌。"（诗八十四9）

    我们要从中了解基督奇妙的爱。

    祂是唯一知道人的罪恶，而为他们死的人。祂监察人心，却替他们受死。只有祂的眼睛一直在监察他们的心灵。祂知道人心所思所想，但祂没有为他们的罪痛恨他们，而是为他们死。祂这样作，不是因为他们身上有什么美德，一点也没有。祂在人心里发现不止一点点罪，祂是宇宙中唯一了解人深不可测的心里所有罪恶的神，祂看得到火山的底。然而祂还是来到世上，替人受死。这就是爱了！当税吏和罪人到祂那里，祂了解他们的心，在他们一生中祂的眼睛都注视着魔他们。祂知道在他们心里腐烂发臭的情欲和奢望，但祂并没有将他们驱逐出去。你也是这样。祂的眼睛看到你所有的罪，你生活中最黑暗，最肮脏，最污浊的时刻，祂圣洁的眼睛也在凝视着你。但祂就是为此而死的，并且呼召你："到我这里来的我总不丢弃他。"（约六37）阿们。


仰赖耶和华

１

    你要专心仰赖耶和华，不可依靠自己的聪明。

——箴言三5

≈≈≈≈≈≈≈≈≈≈≈≈≈≈≈≈≈≈≈≈≈≈≈≈≈≈≈≈

    当神唤醒一个灵魂，将他带去相信耶稣基督时，他就生平第一次享受到心灵的平安--《圣经》称之为"信而得平安。"过去，"死亡的绳索缠绕我，阴间的痛苦抓住我；"如今他能说："我的心哪，你要仍归安乐"（诗一一六3；7）。难怪当曾经焦虑不安的心灵第一次感受到天堂临到地上时，新生的信徒会以为他已经到了天国，与罪与痛苦道了永别。但是，哎呀，只要过上一天，他就会知道虽然他已经跨过红海，天国却还没有降临。在灵魂能够到达"义人之地"以前，他还要越过一片广阔荒凉的旷野，还有许多强敌有待征服，

    从外而来的第一丝试探的气息，或从内冒出的第一个败坏的念头，都会在初信的心灵里唤起新的，陌生的焦虑。他刚将救主的义当作护心镜戴上，就有毒气蒙蔽它光滑的镜面，使之暗淡。他哭喊道：哎呀，如果我在现在和将来的控告者面前不安全的话，摆脱过去罪的控告又有什么用呢？如果我在生活中，每走一步都掉入新的罪，饶恕过去的罪又对我有什么益处呢？

    在这个阶段，新生的信徒恰如一个正穿过危机四伏的森林的旅客。眼下他被带入一个非常安全的地方，一个城堡，一个非常坚固的高塔。他在里面听得见狼嗷，却毫不心惊，因为他是安全的。可是当他想到剩下的旅程，记起他仍然在森林的中央，离家尚远时，他就不知道该怎么走下去，不知道哪条是正路，哪条是歧途。当牧人找到了迷失的羊，它顿感安全，就象已经在羊圈里一样。但它无疑也会非常困惑，不知该怎么回去，因为它爬过崇山峻岭，下到山谷，越过小溪，穿过荆棘丛，已经迷失得太远。迷路的小羊不可能找到回家的路。所以经上才说，好牧人把它扛在肩上，就欢喜了。基督找回的人也是这样。在祂的宝血里洗净后，他会感到象在天国一样安全平静。但他看到他在其中徘徊的众多缠身之物--坏习惯，坏朋友每一处都为他布下陷阱时，他不由大叫起来："我怎么能在这样一个世界行走？我以为我已经安全了，可是，哎呀，我得救原来只是为了再失落。"这种心灵状态非常真实非常痛苦，甚至有些新生的信徒愿意死去，以摆脱这些折磨人的焦虑。但我们的经文为我们指出了一条更好的道路：

    你要专心仰赖耶和华，

    不可倚靠自己的聪明；

    在你一切所行的事上都要认定祂，

    祂必指引你的路。

    这话对疑惑的信徒正合宜，"话合其时何等美好！"（箴十五23）

    首先，让我们来思想这里所建议的恩典是什么："你要专心仰赖耶和华。"

    当腓立比的狱卒问："我当怎样行才可以得救？"保罗和西拉回答得很简单："当信主耶稣，你和你一家都必得救"（徒十六）。他最关心的是怎样逃脱使地震动的神的忿怒，所以，他们直接将流血的圣羔指给他。他看见耶稣作了我们所该作的，承受了所有我们应该承受的苦难，心中的焦虑顿时就卸下了，一种甜蜜的属天的平安从里面涌出来，这就是因信而得的平安。

    但今天经文所劝诫的对象，是那已经享受称义的平安，但不知怎样才能享受成圣的平安的人。一种新的焦虑占据他的心灵，他不知该怎样在世上迈步。除非这种焦虑能被治愈，否则他因信而得的喜乐恐怕会受到影响。那么，这段提出治疗之方的话正是对症下药！当灵魂再一次被引领，专专定睛于耶稣时，靠福音得救恩的方法令人惊讶地简单："你要专心仰赖耶和华。"

    当你疲倦地带着满腔的负疚来找我们，我们把耶稣指给你，因为祂是我们的主我们的义。当你在内心深处罪恶势力的压迫下呻吟，又来找我们时，我们还是把耶稣指给你，因为祂是我们的主我们的力量。不错，一个庸医的特点，在于他给每一个病人，每一种疾病开同样的处方。但一个可靠的灵魂良医的标志，也是为每一个患病，走向灭亡的灵魂，每一个阶段的病症，都只提供唯一的处方：基列的乳香。

    基督受膏，不仅是要"医好伤心的人"，而且要"报告被掳的得释放"（赛六一1）。这样，如果把那些自己无法称义的贫穷伤心的人带到耶稣面前，以祂作为他的义，是一件善行义举；那么，让那些在罪的捆绑下呻吟，自己无法成圣的可怜信徒，仰望耶稣，让耶稣成为他的智慧，他的成圣和他的救赎，同样是一件善良明智的事。你们曾经仰赖耶稣作你们的新约元首，替你们承担所有的震怒，替你们满足所有公义的要求，又从祂那里接受平安，现在，你们仍然要仰赖同一位耶稣，靠祂的善工，获得给所有信徒的恩赐，和父神的应许，让祂作你们的新约元首，带给你平安。"你要专心仰赖耶和华。"你曾仰赖十字架上的耶稣，得到心灵的平安；现在你仍要定睛于宝座上的耶稣，得到心灵的纯净。我知道一条枝子变得枝繁叶茂、果实累累的唯一办法，是将它嫁接到葡萄树上，把它们绑在一起。同样我也知道信徒成为神圣洁、喜乐、多结果子的儿女的唯一办法，就是相信主耶稣，常在祂里面，与祂同行，在祂里面生根建造。

    注意经文是说："你要专心仰赖耶和华。"当你信耶稣得称义，你就要抛开一切其他求饶恕的方法，你必须视自己的义如破抹布一般，你必须两手空空而来，这样你走时才能装满耶稣。同样，当你靠耶稣得力量，你也必须抛开一切靠自己的念头，必须明白你自己的决心、誓言和许诺对遏制你的邪情私欲毫无作用，就像许多草根无法阻拦澎湃的瀑布一样；你必须感到自己的坚决、男人气概，虽然一向获得朋友的称赞，自己也颇为自得，其实遇到试探时也会象折断的芦苇在飓风面前一样无力；你必须感到你不是在与血肉争战，而是与力大无穷的邪灵搏斗，在它的巨手之下你跟小孩子一样软弱。这样，你才会专心仰赖主作你的力量。信徒最软弱的时刻，也就是他最刚强的时刻。那些最知道自己弱小无力的孩子，最会完全依在妈妈的怀里。幼鹰经过几次摔跌，便会知道它自己不能飞，会乖乖地爬在妈妈有力的翅膀上，任她带自己飞翔。它什么时候软弱，什么时候就刚强。同样，一个信徒摔跌了几次以后，会发现他自己完全的软弱，必须用最单纯的信心，倚在救主的怀里，靠祂走出旷野。听到神说："我的恩典够你用的，因为我的能力是在人的软弱上显得完全"（哥后十二9），他会多么欢喜啊！

    其次，要思想这种因信而得的恩典是怎样阻止信徒依靠他自己的聪明：

    你要专心仰赖耶和华，

    不可倚靠自己的聪明。

    每一个未曾受教于圣灵的人都会说："这话甚难，谁能听呢？"（约六60）事实上，也许没有其他真理，比这个"你要专心仰赖神，不可倚靠自己的聪明"招致世人更愤慨的声讨了。这里的聪明，显然包括了所有观察力，理解力，和判断力，人们一般都是靠这些在世上生存。因此，无怪乎对这群胆敢声称自己不靠这些能力来指导每天的言行举止的特殊者，世人会加上盲信者的标签。

    如果我们告诉世人（如果他们肯听我们）：我们并非从来不让聪明来指导我们，而是坚决不倚靠它们，这也许会平息一点声讨的巨浪。每一个蒙了光照的信徒，不管他是多么不自觉地依靠圣灵的气息（他知道没有祂大能的气息，他的聪明只是无用的机器，只会带他进黑暗，而不可能带他入光明），他都会小心谨慎，专心地跟着悟性的指导走，就象每一个未悔改的人那样。因此，任何人，只要尊重真理，都不应该说，一个耶稣的信徒会把聪明智慧抛在一边，只盼望从天而来的神奇的指引。事实是，他仰赖神的大能光照人的聪明，这样他就比任何其他人更虔诚地跟着聪明的命令走。

    当一个人来到基督耶稣里，他就成了一个新造的人，不仅是他的心灵，还有他的悟性，都已得到更新。世界历史，宣教历史，和个人的经历全都证明了这一点。而且不难指出所谓改变的自然原因是什么。

    当一个人成为信徒时，一片崭新的处女地就向悟性展开，供它去开拓。不错，未悔改的人也潜心研究神的品性、治理和救赎，但他们永远也不能以含有爱的兴趣去看待这些事；因此他根本就无法了解，一个人必须先爱神，才能认识神。一旦一个人与神和好了，他的悟性就会带着一种从未有过的力量奔涌而出，觉悟到认识神和祂派来的耶稣基督就是永生。

    当一个人成为信徒时，他的追求便为属天的激情所推动。以前只有属世的动机推动他获得知识，现在，一种圣洁的好奇在他的心里扎根，还有他从未有过的记忆力。他以新的眼光注视田野、森林、山岭和壮丽的河流，说："我的天父创造了这一切。"

    如果这些是改变的自然理由，我们还有一个比一切都伟大的超自然理由。信徒的悟性现在是崭新的，因为神的灵住在他里面。他倚靠这位全能的客人，专心仰赖神的灵，不再倚靠自己的聪明。先知何西阿把圣灵比作甘露："我必向以色列如甘露"（何十四5），的确特别真实形象。露珠落下的地方，一切都会湿润。它不会漏下一片树叶，也没有撇下任何一片小草的叶片；每一丛灌木更是挂满亮闪闪的水珠。神的灵也是这样，信徒心灵中没有一种能力，没有一种感情，没有一种激情的力量是圣灵不落下，不作工，不更新，不复兴，不振奋，不重造的。

    如果我们真是在耶稣基督里，靠信心与祂同在，我们就有理由相信这超自然的力量会在我们的整个悟性里工作；因为若我们不是由圣灵带领，我们就不是属祂的。但我们越不自觉地仰赖这位慈爱的圣灵，我们岂不就越不自觉地跟从我们悟性的带领（这就象白日一样明显）？我们不倚靠我们自己的聪明，因为我们靠的是恩典智慧的灵，祂应许带领我们进入一切真理，带领我们的脚步走在平安的路上。但我们并不抛弃我们自己的悟性，因为我们是通过悟性寻求圣灵的带领。

    作坊里机器是用水来驱动的，整个机器的运转全靠水的动力。截断水源，机器就变成一堆废物；接通水源，一切就有了生命和运动。虽然一切运转都靠外在的水源，但我们并不把靠水力工作的机器丢掉。信徒也是这样。整个人都是靠基督的灵，否则他就不是属基督的。他每一天的行事为人都仰赖从天而来的活水，截断这供给，他的悟性就变成一堆黑忽忽无用的废铁；因为经上说未悔改之人的悟性昏暗了。重新接通圣灵，一切就有了生命和气息，悟性成为新造物。可是，尽管整个人都仰赖圣灵的供应，我们明白我们不能把人类的心智抛弃，而应比世界更多地尊重它。

    不管对世界解释这个问题多么难，最单纯的神的孩子就能切切实实将这个真理行出来。这是非常美妙的。

    如果你无意中听到某位单纯的农夫基督徒早晨灵修，听见他是如何简单地讲述他失丧、被定罪的处境，因此紧紧地依靠救主耶稣时；如何朴实地讲述自己在黑暗无知中，不知自己的道路该怎样走，连脚也不知怎么迈，因此恳求圣灵住在他心里，与他同行，象甘露一样滋润他的心灵时；以及讲述他如何全心全意，迫切恳求，不得到祝福就不肯离去时--你就可以知道神的儿女是如何不把自己的聪明当作避难所去投靠。但同时，如果你能注意到他每天怎样在田野里，在市场上，在邪恶的世界里生活，看见他是怎样完全用他精明敏锐的心智去作事，你就会了解神的儿女会以怎样圣洁的自信利用神赐给他的聪明智慧。你会看见最深的敬虔和最大的苦功是怎样快乐地结合在一起。那时你就会明白这句话："你要专心仰赖耶和华，不可倚靠自己的聪明。"

    丹狄长老会教堂，1836年


形式主义不是基督教

１

    因为外面作犹太人的不是真犹太人；外面肉身的割礼也不是真割礼。惟有里面作的，才是真犹太人；真割礼也是心里的，在乎灵不在乎仪文。这人的称赞不是从人来的，乃是从神来的。

——罗马书二28，29

≈≈≈≈≈≈≈≈≈≈≈≈≈≈≈≈≈≈≈≈≈≈≈≈≈≈≈≈

    形式主义也许是人最容易陷入的罪。每一个地方，每一个人身上，我们都能看到它；它得意洋洋地在每一个属血气的心灵里作王，又想在每一个神的儿女心里重新篡位。如果我们要证明"堕落的人没有悟性"，从最初智力的清晰和尊荣里堕落，完全失去了被造时在知性上的神的形象，我们会指向一种奇怪的，非理性的自欺，全世界多半人被它愚弄，走向永恒的毁灭。这一自欺就是：仅仅用身体下拜和外表的服事就可以讨神的喜悦；嘴唇敬拜神，心远离祂也是可以的。

    保罗的这段经文就是反对这种人性中根深蒂固的错误，它在犹太人身上尤其明显。值得注意的是，他并没有喋喋不休地就这个问题进行辩论，而是语气非常肯定，充满了一个使徒所有的权炳--这位使徒一点也不亚于其他大使徒。他把它作为一项首要原则提出，每一个有正常理智的人，只要谨慎地思考了这个问题，都会马上表示同意。"因为外面作犹太人的不是真犹太人；外面肉身的割礼也不是真割礼。惟有里面作的，才是真犹太人；真割礼也是心里的，在乎灵不在乎仪文。这人的称赞不是从人来的，乃是从神来的。"

    在下面的讨论里，我要简单地讲几点：第一，外在的仪文不能使罪人称义；第二，外在的仪文永远不能代替信徒的成圣。

    一、外在的仪文不能使罪人称义。

    前一次讲道时我试图把几种谎言的避难所戳穿给大家看。觉醒的人被说服去投奔神的义之前，总会先跑向这几个避难所。在每一个里面，那"点火，用火把围绕自己"的人都从神那里接受祂"手所定的，躺在悲惨中"（赛五十11）。首先，人通常会满足于看到一星半点神的律法："这一切我都遵守了"（太十九20）。然而，当律法的属灵意义得到昭示时，他会企图破坏律法的整个结构，以逃避自己的罪责；不能得逞时，他就会飞奔到过去的德行中，要用它来平衡所犯的罪；当这个方法也不能奏效时，他就开始努力自我改造，想要用成年的节制弥补少年时的愚行。哎呀，这些都是多么无用的算计啊！它们都是在灵魂的大敌怂恿下，由瞎眼的心灵设计出来的。

    但还有一个谎言的避难所我没有提及，那就是一种表面上的敬虔。它是觉醒的人经常带着全副热情投奔之处，他想在其中找到平安，逃脱良心和神律法的鞭笞。他会变成一个宗教人士，确信这样他会得救。他的整个生活方式改变了。以前，他也许视宗教的外在礼仪，也从不在床边跪下；他从不召集孩子和仆人一起祷告，也从不独自或同家人一起读神的话语；他很少去神的家与守圣日的会众聚在一起，也没有吃圣餐上的饼；那饼对信徒来说，是"可吃的肉，可喝的血"（约六55）。

    现在他的生活发生了一百八十度的大转弯，整个儿地变了。他甚至在独处时也跪下祈祷，经常按时读《圣经》；他在家中立起祭坛，早晚献祭；全家祈祷时他严肃的面孔也从不曾缺席；他回顾受洗礼的时刻，感到欣慰和满足，然后在主的圣餐桌旁坐下，吃饼喝酒。

    他的亲朋近邻都注意到这种变化，有些人对此嗤之以鼻，有的人为此欢欣鼓舞。但有一件事是显而易见的：他是一个起了变化的人；不过他是不是一个新人，一个称义的人，却很难说。所有这些例行公事的身体运动，如果在他披上神的义之前先入为主，就只是另一种用以建立自义的方法，这样他就可以不必被迫顺服地披上神的义了。而且，未悔改之人的悟性真是完全扭曲了，许多人一面坚持用身体敬拜神，一面坚持公开或私地里犯罪。

    这样的人似乎不仅把表面的敬虔视为对过去恶行的赎罪祭，而且将它当作为将来作奸犯科买下的通行证。这似乎就是可怜的撒玛利亚妇人欣欣然在里面坐下去的谎言避难所。当可称颂的旅人耶稣在井边坐下，用监察人心的话语"你去叫你丈夫也到这里来"（约四16），唤起她心中所有的焦虑时，她焦急的心上天下地到处寻找一个避难所，居然找到了。是哪里呢？在她的宗教礼仪里："我们的祖宗在这山上礼拜；你们倒说，应当礼拜的地方是在耶路撒冷"（约四20）。

    她用关于外在礼仪的问题用力将认罪的尖刺推开；将对灵魂的焦虑转换成对人应该在哪里崇拜的疑惑：是该在锡安山呢，还是在基利心山。啊，只要祂能为她解决这个问题，只要祂告诉她该在哪座山上敬拜神，她已准备好在那个地方终生敬拜祂。如果是锡安山，她会离开她本族的山，去那里敬拜，这样她就能得救。哦，她是多么乐意为自己焦虑的灵魂找到一间这样的避难所啊！

    救主却用神的慈爱，把这谎言的避难所推翻。祂回答说："妇人，你当信我，时候将到，你们拜父，也不在这山上，也不在耶路撒冷。神是个灵，所以拜祂的，必须用心灵和诚实拜祂"（约四21，24）。

    在这里，保罗针对同样的问题，用同样的慈爱，用这些斩钉截铁的话语，把那谎言的避难所从每一个焦急的灵魂上推走："外面作犹太人的不是真犹太人；外面肉身的割礼也不是真割礼。惟有里面作的，才是真犹太人；真割礼也是心里的，在乎灵不在乎仪文。这人的称赞不是从人来的，乃是从神来的。"

    你们中间有人是神从属血气的心灵那致死的沉睡中唤醒的吗？祂是否已拉开帷幕，让真理的光照在你心里，让你看见你心灵的真实境况呢？祂是否已推动了你的双脚，让你走，边走边哭，去寻找主你的神呢？祂是否已把你脸上毫不在乎的傻笑，换成了焦急的泪水，把空洞的大笑换成对自己灵魂痛苦烦恼的哭泣呢？你询问去锡安山的路时是否面朝彼岸呢？我恳求你们那些心满意足地安坐于谎言避难所的人，记住了，外面作犹太人的不是真犹太人；记住了，没有外在的礼仪，或祈祷，或去教会，或读经能使你在神的眼里称义。

    我意识到，当一个人开始对灵魂着急时，也会急着去参加圣礼。就象受伤的鹿会离开鹿群，独自去流血哭泣，因罪受伤的心灵也会从他快乐的伙伴那里走开，独自哭泣，读经，祈祷。他会渴望听布道，而且越听越想听。但是注意了，他在自己身上这种变化中找不到平安。当一个人口渴走向水井，他的干渴不会仅仅因走到那里就得到缓解；相反，他每走近一步，会渴得更厉害。他只有从井中打上水来喝，才能满足他干渴的需要。同样，不是仅仅靠身体在圣礼中有所表现你就能得到平安，而是靠在圣礼中品尝到基督。祂的肉真是可吃的，祂的血真是可喝的。

    如果你还在想，自己既然改变了对宗教的外在礼仪的态度和行动，就肯定能安全地得到永生，那么我恳求你，想想那个婚宴的比喻。许多人得到邀请和呼召，来参加这个婚宴，但只有极少数人穿上参加婚礼的礼服。许多人被带进圣礼的圈子里，读经，听道，对神的国度里准备好的一切怀着相当的兴趣，有些迫不及待；但其中只有极少数人厌恶自己肮脏的破衣烂衫，而穿戴上救主之义的婚礼礼服。只有这极少数能坐下来同享筵席--他们主的喜乐，其余的人站在那里哑口无言，被丢到外面的黑暗里去，在那里哀哭切齿（太廿二11-14）。你可以终生读经，祷告；你可以每个主日来听讲道，每一次圣礼都不错过，但是如果你在圣礼中没有找到基督，如果祂没有在布道中，在掰开的饼和倾倒出来的酒里向你显现；如果你不紧紧抓住祂，仰望祂，相信祂，用内心的赞美向祂欢呼："我的主，我的神，祂的恩慈何等大，祂的荣美何其盛！"（亚九17）那么，外表的敬虔对你就全无用处。你来到救恩的井旁，却带着空空的水罐离开。不论你现在对自己肉身的操练何等骄傲，怎样夸口，到那一天你会发现这对你毫无益处，站在王的面前，你将哑口无言。

    二、外在的仪文永远不能代替信徒的成圣。

    如果说觉醒的人经常在表面礼仪中寻找平安，为自己制造一个基督，把它们当作神接受他们的方法而高枕无忧；那么，那些因信得平安的信徒用外表守礼仪来代替在圣洁上的成长，也是屡见不鲜的。你们每一个信徒都知道你们心中的老我是如何乐意用听道、重复祈祷来代替以爱行出来的，战胜世界的信心。信徒之所以屈从于诱惑这样作，在于他喜爱圣礼。

    未曾悔改的灵魂很少喜欢基督的圣礼。他们既看不见基督的佳形美容，就干脆躲开不见祂。那么他们不喜欢经常向祂祈祷，不每天赞美祂，不称祂为有福的，有什么好奇怪的？为什么你会惊讶于十字架的道理对他们为愚拙，祂的身体在他们眼中也不亲切，他们一起离开聚会？他们从来不认识救主，从来没爱过祂，那么他们又怎能爱祂所留下的纪念方式呢？

    当你在一位故去的朋友的墓碑前流泪时，你不会惊讶于路人的漠不关心，也不会气愤于他们的眼睛里没有一滴眼泪。他们不了解你朋友的美德，不知道他留下的馨香回忆。同样，世人也不会关心祷告的地方，泼洒的水，掰开的饼，倒出来的酒，因为他们不认识耶稣的美善。

    但对于信徒就不同了。神指示了你对耶稣的需要，因此你喜欢听人传讲基督。你看到了被钉十字架的基督的美，所以你热爱那些宣讲祂的地方。你热爱耶稣的圣名，如闻倾倒出来的乳香，因此你可以永远加入赞美祂的大合唱。你以前说主日"多么令人厌烦！""等它结束时，我们是不是可以讲笑话了？"现在你则说"真可爱"，"令人肃然起敬。"它成了七日中最美好的一日。圣礼曾经是那么沉闷，令人头昏脑涨的例行公事，现在成了你的灵魂的青草地和安静的溪水边。这的确是饱受祝福的变化。

    但你仍然活在肉身当中，还没有到达天国。撒旦还在附近伺机进攻，牠既然无法摧毁神在你灵魂里作的工，就想方设法要使它变质；牠既然无法阻挡洪流，就试图把它引开；牠不能挡回神射出来的箭镞，就想法子使它走偏方向。结果这些都是白费气力。然后牠发现你喜爱圣礼，既然无法使你离开它，牠就使你爱上它；而且帮助你爱得越来越深。牠变成了光明的天使，帮助装饰神的家，把礼拜圣礼装点得美不胜收，催促你从一间教会赶到另一间，从祷告会到听布道，从布道到圣礼。为什么牠要作这些呢？就是为了使这一切成为你的成圣，这样外表的仪文就成了你的信仰。在你急急忙忙保存外壳时，里面的珍珠却丢失了。

    如果神在你们中间有些人心里带来了奇妙的改变，使你从恨到爱祂的圣礼。那么，我恳求你，要用对圣洁的渴慕充满你的心。就在这一刻停下来，看看你自己是否在急急忙忙、慌慌张张追求圣礼，却没有追求圣洁。没有圣洁，圣礼就象鸣的锣，响的钹。我从神那里得到一个信息给你，就是："外面作犹太人的不是真犹太人；外面肉身的割礼也不是真割礼。惟有里面作的，才是真犹太人；真割礼也是心里的，在乎灵不在乎仪文。这人的称赞不是从人来的，乃是从神来的。"基督徒不是仅在表面上的，洗礼也不仅是外表上洗濯身体。基督徒应该是内在的，真正的洗礼是心灵的洗礼。当心从肉体和灵魂的污秽中被洗得干干净净时，这人的称赞不是从人来的，乃是从神来的。

    记住，我恳求你，圣礼只是到达目的的工具，是一块一块的垫脚石，你能踏着它到达陆地。你的心灵是否坐在圣礼上，说：够了？你真的对喜欢圣礼这样心满意足，以至于不期待更高的成就了？记住经上的话："这不是你们安息之所"（弥二10）。如果一个旅人把每一间他住宿的旅馆都当作家，躺下来高枕无忧，而不去为翌日更艰难的旅程作准备，你岂不是要说他很蠢？小心了，你不要作这个愚蠢的旅人。圣礼不过是神为那些去锡安的旅人准备的旅馆和餐厅，使他疲倦时，信心软弱时，可以在那里歇一夜，吃饼喝酒，恢复了精神以后，又能象乘上鹰翅一般轻快地上路，往家直奔。

    请把这条生活的准则随身携带，它们是建立在这些充满祝福的话语之上的："外面作犹太人的不是真犹太人。"如果外在的宗教仪式对你内在的信仰有益；如果你在主日听的道使你在一个星期里更好地效法基督；如果你在教会里啜饮的恩典和喜乐能带领你的心爱得更多，带着你的手作得更多，那么，你就正确地使用了神的圣礼。

    在世界上，没有比那些象希律一样活在罪中的心灵更悲惨，受的欺骗更深的了。你爱主日，你爱神的家，你爱听传道人讲述基督的自由和完全。没错，你认为只要基督是这些讲道的主题，你就可以永远听下去。你喜欢在圣礼中坐下，纪念主的受死。所有这些就是你的圣洁吗？你的信仰就在这里止步了吗？这就是对耶稣的信心为你所作的一切？

    我恳求你，基督的圣礼不是快乐的工具，而是恩典的器皿。虽然经上说那些经过流泪谷的旅人挖井，承受从上而来的秋雨之福，但它也说："他们行走，力上加力"（诗八四6）。那么，醒来吧，我的朋友，不要给人口实指责我们的信仰只限于教会和礼拜天。让我们怀着喜乐从这些泉源中汲水，好让我们在旷野里奔波时有喜乐、力量、爱和希望。我们自己因此受祝福，我们周围的人也能因此得祝福。

    如果我们向那些其宗教到圣礼为止的人说这些话，跟你们那些生活与圣礼的用处和目的相抵触的人又该说些什么呢？你可不可能内心仍在喜欢世俗、虚荣、贪婪、骄傲和奢华呢？有没有可能那张时刻准备唱诗，祈祷的嘴唇也时刻准备吐出欺骗、恶毒、妒忌和苦毒的话呢？醒来吧，我求求你们，我们不是不知道撒旦的诡计。牠把自己打扮成光明的天使给你们看呢。

    记住经上说："若有人自以为虔诚，却不勒住他的舌头，反欺哄自己的心，这人的虔诚是假的。在神我们的父前，那清洁没有玷污的虔诚，就是看顾在患难中的孤儿寡妇，并且保守自己不沾染世俗"（雅一26，27）。"外面作犹太人的不是真犹太人；外面肉身的割礼也不是真割礼。惟有里面作的，才是真犹太人；真割礼也是心里的，在乎灵不在乎仪文。这人的称赞不是从人来的，乃是从神来的。"

    丹狄长老会教堂，1836年11月2日


改不易，但值得渴慕

１

    我曾耐性等候耶和华；祂垂听我的呼求。祂从祸坑里，从淤泥里，把我拉上来；使我的脚立在磐石上，使我脚步稳当。祂使我口唱新歌，就是赞美我们神的话。许多人必看见而惧怕，并要倚靠耶和华。

    ——诗篇四十1-3

≈≈≈≈≈≈≈≈≈≈≈≈≈≈≈≈≈≈≈≈≈≈≈≈≈≈≈≈

    勿庸质疑，这首诗的基本主题其实是描写我们的主耶稣基督的。我们刚读过的这三句，用在大卫或其他悔改了的人身上都很合适，是他们对神拯救他们灵魂之过程的回顾。但诗的后半部分只能是救主自己的话。使徒在《希伯来书》第十章就直接摘用这首诗的第6，7，8句来描写基督："神啊，祭物和礼物是祢不愿意的，祢曾给我预备了身体；燔祭和赎罪祭是祢不喜欢的。那时我说：'神啊，我来了，为要照祢的旨意行，我的事在经卷上已经记载了。'"

    所以，我们可以把这整首诗看成在父神掩面不顾时，弥赛亚祈祷式的默想。这是真的，

    "神使那无罪的替我们成为罪"（哥后五21），神乐意把我们所有的罪孽，都归在基督身上。第12节讲得真真切切："因有无数的祸患围困我；我的罪孽追上了我，使我不能昂首。这罪孽比我的头发还多，我就心寒胆战。"

    根据这一说法，这三句经文可以看成是基督在回忆从前一次相似的经历：黑暗势力猖狂，神将祂从中拯救了出来。祂回忆这一切，是要在困境中得到安慰。除了那位在客西马尼园哀痛祷告的人子，有谁受过这样多的痛苦，经过这样多的忧患呢？有谁比祂经历过更多黑暗的围攻和从天而来的拯救呢？祂多次从人群中隐退，独自祈祷，似乎能证明这一点。同时，这几句罪孽压身的描述明显也适合所有背负重担但已经觉醒的罪人。每一个悔改了的灵魂，回顾起神对他的救恩，都可以引用这几句诗。"我曾耐性等候耶和华"（字面意思是这样表达的）表达了一个灵魂被唤醒后，发现自己的危险处境和拯救盼望的所在时，那种极度的焦虑；"祂垂听，"形象地描绘了神的身体姿式：祂倾身向前，全神贯注，"听我的呼求"：

    祂从祸坑里，从淤泥里，把我拉上来；

    使我的脚立在磐石上，使我脚步稳当。

    祂使我口唱新歌，就是赞美我们神的话。

    许多人必看见而惧怕，并要倚靠耶和华。

    诗人说一个未悔改者的处境，就好象是一个人在祸坑里，在淤泥中往下陷落那样吓人；而把悔改比作立足在磐石上，脚步稳当，神使他口唱新歌。据此，我今天的讲章也要为你们描画一幅真实可信的图景，就是《圣经》所称为"悔改"之后处境和性情上的变化。从这段经文中我们可以得出两个简单但非常重要的结论。

    1．悔改不易

    要使一个灵魂从罪恶和撒但那里转向神，实在是太难，太超乎人的能力，只有神可以作为。因此在我们的经文里，这一过程的每一步都单单归功于祂："祂从祸坑里，从淤泥里，把我拉上来；使我的脚立在磐石上，使我脚步稳当。祂使我口唱新歌。"神，只有神是悔改的成就者。祂创造了人，也只有祂才能使人在耶稣基督里成为新造的人，从此能作善工。我们必须仔细地分析这工作的每一个步骤，才能对此有个透彻的认识。

    诗人描写拯救的第一步是："祂从祸坑里，把我拉上来。"相应的祝福是："祂使我的脚立在磐石上。"

    很难想象比掉进坑里，尤其是祸坑，或称毁灭坑里更令人绝望的处境了。约瑟遭遇的就是一例。这个坑的每一面都湿答答，灰蒙蒙的，几乎找不到出口。你竭尽全力往上爬，试图爬上去，到明亮的阳光和新鲜的空气里，可是你在白费力气。你成了一个落入地心的囚犯，祸坑里的居民。如果你还没有悔改，这就是你的处境。你正躺在一个毁灭的深坑里，虽生犹死，跟被活埋了差不多。你行恶犯罪时，也就等于死在罪恶过犯中。你不可能爬上去，沐浴温暖的阳光，享受新鲜的空气，因为这个深坑已成了你的牢房。除非有恩典的绳索拉你上去，否则这个祸坑就会把你引到下一站，就是那个张开大口，《圣经》称为无底坑的地方。

    如果你还没有悔改，这就是你的处境。你是在咒诅之下，"因为凡不照律法书上所记一切之事去行的，就被咒诅"（加三10）。你从来没有持续不断地作这些事中的任何一件，更不会发自内心去作，象为主而作的。而这些事唯有受神的呼召我们才能去作。你从来没有相信神的儿子，因此你已经被定罪了。"信祂的人不被定罪，不信的人罪已经定了，因为他不相信神独生子的名，神的震怒常在他身上"（约三18），就是说神的震怒从来没有离开过你。你生来就在震怒和毁灭的深坑里，靠自己永远也出不去，直到落入永恒震怒的无底坑里。

    既然我们生来就在这个坑里，承受震怒和咒诅，我们怎么可能将自己解救出来？从一个地上国王的监牢里逃出来已经够难了，谁又能从永生神的囚房里逃脱呢？谁能从囚禁灵魂的咒诅坑里爬上来呢？谁能为过去的罪行挣来赦免呢？谁能将他过去一生中所犯的罪一笔勾销呢？看看你们自己的生活，你们的欲望和行为，我的朋友们，全是在忘记神，背离神，思想言行无一不与神作对。那么记住了，祂是无限公正的，祂从不说谎，也从不后悔。如果你以为你能轻而易举地把自己从目前这个可怕的深坑解脱出来，那你就大错特错了，因为你在那里，是为神的震怒而存留的。

    第二步，既然你不能把自己从深坑中救出，立足在磐石上，你就更不可能把自己从淤泥里拉出来，稳稳当当向前走。祸坑象征了你生来所处的震怒，淤泥则代表你天性的败坏。约瑟站在干土坑里已经够糟了，而你落在淤泥里，更该是何等令人绝望，何等不幸！因为过去的罪而受咒诅已经够悲惨了，而你的情况更惨，因为你被败坏的力量拖得不断沉沦。每一次你挣扎，想从这种不幸的处境中拔出腿来，结果都会是陷得更深。你只要在里面，每一分钟都只会更往里陷，出来的希望更加渺茫。

    想想看，我们说罪"积习已深"，多么象你的双腿在淤泥里下沉！什么习惯不是积重难返，最终你完全成为它的奴隶。赌咒发誓的习惯如此，那些心里细微难辨的罪也是如此。它们操纵灵魂的力量每天都在增强。每一次新的放纵都使你的脚在邪恶的淤泥里更加不可自拔。虽然在成长的过程中你的情欲，热情和愿望也许会略微改变，但这些变化都不过象把一只脚从污泥里拔出来，又踩到另一滩污泥上，还是止不住直往下陷。

    哎，一颗没有悔改的心简直就不可救药！什么大胆的想象能足够清楚地将它的狰狞形象描绘出来呢？你们这些心灵和生活都不肯改变的人，正视自己的心吧！如果我们今天所讲的信息能为施恩典的圣灵所用，说服你们认识自己的罪，你们就可以看见你们心里那个黑暗的角落。你们会发现你们的灵性堕落得如此深，你们根本就没有能力宽恕自己，或更新自己的心灵。你们既不能立在岩石上，脚步又不能稳当。这不是象在祸坑或淤泥里又象什么？

    悔改中你不可能走的第三步，是口里唱新歌。歌是内心喜悦和愉快的流露，所以雅各说："有喜乐的呢，他就该歌颂"（雅五13）。巴比伦人征服耶路撒冷时，要拿那些被放逐的悲伤的以色列人开心，就叫他们唱歌："给我们唱一首锡安的歌吧"（诗篇一三七3）。但唱一首新歌赞美神，则是信徒才拥有的特权。想到一位圣洁的神，心中就喜乐愉快的，只能是那些将脚立在磐石--基督之上的人。

    当然未悔改的世界也有他们的赏心乐事，他们也快活地歌唱。但不同的是：只有不想到神的时候，他们才能快乐；只有忘却死亡和审判的残酷现实，他们才能高兴。把这些严肃的思想抛诸脑后，他们才能狂欢。正如伯沙撒王和他的一千大臣，他们欢宴，赞美金银所造的神。但当他们眼见神圣、无所不在的神，潜伏在门边的死亡，和死后的审判等等庄严的现实时，他们的面容改变了。就象伯沙撒王看见神秘的写字的指头时变了脸色一样。他们心意惊惶，腰骨好象脱节，双膝彼此相碰（但五5-6）。

    信徒则不一样。圣洁的神是他歌唱的主题："赞美我们的神。"看见死亡和审判，他不会中断这美丽的旋律。死亡前，他会开始唱一首歌；他从荣耀里醒来的时候，这首歌才唱完。没有悔改之人怎能有力量唱这样超自然的歌曲，在心里有这样奇异的快乐？快乐不能强求，尤其是基督徒的快乐。如果你没有得到赦免，不能称义，仍然作神的敌人，你哪能唱出赞美祂的歌？！《启示录》第十四章中，被赎的人们在宝座前，在四活物和众长老前唱一首新歌，作者说："除了从地上买来的那十四万四千人以外，没有人能学这歌"（第3节）。除了那些新造的人，别人学不会这歌。天使不能唱，因为这是被赎者之歌--就是那些曾经是罪人，神将他们变为新人的人所唱的歌。看哪，如果天使都不能够加入这永恒的大合唱，没有悔改，没有得赎的罪人又怎么能呢？

    所以，无论从哪方面来看，悔改都是一桩难于上青天的工作。人不可能，在神却没有难成的事。祂已经把岩石，就是主基督，给我们铺垫好。如果我们呼求，神的耳朵不会困倦，不会听不见。只要我们向祂寻求救恩，祂的膀臂不会不施行救赎。

    2．从这幅悔改的画面上我可以推论：悔改是令人渴慕的。

    祸坑之外，有震怒相待；岩石则是大山一般永不摇动的人生基础，"因为祂的保障是磐石的坚垒"（赛三三16）。如果你能想象被拉出这样的祸坑，站在岩石上，敌人鞭长莫及的那种喜悦，那么，你就能初步了解从震怒被拉入平安，从落在咒诅之下到站在基督的公义中，到底是怎样的特权了。站在基督的公义中，你就能称义，再也没有人，或天使，或魔鬼能够控告你了。

    再设想一个人正在淤泥里，每一分钟都越陷越深。他被救了出来，放在坚实的土地上，脚下是笔直的大路，他的脚步变得稳当。如果你能想象他心中的欣喜，你就大概能了解被神从世俗的情欲、奢望、算计、关心、焦虑和罪的习惯中带出来，会是什么样子。在这些世俗的泥淖里你越陷越深，爬上来的希望越来越小。现在你能够爱神和属神的事，"能思念上面的事"（西三2）；"神又将人所有的心意夺回，使他都顺服基督"（哥后十5）。

    再进一步，如果你能想象一个身带手镣脚铐的囚犯获得解放时，他的哀叹换成了欢歌，他心里是何等的喜悦，你就能了解一个未曾更新的灵魂的愁颜是怎样变成被赎者的轻松笑脸的。只有被赎者才能唱赞美的新歌。

    你想象了这几个画面后，就会产生一个念头：悔改是值得渴慕的。基督的丰富无法测度。我可以在自然界搜寻个遍，希望找到一个合适的比喻；我也可以把悲惨所有的景况和突如其来的平安喜乐作完全的对比，结果还是无法确切地告诉你悔改所得的祝福。因为，"神为爱祂的人所预备的，是眼睛未曾看见，耳朵未曾听见，人心也未曾想到的"（哥前二9）。

    我们且把从自然界借来的，只会把我们弄糊涂的比喻抛在一边，让我来直截了当告诉你这些比喻所代表的现实。

    悔改中接受的第一件祝福是与神和好。"我们既因信称义，就藉着我们的主耶稣基督得与神和好"（罗五1）。一站在岩石--基督之上，就有这样的结果。罪人哪，难道你没看见，与一位被得罪，被遗忘，被藐视的神和好是值得渴慕的吗？难道你如此迷恋祸坑里的生活，宁愿作仇敌，受咒诅，而没有出来的愿望吗？如果是这样，告诉你救主的好消息就是白费力气。你看不见基督里的美善。

    悔改中接受的第二件祝福，是一个圣洁的生命。"凡接待祂的，就是信祂名的人，祂就赐他们权柄，作神的儿女"（约一12）。败坏的人啊，你们的心因为积习太深的罪已经皱巴巴了吗？为什么你看不见一个圣洁生命值得你去渴慕呢？我不是问：限制和除去所有的嗜好，愿望和控制不了的情欲，你是否感到愉快，我知道对你来说这简直不可忍受。我只想问你，如果这些嗜好和愿望被改变，或其力量被夺去，以便使严谨圣洁的生活不再令人厌烦，而且给你带来喜乐和平安，你会不会觉得这样的事无可羡慕呢？难道你喜欢的不是那些满足你欲望的东西，而是欲望本身，以至于你根本不想成为新造的人？如果是这样，我就没有必要跟你讲那位使人成圣的救主。

    悔改所得的第三个祝福，是一颗喜乐感恩的心。"我们藉着基督以神为乐"（罗五11），这是被赎者所唱的歌。天国的喜悦是用感恩和赞美来表达的；人间天国里那些悔改了的灵魂同样能感受这样的喜悦，能赞美我们的神。这感恩和喜乐长久不息，即使死亡床前的忧伤，死荫谷中的恐惧和可怕的审判也不能消除它们。所有这些在一起，证明悔改是值得渴慕的。

    但我知道谈论悔改值得渴慕，对你们许多人是白费口舌。因为你们并没有感到不悔改的可悲，作震怒之子的不幸，和作败坏之仆的可怜。我们告诉你不义的人是在一个祸坑里，没有成圣的人会在淤泥中越陷越深，你却说你从来没有感到你的处境有什么可怕，你能享受生活，一向舒服轻松。哦，在未悔改者中你是最败坏的人了，你是在可怕的祸坑里啊！然而你对它的可怕还是一无所知。你在淤泥里，每走一步都在下沉。然而你还不肯警觉。你知道自己从来没有真正相信基督，然而《圣经》告诉你你已经被定罪时，你还一点也不觉得害怕。你知道你的心从来没有更新没有重生过，可是《圣经》告诉你："人非圣洁不能见主"时（来十二14），你连眼睛也不眨一下。

    你使我联想起一个在暴风雪中出门的人，他远离家，远离避风雪处。每走一步，他都在漫天飞雪中陷得更深。一种奇怪的麻木在他的心上蠕动，死亡已经不再可怕。他的危险越来越大，而他的惧怕越来越小。身体的每一个部分都迅速地进入一种慵懒沉睡的状态，最后他跌倒了，静悄悄地睡去，永远不会再醒来了。同样，你的麻木，不是证明没有危险，而是说明你的处境已经危险可怕了一千倍。

    《圣经》是真理，每一个未悔改的人都处在极其可怕的境地。如果你能透过神的眼睛去看，就会发现"祸坑淤泥"这样的词也无法表达它的可怕。"死亡的绳索和阴间的痛苦"也许更能描述你所见的。那么，请努力了解未悔改的不幸，知道你最可悲的一面，只有这样，你才能了解悔改是真的值得渴慕，悔改会把你带入基督的美善。

    现在，让我们将这两个结论归纳一下：悔改太难，非神不可作它的作者；悔改值得渴慕，因为平安，圣洁，快乐全都以它为基础。听我的劝告，在诗人找到它的那条唯一的路上寻找它："我曾耐性等候耶和华，"就是说，我焦急地等候祂；而祂，"垂听我的呼求。"你愿意寻求，祂更愿意垂听。岩石已经为你铺好，基督已经替你受死。我恳求你，今天就站在祂的义中。在祂里面，你将每天都是新造的人，一天比一天新。你将唱一首歌，赞美那爱我们的主。

    你们那些有过与诗人同样经历的人，回首往事，你们可以说神将你们拉出了祸坑淤泥，使你们的脚立在磐石上，使你们脚步稳当，使你们口唱新歌。然后呢？接下来的诗句说："许多人必看见而惧怕，并要倚靠耶和华。"在你们身边有多少人还没有悔改，他们还在祸坑里，淤泥中！那么就让他们看看，神为你的灵魂作了何等的大事！这样他们看见就惧怕，以免他们死的时候还不悔改，以免这样荣耀的改变永远不临到他们；以免他们死为旧人，仍作祸坑的居民，只有沉到永恒的深坑里去；以免他们一起为淤泥吞噬。这样，因为惧怕，他们能如你们一样悔改信主，在磐石上站稳，在基督里称义。

    "你们的光也当这样照在人前，叫他们看见你们的好行为，便将荣耀归给你们在天上的父"（太五16）。阿门。

    丢尼佩斯文，1835年8月2日


耶稣怜悯众人

１

    耶稣走遍各城各乡，在会堂里教训人，宣讲天国的福音，又医治各样的病症。祂看见许多人，就怜悯他们，因为他们困苦流离，如同羊没有牧人一般。于是对门徒说："要收的庄稼多，作工的人少。所以，你们当求庄稼的主，打发工人出去收祂的庄稼。"

——马太福音九35-38

≈≈≈≈≈≈≈≈≈≈≈≈≈≈≈≈≈≈≈≈≈≈≈≈≈≈≈≈

    一．"祂看见许多人，就怜悯他们。"

    在《马太福音》第四章，我们看到，耶稣开始传道时，加利利是祂主要的工场："耶稣走遍加利利，在各会堂里教训人，传天国的福音，医治百姓各样的病症"（第23节）。同章第25节讲有许多人从各地来跟着祂；第五、六、七章，记载了祂的登山宝训；第八、九章，是祂医病赶鬼的经历。接下来，今天的经文告诉我们，祂走遍加利利的各城各乡，完成了考察。经上说："祂看见许多人，就怜悯他们。"那时加利利人口密集，各城各乡都挤满了来自世界各地的百姓，人称它为"万国的加利利"或者人口众多的加利利。注意了，耶稣作的，是对拥挤的城市和乡村，对跟随祂的群众的实际考察，就是这些考察和了解使我们的救主动了慈心。祂的心被祂眼所见的打动了："祂看见许多人，就怜悯他们。"

    这就说明耶稣真实的人性。整本《圣经》都证实耶稣是真神："道与神同在，道就是神"（约一1），祂是"永远可称颂的神"（罗九5）。但这段经文表明祂也是一位真实的人。

    我们人心容易被我们眼睛见到的事物打动。当你在一个寒冷的冬夜坐在火炉旁，侧耳听着无情的暴雨倾盆落下，雨滴和冰雹打得窗户沙沙作响时，你想到那些无家可归的流浪汉，不由生了恻隐之心。你长长地叹息一声，嘴里喃喃说一些同情的话。可是，如果一个流浪汉来到你的门前，你打开门，见他浑身透湿，打着寒战，你的心会感动，先前的一点点恻隐会涨到一千倍。你会邀请他进来，在火炉旁坐下取暖。当你红光满面，身体健康，却听说别人病了时，你会产生一些同情。但如果你去看望他，推开门，静悄悄地走进去，看见他苍白的面孔，暗淡疲倦的眼睛和因喘息而急促起伏的胸膛，你的心会被触动，你的怜悯会象一条大河奔涌出来。这就是人性。

    耶稣也是这样：祂看见许多人，就怜悯他们。有一次他们带祂到一个他们挚爱的朋友的墓前，说："请主来看。"经上说："耶稣哭了"（约十一34，35）。还有一次祂骑着驴驹登上耶路撒冷外的橄榄山，转过一个弯，整个耶路撒冷城尽收眼底，祂就"为它哀哭"（路十九41）。这里也是一样。祂踏遍加利利的各城各乡，看见的都是困苦流离的人，正往永恒的毁灭匆匆奔去。"祂看见许多人，就怜悯他们。"

    信徒们哪，耶稣是你的兄长。祂对你说话，就象约瑟对他的弟兄们说话："我是你们的弟兄约瑟"（创四十五4）。你受苦时，祂也难过，因为"我们的大祭司并非不能体恤我们的软弱，祂也曾凡事受过试探，与我们一样；只是祂没有犯罪"（来四15）。你们有些人的孩子有病痛，在高烧中辗转反侧。耶稣怜悯他们，因祂也曾是一个小孩子。孩子们哪，如果你接受耶稣作救主，你就可以把所有的痛苦重担都卸给祂，因为耶稣知道作一个小孩子的滋味。成年信徒们哪，你知道疲乏、饥饿、干渴和赤身的痛苦，把这些都告诉耶稣，祂能理解你。你内心沉重，意气消沉；有时你"心里甚是忧伤，几乎要死"（太廿六38）；有时神对你掩面不顾，你内心倍受煎熬。耶稣深知这些感觉。那么，到耶稣那里去，祂会将这些全治好。

    这也表明基督徒应该入世。许多基督徒满足于独善其身地作基督徒：将福音紧抱在怀里，关门闭户，独自畅饮福音的甘美。基督不是这样。没错，祂爱一人独处，有一次还对门徒说："你们来，同我暗暗到旷野地方去歇一歇"（可六31）。祂经常在偏僻的山坡上整夜独自祷告；但祂也经常到处走访。祂出去，看见众人，就怜悯他们。祂没有躲避自己的骨肉同胞。

    你应该学基督的样式，到世间去看看芸芸众生。你应该去看望穷人，才会知道他们的感受。记住耶稣对祂的子民说什么："我病了，你们看顾我；我在监里，你们来看我"（太廿五36）。不要自欺，我的朋友，我们很容易把几个冰凉的小钱投入教会的奉献箱里，以为这就是守了耶稣的宗教。但是，"在神我们的父面前，那清洁没有玷污的虔诚，就是看顾在患难中的孤儿寡妇，并且保守自己不沾染世俗"（雅一27）。

    二．耶稣看到什么。

    （1）祂看见许多人。

    祂走遍了加利利拥挤不堪的大小村庄，看见了不计其数的面孔，心中感到一阵阵刺痛。一个基督徒注目于人群时，那人群中也会有什么令他非常难过。站在一个大都市熙熙攘攘的街上，看见人流奔向永恒，我们的心灵会悲痛莫明。就是站在神的家中，看着济济一堂的敬拜者，每一个真正的基督徒心中也会充满怜悯和悲伤。

    为什么会这样呢？因为大多数人的灵魂正在走向毁灭，这就是救主心中充满怜悯的原因。在你城中街道上匆匆来去的人群里，从你拥挤的工厂鱼贯而出的人流中，有几个能站在耶稣的右边？远的不说，在这间教堂的上百号人中，在这些托付我照管的灵魂中，尽管你们愿意并且急于听，又有几个相信我宣讲的事实呢？在主耶稣再来的日子，有几个人会是我喜乐欢欣的冠冕呢？

    想想这一切是多么可怕，朋友们。哪怕在座的只有一个人毁灭，那此刻健康、充满活力的身体，不久就要与魔鬼在一起，受虫子的噬咬，火焰的烧灼，咬断牙根也不得解脱；哪怕全城只有一个人结局是这样，也足够让我们的心灵痛到极处了。但是，难道《圣经》上没有说过："被召的人多，选上的人少"（太廿16）？如果你了解这句话的含义，你就会知道为什么耶稣会怜悯他们了。你看着熙熙攘攘的人群，心中也不能不涌上同样的怜悯。

    （2）祂看见许多人快要倒下。

    也许是因为饥饿--可怜的，软弱的，不堪一击的人们啊！看见软弱的人们还在未悔改的境况当中，实在是叫人于心不忍。如果一只蜘蛛，将要被扔进你家熊熊燃烧的火炉，会怎么样呢？它会悬在那里，象不存在一样：那么软弱，那么悲惨，绝对无力抗拒熊熊的烈焰。这就是耶稣所看见的。可怜的，脆弱的灵魂，因为缺乏食物而昏厥，更因为缺乏知识而灭亡。祂想：哎呀，如果他们连一点点身体上的缺乏都不能忍受，又怎能承受我父的烈怒，我在怒火中对他们的践踏呢？啊！难怪耶稣悲哀。想想看，你们这些脆弱不堪的人，你们连饥饿或疾病也禁受不起。想想看你们发烧时怎样难过，连翻身都需要别人帮助；若你死时还不信基督，落入永生神的手里，又当怎么样呢？你现在尚且无力与神争斗，你以为死后就能吗？

    （3）祂看见他们四散而去。

    羊群被赶出羊圈后，是不会聚成群走的，它们会在群山中走散，各走各的路。这就是耶稣看见的众人：他们全都四散而去，各人偏行己路。在城市在乡村，祂看见各人在追求不同的目标：有的人追求金钱，牟利成为他们的主要目的。他们没日没夜为钱奔波劳累，却不知怎样享受赚来的成果。有的人追求享乐，歌舞啦，笙萧啦；还有的人喜欢饮酒狂欢的乐趣，"他们的神就是自己的肚腹，他们以自己的羞辱为荣耀"（腓三19）。象蚂蟥一样，他们常说："给呀，给呀。"还有的人追求更可憎恶的事，连提起来也让人脸红。耶稣看见了所有这些人和他们的内心，不由深深地怜悯他们，因为他们全都如羊走失，没有人寻求神。注意了，耶稣并没有生气，也没有威胁，而是动了慈心。

    你们那些还没有悔改的，你们走失了，各人偏行己路。每一个人都有自己喜欢的生活方式，自己喜欢的生活道路。你们的路虽然不同，但都是在远离神。我不知道你最心爱的是什么，但我知道你爱走远离基督和神的道路。基督的眼睛在注视着你们所有的人：你们的人生，你们的内心。祂知道你们所走的每一步，所犯的每一次罪，在你心中掌权的每一种情欲。祂现在就注视着整个会众。我要问你：当耶稣看着你的时候，你认为祂的心情是怎样的？有的会说：忿怒；有的会说：复仇。《圣经》说的却是怜悯。基督怜悯你，祂不愿你灭亡。噢，耶稣温柔的怜悯！祂多次愿意聚集你，"好像母鸡把小鸡聚集在翅膀底下。只是你们不愿意"（路十三34）。

    （4）祂看见人们好像羊没有牧人一般。

    这是所有不幸中最悲哀的一幕。如果羊被驱出羊圈，昏头涨脑，在山上惶惶不知所之，只要有几个牧人寻找迷失的羊，把它们带回羊圈，情形也不会这样可怜。但它们是没有牧人的羊群，情形就令人绝望了。加利利人在耶稣时代就是这样。如果他们有合神心意的牧人，他们的光景也不会如此糟糕；但他们就象羊群没有牧人，这使耶稣悲哀极了。

    耶稣基督昨日今日一直到永远，是一样的（来十三8）。就象当日祂走遍加利利的大城小乡，看护着众人，祂今天也走遍了我们可爱的祖国大地。如果祂的心怜悯千千万万加利利人，祂也一定因成千上万苏格兰人而心碎。

    五万爱丁堡人从来没有踏过教会的门，你们有的人对此漠不关心，无动于衷。听说八万格拉斯沟人从来不知赞美诗或祈祷为何物，你们有的人也不为所动。你们有的人能熟视无睹地看着自己家乡成千上万憔悴、饱经风霜的面孔，其衣着、发式和公开的放荡表明了他们对我们宣讲的那位救主毫无所知。你们有些人看着他们，眼睛从未洒过一滴同情的泪，嘴唇也从来没有吐出一句祈祷。但有一位超乎诸天的救主，心为这些人而跳动。如果天上有眼泪，温柔的救主会把眼泪哭干，因为祂看见众人困苦流离，更糟糕的是，他们如羊没有牧人。

    你们有些人对众人没有怜悯，你们认为我们有足够的牧师去作这些工作。看看这里，你是多么不象基督。你没有基督的灵在你心中，你不属于祂。你们有的人认识主耶稣，听到祂的话语会颤抖，那么你们今天就应该与基督同心："你们当以耶稣基督的心为心"（腓二6）。基督看见许多人，就怜悯他们。唉，难道你一点同情心也没有吗？基督为他们舍命，你愿舍去什么呢？如果你不在这件事上象基督："你们白白的得来，也要白白的舍去"（太十8），连这屋子的石头也要在审判的那日起来与你作对，定你的罪呢。

    3．治疗措施

    （一）要有更多工人。

    "要收的庄稼多，作工的人少。"基督看到加利利的大城小镇，就象看到了一场巨大的丰收--田挨着田，等待着开镰收割。祂和门徒们就像一小队收割的工人，但在这一片巨大的田野前他们算什么呢？成熟的谷穗在被割下来，收进谷仓之前，会纷纷落到地上。因此基督吩咐："所以，你们当求庄稼的主，打发工人出去收祂的庄稼。"

    今天的光景与基督时代有着惊人的相似。（1）我们的城乡也像加利利的城乡一样拥挤，一小群忠心的牧师相对于这样一块丰收的田野，简直算不得什么。（2）人们愿意听道。不论神的仆人被送到何处，他们总会为人群所包围，人们渴望听到永生的道理。庄稼成熟了，随时可以收入谷仓。那么，不要说这是人的打算，不要说我们只是在想方设法增加牧者数量，不要说我们是为了自己的利益。我们在作基督吩咐我们作的事："当求庄稼的主。"

    （二）神所派的工人

    （1）就是说我们应寻求神所设立的牧师，即神所派遣或命令的人。有些出发点很好的人会满意于找到一般的基督徒，或未经按立的人作牧师的工作，。这是撒旦为那些好人设下的深阱。难道整本《圣经》不是见证说除了神所呼召的人，比如亚伦，没有别人能归荣耀给祂吗？即使神设基督为大祭司，祂也并没有归荣耀给自己呢。那些没受神差遣就出来作工的人有祸了！乌撒好意去扶神的约柜，但为此送了命（撒下六6，7）。

    （2）就是说我们应该寻找悔改归正的牧师。如果人没有外在的呼召就不能作工，没有内在的呼召就更不行了。在基督的时代有大群牧者，你也许能在任何街上碰见他们。但他们是瞎子领瞎子。我们也是一样，也许我们中间有大把牧师，但羊群还是没有牧人。

    你们那些认识基督，热爱基督的人哪！你们那些象雅各与神摔跤直到天明的人，也要为此事与神摔跤。不要让神休息，直到祂赐给我们。我心中有一个甜蜜的信念，就是只要我们坚持相信，祈祷，在僻静处为神筑坛，神会垂听祂百姓的呼求，赐下合祂心意的教师，这样我们就会在苏格兰教会看见从未有过的景象，那时我们的教师"将不再隐藏"（赛卅20），我们的大牧人将亲自"望着天祝福，擘开饼，递给门徒们，门徒又递给众人，他们都吃，并且吃饱了"（太十四19，20）。

    圣彼得教堂， 1837年11月12日


基督对教会的爱

１

    你们作丈夫的要爱你们的妻子，正如基督爱教会，为教会舍己。要用水藉着道把教会洗净，成为圣洁，可以献给自己，作个荣耀的教会，毫无玷污皱纹等类的病，乃是圣洁没有瑕疵的。

——以弗所书五25-27

≈≈≈≈≈≈≈≈≈≈≈≈≈≈≈≈≈≈≈≈≈≈≈≈≈≈≈≈

    在这段经文里，使徒在圣灵的指引下，教导作妻子和丈夫的对彼此的责任。他吩咐妻子们在一切合法的事上对丈夫作爱的顺服。对丈夫的命令则是要爱，而且是要用所有爱中的最高形式：基督对教会的爱，来爱妻子。

    1．基督对祂教会的爱

    爱的对象

    祂爱的对象是教会，就是所有蒙拣选，被唤醒，相信，称义，成圣，得荣耀的人，所有最终得救的人；所有将与羔羊站在一起的人，那十四万四千被赎者，看上去都那么容光焕发；教会，就是一切被唤醒，被带给基督的人，都将在婚宴的桌前坐下。

    我相信耶稣对整个世界都心怀怜悯，祂不愿一人灭亡，而愿万人得救。祂为所有将要灭亡的人洒泪。

    但祂的爱有着特定的对象，就是教会。祂爱教会，在创世以前，祂就以特别的温情注视着教会。祂经常会说：这些人将要与我同坐在宝座上；当祂在生命册上浏览他们的名字时，祂会说：这些人将要穿着白衣与我同行。当他们陷入罪中，祂的目光也不离开他们。祂不会任凭他们死，堕入地狱："在这城里我有许多百姓"（徒十八10）。弟兄们，我毫不怀疑，基督正在将你们中间一些现在还不信祂的人，划归祂自己。当他们来到基督面前，祂在他们家乡可爱的土地上就把爱倾注给他们。祂的眼睛注视着这座城里，那些住着祂自己珍宝的屋子。基督爱一些街道胜过另一些街道，地球上有些地方比另一些地方更叫祂感到亲切。

    基督爱祂的教会。就如漂流海外的丈夫爱他亲爱的妻子所在之地，主耶稣也是这样："看哪，我将你铭刻在我掌上"（赛四十九16）。在同一个家庭，祂爱有些人胜过爱另一些。有些寓所对祂来说十分亲切，祂常到那里，祂的手常在敲门："我的佳偶，求你给我开门"（歌五2）。

    当基督爱教会时，教会是什么样子呢？

    （1）她在神的咒诅之下，被定罪，暴露在祂公义的震怒前，除了神的烈怒，不配得到任何别的东西，因此祂"为教会舍己。"教会没有什么嫁妆可以吸引耶稣的爱，她只拥有震怒和咒诅。

    （2）她不纯洁，所以祂"要用水藉着道把教会洗净，成为圣洁。"她对抗神，里面不圣洁；耶稣的眼睛也看不见她有任何外在的美：她是污黑，被玷污，皱纹累累的。

    （3）她没有什么可以吸引基督的爱，没有什么可令祂赞扬。凡像天父的，祂都会加以表扬，祂的眼睛永远仰慕天父，为父的美善着迷。但在她身上祂可看不见一点点这样的美善，完全没有。人会爱那些能增光添彩的东西，基督在她身上却看不见这些。

    （4）她所有的一切都与祂的爱相排斥："你滚在血中"，被遗弃，遭厌恶（结十六）；但那就是祂生发爱的时候。她污黑，并不美："祢因爱我的灵魂，便救我脱离败坏的坑"（赛卅八17）。

    （5）不是出于无知。人常会去爱那些他们并不知道真相的东西，过后再后悔。基督却不是这样，祂知道他们罪的分量，他们邪恶内心的深浅。

    （6）没有什么比基督的爱更奇妙的了。基督的爱是白白赐予的，是金钱买不来的。"若有人拿家中所有的财宝要换爱情，就全被藐视"（歌八7）。祂爱的全部原因都在于祂自己："因为我素来知道你是顽梗的"（赛四十八4）。你没有任何理由夸口。祂爱你，就因为祂爱你，而不是因为你身上有什么可爱。哦，当基督爱你的那一刻，你的灵魂难道不是污黑吗！

    这爱多么伟大："祂为教会舍己。"

    这是无可比拟的爱。要知道爱有多深，就看这爱所作出的牺牲有多大。希律为了表示他的爱，把半个王国都给了心爱的女人。如果你什么也不肯牺牲，你根本就没有爱。因此我们知道人并不爱基督，他们不肯为祂作任何牺牲。他们不会为祂放弃一次享乐，一次游戏，一个朋友。但基督舍弃了祂自己，"人的爱心没有比这个更大的"（约十五13）。想想看这是怎样的一个自己！如果祂肯创造亿万个世界，把它们送给人，就已经是伟大的爱了。如果祂赐下万千天使，也够伟大了。而祂给的是天使的主，世界的创造者。"神啊，我来了。"祂赐下了天国的珍珠。哦，这是怎样的自己啊，耶稣！所有美善的化身！

    祂舍己作什么？

    祂把自己放在他们的位置上，承担他们所该承担的震怒和咒诅，替他们顺服。我们永远也不可能理解这礼物的珍贵：祂舍弃自己来担当教会的罪恶。没有什么比罪恶更可怕的重担了，哪怕没有震怒，罪恶也足够狰狞。对耶稣圣洁的灵魂而言，这尤其是一个可怕的负担，神使祂替我们成为罪："我的罪孽追上了我，使我不能昂首"（诗四十12）；"祂轻看羞辱，忍受了十字架的苦难"（来十二2）。祂把教会所有的罪都担当在自己身上，受耻辱，遭唾弃，而像一只羔羊那样沉默。

    祂舍弃自己，为要承受他们所该承受的震怒。一个快乐的灵魂在苦难面前会退缩。试问那些总是活在神的爱当中的人，如果让自己从这爱中被抛弃，承受与往日爱同样多的震怒，不再接受阳光，而是接受电闪雷鸣，他会愿意吗？回答一定是：哪怕给我千万个世界，我也不愿意。但耶稣就这样做了。祂为我们成了咒诅，说："把人该受的咒诅全都倾倒在我身上吧。"看看祂在客西马尼园中是怎样的迟疑畏缩，但祂还是饮了这苦杯。

    "惟有基督在我们还作罪人的时候为我们死，神的爱就在此向我们显明了"（罗五8）。要为认识基督的爱而祈祷，它像无边无际的海洋。（撒母耳·鲁斯弗说："就像一个小孩子用两只小胳膊去抱一只巨大的地球仪。"）擘开的饼表达了这爱，连小孩子也能明白："这是我的身体，为你们舍的。""这是我的血，为你们流出来的"（路廿二19，20）。

    2．祂的目的（第26句）

    当基督用祂自己的血洗净一个心灵，宽恕他时，祂的工作尚未完成；救恩更好的部分--成圣还在后面。

    谁是成圣的作者？

    被宰杀的羔羊是为教会舍己。神使祂的爱子耶稣复活，派遣祂来赐福给你，带领你们每一个人离开罪恶过犯。神用右手提拔祂，祂得到天父的应许。除了那双被钉的手，没有其他手能新造灵魂。许多人到错误的地方寻求成圣，他们从基督那里得到宽恕，然后想依靠自己，比如自己的誓言之类的东西，来获得圣洁。不行哪！你必须紧紧拉住那双被钉的手，靠着那双受折磨的胳膊，"靠着良人，从旷野上来"（歌八5）。你想靠自己成圣，就像夸父追日一般无用。成圣需要神的力量，其过程有三者不能缺乏：成圣是天父的旨意，神子是所有祂救赎的灵魂的大牧人；还有圣灵。

    成圣的方法

    是靠神的话语。我相信祂可以不用《圣经》也能使我们成圣，就像祂把天使和亚当创造得圣洁一样，就像祂使那些耳朵从未开启的婴儿成圣一样。但我相信对我们成年人，祂不会这样作，而是通过《圣经》使我们成圣。当耶稣使人成圣时，祂是通过把神的话语写在我们心上："求祢用真理使他们成圣"（约十七17）。一个母亲哺育孩子时，会将他抱在怀里，用自己的乳汁喂养他；主也是这样。祂不仅抱住得救的灵魂，还用祂话语的灵奶养育他。《圣经》的话语正是神自己默示的。祂用这些话语充满我们的心，使我们长成神的样式。如果你经常与一位朋友相处，用心听他讲话，你会渐渐被这些话语改造得越来越象他；同样当你与基督相处，听祂的话语，你便得以成圣。啊，闻到有些人散发出来的同样的馨香，我就能判断出他们是属基督的。你们那些不读《圣经》的人，不可能长成神的样式，你不能得救。你是无可救药的。你可能长得象魔鬼，但永远不会象神。信徒啊，要珍惜神的话语！

    成圣的确据

    有些人担心他们永远也不能圣洁："我会在罪中跌倒。"神会使你成为圣洁，基督就是为此受死。这是祂心里一个伟大的目标，是祂眼中所展望的：要在一个充满失丧罪人的世界建立一个圣洁的教会；要从火中夺出那些快要烧着的柴，使他们长成公义的树；要拣选贫穷、污黑的心灵，使他们成为环绕祂宝座的弟兄姐妹。基督不会失去祂的目标。

    那么，仰望祂，不要害怕。祂救赎你，是要使你成为圣洁。即使千万个世界反对你，祂也将成就此事，祂是信实的，必要成就此事。

    3．祂的目的就永恒而言有两重含义：

    一是为她的完美："作个荣耀的教会。"

    目前信徒还是不完美，这很令人痛心。他们穿上了完全的、最亮丽的义袍；但他们还不是完全圣洁，他们为一个罪的身体伤心，它到处是皱纹，到处是污点。他们也不是完全快乐，他们的快乐经常被压得粉碎，风浪一卷过来，这快乐就象月缺一样亏损下去。但他们将完全荣耀，完全公义，他们将身穿白袍，在羔羊的宝血中洗净。他们还将完全圣洁，充满圣灵；完全快乐。这些都是新约所立的。

    二是基督要将她献给自己。

    祂将是父亲，又是新郎。祂买赎了被赎者，将把他们送给自己。信徒将离祂很近，亲眼目睹王全然的美善。她将与祂有完全的亲密，与祂同行，与祂交谈。祂将与她合而为一："凡是我的都是你的"（约十七10）。

    圣彼得教堂，1841年1月


基督为罪人成为贫穷

１

    你们知道我们主耶稣基督的恩典；祂本来富足，却为你们成了贫穷，叫你们因祂的贫穷可以成为富足。

——哥林多后书八9

≈≈≈≈≈≈≈≈≈≈≈≈≈≈≈≈≈≈≈≈≈≈≈≈≈≈≈≈

    这节经文向我们昭示了主耶稣基督的奇异恩典。今天，在掰开的饼和倒出的酒里，你们将目睹同样的恩典。"耶稣基督钉十字架已经活画在你们眼前"（加三1）--这是全世界最令人震惊的一幕。哦，请祈求神今天带领众多高枕无忧的罪人仰望那 "他们所扎的"（亚十二10），并且悲哀痛哭。这也是世界上最能给人带来平安的一幕。哦，请祈求神将圣灵倾倒在那些觉醒了的灵魂上，这样他们就会仰望那位被钉的耶稣，得到救恩。这还是世界上最使人圣洁的一幕。请祈求神的每一个儿女都仰望这位仁慈的救主，直到他们被改变成祂的形象。

    1． 主耶稣本来富足。

    这里所说的富足不是指祂现在作为中保所拥有的富足，而是指在创世以前，祂与神共享的富足。祂拥有整个世界。

    祂丰丰富富地拥有全世界的爱戴和崇拜。

    所有圣洁的受造物都爱戴祂，崇拜祂。《以赛亚书》第六章记载说："我见主坐在高高的宝座上。祂的衣裳垂下，遮满圣殿。其上有撒拉弗侍立，各有六个翅膀：用两个翅膀遮脸，两个翅膀遮脚，两个翅膀飞翔。彼此呼喊说：'圣哉，圣哉，圣哉，万军之耶和华；祂的荣光充满全地。'因呼喊者的声音，门槛的根基震动，殿充满了烟云。"《约翰福音》十二章41节告诉我们："以赛亚因为看见祂的荣耀，就指着祂说这话。"

    所有受造物要象尊崇父神一样尊崇神子，这是亘古以来神的旨意。最聪明的撒拉弗在祂面前拜倒，最高等的天使也发现他们快乐之源在于亲眼见到祂的面容。祂是他们的创造者："因为万有都是靠祂造的：无论是天上的、地上的；能看见的、不能看见的；或是有位的，主治的、执政的、掌权的；一概都是藉着祂造的，又是为祂造的"（西一16）。无怪乎他们将永远的赞美为祂倾倒而出。要是为一个圣洁的受造物爱恋，已够让人受宠若惊，满心欢喜；但每一个圣洁的受造物都全心全意地热爱耶稣。这是祂富足、无限欢喜的一个组成部分。

    祂丰丰富富拥有父神的爱。

    《箴言》八章22和30节就是对此的描绘："在耶和华造化的起头，在太初创造万物之先，就有了我。那时，我在祂那里为工师，日日为祂所喜爱，常常在祂面前踊跃。"为神所爱是所有富足中最真实的。受造物的爱贫乏可怜，它很快就会消失；但神的爱是永不消失，永远不变的。受造物也许爱我们，但不能帮助我们；而神的爱让人心满意足。

    但从来不曾有人象耶稣那样享受神的爱。不错，神对圣天使的爱是无限的；祂在《约翰福音》十七章26节里说，祂将爱基督一样地爱信徒："使祢所爱我的爱在他们里面。"不过在信徒与基督之间还是有天壤之别：信徒只能容纳神的一点点爱，因为他们只是器皿，他们的口无法张得够大。

    但耶稣容纳得下神的爱那无边的海洋。在神子身上有一种东西吸引父神无限的爱；如果说神的爱是无限的，那么神子的胸怀也是无限的。从万古以来，从父的怀里就有不息的爱流奔涌到神子的怀里。"父爱子"（约三35）；"常常在祂面前踊跃"。这是主耶稣最大的富足，是祂灵魂无穷的宝藏。如果人拥有神的爱，他就有了一切。假如有人需要衣食，就像躺在富人门口，浑长疮的拉撒路，只要他躺在神的爱里，他其实就是富足的。神的独生爱子所拥有的比这多得多，祂拥有在永恒中完全倾倒而出的天父的爱，这是何等的富足啊！

    祂丰丰富富地拥有权炳和荣耀。

    祂是宇宙的创造者："万物是藉着祂造的"（约一3）；也是宇宙的管理者："万有也是靠祂而立"（西一17），并有机运转。因此，整个宇宙是祂的国度，祂是万物之主。祂有权说："树林中的百兽是我的，千山上的牲畜也是我的。山中的飞鸟，我都知道；野地的走兽，也都属我。我若是饥饿，我不用告诉你，因为世界和其中所充满的都是我的"（诗五十10-12）。全地向祂大声歌唱，海洋奔腾着对祂的赞美，森林也在祂面前匍匐称颂。祂可以说："凡父所有的都是我的"（约十六15），祂可以向父诉说在创世之前与祂共享的荣耀。父所有的，不论是权炳，荣耀，还是富足、福祉，都完全地在子里面，因为祂"本有神的形象，不以自己与神同等为强夺的"（腓二6）。这是主耶稣的富足。

    弟兄们啊！你们能把救恩的希望寄托在这样一位神身上吗？你们听说过是祂，成为罪人的中保，为他们而死，又怎能不把心灵交托在这样一位圣者的手里！嗯！如果这样一位富足荣耀的圣者为我们经历一切，祂当然"不会灰心，也不丧胆，直到祂在地上设立公理。海岛都等候祂的训悔"（赛四十二4）。

    2． 基督成为贫穷。

    "祂本有神的形象，不以自己与神同等为强夺的，反倒虚己，取了奴仆的形象，成为人的样式；既有人的样子，就自己卑微、存心顺服以至于死，且死在十字架上"（腓二6-8）。祂在所有本来富足的事上成为贫穷。

    在祂降生时

    祂抛弃了万物的崇拜。祂离开了天上世界的赞美，降生在伯利恒的马槽里。没有天使向婴孩耶稣拜倒，没有撒拉弗在祂面前遮住脸和脚。世界不认识祂，只有几个来自伯利恒旷野的牧羊人来敬拜祂；从东方来的博士看见祂，俯伏叩拜这新生王。但大多数人蔑视祂。祂母亲把祂裹在襁褓里，放在马槽中，因为客店里没有地方了："祂成了贫穷。"

    祂告别了神的爱。这婴孩从诞生的那一刻起，就成为一个罪恶世界的中保。祂"为女子所生，且生在律法以下"（加四4）。祂一出生，律法的重担就压在祂身上，让祂肩负起中保的任务。从摇篮到十字架，祂承担多人的罪过，因此祂说："我自幼受苦，几乎死亡；我受你的惊恐，甚至慌张"（诗八十八15）。啊！这是怎样翻天覆地的变化：从享受父爱的无尽快乐到忍受父怒的惊恐和悲惨。"祂成了贫穷。"

    祂离开了所拥有的权炳和荣耀。祂不再没有缺乏，而是变成了一个无助的孩子，缺乏一切。从前祂说："我若是饥饿，我不用告诉你"（诗五十12）；现在祂需要母亲的乳汁。祂不再掌握整个世界，而是需要支持--需要被裹在襁褓里，放在马槽中，由母亲温柔的眼睛看顾。"祂本来富足，却为你们成了贫穷。"

    祂的一生

    祂曾为天上万众欢呼敬拜；如今却遭人厌弃，很少有人信祂，反而称祂为贪食醉酒的骗子。有一次他们妄图把祂推下悬崖；更多的时候他们密谋杀害祂。祂先前接受了神完全的爱，现在则必须忍受祂满怀的怒气。祂心中的乌云一日比一日浓，这个世界的高山低谷回响着祂痛苦的呼喊；客西马尼园被祂的血汗浇灌。祂曾经主宰整个世界，现在则缺乏一切，只有几个妇人用自己的财物供给祂的需要（路八3）。祂没有钱付税，是海中的鱼给祂衔来银币（太十七27）。祂亲手创造的生物睡眠的床也比祂自己的暖和："狐狸有洞，天空的飞鸟有窝，人子却没有枕头的地方"（太八20）。每一个人都回到自己的家，耶稣却上了橄榄山。我们还得知，他们在海上航行时，耶稣倒头沉沉睡着。还有一次祂又累又渴，坐在井边，说："请你给我水喝"（约四7）。祂是万物之神，永远受人赞美，却说："我是虫，不是人"（诗廿二6）。"祂成了贫穷。"

    死时祂的贫穷达到顶峰

    祂的耳中曾经装满了天使的圣歌，回旋着他们纯真的赞美："圣哉，圣哉，圣哉"；如今却听见祂所造之人的刺耳喧嚣："不要这人，要巴拉巴！"（约十八40）"把祂钉十字架！把祂钉十字架！"（太廿七22）曾经每一张脸都要在祂面前遮住；如今执政的嘲笑祂，士兵戏弄祂，甚至与祂同钉的贼也落井下石。他们努嘴，他们摇头，他们给祂喝醋。祂真的"成了贫穷。"

    （1）神爱祂，曾经没有一点保留，如今，没有一线神爱之光落在祂的心上；取而代之的，是祂震怒的激流。祂曾说："在耶和华造化的起头，就有了我；我日日为祂所喜爱"（箴八）；如今祂却喊道："我的神，我的神，为什么离弃我？"（太廿七44）唉，这是怎样的贫穷啊！

    （2）祂曾经赐生命给无可计数的世界，祂是生命的王。但如今祂垂下头，交托了自己的灵魂。祂躺在坟墓里，与虫为伍。"我是虫，不是人"（诗廿二6）。

    这就是今天摆在你们面前的饼和酒的意义：神的爱子成为贫穷。祂拿起普普通通的饼，向你们展示这是一个贫穷者的身体；祂擘开饼，告诉你们祂是一位被钉的救主。啊，罪人哪，你们看着这些简单的食物，记住那位曾是荣耀的主，却为罪人受苦受死的耶稣："你们应当如此行，为的是纪念我"（路廿二19）。

    3． 祂这样作的目的是什么：为了你们--"叫你们因祂的贫穷可以成为富足。"

    哥林多是当时世界上最邪恶的城市。它位处两海之间，从东从西都有财源滚滚而来。哥林多的信徒简直是从最脏的污泥中得救的，《哥林多前书》六章11节可以证实："你们中间也有人从前是这样。"就是为这个缘故荣耀的主成为贫穷--"为你们"。以类似的笔法，保罗写信给罗马人说："因我们还软弱的时候，基督就按所定的日期为罪人死"（罗五6）。看看基督为之受死的，都是些什么样的人：软弱的--就是不能相信，或无法有正确的思想的人；罪人-就是活着好像没有神的人，违背神的律法的人；敌人--对慈爱圣洁的神满怀仇恨，全力对抗的人。

    弟兄们啊！这岂不是给罪魁们的好消息吗？你们中间是否有人感到自己在神面前如一头野兽，或恶贯满盈，与魔鬼无异？你们有些人就生活在哥林多一样的污秽里，或如罗马人一样软弱、不敬虔、犯罪、与神为敌；但就是为了你们的缘故基督成为贫穷，祂为了你们这样的罪人离开天上的荣耀，为了你我这样沉沦的人离开天使的歌颂，父神的爱，和天国的荣美。祂为罪人而死。不要怕，罪人哪，抓紧祂，祂就是为了你而来的啊！祂不会，也不愿丢弃你。

    罪人哪！你本来贫穷，祂却使你富足。祂所留下的财富足够使你富足，只要你真正依靠祂，祂会使你在神的爱里富足，使你充满无法测度的平安。神的忿怒将越过你，祂会白白爱你。神对基督的爱也将降临于你， 使你在圣洁上富足。祂将用神的丰盛充满你，使你在永恒里富足。你将看到祂的荣耀，进入祂的喜乐，与祂同坐在宝座上。

    4． 这作为中所彰显的恩典："你们知道我们主耶稣基督的恩典。"

    在这件奇异的作为里有许多美景。有深奥的智慧："我们讲的，乃是从前所隐藏，神奥秘的智慧，就是神在万世以前预定使我们得荣耀的"（哥前二7）；有能力："这福音本是神的大能"（罗一16）。但更重要的是，我们可以自始至终看到神的恩典："你们知道我们主耶稣基督的恩典。"

    主耶稣曾为门徒洗脚。轮到彼得时，彼得对祂说："主啊，祢洗我的脚么？"（约十三）他这句话里面述说了三件他所惊异的事实：（1）跪在他面前的是荣耀的主："祢"；（2）祂要作的低贱的事："祢洗"？（3）耶稣要洗的是丑恶的罪人的脚："我的脚"。他让主耶稣的恩典震住了。同样在祂奇异的救恩里你可以看到三重恩典：（1）为罪人受死的是何等荣耀的主："祂本来富足；"（2）祂降尊纡贵的程度："祂成了贫穷。"（3）是那些罪该万死的灵魂得到清洗："为你们"。啊！但愿你们今天受到巨大震动，不由向祂呼求："祢洗我的灵魂么？"

    5． 对此一无所知的罪和危险。

    我要对那些不认识主耶稣恩典的人说：恐怕你们现在还是无知："属血气的人不领会神圣灵的事，反倒以为愚拙"（哥前二14）。弟兄们，如今要好好想想，你们藐视的是谁。难道你看不见一位尊贵的王子脱下祂的王袍，离开祂的荣耀，变成一个贫穷的人，死在悲惨羞辱之中？你以为这一切都毫无意义吗？你认为主耶稣离开父神的爱，天使的称羡，成为一个虫子，死于震怒之下，是毫无根据目的之举吗？你头上岂不是悬着神的忿怒么？你不需要基督吗？为什么你还不赶快逃去祂那里？

    忘恩负义的罪人啊！因何你竟耻笑神长久忍耐的恩典？

    何以你竟如此疯狂，唾面侮辱全能之神？

    记住，只要你不来到基督这里，你就是在蔑视主耶稣的恩典，犯罪对抗神的爱。你装腔作势地来到基督面前又怎么样呢？你假惺惺地来到主的桌前，就尊崇饼与酒了吗？可怜的教皇尊崇饼，却否认救主；同样你也可以把你的尊崇浪费在饼与酒上，却终生拒绝蔑视主耶稣的恩典。

    我要欢迎可怜的罪人们到耶稣基督这里来。

    祂就是为你这样的罪人成为贫穷，而不是为那些"富足，已经发了财，一样都不缺"的人（启三17）。不要说对这样一位救主而言你太污秽。即使你象哥林多人一样污浊，象罗马人一样心地邪恶，祂还是特意为你这样的人来。祂来就是要寻找拯救你这样的灵魂。祂的救恩全是出于恩典，是对那些罪该万死的人白白的恩典！不要拒绝主耶稣的恩典。对基督敬而远之是虚伪，因为"犹太人和希利尼人并没有分别，因为众人同有一位主，祂也厚待一切求告祂的人"（罗十12）；"你们一切干渴的都当就近来；没有银钱的也可以来，你们都来，买了吃。不用银钱，不用价值，也来买酒和奶"（赛五十五1）。

    你们那些认识耶稣和其恩典的人，要更多地学习祂！你将在目睹祂的荣耀中度过永生，要花时间认识祂的恩典。这样你就可以认识到你自己的邪恶，憎恨你自己，发现你自己是怎样一个只配下地狱的家伙！啊，学习主耶稣的恩典，这样你的平安就如江河，浩浩荡荡，奔流不息。更多地领受主耶稣的恩典，到主的桌前来，快乐地宣告神为你的灵魂所作的奇妙大事。啊，要更多地领受。很少人深切地了解基督。而你，还有无限多的恩典，等着你去了解。

    圣彼得教堂，1841年4月18日 （圣餐布道）


神子受死，人神和好

１

    你们从前与神隔绝，因着恶行，心里与祂为敌。但如今祂藉着基督的肉身受死，叫你们与自己和好，都成了圣洁，没有瑕疵，无可责备，把你们引到自己面前。只要你们在所信的道上恒心，根基稳固，坚定不移，不至于被引动失去福音的盼望。

——歌罗西书一21-23

≈≈≈≈≈≈≈≈≈≈≈≈≈≈≈≈≈≈≈≈≈≈≈≈≈≈≈≈

    1． 所有信徒往日的光景："你们从前与神隔绝，因着恶行，心里与祂为敌。"

    如果两个家庭发生了争吵，他们会彼此疏远。他们不再彼此登门造访，孩子们也被禁止再象以前那样说话玩耍；要是在路上迎面碰上，他们会把脸掉到一边。这正是未归正之人与神的关系：他们与神疏远，不拜访祂，不寻求祂的面，不乐意与祂的儿女在一起--听他们的话既不入耳，看他们的行事为人也不顺眼。要是他们与神在某次一针见血的讲道中或奇妙的安排中碰个正着，他们会把脸掉到一边，躲避神的目光。

    "隔绝"（或局外人）

    这个词用过三次："你们在以色列国民以外，在所应许的诸约上是局外人"（弗二12）；"他们心地昏昧，与神所赐的生命隔绝了"（弗四18）；还有此处。它栩栩如生地描画出每一个未归正者的性格特征。亲爱的非信徒，想要隐瞒你的真实心态是没有用的。你可以装出对牧师无比爱戴，对圣礼、对聚会踊跃积极；在内心里却与神疏远隔绝。啊！我担心在座的许多人，虽然常来教会，甚至领了圣礼，口头常颂基督的名，心里却是冷冰冰、无动于衷。"他们却用口谄媚祂，用舌向祂说谎；因他们的心向祂不正，在祂的约上也不忠心"（诗七十八36）。

    "心里与祂为敌。"

    这比疏远更严重。你对陌生人并无仇恨，但未归正者的灵魂憎恨神。整本《圣经》对此可以作证。在《罗马书》一章28节里，保罗说："他们既然故意不认识神，神就任凭他们存邪僻的心，"这样他们就成了神的仇人。在《出埃及记》二十章5节里，神说："我耶和华你的神是忌邪的神。恨我的，我必追讨他的罪，自父及子，直到三四代。"还有，"岂不知与世俗为友就是与神为敌么？所以凡想要与世俗为友的，就是与神为敌了"（雅四4）。

    如果这不是事实的话，神岂会这样说呢？神最清楚人心究竟在想什么。也许你确实不曾在言行举止上表露这种仇恨，不曾诅咒过神，连嘟囔都不曾有过；但神说这种仇恨是藏在你的心里，在你心里那泥坑的深处。在地狱里，当所有的禁忌都废除了时，你就会没完没了地咒骂神。

    对此最令人不敢置信的明证，就是神来到这个世界所遭遇的一切。神在肉身中彰显，神的完全、完美都从神子的身上流溢出来，没有一样神的荣耀品性不透过祂的面容照耀而出，且因祂的完美无缺的人性变得柔和可视。人看见祂时爱祂了吗？《以赛亚书》五十三章3节早已回答了这个问题："祂被人藐视，被人厌弃。"听听祂自己的话："世人不能恨你们，却是恨我，因为我指证他们所作的事是恶的"（约七7）；还有，"恨我的，也恨我的父。我若没有在他们中间行过别人未曾行的事，他们就没有罪；但如今连我与我的父，他们也看见也恨恶了"（约十五23，24）。他们是怎样对待祂的？他们谋杀了祂，把祂挂在树上-他们先是用拳击祂，用掌打祂；然后鞭笞祂，用硕大的铁钉将祂钉上十字架，最后还用矛扎祂。他们并不比其他人坏，是和我们一样有感情的人；然而这一事件揭露了人心的本质。 亲爱的未归正者，你们想要隐瞒心里对神的刻骨仇恨，根本就是白费功夫，你们就是神的仇人。虽然想起来可怕，但你们那些与世俗为友的确确实实是神的敌人。我从心底里相信你们在座的没有一个人会去恶意地拍死一只飞蛾，或踩死一只蚂蚁；但我深怕许多人，只要可能，就会去杀死神的。

    为什么会有如此的深仇大恨呢？原因是"因着恶行"。人因为爱恋罪，所以恨恶神。耶稣本人就告诉我们："世人恨我，因为我指证他们所作的事是恶的"（约七7）。你简直无法想象还会有人恨恶主耶稣，"祂全然可爱"（歌五16），神的完美没有一样不在祂里面，人的可爱没有一样不从祂身上透露出来。而祂执行的使命是出于最纯洁的爱--祂来是要寻找拯救那些失丧的人。祂医好了所有到祂面前来的人，对所有劳苦的人都和蔼可亲，就是祂的警告也是和着同情的泪水发出的。他们怎么会恨祂？祂揭露他们所有的罪，就是这些罪使他们堕落进地狱。祂说："你们要死在罪中。我所去的地方，你们不能到"（约后八21）。祂提出要把他们从罪中拯救出来，卸下他们沉重的罪的负担，赐给他们安息，使他们邪恶的心从奔波劳碌中得到平安。就是这些使他们大为光火。他们爱自己的恶行，他们不想从中得拯救，因此他们恨恶耶稣。

    现在还是这样。你们许多人第一次听见福音时，说："这听上去很不错，我们愿意再来听你谈这事。"宽恕、天国、冠冕、金竖琴和免下地狱，这些听起来是不错。但你一发现你必须"以施行公义断绝罪过"（但四27），"基督要将自己的百姓从罪恶里救出来"（太一21），你就开始徘徊、犹豫、为难，退回老路，恨恶神。当你发现基督要你离开你的酒杯，离开你的谎言假誓，离开你的麻将骰子，离开你的邪情私欲，你就开始恨祂。哎呀！你作了一个多么令人悲哀的选择啊--爱你的罪，恨恶救主！"恨恶我的，都喜爱死亡"（箴八36）。

    神的儿女们哪，这曾是你们的光景。今天，你们要就着苦菜吃逾越节的筵席。不要忘记你们的罪啊！你们曾经因着恶行，与神隔绝，与祂为敌。你们岂能回顾往事，而不觉羞愧呢？

    2． 和好

    "但如今祂藉着基督的肉身受死，叫你们与自己和好"（第21节）。这是主耶稣基督奇妙的作为，是祂带每一个得救的灵魂进入的美好天地。

    祂自己道成肉身

    出于对该下地狱的虫子们最纯洁的爱，"祂本有神的形象，不以自己与神同等为强夺的，反倒虚己，取了奴仆的形象，成为人的样式"（腓二6，7）。

    为了作罪人的救主，祂必须顺从我们从来不曾顺从过的律法，过一个完全无罪的顺服的生活。但制定律法的伟大的神怎样才能作这件事呢？祂"为女子所生，且生在律法以下，要把律法以下的人赎出来"（加四4）。

    其次，如果祂要拯救罪人，就必须喝他们的苦杯，用自己的身体承受他们罪有应得的鞭伤。但无限圣洁、快乐、永远不变的神怎样才能承受这些呢？"儿女既同有血肉之体，祂也照样亲自成了血肉之体"（来二14）。祂与一个软弱无力的人的身体和灵魂联合，这样祂就能忍受痛苦，哭泣，呻吟，流血，死亡。"大哉！敬虔的奥秘，无人不以为然，就是神在肉身显现"（提前三16）。

    再次，如果祂要成为罪人的救主和长兄，如果祂欲了解他们的痛苦，作他们体贴的牧人，祂就必须有一颗人的心灵，和里面装满母亲乳汁一样的温柔的胸怀。但祂本是完全圣洁、公义、真实、充满智慧，怎么才能这样呢？啊，祂成为我们的骨中骨，肉中肉。"以色列众支派来到希伯伦见大卫，说：'我们原是你的骨肉'"（撒下五1）；我们到基督那里去的时候也能如此说："因祂并非不能体恤我们的软弱"（来四15）。

    啊！基督道成肉身将永远是我们惊叹与赞美的主题。弟兄们，你们将亲眼目睹祂的面容。你们有些人看见了却会痛哭流涕。当祂荣耀的面容透过云层照彻天地时，你们要乞求岩石和群山遮盖你们。这就是你们拒绝蔑视的救主啊！

    祂受死："藉着基督的肉身受死。"

    基督的死是宇宙历史上最奇妙的事件，因此圣餐是所有圣礼中最令人惊叹的。

    天使渴望观瞻这一圣典，我肯定天使在圣餐桌上空翱翔，看见饼被擘开，酒被倒出，便向神的羔羊吟唱最甜蜜的赞美诗。

    如果基督道成肉身令人赞美，祂的受死则更使人叹服。这是祂顺服的顶峰："存心顺服以至于死"（腓二8），这也是祂受辱的最低点。祂在我们的指控下沉默地站着，在我们的诅咒下舍命，承担我们的地狱，经受我们罪有应得的死亡。

    祂是律法的赐予者，伟大的审判官，在祂面前所有受造物都要站立受审。但祂却同意来到世上，忍受那些邪恶的受造物的审讯，被他们定罪！

    祂为每一个神圣的受造物赞美，他们把最甜蜜的歌声倾倒在祂的脚下。祂却来到世上，受唾弃，遭辱骂，被人嘲笑，让最下贱的人钉在十字架上！

    "生命在祂里头"（约一4）。祂是生命的王，所有自然界和灵界生命的创造者，将生命气息和一切赐给众人；他们却杀害了祂。祂交托了自己的灵魂，躺进冰冷的坟墓里。

    父神深爱祂，这爱无始无终，从不曾间断。但是祂为我们的缘故成为了诅咒，承担那本该倾倒在该死的灵魂上的震怒。

    啊，弟兄们，这就是无限的爱。不信者嘲笑它，愚昧人蔑视它，但它是天国奇珍之冠，被杀的羔羊是永恒的奇观。今天"耶稣基督钉十字架已经活画在你们眼前"（加三1）。我相信天使俯视圣餐桌，也会惊叹不已；而你竟怀着冰冷不为所动的心肠冷眼看着它吗？就是被杀羔羊的景象感动得天上的使者赞美不断。被杀的羔羊一出现，他们就俯伏在祂面前，各拿着琴和盛满了香的金炉（启五8）。难道你不赞美吗？

    祂使我们与神和好："叫你们与自己和好。"

    罪人啊，我们不是在蒙拣选的那天，也不是在基督受死的那天，而是在我们悔改归正的那一刻与神和好。啊！这一刻是多么宝贵："叫你们与自己和好。"当主耶稣拉过罪恶的灵魂，用自己的宝血把他洗净，用自己的白袍为他裹身，就此叫他与神和好时，那一刻多么叫人快乐！

    在相信的时刻有两重的和好。

    （1）神与人的灵魂和好。当父神在基督里发现了这个灵魂时，父说："我必医治他们背道的病，甘心爱他们，因为我的怒气向他们转消"（何十四4）；灵魂回答神说："耶和华啊，我要称谢祢。因为祢虽然向我发怒，祢的怒气却已转消，祢又安慰了我"（赛十二1）。神不再计较那个灵魂所犯过的罪，而是把主耶稣的顺服算作他的。神使他称义："耶和华是施行拯救、大有能力的主，祂在你中间必因你欢欣喜乐，默然爱你，且因你的喜乐而欢呼"（番三17）。

    （2）灵魂与神和好。圣灵促使灵魂顺服耶稣，使他的心变得去爱祂。当百兽们来到方舟前时，他们的性情都变了：他们不再彼此撕裂，而是亲亲热热地一对一对地进入方舟。狮子不再吞吃温柔的小鹿，老鹰也不再追逐鸽子。同样，当罪人来到基督面前时，他们的心也从敌意转为热爱。

    亲爱的朋友们，祂叫你与神和好了吗？你们曾经远离祂，现在靠近祂了吗？你们曾经暗昧，现在是否已在主里成为光明之子了呢？你们曾经与祂隔绝，心里与祂为敌，祂如今是否已与你和好？是否已将你带入神和好的慈祥面光之中？神的怒气已经向你们转消了吗？你们是否能歌唱："耶和华啊，我要称谢祢。因为祢虽然向我发怒，祢的怒气却已转消，祢又安慰了我"（赛十二1）。或者，"我的心哪，你要称颂耶和华，不可忘记祂的一切恩惠：祂赦免了你的一切罪孽，医治你的一切疾病；祂救赎你的命脱离死亡"（诗一零三2-4）。你是否已经变得热爱神？你是否爱祂的话语，祂的百姓，祂引领你走的道路？

    3． 神心中的目标是："都成了圣洁，没有瑕疵，无可责备，

    把你们引到自己面前。"

    圣礼的日子是神圣的，但还有更圣洁的日子就在眼前。此刻，我们在这里教导你们，喂养你们，帮助你们与基督相见，靠祂而活；到那时，我们将把你们作为贞节的童女献给基督。那一天，基督将接受你们这些祂救赎和好的人，把你们这容光焕发的教会献给祂自己。祂将在父面前承认你们的名，以无法言喻的快乐将你无暇无疵地呈现在祂荣耀的面前。圣徒在那一天将拥有双重的完美。

    你将完全公义，无可责备。撒旦、世界和你的良心都将控告你，但基督会说："因我受的刑罚他们得平安"（赛五十三5）。基督将袒露祂的伤痕，说："我就是为那个灵魂死的。"

    你将完全圣洁，"没有瑕疵。"你将罪的身躯留在身后，现在住在你里面的圣灵将完成祂的圣工。你将长成基督的身量，亲眼目睹祂的本体。你将如神一样圣洁，如基督一样纯全。

    基督与之和好的每一个人，祂都使之成圣，并在父面前承认这人："所称为义的人，又叫他们得荣耀"（罗八30）。只要基督确实在你身上开始了善工，祂会一直工作到祂再来的日子。基督说："我是阿拉法，我是俄梅戛，是昔在、今在、以后永在的全能者"（启一8）。祂做事有始有终；祂无论什么时候在地基上立下一块石头，都会永远保守它绝不摇动。你只要确定自己是在正确的地基上，就是说基督使你与神真正和好，你就可以越过横亘今天和那一天的道道山川，自豪地宣称："祂能保守我不失脚"（犹24）。你只需再越过两条小溪，就是疾病和死亡；祂答应过要去迎接你，与你携手同行。再经过几次流泪，几次试探，一些痛心疾首的祈祷，一些圣礼，你就将与羔羊同站在锡安山上了！

    4． 保守信心对于得救是必要的。

    "只要你们在所信的道上恒心，根基稳固，坚定不移，不至于被引动失去福音的盼望"（第23节）。一切基督所和好的人都将通过保守信心的方法得救。祂将他们立定在留有伤痕的岩石上，使他们坚定不移。

    亲爱的信徒们，要在所信的道上恒心。记住你们会遭遇试练。

    伪教义将试练你们。撒旦可以装作光明的天使（哥后十一14），试图用另一种福音迷惑你们。"你从我听的那纯正话语的规模，要用在基督耶稣里的信心和爱心常常守着"（提后一13）。

    迫害将试练你们。因为你们爱基督，世界就会恨恶你们。他们会对你们恶意中伤。

    奉承也会来试验你们。世界会对你们满面春风，撒旦会在牠的路上洒满鲜花，又用没药、沉香、桂皮熏了牠的榻（箴七17）。

    你们还会在所信的道上恒心吗？你们会坚定不移吗？你们能抵挡这些仇敌吗？记住，保守信心对于得救是必要的，就如信心和重生一样必不可少。没错，每一个相信基督的人都能得救，但他们是通过保守信心得救的。"人若不常在我里面，就像枝子丢在外面枯干，人拾起来，扔在火里烧了"（约十五6）。看哪，在耶稣里有保守信心所需要的力量，今天的酒和饼就是那力量的信物。今天就寻求保守的恩典，吃饼喝酒时就向神祈求。、

    伪君子们！你们将来总有一天会因试炼暴露原形的。你们看上去与主联合了，实际上并没有。所有那些确信罪已成过去，外表是基督徒，内心却并不改变的人；所有那些来参加圣礼，却仍活在罪中的人，你们很快就会原形毕露。你们披上伪装，装作与基督联合，从基督这里饱吸恩典。啊！你们将很快暴露出真实面目。但愿你们想到这个，心如刀搅，这样，你们虽然是假冒为善而来，但终于能在真理里与耶稣紧紧联合。阿门。

    圣彼得教堂，1841年8月1日。（圣餐讲道）。


我的神，我的神

  我的神，我的神，为什么离弃我？

——马太福音廿七46

≈≈≈≈≈≈≈≈≈≈≈≈≈≈≈≈≈≈≈≈≈≈≈≈≈≈≈

    这些话是罪人们的伟大中保被挂在受诅咒的木头上时的心声。我越默想它们，就越发现不可能穷尽其中的内容。你们一定经常发现"一叶知秋"的现象。屋顶上的风向标虽小，却能明白告诉我们风从哪里吹来。一片巴掌大的云是很小，但它可能预示着一场狂风暴雨的来临。麻雀很不起眼，但它预告夏天即将到来。人也是这样。一个眼光，一声叹息，一个只说了一半的单词，或是一个断断续续的句子常常比长篇大论内涵更丰富。临死的救主也是这样。这一声痛心的呼喊比整篇神学巨著更说明问题。愿主使我们能在其中找到喂养你们灵魂的食物。

    1． 基督完全的顺服。

    顺服的语言："我的神，我的神。"

    祂"存心顺服以至于死"（腓二8）。我解经时经常跟你们提到，主耶稣来，为的是作一个行动和受死的救主。祂不仅忍受我们所应承受的所有苦难，而且顺服我们所应顺服的一切命令；不仅承受律法的诅咒，也要顺服律法的命令。当父神在天国与祂商讨救赎的计划时，祂说："我的神啊，我乐意照祢的旨意行；祢的律法在我心里"（诗四十8）。看哪！祂象一个人应该的那样，顺服祂的神。看看祂作得何等完美，甚至到生命的最后一刻！

    神说："以我的事为念。"祂顺从："岂不知我应当以我父的事为念么？"（路二49）

    神说："作我的代言人，对罪人说话。"祂照办："我有食物吃，是你们不知道的。我的食物就是遵行差我来者的旨意，作成祂的工"（约四32，34）。

    神说："代替罪人死，为敌人趟过我震怒的深水，挂在十字架上，为他们流血，受死。"祂遵行了："没有人夺我的命去"（约十18）。

    受难的前一夜祂说："我父所给我的那杯，我岂可不喝呢？"（约十八11）但说不定到了十字架前祂会退缩呢？没有，尽管整整三个时辰黑暗笼罩着祂，祂还是说："我的神，我的神。"罪人哪，你接受基督作你的中保了吗？看看祂是怎样为你完全地顺服神！祂接受的重大使命是为罪人死，看看祂是怎样完全地遵行了！

    信心的语言："我的神，我的神。"

    这句呼喊把这个世界上最伟大的信心表露无遗。信心在于相信神的话语，不是因为"眼见为实"，或感觉为实，而是因为神是这样说的。此刻基督被离弃，祂见不到神是祂的神，也感觉不到神是祂的神，但祂相信神所说过的话，大呼："我的神，我的神。"

    （1）大卫在《诗篇》四十二首7，8 节中表现了巨大的信心："祢的瀑布发声，深渊就与深渊响应；祢的波浪洪涛漫过我身。白昼，耶和华必向我施慈爱；黑夜，我要歌颂祷告赐我生命的神。"他感到自己如同为危难的大海所淹没，看不到光，也不知怎样才能逃脱。但他仍然相信神的话语，说"耶和华必"--这就是信心-虽然眼不能见，仍然坚信。

    （2）约拿的信心也很伟大："大水环绕我，祢的波浪洪涛都漫过我身。我说：'我在你眼前虽被驱逐，我仍要仰望祢的圣殿'"（拿二3，4）。他当时正在海底深处，根本不知怎样脱离险境；他看不到光，也不觉得安全；但他相信神的话语。这就是伟大的信心。

    （3）但是，这里有一人比约拿更大。这里有一人的信心比大卫的，比约拿的都大，这是世界上前无古人，后无来者的信心。基督现在在比约拿所在更深的海底，神忿怒的巨浪洪涛向祂滚滚卷来。祂为祂的父所离弃，被丢在外面的黑暗里，抛弃在地狱里，但祂还是相信神的话语："祢必不将我的灵魂撇在阴间"（诗十六10）。祂既没有看见，也没有感觉到，但祂相信神的话，呼喊道："我的神。"而且喊了两次："我的神，我的神。"这就更加显明了祂的信心："祂虽杀我，我仍要信靠祂"（伯十三15）。亲爱的信徒们，这就是你们的中保--你们经常不相信，不依靠神；看看你们的中保--祂从来没丧失过信心。紧紧地抓住祂--你们会在祂里面得完全。

    爱的言语："我的神，我的神。"

    当神夺走他所有的财产和儿女时，约伯所说的话仍充满了甜蜜的顺服和热爱："我赤身出于母胎，也必赤身归回"（伯一21）。他能在这样的时刻仍然称颂神，真是非常感人。当神告诉年老的以利：他的两个儿子必死无疑时，以利所说的话也充满顺服和爱："这是出于耶和华，愿祂凭自己的意旨而行"（撒上三18）。当书念妇人失去了她的爱子时，同样的柔情也在她心里。所以，当先知以利沙问她："你平安么？你丈夫平安么？孩子平安么？"时，她说："平安"（王下四26）。

    但是，这里有比约伯、以利和书念妇人更伟大的爱，更甜蜜的顺从，它比这个冰冷的世界亘古以来的任何受造物更伟大。这个人被悬在天地之间，为祂的神所离弃，神没有一丝微笑，没有一点安慰给祂。地狱的痛苦漫过祂全身，祂却仍然热爱那离弃祂的神。祂没有痛呼：残酷无情的神哪！而是以所有的热爱，高呼："我的神，我的神。"

    亲爱的信徒们，这是你的中保吗？你接受祂为你所作的顺从吗？如果是，你在祂里面就是完全的。 你对神的爱寥寥无几，你经常牢骚满腹，认为神夺取你的心爱之物，太残酷了。但看看你的中保，带着无比的喜悦在祂里面欢欣。祂所有圣洁顺从的美德都要算成你的了。

    2． 基督所受的无穷无尽的苦难。

    祂被神离弃："我的神，我的神，为什么离弃我？"希腊祷告文说："我们以基督所忍受的一切苦难，已知的和未知的，恳请祢。"我们越了解基督的苦难，就越明白它们是无法测度的。啊！谁能诉尽擘开的饼、倒出的酒完全的涵义呢？

    祂在敌人手里受尽折磨。

    （1）祂身体的每一个部分都受苦。祂的头上戴着荆棘冠；脸颊留下他们击打的红印，祂还把脸颊转向那些拔祂胡须的人："人辱我、吐我，我并不掩面"（赛五十6）；祂的肩上背着沉重的十字架，背上："人打我的背，我任他打"（赛五十6）；祂的手和脚："他们扎了我的手，我的脚"（诗廿二16）；一个士兵用长矛扎进祂的肋旁。啊，祂说："这是我的身体，为你们舍的"（林前十一24），是何等真确！

    （2）祂所有的职分都遭到攻击。祂是先知："他们用拳头打祂，也有用手掌打祂的，说：'基督啊，你是先知，告诉我们打你的是谁？'"（太廿六67）祂是祭司，当祂为罪献祭时，他们耻笑祂；祂是王：他们跪在祂面前，戏弄祂说："恭喜犹太人的王啊！"（太廿七29）

    （3）祂受到各种各样人的围攻：从祭司、长老，到路人、士兵；从王到贼："有许多公牛围绕我，巴珊大力的公牛四面困住我"；"犬类围着我"（诗廿二12，16）；"他们如同蜂子围绕我"（诗一一八12）。

    （4）魔鬼更是全力折磨祂："救我脱离狮子的口"（诗廿二21）。祂所有的苦难都是不断与撒旦搏斗的故事；祂败坏了堕落的天使和牠们的势力，把牠们暴露在光天化日之下，在十字架上彻底击溃了牠们。

    祂也从那些日后得救者手里受苦。

    那天得饶恕、被接受的强盗竟也嘲笑祂，那是多么苦涩的滋味！那不久以后就认识这位他们送上十字架的救主的三千人，他们的哭喊是多么令人心酸！

    祂也从自己的门徒手里受了苦。

    他们全都遗弃祂，四下逃散。被爱的约翰站得远远的；彼得三次不认祂。据说你越挤越踏橄榄，它的香味就散得越浓越远。啊，我们沙仑中的玫瑰花也是这样。救主所受的鞭伤散发着悠远醇厚的馨香，就是这鞭伤使祂的名如倒出的香膏。

    祂更从父手里受苦。

    所有的苦难，比起这种痛苦来都算不得什么："我的神，我的神，为什么离弃我？"其他的苦都有尽头，这种苦却是无穷无尽。被人或魔鬼的脚跟踏伤算不得什么，但被神的脚踏伤："耶和华定意将祂压伤"（赛五十三10）--那种痛楚！

    有三点可以说明祂所受痛苦的无限：

    （1）是谁离弃了祂

    不是以色列人，不是叛徒犹大，不是不认主的彼得，也不是曾靠在祂怀里的约翰；所有这些都好忍受。但是啊，是祂的父祂的神离弃了祂。比起这个，其他伤害无足轻重。路过的人摇头，祂什么也没有说；大祭司嘲笑祂，祂不发一言；同钉的强盗竟也讥诮祂，祂好像没有听见。神用三个时辰的黑暗笼罩住祂，这外在的黑暗象征了祂心头的黑暗。啊，这就是祂无限的痛苦："我的神，我的神，为什么离弃我？"

    （2）是谁被离弃？"我"

    这个我，与神无限亲近：祢在创世以前就爱我，然而现在祢离弃我；我本来总是与祢在一起，日日在祢面前踊跃（箴八30），时时在祢爱的光辉里取暖。啊，为何这可怕的黑暗会临到我？"我的神，我的神。"

    这个我，无限恨恶罪。把一个无辜的人扔进死囚的牢房里，多么可怕！但是，无比恨恶罪的基督被神当作一个罪人，岂非更加令人绝望！

    这个我，曾备尝神爱的甘甜。两个心灵高尚的朋友相逢时，他们会饱尝彼此的爱，彼此倾心。如果其中的一个冷冰冰地把目光避开，另一个会感到多么痛心！但是，这种痛心与基督的彻骨剧痛相比，根本算不了什么。

    （3）神对祂作了什么？离弃祂

    亲爱的朋友们，让我们来看看基督涉过的这片大洋。首先，祂没有神任何的安慰，感受不到神的爱，神的怜悯，神的支持。神从前是祂的太阳，如今这太阳被乌云笼罩。祂从父那里得不到一丝微笑，一瞥温柔的目光，或一句和蔼的言辞。其次，神不与祂同在，好象祂没有神似的。神对于祂的一切现在都被剥夺了，祂没有神，神被剥夺了。再次，祂感到自己被定罪。当王说："你们这被咒诅的人，离开我"；"他们要受刑罚,就是永远沉沦,离开主的面和祂权能的荣光"（帖前一9），祂感到这话就是对祂说的。啊，这就是基督忍受的地狱啊！亲爱的朋友们，我感到自己像一个小孩，从山上往峡谷里丢一块石头，然后侧耳听它落地的响声，可是什么也听不见；或象一个水手把铅锤坠入海中，但海太深了，最长的线也不可能够到底。基督受难的海洋也是这样测不透。

    3． 对救主"为什么"的回答：祂是罪人的中保，要代替他们。

    祂在创世以前就答应父神，要代替罪人受苦。每一个应该落在他们身上的诅咒，落在我身上好了。祂为何要诧异于神倾倒所有的忿怒？"为什么离弃我？"因为我们立约，祢必须代替罪人。

    祂面对它："我硬着脸面好像坚石"（赛五十7）；"祂定意向耶路撒冷去。"（路九51）。客西马尼园中，神在祂面前摆上苦杯，问："你愿不愿意喝这苦杯？"祂说："我父给我的那杯，我岂可不喝呢？"（约十八11）"耶和华定意将祂压伤"（赛五十三10）。为什么呢？因为祢蒙拣选作中保，就不能退缩。

    祂知道不是祂，就是所有世人受苦。是祂对世人的怜悯促使祂承担使命，成为救主："祂见无人拯救，无人代求，甚为诧异；就用自己的膀臂施行拯救，以公义扶持自己"（赛五十九16）。为什么呢？不是祢，就是他们，要下地狱。

    对不信基督者的教训：你们正处于险境当中。不论神在何处看见罪，祂都要实行惩罚。祂惩罚了那些叛逆的天使，亚当，洪水以前的旧世界，还有所多玛。当祂看见罪堆积在基督身上时，祂便离弃了自己的爱子。你以为罪没什么关系，瞧瞧神是怎么看待它的。只要你身上还有一件罪没有被遮盖，你就不能得救。 神说："你虽是我右手上带印的戒指，我凭我的永生起誓，也必将你从其上摘下来"（耶廿二24）。啊！但愿我今天能说服你，赶快靠近耶稣基督！

    对基督的百姓们的教训：你们要赞美基督的爱。祂为你承受的，是怎样的怒海啊！祂为你忍受的，是怎样的打击！邪恶的、忘恩负义的人啊！擘开的饼和倒出的酒就是祂爱的最好写照，当你凝视着它们时，但愿你的心碎成千片，感到对这样一位救主的无限渴望！

    我们要对那些与耶稣基督亲近的人说，祂是代替罪人遭离弃的。如果你亲近祂，以祂为中保，你就永远不会被遗弃。擘开的饼和倒出的酒似乎是基督的呐喊："我的神，我的神，为什么离弃我？"

    为了我，是为了我啊！愿神祝福祂自己的话语。

    圣餐布道


司提反之死

  他们正用石头打的时候，司提反呼吁主说："求主耶稣接收我的灵魂！"

——使徒行传七59

≈≈≈≈≈≈≈≈≈≈≈≈≈≈≈≈≈≈≈≈≈≈≈≈≈≈≈

    司提反是为基督的名殉道的第一位烈士，而且他似乎比任何后来者都更象救主：他的面貌好像天使的面貌；他与犹太人辩驳时无可抵御的智慧与基督很相似；他用生命的最后一丝气息为仇敌祷告，用词几乎与基督的一模一样；而他把灵魂交托在主耶稣的手里时，是凭着和基督说"父啊！我将我的灵魂交在祢手里"时同样的信心（路廿三46）。毋庸置疑，他是因着时常仰望基督而变成基督的样式。他对基督的最后一瞥，似乎特别给了他这种超乎寻常的属天的安详。

    我们需要注意两件事：（1）他看见基督在神的右边；（2）他看见基督是站在那里。基督在神的右边在《圣经》里提到过十六次；其中十三次描写祂坐在那里，两次讲祂在那里，只有这一次说祂站在那里。这似乎在司提反心里留下了深刻的印象，因为他惊呼出来："我看见天开了，人子站在神的右边"（徒七56），由此欣慰地认定基督会伸出手来迎接他，呼吁说："求主耶稣接收我的灵魂！"

    教训：因为基督在神的右边，因为祂复活，要接收临终的信徒，所以信徒应将他们的灵魂交托给神。

    1． 如果基督在神的右边，就说明信徒的罪已被赦免，这

    样他能平静地说："求主接收我的灵魂。"

    如果坟墓永远压着基督的头，如果石头至今还堵在墓门口，那么我们也有理由怀疑祂是否真的已为罪人承受了足够的痛苦。"若基督没有复活，我们所传的便是枉然，你们所信的也是枉然"（哥前十五14）。但难道基督不是千真万确地站在神的右边吗？那么石头就确实已从墓门口被挪开，神已使祂脱离了压迫祂的诅咒。神的公义已得到完全的满足。

    假设你看见一个罪犯进了监狱，狱门在他身后哐地关上了。要是你再也没看见他出来，你就完全可以相信他还是躺在监狱里，忍受法律公正的裁判。但如果你看见监狱的门大开，囚犯得到释放；而且自由自在地走在街上的人群中，那你马上就知道他已经满足了法律的要求，受到了应有的惩罚，付清了最后一个小钱。主耶稣就是这样。祂被算为罪犯，全世界罪人对抗神的罪行都压在祂肩上，祂因此被定罪。祂被人匆匆定了上十字架的死罪，又被人草草埋进石头凿成的坟墓中，用一块巨石挡住了墓门。如果你从未见祂出来过，你可以肯定祂还在忍受律法公正的裁判。但是，看哪，"祂不在这里，已经复活了！"（路廿四6）"主果然复活！"（路廿四34）审判祂的神已将祂从死里复活，提升上高天，让祂站在自己的右边。因此你也可以肯定祂已经满足了神的公义，受了所有该受的苦，付清了最后一个小钱。

    你们在座的有任何人依恋主耶稣吗？你们是接受这位救主作你的中保吗？"放心吧，你的罪赦了"（太九2）。如果你的中保已经得自由，你就得了自由。就是这一事实赋予临死的司提反如此的平安。他与你同样天性邪恶，他与你犯了同样的罪，他也被同样定罪。但当他看见耶稣基督--就是他接受作为中保的那位，自由地站在神的右边时，他就知道他的罪已经被承担了，神的忿怒已经转离了他的灵魂，他深信自己得了饶恕，于是把自己的灵魂交托在基督的手里："求主耶稣接收我的灵魂。"

    啊，弟兄们，紧紧跟从同一位主耶稣。祂仍如司提反殉难时一样自由，而且将永远自由。死亡对祂势力全消，因为祂已经经受了一切苦难。接受祂作你的中保，紧抓住祂作你的救主，这样你今天就拥有司提反同样的平安，也能同样心灵安详而死，说"求主耶稣接收我的灵魂。"

    2． 如果基督在神的右边，信徒就已为神接受，可以与司

    提反一样平静地说："求主耶稣接收我的灵魂。"

    神的爱子来作世人的中保，表现在两个方面：首先，忍受他们应该忍受的忿怒；其次，献上人所忽略的顺服。如果祂在受苦上作中保，那么每一个垂死的罪人，只要紧抓住祂，就已从神的咒诅下解脱出来。如果祂在顺服上作中保，那么每一个紧跟祂的罪人也将在荣耀中有分。

    如果基督没有从死里复活，就说明神并没有把祂的顺服当作永生的代价来接受。但如果基督已经复活，不但如此，而且在神的右边，就是天国最高的荣耀处，永乐的地方，那么我就能肯定神对基督作人的中保很满意。

    假设你看见国王派遣一个士兵去远方执行一项危险的任务，并亲口承诺：要是他圆满完成任务，王就将晋升他，赐他坐在离王位最近的位置上；如果你再也没看见那个士兵回来领赏，你可以说他没有完成任务。但如果你看见他在群众的夹道欢迎中凯旋而归，被迎进王宫，坐在陛下的右边，你马上就可以得出结论：他已圆满地完成了任务，宝座上的国王王心大悦。

    同样，亲爱的朋友们，如果在那最辉煌的一天，就是基督徒的安息日成为永存的纪念碑的那天，就是基督晋升到祂的父，也是我们的父面前的那天，你正好在天国里，看见父将世人的中保迎进荣耀，脸上那无法形容的满足的微笑，说："祢是我的儿子，我今日生祢"（诗二7），言下之意是："我从来没象今天这样感到祢配称我的儿子。"又说："祢坐在我的右边，等我使祢仇敌，作祢的脚凳"（诗一一零1）。如果你看到所有这一切，你就会明白基督的顺从在父的眼里是何等宝贵。但所有这些需要忍受痛苦的顺从，不是为了祂自己，，而是为了作罪人的中保。祂自己在离开天庭以前就已为父所接受--祂与父无限亲近，不需要成为人的样式，为了自己而顺服。

    耶稣基督所作的一切，或忍受的一切痛苦，都是为了代替罪人作中保。你接受祂作中保了吗？你因为自己没有什么可讨神的欢心，而紧跟主耶稣吗？如果是，请以信心的眼睛仰望祂，你会看见祂在神的右边。如果你紧跟祂，神将象接受基督那样接受你，你也可以象你的中保那样与神亲近。啊！就是这点信心赋予垂死的司提反如此的平安。他的天性如你的一样邪恶，他对神的顺从不比你多，他同你一样是一个赤裸的罪人，但他接受了主耶稣作他的中保，作他的替罪羔羊。因此当他看见耶稣站在神的右边时，他知道基督被神接受了，他也在亲爱的主里被接受。这样，他内心深信在基督里有通向神的平安的道路，便用生命的最后一口气息，呼吁说："求主耶稣接收我的灵魂！"

    啊！战战兢兢、赤身裸体的罪人，紧跟主耶稣吧！祂愿意给你的，和祂愿意给司提反的一样多。接受祂作你的中保，紧拉住祂--你的救主，你今天就会有司提反曾有过的被悦纳的感觉，能同样甜蜜地，充满信心地呼吁"求主耶稣接收我的灵魂"，而安详地离世。

    3．如果基督站起来接受临死的信徒，无疑会给信徒巨大的安慰，这样他就能平静地说："求主耶稣接收我的灵魂。"

    当信徒在信靠中寻求平安和喜乐时，他们经常会把目光局限于在地上的基督。他们记得祂是迷失羔羊的好牧人，看见祂坐在撒玛利亚的井边，也想起祂对瘫痪病人说："放心吧，你的罪赦了"（太九2）。但他们很少想过顺着司提反的目光，眺望耶稣现在的所在，就是神的右边。

    我的朋友们，记住，如果你愿意作一个完全的基督徒，你就必须仰望完整的基督。你必须把你的目光从十字架移向宝座，这样你就会看到祂是万有的救主："耶稣基督作日今日一直到永远，是一样的"（来十三8）。我发现，不论经上在何处提到基督在神的右边，总是说祂坐在宝座上；只有这里是说祂站在神的右边。其他地方描写祂享有应得的荣耀，进入祂的安息；但这里描写祂从宝座上起身，站在神的右边。

    祂起身是要替我们代求："凡靠着祂进到神面前的人，祂都能拯救到底；因为祂是长远活着，替他们祈求"（来七25）。

    如果不是因为我们伟大的代求者，信徒早就多次被弃！信心早就多次失败！"肉体会衰残，心会失落"，但基督永不失败。在死亡的床前，意识常会被肉体的疼痛和心灵的烦乱拉得离开救主；但是啊，快乐的灵魂真正地接受基督。当你无法为自己祈求的时候，看这里，祂从宝座上起身来为你代求。用信心的眼睛仰望祂，向祂呼吁："求主耶稣接收我的灵魂。"

    祂起身是要保护我们。这个世界是信徒的大敌，它一手用引诱，一手挥迫害。啊！要打倒它需要多么艰苦的努力啊！快乐的信徒，你在临死的那一刻是安全的！首先，因为世界不能在死亡之后作什么，嘲笑的口舌不可能在坟墓上再吐毒液，暴力的石头可以杀死身体，但仅此而已。其次，即使世界的某些毒箭可能飞越坟墓，耶稣已经起身来抵挡。祂永远的膀臂扶持着离世的灵魂。

    而魔鬼在那一刻是更凶恶的敌人。牠靠近垂死之人的床，捣乱，破坏；但只要你紧拉住主耶稣，牠就无法毁坏。基督拥有天上地下所有的权炳，祂起身来保护你的灵魂。"是我，"祂说，"不要怕"（太十四27）。亲爱的弟兄啊，如果你希望祂在你临死的那一刻起身保护你，如果你想充满信心地呼吁："求主耶稣接收我的灵魂！"现在就抓紧主耶稣。

    祂起身是要接受离世的灵魂。这是所有敬虔爱神的人最大的安慰。想到圣天使正等着接受信徒的灵魂，真使人心里甜滋滋的。乞丐拉撒路死时，好天使们背着他回到亚伯拉罕的怀抱。但是更使人欣慰的是想到耶稣俯视着快要离世的人，站起来迎接那些爱祂的人。啊！亲爱的弟兄们，祂是你一生的慈爱救主，死亡来临时更是。

    （1）你曾经活着没有神，没有基督，不肯祈祷，难道基督那时不曾整日伸出手，招呼你？

    （2）你曾经因确信自己有罪而倒地呻吟，感到自己活该下地狱，即使神不怜悯你的灵魂，也绝不失公义。难道那时基督没有靠近你的灵魂，说："愿你们平安"？

    （3）你曾经在试探的压力下呻吟，因为内心的罪而哭喊道："我真是苦啊！谁能救我脱离这取死的身体呢？"（罗七24）难道基督没有靠近你说："我的恩典够你用的，因为我的能力是在人的软弱上显得完全"（哥后十二9）？

    （4）你曾经在死亡的重压下痛楚呻吟。死亡是最后一个大敌，它也许是痛苦的挣扎，也许是黑暗的幽谷。但仰望司提反仰望的地方，啊！耶稣正站在神的右边，等候迎接你的灵魂。当神与你同在，圣灵与你同在，基督等着接受你时，死亡岂不会变得甜蜜？看哪！祂伸出双手来接受你离世的灵魂。在祂的怀抱里咽下最后一口气，说："求主耶稣接收我的灵魂。"

    从中学习死亡对于基督徒来说，并不是死亡。

    "凡活着信我的，必永远不死"（约十一26）。死亡仅仅是把灵魂移交到基督手里，祂知道它的价值，因为祂为它而死。

    死亡对于信徒来说，是比生还好的事情。

    如果基督起身来接受灵魂，就说明灵魂是去与耶稣汇合。与基督在一起，意味着在荣耀里，那岂不是更好！基督徒们啊，要愿意离开肉身，与神同在。在那里你要脱离迫害之石的击打，再也不会有好讥诮、冷酷的朋友，再也不会对自己灵魂的怀疑，和内心的罪恶。"但愿我有翅膀象鸽子，我就飞去，得享安息"（诗五十五6）。

    而与耶稣基督无分，则是可怕的事情。

    人都有一死。但没有基督的灵魂啊，你将怎样死亡呢？你将向谁交托你垂死的灵魂呢？没有好天使等候在你的床边，没有牧养的灵伸出温柔的手来接受你发抖的灵魂，更没有基督起身来迎接你，你从未在祂的宝血中洗净，也就不能到祂这里来得生命。祂虽时常伸出手来，你却总是把它们推开；现在祂不会再怜悯你。你也没有神，神不是你的神，不是你的朋友，你一生都在作祂的仇敌。你骄傲的心从不肯与祂和好，如今你会发现祂的确成了你的仇敌。

    你能去哪里呢？你必然死，你的呼吸必然停止，今天看着我的眼睛在死亡来临的时候会闭上；今天在你胸膛中活泼跳动的心脏也将停止跳动。那时你该拿你的灵魂怎么办呢？你将把它交托给谁呢-它赤裸着，恶贯满盈，簌簌发抖，暴露在神的震怒之下？没有天使敢去遮蔽它，没有岩石、洞穴或山峰敢隐藏它，地狱也并非躲避神公义的忿怒的藏身之处。啊！要明智啊："你们转回，转回吧，何必死亡呢？"（结卅三11）

    最后，要从中学习，如果你失去了主内的朋友，要为他们感到宽慰。

    没错，他们是离开了你们，但别忘了他们是回到更温柔的怀抱里。你站起来，弯腰注视他们垂死的身体；但主耶稣站起来，接受他们垂死的灵魂。你伸出软弱的，充满爱的手去抚平他们临死前的枕头，但救主大能的手已为他们离世的灵魂铺好了一张更温暖，更柔软的床。学习他们的信心，仰望同一位救主。当你面对死亡时，你会用你自己的心，自己的舌头，发出同样甜蜜的呼吁："求主耶稣接收我的灵魂。"

    丹狄圣彼得教堂。1837年8月13日。


时候减少了

  弟兄们，我对你们说，时减少了。从此以后，那有妻子的，要象没有妻子；哀哭的，要象不哀哭；快乐的，要象不快乐；置买的，要象无有所得；用世物的，要象不用世物；因为这世界的样子将要过去了。

——哥林多前书七29-31

≈≈≈≈≈≈≈≈≈≈≈≈≈≈≈≈≈≈≈≈≈≈≈≈≈≈≈

    在这段话里，使徒讨论了婚姻问题。神对这个问题的心意看来是这样的：

    （1）在寻常日子，在主里的婚姻是完全配得尊重的。有些人以为单身生活特别圣洁，这种想法与神的话语恰好相反。在人堕落以前的无罪的世界里，神说："那人独居不好"（创二18上）；而旧约时代与神关系最亲近的，是一个结了婚的人："以诺与神同行三百年，并且生儿养女"（创五23）。

    （2）在教会度日艰难的时候，不结婚更好。"因现今的艰难，据我看来，人不如守素安常才好"（第26节）。当神的约柜处于危机之中，就象我们教会目前所面临的处境，圣灵的意思好像是所有人都应该保守自己尽可能少陷入属世的纠缠当中。非尼哈的妻子听说约柜被掳，就猛然疼痛，曲身生产，给孩子起名"以迦博"--荣耀离开以色列--以后，就香消玉殒（撒上四19-21）。所以，当神的约柜处在危险当中时，那些热爱锡安的人嫁娶，是不相宜的。

    （3）但就是在这样艰难的时候，结婚也是合法的："你若娶妻，并不是犯罪；处女若出嫁，也不是犯罪"（第28节）。弟兄们，我毫不怀疑当那一天来临时，人们会说："不生育和未曾怀孕的，未曾乳养婴孩的有福了！"（路廿三29）但是如果有人愿意在这样的时候冒险，认为两个人的信心比一个人的信心更能托住自己，"我宽恕你"--我不会给你设下任何网罗，你并没有犯罪。

    既然谈起这个话题，使徒就继续针对所有人--结婚的和没结婚的--讲出下列有情有理的话："弟兄们，我对你们说，时候减少了。从此以后，那有妻子的，要象没有妻子；哀哭的，要象不哀哭；快乐的，要像不快乐；置买的，要像无有所得；用世物的，要像不用世物；因为这世界的样子将要过去了。"在这些话里：

    （1）使徒宣称："时候减少了"；又说："这世界的样子将要过去了。"我们在这个世界所度过的日子非常短暂，真的只是一寸光阴，数几分钟。万事转瞬即逝，我们眼前的一切都在变化。沧海会变成桑田，红颜会变成鸡皮鹤发，最华丽最精致的衣裳也会成为一堆烂纱。"这世界的样子将要过去了。"

    （2）我们学习到的功课是：信徒应该不计较今世的事情，而应以永恒的光来看待一切。不要看重任何事过于你当看重的，不要计较物质、哀恸、快乐、这个世界的事务，因为你必须用它们换取永恒的现实。

    教训：时间的短暂应当促使信徒不计较日光之下的任何事。

    一、时光的短暂表现在两个方面。

    1．信徒在这个世界所度的光阴非常短促。

    （1）生命短暂。从摇篮到坟墓，只是一段短短的路程："我们一生的年日是七十岁，若是强壮可到八十岁；但其中所矜夸的不过是劳苦愁烦，转眼成空，我们便如飞而去"（诗九十10）。一半人在二十岁以前夭折。即使有人活到几百岁，也只是短暂生命，比起永恒来只是一瞬。"玛士撒拉共活了九百六十九岁就死了"（创五27）。

    人很短命，与青草无异："凡有血气的尽都如草"（赛四十6上）。那些富足的人，美貌的人则象野地的花，只是美丽一点，精致一点。"草必枯干，花必凋残，因为耶和华的气吹在其上"（赛四十7）；"你们的生命是什么呢？你们原来是一片云雾，出现少时就不见了"（雅四14）。你知道织女的梭如飞，但你的生命飞得更快："我的日子比梭更快"（伯七6）；"我的日子比跑信的更快；急速过去，不见福乐。我的日子过去如快船，如急落抓食的鹰"（伯九25，26）。

    （2）有多少日子已成过去。大多数信徒在罪中度过他们的早年，许多今天听我讲道的人曾把他们最好的年华献给罪和世界。你们中间的许多人只把那些瘸腿的，撕裂的或有疾病的献给神。你们所有的人都可以视过去为一场梦，或一个故事。自从我来到你们中间，日子过得真是如一场梦。

    （3）未来的日子屈指可数。你们这所有听我讲道的人只有屈指可数的安息日可过，屈指可数的布道可听。上一个安息日已经一去不复返了，你的岁月为数不多。对于许多人而言，这是他们能看到这个世界的最后一年，许多人将在荣耀中庆祝他们的下一个年头。现在在你们许多人身体中的疾病将要把你们带入尘土，你的坟墓已经划出来了，再过一会儿你就将安息其间。是啊，弟兄们，"时候减少了。"

    2．这世界持续的时间不会太长。

    "万物的结局近了"（彼前四7）；"这世界的样子将要过去了。"信徒是站在一座守望塔上：现今的事情正在他的的脚下，永恒的一切在他眼前展开。再过一会儿，弟兄们，恩典的日子就要过去了；布道、祈祷都要划一个句号。很快我们就要停止与一个不信的世界的搏斗，很快信徒的数目就满了，我们的头顶上，天将开了，基督就要来了。祂临行前向我们应许："我必快来"（启廿二20），然后我们就要与那位"虽然没有见过祂，却是爱祂"的主面对面相见（彼前一8）。再过一会儿，我们就要站在白色的大宝座前；再过一会儿，我们就要亲眼看见恶人们被送进永远的惩罚；再过一会儿，永恒之工就要启动了。我们将象祂；我们将日日夜夜在祂的圣殿里晋见祂；我们将唱新歌，再也没有罪，没有疲乏，永远永远没有。再过一会儿，弟兄们，所有一切就将是："我的怒气涨溢，顷刻之间向你掩面，却要以永远的慈爱怜恤你"（赛五十四8）。

    二、信徒应该从中学习，对日光之下的任何事都不要太执著。

    对这个世界上最亲爱的人和事都不要太执著。"从此以后，那有妻子的，要像没有妻子。"婚姻是非常值得我们尊重的。丈夫要爱他们的妻子，就象基督爱教会。"丈夫也当照样爱妻子，如同爱自己的身子"（弗五28）。但婚姻不应该变成一个人的偶像。一个结了婚的信徒，从某种意义上来说，应该像没有结婚，没有妻子。

    "当孝敬父母，使你的日子在耶和华你神所赐你的地上得以长久"（出廿12）。你不可能对神赐给你的父母过于孝顺，过于敬爱与温和。但要像没有父母一样。

    作父母的，爱护你们的孩子，用主的教训和慈爱抚养他们。但要知道光阴短暂，他们只是神给你们的财产，如果祂将他们收回，不要想不通。

    为他们工作的缘故，以爱心尊敬你们的牧养人。但要像没有牧师一样生活，完全依靠基督，就好像你从来不曾见过或听说过牧师一事。

    布伦纳德曾提过一个妇人的例子。她归正以后，要在最富个人感情的问题上屈从于神的旨意："如果神把你丈夫从你身边夺走，你会怎样忍受这样的痛苦？"她说："他属于神，不属于我；祂可以作任何祂愿意作的事。"她不畏惧死亡，盼望从罪中得到解脱。有人问她那她的小宝贝怎么办，她回答说："神会照料它的，它属于神，祂一定会照料它。"

    鲁瑟福说："不要把你的巢筑在今世的树上，因为你见过神让整个森林化为灰烬。我们现在靠着休息的每一棵树都随时可以被砍下，到最后我们就会四处狂奔，痛哭流涕。要把你的巢建在岩石上，在岩石的缝里（指基督）安息。"

    不要让你的心被这个世界的鲜花迷醉，因为它们全都会腐烂。要珍惜沙仑的玫瑰花和谷中的百合花胜过一切，因为祂永不改变。比圣徒更靠近基督，这样当他们从你身边被夺去，你还有祂可以依靠。

    不要沉湎于这个世界的悲痛。

    那"哀哭的，要象不哀哭。"这个世界是泪之谷，总是有什么让我们流泪。这边脸颊的泪还没干呢，它又在另一边滚滚落下。这个寡妇还没有脱下她的丧服，那个又要穿上了。

    那些在基督里的人哀哭时要象不哀哭，"因为时候减少了。"你为那些在主里离世的人哭泣吗？你有权力这样作："耶稣哭了"（约十一35）。但你们不要沉湎于哭泣，"因为日子减少了。"他们并没有失落，只是先你们而去罢了。太阳落山时，并不是一去不复返，而是去照耀另一半地球。同样那些先走的人也是到另一个更光明的世界去发光。

    是自爱自怜使你们为他们哭泣；他们自己倒很快乐。你们不应该哭得好象他们去了老远老远的地方，他们是去与罪人的朋友在一块儿，你哭什么呢？"他们不再饥，不再渴；日头和炎热也必不伤害他们。因为宝座中的羔羊必牧养他们，领他们到生命水的泉源来；神也必擦去他们一切的眼泪"（启七16，17）。"时候减少了"，你们也将随他们而去。再过几天，也许你就会与他们一起靠在耶稣的怀里；你们今天比昨天离他们更近；你们将与所有得救的人在基督的右边重逢。我们将加入新歌的合唱，齐挥永远的手臂！"那哀哭的，要象不哀哭。"

    你们为那些在主外而死的人哭泣吗？啊！这样哭有更深的理由，但时候减少了，所有一切都要得到解释，你将再也不会为失落的人洒一滴泪。再过一会儿，你就能看见基督完全得荣耀，你就不会希望有什么不同。当亚伦失去两个儿子时，他很镇静。

    你还在为肉体的疼痛，世上的贫穷、疾病和烦难而流泪吗？不要哭："因为时候减少了。"如果你信基督，这些就是你要忍受的所有地狱。想想看，那个临死的强盗一只脚踏入乐园时，难道他还会喋喋不休地抱怨他的疼痛吗？你也要这样。你的地狱正在萎缩，你只需再趟过两道小溪--死亡和疾病。 而且你拥有基督的应许，祂会来迎接你，不仅如此，还会与你同行，把你抱在祂怀中。当我们来到耶稣的面前时，我们所有的悲伤都会象孩子们的悲伤，在祂面前的一日就足以使你忘却所有的痛苦。所以，勇敢点，忍耐向前。

    不要沉迷于这个世界的享乐。

    信徒完全有权利享有这个世界的万物，从中得到乐趣。没有人有信徒这样的快乐享福的权利。他有权使用这个世界的物质，"存着欢喜诚实的心用饭，赞美神"（徒二46）；他有权享受家庭的温暖，亲情友情；他享受这些，完全合适。他有权拥有心灵、智力和想象力的纯净的乐趣，因为神把所有这些丰丰富富赐给他享有。

    但他还是应该"快乐的，要象不快乐；用世物的，要象不用世物的"，因为"时候减少了。"再过一会儿，你们就要坐在天父的桌边，与基督一起喝新酒。你们将遇见在主里的所有弟兄姐妹，永远享有在神里面纯净的快乐。

    不要让这个世界的快乐占据了太多的心思。我注意到孩子们要去赴宴之前，会只吃一点点，来为马上就要到口的美味佳肴保持好胃口。所以，亲爱的朋友们，你们就要到天国赴宴，不要让属世的快乐弄坏了你的胃口。不要沉迷于它们，把它们当作海市蜃楼好了。就象你路过一块花园，不会想到要躺下来，在玫瑰中安家立户；路过世界极至的快乐时也要如此。你可以边走边闻玫瑰花香，但不要流连忘返。耶稣呼唤你回祂摆满盛宴的家，在那里你可以在香草山上的百合花丛中吃饱喝足。

    啊！如果你盼望尽快与耶稣同坐，又流连于世上的宴席，那是不正常的；如果你很快就要面对面与那带荆棘冠的主相见，却又沉迷于华服盛装，那也是不正常的。弟兄们，如果你如此沉醉于任何享乐，以至于让它夺去了你对祈祷或《圣经》的热爱，或者如果你听到叫喊："新郎到了！"竟吓了一跳，自言自语说："祂这么快就来啦？"那么你就在滥用世物。啊，不要沉迷于这个世界的享乐："因为时候减少了。"

    不要太投入属世的事务.

    基督徒有权勤奋工作。我经常纳闷没有归正的那些人怎么会这么忙。他们忙忙碌碌，满脑子升官发财，从来没有想过在永恒中是没有这些东西的。我可怜的灵魂还没有得到喂养，我怎么能这么忙于自己的身体呢？但在基督里的人理应勤奋。

    （1）他们良心清洁，这润滑了人生的车轮。"喜乐的心乃是良药"（箴十七22），一颗愉快的心使工作变得轻松。

    （2）他们乐意荣耀他们的主。他们不愿意别人说基督徒懒惰或散漫，耶稣的爱激励他们作一切有益的事。同时，信徒还是应该"置买的，要象无有所得"，因为"时候减少了。"

    信徒们啊，你们不能作守财奴，因为你们只是神的管家。你在世所拥有的一切都是主的；祂将提升你去照管在光明美地更大的产业，那一天已经近在眼前。你只是仆人，如果你把心投入在这低矮之处的事务上，是不划算的；因为再过几天，主就要呼召你在祂的面前侍奉了。

    亲爱的信徒，时刻准备着，好在下一分钟警告声起时离开你的织布机，去弹金竖琴。时刻准备着，离开世上的市场，奔向被赎者行走的新耶路撒冷的街道。如果你在一条下沉的船上，你不会紧抓住一袋钱不放--你会放弃一切，准备游泳。这个世界就象一条沉船，那些紧抓住上面的财富的人会与它一同下沉。啊， "置买的，要象无有所得"，因为"时候减少了。"

    三．未归正者应该从时光短暂中学习什么功课

    （1）要知道你已经愚昧地失去了过去。

    虽然时光短暂，但它们都是使人得救的机会。这是神给我们的时节，神长久忍耐是为了我们的救恩。神赐给人时间，让他们可以听到福音，祈祷，悔改得救。但未归正者已经浪费了过去所有的机会。

    想一想你们在无聊中浪费了多少时间-本来该祈祷、听道、默想的黄金时刻！多少时间你们无所事事地呆在床上，或者东拉西扯，或者在门口闲逛！如果你知道你的时间是多么短暂，死亡和地狱是怎样在拼命追逐你，你一定会逃向基督。但你没有。

    想一想你在罪恶上，酒馆里，狐朋狗友中，舞会上花了多少时间，还有那些连提起来都让人脸红的罪。神给了你时间来救你的灵魂，你却把它花在毁灭灵魂上。神给了你时间逃向基督，你却把它花在生意上，对永恒连想也不想。

    想一想你是怎样浪费了最宝贵的时间。青年时代是你得救的最好时间，你们许多人已经错过了它；觉醒的时间，就是圣洁的主日，已经过了一个又一个。"麦秋已过，夏令已完，我们还未得救"（耶八20）。

    （2）想想那些现在在地狱中的人是怎样认识时间的价值的。

    弟兄们啊，他们曾经也象你们这样漫不经心；他们也曾看着时间匆匆流逝而满不在乎；他们也曾经无所谓地让主日从他们身边滑走。但他们现在知道自己的愚昧了。弟兄们哪，什么东西他们不愿意放弃，来获得你们今天拥有的宝贵机会？什么他们不愿意给，来换取一年，或一个礼拜，甚至一天的恩典？你们在地狱里的朋友伙伴很可能希望他们能返回来告诉你每一寸得救光阴的宝贵！

    弟兄们啊，要明智。"你们为什么整天在这里闲站呢？"（太廿6）时光对某些人来说已经到了十一点了，你们顽梗的头白了，你们的脚步蹒跚了。如果你看见一个人被判决死刑，手镣脚铐，只有三个小时的活头，却还在玩牌，唱淫词小调，你难道不会深感震惊吗？你会说他真是个顽固不化的家伙。

    难道你们中间没有人同这个罪犯情形一样吗？你已经被定罪了，你的日子屈指可数，你是被一根细线悬在地狱入口处的上空。可是你还在冲着那根悬住你的线又剪又砍。再过一会儿，弟兄啊，这一切就要都成过去，在无尽头的永恒中，你会回想起我们在一起的这几天。啊，这样的回忆只会火上浇油，成为你悲惨灵魂上一只永远不死的虫子！


我们愿意见耶稣

    那时，上来过节礼拜的人中有几个希利尼人，他们来见加利利伯赛大的腓力，求他说："先生，我们愿意见耶稣。"腓力去告诉安得烈，安得烈同腓力去告诉耶稣。耶稣说："人子得荣耀的时候到了。我实实在在告诉你们，一粒麦子不落在地里死了，仍旧是一粒；若是死了，就结出许多子粒来。爱惜自己生命的，就失丧生命；在这世上恨恶自己生命的，就要保守生命到永生。若有人服事我，就当跟从我；我在哪里，服事我的人也要在哪里。若有人服事我，我父必尊重他。"

——约翰福音十二20-26

≈≈≈≈≈≈≈≈≈≈≈≈≈≈≈≈≈≈≈≈≈≈≈≈≈≈≈

    1． 注意这些希利尼人寻找主耶稣的方式。

    他们没有直接来到基督面前，而是采取了一种迂回曲折的方式："他们来见加利利伯赛大的腓力"（第21节）。

    如果他们感到心中有无法承受的罪的重担，或者如果他们看见主耶稣的恩典和合宜，他们会直奔到祂的脚前；但事实上他们这样的心思很弱。当税吏和罪人被唤醒，开始关心自己的灵魂的时候，经上说他们到耶稣那里去。他们没有去找腓力，或安得烈，或任何其他人，而是奋力靠近耶稣。他们发现祂才是洗净他们罪恶灵魂的源泉，全世界都无法让他们从祂那里退缩。当那个曾是罪人的妇人得知耶稣在法利赛人的家中坐席时，她径直来到祂脚前。 她没有去委托别人，也没有犹豫，而是亲自把自己罪恶的灵魂卸在祂脚前，用泪水洗祂的脚，又用自己的头发把它们擦干。今天还是这样。如果你象你理所应该的那样感到罪的重负，和基督白白赐下的恩典，你就会奋力拨开人群，冲到耶稣面前。你会说：请让一让，我好到祂面前，祂在招呼我这个罪魁。这里，主啊，我在这里；请用祢的宝血洗净我，否则我就会死。如果你发现自己的灵魂血淋淋的颜色，相信源头的完全，相信它是白白赐给你的，你就不会去委托别人，而是径直来到耶稣面前。

    他们只是要求见耶稣："先生，我们愿意见耶稣。"

    这就显明了他们并非迫切要从基督那里得拯救。撒该也是为了同样的目的爬上桑树，要看看耶稣是什么样子（路十九）；希律也是为了这个目的要见耶稣，指望看祂行一件神迹（路廿三）；就象你们出于属世的好奇心，想去看耍戏法的，或算卦看相的。耶稣说有些人："你们找我，并不是因见了神迹，乃是因吃饼得饱"（约六26）。啊！人真正被圣灵唤醒时，会多么不同！当约伯关心自己的灵魂时，他的呼吁是："但愿我能知道在哪里可以寻见神，能到祂的台前！"（伯廿三3）新娘的心愿又是多么不同："我拉住他，不容他走。良人属我，我也属他"（歌三4，二16）；保罗的心声也与以前迥然不同："我为祂已经丢弃万事，看作粪土，为要得着基督，并且得以在祂里面"（腓三8，9）。

    弟兄们，如果你受教于圣灵，仅仅看见基督是无法满足你的心灵的。你一定对祂心想神往，一定要品尝和目睹神的恩慈。你们许多人愿意听见耶稣的事，喜欢享受对耶稣美好的描写；但如果你是在圣灵的教导下，除了坐在祂的脚前，在祂里面有份，作祂手中的鸽子，没有别的可以满足你的心灵。"我的鸽子啊，你在磐石穴中，在陡岩的隐密处"（歌二14）--在祂的宝血中洗净，被祂的圣灵新造。

    他们这样作，一个重要原因是惧怕人。

    基督的仇敌一天比一天怒不可遏。几天以前，他们还郑重其事地下决心要杀祂；经上说他们商议连拉撒路也要杀了（第10节）。他们真是越来越嗜血残忍。经上还告诉我们官长中也有好些信祂的，只因法利赛人的缘故，就不承认（第42节。）他们爱人的称赞远胜于爱神的奖赏。毋庸置疑，基督仇敌的冲天怒火也吓得这些希利尼人不敢关心。也许就是这个原因他们先去找腓力，措辞谨慎地说："先生，我们愿意见耶稣。"《箴言》二十九首25节说："惧怕人的陷入网罗"，何等确切！狮子的咆哮吓退了许多灵魂。

    难道这不是你们中间的情形吗？如果我到基督面前，为祂舍弃一切，我的家人会说什么？我的朋友会说什么？世界会说什么？这三声狮子的咆哮吓坏了许多灵魂。你们中间有多少人时常迫切希望得救？也许你跪下来，真心实意地为救恩祈祷。但有些朋友进来，嘲笑了你几句，你就没有勇气说：不！你希望自己能说：我已经开始寻求主了，我一直跪在这里，一直祈祷我能得救。但你张口结舌，说不出话来。于是你就象俗语说的那样："狗所吐的它转过来又吃，猪洗净了又回到泥里去滚"（彼后二22）。哎呀，你爱人的认可过于神的悦纳。"你们互相受荣耀，却不求从独一之神来的荣耀，怎能信我呢？"（约五44）你害怕尘土里一条爬虫的皱眉，甚至过于畏惧无限神的皱眉；害怕无赖的嘲笑胜于惧怕基督的宣判，这是多么愚蠢！"你们这被咒诅的人，离开我！"（太廿五41）"那杀身体以后不能再作什么的，不要怕他们。我要指示你们当怕的是谁：当怕那杀了以后又有权炳丢在地狱里的；我实在告诉你们，正要怕祂"（路十二4）。

    2． 基督的回答

    祂告诉他们，在人开始迫切寻求祂之前，祂必须先死："人子得荣耀的时候到了"（第23节）。

    基督这个回答非常深奥和严肃。祂看出这些希利尼人并没有急切地需要祂；祂对门徒解释说人们只有发现祂是被钉死的弥赛亚，才会为祂所吸引。祂的言外之意是：我就象那粒麦子，若不落在地里死了，仍旧是一粒；若是死了，就结出许多子粒来。如果我不死，就没有人被吸引来我这里；如果我为罪人而死，为他们躺进坟墓，他们就会被我吸引过来。

    （1）主耶稣的死是世界上最惊人的一幕。祂从起初就是天父荣耀所发的光辉，是神本体的真像，为什么祂会把自己贬低成一粒小小的麦子，落在地里死了呢？为什么祂要躺在冰冷的石墓中呢？难道不是因为人应该承受的无尽头、无法用语言描述的震怒吗？如果耶路撒冷下面没有横亘着地狱，基督为什么要为它洒泪？如果没有神的烈怒要降到我们头上，基督岂会死于父的愤怒之下呢？你们那些自以为安全的罪人啊，不把福音当一回事；你们那些彬彬有礼的听众，常说"先生，我们愿意见耶稣"，却从来不曾找到过祂。到客西马尼园去，目睹祂无法言表的痛苦；到各各他去，看神对人的怒火是怎样倾倒在祂破碎的胸膛上；到坟墓里去，瞻仰那颗掉在地里死了的麦子。如果没有震怒即将落在不信者无遮无拦的头上，为什么这位无瑕无疵的人要受所有这些苦难？啊！落在地里死了的麦子是世界上最触目惊心的一幕。

    （2）它也是最吸引人的一幕。"我若从地上被举起来，就要吸引万人来归我"（第32节）。这些可怜的希利尼人并没有感觉到他们多么需要基督，他们更看不出祂对他们的需要有多合适。如果他们看见祂的伤口是给罪人的避难所，如果他们看见那里有为罪魁预备的足够的空间，他们会克服一切困难，到耶稣面前来，世界上也没有什么可以阻挡他们，对人的惧怕将会象草一样无力。他们不会说："先生，我们愿意看见耶稣"；而是，"愿你吸引我，我们就快跑跟随你！"（歌一4）"藏我在磐石穴中"，使我坐在苹果树荫下。就是这一幕在五旬节那天吸引了三千人归主。麦子为我们死了，成为吸引铁石心肠的磁铁。在天然的磁铁上，铁还可以再拿开，但灵魂一旦被吸引到基督那里，就再也不会被吸引走了。

    哦，要为主耶稣被人发现，使人受到吸引而祈祷。你们有的人就在这种情况当中。主耶稣在你的一边，撒旦在另一边，你在中间，两边都在吸引你的心灵。祈祷主耶稣得胜。祂在十字架上张开的膀臂正吸引你，祂肋旁的伤口正邀请你："要叫你们在我里面有平安"（约十六33）。

    祂告诉他们人必须不计一切代价地跟从祂："爱惜自己生命的，就失丧生命；在这世上恨恶自己生命的，就要保守生命到永生"（第25节）。

    可怜的希利尼人害怕人。他们怕自己被赶出会堂，或被人称作加利利帮或拿撒路帮；或遭人耻笑，失去人的赞许。就是这些顾虑使他们接近救主时小心翼翼。主耶稣告诉他们，这不应当是觉醒的灵魂寻找祂的方式，言外之意是：去告诉那些到我这里来的人，他们来，要得到永生，其他任何顾虑都要放在一边。我是他们的需要，是重价的珍珠。那些寻求我的人必须把一切绊脚石踢开。即使为了来找我，要失去生命，他们得到的是永生。"为我失丧生命的，将要得着生命"（太十39）。那些懂得基督真正价值的，会把一切服从于寻找祂这一头等大事。那些不愿意这样做的，永远也找不到祂。

    （1）想想耶稣是何等宝贵："在祂里面有永生。"在祂里面，罪人中最大的恶棍也得赦免；在祂里面，心灵与上帝和好，获得甜蜜的平安；在祂里面有为疲乏心灵准备的安息，去父那里的道路，神羊圈的门；在祂里面有活水的源头，无法测透的丰富，供应给软弱疲乏者的全备的恩典和真理；在祂里面有审判那日的释放和荣耀的冠冕。啊，难道你不愿为这些放弃其他一切吗？一点享乐，一点私欲，或一场游戏，或一个朋友的笑容就能把你从这些拉开？"神为爱祂的人所预备的，是眼睛未曾看见，耳朵未曾听见，人心也未曾想到的"（哥前二9）。

    （2）想想要是没有祂，你的处境会多么难堪。你的罪行数不胜数："因有无数的祸患围困我。我的罪孽追上了我，使我不能昂首"（诗四十12）。你的心一向罪念满盈，满得要淌出来，足够流到永恒。神每天都对你发怒，除了在基督那里，你无处藏身。如果你不躲进祂里面，就永远不会得救。洪水来时，你将在方舟之外。你将猛敲门，哭喊："主啊！主啊！"但已经太迟了。神将是你的敌人，祂发烈怒的那天将要来到。那时，谁能站立呢？你们有些人对在永恒中失丧的可怕毫不敏感，你甚至感觉不到真理的百万分之一。那么，你就要让一些可怜的私欲，或骄傲，或虚荣（就象希罗底）阻挡你到基督那里去吗？

    要不计任何代价紧跟祂。如果任何事业生意挡在路上，花费你太多时间，打搅你的主日，妨碍你到基督面前来，放弃它。如果任何享乐挡在路上，麻木你的认罪感，使你停止祈祷和读经，怂恿你热爱世界和罪行，放弃它。如果任何朋友插在你和基督之间，如果他们不宜于你追寻基督，把他们从你的心头除去。如果他们的笑话和闲聊拉你退回世界，放弃它们。他们笑你，嘲弄你，说你古怪，可笑，叫你卫理派（卫道士），不要理他们。这一切都没有关系，只有一样是必不可少的--基督无限宝贵，永恒就在眼前。如果你不这样做，你将失落自己的灵魂。要象保罗，把万事当作有损的。

    如果我们是基督的人，我们必须放弃自己，永远投入到对祂的事奉中。

    可怜的希利尼人说："先生，我们愿意见基督。"耶稣在这里告诉他们，仅仅看见祂是不够的："若有人服事我，就当跟从我。"许多人愿意从地狱中得救，却不愿意为基督的缘故放弃自己，成为祂的仆人和门徒。但每一个受教于圣灵的人都会放弃自己，成为主的人。马太就是这样。主说："你跟从我来。"他就起来，跟从了耶稣（太九9）。一个真正听从神的话语的人会感到内心罪恶的重负比对地狱的恐惧还要沉重："我也知道在我里头，就是我肉体之中，没有良善。我真是苦啊！谁能救我脱离这取死的身体呢？"（罗七18，24）因此那个灵魂会愿意永远作基督的仆人，愿意在基督家里看门。

    这一点也可以把伪君子分别出来。你愿意做基督的仆人吗？愿意跟着祂从事艰苦的工作吗？愿意服从福音的管理吗？如果不愿意，你就是伪君子。要计算跟从基督的代价。

    3． 报偿

    你将与基督同在。

    人会把你驱逐出去，甚至母亲或父亲都可能把你看作社会的渣滓。 但是，"今日你要同我在乐园里了"（路廿三43），你会与羔羊一同站在锡安山上，与祂同坐宝座："父啊，我在哪里，愿祢赐给我的人也同我在哪里，叫他们看见祢所赐给我的荣耀"（约十七24）。

    父神将会荣耀你。

    你会失去人的称许，也许这中间还有一些是你所佩服尊重的人。但你将获得父神的荣耀。

    （1）在这个世界上，你将是祂的珍宝。祂将用眼看护你，指导你，垂听你的祈祷，在艰难岁月与你同在，用祂的灵充满你，派遣天使保护你，在死亡中守护你左右。

    （2）在永恒中，祂将接受你，把救恩赐给你，为你擦干眼泪，作你的神，你的分。耶稣将在父面前承认你说："这个人跟随了我。"


信徒的心灵如花园

    你这住在园中的，同伴都要听你的声音，求你使我也得听见。我的良人哪，求你快来，如羚羊，或小鹿，在香草山上。

——雅歌八13，14

≈≈≈≈≈≈≈≈≈≈≈≈≈≈≈≈≈≈≈≈≈≈≈≈≈≈≈

    一、对教会，或信徒的灵魂的描写是："你这住在园中的。"这个比喻非常真实生动，具体表现在两个方面：

    1． 他从世界中被分别出来，关锁起来。

    "我妹子，我新妇，乃是关锁的园"（歌四12）。所有信徒都住在一个关锁的园中。就象东方人用竹篱，或用多刺的梨木，或是坚固的石墙围住他们的花园，所有属基督的人也这样被圈出了世界。耶稣说："你们若属世界，世界必爱属自己的；只因你们不属世界，乃是我从世界中拣选了你们，所以世界就恨你们"（约十五19）；保罗说：他是"特派传神的福音"（罗一1）；约翰也说："世人所以不认识我们，是因未曾认识祂"（约壹三1）。有人在这方面犯了很大错误。有许多树篱不是基督栽种的。许多人从世界分别出来，却并未进入神的福音。

    （1）有些人因教育而分别出来。他们在远离世界喧哗和忙乱的地方长大成人，对它的罪恶见识甚少，对它的丑陋也所知不多。他们从来无缘钻进它的戏法圈套。他们是与众不同的人，但是啊！他们心中自有一个世界。

    （2）有些因为属世的悲伤和痛苦，或身体的疾病而从世界分别出来。他们骄傲的心灵破碎了；他们曾疯狂地追逐世界，但如今因为身患疾病，或经历死亡，当初的欲望消退了。他们不再倾心于他们的偶像。这也是某些与众不同的人。但是，他们不住在园中，因为他们的分离，不是因为恩典，只是因为自然。

    （3）有些人傲慢地与世界格格不入，就象那些人说："你站开吧！不要挨近我，因为我比你圣洁"（赛六十五5）。法利赛人就是一例。他们连话也不跟税吏说，而且因对世界缺乏同情心而闻名。这些人不住在基督的园中。

    （4）还有些人名义上从世界分别出来。这些人"按名是活的，其实是死的"（启三1）。他们也许属于某一个教会，或一个特别的祈祷会；他们挂着基督徒的名，看上去也象基督徒；他们谈起话来跟基督徒一样，人们也说他们是基督徒。世界害怕他们，把他们当作信徒看待。 但在那件外套下，跳动的却一颗不曾改变、不肯相信、没有神同在的心。啊！弟兄们，这是撒旦伪造的假分别。

    但所有真属基督的人住在园中。他们被一道无法逾越的鸿沟从世界分别出来。

    首先，他们被宝血分别出来。就象以色列人的屋门用鲜血涂抹，从而从埃及人的房屋中分别出来一样，这个世界也有一种人，他们的心门被鲜血涂抹过。基督的宝血在他们的心上，标志着他们是得赦免的人。他们与其他人天性无异，同样是神的仇敌，毫无希望地与祂隔绝。他们同其他人一样喜爱偶像，把宝贵的青春浪费在罪恶之中，有些人甚至堕落到罪的最低谷。但主耶稣爱他们，用自己的宝血把他们的罪洗干净。"我们既因信称义，就藉着我们的主耶稣基督得与神相和"（罗五1）。这些就是住在园中的人。弟兄们啊，你们被宝血分别出来了吗？

    其次，他们被圣灵分别出来。所有真正属于基督的人被内在的圣灵从世界分别出来。"若有人在基督里，他就是新造的人"（哥后五17）。圣灵赋予了他新的欲望。曾经他的欲望与其他人没有什么不同-人的掌声，名啦，利啦，权势啦，享乐啦，这些都曾是他孜孜以求的目标。如今它们对他失去了魅力，世界被钉在十字架上。他渴望的是与神更亲近，心灵得到更完全的改变。他渴望将耶稣的福音传遍全世界。他被分别出来是为了神的福音。他的悲伤也变成新的。曾经他的悲伤全是属世的，他哭是因为失去了朋友或钱财；而现在这些损失只能引起些微难过，他最难过的是在神离弃他时；或是渴望拥有基督的荣光，神的微笑时；或是在圣灵似乎躲藏时，或是在内心的败坏沸腾时；或是四周邪恶横行，使他仰天长叹时；或是神的约柜让他胆战心惊时。这个人是被分别出来了--他住在园中。

    亲爱的朋友，你是这样被分别出世界了吗？"我们本该常为你们感谢神，因为祂从起初拣选了你们，叫你们因信真道，又被圣灵感动成为圣洁，能以得救"（帖后二13）。弟兄们，基督的宝血将你从未得赦免的世界分别出来了吗？圣灵将你从未得更新的世界分别出来了吗？在你与世界之间是否有真正、永远的分离呢？如果没有，你将随着世界灭亡。

    2．住在园中似乎也意味着住在喜乐中。

    神起初造人时，祂也在东方造了伊甸园。耶和华神在园中种下了每一种悦人眼目又好作食物的树，还在园的中央种下了生命树。神把人安置在伊甸园里，让他管理它，享受它。这伊甸园是亚当心灵愉悦之所在：就在那里，日复一日，天起凉风时，他总听见神在园中行走的声音。亚当堕落后，神把他从园中赶到这个荒凉的，长满荆棘和蒺藜的世界，要汗流满面才得糊口（创三）。人不再与神同行在美丽的园中了。

    但一个罪人被带到基督面前时，他就被带进基督的园中。"我们已经相信的人得以进入那安息"（来四3），他说："我欢欢喜喜坐在他的荫下，尝他果子的滋味觉得甘甜"（歌二3）。他成了园中的居民。没错，他是从那旷野上来的。这个世界对于信徒来说无异于旷野，充满了疼痛、疾病、叹息和死亡。就是这个冷酷，不信，没有神的世界把他的主钉在十字架上，迫害祂。但心灵住在园中："他必安然居住"（诗廿五13）。不错，信徒也有被遗忘、怀疑、乌云遍布、水深火热的时候，在这样的时候，他会痛呼："我真是苦啊！"但只要他定睛在耶稣身上，他的灵魂就住在喜乐的园中。

    信徒啊，你们被带入基督的花园中了吗？你是否在祂身上找到一个更好的伊甸园，得到权利接近神乐园中央的生命树，获得巨大的喜乐呢？你们许多人以为作基督徒是一件很闷的事，你看他们的外表，很不起眼。你认为他们为人沉闷，孤僻，一本正经。但是人哪，你只看见外表！如果你能看见里面的内容，看见在那个心灵上照耀的天国的光辉，品尝片刻与神和好的滋味，你就会感到你所有的享乐都不过是猪吃的糟糠而已。

    得智慧、得聪明的，

    这人便为有福。

    因为得智慧胜过得银子，

    其利益强如精金。

    比珍珠宝贵；

    你一切所喜爱的，都不足与比较。

    她右手有长寿，

    左手有富贵。

    她的道是安乐，

    她的路全是平安。

    她与持守她的作生命树；

    持定她的俱各有福。

     箴三13-18

    弟兄们哪，去学唱一首赞美诗，它的开头是：

    不认识主的人应该假装快乐吗？

    世上所有的财富能给心灵带来真平安吗？

    二、基督的抱怨是："同伴都要听你的声音，求你使我也得听见。"

    在主里的人有许多好伙伴，就是在耶稣基督里的弟兄姐妹。与葡萄树联合的，也与所有枝子联合："我们因为爱弟兄，就晓得已经出死入生了"（约壹三14）；"凡敬畏祢，守祢训词的人，我都与他作伴"（诗一一九63）。

    信徒彼此之间有说不完的话，就象约翰对该犹说的："我原有许多事要写给你，却不愿意用笔墨写给你；但盼望快快的见你，我们就当面谈论"（约三13）；玛拉基时代的信徒也是这样："那时敬畏耶和华的彼此谈论，耶和华侧耳而听"（玛三16）；今天的信徒还是这样。他们谈到过去的经历，满含谦卑、虚己，憎恶自我，归荣耀给神。就象耶稣告诉那个癫痫病人："你回家去，传说神为你作了何等大的事"（路八39）；也象大卫所说："凡敬畏神的人，你们都来听；我要述说祂为我所行的事"（诗六十六16）。

    他们在痛苦中彼此述说，就象经上所说："所以你们当用这些话彼此劝慰"（帖前四18）--不是劝慰你自己，而是彼此劝慰。神定意让信徒劝慰信徒，爱的手应该带来安慰的杯。他们互相谈论耶稣："你们看见我心所爱的没有？"（歌三3）"你这女子中极美丽的，你的良人往何处去了？你的良人转向何处去了？我们好与你同去寻找他"（歌六1）。他们趁还有今日，日日彼此劝勉。

    啊，这就是所有真信徒的标志："同伴都要听你的声音。"你们多少人可以凭这一点--就是你从来没有学会迦南的纯正语言--知道自己不在基督里。没错，不少人表面看起来象基督徒，夸夸其谈，但其实是无雨的云，是愚蠢的童女，拿着灯芯齐备的灯盏，却没有一滴油在里面。如果你不说迦南的语言，如果你与那些正奔向荣耀的行人无话可说，恐怕你不属于这群人。

    基督抱怨我们对彼此说的话多过对祂说的话，"求你使我也得听见。"事实常常如此，特别是年青信徒。心里喜悦满溢时，他们会滔滔不绝地讲给同伴听，而不是在主面前倾诉。痛苦时，乌云笼罩着那个心灵，基督也被遗忘，他会去找朋友来听他的抱怨。在困难中，信徒更是经常去咨询地上的朋友！基督说："求你使我也得听见"--先到我这里来。原因是：

    （1）基督是忌邪的神："我耶和华你的神是忌邪的神"（申五9）。当耶稣接受我们作自己人时，祂说："那日你必称呼我伊施，不再称呼我巴力。因为我必从我民的口中除掉诸巴力的名号"（何二16）。记得祂是怎么说的："你爱我比这些更深么？"（约廿一15）我们会对祂说："我与偶像还有什么关涉呢？"（何十四8）主耶稣无法忍受我们对另一个朋友比对祂更亲近，祂必须是我们最亲的亲人。我们必须靠在良人的身上："求你使我也得听见。"

    （2）在祂那里有我们所需要的一切。不错，朋友们是可爱可敬的；但他们是从哪里得到这些恩赐呢？难道不是从基督那里来的吗？也许我们爱他们的温和谦逊，他们圣洁的智慧，曾在我们困难的时候给了我们许多启发。但是，他们是从哪里得到这些呢？从耶稣那里。他们只不过是水塘，基督才是源头。他们只是蜡烛，基督才是太阳。他们只是受造物，基督是创造者。我们必须离开他们，全心向基督："求你使我也得听见。"

    （3）与基督的交往总是使人成圣。与人的交往，哪怕是与好人的交往，也常常伤害心灵。你在分享经历吗？你倾向于讨好人，要显得优秀、谦虚、有信心，你潜意识里寻求人的称许胜过寻求神的奖赏。你在寻找安慰吗？你倾向于靠受造物，而忘了唯一的保惠师。但与基督的交往总是使人成圣。啊！心灵与耶稣相逢是多么好的事情！如果你愿意到耶稣那里告诉祂一切，如果你使祂也得听见，你的生活会快乐多少倍啊！让你的灵魂和基督之间有最大程度的坦诚。不要在祂面前遮掩任何罪；倾吐你每一丝快乐；敞开每一点痛苦；在每一种处境中寻求祂的意见。瞧这儿，祂愿意你来告诉祂一切："求你使我也得听见。"

    三、信徒的祷告

    他祷告基督快回到他的心灵中。

    有基督同在，心灵就感到真正的平安和圣洁。这里所强调的，不是环境，不是牧师，不是地点，不是时间，而是基督的同在。去坐在祂的树荫下，欢欢喜喜。靠着良人来支持你蹒跚的脚步。基督不在时，一个真正的信徒是不会满足的："我的良人哪，求你快来。"不是作妻子的女人也许会满足于众多情人，但忠心的新娘盼望主的再来。除非祂回来，圣礼都是冰冷凄凉的。牧师滔滔不绝，但打不动她的心；朋友既不能使心灵轻松，也不能让它安息。"我的良人哪，求你快来。"

    他祷告基督快回到教会。

    有基督同在，教会奋兴的时刻就充满甜蜜。当祂在山上跳跃，从山坡上滑行下来，地上的鲜花立刻开放，主的民在恩典中苏醒；他们开始唱得救的新歌，焦虑的心灵像青草一样发旺，主的园中散发出芳香。啊，如果主耶稣带着能力临到我们中间，我说你听都会有另一种面貌。我不会再这么硬心，你会在祂的话语中被融化。哦，难道你不会祷告："我的良人哪，求你快来，如羚羊，或小鹿，在香草山上"（歌八14）？难道这样的时刻不值得向往吗？

    他祷告基督荣耀的再来。

    是基督--万王之王在祂的荣耀中的再来和同在，使信徒的喜乐完全。

    （1）心灵的爱那时得到满足。眼下我们疑虑重重，心烦意乱：我真的归正了吗？我在基督里吗？我会被保守到底吗？心灵常渴求基督，而得不到满足。但我们面对面见祂时，这些阴影将不翼而飞。我们永远不会再怀疑，我们将永远与主在一起。

    （2）耶稣那时将得到完全的尊荣。眼下祂被嘲笑唾弃，祂的敌人还占上风。统治者们蔑视祂，大多数人不尊重祂。但祂将在荣耀中与圣徒们一起回来，被所有的信徒称颂。所有圣徒都要赞美祂，也在祂里面得到赞美。万国要称祂为有福。

    朋友们哪！你能诚实地说自己在盼望这一天吗？这对你是不是一个充满祝福的盼望？只有那些可以说："我的良人哪，求你快来"的人才能渴盼祂的到来。"想望耶和华日子来到的有祸了！你们为何想望耶和华的日子呢？那日黑暗没有光明"（摩五18）。弟兄们哪，当耶稣乘着天上的云彩来时，万目要看见祂。恐怕我们中间大多数人会因为祂的缘故有祸了。看哪！祂在这里！这是我们一生拒绝蔑视的救主哪！祂来要向那些不认识神，不听从福音的人报仇。你们那些能说："我的良人哪，求你快来"的人将不会在黑暗里，那日将象贼一样突然降临。你的祈祷是："我的良人，求你快来，如羚羊，或小鹿，在香草山上。"


救恩的泉源

    到那日，你必说："耶和华啊，我要称谢祢。因为祢虽然向我发怒，祢的怒气却已转消，祢又安慰了我。看哪，神是我的拯救，我要倚靠祂，并不惧怕。因为主耶和华是我的力量，是我的诗歌；祂也成了我的拯救。所以，你们必从救恩的泉源，欢然取水。"

——以赛亚书十二1-3

≈≈≈≈≈≈≈≈≈≈≈≈≈≈≈≈≈≈≈≈≈≈≈≈≈≈≈

    这些诗文最初是写给神古代的百姓--犹太人的。但它们无疑也适用于我们。

    注意经文所指的时间："到那日"，就是前一章里所说的日子："当那日，主必二次伸手，救回自己百姓中所余剩的，就是在亚述、埃及、巴忒罗、古实、以拦、示拿、哈马，并众海岛所剩下的。祂必向列国竖立大旗，召回以色列被赶散的人；又从地的四方，聚集分散的犹太人"（十一11，12）。就是在那一日，神将犹太人带回他们自己的土地，并使他们的灵魂归正。

    注意他们会作些什么："我要称谢祢。"那时他们会变成充满称谢的百姓。现在他们是一群忧郁的人，即使崇拜中也没有任何喜乐，就象一堆枯干的白骨。但那一天来到时，他们要放声歌颂神。

    注意这一行动的基础："因为祢虽然向我发怒，祢的怒气却已转消，祢又安慰了我。看哪，神是我的拯救，我要依靠祂，并不惧怕。因为主耶和华是我的力量，是我的诗歌；祂也成了我的拯救。"他们快乐的原因是：神的怒气已经向他们转消，他们已找到了一位神圣的救主："看哪，神是我的拯救。"他们也找到了一位神圣的使人成圣者："主耶和华是我的力量，是我的诗歌。"这是全世界喜乐和赞美的最牢靠的基础啊！

    注意结果："所以，你们必从救恩的泉源，欢然取水。"救恩的泉源象是指圣事--神的话语和圣礼。得救的犹太人将在锡安发现他们所有的泉源，他们将成为神话语欢欣鼓舞的听众，是圣餐快乐的参与者。他们必从救恩的泉源，欢然取水。

    教训：得救的灵魂必从救恩的泉源，欢然取水。

    我们中间的许多人在圣礼中找不到快乐，甚至有些人持全然蔑视的态度。他们连来也懒得来。他们在床上度过主日的上午，在无聊的享乐中度过主日的晚上。这个教区的大多数人取水时不感到欢乐。有些人到神的家中来，总是感到疲乏沉闷：什么时候结束呢？如果是玩牌，或是与朋友在一起嘻嘻哈哈，你不会觉得沉闷。你对欢然取水全无概念。大批人来到主的桌前，或是挂名，或是遵循传统，或是为了让人看你行为端庄，或是为了给孩子施洗。哎呀，哎呀！他们全都不知何谓"欢然取水"。有些人心焦力悴，为自己的灵魂担心，从一个布道赶到另一个布道，一次圣礼赶到另一次圣礼，要寻找安息，却怎么也找不到。他们找到一个泉眼，却发现那里的水是苦的；到另一个泉眼，它是干的；再到一个，太深了，汲不到水。这些人很好学，却总也掌握不了真理。他们从来没有从救恩的泉源里欢然取水。错在哪里呢？他们不是作为得救的灵魂来作这些事的，他们不到基督这里来使神的怒气转消。只有得救的灵魂才能欢然取水。

    1．这些经文向我们描写了未归正者的光景："祢向我发怒。"每一个得赎的心灵都能回忆起他们处于神的怒气之下的日子。神现在就对每一个未归正的灵魂发怒。请看：

    这是谁的怒气："祢"，就是神的怒气。假如全世界所有人都对一个人发怒，这个人一定会处境悲惨。如果你遇见的每一个人，富的也好穷的也好，国王也好长官也好，都对你怒火填膺，你一定会觉得自己处境不妙。假如森林里的所有野兽：狮子啦，豺狼虎豹啦都对你怒目以待，而你是它们的爪下猎物，你一定会深感绝望。但这些只不过是受造物哪！我们中间的每一个未归正的心灵都在创造者的怒气之下，那创造你的对你发怒。

    祂总是发怒："神是天天向恶人发怒的神"（诗七11）。不管是哪一天，主日或主日以外的日子，神都向未归正者发怒。他们不停地在祂面前犯罪，不断惹动祂的怒气，他们犯罪的浓烟不断冲进祂的鼻孔。那不信神子的人，神的震怒常在他身上（约三36）。不仅神每天发怒，而且每一刻都怒火万丈。那些未归正者的生活，无一刻不暴露在神的怒气之下。他工作，或是娱乐；他醒来，或是睡着；在教会，或在市场，神的怒气之剑总是悬在他头上。未归正者行走躺卧都在地狱之上。

    这是越来越浓的怒气。未归正者正为烈怒之日积攒怒气。有些未归正的人以为来参加主的圣餐就可以涂抹许多的罪。然而，若是他们知道了真相，他们就会看出自己实际是在堆积怒气。神的怒火象河流被大坝拦截，水位正变得越来越高，越来越深，越来越满，每一天都冲击着那些没有基督的灵魂。每一个主日你的杯都更满，它很快就将溢出来了。

    这是无法忍受的怒气。未归正者有时说，如果他们必须去地狱，他们就忍受好了。君不知这是无法忍受的怒气。如果你看到一只蜘蛛，就要被头顶的巨岩压得粉碎，还在拼命膨胀身体，想要忍受粉身碎骨的一击，你岂不要说它蠢到无可救药吗？这就是那些声称愿意忍受神的烈怒的未归正者的愚昧之处。你怎么可能受得了创造者的忿怒呢？你怎么可能受得了全能者的践踏呢？"到了我惩罚你的日子，你的心还能忍受么？你的手还能有力么？"（结廿二14）

    要从中了解，你应该赶快逃避将临的烈怒。先生啊，如果你了解自己的处境，你会拔腿便跑。我告诉你，有时我觉得自己对未归正者讲话时那种冷静的态度，简直就象一个不信者。这就是你们每一个未得重生之人的光景。不论你在人眼里多么和蔼可亲，无可指摘，不论你正在经历什么，虽然你也参加圣礼，坚持祷告，但只要你未归正，神就每天都对你发怒。

    你们那些焦虑不安的人，应该比现在焦虑不安一万倍。现在是恩典的日子，现在是拯救的时间，神还对你无限怜悯。祂对你的怒气虽无尽头，祂对你的怜悯也没有止境。祂越对你愤怒，就越可怜你。虽然祂的公义呼吁复仇，呼吁对你的灵魂刀剑相加；虽然祂的圣洁强烈要求把你赶出祂的视线，赶进黑暗中的最幽暗处，但祂的怜恤也哀求：让他再活一年吧！在基督的翼下还有空间给你："当以嘴亲子，恐怕祂发怒，你们便在道中灭亡，因为祂的怒气快要发作。凡投靠祂的都是有福的"（诗二12）。

    2．救恩的方法："祢的怒气却已转消。"

    赦免

    （1）赦免之恩和给罪人的平安足够有余，因神的怒气已转到基督的头上。烦扰觉醒的心灵的，就是神的怒气，他们为此日夜颤抖，在公开场合和私下里都不例外。觉醒的人感到自己违背了神的律法，每一刻都暴露在祂的忿怒之下。他在床上无法休息，吃饭时心里也惊恐不安，与朋友在一起也不觉快乐。天国在他头顶是一片漆黑，地也准备裂开吞噬他。如果神是公义圣洁的神，祂会将祂的威胁付诸行动。如果这个灵魂接受基督作他的中保，他就会找到足够的平安。神的怒气已经转到基督头上，所有怒气的乌云都已经象龙卷风一样向一个人身上压去。如果你愿意让基督作你的中保，你就无需害怕。律法已经得到执行，神不要求第二次的惩罚。有这么一条荣耀的赦免之路，你没有理由还站在那里发抖。基督愿意做你们每一个人的中保。如果你接受祂，神的怒气就会越过你，永远也不会落在你头上。

    要是你认识到基督是神，这条道路就更显而易见了："看哪，神是我的拯救。"假如发抖的罪人知道是谁历经苦难成为救主，他们所有的恐惧都会烟消云散。祂"是神荣耀所发的光辉，是神本体的真像"（来一3）。那代替我们的是无可比拟的神的独生爱子。祂是世界的创造者，从起初就知道末了。"万有都是靠祂而造的"（西一16），祂造了日月星辰，又造了坚固的地，"常用祂权能的命令托住万有"（来一3）。

    你以为祂会完不成任何任务吗？想想看，如果祂来成为罪人的盾牌，祂会不足以遮盖他们吗？为你的不信羞愧吧！到祂无边无际的盾牌后来。"看哪，耶和华是我的拯救，我要倚靠祂，并不惧怕。"来吧，颤抖的罪人，到这面神圣的盾牌后，你会找到神圣的平安。到这块岩石下，你将为你疲乏的心灵找到安息。不论你有过什么罪，如果你到基督这里来，你就会有平安。

    圣洁："祢又安慰我"，"主耶和华是我的力量，我的诗歌。"

    当一个人刚来到基督面前时，他不知道自己需要更多的安慰。他感到如此快乐，便以为自己再也不会悲哀了。但很快他就会觉得自己的缺乏。他感到从里到外有数不清的对头。他感到自己的心成了地狱，以前从未见过的败坏的丑陋面孔如今抬头示威，他的胸膛里好像填满了嘶嘶吐毒气的毒蛇。这个人为自己发抖，感到自己站在悬崖的边缘，一丝最小的试探的气息就能把他吹落。绝望当中，他仰头，看见耶稣站在神的右边，能拯救他到底。神乐意在耶稣里驻满所有的丰盛完全。祂派来保惠师，就是圣灵，到簌簌发抖的、饱经试探的人心里。"我要倚靠祂，并不惧怕。因为耶和华是我的力量，是我的诗歌。"

    你认识这位保惠师，这力量，这诗歌吗？告诉我，你靠什么成为圣洁？是靠你自视甚高吗？啊，就像哈薛说："你仆人算什么？不过是一条狗，焉能行这大事呢？"（王下八13）可他正是他如此否认的那条狗。"骄傲在败坏以先，狂心在跌倒之前"（箴十六18）。你是靠对人的许诺，或对神的誓言吗？想想彼得："众人虽然为祢的缘故跌倒，我却永不跌倒"（太廿六33），但他的誓言就像一阵风。不，没有耶和华，任何事都不能成为你灵魂的力量。没有什么能缺少主耶和华。受造物不能支撑受造物，只有那指挥星辰的手可以支撑你的脚不跌倒。祂是你的力量吗？是的话，祂就能支撑你不跌倒。哪怕世界再有万倍之多的试探，哪怕你的心充满万倍之多的私欲，哪怕撒旦和它的坏天使们势力比现在大千万倍，他们也不能拽倒一个依靠耶和华的心灵。"凡仰望耶和华的人，你们都要壮胆，坚固你的心"（诗卅一24）。托住太阳的同一只手也能托住祂百姓的灵魂。那么，软弱、战抖、受试探的信徒啊，唱吧，大声唱："我要倚靠祂，并不惧怕。"

    3．欢欢喜喜参加圣礼："所以，你们必从救恩的泉源，欢然取水。"救恩的泉源是怎样改变了一个可怜的来到基督面前的罪人啊！

    《圣经》：曾经它只是一本乏味枯燥的书，你刚看开头，就忙着翻结尾，要看什么时候它才结束。但你到基督这里来了吗？如今这泉源是救恩的泉源，盛满了活水。

    祷告：曾经它被你完全忽略，或只是匆匆走个过场。如今它是喜悦的甜水井。啊！没有什么比喜爱私下里，不为人知，不为人见的祷告，更能试验灵魂的了。

    祷告聚会：曾经你蔑视它，或是为了炫耀而来-炫耀你的华服，或会见你的朋友。如今你却说："人对我说：'我们往耶和华的殿去，我就欢喜"（诗一二二1）。

    圣餐：曾经你坐在那里，只是另一个犹大，心如铁石，眼如枯井。如今你发现它原来是救恩之井，是基督属你的表征。当你看到饼和酒，你的心开始燃烧；当你触到它们，你心头的锁链松了；当你品尝它们，你的眼睛亮了；当你把它们吃下，你的整个心灵得到了强化。饼和酒千真万确吃进了你的身体，你也千真万确感到耶稣是你的。

    那么，来吧！罪人们！以单纯的信心到基督这里来，你会从这救恩的泉源里欢然取水。但，你的心是否没有被救恩改变，没有对基督的信心，没有与祂联合，没有保惠师？那么，那一日就是你悲哀的日子。你将坐在桌前，神的忿怒却不离你身。对你而言，救恩的泉源将是有毒的井，生命的饼将是死亡的饼，祝福的杯将是诅咒的杯。


基督的爱

１

原来基督的爱激励我们，因我们想，一人既替众人死，众人就都死了。

——哥林多后书五14

≈≈≈≈≈≈≈≈≈≈≈≈≈≈≈≈≈≈≈≈≈≈≈≈≈≈≈≈

    在使徒保罗的性格中，最引人注目的是他的不屈不饶。他早年是"亵渎神的，逼迫人的，侮慢人的"（提前一13），竭尽全力要摧毁新生的教会。显然这是他天生就很特出的性格。但主耶稣基督乐意在他身上显明祂一切的忍耐，使他"给后来信祂得永生的人作榜样"（提前一16）。看到这个胆大妄为的坏家伙，其天性不仅得以圣化，而且得到强化，更加精力充沛，真是使人眼目一新，于人大有裨益。每一个在基督里的人都是这样成为新造的人："旧事已过，都变成新的了"（哥后五17）。

    "我们四面受敌，却不被困住；心里作难，却不至失望；遭逼迫，却不被丢弃；打倒了，却不至死亡"（哥后四8），这是归正后保罗生活的真实写照。他"知道主是可畏的"（哥后五11），也深知那些还在罪中之人的可怕处境，于是立志将劝导人作为终生的事业，如果用任何方法能把罪人带入真理，他都竭尽全力。"我们若果癫狂，是为神；若果谨守，是为你们"（哥后五13）。不管世界认为我们是聪明还是疯狂，人的灵魂和神才是我们投入全副精力的动力和原因所在。

    那么，有谁不愿探究这一切超凡努力的神秘源泉所在？有谁不想听见保罗亲口传授那激励他超越如此多艰难和险境的奇妙秘诀？是什么神奇的符咒控制了这个强悍的心灵，或是什么无形的天体引力，用永不停止的能量在所有的沮丧中紧紧拉住他？甚至使他毫不在乎世界可怕的嘲笑和人的惧怕所织成的罗网，也不理会疑心重重的雅典人的冷嘲热讽，或是奢华淫逸的哥林多人的颦眉斥责，或是心胸狭隘的犹太人的雷霆大怒？使徒自己是怎样说的？在我们面前的这段文字里就是他对这个秘诀的解释："原来基督的爱激励我们。"

    这里说的是基督对人的爱，而非我们对救主的爱。从接下来的解释中我们可以清楚地看见，祂为众人死，就是祂爱我们的明证。保罗这里向我们展现的图景，是救主不寻常的慈心促使祂为仇敌而死，为我们的罪加倍受罚，为每一个人尝了死味。就是这副图景给了保罗每天劳作的动力，使他轻看所有的苦难，甘心乐意地遵守神的诫命。他"存心忍耐，奔那摆在我们前头的路程"（来十二1）。为什么呢？因为只要他仰望耶稣，他就能活着，"就我而论，世界已经钉在十字架上；就世界而论，我已经钉在十字架上"（加六14）。靠什么？单靠仰望基督的十字架。

    正如天上的太阳以巨大的，永不消失的光芒吸引着围绕它的行星；正义的太阳在保罗的心头升起，以超出了正午之日的明亮，把绵绵不断的巨大能量输入他的心灵，激励他不再为自己活着，而是为着那替他受死又复活的主而活。注意，燃烧着他的生命和心灵的，不是暂时的，时断时续的能量，而是一种长久的，持续不断的动力。他不是说基督的爱曾经激励过他，也不是说基督的爱将要激励他；或是在兴奋的时候，在祷告的时光，或在特别灵修的时分基督的爱才激励他。他只是简简单单地说，基督的爱激励他。这种能量永远是现在的，内在的，奔涌着的，是他奋斗的主要动力。把它挪走，保罗的精力就随之消失，他就会与常人无异。

    我们这里有没有人对掌握这种主要秘诀心驰神往？有没有人已经到达所有归正阶段最引人入胜的一个台阶，正渴求一种使你更新的力量？如果有，弟兄啊，你已经到了信心的窄门了。你已经看到在未称义之人的心中没有平安，所以你披上基督的义作为你的义，你已经感受到信心所带来的喜乐和平安。你回顾以往的生活，能看出那时你没有神，没有基督，没有圣灵！你能看见你自己无非是一个该死的罪人，说"我若用雪水洗身，我的衣服都憎恶我"（伯九31）。只要你凭着信心仰望那位为我们代罪的救主，确信神乐意将你所有的罪算为祂的，又自始至终愿意把救主的义算为你的，那么，虽然你满心羞愧和自责，但不至于丧胆绝望。

    我说的是不绝望吗？是的，不绝望，而是要欢乐歌唱。因为，如果你真的全心相信，你就成了一个有福的人。无须你做工，神就把义归给你。正如大卫所说："得赦免其过，遮盖其罪的，这人是有福的。凡心里没有诡诈，耶和华不算为有罪的，这人是有福的"（诗卅二1，2）。这是得以称义之人的平安。

    但这种平安是不是一种完全有福的光景呢？是不是没有什么别的可以渴慕的了？你们那些知道何谓因信称义的人哪，我来问你们，为什么你们还是愁眉不展，是什么压制了你们那本应欢乐的心灵？为什么我们不能总是加入那感恩的合唱："我的心哪，你要称颂耶和华，不可忘记祂的一切恩惠；祂赦免你的一切罪孽"（诗一零三2，3）？既然我们的罪已经加倍受罚，为什么我们还常常如诗人一样追问："我的心哪，你为何忧闷，为何在我里面烦躁？"（诗四十二5）哎，我的朋友们，在你们中间没有一个真的信徒，不曾感到过我刚才描述的不平安。也许你们有些人感受过它的剧痛；它如同沉沉乌云，挡住了福音平安的甜蜜阳光，遮住了父神与罪人和好后的和蔼面容。你想："我是一个称义了的人，但是，唉，我不是一个成圣了的人。我可以回顾过去，毫无绝望，但我能么展望未来呢？"

    宇宙间也许没有比这样一个灵魂所展现的更生动的道德风景画了。过去的罪得到饶恕，眼睛以从未有过的清洁和公正而内省。在那里它目瞪口呆地看见自己长期养成的对罪的迷恋，竟然象古老的河流，已经在心上冲刷出一道深沟；情欲的不时回转，至今仍象海洋的巨浪一般不可抗拒，压倒一切；扭曲的习惯秉性还是跟发育不良的橡树上那些木瘤一样死硬怪异。哎呀，这是怎样的一幅图景，怎样一种对未来的期待！它预示的竟是对暴烈的情欲、思想言行的陈规陋习反抗的徒劳！如果对神之荣耀的盼望不是称义之人特许的权利之一，那么要是这幅可怕的景象把人吓了回去，就像"狗所吐的它转过来又吃，""猪洗净了又回到泥里去滚"（彼后二22），又有什么好奇怪的呢？

    对陷于这种处境，早晚哭诉"我怎样才能成为新人？如果不从对罪的喜好中解脱出来，饶恕过去的罪又于我何益呢"的人，我愿意以全部热情和爱心，举保罗和他的秘诀为例，来了解"基督的爱激励我们。"我们同你们一样有七情六欲。你们看着丧胆的那幅内心图景，也同样曾带着它所有令人沮丧的力量向我们席卷而来。没错，自那以后我们对自己内心的丑恶也一览无余。但我们有一种永不失败的激励，就是流血的救主的大爱。神将圣灵赐给相信祂的人；全能的神用一种力量--就是基督的爱，鞭策我们不断向前。

    弟兄们，我的目的，是要揭示圣灵怎样用这种力量来激励信徒为神而活；圣灵又是怎样不断地把基督对人的爱这一简单真理呈现给人的心灵，使任何人能活出与福音相称的圣洁来。如果在座有人迫切追问 "我怎样才能从罪中得救，我怎样才能象神的孩子一样地活着"，我强烈希望这人的耳和心都能仔细倾听。

    1．基督的爱激励信徒过圣洁的生活，因为这一真理扫除了他对神所有的畏惧和憎恨。

    亚当还没有堕落时，对他的灵魂而言，神就是一切。对他来说，万事万物，只要与神相关，就是美好的，值得向往的。他体的每一条经脉，都造得奇妙可畏；乐园里树荫中每一片树叶的沙沙声，每一轮初生的，如勇士般欢然奔路的朝阳，日日成为他敬畏神，赞美神的新题材；正是这个原因自然才令他觉得赏心悦目。园中的花草，小鸟的欢歌，响彻福地的斑鸠的鸣叫，无花果树青青的果实，葡萄园阵阵的果香--所有这些都让他心旷神怡，陶醉其中。

    为什么呢？只因为这一切使他的心灵得以与耶和华神丰盛的恩典进行深切多样的交通。正如世上的孩童依恋肉身的父母，只要父母在场，它什么都喜欢，珍惜每一样表达父母爱心的礼物，神的真儿女也是这样。他活在主中，动在主中，存在于主中。就象天上的太阳被遮蔽时，悦目的光会消失一样；若神对他掩面不顾，他的灵魂也会暗淡无光，自然也会因此成为一片笼罩于黑暗中的荒野。但亚当堕落以后，纯金失去了它的光泽，他的思维和喜好全都扭曲了。他不再在万物中享受神，也不再在神中享受万物；相反，他从此憎恨反感与神有关的一切事物。

    人犯罪导致他畏惧憎恨他曾敬畏的神。他对罪恶趋之若骛，借以逃避他憎恨的神。就象你也许看见过的，一个犯了错的孩子与慈爱的父亲作对，尽其所能躲开他，回避他；为了不去思想公义的，受伤害的父亲，他一头扎进其他思想和工作当中--同样，亚当堕落之前，神的声音在他耳中如同天乐；而犯罪以后，听见耶和华神在园中行走的声音，他竟和妻子"藏在园里的树木中，躲避耶和华神的面"（创三8）。同样，每一个属血气之人也躲避主的声音和主的面，不是在乐园稠密的树叶下，而是埋头于操心、事业、享乐和奢靡当中。没有神在的任何退隐都是可行的；只要能把神置之脑后，任何职业都是可为的。

    我相信，许多属血气之人对这个指控不是大为光火，就是漠然置之，或是满怀狐疑。你可不觉得你憎恨神，或是害怕见祂，所以你反咬一口，说指控不实。但是，弟兄们，神岂不是说你们的心"比万物都诡诈，坏到极处，谁能识透呢？"（耶十七9）只有神才有监察人心，试验人肺腑的特权。我们竟说祂指控不实，岂非太放肆了吗？只因我们懵然不知，我们就敢否决神的判语吗？

    神说"体贴肉体的就是与神为敌"（罗八7）。没有归正的人，其每一根神经、每一块肌肉都憎恨神。虽然我们的气息、行动和存留全是在神的掌管里面，但他对神的仇恨简直就是不共戴天，势不两立。我们的确没有感到心底有这种仇恨，但这恰恰说明了我们的罪恶化，危险加剧。我们内省的管道被堵住了，要看到我们行为的真实动机，我们得跨越无数的弯道和拐角。对神的惧怕和仇恨，不仅驱使了人犯罪，而且仍然是撒旦蛊惑悖逆之子的强大推动力，但却完全掩于我们的眼目之外。你还无法说服属血气之人相信这一事实。但《圣经》证实了从惧怕神和憎恨神这两个致命的毒根里，长出了遍布地球、使地球乌烟瘴气的罪的茂密森林。如果你们中间有人被神唤醒，了解到自己内心的光景，我愿今天就请他来作证，他看见自己所有的罪，就痛哭流涕，说的是："我向祢犯罪，唯独得罪了祢"（诗五十一4）。

    如果对神的憎恨和惧怕是我们所有罪恶的根源，那么除了除掉这个毒根，我们哪有别的方法来治愈我们对罪的爱好呢？怎样才能最有效地清除毒草？难道不是斩草除根吗？在基督的爱--这不可思议、无法言说的神的礼物里，当祂为了把我们带回给神，而为仇敌献出生命，当祂为不义之人受死时，难道你看不见祂的目标是要除去那些真正相信的罪人心中那对神的憎恨和惧怕吗？罪的毒根已被铲除。祂为我们的罪加倍受罚，落在我们头上的诅咒就被带走了，神因此与我们和好。为什么我们还要惧怕？没有惧怕了。为什么我们还要憎恨神？憎恨也被除却了。我们在罪里还能看到什么吸引人的地方？披上基督的义，我们就回复到亚当最初的处境，有神作我们的朋友。我们再没有犯罪的目的，因此我们就不再想犯罪。

    在《罗马书》第六章里，保罗谈到信徒犯罪的事，仿佛是听到奇谈怪论："我们在罪上死了的人"--就是说，在基督里已经受到惩罚的人，"岂可仍在罪中活着呢？"他斩钉截铁地宣布："罪必不能作你们的主"（第十四节上）--这从事情的性质上就说不通："因你们不在律法之下，乃在恩典之下"（第十四节下）。你不再在被破坏了的律法的诅咒之下，惧怕憎恨神；而是在恩典之下，进入一片平安的天地，得以与神为友。

    在座的有人会反对我说，如果这是事实的话，如果要过圣洁生活，只需使人与神和好，不需要任何其他，那为什么信徒还在犯罪呢？没错，信徒的确仍然犯罪，但别忘了不信却是犯罪的根源。弟兄啊，如果你我能够紧紧盯着那为我们所有的罪加倍受罚，白白地赐下双倍的义来代替我们所有罪的基督，如果这幅基督之爱的图景确确实实存留在我们心里，如果我们单单仰望祂，接受神所赐的无法测度的平安--那丝毫不靠我们，而是靠基督里的完全获得平安，那么，弟兄们，虽然我们软弱无助，我们也永远不会犯罪，不会有丝毫犯罪的目标。

    但是，我的朋友们，这并不是我们的情况。基督的爱滑出我们的视线，是何等司空见惯啊！多少次它变得模糊，有时是神自己把它藏起来，来教导我们看清自己。多少次我们意识不到祂救恩的完全，祂公义的完美，缺乏意愿或信心去宣称在祂里面的好处。那么，不信盛行，对神的惧怕和憎恨一次又一次地潜入，罪时常抬起它恶毒的头颅示威，又有什么好奇怪的呢？

    弟兄们，只要我们用属灵的眼睛去观察，事情就非常明白。如果我们依靠神的儿子，过信心的生活，那么我们就一定能过一种圣洁的生活。我不是说，我们应该这样作，而是说我们一定会这样作，这是必然的结果。但是只要我们不过信心的生活，我们就无法过圣洁的生活。神通过信心净化心灵，没有其他途径。

    你们中间是否有人盼望成为新造的人，从罪恶的习惯和嗜好的奴役中得到拯救？我们能为你指明的出路，只有基督的爱。看哪，祂是何等的爱你！祂为你承担的是什么！用你的手指探入祂身上的钉痕，祂的肋旁，不要再怀疑，只要信。认识到你的罪，就逃到罪人的救主那里。正如胆怯的鸽子藏身在岩石的裂缝里，你也应该藏身于救主的伤痕里。当你看见祂如疲乏大地上的一块巨岩的荫影，当你庆幸地坐在祂的荫下时，你会发现祂已经战胜了所有的敌人，完成了你所有的征战。神如今在你的一边。"我们若在祂死的形状上与祂联合，也要在祂复活的形状上与祂联合。""你们向罪也当看自己是死的；向神在基督耶稣里却当看自己是活的"（罗六5，11）。

    2．基督的爱激励信徒过圣洁的生活，因为这一真理不仅除去了我们的惧怕和憎恨，而且激起了我们的爱。

    在平安中得以看见神和好后的慈容，真是一种莫大的福气。而我们仰望这张与我们和好的面容，又怎能不衷心爱这位如此爱我们的神呢！爱生发爱。世上那些真爱我们的人，不论他们是多么渺小，我们都不能不尊敬他们。啊！当我们确信神爱我们，甚至将祂的独生子赐给我们时，我们又怎能不爱祂呢！在祂里面全是美善，在祂里面的万事万物都唤起我们的爱。

    我已经向你们介绍了福音使人和好的功能，它将我们带回亚当当年所享受的与神的友情当中，又除去了我们心中对罪的喜好。现在我要你们看看福音所作的实际更多。如果我们坚持不懈地正确使用它，它会把我们带入比亚当所在更美好的天地。它用更强大的动力激励我们。亚当的心中并不曾拥有这种神的爱，因此，他也没有这种激励的力量，促使他为神而活。但是我们的眼睛已经见到这幅壮阔的景象："基督钉十字架已经活画在我们眼前"（加三1）。如果我们确实信祂，祂的爱就通过赦免我们的罪，将我们带入平安当中。因为我们被宽恕，与神和好，父就赐下圣灵给我们。作什么呢？祂使这个真理牢牢地占据住我们的心，向我们展现越来越丰富的神的爱，这样我们受到吸引，就转去爱祂，为祂而活，因祂为我们而死，又从死里复活。

    看到神使我们圣洁的方法正适合我们的天性，实在叫人叹服。如果神胁迫我们过圣洁生活，那将是何等的徒劳！人总是以为如果有人从坟墓里走出来，向我们描述地狱里愁云惨雾的严酷景象，没完没了的折磨，遭天谴的灵魂，那也许会刺激我们过圣洁的生活。但是，弟兄们啊，这种幻想显示了对我们神秘天性何等的无知啊！假如神此刻在我们眼前揭开这些可怕的，永远没有希望的地方的秘密，假如你有机会确实感受一会儿那火湖和受不死之虫噬咬的痛苦，然后回到人间来，回到你原来的地方，你的旧朋老友当中，你认为你就有可能象神的孩子那样生活了吗？

    我不怀疑你会被吓得不敢主动犯罪，不敬虔的享乐之杯会失手掉下，你会因赌毒誓、说谎话而胆战心惊，因为你见过，也感受过醉鬼、赌咒者、说谎者在坟墓后面那个世界里悲惨的下场。但你真的以为你会比从前多一些为神而活吗？你会比以前好一些事奉祂吗？没错，你也许会捐赠大笔钱给慈善机构，把你所有的拿出来赈济穷人，又舍己身让人焚烧；你也许会小心严谨地生活，余生之内不敢违反十诫中的任何一条。但这些并不是为神而活，你对祂的爱并没有增加一点点。唉，弟兄啊，如果你竟不明白爱是不能强迫的，你就是让你奇形怪状的心灵可悲地蒙瞎了眼睛。从来没有人被吓得去爱，同样，从来没有一个人被吓进圣洁里去。

    赞美神！祂所发明的方法比地狱和它所有的狰狞要有力得多，祂的宣言比看见所有痛苦更大能。祂的方法是吸引我们过圣洁的生活。祂向我们展现基督的爱，来唤起我们的爱。"因为祂知道我们的本体，思念我们不过是尘土"（诗一零三14）。祂了解我们诡诈内心所有的细枝末节；因此祂将使我们成圣之法剪裁得当。就是说，圣灵并没有用地狱的狰狞，而是用爱使我们成圣："原来基督的爱激励我们，""我用慈绳爱索牵引他们"（何十一4）。哪一个父母不懂得使孩子听话的最好办法，是赢得孩子的爱？想想看我们的神既然赐给我们这样的智慧，自己岂不知怎样使用它么？弟兄们，我们天性喜欢到处流浪，除了在神那里，别的什么地方都可以安营扎寨。但神要赢得我们的爱，便派遣祂的独生爱子来到世上，承担我们的罪该受的诅咒。"祂本来富足，却为你们成了贫穷，叫你们因祂的贫穷可以成为富足"（哥后八9）。

    如果今天我们中间只有一个人接受这个真理，感到自己罪该万死，飞奔到救主那里避难，在祂里面发现自己过去所有的罪都已得赦免，这个人从此就会象福音书里的那个妇人。她曾经罪大恶极，于是站在基督身后，挨着祂的脚哭，用眼泪为祂擦脚，又用头发擦干。她连连亲吻祂的脚，把贵重的香膏抹上。得到的赦免多，你的爱就多；爱得多，你就会为你所爱的奉献得多。这就是我们所说的伟大的要诀，这就是所有圣徒圣洁生活的秘密源泉。

    圣洁生活并不是世界所展示的膺品那样，是一种规行距步，充满痛苦，把所有天性中的嗜好统统否定的生活。在《圣经》里，没有天主教所谓自我否定这回事。管制和自我否定正是撒旦发明的膺品，来偷换神使人成圣的方法。是撒旦让人误以为成圣就是要否决自己存在的每一个愿望，作所有不称心不如意的事，从而把千百万人从福音的平安和圣洁面前吓退。我的朋友们，我们今天学的经文明确告诉我们事实并非如此。

    我们是为基督的爱激励，走向圣洁的。基督的爱是唯一吸引我们事奉神的力量。我们的爱是促使我们劳作的唯一原因。甜蜜的绳索，温柔的爱！谁不愿置身于它们的牵引之下呢？

    最后，朋友们，如果基督的爱是圣灵使用的工具，一开始就用它吸引我们去事奉基督，那么祂是用同样的方法支持我们坚持到底。所以，如果你经历冷淡和漠不关心，如果你觉得疲乏，或在事奉神的事业中落后于人群，这里就是治疗你的良药：再次仰望流血的救主。正义的太阳是伟大的引力中心，祂所有的圣徒都围绕着祂轻快地移动--还伴随着和谐的歌唱。

    只要信心的眼睛紧盯着祂的爱，信心的路途就会畅通无阻，因为基督的爱永远激励我们。一旦信心的眼睛移开了，路途就变得崎岖难行，圣洁的生活会让人疲乏不堪。那么，不论是谁，要想过一种坚守到底的圣洁生活，愿他的眼睛紧紧盯着救主。就象彼得，只要望着他的主，就能平平安安地走在海面上，而一旦他往四周观望，看见狂风巨浪，就害怕，将要沉下去，便喊着说："主啊，救我！"（太十四30）

    这也正是你的景况。只要你信赖地望着爱你、为你舍命的救主，你就能跨越生活喧闹烦扰的深水，连一个脚趾头也不会湿。一旦你四处观望，看见大风大浪时刻威胁着你的生命，你就会象彼得，开始沉落，喊着说："主啊，救我！"那时我们就应当用主对彼得的斥责说你："你这小信的人哪，为什么疑惑呢？"回头看救主的爱，这爱激励你不再为自己而活，而为那位替你死，又从死里复活的主而活。

    大学教堂。1835年8月30日


仰望被刺的基督

    我必将那施恩叫人恳求的灵，浇灌大卫家和耶路撒冷的居民；他们必仰望我，就是他们所扎的；必为我悲哀，如丧独生子；又为我愁苦，如丧长子。那日，必给大卫家和耶路撒冷的居民开一个泉源，洗除罪恶与污秽。

——撒迦利亚书十二10，十三1

≈≈≈≈≈≈≈≈≈≈≈≈≈≈≈≈≈≈≈≈≈≈≈≈≈≈≈

    这些经文描写了犹太人归正时的情形，这一至今尚未发生的事件将把生命带给这个死亡世界。但神在使任何灵魂归正时所用的方法是一样的，归正是神最伟大的工作。造太阳之工已经非常了不起：神将它的火轮在天空滚动，把金色的祝福送到天涯海角。冬去春来是非常美妙的：神使枯萎的草复活，光秃秃的树枝绽放出绿芽，花朵星星点点装扮大地。但更了不起更美妙的是灵魂的归正！它好比一轮永远发光的太阳诞生了；又好比永不知寒冬为何物的灵魂的春天。一棵永远繁花似锦的树就这样在神的花园里被种下了。

    1． 归正的来源。

    是基督的手："我必将那施恩叫人恳求的灵，浇灌大卫家和耶路撒冷的居民；他们必仰望我，就是他们所扎的。"圣灵来自那双被钉在受咒诅的木头上的手。事实上，圣灵的最终源头应该来自父神的心。耶稣称祂为"就是从父出来真理的圣灵"（约十五26）；《哥林多前书》二章11节说祂是神心中的灵。就象人的灵魂是在人的心里，祂从亘古以来就住在父和子的怀抱里。

    同样，父也的确将圣灵赐给基督："父喜欢叫一切的丰盛在祂里面居住"（西一19）。作为对祂工作的奖赏，耶稣得到圣灵。那为罪人而死的救主把圣灵赐给祂喜欢的人，是再合适不过的。所以祂对门徒的临别赠言之一是："我要从父那里差保惠师来，祂来了，就要为我作见证"（约十五26）。

    这真理教导觉醒的心灵，他们的信服是从何而来。

    你们有没有感到你被唤醒，为自己的灵魂担忧？你是被信服的箭射中了。仔细端详这支箭，它是来自基督的弓，是基督将它抽出箭袋，瞄准你的心，射了进去。从祂那被刺透的双手流出的鲜血染红了箭翎。这箭来自爱的手，来自被钉在十字架上的手。

    那么，把它当作基督愿意拯救你的明证吧！祂正开始医治你，别逃开！不要折断箭杆！不要若无其事地对待你的伤口！到祂那里去，那射箭的手会治愈你。主啊，若我不能从祢那里得到平安，保守我不要从别处得到。

    当你看见别人伤得很重时，你应该认识到那是基督的工作。

    我发现有人承认牧师的工作，而非基督的工作。这是对我们荣耀的救主严重的侮辱！据说神从尔金斯弟兄（十七世纪苏格兰著名的布道家）的工作中夺去了很大一部分祝福，因为人们无法在他们之上看到基督。我发现这种现象在我们中间也存在。主教导你们要越过牧师，看到我们荣耀的救赎主，正骑在白马上，射出使人确信的箭镞！

    要祈求基督行这样的大事。

    祂要是倾倒出圣灵，谁能阻挡？我相信在座的许多人若是想到神今天要使你的灵魂归正，一定会躲得远远的。我担心你们有些人一直闭着眼，塞住耳，让自己的心变得粗糙，以免归正，让基督治好了你。你不愿意成为哭泣的、谦卑祈祷的基督徒。但是，如果基督今天倾倒出圣灵，连你也会被融化，也会不由自主地哭泣，呼喊："我当怎样行才可以得救？"（徒十六30）

    基督不倾倒圣灵的日子，不管牧师怎样努力，宣讲，毫无效果。他就像在对风说话，对海中的狂浪细语。一旦基督从祂的宝座上站起来，倾倒圣灵，就是最软弱的器皿也会变得无比有力。神的话语不仅只是说说而已。一块驴腮骨是再无力不过的武器，但在参孙的手里它威力惊人。要击退巨人，一条机弦和一块石子实在是微不足道，但是大卫用机弦甩石，打中了巨人的额头，他就面朝地扑倒下去。祷告啊，亲爱的信徒，祈求机弦和石子今天在我们荣耀的大卫（指基督）手中，把神的话语打中这群人的石心，就是犯罪的巨人也会因此扑倒尘埃。

    我担心的是你们有些人已经武装到牙齿，来对抗神的话语。你全副武装，极尽耻笑嘲弄之能，还自觉固若金汤。但是抬头看，亲爱的朋友，看以马内利的手臂，足以打倒最骄傲的人。祈求祂倾倒圣灵。我相信哪怕只有一个信徒的祈祷，也能激起神在一个城市里纯全深入的工作。如果我们中间有人象挪亚、约伯和但以理，我们便可以期待祝福的倾盆大雨。

    2． 圣灵使人归正。

    恩典的圣灵

    人这样称祂，是因为祂到任何一个灵魂中，所作的就是白白赐下恩典。当神的灵刚刚临到一个灵魂时，祂在里面找不出任何东西使祂愿意来或留下。祂发现那个心灵就象荒凉山谷中的白骨，没有形状，没有生气，对生命没有任何欲望。属血气的人不比一块枯干的白骨好多少，对恩典的欲望不比一具死尸多几许。那里的每一样东西都在驱赶圣灵。祂是一位圣洁的灵，但祂发现那颗心是污秽的水池，装满了可憎的私欲激情。祂是一位慈爱的灵，但祂发现那颗心充满叛逆和对神可怕的仇恨。祂是一位忌邪的灵，但祂发现那颗心是偶像的殿，到处立着令人作呕的偶像。啊，我可以想象圣灵看着你们有些人的心，说："为什么我要到这颗心里去？他不愿意我使他归正，他想为所欲为。他宁愿侍候他的私欲，为什么我要去打搅他？让他去好了。"请留下来，留下来呀，配受赞美的恩典之灵！请来白白赐下恩典。请来，不是因为他想你来，而是因为你的恩慈。来使这些白骨站起来，呼唤耶稣的圣名。

    你们有些人知道是祂主动找你。祂知道你是个逆子，把你转变成一个顺从的孩子。既然祂使你回心转意，你就再也不会绝望了。你们有些人感到绝望，他们在罪中生活得太久；或是固执的形式主义者，早已习惯在主的桌前背叛祂。让我们不要为这些事绝望！圣灵是白白赐下恩典的灵。邀请祂来吧，可怜的死灵魂啊！

    叫人恳求的灵

    祂教我们祈祷。一个属血气的人不能祈祷。不错，他会在困苦的时候呼天唤地；但他"岂能……随时求告神呢？"（伯廿七10）一个焦虑不安的灵魂祈祷起来语无伦次，他说：从来没有人跟我一样。但圣灵进入他的灵魂时，他就会真正祷告了。

    祂驱使不敬虔的玛拿西跪下祷告。玛拿西幼时常与敬虔的祖父一起跪下。长大后他经常向他嗜血的偶像祈祷，也经常与魔鬼交通。但当圣灵临到他时，他开始真正祷告了。

    祂驱使满口诽谤亵渎的保罗跪下祷告。无疑，保罗经常在迦玛列的足前祈祷；也常在会堂，在街的的拐角处，作很长的祷告，但那只是作给大家看的。现在他被神的灵唤醒，"他正祷告"（徒九11）。

    圣灵教你祈祷了吗？你曾经只是在形式上祈祷，或只是假装祈祷，或只是对着偶像祈祷。但你是否被圣灵驱使着祈祷了呢？如果是，你就可以肯定祂已经在你心上动工。如果你们中间有人尚未被赶到隐秘处祈祷，你也许可以肯定自己"正在苦胆之中，被罪恶捆绑"（徒八23）。一个不祈祷的心灵是一个没有苏醒的灵魂，离被焚烧不远。有些木头比其他木头更容易烧着；有些还发绿，不容易着火；但焦干的木头很容易烧着。不祈祷的灵魂就象那些焦干的木头，正好丢进火里焚烧。

    3． 归正的灵魂要看哪里："他们必仰望我，就是他们所扎的。"

    当神的灵真正开始在一个人的心里作工时，祂会引导这人仰望被扎的基督。无论他去哪里，他所扎的基督都是他眼中永远的目标。撒旦会引诱人望别处，有一种归正叫假归正。撒旦有时搅动人们去关心自己的灵魂。牠引诱他们注意牧师，书本，聚会，责任，感觉，祷告中的成长，等等。除了基督的十字架，牠让他们注意宇宙间的任何事。牠唯一藏匿的是福音，基督荣耀的福音。而神的灵却不会让这个心灵看别处，只单单仰望基督，被扎的基督。觉醒的灵魂在那里看到了什么呢？

    （1）是他的罪扎了神的儿子。

    这就让他对罪的势力感到毛骨悚然。一个属血气的人想不到罪的事。撒一个谎，骂 一句人，对你们许多人的良心来说无足轻重。哪怕有千万桩罪行压在你的灵魂上，你依然不觉得它们是负担。你担着这么多罪行，照样高枕无忧。一旦你的眼睛被开启，看见那位被扎的基督，你就会发现那负担比泰山还重。啊，看这里，神没有放过基督。虽然祂本无罪，只是担当了我们的罪，但你看倾倒在祂头上的震怒是无限的！看是怎样的箭刺透了祂圣洁的灵魂！铁钉刺透了祂无罪的手脚，但神的箭镞却饮干了祂的灵。那么，若是你死在自己的罪行之下，神岂会饶恕你呢？

    再想想，基督是神。那位面色苍白的受苦者是"全能的神，永在的父，和平的君"（赛九6），但看看祂是怎样在罪的重负下沉没：客西马尼园里，祂是如何颤抖，汗珠象血滴一样落下；骷髅地里，祂的骨头是如何脱离了关节，祂的头是如何在临死的痛苦中垂下。你只是一条虫子，你能忍受那烈怒吗？"到了我惩罚你的日子，你的心还能忍受么？你的手还能有力么？"（结廿二14）罪人啊，仰望基督，仰望被扎的基督，悲哀痛哭。只有这幅基督被你的罪扎透的图景才能使你的心破碎！

    （2）是他的不信扎透了神的儿子。

    当圣灵把基督显明给灵魂时，通常会让他心如刀割。一个没有觉醒的人从来不考虑不信的事，他不在乎无数次拒绝基督。牧师讲得口干舌燥，恳求他转回获得生命。基督整天伸出双臂呼唤他，神耐心地等待他，没有立刻把他扔进地狱。他却还是要作一个死不悔改的叛逆者。当圣灵唤醒这人时，他在被扎的基督身上看到了什么啊！你们有些人今天说：我一直蔑视那位荣耀的救主。祂多次要聚集我，我却拒绝了祂！神这么多年来一直在等待我，耶稣一直在敲我的门，我从来不肯让祂进来；现在我担心祂已经永远离去了。是的，你们有些人不愿意接受祂，你们的心是如此刚硬死灭。祂看上去越可爱，你的心就越感到刺痛，因为你这样长久拒绝祂。啊，没有什么痛心比得上仰望被扎的基督时那种撕心裂肺的痛楚！

    其一，这是苦涩的痛心。你见过父母因为唯一的孩子，或第一个孩子夭折而痛哭失声吗？那真是无法言表的悲伤。那些仰望被扎的基督的人经历的是同样的悲伤。事实上，有些人的悲伤要深过另一些人的。但所有仰望基督的人都确确实实感到如咽黄连。

    其二，这是孤独的痛心。事实上这种痛心绝不应该受到抑制；看到别人当众流露悲伤焦虑，就粗暴地斥责的人很不应该。伤心的人其实并不愿意表达自己的痛苦，这个被击中的灵魂宁愿与神，或与几个知己在一起。大卫·布锐内德讲过一个故事：有一次，他向印度人传讲被扎的基督，神的威力如一阵强劲的风临到他们中间："他们每个人都表现出对自己灵魂极大的关心，没有人注意身边的人是怎样反应。他们各自忧惧，好像独自隐退在最茂密的森林里一样。每一个人都在独自祷告，但他们的灵汇成了一体。"

    亲爱的朋友们，如果你真正仰望一位被扎的基督，你就会沉浸在心灵的剧痛里，无法不注目于祂！想想看，在过往的日子里你曾何等轻视祂。在童年时代，在儿童主日学里，你曾怎样拒绝祂！你第一次来到主的桌前时，这位被扎的救主就站在你眼前，然而你忽视祂，用脚践踏祂。你今天来是要再一次扎祂，把铁钉再一次穿透祂的掌心，把长矛扎进祂的肋旁，把荆棘冠摁在祂的头上吗？住手，罪人哪！你在扎一位爱你的神，杀害生命的王，撇弃唯一的救主啊！如果你今天仍然拒绝祂，你也许再也看不到祂，直到祂乘着天国的云再来。而你那时就要因为祂的缘故痛哭流涕了！

    亲爱的信徒，记住你是怎样扎祂的。让苦菜使你的逾越节变甜，让对过去罪恶的苦涩回忆使基督在你的生命里更宝贵。

    4．在被扎的基督里有一个泉源。

    头一眼看基督，罪人会哭；第二眼看基督，罪人会喜。当灵魂刚刚看基督时，往往只看一半真理。他看见神对罪的愤怒，看见神是圣洁的，必须向罪复仇，他自己无法洗净罪孽。他看见神的愤怒是无尽头的。而当他再一次看见基督时，他就看到了真理的另一半。神对失丧者的爱，神白白为所有人预备中保，这些使那个心灵充满喜乐。啊呀，这真是奇怪：同一件事，可以使心碎，又可以治愈它！看一眼基督使人受伤，再看一眼使人痊愈。恐怕很多人都只看了一半基督，于是只感到了悲哀。许多人对关于耶稣的传讲信得很迟钝。他们什么都相信，就是不信祂是白白赐给他们的。他们看不见这个光芒万丈的真理："被钉的基督是白白赐给世界上每一个罪人的。"基督的一切都是白白赐给所有人的。

    圣灵教导时，会让人看一个完整的基督，只有仰望祂才能称义。罪人看见了什么呢？基督的伤口是洗净罪和不洁的泉源。发抖的罪人啊，来这样看基督！来看一千八百年前的骷髅地里，洗净罪和不洁的泉源就已被凿开。"我不能来，我的罪太深重了。"你是不是全身上下都是罪和不洁，除了罪和罪的毒瘤，什么也没有？在你的生活里，你的心中，是否有无数私欲？这里就是为你而开的泉源：先仰望被扎的基督，哭泣；再仰望被扎的基督，欢欣。"我洗不干净。"仰望就是清洗。你的眼睛一转向祂，身上的脏衣服就掉下来了。

    今天，这泉源也在这间神的家开放。耶稣站在桌前的每一个入口处，说："愿意的，都可以白白取生命的水喝"（启廿二17）。你愿意吗？你只靠仰望祂来得以称义吗？如果你回答是，就请来，为了来到主的桌前洗净自己，穿上那件你将穿进荣耀的礼服。定睛于泉源，安然坐下。要珍惜它！对那位拯救你，使你免于被丢弃的主，你有什么不是受祂之恩呢？

    有些人想越过泉源直接到桌前来。小心了，不敬虔的人！你敢带着未得赦免的罪坐下来吗？你灵魂未得清洗，就敢伸手去拿饼吗？这样作，你有朝一日会痛悔莫及的！我相信有些人会在荣耀中回忆这一天；有些人恐怕只能在地狱里回顾这一天了。

    圣彼得教堂，1840年4月19日（圣餐布道）


我身睡卧，我心却醒

    我身睡卧，我心却醒。这是我良人的声音！他敲门，说："我的妹子，我的佳偶，我的鸽子，我的完全人，求你给我开门；因我的头满了露水，我的头发被夜露滴湿。"

——雅歌五2-末尾

≈≈≈≈≈≈≈≈≈≈≈≈≈≈≈≈≈≈≈≈≈≈≈≈≈≈≈

    我刚才读的是《雅歌》中最富戏剧性的一段，内容是一个被遗弃的心慌意乱的妻子和耶路撒冷的众女子之间的一段对话。

    她向她们诉说她是怎样因为怠惰，把她的主从门前赶开。他旅行在外，直到半夜才回来。她没有焦急地等待他，而是闩上门，懒懒地倒头睡了："我身睡卧，我心却醒。"就在这半梦半醒之间，她听见她亲爱的丈夫的声音："我的妹子，我的佳偶，我的鸽子，我的完全人。求你给我开门。因我的头满了露水，我的头发被夜露滴湿。"但她懒洋洋不想动弹，不想去开门，而是搬出愚蠢的借口回答他："我脱了衣裳，怎能再穿上呢？我洗了脚，怎能再玷污呢？"（第3节）

    接着她向她们诉说她的悔恨和急于找到她的主。他试着从门孔伸手开门，但它关得很紧。这使她完全清醒过来。她跑到门口，开了门，但她的爱人已转身走了。她倾听，她在门前寻找，她呼叫，但没有回答。她跟着他穿过街道，城中巡逻看守的人发现了她，打了她，夺去她的披肩。天亮了，她到耶路撒冷众女子面前，焦急地求她们帮助她："耶路撒冷的众女子啊，我嘱咐你们；若遇见我的良人，要告诉他，我因思爱成病"（第8节）。

    耶路撒冷的众女子对她极度的焦急大惑不解，问她："你的良人比别人的良人有何强处呢？"这就给了被丢弃的新娘一个机会来述说她的主的完美。她用最丰富的词汇形容他，她的心随着叙述越来越涨满爱意。最后她说："耶路撒冷的众女子啊，这是我的良人，这是我的朋友"（第16节）。她们被这样的描写打动了，变得同她一样焦急，一起去寻找那全然可爱的人。"你这女子中极美丽的，你的良人往何处去了？你的良人转向何处去了，我们好与你同去寻找他"（六1）。

    我们所读的故事就这么简单，但你马上可以看出里面其实有更深的含义。这故事只是透明的面纱，透过它，每一个有悟性的神的孩子都可以发现信徒生活中某些最常见的经历。（1）被遗弃的新娘是信徒的灵魂；（2）耶路撒冷的众女子是信徒的伙伴；（3）巡逻看守的人是传道人；（4）全然可爱的是我们的主和救主耶稣基督。

    1． 信徒经常因为怠惰失去了与主相交的机会。

    注意，基督在寻找信徒。

    基督的确在寻找未悔改的人。祂"整天伸手招呼那悖逆顶嘴的百姓"（罗十21）--祂是寻找迷羊的牧人。祂也寻找自己的百姓，好与他们同在，使他们的喜乐完全。基督把一个灵魂带入赦免罪的自由中，并没有就此完工；从那时起祂才经常去探望那个灵魂。在每天的读经中，基督看望信徒的灵魂，使他成圣。基督用与对世人不同的方法向信徒显现。在神的家中，基督临到祂的百姓，说："愿你们平安"（约廿21）。在圣餐中，祂在擘开的饼中向他们显现，这样他们就会惊喜地说："是主！"基督来看望属祂的人的那些时刻，都是约定的时间。

    注意，基督也敲信徒的门。

    即使信徒的心上也有门。你也许会想，一旦基督在可怜的罪人心上找到了入口，祂的出入从此就畅通无阻了。你会想：就像参孙拆下迦萨城门的门扇、门框和门闩，把它们扛走，主耶稣也会从信徒的心上把所有的门扇门框门闩扛走。其实不然，我们的心上还是有一道门，基督站在外面叩门，想要进来。祂不乐意任凭我们孤独凄凉地坐在那里，而愿意进来，与我们相交。

    注意，基督是在说："我的妹子，我的佳偶，我的鸽子，我的完全人，求你给我开门。"这是多么温柔的话语！全部可以用在相信基督的可怜罪人身上。

    （1）"我的妹子"：你还记得耶稣伸手指着门徒说："看哪，我的母亲，我的弟兄。凡遵行我天父旨意的人，就是我的弟兄姊妹和母亲了"（太十二49，50）。

    （2）我的佳偶：你知道祂是何等爱罪人-为了爱祂离开天庭，生活、受死、复活，全都是为了对可怜罪人的爱。当一个人信祂时，祂会叫他（她）"我的佳偶"。

    （3）我的鸽子：当一个罪人相信耶稣时，象鸽子一样的圣灵就赐给了他，所以耶稣也称呼那个灵魂为"我的鸽子"。

    （4）我的完全人：这对于不完全的罪人来说，是一个最奇怪的称号。但你记得耶稣是何等的圣洁、无辜、完全。当我们这些可怜的罪人相信祂时，祂就代替我们，我们就被视为完全。基督说："我的完全人"，这也是基督争取进入信徒心中时，所用打动他的话语。啊，有哪颗心可以抗拒这样的爱！

    注意基督在等待："我的头满了露水，我的头发被夜露滴湿。"

    基督对未归正者确实是无比耐心。日复一日祂劝说他们："你们转回吧，转回吧，何必死亡呢？"（结卅三11）哪怕是乞丐站在富人门口，也不如耶稣，这全能的救主，站在有罪的虫子门前那样耐心。但祂对属祂的人更耐心。他们知道祂的宝贵，却还是不肯让祂进来，他们的罪就更大了。但祂还是耐心地等着。

    信徒呢，则常在会面的时间怠惰，用可笑的借口把救主挡在门外。

    （1）每日灵修的时间就是与基督会晤的时间，祂就在那时寻找、敲门、说话和等待。但是亲爱的信徒们，多少次你们用可笑的借口懒洋洋推托不去：你还有别的事啦；你还有属世的舒适要去享受啦；等等。你不让救主进来。

    （2）圣餐是最著名的与基督会面的地方。那时信徒会听见祂敲门，说："给我开门。" 多少次这样的机会让懒惰，让不肯使用我们的恩赐，让缺乏注意力，让满脑子世俗的念头，让不情愿为它惹麻烦，而错过了！"我脱了衣裳，怎能再穿上呢？我洗了脚，怎能再玷污呢？"

    无疑，在座有些神的孩子，上个主日在主的桌前没有找到基督，走开时没有受安慰，没有得到更新。原因就在于你们自己的怠惰。基督在敲门，但你不肯让祂进来。不要去责怪神；审察你自己的心，你会找到真正的原因。也许你没有用心来，没有自我反省和祈祷，没有及时地鼓舞信心。也许你在想你自己属世的所得所失，而错过了救主。记住，错在你，而不在基督。祂在敲门，你不让祂进来。

    2． 信徒在黑暗里，没有基督无法安歇。

    在诗歌里我们看到，新娘发现丈夫走了，就再也无法安睡。不能啊，她的心因他的话语沉了下去。她倾听，寻找，呼喊。没有任何回答。她询问看守的人，但他们打伤了她，还夺走了她的披肩。她没有因此停止，还恳求耶路撒冷的众女子同她一起寻找。

    信徒也是这样。当怠惰的信徒清醒过来，感到基督退去了时，他就无法再懒下去。要是他们能安慰自己说一切正常，他们也能泰然处之，但只要他们有感觉，觉得自己落入罪中，或对自己心灵的邪恶有新的发现，知道基督就是因此离开了他们，他们就再也无法安歇了。世人即便知道自己没有基督，照样可以高枕无忧，撒旦哄得他们进入了致命的沉睡。但信徒无法这样，他们无法再安歇。

    他尽自己最大能力，听，找，唤。他心慌意乱地翻找《圣经》，不停地祈祷，但常常一点结果也没有。他得不到任何回答，感觉不到基督的同在。

    他去找传道人，就是神在锡安的墙头安置的看守人。他们坦白忠实地对付他退步的心灵，把他的面纱扯开，让他看见自己的罪。这个人就这样被打，被伤，一点面子也没给他留。但这些没有使他放弃寻求基督。一个属血气的心会在这样的打击下退缩，但在黑暗中的信徒不会这样。

    他又去请基督徒朋友伙伴，求他们帮助他，为他祷告："耶路撒冷的众女子啊，我嘱咐你们：若遇见我的良人，要告诉他，我因思爱成病。"

    你们有没有人，在黑暗中这样焦急地寻找基督？你认为自己确实是耶稣的真信徒，却又落入罪恶和黑暗中，所有的确信都被乌云笼罩。你现在焦急地寻求基督，祂的话语使你心如乱麻。你寻找，呼唤，但没有任何回答。你在《圣经》里寻找，它不能安慰你。你祷告，祷告也无法令你觉得轻松，你对神是否垂听你的祷告没有信心。你去向传道人请教，他们坦诚地批评你，你也不感到受伤害。他们伤你，撕开你的面纱，告诉你不要依赖任何过往的经历，否则你会更困惑，更不安。你还是坚持去找基督。你找来耶路撒冷的众女子，就是基督的百姓，请他们为你祈祷。

    这是不是你的情形？坦率地说，你是否在其中看到你自己的影子？你觉得没有基督你无法安歇吗？如果是这样，不要太沮丧。这并不说明你不是信徒，恰恰相反。"我的心哪，你为何忧闷？为何在我里面烦躁？应当仰望神，因我还要称赞祂，祂是我脸上的光荣，是我的神"（诗四十三5）。

    自从上个主日，你们是否有人堕落犯罪，因此觉醒，感到基督离开了你？无疑，在这短短一周里，一定有些人发现自己虽然吃了主的饼，却用脚踢祂。你还能志得意满地坐下，一点不焦虑？你要是跌倒，还不爬起来赶快跑，以求能再找到基督？如果这样，我有些怀疑，或者干脆说不用怀疑，你从来没有认识救主，从来都没有属于过祂。

    3． 在黑暗中的信徒因思爱成病，比以往更渴望基督。

    在这个故事里，新娘告诉耶路撒冷的众女子她因思爱成病，这是她请她们传的信。她们问及她良人的情况，她作了一段对他完美形象的描绘，言语丰富，热情洋溢，结尾是："他全然可爱。"

    这也是在黑暗中的信徒的情形："他因思爱成病。"当基督与心灵同在时，他不会感到病痛。基督是他脸上的荣光。凭信心他完全把祂当作自己的中保时，一种宁静会在内心深处弥漫，灵魂的脉搏会安详通畅地跳动，心会带着健康温柔的爱安歇在救主的怀里。灵魂以祂为足，在祂里面安息："我的心哪，你要仍归安乐"（诗一一六7）。没有病的感觉，从头到脚都健康。这是灵魂仰望祂，爱祂所得的健康。

    但爱的对象走了，心就病了。心四处寻找，却找不到爱的对象，它就会在渴望中衰弱下去："所盼望的迟延未得，令人心忧"（箴十三12）。

    鸽子失去了伴侣时，它会孤零零地坐着，毫无欢颜，也不肯受安慰。鸟儿失去了幼鸟时，她会一次又一次地回来，恋恋不舍地在她的旧巢上空盘旋，小小树林回响着她凄凉的鸣叫：她"因思爱成病。"

    这些是自然的思恋，对恩典的思恋也是如此。当耶稣离开信徒的灵魂时，它便不肯受安慰。这个灵魂读经，祈祷，寻求，但找不到耶稣。心因渴望思念而生病--他"因思爱成病"。"所盼望的迟延未得，令人心忧。"

    你是否曾有过这种病的感觉？是否曾感到基督那样宝贵，却不在你身边，你无法象往常一样紧靠祂，你的心却固执地要找到祂，没有祂就不肯受安慰？

    如果你有过，记住这是一种快乐的病。它绝不是自然的相思病，而是恩典的相思病。所有天性的挣扎不会使你"因思爱成病"，除非耶稣显现，你永远也不会从中痊愈！

    记住最好还是不要"因思爱成病"。最好是心灵健康，有基督的同在，以自由，健康的爱去爱祂。在天国的居民永远也不会说他们有病。不要停留在这病痛中，要努力靠近耶稣，以求得医治。

    恐怕大多数人不曾感到这样的病痛，对它的意义更是毫无所知。亲爱的人啊，记住一件事：如果你从未忍受过对恩典的相思，你很可能从来没有恩典的生命。如果有人告诉你，某个人一生从来不曾感到过疼痛或任何一种不舒服，你可以得出结论：这个人一定是个死人，从来没有任何生命。你也是这样。如果你对信徒心灵的相思病一无所知，很显然你已经死了--你没有任何的生命。

    最后，在黑暗中的信徒赞美救主。没有比这个更能标志出一个真信徒了。对未归正者来说，基督既无魅力又不合宜，没有他们向往的美丽。每一个觉醒的灵魂也不能真正完全了解基督完美的合宜，如果他们知道基督是怎样回答他们的祷告，他们就不会焦虑。但在黑暗中的信徒看来，基督有全部的合宜美善，祂比以往任何时候更美丽。当嘿嘿冷笑的世界，或冷心肠的弟兄问："你的良人比别人的良人有何强处？"时，他会满心欢喜地列举祂的完美、人格、职位和祂的一切：他欢欢喜喜地告诉他们："祂超乎万人之上"；"祂的口极其甘甜"；"祂全然可爱。"

    在黑暗中的信徒啊，听着：有些人行在黑暗中，没有一丝亮光。要象新娘那样，不仅寻找你的良人，还要尽情列举祂的完美。因为这是找到祂的最好办法。你在黑暗中，重要原因之一就是你缺乏对基督的思念。撒旦会催促你思念千般事，却阻拦你思念基督。如果你信心的眼睛完全落在一位完全的基督身上，你的黑暗马上就会消失无踪。"地极的人都当仰望我，就必得救"（赛四十五22）。没有什么比向他人陈述祂的完美更能使你的眼睛胶着在祂身上了。

    也因为你要带着其他人一同去寻找祂。亲爱的弟兄们，我们今天有这么多在黑暗中的基督徒，重要原因就在于我们有这么多自私的基督徒。人们只为他们自己而活。如果你愿意为他人而活，你的黑暗马上就会无影无踪。向他人推荐基督，他们会与你一同走。父母们，向你们的孩子推荐祂；孩子们，向你们的父母嘉许祂。哪怕你只是一个行在黑暗里的信徒，神也许会祝福你的话。这样，他们会答应你："你这女子中极美丽的，你的良人往何处去了？你的良人转向何处去了？我们好与你同去寻找祂。"

    圣彼得教堂。1837年


肉身上的一根刺

    又恐怕我因所得的启示甚大就过于自高，所以有一根刺加在我的肉体上，就是撒旦的差役要攻击我，免得我过于自高。为这事，我三次求过主，叫这刺离开我。祂对我说："我的恩典够你用的，因为我的能力是在人的软弱上显得完全。"所以，我更喜欢夸自己的软弱，好叫基督的能力覆庇我。我为基督的缘故，就以软弱、凌辱、急难、逼迫、困苦为可喜乐的，因我什么时软弱，什么时候就刚强了。

——哥林多后书十二7-10

≈≈≈≈≈≈≈≈≈≈≈≈≈≈≈≈≈≈≈≈≈≈≈≈≈≈≈

    这段经文里有些什么内容？

    （1）保罗拥有的美妙特权：被提到第三层天，或被提到乐园，品尝了一天荣耀的滋味，看见听到了奇妙的事情；

    （2）保罗所经历的使人谦卑的痛苦：一根刺加在肉体上。他到过灵界，就是没有罪的所在。现在这根刺使他感到他仍是有罪之身，不由哭诉："我真是苦啊！谁能救我脱离这取死的身体呢？"（罗七24）他曾在天国的居民当中，而现在从地狱来的差役奉命攻击他。

    （3）他在这种情形下的反应--更热切的、不间断的祈祷。"我三次求过主"，没有回答。但他坚持祈祷。以前，他祷告时更多是赞美，或思想传福音的事；如今，他开始为自己的灵魂呼求，免得他被弃绝。从神那里来的回答是："我的恩典够你用的。"神没有把这根刺拔走，没有把魔鬼赶回地狱，没有使他脱离肉体，而是敞开自己的胸怀，说：看这里，这里有足够你用的恩典，这里是扶助最软弱者的力量。

    （4）保罗的决心：继续前行，夸自己的软弱。他满足于软弱的有罪之身，是为了基督能在扶助这样一个无用的器皿中得到荣耀：这样基督的能力就不断地覆庇我，祂大能的手可以支撑一个人，使他可以赞美祂。我以所有使人卑微的处境为喜乐，因为从中我学到：我什么时候没有力量，什么时候就刚强了。

    1． 保罗拥有的美妙特权。

    他预先品尝了从神那里来的天国的滋味。这对他的灵魂来说是极乐世界。他被提到第三层天上，被带到父的家中，那里有许多大宅。他被提到乐园，与耶稣和那个得救的贼在一起。他没有提及细节："或在身内，我不知道；或在身外，我也不知道"（第2节）。他听到了父的言语，耶稣的言语，得赎者的歌，圣天使的歌，都是无法言说的。但他无法忘怀那一天。十四年过去了，他仍然记忆犹新。所见的，所听的都让他难以忘怀。那实在是荣耀的一天，他竟先尝了天国的滋味。

    亲爱的信徒们，你们也有这样美妙的特权，你们也能先尝天国的滋味。你也许没有保罗在此处所说的乐园的奇妙异象，但你可以尝到天国的喜乐，在神的祝福之河中畅饮沉醉。

    如果你已认识主耶稣，你便知道祂是天国的珍珠，太阳，宇宙的中心。如果你拥有父的微笑，你就有了天国的喜乐。最重要的是，如果有圣灵住在你心中，你就有了最佳产业。

    象上个圣餐礼拜那样的日子，难道不是基督徒无法言表的喜乐和完全的荣耀吗？"你们虽然没有见过祂，却是爱祂"（彼前一8）。难道这样的日子不让我们回味？十四年后，当许多人步入天国的筵席厅时，有些人会回顾上一个主日，欣慰于"在祂的院宇中住一日，胜似在别处住千日"（诗八十四10）。

    那些没有在这样的时刻得到喜乐的，我们能对你们说什么呢？岂非你们在天国也得不到喜乐吗？如果你在地上的桌前不感到快乐，恐怕也永远不会享受上面的桌。

    2． 保罗使人谦卑的处境（第7节）。

    加在他身上的是什么？

    对这里所说肉体上的刺，解经家有不同的理解：（1）有些人认为它是指身体的疾病，某种剧烈的疼痛。疼痛和疾病是非常使人谦卑的。神经常用它们来使人高傲的心灵降卑。（2）有些人认为它是指直接从撒旦差役手里来的巨大的引诱，就象一根刺扎在灵魂上。（3）有些人认为它是指某些内在的罪，他曾很痛心地为之抱怨过（罗七）。老我的某些私欲受撒旦的差役怂恿，要引他犯罪。这最可能是他抱怨的那根刺。

    不管它是什么，有一件事很明显：这根刺使人谦卑。它使保罗匍匐尘埃。不久以前，他还在一个无罪的世界--感觉不到身体有罪，亲眼看见宝座前纯洁的灵，和称义成圣之人的灵；现在他被降卑，深感自己有罪必死之身--是一根在肉体上的刺。不久以前，他还在圣天使中间，把地狱和坟墓践踏在脚下；现在，一个来自地狱的差役攻击他，"我真是苦啊！"

    为什么把这个给他？

    免得他过于自高。这句话他说了两遍。骄傲是何等容易沾染上的习性！有谁想到保罗被提到乐园会使他骄傲？但是神知道他的心，知道他会骄傲。因此使他降卑，落到尘埃。

    人类天性的骄傲是无与伦比的。一个属血气的人可以为任何事骄傲。他为自己骄傲，觉得自己美貌--虽然他并没有造自己；他为自己的衣着骄傲--即使你给一根木头穿上衣服，它也有理由骄傲；他骄傲于自己的财富--好像比别人多几块银钱会平添几分美德；他骄傲于自己的地位，好像有高贵的血统可以使他鹤立鸡群。哎呀，人真是骄傲到骨子里。但有一种骄傲比属血气的骄傲更致命，就是为恩典骄傲。你以为人一旦看到自己失丧的处境就再也不会骄傲；可是，《圣经》和我们自己的经历告诉我们，人会为自己得到多少恩典而骄傲--他骄傲于得赦免，骄傲于谦卑，骄傲于自己比别人更认识神。当神把一根刺扎进保罗的肉体里时，这种骄傲正充溢于他的心中。

    亲爱的朋友们，你们有些人上个主日被带得离神非常近，心里充满无法言说的喜悦和完全的荣耀。我听说有些人自那以后有过与保罗相同的降卑的经历。你认为自己已经永远远离了罪，但肉体上的那根刺使你自感卑微。你在这一个星期里堕落犯罪，或者有什么事使你消沉："我真是苦啊！"为什么你会在与主联合以后又堕落呢？

    原因之一是要使你谦卑， 要让你看见你是一条何等邪恶的虫子：你领受了主的圣餐，却又跌得这样惨。这足够给你一个教训了。你也许在想，罪已经被清除了；却又再一次看见了它。你多么需要耶稣的宝血！

    原因之二，是要使你向往天国。在那里我们将不再犯罪，除了圣洁，没有不洁净的东西可以进到那里。啊，努力进去！不要半途而废，要盼望得荣耀。

    3． 保罗的疗法--祈祷

    这就是属血气之人和神儿女之间的差别。两者都有肉体上的刺，但属血气之人会与之和平共处，他的私欲从来都不会使他烦恼。而神的儿女在试探的势力之下无法安眠，他跪倒在地。保罗一感到撒旦差役的攻击，就跪下来，向父神祈求，求祂把刺拔走。神没有回答。他还是到施恩的宝座前，仍然没有回答。他第三次跪下，不求到祝福就不让神离开。

    回答来了："我的恩典够你用的。"这不是保罗所求的。他求的是：把这根刺拔走。耶稣没有这样作，没有把撒旦的差役赶回地狱。祂可以这样作，但祂没有。祂敞开自己的胸怀，说：看这里，神"喜欢叫一切的丰盛在我里面居住"（西一19），"我的恩典是够你用的。"这是能够满足你灵魂每一需要的圣灵。保罗因此在基督里看到的是怎样的供应，怎样无法测透的丰富啊！他在第三层天已目睹够多，但在这里有了更丰盛的看见：一位全能的圣灵正等待着满足软弱可怜的罪人的需要。

    亲爱的朋友，你找到了这个给受试探的灵魂的疗法了吗？你是否被试探所迫，跪下祈祷了呢？依我看来，圣餐前的一个星期应该是祷告的一个星期，但如果你有过保罗的经历，之后的一个星期也应是祷告的星期。

    受试探的人哪！要坚持，不要放弃。我们应该一直祷告，不要停止。要象那个坚持不懈的寡妇，那个迦南妇人。如果你在罪中心满意足地躺下，你就得琢磨自己里面是否不再拥有恩典。

    采纳保罗的办法。神也许不会拔除刺，这是个荆棘遍布的世界。但定睛仰望祂的胸怀，耶稣足以保守你的灵魂。海洋里有无限多的水滴，但基督那里有更丰富的恩典。啊，或祷告你的私欲被带走，或祷告你坚信在基督耶稣里的恩典。

    4． 保罗的决心（第9，10节）

    "所以我更喜欢夸自己的软弱。"保罗被提到乐园中时，他以为自己永远也不会再感到罪的捆绑。但他被降卑，更好地了解了自己，明白了在基督里的恩典，和祂的荣耀。这样，他虽然有一个罪和死的软弱身体，但在基督里有足够的力量保守他不堕落。从那天起，他就不看重他里面的无罪，而是看重在自己里面有一位全能的救主在扶持他。他现在喜欢一切使他感到自己软弱的事， 因为它们会驱使他到耶稣那里获取力量。

    亲爱的弟兄们，这就是基督徒在这个世界的光荣。世界对此一无所知。一个真正的基督徒仍然有罪恶的身体，有常人和魔鬼所有的一切私欲和败坏。他天生倾向于犯罪。如果主给了你亮光，你就会明白这点。那么，在你和世界之间有什么区别呢？天壤之别！你是在基督的手中，祂的灵在你里面。祂足以保守你不跌倒。"义人哪，你们应当靠耶和华欢乐；正直人的赞美是合宜的"（诗卅三1）。


基督的家和仆人--祂的再来

    这事正如一个人离开本家寄居外邦，把权炳交给仆人，分派各人当作的工，又吩咐看门的儆醒。所以，你们要儆醒，因为你们不知道家主什么时候来；或在晚上、或半夜、或鸡叫、或早晨。恐怕祂忽然来到，看见你们睡着了。我对你们所说的话，也是对众人说："要儆醒！"

——马可福音十三34-37

≈≈≈≈≈≈≈≈≈≈≈≈≈≈≈≈≈≈≈≈≈≈≈≈≈≈≈

    1．地上的教会是基督的家："一个人离开本家"（第34节）。这个比喻象征地上的教会是基督的家和居所。

    基督是教会的基石。

    正如一栋房屋的每一块石头都垒在基石上，每个信徒也是建立在基督之上。祂是他们赖以站立的基石。如果不是因为有基石，整个房屋就会坍塌：洪水和狂风会将它冲走刮走。如果不是因为有基督，所有信徒都会被神的忿怒卷走。但他们置根于祂，在祂上面建造，所以他们成了祂的家。

    因为基督是建造者。

    （1）房屋的每一块石头都是基督亲手从采石场采来，亲手垒上去的。看看祂把你们从中凿出来的岩石，看看祂把你们从中挖出来的石洞。一个属血气的人扎根于世界，就如采石场中深埋的石头那么难以摇动。只有全能救主的手才能把这个灵魂挖掘出来，把他从属血气的监牢里释放出来。

    （2）然后基督把他们运来，一块一块在地基上垒起来。即使一块石头被采掘出来了，它自己并不能移动，而需要被搬走，被垒在基石上。同样，当一个属血气的灵魂被唤醒时，他无法把自己建立在基督上，而必须让伟大的总建筑师把他扛在肩头，亲自运过去。每一块石头都不例外。这是多么伟大的一栋房屋！祂用一块一块石头把它建造起来，它当然该被称为基督的家。要知道你们是被基督采掘出来，又被祂运来--在祂之上建造，这样你就经由圣灵成为神的居所。

    还因为祂的朋友住在其中。

    一个人的朋友家在哪里，哪里就是他的家。一个人父母弟兄姐妹住哪里，那里就是他的家。基督的家也是这样，因为祂伸手指着门徒说："看哪，我的母亲，我的弟兄。凡遵行我天父旨意的人，就是我的弟兄姊妹和母亲了"（太十二49，50）。只要这个世界还有一个信徒，基督都会把它当作自己的家。祂即使在荣耀中也不会忘记撒玛利亚的井，客西马尼园和骷髅山。你们那些认识基督的，遵行祂父的旨意的有福了！不管你在哪里，基督都称你为祂的家。你也许住在贫民区，但仍是有福的，因为基督与你住在一起，把你住的地方称为祂的居所--祂称你为："我的弟兄姊妹和母亲。"

    2．基督就象一个人离开本家寄居外邦（第34节）。虽然地上的教会是祂的家，祂对她情深意重，但基督不在这里，祂已经复活升天了。

    祂去以我们的名义拥有天国的财产。

    一个家庭的长子为自己和弟兄们买了一块田产后，他会离开本家去拥有这块产业。基督也是我们的长兄，祂为我们生为我们死，都是为了替我们这些罪人购买饶恕和接纳。祂已经去天国为我们拥有财产。你接受基督作你的中保了吗？如果是，那你已经拥有了天国。

    我还没有到那里，怎么能拥有天国呢？基督你的中保已经以你的名义拥有天国。如果你意识到这一点，就会有完全的喜乐。一个人可以拥有他从未见过的财产。看你的中保在遥远的地方，为了祂兄弟们的缘故，把它称为自己的财产："这些事我已经对你们说了，是要叫我的喜乐存在你们心里，并叫你们的喜乐可以满足"（约十五11）。

    祂去为我们代求。

    （1）祂去为未觉醒的，赤裸的罪人代求："主啊，今年且留着"（路十三8）。罪人啊，为什么你没有突然死去？为什么你在坑里还没有落得太深？救主何等经常地为你们中间的有些人祈祷！难道这一切都是白费力气吗？

    （2）祂也为信徒代求，去为他们求得各种的祝福。当一个长子去遥远的外国时，他常会送回贵重的礼物给家里的兄弟们。这就是基督所作的。祂升到诸天以上，在神的面前为我们祈求我们所需要的，又把各种天国的宝贝送给我们。从祂的完全里，我们接受了恩典中的恩典。"我要求父，父就另外赐给你们一位保惠师"（约十四16）。基督徒们，如果你们要接受天国的祝福，请信靠一位正在祈求的基督。相信祂，如你们亲眼见祂，张大嘴，接受祂所祈求的祝福。

    祂去为我们预备地方。

    当一个家庭移民到外国时，通常长子会先去，为兄弟们预备地方。这就是基督所作的。祂没有准备让我们一直住在这里--而是离开本家去为我们准备一个地方："我去原是为你们预备地方去。我若去为你们预备了地方，就必再来接你们到我那里去；我在哪里，叫你们也在那里"（约十四3）。基督徒们，相信基督正在为你预备地方。这将除去对死亡的恐惧。死是一件可怕的事，就是对一个被饶恕，成圣的灵魂来说，进到一个未知的、看不见的、未曾经历的世界也令人害怕。有一件事会除去恐惧：基督正为我的灵魂预备一个合适的地方。祂知道我身心灵的软弱和需要。我知祂会为我安排一个舒适的家。

    3．所有基督的百姓都是仆人，各人都分派了当作的工（第34节）。

    牧师是仆人，有他们当作的工。这里提到两种工作：

    （1）管家，是祂托付权炳的仆人。所有牧师都是管家，恰当地分解生命的话语，按时分配给家庭的每一个成员应得的食物，喂养神用自己宝血买赎来的教会：给婴孩灵奶，给成人干粮；给每一个人合适的食物。这是一件深受祝福的工作。为你们的牧师祈祷，以使他们成为信实聪明的管家。目前，这样的管家还为数甚少。

    （2）看门人。祂吩咐他们要警醒。有些牧师的职责是站在门口，邀请每一个罪人："你们要进窄门"（太七13）。有些牧师没有喂养浇灌神的教会的恩赐，而仅仅是神家的看门人。就如保罗栽种了，亚波罗浇灌了。不要蔑视任何一个神的真仆人。"岂都是使徒么？岂都是先知么？"（哥前十二29）祂派有些人站在门边，有些人擘饼，不要蔑视任何一种工作。

    所有的基督徒也都是仆人，各人都有当作的工。有些人认为只有牧师才应当为主工作，但看这里："（祂）分派各人当作的工。"在大家庭里，不仅管家和看门人是仆人，其他的人也是，每一个人都有主人分派的工作。基督的百姓也是如此。不仅牧师是基督的仆人，所有信徒也都是。

    （1）我们要作勤奋的基督徒。"只是你们要行道，不要单单听道，自己欺哄自己"（雅一22）。我们中间有这么多无用的基督徒，实在叫人触目惊心。难道没有人认识自私的基督徒？你看见过一个自私的孩子跑到秘密的地方，独自享受好吃的东西吗？这就是某些基督徒的行为。他们在基督里吃饱了，得了赦免，却只是为了他们自己。难道你们没有人只是喜欢作一个基督徒，自己最亲近的朋友还不信耶稣，你也不愿对他传福音吗？看哪，你有事可作。当基督寻到你时，祂会说："我儿，你今天到葡萄园里去作工"（太廿一28）。祂雇佣你作什么，难道不是作工吗？你得救是为了什么，难道不是为了广传福音吗？你得祝福是为了什么？我的基督徒朋友啊！你活着，却很少象基督的仆人！你在瞎逛闲聊上浪费了多少时间哪！这些都不是一个好仆人的行为。你作的多少事是为了你自己！又有多少事为了基督和祂的百姓！这些都不象好仆人的行为。

    （2）我们要尽职尽责。在大家庭里每一个仆人都有他自己特定的工作。一个是管开门的看门人，另一个是管理饭食的管家；第三个要清扫房屋；第四个要烹调食物；第五个要招待客人。每一个都有适当的岗位，没有人打搅别人。如果每一个人都成为看门人，去应门，谁去作管家呢？如果所有人都成为管家，谁会清扫房屋呢？基督徒也是如此。每一个人都有特定的分工，不能不作。"个人蒙召的时候是什么身分，仍要守住这身分"（哥前七20）。

    俄巴底蒙召作恶国王亚哈的家宰，神派他到那里，说："在这里为我作工"（王上十八章）。你们是否有人出生于一个邪恶的家庭？不要想离开，基督派你到那里作祂的仆人，为祂工作。书念妇人有她的任务。当先知问："你向王和元帅有所求的没有？"她回答说"我在我本乡安居无事"（王下四）。当耶稣治好了那个被鬼附的可怜人，他恳求祂收留他。耶稣不许，却对他说："你回家去，到你的亲属那里，将主为你所作的是何等大的事，是怎样怜悯你，都告诉他们"（可五18，19）。

    我亲爱的朋友们，记住，要尽职尽责。当主把一盏灯挂在角落里时，祂不可以将它移到别处吗？主不比人聪明吗？你们每一个人在主安排你们的地方都有自己的工作。你病卧在床是吗？你还是有与那些主的最高等仆人同样多的工作要作。最小的星星同正午之日一样，都是神的仆人。要在你所在之处只为基督而活。

    4．基督将会回来，我们不知道何时："所以，你们要儆醒，因为你们不知道家主什么时候来；或在晚上、或半夜、或鸡叫、或早晨。恐怕祂忽然来到，看见你们睡着了"（第35，36节）。这里告诉我们两件事情。

    （1）基督要再回来。

    整本《圣经》都为此作证。家主远游日久，但祂会回来。基督离开门徒升天时，有一朵云彩把祂接去，便看不见祂了。他们定睛望天的时候，天使说："加利利人哪，你们为什么站着望天呢？这离开你们被接升天的耶稣，你们见祂怎样往天上去，祂还要怎样来"（徒一9-11）。祂被云彩接上天，还要在云彩中回来。

    （2）基督会出乎意料地回来。

    整本《圣经》也为此作证。有多种比喻：

    ·有一处把它比作突然套住不小心的野兽："那日子就如网罗忽然临到你们，因为那日子要这样临到全地上一切居住的人"（路廿一35，36）。

    ·比作贼："主的日子来到，好像夜间的贼一样"（帖前五2）。

    ·比作突然来到的新郎："半夜有人喊着说：'新郎来了！'"（太廿五6）

    ·比作洪水。

    ·比作落在所多玛和蛾摩拉的炽热的硫磺雨。

    ·这里是比作家主突然回来："你们不知道家主什么时候来。"

    我的朋友们，我并不反对那些藉着谦卑的祈祷，用心研究先知书的记载，要找出神所说神子第二次再来的事。如果我们不常问这样的问题："你降临和世界的末了，有什么预兆呢？"（太廿四3）我们就不象耶稣的第一批门徒。但我盼望你们牢记住心的真理是：主的再来将是突如其来的--对世界如此，对神的儿女也是如此："你们不知道家主什么时候来；或在晚上、或半夜、或鸡叫、或早晨。"

    我的朋友们，如果你们每日不活在对一位再来的救主的信心里，你们的信心就是不完全的。

    （3）要儆醒："我对你们所说的话，也是对众人说：'要儆醒！'"（第37节）

    传道人要儆醒。

    这话特别对看门人说："又吩咐看门的儆醒。"我们该何等儆醒啊！许多事使我们昏昏欲睡。

    （1）缺乏信心-如果一个传道人不仰望一位被钉、复活、再来的基督，他就无法看守灵魂。请为你们的传道人祈祷，使他们总是定睛于基督。

    （2）看见这样多无所谓的灵魂。你们很少知道这事怎样伤传道人的心。一个年轻的信徒带着一颗火热的心，要传扬基督、赦罪和新心。他知道这是神的真理，就倾注全副的心血，把它简明扼要地宣讲出来。他争取人，希望看到他们的心象冰柱在太阳前那样融化。哎呀，但他们还是象以往一样冰冷死寂。他们活在罪中，死在罪中。啊，你们很少知道这怎样使他麻木、沉重、心碎。我的朋友们，请祈祷我们不要睡着了，祈祷你们的漠不关心只会促使我们更加儆醒。

    基督徒要儆醒。

    如果基督马上就来，千万要小心，以免那时自己还未得饶恕。许多基督徒似乎并没有意识到基督的存在，他们的眼睛是闭着的。你们应定睛于基督。如果你在耶稣里面，求祂今晚就来。晚上也好，半夜也好，鸡叫时分也好，早晨也好。欢迎祂，热烈欢迎祂！主耶稣啊，请祢快来！

    你们也要小心，以免自己被发现还在犯罪。如果我没有弄错，许多基督徒都在犯罪。这点很难解释，但确实如此。有些基督徒似乎睡在奢华里，贪婪里，坏朋友里。哎呀，想想家主将要来到，你会受到怎样的惩罚。要用这个标准来衡量你每天的工作，每天的感情和娱乐：我是否在作想在祂来的那天作的工呢？

    没有基督的灵魂啊，你的处境是多么可怕！死亡也许突如其来，有时它来得那么无情突然。你也许没有时间再悔改，没有任何气息去祈祷。主的再来将更加突然，"那日子那时辰，你们不知道"（太廿五13）。你不听从福音，因此你不认识神。啊，那么，在主发怒的日子你将怎么办呢？


罗得的妻子

    罗得的妻子在后边回头一看，就变成了一根盐柱。

——创十九26世记

≈≈≈≈≈≈≈≈≈≈≈≈≈≈≈≈≈≈≈≈≈≈≈≈≈≈≈

    在整本《圣经》里，没有比罗得及其家庭的历史更发人深省的了。他自己的人生清楚显明了义人是如何在几乎不可能的情况下得救；他的女婿则代表了这个不经意的，享乐的世界是怎样看待福音；他的妻子，则是那种被说服，但从未归正的人：她逃离了将要来的忿怒，却还是毁灭了；而天使拉住迟延不走的家人的手，则象征了神拯救灵魂时所用的那种仁慈的"暴力"和全能的怜悯。

    今天我想帮助你们思想罗得妻子的事例，来看那些步其后尘的人会有什么下场。

    教义：许多灵魂被唤醒，逃离了忿怒，却又回头看，结果失丧了。

    1．许多人受良心意识到的恐惧驱使，抽身飞逃；但当这种恐惧平息下来时，他们回头看，结果失丧了。

    罗得的妻子就是这样。她不象所多玛的人--沉迷于罪恶和世俗当中，根本不关心他们的灵魂。她不象她的女婿--以为她丈夫说的是戏言。她是真的被吓住了，真的逃命了。但她的恐惧就象早晨的云和露，很快就消失了。天使把他们带出所多玛的城门时，催促道："逃命吧！不可回头看，也不可在平原站住，要往山上逃跑，免得你被剿灭"（第17节）。

    当这话回旋在她耳边时，她无疑是在用尽力气不停脚地跑。昨夜可怕的一幕，黑暗，丈夫的焦虑，尊贵的天使十万火急的催促，全在一起唤醒她的良心，促使她飞奔。

    但此刻邪恶的所多玛毁灭的轰轰声远去了，日头在地平线上滚动，宣布着一个辉煌的早晨的来临；约旦平原露出微笑，遍地肥沃，就象主的花园。她的女婿，朋友，她的房屋，财富，她的珠宝华服都还在所多玛，所以她的心也在那里。她的焦虑随着黑暗消逝了，她决心回头看一眼，看看它是不是真的被毁灭了。她"在后边回头一看，就变成了一根盐柱。"

    我们中间许多人也是这样。许多人良心感到恐惧，于是飞奔而去；但这些恐惧平息下来时，他们就回头看，结果失丧了。

    有些人在世上，连良心的恐惧都没有，也没有任何觉醒的意识，不肯为他们的灵魂感到焦虑。

    有些人就象所多玛人，"又娶又嫁，又买又卖，又耕种又盖造"（路十七28）。他们在满足私欲上贪得无厌，无暇去听忿怒来临的声音。就象一个在打铁的人听不见外来的一点声音，这些人也因为忙于手头的事务，听不见来临的复仇之声。

    有些人就象罗得的女婿，又聪明又世故，以为传道人在危言耸听。对于他们来说，我们是在开玩笑。他们已经习惯于看透世事，便以为我们的话中也有某些鬼把戏。如果能挑出个把不认真，不敬虔的传道人，他们就颇为得意。这些世故的人认为传道人说得这样严肃吓人，跟葬礼上人们穿丧服一样，只是为了看上去讲究合时。他们认为传道人布道时讲些叫人害怕的东西，只是为了吓唬那些弱者，让人们瞎琢磨。这些精明的人很少有良心上的不安。于是，他们很容易便从世界滑入受咒诅的永死里。

    还有一些人，一生都在世俗的事工下昏昏欲睡。当神在审判中取消了真正传讲祂的话语的布道，降下生命的水荒和粮荒时，他们的心会变得更硬，睡得更沉。他们变得骄傲，无法忍受听基督的布道。他们堵住耳朵，恨恶它，憎嫌它，忙不迭地跑开。这些灵魂往往度过一生，却极少觉醒，直到下了地狱，才知道自己是失丧的。

    但许多属世的人也有为灵魂焦虑的时候。一次危险的疾病，或失去亲人的痛苦，或天谴的征兆，都会促使他们逃离将来的忿怒。他们非常迫切：避开罪，避开罪恶的朋友，勤奋地读经，努力祈祷，好像是真的逃出了所多玛。但是这种情况只会持续一阵子，他们的焦虑就象早晨的云和露，很快就消失了。富足繁荣的太阳一开始升起，他们的恐惧就开始消退。于是他们回头看，便失落了。

    这里没有人象这样回头看的吗？你记得某些疾病，或瘟疫的阴影，或神严厉地对待你的家庭，或圣礼的来临，使你意识到最严重的后果，驱使你焦虑地逃离所多玛。你那时与淫乐、傻笑、对什么都漠不关心的世界是多么的不同啊！你不再认为牧师是危言耸听，你勤读《圣经》，跪下来热切地祈祷。但暴风雨过去了，太阳升起了，你身边的万事万物又都开始微笑，你就开始想：要离开老朋友们，离开那些罪和属世的娱乐，实在太难了，也许神的忿怒不会临到呢！你回头一看，立即变得象盐柱一样坚硬、不能动弹。"你们要回想罗得的妻子"（路十七32）。

     从中我们要学习两个功课：

    （1）只为天生的良心唤醒与为神的灵唤醒有着天壤之别。没有人会仅仅因为本能的恐惧奔向基督。基督说："若不是差我来的父吸引人，就没有能到我这里来的"（约六44）。要为你的心寻求神的工作。

    （2）要了解你离神的国还差多远。你失丧得很厉害。我们所能说的都不能打动你。哪怕我们能向你证明，你是躺在造你的神的忿怒之下，你仍不捶胸痛哭，也不肯迈出一步奔逃。你多么象一根盐柱，你多么可能永远也不会得救啊！

    2．许多人奔逃，是因为他们的朋友奔逃。但他们回头看，便失丧了。

    罗得的妻子就是这样。在所有唤醒这不幸的女人的因素当中，我相信最重要的是她丈夫的焦虑。如果他不是这样惊恐不定，她恐怕也会象那些邻居一样愚蠢无谓。但她看着她亲爱的主人那忧惧的面孔，看到他是何等慎重其事地劝说他们的女婿，不由得感染上了这焦虑。她与他同过患难，共过荣华，现在也不能离开他。她紧跟着他，手提着裙边，决定要与丈夫一起同生共死。这是天性中多么可亲可敬的感情，但天性不是恩典-天然的感情把她带出了所多玛城，但没有把她带入琐珥。她在后边回头一看，就变成了一根盐柱。

    我们有理由认为这也是会众中某些人的真实情况。他们的朋友奔逃时，他们也奔逃。但当他们回头看时，便失落了。

    对于正觉醒的灵魂来说，没有什么比看见其他被唤醒的人奔逃更有威力的了。路得就是这样。她跟定了拿俄米，说："你往哪里去，我也往哪里去"（得一16）。耶路撒冷的众女子也是这样。当她们看见新娘如此焦急地寻找着她的良人，就说："你的良人转向何处去了？我们好与你同去寻找他"（歌六1）。"万军之耶和华如此说：'在那些日子，必有十个人从列国诸族中出来，拉住一个犹大人的衣襟说："我们要与你同去，因为我们听见神与你们同在了'"（亚八23）。在施洗约翰的日子也是这样，当许多法利赛人和撒都该人到他那里受洗时，约翰痛斥他们："毒蛇的种类！谁指示你们逃避将来的忿怒呢？"（太三7）

    看见自己所爱的人加入神的百姓的队列，很易让人感动。当他开始从他旧有的享乐的纠缠中逃离，不再为那些邪僻的恶作剧大笑，不再喜欢犯罪的伙伴时；当他变成《圣经》的读者，恒切地祈祷，如饥似渴地听道时，那对于他的朋友们来说真是感人。无需质疑，有些人会激烈地反对他，因为基督来，"是叫女儿与母亲生疏，媳妇与婆婆生疏"（太十35）；但有些人会觉醒过来，与他一起奔逃。

    这里没有人因为一些亲爱的朋友奔逃而奔逃的吗？没有妻子觉醒过来，与丈夫一同奔逃，却变得疲倦，回头看，变成跟罗得的妻子无异的吗？这里没有人因为看见他们的同伴为灵魂焦虑，因此也开始真正为自己的灵魂忧惧的吗？他们哭泣，你也不能不哭泣；他们感到自己失落了，你一时也与他们有了同感。他们热切地追寻一位救主，你感染上了他们的热切。可你们的焦虑现在到哪里去了呢？消失了，就象早晨的云和露那样消失了。你回头看，现在就象一根盐柱那样动弹不得。

    与他们一起逃当然是对的，紧跟他们也没错，因为如果不是这样，你们肯定会变得越来越心硬。如果你拒绝这样感人的邀请，就没有别的任何道理可以说服你了。如果奔逃是对的，你应该继续奔逃。你为什么回头看？他们要去受祝福，你不同他们一起去吗？他们逃离忿怒，你不跟他们一起去吗？"你们要回想罗得的妻子。"

    你定意要与他们永远分别了吗？如果不，为什么你会让他们走呢？为什么你会放弃心中刚开始时那良好的感动？继续奔逃，紧跟他们，说："我们同你们一起去。"

    3．有些人让神拉住手，带着他们逃跑，但仍然要回头看，结果就失丧了。

    罗得的妻子就是这样。神不仅利用发生的种种事促使她奔逃，而且使用超自然的工具。她不仅为突如其来的惊恐攫住，被她丈夫所感染，而且被天使亲手拉出来："二人因为耶和华怜恤罗得，就拉着他的手，和他妻子的手，并他两个女儿的手，把他们领出来，安置在城外"（第16节）。她得到了丈夫所得到的神的帮助，神对她象对她丈夫一样仁慈。同一双大能的手伸出来救她，而且确实把她拉出来，就象把一根柴从火里抽出来一样。但是，注意了，同一双手并没有把她拉进琐珥，也没有把她拉到山上的岩洞里。恩典为她作了一些工，但没有替她作全部。她回头看，就变成一根盐柱。

    我担心，这也是你们中间一些人的情形。有些人似乎被神拉住，拖着跑，却回头看，就此失落了。我们中间还有为数甚多的人，我们甚至没有权利说或认为他们曾被神拉住。

    我们中有许多人似乎对自己失落的光景一无所知。即使死亡冰冷的手已经攫住了他们，他们还是要申辩自己的生活没有罪。有些可怜的灵魂似乎愿意在律法的审判下死去。他们会说：我生活端正，一直是一个于人无损，安分守己的人，我可看不出为什么神的忿怒要临到我的头上。弟兄啊，如果你是这样，很显然你从未被神唤醒。只有神的力量能唤醒你，催促你赶快逃命。

    我们中还有人每天都在犯罪。有些人会撒点小谎，或偶尔装腔作势发个誓，他们随从恶人的计谋。弟兄们啊，如果这是你的写照，很显然你从未被神唤醒。当一个人为自己的灵魂焦虑时，他常会丢弃那些明显的罪。

    我们中还有人忽视恩典的工作。有些人很少独自读《圣经》，或只在主日读；有些人不经常祈祷，也没有任何热切的心；有些人对神的家很不在意，只在主日去一次就心满意足；去的时候也不准时，也不预备好自己的心；或者，他们用一些愚蠢的借口不去，宁可到处闲荡，作不圣洁的事，或就在田里瞎走，使它成为一周中最不圣洁的一日。亲爱的朋友啊，如果你就是这样，很显然你从来没有被神拉住。你就象你在上面行走的那些没有生命，永远不醒的石头一样。你就生活在所多玛的中心，神的忿怒就在你身上。

    但我们中间也有些人，我们可以认为他们被神拉住了，飞快地逃命。有些人可以明显让人看到他们被神催促着，逃出所多玛。其标志是：

    他们深刻意识到他们失丧的处境。他们深刻地认识到他们过去的生活都是在创造他们的神的大怒之下度过的。不论走到哪里，他们的忧虑都沉甸甸地压在心上，流露在脸上。这是你的处境玛？如果是，你就是被神唤醒了。

    他们不敢回头犯那些公开的罪。他们突然不再撒小谎，不再骂人，或说坏话。他们从邪恶的伙伴当中分离出来，也不再脏话连篇。他们感到死亡就在杯中，因此不敢再喝。这是你的情况吗？如果是，你就有理由认为神唤醒了你。

    他们急迫地使用恩典的工具。他们日夜查找《圣经》，恳切祈祷，他们参加礼拜时不呵欠连天，也不再努力远离神的家。他们寻求救主，如寻求藏在地里的宝贝；耳中捕捉祂的圣名，如同罪犯捕捉赦罪的声明。这是你的情况吗？如果是，显然神对你的灵魂施了怜悯，祂使你飞奔出所多玛，速速逃命。

    但经文告诉我，许多觉醒的人回头看，就此失落了。"你们要回想罗得的妻子。"她被带出所多玛，但她回头看，变成了一根盐柱。她是觉醒了，但并未得救。我们有理由担心我们中间有人也是这样。

    有些觉醒的灵魂开始放弃寻求基督。他们开始责怪神没有把他们早些带入平安，所以他们放弃进窄门的努力。他们回头看，就失落了。

    有些觉醒的灵魂开始以为自己已经得救了。他们丢弃了许多外在的罪，热切地祈祷。他们的朋友注意到这些变化，他们就认为自己肯定已经得救了，不必要再跑了。所以他们回头看，就变成了一根盐柱。

    有些觉醒的灵魂开始厌倦于追随基督的艰辛。他们怀恋起过去的舒适和享乐，他们的狐朋狗友，他们的生活，他们的快乐，于是他们回头看，就被剿灭了。

    对那些觉醒的灵魂，我要说：

    有些正听我讲道的人也许正在神的唤醒工作之下。你深信自己失丧的处境，也放弃了外在的罪行，满怀热情地使用神的每一种施恩方法。我们有众多理由相信神对你满怀恩慈，并拉住了你。"你们要回想罗得的妻子"，要从她那里吸取教训：（1）明白你还未得救。罗得的妻子在天使的牵引下，逃出了所多玛，但她失丧了。一个觉醒的灵魂还不是得救的灵魂。在神将你带进基督之前，你尚未得救。你逃出来还不够，还必须逃进基督。不要躺下来高枕无忧！不要回头看！"你们要回想罗得的妻子。"（2）知道神没有将你带进基督的义务。神只立了一个约，就是与基督和所有在祂里面的人所立的。但祂对在基督之外的人毫无责任。祂也许永远也不会把你带给基督，仍然永远不失为一位公平正义的神。不要要求神，好像祂有责任救你似的，而要无望地躺在祂的脚前，认祂为全权的主。

    对那些开始回头看的人，我要说：

    我们很有理由认为有些人虽然为神唤醒，已在回头看。

    你们有些人开始丧失对自己不幸和失丧处境的意识。你们对自己的认识与当初不同。

    你们有些人滑回了旧的罪行，旧的习惯当中，特别是与不敬虔的人交朋友；还有人竟对自己的恐惧感到好笑。

    还有些人开始对读经，祈祷和崇拜漫不经心。上一次圣礼很多人渴望听到基督的事，他们今天去哪里了？我们有理由担心他们的关心已经消失了大半，他们焦虑也消除了，这些人正回头看。

    "你们要回想罗得的妻子。"

    一度焦虑，并不能拯救你。神也许使你焦虑了。罗得的妻子也是。但是她失丧了。

    如果你真的回头看，可能你永远也不再被唤醒了。想想约旦平原上那座复仇的纪念碑吧。你对她说话，她听不见，你哭，她不会理你。催促她赶快逃离忿怒，她一动不动。她没有生命。你也会如此。如果你现在真的回头了，我们对你说话，你会听不见。我们对你哭，你不理会。我们催促你快跑，你动也动不了。

    "他若退后，我心里就不喜欢他"（来十38）；"手扶着犁向后看的，不配进神的国"（路九62）。

    圣彼得教堂，1837年


蒙神拯救的以色列，你是有福的

    以色列啊，你是有福的。谁象你，这蒙耶和华所拯救的百姓呢？祂是你的盾牌，帮助你，是你威荣的刀剑。你仇敌必投降你，你必踏在他们的高处。

——申命记卅三29

≈≈≈≈≈≈≈≈≈≈≈≈≈≈≈≈≈≈≈≈≈≈≈≈≈≈≈

    这些是神的仆人摩西的临终遗言。他当时一百二十岁，眼不花，力不衰。四十年之久，他带领百姓越过旷野，照看他们，为他们祷告，如牧人带领羊群一样带领他们。现在，神告诉他，他得离开他们了，他决定在离别时分祝福他们。这个举动，与其他许多举动一样，向我们表明他预表了我们的救主。后来经上记载："耶稣领他们到伯大尼的对面，就举手给他们祝福。正祝福的时候，祂就离开他们被带到天上去了"（路廿四50，51）。

    首先，我们要按字面的意思理解，这些话是摩西对以色列人的祝福。他回顾神带领他们度过的旷野生活，祂为他们所行的神迹奇事在记忆中熠熠闪光。他记得将他们带出埃及的那长杖巨臂。他回想起祂是怎样分开红海的水，为他们开路；而他们的仇敌则象铅一般沉入浩荡的水流。还有那白天的云柱，夜间的火柱，在前面引导他们行路。他记起他是怎样使玛拉的苦水变甜；又想起他怎样用从天而降的吗哪喂养他们，人就这样吃了天使的食物。他回忆起自己在利非订击打岩石，水就从中奔涌而出。他举手直到日落，以色列人就剿灭了亚玛力人（出十七）。他从神的圣手中接过了律法，传给百姓。还有，他在米利巴杖击磐石，水又一次从石中涌出来。他还在旷野里举起铜蛇。

    回顾这四十年奇迹般的生活，百姓们的"衣服没有穿破，脚也没有肿"（尼九21）。除了为他们祝福，他还能作什么？他有了与巴兰一样的感觉："凡给你祝福的，愿他蒙福；凡咒诅你的，愿他受咒诅"（民廿四9）。于是，他挨个走遍各支派，留给每个支派预言式的祝福，最后用这些真心赞美的话作了总结："耶书仑哪，没有能比神的"（民廿四26）。

    其次，这些话从预表的意义上，可以看成摩西对神的百姓直到末世的祝福。没有人读到旧约而看不出以色列是一群有代表性的人们--他们被拣选出埃及，被带过红海，越过旷野，进入应许之地的经历预表了神带领祂从罪中拣选的人，穿过这个罪恶的悲惨世界，进入天国的迦南-那为神百姓预留的安息之地。如果，以色列人的捆绑、拯救、不信、仇敌、旅程、引导和进入安息之地都预表了神从古到今对待祂百姓的情形，我们就应该可以把这些祝福理解为神的仆人摩西对所有神的真儿女的祝福。

    "以色列啊，你是有福的。谁象你，这蒙耶和华所拯救的百姓呢？祂是你的盾牌，帮助你，是你威荣的刀剑。你仇敌必投降你，你必踏在他们的高处。"从这些话里我们可以得出下列教训：神的百姓是有福的人，因为他们蒙神的拯救。

    1。以色列是有福的百姓，因为神拣选了他们。

    这是古代以色列的真实情形。

    摩西明明白白告诉他们："耶和华专爱你们，拣选你们，并非因你们的人数多于别民；原来你们的人数在万民中是最少的。只因耶和华爱你们，又因要守祂向你们列祖所起的誓"（申七7，8）。这是世人所不能明白的奇妙大事：祂之所以爱他们，是因为祂爱他们；不是因为他们好过别人，或比别国强大，或比别国更有价值，而是因为祂爱他们。奇妙的、全权的、无法测度的爱！祂不考虑他的情况，所以"据此看来，这不在乎那定意的，也不在乎那奔跑的；只在乎发怜悯的神"（罗九16）。

    这也是今天所有属神的人的真实写照。

    大卫在《诗篇》六十五首4节说："祢所拣选使他亲近祢，住在祢院中的，这人便为有福！"基督在《约翰福音》十五章16节说："不是你们拣选了我，是我拣选了你们。"保罗在《以弗所书》一章3，4节里说："愿颂赞归与我们主耶稣基督的父神，祂在基督里曾赐给我们天上各样属灵的福气。就如神从创立世界以前，在基督里拣选了我们，使我们在祂面前成为圣洁，无有瑕疵。"是的，我的朋友们，神是一位全权的神："神要怜悯谁，就怜悯谁；要叫谁刚硬，就叫谁刚硬"（罗九18）。

    每一个信徒都可以为此作证。这里有信徒吗？我请你来作见证。你曾经是死的，对你的灵魂漠不关心。虽然你没有被饶恕，没有成圣，但你可以对世界心满意足。你是怎么想起来要逃离将来的忿怒的呢？是你自己醒过来的吗？不，不是啊，你清楚知道如果神任凭你躺在那儿，你会甘心情愿地睡下去。就象那懒惰人，你说："再睡片时，打盹片时，抱着手躺卧片时"（箴六10）。但神用祂的话语，祂的仆人，或祂的保守唤醒你，祂不放过你，直到你大呼："我当怎样行才可以得救？"（徒十六30）而且，你从认罪被带入被称义的确信当中，从一颗烦乱的心到一颗信而得平安的心。怎么会这样？是你自己到耶稣面前来的呢，还是父吸引你来的？你清楚知道你不是从人那里接受，也不是被人带领，而是神带你看见耶稣。祂将光照在你黑暗的心上，激动你去相信耶稣，由此你就得救了。因为若不是父吸引人，没有人能到耶稣这里来（约六44）。自始至终，都是神在作工。藉着恩典你得救，受祝福，成了一个"祢所拣选使他亲近祢"的人。

    有人会反对说，这样的教义会导致人的骄傲，容易使一个人相信神最喜欢他，所以才拣选他，这样就会使他自高自大起来。我说，这恰是斩断骄傲之根的真理，因为经上记着："使你与人不同的是谁呢？你有什么不是领受的呢？若是领受的，为何自夸，仿佛不是领受的呢？"（哥前四7）

    如果你们中间有一个信徒，我请他看看他自己的家人，那些还不认识基督，不相信神的家人。也许你是家中唯一认识、热爱救主的人。我来问你，谁使你不同？难道是因为你天生比你的亲人要好些，所以你才被拣选他们被弃绝吗？那么，你有什么值得骄傲呢？看看你的邻舍，你会看见醉酒的，生活污秽的，你会听到咒骂和脏话。我问你，是谁使你不同呢？或者，在神改变你的内心之前，你比他们要好些吗？难道你能骄傲吗？或者看看在最黑暗的无知中沉沦的异教徒世界，没有人告诉他们耶稣基督的简单救赎之路。看看十分之九的世界，缺乏福音的光照。告诉我，是谁使你不同？你怎么能骄傲？或者，透过这个世界往下看，看黑暗的王国，永死统治的地域，看那些堕落的天使：

    曾经深蒙天佑，

    千万神灵一次犯罪遭惩罚，

    被赶出天堂，

    赶出永恒的辉煌，

    只因他们叛乱！

    看看这些威严聪明的灵，"主用锁链把他们永远拘留在黑暗里，等候大日的审判"（犹6）。告诉我，谁使你们不同？就天性而言你比魔鬼好在哪里？未悔改的人是魔鬼的儿女。魔鬼心里的私欲没有一样不存在属血气的人心中。但是神没理会他们，而来救你。当你还属血气，一点也不比魔鬼好的时候，神就来唤醒你；祂越过那些异教徒，任凭你的邻舍陷在罪中，任凭你的孩子们没有觉醒，但祂唤醒了你。

    啊，这是最神秘的拣选的爱！但愿你能同保罗一样呼喊："深哉，神丰富的智慧和知识！祂的判断何其难测；祂的踪迹何其难寻！"（罗十一33）这会使你骄傲吗？难道这不会使你埋头尘埃，再也不敢抬起眼睛吗？难道这不使你快乐吗："以色列啊，你是有福的。谁象你，这蒙耶和华所拯救的百姓呢？"

    想到神在创世以前就因着爱为你着想，难道不使你感到快乐吗？自古以来当祂独自存在时，难道不是祂把你交托给神子，使你得救吗？"我未将你造在腹中，我已晓得你；你未出母胎，我已分别你为圣"（耶一5）。想到世界还没有造成以前，神的爱子就出于爱替你考虑，难道不使你欢欣吗："我喜悦住在世人之间"（箴八31）。祂来到世上，心里记着你的名，在祂极度痛苦的那晚还为你祈祷："我不但为这些人祈求，也为那些因他们的话信我的人祈求"（约十七20）。祂血肉模糊时还想着你，在十字架上还为你着想，愿意替你受这些苦难，这难道不使你觉得自己有福吗？小子们哪，如果你好好在心里珍惜这圣洁的快乐，牢记你的主的话语："父啊，创立世界以前，你已经爱我了"（约十七24），这将会怎样把你的心提升到世界之上，超越它的烦恼，婆婆妈妈的争吵和败坏了的享乐啊！

    不信的世界啊！你对这快乐一无所知。在你眼里这简直就是痴人说梦。而这恰恰印证了圣经说的：一个陌生人与信徒的欢乐无关。这恰是基督所说的："只是你们不信，因为你们不是我的羊"（约十26）。记住这句话："我们曾经和你现在一样（每一个信徒都可以告诉你），我们曾和你一样不信，毫无知觉。我们曾经对那些现在与我们同在主里的人又耻笑又轻视。但我们被神唤醒，逃向基督，得了救赎，成了有福的人"，"明白了神的拣选。"但愿这是你的经历，你就会理解这些话的含义："以色列啊，你是有福的。"

    2．以色列人是有福的，因为他们被神称为义："永生的神是你的居所"（第27节），"祂是你的盾牌，帮助你。"（第29节）

    首先，这是真的，因为基督是我们的避难所和盾牌，而基督就是神。经上说祂："太初有道，道与神同在，道就是神"（约一1）；经上论到祂还说："神啊，祢的宝座是永永远远的，祢的国权是正直的"（来一8）；还有："万有都是靠祂造的：无论是天上的，地上的；能看见、不能看见的；或是有位的、主治的、执政的、掌权的；一概都是藉着祂造的，又是为祂造的。祂在万有之先，万有也靠祂而立"（西一16，17）；还有："祂是在万有之上，永远可称颂的神！"（罗九5）多马称祂为："我的主！我的神！"（约廿28）祂被称为："神在肉身显现。"（提前三16）所以，祂确实是"以马内利，神与我们同在。"祂是世界的创造者--照管的神，天使的神。这就是来作罪人、甚至罪魁的救主的那位神！

    弟兄们，我希望你明白，我们的救主本为神，信徒因此所得的安慰和喜乐是何等大。神所作的每一件事都完美无缺；祂所行出来的任何事都不会失败。因此，子所作的一切事也都无限完美，祂没有，也不可能在祂行的事上失败。

    祂代替罪人承担神的忿怒。祂从万古以来就定意要这样行，因为在世界还未造成以先，祂就告诉我们："我喜悦住在世人之间"（箴八31）；为了这个目的，祂取了我们的样式，"多受痛苦，常经忧患"（赛五十三3）。从马槽中的摇篮，到十字架，神忿怒的乌云始终笼罩着祂，特别是在祂的生命快要走到尽头时，乌云最黑暗。然而祂快乐地承受了这一切。"我有当受的洗还没有成就，我是何等的迫切呢！"（路十二50）神把不掺一点杂质的忿怒的苦杯给了祂，祂却说："我父所给我的那杯，我岂可不喝呢？"（约十八11）我们可以肯定，既然祂是神的儿子，祂已经忍受了罪人所该忍受的一切刑罚。如果祂是天使，祂也许还会留下一些工作无法完成；但既然祂是神，祂所作的工就是完全的。祂自己说："成了"（约十九30），既然祂是不可能说谎的神，我们就可以肯定所有的苦难都已承受完了--祂和祂的身体都永远不可能再受苦了。

    同时，祂还代替罪人顺从律法。人不仅违背了神的律法，而且没有能力遵守它。主耶稣来作一个完全的救主，祂不仅承受了被破坏的律法的咒诅，而且要替罪人遵行律法。在祂的一生中，祂视遵行神的旨意为自己的食物。因为祂是神的儿子，我们可以肯定祂已作了罪人所应该作的一切。祂的义就是神的义，这样每一个罪人，只要披上那义袍，就比从未犯过罪的人、天使更加公义，是与神一样的公义。"有神称他们为义的人，谁能定他的罪呢？"（罗八34）

    漫不经心的罪人啊！这是我们一直向你们宣讲的救主，这是你们一直践踏的神圣救赎主。若是一个国王离开他的王位，来敲你的门，求你接受一块黄金，你会觉得受宠若惊。但是，这是比那更伟大的事：万王之王离开祂的宝座，公义的神替不义的人死，现在来敲你的门。漫不经心的罪人哪，你还能拒绝吗？

    觉醒的、焦虑的灵魂！这是我们呈现给你的救主--这就是我们的避难所--跟随你的磐石。你为你的灵魂焦虑，那为什么你不在这里藏身呢？你以为对祂的宝血和义是否足够遮盖你疑虑重重，就能荣耀祂了吗？你认为把神当作一个骗子，拒绝相信祂关于爱子的记载，就能荣耀祂了吗？不要再怀疑祂了。再过一天，也许就太晚了。要象被永恒的地狱追逐的人那样朝着在他们前面的避难所狂奔，要奋力进天国："你们要努力进窄门。我告诉你们，将来有许多人想要进去，却是不能"（路十三24）。

    你们那些已经到救主那里寻求避难的人，"以色列啊，你是有福的。谁象你，这蒙耶和华所拯救的百姓呢？"永生的神是你的避难所，你还用惧怕谁呢？记住，紧抓住祂。在犯罪和试探的时候，撒旦总是试图将你拉出这个避难所。牠总是想办法使你怀疑基督是神，祂的工是否完全，罪人可否在祂里面藏身，倒退者是否能向祂寻求避难。但不要丧胆。紧抓住基督，永生神就是你的避难所。在死亡来临的时刻，你也许要穿过黑暗的幽谷，你也许会失去所有的确信，你也许感到所有的恩典都离开了你，哭诉："这些事都归到我身上了"（创四十二36）。但你还是要象一个绝望的罪人，向着救主神飞奔。把那些你是否相信之类的问题抛在一边，说：我现在相信了，夜晚因此会变成光明，你将死去，但永生神是你的避难所。你在这个世界闭上的眼睛，将在另一个没有怀疑、没有惧怕、没有死亡的世界睁开。

    3．以色列人是一群有福的人，因为神使他们成圣："祂永久的膀臂在你以下"，"（祂）是你威荣的刀剑。"

    在前一章（申命记卅二11，12），神将祂背负以色列比作鹰背负雏鹰："又如鹰搅动巢窝，在雏鹰以上两翅扇展，接取雏鹰，背在两翼之上，这样，耶和华独自引导他，并无外邦神与他同在"；《以赛亚书》六十三章9节说："他们在一切苦难中，祂也同受苦难，并且祂面前的使者拯救他们。祂以慈爱和怜悯救赎他们，在古时的日子常保抱他们，怀 他们。"还有，在迷失的羔羊这个故事里，我们发现救主不仅找到迷失的羊，而且，"找着了，就欢欢喜喜的扛在肩上"（路十五3-7）。这就是经文的内在含义："祂永久的膀臂在你以下"，"是你威荣的刀剑。"

    一个新信徒在耶稣里得到平安之后，接着就会担心圣洁生活的事。他刚体会到一个被饶恕的灵魂那种甜蜜的平静，就开始了解一个害怕犯罪的灵魂所经受的痛苦的焦虑。他说："没错，我来到基督这里，应该感到平安。但现在我开始害怕我不能在人面前承认基督的名，开始看到整个世界都在与我作对，所有事情都在引诱我犯罪。我怕我会回到世界中去，怕我会重入罗网。我怎能拒绝我的那些伙伴呢？我怎能与撒旦搏斗呢？"

    这时新信徒开始下很多决心，要靠自己的力量解决这些问题。他以为自己只要能远离试探，从世界分离出来，就可以保守自己圣洁。但很快神就教导他，他自己的力量是不够的。他的决心全都失败了，他小心翼翼、严谨认真的行事为人的习惯在试探的凶恶气息之下烟消云散。于是这神的孩子坐下来，为自己内心的无可救药哭泣："我真是苦啊！谁能救我脱离这取死的身体呢？"（罗七24）

    如果在座的有人愿意忍受我的唠叨，我恳求你，要采取新的计划--一个好得多的计划：靠在永久的膀臂里。当罪汹汹而来，世界铺天盖地向你袭击，试探突如其来时，去依靠全能的圣灵，你就是安全的。小孩子初次站在地上要行走时，发现自己的小胳膊小腿弯着，一丝风就能把他吹倒，他该怎么办呢？难道不是马上倒在妈妈的怀抱里吗？当他还不能行走时，他愿意让妈妈背着他。神的软弱的孩子，你也要这样。神给了你紧靠祂的信心，要你只靠基督称义，那样你就会有称义的平安。现在就祈求神给你顺服的信心，使你只信靠祂而得力量，使你靠在祂永久的膀臂里。去学习这个真理：耶和华我们的义也是我们的旌旗。但愿你完全明白这祝福的含义："以色列啊，你是有福的。谁象你，这蒙耶和华所拯救的百姓呢？"

    有人会反对说：我又没见过圣灵，也没有听见圣灵，也感觉不到圣灵。我怎能依靠在祂的怀抱里呢？

    我说，《圣经》对圣灵的工作是这样描述的："风随着意思吹，你听见风的响声，却不晓得从哪里来，往哪里去；凡从圣灵生的，也是如此"（约三8）。你看不见风，也不懂得它吹动的原理。但你会升起风帆，捕捉风，这样大船就能乘风横跨许多波涛汹涌的大海，到达港湾。同样，依靠圣灵，哪怕你不明白祂的工作。虽然你现在看不见祂，但你相信祂，就会有说不出的喜乐和完全的光荣。你将被祂背负，越过这个世界许多汹涌的狂浪，到达安息的港湾。还有，你不懂井水是怎样涌出来的，不懂得水不停奔流的原理；但你拿着水壶去井边，从来不会带着空壶回来。你就要这样依靠圣灵无形的供应--取回每天的供应，满足你每天的需要。你应当满怀信心地到救恩的井旁，欢然取水。"人若渴了，可以到我这里来喝"（约七37）。"以色列啊，你是有福的。谁象你呢？"振作起来。我们坚信，"那在你们心里动了善工的必成全这工，直到耶稣基督的日子"（腓一6）。

    但是，没有基督的可怜人哪！神没有应许把圣灵赐给你。所有的应许在基督里都得以成全。在基督之外，没有应许，只有忿怒。没有永久的膀臂在你以下，你重肉欲，没有圣灵。没有哪一样罪你没犯过，甚至那些使人发抖变色的罪行你也犯过。神不曾答应过保守你远离它们。你没有圣灵，不可能爱神，也不可能作善工。你唯一能作的就是犯罪。哦，可怜的灵魂，仍然在老亚当的血统里长大，你只会长出邪恶的果实，最终的结局就是死！但愿你离开时会为自己悲惨的处境哭泣，哀求神把你带到有福的以色列，就是那些蒙拣选，得以称义成圣，蒙神拯救的人当中！

    圣彼得教堂，1837年1月29日


跟着那些跟随基督的人

路得说："不要催我回去不跟随你，你往哪里去，我也往哪里去；你在哪里住宿，我也在哪里住宿。你的国就是我的国，你的神就是我的神。"

——路得记一16

≈≈≈≈≈≈≈≈≈≈≈≈≈≈≈≈≈≈≈≈≈≈≈≈≈≈≈

    在摩押的这两个女子身上，你可以看到天性和恩典的区别。

    俄珥巴看起来性情非常温和、重感情。十年以来，她一直是一个温柔、惹人怜爱的妻子，直到丈夫入土。她也是一个孝顺的儿媳："愿耶和华恩待你们，象你们恩待已死的人与我一样"（第8节）。她不舍得离开拿俄米，先是决定与婆婆同去（第6节）。拿俄米催她们回娘家时，她说："不然，我们必与你一同回你本国去"（第10节）。但拿俄米再次催她们走，她就放声大哭，依依不舍地与婆婆亲嘴而别，然后回她本国，和她所拜的神那里去了（第14节）。在天性温和的感情中有多少可爱之处啊！谁会相信它们掩盖着一颗象地狱一样黑暗的心呢？

    路得看上去也是性情温柔善良，同时她的心为神的灵所触摸。拿俄米不仅是她的婆婆，也是她灵魂的母亲。她教给她用羔羊的血取得救恩之道；因此，当试炼来临，她必须离开自己的亲人和诸神，或离开她的属灵长者时，她跟定了拿俄米："拿俄米说：'看哪，你嫂子已经回她本国，和她所拜的神那里去了。你也跟着你嫂子去吧。路得说：不要催逼我回去不跟随你，你往哪里去，我也往哪里去；你在哪里住宿，我也在哪里住宿。你的国就是我的国，你的神就是我的神"（第15，16节）。

    从这些话里我得出结论，就是我们应该紧随我们已归正的朋友。

    十八个月前，当神差派我出去，离开你们时，我想我自己可以数出六十多个人，在我在你们中间事奉时，已经明显地出死入生了。现在，我想我可以在你们来的人中间，数出更多的人，大约是两倍之多，靠神奇妙的恩典，选择了以色列作你的国，以色列的神作你的神。我相信在这个教会里，几乎没有一个家庭中，没有亲人或朋友重生了的。但愿神在今天把路得的决心放在你的心里，紧随你归正了的朋友，说："你往哪里去，我也往哪里去。你的国就是我的国，你的神就是我的神。"

    1．他们的神是宝贵的神。

    这位神是一位饶恕罪的神："神啊，有何神象祢？赦免罪孽"（弥七18）。

    未归正的人没有神；没有神，在世上就没有希望。或者，象俄珥巴，他们有假神。他们最喜欢的就是他们的神。他们的肚腹是他们的神，金钱是他们的神，或者这个世界的神是他们的神。但是这个神不饶恕罪！你们归正了的朋友找到了一位饶恕罪的神，他们的罪"虽象朱红，"祂用宝血把它们洗除干净。耶稣的神和父忘却罪孽："惟有我为自己的缘故，涂抹你的过犯，我也不纪念你的罪恶"（赛四十三25）；"祢将我一切的罪扔在祢的背后"（赛卅八17）。祂是浪子的父亲："相离还远，他父亲看见"（路十五20）。难道你还不紧跟他们吗？他们有着与你同样的罪，也许他们还曾和你一起犯罪。如果他们能找到怜悯，你为何还要绝望呢？拉住他们的衣襟，因为神与他们同在。

    这位神是一位信实的神。祂信实地使他们能持守到底。"我必不撇下你，也不丢弃你"（来十三5）；"那在你们心里动了善工的必成全这工，直到耶稣基督的日子"（腓一8）；"直到你们年老，我仍这样"（赛四十六4）。

    一旦祂从火里抢救出一根柴，祂永不会让它再落进去。天和地都落下了，属祂的人一个也不会落。祂日夜保守他们。神四年前在此处拣选的人，祂至今仍保守。他们经常濒临死亡的边缘："祂从高天伸手抓住我；把我从大水中拉上来"（撒下廿二17）；"困苦穷乏人寻求水，却没有；他们因口渴舌头干燥。我耶和华必应允他们；我以色列的神必不离弃他们"（赛四十一17）。

    祂在他们受试探的时候是信实的："神是信实的，必不叫你们受试探过于所能受的；在受试探的时候，总要给你们开一条出路，叫你们能忍受得住"（哥前十13）。回顾你们所受的试探，信徒们，它们岂非很可怕？你们常在毁灭的边缘，但神拯救了你们。

    祂在患难中也是信实的："你从水中经过，我必与你同在。你趟过江河，水必不漫过你"（赛四十三2）。你难道没看见在暴风雨中，他们有一处避难所吗？这四年内我们的信徒经历了许多痛苦的试炼，但神是他们的避难所。祂是贫穷人的力量，是困苦中人的帮助。你没看见在试炼的时刻，他们在神我们的救主那里找到的是怎样的安息？你没听见他们是怎样在大祭司的耳中倾吐他们的悲伤吗？要紧跟他们。

    2．他们的民是快乐的民。

    拿俄米是与众不同的以色列人中的一员，这就是路得要去加入的百姓。但我们中间已归正的人已经成为真以色列人-一群更加特别的人。他们参加了教会，同那些得救了的人一起。

    （1）他们是一群被赦免的人："得赦免其过，遮盖其罪的，这人是有福的"（诗卅二1）。他们全都有这种福气。罪是这个世界最大的咒诅和重担，罪使世界呻吟，使被咒诅的灵魂萎缩，使地狱磷火闪烁。但这群人没有未赦免的罪压着他们，他们被洗得比雪还白。他们全都干干净净，一个污点也没有。他们在神圣洁的眼里，就象基督一样洁净。基督除去了他们一切的罪，为他们换上了祂的义。基督承受了他们应受的地狱之苦。他们在神的爱中，神喜爱他们。他们不是快乐的民么？他们不比你这罪恶累累，可以拖得整个世界沉沦下去的人快乐么？

    （2）他们是一群圣洁的人。他们全都得了重生，全都接受了圣灵。祂住在他们里面，永远也不离开他们。他们有一颗旧心，但圣灵在他们里面作主。他们跟着圣灵走，在圣灵里相爱，在圣灵里祈祷。出于自己，他们是无法祈祷的，但圣灵教导他们。天国在他们心中生根，他们现在已拥有一点点天国了。你没有看见他们离开了肉体的享乐？-"宁可在我神殿中看门，不愿住在恶人的帐篷里"（诗八十四10）。你没看到他们的脾气、习惯、生活都与以前不一样了吗？他们不是比以前更平静，更快乐，更象天国里的人了吗？去寻找他们已找到的。

    （3）万事都为他们的益处互相效力。

    也许你会说他们是多灾多难的人。有些人穷，有些人失亲，有些人缠绵病榻。不错，神对待他们如亲子。他们经常哭诉：这些事都与我作对。但其实万事都是为了他们的益处。如果我们能象神一样看到结局，我们就会看出每一件事都是为了信徒的益处。我们到港湾时，会看到每一阵风都是要送我们进入荣耀的。

    （4）在死亡来临时。

    就是卑鄙的巴兰也说："我愿如义人之死而死"（民廿三10）。"你要细察那完全人，观看那正直人；因为和平人有好结局"（诗卅七37）。神要你细细观察祂儿女的死亡。有时它凯歌高奏，如司提反："我看见天开了，人子站在神的右边。求主耶稣接收我的灵魂！"（徒七56，59）但大多数时候我们可以看见安详的离世--就象太阳在云彩中落下，当信徒发现她自己在约旦河的另一面，在新耶路撒冷的珍珠门前，在天使们的膀臂里，在主耶稣的微笑中时，会有多么甜美的惊喜啊！有安息为神的百姓存留。你不紧跟你敬虔的孩子（父母、兄弟、姐妹、朋友）么？你们曾在一起玩耍，也在一起犯罪--难道你不要与他们一起得祝福？"你的国就是我的国，你的神就是我的神。"

    3．他们希望你们同他们一起走。

    毋庸置疑，拿俄米希望路得同她一起走，只是她希望后者不是仅仅出于天性上的爱，更是出于对以色列人之神的爱。摩西希望他的内兄何巴能同他们一起走，因为他深知灵魂的价值："我们要行路往耶和华所应许之地去；祂曾说：'我要将这地赐给你们。'现在求你和我们同去，我们必厚待你"（民十29）。耶利米希望他同时代的犹太人与他同去："耶和华你们的神未使黑暗来到，你们的脚未在昏暗山上绊跌之先，当将荣耀归给祂，免得你们盼望光明，祂使光明变为死荫、成为幽暗。你们若不听这话，我必因你们的骄傲在暗地哭泣。我眼必痛哭流泪，因为耶和华的群众被掳去了"（耶十三16，17）。

    你们已归正的朋友希望你们同他们一起走。他们也许没有勇气这样对你说，对一个陌生人说也比对一个朋友说容易。你看不到他们眼中的焦虑么？你看不到他们是多么希望你能来祷告会？他们暗地里为你祈祷。你们睡着了的时候，他们常常在为你祈祷。他们"因你们的骄傲，在暗地哭泣"（耶十三17）。如果你不走，就会落在后边。亲爱的朋友，哭泣祈祷吧！如果我们所爱的人都得救了，这个世界会象天国。哎呀，落在后面的会是多么可怜的人哪！

    4．如果你不走，你们之间将是永久的分离。

    俄珥巴离开拿俄米和路得时，并没想到她们就这样永远分开了。她们也许从婴孩时就在一起，在同一棵棕榈树下玩耍，在同一扇农舍的门前端坐，在摩押的大山里一同奔跑。如今，她们却永远分开了。我们也是这样。无疑，我们许多人要永远分开。两棵长得这么近的树，一棵在乐园里开花，一棵却成了地狱里的柴，这是多么奇怪的事啊！

    亲爱的朋友，你没看到一些你深爱的人是真的归正得救了吗？你没看见他们有一种无法理解的平安，而你仍为罪的重负压得直不起腰来吗？他们变得越来越圣洁，喜欢祈祷，更谦卑地行事为人，变得更适合于荣耀；而你变得更配下地狱，你的罪积累的速度越来越快。啊，这种分离将是永远的呀！你可能很爱他们，但你回到你自己的神那里。你们将在死时被分离，他们将进入荣耀，进入完美，而你将在地狱里抬眼望天。

    除了这些，你们也要在审判时被分离。当人子在荣耀中降临时，祂将把山羊和绵羊分开，那些在右边的将被慎重其事地释放，为他们现在所作的一切善工得到奖赏。他们为你们所作的祷告和所流的泪将得到补偿。

    你们在左边的，将被扔进永恒的惩罚中。你将眼望你现在蔑视的救主，为祂的缘故哀哭流涕。当你看见你那些敬虔的朋友时，你会哭得怎样伤心！你那时会记起他们所有的爱，你所有的怒气。父母们，你们爱你们归正了的孩子吗？你们能忍受永远的分离吗？你们是紧跟拿俄米呢，还是回到你们的本国，你们的神那里呢？你们怎能忍受看到你们亲生的孩子在宝座前与基督在一起，而你们自己却成了永恒地狱里的一根柴呢？

    圣彼得教堂，1840年


枯骨的异象

耶和华的灵降在我身上

——以西结书卅七1-14

≈≈≈≈≈≈≈≈≈≈≈≈≈≈≈≈≈≈≈≈≈≈≈≈≈≈≈

    先知以西结早年目睹了围攻和战争，也亲身经历了多次战争的恐怖和灾难。这些似乎为他的性情染上了一种阴郁的色彩，具体表现在他的预言不同于其他先知，充满了可怕的形象和令人惊惧的异象。这段经文为我们描述了一个巨大、庄严、可怕的异象，可能在整本《圣经》里都是无与伦比的。

    他描写自己被神的灵带领，到了一块骸骨遍地的平原。神似乎让他伫立在广大的战场中央，在那里千百万士兵阵亡，没有人留下来掩埋他们。老鹰多次在这些尸骨上聚餐，没有人轰他们走；山间的狼群饱餐了这些将士的肉，饱饮了王公的血。雨水刷白了它们，呼啸着吹过平原的风使它们裸露出来，夏日的阳光晒白晒干了这些骨头。先知环顾着这凄凉的景象，两个念头在心中油然而生："谁知在平原的骸骨甚多，而且极其枯干"（第2节）。

    如果那地方不是一块开阔的平原，他还会以为自己看到的是某一个巨大的万人坑。就象法老的坟墓被某种自然的震动掀开，暴露在天光之下；就象凶猛恶意的手掘开了埃及广大的墓地，把年代久远的干尸遗骨扔出来，任凭日光暴雨去冲刷晒白。他所用的这句短短的话是多么形象："谁知在平原的骸骨甚多，而且极其枯干。"

    毋庸置疑，伴随这一幕荒凉的死亡景象的，是死一般的寂静。但他的天国向导的声音飘入耳中，打破了这种死寂："人子啊，这些骸骨能复活么？"（第3节）

    这样问及大批枯干的白骨，多么奇怪！耶稣谈到那个闺女时说："她不是死了，是睡着了"，众人还嗤笑祂（路八52）。但这里的尸体并非刚死的，而是已成白骨，枯焦的白骨。它们甚至不是骨架，因为骨与骨之间已经支离破碎。神却问："这些骸骨能复活么？"如果祂问世界这个问题，世人会爆发出一阵嘲讽的大笑。但祂是问一个曾经死了，被神救活的人。他回答说："主耶和华啊，祢是知道的"（第3节下）。他们不可能自己复活，因为它们已经死了干了。但如果祢把祢的活灵放进去，它们会活过来的。所以，"祢是知道的。"

    听到先知这样有信心的回答，神命令他向这些骸骨发预言，对他们说："枯干的骸骨啊，要听耶和华的话！主耶和华对这些骸骨如此说：我必使气息进入你们里面，你们就要活了；我必给你们加上筋，使你们长肉，又将皮遮蔽你们，使气息进入你们里面，你们就要活了。你们便知道我是耶和华"（第4-6节）。如果先知只是凭眼见行事，而不是凭信心，他就会因不信对这个应许感到踌躇不前。如果他是一个死守理性的人，他会争辩说：这些枯骨没有耳朵可以听，为什么我要对它们说："要听耶和华的话"？但他没有这样做，他信神，胜过信他自己。他已经领教过"祂的能力是何等浩大"（弗一19），因此他顺服了："于是我遵命说预言。"

    如果说以西结最初看到的景象荒凉阴沉，现在展现在他眼前的景象就更加阴沉，更加可怕，更加令人发指："正说预言的时候，不料，有响声，有地震，骨与骨互相联络。我观看，见骸骨上有筋，也长了肉，又有皮遮蔽其上，只是还没有气息"（第7-8节）。如果先头遍地白骨的情形丑恶可憎，看见这些骨与骨相连，长筋，长肉，长皮，却没有气息，就更加惨不忍睹了。这里变成了当日的战场，千百具没有掩埋的尸体，一大堆没有气息的冷冰冰无法移动的肉体，只有等待发臭。每一支胳膊都硬梆梆的，一动不动；每一个胸膛都没有起伏；每一只眼睛都毫无生命地瞪着；每一张口都象坟墓一般死寂。

    但神的声音又一次打破了寂静："人子啊，你要发预言，向风发预言，说：'耶和华如此说：气息啊，要从四方而来，吹在这些被杀的人身上，使他们活了'"（第9节）。

    先头，以西结是弯腰俯视这些枯干的白骨，对它们-一群众多但无生命的会众发预言；但现在他扬起头，抬起眼，因为他是在对永活神的灵说话。不信也许在他耳边低语：你现在在对谁发预言呢？理性也许在争辩：对看不见的风说话是什么意思？经上岂非说："真理的圣灵是世人不能接受的，因为不见祂"（约十四17）？但他并没有因为不信就踌躇："于是我遵命说预言，气息就进入骸骨；骸骨便活了，并且站起来，成为极大的军队"（第10节）。

    这个预言的第一种含义是犹太人的复兴。首先，它把他们比作平原上的骸骨，分散在世界各地，又多又枯干，对神来说没有任何生命。其次，它暗示了耶稣的福音，虽然世人看来愚拙，却是使他们觉醒的途径；而向唤醒人的圣灵祈祷，则是新生命的养料。第三，它教导用这些方法来治疗他们时，神古代的百姓就会站起来，成为极大的军队。就如在往日，他们行军过旷野，而神在云柱中带领他们前行。他们将被带回到自己的土地上，种植在自己的土地上，再也不会被拔出来。但还有一个含义对我们更重要，就是关于那些在我们中间未归正的灵魂。让我们来看这个含义。

    1．未归正的灵魂就象枯骨，很多，很干。

    他们为数众多。

    当一个灵魂被带到基督那里时，他会因相信从前不曾认识的真理而享受平安。不仅如此，而且他从罪恶过犯的死中被唤醒，进入他不曾明白的生命当中--他经历了向神而活的福气。

    但即使在这样的快乐当中，也夹杂着可怕的孤独感。因为他环顾世界时，会象以西结那样，觉得自己是被放在白骨遍地的平原中央。他自己是活了，但曾经是他全部欢乐的世界，如今看起来却象古代的战场，死人横七竖八地曝尸在旷野上；他感到自己是死人世界唯一的活物。这个世界现在象一个巨大的停尸场，世世代代的死人在这里集合，全都混杂在一起，看上去只能送去焚烧。他感到自己是唯一的活物，在尸体堆中踉跄而行。

    他感到自己象在神山上的以利亚，喃喃抱怨："主啊，他们杀了祢的先知，拆了祢的祭坛；只剩下我一个人，他们还要寻索我的命"（罗十一3）。

    他感到自己象我们伟大的主，祂是"光照在黑暗里，黑暗却不接受光"（约一5）--他感到自己"好像明光照耀，将生命的道表明出来"（腓二16，17），是一盏悬在浓重黑夜里的软弱的灯，灯油是从上头来的恩典，其光线却只是使得周围的黑暗更加狰狞可见。

    就象保罗在雅典，看到整个世界都向偶像曲膝，他的灵在里面激动不已。他感到保罗在罗马时一样的痛苦，后者抱怨道："因为我没有别人与我同心，实在挂念你们的事。别人都求自己的事，并不求耶稣基督的事"（腓二20，21）。

    他感到自己象约翰，说得又甜柔又悲哀："我们知道我们是属神的，全世界都卧在那恶者手下"（约壹五19）。

    对于感官的眼睛，这是一个多么快乐的世界！又是商店又是市场，又是朋友又是恭维，还有各种庆祝会，好心善意，还有音乐和狂欢！从清晨到深夜，整个世界过着的是怎样的生活啊！但对信心的眼睛来说，这个世界是怎样荒凉的一个旷野！因为"全世界都卧在那恶者手下。"不是这样吗？它岂不象在那可怕的夜晚，埃及的每家每户都传来悲痛的哭声，因为无一家没有死人的（出十二30）？

    哦，现在的情形要阴沉可怕得多，因为每一家都有许多死了的灵魂，却没有哭声！看看你自己的家庭，看看你邻居的家庭，看看你的家乡，不是有许多死了的灵魂吗？大多数人都是死了的枯骨啊！

    再看看基督的教会，看看我们主日的参加者中，那些坐下来参加圣礼的人们，弟兄们啊，难道许多人不是象撒狄教会的成员，按名是活的，其实是死的（启三1）？大多数人不都是过着享乐的生活？经上不是写着说："但那好宴乐的寡妇，正活着的时候，也是死的"（提前五6）？你们很多人对弟兄表现不出爱，难道不是么？经上不是写着："没有爱心的，仍住在罪中"（约壹14）？是的，大多数是枯干的骨头！那么，真的是"骸骨甚多。"

    他们极其枯干。

    枯干的骨头是最没有可能生还的：（1）它们没有任何肉；（2）它们没有骨髓或灵魂；（3）它们没有任何行动的能力。哎呀，这难道不正是可怜，未悔改的灵魂的真实写照吗--"他们极其枯干"？

    （1）他们没有任何合宜的地方（肉）。他们看不到基督的美善，基督在他们里面也看不见任何美德，他们的灵魂又瘦弱又有病态的嗜好。人起初被造得极其完美，因为他是按照那位完美无瑕的神的形象造的。但堕落的，未归正的灵魂没有任何美的地方，它就象美丽的建筑变成了一堆瓦砾，美丽的雕像遭到摧毁，没有一点完整的东西剩下的。它还象一具被死亡摧毁的尸体，在坟墓里湮灭。

    （2）他们没有任何骨髓或灵魂。人被造，是为了使之经由圣灵成为神的居所。我们只有被圣灵引导，才能向神而活。但未归正的灵魂是："属乎血气，没有圣灵"（犹19）。《圣经》说："真理的圣灵是世人不能接受的，因为不见祂，也不认识祂"（约十四17）。他们的心中没有圣灵的工作，没有觉醒，没有对义的确信，没有成圣的工作，没有灵魂的印记，没有在圣灵里的行事为人，没有在圣灵里的爱，没有在圣灵里的祈祷。

    （3）他们的动作或行为并不是指向神的。如果我们对他们传扬主的道，他们无心去注意讲的是什么：枯骨没有耳朵。如果我们告诉他们将要临到他们头上的忿怒，他们不会被打动而逃：枯骨不会跑动。如果我们告诉他们主耶稣的可爱--祂是如何成为他们完全的救主，他们并不去拥抱祂，因为枯骨不能伸出他们的手臂。唉，这些枯骨当真是枯干了！

    弟兄们，难道不可能使你对自己的灵魂感到焦虑吗？你能静静地坐在那里听我讲他们是如何干枯死灭，一走开就忘得精光？你能忍受怀里揣着一块石头，而不是一颗心吗？你能忍受这样一颗冷漠，冰凉，邪恶的心，对一位可爱的救主毫无愿望，看不见整天伸手邀请你的救主的美善？祂"超乎万人之上，全然可爱"（歌五10，16），你对祂无所向往吗？弟兄啊，如果你不为所动地走开了--毋庸置疑，你们很多人都是这样--"我们何必再用见证人呢"（太廿六65）？要说明未归正的灵魂"甚多，极其枯干"，你们就是我们需要的最好明证。

    2．我们从这个异象学到的第二个功课是：布道是神唤醒未归正者的工具。

    你们中间每一个有理性的人都曾经被《圣经》中一种看上去相互矛盾的说法弄糊涂了。经上某一处写着说："若不是差我来的父吸引人，就没有人能到我这里来"（约六44）；但整本《圣经》都吩咐你们中的每一个都到基督这里来。它还写着："属血气的人不领会神圣灵的事，反倒以为愚拙，并且不能知道"（哥前二14）；我们却不断地催促你们要接受神的灵。还有，神开导吕底亚的心，"叫她留心听保罗所讲的话"（徒十六14）。这显然告诉我们，属血气的心不能对属灵的事情留心；而我们所作的只是用这些事来促使你们留心。

    按天性来说，你们的心硬得像金刚石一般，甚至把地狱展现给你们，你们也不会因此逃离地狱。但是，"我们既知道主是可畏的，所以劝人"（哥后五11）。按天性你们不可能理解主耶稣的美善和可爱，但我们"定了主意，在你们中间不知道别的，只知道耶稣基督并祂钉十字架"（哥前二2）。

    这是怎样的矛盾啊！但它又是何等容易就能得到解决！这些骨头是死的，干的，没有灵魂，没有生命，没有血肉，没有耳朵可以听；但神说："你向这些骸骨发预言，说：'枯干的骸骨啊，要听耶和华的话！'"他照办了，正说预言的时候，他看见"有声，有地震，骨与骨互相联络。我观看，见骸骨上有筋，也长了肉，又有皮遮蔽其上"（第7，8节）。

    就这样，我的未归正的朋友们，你们的灵魂就象这些骨头，是死的，干的，没有灵魂，没有生命，没有耳朵可以听，没有心可以留意听我们说的话。你的良心如此麻痹，我的话没有什么可以打动你逃离那将来的忿怒；你的心如此刚硬、邪恶，我的话没有什么可以说服你拥抱那呼求你的救主；但神乐意用这些愚拙的道理救那些相信的人。我们的语言没有什么力量，但神能通过它们神奇地作工。这就是祂给你的信息："枯干的骸骨啊，要听耶和华的话！"

    我迫切地恳求你们那些对神的话语漫不经心的人，要留心。你们会说，而且是坦率地说：用这种布道来作这样一种工作，实在是又软弱又愚昧。神自己也称它为："愚拙的道理"（哥前一21）。你们可以坦率地说：传道人只是地上的器皿罢了，他们只是与你一样的有感情的人。神自己也是这样称他们。但你们不能说，这不是神使灵魂归正的途径；如果你们轻视它，就是置你们自己的灵魂于险境。远离神的家吧，把你们的《圣经》锁起来吧，你是在把神可以触摸你的唯一工具扔在一边啊！

    3．我们从这个异象可以学到的第三个，也是最后一个功课，是布道之外必须有祈祷，否则布道就会无效。

    以西结对枯骨的预言，效果非常的显著。这些枯骨联络到一起，筋、肉、皮都长上了骨头，"遮蔽其上"，但它们还是没有气息，依旧是死的。这多象布道对人们的效果！多少次人们的外表改变了！他们不再违背主日，而是谨守主日；不再酗酒，而是把酒戒了；有敬虔的外表但没有任何力量；有敬虔的骨、筋、肉、皮，却没有敬虔活生生的气息。我的朋友们哪，这难道不正是如今我们会众的情形吗？满脑子知识，但哪里是爱主的谦卑之心呢？满脑子正统和争辩，但哪里是对主耶稣单纯的信心，对圣徒的爱呢？救主俯视我们的教会时，岂不会说："只是没有气息在他们里面？"那么，弟兄们，让我们同心合意地听神给先知的第二个命令："人子啊，你要发预言，向风（灵）发预言，说：'主耶和华如此说：气息啊，要从四方而来，吹在这些被杀的人身上，使他们活了。'于是我遵命说预言，气息就进入骸骨；骸骨就活了，并且站起来，成为极大的军队"（第10节）。

    我们从中学习两个功课。

    首先，未归正的朋友们，你的心是何等的死灭--世上所有的布道也不能使它生还。你的心是何等的刚硬，我们所能举起的最重的铁锤也砸不开它。我们冲着你的耳朵说最有分量的话，但还是不能打动你。我们必须提高声音，对圣灵说预言。我们必须请来全能的圣灵，才能触动你的心灵。

    我们试图使你认罪，揭露你是怎样违背律法，而"凡不常照律法书上所记一切之事去行的，就被咒诅"（加三10）。你一定是在那个咒诅之下，你无能承担这咒诅，它在地上将救主压得粉碎，更会将你毁灭到最低的地狱里。你对我们说的有些印象，我们希望你的心灵得到触摸。但你的印象就象退潮时沙滩上那些水痕，下一个潮头以来，就把它们涂抹得一点不剩。

    我们试图使你相信义。我们告诉你救主的爱，它是怎样"过于人所能测度"（弗三19），在祂的胸怀里有的是怎样爱的海洋--对所有象你一样失落的罪人的爱，无涯无底；祂是怎样替罪人事奉，为我们遵行了律法；祂是怎样代替罪人受苦，为我们承担咒诅。我们告诉你要相信祂，就可以得救。你被感动了，眼泪潸潸地流下来，但它就象"早晨的云雾，又象速散的甘露"（何十三3）。

    弟兄啊，你真是铁石心肠，人所能作的一切都无法熔化它！你的心对我们来说是太硬了；我们必须去对主哭诉："我们所传的有谁信呢？"（赛五十三1）在其他事上我们以理来说服你：如果你身体有病，我们劝说你去找医生；如果你的经济情况陷入困境，我们劝说你要为家人发奋；你那时是如何心甘情愿地听从我们哪！但我们向你说明你的灵魂和身体都是永恒地狱的子民，你却根本不为所动。即使我们能向你展示主耶稣基督自己，给你看这位流血的、恳求你的救主，你邪恶的心也不会转向祂，不会紧跟祂。你需要那造你心的神来破碎它，使它屈从。那时，你们每一个人离开时岂不会捶胸顿足，苦苦哀求："神啊，开恩可怜我这个罪人"（路十八13）？

    其次，信徒们哪，要学习你需要为什么祈祷。在前一章（以西结书卅六章）里，神应许给以色列一颗新心和一个新灵："从你们的肉体中除掉石心，赐给你们肉心"（第26节）。在第37节，祂又说："他们必为这事向我求问，我要给他们成就。"当神应许给基督，"把外邦的地赐给他们为业"（诗一一一6）时，祂也仅仅是在答应祷告时作这一应许："随你向我求什么，我必给你"（可六23）。这里也是一样。祂想把生命赐给那些躺在平原上的死尸时，祂说的话是："人子啊，你要发预言，向风（灵）发预言。"

    信徒们哪，神放在你们手中的，是怎样的武器！祈祷能使那运转宇宙的神感动。有信心和祈祷的人哪！以色列，与神摔跤的人，坚持啊！"义人祈祷所发的力量是大有功效的"（雅五16）。你们也许只是一小群人，但愿你们的恳求不给主休息的时间。祈祷圣灵"吹在这些被杀的人身上，使他们活了。"

    而你们那些自私的基督徒，如果这样的尴尬局面存在--你到神的宝座前只是为了自己求，你的祷告自始至终只是为你自己，却不求圣灵，只求自己的平安和喜乐--希望你能学会这句话的含义："施比受更为有福"（徒廿35）；"你们当以基督耶稣的心为心"（腓二5）。

    丹狄 1836年12月25日


基督--唯一的避难所

我的百姓啊，你们要来进入内室，关上门；隐藏片时，等到忿怒过去。

——以赛亚书廿六20

≈≈≈≈≈≈≈≈≈≈≈≈≈≈≈≈≈≈≈≈≈≈≈≈≈≈≈

    这段经文对神的百姓处于灾难临头时真是话逢其时。所用典故显然是神在埃及击打所有埃及长子的故事。在那个可怕的夜晚，"从坐宝座的法老，直到被掳囚在监里之人的长子，以及一切头生的牲畜，尽都杀了。法老和一切臣仆，并埃及众人，夜间都起来了。在埃及有大哀号，无一家不死一个人的"（出十二29，30）。但神吩咐祂的百姓以色列人宰杀了逾越节的羔羊，就是那预表主神的羔羊--耶稣基督的，拿牛膝草蘸血，打在门楣上和左右的门框上，"你们谁也不可出自己的房门，直到早晨"（出十二23）。就象祂在说："我的百姓啊，你们要来进入内室，关上你们蘸血的门，隐藏片时，等到忿怒过去。"

    很难确定先知在这里提到的是何时的忿怒。这个预言是在希西家刚作王时先知讲的，当时许多灾难尚未临到以色列地。比较有可能的，是预告亚述王西拿基即将入侵。即将来到的尼布甲尼撒的侵犯和七十年被掳或许也在这个预言的范围之内。罗马人的入侵，耶路撒冷的被毁和犹太人四散到世界各地同样可能是这个预言的内容。在这些将临的忿怒中，神对祂百姓的吩咐是：藏在内室之中，藏在祂为他们指定的避难所里，直到忿怒过去。

    但这个预言最可能是论及在末世来临前，神的忿怒将要席卷世界的大风暴。那时主耶稣将要再来，"与罪无关，乃是为拯救他们"（来九28）。祂不再是一个可怜的人，而是穿着无缝的衣裳，"装扮华美，能力广大"（赛六十三1）；"那时，主耶稣同祂有能力的天使从天上在火焰中显现，要报应那不认识神和不听从我主耶稣福音的人。他们要受刑罚，就是永远沉沦，离开主的面和祂权能的荣光；这正是主降临要在祂圣徒的身上得荣耀，又在一切信的人身上显为希奇的那日子"（帖前一7-10）。在那日子有可怕的灾难，"若不减少那日子，凡有血气的总没有一个得救的"（太廿四22）。神将聚集属祂的人，"进内室，"让他们藏在那里，直到风暴过去。

    就象大洪水时，祂把属祂的一小群人带入方舟--经上记着："耶和华就把他关在方舟里头"（创七16）--祂把门关上，直到祂忿怒的洪水消退；就象耶利哥城毁灭时，喇合全家聚集在家中，关上门，逃脱了降临到四周围的忿怒；就象埃及长子所遭受的劫难，神保护了以色列人，让他们藏在住所内；同样，在即将落到这个可怜的走向毁灭的世界的最后一场风暴里，神会聚集祂的选民，让他们安全地躲在祂的圣手之下，说："我的百姓啊，你们要来进入内室，关上门；隐藏片时，等到忿怒过去。"

    我们可以从这节经文里得到的教训非常清楚，就是：在每一次灾难中，神吩咐我们和我们的家人在基督里藏身，除此之外，没有别的地方是安全的。

    基督在每一次风暴中都是完全的避难所。在《圣经》的另外一些地方，基督被比作："必有一人象避风所，和避暴雨的隐密处，又象河流在干旱之地，象大磐石的影子在疲乏之地"（赛卅二1）；祂还被比作："山寨，高台，是我投靠的"（诗一四四2）；"如同苹果树在树林中。我欢欢喜喜坐在祂的荫下，尝祂果子滋味觉得甘甜"（歌二3）。但这里的比较与众不同，祂被比作我们的内室，门是关上的："我的百姓啊，你们要来进入内室，关上门。"

    基督在许多方面的确象我们关上门的内室。

    因为在祂里面有安全。在危险关头，全世界没有什么地方比我们的家--我们关上门的内室--更安全的避难所了。弟兄们，基督正是这样。在祂里面有安全："如今，那些在基督耶稣里的就不定罪了"（罗八1）。

    因为在祂里面有宁静和安息。在世界上我们追名逐利，喧闹争竞。但当我们进入内室，关上门时，我们就把喧闹吵嚷的世界关了出去--里面就只有宁静安详。弟兄们，基督正是这样。在祂里面，"困乏人得享安息"（伯三17）；我们"无所挂虑"（哥前七32）--我们有"平安和平稳直到永远"（赛卅二17）。

    因为我们的家是一个现成的避风港，入口离我们既近又方便。当我们寻找家的时候，我们不用象老鹰一样飞到峻峭的崖顶，也不用象鸽子一样在洞口筑巢；也不用在地上挖洞，好把头埋进去。我们的家就在我们附近。弟兄们，基督也是这样，祂是一位现成的救主--就在我们身边，离我们并不远。我们不用升到天上，去领下基督来；也不要下到阴间，去领基督从死里上来。"这道离你不远；正在你口里，在你心里"（罗十7，8）。祂是一位近在咫尺的救主啊，离我们任何人都不远。

    这就是神命令祂的百姓在每一场风暴都躲进去的避难所："我的百姓啊，你们要来进入内室，关上门；隐藏片时，等到忿怒过去。"这是每一场风暴里都宽大有余的避难所！

    1．在心灵的暴风雨中，基督是一处完全的避难所。

    大群未归正的人心安理得地生活在他们的罪中，即使头顶悬着忿怒，他们还是日复一日地没有一点忧虑。原因是震怒之杯虽然悬在他们头顶，但还未倒出来；地狱的火已经烧到他们的脚前，但还未舔到他们。神长久忍耐，不愿一人灭亡。

    但神唤醒一个灵魂，让他知道自己的真实处境时，那个人的心灵就会风暴陡起。弟兄们哪，那个心灵再也不感到安全了！他虽不象神的孩子，感到罪的可憎，但他感到了震怒的可怕。圣灵使他确信罪的存在。以往生活的每一项罪都在他后面张牙舞爪，象是在呼啸着要马上复仇。他手所犯的一切罪：拿了不是自己的东西，作了不合法的事，写下可耻愚蠢的话；他脚所犯的罪：飞奔着去看流血，飞奔着带他去犯罪；他的眼睛的罪：充满淫念，不肯停止犯罪；他的舌头的罪：喜欢撒谎，喜欢大喊大叫，说人坏话，背后诽谤人，暗地说可耻的事情--那些话连说出来也让人感到羞耻；他的心呢，就象一个泉源，奔涌出对受造物可憎的欲望和可耻的情感，而最可爱的造物主却得不到他的一点爱。

    弟兄啊，当一个人真的感到神的忿怒正等着报应他一生的罪恶时，谁能忍受那种暴风骤雨呢？最糟糕的是，当圣灵使他确信自己犯罪--因为他不相信耶稣--的时候；当这罪人感到耶稣整天张开双臂，他却不理祂时；温和的救主呼召他，他却拒绝，他把仁慈的邀请踏在脚下，轻视恩典的圣灵的时候，哎呀，那暴风雨马上转成了龙卷风！对忿怒的惧怕压在那个灵魂身上，就象狂风恶浪席卷他。他的妻子孩子都不能使他高兴起来。他的罪恶的伙伴大声嘲笑，也无法减轻他的恐惧。

    弟兄们啊，只要你们看到一个被神说服的罪人那悲哀、沮丧的面孔，你就很难忘记他！他不知道自己下一步会不会踏进地狱。当他进入梦乡时，他不知道自己会不会在地狱里醒来！

    如果这里有一个灵魂醒来，备受折磨，辗转反侧，无人可以安慰--请你听这句话："我的百姓啊，你们要来进入内室，关上门；隐藏片时，等到忿怒过去。"没错，这话主要是对已经在基督里藏身的神的百姓说的；但基督也是白白赐给你的。在祂里面有完美的平安，在祂里面有安慰和安息。祂是一位近在咫尺的救主。祂的膀臂张开，象你自己的家一样愿意接受你。来吧，可怜的罪人，到这内室来。每一个如今在基督里的人都曾经象你现在一样烦乱不安。当一个人夜里陷入一片荒凉的沼泽地，冰冷的寒风无情地吹向他，鹅毛大雪使他每一步都迟缓时，他会想去哪里呢？地上哪个角落会最经常地闪过他充满希望的心灵呢？是他的家，他的关上门的内室啊！啊，只要他在那里，他就安全了！啊，可怜的灵魂啊，这就是你，这个家就是基督-不远，而是很近！"当信主耶稣，你和你的一家都必得救"（徒十六31）。在祂里面藏身，因为祂是我们的避风港湾。

    2．在天工的暴风雨中，基督是一个完全的避难所。

    当一切顺利时，我们会很惊讶地看见未归正者对神和永恒之事变得怎样漠不关心。只要他们红光满面，他们活起来就好像能长生不老似的，仿佛没有死亡也没有地狱。当他们的生意一个又一个礼拜兴旺发达时，他们就觉得自己是宇宙的主宰，好像世界都成了他们的，好像他们的房屋、土地和金钱全都是他们自己的，他们也永不会离开亲朋好友们。更令人惊奇的，是看见神的儿女在这种长期的繁荣昌盛中也变得漫不经心！死亡和永恒，与基督同在，效法基督全都不如以前那么令人想望；他们会变得象世界，以为获利就是敬虔；这个世界的可怜巴巴的财富一时成了障碍物，遮住了他们对那"不能朽坏、不能玷污、不能衰残"的基业的盼望；这个邪恶世界的纸醉金迷弄花了他们的眼睛，模糊了他们看那位全然美善的王和那块遥远的土地的视线。

    当神突然改变这一切时，整个社会面露的惊恐，是非常耐人寻味，发人深省的。当天空突然变色时，雷声远远地滚来，天工的风暴呼啸而至。当那些突如其来的打击落到商业社会时，就会象雪崩滚入某些倒霉的村庄一样，使那些正沉迷于不假思索的快乐的家庭措手不及。当那些毁灭性的大灾难降临，使整个家庭陷入贫困和毁灭时，我们会很奇怪地看到世界张口结舌，其智慧被击得粉碎，狼狈不堪。

    或者，当神一时降下流行疾病和死亡时，当祂似乎毒化某种环境时，当我们遇见"黑夜行的瘟疫，或是午间灭人的毒病"（诗九十一6），"千人仆倒在你旁边，万人仆倒在你右边"（第7节）时，我们会看到一种奇怪的惊恐临到人们，大家脸全都变得苍白！就象风和日丽的时候，一队渔船出发捕鱼，碧蓝的波浪温柔地舔着船舷，每条船上的所有人都兴高采烈，放松警惕。突然间，天变黑了，狂风呼啸而起，一阵可怕的风暴近在眼前，死亡与每一个人都撞了个正着。哎呀，莫大的恐惧抓住了每一个船员！他们是怎样快地降下了风帆！怎样迅速地抓住了舵！一个人想要跑到岸上，另一个人则扎进水中！

    这就是大灾难来临时每一个未归正者感到的惊恐。他们现在变得何等虔诚！他们看上去心情沉重，抛弃了他们所有的玩笑和嘲讽，琢磨那是否正统？他们就象旧时的以色列："祂杀他们的时候，他们才求问祂；回心转意，切切的寻求神。他们也追念神是他们的磐石，至高神是他们的救赎主。他们却用口谄媚祂，用舌向祂说谎；因他们的心向祂不正，在祂的约上也不忠心"（诗七十八32-37）。

    弟兄们，在这样天工的暴风雨中，基督是完全的避难所。即使神的儿女在这样的时刻也会疑心重重，感到四面楚歌，不知道该怎样想，不知道该往哪里逃。但他们听见神的声音在暴风雨之上说："我的百姓啊，你们要来进入内室，关上门；隐藏片时，等到忿怒过去。"就象我们关上门的内室能给我们提供安稳和安息，虽然风暴仍然在外面肆虐，但我们感觉不到它；世界也许大声哭嚎，但我们听不到它；主耶稣对信徒来说，也是这样一间完美的避难所，可以躲避所有的天工的风暴。

    人倾向于认为躲进基督的唯一好处是灵魂得救--当一个觉醒的灵魂躲进主耶稣时，他会找到对罪的赦免和与神和好，就这些了。但整本《圣经》都告诉我们在基督里有更多的福分，就是当我们藏身于祂，我们就能从我们所有的困苦中得到解救；从我们对健康、金钱、世界的烦恼中得到解救。《诗篇》三十四首中，四次提到当我们来到基督这里时，我们就得救了，不仅是从一个烦恼，而是从所有烦恼："我曾寻求耶和华，祂就应允我；救我脱离了一切的恐惧"（第4节）；"我这困苦人呼求，耶和华便垂听，救我脱离一切患难"（第6节）；"义人呼求，耶和华听见了；便救他们脱离一切患难"（第17节）；"义人多有苦难，但耶和华救他脱离这一切"（第19节）；理由很简单：当我们藏身于耶稣时，天工的神就成了我们的神和父，我们知道祂会使"万事互相效力，叫爱神的人得益处"（罗八28）；"耶和华是我的牧者，我必不至缺乏"（诗廿三1）。眼前的好处也许会被带走，但我们知道我们永远的利益是保险的："我知道我所信的是谁，也深信祂能保全我所交付祂的，直到那日"（提后一12）。

    我的信徒朋友们啊，为什么你会在这个疾病流行，灾难不断的时候沮丧？为什么你会愁眉苦脸，好像神在怒气中用乌云笼罩你？这些乌云也许是神将要降到世界上的忿怒中的几滴，也许会象暴风骤雨的前锋；但对你来说它们述说的是爱的语言。神希望你深深藏在基督里，希望你更加从世界分别出来："我的百姓啊，你们要来进入内室，关上门；隐藏片时，等到忿怒过去。"

    如果没有冬天的风雪逼着我们挤在呼呼的火炉边，我们也许永远也不会知道家是多么大的祝福。同样，信徒啊，如果没有疾病和逼近的黑暗迫使你更多地靠基督而活，你也永远不会知道祂的可贵。那么来吧，信徒，让落在你身边的每一滴忿怒都带着新的力量对你的心灵说话，给信心新的生命，使你更紧地抓住耶稣。让你们听见的每一声叹息，都成为神的声音："我的百姓啊，你们要来进入内室。"

    而你，可怜的没有基督的人哪，你可以跑到哪去呢？你们象没有牧人的羊群，没有人看护，迷失在这世界的旷野里，你能去哪里呢？你没有家。躲进你最安全的房间，紧紧地关上门，复仇的剑还是能在那里刺到你。神与你作对，祂的忿怒不离你左右。哎呀，主的日子对你来说将是黑暗，而不是光明！不管你走到哪里，你都是迷失的灵魂："景况好像人躲避狮子，又遇见熊；或是进房屋，以手靠墙，就被蛇咬"（摩五19）。哎呀！弟兄啊，你是人，有理性，难道你不逃离将来的忿怒吗？难道这些折磨人的疾病还不能使你相信神比你要强大，你在一位恼怒的神的手中算不了什么吗？即使对你，基督--那救恩的门也是敞开，大大地敞开的。来吧，可怜的罪人，"你们要来进入内室，关上门；隐藏片时，等到忿怒过去。"

    作为结论，我在这里要强调两点：

    （1）这段经文吩咐我们要藏身于基督里，不是单独一个人，而是全家。当神把以色列人从埃及拯救出来时，祂强调了这一点。因为祂并没有把以色列人聚集进某些大厅里保证他们安全，而是让每一个家庭呆在他们自己的房子里，把血刷在门框上；祂也是这样救了挪亚--不是单个的灵魂，而是全家；也是这样救了罗得--神救了罗得和所有属他的人；也是这样救了喇合--她和全家人聚在一起得了救。我的朋友们，神依然是家庭的神，祂依然希望你的全家得救。所以祂说了我们面前这段话："我的百姓啊，你们要来进入内室。"哎呀，我的朋友们，我们生活的这个时代，家庭信仰四分五裂。现在的人太骄傲，不愿学亚伯拉罕，吩咐他的孩子和眷属跟从他。今天的人学该隐的舌，说："我岂是看守我兄弟的吗？"（创四9）啊，去哪里可以找到现代的安得烈："他先找着自己的哥哥西门，对他说：'我们遇见弥赛亚了。'于是领他去见耶稣"（约一41，42）。

    啊！你们中间是否有人，以为自己是神的孩子，但却羞于在家人中跪下祈祷呢？哎呀，我的朋友，你可以梦想自己是亚伯拉罕的子孙，但要记住你并没有作亚伯拉罕的工作。弟兄们，整个家庭必须得拯救，因为全家都在地狱的边缘。

    那么，你们那些认识主的人，你不曾为你走向灭亡的亲人肝肠寸断吗？你不能想些什么办法，来赢得他们，走向基督吗？至少，你不能用话语和祈祷壮大我们的力量，为基督的传道人接近你未归正的家人的心开路吗？在这样烦难的时刻，你不拉住他们，象天使对待罗得那样吗？看哪，主招呼你："我的百姓啊，你们要来进入内室，关上门；隐藏片时，等到忿怒过去。"

    （2）我们可以注意到信徒所面临的危险只是一时。神说："隐藏片时，等到忿怒过去。"那夜在埃及，神击打埃及所有的长子时，以色列人在家中只藏了一个晚上："你们谁也不可出自己的房门，直到早晨"（出十二22）。摧毁耶利哥城时也是这样：喇合和她的亲属躲了七天，直到危险过去。今天，信徒的危难也只是片时："我们这至暂至轻的苦楚"（哥后四17）。同样，那临到世界的忿怒也会为时不长--它很快就会过去的。

    首先，暂时的危难只会是一时，这些使人难过的疾病和灾难不会永远持续下去。再有一会儿，这个身体就会超越病痛那所有折磨它的势力。我知道你们任何尝到在基督里的甜美滋味的人，一定乐意在祂里面永远藏下去。如果我有这样一个藏身之处，就任凭外面的烦难永远不断。但神没有叫你这样做："隐藏片时，等到忿怒过去。"再在信心里生活几年，你就要永远在荣耀中了："我们若能忍耐，也必和祂一同作王"（提后二12）。

    其次，末后日子的忿怒也只会是一时。忿怒的日子将前所未有地临到。我的朋友们，隐藏这一事实是无用的。"若不减少那日子，凡有血气的总没有一个得救的；只是为选民，那日子必减少了"（太廿四22）。它们只会持续短暂的时间。这些危难的日子是否会发生在我们的时代，我不得而知；人子再来的日子和时刻都不是我们能知道的。但我知道的是，任何不在基督里藏身的人不会有安全，一个晚上也不会有。我再重复一遍，我的朋友，如果今晚你躺在床上，没有基督，人子也许凌晨就会来到，你会被赶出去，与那些正咬牙切齿、痛哭流涕的假冒为善者为伍。

    但是，信徒啊，要藏身于岩石的隙缝处，躲在祂里面。当天色在你周围转暗时，在祂里面藏得更深。这只是片时，一块沉沉的乌云，永恒的阳光就在乌云的上空。一阵复仇的狂浪后面，是一片无边无际的荣耀的海洋。

    小子们，要住在祂里面。当祂降临时，要有信心，不要当祂再来时，在祂面前感到羞愧："我的百姓啊，你们要来进入内室，关上门；隐藏片时，等到忿怒过去。"

    丹狄， 1837年1月15日


你们也要去么？

从此祂门徒中多有退去的，不再和祂同行。耶稣就对那十二个门徒说："你们也要去么？"西门彼得回答说："主啊，祢有永生之道，我们还归从谁呢？我们已经信了，又知道祢是神的圣者。"

——约翰福音六66-69

≈≈≈≈≈≈≈≈≈≈≈≈≈≈≈≈≈≈≈≈≈≈≈≈≈≈≈

    1．许多看上去是基督门徒的人，退却了，不再和祂同行。

    这是非常严肃的事实，许多正在听我讲道的人也许就是这种情况。注意，经上两次说许多人退去了。如果那时有许多这样的人，今天也可能有许多。

    许多人一时跟从基督，但听说他们必须与基督有个人的联合时，他们就跌倒了。

    （1）当时就是这样。十二门徒之外，还有许多人跟随基督。他们显然被基督吸引住了，称祂为先知，想立祂为王；他们跟随祂越野跨海。但是，祂向他们宣称自己是从天上降下来的粮时，他们就私下议论。祂告诉他们必须吃祂的肉，喝祂的血，才有永生时，他们说："这话甚难，谁能听呢？"（六60）于是他们退走了，不再与耶稣同行。

    （2）今天也是这样。许多人为基督所吸引，他们担心自己的灵魂，他们急切地追求神道理的宣讲；但我们告诉他们基督是属天的灵粮，他们与祂必须有个人的亲近，吃祂的肉喝祂的血时，这些人就会说："这话甚难，谁能听呢？"不用多久，他们就感到不快。他们不信了，他们退去，不再和耶稣同行。听我讲道的人中，有没有这样的情况？我请求你，退去之前，再想想吧！寻求神的教诲，祂会向你展示基督的话没有任何难的，它们全都甜蜜、易懂。当一个可怜的印度人听了神的教诲，心灵感动时，他说："有些人抱怨说《圣经》是一本难读的书，我读了这么久，可没发现它有什么难的。对我来说，它全是甘甜之语，易懂之言。"

    许多人一时跟从基督，但听说基督必须住在他们心里时，他们就退去，不再和祂同行。

    （1）当时就是这样。跟随基督的群众喜欢祂身上的许多东西。祂用五饼二鱼喂饱他们，他们说："夫子，我们在这里真好"（路九33）；"这真是那要到世间来的先知"（第14节）。耶稣告诉他们"神的粮就是那从天上降下来赐生命给世界的"（第33节），他们还虔诚地说："主啊，常将这粮赐给我们。"可是当基督说："吃我肉、喝我血的人常在我里面，我也常在他里面"（第56节）时，他们就又感到不悦了。祂说祂要成为他们里面的生命，他们就说："这话甚难，谁能听呢？"他们不信，他们退去，不再和祂同行。

    （2）在某种程度上尼哥底母也是这样。当他视基督为行奇迹的师傅时，他的心被深深吸引住了。他对祂说："拉比，我们知道祢是由神那里来作师傅的"（约三2）。但当耶稣说他必须重生，必须让看不见的圣灵住在他里面时，尼哥底母觉得这话甚难："人已经老了，如何能重生呢？""怎能有这事呢？"（第4，9节）

    （3）今天，许多人也被基督所吸引。他们一度关心自己的灵魂，他们模模糊糊看见基督是救主。他们爱听神的话语："他们看你如善于奏乐声音幽雅之人所唱的雅歌"（结卅三32）。但基督说"你必须重生"，"吃我肉的人也要因我活着"（第57节），他们就说："这话甚难，谁能听呢？"

    首先，因为他们从未见过圣灵，所以他们才说："怎能有这事呢？"这是他们想不通的地方之一。因此他们退去，不再与耶稣同行。听我讲道的人中有没有这样的？喂，在你退去之前先想想！"无知的人哪，先知所说的一切话，你们的心信得太迟钝了！"（路廿四25）"吃我肉的人也要因我活着"，你们怎么会在这样受祝福的话上绊倒呢？没错，你从来没见过圣灵，但要相信那从不说谎的神的话。你从来没有见过风，但你张开了风帆。所以虽然你从来没见过圣灵，但你要信赖祂。

    其次，你们有些人害怕如果那是真的，你就会被剥夺掉一些心爱的享乐，你的心会改变，你会不再留恋你目前所喜欢的东西。所以你退去，不再与耶稣同行。啊呀，魔鬼是怎样弄瞎了你的悟性。你不明白吗？如果你不再留恋你目前所喜欢的东西，那是因为你有了更高的品味？就象你拒绝品尝好酒，是因为你怕会因此失去对劣质酒的胃口。哎，圣灵的喜乐比所有罪中的享乐都要甜美得多！那是"陈酒和满髓的肥甘并澄清的陈酒"（赛廿五6）。"耶路撒冷啊，你有祸了！你不肯洁净还要到几时呢？"（耶十三27）

    许多人觉醒过来，跟随基督；但他们发现他们必须是被吸引过来，接受白白赐下的恩典，他们马上就感到受伤害。

    （1）当时就是这样。那些跟随基督的人一直很努力，很坚韧。他们跨过加利利海，多日聚在一起听祂讲道。无疑他们开始认为自己作得不错，他们值得主把他们拯救出痛苦。但耶稣告诉他们救恩是白白得来的，他们只是无望的罪人，需要的仅仅是被父的美意吸引到祂这里。这立刻就得罪了他们。他们退去，不再与耶稣同行。

    （2）现在也是这样。许多人开始信教，以为自己很快就能把自己带到归正的境地。他们在宗教事务上勤奋努力，坦承过去的罪，在自己心里搅动起因罪而来的悲痛；他们耐心地参加圣礼，努力作神的工作。但他们发现自己并不比开始时得救更多，又得知他们必须是被吸引到基督面前来，神没有义务救他们，他们在祂的手里，除了地狱里的一处位置，别的什么也不配；如果他们得了救，那仅仅是因为神白白给予的恩典，他们就感到很受伤害。他们无法忍受这样的布道，就退去，不再与耶稣同行。听我讲道的人，有没有这种情况？哎呀，骄傲的罪人哪，离开神圣的救主之前，请停一停！说一个无限可恨的叛徒和虫子无法用这些眼泪和祈祷购买基督，这话甚难吗？

    讲到这里，请听我两句警告：

    首先，许多人与基督同行甚远，但没有走完全程。许多人一直欢喜热情地听基督的话语，但最后一刻却被得罪了。这是一个慎重其事的警告。不要认为你坐在这里听基督的话语就成为一个基督徒了；也不要以为你有点喜欢基督的话语就成为一个基督徒了。"被召的人多，选上的人少"（太廿16）。许多人退去了，只有十二个门徒留下了。无疑这也将是你们中间要发生的情况。只有在基督里得到饱足，因祂而活的人才是基督徒。

    其次，那些退去的人通常不再与耶稣同行。也许他们并不是想与救主道永别；也许他们离开时说，我回家想想；我会再听祂讲这件事；等我得空时再来跟随祂。但是，唉，那个时辰再也没有来，他们不再与耶稣同行。亲爱的朋友，如果你关心自己的灵魂，听我的警告。喂！不要轻易地感到不悦，不要失去了对你失丧处境的认识；喂！不要对《圣经》越来越不经意，对施恩的途径越来越不在乎；喂！不要回到罪人群中。这些都是一个人从基督那里退去的标志。要耐心等候主，直到祂垂听你的呼求。坚持用心听耶稣的话语，继续呼求教导你的圣灵。"他若退后，我心里就不喜欢他"（来十38）；"手扶着犁向后看的，不配进神的国"（路九62）。

    2．基督暗地担心，免得祂的真门徒会走开："耶稣就对那十二个门徒说：'你们也要去么？'"（第67节）

    大批人退去，不再与耶稣同行时，我想祂心里一定很难过。好牧人看见迷失的羔羊奔向毁灭时，心里总是为他流血："耶路撒冷啊，耶路撒冷啊，我多次愿意聚集你的儿女"（路十三34）。祂能看到这些人全部的未来：他们会怎样失掉与祂同行时所得的印象，在罪中变得越来越刚硬；他们怎样象滚雪球一般，为自己堆积越来越多的震怒。我相信祂在暗中为他们哭泣，说："巴不得你在这日子知道关系你平安的事，无奈这事现在是隐藏的，叫你的眼看不出来"（路十九42）。祂展望他们的人生，深知到那一刻祂会说："离开我。"但不论基督怎样为这些人的离开而伤心，也只能使祂对祂儿女的爱更加炽热。所以祂转身问："你们也要去么？"

    留心看这些话语里蕴藏了多少爱。

    人群离开时祂没有哭泣--祂的心很痛，但祂没有说什么。但是祂自己的信徒处于随波逐流的危险中时，祂说话了："你们也要去么？"你们这些我拣选的，我洗净又成圣的，用荣耀的希望充满你们的人，"你们也要去么？"啊，看哪，基督徒们，基督是何等焦急地看护着你。"（祂）在七个金灯台中间行走"（启二1），说："我知道你的行为"（启二2）。祂密切注视着你们起初的爱的第一次消退。祂大声问："你们也要去么？"

    注意基督以问"你们也要去么？"来保守祂的门徒不至后退。

    可能十二个门徒中间有人想随波逐流。我们经常被坏榜样欺骗--还没有仔细思想，就被人群一拥而去。但基督会问我们："你们也要去么？"以此来唤醒我们。你们那些认识基督的人，在倒退回罪和世界之前，想想这个问题。愿神把它写在你心上："你们也要去么？"基督徒们，如果你把这句话记在心里，它会禁止你起退去的念头。

    3．一个真信徒除了基督这里，不去别的地方。

    《圣经》和经验都证明信徒经常会离开基督。说"我的主，我的神"的同一张嘴，经常说出："我要随从所爱的"（何二5）。这段经文明白告诉我们，只是救主温柔的话语才能触动后退者的心，他会说："主啊，祢有永生之道，我们还归从谁呢？"

    这里针对信徒为什么要紧跟基督的问题，说了两个理由。

    （1）"你有永生之道。"对未归正者来说，基督的话甚难；对于属祂的人来说，它们是精炼的话语，是永生之道。正是同一样东西，把世界从基督身边赶开，却吸引祂的门徒靠祂越来越近。基督说我们必须吃祂的肉时，世界大为不悦；但它对基督徒来说，却是永生之道。当基督说祂要与我们的灵魂同在时，世界马上走开，而基督徒却更受吸引，说："主啊，请永远住在我里面。"世界听说救恩全是出乎恩典，便不再与基督同行；而基督徒在尘埃中跪倒，赞美神，因只有祂使他不同："主啊，祢有永生之道，我们还归从谁呢？"亲爱的朋友，用这个来检查你自己：基督的话对你甚难呢，还是永生之道？啊，但愿神使你公正地判断你自己的情况。

    （2）"我们已经信了，又知道祢是神的圣者。"就是这确凿无疑的对基督是神圣救主的认识将相信的灵魂吸引到基督面前来。如果基督只是象我们一样的人，祂怎么能作我们的中保呢？那样的话，祂也许可以代替一个人受苦，但祂怎么可能代替千万人受苦呢？但我相信又知道，祂是永活之神的儿子，因此我明白祂作我的中保绰绰有余。我可以向别的什么人求饶恕吗？如果基督仅仅是象我们自己一样的人，那祂怎么能住在我们里面？或赐给我们圣灵永远与我们同在呢？但我们相信也知道祂是基督，是永生神的儿子。因此我们确信祂能住在我们里面，把圣灵永远放在我们心里。那么，除了基督，我们还能向谁去求一颗新心呢？亲爱的弟兄们，有人这样教过你吗？如果是，你是有福的！"因为这不是属血肉的指示你的，乃是我在天上的父指示的"（太十六17）。紧紧抓住这个信念，你不可能过于肯定；这样，你就永远永远不会离开基督了。

    你们有些人一生游弋不定，"就象海中的波浪，被风吹动翻腾"（雅一7），一会儿冲到岸上，一会儿又退回海里，对你的信仰或圣洁从来都拿不定主意。为什么会这样？是因为你不信。啊，如果你相信并确知这些，你就永远不会离开祂。你会说："祢有永生之道，我们还归从谁呢？"

    丹狄，1837年


兴起发光

１

    兴起发光，因为你的光已经来到，耶和华的荣耀发现照耀你。看哪，黑暗遮盖大地，幽暗遮盖万民；耶和华却要显现照耀你，祂的荣耀要现在你身上。万国要来就你的光，君王要来就你发现的光辉。

——以赛亚书六十1-3

≈≈≈≈≈≈≈≈≈≈≈≈≈≈≈≈≈≈≈≈≈≈≈≈≈≈≈≈

    这些话至今尚未在耶路撒冷应验。多年以来，外邦人一直在凌辱这个圣城，它的城墙变得荒凉，圣殿被烧毁，奥玛的清真寺睥睨一切地傲立在圣殿的原址上。锡安的道路在哭泣，因为没有人来参加庄严的盛宴。犹大乌黑的山脊上没有阳光照耀；伯利恒的天空也没有明星闪烁。但新的一天就在眼前，时刻将到，一个声音将响彻耶路撒冷："兴起发光，因为你的光已经来到，耶和华的荣耀发现照耀你。"

    请注意：

    1．将有一段时间，世界会笼罩在黑暗里："看哪，黑暗遮盖大地，幽暗遮盖万民。"整本《圣经》都见证犹太人得光照的时侯，世界仍是黑暗无光。保罗说得很清楚，神给犹太人生命的时候，世界将正在死睡当中："若他们被丢弃，天下就得与神和好；他们被收纳，岂不是死而复生么？"（罗十一15）

    2．就在这黑暗时分，主耶稣将向犹太人显现：帕子将被除去，容光焕发的新郎将向他们走来："耶和华却要显现照耀你，祂的荣耀要现在你身上。"就象太阳从群山中冉冉升起，将橄榄山染成一片金黄，万道金光洒遍耶路撒冷的残垣断壁，直到圣山在它明亮的光中欣然微笑；荒凉的犹大也将如此。基督将照耀他们的灵魂--天光将破晓，启明星将在他们心中闪烁。基督将荣耀灿烂地显现，他们就欢欣鼓舞地披上祂的义袍。祂的荣耀、美善、合宜将在他们身上显然可见。

    3．神对得光照的犹太人的命令："兴起发光"。至今他们还坐在地上，在黑暗中变得憔悴；但当基督向他们显现时，他们将得以把生命传给死亡的世界，成为黑暗世界的光。神说："兴起发光"。正如基督在他们心里升起，他们也将同样在黑暗世界兴起；正如基督光照他们，他们也必须向四周反射祂的美善和光明。就如月亮，自己本是黑暗无光，但因吸收了太阳的光芒，就能把太阳的光反射到黑暗的地球上。得到光照的犹太人也将这样。

    4．结果："万国要来就你的光，君王要来就你发现的光辉。"被赎的犹太人将开怀大笑，放声歌唱，响亮的欢歌声响彻群山。那时万国就会说："耶和华为他们行了大事"（诗一二六2下）；"在那些日子，必有十个人从列国诸族中出来，拉住一个犹太人的衣襟说：'我们要与你们同去，因为我们听见神与你们同在了'"（亚八23）。当以色列人的歌声从葡萄园里和无花果树下起时，连君王们也要扔下他们的冠冕，来向他们打听平安的道路。

    亲爱的弟兄们，要为犹太人祈祷！为耶路撒冷的和平祈祷！啊！为快乐之日的到来加油！主将在祂自己的时间加速它的到来。

    教训：基督将显现照耀众灵魂，使他们也能兴起发光。

    一、按天性来说，人处于黑暗当中"黑暗遮盖大地，幽暗遮盖万民"（第2节）。基督在一个灵魂中升起时，他正被笼罩在完全的黑暗当中。

    1．属血气之人不了解自己。

    一个在黑暗里的人是看不见自己的。他伸手不见五指，当然说不出它们是干净还是肮脏。你们那些未归正的人也是如此。你不了解自己。你的手指是脏的，你的衣服是污浊的；但你却对此一无所知。你的心上刻满了肮脏的欲望，但你看不清楚它们。你叫嚷："平安了，平安了；其实没有平安"（耶六18）。

    2．属血气的人躲避光明。

    一个人在黑暗的地牢里呆久了会无法忍受刺眼的强光，他会立刻缩回到黑暗中去；所有未归正的心灵也是如此。你的行为邪恶，所以你爱黑暗胜过爱光明。当神圣的律法光照你时，你会立刻退却。当人们告诉你耶稣是世界之光时，你把眼睛闭得更紧。当牧师全心全意地向你宣讲基督时，难道你们中间没有人这样吗：强忍了一会儿基督透过《圣经》照射出来的慈祥面光，就赶快回到家中，蜷缩到罪恶和世俗的意念当中，长长地舒了一口气？阳光越灿烂，你的眼睛就闭得越紧。啊，这岂不正说明你在黑暗里，而且对它迷恋不已吗？

    3．属血气之人摸索救恩。

    一个人在黑暗里会象瞎子一样摸索。如果他想找到门，他不得不用手去摸墙；他跌跌撞撞，手无处着落；而且经常会走错方向。属血气之人寻找救恩也是这样，他们在黑暗里摸索："我们摸索墙壁，好像瞎子；我们摸索，如同无目之人。我们晌午绊脚，如在黄昏一样；我们在肥壮人中，象死人一般"（赛五十九10）。你记不记得你曾经受人警告，要你关心你的灵魂？记不记得一次突如其来的死亡，或参加了一次圣礼，让你猛地被惊醒，从而为自己的灵魂惶惑？你去哪里找平安？你不知道；你到处摸索，并不知道在哪里回转。我们带你到耶稣那里，但你无法理解祂："黑暗却不接受光"（约一5）。你岂不是就在幽暗当中！

    4．属血气之人不知自己就要在什么上面跌倒。

    一个人在黑暗中不知会碰着什么。下一步就可能跌下悬崖，或一头撞到黑乎乎的山岩上。不信基督的人也是这样："恶人的道，好像幽暗；自己不知因甚么跌倒"（箴四19）。唉！可怜的瞎眼的人哪，你们在罪中如此胆大妄为，绝无自知之明。你们从来没有来就基督，却步履轻盈，洋洋得意，觉得自己如走在平坦的地毯上。醒来吧，亲爱的人！不要在黑暗中勇往直前，要小心路上的陷阱罗网。许多胆大包天的罪人就是措手不及地直跌进地狱中的。当你寻找光明时，神将光转成死亡的阴影，让大地笼罩在幽暗中。趁你的脚还没在黑暗的山上绊倒，快归荣耀给神。

    二．我们来看一个人是怎样被带入光明和平安当中的："耶和华却要显现照耀你，祂的荣耀要现在你身上"（第2节下）。

    1．是靠基督在灵魂里升起。

    这个比喻取自太阳升起。当太阳升起时，全地变为光明；同样，基督在一个人的心灵升起时，他的人生就一片光明。当神唤醒一个灵魂时，他会发现自己原来是在一片黑暗和死亡的阴影中；他担心自己很快就要被丢到外面的黑暗中。于是他说，我必须找到光；于是他摸索着使自己称义，想借悔改涂抹先前的罪，改善自己的生命；但他迎面撞上神的话语："凡你们点火，用火把围绕自己的，可以行在你们的火焰中，并你们所点的火把中。这是我手所定的；你们必躺在悲惨之中"（赛五十11）。

    于是他痛苦地坐下，周围的黑暗愈发浓重。但人的尽头是神的开始。这个心灵依旧坐在地牢里，看不到平安的出路。圣灵打开神的话语，基督，神的爱子，主我们的义，就在其中照耀出来。基督把心敞开，他能看见祂对失丧者的爱，祂为他们担当罪，祂作中保的顺服和作中保所受的苦难。荣耀的基督！宝贵的基督啊！祂象一轮初生的太阳光芒万丈。这个心灵目瞪口呆地看着祂，喃喃说："光本是佳美的，眼见日光也是可悦的"（传十一7）。

    基督在你生命里升起了吗？那更美的太阳已经照耀在你身上了吗？如果没有，你就是那悲惨之子中的一个，你坐在黑暗和死亡的阴影中。啊，属世享乐的火花是什么？世界所点燃的火堆和火炬都是什么呀！它们就像萤火虫那骗人的闪光，要带你走向毁灭。它们很快就会熄灭，撇下你，站在永远的黑暗中。

    焦虑不安的人啊，要在你自己身外寻找平安。啊！你何等焦急地在自己心里寻求，想看看那里是否有任何变化，可以给你一点平安。改变你的计划，再也不要在那臭烘烘的地牢里找来找去，仰头看看荣耀的太阳吧！仰望基督，看祂一眼，就能获得了平安。

    要象那些等待日出的人一样等待光明。你既不能改变太阳的行程，也就无法将自己带入平安当中。认识你的罪恶，你的无助，依靠祂的手来揭开你心头的帕子："我等候耶和华，我的心等候，我也仰望祂的话。我的心等候主，胜于守夜的的等候天亮，胜于守夜的等候天亮"（诗一三零6）。

    2．基督的荣耀将照射灵魂："祂的荣耀要现在你身上。"

    人们早就发现物体本身并无颜色，颜色是太阳照在它上面，反射回来而产生的。这个可爱的世界的五颜六色全是由阳光产生的。地球反射了太阳的光辉。是太阳的照耀使草碧绿，河流的粼粼波光湛蓝，花朵万紫千红。你看那玫瑰花瓣上深深浅浅的晕红；还有百合花，也不劳苦，也不纺线，然而它的荣美，是所罗门王最荣华的时候也比不上的。亲爱的朋友们，这就是你们得以称义的正确方法。你本是乌黑、邪恶、一钱不值；但基督的荣耀要现在你身上。

    要记住这是祂的荣耀。只要你愿意接受基督为你的中保，祂神圣的义就全归给你了；祂的受难和顺从也都是你的。请问，你还在寻寻觅觅些什么呢？"我在努力使我自己在神的眼里更好看一点。"你认为你可以使自己象基督在父神眼里那样可爱、荣美吗？"我并没有这样奢望啊。"啊！那么，看这里！基督自己愿意为你披上义袍，披上主耶稣基督，祂的荣耀就会现在你的身上。啊！但愿神开启一些心灵，使他们相信有关基督的事实。啊！看看我们这些尘土，竟被裹上了基督的亮丽。啊！看看疲惫的罪人可以通过基督的荣美，变得容光焕发。这岂不是世上最美丽的风景："祂的荣耀要现在你身上。"

    三、给所有在基督里的人的命令："兴起发光"。

    从来不会有人只为利己而得救。神从来不会把基督徒创造成自私的人。"你们是世上的盐。"盐生存的意义不是为它自己，而是为了调味。城造在山上，是不能隐藏的。同样，神圣山上的基督徒不是为了要隐藏。人点灯，不放在斗底下或床底下，而是放在灯台上，就照亮一家的人（太五13-15）。但更妙的比喻是："兴起发光"。基督徒应该效法基督，象小太阳一样升起，把光带到黑暗的世界里。祂光照我们，然后对我们说："兴起发光"，这就是基督对所有祂光照的人的命令。亲爱的基督徒们，你们是世上的光，虽然你们贫乏、软弱、黑暗、浑身罪咎，但基督在你的生命里升起，就是为了使你能够"兴起发光"。

    1．要象太阳，随时随地发光。不论它去哪里，都带去光明；你也应该这样。有些人在人前象太阳一样发光，但在自己家庭就如黑夜。亲爱的基督徒们，更多仰望基督，你就会更经常地放光。

    2．用基督的光照耀。月亮升起亮堂堂，但所发的并不是它本身的光芒，而是从太阳那里吸收来的。你也应当如此。你们发光，要让基督得所有的荣耀。那些最感到心里黑暗的人，最多地吸收基督的光辉，因此最明亮。不论你去哪里，都要显明你的光芒和平安全是从基督而来，是靠仰望基督你才能发光，你所有的圣洁都来自与祂的联合。"你们的光也当这样照在人前"（太五16）。

    3．让发光成为你终生的事业。如果太阳疲于每天奔波，不肯再发光，你一定会说应该把它取下来，因为神把它挂在天上，不就是为了给地球带来光明吗？亲爱的基督徒们，同样，如果你们倦于行善，或倦于以基督的美善发光，或疲于靠基督的灵行路，你也应该被取下丢开，因为基督为你升起不就是为了让你成为世界的光吗？想想吧，暗淡无光、没有用处的基督徒们，你们是在把灯放在斗底下啊。有些人不肯为基督发光，真令我替他们担惊受怕。要知道你正在误用自己，羞辱基督啊！人生最真实的幸福在于发光；你为基督发光越多，就会越快乐。"因我活着就是基督，我死了就有益处"（腓一21）。

    4．不论远近都照耀。我恳求你们去帮助在殖民地的弟兄们，把福音带给他们，使正义的太阳得以在他们生命里升起。有人会不同意，说什么我们最好还是帮助国内的外邦人。这个说法没错，但帮助海外的外邦人同样必要。啊，愿神开阔你们狭隘的心胸，将圣灵赐给你们。向太阳学习，它照在近处，也照在远处。它并没有把所有的光芒只洒在一个山谷，或是一片美丽的土地上。不，它从海岸这端奔波到海岸那端，将万道金光洒遍广阔的海洋，非洲炎热的沙滩，还有格陵兰岛的冰天雪地。你们也要作同样的事，将光明带到全世界。

    在你密室的祈祷里发光；让你的面容在与神亲密交通时发光；在你的家庭里发光，这样你不用言语就能赢得他们的心。在你的本乡本土发光，这样当你行在熙熙攘攘的人群中时，人们就感到象有天使扇动翅膀。在世界发光，以生机勃勃的爱的光芒拥抱每一片土地。啊，但愿你心灵的愿望和祈祷是：唯愿每一个灵魂都得救。效法基督，祂不愿一人灭亡。不论何时，若有灵魂堕落进黑暗的永远痛苦的火湖里，但愿你能抬起你的泪眼，说："父啊，我坚持祈祷，直到最后一刻，向他宣讲到最后一刻。""父啊，是的，因为祢的美意本是如此。"（太十一26）


你们不肯到我这里来

    然而你们不肯到我这里来得生命。

——约翰福音五40

≈≈≈≈≈≈≈≈≈≈≈≈≈≈≈≈≈≈≈≈≈≈≈≈≈≈≈

    有一位救主足够救全世界的人，却只有很少人到祂那里得救赎，没有比这个更令人悲哀，更奇怪的事了。如果派一架救生艇去救一艘沉船，这艇足够救船上所有人，它却只载了不到一半人回来，你岂不是要急切地问：其余的人为什么没有救回来呢？同样，当基督来到世上寻找拯救失丧的人时，大多数人却还是没有得救，我们不由得要问为什么。这句经文给了我们答案："然而你们不肯到我这里来得生命。"

    教训：罪人失丧，原因不在基督，而是在于他们自己。他们不肯到基督这里来得生命。

    1． 罪人失丧，原因不在基督。

    不是因为基督不能够救所有人。

    整本《圣经》都告诉我们基督足够救全世界。如果全世界的人都到祂这里来，全世界人都会得救："看哪！神的羔羊，除去世人罪孽的！"（约一29）这句话的意思，并非所有世人的罪都被除去了；目前，很显然的，不是所有世人的罪都得了赦免。（1）因为不是全世界的人都得了拯救；（2）因为神现在还在世界各地呼召罪人悔改；圣灵的第一件工作就是使人知罪，认识到正压在没有基督的灵魂上的重担；（3）因为《圣经》里每一处的饶恕都与信心息息相关。当他们把一个瘫痪的人抬到耶稣面前时，"耶稣见他们的信心，就对瘫子说：小子，放心吧，你的罪赦了"（太九2）；"当信主耶稣，你和你一家都必得救"（徒十六31）。《圣经》的简单真理就是：基督代替罪人受苦受死，作为一个普通人成了他们的替罪羊。每一个罪人都有权利来到祂这里。

    基督足够救所有人，我可以用以下论点对此加以证明：如果祂足够救一个罪人，祂就足够救所有罪人。从人的角度而言，神最大的难题，不是祂怎样接受许多罪人，而是怎样接受一个罪人。如果这个问题在耶稣基督那里得到了解决，整个问题也就迎刃而解。如果一个披戴基督的罪人可以到神这里来，所有的罪人都可以；如果一个罪人可以与神和好，神仍然不失公义和荣耀，那么每一个罪人都可以与祂和好。如果基督足够救亚伯，祂也足够救所有后来人。如果一个临死的贼可以仰望祂而得救，所有临死的贼都能。如果一个战栗的狱吏可以相信耶稣，欢喜快乐，每一个战栗的罪人也能。弟兄啊！你也许怀疑并且争辩基督是否足够救你的灵魂，但如果你没有接受基督而死，你就会看到在祂的翼下有足够的地方，但你已经没分了。

    罪人失丧，不是因为基督不愿救他们。

    整本《圣经》都告诉我们基督非常愿意所有罪人都到祂这里来。《旧约》里的逃城，就是基督的预表。你应该记得城门日夜都敞开着。基督的手被拉直了，钉在十字架上。这象征着祂慷慨地愿意拯救所有人。正如祂说："我若从地上被举起来，就要吸引万人来归我"（约十二32）。如果说祂的手臂曾被牢牢地钉住，那如今祂对走向灭亡的罪人的慈爱和怜悯使祂的手更加敞开，钉得更加坚固。

    耶稣基督的心里没有不情愿。当人们愿意作某事，急于作某事时，他们会尽最大的力量去作，直到成功。基督就是这样："我为我葡萄园所作之外，还有什么可作的呢？"（赛五4）但如果他们非常着急，他们会一而再，再而三地尝试。耶稣基督就是这样："耶路撒冷啊，耶路撒冷啊，我多次愿意聚集你的儿女，好像母鸡把小鸡聚集在翅膀地下，只是你们不愿意！"（太廿三27）如果他们更急一点，他们的失望就会导致伤心。耶稣基督就是这样："耶稣快到耶路撒冷，看见城，就为他哀哭"（路十九41）。但如果他们急得不得了，他们就宁愿自己痛苦，也不愿失去自己爱的对象。耶稣基督也是这样："好牧人为羊舍命"（约十11）。亲爱的弟兄哪，如果你灭亡，那绝不会是耶稣的意愿。

    给焦虑的人的话：焦虑的灵魂对基督愿意作其救主疑心最多，这真是一件奇怪的事！这些人应该是最少怀疑祂的。如果祂对任何人都是一位心甘情愿的救主，对那些疲乏的灵魂祂当然也是一位甘心情愿的救主！记住耶利哥那个瞎眼的乞丐，他就是你的写照，又瞎眼又无助。他叫喊："大卫的子孙耶稣啊，可怜我吧！"（可十47）有许多人责备他，不许他作声，他却越发大声喊叫。耶稣不愿意作这个乞丐的救主了吗？祂站住，让人叫他过来，说："你的信救了你了"（可十48-52）。祂仍然是一位愿意救你的救主。在祂后面喊叫，哪怕全世界的人要你噤声，你却要越发大声喊叫。

    给那些无所谓的人的话：你说基督也许愿意救别人，但肯定不愿意救你。错了，祂也非常愿意救你。你看祂坐在撒玛利亚的井边，劝说一个可怜的有罪的妇人认识到她的罪，把她带到祂自己面前。祂今天仍是同一位救主。如果你灭亡，不是因为基督愿意你这样。"祂愿意万人得救，明白真道"（提前二4）。祂劝你："你们转回，转回吧！何必死亡呢？"（结卅三11）

    2． 人不到耶稣基督这里来的真正理由。

    是因为他们不愿来。原因不在于基督，而在于他们自己。

    对耶稣基督的无知是其中一个原因。

    犹太人就是这样。他们对神的公义并无所知，不愿顺服在神的义之下。许多在我们中间的罪人也是这样。他们不愿来到耶稣基督这里，因为他们不认识祂。我们中间存在的巨大无知真是令人咋舌！有些人听道多年，却不知耶稣为何人。祂对他们来说是彻头彻尾的陌生人。有些人不知祂从何处来，到了何处去，谁派祂到世上来，或为什么祂来，为什么祂要受苦，要顺服。更多人对耶稣基督没有个人的了解，没有把祂当作自己的救主，因此他们不到祂这里来得生命。在一场倾盆大雨中，除非你知道某处有一个避雨之处，你才会跑进去。假设你生活在洪水时代，如果你对方舟一无所知，你肯定不会逃向它；即使你知道它，见过它，听说过它，但不知道它的用途，你也永远不会逃向它。今天的罪人也是这样。虽然耶稣基督是唯一的方舟，但许多人不认识祂，因此他们不到祂这里来。许多人对耶稣一知半解，他们不知道祂对他们灭亡的灵魂的用途，所以他们也不会到祂这里来得生命。

    亲爱的朋友，我恳求你，不要生活在对祂的无知中。要象寻求财宝一样寻求祂，如寻找埋藏的宝物一样寻找祂。不要说你太老了，学不会了。如果圣灵作你的教师，祂能使学习变得容易。"祂要将受于我的告诉你们"（约十六14）。不要说你太年轻了，学不来。那些认识祂最快的人最快乐！那些迅速归回救主怀抱的羊羔真是有福！

    另一个理由是他们不知道自己需要祂。

    如果你杀了人，却不知复仇者正在追逐你，你就不会逃向逃城。如果你的船在下沉，你却懵然不知，你就不会到救生艇上去。如果你病了，快死了，但不知自己的病情，你就不会去看医生。同样，如果你不知道自己是在神的震怒之下，地狱正向你张开大口，你就不会到基督这里来。环顾四周，你会看到大多数人对自己的灵魂毫不在乎。他们会在乎他们的家庭，金钱，财产，在世人眼中的形象，但是，你哪能看到他们对自己的灵魂焦虑呢？如果你问为何到耶稣基督这里的人寥寥无几，我的回答是：因为关心自己的灵魂的人寥寥无几。如果一个人从未觉醒，从未想逃离震怒，显然他肯定不会到耶稣基督这里来。三千人感到扎心，彼得才告诉他们要跟随基督；狱吏为自己的灵魂战兢，才被带到耶稣基督的喜乐里。但没有人在来基督这里之前，不先知罪的。

    满不在乎的人啊，你要努力知罪--要为它们向神呼求--你应该尝试着使你的心能感觉到你处境的悲惨，因为如果你永远不觉醒，你永远也不会到耶稣基督这里来，永远也不会得救。

    焦虑不安的人啊，你应该努力保持这份知罪感。知罪的念头很容易消失。你要对神呼求，求祂更深地把它们扎在你的心里。如果你失去了它们，它们也许再也不会回来。你也许会变成另一个罗得的妻子，一根盐柱。如果你失去了它们，就永远也不会到基督这里来得救。

    第三个理由是，他们的心不允许他们到基督这里来，

    许多人对他们罪恶失丧的处境有某种程度的认识，却无法被说服到耶稣基督这里来。并不是基督里有什么阻止他们，而是他们自己的心在拦阻。基督敞开胸怀，祂是任何人都关不上的门；他们很乐意在祂里面得安息，但他们骄傲的心不允许他们那样作。

    有两个理由可以解释这一情形：

    （1）也许你的焦虑会使你开始建立自己的义，因此，你就骄傲得不肯到基督这里来。这正是犹太人的情况。他们不仅对神的公义一无所知，而且热衷于建立自己的义。因此他们不愿顺服神的义。当你第一次觉醒时，你也许认为自己能很快找到平安的途径。你以为用眼泪，祈祷和改邪归正能涂抹掉你的罪。你为自己立了一个假神，所以你不喜欢真基督。谈及你们，基督说："你们不肯到我这里来得生命。"要来到基督这里，你必须先舍弃自己的义，承认你的智慧实际上是愚昧，承认自己的空洞、污浊和不值得任何赞美，同意基督配得所有赞美。但你的骄傲和自我膨胀的心不允许你这样作，所以你灭亡了："你们不肯到我这里来得生命。"

    （2）还有另一个障碍阻拦了焦虑的人去基督那里。你们被迫不再依靠自己的悔改、祈祷、改邪归正等等使自己在神眼里称义的方法，而是谦卑在尘埃里，承认如果自己要称义，必须通过神爱子的顺服和受苦。你这样谦卑许久，感到自己被倒空了，以至于你认为耶稣基督总该向你显现了。换句话说，就是你谦卑自己，使自己配得耶稣基督。哎呀！这比前一种方式更加骄傲。你没有用自己的谦卑和眼泪到神那里购买饶恕，而是用这些谦卑到神那里买基督。你认为自己的谦卑和眼泪配得基督，所以你一直努力赚取那些用来买饶恕的东西。这是魔鬼深挖的陷阱，它阻碍了许多焦虑的、没有金钱没有财富的灵魂到耶稣基督这里来。

    我们有理由相信许多灵魂就这样灭亡了。他们应验了基督所说的伤心话："你们不肯到我这里来得生命。"我愿为焦虑的灵魂指出两条道路：

    （1）如果你要得救的话，你必须由神使得你愿意到耶稣基督这里来。你不可能违背你的意志而得救。有些人希望神不顾他们的意愿，强行把他们拉进基督里。这是不可能的。挪亚并没有主动迈进方舟，而是神说："进来。"同样基督的子民都是心甘情愿的人。他们甘心乐意，全心全意地来。他们不仅甘心乐意地逃离忿怒，而且欢欣鼓舞地到耶稣基督这里来--他们宁愿被祂拯救，而不选择其他方法。如果世上有千万个其他救主，他们还是会选择基督，因为祂超乎万人之上。他们感到最甜蜜最好的，莫过于什么也不是，什么也没有，这样基督就是他们的一切。

    （2）只有神能使你甘心乐意到耶稣基督这里来："若不是圣灵感动的，也没有能说'耶稣是主'的"（哥前十二3）；"若不是差我来的父吸引人，就没有能到我这里来的"（约六44）。神必须暴露你所有的罪咎和一无所有，祂必须使你感到空虚和所有自义的罪。祂必须向你彰显基督的美善，祂的合宜，祂的值得渴慕。祂必须使你确信：没有人称羡你，而让耶稣得到全部的荣耀，是最甜蜜的。啊！寻求神的教导。如果没有神教导你，人的教导就仅仅是痴人说梦而已。日夜呼求圣灵在你的心里教导你："凡听见父之教训又学习的，就到我这里来"（约六45）；"到我这里来的我总不丢弃他"（约六37）。

    3． 不到耶稣基督这里来是罪。

    耶稣的话充满感伤，足以让最骄傲的心破碎："然而你们不肯到我这里来得生命。"

    救主的伟大更显出不到祂这里来是罪。祂是人所鄙视的永生神的儿子。约翰替祂作见证，祂所行的神迹替祂作见证，父替祂作见证，《圣经》的每一页都替祂作见证；但你们不肯到祂这里来得生命。是神的儿子代替罪人受苦受死；而你一个战兢的罪人，竟然不肯把你的灵魂托付给祂已完成的工作，来荣耀祂。"我们若忽略这么大的救恩，怎能逃罪呢？"（来二3）

    救主的可爱更显出不到祂这里来是罪。据我看来在这话语里有一种天国乐声打动人心："你们不肯到我这里来。"我不知它是更多地表达了一位受侮辱的救主的极大义愤呢，还是在橄榄山上为耶路撒冷哭泣的那位救主的温柔怜悯。仿佛祂在说：我离开了父的怀抱，受苦、流血、为罪人甚至罪魁而死；可是，罪人啊，你不肯到我这里来。我翻山越岭地寻找迷失的羔羊，整天伸开双臂呼唤那些愤世嫉俗、顽梗不顺的人。我呼唤罪人，为他们哭泣。可是你不肯到我这里来得生命。亲爱的弟兄啊，如果说穹苍之下对抗爱的罪是最乌黑的罪孽，那么这就是你的罪："何况人践踏神的儿子，将那使祂成圣之约的血当作平常，又亵慢施恩的圣灵，你们想，他要受的刑罚该怎样加重呢？"（来十29）

    有些罪人的焦虑恰恰加重了他们的罪。

    有些罪人对自己的灵魂备感焦虑，却不肯到耶稣基督这里来。他们寻找一位救主，但不愿接受耶稣基督。你们中间不是有人愿意作其他一切事来得救吗："耶和华岂喜悦千千的公羊，或是万万的油河么？我岂可为自己的罪过献我的长子么？为心中的罪恶献我身所生的么？"（弥六7）如果我们要你祈求、哭泣，你们会照办；如果我们要你禁食，你会遵命；如果我们吩咐你苦修灵魂肉体，去圣地朝圣，你会欣然前往；如果我们命令你们去作修士修女，你们也不会犹豫。千千万万人就是这样作的。但我们说，到基督这里来，哎呀，你就不肯了。骄傲、有罪、自我毁灭的心哪，除了基列的乳香，什么香膏你都可以考虑；除了神的儿子，什么救主你都可以接受。

    啊，但愿我们亲爱的救主这些被你鄙视的话，能扎透你灵魂的最深处："然而你们不肯到我这里来得生命。"

    圣彼得教堂，1837年7月30日


召唤饥渴的罪人

    节期的末日，就是最大之日，耶稣站着高声说："人若渴了，可以到我这里来喝。"

——约翰福音七37

≈≈≈≈≈≈≈≈≈≈≈≈≈≈≈≈≈≈≈≈≈≈≈≈≈≈≈

    1． 基督仁慈的邀请："节期的末日，就是最大之日，耶稣站着高声说。"

    这里所说的节期是住棚节。它是以色列三个年节之一，所有男人都要从本地上到耶路撒冷去。他们用棕榈树、橄榄树、番石榴树和柳树的树枝，在房屋的平顶，或院子里，或街道上搭起帐篷，在里面住七天。祭司和利未人在这期间教导群众，它是一个在耶和华神面前非常快乐的节日。第八天，或说最后一天，是神圣的大聚会，所有群众在回家之前，都聚集在神的殿中。就是在那一天耶稣站着高声说话。

    注意，是正当所有群众聚在一起的时候，耶稣站起来，高声说话："人若渴了，可以到我这里来喝。"

    哪怕只有一个听众，耶稣也从不认为祂的话是白说了。祂从未用过比那晚跟尼哥底母、在撒玛利亚的井旁与那个妇人单独谈话时具有更大的神圣权威的字眼；但当上千号人聚在一起时，耶稣不会错过这个欢乐的机会："耶稣站着高声说。"我的朋友啊！耶稣依然站在人声喧哗的聚会中，但愿你今天能听见祂的声音！

    注意人们正准备回家。

    这是节期的最后一天，圣殿的各院里挤满了从全国各地来的犹太人，明天他们就将启程回家了。没有时间可以浪费，现在不说，也许就永远再没有机会："耶稣站着高声说。"我相信在场的许多犹太人自此以后，再也没有听见过救主的声音。因此基督扬声呼喊时，我能看出祂心中想什么："耶稣站着高声说。"今天在场的人也许再也听不见救主的声音，对你们有些人来说这也许是节期的末日。啊！但愿我们能站着高声说--扬声如高奏凯歌："人若渴了，可以到我这里来喝。"啊！但愿你听这话，就象没有机会再听一样！

    注意，基督以前经常向他们讲道，但祂还是"站着高声说。"

    从第14节起我们得知在节期中（一周中间），耶稣开始上殿里去教训人。毋庸置疑祂一直在解经、教训，直到节期的最后一日。有些人感到稀奇，有些人议论纷纷，有些人想要捉拿祂。祂呢？祂的耐心是否到了尽头？没有！谁能了解神儿子的忍耐呢？如果祂愤然离去，再不回来，说："如果你们不接受我作救主，我不会作你们的救主。我要回到那差我来的神那里。"祂也绝不失公义。但是祂没有。犹太人越不在乎，祂就越着急。在最后一天祂站起来高声说："人若渴了，可以到我这里来喝。"

    耶稣今天还是这样。你们许多人听祂的话语已达一千个主日之久，祂整天伸开双臂-派遣使者，起早贪黑，传送信息。但你们总是不为所动，依旧活在罪中。你们的情形现在比第一次听见祂话语时，要糟糕多了。耶稣放弃你了吗？没有，祂在最后一天站着高声说，祂坚持到你死的那一天。

    你们有些人害怕耶稣现在不会再接受你了，因为你太久拒绝听祂的话。如果祂说："我不会听你们的呼求，你们遭灾难，我就发笑；惊恐临到你们，我必嗤笑"（箴一26），也不失为公义。但祂没有。在节期的最后一天祂站起来高声说，说得比以往更大声，更清楚，更自由。喂！听祂说："人若渴了，可以到我这里来喝。"

    2．基督是被击打的磐石。

    住棚节是为了纪念犹太人的先祖在旷野里住帐篷的日子，以提醒他们，他们也是在旷野中的客旅和朝圣者，在朝着一个更好的地方跋涉。但涉及旷野生活的有一幕没有在住棚节里得到反映--就是被击打涌出水流的磐石。为了弥补这个缺点，据说犹太人就在节期的最后一天用一个金水罐从西罗亚池中汲水，早晨献祭时，把水泼在祭坛的祭品上。他们手拿着棕榈枝，口唱《以赛亚书》第十二章，欢欢喜喜地举行这一仪式。就是在这一天，可能就是在泼水的那一刻，耶稣站在他们中间，象是要告诉他们祂就是那被击打的真磐石，高声说："人若渴了，可以到我这里来喝。"

    基督是被击打的磐石，因为祂的宝血为我们的罪泼洒出来。

    （1）磐石流出水来之前，受到击打。基督也是这样。神击打祂，使祂受苦。祂承受神的震怒，因此祂的血汩汩流出，洁净一切的罪。你们那些害怕被神击打的人们，要在这宝血中洗净--它是从一块被击打的磐石中流淌出来的。

    （2）当摩西击打磐石时，水丰丰富富地涌出来。它不是一丝细流，而是足够供应上千以色列人。救主的宝血也是这样。它不是一星半点，没有罪是它不可以洁净的，没有罪人是它不可以医治的，它足够供应成千上万的以色列人。

    （3）它还在源源不断地流着："他们也都喝了一样的灵水；所喝的是出于随着他们的灵磐石，那磐石就是基督"（哥前十4）。旧约没有明确告诉我们从被击打的磐石流淌出来的泉水是否跟随着以色列人的队伍，但有些博学的神学家认为事实如此-不管以色列人去哪里，那泉水都跟随着他们，所以被击打的磐石可能也跟随着他们。基督也是这样，祂就是那伴随着我们的磐石，是干旱之地的河水，你可以在里面洗了又洗。

    3．所有人都应邀到基督这里来喝："人若渴了，就可以到我这里来喝。"

    满不在乎的罪人在此受到邀请，要来基督这里喝。

    人天生对自己的灵魂和耶稣基督毫不在乎，他们追名逐利，追求享乐，追求世界；对基督和属天的事情却毫无渴慕之心。但是基督希望我们在听见"人若渴了，就可以到我这里喝"这样的邀请时，会大声向祂呼求。我要对这样的人说，你对灵魂漠不关心，对耶稣基督没有热情，没有接受祂的圣灵的愿望。你对属世之水以外的任何事情都不渴慕，对自己的处境心满意足。但当那一天到来时，你会是一个又疲倦又饥渴的灵魂。那一天会很快来到的！耶稣说："人若渴了，就可以到我这里喝。""你们愚昧人喜爱愚昧，亵慢人喜欢亵慢，愚顽人恨恶知识，要到几时呢？你们当因我的责备回转，我要将我的灵浇灌你们，将我的话指示你们"（箴一22，23）。

    这里特别邀请饥渴、焦虑的灵魂来耶稣这里。

    "人若渴了，就可以到我这里来喝。"神唤醒的灵魂在两方面饥渴。

    （1）他们渴望罪得赦免。他们觉醒了，看到自己的失丧处境，神的烈怒向他们显现。他们翻山越岭，要寻找一块歇息之处，却一无所得。最后，他们坐下来，又累又渴，感到自己所作的一切都毫无意义，自己离平安并未近上一步。他们已经察觉自己在那种地方找不到一滴水来凉舌头。你们有人知道这种滋味吗？如果有，基督就是对你发的邀请。

    （2）他们渴望被拯救出罪恶。觉醒的人通常会抛弃所有外在的罪，比如醉鬼或诅咒者觉醒后，就会改正酗酒诅咒的恶行，但他远远无法改变自己的内心。相反，大多数邪恶可憎的思想意念照样活跃。心灵既为丑恶的欲望占据，灵魂也就处于分裂之中。他翻山越岭寻找一颗新心，却一无所得。他坐下来，终于又累又渴。你们有人有这样的经历吗？基督就是对你在说："人若渴了，就可以到我这里喝。"

    饥渴的灵魂啊，你们受苦，遭磨难，不得安慰，为什么你不到耶稣--那被击打的岩石这里来喝呢？有人说：我犯了太多的罪，我不敢就这样来。但你渴吗？基督说："人若渴了，就可以到我这里来喝。"还有人说：我犯罪与基督作对，对祂的警告装聋作哑，还耻笑祂的使者，玷污祂的圣礼--一边犯罪一边吃饼喝酒。当然我不敢来。可是，你渴吗？听基督说什么："人若渴了。"还有人说：我不愿意到耶稣基督这里来，我的心又骄傲又不信，不愿到耶稣基督这里来。当然我不敢看着耶稣了。但是你渴吗？基督没有问你愿不愿意或相不相信，而是问你是否渴了。祂没向你要求更多："人若渴了，就可以到我这里喝。"

    这里还吩咐饥渴的信徒到耶稣这里来。

    我们得知在那个美好的节日，人群中有不少耶稣的信徒（第31节），祂说这些话，也是为了他们的缘故："人若渴了。"所有真信徒都是饥渴的人，他们在旷野中旅行，急需磐石跟随他们。一个灵魂若不感到饥渴，可不是一个好现象。真基督徒就象新生的婴儿，对神话语的灵奶如饥似渴。他们需要营养，而且经常需要，离了它就无法活下去。那么，请你们听耶稣的话："就可以到我这里喝。"

    （1）记住，你若想喝，就必须到基督这里来。只有当你以信心看待救主，你才会接受圣灵。你只有定睛在被击打的磐石上，才能饮活水。在座的基督徒，有没有人好像极少接受神的灵呢？你们中间有没有人经常展现出不冷不热的属世的精神面貌呢？有没有人轻易流露出暴躁、骚动的情绪呢？为什么会这样？你不到耶稣这里来喝。你不把信心的眼睛盯住基督。你不靠对神儿子的信心而活。你认为自己可以不用日复一日，时复一时地来到耶稣这里就可以过圣洁的生活。你不仰望我们在神右边的力量，我们的主。因此，你极少接受神的灵。

    （2）记住，你到耶稣这里来，就必须喝。多少人似乎是来到耶稣基督这里，却不曾喝呢！象栽在水边的树一样的基督徒何等少呢！如果摩西击打了磐石，犹太人却拒绝喝，你会怎样想他们呢？要是他们只在唇边沾一沾水呢？可这就是大多数基督徒的生活的真实状况。"父喜欢叫一切的丰盛在祂里面居住"（西一19），圣灵赐给祂，并无限量。我们要作的，就是要汲取祂的丰盛，但是谁顺服了呢？一千人中也难有一个呢！

    今天，作基督徒的就象一个人拥有一个巨大无边的水库，他可以自由自在地想喝多少就喝多少，而且永远也不会把它喝干。但他没有这样作，而是把那条流出来的浩荡溪流拦起来，满足于喝上漏出来的几滴。但愿你们从祂的丰盛中汲水！但愿你们到基督这里来！不要错过恩典，这恩典是你在永恒中也使用不完的。在基督里的这水，更新了保罗，给了彼得勇气，给了约翰丰富的感情。为什么你们的灵魂会比他们得到的少呢？因为你们不喝："人若渴了，可以到我这里来喝。"

    4．所有喝的人要发生的变化：他们将变得象基督一样。

    "信我的人，就如经上所说，从他腹中要流出活水的江河来"（约七38）。

    圣灵是永不枯竭的江河。祂不象你听说过的那些江河，流过荒沙时，就沉到地里，消失无踪。恩典的江河从耶稣基督那里流出来，流入许多干枯的心田，却从来不会就此不见。它会重新出现--从那颗浸泡在活水的江河里的心中流出。当一个人相信耶稣，饮于圣灵时，圣灵看起来象是在那个灵魂里失踪了；流入这样一颗干枯心灵的江河，会很久不见踪影，但它永远不会消失。《圣经》的话必须应验："信我的人，就如经上所说，从他腹中要流出活水的江河来。"

    他会有新的动力，要归向耶稣。

    如果你来到耶稣这里饮水，你会变成一个泉源--变成基督的样式。你们有人生活在没有神的家庭里吗？到耶稣这里来喝！你会变成对家庭的恩典的泉源。通过你的生活，你的话语，你的祷告，恩典的江河会流进他们的心中。你在世界上最爱的那些人也许就这样接受了恩典。哦，到耶稣这里来喝！你们许多人生活在一个没有神的社区，到耶稣这里来喝！你会变成对社区的恩典的泉源。从你那里会涌流出活水的江河来。如果你们所有认识主耶稣的人都能汲取祂的丰盛，这个荒凉的地方也会变成神的花园，到处都会成为灌溉良好的田地呢！

    如果你已经归向耶稣，就会有新的试验自己的方法。

    如果你相信耶稣，你就已经接受了圣灵，从你的腹中一定会流出活水的江河来。这是你的现状吗？你们很多人不得不说：不是；我们不知道你是什么意思。

    （1）难道听我讲道的人中没有人不象活水的泉源，倒更象罪恶的水池吗？难道没有人不论去哪里，心中流出来的都是有毒的，肮脏的水吗？难道没有人心中流淌出来的都是可憎的想象，不洁的欲望吗？难道没有人专谈那些愚蠢的、色情的话题和玩笑，听起来脏人的耳朵？哎呀，很明显你没有被带到耶稣这里来！恩典的河流从来不会流入那个肮脏的胸怀。

    （2）难道没有人象是那被封住的泉源吗？他们似乎是来到耶稣这里，却流不出任何活水来。我对这样的人心怀疑问。每一个相信主耶稣的人必须接受圣灵，每一个接受圣灵的人必须通过流出活水来展示圣灵的同在。不要受骗，我的朋友们，那行义的才是公义的。如果你过着死亡、无用的生活，你就不是基督徒。

    "你们总要自己省察自己有信心没有，也要自己试验。岂不知你们若不是可弃绝的，就有耶稣基督在你们心里么？"（哥后十三5）

    圣彼得教堂，1837年10月22日


知罪

    祂既来了，就要叫世人为罪、为义、为审判，自己责备自己。

——约翰福音十六8

≈≈≈≈≈≈≈≈≈≈≈≈≈≈≈≈≈≈≈≈≈≈≈≈≈≈≈

    朋友离别时，会比平时更友善。耶稣就是这样。祂就要与门徒分别了，祂的心从来没有象现在这样流淌出如此丰富的属天温情。他们的心感到忧伤，因此祂的心充满着最神圣的同情："我将真情告诉你们：我去是与你们有益的"（约十六7）。

    当然，祂去，与祂自己有益。祂一生劳累困苦，连枕头的地方也没有。对祂而言，进入安息当然是一件美妙的事。祂出身低微，贫困一生，人打祂的背，祂任他们打；人拔祂腮颊的胡须，祂由他们拔（赛五十6），祂当然欣然盼望回到那在创世以前就与父共享的荣耀，享受神所有天使的敬拜。但是祂没有说：我去是与我有益的。祂若这样说，对门徒也已是极大的安慰。但祂说的是："我去是与你们有益的。"祂完全忘却了自己，心里只惦记着祂将要撇在身后的羊群："我去是与你们有益的。"何等仁慈的救主啊！祂不挂念自己的事，却挂念别人的事。祂深知"施比受更为有福"（徒廿35）。

    圣灵的赐与是最关键的问题。因为祂将赐下圣灵，所以在这里祂安慰他们：祂去是与他们有益的。我们回想一下祂在这段离别赠语的开始，已应许赐给他们圣灵。在十四章16-18节，祂说："我要求父，父就另外赐给你们一位保惠师，叫祂永远与你们同在；就是真理的圣灵，乃世人不能接受的，因为不见祂，也不认识祂。你们却认识祂，因祂常与你们同在，也要在你们里面。我不撇下你们为孤儿，我必到你们这里来。"还有。"但保惠师，就是父因我的名所要差来的圣灵，祂要将一切的事指教你们，并且要叫你们想起我对你们所说的一切话"（第26节）。

    在那一段经文里，祂应许赐下圣灵，带给他们特别的安慰和喜乐，指出圣灵是只有他们才能接受的宝藏："世人不能接受祂，因为不见祂，也不认识祂"（约十四17）。而你们，"祂常与你们同在，也要在你们里面。"

    但我们面前这段经文中的应许却迥然不同。祂在这里应许赐圣灵，不是为了门徒，而是为了世人。不是象一座特别的宝藏，珍藏在他们心里，好让他们喜气洋洋地自我陶醉；而是指明：祂是蒙福的力量，要透过他们的传讲在周围邪恶世界作工--不是"在他里头成为泉源，直涌到永生"（约四14）；而是通过他们流淌的活水江河，浇灌这个干涸的、走向灭亡的世界。祂没有说：祂来时，会在你们心中注满平安和喜乐，而是说："祂既来了，就要叫世人为罪、为义、为审判，自己责备自己。"

    不久以前祂还告诉他们世界将恨恶他们，逼迫他们："你们若属世界，世界必爱属自己的；只因你们不属世界，乃是我从世界中拣选了你们，所以世界就恨你们"（十五19）。这是一个不小的打击，因为这世界正是他们劳苦的工场。但祂马上告诉他们，圣灵将是多么受祝福的礼物，因为祂将通过他们的传讲，在那些恨恶他们，逼迫他们的心灵里作工："祂要世人为罪，自己责备自己。"

    事实正是如此。在《使徒行传》第二章里，我们读到，圣灵降到使徒身上时，周围的群众嘲笑他们，说："他们无非是新酒灌满了"（第13节）；但彼得布道时，圣灵通过他的话语在这些嘲笑者的心头作工，他们就觉得扎心，说："弟兄们，我们当怎样行？"（第37节）同一天三千灵魂归正。还有，腓立比的狱吏显然是一个冷酷无情的人，他把使徒们扔进内监，还把他们的两脚都上了木狗。但圣灵开启了他刚硬的心，他所憎恨的两位使徒把他带到基督面前（徒十六）。

    今天还是这样。世人并不比从前多爱基督的使者一点。这个世界同基督时代的世界并无二致。经上的话仍然有效："凡立志在基督耶稣里敬虔度日的也都要受逼迫"（提后三12）。我们同保罗一样准备被大多数听众憎恨。象保罗一样，我们肯定我们爱你们越多，你们就爱我们越少。但是，弟兄们，这些事不能动摇我们。虽然作难，我们并不失望，因为我们知道圣灵已经降临，要使世人责备自己；因为我们把真理告诉你们，你们有些人就将我们视为仇敌，但我们不惧怕。但愿就在今天，虽然你们满腔仇恨、冷酷无情，但圣灵责备你们，使你们认罪，不由呼叫出来："先生，我当怎样行才可以得救？"（徒十六30）

    1．圣灵的首要工作是使人确认罪。

    是谁使人认罪："祂来了，就要叫世人为罪、为义、为审判，自己责备自己。为罪，是因为他们不信我。"

    叫人好奇的是，在《圣经》里，不管什么时候提到圣灵，都是说祂温柔慈爱。我们经常读到父神的忿怒，就如在《罗马书》第一章："原来神的忿怒从天上显明在一切不虔不义的人身上"（第18节）；我们也读到神子的忿怒："当以嘴亲子，恐怕祂发怒，你们便在道中灭亡"（诗二12）；或者，"神的忿怒从天山显明"（罗一18）。但我们无处可以读到圣灵的忿怒。

    经上把圣灵比作受造物中最温柔的鸽子。祂就象呼吸一样温暖柔和："耶稣说了这话，就象他们吹了一口气，说：你们受圣灵"（约廿一22）。祂轻柔得象滴下的甘露："我必向以色列如甘露"（何十四5）；祂柔软和蔼如油，所以祂被称为："喜乐油"（来一9）--大祭司受膏的油就是代表圣灵。祂解人饥渴，使人振奋，如奔涌的泉水："我所赐的水要在他里头成为泉源，直涌到永生"（约四14）；祂还被称为："施恩叫人恳求的灵"（亚十二10）。

    祂不曾被称为忿怒的灵，而是被称为："圣灵，就是保惠师。"祂也不曾被称为复仇者。我们得知祂在信徒的心里叹息："我们的软弱有圣灵帮助"（罗八26）。祂在祷告中给了信徒极大的帮助。经上告诉我们的总是圣灵的慈爱，而不是祂的忿怒。神告诉我们祂担忧："不要叫圣灵担忧"（弗四30）；还有祂被拒绝："你们时常抗拒圣灵！"（徒七51）祂的感动被消灭："不要消灭圣灵的感动"（帖前五19）。但这些全是温柔慈爱的表现。

    无论何处你都找不到祂有什么忿怒和复仇的表现。但是，弟兄们，当这位可称颂的圣灵进行爱的工作时，注意祂是如何开始的--祂使人知罪。就是这位全智、全能、完全温柔慈爱的圣灵，若不先揭开可怜罪人的伤疤，使他认识到他失丧的处境，也无法说服他去拥抱救主。

    弟兄们，我来问你们，忠心的基督使者不应该作同样的事吗？弟兄们哪！如果其呼吸都是温柔慈爱的圣灵--被耶稣派遣到世界上，带领人进入永生的圣灵，用使人知罪来开始拯救灵魂的工作；那么，基督的仆人用同样的方法开始作工，为什么你们却要大加责备呢？我们以使你们认罪，来开始对付你们的灵魂，为什么你们会说我们太严厉，太残酷，太耸人听闻？"如今我将真理告诉你们，就成了你们的仇敌么？"（加四16）

    如果一个医生来医治一块腐烂的伤口，撕开被不熟练的手包扎起来的肮脏的绷带，挖开伤口的最深处，给你看它里面的毒液脓血，你会说他残酷吗？难道他的手从来不都是温柔爱怜的吗？或者，当一所房屋着了火，火焰从每一扇窗户往外直冒时，若是有些勇敢的人冒险去叫醒屋里还在沉睡的人，冲过挡路的门，撕开碍事的帘子，焦急地摇醒睡着的人，命令他快逃，再迟延一会儿，他就会没命了。你会说他残酷吗？你会责怪这个仁慈的信使说话太大声，太坦率？不会啊！"人以皮代皮，情愿舍去所有的保全性命"（伯二4）。

    那么，弟兄啊，为什么基督的仆人用使你知罪的方法来开始工作，你会责怪他呢？你以为罪的伤口会比肉体的伤口少些毒性，不那么致命吗？你以为地狱的火焰比地上的火焰要好忍受些吗？爱的圣灵使你知罪，开始在你身上作工；而我们效法祂，就不成为爱的使者了吗？难道我们将真理告诉你们，就成了你们的仇敌么？

    2．知罪是什么？我先来告诉你们知罪不是什么。

    它不仅仅是天良的击打。

    虽然人完全堕落，神还是在每个人心灵的深处留下了天良，来作祂的代言人。有些人，作恶多端，良心如被热烙铁烙焦了一般，已经失去了知觉。但大多数人还有这样天生的良心，所以他们犯罪时，仍会有良心的责备。当一个人人不知鬼不觉地杀人或偷窃时，他的良心会使他感到懦弱。他会发抖，会害怕，感到自己犯了罪，上帝会惩罚他。弟兄们，这不是我们所说的知罪，而只是每一颗心里自然的反映。知罪是圣灵超自然的工作。如果你除了良心普通的击打，再也没有别的，那么你就还没有被唤醒知罪。

    它不是任何臆造出来的幻觉。

    有时，当人犯了大罪时，他们会想象到神可怕的复仇。夜里他们几乎会幻想到看见地狱之火在他们下面燃烧；或者耳中听到阴森森的声音告诉他们将临的灾祸；或者幻觉看到耶稣的脸上堆满忿怒的乌云；或者作噩梦，梦见复仇的铁锤。这不是圣灵要让人知罪的作为。这是我们五脏六腑自然的反映，而不是圣灵超自然的工作。如果你除了这些想象出来的恐怖，别无他物，你就还没有圣灵在你心里工作。

    它不仅仅是头脑里对《圣经》所说的罪的认识。

    许多未归正者读《圣经》时，对其中所说他们的情况心知肚明。他们是有知觉的人，深知他们是活在罪中，也知道罪的工价乃是死（罗六23）。有些人咒骂发誓，他读到："不要咒骂"，"妄称耶和华名的，耶和华必不以他为无罪"（申五11）这些话时，完全能理解它的意思。还有人放纵肉体的情欲，他读《圣经》，很明白这些话的意思："无论是淫乱的、是污秽的、是有贪心的，在基督和神的国里都是无份的"（弗五5）。还有人忘却神已习以为常，日日夜夜，从来也不会想到神；然而他读到："恶人，就是忘记神的外邦人，都必归到阴间"（诗九17）。就这样，大多数未归正者对自己的罪和罪的工价都有头脑上的认识。但是，弟兄们，这远非知罪。这只是头脑的自然工作，而知罪则是神在心灵上作工。如果你对你是罪人这一事实只有头脑上的认识，那你从来也不曾知罪。

    它不是感觉到罪的可憎。

    这是神儿女的感觉。神的儿女目睹神的完美，因此罪在他眼里就显得可憎。但是从来没有未归正者看得见神的美善和超越，因此，就是圣灵也不能使他感到罪的可憎。就象你离开一间亮堂堂的屋子，踏进户外的黑暗里，夜显得非常黑；同样当一个神的孩子在幔子里--在与他和好了的神面前--亲眼目睹光明的神，住在不可靠近之光和完全的荣耀里；他再转眼内视自己罪恶的胸怀，罪显得那么黑暗，那么丑恶，那么可憎。但是，一个未归正者从来不曾在那位和好的神的面前，因此罪在他的眼里并不显得可憎丑恶。就象你刚尝了非常甜美好吃的东西，再去吃别的食物，会觉得索然寡味；同样，当一个神的孩子尝到看到了神的恩慈时，他心中的罪就变得令人作呕。但一个未归正者从未尝过神爱的甜蜜，他就无法感到罪的丑恶和可憎。所以这并不是这里所说的知罪。

    那么，到底什么是知罪？它其实是对罪之可怕的一种公正的认识。

    它不仅仅是认识到我们有许多罪，神的忿怒显明在这所有的罪上；而且是一种心灵的感觉，感觉到我们在罪之下。

    它也不是对罪之可憎的感觉，这种感觉只有神的儿女才有；它是对罪之可怕的感觉，感觉到罪何等羞辱神，罪使灵魂暴露在怎样的忿怒之下。弟兄们啊！认罪不是心灵上一点点自然的工作。在知道一件事和对这件事有公正的认识之间有着天壤之别。知道醋是酸的，和亲口尝了它，知道它的确是酸的，是截然不同的。知道火会灼伤人，和确实感到被灼伤的疼痛，也是迥然不同。同样，知道罪的可怕和感觉到罪的可怕是两码事。除非圣灵用《圣经》上的话语或我们的讲道为你死去的心灵注入感觉和意识，否则听道读经都是白费劲儿。只要你还在血气之中，最直露的语言也唤醒不了你。哪怕我们用数学的简单明了向你证明，神的震怒正在你和你孩子的身上，你还会坐在那里无动于衷；脚还没踏进家门，心就可能已经把我们说的忘得精光。弟兄们，只有那造你心的才能在你心中留下印象。是圣灵使人知罪。

    要明白读经和听道的真正力量所在。它其实只是神手里的器皿，本身并没有什么力量，只能产生自然的印象。它是铁锤，但必须是神用它来砸碎你的心。它是烈火，但必须是神用它来点燃你的胸怀。没有祂，我们也可以让你知道你所在处境的可怕，但只有祂才能使你感到这种可怕。世界上最有威力的讲章也只能给你留下自然的印象，可是，当神在其中作工时，最不起眼的词汇也能留下超自然的印象。不少贫乏的讲章为神使用，使灵魂归正。神的儿女啊，但愿你日夜祈祷，求神高举手臂作工！

    要明白归正不取决于你自己的力量。只有圣灵才能使人知罪，而祂却是自由作工。祂是全权的圣灵，从未应许按未归正者的命令去作工。祂要怜悯谁，就怜悯谁；要叫谁刚硬，就叫谁刚硬（罗九18）。也许你以为自己现在可以与罪共存，将来再悔改得救不迟；但请记住：圣灵不听你的命令，祂不是你的仆人。许多人希望临死前再归正，末了却仍没有归正。如果圣灵现在正在你身上作工，不要使祂担忧，不要拒绝祂，不要消灭祂的感动，否则祂也许永远不会再回到你这里了。

    3．圣灵所用的论点。圣灵常用两个方法来使人感觉罪之可怕。

    （1）律法："律法是我们训蒙的师傅，引我们到基督那里"（加三24）；"律法上的话都是对律法以下之人说的，好塞住各人的口，叫普世的人都伏在神审判之下"（罗三19）。罪人读到创造天地万物之神的神圣律法时，圣灵就唤醒他的天良，让他看见律法已经定了他每一部分生活的罪。律法吩咐他要爱神；他心里明白自己从来就没有爱过神，从来没有一丝念头想到过神。圣灵使他确信神是一位忌邪的神，祂的尊荣就是托住律法，毁灭罪人。圣灵使他确信神是一位公义的神，他没有任何办法可以除掉自己的罪恶。圣灵使他确信神是一位真正的神，"祂说话，岂不照着行呢？"（民廿三19）。这样，罪人的口才能被塞住，伏在神的审判之下。

    （2）第二个途径是福音："为罪，是因为他们不信我。"这是所有论点中最有力的一个，因此基督使用它。罪人在经上读到："信子的人有永生"（约三36上），而圣灵却使他清楚看见：他不信神的儿子。实际上，他连这句话是什么意思都不明白。生平第一次，他的心感到了自己的罪孽："不信子的人得不着永生，神的震怒常在他身上"（36下）。

    救主越荣耀神圣，不信基督的灵魂就越被确信他是失丧的。因为他感到自己是在那位救主之外。他清楚看见基督是神忿怒洪水中大能的方舟，他看见方舟里那一小群人是何等安全，何等快乐。但这只是使他痛苦地咬紧牙根，因为他自己不在方舟里，狂波巨浪正将他淹没。他听见基督整天对罪魁们伸开双臂，不愿任何人灭亡；但那时他从来不肯投入祂的怀抱；现在他感到基督对他的灾难发笑，对他的惊恐嗤笑。是的，我的朋友啊！在死亡的床前，良心自然生发的恐惧是何等经常为神的灵所用！多少次，当我们谈到基督，谈到祂的爱，代赎的血，在祂里面找到的藏身之处，那些在里面的人何等安全何等快乐时，临死的罪人却经常不管这些，只问一个可怕的问题："我在基督里吗？"我们越多地谈到救主，他们的痛苦就越深重，因为他们知道这就是他们所拒绝的救主。啊！这些话有何等的意义啊："圣灵使他们为罪，自己责备自己，因他们不信我。"

    我的朋友们，你们许多人知道自己从来不曾相信耶稣，但你对此无所谓。你坐在那里，纹丝不动，吃起饭来胃口还是绝佳，睡起觉来高枕无忧。你想知道原因吗？你从来没有被确信知罪。圣灵从来没有在你的心里动工。啊，如果耶稣的灵象一阵狂风来到你的心灵，今晚你会怎样惊惧地想到你在基督之外！你会失去对这个世界食物的胃口，无法在你的床上安睡。你不敢继续在罪中生活。你以往所犯的罪会象幽灵一般地在你身后游荡，不论你去哪里，你都会碰见这些话："你们与基督无关，活在世上没有指望，没有神"（弗二12）。如果你属世的朋友们试图驱散你的恐惧，说你生活端正，不象你的邻居们那样坏；如果你害怕的话，很多人都要害怕呢。哎呀，你会把他们推到一边，堵住耳朵，大叫：有逃城--我从来没有逃去，因此一定会被报血仇的追上；有方舟就有洪水来到；有基督就一定有为没有基督者预备的地狱。

    你们有些人也许正在认罪。你感到没有基督的可怕，感到非常难过。那么，

    （1）你要为圣灵的工作感恩："这不是属血肉的指示你的，乃是我在天上的父指示的"（太十六17）。神把你带进旷野，是为了吸引你，对你的心灵讲述基督的事。这是祂拯救任何心灵时开始的工作。除非首先知罪，否则没有人能到基督这里来。所有现在在天国的人都是从这里开始的。你不象周围那些人一样毫无知觉，要为此感恩。

    （2）不要丢弃这些对罪的认识。记住它们是很容易丢失的。一头扎进生意中，安息日也工作，要不了多久你就会把所有知罪感驱逐到一边。多沉迷在肉体的享乐中一点，朋友的种类多一点，你很快就会象他们一样无忧无虑。如果你爱护自己的灵魂，就逃离这一切，逃得远远的，不要留恋。读的书要能保持你的焦虑，要亲近那些能保持你焦虑的传道人。更重要的，是要向圣灵呼求，因祂才是知罪的作者，祂才能保守你认罪。日日夜夜呼求，求祂不要任凭你在基督之外安歇。啊，难道你能在地狱上安睡么？

    （3）不要躺在这些认罪上睡大觉。你尚未得救。许多人走了这么远，最后却依然灭亡，原因就在于他们知罪了，却还没有归正。许多人失去了他们的认罪感，重新在罪中沉浮。"你们要回想罗得的妻子"（路十七32）。除非你到了羊圈中，否则你还未获安全。基督是门，"你们要努力进窄门。我告诉你们，将来有许多人想要进去，却是不能"（路十三24）。

    丹狄，1837年2月4


确信义

祂既来了，就要叫世人为罪、为义、为审判，自己责备自己。

——约翰福音十六8

≈≈≈≈≈≈≈≈≈≈≈≈≈≈≈≈≈≈≈≈≈≈≈≈≈≈≈

    上一次分享这段经文时，我们讲到圣灵开始在一个罪人的心里作工时，先是要他为罪责备自己--祂让他意识到自己罪行的可怕，发现自己的确是一个失丧的罪人。从中我得出一点教训，就是所有忠心的传道人有责任同样作工。如果温柔慈爱的圣灵借着唤醒罪人的心灵，使之深深意识到罪和来临的忿怒的方法，来开始拯救之工；那么，如果我们使用同样的方法，让在座每一个未归正的灵魂发现自己是完全该死的罪人，从而为罪责备自己，也不应该被说成是残酷，或者严厉，或者太直露，太不委婉。

    我现在要谈到圣灵的第二项工作，祂被称为"保惠师"，就是因此而来："祂要世人为义，自己责备自己。"祂先用罪的意识折断罪人的骨头，然后推介那天国的良医，使那些被折断的骨头欢喜快乐。祂先展示即将来临的忿怒风暴，让罪人知道他们无处可逃；然后打开隐秘的内室，悄声细语："进来吧，在神忿怒的日子，你可以躲在这里。"祂先照亮罪人的心田，让他看见自己生活的点点滴滴都足以定他的罪，想在那里寻找义是白费功夫；然后把光聚在复活的救主身上，说：看这里。祂展示了救主完美的受苦和顺服，说：只要你相信耶稣，这些都是你的。就这样，圣灵引导心灵接受在福音里白白赐下的基督，靠近基督。圣灵的第一步工作是唤醒的工作，这一步则是安慰的工作。这就明白告诉我们，忠心的传道人所做的第二步工作也应是把疲乏的心灵带到基督那里：不仅警告他洪水将来，而且指向白白赐下的方舟；不仅预报危险的风暴，而且指出安全的堡垒；引导罪人的眼睛，不仅向内看自己的罪和惨境，也向外看一位流血、死亡、复活和掌权的救主。

    弟兄们，如果一个传道人只惊吓你、唤醒你，只指出圣灵的第一项工作，就是使你为罪责备自己；却不谈圣灵的第二项工作，就是使你为义责备自己，那他不能算是基督的仆人。他就象一个医生，撕开了你伤口上的绷带，暴露了伤口的最深处，然后把你象以色列一样丢在一边，任凭你的伤口敞露，既不施行包扎，又不为它涂上药膏。他还象一个人拼命摇醒你，告诉你房子着火了，却不告诉你哪里是可以逃命的出口。

    弟兄们，让我们跟随伟大的圣灵，我们的保惠师的脚踪。祂先是使人确信罪，然后使人确信义。因此弟兄们，若我们首先唤醒你，使你意识到你的罪行的可怕，然后在打开避难所，说：快进来-- "隐藏片时，等到忿怒过去"（赛廿六20），请理解我们。

    我知道在座有许多人因为我们对最臭名昭著的罪人传讲基督而大为恼火。法利赛人就是这样；无疑我们中间也有许多法利赛人。当我们到浪子恶棍的贼窝，温和地传讲救赎大爱的简单信息，告诉他们神的震怒不离罪人之身，但基督是白白赐给他们的救主时；或者当一个罪恶之子来找我们，基督的仆人先是明白告之神极为恼怒他的罪行，然后以深厚的爱，向他宣布基督的怜悯和白白赐下的义时，哎呀，我们常见这个世界上道貌岸然的人们会大为光火。一想到这帮社会渣滓居然能与他们得到同一位救主，他们简直受不了。他们吼叫道：什么！你向这些败类提供救主？他们还没有改过自新呢！他们还没有改邪归正呢！我说，是的。"康健的人用不着医生，有病的人才用得着"（太九12）。请你们记住，这正是圣灵所用的方法。

    祂是圣灵，"眼目清洁不看邪僻"（哈一13）。祂是使所有在耶稣里的人得以成圣的那一位。祂使罪人为罪责备自己后，下一步工作就是向他宣布平安--就是说使罪人确信义。那么，如果你问我，为什么我没有对那些罪恶之人，羞耻之子说：去改过自新，学会诚实作人，行为纯全，然后我再邀请你到救主那里？我的回答是，因为即使圣灵，我们的成圣者，也不是这样作的。祂先将那个灵魂引进旷野，再吸引他到基督面前。祂先用负罪感将灵魂关入监牢，再开一扇门，让他看见基督是为罪魁们设立的避难所。

    弟兄们，不要忘记，祂先是保惠师，再是成圣者。那么，如果我们作为基督的使者，跟随着这位伟大圣灵的脚踪行，你们就不该指责我们。如果那圣洁的、使人成圣的、眼目清洁的圣灵，尚且在邀请最邪恶的罪人披上美丽的义袍--耶稣神圣的义；那么，若我们告诉最邪恶的罪人："当信主耶稣，你和你一家都必得救"（徒十六31），你们就不能说我们是在纵容罪，或者我们是道德的大敌。

    1．这义是什么？

    我的回答是，这义是基督的义，代表罪人行出来。义是就律法而说的。若一个人从来不曾违背律法，而是完全顺服遵从它，那个人就是义人。义包括两个部分：第一，没有罪；第二，在神的眼里有价值。

    比如，未堕落的天使可以在两个方面称为义。

    第一，从负面来看，他是义的，因为他从未违背过神的律法。他从来不爱神不让他爱的任何事物，从来不作神不让他作的任何事情。在他雪白的衣裳上，没有一点罪的污渍。

    第二，从正面来看，他是义的，因为他圆满遵循了神的律法。他在一切事上都遵行了祂神圣的旨意，时刻准备着接受神交托的每一项使命，日夜事奉救恩的后裔。在所有事上他都以天父的旨意为食物。这样，他不仅保持了白袍的清洁，也赢得了顺服的桂冠。他在神的眼里是有价值的。他晋见神的时候，神向他赞许地微笑。弟兄们，这两个方面合在一起，就成了神眼中的义。

    再来看堕落前的亚当。

    首先，在负面来看，他是义的。他被造时毫无罪污。他从造物主手里出来时，是纯洁无辜的。乐园里清冽的河水映出蓝天的倒影，也不及未堕落的亚当平静的胸怀那样能反映出神的美好形象。他的灵魂毫无污点，如天使的白袍一样纯洁。他的思想意念全都是属天的，从不曾违背神的律法。他的意志与神的旨意并无二致。他没有犯罪的意识。

    但其次，亚当并没有得到正面的义，就是说遵行律法，遵行神的旨意所获得的义。他被安排在乐园里，好得到这义。神把他放在那里时，他还穿着雪白圣洁的袍子，要获得顺服的桂冠，就象圣天使一般。但人堕落了，没有得到这在神眼里美好的义。弟兄们，如果把没有罪和完全的顺服这两方面合在一起，就成了在神眼里完美的义。

    现在我们来看，白白赐给罪人的基督的义，正包括了这两方面。

    因为基督去了父神那里，在祂里面有脱离罪咎的自由。当祂来到这个世界时，祂并未免除罪咎的重压。祂自己并没有罪，还在母亲的腹中，祂就被称为"圣者"（路一35）；但祂在这世上的每时每刻都处于罪咎的重负之下。当祂还是马槽里的婴儿时，就在罪的权势之下；当祂"多受痛苦，常经忧患"时，祂是在罪的权势之下；当祂又累又渴地坐在井边时，祂是在罪的权势之下；当祂在客西马尼园里极其痛苦，汗如大血滴掉在地上时，祂是在罪的权势之下；当祂在十字架上受尽痛苦时，祂是在罪的权势下。祂自己没有罪，但祂的肺腑之言是："因有无数的祸患围困我；我的罪孽追上了我，使我不能昂首。这罪孽比我的头发还多，我就心寒胆战"（诗四十12）。

    我们怎样知道基督是在罪咎之下呢？

    （1）因为祂是在痛苦之下。祂还是初生婴孩时，就在马槽里受苦；祂经受了疲乏、饥饿、干渴，更有在客西马尼园中和十字架上非人的痛苦。神永远将罪咎和痛苦连接在一起，没有罪咎，就不会有痛苦。

    （2）因为神向祂掩面不顾："我的神，我的神"（太廿七46）。神只向罪咎掩面，因此基督承担的是多人的罪孽。祂浑身是罪，在神的眼里，祂等于犯了人类所有的罪过。那么，神甚至向祂自己的爱子掩面，又有什么好奇怪的呢？

    但如今基督已脱离了一切罪咎。祂复活了，回到父的身边。一个人若负了债，只要他还清了，就脱离了债务。基督曾背负我们的罪，但祂已承受了所有的惩罚，如今完全自由了。祂复活了，我们没有再见到祂。如果一个人被驱逐出境多年，除非时间到了，他回国就是非法。若时间到了，他就不再受法律的约束，可以回到自己的家乡。同样，基督也一度离开父的怀抱，神掩面不顾祂。但祂承受了神认为应当加在祂身上的所有重负，然后就脱离了罪咎的约束，可以自由地回去--这就是祂所作的：祂从死里复活，回到父神的怀抱，那正是祂所来之处。

    战栗的罪人哪，难道你不明白，在基督里有脱离罪恶的自由吗？祂完全自由了，永不再受苦。祂现在无罪；将来回来时，也是无罪而来。如果你与祂合为一，你也将不受罪的约束，如同基督一样自由；不再遭受惩罚，如同与基督同在天国。如果你信靠基督，你就与祂合为一体，成为祂身体的一个部分。就象基督--你的元首现在确实已经从神震怒的黑暗跨进祂荣耀的面光之中；你也将从黑暗进入神奇妙的光明。基督升天之前说过的话是可称颂的："我要升上去见我的父，也是你们的父；见我的神，也是你们的神"（约廿17）。神是基督的神，也是我们的神！

    基督不受罪的约束，对我而言，好处是什么呢？

    基督愿意作你的救主。在基督里有完美的顺服，因为祂到父那里去了，所以我们不再见祂。当祂来到这个世界时，不仅是要受苦，而且要行动；不仅是一位受死的救主，同时也是一位行道的救主；不仅承受第一个亚当犯罪所带来的咒诅，而且也行出第一个亚当所没能行出来的顺从。从摇篮到十字架，祂都全心全意地顺服神的旨意。当祂来到世界时，祂说："看哪，我来了；我的事在经卷上已经记载了。我的神啊，我乐意照祢的旨意行；祢的律法在我心里"（诗四十7，8）；哪怕为了顺从而受苦，祂也不曾改变这个心志。祂说："我有食物吃，是你们不知道的。我的食物就是遵行差我来者的旨意，作成祂的工"（约四32，34）。祂离开世界时，说："祢所托付我的事，我已成全了"（约十七4）。所以使徒说得不错，祂真是"存心顺服以至于死"（腓二8）。全部律法归纳起来就是两条命令：爱神和爱邻舍。基督两条都作到了。

    （1）祂全心全意地爱神。神在《诗篇》第91篇里说："因为祂专心爱我，我就要搭救祂；因为祂知道我的名，我要把祂安置在高处"（第14节）。

    （2）祂爱人如己。出于对人的爱祂才来到世上；祂在地上作的每一件事，受的每一份苦，都是出于对人的爱。就是出于爱，祂表现了最大的顺从，即为他们舍命。这是祂来到世上的主要使命，也是神交给祂的最可怕最艰巨的使命，但祂还是遵行了。

    祂被卖前不久，神让祂看见将临的震怒的凄风惨雨。在客西马尼园，神把苦杯摆在祂面前，显明这苦杯中不掺杂任何怜悯；但基督顺服了。祂的人性感到惊恐退缩，祷告道："我父啊，倘若可行，求祢叫这杯离开我；"即使这样，祂并未在完全的顺服上动摇片刻，于是祂又说："然而不要照我的意思，只要照祢的意思"（太廿六39）。

    这就是基督的顺从，我们知道是完美的顺从。首先，因为祂是神的儿子，祂所作的一切都是完美的；其次，因为祂到父那里去了，升到了父的面前。父接受了祂吗？《诗篇》110首告诉我们，天门大开，我们能听见神迎接祂儿子的话语："耶和华对我主说：'祢坐在我的右边，等我使祢仇敌，作祢的脚凳"（第1节）。

    既然神没有象对待那些没有完全顺从的人一样送祂回来，也没有象对待那些不值得接受的人一样不让祂见祂的面；而是高举祂，认为祂配得极大的荣耀，配得祂右边宝座上的尊位；显然，基督已为神接受，祂的义在父神的眼里极其可爱，全然圣洁！

    战兢的罪人，听哪！这就是向你提供的义。这义不是为别人，而是为你这样的罪人成就的。它的用处不在其他，乃在于遮盖赤裸的罪人。这是荣华锦绣的衣裳，是婚礼的礼服，洁白无暇。啊！披戴主耶稣。为什么你竟拒绝怜悯呢？靠着信与基督成为一体，你就不仅会得赦免，象我刚才所宣讲的一样，而且你在神的眼里将称为义；你不仅不会被扔到地狱，而且会被带进天国--就象基督现在在那里一样千真万确。

    与基督成为一体，这一刻你在神的眼里就已全然可爱--通过披戴基督的合宜，你在神的眼里成为合宜。你在神眼里，如同正坐在神的右边的人子在神眼里那样值得悦纳。圣灵将赐给你，如同赐给基督。神用圣灵作喜乐油膏基督，胜过膏祂的同伴。如同基督正戴着祂的荣耀冠冕，你也将戴上你的。正如基督坐在祂父的宝座上一样，你也将坐在基督的宝座上。你们这些快乐的信徒啊，喜极生泣吧！用心底的快乐歌唱："因为我深信：无论是死、是生、是天使、是掌权的、是有能的、是现在的事、是将来的事、是高处的、是低处的、是别的受造之物，都不能叫我们与神的爱隔绝；这爱是在我们的主基督耶稣里的"（罗八38，39）。

    2．什么是确信义。

    我们先来看什么不是确信义。

    它不是凭空想象。

    就象人经常会臆造出恐怖的想象，人也经常想象基督和在基督里的荣耀。有时他们以为自己可以用肉眼看见基督；有时他们认为自己心里听到某些声音，诉说基督的荣美。这不是确信义。实际上，这种事也许可能伴随着真正的归正，司提反和保罗都看见过基督，你们大多数人也记得近现代所发生的类似事件。但是，不论怎样，有一件事是肯定的，就是确信义与此有天壤之别。确信义是更高贵的，只有圣灵才能作成。"那没有看见就信的有福了"（约廿29）。

    它不是来自《圣经》以外的任何新真理的启示。

    当圣灵将基督启示给使徒和古代的先知时，祂启示了关于基督的新真理。但当祂使一个罪人确信基督的义时，祂是用揭示《圣经》的真理来作这一工作。如果祂启示新真理，我们也许会把《圣经》抛到一边，呆坐着等待圣灵降临到我们身上；但这与《圣经》和经历是截然相反的。大卫祈祷说："求祢开我的眼睛，使我看出祢律法中的奇妙"（诗一一九18）--这奇妙不是在天上也不是在地下，而是在"祢律法中"。圣灵总是通过真理在我们心中作工："求祢用真理使他们成圣；祢的道就是真理"（约十七17）。因此，当你追求对义的确信时，不要在《圣经》以外的新真理中寻找，而要求神的光照亮《圣经》里已有的真理。

    它不仅仅是头脑里装满《圣经》关于基督和祂的义的知识。

    许多未悔改的人读《圣经》，许多人也清楚"义是加给我们的"这一教义；但他们并没有确信义。所有觉醒的人焦急万分地读《圣经》，祈祷，哭泣；许多人看上去也非常明白基督是我们完全的义这一真理。但他们告诉我们，他们无法靠近基督，不能把这真理运用到他们的实际情况当中。还有，"鬼魔也信，却是战兢"（雅二19），魔鬼显然对《圣经》很熟悉；从牠试探基督时摘用的经文来看，牠也明白救赎的工作。但牠并没有因此变得好一点，而是更战兢，更紧地咬牙切齿。我的朋友啊！如果你对基督和祂的义只有头脑上的认识，你就比魔鬼好不了多少。你从来没有被带领确信义。

    那么，它是什么呢？

    它是对基督的高贵合宜的感知，正如福音里所描写的那样。

    （1）我说过它是对基督之珍贵的感知。你可以清楚看到它不是想象基督的美善，不是用肉眼去认识基督；也不仅是头脑对基督及其义的认识，而是在心里对祂之珍贵的感受。

    我先前讲过在知道一样东西和感觉到一样东西之间，有着天壤之别。知道蜂蜜是甜的，和尝到它是甜的，感觉到它的甜味，这中间的差别很大。知道某人非常美艳，和亲眼看见，感知那个人的美艳，这两者绝不是一码事。知道手套合手，和把它戴上，感觉到它的合适，这两者也迥然不同。同样，弟兄们，头脑知道基督及其义，与心里感受到祂的珍贵合宜，这中间区别也是极大。前者可以得自书本，或从属血肉的得知，后者则必须来自神的灵。

    （2）它是对基督之合宜的感知。有些人感受到基督的珍贵，却没有感觉到祂的合宜，这是可以想得通的。有些觉醒的人好像感觉到基督非常珍贵，但他们不披戴基督，他们似乎不了解基督适于他们的情况。他们呼喊："啊！祂对所有属祂的人是何等合宜的一位救主！但愿我藏在祂流血的肋旁！"但他们并没有认识到祂适于作他们的救主；他们不说："祂对我正是对症下药！祂就是我需要的那位救主！"如果他们感到这点，他们就能有平安，口里也会充满快乐。但是，他们没有这样作，他们不敢去尝这样感觉。确信义正是感到基督引导我毫不犹豫地披戴上祂自己，我称之为感知基督的合宜的意识。

    知道基督是他人宝贵的救主，并不能给我自己带来丝毫安慰，除非我知道祂也是我宝贵的救主。如果洪水将临，天国的窗户大开，深渊的泉水喷涌而出，知道别人有方舟可乘，并不会令我感到心平气和，除非你告诉我那方舟也是为我预备的。你可以永无止境地跟我讲基督的义，那些在祂里面的人是怎样的安全；但如果你要用这个消息安慰我，就必须说服我：这义也是给我的，它解决了我的问题。这正是圣灵使人确信义时所作的。只有这样，才是确信义。

    弟兄们哪！说服一个人，甚至是一个惶恐不安的人去披戴基督，绝不是自然所能作成的。如果自然能作，属血气的人就能胜任；但它是一桩超自然的工作，必须由圣灵亲手作成。属血肉的不能把基督启示给你，只有我在天上的父才能。"若不是被圣灵感动的，没有人能说耶稣是主的"（哥前十二3）。

    我要对三种人进一言。

    对那些未归正的人：

    你们要看看自己离救恩有多远。你们许多人心里想："不错，我现在还不是一个得救的人；但我离神的国也不远。我只要悔改，信耶稣，就得救了。既然这是一件如此简单、不花时间的事，我什么时候作都可以，我何不再多享受一下世界之乐，然后，等到死亡或疾病威胁我时，再为此焦急不迟。"所有这些想法都是基于一个错误的观念之上。你认为自己离救恩不远，错了！我的朋友！你离救恩，同人世间的任何人一样远；再远一步，你就跌进了地狱。你离救恩，同任何来自地狱者一样遥远。

    上次我提到，在你悔改之前，必须由神在你心里做工。你也许有一脑子关于罪的知识，却没有圣灵。但只有祂才能使你确认罪。圣灵是全权的圣灵，神的儿女只要寻求祂，神就把祂赐下。但祂不会听任何未归正之人的吩咐。你不可能有病时，或快死时，去吩咐祂来；即使你这样作了，祂也决不曾答应听你的吩咐。

    现在我要告诉你，在你相信之前，必须有圣灵在你心灵作第二项工作。圣灵必须使你确信基督的义。属血肉的不能把基督启示给你，只有我在天上的父才能（太十六17）。神是一位全权的神。"祂要怜悯谁，就怜悯谁"（罗九18）。祂不听未归正之人的吩咐，也不曾答应把所有觉醒的人带给基督。哎呀，显然，你离救恩象那些地狱中人离救恩一样远。你离救恩这样遥远，还能坦然自若吗？你还能怡然离去，坐下玩投机的游戏，在现时和审判之间消磨时间吗？你能依旧在罪中欢笑享受吗？所罗门说得何等贴切："愚昧人的笑声，好像锅下烧荆棘的爆声"（传七6）--一时的喧哗，然后就是永远的沉寂；一瞬的闪亮，然后就是永远的黑暗。

    对那些觉醒的人：

    记住，除非你真正确信义，否则你对罪的确认将是白费功夫。为灵魂担心并不能拯救灵魂。沉船上的水手们惊恐万状，呼天抢地，痛苦流涕；可是这些焦急，这些惊恐都不能拯救他们，船照样碎成万片，所有的人照样沉入水底。旷野里迷路的人也许万分焦急，他们的心直往下沉；但是这并不说明他们是安全的，他们也许会在灼人的热沙中灭亡。同样，你畏惧神的震怒，这也许是神在怜悯中激起你心中的焦虑；但你尚未得救。除非你到基督这里来，否则一切都是白着急。许多人蒙引导，走到确信的一步，却从来不曾归正。许多现在在地狱中的人也曾象你一样急于逃离。

    记住，只有神才能给你这样的确信。圣灵使我们确信义。属血肉的不能让你感知到基督的珍贵。没错，《圣经》和布道是神用来作此工作的工具，祂总是通过真理作工，从来不脱离真理。如果你的确觉醒了，我知道你会怎样依靠这些方法，怎样含着眼泪查找《圣经》，从不错过听神的道。但是，《圣经》和布道本身只是工具，只能在你的心中留下自然的印象；只有神才能在你心头刻下超自然的印象。所以，要向神呼求。

    但也要记住，神是全权的神。不要求祂使你归正，好像祂欠了你的债。你能向神索取的权利只有一样，就是地狱里的一个位置。如果你认为自己有权利向神索取什么，你就是在自欺，还没有认罪。到神的脚前躺下，尊祂为全权的神--除了惩罚，什么也不欠你的神，唯一能把基督启示给你的神。日夜向祂呼求，求祂把基督启示给你，求祂让基督光照进你黑暗的心灵，让你认识基督面上那神的荣耀。只要看一眼那荣光，就能得平安。你也就能在主忿怒的日子藏身在祂之中。

    对那些到基督这里的人：

    你们是怎样的恩典的奇迹啊！你们两次被恩典拯救。当你们滚在罪中，沉睡不醒时，圣灵唤醒了你们。千万人依旧在你们边酣睡。祂任这千万人灭亡，却唤醒了你们。

    然后，虽然你们被唤醒了，却仍如往日一样可憎可恶，在神的眼里依旧恶劣不堪。只是你开始惧怕地狱。在某些方面你比周围未觉醒的世界更邪恶。他们不觉得自己需要到基督面前，所以他们不去；而你感到这种需要，却还是不肯来。你比他们更把神称为一个撒谎的神。但神还是怜悯你。祂带着你到基督面前，使你确信义。所以你两次被恩典拯救。对一个债户来说，这是何等大的恩惠啊！ "我拿什么报答耶和华向我所赐的一切厚恩？"（诗一一六12）难道你还不肯全心全意爱祂吗？难道你还不肯以你所有的来事奉祂吗？当祂说："为我的名喂养这个可怜的孤儿"时；你难道不说：主啊，当我为祢的缘故给与时，"施比受更为有福"（徒廿35）吗？

    丹狄，1837年2月11日


不信的信徒

    过了八日，门徒又在屋里，多马也和他们同在，门都关了。耶稣来站在当中，说："愿你们平安！"就对多马说："伸过你的指头来，摸我的手；伸出你的手来，探入我的肋旁。不要疑惑，总要信。"多马说："我的主！我的神！"

——约翰福音廿26-28

≈≈≈≈≈≈≈≈≈≈≈≈≈≈≈≈≈≈≈≈≈≈≈≈≈≈≈

    1．当信徒聚在一起时，耶稣站在他们当中说："愿你们平安。"

    就在耶稣从死里复活的那天晚上，门徒们聚在一起。祂已经向抹大拉的玛利亚，向彼得显现；也在去以马忤斯的路上与两个门徒同行。眼下门徒们聚在一起，为着这些事默想、沉思、祈祷。就在这时，耶稣来站在他们当中，说："愿你们平安。""门徒看见主，就喜乐了"（约廿20）。

    一个礼拜以后，同样是在晚上，门徒们又聚集在一起。耶稣再一次向他们显现，说："愿你们平安。"这就应验了祂很久以前许诺过他们的："无论在哪里，有两三个人奉我的名聚会，那里就有我在他们中间"（太十八20）；祂还说："我就常与你们同在，直到世界的末了"（太廿八20）。这些应许已经应验，也一直会得到应验。耶稣依然爱圣徒的聚会。如果你研究基督徒的历史，就会发现大多数基督徒是在神的家里被唤醒的--他们首先是在那里得到带领，以更新的心灵认识基督，在那里得到安慰，在那里接受最丰富的属天的喜乐。啊！就是在门徒聚集时耶稣进来说："愿你们平安。"

    大卫说："至于我，我的脚几乎失闪；我的脚险些滑跌。我见恶人和狂傲人享平安，就心怀不平。等我进了神的圣所，思想他们的结局。"在那里他所有的疑难都得到解决，他便能够说："神是我的力量，又是我的福分，直到永远"（诗七十三2，17，26）。

    象大卫遇到困难一样，多马刚度过一个极端不舒服的礼拜。他说："我总不信"，其实这句话背后隐藏了许多痛苦和悲伤。他的心里满是惊惧和折磨人的怀疑；但他还是来参加门徒的聚会，就在那里耶稣向他显现，他心里转而充满惊奇和快乐。

    我相信这会是在座某些人这个主日的经历。也许过去的这个礼拜，有些人过得并不平安，而是很烦乱，别人欢欣鼓舞，你却疑心重重。别人喜乐时，你们有些人说："我总不信。"要向多马学习，不要停止聚会。你们那些怀疑、消沉、战兢的人哪，愿基督向你显现，说："愿你们平安。"

    "门都关了，耶稣来站在当中，说：'愿你们平安。'"

    当因为害怕逼迫，门紧紧关上时，耶稣向灵魂显现。

    门徒的情况就是这样。他们因为害怕犹太人，把楼上的门紧紧关住。他们因追随基督而备尝诽谤和斥责；他们有些害怕被人同样谋害。所以他们关上聚会所的门。但耶稣就选在这个时候进来。当世界威胁他们说：愿你们遭受折磨和死亡；耶稣却说："愿你们平安。"今天也是这样，世界一如既往地憎恨基督徒。你们有些人上个主日与主联合，到现在已经发现世界恨你们。"仆人不能大于主人"（约十三16），你们当中有些人为福音受苦，今天也感到十字架的攻击并没有停止。属世的朋友责骂你们，逼迫你们，训斥你们，不要紧，当你们因为害怕把门紧闭时，耶稣进来说："愿你们平安。"记住，你们把逼迫关在外面时，并不能把耶稣关在外面。祂可以穿过所有这些门扇、门闩进来。当世界说：愿瘟疫降到你们身上时，基督说："愿你们平安。"这真是一个奇迹，基督的声音，虽然微小，却比全世界响亮得多。它平息了加利利海的狂涛，也要将平安带给你们的心灵。当逼迫的狂涛向你们汹汹而来时，耶稣说："不要怕，是我。愿你们平安。"

    当心灵紧紧关闭时，耶稣进来说："愿你们平安。"

    有些觉醒的人渴望得到平安，有些人从来没有得到过，其原因在于他们想为自己找到一扇敞开的门。他们感到自己因为对震怒的恐惧而四面被困，就想自己找出路，好逃出去。他们没有完全被关住，他们还没有绝望到放弃自救的地步。他们还没有到这个地步--说："我永远也不可能作什么来救我自己。"对这些人来说，只要还有一扇门没被关上，他们就不可能被带入平安。如果神给了他们平安，他们就会自我吹捧，说："是我作的。"

    在座的有没有这样的人呢？看哪，正当门关着时，耶稣进来了；正当灵魂被紧闭时也是这样。当你闭口不言，失丧愧疚地站在神的面前时，当你失去自己的门时，耶稣进来说："我就是门；愿你们平安。"

    当属世的安慰之门关上的时候，基督进来说："愿你们平安。"

    门徒就是这样。他们就象一群失去了父亲的孤儿，又象一窝羽翼未丰的雏鸟，被恶毒的手夺去了妈妈，失去了它们在下安息的翅膀。他们抛弃了一切跟随基督--在祂大能的羽翼之下他们学会了信靠；如今祂留给他们的只有凄凉。他们关上门，把冰冷阴沉的世界关在外面，因为他们不期待世界会给他们什么安慰。就在这个时候，耶稣进来了，用最伟大甘甜的力量实践了祂的诺言："我不撇下你们为孤儿，我必到你们这里来"（约十四18），因为祂说："愿你们平安。"

    现在也是如此。当世界充满安慰时，基督的安慰就几乎不见。当世界充满微笑友善时，一个真信徒就得不到救主最甜蜜的看望。只有在信徒象一个孤儿被撇下的时候，全世界的安慰躲得远远的时候，亲朋好友去世或者欺瞒的时候，当阴冷的世界令人瑟瑟发抖的时候，他会关上房门，说："你们安慰人，反叫人愁烦！"（伯十六2）--就在这时耶稣进来说："愿你们平安。"最灿烂的阳光能穿透最黑暗的乌云；同样救主最甜蜜的看望也是在世界的安慰之门紧紧关上之时。你是信徒吗？你会有苦难，但在你经历它们时会有基督与你同在。

    2．基督对那些犹疑不定的信徒何等和善！

    多马是一个非常没有信心的信徒，但基督以善意耐心带领他。如果说其他门徒对于先知预言的话信得愚拙迟钝，多马则更是如此。

    （1）他应该相信先知。诗篇十六首写道："祢必不将我的灵魂撇在阴间，也不叫祢的圣者见朽坏"（第10节）。他明知这是神的话语，应该相信神的见证。

    （2）多马应该相信基督简洁的话语。基督曾三次慎重地把门徒们带到一个偏僻之处，告诉他们，祂必须被钉死，在第三天复活。多马应该相信基督的见证。

    （3）多马应该相信玛利亚和彼得，还有那两个去以马忤斯的门徒和其他所有门徒的话。他们告诉他："我们已经看见主了"（约廿25）。但是，他是这样愚拙迟钝，不肯相信所有关于耶稣的见证，说是："我非看见祂手上的钉痕，用指头探入那钉痕，又用手探入祂的肋旁，我总不信"（25节下）--他怀疑神的话语，怀疑基督的话语，怀疑弟兄们的话语。只有亲眼看见和触摸才能使他满意信服。

    基督当然可以丢弃这个骄傲、任性、不肯相信的人，他不配有更多的见证。唉，我在说怎样的蠢话啊！但是在基督里有怎样的恩典！祂没有被犹疑不定的信徒激怒，而是真的来了，给多马看他要的证据："伸过你的指头来，摸我的手；伸出你的手来，探入我的肋旁。不要疑惑，总要信。"这就是基督对犹疑不定的信徒的爱，祂也可以用同样的方法对待你。

    给那些觉醒了，却还说："我总不信"的人：

    你们已经被神唤醒，对自己的灵魂感到焦虑。你感到违背律法的罪咎，感到拒绝福音的咒诅正悬在你的头上。我们把基督指给你，说："看哪！神的羔羊，除去世人罪孽的！"（约一29）但你说你不能，不敢，不愿相信。你不能相信神的胸怀中居然对你这样可恶的人有这样神圣的怜悯，竟为你预备赎价！你不能相信基督会对你这样的仇敌有这样奇怪的爱，以至愿意作你的中保！你的话外之音无非是："除非我看见，我总不信。"哎呀，你简直就是多马再世。你对所有关于耶稣的见证信得何等迟钝愚拙！

    你拒绝了神的见证："你们查考圣经，给我作见证的就是这经"（约五39）；但是，"你们不肯到我这里来得生命"（约五40）。所有先知都为耶稣作见证，把祂摆在你面前，让你看见祂象一只沉默受苦的羔羊，为你赎罪。在《诗篇》里诗人带你呼喊："神啊，祢是我们的盾牌；求祢垂顾观看祢受膏者的面"（诗八十四9）。你却拒绝了这一切，还是说：基督不是为我的，我不相信。

    你拒绝了基督的见证。基督自己对你作见证，祂告诉你，凡劳苦担重担的人，可以到祂那里去，祂就使你得安息（太十一29）；如果你渴了，你就可以到祂那里去喝（约七37）。祂是信实的，祂说："若是没有，我就早已告诉你们了"（约十四2）。但你拒绝这一切，还说：基督不是为我的，"除非我看见，我总是不信。"

    你拒绝了信徒的见证。基督徒向你作见证，他们说："我们已经看见主了。"他们告诉你，他们曾经和你一样，犯同样的罪，有同样的心。他们也有同样的疑惧，陷于同样的黑暗之中。但他们的门紧闭时，基督进来说："愿你们平安。"他们说："我们不比你有更好的接近基督的权利，我们接受祂，是因为我们是失丧的罪人，祂是失丧者的救主。祂是白白赐给我们的，也会白白赐给你。"但是，你藐视所有这些见证，说：基督不是为我的，"除非我看见，我总是不信。"

    这样，基督若是说：我再也不寻找你了，祂决不失为公正；若是基督任凭你在黑暗里，任凭你不信，也绝对公正；祂却用对待多马的方式对待你。祂对你多用了一种方法。上个主日，祂擘开饼，倾倒酒，活画出祂无语的伤口，为你受死的爱，说："伸出你的指头来；不要疑惑，总要信。"啊！基督的爱，过于人所能测度（弗三19）！

    信徒啊，你是否满怀不信，来到基督的桌前，意识不到基督，不能信靠祂呢？祂是否在擘开的饼倾倒的酒中向你显现了呢？这是和祂给多马的一样的怜悯啊！你在全世界的人中，最应该感受到基督是一位忍耐的救主。

    觉醒的灵魂啊，你是否因为不敢宣称基督是你的而从基督的桌前退缩呢？但你是否看到基督被钉十字架？看到饼是如何擘开，祂的身体是如何破碎？看到酒是如何倒出，祂的血是如何流尽了呢？啊，当你环顾四周，看见神的羔羊沉默着受苦时，你的心难道不如同火烧吗？这就是基督对你说的话："不要疑惑，总要信。"你的眼睛还能看见另一次圣礼，说明基督正在寻求你，伸开双臂等待你，白白把祂自己赐给你："不要疑惑，总要信。"

    3．多马回应的信心："多马说：'我的主，我的神！'"

    多马那天晚上来到门徒的聚会时，我相信他的心里备感凄凉。不信和不快乐总是相伴而行。一个不信的信徒是人群中最悲伤的人。他的弟兄们在他身边欢欣鼓舞，因为他们已经看见主了。马利亚仍记得那慈祥的声音："马利亚！"她应道："拉波尼！"（约廿）彼得依然咀嚼祂奇妙的爱，因为祂说："你们可以去告诉祂的门徒和彼得"（可十六7）。约翰心里默默翻腾着无法言说的爱。所有人都兴高采烈，只有一个人，就是多马，郁郁不乐。基督这时进来了，向他们显明自己是一位被钉又复活的救赎主，而且特别善待多马。多马的心再也忍不住了，他的信心被激活了。当着众人的面，他不由得脱口而出："我的主，我的神！"

    有两件事我们需要思考：

    （1）对基督适当的信心，是称祂为你自己的主。知道基督是一位救主并不能拯救你，鬼魔也知道，它却战兢。知道某处有一艘方舟并不能救你脱离洪水，要想得救你必须进去。同样，光知道一位伟大荣耀的救主并不能使你得救，除非你称祂为你自己的救主："我的主，我的神！"

    有人会反对说：称祂为我自己的？那何其胆大妄为！

    祂自己要你这样称祂。当你还悖逆顶嘴时，祂整天伸手招呼你（罗九21）。祂唤醒你，至今带领你。拒绝祂才是胆大妄为之举呢！大胆地说："我的主，我的神！"难道照祂的吩咐称呼祂会是太放肆吗？

    （2）当众承认祂。多马曾经当众否定基督，说："我总不相信。"因此他应该当众承认基督，说："我的主，我的神！"你们中间没有人当众否认基督吗？你们有些人说：我不相信，我离基督的桌远远的，因为我不敢称基督为我自己的。你们有些人在生活中否认祂，当着认识你的人的面宣称你蔑视神的儿子。我恳求你，记住上个主日的情景。记住基督一再愿意把自己赐给你，直到今天祂还在寻求你。那么，来吧，公开你对基督的接受，就象公开你过去对祂的否认。回到家里，告诉你的朋友，你的伙伴，祂是"我的主，我的神。"

    丹狄，1837年11月4日


相伴却不相识

    腓力，我与你们同在这样长久，你还不认识我么？

——约翰福音十四9

≈≈≈≈≈≈≈≈≈≈≈≈≈≈≈≈≈≈≈≈≈≈≈≈≈≈≈

    基督在传道的三年中，与门徒们朝夕相伴。他们在每一种场合见过祂：在海面上行走，喂养众人，使死人复活。他们在会堂里，在圣殿中，在田野里，听过祂讲的所有道。祂用灵奶，而不是干粮喂养他们--按照他们的能力施行教导。但令人惊奇的是，他们对祂的伟大和荣光依然视而不见。他们对先知所说的关于祂的一切话，祂所说的关于祂自己的一切话，信得非常迟钝。这是耶稣与门徒同在的最后一个夜晚，祂的心里充满世人所无法理解的柔情。但祂圣洁的心越温柔越饱满，门徒就越迟钝越愚拙。腓力对祂说："求主将父显给我们看，我们就知足了。"耶稣对他说："腓力，我与你们同在这样长久，你还不认识我么？"

    有两个因素使这个回答显得特别温和。首先，祂提醒腓力祂一直与他们在一起，祂与神是同等的：曾在神的怀抱里，却来住在他们中间。祂离开了敬拜祂的天使，来与他们作伴，荣耀的王与虫子们住在一起！假如祂从天国向他们微笑，就已经好得无比。但祂说的是："我与你们同在。"与你们同行在路上，在井边，与你们航行在海上，在荒野中。我一直是你们的长兄，你们竟不认识我？其次，祂长久与他们在一起："这样长久。"如果神的儿子只造访地球一时，就已经好得无比。但祂在这里许多年。三年之久，祂与他们同出同入同祈祷，象长兄那样带领他们，愿意把一切事解释给他们听。啊！这句话里有的是何等的温情："我与你们同在这样长久。"

    教训：当基督与任何灵魂长久同在时，祂希望那个灵魂认识祂。

    1．让我们先来谈谈基督徒。

    基督与信徒同在。祂对每一个神的儿女说："我与你们同在。"

    （1）在归正时。是基督向灵魂显现，才把它带入平安。当基督向扫罗显现时，他仆倒在地，说："主啊，我当作什么？"（徒廿二10）今天也是这样。基督在灵魂归正时与他同在。你归正了吗？如果是，你就与耶稣同在，耶稣也与你同在。

    （2）在旷野里。灵魂靠着良人，从旷野上来。如果你是信徒，你就知道良人的同在是多么甜蜜，多么使人坚强。

    （3）在患难中。基督在水火之中特别靠近我们。"你从水中经过，我必与你同在"（赛四十三2）；还有："我不撇下你们为孤儿，我必到你们这里来"（约十四18）。如果你是基督徒，你一定感觉到基督在四面受敌的日子与你同在。当房门紧闭时，耶稣站在当中，说："愿你们平安。"

    （4）在祈祷中。"无论在那里，有两三个人奉我的名聚会，那里就有我在他们中间"（太十八20）。祂与我们鼻息相闻，垂听我们的呼求，在我们的祈祷中增添馨香。祂从来不曾忽略最单纯的信徒最单纯的呼求。基督徒，你们知道基督在祈祷中与你们同在，因此你们到施恩座前才有胆量。

    基督长久与信徒同在："我与你们同在这样长久。"

    基督说这话时，与门徒相伴的时间也不过三年。祂与我们中间有些人同在的时间要长久得多。回顾往事，亲爱的基督徒，回顾祂是如何带领你的。今天是一处高坡，站在今天回顾过去，基督与你同在的时间多久了？你们有些人在少年时就归正了，你一生都与基督同在。祂作为你的中保与你在一起，作你的力量，作你的长兄，在神面前作你的代言人。因此，祂与你在一起很多很多年了。如果有贵人来造访你，与你作亲密朋友，你岂不会受宠若惊？但这是更伟大的关系！基督与你同在，基督知道你的名。基督经常对你说祂对撒该说过的话："今天我必住在你家里"（路十九5）。

    你们有些人可能最近才认识基督，最近才打开门让祂进来。但祂其实与你在一起很久了。与基督同在一天，相当于与祂同在多年，这是如此的荣耀，如此丰富的福气。不久的一天，你将视与基督同在的一瞬比你一生的光阴还要有价值！"在祢的院宇住一日，胜似在别处住千日"（诗八十四10上）。

    基督责备信徒，因为他们对祂的认识少得可怜："腓力，你还不认识我么？"使徒对基督了解甚多，但他们的心信得很迟钝。今天的基督徒也是这样。他们了解基督甚多，信得却很迟钝。有许多这样的表现。

    （1）基督徒喜乐很少。很少人有被饶恕的意识。有些人看上去是基督徒，但如果我问你是否感到自己的罪被饶恕了，你几乎会吃一惊。你好像很怕这个问题，好像它很不光彩，又象它是一个你不该知道的秘密。这是不是你的情况？基督说得真是一针见血："我与你们同在这样长久，你还不认识我么？"难道基督没有显明祂是一位被钉的救主--神的忿怒倾倒在祂身上吗？"无知的人哪，先知所说的一切话，你们的心信得太迟钝了！"（路廿四25）

    （2）与神很少交通。当你站在阳光中时，你会感到阳光的温暖。同样，当你站在基督里时，你会感到祂爱的温暖。我们中间却很少人这样。经上说信徒是"与祂相近的百姓"（诗一四八14），进入帐幕的幔子，他们亲近神，他们住在祂的隐秘处，藏在祂的荫下。但我们中间这样的情形太少太少了。基督说得是多么真切："我与你们同在这样长久，你还不认识我么？"

    （3）很少圣洁。如果基督徒定睛于那位掌权、祈祷、将要再来的救主，他们将会怎样的面貌一新！既然你追求一切圣洁的交谈和敬虔，那么你在行为上应该作哪一类人呢？

    其一，你们当中有些人貌似基督徒，可是多么贪婪！你们何等喜欢说钱是你们自己的，把它全都装在自己腰包里，取悦自己，供自己享乐。而这一切发生在基督的事工呼吁奉献的时候！

    其二，你们中间有些人貌似基督徒，可是心里有多少苦毒！这是多少骄傲、多么不愿饶恕人的一种心态：长久地舔着自己的伤口，玩味着自己的震怒！

    其三，你们的宴乐、奢侈、争斗和罪恶的娱乐与世界何等相似！还有你们的谈话！哪一个听到你说话的人会相信你与耶稣，耶稣与你同在？为什么会这样？因为你对基督了解甚少。虽然祂与你同在这样长久，你却几乎不认识祂。

    啊！不要再让这一年的光阴白白过去，而不肯下决心去更认识基督。祂还与你在一起。也许过一会儿，你就再也看不见祂了；再过几天，你就再也找不到祂了。你们得恩典的日子也许已快告尾声。你们许多人可能看不到另一年的结束。趁你还拥有光，快行在光中。认识基督，你就会变得象祂那样。

    让我们来看觉醒的人。

    基督与这样的人同在。

    祂唤醒他们。人天生不会为自己的灵魂操心，只有基督在灵魂里做工才能唤醒它。闪电击中一片树林后，你看见被它劈开的树，会说，：啊！闪电击中过这些树。同样，如果你看见一颗心为自己失落的处境而破碎、而裂开，你会说：基督曾击中过这些灵魂。你们有人觉醒了吗？如果是，基督就与你同在。祂见你活在罪恶和愚昧中，就怜悯你，靠近你，触摸你的心，使你感觉到自己失丧了，这样你也许会寻求祂作为你的救主。不要怀疑基督与你同在。

    祂寻找觉醒的灵魂，与他们同在。当一个牧人到群山中寻找迷失的羔羊时，他会特别寻找那些流血的、被荆棘刺伤的、咩咩叫得全山谷都能听见的迷羊，弯腰去照顾他们。当一个好医生进到一家医院时，他会赶快跑到病得最重的人床前，听他们痛苦的呻吟，弯腰去照看他们。基督也是这样以特别的关怀寻找流血、呻吟的灵魂。祂说："主耶和华差遣我医好伤心的人，赐我受教者的舌头，使我知道怎样用言语扶助疲乏的人"（赛六十一1，五十4）。你是觉醒的灵魂吗？如果是，那你就可以肯定基督与你同在，正弯腰照看你。

    祂常与他们长久同在。

    有些人为罪责备自己已经很久，甚至经年累月。我相信今年，也有很多人觉醒了。基督在这些心灵上作了长期的工作。祂站在门口说："我整天伸手招呼那悖逆顶嘴的百姓"（罗十20）；当夜晚来临时，祂还站在那里，等着："我的头满了露水，我的头发被夜露滴湿"（歌五2）。在座的有没有觉醒的人？基督已经长久与你同在。《圣经》是祂的见证，它与你日夜相伴。祂的传道人跟你传讲耶稣，他们耐心地等了你很久。基督自己也弯腰照看你。哪怕一个乞丐站在富人的门口，也不如基督站在你门口这么久。

    许多人还是不认识祂。

    虽然基督这样久地与觉醒的灵魂同在，但还是有许多人不认识祂。认识祂即是永生。只要他们仰望祂，所有的痛苦都将得到医治；但他们不肯仰望祂。你们有些人就是这种情况。这是你的罪，是你的惨境。基督久久站在你门口，叩门。如果你开了门，你就会看见一位流血的救主--一位中保--我们的义。你若是愿意仰望祂，就能得光照；但你不肯开门。基督站着高声说："人若渴了，可以到我这里来喝"（约七37）；你渴得要命，却不肯到基督这里来喝。基督说："凡劳苦担重担的人，可以到我这里来，我就使你们得安息"（太十一28）；你被自己的重担压得直不起腰来，但你不肯到基督这里来得生命。基督说："跟从我的，就不在黑暗里走"（约八12）；你在祂和世界之间摇摆不定。你依附世界，哪怕下场悲惨也在所不惜。这种情况还要持续多久呢？可怜的焦虑的灵魂啊，我这样长久地与你同在，但你还是不认识我么？记住，有些人一生焦虑，死时仍未得解脱。记住，基督这样久地与你同在，你却还不认识祂，这会增加你的罪行的。现在就转向基督。不要任凭另一年开始，却依然不认识基督。

    3．让我们来看未觉醒的人。

    基督与他们同在。

    从某种意义上来说，他们没有基督，活在世上没有神。从另一个方面来看，祂与他们在一起："我知道你的行为"（启三1）。

    （1）祂在神的家里与他们同在。基督说服了这么多没有基督的人到神的家里，真是叫我叹服！我永远也无法解释这一现象。大群人那时跟随耶稣，现在还是这样。是什么将你带到神的家中来的？是基督的恩典。基督在这里与你同在。基督打开祂的宝库，说："不用银钱，不用价值，也来买酒和奶"（赛五十五1）。

    （2）祂在保守中与他们同在。看到未觉醒的人得蒙神的保守，真是叫人叹服！他们每一个人都在基督的手中："看哪！我站在门外叩门"（启三20）。在这正逝去的一年里，基督用祂的保守争取你，而且来了一次又一次。

    （3）祂在他们的罪中与他们同在。在他们荒淫的宴乐中，基督在场，听见他们所有荒唐的玩笑，洞察他们所有的欲望，知道他们所有的行为："我知道你的行为。"你想过没有，你在玩愚蠢的游戏时，基督正在你身旁看着你？祂凝视着你脸上满足的微笑，为你不知震怒的洪水正向你的灵魂席卷过来而叹息。祂看见你自欺欺人地娱乐，坐在地狱的边缘，还为一点点小乐子逗得开怀大笑。祂说什么呢："你们愚昧人喜爱愚昧，亵慢人喜欢亵慢，愚顽人恨恶知识，要到几时呢？"（箴一22）"主啊，今年且留着"（路十三8）。

    祂长久与他们同在。

    我们有理由认为耶稣从灵魂幼小时就争取他们，一直到最后一刻。有些好人认为基督有时会放弃努力，任凭灵魂与偶像联合。但与《圣经》更符合的说法是耶稣整天等着他们。基督恳求你们有些人多久了啊！到今天为止，又一个争取你的年头结束了。想想这个，想想基督的长期忍耐！

    但他们还是不认识祂。

    我们有理由认为你们许多人现在与当初我开始事工时，对基督一样无知，甚至与你出生的那一天并无二至。如果你认识基督，你的心就会为罪的意识劈成两半；但你的心是完整的。如果你认识基督，你就会在祂里面寻求好处；但你一点也不寻求祂。看哪！看救主今天是何等温和地恳求你："我与你们同在这样长久，你还不认识我么？"这是地狱最悲惨的一幕了：想到基督是何等频繁地在这祷告屋中，在神的保守中，在你的罪中与你同在，而你却连看也不看祂！记得祂是何等频繁地在圣礼中把一位破碎的救主展现给你，通过祂的仆人宣讲一位白白赐下的救主；记得祂怎样弯腰照看你，为你哭泣，但你一点也不认识祂！

    先生们哪！我恐怕这一年会在审判之日作证反对你！我恐怕你们许多人会在那一日谴责我，说：你为什么不说得更明白、更大声、更经常一点？为什么你不更频繁地叩我们的门，告诉我们和孩子们：基督是通往荣耀的道路？难道不值得尽更多的努力，来把我们从永远的地狱里拯救出来吗？亲爱的朋友啊，要明智！你们许多人看不到另一个年头结束了，如果有五十个人--哦，多么可怕--你也许是那五十个之一；如果有四十，三十，二十，或十个，你还是可能是十分之一。哪怕只有一个失落，你也许就是那一个。那时这句话听上去会多么可怕："我与你们同在这样长久，你还不认识我么？"

    丹狄，1837年12月31日


谁能使我们与基督的爱隔绝呢？

    谁能使我们与基督的爱隔绝呢？难道是患难么？是困苦么？是逼迫么？是饥饿么？是赤身露体么？是危险么？是刀剑么？如经上所记："我们为祢的缘故，终日被杀；人看我们如将宰的羊。"然而靠着爱我们的主，在这一切事上已经得胜有余了。

——罗马书八35-37

≈≈≈≈≈≈≈≈≈≈≈≈≈≈≈≈≈≈≈≈≈≈≈≈≈≈≈

    在这段经文里，有三个非常引人注意的问题：

    "谁能控告神所拣选的人呢？"（第33节）保罗象一个先驱挺身而出，上问圣天使，下问控告我们的魔鬼，向外环顾这个对他怒目而视的世界，向内询问自己的良心：谁能控告神所拣选的，基督所洁净的人呢？有神称他们为义。圣洁的神宣告信徒的每一寸都干净了。

    "谁能定他们的罪呢？"（第34节）保罗注视着世界上所有的法官，他们精通法律，熟悉公正之道；他仰视那些圣天使，他们见识超人，深愔神公义的管理；他仰望神，那万物的审判者，祂所作的尽都正直，祂的道路是公平的，完全公义的--他问：谁能定他们的罪呢？基督死了，已还清了最后一文小钱，所以每一个法官都不得不承认：再也无人能定他们的罪。

    "谁能使我们与基督的爱隔绝呢？"他又一次环顾这个被创造的世界。他看到那最大能的天使长所有的能力，魔鬼世界邪恶的势力，向神挑战的世界的汹汹怒气，以及所有受造物联合起来的力量。但当他看到基督怀里的罪人时，他呼喊道："谁能使我们与基督的爱隔绝呢？"千万个世界的势力联合起来也不能，因为耶稣比万有都大。"靠着爱我们的主，在这一切事上已经得胜有余了。"

    基督的爱！保罗说："这爱是过于人所能测度的"（弗三19）。它就象蓝天，你可以清楚看见，但永远也无法测度它的广大；又象深深的海洋，你可以往里看几寸，但它的深度无法测透。它的宽度无边，长度无际，高度无顶，深度无底。圣保罗神学渊源很深，而且曾到过第三层天，亲眼目睹耶稣的容颜，他尚且这样说，我们这些贫乏软弱的信徒，岂不更要对这爱说："这爱是过于人所能测度的！"

    这段经文里有三件事是我今天要提及的：（1）基督的爱；（2）谁能使我们与基督的爱隔绝呢？（3）事实是：不论什么人什么事都不能。

    1．基督的爱。

    基督的爱是什么时候开始的呢？

    是在过去的永恒之中。"那时，我在祂那里为工师，日日为祂所喜爱，常常在祂面前踊跃；踊跃在祂为人预备可住之地，也喜悦住在世人之间"（箴八30，31）。这爱的河流在世界被造之前就已经开始流淌--从起初，或地球形成之前，就永远流淌下来。基督对我们的爱如同父对子的爱一样源远流长。光还没有从太阳泻下，江河还没有流向海洋，天使还没有爱天使，或人还没有爱人，这光明的江河就已经从耶稣的心里流向我们了。在创造以前，基督就爱我们了。这是深不可测的爱，谁能测度它呢？"这爱是过于人所能测度的。"

    是谁在爱呢？

    是耶稣，神的爱子，三位一体真神的第二位。祂名称为："奇妙策士、全能的神、永在的父、和平的君"（赛九6），"万王之王，万主之主"（提前六15），以马内利，耶稣救主，神的独生爱子。祂的荣美是完全的："祂是神荣耀所发的光辉，是神本体的真象"（来一3）。耶和华神所有的纯洁、威严和爱都完全地驻留在祂里面。祂是明亮的晨星，是正义的太阳，世界的光；是沙仑的玫瑰花，谷中的百合花；"比世人更美"（诗四十五2）。祂的丰盛没有尽头：祂完全可以说："凡父所有的都是我的"（约十六15）。祂是万有之主。天堂所有的冠冕都在祂的脚前，所有天使和基路伯都是祂的仆役，整个宇宙都是祂的辖区；祂的所作所为尽都荣耀。"万有都是靠祂造的：无论是天上的、地上的；能看见的，不能看见的"（歌一16）。祂"使无变为有"（罗四17），世界就是藉着祂的命令而造。而祂爱我们。要是一个级别比我们高的，比如天使爱我们，已是很了不得了；如今，我们是为神的儿子所爱！真是棒极了！"这爱过于人所能测度的。"

    祂爱谁呢？

    爱我们！祂来到世上，"为要拯救罪人，在罪人中我是个罪魁"（提前一15）。如果祂爱同祂一样荣耀的某一位，我们也不会惊奇；如果祂爱那反映祂纯洁光明形象的圣天使，我们也不会奇怪；如果祂爱人的那些可爱的子孙，比如说和蔼的，温和的，良善的，富足的，伟大的，高贵的，也不会这样令人啧啧称奇。但是啊，祂爱的竟是罪人，最邪恶的罪人，最可怜，最恶毒，最罪大恶极的，只配在地上爬行的罪人！玛拿西曾屠杀自己的亲生孩子，却是祂所爱的人之一；撒该，这头发灰白的骗子，也为祂所爱；亵渎神的保罗是第三个；撒玛利亚的浪荡女人是第四个；还有垂死的贼，荒淫无度的哥林多人，等等等等。"你们中间也有人从前是这样"（哥前六11）。祂找到我们的时候，我们象地狱一样黑暗--也只配进地狱去承受神的忿怒和咒诅。但是祂却爱我们，说："我要为他们受死"。"祢救我脱离败坏的坑"（赛卅八17）--每一个得救的人都能这么说。弟兄们啊！这是奇异的爱，祂是如此伟大、可爱、纯洁，竟拣选我们这些罪恶累累，丑恶肮脏的人，好把我们洗净，把我们献给祂自己。"这爱过于人所能测度！"

    为了这爱，祂付出了怎样的代价？

    雅各因为爱拉结，就作了七年苦工，忍受夏天的热浪，冬天的酷寒；但耶稣为祂所爱的人忍受了神的怒火暴风。约拿单爱大卫胜过女子爱他，为了他的缘故，他忍受了父亲扫罗的勃然大怒；而耶稣出于对我们的爱，忍受了父神倾倒而出的不掺任何杂质的烈怒。是爱促使基督离开了父的爱，和天使的赞美，荣耀的宝座；是爱使祂没有蔑视童女马利亚的子宫，带着祂来到伯利恒的马槽；是爱驱使祂走进旷野，使祂变成一位忧患之子；是爱使祂饥饿、干渴和疲乏；是爱使祂赶到耶路撒冷；带祂走进阴暗的客西马尼园；是爱绑着祂、拽着祂进了审判厅；是爱将祂钉到十字架上；是爱使祂在父神震怒的重压下垂下高贵的头颅。"人的爱心没有比这个大的"（约十五13）；"我是好牧人，好牧人为羊舍命"（约十11）。

    罪人在地狱的熊熊烈火中沉浮，祂投身而入，游过可怕的巨浪，把属祂的人抢进自己的怀抱。正义的剑闪着冷冷的光，时刻准备着杀灭我们；祂，神的儿子，敞开自己的怀抱，承受那致命的一击。我们本来是神的复仇之箭要射中的靶子，耶稣挺身而出，挡住我们，每一支该扎到我们灵魂上的箭都深深地刺进了祂的身体。祂"被挂在木头上，亲身担当了我们的罪"（彼前二24）。"东离西有多远，祂叫我们的过犯离我们也有多远"（诗一零三12）。这就是基督过于人所能测度的大爱。这就是今天在你们面前，那擘开的饼和倒出的酒所代表的爱。这就是我们将在宝座上看见的：一只羔羊，象是被杀过的。这就是我们唱彻永恒的歌曲的意义："曾被杀的羔羊，是配得权炳、丰富、智慧、能力、尊贵、荣耀、颂赞的！"（启五12）

    在基督的爱里会有多么的喜乐啊！你是在这奇妙的爱中吗？祂是否爱你，救你脱离了败坏的坑呢？如果是，祂将洗净你，使你成为敬拜神的王和祭司。祂将用祂的宝血把你洗净，洗得比雪还白，把你从所有污浊和偶像中清洗干净。祂还会给你一颗新心，保持你的良知清洁，使你与神同心。祂将把圣灵放在你里面，使你用说不出的叹息来祷告。祂会称你为义，为你祈祷，使你得荣耀。整个世界也许都与你作对，亲朋好友会死去，会抛弃你，你也许会被孤零零地丢在旷野里，但你并不孤单，基督依然爱你。

    在基督之爱以外是多么悲惨啊！如果基督不爱你，其他人爱你有什么用！你也许有朋友爱你，邻舍对你友善，世界称赞你，传道人也爱你的灵魂。但是如果基督不爱你，所有受造物的爱都是没有意义的。你没被洗干净，没有得赦免，不圣洁，你只会落入地狱，所有受造物只能站在一旁，束手无策，鞭长莫及。

    那我怎么才能知道我是在基督的爱里呢？若你被吸引到基督这里："我以永远的爱爱你；因此我以慈爱吸引你"（耶卅一3），你就是了。你看见基督身上吸引人之处吗？世界受美貌、或华服、或珠光宝气所吸引，你是否被基督的馨香所吸引呢？这是所有基督心上之人的特征：他们到祂这里来，视耶稣为至宝至尊。享乐的世界看不到基督的宝贵，他们更看重肉欲、世界的微笑、金钱、享乐。但基督所爱的人，祂会让他们看见祂的宝贵，吸引他们跟随祂。你跟随祂，珍重祂，象一个快淹死的罪人一样紧抓住祂吗？如果是，祂决不会抛弃你，决不会为任何你所作的对不起祂的事抛弃你。"但我最好的岁月都在犯罪呢。"基督说："我还是不会丢弃你。""我公开犯罪。"基督说："我不会丢弃你。""但我对抗光明、拒不认罪。"基督说："我还是决不会丢弃你。""但我后退。"祂的爱手还是向你敞开，要拥抱你可怜负罪的灵魂，决不会丢弃你。

    2．许多人和事想要把我们和基督的爱隔绝开来。

    从创世之初，撒旦的宏伟目标就是要使信徒与基督的爱隔绝。尽管牠从来没有得逞，但牠还是象起初一样卖劲。牠一看见救主把迷羊扛在肩上，就竭尽全力要把那可怜的得救的羊从安息之地拽出来。耶稣被钉的手一按在可怜、战兢、负罪的灵魂身上，撒旦就开始费尽力气要把他从耶稣的手里抢过来。

    牠古时就这样作："我们为祢的缘故，终日被杀；人看我们如将宰的羊"（第36节）。这是摘自《诗篇》的一声哀鸣，神的儿女在历世历代都遭到撒旦和世界的憎恨和迫害。

    原因："为祢的缘故。"因为他们效法基督，属于基督。

    时间："终日"-从早到晚。世界对真信徒的憎恨没完没了，以至于我们不得不在夜晚说："愿神快将早晨带来。"在早晨说："愿神快将夜晚带来。"他们没有另一种恨可以与此相比。

    方式："人看我们如将宰的羊。"世界对基督徒的虐待，不亚于屠夫将要宰羊。酒鬼怎样唱歌，古时的信徒就怎样哭泣。在瑞士皮得蒙高地听见的哭喊，后来在苏格兰的崇山峻岭中回响。如果我们安慰自己说，这样的哭喊再也不会听见，我们就是在自欺欺人。魔鬼改变了吗？它难道比以前爱基督和祂亲爱的儿女吗？属世的心改变了吗？它恨恶神和神的子民的心比以前要少些了吗？

    没有啊！我深信如果神撤回祂支撑我们的恩典，逼迫的洪水就会一泻千里。你们那些在我们事工中未归正的人，很多会变成嗜血的逼迫者，为那些扎透你们心灵的布道而疯狂反扑。

    使徒列出七种苦难的形式。其中两种对常人也适用，另外五种是特别针对神的儿女们的。

    患难和困苦："人为妇人所生，日子短少，多有患难。出来如花，又被割下；飞去如影，不能存留"（伯十四1，2）。神的儿女不能免受患难困苦--疾病、贫穷、失友。耶稣对他们说："在世上你们有苦难"（约十六33）；"凡我所疼爱的，我就责备管教他"（启三19）。撒旦想要利用这些患难困苦的机会，使灵魂与基督的爱隔绝。它引诱信徒去蔑视主的管教，而投身于生意，或属世的朋友中，或采用属世的抚慰悲伤的方法。它还试图使灵魂在这些患难困苦中软弱下去，喋喋不休地抱怨，责怪神，而不是在火坑中仍然相信祂的慈爱和智慧。撒旦就是用这些方法来使我们与基督的爱隔绝。患难时分是危险的关头。

    逼迫、饥饿、赤身露体、危险、刀剑，所有这些都是撒旦用来攻击神儿女的武器。教会在各朝各代的历史就是一部逼迫史。一个灵魂刚开始表现出对宗教的关心，刚开始跟随耶稣，世界就开始对他絮絮叨叨念起神给他的创伤。这些话对这个灵魂是多么苦涩！无论何时，这句话都是真的："披着绵羊、山羊的皮各处奔跑，受穷乏、患难、苦害，在旷野、山岭、山洞、地穴，漂流无定，本是世界不配有的人"（来十一37，38）。那些吃灵粮的人经常会从他们宁静的饭桌前被赶开，那些披戴基督的人经常不得不离开属世的衣裳，暴露于饥饿、赤身露体、危险、刀剑之下。刀剑是最后的极点，该隐就谋杀了亚伯。他们杀害了生命的主，祂的受造物也不能免厄。

    不要说，时代变了，今天是宽容的日子。基督没有变，撒旦没有变，只要有机会，它还会使用同样的武器的。

    2． 所有这些都不能隔绝我们："然而靠着爱我们的主，在

    这一切的事上已经得胜有余了。"

    我们怎样得胜有余呢？

    战役结束之前我们就已经得胜了。

    所有其它的战役，非到见胜负，我们不知胜家为谁。在滑铁卢之战中，大家很早就认为法国必胜；拿破仑也派了好几个士兵回巴黎告捷。但在与世界、撒旦和肉体的争斗中，我们已经知道最后的结局。基督正在带领我们作战，祂把我们藏在祂的宝血里，以击落律法的飞镖。祂让圣灵与我们同在，以抵抗罪的势力。祂将我们隐藏在祂的面光中，保守我们穿越舌战。战斗越激烈，祂就会越近地保护我们。这样我们就能歌唱："感谢神，靠着我们的主耶稣基督！"（罗七25）我们知道我们必胜。即使世界恼怒百万倍，即使逼迫的烈火再一次汹汹而来，即使我们的心邪恶一千倍，即使地狱所有的诱惑向我们胁肩谄笑，我们知道靠着那爱我们的主，我们必得胜。当保罗和西拉在黑暗的地牢里唱赞美诗时，他们已经得胜有余。保罗身上有刺，却依然欣然歌唱："我更喜欢夸自己的软弱"（哥后十二9），这个时候，他已经得胜有余了。

    我们从搏斗中得益。

    胜利常常是一种损失。经历了在基遍的那个黑夜，以色列所赢得的战争就是这样。所有以色列人都痛哭流涕，因为有一个支派几乎被灭绝。同样，在大多数胜利中，凯歌常常混杂着孤儿寡母的饮泣。在信心的战役中不是这样，我们得胜有余。我们大胜仇敌。

    我们靠基督更近。为了基督的缘故所遭受的每一次患难都会使灵魂更紧地贴近磐石，每一支射向信徒的痛苦之箭都会使他更深地藏身于耶稣的翼下。亲爱的朋友们，要感谢这些患难使你更紧地靠着你的良人。

    它们使我们躲避罪。如果你属于世界，世界爱属它的。如果世界对你笑容满面，好话连篇，你就会躺在它的膝上。但如果它勃然大怒，耶稣就全属于我们。

    你在天国的赏赐更大。我们会赢得更光明的冠冕。不要害怕，没有什么可以使你与基督的爱隔绝。但愿我知道你们全在基督的爱里，耶稣的膀臂正围住你！那我就能知道人的所有憎恨，地狱的所有势力，都不是你的对手！"主是帮助我的；我必不惧怕。人能把我怎么样呢？"（来十三6）如果神拣选了你，呼召了你，洁净了你，称你为义，祂就将使你得荣耀。靠在祂慈爱的手中，你就离神的国度不远了！让祂洁净你，然后祂就会带你进入荣耀。阿门。

    丹狄，1841年10月30日 （圣餐布道）


死亡的教训

    人为妇人所生，日子短少，多有患难。出来如花，又被割下；飞去如影，不能存留。

——约伯记十四1，2

≈≈≈≈≈≈≈≈≈≈≈≈≈≈≈≈≈≈≈≈≈≈≈≈≈≈≈

    在这两句经文里，我们可以学到三点教训：

    首先，人的美丽："（他）出来如花"（第2节）。人有很美之处。他最初是按照神的形象造的。虽然罪毒害侵蚀了这形象，但神作工的手迹在人身上依然可见。他受造奇妙可畏（诗一三九14）。灵魂虽然天生跟神作对，但仍是一块失落的银币。

    其次，他生命短暂："（人）日子短少-出来如花。"当法老问雅各多大年纪时，他其实已经一百三十岁了，但他还是说："我平生的年日又少又苦"（创四十七9）--比起他列祖的岁数要少。有些族长活到九百高龄：玛士撒拉共活了九百六十九岁（创五27）。与这样的年龄相比，我们的日子是怎样短少！比起永恒来，更是微不足道；当我们想到自己要作的工时，也痛感它的有限。

    第三，这些日子多有患难。如果这短暂的日子满是快乐，我们也不会这么忧伤。可它们多有患难，而且那些最勤于享乐的人往往麻烦最多。身体、心理、财产的患难，一浪高过一浪接踵而来。

    我们这些天就亲身体验了这一真理的严酷性。我们教区内有五起死亡，把这五起死亡联系起来思考，恰恰证明这些话语的真确性。

    两个孩子死了，他们都非常可爱，惹人疼；他们死亡的日期也相距不远。他们本来前途光明，家人亲属也盼望他们成为自己生活中的快乐和安慰。他们出来如花，很快就被割下。另一个是在全盛期的年轻人，刚蓄满成人的活力，大家都以为他的好日子正在前头，但神改变了他的面容，他被送走了。还有一个是八个花一样的孩子花一样的母亲，人人都敬爱她，称羡她，这个世界能给她带来快乐的，她全有。但半夜时她家中哭声骤起。她出来如花，又被割下。最后一位是老人，在与疾病长期搏斗之后，终于结束了一切。这些教训是多么严酷！那孩子，那年轻人，那母亲，那白发老人，他们全都在今天下葬。"人为妇人所生，日子短少。"

    1．要从中学习到我们需要立刻归正。

    你们有些人对我频繁说到归正大为恼怒；但是，当我站在这些坟墓前时，我觉得自己说得太少，而倍感惭愧。"你们若不悔改，都要如此灭亡"（路十三3）；"你们当悔改归正，使你们的罪得以涂抹"（徒三19）。

    孩子们，要寻求归正，因为小孩们有死亡的。这些新挖的坟坑可能会供不应求。年轻人，现在就要寻求归正，因为年轻人有死亡的--他们在最盛之际就被割下。母亲们，不要说等到日后你的家庭稳定了，等到你有更多闲暇时间，你会寻求归正，--现在就寻求归正，因为母亲有去世的。老人们，不要说这些与你无关。其他人也许会死，但你一定会死。因此这个教训对你来说是双重的：请你现在就寻求归正。

    2．要从中学习到好享乐的愚昧。

    魔鬼用锦绣般的属世享乐之网所捕捉的灵魂，比任何其他途径都多。属世的人们理所当然地认为这些享乐并无大害。孩子们喜欢游戏；年轻人爱好跳舞唱歌玩笑；粗俗的人喜欢杯中之物，放荡不羁，寻欢作乐；高雅一点的人喜欢舞会，音乐会和戏剧；鸡皮鹤发的老夫人，满口粗话的船长，都在永恒的边缘蹒跚而行；但如果在牌桌上没有赢一盘，晚上连觉也睡不着。这样作的害处在哪里呢？坐到坟墓前，询问那些死去的人。你没有基督吗？没有被赦免，不圣洁，向地狱直奔吗？你的日子不是屈指可数吗？你算准了今晚不会割下你吗？如果你匆匆离开舞会，或剧院，或牌桌，去见你的审判官的面，你会怎样呢？

    "少年人哪，你在幼年时当快乐，在幼年的日子使你的心欢畅。行你心所愿行的，看你眼所爱看的，却要知道，为这一切的事，神必审问你"（传十一9）。

    "灵魂哪，你有许多财物积存，可作多年的费用。只管安安逸逸的吃喝快乐吧！神却对他说：'无知的人哪！今夜必要你的灵魂，你所预备的要归谁呢？'"（路十二19，20）

    "但那好宴乐的寡妇，正活着的时候，也是死的"（提前五6）。

    现在就是寻求归正的时刻。

    那么我们就不能享乐了吗？我们能。在基督里，我们有圣洁的快乐，比如永远坐在神的右边。啊！我已尝过了这个时代所有的快乐，他们抵不上一滴基督甜蜜的爱。

    3．要从中学习彼此寻找灵魂。

    没有学校教传道人该怎样在临终之人的床前说话。当我看见临死之人的面孔时，我常感到我根本不会布道！请为我祈祷，使我能够在你们中间更忠心地事奉，使我能够说得更大胆，对你们的愤怒和责备无所畏惧！那样你们死时就不会对我愤怒了，你们那时就不会说我说得太坦率了。

    作长老的弟兄们哪！来帮助我！你们看见我们的人在死亡，成千上百曾是你我关怀对象的人，现在已进入了永恒。

    亲爱的教师们哪！要坦率地教导孩子，因为有孩子死亡。不要在乎他们的不耐心和任性。记住他们是面临死亡的孩子，死亡的印记在他们身上。森林工人要砍树时，会在那棵树上划一个记号；每一个孩子都有死亡盖上的印记。

    父母们哪！从孩子还是婴孩时，就要为他们寻找灵魂的归宿。在他们出生之前就为他们祈祷。与他们一同经历出生的阵痛，直到基督在他们里面住下。不要说他们太小，不懂事；神可以教导婴孩。如果你忽略此事，等到绿草覆盖他们时，你岂不会后悔终生吗？

    4．要从中学习你不能承担神的忿怒。

    人在健康有力时，很容易自夸，与神作对。"他们不象别人受苦，也不象别人遭灾；所以骄傲如链子戴在他们的颈上"（诗七十三5）。他们能肆无忌惮地犯罪。但当他们被高烧或肺病带到死亡的边缘，当他们需要人帮他们在床上翻身，或扶起他们软绵绵的头，或象喂孩子一样给他们喂食时，我们就能看到罪人在一位忿怒的神的手中算不得什么。

    当他落入永生之神的手中时，永恒会象什么样子呢？也许他曾怀疑是否有神；但突然之间他亲眼目睹到神。他以为没有基督，一瞬间他与祂圣洁的眼睛碰了个正着。他不相信有地狱，对那些相信的人大加嘲笑--片刻之后他就在地狱的怒涛中翻腾，现在他知道这就是永恒了。一千年只是开始罢了，并未离尽头近一点。灵魂沉入无边无际的深渊，他希望死，却死不了。"倘若神要显明祂的忿怒，彰显祂的权能，就多多忍耐，宽容那可怒、预备遭毁灭的器皿"（罗九22）。弟兄啊，要逃离将来的忿怒！你不可能承受它的。你能忍受一场高烧，或中风，或电击，或肺炎吗？这些只是神忿怒之手的一根小指头呢！

    5．要从中学习耶稣的宝贵。

    "（人）日子短少"，但"耶稣基督昨日今日一直到永远，是一样的"（来十三8）。基督的爱何等奇妙！祂为我们这些可怜的，象脆弱的花朵、寿命只有一时的虫子一样的人受死！我们在耶稣里何等安全！虽然我们不算什么，象影子一样容易消逝；但在祂里面我们能永存。我们的尘土对祂来说也是宝贵的，祂将使我们的身体和灵魂与祂同在。我们将永远掌权。你们那些在基督里的人，要珍惜祂！你们那些还在怀疑观望的，现在就奔向祂。你们那些在祂之外的，现在就选择祂吧！

    丹狄 1842年2月20日


基督，使律法为大的救主

    你们这耳聋的听吧！你们这眼瞎的看吧！使你们能看见！谁比我的仆人眼瞎呢？谁比我差遣的使者耳聋呢？谁瞎眼象那与我和好的？谁瞎眼象耶和华的仆人呢？你看见许多事，却不领会；耳朵开通，却不听见。耶和华因自己公义的缘故，喜欢使律法为大，为尊。

——赛四十二18-21

≈≈≈≈≈≈≈≈≈≈≈≈≈≈≈≈≈≈≈≈≈≈≈≈≈≈≈

    注意：

    1． 给罪人的名字是："你们这耳聋的听吧！你们这眼瞎的

    看吧！使你们能看见！"（第18节）

    这些话在这里是针对拜偶像者说的，但它们同样也适用于所有未归正者。你们所有未归正者天生耳聋，你们听不见牧师的声音。他们是守望者，吹响号角，警告人们--他们有受教者的舌头。但你们"好像塞耳的聋 ，不听行法术的声音，虽用极灵的咒语，也是不听"（诗五十八4，5）。

    你们瞎眼。这个词常被《圣经》用来描写未归正者的愚昧。未归正的传道人被称为："瞎子领瞎子"（太十五16）。耶稣曾对一个法利赛人说："你这瞎眼的法利赛人！"（太廿三26）还有，"你们这无知瞎眼的人哪！"（太廿三17）"你却不知道你是那困苦、可怜、贫穷、瞎眼、赤身的"（启三17）。这是每一个未归正之人的真实写照。你看不见自己的灵魂，看不见它的败坏，它的罪咎，它的失丧和毁灭的处境。你看不见日光，那公义的太阳四射的光芒，祂的美善，祂的光荣，祂的完全："我们看见祂的时候，也无美貌使我们羡慕祂"（赛五十三2）。你看不见自己的道路，不知自己在何处失脚。你的路通往地狱，但你看不见它，也不肯相信。

    你们这耳聋的听吧！你们这眼瞎的看吧！你们那些聋的瞎的，往往是会众中最不经心的人。你说："牧师没有什么是说给我听的。"你脑中想着别的事，怡然自乐。但是注意了，神在这里是对你说的："你们这耳聋的听吧！你们这眼瞎的看吧！"你们那些漫不经心的，愚昧的，瞎眼的，注重肉体享乐的人应该注意，因为神呼召你。神招呼你的时候你不听，那你什么时候才听呢？

    你却说：这话听起来很矛盾。如果我耳聋，怎么能听见呢？如果我眼瞎，怎么能看见呢？让神去解决这个难题好了，只要侧耳听，仰脸看。对神来说这根本不是难题。祂曾吩咐以西结对枯骨发预言："枯干的骸骨啊，要听耶和华的话！"（结卅七4）约翰也曾向那些象约旦河的石头一样的人布道。就在我们讲道时，神通过我们宣讲的话语把生命、听力、视力赐下来。你需要作的就是把你的聋耳转向神，你的瞎眼朝着耶稣。除了那些耳聋和眼瞎的灵魂，谁能说他今天也许是第一次仰望耶稣呢？

    2．所指的对象：

    "谁比我的仆人眼瞎呢？谁比我差遣的使者耳聋呢？谁瞎眼象那与我和好的？谁瞎眼象耶和华的仆人呢？你看见许多事，却不领会；耳朵开通，却不听见"（第19，20节）。这里所描写的每一方面，显然都是指向基督。

    "我的仆人。"这个词经常用在基督身上："看哪，我的仆人"（第1节）；"我的仆人行事必有智慧；必被高举上升且成为至高"（五十二13）；"许多人因认识我的义仆得称为义"（五十三11）；"我在你们中间，如同服事人的"（路廿二27）。祂拿过一条手巾束腰，"取了奴仆的形象"（腓二7）。之所以这样称呼祂，是因为祂来"不求自己的意思，只求那差我来者的意思"（约五30）。

    "我的使者"。这个称呼也适用于基督："一千天使中，若有一个作传话的，与神同在，指示人所当行的事"（伯卅三23）；"万军之耶和华说：'我要差遣我的使者，在我面前预备道路；你们所寻求的主，必忽然进入祂的殿"（玛三1）。之所以如此称呼祂，是因为神差遣了祂；祂从神那里来，带给罪人有关永生的信息。

    祂是完美的："祂是磐石，祂的作为完全"（申卅二4）。

    "至于神，祂的道是完全的"（撒下廿二31）。这些话语只有用在基督身上才完全贴切。"祂并没有犯罪，口里也没有诡诈"（彼前二22）；"祂无罪"（哥后五21）。祂是圣子耶稣--极其完美的一位--在律法的眼中，父神的眼中，教会的眼中祂都是完美无瑕的："这样圣洁、无邪恶、无玷污、远离罪人的大祭司"（来七26）。

    瞎眼的和耳聋的："谁比我的仆人眼瞎呢？谁比我差遣的使者耳聋呢？你看见许多事，却不领会；耳朵开通，却不听见"（第19，20节）。

    这里描写祂在世上作工所用的方法。第2节与此很类似："祂不喧嚷，不扬声，也不使街上听见祂的声音。"还有《诗篇》卅八首第13，14节："我如聋子不听；象哑巴不开口。我如不听见的人，口中没有回话。"再有《以赛亚书》五十三章第7节："祂被欺压，在受苦的时候，却不开口。祂象羊羔被牵到宰杀之地，又象羊在剪毛的人手下无声，祂也是这样不开口。"

    祂对最邪恶的罪人眼瞎。祂视若不见。不错，如果祂看见祂为之死的那些人乌黑的内心，祂就不会为他们死了。不错，哪怕祂只看见一桩罪行，也足以把我们丢弃，或回到父神的怀抱。但是，"谁比我的仆人眼瞎呢？"

    祂对自己受的苦难视而不见。祂赶到耶路撒冷，好像看不见摆在祂面前的十字架。祂看见它，却不加注意。祂跪在客西马尼园祷告，好像没有看见那些来抓祂的人手里的火把火炬。"谁比我的仆人眼瞎呢？"

    祂耳聋。祂似乎没有听见他们杀害祂的密谋，他们的控告，因此祂一言不发。"彼拉多就对祂说：'他们作见证，告你这么多事，你没有听见么？'耶稣仍不回答，连一句话也不说，以致巡抚甚觉希奇"（太廿13，14）。你要听，要看的，就是主耶稣耐心地为我们忍受这一切。弟兄们，仔细想想祂，研究祂。我们对基督的认识还甚为肤浅，你们那些没有基督的人根本就对祂一无所知。

    3．基督所作的工："（祂）喜欢使律法为大、为尊。"

    从某种意义来说，这是整本《圣经》对基督所作之工最好的描述。经上常说祂成就律法。在《马太福音》三章15节里说："因为我们理当这样尽诸般的义。"还有《马太福音》第五章17节："莫想我来要废掉律法和先知；我来不是要废掉，乃是要成全。"而这里说得是："（祂）使律法为大、为尊。"祂来。是要为神的神圣律法增添光彩和荣耀，让全世界都能看见并了解律法是"圣洁、公义、良善的"（罗七12）。当神在创世时将律法写在亚当的心上时，已经使律法为大、为尊了。当祂把它写在最初的人那圣洁快乐的心里时，就显明它是伟大、圣洁和快乐的律法。当神从西乃山上颁布律法时，也使律法为尊为荣。当祂用自己的声音，以这样令人敬畏的方式宣布出来，又两次用手指把它写出来时，已足以使它为尊为大，足够使我们现代违背安息日的人发抖到想要抹杀它了。但基督死时，更是在全世界的面前，把光彩、荣耀、威严、伟大都归给了神的律法。

    用祂的苦难

    祂用忍受律法的咒诅来尊崇它的圣洁和公正。亚当犯罪时，他否认了律法的圣洁和公正。魔鬼对他说："你们不一定死"（创三4）；他相信了魔鬼，以为神不会让他死--以为神会从祂神圣严格的律法让步。祂不会这样作的。难道祂会仅仅因为我们吃了一个果子就毁灭祂亲手创造的世界吗？任何人犯罪，都是唾弃神律法的神圣。当一个人咒骂，或违背安息日，或不孝敬父母，或撒谎，或偷窃时，他都是在自己心里说：神不会看见的，神不会注意的，神不会因为这件事就把我丢进地狱。他不相信神的警告，不相信神的律法是神圣公正的。如果你们那些生活在罪中的人确实相信你犯的每一桩罪都会召来另一次永恒的鞭笞，使地狱里的烈火更凶猛地席卷你的身体和灵魂，你就不会这样犯罪；因此你不尊崇律法，视它为不足挂齿，自我安慰说：神永远不会把律法付诸实行。因此你的每一桩罪都是在唾弃神，"我向祢犯罪，唯独得罪了祢"（诗五十一4）。神将祂的儿子送进世界，死在律法的咒诅下，从而使律法为尊。祂承担了罪人本应承担的咒诅，被挂在木头上，从而证明神的律法是不可轻慢的。

    当神把魔鬼和恶天使赶进地狱时，就已经以一种非常可怕的方式证明了祂所发警告的真实，祂律法可怕的严格。如果神把所有人都投入地狱，也会显示同样的真理。但基督在律法咒诅的击打下垂下祂的头，就更好地说明了这一点。祂本有着无限的尊严和荣耀，"是万有之上，永远可称颂的主"（罗九5）。祂"不以自己与神同等为强夺的"（腓二6），被升为至高，超乎一切称颂和赞美。神人，祂是世上唯一的神和人，是唯一没有罪的人。祂是完全的，无罪，没有犯罪--"圣洁、无玷污、无瑕疵、远离罪人"，与神无限亲近。祂是神自己的爱子，唯一的爱子，从起初就与神同在，祂就是神。自有永有之神的爱永远流入祂的怀抱。就是祂，来到世上，在律法的打击下垂下高贵的头。祂为天使所注视，天使急于目睹那可怕的一幕。万千世人转眼眺望各各他山。耶稣死了，为我们受了咒诅，把我们从律法的咒诅下救赎出来。现在全世界都知道神是不可以轻慢的。祂为神圣的律法增添了光彩。天使和天使长看见，也不由颤抖。神既没有饶了祂的爱子，也决不会饶了别人。

    要从中得知，没有基督的人一定会下地狱。你们那些没有基督的人，神既然没有饶了祂的爱子，你们有谁能奢望逃脱律法的咒诅呢？如果你们决心要拒绝基督，就一定要承受地狱。你说你是个有主见，有力量，有财富的人，但是，你不能与神的儿子同等吧？就是祂都没能幸免。你说自己的罪不是太多，不象其他人的那样糟糕；但是，基督根本就没有罪，从不曾犯罪，所有的罪都是加在祂身上，算作祂的。你将受苦，千真万确！你说神对你一直宽大为怀，多次怜悯你。记住！基督是神的爱子，然而当律法如此规定时，神也没有饶了祂自己的儿子。你虽是祂右手上带印的戒指，祂也必将你从其上摘下来（耶廿二24）。即使你是祂的右眼，祂也会把你挖出来。

    要学会逃离罪。每一项罪都会受到永远的惩罚。你现在犯的罪要么就在基督里受过，要么就是你自己在地狱里承受。为什么你要把你自己受苦的杯注满呢？如果你不到基督这里来，至少你不能幸免更大的定罪。

    祂用顺从使律法为尊。

    祂顺从律法，从而给律法的良善增加了光彩。当亚当宁肯事奉魔鬼，不愿事奉神时，他说神的律法不好：果子看上去好作食物，又能使人有智慧，于是他吃了。今天每一个罪人也是这样。当你宁可犯罪，不要圣洁时；当你宁愿咒骂，或者违背安息日，或者与恶人为友，而不愿以心灵的谦卑事奉神时，你是在说：神的律法束缚人，受它的束缚不好。遵守它，会导致我不快乐。我破坏它时，要比我遵守它时快乐得多。全心全意爱神，爱人如己不好。当基督来到这个世界时，从摇篮到坟墓，祂一直顺从神的律法；当神的儿子乐意遵行神的旨意，心里总是珍藏着神的律法，全心全意地爱神，爱人如己时，就为律法增添了新的光彩，向全世界展示了受造物遵行神的神圣律法时所得的快乐和益处。

    基督在宇宙间是最自由的，拥有绝对的自由--可以按着祂自己的旨意作任何事。祂也是最有智慧，唯一有智慧的。祂知道万物的本性和始终，也饱尝过天国的快乐。祂从万世以来就畅饮神之喜悦的河水，享受父神所享受的一切，享受在神面前完全的快乐和神右手永远的福乐。但是，当祂取了人的本性时，祂从心底喜欢神的律法，神的律法在祂心里。祂尽心尽意尽性尽力地爱神，又爱人如己，甚至多过祂自己，因为祂为我们舍命。祂顺服父母和政府，热爱神圣的安息日。祂使律法为尊为大，在全世界的面前为它增光添彩，又以一种崭新的洁净和光明向无知者展示：遵行律法是受造物主要的快乐。

    你们那些成为新造之人的，和爱神的神圣律法的人，要从中学习真智慧。你们所有确实被带到基督面前的人得以改变成祂的样式，这样你就会热爱神的律法。"按着我里面的意思，我是喜欢神的律"（罗七22）；"耶和华的训词正直，能快活人的心"（诗十九8）。世人说：你们简直与奴隶无异！你们不能在安息日有一点点娱乐，不能出去散步，或者在一块儿喝下午茶，不能去舞会或剧院，也不能享受眼目肉体的乐趣，你们是奴隶。我说：基督没有这些乐趣，祂不想要这样的乐趣，我们也不想要。祂知道什么是真正的智慧、良善、快乐，祂选择了神的神圣律法。祂是万物中最自由的，但祂并不犯罪。我所求的就是神使我象基督一样自由："爱你律法的人有大平安，什么都不能使他们绊脚"（诗一一九165）。

    4．结果："耶和华喜欢。"

    神喜欢基督，神有许多理由喜欢基督。（1）因为祂是祂的本体真象："祂是神荣耀所发的光辉，是神本体的真象"（来一3）；（2）因为祂全然可爱；（3）因为祂受死："我父爱我，因我将命舍去"（约十17）。神以完全的爱爱祂，把全心的爱都倾注给祂，是没有瑕疵的爱，永远的爱。

    神喜欢所有在基督里的人。若有人愿意摒弃自己的义，接受基督作自己的中保，神不仅赦免他，而且因为祂的义的缘故喜欢你。祂把对基督的爱也倾注在你身上。当我们想到主耶稣尊崇律法的义时，谁能不希奇呢？它是神圣公义的海洋，那些投身于其中的人，将淹没于神圣的义中。它是光的海洋，包围着罪人，使罪人完全被遮盖，从此变得神圣美好，是神非常喜悦的。

    邀请

    那行出这义的基督邀请你们所有人从中得益。你们那些对此漠不关心的人哪，"你们这耳聋的人听吧！你们这眼瞎的看吧！""众人哪，我呼叫你们；我向世人发声"（箴八4）；祂对你们那些疲乏的人，邀请更恳切："凡劳苦担重担的，可以到我这里来"（太十一28）；

    "你们一切干渴的都当就近水来"（赛五十五1）。如果你今天来就基督，就无需担心神无限的威荣会除灭你，因为主喜悦基督的义，基督使律法为尊为大。阿门。

    丹狄，1842年3月6日


一人的悖逆，一人的顺从

    因一人的悖逆，众人成为罪人；照样，因一人的顺从，众人也成为义了。

——罗马书五9

≈≈≈≈≈≈≈≈≈≈≈≈≈≈≈≈≈≈≈≈≈≈≈≈≈≈≈

    我们成为罪人和成为义人的两条道路恰恰是平行的。我们一读这节经文，就能看出这个关系。我们的眼睛越被开启，看到里面蕴藏的奇妙真理，就越能发现，所有称义的人被称义与他成为罪人的途径是一模一样的。

    未归正之人不明白这个真理。"属血气的人不领会神圣灵的事，并且不能知道"（哥前二14）。我相信你们那些属肉体的人今天若稍稍明白这句话的意思，会认为它无比愚拙，虽然其实它是神拯救罪人的方案。如果福音要取悦于属肉体的人，那它就不是福音，它就会不攻自破。

    你们了解这两个真理，实在是非常重要。它们对灵魂而言就是生命。你必须了解第一个，你是怎样成为罪人的，这样你才能躺在基督的脚下，象一个死亡的，被定罪的人；你也必须了解第二个，罪人是怎样成为义的，以便你能获得信心所带来的所有平安和喜乐。但愿圣灵今天开启你我所有人的眼睛！

    1.我们成为罪人的途径："因一人的悖逆。"

    一人

    我们的始祖亚当，是全人类的根和源头，也是我们所有人的元首和代表。他身体灵魂都完美无瑕，充满恩典和真理，是照神的形象造的，非常良善。神从起初就乐意以这种方式来处理人类的事务。就象你最近听到的那个比喻，祂没有把人类当作一块玉米地，每一棵玉米都立在自己的根上；而是把人类当作一棵树，所有的树枝都共享同一条根茎。祂对待天使的方式似乎是另一种，每一个天使都有他自己的根；但祂对待人类的方法好比是树和树枝。这样，如果亚当站稳了，所有的人都站稳了；如果他跌倒了，所有人也跌倒了。有些人也许会说，这样对待人可不太公正，没人问我们是否愿意要亚当作我们的元首。"你这个人哪，你是谁，竟敢向神强嘴呢？受造之物岂能对造他的说：'你为什么这样造我呢？'"（罗九20）神就这样造了我们，祂是圣洁、有智慧、良善、恩慈的神。不管你信还是不信，不管你喜不喜欢，神就是这样造了人，你不可能改变这个事实。

    悖逆：吃了禁果。

    仅仅这一条罪。你们有些人看不出一条罪里有什么不妥，甚至一百条罪对你们来说也不过是小事一桩。但这里你看见，就是一条罪导致亚当和他的妻子被赶出了伊甸园。神没有等着他重复同样的错误。它看上去微不足道：外表上只是伸手去拿了一只很诱人的果子。有些人认为犯点小罪，比如违背安息日，多喝了几杯，说假话，不信基督却坐在主的桌前等等，完全不必大惊小怪。看这里，一桩小小的罪行就使全世界落入神的咒诅中。神宁可毁灭一个世界，也不愿放过一桩小小的罪行。

    结果。

    "众人成为罪人。"我说过神乐意把人类当作一棵树。 若是你用斧子砍断树根，整个树都会倒下来：茎，枝，甚至树枝上的细树条；所有的树枝都会死掉，干掉，只能送去焚烧。亚当犯罪时也是这样。撒旦一斧头砍在树根上，亚当跌倒时，所有人都与他一同跌倒。所有树枝都在同一天落地；一击便砍下了整棵树。就是离亚当最远的树枝，以及这些树枝上长出来的最幼嫩的枝条，也全都在那一天落下，干枯，死亡。

    死亡由此传遍了所有的人。就在亚当变成将死的人那一刻，死亡的种子就被播撒出去，美好、茂盛的受造物开始枯干、凋零，每条枝子一来到世界上，就开始走向死亡。

    灵性上的死。就象树倒地时，营养也就马上停止在根和茎里传送；堕落的人也是这样。他吃的那一天必定死，他里面，或他任何一个后代里面不再有一点灵性生命的火花。这足以解释为什么你的孩子来到这个世界时，对神和神圣的事情像死了一般毫无知觉，在其他事上倒是活蹦乱跳。新生的婴孩紧紧依偎在母亲的怀抱里，却并不亲近耶稣。

    神的咒诅。这就是"成为罪人"的准确含义。这是法庭用语--"在神的眼里是有罪、失落、该死的罪人。"在那一日神的愤怒临到所有人头上。神天性圣洁，憎恨一个背叛的族类。违背律法的咒诅就这样临到了整个人类头上。

    弟兄们啊！很少人想到这是一件屈辱的事。不仅你们肩负无限的罪行重担，不仅你们的心如同坟墓，"装满了死人的骨头和一切的污秽"（太廿三27）；或者像地狱里的洞穴，是"各样污秽之灵的巢穴，并各样污秽可憎之雀鸟的巢穴"（启十八2），而且你属于一个受咒诅的族类，是一棵坏树上的一条坏枝子，是一个彻头彻尾的罪人--灵性上死亡--厌恶一切美好的事物。哦，要祈祷你能发现你与第一个亚当之间的联系，这样就促使你紧跟第二个亚当。

    2． 我们成为义的途径："因一人的顺从，罪人也成为义了。"

    一人

    这第二个人是主耶稣基督--祂是第二个亚当，神的儿子。

    第一个亚当被造得非常精美，因为是神亲手造他的；而这第二个亚当全然可爱，"比世人更美"（诗四十五2）。

    第一个亚当是按照神的形象造的；而这第二个本身就是神，是从天而来的主-"是神荣耀所发的光辉，是神本体的真像"（来一3）。

    第一个亚当充满属天的智慧，因此他为所有来到他面前的受造物命名；而第二个亚当拥有智慧和知识的一切宝藏，本身就是神的智慧。"从来没有像祂这样说话的"（约七46）。祂按名称呼所有的星辰。

    第一个亚当是全人类的元首--联合的元首，因此在他里面，他们站起，他们跌倒。基督要作万物的元首，事实上也是所有被赎者和无数圣天使的元首，万有都靠祂而立。

    荣耀的救主啊！神和人的完美集于祂一身！但愿你们今天心里充满对祂甜蜜的赞美和称羡！但愿祂象太阳一样在你们面前升起！祂是世界的光，正义的太阳，明亮的晨星。就是祂使罪人称义，拥有赦罪的权炳。祂对所有信徒都至宝至尊。

    祂的顺服有两个方面。

    祂遵行神的神圣律法。撒旦诱使人类憎恨、否认、违背神的律法时，牠以为已经使神的律法永远受到羞辱。但牠被彻底挫败了。神的儿子来到世上遵行神的律法，祂的顺从比全世界的顺从更能荣耀神，更使天使惊异。祂使律法为大，为尊，使它比以往更照耀世人，显示它是圣洁、公正和良善的律法。

    从福音书为我们描写的耶稣生平，我们会看到祂的一生都在遵行神的律法。除了父，祂没有别的神，也从未向任何偶像屈膝。祂没有妄称父神的名，并且尊安息日为圣。祂顺从约瑟和马利亚，下到拿撒路，"母亲，看你的儿子"（约十九26）。祂不曾杀人，没有犯奸淫，没有偷窃，"口里也没有诡诈"（彼前二22）。祂从不觊觎他人的财物。如果你总结十条诫命，将它归纳成两条，祂全心全意全性全力地爱神，并爱人如己。对神不可熄灭的爱在祂的胸中燃烧，在一切所行的事上祂都想到神。即使神将祂压伤，使祂受痛苦，"万军之耶和华说：'刀剑哪，应当兴起，攻击我的牧人和我的同伴；击打牧人，羊就分散。我必反手加在微小者的身上'"（亚十三7），祂也只是呼喊："我的神，我的神！"亲吻那击打祂的手。祂爱邻舍，胜过爱自己："人为朋友舍命，人的爱心没有比这个大的"（约十五13）；"他们与我为敌以报我爱"（诗一零九4）；"惟有基督在我们还作罪人的时为我们死"（罗五8）。即使他们把祂钉上十字架，对祂摇头，责骂祂，给祂喝醋，祂还是祈求道："父啊，赦免他们，因为他们所作的他们不晓得"（路廿三34）。爱成全律法，神是爱，基督是神。这是一个顺从者的顺从，祂因此使许多罪人得称为义。

    祂舍弃自己的性命，以此遵行了天父一条特别的命令。亚当不仅在十条诫命下，而且还有一条特别的诫命，来试验他是否顺从神的旨意，就是他不能吃禁果。同样基督不仅在十条诫命之下，还领受了一条特别的诫命，是任何人所接受的最难的一条，就是祂要为罪人受死："我父爱我，因我将命舍去……这是我从父所受的命令"（约十17，18）。过了不多久："我父所给我的那杯，我岂可不喝呢？"（约十八11）

    因此祂说："祭物和礼物祢不喜悦，祢已经开通我的耳朵；燔祭和赎罪祭非祢所要。那时我说：'看哪，我来了；我的事在经卷上已经记载了。我的神啊，我乐意照祢的旨意行；祢的律法在我心里'"（诗四十6，8）；"既有人的样子，就自己卑微，存心顺服以至于死，且死在十字架上！"（腓二8）

    这是有史以来最令人惊异的对顺服的考验。它是一场漫长的考验："我自幼受苦，几乎死亡；我受你的惊恐，甚至慌张"（诗八十八15）。从少年时起，祂就是忧患之子，经常在父忿怒的黑云之下，直到在各各他山上咽下最后一口气。在世界上没有什么能强迫祂作这些，在祂为之受死的人身上也没有什么优秀、可夸耀的品质，他们全都是丑恶的罪人，没有祈求祂为他们死，对祂的神圣荣耀和良善视若无睹。但祂还是存心顺服以至于死。正是靠着顺从，祂遮蔽并使所有经由祂来到神面前的罪人得以称义。

    结果："众人也成为义了。"

    我们已经知道在人的堕落和毁灭中，神乐意把人类当作一棵树对待，所有树枝都一起站立或倒地，而不是把他们当作一块玉米地，每一棵玉米站在自己的根上。我们不是因为各自的罪而成为罪人，却是因为一个人的罪。神也用同样的方式使罪人称义，不是各自靠自己的顺从，良善和圣洁，而是"因一人的顺从。"正如亚当因罪不仅给他自己，而且给所有出自他的枝子--不管亲疏，不管大小，甚至还没有出生的，带来死亡，带来神的咒诅和灵性上完全的死亡；第二个亚当因祂自己的顺从，给所有的枝子，不管亲疏，不管大小，甚至还没有出生的，带来饶恕、义、属灵的生命和永远的荣耀。

    他们成为义。这些与基督相接的人成为义。不论他们以前怎么样，他们现在都成为义人了。他们属于一个义人的家庭，属于一棵义的树；根是义的，所有的枝子也就是了。他们不仅被饶恕，无穷的罪孽被涂抹，而且他们成为义。他们不仅成为无罪，好像他们从来没有犯罪似的，而且成为公义，好像他们满足了公义所有的要求。基督所作的，所受的苦全都算作他们的。他们不仅好像顺从律法成为义，而且好像神一样顺从。他们一次就全成了义。我们因为一个人的罪，一次就全成了罪人；同样，你们那些紧跟基督的人，一次就成了义人。你不需要多年一直等着被接受，你紧跟基督的那一刻神就悦纳你了："我实实在在的告诉你们，信的人有永生"（约六47）；"公义、能力，惟独在乎耶和华。以色列的后裔都必因耶和华得称为义，并要夸耀"（赛四十五24，25）。

    成为义的将是许多人，而不是少部分。第一个亚当是人口众多的人类家庭的始祖，因他不顺从，便把罪和死遗传给了他的后代。第二个亚当是人口众多的人类家庭的始祖，把饶恕和圣洁传给了祂的后裔。他们分布在世界各地，各个朝代，因此看起来人数甚少，但他们聚在一起时，我们就可以看到他们为数众多。"你的后裔将要如此"（创十五5）；"我观看，见有许多的人，没有人能数过来"（启七9）。每一个成为义的人都是通过这种途径。"在我父的家里，有许多住处"（约十四2），没有一处会是空的，每一个人都会在一人的顺从里成为义。难道你不愿意成为多人中的一个吗？

    许多人，但不是全部。第二个亚当白白把自己舍给所有人，愿意在各方面与第一个亚当同等。第一个亚当的堕落，使毁灭延及每一个受造物；同样，第二个亚当也是给每一个受造物的礼物："你们往普天下去，传福音给万民听"（可十六15）。福音要传给普天下的万民，基督愿意成为每一个受造物受饶恕、成公义和得永生的根。但不是所有人都愿意来。大多数人会避开，在他们的罪中灭亡。我害怕你们大多数人正避开基督。但愿你们全都按神的方法成为义！

    3．教训。

    许多人误入歧途。许多人在错误的方向上热心奔走。当一条船破了，水手们上救生艇时，总是会奋力划桨，奔向陆地；但他们往往会向相反的方向划。罪人也是如此。你们许多人热心勤奋，但不是在正确的方向上努力。许多人试图在许多的顺从上成为义，每一个人都有自己的顺从。你想站在自己的根基上，不肯在第一个亚当里成为罪，也不肯在第二个亚当里成为义。你比神还要有智慧么？"义若是藉着律法得的，基督就是徒然死了！"（加二21）你在试图使基督一无所用。难道顺从神的道路，按神的计划行事，顺从神的义不是要好得多吗？

    所有的信徒在神面前都同样为义。我看过一个家庭，所有的孩子穿的一样，没有人可以在其他孩子那里夸口，所有孩子都一样可爱。神的家也是这样。他们全都因一人的顺从成为义。一件义袍遮盖了他们所有的人，那是他们长兄的义袍。信徒成就不同，恩赐不同，但在神面前都是一样成为义。不是他们自己的行为，而是基督所作的工，使他们称义。弟兄们哪！在基督的家庭里没有什么好夸口的。"那里能夸口呢？没有可夸的了"（罗三27）。就是这点使许多人避之不及，他们无法忍受与醉鬼或税吏在同一个层次上，无法忍受要与抹大拉的马利亚和垂死的强盗一同来到神的面前。

    你可以一直藉此条道路到神面前来。你需要这神圣的顺从来遮盖你，不是一次，而是一生。你离弃基督的那一刻，就失去了在神面前的义。但你可以现在回转。这顺从一直是不变、完全和神圣的。你说你变了，基督却没有变；你说你犯了新的罪行，基督还是一样圣洁。你可以再一次在一人的顺从下成为义。为什么离开基督呢？你离开了祂，能使自己称义吗？除了顺从祂，还能有其他什么法子使你成为义吗？

    丹狄，1842年4月17日（圣餐布道）


打动叛徒

１

  耶稣说了这话，心里忧愁，就明说："我实实在在的告诉你们，你们中间有一个人要卖我了。"

——约翰福音十三21

≈≈≈≈≈≈≈≈≈≈≈≈≈≈≈≈≈≈≈≈≈≈≈≈≈≈≈≈

    不少优秀的基督徒认为圣餐礼中永远不该提及那些不配吃喝的人，以免玷污败坏这一盛宴。他们认为只有耶稣的信徒才应邀出席，人们一直凭着自己端庄的行为举止，有意识地坐在圣餐桌前；至少，牧师也应该抱着美好的希望，把参与圣礼的所有人当作基督的真门徒，神的真儿女。

    这些好人清楚认识到圣餐礼上总是有许多侵入者：有些人只是遵循习惯，有的人则感到自己端庄正直，还有的人不愿被人认为自己公开反宗教、亵渎神。虽然他们认识到这一点，在称整个群体为基督徒时，许多人心里颇觉不安，许多人悲哀地警告：真正的客人只是其中的一小群羊，而侵入者则占了群体的绝大部分，但他们还是不认为自己应该表现出重重疑心，暗示有些人已经犯罪卖了他们的主，以至于搅扰了真信徒的喜乐。那些叛徒虽然与祂同吃同喝，却"用脚踢祂"（约十三18）

    对这些好人的顾虑，我们主设下了一个解决的最好榜样。那一夜可回忆的事不可胜数，最重要的是祂设立了圣餐；那一夜从祂的唇间倾吐出来的，全是善意和温柔的语言。但我们居然也发现，祂不下五次提到那要背叛祂的人。不论从哪方面来说，那一夜都是有史以来最美好的夜晚，那间耶路撒冷城里的楼房，配称为世上最受祝福的屋子。暮色从来不曾笼罩过一群比他们更有福的人；从来没有任何一座楼房的四堵墙目睹过这样奇妙的一幅景象。但有三件奇特的事发生在那小小的地方。

    第一件，是为门徒洗脚：荣耀的主如一个仆人一样弯腰去洗可怜的虫子的脚。

    第二件，那是最后一个吃羔羊和苦菜的逾越节，一切有信心的犹太人都以此纪念一位将死的救主。但如今就此划了一个句号。

    第三件，是第一次圣餐--主擘开饼，倒出酒，递给门徒，门徒接过来，吃了喝了。那是直到地极也无法忘怀的对祂舍身大爱的纪念。

    啊，这是怎样一次爱的聚会！这是怎样一组画面！救主无法言喻的爱一幅比一幅更清晰地表现出来。啊，这是何等亲切的时刻！有信心的门徒心中洋溢的是怎样的温柔和喜乐！弟兄们哪，鲁莽的彼得心头奔涌的该是怎样的狂喜；耶稣称之为"真以色列人"的心地单纯的拿但业感受到的又该是怎样的敬爱！还有那被爱的约翰，当他依在亲爱的救主胸前时，心里岂不会有说不出的喜乐！

    谁会愿意用对叛徒严厉、毫不留情的斥责搅扰这样一个充满圣洁快乐的时刻呢？谁会用多疑的猜测为这样平静安详的时刻加上一个不和谐的音符呢？嘘！弟兄们，是救主在开口说话："我实实在在告诉你们，你们中间有一个人要卖我了。"

    朋友们，我相信，你们从亲爱的救主身上，可以清楚看到，这段经文所发出的严正警告，并非轻率不负责任地搅乱真信徒在主的桌前所感受到的喜乐，而是整个《圣经》中最恰逢其时的话语，是主耶稣最可能希望我们在这种严肃场合里宣布出来的。它不是冷漠无情者的危言耸听，而是仁慈的耶稣满腔柔情地说出来的。因此我们要在你们耳中重复这些话："我实实在在告诉你们，你们中间有一个人要卖我了。"

    这个残酷的世界上有一种残酷的善意，甚至是过于残酷，常被垂死之人的亲友表达出来。日复一日，他们在病人苍白的面颊上看到死亡的阴影越来越近，却对此守口如瓶。他们用残忍的谎言安慰他，说他正在好转，来日方长；而事实上他的日子已是屈指可数。当受神委托，照顾你们永远不死的灵魂的牧师为你们主持圣餐时，看着你们中间那些心满意足地坐在主的桌前，但生活，言行都明显卖主的人，却不发出严正警告："你们不都是干净的"；"我实实在在告诉你们，你们中间有一个人要卖我了"，那他岂不是要残酷一千倍、虚伪一千倍、冷漠无情一千倍吗？

    有人会问了：为什么基督要这样频繁这样慎重地提及那卖祂的人呢？

    我认为唯一的理由是祂要作最后一次努力，来打动叛徒的心。

    我们从中所学的教训是：基督正在迫切地争取那些坐在祂桌旁但尚未归正的人。

    在这一幕中有两点贯穿始终，是耶稣用来努力打动叛徒的心的。第一，祂对他完全的了解。祂似乎是在说：我了解你，犹大，我对你的生活和历史了如指掌；我知道你一直就是一个贼，一个叛徒；我早就知道你为了三十块银币出卖了我；你所有的阴谋和罪行都瞒不过我。祂要以此唤醒叛徒的良心，让他看见他只是一个失丧的罪人。第二，祂对他热切的爱。祂似乎是在说：我爱你，犹大；我离开了父的怀抱，就是为了救你这样的罪人。我在创世以前就怜悯你；我仍然愿意作你的救主。祂要以此赢得叛徒，把他吸引过来。

    一、救主对犹大所有的警告都是要使他确知祂对其内心了如指掌："我了解你，犹大，和你所有的罪行。"

    1．显然，当主为门徒洗脚时，就是想告诉他们，如果他们在祂的血中洗净了，就只需要把脚洗干净--他们的罪要每天得到洁净："你们是干净的，"接着祂加上一句："然而不都是干净的"（约十三10），这句话显而易见是暗指犹大，要唤醒他负罪的良心。

    2．然后祂坐下，与他们分享逾越节的晚餐。路加告诉我们，门徒在传递逾越节的饼和杯时，主说："你们拿这个大家分着喝"（路廿17）。祂没有放过犹大，免得他以为祂不知情；祂比以前更加坦率地宣布："我知道我所拣选的是谁。现在要应验经上的话，说：'同我吃饭的人用脚踢我'"（约十三18）。这话对犹大讲得更明白了：虽然别人并不清楚他的作为，但"万物在那与我们有关系的主眼前都是赤露敞开的"（来四11）。

    3．第三次，当祂准备递给门徒饼和酒，设立圣餐时，祂没有忘记用更有力的证据挑战犹大的良心，让他知道祂对他心知肚明："'我实在告诉你们，你们中间有一个人要卖我了。'他们就甚忧愁，一个一个地问祂说：'主，是我么？'耶稣回答说：'同我蘸手在盘子里的，就是他要卖我。'犹大问祂说：'拉比，是我么？'耶稣说：'你说的是'"（太廿六21-25）。这里我们看到，救主不再用暗示和潜台词，而是直言相告：犹大就是那个叛徒。

    啊！我的朋友们，如果我们不知道人心的诡诈，连最一针见血的神的宣判也敢躲避，我们就会惊异于犹大的心居然没有为这样的宣告震住："主啊，祢看见我了。"没有啊！救主的箭镞，本是如此准确，但也被他的硬得像石头一样的心碰掉了。犹大还是端坐在主的桌前，若无其事，用他沾满鲜血的手，接过象征救主破碎身体的饼和酒，就是这双手不久以后就要接过三十块银币的血价，出卖他的主。啊，我的朋友们，这里难道没有人与犹大心思相同，听到关于他们自己的最坦白的宣告："你就是那人"，居然连眼睛也不眨，毫不为所动吗？难道你们没有人象犹大一样端坐，用肮脏的手接过那纪念你们出卖的救主的圣餐吗？

    4．末了，当爱的盛宴接近尾声时，犹大的心依然如铁石一块。他匆匆吞下饼和酒，全不理会也不可能理会它们代表的神圣意义。耶稣心里更加悲伤忧愁，作了最后一次努力，甚至比先头几次更加尖锐，要把认罪的箭扎进犹大的心。耶稣所爱的门徒约翰靠在主的怀里，问祂说："主啊，是谁呢？"耶稣回答说："我蘸一点饼给谁，就是谁。"耶稣就蘸了一点饼递给加略人西门的儿子犹大（在场的人好像没有看见这一幕）。耶稣便对他说："你所作的快作吧！"（约十三25-27）

    主要用这些锋利的言辞刺醒犹大，而不是为了其他目的。这点可以在下列事实中看得清楚："同席的人没有一个知道是为什么对他说这话。有人因犹大带着钱囊，以为耶稣是对他说：'你去买我们过节所应用的东西'，或是叫他拿什么赒济穷人"（第28，29节）。救主用含蓄而有力的话语，要唤醒叛徒沉睡的良心。他怎么可能不明白基督早已对他洞烛其奸呢？他怎能不仆倒在地，坦承自己的罪恶呢？或者象那位撒玛利亚妇人："你们来看！有一个人将我素来所行的一切事都给我说出来了，莫非这就是基督么？"（约四29）但撒旦神秘地控制住了他；在那黑暗阴沉的夜晚，他奉行了谋害主的差使，历史上无一暗夜能与他那阴险胸怀中的黑夜相比。

    弟兄们，今天在我们中间的是同一位救主。祂行在七盏金灯台间，眼目如同火焰，察验人的肺腑心肠（启一13）。想想啊，你们那些公开的罪人，就是那些发假誓的，酗酒的，破坏安息日的，不洁的人， 竟敢坐在基督的圣餐桌前！牧师长老们也许对你的罪毫无察觉，因为他们是软弱短视的人；你的邻居也许对你的罪一无所知；你甚至对你的家人也隐瞒得严严实实。要想骗过人的眼目并不难，但想骗基督却绝不可能。祂对你的一生了如指掌， 在你每次作脏事，蠢事，或骗人的事时祂都亲自在场。对祂来说，黑暗和光明都是一样的（诗一三九12）。

    想想啊，你们那些在心里犯罪的人，舌头下象含糖一样滚动着罪；你们看上去道貌岸然，还争先恐后地在神的儿女中坐下。你们口蜜腹剑，心中滚动的都是地狱的气息；你们披着羊皮，却是凶暴贪婪的豺狼；你们好像粉饰的坟墓，外面好看，里面却装满了死人的骨头和一切的污秽（太廿三28）。

    想想啊，你们那些明知自己还没有归正的人，居然胆敢坐在主的圣餐桌前。基督了解你，祂可以把你揪出来，点出你的名字，蘸饼递给你。你可以瞒过全世界，但你在那位你必须与之交帐的神面前是赤露敞开的（来四11）。但愿你在洞察人心的目光之下扑倒，哭喊："神哪，开恩可怜我这个罪人！"（路十八13） 但愿你们中间的每个人都问："主，是我么？ "

    二、基督用来打动犹大心肠，以赢得他的第二个方法，是祂的爱：我爱你，犹大，我来是要拯救你。

    这个心意在祂为门徒洗脚时就表明了。祂不仅蹲下去洗那些将要撇弃祂逃跑的门徒的脚，也洗叛徒的脚。 不仅洗那鸡叫以前又赌咒又发誓不认祂的彼得的脚，也洗犹大的脚，就是这双脚在两天以前溜进该亚法的院子里，以三十块银子，一个奴隶的价格，向祭司长们出卖了救主。就是对着这个叛徒的耳朵，主温和地说："我若不洗你，你就与我无分了"（约十三8）。

    如果，救主为十一个门徒洗脚的举动是祂对自己门徒温柔心意的明证；那么，祂明知谁背叛了祂，却还为那人洗脚，又何等有力地证明了祂对罪人，甚至盗贼的挚爱！祂不愿犹大灭亡，也不愿你们中间任何人走向毁灭。

    你认为自己既然背叛了救主，无名无分地来参加筵席，是一个不速之客，主肯定不会爱你。哎呀！这只是你自己的想法，并非基督的心意。看哪，耶稣洗了犹大的脚，又用束腰的毛巾把它们擦干！看哪，祂焦急万分，要唤醒争取叛徒犹大的心！那么想想，你越是个卖主求荣的叛徒，耶稣就越怜悯你，服侍你，心甘情愿地清洁你，拯救你，说："你们转回，转回吧！何必死亡呢？"（结卅11）

    耶稣向叛徒表达爱的第二件事，就是在祂坐下以后，与其他十一个门徒共进逾越节的筵席时，祂并未将犹大排除在外。没错，祂不仅与那将要离弃祂，抽身飞逃的十一个人同坐同吃；不仅允许约翰靠在祂怀里，彼得坐在桌前，而且祂虽然明知犹大要应验经上的话"同我吃饭的人用脚踢我"，还是忍耐他与祂在同一个盘子里蘸饼。《路加福音》记载着主的话："我很愿意在受害以先和你们吃这逾越节的筵席"（廿二15），是何等充分地证明了救主对信徒的爱！

    一个人也许会想，在救主的眼里，这个逾越节一定是黑云压城城欲摧。客西马尼园里的深切伤痛，十字架上的血腥，甚至使日月无光。你经常会发现，危在旦夕时，你会嗅到不祥的气息，一个又一个意想不到的事件是它越来越近的脚步声，令你心惊肉跳。因此你推断，耶稣的人性也会使祂惊恐地在这个逾越节前退缩。错了，在客西马尼园里，祂显然也感到了人性的畏缩，但祂对自己门徒的爱比以往更加强烈，这使得祂盼望逾越节的到来，好更清楚地向他们展现祂为他们受死的大爱。于是祂以迫切的愿望说："我很愿意在受害以先和你们吃这逾越节的筵席。"但救主也爱那些不信者，就是那些不仅不在乎祂，反而背叛祂，谋杀祂的人。祂以神的全知，与犹大在同一个盘子里蘸饼；同时告诉他，祂这样作，并非懵然无知，而是要让经上的话应验："同我吃饭的人用脚踢我。"这是祂神圣大爱更好的明证。

    啊，我的不信的朋友们，我很清楚在你心里潜伏着阴沉沉的疑惧。因为自己所作所为都对抗基督，你就认为祂不可能再爱你。但是看哪，心地黑暗，骄傲自得的罪人，祂何等温柔慈爱地努力，要唤醒赢得犹大的心！再想想祂今日又是何等焦急地要唤醒你这个罪魁，要弯下你铜铸般的颈项，破碎你的铁石心肠，从那些从未为罪掉一滴泪的眼里挤出泪水来。

    耶稣向叛徒表达爱的第三件事是，忠实地宣布他所处的险境："人子必要去世，正如经上指着祂所写的，但卖人子的有祸了！那人不生在世上倒好"（可十四21）。前两次耶稣已表现自己渴望尽最大努力，甚至忍受一切去拯救犹大的爱；这次祂用的是另一种方法--祂向他显明神的可畏，告诉他如果他执迷不悟，"那人不生在世上倒好。"就象一位母亲，想要她的孩子服下良药，开始会以爱去劝说他；如果他不听，便以警告来唤起他的惧怕。耶稣以比母亲更多的温柔，先是以情动人，然后要唤起犹大的畏惧。

    那今日在宇宙上空的，与那晚在耶路撒冷一间楼房里的，是同一位救主；祂派遣使者把同样慈爱的信息送给你。祂仅仅在爱心中警告你。啊，我们也是用爱心向你发出警告：如果你与耶稣无分，却坐在祂的桌前，你就是干犯了主的身体，主的宝血，那你不生在世上倒好。

    生在世上是一件乐事，拥有生命是无法言说的福气。哪怕是那只有一天生命的飞蝇，或地上的爬虫，只要活着，就有人穷尽其计也无法测量的福气。呼吸、行动、沐浴晨光和晚风、眺望绿色世界和湛蓝天空，这些全是说不尽道不完的乐趣。神从来没有说过一只飞蝇或爬虫不生在世上倒好，却这样谈到你们有些人：如果你活着，却没有与基督联合；如果你坐在基督的桌前，却没有归正，那你不生在世上倒好。

    啊，我的朋友们，曾经有一个爱哭的异教徒，人称之为"哭泣的哲学家"。他几乎可以认为自己已经掌握了我们正向你们宣讲的这个真理，就是如果你们在圣餐桌前吃的饼喝的酒，不曾反映你的心灵和罪人的救主之间的联合，那你倒不如从来不曾生存。不曾生存也强过在地狱里。"在那些日子，人要求死，决不得死；愿意死，死却远避他们"（启九6）。

    耶稣对叛徒之爱的第四次也是最后的表达是最动人的。最后的晚餐过后，耶稣"心里忧愁"，就明说："我实实在在的告诉你们，你们中间有一个人要卖我了。"仅仅几天之前，祂骑在驴驹背上，从橄榄山上下来；那时门徒簇拥在祂前后，欢呼赞美神，高唱"和散那！"而耶稣在干什么呢？祂在哀哭："耶稣快到耶路撒冷，看见城，就为她哀哭，说：'巴不得你在这日子知道关系你平安的事；无奈这事现在是隐藏的，叫你的眼看不出来'"（路十九41，42）。祂亲自为自己要毁灭的城市哀哭。

    这里也是一样：门徒们个个充满圣洁的欢乐，尤其是约翰，躺在以马内利的怀里，更是欣喜异常。此刻基督--他们快乐的作者却在干什么呢？祂心情沉重，忐忑不安。祂虽然"多受痛苦，常经忧患"（赛五十三3），但此时一种更深的伤痛搅乱了祂圣洁平静的心灵。祂"心里忧愁，就明说：'我实实在在告诉你们，你们中间有一个人要卖我了。'"祂已经用尽一切方法，想要打动叛徒的心；祂已经敞开了充满爱和温柔的胸怀；祂已经显明了祂烈怒的可怕；但所有这些都没能打动犹大的铁石心肠。祂眼睁睁地看着犹大毫不动心、满不在乎地吞下饼，咽下酒，心不由沉了下去；祂出于爱，把自己深切的哀痛袒露无遗，想要做最后一次努力，挽救不肯悔悟的谋杀犯。祂长叹数声，吐出这句话："我实实在在的告诉你们，你们中间有一个人要卖我了。"

    朋友们，这间屋子里，就有人心同犹大的一样硬。就象犹大，你准备参加世界上最动人的圣礼；就象犹大，你吃饼喝酒；就象犹大，你的心变得越来越硬，你的生活比从前更加可憎。那么，你是不是把耶稣当作你的敌人了呢？《圣经》是怎么说的："祂心里忧愁"， 祂为耶路撒冷哀哭。是的，祂曾为你洒热血，现在又为你洒热泪。对你不能得救，神深感痛心。祂为犹大伤心，也为你哀痛。祂为耶路撒冷哀哭，也为你掉泪。祂不乐意你灭亡，而宁愿你回转而得生命。

    在座没有一个如此刚硬，如此残酷，如此邪恶，如此无动于衷，如此远离敬虔和恩典，如此象犹大的人，主耶稣不为你的刚硬忧伤。祂伤心于你还会拒绝祂的爱；还会热爱死亡；还在虐待你自己的心灵。啊！但愿救主为你失丧的、正在走向灭亡的灵魂所流的泪水能如火雨一样落在你的灵魂上，你就再也无法坐在如此热烈燃烧的爱之下而无动于衷。这爱的火焰是水不能浇熄，你的罪无法窒息的。这爱是人永远也无法测度的。阿门。

    拉博特，1836年8月。


敬虔的人被搭救， 不义的人留在刑罚之下

    主知道搭救敬虔的人脱离试探，把不义的人留在刑罚之下。

——彼得后书二9

≈≈≈≈≈≈≈≈≈≈≈≈≈≈≈≈≈≈≈≈≈≈≈≈≈≈≈

    世上只有两大类人-敬虔的人和不义的人；神对这两类人的处置构成了整个世界的历史。人必归其中一类。敬虔的人是那些重生得救，神使之分享其神性，为神而活的人；不义的人是那些不敬虔，从来不曾重生，为自己和世界而活的人。神对待这两种人的方式截然不同。

    1．祂对待敬虔之人的方式。

    祂允许他们落入试探。

    整本《圣经》都告诉我们，信徒时常要经过许多巨大的试探。试探也许可以从两方面来理解。

    （1）罪的诱惑。所有信徒都可能落入这些诱惑之中。旧天性虽然被钉上十字架，被抑制，受憎恨，却依然存留。撒旦射出带火的飞镖，设下网罗，要捕捉灵魂。当我们犹豫不决时，世界却在虎视眈眈。无疑，挪亚在旧世界里曾深深感到这一切，罗得走在所多玛的街上时也颇有同感。

    （2）试炼。各种各样的试炼，比如凌辱和逼迫，会临到灵魂，要看它是否在基督里面。试炼常常来势凶猛，整本《圣经》都证明信徒常落入这些试炼当中。"你们所遇见的试探无非是人所能受的。神是信实的，必不叫你们受试探过于所能受的"（哥前十13）。想想看，它的确不奇怪。雅各说："我的弟兄们，你们落在百般试炼中，都要以为大喜乐"（雅一2）。保罗说他服事主，凡事谦卑，眼中流泪，经历试炼（徒廿19）。

    你也许认为神用眼泪和试炼这样的方法带我们进入荣耀，实在有些奇怪。为什么祂让挪亚在试炼之地住了这么久？为什么祂让罗得在所多玛城中呆了这么长？

    神的目的是要显明恩典的存在。经上说："在你们中间不免有分门结党的事，好叫那些有经验的人显明出来"（哥前十一19）。试炼的存在是基于同样的理由，好叫你们那些神的真儿女显明出来。没有试探与引诱时，人很容易高高兴兴地接受神的话语，你们中许多人看上去象基督徒。但试探来临时，许多人会跌倒；另一些人则会从中获益，他们会被触动，会殷勤地学习神的话语。也许你一生平顺，没有经过试探，本可以挂着一个基督徒的名安度终生。但试探来临时，你就堕落了，这正显明了你不是属祂的人。挪亚留在旧世界，不是要效法世界的样式，而是要显明在他里面有一种神圣的力量在做工，显明有一位拣选人、饶恕人、托管这个世界的神。罗得留在所多玛，也是为了同样的目的。你们这些信徒经过各种各样的试探，为神的权能所支撑，也是为了同样的目的。

    神的另一个目的是要定世界的罪。挪亚动了敬畏的心，就定了那世代的罪。当一个可怜的象虫子一样的罪人得以超越世界而活，与神相交，在人们中间出入，为永恒而生时，就向同时代的人证明有一位救主，有一位恩典的神。每个信徒都是救恩之道的活见证。当罗得的心日复一日烦恼忧愁时，当他作为一个被饶恕的罪人住在他们中间，为圣灵所托住时，就定了所多玛人的罪。同样，在这个地方的寥寥几个信徒就定了这个地方的罪。如果你从来不曾明白什么是归正，邻舍中也从来没有一个圣洁、得到更新的信徒作榜样，你也许可以在审判那日天不怕地不怕地站着。但是，这里每一个信徒都在定你的罪。为何不在我们被洗净的地方也洗净呢？

    第三个目的是为了我们更好地效法基督："亲爱的弟兄啊，有火炼的试验临到你们，不要以为奇怪（似乎是遭遇非常的事），倒要欢喜；因为你们是与基督一同受苦，使你们在祂荣耀显现的时候，也可以欢喜快乐"（彼前四13）。基督受魔鬼的试探，被世界憎恨，我们也要因为能与祂一同受苦而欢喜。神愿意我们在一切事上都象我们的元首。

    主知道该怎样搭救他们。

    他们不知道怎样搭救自己。我相信挪亚经常说：我怕我也会被洪水卷走；我怕我的信心会失败，我不知道该怎样办；罗得在所多玛城里，经常胆战心惊；大卫被扫罗追得东躲西藏。你们很多人不知该怎样搭救自己。旧朋友、旧情欲、憎恨你的世界，还有咆哮的狮子全都洪水一样地包围着你。

    别人不知道怎样搭救你。人处于试探之下，常会去征询牧师的意见，但他们不能拯救你。试探来临时分，没有什么比人的帮助更不顶用的了。

    但"主知道"：这句话的含义比字面更深。主不但知道怎样搭救，而且一定会将敬虔的人搭救出试探。祂爱他们，每一个敬虔的人在祂眼里都是一颗珍珠。祂为他们死，绝不会让一个人失落。当祂将他们放入火炉时，祂是那坐在炉前的银匠。祂应许他们永不会灭亡："我总不撇下你，也不丢弃你"（来十三5）。祂允许试探发生，也会为我们开一条出路："我已经为你祈求，叫你不至于失了信心"（路廿二32）。

    不论是什么样的试探，多么大的试探，信徒的心多么软弱，都无关紧要。有时有些神的儿女说，哪怕试探少一点，我也可以忍受；如果火炉不是这么炽热，如果试探不是这么强烈，我就能胜过；或者说，如果我有更多的力量，如果我年纪大点，更成熟一点，我就能战胜试探。经上却说："主知道搭救敬虔的人脱离试探。"对神来说，会有什么太难的事吗？

    不管信徒怎样少，都无关紧要。罗得只有一个，挪亚也只有一个。也许他们说："耶和华离弃了我，主忘记了我"（赛四十九14）。神能拯救一人，也能拯救千人。在祂眼里，每一个灵魂都至为宝贵："我必将你们从一城取一人，从一族取两人，带到锡安"（耶三14）；"我必出令，将以色列家分散在列国中，好像用筛子筛谷，连一粒也不落在地上"（摩九9）；"（祢所赐给我们的人）我也护卫了他们；其中除了那灭亡之子，没有一个灭亡的，好叫经上的话得应验"（约十七12）。

    2．神对待不义之人的方法："主知道把不义的人留在刑罚之下，等候审判的日子。"

    所有不义之人的结局都是受刑罚。

    不论神眼下是怎样对付不义之人，他们的结局都是受刑罚。不论是谁恶贯满盈，其结局都是受刑罚。天使犯了罪，虽然他们出高贵，本有神的形象，但神并没有饶了他们，而是把他们赶进地狱。旧时的众人犯了罪，神降下洪水吞灭他们；一个城犯了罪，神将它烧为灰烬，使它成为后来不虔不义之人的借鉴。这也将是在座所有继续沉迷罪中之人的结局。哎呀，所多玛所经历的都会比你的要好受些呢！你的下场将是被焚烧！

    不是现在："神知道把不义的人留在刑罚之下。"

    对恶人的审判不会加速进行。在法国大革命中，一个年轻人站出来，向全能的神挑战，要祂击杀他。但什么也没有发生。你们许多人就这样在罪中生活。第一次犯罪时，你还战战兢兢，生怕你会被立刻抓进审判当中，但什么也没有发生；现在你犯罪已是胆大包天。啊！你不懂，"主知道把不义的人留在刑罚之下。"神的道路不象我们的道路。当有人偷窃时，马上就有人大喊："抓小偷啊！"否则就抓不住他了。当一个人杀人时，当局马上就会悬赏捕捉，以免他逃出正义之审判。神不是这样，祂不会急急忙忙施行刑罚。你逃不出祂的手掌的。时候到了，你的脚就会滑跌。神把你留给审判之日进行惩罚。祂多多忍耐，宽容那可怒的、预备遭毁灭的器皿（罗九22）。

    不是因为你犯罪不多。你们许多人比那些被带走的人罪行更重。我相信许多现在在地狱里的人比你们有些人犯的罪还少。

    不是因为神爱你的罪。神非常痛恨它。你所犯的每一项新的罪行都在以一种可怕的方式激怒祂。你所违背的每一个主日，发泄的每一种情欲，都使神对你越来越忿怒。

    不是因为你身体健康。你的毁灭近在眼前。神可以随时击打你。

    理由是："主知道把不义之人留在刑罚之下。"不要错过神容忍你的这一天--耶稣等着救你，神也强忍着不毁灭你！神哪，求祢帮助一个虫子！


当殷勤

    亲爱的弟兄啊，你们既盼望这些事，就当殷勤，使自己没有玷污，无可指摘，安然见主。

——彼得后书三14

≈≈≈≈≈≈≈≈≈≈≈≈≈≈≈≈≈≈≈≈≈≈≈≈≈≈≈

    1．这里对信徒的描述是："你们既盼望这些事。"

    保罗就是这样："原来我们不是顾念所见的，乃是顾念所不见的"（哥后四18）。你们那些未归正的人只盯着看得见的事。你们所有的想法、谈话、希望和恐惧，都受时间和感官的限制。但那些眼睛被膏过，心被圣灵照亮的人，顾念的事却会超越时间的局限。这里所讲的盼望不仅仅是知识上的，也是心灵的盼望和热切的向往。经上称它为："切切仰望"（彼后三12）--就象一个孩子，盼着父母回来；一看见父母的身影，就跑过去迎接他（她）；又象新娘盼着新郎的到来。信徒盼望的事有哪些呢？

    主的再来。

    好讥诮的人说："主要降临的应许在哪里呢？"（第4节）"但主的日子要象贼来到一样"（第10节），"切切仰望神的日子来到"（第12节）。那一天发生的大事是耶稣在云中到来。世界并不盼望这样的事，但你们那属基督的人切切仰望这些事。世人以为基督已经走了，希望祂再不要回来。在某种程度上，他们相信神的儿子生于妇人，躺在伯利恒的马槽里；行走在加利利的群山中，行了许多神迹；祂死了，回到祂父的身边。他们希望不要再见到祂，也以为世界已经摆脱了祂。我肯定，如果祂回到这个地方，大多数人会因祂而哭嚎。

    但祂会回来，就象贼在夜间来到一样。"主所应许的尚未成就，有人以为祂是耽延，其实不是耽延"（第9节）："这离开你们被接升天的耶稣，你们见祂怎样往天上去，祂还要怎样来"（徒一11）；"那时，主耶稣同祂有能力的天使从天上在火焰中显现，要报应那不认识神和那不听从我主耶稣福音的人。他们要受刑罚，就是永远沉沦，离开主的面和祂权能的荣光"（帖后一7，8）；"看哪！祂驾云降临。众目要看见祂，连刺祂的人也要看见祂；地上的万族都要因祂哀哭。这话是真实的！阿门"（启一7）。"你们既盼望这些事"--如果你们是属基督的，你们就会对那荣耀的盼望心驰神往。许多忠心敬虔的人相信这一天已近在眼前；谁敢说他们不对？主的日子将象夜间的贼一样来到。难道新娘不盼望新婚的那一日吗？你们这些属基督的人也是这样盼望祂的显现。

    火的试炼："那日，天必大有响声废去，有形质的都要被烈火销化，地和其上的物都要烧尽了。这一切都要如此销化"（彼后三11，12）。

    好讥诮的世人不盼望这些事。他们不想要它们，也不期待它们。他们在《圣经》上读到它们，就象读恐怖小说，或悲剧故事，而不把它们当作将临的现实。他们想，蔚蓝的天空将继续安详地覆盖着大地，大自然的万物将继续嬉戏；风吹向东，又吹向西；夏日的和风变成冬日的寒风。绿色的地球还会继续运转，春耕秋收，冬去春来。他们希望自己的房屋楼台能永世长存；他们用自己的名字命名他们的田产。弟兄们哪！除了希望明天和今天一样，甚至更丰饶，你还盼望别的什么吗？

    但你们那些受教于神的人将盼望这些事。你们期待向往那可畏的一天，你时不时仰天观看，要看天空是否着火废去，那只将它象帐篷一样张开的手是否在把它象卷轴一样卷起。你等着天随着大响声废去，有形质的万物被烈火销化的那一天。你看地球如一个人看一所疯狂的屋子，他时刻准备从中搬出。你看着它的群山、树林、田野，很快也会被销化；所有房屋、宫殿、高塔很快都要成为一堆冒烟的殡仪馆。无怪乎耶稣说："他们不属于世界"（约十七14）。弟兄们，怪的倒是，我们这样在乎世界。

    新天新地："但我们照祂的应许，盼望新天新地，有义居在其中"（第13节）。

    新天新地的应许在《以赛亚书》六十五章17节，六十六章22节，《启示录》廿一章1节出现过："我又看见一个新天新地。"那个荣耀的世界将是什么样子，我不知道。没有乌云遮盖天空，没有闪电，没有干燥的风吹拂，没有毒雾，也没有吓人的龙卷风。将不再有咒诅，无处可找荆棘，乐园将被修复。会不会这样，我描述不出来；但有一件事是确定的："有义居在其中"（彼后三13）；"凡不洁净的，并那行可憎与虚谎之事的，总不得进那城；只有名字写在羔羊生命册上的才得进去"（启廿一27）。

    恶人将被除去。世人不盼望这样的事。你们不相信会被捆成一团，被丢弃。世人啊，你们不相信会有一个世界，在那里你们会与那些相信的朋友和邻居永远分离。但我们盼望这些事。我们盼望那一天，你们不再讥诮我们，把我们当作恶魔，不再憎恨我们，辱骂我们。那个世界是你们永远不能去的："有义居在其中。"

    2．我们要作的事："当殷勤，使自己可以安然见主。"

    我们当作的事就是要殷勤。殷勤生活，好在基督显现时，发现你没有玷污，无可指摘，安然稳妥。在这个命令里有两件事值得注意：

    殷勤进入基督。

    要没有玷污，无可指摘，安然见主，就必须在基督里。任何人只要在基督之外，就没有与神和好，也不可能没有玷污，无可指摘。要在神面前没有玷污，无可指摘，只有一种方法，就是在基督里。按天性来说，"没有义人，连一个也没有；没有明白的，没有寻求神的；没有行善的，连一个也没有"（罗三10-12）。你全身上下都被你那颗邪恶的心玷污了；你邪恶的生活在神眼里是一个大污渍。要殷勤寻求与神和好。

    要寻找它，如寻找一件急需的东西："有一件事，我曾求耶和华"（诗廿七4）。在座的大部分人都愿意得救。你不愿意被扔进地狱，而愿意被接进荣耀。但殷勤的、努力寻求神的国的人却为数不多。要让你的心为这种愿望占据，使它成为你关心的重点，睡着醒着都要思想它。啊！只要你了解基督的价值，你就会殷勤努力，要安然见祂。

    要去尝试所有的方法。当一个人殷勤寻找属世的财富时，他会用尽一切办法，以求达到目的。当一个商人寻找贵重的珍珠时，他会一个市场一个市场去找。当一个乞丐找寻食物时，他会挨家挨户去要；哪怕被拒绝了一百次，他也不会气馁，还是会去敲下一扇门。同样，如果你真的很热切，你会尝试所有的途径：圣经，祈祷，联合祈祷，去找忠心的传道人和敬虔的朋友。

    扫清一切拦路虎。当一个人在属世的事情上殷勤时，他会扫除成功路上的一切障碍。如果一个人全心全意去旅行，他会早早起床。如果一个人在逃命，他会把每一点碍事的包袱都丢掉。同样，如果你殷勤寻求基督的话，要是你的工作阻止你，要是它使你操心太多，甚至阻碍你对基督的寻求，以至于你发现它会毁灭你，你就会放弃它。如果任何伙伴对你构成威胁，毁坏你的认真态度，妨碍你的祈祷，浪费你宝贵的时间，你应该与之断交。如果任何偶像阻碍你紧跟基督，把它丢掉。要殷勤，使你能安然见主。但希律不肯放弃他的希罗底。

    要殷勤在主里："就当防备，恐怕被恶人的错谬诱惑，就从自己坚固的地步上堕落"（第17节）。

    小子们哪，要住在祂里面。这样，当祂显现时，你就有信心，不至于因祂的到来而羞愧。

    不要使良心觉得愧疚。愧疚阻碍我们与基督的交通，使我们躲避神和蔼的面容，满面愁云，躲躲闪闪，愁眉苦脸。你应当每日都象最初来时一样殷勤。"惟有忍耐到底的必然得救"（太十22）。

    要殷勤在恩典里成长。一棵成长的树是一棵有生命的树。这棵树停止生长时，就有被砍倒的危险。信徒也是这样，要在知识、信心、爱心上成长。

    每日努力，成长象耶稣。我们不是因成圣而称义，但没有成圣我们就不会有内在的平安或沟通。我们完全是因主耶稣的所行和受死而称义的；在使我们称义时，祂把我们改造成祂的样式。这样，我们称义的时间越长，就越成圣。如果你想拥有平安，安然见主，现在就学习圣洁。最圣洁的信徒是最快乐的。

    3．殷勤的动力。

    大多数人漫不经心，好像没有救主再来，火中的天国，或地在火中销化这样的事。这个城市的居民就象所多玛人，在罪中高枕无忧。他们没有足够的粮食，倒有足够的懒散。大多数信徒满不在乎，根本不盼望新郎的到来。因此，你要殷勤。要让他们的懒散激发你的殷勤。时刻小心，以免你沾染上众人的漫不经心和懒散。它们都是传染病。

    你需要全力以赴。义人仅仅得救（彼前四18）。你四面受敌-你的旧心，世界的引诱，魔鬼的网罗……全是你的敌人。很少人不经过危险的跌落，而到达天国的。如果你在阿尔卑斯山旅行，在岩石和悬崖间，你深知自己要全力以赴，以免跌落，摔断骨头。你的天路历程也该如此。

    时间短暂："怎么样，你们不能同我儆醒片时么？"（太廿六40）

    如果你还没有到基督这里，时间就非常紧迫了。你就象一个长途旅行者，前面还有漫长的旅途，却睡到午后。他必须以双倍的速度赶路，你也是这样。即使你在基督里，时间也很短暂。你就象站在岗位上的哨兵，执勤的时间很短。不要打磕睡，要保持清醒。"你们要儆醒，因为那日子，那时辰，你们不知道"（太廿五13）。

    如果基督发现你没有祂，那时你再殷勤也迟了。

    当新郎来到时，愚拙的童女跑去买油，但已经太迟了。你们许多人也是等到太迟时才努力。当你在地狱里抬起双眼，或当耶稣来时，你要哭叫："主啊！主啊！"但那时所有的努力都已太迟。船已离岸，你跑又有什么用呢？现在你殷勤，还有目的可寻。还有地方，门还是敞开的。"你们当殷勤，使自己没有玷污，无可指摘，安然见主。"

    丹狄，1842年5月14日


专一跟从主

    惟独我的仆人迦勒，因他另有一个心志，专一跟从我，我就把他领进他所去过的那地；他的后裔也必得那地为业。

——民数记十四24

≈≈≈≈≈≈≈≈≈≈≈≈≈≈≈≈≈≈≈≈≈≈≈≈≈≈≈

    以色列人在西乃山下扎营已近一年，这一年里神赐给了他们律法和帐幕。有云柱在前面带领他们走过沙漠，他们很快就到了沙漠的边缘，应许之地的边界--加底斯巴尼亚。

    在那里，他们照着神的指引，派了十二个探子去窥探应许之地，"看那地如何：其中所住的民是强是弱？是多是少？所住之地是好是歹？所住之处是营盘是坚城？"（民十三18，19）探子们带着这样的任务窥探全地，从一头走到另一头，爬上希伯仑的陡峭山谷，又顺着美丽的以实各谷往回走。四十天之后他们回来了，用杠子抬着一挂葡萄，又带了些石榴和无花果来。他们站在以色列人全会众中央，所有的眼睛都盯住他们，所有的耳朵都侧着听他们的报告。他们说：那地是好地，是流奶与蜜之地；但那里的民强壮，他们的城邑坚固宽大。

    十二个人中，只有两个人-迦勒和约书亚勇敢地站出来。迦勒说："我们立刻上去得那地吧！我们足能得胜"（十三30）。但人们大声喧嚷，说："拿石头打死他们二人！"（十四10）神大大发怒，宣布这些人都要死在旷野里。"惟独我的仆人迦勒，因他另有一个心志，专一跟从我，我就把他领进他所去过的那地；他的后裔也必得那地为业。"

    教训：专一跟从主，倍受祝福。

    1．什么是专一跟从主。

    就是一生跟随基督。这是迦勒所走的道路，他一生跟从主，专一跟随祂。四十年后，他已是八十五岁高龄的老人。但我们听见他还是说："我专心跟从耶和华我的神"（书十四8）。他跟从神，不是一时，也不是挑时间或有始无终，而是整整一生，专一跟从祂。

    有许多罗得妻子式的人，曾一度从所多玛逃出来。她甚感惊慌：天使拉住她的手，焦急地催促她，她跑了一阵。但她很快就放弃了，回头一看，就变成了一根盐柱。同样，许多人被唤醒，为生命而奔逃；他们哭泣，祈祷，寻求救恩，但他们没有坚持到底。一有旧伙伴或难以抵御的情欲引诱，他们就后退了。

    许多人就象《约翰福音》六章66节所说的，跟从了耶稣一段时间，被人称为主的门徒，也常听到祂口里说出的仁慈的话语；可是渐渐地，有些人发现耶稣教导的或他们要作的与他们的想法不合，"从此祂门徒中多有退去的，不再和祂同行。"那些从未退去的才是专一跟从祂的。

    许多人就象加拉太人。当保罗第一次向他们布道时，他们把他当作"神的使者，如同基督耶稣"来接待（加四14）。他们常谈起在基督里的福气和伟大的救恩。他们爱保罗，甚至恨不能把自己的眼睛剜出来给他（第15节）。但是他们没有专一跟从主。他们很快就离开基督的福音，去盲从别的福音。"无知的加拉太人哪！谁又迷惑了你们呢？"（三1）现在，他们恨保罗对他们宣讲真理。你们许多人也是这样，这样做不是专一跟从主。

    许多人在患难中开始跟随主（诗篇七十八34）。躺在病床上，或失去了亲友时，他们拿起《圣经》，开始哭泣祈祷。但世界回来引诱他们，旧的朋友也不放过他们。于是他们后退了，没有专一跟从主。

    啊！这个会众中有多少人没有专一跟从主呢！"你们向来跑得好，有谁拦阻你们，叫你们不顺从真理呢？"（加五7）你们多少人曾经对神的事情印象深刻，认为它的确宝贵，的确伟大。你到主的桌前，慎重地坐下。你现在在哪里呢？你没有迅速离开真道吧？

    那些愿意一生专一跟从主的人，必须象罗得一样，不仅逃出所多玛，而且逃到琐珥。不论你的确信如何深刻，都不要停留在那里。觉醒是一件好事，但是，你还没有得救。如果你想专一跟从基督，你就必须完全在基督里。

    你必须坚持靠祂的话语而活。"耶稣对信祂的犹太人说：'你们若常常遵守我的道，就真是我的门徒'"（约八31）。记住，"并且你们若不是徒然相信，能以持守我所传给你们的，就必因这福音得救"（哥前十五2）。你必须象马利亚一样，安静坐在祂的脚前，听祂的话语。

    你必须象老西面一样："在耶路撒冷有一个人，名叫西面，这人又公义又虔诚，素常盼望以色列的安慰者来到"（路二25）。也许他年轻时就已经悔改归正了。但这并不是昙花一现，很快完事；他一生都在专一跟随主。如今，他老了，仍然在盼望以色列的安慰者来到。他专一跟从主，如今就在乐园里与羔羊同在。

    你必须象棕榈树："义人要发旺如棕树，生长如黎巴嫩的香柏树；他们栽于耶和华的殿中，发旺在我们神的院里。他们年老的时候仍要结果子，要满了汁浆而常发青"（诗九十二12-14）。棕榈树和香柏树都有极优良的品质，他们到老了还结果实。有生命力的信徒也是这样，他们到老了还是基督徒，被圣灵充满，充满爱心，充满圣洁。就象好酒，越老越醇。"义人的路，好像黎明的光，越照越明，直到日午"（箴四18）。

    你必须象保罗。从悔改的那天起，保罗就成了一个新造的人。基督的爱激励着他，他不再为自己而活，乃替那为他死而复活的主而活。我们从来没有听说过他懒散无聊，或放弃奋斗："我只有一件事，就是忘记背后，努力面前的，向着标杆直跑"（腓三13，14）。就是老了，他也没有失去他的爱心，热情和怜悯："我现在被浇奠，我离世的时候到了。那美好的仗我已经打过了，当跑的路我已经跑尽了，所信的道我已经守住了"（提后四6）。他专一跟从主，从不向后看，从不停止，从不懒惰。他是第二个迦勒。

    若你想要得救，也必须如此行。"惟有忍耐到底的必然得救"（太十22）：不是那些有个好开端的人，而是那些专一跟从主的人才算得上忍耐到底。

    全心跟从基督。

    这是迦勒跟从主的方式-全心全意。他不是断断续续，而是在所作的一切事上都跟从主。

    大多数基督徒没有专一跟从主，而是时断时续。许多人没有在生活的方方面面活出主的样式来，很多人认为这目标不可能达到。他们容易沮丧，放弃寻求。还有很多人不以为这值得渴慕，至少他们认为等到有这样那样的软弱时再这样做也不迟。

    有些人不肯在卑微中跟从基督。基督把自己比作谷中的百合花："我是沙仑的玫瑰花，是谷中的百合花"（歌二1）。这是来表达祂的卑微，真正的谦卑。虽然祂并没有罪来迫使祂谦卑，但祂本性就如此。祂从不自夸，也不寻求人的奉承。有些人不肯在这方面跟随基督。有些人看上去的确是得救了，这方面却不象基督。他们骄傲，骄傲于得救，骄傲于所得的恩典，骄傲于与众不同。

    有些人不在自我否定上效法基督。"祂本来富足，却为你们成了贫穷，叫你们因祂的贫穷可以成为富足"（哥后八9）；"惟有基督在我们还作罪人的时候为我们死"（罗五8）。祂连枕头的地方也没有。但很多看上去是基督徒的人却把追求自己的舒适安乐看得高于一切。他们没有在这方面饮于圣灵。

    有些人不在爱上效法基督。基督就是爱。祂出于爱降到人世，出于爱生在马槽，出于爱过着无罪顺服的生活，出于爱受死。但是有些基督徒不在爱上跟从祂，不象祂那样爱神爱人。他们对罪人没有怜悯，反能在自己家中高枕无忧，眼睁睁看着世界因为缺乏知识而灭亡。出于爱而行动的人何其少啊！

    许多基督徒一度退化。以弗所人就是这样。他们曾经拥有"天上各样属灵的福气"（弗一3），被拣选，以"在祂面前成为圣洁，无有瑕疵"（一4）。他们是神的跟随者，就象一群孩子，在爱中行，就象基督爱他们那样爱人。但是随之而来的是一度退化，基督说："有一件事我要责备你，就是你把起初的爱心离弃了"（启二4）。他们不象迦勒，没有专一跟从主。

    大卫也是这样。当他公开犯了罪时，他的整个心灵似乎一度衰颓，身上所有的骨节似乎破碎，他害怕神会将圣灵永远从他上夺去。他没有专一跟从主。

    所罗门也是这样。他即位之初，好像是专一跟从了主。主在基遍向他显现，说："你愿我赐你什么你可以求"（王上三5）；"神赐给所罗门极大的智慧聪明和广大的心，如同海沙不可测量"（王上四29）。神使他得以建造宫殿，在所有事上祝福他。然而所罗门令人悲哀地衰退了，他"宠爱许多外邦女子。所罗门年老的时候，他的妃嫔诱惑他的心去随从别神，不效法他父亲大卫，诚诚实实地顺服耶和华他的神"（王上十一4）。他没有专一跟从神。

    亚撒也是这样。"亚撒行耶和华他神眼中看为善为正的事"（代下十四2）。靠信心他战胜了千百万古实的军队，又立约，"犹大众人为所起的誓欢喜"（代下十六15）。但他也令人悲哀地衰微了。当以色列的王来攻击他时，他的信心软弱了。他老时，脚上生疾，但他并没有寻求神的医治，而是去求医生。他没有专一跟从神。

    五个童女也是这样，她们很聪明，灯盏里装上了灯油；但新郎迟迟未来，她们全都打盹睡着了，就这样令人悲哀地错过了机会。她们没有专一跟从神。

    如果你们要象迦勒，专一跟从主，就一定不能这样。你跟从主，不要间断，不要后退。

    你们必须象那些说："我是属耶和华的"的信徒。"这个要说：'我是属耶和华的'"（赛四十五5）。你是用重价买来的，不属于你自己。如果你愿意作迦勒，就要把自己献给祂。你必须放弃自己的理解、意愿和感情；你的身体和肢体，你的眼睛和舌头，手和脚。这样，没有什么是属于你自己的，而是完全属于祂。把自己献给神，被祂的灵充满，受祂话语的管理，是甜蜜的。作一个小小的充满祂的器皿，载着祂的名，预备进入荣耀！这就是专一跟从主。

    你必须转变成祂的样式："我们众人既敞着脸得以看见主的荣光，好像从镜子里返照，就变成主的形状，荣上加荣，如同从主的灵变成的"（哥后三18）。我们愚拙的心以为最好是保持撒旦的某些形象。但是啊！我们的快乐是在每一方面永远反射出基督的形象，在每一个方面象祂，永不间断：象祂一样爱，象祂一样哭，象祂一样祈祷，变成祂的形状："至于我，我醒了的时，得见祢的形象就心满意足了"（诗十七15）。

    你的心上必须刻下祂的全部律法："我要将我的律法放在他们里面，写在他们心上"（耶卅一33）。这应该是你主要的快乐：让每一条诫命在你的心上占据适当的位置，深深地镌刻在那里，擦不灭抹不掉。这就是专一跟从神。

    在所有险境跟随基督。

    迦勒就是这样。会众叫嚷："拿石头打死他们二人！"他却毫不畏惧。不管怎样危险，他照样持守自己的职责。他专一跟从主。有许多人在阳光灿烂时跟随主，在暴风雨来临时就离开祂。冬天来时，燕子会飞走。许多人与燕子无异，不专一跟从主。

    众人的耻笑凌辱使许多人犹豫不决。只要时兴作宗教人士，人的性格因为宗教而显得更吸引人，很多人就会跟从基督。但当它变成众人的笑料，成了人们纷纷诽谤的话柄时，许多人就大为光火。阳光明媚时，蝴蝶会翩翩起舞，但一场大雨就会让它们躲起来。当人失去了他们属世的舒适时，也是这样。保罗和巴拿巴去亚洲时，他们带上约翰马可同行。但当事情显得有些危险时，他就退却了（徒十五38）。如果我们专一跟从主，我们就必须顺境逆境都不放弃。

    我们还要忍受祂所受的凌辱："我们也当出到营外就了祂去，忍受祂所受的凌辱"（来十三13）；我们甚至要忍受我们最亲近的人的唾弃："爱父母过于爱我的，不配作我的门徒；爱儿女过于爱我的，不配作我的门徒"（太十37）。我们当然乐意不受任何凌辱就上天堂；但只要我们愿意走窄路，专一跟从基督，这一想法就是奢望。

    若我们想专一跟从基督，就不能贪图享受。基督走的是一条荆棘路，头戴荆棘冠；我们也不能幻想可以戴上玫瑰花冠。保罗说："我为祂已经丢弃万事，看作粪土，为要得着基督"（腓三8）。

    我们必须甘心失去生命："我却不以性命为念"（徒廿24）；"时候将到，凡杀你们的，就以为是事奉神"（约十六2）；"得着生命的，将要失丧生命"（太十39）；"你务要至死忠心"（启二10）；"弟兄胜过牠，是因羔羊的血和自己所见证的道。他们虽至于死，也不爱惜生命"（启十二11）。

    专一跟从基督真是甜蜜无比的事，因为那意味着我们将与祂一同掌权："我们若能忍耐，也必和祂一同作王；我们若不认祂，祂也必不认我们"（提后二12）。

    2．我们怎样才能专一跟从主。

    定睛于祂，是迦勒得以专一跟从主的秘诀。他仿佛看见了那不可见的神，总是把神放在自己前面，因此长久忍耐。如果迦勒追求成名，或致富，或自己的荣耀，他就不可能专一跟从主，不可能一生跟从祂，不会全心全意，也不会在各样的险境中跟从祂。

    如果你要专一跟从主，就要完全认识祂。

    祂的美善吸引我们跟从祂。"他超乎万人之上，全然可爱"（歌五10，16）；"我若从地上被举起来，就要吸引万人来归我"（约十二32）。在基督身上有一种无法形容的可爱，吸引灵魂来跟从祂。所有神的完美都在祂里面，而祂竟乐意来拯救我们。

    祂的合宜吸引我们跟从祂。祂正能满足我们灵魂的需要。我们全都负罪，祂却全然公义。我们全都软弱，祂拥有所有的力量。没有什么比基督更完全地满足我们灵魂的需要。小鸡看见母鸡的翅膀张开时，就会跑过去藏在下面；鸽子飞进岩石的裂缝里藏身。挪亚藏在方舟里，我们的心灵也象这样跟从耶稣。

    祂的自由吸引我们跟从祂。"凡到我这里来的我总不丢弃"（约六37）。祂饶恕七十个七次。定睛于基督，你就能跟从祂，目睹王的美善，就使灵魂紧跟祂，在祂后面奔跑。"我心紧紧的跟随祢"（诗六十三8）；"（我们就当）存心忍耐，奔那摆在我们前头的路程。仰望为我们信心创始成终的耶稣"（来十二1）。

    拥有圣灵

    迦勒"另有一个心志。"其他探子只注重肉眼所见的，但迦勒另有一个心志。圣灵住在他里面，引导他，支持他，更新他。所有专一跟从主的人都是这样。神的灵在人的心里，就象长流的清泉，直涌到永生。罗得的妻子回头看，因为她心里没有圣灵的同在。祂是一位喜爱充满人心的灵，要充满人心的每一个角落。"乃要被圣灵充满"（弗五18）；"但愿使人有盼望的神……使你们藉着圣灵的能力大有盼望"（罗十五13）。祂乐意将全部律法写在人的心上，将整个心灵带给神。

    3．专一跟从主的动力所在。

    "我就把他领进他所去过的那地。"其他探子都死于瘟疫，会众都在旷野里倒下；只有迦勒和约书亚，因为对主专一的跟从，得以进应许之地。

    这是唯一的幸福生活。

    日光之下，没有比一生跟从基督更幸福的生活了；世上也没有比倒退者更可悲的人了。每一次我们离开跟从基督的道路，我们就是自寻烦恼：躲避，被弃，骨节破碎。唯一的幸福生活是全心跟从主。我们通常认为有这个那个偶像会给我们带来幸福，这是极大的错误。我们真正的幸福在于交托自己，把自己的心和全部都交给祂。任何不专一都会妨碍你的快乐，阻隔你与主的交通。难道你与神亲密同行的时候不是要快乐得多吗？但愿这总是我们的情形！衰退带来黑暗和悲哀。唯一的快乐是失去一切。许多基督徒不愿为基督的缘故否认自己，忍受苦难，不愿意为基督受凌辱，遭逼迫。基督将会给我们比一千倍还多的赏赐--就是心灵的平安。

    这是为主使用的途径。

    有用的基督徒，专一跟从主的基督徒才能兴旺。亚伯拉罕所得的祝福是："我必赐福给你，你也要叫别人得福"（创十二2）。这也是保罗真正的过人之处。他专一跟从基督，成为何等的祝福！如果你专一跟从主，你也会这样。如果你身上带着基督的所有印记，你将成为对这个地方，对世界何等的祝福啊！你将不仅不是地上的累赘，而且对你的孩子和邻舍都是莫大的祝福！

    这是欣慰而死的前提。

    如果你想死得象基督的百姓，你就必须过他们那样的生活。不始终如一的基督徒死时通常会很痛苦；但那些专一跟从基督的人会象年迈的保罗那样死："我现在被浇奠"（提后三6）；象约伯："我知道我的救赎主活着"（伯十九25）。

    这还将带来巨大的赏赐。

    每一个人都将根据他所作的工得赏赐。有些人将管理五座城，有些人将统治十座。我相信每一桩罪行，三心二意，倒退和衰颓都会在某种程度上减少他们永恒的荣耀。这是永恒中的损失。我们现在越专一越谦卑地跟随主耶稣，我们进入神永恒国度所得的赏赐就越丰富。我们现在越亲密地与主同行，我们就越能与祂亲密地走向永生。"在撒狄你还有几名是未曾污秽自己衣服的，他们要穿白衣与我同行，因为他们是配得过的"（启三4）。阿门。

    丹狄， 1842年


警告不配领圣餐者

    因为人吃喝，若不分辨是主的身体，就是吃喝自己的罪了。因此，在你们中间有好些软弱的与患病的，死的也不少。

——哥前十一29，30

≈≈≈≈≈≈≈≈≈≈≈≈≈≈≈≈≈≈≈≈≈≈≈≈≈≈≈

    最近，神乐意将圣灵以一种非同寻常的方式浇灌在苏格兰的一个教区里，那里的牧师告诉我，最深入人心的罪，就是不配却领了圣餐。他告诉我，看到七旬高龄的老人为自己以往玷污圣礼而哭泣，真是令人心碎。如果神乐意将圣灵倾倒在这间教会新来的成员身上，我深深相信，这种可怕的罪也会象磨盘一样坠在大多数人的脖子上。是的，我亲爱的朋友，神在这件事上与你们颇有分歧，祂若不是在今天，就是要在永恒中与你理论。

    世界上有不配吃喝这种事。在使徒保罗的时代这种罪就存在，今天也如此。许多坐在主的桌旁的人并不配坐在那里。许多人没有穿结婚的礼服就来了，许多人来激怒神，还有许多人会为此永远后悔。他们不仅从中得不到好处，而且受害非浅。他们其实是在吃喝自己的罪。他们以为自己吃的饼喝的酒无害；或者，也许他们认为自己吃了以后，就可以把过去六个月的罪一笔勾销。而神说他们在吃喝自己的罪，就象是在吃毒药一般。

    使徒保罗解释了这种举动的不配在哪里：他们不分辨是主的身体。这里用的句子显然是借用人用来分辨不同种类食物的味觉。"分辨主的身体"是指尝到基督被钉十字架，所成就的救恩滋味。当一个罪恶累累的罪人感觉到福音的大能，当他感受到基督的甜美、完全和自由时，他就尝到了或分辨了主的身体。但那些没有到基督这里的人没有尝到这种由基督而来的救恩滋味。他们也许为人端正善良，也许读了《圣经》，保持着一种敬虔的外表；但他们从来没有尝到过在岩石的裂缝（指被钉十字架的基督）中那甘甜的滋味。就是他们玷污了主的桌。

    除了那些分辨主的身体的人--就是亲尝主恩滋味的人，没有其他人应该来领受主的晚餐。

    这从下面几点可以看出：

    从领圣餐者的举动来看：你不是来看着饼和酒，而是要吃它们。你伸出手，拿起饼，吃了它；端起酒杯，喝了它。既然饼和酒代表主的身体，就是一个小孩子也明白这吃饼喝酒的举动是在表明："我尝到了主耶稣基督。祂是我的吗哪，我的甘甜的食物；我得赦免、获平安和圣洁的唯一道路，我的主，我的神。"一个饥饿的乞丐到你门前，你给了他一块好吃的饼，他会多么高兴地把它抓过来，开始大吃起来！为什么呢？因为他尝过它，这就是他想要的。你们在主的桌前吃喝时也该是这样，你借此宣布基督是你的救主，你的吗哪，你的一切。

    当一个人在田里找到宝贝时，他会欢欢喜喜地变卖一切所有的，去买这块地（太十三44）。你来到主的桌前也该如此宣称：基督是我的至宝至尊，我已经为祂离弃了一切。

    《雅歌》里的新娘说："我的良人在男子中，如同苹果树在树林中。我欢欢喜喜坐在他的荫下，尝他果子的滋味觉得甘甜"（二3）。你们在主的桌前也该这样说："我已经在基督的荫下找到安息，尝祂的果子觉得甘甜。祂赦免的方法、圣灵和命令全都芳香沁人。"

    当那个疯人身上的鬼被赶出去时，他坐在基督的脚前，心里明白过来。他一度呵斥基督，要祂离开他："我与你有什么相干？"（可五7）如今基督是他的一切。你们在主的桌前也该如此宣称。

    当保罗还是一个未归正的人时，他满口亵渎，口吐凶言。但在他尝到了耶稣的滋味之后，他说："我也将万事当作有损的，因我以认识我主基督耶稣为至宝"（腓三8）。你们在吃饼喝酒时也当如此宣称。

    你真的能说你找到了宝贝，为它变卖了一切吗？你真的能说你坐在苹果树的荫下，欢欢喜喜吃祂圣洁的果子吗？你真的能说你一度远离基督，但现在坐在祂脚前了吗？你真的能说你在宣讲自己一度摧毁的福音--就是说，象保罗一样，以基督的十字架为荣耀吗？你能说，在神的眼里，基督是你的吗哪，你的甘甜粮食，你的平安，你的一切吗？如果能，欢迎你来到主的桌前："我的朋友们，请吃；我所亲爱的，请喝，且多多的喝"（歌五1）。

    你们大多数人说不出这样的话，你们没有找到宝贝。你要到主的桌前来吗？为了什么目的？你不配吃喝。你吃喝，是在以一种可怕的方式激怒神。你死时会为自己的举动后悔。你将为此永远痛苦。有些人作恶半个钟头，结果后悔到永远。犹大在永恒的痛苦中为他的罪行和愚昧而哭泣，你也会的。

    从耶稣的教导来看："你们也应当如此行，为的是纪念我"（路廿二19）。

    一个未归正之人不会纪念基督，因为他既没有见祂，也不认识祂。一个从未尝过蜂蜜的人是不会记得它的滋味的；同样一个从未尝过主耶稣救恩滋味的人也不可能纪念祂。事实上，每一个人都可能以某种方式记得基督。你也许记得祂的生平事迹，记得祂诞生于马槽中；行走在加利利海边；为耶路撒冷哀哭；在客西马尼园祈祷；死在各各他山的十字架上。但就是魔鬼也记得基督的这些事。牠们记起基督的生平来，比我们还清楚得多。撒旦对神的事情比任何神学家知道的都要多。在永恒痛苦中的失丧灵魂也记得耶稣，记得祂所作过的一切事，所受过的一切苦，多少次祂要拯救他们。犹大在地狱里也会记起耶稣的。但是啊，这不是我们在主的桌前应有的对主救恩的记忆。

    当一个身负重担的罪人被带到耶稣的脚前时，他会找到从未有过的、因信而来的喜乐平安，会发现从未感受过的基督的爱，哦，那为不敬虔者而来，而死的爱；还有基督白白赐给每一个受造物，甚至是来到祂面前的罪魁、税吏的救恩；这条救恩之路的智慧和无与伦比；神公义的荣耀和完美。当圣灵揭开蒙住这双眼睛的帕子时，他就看见永远也难以忘怀的基督。这就是属灵的分辨和品尝主的身体。

    每一次看见耶稣，这种对祂的良善和美丽的甜蜜回忆就会重上心头。他可能没有听过祂的名，但他的心被祂深深吸引。祂的名就象香膏。牧师布道时，这回忆就卷入心头；当破碎的饼和酒摆在他面前时，他的心就沉浸在对耶稣的回忆中。就象寡妇们站在彼得身边哭泣，拿出多加与他们同在时所作的里衣外衣给他看时，她们朋友的每一件手工都唤起了她们心中的爱，和眼中滚烫的泪水；那些认识耶稣的人也是这样，擘开的饼和倒出的酒会激起他们心灵最深处对耶稣的回忆。

    你拥有这种使人成圣的回忆吗？你记不记得，基督的名字对你曾经只是一片空白，而现在却象倾倒而出的香膏？你记不记得，你第一次看见主时，或在其他场合中，你感到自己内心发生的令人惊异的变化？如果是，欢迎你来，"你们也当如此行，为的是纪念我。"

    但是，我怕大多数人没有这样的回忆。你对基督没有宝贵的发现可回忆。你从来没有分辨过主的身体。你说你会记得祂的生和死。啊呀，魔鬼也记得呢。要是看见魔鬼坐在主的桌旁，难道你不会吓一跳吗？而它们同未归正的灵魂一样，是没有资格坐在那里的。

    从使徒的实践来看。

    埃提阿伯的太监是个："有大权的太监，在埃提阿伯女王干大基的手下总管银库"（徒八27）。靠着神奇妙的恩典，这个人开始关心自己的灵魂，《圣经》来到他的生活中，也许还有一些游行四方的传道人。他无法安息，于是离开自己的国家，去耶路撒冷。在那里，他并没能找到平安和光明。他感到又悲哀又疲惫，也只能启程回家。他的心沉甸甸的，坐在车上读先知以赛亚的预言。靠着神的恩典，腓利被带到他身边，在他的车上对他宣讲耶稣，神的羔羊。啊，现在，一个多么崭新的世界向这个埃提阿伯人打开了呀！他发现了不靠人的行为而得救的道路。这时他们到了有水的地方："我受洗有什么妨碍呢？"腓利说："你若是一心相信就可以。"他回答说："我信耶稣基督是神的儿子。"于是他们同下水里去，腓利就给他施洗，他就欢欢喜喜地走路（徒八35-39）。亲爱的弟兄啊，这是你的经历吗？你象这个埃提阿伯人一样寻找祂了吗？又是否象他一样寻找到了呢？你一心相信了吗？如果是，主的桌就向你敞开，你可以欢欢喜喜地走路了。

    但是，大多数人都不是这样啊！如果你们有人是掌管女王的银库的，你才不会翻山越岭地寻找救恩的道路呢。你们有些人从来没象那埃提阿伯人一样读过《圣经》，也从来没有求神指引你。你不敢说你一心相信，那么，你凭什么坐在这圣洁的桌前呢？你可以来，但是，哎呀，你不会欢欢喜喜离去的。

    不配领圣餐者的行动是非常危险的。

    这样作的人有愧于主的身体和宝血。

    在地上、天国和地狱里，没有比不配却领了圣餐更大的罪孽了。那些这样作的人是与背叛和谋杀主耶稣的人同罪。这表现在两个方面：第一，他们假装爱戴祂，是祂的朋友；第二，他们心里其实满怀对祂的憎恨，对福音的蔑视。

    犹大背叛主耶稣时，他假装深爱祂。他在祂传道的这些年里一直跟从祂，也奉祂的名布道。他一本正经地坐在主的桌旁，与祂在同一个盘子里蘸饼。他口如蜜糖，心却如刀剑。当他来出卖基督时，他说："请拉比安！"就与祂亲嘴（太廿六49）；然而那一刻，他的心里正蓄满对基督和祂的福音一种致命的仇恨。

    那些假装对神和神的事务大发热心的大祭司和法利赛人也是这样。他们装作很圣洁很高尚，心里却对基督恨之入骨，非要置之于死地不可。希律的士兵假装对基督很尊重，跪在祂面前，说："恭喜犹太人的王啊！"（太廿七29）但他们心里一直恨祂，借机来戏弄祂。彼拉多看上去对基督很友好，他拿水洗手，说："流这义人的血，罪不在我"（太廿七24）；但他却判祂死罪，送祂上十字架。

    不配却领了圣餐者也是这样。你来到主的桌前，看上去好像很尊重祂，还严肃得吓人。你拿起饼和酒，假装自己已经归正，承认基督是你的分。你好像还很激动。但同时你蔑视基督和祂的百姓，嘲笑归正和恩典的生活。"卖人子的人有祸了！那人不生在世上倒好"（可十四21）。你和犹大、和大祭司，和士兵、和彼拉多同心。你是有罪的。

    他们吃喝自己的罪。

    不配领圣餐而领了，就是吃喝自己的罪。这表现在两个方面。首先，它增添了你的罪行。你在自己负罪累累的灵魂上又堆积了一重山，为自己带来更重的咒诅，使灵魂堕落更深。其次，它总是使你心更硬。所有的罪都使人心硬，在圣洁的事上犯罪尤其如此。一个嘲笑《圣经》的人很难得救，它如此使人心硬。而在所有与圣洁作对的罪行中，不配却领了圣餐是最致命的。未归正之人领圣餐常常就是在吃自己的罪。就象神的孩子吃的是生命，他从杯中吃的则是死亡。

    你们有的人会说：虽然我还未归正，我还是要去；即使它对我没有好处，至少没有害处吧！给你自己增添另一项罪，还说没有害处？使你的心变得更硬，打入永劫，还说没有害处？吃喝你自己的罪，还说没有害处？

    还有人说，我希望把我过去六个月的罪一笔勾销。有些人只来过教会一两次，会说：我会弥补以往的忽视，遮盖我的罪行。这会把你过往的罪一笔勾销呢，还是会罪上加罪？它会替你破坏安息日，玷污圣礼赎罪吗？它能遮盖吃喝审判结果的罪吗？

    因此，在你们中间有好些软弱的与患病的，死的也不少。

    神会对有些罪实行暂时的审判，如使犯罪的人身体软弱，患病，甚至死亡。当亚拿尼亚和撒非喇欺哄圣灵时，他们倒在使徒的脚前，断了气。当希律不把荣耀归给神时，他立刻被虫所咬，死在王座上（徒五，十二）。你们那些玷污主的圣餐桌的尤其会这样。神最知这一切，说："因此，在你们中间有好些软弱的与患病的，死的也不少。"

    主耶稣是这桌的主，祂用恩手护理这一切。祂能，也会使用保守之工，打击那些无礼玷污祂的圣餐桌的人。就象神预备了一个火永不熄灭的真实地狱，来触动一些除了肉体的疼痛，别无他法可以使他们飞逃的罪人；同样，在主的晚餐中，神乐意用疾病和死亡挡住一些拿饼喝酒的肮脏的手。我经常看到神这样作。我记得有三次死亡就是以这种方式，发生在这种场合，我毫不怀疑，那就是这句经文的应验。亲爱的弟兄啊，要警醒啊！

    注意了，亲爱的弟兄！以免饼还在你嘴里时你就倒地身亡。死于玷污神的圣餐桌，实在是可怕，因为你将沉落得比坟墓更低。

    "人应当自己省察"（同章28节）。你来到主的桌前的真实动机是什么？是不是因为你到了生命的某一阶段？你重生了吗？是不是因为你的家人来了？是不是为了名？还是为了利？如果是，你就是犹大再生啊！是不是为了给孩子受洗？如果是，就是一桩罪引你犯另一桩罪。

    你为神对你的灵魂所作的事称颂祂吗？（诗六十六）它在向世人宣布，你是被神拣选的吗？它是要你更接近耶稣吗？如果是，请来，靠在祂的怀里，永远不要后退。阿门。

    丹狄，1841年


施的福气

    施比受更为有福。

——使徒行传廿35

≈≈≈≈≈≈≈≈≈≈≈≈≈≈≈≈≈≈≈≈≈≈≈≈≈≈≈

    这是保罗最后一次离开以弗所，与教会长老们道别时，所讲的非常感人的一段话。他请他们所有的人见证他与任何人的死亡都是无关的："因为神的旨意我并没有一样避讳不传给你们的"（26节）。有趣的是，他强调赒济穷苦的人是神的旨意的一个组成部分，并用这样的话作结束："我凡事给你们作榜样，叫你们知道，应当这样劳苦，扶助软弱的人；又当纪念主耶稣的话，说：'施比受更为有福'"（35节）。他所引用的救主的话，并没有记载在福音书里。这是保存下来的主说的唯一传统俗语，象是祂常用的一句家喻户晓的话："施比受更为有福。"

    我很高兴有这个机会，把神的这个旨意在你们面前显明（因为神知道我不愿隐藏祂的任何旨意），就是你们应当劳苦，扶助软弱的人。我所用的唯一论点就是我们可称颂的主的话语："施比受更为有福。"

    1．我们应该慷慨地施与穷人，因为施比受更使人快乐。

    施与使人快乐，因为施与是所有快乐的生命都乐意作的事。他们的快乐不是在于接受，而是在于施与。

    想想天使

    整本《圣经》都显明天使是快乐的生命，超乎我们想象的快乐。他们是圣洁的生命，永远行神的旨意。圣洁和快乐密不可分。他们在天国，总是沐浴在天父的微笑之中，"他们的使者在天上常见我天父的面"（太十八10）。他们快乐，脸上没有泪水，心中没有叹息。他们的使命是赞美神，一起欢呼："圣哉，圣哉，圣哉！"一起欢唱："羔羊是配得的！"歌唱赞美是喜悦快乐的表现："有喜乐的呢，他就该歌唱"（雅五13）。现在，我们来看这些快乐的生命，其快乐在于施与。

    首先，他们全都给予："天使岂不都是服役的灵，奉差遣为那将要承受救恩的人效力么？"（来一14）世上的人很少给予。大多数人喜欢收到钱，留起来，存到银行，利上生利。只有很少的人乐于给予，这样的人常常不是最富的人。而在天国，所有的生命都乐于给予。给予是他们最大的快乐。去看每一个天使的每一处所在，你在他们中间绝对找不到储藏的任何财物。他们全都是服役的灵。

    其次，他们给予那些地位低于他们的人。他们并不满足于帮助那些可以与他们礼尚往来的人，而是不期待任何回报。在伯利恒附近的旷野里有一些贫穷的牧羊人，天使毫不犹豫地拜访他们，和善地把大好的福音告诉他们。而且，似乎还有更多的天使乐意传递好消息。过了没有多久，就有一队天兵同那天使赞美神（路二15）。还有，你们应该记得天使对乞丐拉撒路是何等的和善。狗是地上唯一服侍他的生灵，但天使垂下美丽的翅膀，把他带回亚伯拉罕的怀里。

    第三，最高等级的天使最爱给予。我们有理由相信等级最高的天使降得最低，在事奉神时给予最多。耶稣明明白白地说："你们中间谁为大，谁就要作你们的用人"（太廿11）。那些目睹神的面光的天使降临服侍神最低微的孩子。最快乐的天使之快乐在于他比低于他的天使能给得更多，在甜蜜而谦卑的事奉中降得更低。亲爱的基督徒们，你是否经常祈祷说："愿祢的旨意行在地上，如同行在天上"？如果你说这话时真心诚意，就意味着你要象天使一样事奉神，你的快乐必在于给予。天使的快乐在于此，如果你要象他们，就要有一颗服侍的心灵。

    想想神的良善。

    我们对神所知甚少，但我们知道祂无比快乐。你无法使祂更快乐，也不能剥夺祂的快乐。我们也知道许多事与祂的快乐有关，祂所作的每一件事都使祂快乐。祂创造世界时，就说："一切甚好。"神喜欢创造。但是《圣经》表明祂的快乐主要在于给予，而不在于接受。祂供应给万物的食用非常好，连一只麻雀也不曾被忽视。整个世界都被咒诅，神完全可以将世人都毁灭，那样祂也不失公义；但祂没有，因为祂喜爱怜恤。少壮狮子向神寻求食物，乌鸦鸣叫时祂喂养它们。祂还赐给恶人："祂叫日头照好人，也照恶人；降雨给义人，也给不义的人"（太五45）。想想神每天喂养了成千上万亵渎祂名，违背安息日的人！祂赐给他们衣食，又让周围的人对他们友善，但他们还是每天咒骂神。啊！这清楚地表明神喜爱怜恤。"你们要慈悲，象我们的父慈悲一样"（路六36）。更重要的是，祂赐下祂的独生爱子。虽然祂倒空了自己的胸怀，却没有不放这宝贵的礼物。你们有些人日夜祈祷，要有神的形象："耶和华啊，祢是应当称颂的；求祢将祢的律例教训我"（诗一一九12）。如果你要象祂，就要在给予上象祂。这是神主要的快乐，但愿你在这方面象祂。

    有人反对说：你想要我施舍给恶人，让他们滥用财物吗？

    我的回答是：神给予恶人。虽然他们滥用神的赐福，但这并不能减少祂的快乐。神让日头照好人，也照恶人；降雨给义人，也给不义的人。把最好最多的给神的儿女当然是对的；但你想要象神一样，就必须也给恶人。给那些忘恩负义的人，给那些邪僻的人。"有求你的，就给他；有向你借贷的，不可推辞"（太五42）。要记住主耶稣的话。

    仰望基督。

    祂是神的永生儿子，在一切事上与神同等，在快乐上也不例外。祂在创世前就与父神同享荣耀，但祂的快乐也包含了给予。祂远高过所有天使，因此祂所给予的比他们要多得多："因为人子来，并不是要受人的服事，乃是要服事人，并且要舍命，作多人的赎价"（可十45）。祂是最高的，却降得最低。他们献上的是心甘情愿的服事，祂舍的则是祂自己："你们知道我们主耶稣基督的恩典；祂本来富足，却为你们成了贫穷，叫你们因祂的贫穷可以成为富足"（哥后八9）。

    亲爱的基督徒们，你们有些人日夜祈祷，要成为真葡萄树上的枝子；你们祈求自己能上下内外都有基督的样式。如果是这样，你们就必须在给予上象祂。枝子和树结的果子是一样。如果你们是枝子，就必须结同样的果实。一个老神学家说得好："如果基督吝惜祂的宝血，就象我们吝惜我们的金钱一样，那么我们会成为什么呢？"

    有人说："我的钱是我自己的。"

    基督也可以说："我的血是我自己的，我的生命是我自己的，没有人可以从我这里夺去。"那么，我们会落入什么境地呢？

    还有人反对说："穷人不值得我帮助。"

    基督也可以这样说："他们是违背我圣父律法的可耻的叛逆者；我要为这样的人舍命吗？我可以给那些好天使啊！"但祂没有。祂离开了九十九只羔羊，只为寻找这失落的一只。祂为我们这些不配的人流了宝血。

    还有人反对说："穷人会滥用我们的帮助。"

    基督也可以这样说，而且有更大的真理权威。基督清楚知道千万人会践踏祂的宝血，大多数人会蔑视它；许多人会利用它，拿它作借口去犯更多的罪。但祂还是舍去了自己的宝血。

    啊！我亲爱的基督徒们，如果你们要效法基督，就要更多，更经常，更慷慨地给予那些邪恶的，贫穷的，忘恩负义的和不配的人。基督得荣耀，享受欢乐，你们也要这样。我不是想要你们的金钱，而是要你们快乐。记住主自己说："施比受更为有福。"

    2. 施会给你带来更大的快乐，因为这是基督徒特别的品性。

    基督徒是管家。

    在每一个大家庭里都有一个管家，其职责是管理主人的财富，以使每一个人都按时得到他应有的食物。你马上就可以明白管家的快乐不在于接受更多的财富，而在于把他所得的适当分配。如果在座的有任何领班，或管家，你一定清楚知道你的快乐不在于有多少财富经过你的手，而在于将它公正地分配下去。每一个管家的快乐都在于给予，而不在于接受。

    亲爱的基督徒们，就你所拥有的财富而言，你只是管家。你自己其实连半文钱也没有："你们去作生意，直等我回来"（路十九13）这句话，写在所有的东西上。最后的审判日已近在眼前。但愿你们都是聪明的管家！那样你就会更快乐一些。魔鬼蛊惑你说，最好还是为自己和孩子积存一些财物。但作一个诚实的管家要快乐得多呢！

    有人反对说：我处境悲惨。

    但你仍是管家。为基督的缘故使用你所有的一切，你会作得很好。不要忘了，那个善用两个他连得的仆人也得到了奖赏。

    基督徒彼此为肢体。

    当我们与基督联合时，我们就与所有弟兄姐妹联合。这是比其他社会关系更亲密更长久的关系。你身边的妻子有一天会离开你；父亲和孩子，姐妹弟兄也许会与你永远分离；但基督徒之间不会这样。他们永远是同一棵树上的枝子，同一座圣殿上的石头。彼此帮助给我们带来快乐。在身体上，一个肢体受了伤，或感觉软弱，其他肢体会帮助它，这是它们的快乐所在。左手受了伤，右手会为之作一切事，供应它一切的需要。基督的身体也是这样。彼此帮助给我们带来快乐，帮助别人就象帮助自己，帮助基督。如果基督衣裳褴褛，浑身发抖地来到你面前，你认为能供应祂的需要会令你不快乐吗？对其他贫穷的基督徒你也要如此供应："这些事你既作在我这弟兄中一个最小的身上，就是作在我身上了"（太廿五40）。啊呀，我有祸了！你们有多少人用粗鲁的语言，恼羞成怒的脸色把基督从你门口赶走！你还自称为基督徒，难道不感到羞愧吗？

    如果基督住在贫民区，没有足够的火御寒，没有足够的被子取暖，你不会去找祂，帮助祂吗？你会等着祂来找你吗？啊呀，我有祸了！基督住在多少人家里呢？在座的基督徒中，有些人从来就没有找过祂。我请求你们改变自己的计划，"施比受更为有福。"

    3．基督徒不是失败者。

    他们不会因为给予而成为这个世界的失败者："有施散的却更增添，有吝惜过度的反致穷乏。好施舍的必得丰裕，滋润人的必得滋润"（箴十一24）。

    我在说世界要大为耻笑的事。但我请求你们所作的，就是象庇哩亚人（徒十七10-12），天天查考《圣经》，要晓得这道是与不是。全本《圣经》都证明，在这个世界拥有丰裕的秘诀，就在于慷慨地施与。"当将你的粮食撒在水面，因为日久必能得着"（传十一1）。这句话所提的是撒谷种。东方人总是在田里淹满水时撒谷，稻谷确实就撒在水面上。多日以后，水干了，一片稻苗遮满全地。出于对基督的爱慷慨地施与穷人也是如此，它看上去就象把钱扔掉，其实是把种子撒到水里。不要怕，多日之后，你会大有收成，你将用这个世界的金钱赚来回报。

    生活贫寒的基督徒，你说自己若是富裕的基督徒，就会欣然给予。但我如此贫穷，我能给什么呢？我只请你看看那些撒种的人，他只有一点点时，是否就不把那一点点撒出去呢？没有，他更急切地把它们撒出去，以得到更多。你也要这样做。

    你对神的信心何等的小！"怜悯贫穷的，就是借给耶和华"（箴十九17）。我相信一百个人中，没有一个人不愿借给富人而愿借给神的。你相信人，而不相信神。前几天我听说一个神的孩子，生活非常拮据，丈夫又眼瞎了。但她不仅挣扎着过活，而且给予他人。她靠自己的双手努力，以便有能力给予。这就是撒种，把她所有的都撒下去，一点也没留。庄稼长出来吗？是的，庄稼在印度长了出来-她的一个远亲去世，留给她两万英镑的遗产！神每天都可以有这样的作为。"神能将各样的恩惠多多的加给你们，使你们凡事常常充足，能多行各样善事"（哥后九8）。神用祂的世界的最小资源所能给你的，比你全年给出去的都要多得多！信靠主！但恶人不能信靠神，世人从心底里就不信神。

    有些人说："我今晚就开始，把你说的话付诸实践，比平时多给一倍，看看我是否能得到回报。"没有这样的事。我建议你留住你的钱，如果你给予时是希望回报，那你什么也得不到。 你必须象一个基督徒一样施与，给得高兴，给得慷慨，给得自在，不希图回报；然后神就会厚厚地赏赐你。要努力："你们要给人，就必有给你们的"（路六38）。那施与穷人的必不缺乏。

    基督徒在永恒中也没有失去什么。

    整本《圣经》显明，基督徒在永恒中必照他们如何使用自己的恩赐而得赏赐。钱是一种恩赐，如果你善用它，就决不会失去你应得的奖赏。基督清楚说过，祂会在审判中，根据每个人对待贫穷的基督徒的方式来审判他们。那些为基督多做工的，将要得丰盛的赏赐；那些所作甚少的，赏赐也少。

    我感谢神，基督会对你们中有些人说："你们这蒙我父赐福的，可来承受那创世以来为你们所预备的国"（太廿五34）。亲爱的基督徒，继续为基督而活。不论日夜，永远不要忘记，你们自己是用重价买来的。把你自己和你所有的财产交托在祂的手中，说："你要我作什么？我在这里，请差遣我。"然后，我就知道你在现时和永恒中会怎样感觉："施比受更为有福。"

    我怕神不会对你们中间有些基督徒这样说。千百家连取暖的火，御寒的衣也没有；你的豪宅傲立于其间，你却从来不曾去看望过那些穷人。你也许在远处叹息一声，却从来不去看他们。啊，我亲爱的朋友们！我担心穷人，更为你们担心！我不知道基督会在审判之日怎么说你。你表面上是基督徒，但是你对祂的穷人毫不关心。你经过天门时，会发生什么变化啊！你会得救，但仅此而已。你不会得到丰盛的赏赐："少种的少收"（哥后九6）。

    我怕许多人在座的清楚知道自己不是基督徒，因为你们不喜欢给予。要想给得大方，不作守财奴，必须有一颗新心才行。一颗旧心是宁愿放弃自己的血液，也不愿放弃自己的金钱。我的朋友们，享受你的金钱，尽量使用它们，一分钱也不要给别人，快快地享用。因为我看得见你在永恒中会乞讨终生。

    丹狄，1838年2月4日


基督在苦难下的沉默

    祂被欺压，在受苦的时候，却不开口；祂象羊羔被牵到宰杀之地，又像羊在剪毛的人手下无声，祂也是这样不开口。

——以赛亚书五十三7

≈≈≈≈≈≈≈≈≈≈≈≈≈≈≈≈≈≈≈≈≈≈≈≈≈≈≈

    犹太人祭司把温顺的羊羔带到圣殿宰杀时，羊羔不挣扎，也不抱怨。剪羊毛的女子从羊羔身上把雪白的羊毛剪下来时，它不挣扎，也不抱怨。同样，当神舍弃祂的爱子为我们众人受死时，祂没有挣扎，也没有抱怨。当神温顺的羔羊被带去宰杀时，祂不吐怨言。当四个士兵掂阄分祂的衣服时，当这些冷酷的刽子手从羔羊身上剥夺雪白的羊毛时，祂沉默不语，连口也不开。

    祂被人欺压，受苦，却不开口。祂在神手里受苦，也不作声。神定意压伤祂，使祂受痛苦。祂受神的责罚、击打、苦待，却沉默不语。祂没有转身过来抗议：公义的父神啊，这可不公平。凭什么我要为我不曾犯过的罪受苦？主啊，祢知道我无瑕无疵，无可责备，祢知道我没有罪，口里也没有诡诈。祂被神被人苦待，却不发一言。"祂象羊羔被牵到宰杀之地，又象羊在剪毛的人手下无声，祂也是这样不开口。"

    教义：基督在苦难下沉默无言。

    首先，我们要看基督在苦难下沉默的事实；其次，基督为什么沉默无言；第三，这个真理是怎样在圣餐中体现的。

    1．基督在苦难下沉默的事实。

    祂在人面前沉默。

    人恶毒的手欺压祂，折磨祂；但祂并未在人面前为自己辩解。在客西马尼园被捕时，祂就是这样。当时大队人马举着火把火炬，拎着刀剑棍棒，来捉拿祂。祂逃开了吗？没有。祂拒捕了吗？没有。祂的门徒说："我们拿刀砍可以不可以？"彼得还真的抽刀出鞘。但耶稣制止了他们（路廿二49-51）。祂本可以召下十二营天使；本可以瞬间夺去他们的气息，让他们倒地身亡；但是祂没有。祂说："现在是你们的时候，黑暗掌权了"（路廿二53）；"我父所给我的那杯，我岂可不喝呢？"（约十八11）"祂象羊羔被牵到宰杀之地，又象羊在剪毛的人手下无声，祂也是这样不开口。"

    祂在该亚法面前受审时也是这样。他们在园中绑了耶稣，把祂带到大祭司该亚法的院子里。祭司长、长老和文士们都坐在那里，戏弄审讯神的羔羊。许多人作假见证陷害祂。祂还口了吗？没有，祂一句话也没说。大祭司起来，站在中间，问道："你什么都不回答么？"祂仍然静静地站在那里，一句也不回答（可十四60）。祂象一只羊羔被带走，带到那些刽子手面前："象羊在剪毛的人手下无声，祂也是这样不开口。"

    祂在彼拉多面前受审时也是这样。从该亚法处，他们把祂带到罗马巡抚那里："祂被祭司长和长老控告的时候，什么都不回答。彼拉多就对祂说：'你什么都不回答么？'耶稣仍不回答，以至彼拉多觉得希奇"（可十五3-5）。啊！这个瞎眼的罗马人不知道在他面前的是神的羔羊，承担世人的罪孽。彼拉多又把祂送到希律那里，希律问祂许多话，犹太人极力地告祂，兵丁们戏弄祂。经上记着说："耶稣却一言不答"（路廿三10，11）--祂依然是沉默的羔羊。希律又把祂送回彼拉多那里去，彼拉多坐在法庭里宣布道："我并没有查出祂什么罪来"（路廿三15）；"彼拉多拿水在众人面前洗手，说：'流这义人的血，罪不在我'"（太廿七24）。他却定案把耶稣钉十字架！耶稣喊冤了没有呢？祂说没说："我要站在该撒的审判席前，我要上告于该撒"呢？没有。"祂象羊羔被牵到宰杀之地，又象羊在剪毛的人手下无声，祂也是这样不开口。"

    在十字架上，人对祂的欺压和折磨到了高潮。路过的人讥诮祂，摇着头说："从十字架上下来吧！"（太廿七40）祭司们也把祂当作神离弃的人，极力戏弄祂；甚至与祂同钉的强盗也是这样讥诮祂。遍地黑暗达三个时辰之久。祂抱怨了吗？没有。祂感到自己真是被神丢弃了。祂一言不发。"祂象羊羔被牵到宰杀之地，又象羊在剪毛的人手下无声，祂也是这样不开口。"

    基督受苦时，在神面前沉默无言。

    你们记得祂在客西马尼园中受了多重的打击！"祂的汗珠如大血点滴在地上"（路廿二44）。在那里，神将祂的震怒之杯摆在祂面前，展示了祂要经历的是什么。祂可以说：这不是我的杯，让世人去喝这装满他们罪恶的杯好了。但是祂没有，只是呼求神将它挪开："父啊，祢若愿意，就把这杯撤去"（第42节）。祷告是那些感到自己没有权利提要求的人的呼求。如果祂认为神给祂这杯是不公正的，祂完全可以说：公义的父啊，这杯不是我应该喝的，全地的审判者不能作一件公正的事吗？祂没有。祂认识到，如果这是父的意愿，就是公正的。祂第二次又去祷告说："我父啊，这杯若不能离开我，必要我喝，就愿祢的意旨成全"（太廿六42）。祂默认神给祂这样的杯是公义的。祂是神的羔羊："祂象羊羔被牵到宰杀之地，又象羊在剪毛的人手下无声，祂也是这样不开口。"

    你们记得祂在十字架上，神向祂掩面。长达三个时辰之久，太阳不忍照在十字架上，黑暗笼罩了大地。而笼罩着救主的心灵的，是更深重的黑暗：神的面光拒绝照耀在爱子的身上。祂是否说这是不公正的呢？没有，祂说的是："父啊，赦免他们，因为他们所作的他们不晓得"（路廿三34）；"今日你要同我在乐园里了"（43节）。到第九小时，祂大声喊着说："以利，以利，拉马撒巴各大尼？"（太廿七46）这不是怨恨之呼喊，而是痛苦的肺腑之言。祂还说："我渴了"（约十九28）；"成了。父啊！我将我的灵魂交在祢手里"（约十九30，路廿三46）。这些全都是耶稣在十字架上所说的话语。祂没有叫喊：为什么我要在这里？我是荣耀的主啊！为什么我要被悬在天地之间？公义的父啊，我从来没有犯过罪啊！我是圣洁，无邪恶，无玷污的；为什么我要受这些苦难？没有，祂在遭神和人苦待时沉默不语。"祂象羊羔被牵到宰杀之地，又象羊在剪毛的人手下无声，祂也是这样不开口。"

    2．为什么基督在苦难中沉默不言？

    因祂知道自己的受苦无限公义。

    一个人在审判中，被控告，并有证人作证，被定罪时，如果他确实犯了该项罪，他无话可说，只能说：我活该。如果他心中还有任何正义感，他的良心会受到谴责，因而一言不发。他感到法庭作的判决是公正的，有理的，因此他无话可说。基督正是这样。基督有无限的正义感，因此，无论对人的控告还是神震怒的打击，祂都一言不发。祂是沉默的羔羊。

    基督既然不曾犯过任何罪，祂受苦怎么会是公正的呢？没错，祂是圣洁的，祂是神无限圣洁的爱子。祂成为人时，依然被称为"圣者"； 祂一生圣洁，无邪恶，无玷污，远离罪人；就是在死的时候也是无瑕无疵的羔羊。但祂是在罪人的位置上，作他们的替罪羊。"神使那无罪的替我们成为罪"（哥后五21）。祂本是受称颂的神的儿子，却为我们承担了咒诅。我们当受的凌辱全都落在祂身上。祂站在亵渎者、暴食者、酒徒、骗子、贼、杀人犯和神所丢弃的其他人的位置上代替他们，因此这些罪人该受的苦难全都落在祂身上，原本是公义的。所以，当祂被控告，被定罪时，祂并不开口："祂象羊羔被牵到宰杀之地，又象羊在剪毛的人手下无声，祂也是这样不开口。"

    你与基督联合了吗？如果是，你就拥有极大的安慰。如果基督受苦是公义的，你受苦就不公义了。震怒倾倒在祂身上时，祂沉默无语。但是，啊！如果震怒落在你身上，祂会大声呼喊。你已经被定罪，被拳打，被唾弃了，永远也不应再受苦。"谁能控告神所拣选的人呢？有神称他们为义了。谁能定他们的罪呢？有基督耶稣已经死了"（罗八33，34）。

    因为祂要尽自己的职分守约。

    在创世以前，祂就与父神定了约，要作罪人的替罪羊。所以，当祂真的来受苦时，正是祂的义托住了祂，祂的脸面好象坚石。当软弱的人执行某项艰巨的任务时，常会在开始之前自吹自擂，喧嚷呐喊。一旦真的要着手，他的勇气却会一落千丈，紧接着，他会退缩食言。神的儿子不是这样。祂起誓要承担悬在罪人头上的咒诅，与永生之父击掌为誓，要作他们的约拿，为他们躺在怒海之下。"将我抬起来，抛在海中"（拿一12），祂说。所以，当狂风巨浪淹没了祂时，祂没有哭喊，也没有抱怨，而是昂首无惧，岿然不动。祂既然已经用自己的圣洁发誓，就决不会毁约，也不会更改说出来的话："祂象羊羔被牵到宰杀之地，又象羊在剪毛的人手下无声，祂也是这样不开口。"

    对你们那些觉醒的灵魂，我要说：要信靠基督作为你的救主。祂配得你全部的信心。如果我告诉你，神的儿子决心为罪人受苦，那一定能带给你平安。因为祂下决心要作的事，祂一定会去作。而我们受差遣，来告诉你：祂已经作成了祂要作的事，祂是一位信实守约的救主。来仰望这沉默的羔羊，看祂从客西马尼园被带到该亚法的家中，从该亚法的家中被带到彼拉多的衙门，从彼拉多的衙门到希律的府上，又从希律的府上回到彼拉多的衙门，然后被带到各各他山。看！祂肩上扛着沉重的十字架，头上顶着神的震怒；却一言不发。祂没有说：父啊，这些罪不是我的；而是永远坚守真理："祂象羊羔被牵到宰杀之地，又象羊在剪毛的人手下无声，祂也是这样不开口。"你怎样才能报答这一切？你说：我不敢相信。啊！祂该被你称为骗子吗？那些不相信神的人视祂为骗子。

    因为祂的爱。

    是对将要灭亡的罪人的爱驱使神的儿子与祂的父定约，要为罪人承担震怒。也是这份爱使祂守住祂定下的约。啊！是爱捆住祂的舌头。兵丁绑祂的绳索又牢又紧；但祂的爱比万物束缚祂都紧。钉在祂手脚上的钉子把祂牢牢地挂在血腥的十字架上；但是啊，祂的爱是最强的钉子，甚至比死亡还不可摧毁。

    犹太人控告祂时，祂一句话也不回答--是对罪人的爱使祂保持沉默。希律问祂话时，彼拉多定祂罪时，祂颤抖的人性说：我没有罪；但是祂的爱说：是的，我对这所有的罪过负责。在客西马尼园中，十字架上，当父神以不可测度的愤怒之重负压伤祂时，当无限神的无限忿怒在三个时辰的痛苦中堆积起来时，当所有这一切压下祂高贵的头颅时，祂的人性感到畏缩，心里说：我从来没有犯过罪，这忿怒不是我该承担的；但是，祂的爱说：不是我，就是我的百姓要承受这一切，那么让我来为他们承受好了。信徒啊！看看祂是如何爱你。这爱果真比死亡要强烈得多。忿怒的洪水也熄灭不了这爱。

    你能数得清海洋的水滴吗！如果能，你就能测透祂对你爱的深度。你能测量天国最高的宝座和地狱里最低的地牢之间的距离吗？那是祂对你的爱的长度啊！

    你们有些人不敢相信耶稣。这是你回报神的沉默羔羊的爱的方法吗？祂被控诉时没有辩解，被定罪时没有抱怨。神将忿怒倾倒到祂身上时，祂没有依仗祂神性的纯洁，而是心甘情愿地承担了这忿怒，好叫每一个仰望祂的罪人得自由。然而你不仰望这神的羔羊。啊！你在使祂忧伤，重新把祂钉上十字架啊！

    祂沉默，因为祂寻求的是父的荣耀。

    我经常尝试着向你们说明，当神的爱子为罪受罚时，比处罚那些可怜的犯罪的虫子要更能归荣耀给神。若罪人为自己的罪承受惩罚，他们就必须永远受苦，神的公义永远也不能满足。他们总是有更多的苦难要去忍受，神永远也不可能从这些苦难中得到完全的荣耀。但是基督为罪人受死，神的公义马上就得到了满足，也得到了无限的荣耀。基督深知这一点。祂来寻求父的荣耀："我从天上降下来，不是要按自己的意思行，乃是要按那差我来者的意思行"（约六38）。因此，祂沉默无语。这样，神从祂爱子受尽的苦难那里所得的荣耀，要比从任何罪人所受的永恒痛苦中得来的更多。"深哉，神丰富的智慧和知识！祂的判断何其难测；祂的踪迹何其难寻！"（罗十一33）因此祂说："我的神啊，我乐意照祢的旨意行；祢的律法在我心里"（诗四十8）。因此祂毫不犹豫地前往耶路撒冷。

    你们当中有些觉醒的人不愿相信，免得玷污神的荣耀。你怕神赦免你，接你进入荣耀，会与神如此纯洁如此神圣的荣耀不一致。你比基督还要有智慧吗？基督担心的是，如果让罪人们承担本身的罪孽，神的荣耀会受到亏损，因为无限的公义是永远不可能从他们的受苦中得到满足的。因此，祂在神的震怒下沉默无言，这样公义就可以从祂所受的无限苦难中得到完全的满足。我恳求你们，要作智慧人！神从你在基督里受的苦，比从你在地狱中自己忍受，更能得荣耀。如果你紧跟那流血的羔羊，比你永远忍受神的忿怒，要更能尊崇神。趁你的脚还没有在黑暗群山里绊跌，快归荣耀给主。

    3．擘开的饼象征着基督沉默地忍受苦难。

    朋友们，今天，摆在我们面前的，是耶稣基督--神的羔羊沉默受苦最简洁最明了的画面。在祂被卖的那一夜，祂擘碎了饼。为什么是饼？首先，因为它的普通常见。祂没有用金银珠宝，而是用饼，普通的饼来象征祂的身体；来表明祂来，是要作罪人的中保。祂没有以祂本来的荣光，带着父的天使出现；也没有变成天使，而是变成人。其次，祂选择饼，是要告诉你，祂沉默，不开口。我擘饼时，饼不曾拒绝，不曾抱怨，而是任我的手行。基督也是这样，祂不拒绝，不抱怨，任无限公义的手行。"祂象羊羔被牵到宰杀之地，又象羊在剪毛的人手下无声，祂也是这样不开口。"

    你们有些人不相信，不肯接受这位沉默的羔羊作你灵魂的赎罪祭。你或是不觉得自己需要祂，或是没有信心接受祂。但如果你还没有真心接受祂，就不要这样鲁莽，这样大胆，这样心口不一地吃饼喝酒。

    你们有的人相信神沉默的羔羊，说：是我的罪恶如此沉重地压在祂的心上。我的罪是刺破祂额头的荆棘，是刺透祂手脚的铁钉，是扎破祂心脏的长矛。祂爱我，为我舍己。那么，请来，来领擘开的饼和倒出的酒。用它们喂养你自己，通过它们正确认识基督。当你用这象征沉默的羔羊的食物喂养自己时，当纪念耶稣你的主。

    丹狄1837年（圣餐布道）


切慕的心

    神啊，我的心切慕祢，如鹿切慕溪水。

——诗篇四十二1

≈≈≈≈≈≈≈≈≈≈≈≈≈≈≈≈≈≈≈≈≈≈≈≈≈≈≈

    这应该是大卫逃避其子押沙龙追杀时的心声。他好像是逃到黑门山边某一处偏僻的荒地，约旦的溪水在他的脚前流淌。大卫象是陷入了忧郁的沉思：他的仇敌日夜追逐他，不住地对他说："你的神在哪里呢？"（第3节下）甚至神也好像忘记了他，祂的波浪洪涛漫过他身。突然之间，有一头鹿从他身边跃过。它显然是被弓箭手射伤，或被虎豹山上的野兽追赶。他见它又累又倦，奔向清清的溪流，一头扎在溪水里，喝水解渴。他的心被这一幕触动了。难道这不正是我的写照吗？难道我的神对我，不就象这溪流对这头受伤的鹿一样吗？"神啊，我的心切慕祢，如鹿切慕溪水。"

    我盼望你们许多人今天也是怀着这样切慕的心来的。只有蒙恩的心才会切慕神，切慕祂派来的耶稣基督。就象磁石只吸引含铁的东西，道成肉身、被举起的救主也只吸引那些为祂自己圣灵唤醒的人。但愿神使我能简单明了地向你们说明，为何只有信徒才会切慕神。

    1．罪的重压使人切慕神。

    未觉醒的灵魂感觉不到罪的重压，不会切慕基督。"人吃饱了，厌恶蜂房的蜜"（箴廿七7）。基督是神为饥饿的罪人预备的蜂房。最甜的蜜要到岩石的裂缝中去寻找。但未觉醒的人是饱足的，他们心里装满了安乐、生意和享受。他们没有追求基督的欲望，而是厌恶蜂房的蜜。未觉醒的人"死在过犯罪恶之中"（弗二1）；他们对基督和永生之事，与躺在教会墓地里的那些死人对这个世界的事一样毫无知觉。传道人的声音可以传到墓地的死人那里；假如死人能从坟墓里望过来，就可以看到摆满饼和酒的桌子；但我们说的话，他们听不见，他们不哭泣，他们的胸膛不起伏，也不会站起来，走过来。亲爱的朋友们，教会里灵魂已经死掉的人，与这些死人无异。

    你们也能听到传道人的声音，你们也能看到被钉十字架的基督活生生地展现在你们眼前。但是你们没有任何寻求祂的欲望。你们的眼睛不湿润，胸膛也不激动地起伏，对追寻基督你没有一点心想神往的感觉。以色列人在埃及地时，有韭菜、葱、蒜；他们坐在肉锅旁，吃得肠肥脑满。他们不求天降吗哪，也不到磐石中取水饮。在座那些未觉醒的人也是如此。你们拥有这个世界的韭菜葱蒜：享乐、利益和消遣，对基督-生命的粮却毫不在乎。你们不切慕宽恕和新生，不会对寻求生命的活水心驰神往，而人喝了这水就永远不渴。

    许多被唤醒的人也不切慕基督。

    有些人感到自己如被箭击伤，但他们认为自己可以拔除箭，自己治愈伤口。

    叙利亚人乃缦知道自己身患重疾，急于得医治，于是来见以利沙。但先知告诉他："你去约旦河中沐浴七回，你的肉就必复原，而得洁净。"他不肯相信："大马色的河亚罢拿和法珥法，岂不比以色列的一切水更好么？我在那里沐浴不得洁净么？"于是气忿忿地转身去了（王下五10-12）。你们中间许多已觉醒的人也是如此。神使你们感觉到自己身患重疾，你们有时因惧怕地狱而浑身发抖。但当我们告诉你们，基督的血洁净一切的罪时，你们却气忿忿地转身就走。

    洪水泛滥大地，暴雨连降四十天，大渊的泉源都裂开了的时候，我相信有许多颗心焦急万分，要逃离来临的忿怒。有些人逃到黎巴嫩的雪峰顶上，有些人爬上亚拉腊山顶；只有挪亚相信神的话，进入方舟。同样，在座有许多人为自己的灵魂担忧，却不肯相信神的话语，不肯切慕基督："然而你们不肯到我这里来得生命"（约五40）。

    当基督在天国的云中再来时，经上说"地上的万族都要因祂哀哭"（启一7）。地上未觉醒的人，没有一个会不在地狱里。那一天，最高傲最麻木的人也不能不颤抖。但是，啊！只有那些相信神话语的人才会逃到祂的翼下。亲爱的朋友们，为自己的灵魂担忧还不够，你们必须逃到基督那里，必须在祂里面，才有安全可言。

    所有受教于神的人都切慕基督："凡听见父之教训又学习的，就到我这里来"（约六45）；"凡父所赐给我的人必到我这里来；到我这里来的我总不丢弃他"（约六37）。

    当一个罪人受教于神，确信自己的罪是自己无法承担的；死时他一生的罪会把他压进永恒的地狱中时；当他确信神预备了羔羊作燔祭，这羔羊是为所有人白白舍去时，他会冲过人群。其他人也许不为所动，他不能。他把两只手放在神圣羔羊的头上，叫："我的主，我的神。""这神永永远远为我们的神；祂必作我们引路的，直到死时"（诗四十八14）；"神啊，我的心切慕祢，如鹿切慕溪水。"

    在座有没有人确信自己正在走向灭亡，天国如高墙围绕的宏伟大城，你在城外，震怒的暴风就要降落到你头上？神是否也使你确信基督是唯一的城门，是一道窄门，又足够让世界上任何一个罪人通过？如果是，我知道你会努力进入，你会痛苦，日夜不得安息："神啊，我的心切慕祢，如鹿切慕溪水。"如果有人确信罪是致命的疾病，没有医生可以治疗，只有在我们中间的基督，身怀绝技，可以治愈这病，那么，我相信：不管别人怎么样，你一定会努力向前："我只摸祂的衣裳，就必痊愈"（太九21）；"神啊，我的心切慕祢，如鹿切慕溪水。"

    我要邀请切慕的心靠近基督。可悲的是，今天，我们大多数基督徒宁可"将到基督这里来"，而不肯"到基督这里来。"你们许多人就象杀人犯奔向逃城，在城门口就坐下了。啊，如果你感到自己被定罪，神为罪人预备了白白赐下的中保，为什么你不在祂作成的工作中心灵得安息呢？为什么你围着这逃城转来转去，却不肯进去呢？我们今天的圣礼就是要教给你恰当的信心。不要再摇摆不定，要伸出信心的手，靠近耶稣。你来，不是要观看饼和酒，而是要吃它。切慕的心啊！拿起来，吃了它。但愿神在此刻给你亮光，好叫你靠近耶稣，说："这神永永远远为我们的神。"

    2．对圣洁的渴望使心灵切慕神。

    未归正之人不渴望圣洁，因此不会切慕神和基督。

    事实上，这是可怜的罪人们不到基督这里来的主要理由。他们知道，如果他们到基督这里来，就会得到一颗新心，就要与旧朋友和旧享乐道永别。但大多数人宁肯下地狱，也不愿放弃这些。有几个格陵兰岛民被带到我们国家，他们看不出富饶的玉米田、森林和平原有什么美的；他们宁可要他们的冰天雪地，和在阳光里闪烁的冰山。他们到我们家中拜访时，无法忍受那里的整洁，而宁可回到他们自己那满是烟污、肮脏的木屋中。

    你们那些未归正的人也是如此。从小到大，你那颗心对神和神圣的事都是冰冷的。当你看见基督徒的心象花园，生命的河水在其间流淌，谦卑、慈爱和圣洁的美丽鲜花在其间蓬勃生长时，你无法忍受自己所看见的。你更爱自己冰冻的心。当你看见神孩子清洁的心时，你说：我宁肯要我自己那颗肮脏的。啊！这是大多数人的境况。你不愿意成为圣洁，也不渴慕新生。需要恩典使我们盼望恩典。你不愿意成为新造的人；宁愿保留魔鬼的形象，也不愿被造成神的样式。你就象耶路撒冷："耶路撒冷啊，你有祸了！你不肯洁净还要到几时呢？"（耶十三27下）

    但所有得救的灵魂都切慕圣洁："神啊，我的心切慕你，如鹿切慕溪水。"

    当一个灵魂来靠近基督时，他并不是马上就完全圣洁："义人的路，好像黎明的光，越照越明，直到日午"（箴四18）。就象你见过晨光与黑暗搏斗，然后与乌云搏斗，直到太阳喷薄而出，直上高天；基督徒的圣洁过程也是如此。就象在最富饶的土地上，深耕之后，野草还是会在谷苗中长出，同样，许多苦毒的根还会存留在信徒的心中。

    保罗为哥林多人所得的恩典感谢神，他们在恩赐上没有一样不及人的。然而他也说他们中间有嫉妒、纷争、分党，所以他不能称他们为属灵的，而称他们为属肉体的（哥前三）。每一个基督徒心里也是这样。在最优良的花园里草总是很易长出来。在基督里有足够的恩典供应我们一切的需要；是我们自己的过错导致我们没有象神一样圣洁。我们缺乏，错不在基督，而是在我们自己身上。恩典的雨足足有余，但我们没有把嘴张得足够大。

    但在基督里的每一个灵魂都憎恨罪恶，切慕圣洁。没有什么比内心中败坏的挣扎更能驱使他渴慕神。保罗从来不曾象身体有刺时那样热切地祈祷过。肉体上的刺使我们切慕神。

    当一艘船被浪冲上沙滩，在那里搁浅时，它只是一根无助的木头。船员也许试图用绳索拽它，但这只会使它在沙里陷得更深。他们只能等着下一次潮汐，浪涛也许能把它带回水里，驶向海港。基督徒也是这样。你经常象船搁浅在沙滩上，一动也不能动。你想尽办法，但仍是束手无策。没有基督，你什么也不能作。你等待着，盼望着基督和圣灵的大潮，好把你的灵魂冲向浪头，带你一帆风顺地驶向天国的港湾。

    让我今天邀请疲乏的灵魂到基督这里来。你们有些人感到自己的肉体上有刺，祈祷神把它拿开。有些人感到自己象一个罪犯，被铁链拴在一具死尸上。你憎恶自己罪的身体，呼喊："我真是苦啊！"你们有些人感到自己象被狮子咬伤的麋鹿，听到它的咆哮就浑身发抖。你曾被撒旦袭击，听见牠的恐吓就胆战心惊。到耶稣这里来，祂会给你平安。切慕的心哪！靠近基督，以基督为粮。没有祂你什么也不能作。有基督为你增添力量，你可以作任何事。这个圣礼就是要教给你怎样靠耶稣得到饱足。你不是光看着或拿着饼和酒，而是要吃它，喝它。来，你们这些饥渴的灵魂啊，亲自与基督联合，祂将成为你的力量："神是我们的避难所，是我们的力量"（诗四十六1）。

    3．被遗弃的感觉使灵魂切慕神。

    信徒永远不会遭遗弃。

    如果信徒遭遗弃，就与神的应许发生冲突："凡投靠的，必不至定罪"（诗卅四22）。基督永远是一样的。祂的义每一天都同样完美。如果你披戴上这义，你的平安就将如江河奔涌。信徒成天垂头丧气，是对基督的极大羞辱："你们要靠主常常喜乐；我再说，你们要喜乐！"（腓四4）

    但我担心你们有些人可以作见证：信徒有时会感到被遗弃。

    月亮不总是在无云的天空闪亮，船也不总是在风平浪静的海面行驶；信徒也不会总是生活在父神的微笑当中。

    外界的事件有时会使信徒有此感受。有时遭遇突如其来的打击，有时我们不明白神的旨意，有时我们怀疑祂的爱，而坠入黑暗当中。约伯就是这样："愿我生的那日和说'怀了男胎'的那夜都灭没！"（三3）

    产生这种感觉，最常见的原因是罪进入心中。神是一位忌邪的神，以色列就是如此："她说：'我要随从所爱的，我的饼、水、羊毛、麻、油、酒，都是他们给的"（何二5）。

    感到遭遗弃的心会切慕神。

    约伯就是这样："但愿我能知道在哪里可以寻见神，能进到祂的台前！"（廿三3）新娘也是这样："我说：我要起来，游行城中；在街市上，在宽阔处，寻找我心所爱的"（三2）；大卫也是这样："神啊，我的心切慕祢，如鹿切慕溪水。"

    设想一个孩子在爱中被抚养成人，穿得暖吃得饱，受到母亲温柔的手无微不至的关怀。当这孩子走向冷酷的世界时，那实在是痛苦的经历！我想念父亲的家！想念母亲的微笑！光明之子行在黑暗中也是如此感受。

    我邀请那些感到被遗弃的人到活神这样来。在座有些人感到自己象狂风中一条颠簸的船，在神的大浪的呼啸声中跌跌撞撞。所有的波涛洪浪都冲你的头顶席卷而来。要靠近基督，白白赐给你的基督。把那些自己信还是没信的问题完全抛开，就在此刻相信。这个圣餐礼特别适用于你。你说你意识不到救主。看这里，祂在饼和酒中已经活画在你眼前："这是我的身体，为你们舍的"（路廿二19）。你说：我怎么知道祂也是我的救主呢？看这里，饼是白白给你的："我要将生命泉的水白白赐给那口渴的人喝"（启廿一6）。你说：可是我怎么知道祂还在赐给我呢？因为祂说："还有空座"（路十四22），这里有足够的饼分发。你说：我真的能靠近祂吗？我说："请吃，请喝。"切慕的心哪，到祂的翼下来。"圣灵和新妇都说：'来！'"（启廿二17）

    丹狄 1838年11月4日（圣餐布道）


临终喜乐的秘诀

    那美好的仗我已经打过了，当跑的路我已经跑尽了，所信的道我已经守住了。从此以后，有公义的冠冕为我存留；就是按着公义审判的主到了那日要赐给我的-不但赐给我，也赐给凡爱慕祂显现的人。

——提摩太后书四7，8

≈≈≈≈≈≈≈≈≈≈≈≈≈≈≈≈≈≈≈≈≈≈≈≈≈≈≈

    站在神儿女临终的床边，是何等的福气！与站在恶人床边何等不同！有时，恶人会在极度痛苦中告别这个世界，据说有些人还狂呼："失丧了，失丧了，失丧了！啊，永恒！再给我半个钟头，让我祈祷吧！"有些人死在亵渎中，因为伤痛满口咒骂神。更多的人死得与兽无异，除了关心肉体，别无想法，别无关怀："他们死的时候没有疼痛；他们的力气却也壮实"（诗七十三4）；"他们如同羊群派定下阴间，死亡必作他们的牧者"（诗四十九14）。

    比起这样的死，神儿女的离世是多么安祥！他们在耶稣怀里睡去了："我现在被浇奠，我离世的时候到了"（提后四6）。这里，保罗先是把死亡比作泼洒奠祭："我以你们的信心为供献的祭物，我若被浇奠在其上，也是喜乐，并且与你们众人一同喜乐"（腓二17）。他完全把自己献上、交托给神，以至于死对他来说，就如泼洒本来就属于神的奠祭。其次他把死亡比作船离岸："我离世的时候到了。"时间只是如缆绳一般把他拴在这个世界上；但他的船很快就要挣脱离岸，驶向荣耀的彼岸，在那里永远停泊。

    从这些话里我们找到了临终喜乐的秘诀：首先，他回顾含辛茹苦的一生；其次，他眺望未来荣耀的冠冕。

    1．他回顾往事，看见三个方面：

    他一点也没有留恋归正以前的生活。他经常回顾它，却是带着谴责的态度："我从前是亵渎神的，逼迫人的，侮慢人的；然而我还蒙了怜悯，因我是不信、不明白的时候而作的"（提前一13）；"我原是使徒中最小的，不配称为使徒，因为我从前逼迫神的教会"（哥前十五9）；"你们听见我从前在犹太教中所行的事，怎样极力逼迫残害神的教会"（加一13）；"在罪人中我是个罪魁"（提前一15）。保罗从未忘记他过去的生活，但绝不是要从中得到一线安慰的亮光，而只是感到罪过。他现在回顾的是归正以后的生活，不是他在神面前多么公义，而是要显明他的确是为基督所拯救的一个罪人。

    那美好的仗我已经打过了。

    自从归正，他每一天都在打仗。他奋力穿越敌人的地盘，一路搏杀。

    （1）与他自己的败坏："我愿意为善的时候，便有恶与我同在。因为按着我里面的意思，我是喜欢神的律；但我觉得肢体中另有个律，和我心中的律交战，把我掳去，叫我附从那肢体中犯罪的律"（罗七21-23）；"因为情欲和圣灵相争，圣灵和情欲相争；这两个是彼此相敌，使你们不能作所愿意作的"（加五17）；"有一根刺加在我肉体上，就是撒旦的差役要攻击我"（哥后十二7）。保罗深知这些内心里的交战是怎么回事。他所经历的这种交战，也许比任何一个人都要多。

    （2）与世界。只要他是亵渎者扫罗，世界就拥抱他；可是当他成为使徒保罗时，世界就对他恨之入骨。他爱主越深，世界就恨他越深。"我在以弗所同野兽战斗"（哥前十五32）。他唯一的武器是神的话语，他搏杀的对象却是陷在邪恶中的整个世界。

    （3）与魔鬼。"撒旦的差役"；"因我们并不是与属血气的争战，乃是与那些执政的、掌权的、管辖这幽暗世界的，以及天空属灵气的恶魔争战"（弗六12）。他对此经验丰富："我们并非不晓得牠的诡计"（哥后二11）。

    但它仍不失为美好的仗："打那美好的仗"（提前一18）；"为真道打那美好的仗"（提前六12）。我们在患难和诱惑当中时，常会厌倦于争斗，感到非常艰苦。但当我们从永恒中回顾这一切时，每一个得赎的灵魂都能够说："这是一场美好的战斗。"

    因为我们肯定得胜。"靠着爱我们的主，在这一切的事上已经得胜有余了"（罗八37）。在其他战斗中，不到战斗结束，我们不知谁胜谁负。在属灵的战斗中，我们有得胜的确凿应许。即使在战斗最激烈的时候，我们也能因对耶稣坚定的信心，看见胜利的曙光。

    战斗也使我们靠近我们的指挥官。如果我们不打仗，我们就不会靠近耶稣；但我们既然经历如此可怕的袭击，就欢喜地藏在耶稣的翼下。

    因为战斗可以归荣耀给神。祂的荣耀就在其中。我们常希望没有争斗，在荣耀里却并非如此。在荣耀中，我们将看见，每一次试炼都能归荣耀给神，显明祂恩典、权炳和慈爱的某些新特征。你在打这美好的仗吗？我们很快就能回顾这一切了。

    当跑的路我已经跑尽了。

    一个灵魂被带到基督面前的那一刻，就开始了一段征程："约翰将行尽他的路途，说：'你们以为我是谁？我不是基督；只是有一位在我以后来的，我解祂脚上的鞋带也是不配的"（徒十三25）；保罗说："我却不以性命为念，也不看为宝贵；只要行完我的路程，成就我从主耶稣所领受的职事，证明神恩惠的福音"（徒廿24）；"我们既有这许多的见证人，如同云彩围着我们，就当放下各样的重担，脱去容易缠累我们的罪，存心忍耐，奔那摆在我们前头的路程"（来十二1）。每一个人都有一段不同的路。就象行星，并不都在天空的同一个部位闪烁；同样，每一个信徒都有他的路要走，他的工要作。一个人要作牧师的工，另一个要作教师的工，还有一个要作仆人的事，每一个人都有一份为基督而作的工作。让我们殷勤作工，"我的食物就是遵行差我来者的旨意，作成祂的工"（约四34）。

    所信的道我已经守住了。

    我想那个垂死的强盗可以说：我信，然后就欢欢喜喜地进了乐园；但他不能说："所信的道我已经守住了。"临终时安详和得胜是不同的。对于保罗而言，他靠着赐下的圣灵，守住了交托给他的美好真道，自始至终牢牢持守住信心。

    从中我们要学习，对于得胜的离世来说，保守信心是必要的。是基督，也只有基督，才是我们临终的平安所在；但最渴慕的手，会把祂抓得最紧。不是我们的坚守，而是主耶稣的作为和受死，使我们在神面前称义。然而，若没有在信心里的坚守你也不能得救。啊呀，你们那些转向愚行的人，是在为自己临终的床头积蓄乌云啊！可怜的倒退者，你能说自己坚守了信心吗？

    2．他所盼望的那一天

    "因我知道我所信的是谁，也深信祂能保全我所交付祂的"（提后一12）；"愿主使他在那日得主的怜悯"（提后一18）。他盼望的是基督与众圣徒一同再来的日子，而不仅仅是死亡降临的那一天。那时，他会瞬时跨入荣耀中，进到乐园里；他将脱离躯壳，与主同在，因死在主里而饱受祝福。他盼望那一天，更因为那将是基督完全得荣耀的一天，他内心欢喜莫名的一天。只盼望死亡来临的日子有些自私；但盼望主到来的日子则会带来属天的快乐。

    公义的冠冕

    荣耀的冠冕，生命的冠冕，不能朽坏，永不死亡，戴它的人也再不会经历死亡；公义的冠冕正等待着那些穿上神所赐的全副军装，戴上公义的护心镜的人，是为义人存留的冠冕。它已被存留万世，在我们搏杀时就已为我们预备好了。你们的冠冕已经预备好了。

    主要赐给我的

    当基督把冠冕给一个罪人戴上时，将是多么叫人欣喜万分！公义的神，救主啊！天使看见公义的耶稣为那些祂为之受死的罪人戴冠冕的时候，会要欢呼雀跃！祂成就了对我们的救赎，祂曾头戴荆棘冠，也是头戴荣耀威严冠冕的我们的辩护师。祂还要给我们戴上公义的冠冕。天堂、世界和地狱，都是属于真正信实的耶稣，祂的道路永远公义。啊！能被耶稣亲手戴上冠冕，该是多么荣幸！

    也赐给凡爱慕祂显现的人

    有一件事会使我们感到悲哀：我是唯一得冠冕的吗？不，"不但赐给我。"保罗在天国，若是看不见其他得救的人与他站在一起，就不可能快乐。想到无数在他身边的人，无数通过他这器皿得救的人也将戴上冠冕，他在临终时感到无限欣慰。

    丹狄，1842年


我将我的灵魂交在你手里

    我将我的灵魂交在祢手里，耶和华诚实的神啊，祢救赎了我。

——诗篇三十一5

≈≈≈≈≈≈≈≈≈≈≈≈≈≈≈≈≈≈≈≈≈≈≈≈≈≈≈

    这句话是主耶稣在痛苦万分时说的，因此它让人感到一种特别的滋味。整整六个钟头，祂被悬挂在那受咒诅的木头上，为多人承担罪孽。没有人可以想象出祂背负的重担有多么重："我的神，我的神，为什么离弃我？"（太廿七46）用苦胆调和的醋固然很苦，但比起震怒之杯来，它算不得什么；祂受伤的身体已经惨不忍睹，但比起那刺透祂的正义之剑所带来的剧痛，也算不得什么。祂最后悲痛的呼喊是："父啊，我将我的灵魂交在祢手里。"然后垂下头，断了气。一个受苦的人若使用耶稣的这些话，会有一种甜蜜的感受。引用一位离去的朋友的语言，是令人又心酸又心醉的，我们把它们珍藏在记忆中，铭记在心。但有何等良友象耶稣，其话语尽都仁慈呢？

    对于一个心头沉甸甸的、知罪的罪人来说，使用耶稣在《诗篇》四十篇中的话语是贴切的："因有无数的祸患围困我；我的罪孽追上了我，使我不能昂首"（第12节）。对一个信徒来说，能使用祂在《以赛亚书》五十章第8节的话是甘甜的："称我为义的与我相近，谁与我争论？"

    同样，对于一个可怜的、受苦的、临死的虫子来说，使用这句话也是令人舒畅的："我将我的灵魂交在祢手里，耶和华诚实的神啊，祢救赎了我。"

    有三件事需要注意：

    说这句话的，是一个受试探，受苦难的灵魂。大卫就是一例："求祢救我脱离人为我暗设的网罗"（第4节）。撒旦和世界在他灵魂的四周设下网罗。一个陷阱接一个陷阱，就象一张网的千眼万孔，把他困住。他感到无助："我被人忘记，如同死人，无人纪念；我好像破碎的器皿"（第12节）。他无处可去，只能去他的救赎主那里："我将我的灵魂交在祢手里，耶和华诚实的神啊，祢救赎了我。"

    主耶稣也是这样："有许多公牛围绕我；巴珊大力的公牛四面困住我。他们向我张口，好像抓撕吼叫的狮子"（诗廿二12，13）。除了神那里，祂能去哪里呢："我把我的灵魂交在祢手里。"这里也许有许多受试探，遭磨难的灵魂，被撒旦的网困住，被巴珊的公牛围绕；用这些发自肺腑的呼求吧："我将我的灵魂交在祢手里。"

    他是对谁在说：对救赎主。一边是一个虫子；另一边是救赎的神。当主耶稣用这句话时，他说的是"父"，因为父神是他的救赎主。当祂完成了父交给祂的任务时，当祂饮尽了无限苦难的最后一滴时，祂就能仰天呼求神的救赎："父啊，我把我的灵魂交在祢手里。"司提反临终之言是类似的一句话，但他说的是："求主耶稣接收我的灵魂！"（徒七59）他指的救赎主，是那位被挂在木头上，亲身担当了我们的罪的主，并没有排除神的其他位格。这是一个可怜的、有罪的、无助的虫子仰望那为我们受死的主："我把我的灵魂交在祢手里。耶和华诚实的神啊，祢救赎了我。"

    祂交托的，是"我的灵魂"。人的灵魂是最宝贵的部分。我不是轻看肉体，绝不是。肉体是神所创造的，虽然它软弱，即将消亡，归于尘土，但它是灵魂亲爱的伙伴，神将使之复活，永不再朽坏。但灵魂才是更宝贵的部分，"人若赚得全世界，赔上自己的生命，有什么益处呢？"（太十六26）灵魂是照神的样式造的，可怜的受试探的灵魂就是把它交托在伟大的救赎主手里。罪在灵魂里滋生，然后才有行动。哪里有累累的罪恶，哪里有耶稣的宝血带来平安，哪里就有撒旦试探灵魂。人就是把他的灵魂交托给灵魂的救赎主。

    我们什么时候该交托。

    归正的时候

    这似乎就是保罗说"因为知道我所信的是谁，也深信祂能保全我所交付祂的，直到那日"时的含义（提后一12）。有时，《圣经》是从神那方面来描述归正的：耶稣寻找迷羊，耶稣用祂的衣襟遮盖灵魂，父吸引人到耶稣这里来。还有些时候，《圣经》从受造物的那方面的责任来描写归正：到耶稣这里来，看哪！神的羔羊，紧跟基督，或象这里，把灵魂交在祂的手里。

    当一个可怜的罪人发现自己的灵魂完全失落，罪该万死时，那真是个快乐的时刻。他看到自己的灵魂就象长了大麻风的身体，满是不洁；他的罪数不胜数，他的心如铁石，又象脏水的源头，无法测透，无法控制，令人无法忍受！啊，当他发现耶稣是全能全爱的救赎主，神圣荣耀，却在神的忿怒之下受伤破碎，为我们承受罪孽时，那真是快乐的一天！当罪人把自己可怜、有罪、无助、饱经污染的灵魂交托在主耶稣的手里时，那真是快乐的一天！负罪累累的罪人啊，把你的灵魂交给耶稣。它处于险境当中，律法定你的罪。你的罪众多，它们比你想象得更可怕，足够将你拖入地狱。撒旦在拒绝你，试探你，诱骗你。只有耶稣能救你："我把我的灵魂交在祢的手里。"

    试探的时候

    在这首诗里特别提到受诱惑的时候："求祢救我脱离人为我暗设的网罗。"神的儿女所遭遇的诱惑是很可怕的。通常神的儿女会度过很长一段没有诱惑的时间，他就象拿弗他利："足沾恩惠，满得耶和华的福"（申卅三23）。也许他还冲着诱惑哈哈大笑，心想它永远沾不了自己的身。突然之间，天空一片乌云，一阵诱惑的狂风获准直落他的心头。

    除了这个，祂使我感到

    我心里隐而未现的邪恶

    任凭地狱的怒火

    席卷我灵魂的每一个角落

    世界协力直扑，撒旦把所有恶毒的怒火都兜头卷来。这下，围困受诱惑的灵魂的，是怎样的可怕的势力啊！他扑通跪下，却不敢祈祷；他急忙翻开《圣经》，它却象一本上封的书。罪把心灵遮了个天昏地暗，吓得他不敢祈祷。神的百姓们祈祷赞美，他听起来却象苦胆一般。什么能帮助这受诱惑的人呢？除了耶稣，没有他人。啊，在这样的时候找到耶稣！那死了又复活的救赎主，在父面前的代言人！啊，要把你受诱惑的灵魂交在祂手里！可怜的受诱惑的灵魂！把你自己交托给耶稣。祂能把罪涂抹掉，改变你的心灵。

    在患难时分

    有些基督徒磨难甚少。他们一帆风顺，多年身体健康，从不知缺衣少食是什么滋味；死亡也许也从来不曾降临到他们的居所。他们便认为生活一直会是这样。但风云突变，千弦之琴暗哑了，华屋显出衰败的迹象。或是可怕的缺乏侵入他们家中，或者死亡悄悄潜来。啊，这真是难以忍受啊。"凡管教的事，当时不觉得快乐，反觉得愁苦"（来十二11）。谁能安慰他呢？除了耶稣，别无他人。祂了解所有的忧患，甚至我们从来不了解，也不会了解的深重患难。祂不是铁石心肠，对我们的遭遇感同身受。祂不是故意惩戒我们，而是要把我们更加拉近祂。啊，受苦的信徒，把你哭泣、受折磨、憔悴、战栗的灵魂交给耶稣："我把我的灵魂交在祢手里。"

    在行道的时候

    通常，刚归正的人只会想到属灵的享受：听道啦，享受圣礼啦，与弟兄姐妹之间的交通啦。我经常深感震惊地听到人们之间的问话是："你喜欢圣礼吗？"或者，"你喜欢那篇讲道吗？"很少问："你有所改进吗？""它给你的生活带来了什么样的改变呢？"但一旦神触动那个灵魂，一条行道的道路就在他面前铺开。这条道路通常会错综复杂，曲折难行，有时陡峭，有时滑溜，经常是险处横生，叫人胆战心惊。啊，我该怎么办呢？要知道正道，是多么难啊！就算我知道了，要顺着正道行，更是难于上青天呢。要把你的灵魂交给耶稣。在祂里面蕴藏着智慧和知识的宝库。祂的恩典是够你用的。"我要引瞎子行不认识的道，领他们走不知道的路"（赛四十二16）。祂手里有光，要引导你，赐力量支持你，赐恩典增加你的勇气："我把我的灵魂交在祢手里。"

    在死亡的时间

    不到死亡来临，很少人会想到死亡。最后一个待征服的凶恶大敌是死亡。我们要独自前往，世上没有朋友会与我们同去。我们从前从未走过这条路，它是陌生的，崭新的，目的将是永恒。如果我们没有信仰真道，到那时再想弥补，就太晚了。想到它，人的心灵容易阴郁黯淡。什么才能使它感到平安呢？除了耶稣，别无他人。记住耶稣是昨天，今天，一直到永远都是一样的救赎主；记住我们第一次认识主的印象；祂拣选了我们，我们接受了祂的那最初时光；第一次听到祂说："你们当寻求我的面"，我们回应说："耶和华啊，祢的面我正要寻求"（诗廿七14）。你知道祂是诚实的神，永不改变的神，同一位耶稣。

    所以啊，仰望祂，向祂呼求："我把我的灵魂交在祢手里"--这就是平安所在。

    丹狄，1842年


我耶和华凭公义召你

１

    创造诸天，铺张穹苍，将地和地所出的一并铺开，赐气息给地上的众人，又赐灵性给行在其上之人的神耶和华，祂如此说："我耶和华凭公义召祢，必搀扶祢的手，保守祢，使祢作众民的中保，作外邦人的光，开瞎子的眼，领被囚的出牢狱，领坐黑暗的出监牢。我是耶和华；这是我的名！我必不将我的荣耀归给假神，也不将我的称赞归给雕刻的偶像。"

——以赛亚书四十二5-8

≈≈≈≈≈≈≈≈≈≈≈≈≈≈≈≈≈≈≈≈≈≈≈≈≈≈≈≈

    这段经文是世界上所能听到的最美妙的话语。这不是人对人，甚至不是神对某一个人说的，而是神对祂自己爱子所说的话。哦，谁能不听呢？这简直就像我们秘密卷入神的策划，站在祂居所的帘外，或藏身于岩石的裂缝里，倾听永恒之父对永恒之子的谈话。若你在地上偷听到两个快灭亡的虫子的对话，你都会觉得应该珍藏它们，牢牢记住谈话的内容。那么，如果你得以倾听天国里的对话，听见父神说，神子站着恭受，难道你不会侧耳聆听吗？你难道不会把这些话牢记在心中吗？

    父神告诉神子：（1）父神召祂作这项工作。父神没有选中天使，而是选中了祂来承担这个艰难的使命。（2）不要在困难面前退缩。祂将要涉过神烈怒的大洋，但无需害怕："我必搀扶祢的手，保守祢。"（3）父神必须把爱子赐下，作新约的中保。"不论祢对我而言是何等宝贵，"，神说，"我要使祢……"（4）这样做的好处：祂要光照穷人、瞎子和囚犯的国度。父神在激励祂。（5）所有这些将给祂带来荣耀："我必不将我的荣耀归给假神，也不将我的称赞归给雕刻的偶像。"

    教义：神自己为我们预备救主，并将祂显明出来；神将归荣耀给自己。

    1． 神自己预备救主。

    在这里祂说："我凭公义召祢。"意思是：我召祢行此公义之事，施行此救恩，以此彰显我为公义的神。我们可以想象，神环顾全宇宙，看能召谁来完成这项伟大的任务，作所有罪人的救主。祂俯视地球，寻遍所有的受造物，但是"没有明白的，没有寻求神的"（罗三11），每个人都有他自己的咒诅要承担，没有人能为他弟兄赎罪，因为灵魂的赎价实在太昂贵。祂又环顾精神抖擞的天使们，象是在说：有谁能为我出行此趟差使呢？撒拉弗和基路伯全都站着，用翅膀遮住脸。祂看不出他们中间有谁可以承受无尽的愤怒。他们只是受造物而已，会被祂烈怒的重量压得粉碎。这些天使也不行。父神再看看自己怀里，是自己永生的爱子，哦，祂可以作这件事。"我已经得了赎价"（伯卅三24），我已经找到一个大能者施行帮助。我的爱子，"我凭公义召祢。"

    要知道基督是何等完全的救主。神没有选召一个人，也没有选召天使，而是选择了自己的爱子。为什么呢？因为祂发现没有受造物配作救主。要是基督不够格，神不会选召祂。神了解祂自己烈怒的份量，因此预备了一个全能的脊背来承担它。惊慌不安的罪人啊，不要怀疑基督的完全。神作选择基督时，早已了解你是罪该万死。因此祂选择了一位全能无限的救主基督。啊，藏在祂里面，在祂里面你就安全了。

    2． 神搀扶救主。

    "我必将搀扶祢的手，保守祢。"这里描绘的图画好像是一个父亲和他的孩子。当孩子要在黑暗里走过一段非常崎岖的道路，或要涉过激流时，他对父亲说："我怕摔跤，怕过不了。""别怕，"父亲会说，"我会搀住你的手，我会保护你。"这就是父神对神子所说的话。如果我不是在《圣经》里看到这样的话，我是连想也不敢想的。

    当神召祂的爱子做工时，祂知道这是一项可怕的工作。基督了解人数不清的罪恶，因为祂监察人的肺腑心肠。祂也知道神对罪无限的愤怒，看到复仇的乌云已经在罪人头上铺天盖地地聚集；看到永恒烈怒的豪雨即刻将倾盆而下，永远淹没这个罪恶的世界。啊！父神的忿怒在祂眼里是何等可怕！因为祂从永世以来就只尝过祂爱的滋味。啊，祂怎能忍受躺在这样的愤怒之下？！祂怎愿意把父的笑颜换成父的怒容？祂怎能忍受为了可恶的罪人的缘故，将父神的爱抚换成祂全能大手的鞭打和剑击？哪怕想一想都心胆俱裂。神安慰爱子说：虽然那边的怒海深深，那边的怒涛汹汹，但"我必搀扶祢的手，保守祢。"

    从中我们可以看出基督所受的苦难是多么可怕，祂甚至需要神的手搀扶着祂。基督自己就是神，祂与父神同等，并不是强夺的，父神所赐祂的圣灵绝无限量："我已将我的灵赐给祂"（赛四十二1）。但所有这些都还不够，父神必须搀扶祂。啊，想想看，神的羔羊所受的重压是何等大，所挨的鞭伤是何等深，必须有父、子和圣灵合力的支撑。当祂祷告说："我说什么才好呢？父啊，救我脱离这时候；但我原是为这时候来的。我心里甚是忧伤，几乎要死。求祢叫这杯离开我"（约十二27，可十四34）。你们想想祂心里的痛苦有多深！而父说："我必搀扶祢的手，保守祢。"朋友们，这是何等伟大深切的牺牲！"深哉，神丰富的智慧和知识！祂的判断何其难测；祂的踪迹何其难寻！"（罗十一33）

    从中了解你们罪恶的深重。基督本身并无罪，祂自己不曾招致神的任何忿怒，祂担当的所有震怒都是我们的。信徒们哪，你们对自己罪恶的了解极其肤浅。哦，看这里，看神子涉过震怒的深水，而父神搀扶住祂的手！啊，就是只看一眼受苦的基督，也足够使你们永远匍匐在尘埃中，永远也不再开口。啊，难道你们不爱这位如此爱你，甚至为你们仆倒在神震怒的巨浪之下的基督吗？

    你们那些还未归正的人，看看你的灵魂正暴露在可怕的烈怒之下。你以为自己罪行寥寥无几，神不会太恼恨你。属血气的人都是这样想的。可是你要睁大眼，看看你头顶上空的忿怒是何等可怕。就是基督来承担它时也发抖后退，你能作什么？你不是神的儿子，也没有基督那样的神性，怎么可能忍受神无限震怒的鞭打和烧灼呢？基督有神所赐的无限量的灵，而你没有，怎么可能在祂倾倒而下的永恒烈怒下站立得稳呢？你也没有神搀扶你的手，神不是你的神，不是你的朋友，祂从来没有说过祂会搀扶你的手。哎，你怎么可能涉过永恒无涯的震怒之海呢？天上地下没有任何受造物搀扶你，你又怎能与神的怒火搏击呢？

    我的朋友啊，因为你的眼瞎了，所以你无所畏惧。基督看见了你面前的一切，尚且战兢畏惧；你看不见，所以你若无其事。你可以快乐、微笑、安睡、享乐，但你发抖的那一天已在眼前。啊，我有祸了！你怎能在那片怒海的岸边站稳？你怎能后退，希望有人拉住你的手，又发现希望成空呢？但愿你能聪明一点，切记你往后的结局，这样你就会考虑眼前的事。

    从中了解神的大手支撑着基督的工作。当父亲牵着孩子的手走过暗巷，或涉过急流时，其实表明了他对孩子的行程的关心。同样，当父神说："我必搀扶祢的手"时，说明父神在参与神子的工作。写字时，如果你抓住孩子的手和笔，那你就是在帮着他写字。同样神搀着基督的手。这项任务既是父的也是基督的。哦，但愿我们把所有荣耀都归于祂！记住："我必不将我的荣耀归给假神。"

    3． 神使基督作众民的中保

    "使祢作众民的中保。""神爱世人，甚至将祂的独生子赐给他们，叫一切信祂的，不至灭亡，反得永生"（约三16）；"不是我们爱神，乃是神爱我们"（约壹四10）。神不仅预备救主，搀扶祂，而且将祂舍去，使祂成为众民的救主，照亮外邦人的光。亚伯拉罕把儿子以撒绑住，放在祭坛上，举起刀，要按照神的命令将以撒献祭。神正是这样作的。祂从怀里放下爱子，舍去祂，任祂被捆绑，作众民的中保。《圣经》里再也没有比这些话更感人的了："神既不爱惜自己的儿子，为我们众人舍了"（罗八32）。神子在父神心里无限宝贵，神无法不爱这全然圣洁和美善的爱子，就是基督。从永恒以来，父心里就流淌着对祂爱子无限的爱和称赞。祢真的愿意与我分别，把我让给客西马尼园和十字架吗？"使祢作众民的中保。"罪人在神的眼里无限丑恶，神无法不恨这叛逆的仇敌。"祂眼目清洁不看邪僻"（哈一13），这个世界在祂眼里是何等的污浊可恨，世上每一颗心都与祂为敌。祢愿意把我舍给这样一群罪人，这样可厌的一堆虫子？"是的，我使祢作众民的中保。"

    从中我们可以得知神对罪人无限的爱。祂不吝惜自己的爱子，这就是爱了。祂愿意让爱子幸福，但祂更愿意拯救罪人。祂爱将独生子抱在怀里，但祂更爱将罪人也拥抱在自己的怀里。祂舍去了爱子，是为了接纳我们。啊，罪人哪！"我们若忽略这么大的救恩，怎能逃罪呢？"（来二3）

    从中我们也得知所有荣耀必须归神。祂不把荣耀归给别人。有些觉醒的人视神为一个恼怒的，毫不心慈手软的法官；而基督才是一位笑容满面的救主，插身在我们和恼怒的神之间。可是记住了，如果你这样想，你就永远也找不到平安。这是在剥夺神的荣耀。你信基督，也当信神。神希望你象尊崇父神一样尊崇神子，但对神子的尊崇不能超过对父神的敬爱。除非你视基督为神所赐的礼物，了解父子在这件事上心意完全相同；你看见神敞开的胸怀中，那预备、搀扶和舍弃独生子的大爱，否则你永远也不可能得到平安。

    4． 神使基督作光。

    "使祢作外邦人的光。"是神让太阳每早升起，驱散黑夜的阴影；也是神使基督在罪人的灵魂中升起。

    （1）人生来就是瞎眼的，对基督的美善一无所知。他们在《圣经》里读到有关祂的记载，听见牧师传讲祂，人们谈论祂；可是他们看见祂"无佳形美容，也无美貌使我们羡慕祂"（赛五十三2）；他们有眼，却不能看。

    （2）人生来就是囚在监狱里，他们服侍各种各样的私欲和奢望，自私、骄傲、淫逸等等象一条锁链紧紧捆住了他们。

    （3）人生来就坐在黑暗的牢房里。他们被五花大绑，却看不见他们是被绑着的，对自己的悲惨处境一无所知。他们坐在黑暗的地牢里，不仅不去努力争取自由，而且心满意足。啊，未归正的人啊，这是你们灵魂怎样真实的写照啊！你们瞎眼，关在监狱里，满足于黑暗的地牢，还说：我可不这样觉得，我实在是心满意足，不求其他。啊，难道这不正证明这经文说的是真理吗？你们是瞎眼的，看不见你们的惨境。一个瞎眼的人在黑暗里，当然一点也不觉得痛苦。你被捆住，也不挣扎，只是静静地坐在囚房里。我经常希望你的轻松满足也许能唤醒你，使你觉得这一切都不对劲。

    看哪，现在有什么变化发生："使你作外邦人的光。"这全是神的赐福，恐怕我们很难懂这一点。有许多人，包括基督徒在内，妄想剥夺神的荣耀。当神使太阳升起时，没有什么能再去制造黑暗，浓雾轻霭遮不住太阳的光芒，同样，当神使基督在灵魂里升起时，那里就会一片光明。彰显基督，就是为灵魂作了一切。它唤醒、赢得、吸引、释放灵魂，又使灵魂成圣。

    基督在你的灵魂里升起了吗？如果没有，你就仍然瞎眼，仍然受捆绑，仍然坐在黑暗的地牢里。你既没有平安又没有圣洁。啊，向神去求，向祂呼求，使基督赐给你光。

    但是，如果基督已经照耀在你的灵魂里，你是多么幸福啊！"从前你们是暗昧的，但如今在主里面是光明的，行事为人就当像光明的子女"（弗五8）。看是谁作的善工，献赞美给祂：是主。神使基督在你们的灵魂里作光，你们就要归荣耀给祂，只给祂。"我必不将我的荣耀归给假神"。（1）不要归功于你自己，不要说，这是我的智慧或我的祈祷的结果。这些都是罪魁不配得的怜悯。（2）不要归功于牧师，他们经常成为神的器皿，带领灵魂归向基督，但他们既不能使太阳升起，也不能使基督照耀灵魂。我们不能使太阳升起，但我们可以指向它；同样我们可以把基督指给你们看，但不能使祂在你的灵魂里升起。所有工作都是神的，只有祂才配得所有的荣耀。我相信上述错误的归功大大地阻碍了神在我们心灵中的工作。

    求神实现祂的应许，使基督成为万国之光。对神来说，使基督照耀千万个灵魂，如同照耀一个灵魂一样容易。当一个国家在一日之间诞生时，那是祂的荣耀。不要让祂休息，直到祂在所有的家庭倾倒圣灵，直到万众仰望耶稣，在祂里面欢欣。"这是祢自己的荣耀，神哪，不要将它归给假神，也不要将祢的称赞归给雕刻的偶像。"

    圣彼得教堂， 1838年1月7日


倒退的迹象、原因和医治

    头发斑白，他也不觉得。

——何西阿七9下

≈≈≈≈≈≈≈≈≈≈≈≈≈≈≈≈≈≈≈≈≈≈≈≈≈≈≈

    这句经文描述了一种不知不觉的倒退的情形；这种倒退也许是最危险的。我们常常见到人们年岁渐长，却没有留心到头发变白。大多数人不愿意别人说他们老，不愿注意衰老的过程。老年的迹象偷偷在他们身上出现，而他们并没有注意到。牙齿一颗一颗地脱落，手开始不稳，关节失去了灵活，眼睛开始发花，白头发星星点点地钻出来--我们还没意识到呢，就已经变老了。灵魂在神圣事情上的衰退也是如此。

    人灵魂中属神的生命会萎缩、衰老，这是一个严肃而触动人心的事实。它不会真正死亡。如果神把灵命赐给一个灵魂，神会保守它进入永恒的荣耀。"耶和华必成全关乎我的事；耶和华啊，祢的慈爱永远长存！求祢不要离弃祢手所造的"（诗一三八8）。但许多人还是会经历令人悲哀的衰退。这在《圣经》里写得很明白。神说："我栽你是上等的葡萄树，全然是真种子。你怎么向我变为外邦葡萄树的坏枝子呢？"（耶二21）"背道的儿女啊，回来吧！因为我作你们的丈夫"（耶三14）；"头发斑白，他也不觉得"（何九7）；"然而有一件事我要责备你，就是你把起初的爱心离弃了"（启二4）。

    啊呀，我的朋友们，这些情形在我们身上就很明显。虽然我为神把人数加增给教会而赞美祂，但你们中间还有许多人尚未得救；虽然你们有些人似乎是力上加力，但还有多少人的情形是"头发斑白，他也不觉得。"多少人失去了对神的家的兴趣！在过往的几个月里，你们的情况就是这样。周二晚上不再象以前那么受重视；很少有人去家庭祷告会；基督的百姓倍受轻视。难道为了使其他人归正的热心没有减少吗？祈祷、赞美和慷慨好施也较以前少见？弟兄们啊！我们会众快成了见证属灵上的衰退的一块纪念碑了。

    你们曾经多么热切地听神的话语！不管一周之中，还是主日，你不愿错过任何机会。你如饥似渴地听道，象是为自己的生命而听。你的赞美一度比现在要热烈、完满得多。你曾经多么仔细地珍藏神的话语，又转述给你的孩子和朋友们！你的祷告何其恳切！我怕我们要在你们许多人心上写下："以迦博，荣耀离开以色列了"（撒上四21）。

    还有一个沉痛的事实是，这种衰退总是秘密的，不知不觉的。就象年龄："头发斑白，他也不觉得。"老人很少注意岁月的渐渐侵入。通常来说，他们不愿去想他们已经变老了。信徒灵魂的衰退也是如此。它悄悄地、秘密地进行：信心的眼睛变得越来越昏花，抓住耶稣的手渐渐松了；灵魂也失却了对以马内利所成就之工的新鲜的喜悦之情。而他并没有感觉到这一切。对罪恶的依从偷偷潜入灵魂："头发斑白，他也不觉得。"

    1．我们先来看一些衰退的迹象。

    《圣经》被忽视

    一个灵魂开始被带到基督面前时，会喜欢神的话语。他对它的好胃口，简直就象一个新生的婴儿。新生的婴儿对母亲的奶汁有不间断的好胃口，灵魂对神的话语也是这样。他对《圣经》有了属灵上的理解，它看上去是那么诱人，那么容易懂。所有的话都为耶稣作证。灵魂如饥似渴地吸收，或急切地向牧师和他人询问难懂经文的含义，他茁壮地成长："叫你们因此渐长"（彼前二2）。神的话就象每日的食物，又象抵挡诱惑的利剑。

    衰退的基督徒可是不一样！他对神的话语没有胃口。他还是读经，却把读经当作任务，甚至是繁重的任务，读的时候没精打采。其他书比《圣经》有趣多了。就《圣经》知识而言，他既没有长进，也不应用；不以谦卑接受，也不在一天中思想早晨读过的经文，更不会用"经上说"或"主说"来反击撒旦。啊，我的朋友们，金子是怎样失去光泽的啊！"头发斑白，他也不觉得。"

    祈祷被忽略

    "他正祷告"是保罗从死入生的第一个标志（徒九11）。灵魂喜欢与神亲近，喜欢进到幔子中，躺在耶稣的脚下，流泪呻吟。象他的主一样，信徒清早就起来，或在半夜里翻身起床，暗暗地向神呼求。找工作以前，或与朋友会面以前，或答复任何建议以前，他的心都会飞到施恩宝座前。他不停止祷告。他献上恳切的祈求，求神把他从罪中拯救出来。对那些诱惑最大的罪，他祈祷得最多。他为别人的代求深切、持久。对他来说，为别人祈祷是甜蜜的，容易的："至于我，断不停止为你们祷告，以至得罪耶和华"（撒上十二23）

    但所有这些都悄悄地变了。灵魂远离神，不把祈祷放进金香炉，也不进到幔子内，靠近神。早晨不再起来祈祷，夜晚也不呼求；遇到突然事故时也不祷告。如今他回答任何建议，都随从自己的心意，而不去求问主。他也很少用祈祷去对付罪。对某些罪，他不愿，或仅仅只是敷衍了事地祈祷一下，却没有决心去离开它。他很少为他人代祷，很少在心里把未归正的朋友带到神面前，很少为教会、为犹太人、为异教徒祈祷。啊，这些都是"斑白的头发。"

    基督很少被尊崇

    我们最初认识主基督时，祂是一切的一切。祂是洗罪的泉源，在祂那里我们可以不断地把我们灵魂上的罪污和不洁洗净。在祂雪白的义袍下，我们可以一直掩藏我们赤裸的灵魂。祂是磐石，从中涌出活水，永远伴随着我们。祂是慈悲的丈夫，我们的长兄，我们靠着祂从旷野走来。祂是我们的王，我们的心躺在祂脚下，这样祂就可以永远在我们心里作王。

    当我们衰退时，情况就不一样了。在良心上有沉重的负罪感，但我们很少向泉源跋涉。心里对基督救恩的道路也暗暗生了怀疑和不悦，很少在"不靠行为称义"下藏身；也很少饮于磐石--它看上去枯涸了；或者是我们从祂身边被挪开了。我们不再依靠基督，白天黑夜也不再感到祂的同在。啊，这是可悲的"白发"的迹象啊。

    罪不被恨恶

    当我们开始认识主时，罪是什么样子？我们惊愕地发现罪的极端可怕。它看上去又邪恶又苦涩，就是这个重担把主耶稣压到了最低的地狱。我们无法忍受它，用尽力气逃离罪的试探，因敬畏主变得敏感："耶和华的灵使他……必以敬畏耶和华为乐"（赛十一3）。就象那些很快嗅到奇怪气味的野兽，在基督里新造的人也很容易嗅到罪的气息，迅速逃离。而现在我们很少知罪，承认罪的时候眼睛不湿润。我们也很少，甚至不认罪。更不拨出时间来认罪。我们很少惧怕试探，灵魂犯罪时也越来越胆大妄为。

    基督徒很少受到尊敬

    曾经我们热爱所有爱主的人。基督为祂门徒所设的标志很适用于我们："你们若有彼此相爱的心，众人因此就认出你们是我的门徒了"（约十三35）。我们与他们分享一切，这样就没有人会缺乏。我们每天彼此劝诫，好比铁打磨铁；我们不能忍受弟兄上的罪，便以爱、坦诚和谦卑告诫他们，他们因此也不感到被我们冒犯。而现在，我们冷漠地看着他们，不与他们建立亲密的关系，害怕他们看出我们的罪咎。我们不再象以前那样照顾贫穷的信徒，而是舔着自己的伤口，开始改变。我们不再每日彼此劝诫，他们责备我们时，我们就怒火中烧。我们不在爱中责备他们，而是一肚子怨气；要不就在背后说他们的坏话。

    不敬虔的人不受警告

    我们曾经私下里为他们哭泣，为他们的归正向神日夜祈求，憎恨他们的生活方式："邪僻的事，我都不摆在我眼前。悖逆人所作的事我甚恨恶，不容沾在我身上"（诗一零一3）。而如今，我们的心不再为他们疼痛，也很少为他们的归正祈祷。我们甚至可能对他们所行的邪僻之事咧嘴傻笑。即使我们不参与他们的罪行，至少我们不责备他们。

    2．让我们来看衰退的原因。

    允许私欲横行

    以色列就是这样："他们都是行淫的，象火炉被烤饼的烧热"（何七4）。这就是以色列衰败的原因所在。你和我也不例外。利欲、肉欲或追求享乐声名，如果不加以制止，就会肆意横行，使灵魂枯萎。你一度与之斗争，渐渐地，你的反抗越来越弱；然后，你就会为之找借口，想从自己面前把它藏起来，却又屈从于它的淫威。你的良心为此感到不安，偷走你对《圣经》的爱，使你在施恩座前疲惫不堪；使你不再珍惜神圣的救主，不再憎恶罪；使你躲避其他基督徒，不再怜悯那些不敬虔的人。我的弟兄们啊！我们要不就是罪的敌人，要不就要走衰退的道路，成为枯萎的枝子。一种情欲在你心里旺盛，就意味着在你胸膛上生了一条毒蛇。

    属世的朋友

    "以法莲与列邦人掺杂"（何七8）。以色列人本应是特殊的民："这是独居的民，不列在万民中"（民廿三9）。但当他们把自己掺杂在万民中时，他们斑白的头发就开始出现。基督徒也是一样，他们是一帮特殊的人。耶稣说："他们不属于世界，正如我不属世界一样"（约十七14）。我们同耶稣一样，是与世界完全分离；我们身上有祂的宝血，心里有祂的圣灵，有特别的喜乐，也有特别的悲哀。我们是一群祈祷的人，一群赞美的人。然而，一旦我们开始与不敬虔的人掺杂在一起，斑白的头发就立刻出现，我们的灵魂开始枯萎。

    不要误解我。如果神让你降生在不敬虔的家庭，你的家人不敬拜神，反而亵渎祂的圣名；不读祂的话语，你的耳朵也让恶人污秽的言语弄脏--不要沮丧。这是你遇到的特别的试炼。神会调整你背上的负担，根据你的处境给你足够的恩典。但如果你选择了一个没有神的地方，如果你选择不敬畏神的同伴，如果你冒险卷入敬奉这个世界的神的伙伴群中，（在那里《圣经》成了笑柄，传道人成了醉鬼口中的小调），你的灵魂就一定会开始枯萎。

    你退到你的密室，打开你的《圣经》，但它圣洁纯净的话语不合你的胃口。你跪下，叠起双臂，但祈祷成了一种负担，你没有任何属灵的愿望。你称呼基督的名，但祂一点也不显得可爱。罪不再狰狞可怕，有生命的基督徒现在对你而言，是太古板，太严谨了。啊呀，这正是过去几个月里你的情形呢。冠冕从你的头上落了下来。因为你的罪，你有祸了！

    3．有医治之法。

    你可以得医治："以色列啊，你与我反对，就是反对帮助你的，自取败坏"（何十三9）；"但你和许多亲爱的行邪淫，还可以归向我"（耶三1）。撒旦引诱你说，没有希望了，你爱上那些陌生人，还有什么希望！撒旦在撒谎，记住，在基督里总是有希望。

    要找出衰退的原因。你的心十万分不情愿这样作，但你必须找出来。如果你在一条下沉的船上，第一件要作的事就是找出漏洞；同样你也要找出你灵魂上的漏洞。这漏洞是偶像吗？丢掉它。顺着你的感觉感情一路找下去，直到把它揪出来。是某些你沉迷其中的情欲吗？把它割掉。是不是属世的伙伴？注意了，用手指点在上面。告诉自己，这就是我心里的亚干，这就是祸根。

    向神求饶恕。承认这些罪，把它归到替罪羊的头上，丢进为罪而开的泉源中。耶稣在呼唤："你当归向我，因我救赎了你"（赛四十四22）。

    除掉祸根。要象以色列人处理亚干那样处置你心里的祸根。寻求圣灵赐给你内心力量，除掉祸根，让它永无翻身之日。啊，我的朋友们，如果我们要洗心革面，就要在我们的过犯中吸取教训，在狮子的骸骨里掏出蜂蜜。醒来吧，醒来啊我的朋友们！地狱一如既往的幽深，基督一如既往地白白舍下。你们的灵魂是宝贵的。你们离永恒越来越近。想抵赖事实，而不是象迦勒一样专一跟从主，是多么愚蠢啊！"你们务要坚固，不可摇动，常常竭力多作主工，因为知道你们的劳苦在主里面不是徒然的"（哥前十五58）。


不以福音为耻

    所以情愿尽我的力量，将福音也传给你们在罗马的人。我不以福音为耻，这福音本是神的大能，要救一切相信的：先是犹太人，后是希利尼人。因为神的义，正在这福音上显明出来--这义是本于信，以致于信。如经上所记："义人必因信得生。"原来神的忿怒从天上显明在一切不虔不义的人身上，就是那些行不义阻挡真理的人。

——罗马书一15-18

≈≈≈≈≈≈≈≈≈≈≈≈≈≈≈≈≈≈≈≈≈≈≈≈≈≈≈

    注意：

    保罗想去哪里布道："情愿尽我的力量，将福音也传给你们在罗马的人。"罗马当时是世界上最强大的城市。但以理将它比作一只铁齿的野兽，将其他帝国践踏在它的铁蹄下。人称之为"世界之霸"。但保罗就是想到那里去传福音。它也是世界上最有名的城市，其中奥古斯丁时代的诗人、画家、演说家、历史学家享誉世界。人类文学上一些最完美的作品，就是这个时期在罗马产生发表的。它还是世界上最邪恶的城市，从它的大街小巷流淌出来的污水足以与所多玛和蛾摩拉的垃圾"媲美"。罗马皇帝是自古以来最残忍的披着人皮的野兽之一。保罗内心如焚，渴望要去传福音的，就是这样一个地方。

    保罗想去传扬什么："福音--基督的福音。"保罗不是要去参观罗马，不是想观瞻它的神庙，戏院，雕塑等等世界的奇观；也不是要去卖弄他自己的口才，或发表新作品来博得罗马人的掌声，以成名成家。他是要去传扬福音，就是靠神的义获得救恩的道路："我曾定了主意，在你们中间不知道别的，只知道耶稣基督并祂钉十字架"（哥前二2）。

    保罗的感受是什么："我不以基督的福音为耻。"这句话的含义比字面上的意义更深。他指的不仅是他不以福音为耻，而且以它为荣。这句话与《加拉太书》第六章14节有异曲同工之妙："但我断不以别的夸口，只夸我们主耶稣基督的十字架。"这里有两重意思。

    首先，保罗在神面前不以福音为耻。他为这条救恩的道路冒了生命危险。他可以象大卫一样说：这是"关乎我的一切救恩，和我一切所想望的"（撒下廿三5）。对他来说，靠耶和华神的义而得的救恩是甜蜜的，他的灵魂喜悦地安歇在其中。他因此在私下里，在公众中，在临终前，都得以来到神的面前。他盼望永远披戴着这神圣的义，站在神的面前。其次，他在人面前不以福音为耻。即使全世界都与他作对，保罗仍然以这救恩的道路为荣。他强烈地盼望其他人也知道这福音。他感到它是如此甘甜，如此荣耀，甚至恨不能有一副响彻世界的嗓门，让全世界的人都同时听见基督的救恩之道。

    保罗，一只可怜的虫子一般的平头百姓，居然要去用片言只语征服伟大的罗马城，简直令世人笑掉大牙。但保罗在福音里看到如此神圣的大能，以至于他毫不以福音为耻。他知道它能破碎最坚硬的心灵，也能愈合最破碎的心灵。罗马城中的博学之士也许会对这个满口胡言的家伙不屑一顾；但保罗在福音里看到如此奇妙的智慧，人类所有的智慧在它面前显得愚不可及。罗马的邪恶上达天庭，如一阵不间歇的烟雾直冲神的鼻孔，是一堆整天燃烧的烈焰。但保罗深知神的公义足以遮盖一千个罗马的罪孽。他知道它是如此广大，如此深奥，如此自由，超凡绝圣的荣耀，神圣，足以洗净遮盖那里最大的罪人的罪孽。

    一、 从这段经文里，我们来看为什么属世的人会以福音为耻。

    因为它是愚拙的。

    "我们却是传钉十字架的基督，在犹太人为绊脚石，在外邦人为愚拙"（哥前一23）；"然而，属血气的人不领会神圣灵的事，反倒以为愚拙，并且不能知道，因为这些事惟有属灵的人才能看透"（哥前二14）。未获重生的人无法理解靠他人的义而获救恩的道路，它看上去实在愚拙。他们根本不相信《圣经》会这样说。人靠德行进天国，这个好理解；对于人心天生的骄傲来说，也很妥当。或者，神忘记惩罚罪，把好人坏人都接纳进天国，那也不错："你行了这些事，我还闭口不言；你想我恰和你一样"（诗五十21）。但一个罪人应该用他人的公义遮盖自己，应该把另外一个人的义算作自己的，让祂的苦难和圣洁生命遮盖他所有的罪，这对于属世的人来说，实在是再愚拙不过了。因此你们许多人以基督的福音为耻。你耻于听人说它，当它明明白白地摆在你面前时，你从心底瞧不起它。你在神面前以它为耻。你不愿通过这条道路，去父那里。你不借着基督的宝血进入至圣所。你不肯只披戴基督的顺从，不肯承认你自己身上的罪孽和可憎。你在人面前以它为耻，羞于告诉你的孩子和仆人：这才是唯一的获赦免得悦纳的道路。

    因为福音的使者

    有一次，耶稣在自己的家乡向人布道，他们说："这不是那木匠么？不是马利亚的儿子，雅各、约西、犹大、西门的长兄么？祂妹妹们不也是在我们这里么？他们就厌弃祂"（可六3）。当彼得和约翰站在犹太人的公会前时，经上说："他们看出他们原是没有学问的小民"（徒四13）。保罗在雅典布道时，他们问："这胡言乱语的要说什么？"（徒十七18）在哥林多，他们说："他气貌不扬，言语粗俗"（哥后十10）。今天还是这样，"我们有这宝贝放在瓦器里"（哥后四7）。我所认识的每一个牧者都有一些痛苦的缺陷。不敬虔的人总是为此跌倒，因为传福音者的软弱，就以它为耻。

    因为他们憎恨它的圣洁

    这是未重生的人以福音为耻的主要原因--因为它是使人圣洁的福音，不允许人继续生活在他们的罪中。如果基督来，在人的罪恶中拯救他们，把他们从地狱里抢救出来，让他们享受他们的邪情私欲，未重生的人会为这福音欢呼雀跃。但耶稣是圣洁的救主："祂为我们舍了自己，要赎我们脱离一切罪恶；又洁净我们特作自己的子民"（多二14）；"祂要将自己的百姓从罪恶里救出来"（太一21）。祂先用雪白的义袍遮盖住那个灵魂，然后使他从内到外焕然一新；祂在他身上恢复了神的形象，又用属天的纯全和圣洁充满他的心灵。你们中间未获重生的人无法忍受这个。你们中间的醉鬼说：哈！祂要把我从酒吧里拽出来；咒骂者说：哈！祂要夺去我的胆大包天的咒骂；纵欲者说：哈！祂想使我贞洁纯净。因此你恶狠狠地抵挡救赎主。虽然祂全然可爱，你却看祂无佳形美容。你以基督的福音为耻。

    二、信徒为什么以基督的福音为荣

    因为它的大能

    "这福音本是神的大能，要救一切相信的。"对于不敬虔的人来说，没有什么比福音更弱小、更无能的了。他们看待它，就象罗得的女婿对待罗得慎重其事的警告："他们以为他说的是戏言"（创十九14）。它看上去实在象一个神话，又象老妇荒谬的故事。但事实上它"本是神的大能，要救一切相信的。"当神使用福音时，它是奇异的兵器："我们争战的兵器本不是属血气的，乃是在神面前有能力，可以攻破坚固的营垒"（哥后十4）。当神挥舞福音时，它是如此大能，甚至能唤醒最刚硬的心灵。保罗自己就经历过这种大能。他曾是傲慢的亵渎者，逼迫者，侮慢者--一个骄傲自义的法利赛人。你可能会说：世上没有什么可以唤醒这样一个人。耶稣亲自向他显现，他扑倒在地，浑身发抖，震惊得说不出话来。所以他在其他人的生活中也看到同样的情形：在吕底亚的身上，在狱吏身上，在居路比的方伯士求保罗身上："方伯看见所作的事，很希奇主的道，就信了"（徒十三12）。"神的大能，要救一切相信的人！"神大能的手臂不是要毁坏，而是要拯救。

    他知道在每一个相信者的身上，不论是犹太人还是希利尼人，都经历了这同样的大能。犹太人顽梗的心和希利尼人骄傲的心都会在福音尖锐的剑锋下破碎。有这样的利器在手，难怪保罗这样大无畏地前往罗马。他明知罗马人的心就象金刚石一样硬，又象路西弗一样自大，满心邪情私欲，如地狱一般充满可憎的灵；他明知撒旦把那傲气冲天的城市抱在怀里。但是这里有一种大能，是在耶稣里的简单真理，神用它把最骄傲的受造物降卑，最刚硬的人坐在耶稣脚前，穿上衣裳，心里明白过来。就是这样的知识使我们得以继续在你们中间传讲福音。我深知你们心的刚硬，哪怕创造一个新世界也比让你们中的一个灵魂归正要容易。但福音是神的大能，我不会对你们任何人归正的事灰心丧气。神能通过祂大能的福音来做成这件事："在神凡事都能"（太十九26）

    弟兄们哪，你们感到福音的大能了吗？福音是否不仅是在言语中，还在能力中，圣灵中和确信中，临到你了呢？它是否已破碎你的心，又复合它了呢？大能的福音啊！只有它才能拯救。觉醒的罪人啊！福音是"神的大能，要救一切相信的。"虽然你也许兼有犹太人和希利尼人的罪，在耶稣里足够把它们全部遮盖。虽然你的心刚硬，神能通过这大能的福音，使它屈服。

    因为神的义在其中彰显

    这条理由是从前一条生发出来的。是神的大能，"神的义正在这福音上显明出来。"就是这义赋予福音所有的大能，使它对罪人富有吸引力，大大安慰烦恼的良心。"神的义"就是主耶稣的受苦和顺从，祂本是神，却白白舍下自己，要遮盖罪人。基督从伯利恒的马槽到骷髅山的十字架，所受的苦难是神所受的苦难："因有一婴孩为我们而生，有一子赐给我们，政权必担在祂的肩头上。祂名称为奇妙策士、全能的神、永在的父、和平的君"（赛九6）；"万军之耶和华说：'刀剑哪，应当兴起，攻击我的牧人和我的同伴"（亚十三7）；基督的血被称为神的血（徒廿28）。这就赋予基督所受的苦难无限的价值。如果神乐意，一个圣人也许可以代替一个罪人死；但要代替大批罪人受死，则需要一个神人。基督从生到死的顺从，是一位神的顺从。祂的神圣意志与祂圣人的意志在顺从的每一个方面都完全相符。祂对父母的顺从是神的顺从；祂的祈祷是神的祈祷；祂的眼泪是神的眼泪；祂圣洁的思想是神的思想；祂圣洁的行为是神的行为--祂所有的顺从都是神圣的，在其中有着神圣的完美。它有其他顺从所没有，也不可能有的神圣的丰盛和美好--它是"神的义"。这就是福音中所显明的，白白赐给每一个受造物，要遮盖他们的罪，使他们在神面前得以称义。

    这就是鞭策保罗的动力。他深知自己是把这荣耀的公义带给罪人。即使罗马人罪恶滔天，那又怎么样？他知道这荣耀的公义足以遮盖所有的罪恶。

    弟兄们啊！这就是我们今天告诉你们的如此广大的义，足以遮盖你们所有的人。你犯的每件罪，都是耶稣身上一道鞭痕。婴孩的罪，有祂在婴孩时受的苦抵消；少年的罪，有祂在少年时受的苦抵消；成年时犯的罪，有祂在成年时受的苦难遮盖。你无止境地羞辱了神的律法，这里有对神的律法无限的尊崇。祂的顺从是神的顺从。祂有神的圣洁生活遮盖你不圣洁的生活；祂有神的圣洁思想遮盖你不圣洁的思想；祂有圣洁的言辞遮蔽你不圣洁的言辞；圣洁的行为遮蔽你不圣洁的行为。

    在神的义里有某种无限广大和荣耀的东西。当洪水遮盖地球时，最高的山峰也被淹没了。从上空俯视世界，连一座山顶也看不见，只有一片广大无际的水的世界，反射着太阳的光芒。同样，如果你今天躺在神的公义之下，你的罪的山峰也将消失不见，只看得见你的神和救主那广大、深奥、荣耀的公义。如果你扔一块石头到海洋的最深处，它会消失，被深深的海洋吞噬。同样，当一个罪人投身于神的公义中时，他就好像在基督里消失不见了。

    这是白白得来的公义："本于信，以至于信。"其中的意思是，这义只能靠信心得到。如果一个人拿家中的财宝，想换取神的义，就全被藐视。它"不用银钱，不用价值"（赛五十五1）。基督把自己白白舍弃给你们每一个人，要作耶和华你们的义。

    圣彼得教堂， 1842年10月16日（圣餐布道）


被掳的基督徒

    我们曾在巴比伦的河边坐下，一追想锡安就哭了。我们把琴挂在那里的柳树上。因为在那里掳掠我们的，要我们歌唱；强夺我们的，要我们作乐，说："给我们唱一首锡安歌吧。"

    我们怎能在外邦唱耶和华的歌呢？耶路撒冷啊，我若忘记你，情愿我的右手忘记技巧。我若不纪念你，若不看耶路撒冷，过于我所最喜乐的，情愿我的舌头贴于上膛。

——诗篇一三七1-6

≈≈≈≈≈≈≈≈≈≈≈≈≈≈≈≈≈≈≈≈≈≈≈≈≈≈≈

    以色列人是一个很有代表性的民族。他们在埃及为奴，摩西的手引领他们挣脱束缚；跨过红海，越过旷野；天降吗哪喂养他们，摩西击打磐石，水奔涌而出，解他们饥渴；他们在约旦，在应许之地上；他们不信，他们堕落，他们告捷。在所有这些经历当中，从头到尾，以色列都是一个很有代表性的民族。他们代表神在世界上历世历代的教会，也代表每一个信徒的灵魂。每一个信徒都曾在埃及地为奴，被带领跨过救赎主的宝血的红海，经过旷野，神用吗哪和磐石中流出来的水喂养他；他还需跨过约旦河，进入永恒的安息之地。

    他们进入迦南地以后，神对待他们的方法也代表祂对待信徒的方法。他们没有除灭所有迦南人，而是命他们砍木汲水。基督徒啊，这难道没有提醒你，你也从来没有把神的敌人永远从心里赶出去，而是仅仅使他们为奴，不让罪再在你身上称王作霸？还有，以色列和犹大因为犯罪被掳掠，这岂不让你想起，你也常常被掳，被罪带到陌生之地，带进黑暗当中？

    这首诗是以色列人在被掳时写的，让我们来研读它，学习它的典型意义。

    1．当一个信徒被掳时，他会痛苦地追想起锡安。

    神古代的子民是这样："我们曾在巴比伦的河边坐下，一追想锡安就哭了"（第1节）。在《历代志下》第三十六章14-20节里，我们读到犹大被掳的悲惨故事。许多犹大居民遭刀剑屠杀，神的家被焚毁，耶路撒冷的城墙被攻破，剩下的犹太人被掳到外邦。难怪他们坐下来，追想到锡安就哭了。

    当信徒因罪的缘故被掳时，他也是坐下来，追想到锡安就哭了。锡安是神向他彰显的地方。当一个可怜的觉醒了的罪人被带去认识了救主，进入帐幕中的至圣所时，他就成为锡安居民中的一员："在祢的院宇住一日，胜似在别处住千日"（诗八十四10）。凡住在锡安的人，罪都已得赦免。但信徒堕落犯罪时，他又落入黑暗当中，被掳离开了锡安。他再也找不到进帐幕的入口；别人对他说："我们往耶和华的殿去"（诗一二二1），他也再不觉得欢喜。他坐下来，一想到锡安，就哭了。

    在座的有些人会含泪想起锡安。你们有些人回想起住在锡安，罪被赦免的日子：也许是少年时代，你为永恒的事情深深打动；也许是敬虔的父母为你祈祷；也许是敬虔的牧师将你带入锡安。也许你想到自己第一次获准领圣餐，基督的仆人是如何期你：当神的话语带着能力临到你的心灵，带你进入圣约的联系当中时，他又是何等的欢喜！你们还有的人想起了婚礼时的爱意；想起安息日的太阳比任何日子的都要明媚；锡安的门对你，比任何雅各的住处都要亲切时，你心中初生的爱火。可是，这些日子都逝去了，你堕落到罪中，被掳离开了锡安。现在你坐下来，一想到她就哭了。

    你真的哭了吗？你真的感到那时比现在要好吗？你真的感到你抛弃了自己所得的怜悯吗？如果是，你的眼泪就表明你是锡安被掳的孩子之一。只有锡安的真子女才会在被掳时哭泣。不要说："这是枉然！我喜爱别神，我必随从他们"（耶二25）；如果你真心流泪，就有希望："以色列啊，你与我反对，就是反对帮助你的，自取败坏"（何十三9）；"但你和许多亲爱的行邪淫，还可以归向我。这是耶和华说的"（耶三1）。

    不要坐着哭泣，倒要象那新娘："我要起来，游行城中；在街市上，在宽阔处，寻找我心所爱的"（歌三2）。在神的话语中寻找祂，用祈祷来寻找祂，藉祂的传道人来寻找祂，一定要寻找祂，"时常寻求祂的面"（诗一零五4）。

    2．世人嘲笑被掳的信徒。

    古代的以色列人就有此遭遇："我们把琴挂在那里的柳树上。因为在那里掳掠我们的，要我们唱歌；抢夺我们的，要我们作乐，说：'给我们唱一首锡安歌吧'"（第2，3节）。

    迦勒底人是非常残酷的征服者。神借先知的口说："因我从前稍微恼怒我民，他们就加害过分"（亚一15）。他们不仅把以色列人从他们的圣殿、他们的家园带走，还对他们的悲伤大加嘲笑。当他们看见以色列人坐在巴比伦河边伤心地痛哭时，他们竟要他们唱歌作乐，说："给我们唱一首锡安歌吧。"

    世人对待被掳的基督徒也是这样。世人有不嘲笑基督徒的时候。基督徒充满奇异喜乐时，世人常大为不解，哑口无言。基督徒心灵柔和谦卑时，常常会让反对者土崩瓦解。"回答柔和，使怒消退"（箴言十五1），他的仇敌也会被迫与他和平相处。但等到基督徒黑暗的日子来临，等到他从锡安被掳，带到远方，坐下来哭泣时，冷酷的世界就会落井下石，要他们唱歌作乐。他们看见苦涩的泪水从基督徒的脸颊淌下，就会以一种野蛮的嘲笑问：你的赞美诗现在在哪里？"给我们唱一首锡安歌吧。"就是基督被挂在木头上时，也感到这种痛苦。

    也许你们有些人此刻就有这种感受。你离开了基督，离开了神的面光。你失去了锡安所有的喜乐，失去了神的圣所给你带来的甜蜜的安慰。你想起锡安的时候，流下苦涩的泪水。但你杯中还有更苦的渣滓：世界嘲讽你。

    你的属世朋友嘲笑你，说什么太虔诚自有好处，不过凡事都有个结尾。太虔诚了，要不以忧郁收场，要不令你发疯。"来啊，给我们唱一首锡安歌吧。"你问，凭什么我要忍受这一切？这是鞭策你回到基督那里的荆棘篱啊："你自己的恶必惩治你；你背道的事必责备你。由此可知可见你离弃耶和华你的神，不存敬畏我的心，乃为恶事、苦事"（耶二19）。

    在座的也许就有这种对困境当中的基督徒大加嘲笑的冷酷分子。你们有些父亲对自己敬虔的孩子大加嘲讽；弟兄对敬虔的姐妹，姐妹对敬虔的弟兄毫不留情。哎呀，你不知道自己在作什么呢。小心了，你得罪的不只是一个相信基督的小子。拿一块磨盘挂在你的脖子上，沉到深海里，也要好过你所作的。记住经上说："摸你们的，就是摸祂眼中的瞳人"（亚二8）。你们那些嘲笑基督徒的人，读读你们自己未来的厄运："报复你象你待我们的，那人便为有福。拿你的婴孩摔在磐石上的，那人便为有福"（诗一三七9）。

    3．被掳的基督徒无法歌唱。

    古代的以色列人就是这样。他们对那些锡安的美歌感情特别深厚。它们使他们想起了大卫和所罗门王的时代，圣殿被建，以色列处于它辉煌的盛世。它们尤其使他们想起了他们的神，他们的圣殿，和圣殿里的崇拜。一年三次，他们从全国各地，成群结队地唱着这些锡安的美歌前往耶路撒冷，向山举目，向他们的帮助的来处举目。

    但如今，他们被掳，把琴挂在柳树上。那些冷酷的征服者要他们唱歌作乐，他们说："我们怎能在外邦唱耶和华的歌呢？"这也是在黑暗中的信徒的境况。他把他的琴挂在柳树上，无法唱出耶和华的歌。

    每一个信徒都是一具琴，每一颗新心都成为赞美的乐器。他满口喜笑，满舌都是最美妙的音乐。每一个真基督徒都热爱赞美；最圣洁的基督徒最爱它。但信徒堕落罪和黑暗当中时，他的琴就挂在了柳树上，他唱不出耶和华的歌，因为他所在的是外邦之地。

    他失去了得赦免的所有喜乐。是得赦免的喜乐赋予基督徒的歌声最甜美的音调："耶和华啊，我要称谢祢。因为祢虽然向我发怒，祢的怒气却已转消，祢又安慰了我"（赛十二1）。在被饶恕的灵魂里有一种特别的旋律，不管是在地上，还是在天上唱，都要比天使的歌甜蜜得多。这歌称为新歌："祢曾被杀，用自己的血从各族、各方、各民、各国中买了人来"（启五9）。你知道怎样唱这支新歌吗？如果知道，你就有福了。但如果一个信徒被掳，他就失去了被赦免的所有喜乐，因此唱不出歌来。

    他失去了神与他同在的所有感觉。神的同在所给信徒的甜蜜感觉，使他情不自禁要歌唱。因此信徒热爱神的家。神在那里，与他们在那里相遇。基督徒们，是不是这样？不是赞美诗，不是祈祷，不是布道，也不是任何受造物使神的家弥足珍贵，而是你们的神的面光。这是伯特利，是神的家。是它使你歌唱。但神的面离去时，神的家就不过是一片空空的旷野，你说："我们怎能在外邦唱耶和华的歌呢？"

    他看不见天上的迦南地。看见永恒群山，会引发信徒心灵深处属天的乐声。眺望应许之地，心中充满欢喜。因此临死的圣徒能唱最甜蜜的歌，因为他们站在尼波山顶，说：所有这一切都是属于我的。但当一个信徒犯了罪，被掳掠时，他会失去荣耀的盼望。他坐下来哭泣，把琴挂在柳树上，无法在外邦之地唱耶和华的歌。

    信徒们啊！你们愿意留住你们的歌吗？那么就守住救主。你们愿意琴总在弹唱吗？那么守住基督和荣耀的盼望。

    3． 在黑暗中的信徒依然追想锡安，并视之过于他最喜乐

    的。

    被掳中的以色列就是这样。当时他们是被带到一块美丽富饶的土地上，幼发拉底河浩浩荡荡地在他们身边奔流，胜过以色列的任何江河。巴比伦雄伟的大城矗立在他们面前，城邑高耸入云，城墙宽大壮观，空中花园堪称奇迹，还有数不胜数的风景名胜。但他们看了，也只是长叹了一声，别过头去，说："耶路撒冷啊，我若忘记你，情愿我的右手忘记技巧。我若不纪念你，若不看耶路撒冷，过于我所最喜乐的，情愿我的舌头贴于上膛"（第5，6节）。

    黑暗中的信徒也是这样。他经常会发现，当他落入罪恶，被掳掠时，他也常落在属世的风景人文当中。一千种享乐会引诱他在其中度过余生，说："平安了，平安了，其实没有平安"（耶六14）。但如果他真是锡安的儿女，他就永远不会在外邦之地安身。他会越过世上所有的享乐，罪的享乐，说："在祢的院宇住一日，胜似在别处住千日"（诗八十四10）。"耶路撒冷啊，我若忘记你，情愿我的右手忘记技巧。"

    从中我们看到，一个真信徒永远不会忘记耶路撒冷。你曾有过得赦免和获新心的喜乐吗？如果有，你就永远不可能忘记它们。你曾品尝过神恩典的甜蜜吗？如果是，你总会记得它，视之过于你最喜乐的，努力寻求。

    在座的有些人一生从来没有想过耶路撒冷。你们有的人在过往的日子里虚与委蛇，或为神的震怒所动，或为神的爱所征服；你象腓力斯一样支吾，或如亚基帕一样差点被劝成了基督徒。但你们现在在哪里呢？你生活在忙碌的世界里，身处世界，出于世界。你卷入它的享乐它的罪恶中，再也没有想过从前对信仰的认真，你忘记了耶路撒冷。

    啊！很明显你从来就不是锡安的儿女，否则你不会忘记它。啊，很明显巴比伦的厄运将也是你的厄运："巴比伦大城倾倒了！倾倒了！成了鬼魔的住处，和各样污秽之灵的巢穴，并各样污秽可憎之雀鸟的巢穴。所以在一天之内，她的灾殃要一齐来到；就是死亡、悲哀、饥荒；因为审判她的主神大有能力。我的民哪！你们要从那城出来，免得与她一同有罪，受她所受的灾殃"（启十八2，8，4）。

    基督徒们，要学会盼望天上的耶路撒冷，不要忘记她。我们在这里，是在一片外邦的土地上；不要为这里的任何事所占据，而要盼望我们永远的城，天上那珍珠门，黄金街的耶路撒冷。让你最大的愿望是与基督在一起，祂比一切都珍贵得多。这个世界最辉煌时，朋友们对你最友善时，你头顶的天空最晴朗时，你还是要扬声唱这支甜蜜的歌："耶路撒冷啊，我若忘记你，情愿我的右手忘记技巧。我若不纪念你，若不看耶路撒冷，过于我所最喜乐的，情愿我的舌头贴于上膛。"

    圣彼得教堂， 10月1日


信徒使人得福，非信徒是一个咒诅

    犹大家和以色列家，你们从前在列国中怎样成为可咒诅的，照样我要拯救你们，使人称你们为有福的。

——撒迦利亚书八13

≈≈≈≈≈≈≈≈≈≈≈≈≈≈≈≈≈≈≈≈≈≈≈≈≈≈≈

    教义：未归正之人对其周围的人是一个咒诅；他归正时，则使人得福。

    1．未归正之人的生活就是一个咒诅。

    对未归正之人来说，不管他们外表是端正守法，还是放荡不羁，这都是真理。

    如果他们外表端正守法，就常会为世人尊敬；所以他们的言行举止为人仿效，而且人效仿时毫不踌躇。虽然他们对基督没有爱，在他们的家里没有祈祷；虽然他们从来不召集孩子们跪下来，告诉他们唯一的救恩之道；虽然他们很少甚至从来不在密室中祷告；但是，因为他们外表上看起来诚实可靠、一本正经、受人尊重，他们就树立了一个供人仿效的榜样，就是信徒也不禁以为自己和孩子们在这样的人中间很保险。这些人是粉饰的坟墓，人走在上面，都不知道害怕。他们不知道在这些人心里，没有别的，只有死人的骨头和一切的污秽。啊！外表端庄却未归正的人对他们所在的社会是怎样的咒诅啊！

    如果未归正之人言行不检，放荡不羁，他们的生活更是一个咒诅。

    他们带领他们的孩子、仆人、邻居陷入同样的罪中，从而成为他们的咒诅。就象一个身染瘟疫的人对他所在的社区是一个咒诅，会把疾病传染给所有的人；身染罪症的人也会传染周围的每一个人。没有什么比身教更快。听到父母赌咒发誓，孩子们多么容易就把这个习惯捡起来！这个咒诅是没有限度的，因为一个人站在一群人的中央，会把他心中可憎的罪的病毒传染给与他交往的每一个人。这群人的每一个人站在另一群人的中央，又对其中的每一个人传染同样可憎的病毒。就这样，一个未归正的罪人可能会成为千万人的咒诅。唉，甚至当他在地狱里抬起眼睛时，也能看到他最先传染开去的病毒依旧在世上的千万人中肆虐。弟兄们啊，想到一个已落入地狱里的未归正之人依旧可以成为世人的咒诅，真是令人胆战心惊！

    对于那些与他们同罪的人，这些人也是咒诅。有人会反对说：我的伙伴们已经犯了罪，如果我与他们同罪，怎么能怪我使他们成为罪人。没错，我们不能怪你使他们沦为罪人，但应该谴责你使他们成为更坏的罪人。想想看，使坏的成为更坏的，难道还不是犯罪吗？使别人在地狱里陷得更深，难道还不是犯罪吗？这便是所有罪人言传身教所产生的后果。没有什么比榜样更能怂恿一个人犯罪了。这么多人同行在宽路上，犯罪便成了一桩易事。有多少人，如果同伴不把酒瓶推给他，今天会成为生活端正的人呢。有多少人，如果同伴不对他大加嘲笑，会在听到基督的呼唤时回转呢！啊！一个未归正之人的生活是怎样的咒诅！

    他们对那些一本正经，举止端庄的未归正者也是咒诅。这些人没有与他们走在同一条反叛的道路上，而是冷漠地站在一旁，为那些公开的罪行所震惊，心里说：谢谢上帝，我不是这群人中的一个，不属于这群走歪门邪道的敲诈勒索者、荒淫无耻的浪子。毋庸置疑，我一定是走在正道上，因为我与这帮胆大包天的罪人迥然不同。弟兄们啊！谁知道有多少未归正的人因为看见那些肆意妄为的罪人而大得安慰，因此从来不曾靠近基督，从来不知应该接受基督的灵住在他们心中。他们的心被一种致命的平安感日益硬化！啊，公开的罪人对世界是怎样的咒诅啊！

    弟兄啊，你还未归正吗？那你的一生，直到今天都是一个咒诅。你也许端庄严谨，在社会上受人尊敬，但还是没有归正。你对基督没有爱，没有家庭祈祷，也不独自在密室里祷告。你没看见你带给周围的是怎样一片枯萎的毒气吗？看看你的孩子和仆人，你难道不曾把他们冻得象你一样冷酷吗？或者也许你过着胆大包天的罪恶生活，难道你没有看见你是怎样污染你周围的人吗？你的孩子或邻居岂没有从你这里学到同样的罪呢？你没发现自从你加入某一群体以后，有些人变得更邪恶了？他们以前就象在往山下跑，而你还在后面推他们一把，使他们跑得更快了。啊！今天在地狱里，有多少人在咬牙切齿地咒诅你教他们，或帮助他们犯罪。在你向罪恶迈出下一步以前，住手！你不认为你自己的咒诅已经足够沉重，还要把别人的咒诅堆积在你的灵魂上？那个在地狱里的富人不希望他的五个弟兄也落到那里，难道你对朋友的同情比一个在地狱里的灵魂还要少吗？也许你对自己的灵魂毫无怜悯，也许你认为自己会努力忍受神的震怒；但难道你对你年幼的孩子一点怜悯也没有吗？你无法忍受听他们在世上哭号，又怎样忍受听他们在地狱里哀哭呢？

    2．未归正者是世界的累赘，因此是世界的咒诅。

    无花果树是葡萄园里其他树木的咒诅，因为浪费在它上面的时间、费用和照顾，本可以用在其他树木上；同样，那些不向神结任何果子的未归正者，对他们周围的人也是一个咒诅。他们在神的教会占据了众多空间和关怀。就象一个在学校里不学习的孩子对整所学校都是咒诅，因为他占据了教师大量的时间和心血，那些时间和心血本可以花费在其他学生身上；同样，未归正的人对周围所有的人也是咒诅， 因为他们让牧师花费了许多的心血，多了许多烦恼。就象一个国家的罪犯不仅因为邪恶的生活，而且因为花费在他们身上大量的时间和金钱--数不清的金钱用来建监狱，本可以受雇于有创建性行业的官员被雇来作法官、狱官--而成为巨大的咒诅；同样，未归正之人在每一个教区都是咒诅，他们占据了牧师数不清的、本可以用来帮助神的儿女的时间和精力。就象一只迷失的羊对群羊是一种咒诅，因为牧羊人必须把那九十九只留在旷野，翻山越岭地去寻找这一只迷羊，还不一定能找到；同样迷失的罪人对所有神的子民也是咒诅，因为牧人要花费大量时间和心血去寻找他们。

    今天，信徒倒退的主要原因也在于此。这么多时间和精力花费在不结果子的无花果树上，以至于珍贵的葡萄树得不到看护和打理。当一个灵魂被带到基督面前时，它只是刚获重生，在每一件事上都是婴儿，需要用灵奶喂养滋润，细心地照顾。但牧师不可能作所有的事；他们经常离开那个新生的、已得救的灵魂，把时间花费在那些没有得救，不肯归正的人身上！若一个牧师定意不在任何布道中忘记警告可怜的未归正者，他备受神的祝福。但是，看看这要占据多少时间和心思！就这样，一个未归正的罪人对神的教会成了怎样的一个咒诅！

    你还没有归正吗？如果没有，你的一生，到今天为止，都是一个咒诅。多少布道用来讲说你的事例！神的仆人有多少祈祷被你占据！他花了多少精力在你身上！你还不肯归正吗？那么，你还能说自己不是地上的累赘？不是一个咒诅？

    3．未归正者没有任何益处，因此是一个咒诅。

    人是社会动物。人独居不好，因此，神将我们安排在家庭、社区和国家当中，这样每一个人可以使别人得福。但未归正之人对别人没有益处。他们不能达到他们在这个世界的目的，因此是一个咒诅。太阳在行星系的中心，是为了把光和热带给周围的世界；但如果它放弃了这个目的，如果它把所有的光都留给自己，而不是去温暖照亮世界，那它就不是一个祝福，而是一个咒诅。未归正的人也是这样。他们没有益处，他们把所有的都留给自己；就象荒芜的沙地，他们吸取阳光雨露，却不把鲜花硕果还给大地。

    人与人之间是有感情的。如果我们能把彼此引导到良好属天的事物上，这就是神美妙的礼物。但未归正的人不会用这个礼物，他们经常用它带领别人犯罪，却从来没有用它带人归向基督。一个未归正的父母从来没有用这个礼物把他们的孩子带到救主面前。唉，他对他们是一个何等的咒诅，而不是一个祝福！

    人有财富。如果我们把金钱用在事奉神上，这就是神的礼物。但未归正者从来不曾为基督使用他们的金钱。神让他们作金钱的管家，他们却骗人又骗神。他们把金钱当作自己的，肆意挥霍，任意妄为。

    人可以彼此代祷。神愿意所有基督徒效法基督，彼此代祷，也为世界祷告。但未归正者从来不为别人祷告，也没有想过要这样做。大多数未归正的父母从来不曾为他们的孩子祈祷，未归正的孩子也不曾为父母祈祷。他们对对方是何等的咒诅。恶人的温情爱意其实都是冷酷的。

    但我马上就要告诉你们，当一个未归正者归正时，会产生何等的变化；我们今天的经文得到应验，他往日怎样成为人的咒诅，今天就怎样使人得福。

    4．一个归正者的生活就是一个祝福。

    他的归回基督，经常唤醒别人，因此成为一个巨大的祝福。当拿俄米要归回神和神的百姓那里时，路得因此觉醒，决心跟随她。当神日后唤醒犹太人时，"必有十个人从列国诸族中出来，拉住一个犹太人的衣襟说：'我们要与你们同去，因为我们听见神与你们同在了'"（亚八23）。当一个未归正之人确实为神唤醒时，当心因为意识到罪而破碎时，常常让周围的人大为震惊。一个人的归正常常是许多人归正的器皿。

    有人会反对说：归正是神的工作。没错，归正的确是神的工作，但祂是藉自然的方法来做工。没有什么比榜样的力量更大的。当父母觉醒时，儿女就会惊呼：我们还该落在后面，作失丧的人吗？当孩子归正时，父母会开始思考：我们亲爱的孩子真的是要得救了吗？我们还该落在后面成为被丢弃的人吗？就这样，一个家庭中经常有两三个人归正，有时甚至全家得救。

    归正的人，不仅其行动劝说其他人转向神，而且他因信而得的平安喜乐也在说服其他人信靠耶稣。他好像是在说："现在求你和我们同去，我们必厚待你"（民十29）。每一个信徒都是一座恩典的纪念碑，一座指向逃城的路标。当一个灵魂来靠近基督时，当他感觉到被赦免后那安详的喜悦时，谁能望着那安详的灵魂，不感到内心的渴慕奔涌而出。啊，但愿我拥有那样的平安和喜乐！他的整个人都因平安喜乐光彩四溢，他的眼睛流露着如此属天的柔情，向可怜的罪人恳求：我曾经也和你们一样。啊，一个快乐的信徒对那些认识他的人，是何等的祝福啊！

    但最重要的是，他用圣洁生活的榜样，使人得福。信徒的平安经常是内在的，太纤细太脆弱，无法迎视世人粗鲁的瞪视。信徒的言语经常是太少太弱，没有什么效果。但在那无可指摘、充满祝福的生活中有一种力量。就象你看一条深而静的河流，平静地流向海洋，穿过幽深的树林和陡峭的河岸，一点也不喧哗。但它用富饶的水流灌溉了了整个山谷，使大地欢笑。在耶稣里的信徒也是这样。你在街上也许听不见他的声音，他在世界政坛的辩论中也寂寂无名；他在每日的天路历程上，不显眼，不张扬；却在同时，把乐园的绿意沿路挥洒。

    多少信徒妻子用含着敬畏的朴素的谈话，和谦卑贞静的心灵无声地赢得了她们的丈夫！那谈话，那心灵在神眼里看为无比珍贵！

    你归正了吗？如果是，你就是一个祝福。记住基督说过的话："你回家去，到你的亲属那里，将主为你所作的是何等大的事，是怎样怜悯你，都告诉他们"（可五19）。

    5．一个归正者使人得福，因为神的祝福与他同在。

    当神的约柜被抬进迦特人俄别以东的家中，在那里停留了三个月时，经上说耶和华神赐福给俄别以东和他的全家。每一个信徒也是一座神的约柜，神的律法藏在他里面；每一个信徒都是圣灵的殿。把信徒接进我们家中是一件美事，因为神的祝福与他同来。神的那个应许是千真万确的："凡给你祝福的，愿他蒙福；凡咒诅你的，愿他受咒诅"（民廿四9）。

    远至洪水时期，你该记得邪恶的含是怎样藏身在方舟里，没有与邪恶的世界一起被洪水吞噬，只因他出身于正直的挪亚家庭。无疑，在我们中间有许多不敬虔的儿子活着，还能再苟且片时，只是因为他正直的父亲。

    你记得所多玛若是有十个义人，也不至于毁灭。天使告诉罗得："你还没有到那里，我不能作什么"（创十九22）。无疑，我们所住的城市，只是因为几个神的儿女也住在这里，才保留下来。如果他们走了，神的震怒无疑会立刻降临。我的未归正的朋友们，你们很少想过，你们今天还没有落在地狱里，全是因为你们所蔑视的神的儿女啊。

    你记得撒勒法的穷寡妇是如何把以利亚接到她家中，他如何使她得福，她的坛里的面再不减少，瓶里的油再也没有短缺。她的儿子也因以利亚的祈祷而复活。弟兄们啊，要小心接待神的儿女，你们会发现他们是化了装的天使。不论神的儿女在哪里，神的眼睛都日夜看护着那个地方。啊，能接近神的儿女，分享他们的福分，真是福气。那接待他们的人就是接待耶稣。"凡给你祝福的，愿他蒙福；凡咒诅你的，愿他受咒诅。"

    6．一个归正者的行为和祈祷成为多人的祝福。

    当他活在世上，没有基督时，他只为自己而活。但如今他为耶稣的宝血所买赎，只为他人而活。他变成一支蜡烛，给房子里的所有人都带来光明。他转变成神的样式，神不断赐福他，使他感到施比受更为有福。

    阿伯拉罕在归正前，无疑象其他未归正的人一样，又自私，又不敬虔。他一定不认为设立家庭祈祷，或教导孩子和仆人认识救主是他的责任。无疑他在这些事上同大多数人一样冷漠自私。但看看他的转变！当亚伯拉罕变为神的儿女时，他不论去哪里，总是建起家庭祭坛；对手下一百多号家仆，他深切地关心他们每一个人的灵魂。"我眷顾他，为要叫他吩咐他的众子和他的眷属，遵守我的道，秉公行义"（创十八19）。以前，他是一个咒诅；如今，他成为人们的祝福。

    多加在归正前无疑也象所有未归正的人，自私，喜欢属世的事物。她一定不曾认为她有责任为穷人作衣裳，无疑她在这些事上和我们大多数人一样自私。但看看她的转变！当她成为神的儿女时，行善和助人似乎成了她生命中的乐趣。这个妇人广行善事，多施周济。以前她是一个咒诅，如今成为人们的祝福。

    保罗在归正前是真理的大敌，同大多数未归正的人没有什么不同，他积极地迫害基督徒："从前我自己以为应当多方攻击拿撒勒人耶稣的名"（徒廿六9）；"我从前是亵渎神的，逼迫人的，侮慢人的"（提前一13）。看看他成为神的儿女以后的改变："我体会基督耶稣的心肠，切切的想念你们众人"（腓一8）；"我也甘心乐意为你们的灵魂费财费力"（哥后十二15）。

    你归正了吗？如果是，你就是一个祝福。曾经你是一个咒诅，如今你成了一个巨大的祝福。

    亲爱的基督徒们，今晚我要同你们一起回想基督临别时的嘱托："你们往普天下去，传福音给万民听"（可十六15）。只有广阔的世界才是你祝福的疆场。你曾是无边无际的咒诅，如今你成了无边无际的祝福。

    展现在我们面前的，不仅是他的行为，而且还有他的祈祷。得救之后，他渐象基督，为人代祷。因此他倾洒祝福。从前，他从来不曾为朋友们祈祷，不向神为他们要任何恩赐。即使是他自己的孩子们，他也不为他们祷告。但如今，他被带近神，进到幔中，"他正祷告"（徒九11）。他的祈祷大有功效。

    你记得亚伯拉罕是怎样为亚比米勒祈祷，神就医好了亚比米勒和他的全家。亚伯拉罕不是一个祝福吗？

    你记得摩西是怎样举起他的手，直到日落，以色列人就大败了亚玛力人。难道摩西不是一个祝福么？

    你记得以利沙如何向神祈祷，神就使书念妇人的儿子从死里复活。难道以利沙不是一个祝福么？

    你记得以利亚，与我们是一样性情的人，他恳切祷告，求不要下雨，雨就三年零六个月不下在地上。他又祷告，天就降下雨来，地也生出土产（雅五17，18）。难道以利亚不是一个祝福吗？

    你记得但以理是如何为耶路撒冷祈祷，正祷告时就蒙了应允。难道但以理不是一个祝福吗？

    我的未归正的朋友们啊！你不知你是多么负于你所蔑视的信徒朋友的祈祷。如果不是你们中间那些你不认识的，或者你蔑视的信徒，夜夜在他们贫寒的家中向那不打盹儿的神献上祈祷，恳求祂寻找你，赦免你，使我们在你们中间的事工能满带祝福，你们有多少人今天可能已在另一个没有布道、没有代祷、没有希望的世界抬眼望天！

    结论

    你们有些人认为自己已归正了。那么，你使人得福了吗？你曾经是一个咒诅，如今你成为祝福了吗？曾近你象有毒的树，把致命的树荫遮蔽着所有坐在它旁边的人；如今，如果你是神的儿女，你就会象树林里的苹果树，你的树荫美好，你的果子滋味甘甜。曾经，你象一种腐烂了的东西，向周围散发着毒气；如今你的名声芳香四溢。曾经你是一圈朋友伙伴的中心，每次遇见他们都要传染罪的病毒；如今你从密室出来，到家人中间，你的脸就象那些与基督同在山顶的门徒一样放光。当你到世人当中时，就象有天使在扇动翅膀。要努力这样，亲爱的信徒弟兄们，你被特别地拯救出来，就要成为特别的人，热心行善。记住你作咒诅多久了，现在你要成为同样程度的祝福。你曾毁坏了许多灵魂，现在你要拯救许多。

    记住，未归正的灵魂，不要干预信徒，只要与他们同去。"不可为难我受膏的人；也不可恶待我的先知"（代上十六22）；"凡给你祝福的，愿他蒙福；凡咒诅你的，愿他受咒诅"（民廿四9）；"凡使这信我的一个小子跌倒的，倒不如把大磨石拴在这人的脖颈上，沉在深海里"（太十八6）。


你当归向我

１

    雅各，以色列啊，你是我的仆人，要记念这些事。以色列啊，你是我的仆人，我造就你，必不忘记你。我涂抹了你的过犯，象厚云消散；我涂抹了你的罪恶，如薄云灭没。你当归向我，因为我救赎了你。

    ——以赛亚书四十四21-22

≈≈≈≈≈≈≈≈≈≈≈≈≈≈≈≈≈≈≈≈≈≈≈≈≈≈≈≈

    在这段经文之前，神描写了一群可怜的盲目的拜偶像者。这里，祂把他们的可怜情形与祂的选民的快乐光景进行对比。我的朋友们，在人的眼里，邪恶之子和神的儿女们也许并没有多大差别；但在神看来，他们简直就象粃糠与麦子，百合花与荆棘那样，有着天壤之别。对你们那些不信基督的人，神说："他以灰为食"（第20节）；对祂的儿女们，神却说："要记念这些事。"愿神开启我们的眼睛，使我们能看见祂话语的奇妙。

    1．所有归向基督的人，都已经被赦罪。"我涂抹了你的过犯，象厚云消散；我涂抹了你的罪恶，如薄云灭没"（第22节）。

    （1）注意他们所得的，是彻底的赦免。"我涂抹了你的过犯，象厚云消散。"《圣经》用多种方法来描写这种彻底的赦免。

    第一，《圣经》把彻底的赦免比作洗衣或染衣时所发生的变化："你们的罪虽象硃红，必变成雪白"（赛一18）；"祂爱我们，用自己的血使我们脱离（洗去）罪恶"（启一5）。

    第二，比作遮盖某物："得赦免其罪，遮盖其过的，这人是有福的"（诗卅二1）；耶稣说："又买白衣穿上，叫你赤身的羞耻不露出来"（启三18）。

    第三，比作扔掉一样东西。"因为祢将我的罪，扔在你的背后"（赛卅八17）；弥迦说："将我们的一切罪投于深海"（弥七19）。它们是否还近在咫尺呢？不，"东离西有多远，祂叫我们的过犯离我们也有多远"（诗一零三12）；但神是否仍然要追究它们呢？"耶和华说：'当那日子，那时候，虽追寻以色列的罪孽，一无所有；虽寻犹大的罪恶，也无所见'"（耶五十20）。

    第四，比作忘却："我不再记念他们的罪愆和他们的过犯"（来10：17）；"他所犯的一切罪过都不被记念"（结18：22）。

    第五，比作涂抹某物。虽然它们已经被洗去，遮盖，扔掉，忘却，但在神的档案里是不是还有记录呢？是的。但它们已经被"涂抹"了。

    你们这些相信耶稣的人，是否将神的儿子当作你的中保呢？把这些经文运用到你身上，看看记录你罪案的那页，到底象什么。它象一个大污点，却又象一片厚云。当你仰头看厚云时，你岂能看到它上面写了什么呢？神再也不会读你的任何罪了。

    （2）注意，它是现在就饶恕。不是说，"我将涂抹"；而是说："我涂抹了。"有些人说："我希望神会饶恕我。"朋友啊，你大大误解《圣经》了！神愿给你现在的饶恕。一个灵魂靠近耶稣的那一刻，就是"我涂抹了"这句话生效的时候。"如今，那些在基督耶稣里的就不定罪了"（罗八1）。

    我要问：神涂抹你的罪了吗？

    多数人会说：我不知道。我从来没有问过这样的问题。罪人哪，如果你从来没有问过，让我来替你回答：你没有一件罪没被涂抹掉。你有过的每一个邪恶的念头，说过的每一句恶毒的话，作过的每一件丑事，都已记录在案。有一天你将不得不面对它们。你的心受了蒙蔽，弄得你晕头转向，就连你的右手握着一个谎言也不知道。

    第二种回答是：我不可能说清楚。我从来没见过神的记录册，我怎么知道？不错，你是从来没有见过神的记录册；但这里有另外一本书，如果你仔细研读它，相信有关耶稣的记载，你就知道你已被赦免了。是的，很有可能。大卫尝过被赦免的滋味，继他之后的千百人也赞美祂，因为神饶恕他们所有的过犯。就如那个触摸耶稣衣襟的女人，身体里面顿时感到自己完整了。她不是医生，但她知道自己已被治愈。如果一个人肩负重担，你一把这重担挪开，他马上就会感觉到。心负重担，来到耶稣面前的灵魂也是如此，他得到了安息。

    （3）注意是谁涂抹的："惟有我为自己的缘故，涂抹你的过犯，我也不记念你的罪恶"（赛四十三25）。

    首先，有些人试图亲自涂抹自己的罪。一个人说："我为自己的罪非常难过，非常痛心。"另一个人说："我要用眼泪将它们洗掉，我要向神祈祷，用恳切的祷告把我过去的罪遮盖住。"还有一个人说："我要改正我的生活，用好行为把我赤裸裸的灵魂遮住。"但你们知不知道这些全是白费力气？只有神才能涂抹我们的过犯。作或不作，都在于祂："惟有我"。其次有一些人希望耶稣基督涂抹他们的罪，不要让父神知道。他们以为基督很愿意作他们的救主，但父神就不一定了。错了，基督和父原为一。如果你来到基督面前，神自己会涂抹你的罪，并且告诉你："我涂抹了它。"

    我要对未得宽恕的人说：不快乐的人啊，你经常享乐，高朋满座，但你所缺乏的有一样，就是罪得宽恕。如果你得到宽恕，你不认为你会更快乐一些，心情更轻松一些吗？哎，当你知道地狱正张开血盆大口等着你时，你所有的日常生活和娱乐会变得何等悲惨！神从来没有涂抹过你的罪。但是你还有机会得赦免："众人哪，我呼叫你们；我向世人发声"（箴八4）。到基督这里来，神将广行赦免。

    2．所有归向基督的，都是神的仆人。

    "你是我的仆人。"神告诉我们两个理由：（1）"我救赎了你；"（2）"我造就了你。"

    首先，是因为被救赎。当一个人接受基督作他的中保时，他会觉得他不再属于他自己，而是神用重价买来的。大卫就说过："耶和华啊，我真是祢的仆人；我是祢的仆人，是祢婢女的儿子；祢已经解开我的绑索"（诗一一六16）。保罗躺在去大马士革的路上喘息的时候也有同感："主啊，我当作什么？"悔改以前，人会认为他属于自己，作什么都没关系。结果他心甘情愿地作了魔鬼的俘虏。然而当他看见神为他所付的代价时，他明白了：主将他从捆绑之下赎了出来，于是他说：我是主的人。他以前作魔鬼的奴隶，现在他更愿作主的仆人。亲爱的基督徒啊，但愿我能在你们中间更多地看到，你们将自己献给主，因为主说："因为你是我的仆人。"

    其次，是因为神造就了我们。"我造作你，又从你出胎造就你"（赛四十四2）。整个恩典的工作都是神所作所为，在我们看来实在不可思议。保罗说："那把我从母腹里分别出来，又施恩召我的神"（加一15）；神对耶利米说："我未将你造在腹中，我已晓得你，你未出母胎，我已分别你为圣"（一5）。当我们还在母腹里时，神就把属祂的人分别出来。当他们还是婴儿时，神珍藏起他们的每一句祈祷，把他们母亲的每一滴眼泪装进瓶中，每一声叹息夹入书页。在他们的童年时代，祂从死亡中保存他们的生命，给他们机会让他们觉醒，把祂自己的话刻在他们心上："你虽不认识我，我必给你束腰"（赛四十五5）。在适当的时间，祂引导他们去合适的教会，或者，通过一些痛苦的经历，唤醒他们，将他们带到基督面前，吸引他们，争取他们，安慰他们，塑造他们的灵魂。祂是一位信实的创造主。"诸天哪，应当歌唱，因为耶和华作成这事"（赛四十四23）。那个灵魂就这样成了神的仆人。

    你们有的人知道神造就了你。你可以追踪祂的手迹，这手迹自你出生起就伴随着你；你还不认识祂时，祂就为你束腰；在母亲为你挣扎恳求时，在亲人为你祈祷时，在他们孤独的坟墓前，在你被带入的教会里，在牧师受圣灵引导宣讲的经文中，你都可以看到神的手在工作。噢，作神的仆人吧！让祂对你说话，使你的身体带上主耶稣的印记。

    3．神不会忘却在基督里的灵魂。

    "我必不忘记你。"神的儿女经常会以为神忘记了他们。当他们落入罪和黑暗中，他们就感到神弃绝了他们，似乎祂的怜悯一去不复返。这段经文却告诉我们，神永远不会忘记那些在基督里的灵魂。

    （1）摩西在米甸的旷野里就是这样。四十年漫长的岁月里，他以为神已经忘却了祂的百姓。他在旷野里牧了四十年羊，又悲伤又孤独。但神真的忘记祂的百姓了吗？没有。祂从荆棘里火焰中显现，说："我的百姓在埃及所受的困苦，我实在看见了；他们因受督工的辖制所发的哀声，我也听见了，我原知道他们的痛苦。我下来是要救他们脱离埃及人的手"（出三7）。在基督里的灵魂啊，神知道你的痛苦。

    （2）大卫也有类似的经历。见诗篇77，13和31首。

    （3）希西家听神宣布他必死不能活的时候，也有同感。他痛哭流涕："我象燕子呢喃，象白鹤鸣叫，又象鸽子哀鸣。我因仰观，眼睛困倦。耶和华啊，我受欺压，求祢为我作保！"（赛卅八14）神忘记他了吗？没有。神对他说："我听见了你的祷告，看见了你的眼泪；我必加増你十五年的寿数"（赛卅八5）。神从来不会忘记在基督里的灵魂。

    （4）古代神的子民同样有这种感受："锡安说：'耶和华离弃了我，主忘记了我。'妇人焉能忘记她吃奶的婴孩，不怜恤她所生的儿子？即或有忘记的，我却不忘记你！"（赛四十九：14，15）

    （5）我们今天的经文说的也正是这个意思："我必不忘记你。"世界也许会把你忘个精光；你的朋友，你的父母也许会抛弃你，但"我必不忘记你。"

    你们那些在基督里的人啊，听我说：主不能忘记你。如果你靠自己的义傲立在主的面前，我就知道你会与祂的爱与关怀隔绝。因为你的标准变来变去，你的善行就象上午的云，清晨的露。但你若在基督里，站在祂面前，神就会永远记得你，因为基督耶稣昨日今日一直到永远，是一样的。这个健忘的世界也许会忘记你；你的朋友也许记不住你；你的坟墓上可能连一块墓碑也没有。但神不会忘却你。基督将把你的名字写在祂忠心的见证人，被杀的安提帕的名字旁。不论是生，是死，还是在永恒里，祂"必不会忘记你。"

    4．一个蒙救赎的灵魂应当归向神："你当归向我。"

    每一个属肉体的灵魂，其罪和不幸都在于远离神。亚当躲避神的面。以赛亚抱怨说："他们离弃耶和华，藐视以色列的圣者，与祂生疏，往后退步"（赛一4）；神说："你们的列祖见我有什么不义，竟远离我；随从虚无的神，自己成为虚妄呢？"（耶二5）"处女岂能忘记她的妆饰呢？新妇岂能忘记她的美衣呢？我的百姓却忘记了我无数的日子"（耶二32）。但当一个人来到基督面前时，他便没有理由不归向神。"你当归向我，因我救赎了你。""因为我们两下藉着祂被一个圣灵所感，得以进到父面前"（弗二18）；"我就是道路，若不藉着我，没有人能到父那里去"（约十四6）；

    亲爱的主内弟兄们，我恳求你们归向神，投入祂爱的怀抱里。当神救赎了一个灵魂时，祂愿意把他抱在怀里，俯首亲吻他。瞧祂是怎样努力拯救一个灵魂-把祂为他所作的，将要作的一切告诉他，召唤他："你当归向我，因我救赎了你。"你这小信的人哪，为什么你这样害怕？为什么你畏缩不前，不敢靠近神？为什么你不跑向祂？有些人说：我是担心我过去所犯的罪。原来这样！但听听祂说什么："我涂抹了你的过犯，你当归向我，因我救赎了你。"有的人说：我怕我站在祂身边时，祂会讨厌我这么一个恶贯满盈，软弱无力的家伙。噢，愚蠢的人哪，你们的心信得太迟钝了！难道祂说得还不够明白，不够温和吗："你当归向我，因我救赎了你。"

    来与神相交，每天与祂同行。以诺与神同行，亚当也曾与神在伊甸园里同行。赫伯特说：亚当与神同行，"就象从一间屋子走进另一间屋子那么容易。"他可以跟祂谈论祂审判的事。被救赎，得宽恕的灵魂啊，到神这里来，与神和好，与神相亲。到祂这里来，不要没有神。你以为认识一个活跃的基督徒已经很了不起了，咳，认识神要好到无限多倍！这是你无限的祝福。你与神在一起一个小时所学的东西，要多过你跟人呆一辈子所能得到的。你跟神亲密对话所得的圣洁，比所有其他恩典的方法加法在一起所能给你的还要多。事实上，除非你用这些方法来到神面前，不然它们都是空的。"你当归向我，因我救赎了你。"

    你们那些后退的人，听我说。负罪的灵魂哪，你一直在找借口。你明知耶稣所赐的平安，明知神微笑时你所能感受的喜乐，可你还是抛弃这一切，向后倒退。你比世界所作的更可恶。属世的人从来没有象你一样事奉过基督，他们向祂吐口水，用拳头打祂，把祂钉上十字架。你却是在祂朋友的家里伤害祂："原来不是仇敌辱骂我，若是仇敌，还可忍耐；不料是你，你原与我平等，是我的同伴，是我知己的朋友"（诗五十五12，13）。负罪的灵魂啊，神该怎么说你："你们这被咒诅的人，离开我"？不是啊，祂说的是："你当归向我，因我救赎了你。""你们这背道的儿女啊，回来吧；我要医治你们背道的病"（耶三22）。回来吧，罪人哪，你的神，就是拣选你的父神，为你死的救主，更新你的保惠师，在呼唤你。"你当归向我，因我救赎了你。"

    圣彼得教堂，1838年7月8日


我要将水浇灌

１

    因为我要将水浇灌口渴的人，将河浇灌干旱之地；我要将我的灵浇灌你的后裔，将我的福浇灌你的子孙。他们要发生在草中，象溪水旁的柳树。

——以赛亚书四十四3，4

≈≈≈≈≈≈≈≈≈≈≈≈≈≈≈≈≈≈≈≈≈≈≈≈≈≈≈≈

    这段经文描写了奋兴的日子。自从我到你们中间事奉，我最常默想，最常宣讲的《圣经》经文，就是这一段。可是，虽然从第一天起，神一直给我们一些迹象，让我们知道祂的同在，但祂尚未实现这个应许。我今天选出它，与大家一起来深入探索，一起跟神更加恳切去祈求。正如鲁瑟福说的："我的最高记录在天上，就是你们的天国将如我的两个天国；你们大家的救恩就是我的双重救恩。"

    1． 谁是恩典之工的作者？是神："我要浇灌。"

    （1）是神使死亡的灵魂产生焦虑不安。就如《撒迦利亚书》十二章10节所说："我必将那施恩叫人恳求的灵，浇灌大卫家和耶路撒冷的居民；他们必仰望我，就是他们所扎的；必为我悲哀。"《约翰福音》十六章8，9节也含着这样的应许："祂既来了，就要叫世人为罪，为义，为审判，自己责备自己。为罪，是因为他们不信我。"还有《以西结书》三十七章9节："主耶和华如此说：'气息啊，要从四方而来，吹在这些被杀的人身上，使他们活了。"如果你们有谁被唤醒了，是神，只有神，使你们为罪捶胸顿足。如果我们能亲眼看见这样的日子：一种思虑关心在家庭中广为流行，孩子们问父母，父母问孩子，会众问牧师："我当怎样行才能得救？"或如爱德华先生所描述的，全城无一人不关心永恒世界里的大事，那一定是因为神浇灌下祂的灵："我要浇灌。"

    （2）是神继续恩典的工作，把觉醒的灵魂带给基督。"我要将我的灵浇灌凡有血气的。凡求告耶和华名的就必得救"（珥二28，32）。《约翰福音》十六章8节说："祂要叫世人为义，自己责备自己。"如果我们能看见灵魂象一阵云，或象一群鸽子一样飞向耶稣基督；如果我们能看见众人向逃城飞奔；如果我们能看见父母为孩子的重生而欢欣鼓舞，丈夫为妻子，妻子为丈夫的悔改欣喜若狂，那一定是因为神浇灌下祂的灵，祂是恩典之工的作者和成就者："我要浇灌。"

    （3）是神添加祂的百姓。你们是否记得《撒迦利亚书》第四章所描述的，橄榄树给金灯台供应油的故事。它们从自己里面倒出金色的油来。如果油所剩无几，灯就暗淡；如果有足够的油，灯就明亮。如果我们能看见神的家迅速添丁进口，你们的心充满欢喜，你们的嘴唇充满赞美；如果我们能看见你们象溪水旁的柳树那样旺盛，满有神的完全，那一定是因为神浇灌下祂的灵。祂一定会实现祂的诺言，因为祂是阿拉法，祂是俄梅戛，是恩典之工的作者和成就者："我要浇灌。"

    我们从中可以学习到的功课之一，是要在牧师之外寻求恩典之工。神的确给了祂的工人许多尊荣，但圣灵并不从他们那里倾倒而出。祂将这件工作留在祂自己手里："我要浇灌。""不是倚靠势力，不是倚靠才能，乃是倚靠我的灵方能成事"（亚四6）。是呀！如果我们要靠牧师得圣灵，我们就没有什么希望--我们人哪有什么能力！神能在今日行五旬节时所作的大事。人却看重牧者而不是看重神。只要你寄希望于牧者，神就不会浇灌，免得你说这是来自人。哦，不要再向人寻求了，他鼻中的气息也是神所赐！如今，我们应该谦卑下来。神在苏格兰多少教区兴起忠心的仆人，这些义仆日夜含泪警告每一个人。可是天仍如铜墙，地仍象铁壁。为什么呢？只因为你们把眼睛盯住人，而不仰望神。把目光从人那里挪开，仰望神吧！祂要浇灌，所有荣耀归于祂。

    我们学习到的功课之二，是我们的时代，要盼望复兴。

    功课之三是，我们要祈祷。我们常希望布道能打动人心，现在我们应该更多关心祈祷的事。祈祷比布道更有力；是祈祷赋予布道所有的力量。我注意到不少基督徒时刻准备非难牧者，抱怨他们的布道，责怪他们的冷淡，不忠心。我决不为基督使者不忠心的布道，冷淡漠然，甚至半死不活的态度辩护！如果这样，"情愿我的右手忘记技巧！"（诗一三七5）但我必须问：牧者不忠心，原因何在？不是因为缺少忠心的祈祷吗？如果忠心的亚伦和户珥不扶着摩西的手，摩西的手岂不是早就沉下来了吗？那么，来吧，你们这些象与神摔跤较劲的人，你们那些攀登雅各天梯的人，向神祈求再祈求，直到祂实现祂的诺言："我要浇灌。"

    2． 神从那些干渴的灵魂开始："我要将水浇灌口渴的人。"

    （1）觉醒的人们

    有些灵魂长期在神使人觉醒的手掌管之下。神没有把他们带入平安，而是带入烦恼。祂将他们带到旷野，他们四处奔波，想找到解渴提神的泉水，却什么也找不到；他们翻山越岭要找安息之地，却毫无结果；他们从一口井走到另一眼泉，想得到一滴水凉凉舌头。他们从一间教会找到另一间，一个圣礼赶到另一个，张嘴喘息，急慌慌满怀希望，可是他们还是找不到平安。这些就是干渴的灵魂。想到神将从这些人开始浇灌的工作，真是叫人觉得欣慰："我要将水浇灌口渴的人。"

    整本《圣经》到处可见神对口渴的人满怀温情。神的本体真像，主基督对他们怀着深切的关怀："主耶和华赐我受教者的舌头，使我知道怎样用舌头扶助疲乏的人"（赛五十4）；"凡劳苦担重担的人，可以到我这里来，我就使你们得安息"（太十一29）；"人若渴了，可以到我这里来喝"（约七37）。祂治愈了许多人的疾病，也要赢得他们负重累累的心。有个女人，在医生那里花光了她平生的积蓄，并没有一人能医好她，反而更加恶化。她一摸耶稣的衣服繸子，就好了。另一个女人在祂后面喊着："主啊，可怜我！"祂却一言不答。最后祂终于说："妇人，你的信心是大的！照你所要的，给你成全了吧"（太十五）。还有一个妇人，驼了十八年背，耶稣的手一按在她身上，她就伸直了腰。

    疲乏的罪人哪，这就是耶稣，这就是祂愿意为你作的事。"我要将水浇灌口渴的人。"只要你相信祂愿意，祂能够，事就成了。

    同时也要记住，解渴的水必须是从祂手里来的。你去找别的医生，都是白费劲儿；他们不仅治不好你，而且会使你病情恶化。单单事奉祂，跪下来，敬拜祂，向祂祈求："主啊，可怜我。"

    我们要渴盼神奋兴我们的时刻，那时疲乏的罪人就能被带入平安当中。如果我们每天都象现在这样生活，那些背负重担的灵魂也许会走向灭亡，躺进坟墓，无人安慰。起来呀，向神祈求，求祂实现诺言："我要将水浇灌口渴的人。"

    （2）干渴的信徒们

    所有信徒都应该饥渴慕义。哎！可惜这样的人却为数不多。我们应该：

    A． 渴求神的话语。

    设想有两个人在旷野中跋涉。只要看谁在不停地寻找水井，就知道这人口渴。当以色列人来到以琳，发现那里有十二股水泉，七十棵棕树时，他们简直是欣喜万分！饥渴慕义的信徒也是这样：他们热爱神的话语，不管读还是听，总是渴望知道更多。亲爱的弟兄，你是不是也这样呢？很久以前的苏格兰出现过这样的局面：牧师已经作了终场祝福，人们还不肯离去，还想多听一些。唉，神的儿女们哪，看到你们中间很少有人渴求神的话语，实在叫人害怕。世界远远躲开我们的查经和祈祷会，那不足为奇；你们竟也是这样，我真是无话可说。我的心暗暗为你们的骄傲而哭泣。但愿神保守我们不要经历在祂话语上的饥荒。

    B． 殷勤祈祷。

    当一个婴儿想吃奶时，它会哇哇大哭。一个神的孩子也当如此。干渴会把你带到隐蔽的井边，你从中可以汲到无形的活水。干渴会使你们聚到一起祈祷。如果城市缺水，每个人脸上都露出一副渴得发疯的神情，难道你们不会聚在一起，咨询专家，寻求帮助，以凿出一口新井来？现在，我们的城里缺乏恩典，多少灵魂因此而走向灭亡。你们自己也憔悴不堪。快到一起来祈祷吧！"若是你们中间有两个人在地上同心合意的求什么事，我在天上的父必为他们成全"（太十八19）。

    C． 渴望在恩典中成长。

    有些人来到基督里，就不再思进取。他们从此高枕无忧，不再想，也不再求。我们不应该这样。如果你是一个饥渴慕义的信徒，悔改后追求救恩的心会如同往昔。"我只有一件事，就是忘记背后，努力面前的，向着标竿直跑，要得神在基督耶稣从上面召我来得的奖赏"（腓三13，14）。

    给干渴的灵魂：亲爱的孩子们啊，我盼望神答应你们的祈祷，在你们中间降下恩典的甘霖，湿润你们干渴的嘴唇。是的，祂要浇灌。"我耶和华是看守葡萄园的，我必时刻浇灌，昼夜看守，免得有人损害"（赛廿七3）；"你们必从救恩的泉源，欢然取水"（赛十二3）。

    3． 神将河浇灌干旱之地。

    干旱之地象征那些死在罪恶过犯中的人。在干旱的夏天你能看见焦干的地面裂出一个个大口子。但它一声不响，不去求云降雨。我们教区的许多人也是这样，他们全都死了，干了，枯焦，萎缩，却不肯祈求恩典，甚至连这样的愿望也没有。可是神却说："我要将河浇灌干旱之地。"

    注意以下几点：

    （1）他们不祈祷。

    我相信我们教区的许多人从未养成私下祈祷的习惯。不管在家中，还是在田野里，他们都不曾向神倾吐心意。我相信有许多落入地狱的人从来没有说过："神哪，开恩可怜我这个罪人。"这些就是干旱之地。想到那些靠地狱最近的，就是最少向神祈求救赎的人，真是叫人肝肠寸断。

    （2）他们不希望神的恩典在他们的灵魂里动工。

    我相信许多在座的人，宁肯失去房子，家庭和朋友，也不愿神的恩典在你们心中作工。一想到神也许会使你成为一个祈祷的基督徒，你就惊恐万状。啊，你就是那干旱之地，你热爱死亡。

    （3）他们不来听布道。

    我曾听见忧心忡忡的人说，觉醒之前，他们从来没有听过一篇讲道，他们的一生都用来想别的事。我相信你们中间有许多人也是这样。你们是干旱的田地，那么神将把什么浇灌给你？是洪水。震怒的洪水吗？不，是神的怜悯。这超过我们的所思所想。你只配得到不敬虔的世界该受的洪水，但神要将祝福之河给你。你本该遭受所多玛的硫磺雨，神却要赐给你圣灵的江河。

    那么，我们从中可以学习两个功课。第一，在我们这个时代对恩典之工的需要上，你们有多大兴趣。你们不在乎富有生命力的布道，嘲笑祈祷会，捉弄独自祷告者，但神最关心你们。可怜的干旱的灵魂啊，你应该为得到好牧师而振臂疾呼，应该到基督徒中，屈膝恳请他们到我们祷告会来。你应该比其他人更盼望这诺言得到实现，因为如果不是这样，你会变成什么？可怜的死灵魂啊，你不能为自己祈祷！你们会一个接一个，落入悲哀的永恒中啊！

    第二，基督徒们啊，要祈求洪水。这是神放在你嘴中的话。当神要给洪水时，不要只求雨滴。"张开你的嘴，我将灌满它。"

    4． 结果

    （1）得救的灵魂将象青草一般。

    得救的人将象青草一样发旺。《诗篇》七十三首中有一句说："城里的人要发旺，如地上的草。"眼下，基督的百姓就如荆棘丛中几朵孤零零的百合花，但到恩典之日他们将如遍地青草。雨后天晴时，你看小草刷刷蓬勃生长，基督的百姓也将如此。清晨去数数，朝阳中如钻石闪烁的露珠有几颗；到祂大发能力的那天，基督的子民也会如此众多。夜幕上的明星有多少，亚伯拉罕的后裔就会有多少。地上的尘土有几多，神倾倒圣灵时以色列民也会有几多。让我们为倾倒而出的圣灵祈祷吧。这样我们的时代就会有许多人起来称颂祂的名。

    （2）信徒将象柳树一样成长。

    在我们这个时代里，没有别的比神的儿女缺乏成长更令人不安。他们似乎不愿努力向前，不愿竞赛奔跑。我把今年与去年作比较，唉，有什么不同？依然是软弱，依然是冷漠，我怕我们会在属灵的事上越来越倦怠，越来越停滞不前。如果圣灵倾倒出来，那将会多么不同啊！信徒们那时将象柳树。你们见过柳树，见过它是怎样成长的：不论昼夜，从不停止，总是长，总是爆出更多的新芽。把它砍下来，它又会发芽。亲爱的基督徒们，如果圣灵如洪水倾倒，如果再有一个五旬节，你们也会这样。

    那时，你们将少关心一些你们的工厂，你们的生意，更多地热爱祈祷和赞美。你们的心也会变化巨大，它将战胜世界，魔鬼，和肉体。你们将超越这一切，与之分离。患难将使你们在顺服、谦卑、忍耐上成长。

    苏格兰曾经有过这样的光景：主日成了成长的日子。饥饿的灵魂来听神的话语，总是满载而归。他们来时象马大，走时成了玛利亚。来时象头发被剪掉的参孙，走时头发又长起来了。

    （3）自我奉献

    "一个人将说：我是主的人。"对一个信徒来说，没有什么比得上把自己全交给主的快乐了。奋兴的日子是这样，五旬节就是明证：他们全把自己奉献给了主。波士顿，道瑞之，爱德华滋，和所有古代的圣人也都是如此。

    爱德华滋说："我把这一天摆在神的面前，把我自己，我所有的一切摆在神面前，这样一来我就不会考虑自己，不要求自己的任何权利，自己的理解，自己的意志，自己的感情。我对这个身体，或是它的任何一个部分都没有权利，比如说这舌头，这两只手，两只脚，眼睛，耳朵。我把所有一切都交给主。"

    但愿你也能经历奉献自己的快乐。你不可能保留自己。啊，就在今天努力把一切都交给祂，在祂的手中得安息。小子们哪，但愿你们成为这个样子："妈妈，我是主的孩子！"在你的手心里写下："我是主的。"

    圣彼得教堂1838年7月1日


神使他所说的话，一句都不落空

１

    撒母耳长大了，耶和华与他同在，使他所说的话，一句都不落空。

——撒母耳记三19

≈≈≈≈≈≈≈≈≈≈≈≈≈≈≈≈≈≈≈≈≈≈≈≈≈≈≈≈

    很久以来，有一个问题一直困扰着我，使我感到悲哀，就是到底为什么，我们今天传福音成功率这样小，在我的教区尤其如此。思考良久，我想原因是多方面的。

    1． 牧师身上的原因

    （1）牧师要照管的羊群太大了。我自己的会众是我们父辈时人数的四倍，就是说我受召作四个牧师的工作。我常感到自己象以萨迦，被双重重担压得直不起腰来。

    （2）牧师之间很少聚在一起祈祷。这样的聚会实在必要，然而怒气，嫉妒，冷漠，疑心却设置了一道道可悲的障碍。

    （3）比起我们的前辈，可怕的是我们少了他们那种为人们的悔改心急火燎的热情，很少"在廊子和祭坛中间哭泣"（珥二17）；很少在密室里苦苦哀求神祝福祂的话语；很少为基督在人们心中播下荣耀的盼望而忍受劳苦和阵痛。杰出的亚雷尼说："我在灵魂的悔改上，无限贪心，永不知足。"可悲的是我们今天几乎看不见这样的贪心。马太·亨利曾说过："对我来说，为基督赢得一个灵魂，比挣得金山银山更值得高兴。"我们的时代太少亨利这样的人了。撒母耳·鲁瑟福对他的会众说："我的见证是从上而来的，就是你们的天国将如我的两个天国，你们的救恩就是我的双重救恩。"啊！但愿神今天也给我们这样的精神。

    2． 信徒身上的原因

    （1）在基督徒中间，似乎没有什么人爱好神的话语。我不是说听得不多，哦不，我们这个时代热中听布道，但很少听神的话语。"你们各人说：'我是属保罗的'；'我是属亚波罗的'；'我是属矶法的'；'我是属基督的'"（哥前一12）。你们来，是要听人的话，而不是神的话。听完以后就品头论足，求全责备，而不是把它们存在心里。哦，但愿基督徒们能象新生的婴儿，渴望神话语纯净的灵奶，以便能迅速成长！

    （2）很少祈祷。曾经有两个农夫，他们的地挨在一起。一个丰收，一个歉收。歉收的人问丰收的农夫："我的地同你的一样好，为什么你的收成这样好，而我的却这样糟？"回答是："邻居啊，原因在于：你播了种就不管了；而我，播了种，还耙地。"我亲爱的朋友们，原因就在此。基督徒们不结果子，就是因为我们很少用祈祷去"耙地"。我想我能在你们中间指出不少人，彼此之间不认识，也从未一起祷告过。难怪我们结的果子这样少！

    3． 未归正者身上的原因

    （1）许多人躲开神的家。我猜想在我们教区至少有一千人从来没有来过教会。唉，这些灵魂离网这么远，我们怎样才能捕住他们呢？

    （2）还有很多人只参加下午的崇拜。最需要听福音的人只来一次。你这样公开地藐视神的圣工，又怎么能指望神会作工呢？

    （3）还有，我们去你们家庭探访时，多少人躲得远远的，生怕某一句话会击中你的良心，让你悔改，得医治！多少次，我在你们家中布道时，在场的男人是女人的十分之一！男人们没有灵魂吗？为什么他们这样躲开神的圣工呢？

    （4）两个圣礼--洗礼和圣餐都遭到可怕的玷污。整本《圣经》都在宣称，它们是为那些重生的人而设的。而多少人冲上前去，伸出疯狂大胆的手，把枯萎的良知和一颗石头一样的心所能发出的咒诅投入其中。

    这些痛苦的事实，足以让任何在你们中间劳作的基督徒心碎。唉，难怪神"在这地象寄居的，又象行路的只住一宵"（耶十四8）。

    然而今天这句经文如暴风雨中一线阳光，我们要为它赞美神！"撒母耳长大了，耶和华与他同在，使他所说的话，一句都不落空。"那时撒母耳还小，神乐意在象我们今天一样邪恶的时代里铸造他。神是怎样鞭策他的呢？两个办法：

    首先，神与他同在--神站在他的右边，这样就没有什么能动摇他。

    其次，神使他所说的话，一句都不落空。

    但愿神今天也用这两个办法鞭策我们！

    我们从中学到的教训是：神不会让祂仆人所说的任何话落空。

    1．神的话语经常显而易见地工作。

    许多时候恩典之工是非常明显的。

    （1）当圣灵唤醒一个灵魂，让他看清自己失落的处境时，常会有觉醒的明显标记。在《使徒行传》16章，狱卒战战兢兢，跳进去，俯伏在地，问："我当怎样行才可以得救？"这一幕很常见，没有什么好奇怪的。如果一个人处在一种妻离子散，家破人亡的境地，他会哭泣，拧手，惊慌失措，哭喊道："祸哉！我灭亡了！"如果一个人处在要失去灵魂的险境当中，他岂不是更有理由颤抖，哭泣吗？

    （2）当一个灵魂被带入平安时，他的生活常会有明显变化。"这女人站在耶稣背后，挨着祂的脚哭。眼泪湿了耶稣的脚，就用自己的头发擦干，又用嘴连连亲祂的脚"（路七38）。这也很常见。罪人心里有平安，眼中就蓄满了快乐的泪水。学习神的话语积极踊跃，欢欢喜喜地唱赞美诗。尊崇安息日，守为圣日；再也不与狐朋狗党来往。啊，我的朋友们，我心所盼望，所祈祷的，就是这些恩典之工的外在现象，能在你们中间更常见一些。我担心在那些需要的地方，没有恩典特别的工作。

    2．恩典之工有时是看不见的。

    有些情况下我们无法眼见恩典之工。我相信神为了上好的理由，有时将恩典的工作暗暗藏在人心里，全世界除了祂自己，谁也不知道。我这样想，有三个理由：

    （1）基督将在我们心中的天国比作面酵和芥菜种："神的国好比面酵，有妇人拿来藏在三斗面里，直等全团都发起来"（路十三21）。我们知道面团发酵的过程很长，而且肉眼看不见。恩典之工也是这样。还有，"神的国如同人把种撒在地上，黑夜睡觉，白日起来，这种就发芽渐长，那人却不晓得如何这样"（可四27）。我们知道种子在土里生长，也是无法看见的。恩典的工作也是这样。

    （2）悔改过程中，是谁在作工？是神的灵。祂工作时就象风一样，我们的眼睛看不见："风随着意思吹，你听见风的响声，却不晓得从那里来，往那里去。凡从圣灵生的，也是如此"（约三8）；祂又象甘露："我必向以色列如甘露"（何十四5）--没有人听见过甘露降下的声音。祂还象水井："我所赐的水要在他里头成为泉源，直涌到永生"（约三14）。圣灵工作得这样秘密，无怪乎我们有时不能看见。

    （3）事实也是如此。以利亚哭诉："只剩下我一个人！"可是他惊奇地发现有七千人从未向巴力屈膝（王上十九）。后来的日子也如此："那时你心里必说：'我既丧子独居，是被掳的，漂流在外；谁给我生这些？谁将这些养大呢？撇下我一人独居的时候，这些在哪里呢？"（赛四十九21）

    这个事实也许能鼓励敬畏神的父母，教师和牧师们。我知道你们有人一直在密切注视你们孩子心中恩典的工作。今天我要告诉你们："神使他所说的话，一句都不落空。"神的话决不会徒然返回。你却说：哎呀，我可没见到恩典的任何痕迹。把酵放进面团里，盖好，你能看见发酵吗？当然不能。但面团的里面确实在膨胀。你的孩子也是如此。去田野里，看看种子被覆盖住的地方。你看得见种子在成长吗？当然不能，连一星绿色也看不见。但种子确实在土里生长。翻开一片土，你就可以看见种子在发芽。耐心点儿，努力劳作，不要厌倦，恒切祈祷。神是信实的，必定会兑现祂的应许。祂不会让一句话落空。

    3．神的话语也许会在另一天生效。

    （1）在自然界有个有趣的现象，种子可以保存相当长一段时间。那些在抽屉里放了多年的种子，只要在合适的季节播下，又会发芽生长，好象才保存一年之久。有时恩典的种子也会这样。它们也许被保留在灵魂里好长一段时间，对这个灵魂一点影也没有；可是一经圣灵浇灌，就发芽生长了。

    （2）一般来说并非如此。有一位以色列的老神学家作证说："通过布道所能得的益处，并非靠记住布道的内容，而是靠当时它在心灵中所留下的印象"（爱德华滋）。《圣经》是怎么说来着："我的话岂不象火，又象能打碎磐石的大锤么？"（耶廿三29）我们知道，如果火一点不着的话，过后也不会燃。大锤击石石不裂的话，过后恐怕也不会裂。我亲爱的朋友啊，"你们今日若听祂的话，就不可硬着心"（来三8）。如果你的心今天在大锤的重击下不破碎的话，我怕它永远也不会破碎；如果在祂爱的烈火下它现在不熔化，恐怕它永远也不会再熔化。

    （3）在有些情况中，神的话语在另一天生效。有一个神忠心的仆人在他的教区辛勤耕耘多年，虽然他的工作在别处很受祝福，但临死时也没见到本教区居民中有任何人认识救主。另一位主仆接了他的位，决志的人却来者如云，个个都说是他们死去的牧师所说过的话涌现在他们心里，催促他们往基督那里逃奔。啊，我们的神是一位信实的神，不会让祂的任何一句话落空。

    杰出的约翰·弗拉维尔是英国多特茅斯的牧师。有一天他布道的经文是："若有人不爱主，这人可诅可咒"（哥前十六22）。那天的布道，尤其在解释这个诅咒时，异乎寻常地严肃。结束时，弗拉维尔站起来，为会众祝福。他停顿了半晌，然后说："当这个教会里有人因为不爱主而可诅可咒时，我怎么能祝福它呢？"这句话实在很严重，引起了会众一阵骚动。

    在人群中有一个叫路加·薛特的少年，当时十五岁，是当地人。不久以后他出海到了美国，在那里定居下来。他特别长寿，一百岁时还下田干活，头脑还很清醒。他一生漫不经心，罪恶累累，一百岁了仍是个老罪人，要死在诅咒当中。一天，他坐在田埂上，脑袋里匆匆地回忆着自己的一生。他想起了他的少年时代，思绪在弗拉维尔的布道上停下了，那是他记忆中非常深刻的一段。牧师的恳切，所讲的真理，人们的反响，全都活生生地浮上心头。他觉得自己不曾爱过主耶稣基督，为可怕的诅咒所颤抖。他深切地认识到自己的罪，被神的灵带到主抛洒的宝血中。他活到一百一十六岁，处处显示出他已得了重生。神在祂自己的话语上何等信实，不让任何一句落空。

    你们那些为你们孩子尚未悔改而哭泣的母亲们，快乐起来！他们也许已经远离了你们，也许漂洋过海，你们为他们的灵魂而焦虑颤抖。要记住，不论他们在那里，神都能触到他们。一位坚信不移的母亲的祈祷永远不会是白费力气。恒切地祈祷，神不会忘记祂的话语，不会让任何一句落空。

    4．神的话语也许会使人心硬。

    我相信，神的话语有时是用来使人心硬的。"我的话决不徒然返回，却要成就我所喜悦的，在我发他去成就的事上必然亨通"（赛五十五11）。神借祂仆人的口所传的信息有时是可怕的："你们听是要听见，却不明白；看是要看见，却不晓得"（赛六9）。要小心，我们今天也有许多这样的信息。

    有人会问：难道神不希望人人得救吗？没错，"神愿意万人得救"（提前二4）。我相信救主为耶路撒冷哭泣时，没有一个灵魂是祂不关心的。父神说："甚愿我的民听从我，以色列民肯行我的道"（诗八十一13）。但当耶路撒冷拒绝基督的教导时，祂说："无奈这事现在是隐藏的。"如果你坚拒基督的教导，对这样大的救恩不理不睬，我坚信以赛亚所传神的话很快就要在你的上成为现实："你们听是要听见，却不明白。"

    哦，想到我们对某些人是生命的盐，对大多数人却是致死的催化剂，真是叫人胆战心惊！我们所带来的爱和怜悯的信息，将使一些灵魂更适合于焚烧，这又是多么可怕的现实！可是事情不得不如此。我经常听见神的仆人抱怨说他们最大的收获是他们开始事奉时得的。我现在有些担心我们的情况也会如此：神拣出祂初熟的果子，剩下的就任由他们变硬。为什么呢？因为人们会随着真理的反复传讲而越来越心硬的。

    亲爱的朋友们，记住这句话："神使他所说的话，一句都不落空。"我在你们中间传讲天国的福音已经一年多了。记住我所传讲的不是我自己的，而是那派我来的神的。要我站起来说我自己的话，我会感到羞耻。如果大锤击不裂石头，它会把铁击成钢。每一锤下去，钢会更硬。如果火不熔化的话，它会将陶土烧成象石头一样硬的砖。如果药治不好的话，会生毒。如果基督的话打不开你的心，就会将它变得象阴间的磨盘。

    5．神的话语将成为见证。

    在《马太福音》廿四章14节里有一句可怕的话："这天国的福音要传遍天下，对万民作见证，然后末期才来到"。亲爱的朋友啊，"神的话不会徒然返回"（赛五十五11）。每一滴雨都是神差派来的，这些纷纷大雪也在完成祂给的使命。你认为关于祂儿子的话会无休止地说下去吗？不会的。即使没有一个灵魂为它所拯救，它也能见证神的信实。

    当摩西在旷野举起铜蛇时，如果以色列人不愿抬头看，我们可以想象摩西会急匆匆地绕着营地，对每一个濒临死亡的人大吼："看这儿，看这儿呀！"在他的话里有两重意思：第一，使百姓得医治；第二，向他们见证神的爱，归荣耀给他的神。他象在说：哪，如果你灭亡了，得怪你自己，神与你的血无关。

    基督徒牧师也是这样。还记得保罗吗，他"无论得时不得时，或在众人面前，或在各人家里，都教导你们，昼夜流泪，比众人多受劳苦，多下监牢，受鞭打是过重的，冒死是屡次有的"（提后四2，徒廿20，哥后十一23）。为什么呢？因为，第一，他盼望灵魂得救："在灵魂悔改这事上，永不饱足，无限贪婪。"第二，他寻求神的荣耀。他要传福音，作见证，不给任何人留下借口，继续在罪中沉沦。他象在说：如果你灭亡了，得怪你自己，神与你的血无关。

    哦，我亲爱的朋友们，这就是我们对你们中许多人的使命：要为神作见证。神了解我的心，知道我日夜为你们得救而祈求。"我的见证是从上而来的，就是你们的天国将如我的两个天国，你们的救恩就是我的双重救恩。"但如果你们不听，到那一天我也会成为与你作对的证人。我们又软弱又战兢所说的话，会在那一天起来定你的罪。我多么想看见你与被赎的羔羊一起站在宝座的右边！我多么想看见你在那一天，因为亲爱的救主的微笑而微笑，而祂的微笑比夏天的太阳更明媚。但如果事情不是这样，我也会同天使一起唱："哈利路亚！""父啊，因为祢的美意本是如此"（太十一26）。

    圣彼得教堂，1838年2月15日