心灵鸡汤

心灵鸡汤

导言

卷一 爱的力量(之一）

卷一 爱的力量(之二）

卷一 爱的力量(之三

卷一爱的力量(之四）

卷二 学习爱你自己

卷三 教养之道

卷四 学与教(之一）

卷四 学与教(之二）

卷四 学与教(之三）

卷五 让梦想成真(之一）

卷五　让梦想成真(之二）

卷六　克服障碍(之一）

卷六　克服障碍(之二）

卷七　处世的智慧

卷八　给为人父母

卷九　死亡与濒死（之一）

卷九　死亡与濒死（之二）

卷九　死亡与濒死（之三）

卷十　态度问题(之一）

卷十　态度问题(之二）

卷十一　活在你的梦中

卷十二　从逆境中奋起(之一）

卷十二　从逆境中奋起(之二）


心灵鸡汤

本书由圣网制作
网址：http://zhsw.org
邮箱：zhsworg@126.com


导言

我们满怀欣悦地将这本《心灵鸡汤珍藏本》奉献在读者面前。我们知道，本书中的300多个故事会使你们爱得博大深沉，活得充满激情；会使你们更有信心地去追求梦想与憧憬。在面临挑战、遭受挫折和感到无望之时，这本书会给您以力量；在惶惑、痛苦和失落之际，这本书会给您以慰藉。毫无疑问，它会成为您的终生益友，持续不断地为您生活的方方面面提供深沉的理解和智慧。

相信您会读这本不同凡响的书。要知道，《心灵鸡汤Ⅰ》、《心灵鸡汤Ⅱ》和《心灵鸡汤Ⅲ》已深深地打动了世界上6600多万名读者。从每周收到的成百封来信中，我们可以得知发生在阅读和利用这些书的个人或团体上的奇迹般转变。他们谈到从书里的那些故事中发现和领悟到爱、希望、信心和鼓励，从而深深地影响了他们的生活。

一个故事能改善与他人之关系，移人情性，使人恍然大悟，认识到“我们同在一片蓝天下”。一则故事可使我们沉思生存之意义；……一则故事或使我们依然接受新的真理，或给我们以新的视野和方式去体察大千世界，芸芸众生。

——罗斯·斯图特

我们现在更加认识到这些故事对我们生活的改变具有深远的影响。它们发自肺腑，为生活勾描蓝图；为处置日常事务提供方法；它们塑造行之有效的行为模式；提示我们具有优良素养和巨大潜力。它们使我们从浑浑噩噩中警醒，鼓励我们去梦想，去努力，去做得更好。它们提醒我们什么才最重要；它们也为表达我们的最高理想提供了范例。

怎样阅读本书

许多人一口气读完本书，而且收效不错，但我们还是建议读者放慢速度，花点时间，慢慢品味每个故事——就像饮用一杯陈年老酒——细细啜饮，思索每个故事所蕴含的生活意义，如果慢慢用素心去读，您会发现每个故事都能从不同方面滋养您的心灵、头脑和灵魂。

有一次，一个祖尼人问一位正在细心记录故事的人类学家：“我告诉你的这些故事，你是记在心里了，还是只是把它们都记在纸上？”

——丹尼斯·托德劳克

 “故事”一词源自“库房”，所以一个故事就是一个“仓库”或“百货店”。每个故事都应该自有其意义。

——米歇尔·麦达

起初我们收集或收到的许多故事后面往往附有人生格言、实用教条之类。对此类说教劝告，我们多加删节，以使每个故事独立，让您自己去体味其中深义。

有一个信徒抱怨道：“你只告诉我们故事，可你从不向我们揭示其中的意义。”

大师回答说：“要是有人先把果子咀嚼一遍，再给你去品尝，你会觉得如何？”

——佚名

和别人分享这些故事

故事具有教育意义，可以修正错误，启迪心灵，照亮幽暗；帮助你我完成转变；亦可抚慰伤痛，为灵魂提供避难之所。

——克拉瑞莎·宾考拉·艾斯泰斯

故事，多好的礼物！

——丹宁·麦克肯尼斯

您会被读到的一些故事感动，会与您所爱的人或朋友分享这些故事。当一个故事真正从心灵深处使您震撼，那就闭上眼，问问自己：现在有谁需要听听这个故事？这时您会想到几个平素挂心的朋友。到他们那里坐坐，或打个电话，和他们分享这个故事。这样，您就会比自己一个人领会它时体味更深。

记住和您的家人分享这些故事，或是在工作场所、在寺庙、在教堂和别人分享这些故事。

故事是通往灵魂拯救之路的铺路石。

——露西·斯图特

共同阅读、互相倾诉、彼此倾听，这一切足以改变一个人。这些故事是有力的传达手段，可以揭示我们的潜能，来抚慰伤痛、塑造人格，展示自己并藉此茁壮成长。许多读者告诉我们《心灵鸡汤》系列中的前几部是如何打开他们情感的栅门，如何深深地在家庭或团体间形成沟通之路。人们会重新回忆起重要的生活体验，在各种场合把它们讲述出来。

对纳瓦角斯人来说，一个人的价值由她或他所知道的故事或歌谣的多少来决定：因为一个人正是通过歌谣和故事才和整个部族的历史联系起来的。

——露西·太巴赫叟

无论牧师、拉比、心理学家，还是顾问、培训师，他们经常以故事开始他们的布道、会诊、咨询，并往往以故事收尾。我们也鼓励你们这样做，人们渴望这样的心灵鸡汤。它只需要一点点时间，却具有深远的影响力。

故事是爱的赠礼。

——路易斯·卡洛

这些年来，许多人以他们的故事启发鼓励我们，对此我们深表感激。希望我们也能尽绵薄之力，启迪他人活得、爱得更加充实。达到这个目标，我们就成功了。

最后，真诚希望知道您对本书的反应。请来信告诉我们您的体会。此外，我们还祈盼您寄来您的故事并诚邀您加入我们的“共同提高网络”。

故事就像聚宝盆，你放进的越多，得到的也就愈多。

——波利·迈克奎尔

愿同享《心灵鸡汤珍藏本》带给您我的无比欣悦。

杰克·坎菲尔、马克·汉森



下一页


卷一 爱的力量(之一）

人类在探索太空，征服自然后，将会发现自己还有一股更大的能力，那就是爱的力量，当这天来临时，人类文明将迈向一个新的纪元。

——“法”夏尔丹

爱，创造出力量

随处散播你的爱心，就从对你的家人开始，多一分关爱给你的孩子，你的另一半，然后你的邻居……，让每个接近你的人都有如沐春风的感觉。给别人一个关怀的眼神，一个灿烂的微笑，一个温暖的拥抱，为上帝的仁慈做见证。

——泰瑞莎修女

25年前，有位教社会学的大学教授，曾叫班上学生到巴尔的摩的贫民窟，调查200名男孩的成长背景和生活环境，并对他们未来的发展做一评估，每个学生的结论都是“他毫无出头的机会”。

25年后，另一位教授发现了这份研究，他叫学生做后续调查，看昔日这些男孩今天是何状况。结果根据调查，除了有20名男孩搬离或过世，剩下的180名中有176名成就非凡，其中担任律师、医生或商人的比比皆是。

这位教授在惊讶之余，决定深入调查此事。他拜访了当年曾受评估的年轻人，跟他们请教同一个问题，“你今日会成功的最大原因是什么？”结果他们都不约而同地回答：“因为我遇到了一位好老师。”

这位老师目前仍健在，虽然年迈，但还是耳聪目明，教授找到她后，问她到底有何绝招，能让这些在贫民窟长大的孩子个个出人头地？

这位老太太眼中闪着慈祥的光芒，嘴角带着微笑回答道：“其实也没什么，我爱这些孩子。”

（艾瑞克·布特渥斯）

爱是所有回忆

苦痛会消失，

唯有真爱永留心间。

父亲与我谈话时，他总是会先说一句：“我今天告诉过你我有多么爱你吗？”从这句话我能深深感受到父亲对我的爱，随着岁月的流逝，父亲已迈入老年，体力大不如前，然而我们父女间的感情却是一日比一日深厚。

到了82岁，他已有撒手而去的心理准备，而我也想让他早日脱离病痛的折磨。我们紧握彼此的手，笑着和对方告别，但眼中仍是忍不住充满了泪水。我说：“爸，等你走后，我希望能接到你报平安的讯息。”他笑说我想法荒谬，因为爸并不相信世间有轮回转世，其实我也不太相信鬼神之说，但我的许多亲身经验却又让我不得不怀疑“另一边”的人能与我们相通。

所谓父女连心，当父亲走的那一刻，我胸中也能感应到他心脏病发作的瞬间。最令我遗憾的是，碍于医院的某些规定，我竟无法在他咽下最后一口气时握着他的手。

父亲走后，我日日祈祷能听到他的声音，每晚我期盼他能入梦来，但仍是音讯全无；4个月以来，我听到的只有亲友的吊唁。母亲早在5年前因老年痴呆症去世，失去双亲的我，即使已过中年，心里仍像孩童一样茫然无助。

有一天，我躲在黑暗安静的房间里等着师傅来帮我按摩，一阵想念父亲的情绪又填满了胸口，我开始怀疑，是否自己过于殷切地期盼能听到他的声音。突然间，我发觉自己的神志敏锐异常，脑袋出奇地清楚，就算给我一长串的数字我也能加减自如，起初我怀疑自己是身在梦中，但我后来确定，这种感觉是百分之百的真实。原本混乱的思绪在脑中如水滴扰乱了静止的湖面，此时却异常的平静，我心中对这种改变惊讶不已，这让我领悟到：或许我不该如此强求想获得父亲的讯息。

霎时，我在黑暗中见到了母亲的脸——她在患病前那张充满慈爱的丰润脸庞：她仍是一头白发，脸上仍旧带着笑容。母亲的影像如此真实鲜明，似乎我伸手便可触及。她的模样一如从前，我甚至闻到她最爱用的Joy的香水味。她静静地站在我面前，一言不发。我有些纳闷为何我想的是父亲，出现的却是母亲，同时也对许久未想起母亲而感到些许愧疚。

我说：“妈，晚年的那场病让您受苦了。”

母亲轻轻地将头侧到一边，仿佛表示理解我的心思。她给了我一个美丽的微笑，然后清楚他说：“不过，爱是我所有的回忆。”说完她便消失无踪了。

房间突然一阵微寒，使我不禁打了个冷成。此时我深深感觉到，最重要的是我们曾对彼此付出关怀；苦痛会消失，唯有真爱永留心间。

母亲这句话点醒了我，直到如今，我还忘不了与她相见的那一刻。

虽然我一直没有父亲的讯息，但我深信有一天，他会出其不意地出现在我面前，再说一次：“我今天告诉过你我有多么爱你吗？”

（芭比·布罗斯坦）

真爱

上帝啊！一个驼背的妇女将是个悲剧，求你把驼背赐给我，再将美貌留给我的新娘。

墨西·孟德尔颂是德国知名作曲家的祖父。他的外貌极其平凡，除了身材五短之外，还是个古怪可笑的驼子。

一天，他到汉堡去拜访一个商人，这个商人有个心爱的女儿名叫弗西，墨西无可救药地爱上了她，但弗西却因他的畸形外貌而拒绝他。

到了必须离开的时候，墨西鼓起了所有的勇气，上楼到弗西的房间，把握最后和她说话的机会。她有着天使般的脸孔，但让他十分沮丧的是，弗西始终拒绝正眼看他。经过多次尝试性的沟通，他害羞地问：“你相信姻缘天注定吗？”

她眼睛盯着地板答了一句：“相信”，然后反问他：“你相信吗？”

他回答：“我听说，每个男孩出生之前，上帝便会告诉他，将来要娶的是哪一个女孩。我出生的时候，未来的新娘便已许配给我了，上帝还告诉我，我的新娘是个驼子。

“我当时向上帝恳求：‘上帝啊！一个驼背的妇女将是个悲剧，求你把驼背赐给我，再将美貌留给我的新娘。’”

当时弗西看着墨西的眼睛，并被内心深处的某些记忆所搅乱了。她把手伸向他，之后成了他最挚爱的妻子。

（贝利及乔爱思·维塞尔）

抱抱法官

让别人的生命有一点不同，有一点亮光是何等简单啊！

李夏普洛是个已经退休的法官，他天性极富爱心。终其一生，他总是以爱为前提，因为他明了爱是最伟大的力量。因此他总是拥抱别人。他的大学同学给他取了“抱抱法官”的绰号。甚至车子的保险杠都写着：“别烦我！拥抱我！”

大约6年前，他发明了所谓的“拥抱装备”。外面写着：“一颗心换一个拥抱。”里面则包含30个背后可贴的刺绣小红心。他常带着“拥抱装备”到人群中，借着给一个红心，换一个拥抱。

李因此而声名大噪，于是有许多人邀请他到相关的会议或大会演讲；他总是和人分享“无条件的爱”这种概念。一次，在洛杉矶的会议中，地方小报向他挑战：“拥抱参加会议的人，当然很容易，因为他们是自己选择参加的，但这在真实生活中是行不通的。”

他们要求李是否能在洛杉矶街头拥抱路人。大批的电视工作人员，尾随李到街头进行探访。首先李向经过的妇女打招呼：“嗨！我是李夏普洛，大家叫我‘抱抱法官’。我是否可以用这些爱心和你换一个拥抱。”妇女欣然同意，地方新闻的评论员则觉得这太简单了。李看看四周，他看到一个交通女警，正在开罚单给一台BMW的车主。李从容不迫地走上前去，所有的摄影机紧紧跟在后面。接着他说：“你看起来像需要一个拥抱，我是‘抱抱法官’，可以免费奉送一个拥抱。”那女警接受了。

那位电视时事评论员出了最后的难题：“看，那边来了一辆公共汽车。众所皆知，洛杉矶的公共汽车司机最难缠，爱发牢骚，脾气又坏。让我们看看你能从司机身上得到拥抱吗？”李接受了这项挑战。

当公车停靠到路旁时，李跟车上的司机攀谈：“嗨！我是李法官，人家叫我‘抱抱法官’。开车是一项压力很大的工作哦！我今天想拥抱一些人，好让人能卸下重担，再继续工作。你需不需要一个拥抱呢？”那位六尺二、二百三十磅的公车司机离开座位，走下车子，高兴地说：“好啊！”

李拥抱他，还给了他一颗红心，看着车子离开还直说再见。采访的工作人员，个个无言以对。最后，那位评论员不得不承认，他服输了。

一天，李的朋友南西·詹斯顿来拜访他。她是个职业小丑，身着小丑服装，画上小丑的脸谱。

她来邀请李带着“拥抱装备”，一起去残疾之家，探望那里的朋友。

他们到达之后，便开始分发气球、帽子、红心，并且拥抱那里的病人。李心里觉得很难过，因为他从没拥抱过临终的病人、严重智障或四肢麻痹的人。刚开始很勉强，但过了一会儿，南西和李受医师和护士的鼓励之后，便觉得容易得多了。

数小时之后，他们终于来到了最后一个病房。在那里，李看到他这辈子所见过情况最糟的34个病人，顿时他的情绪变得十分复杂。他们的任务是要将爱心分出去，点亮病人心中的灯火，于是李和南西便开始分送欢乐。此时整个房间挤满着被鼓舞的医护人员。他们的领口全贴着小红心，头上还戴着可爱的气球帽。

最后李来到最后一个病人李奥·纳德面前。李奥穿着一件白色围兜，神情呆滞地流着口水。李看他流着口水时，对南西说：“我们跳过去别管他吧！”南西回答：“可是他也是我们的一分子啊！”接着她将滑稽的气球帽放在李奥头上。李则是贴了一张小红心在围兜上。他深呼吸一下，弯下腰抱一下李奥。

突然间，李奥开始嘻嘻大笑，其他的病人也开始把房间弄得叮当作响。李回过头想问医护人员这是怎么一回事时，只见所有的医师、护士都喜极而泣。李只好问护士长发生什么事了。

李永远不会忘记她的回答：“23年来，我们头一次看到李奥笑了。”

让别人的生命有一点不同，有一点亮光是何等简单啊！

（杰克·坎菲尔、马克·汉森）

我是重要的

尊敬别人的人，同样会受到别人的尊敬。正像站在镜子前面一样，你怒他也怒，你笑他也笑。

一位在纽约任教的老师决定告诉她的学生，他们是如何重要，来表达对他们的赞许。她决定采用我所提倡的一种作法，也就是将学生逐一叫到讲台上，然后告诉大家这位同学对整个班级和对她的重要性，再给每人一条蓝色缎带，上面以金色的字写着：“我是重要的。”

之后那位老师想做一个班上的研究计划，来看看这样的行动对一个社区会造成什么样的冲击。她给每个学生3个缎带别针，教他们出去给别人相同的感谢仪式，然后观察所产生的结果，一个星期后回到班级报告。

班上一个男孩子到邻近的公司去找一位年轻的主管，因他曾经指导他完成生活规划。那个男孩子将一条蓝色缎带别在他的衬衫上，并且再多给了2个别针，接着解释，“我们正在做一项研究，我们必需出去把蓝色缎带送给感谢尊敬的人，再给你们多余的别针，让他们也能向别人进行相同的感谢仪式。下次请告诉我，这么做产生的结果。”

过了几天，这位年轻主管去看他的老板。从某些角度而言，他的老板是个易怒、不易相处的同事，但极富才华，他向老板表示十分仰慕他的创作天分，老板听了十分惊讶。这个年轻主管接着要求他接受蓝色缎带，并允许他帮他别上。一脸吃惊的老板爽快地答应了。

那年轻人将缎带别在老板外套、心脏正上方的位置，并将所剩的别针送给他，然后问他：“您是否能帮我个忙？把这缎带也送给您所感谢的人。这是一个男孩子送我的，他正在进行一项研究。我们想让这个感谢的仪式延续下去，看看对大家会产生什么样的效果。”

那天晚上，那位老板回到家中，坐在14岁儿子的身旁，告诉他：“今天发生了一件不可思议的事。在办公室的时候，有一个年轻的同事告诉我，他十分仰慕我的创造天分，还送我一条蓝色缎带。想想看，他认为我的创造天分如此值得尊敬，甚至将印有‘我很重要’的缎带别在我的夹克上，还多送我一个别针，让我能送给自己感谢尊敬的人，当我今晚开车回家时，就开始思索要把别针送给谁呢？我想到了你，你就是我要感谢的人。

“这些日子以来，我回到家里并没有花许多精力来照顾你、陪你，我真是感到惭愧。有时我会因你的学习成绩不够好，房间太过脏乱而对你大吼大叫。但今晚，我只想坐在这儿，让你知道你对我有多重要，除了你妈妈之外，你是我一生中最重要的人。好孩子，我爱你。”

他的孩子听了十分惊讶，他开始呜咽啜泣，最后哭得无法自制，身体一直颤抖。他看着父亲，泪流满面地说：“爸，我原本计划明天要自杀，我以为你根本不爱我，现在我想那已经没有必要了。”

礼物

爱是不会老的，它留着的是永恒的火焰与不灭的光辉，世界的存在，就以它为养料。

——左拉

这个感人的故事，发生在一辆公车上，公车沿着南方偏僻公路蹒跚而行。

车子里的乘客，有位瘦弱的老人，手里握着一束鲜花，车过教堂时，上来一个少女，目不转睛地看着老人的鲜花。

到了老人快要下车时，他忽然冲动地将自己手中的鲜花推向少女的怀中。他赶忙解释说：“我看得出来你很喜欢这束花，我想我太太也会很高兴你拥有这束花的。我会告诉她我把花送给你了。”

那女孩接受那束花后，目送老人下车，看着他慢慢走到一座小公墓的门口。

哥哥的心愿

人在心中应该设身处地想到的，不是那些比我们更幸福的人，而只是那些比我们更值得同情的人。

——卢梭

圣诞节时，保罗的哥哥送他一辆新车。圣诞节当天，保罗离开办公室时，一个男孩绕着那辆闪闪发亮的新车，十分赞叹地问：“先生，这是你的车？”

保罗点点头：“这是我哥哥送给我的圣诞节礼物。”男孩满脸惊讶，支支吾吾地说：“你是说这是你哥哥送的礼物，没花你半毛钱？我也好希望能……”

当然保罗以为他是希望能有个送他车子的哥哥，但那男孩所谈的却让保罗十分震撼。

“我希望自己能成为送车给弟弟的哥哥。”男孩继续说。

保罗惊愕地看着那男孩，冲口而出地邀请他：“你要不要坐我的车去兜风？”

男孩兴高采烈地坐上车，绕了一小段路之后，那孩子眼中充满兴奋地说：“先生，你能不能把车子开到我家门前？”

保罗微笑，他心想那男孩必定是要向邻居炫耀，让大家知道他坐了一部大车子回家。没想到保罗这次又猜错了。“你能不能把车子停在那两个阶梯前？”男孩要求。

男孩跑上了阶梯，过了一会儿保罗听到他回来的声音，但动作似乎有些缓慢。原来他带着跛脚的弟弟出来，将他安置在台阶上，紧紧地抱着他，指着那辆新车。

只听那男孩告诉弟弟：“你看，这就是我刚才在楼上告诉你的那辆新车。这是保罗他哥哥送给他的哦！将来我也会送给你一辆像这样的车，到那时候你便能去看看那些挂在窗口的圣诞节漂亮饰品了。”

保罗走下车子，将跛脚男孩抱到车子的前座。满眼闪亮的大男孩也爬上车子，坐在弟弟的旁边。就这样他们三人开始一次令人难忘的假日兜风。

那一次的圣诞夜中，保罗才真正体会耶稣所说的“施比受更有福”的道理。

（丹·克拉克）

勇气

只要能生死相共，便是痛苦也成为欢乐了。

——罗曼·罗兰

“你认为我很有勇气？”她问道。

“没错，你很有勇气。”

“如果我有几分勇气，那也是因为经过几位良师的启蒙，我可以举一位给你听听。多年前，我曾在史丹福医院担任义工，那时认识了一个叫丽莎的小女孩。她身患重疾，病情十分罕见，唯一能挽回她性命的机会，便是接受五岁幼弟的输血，因为她弟弟也曾罹患此病，后来奇迹般地被救活，现在体内产生出了能对抗病毒的抗体。医生向这个小男生解释了情况，问他是否愿意输血给姐姐。我见他只迟疑了半秒钟，便深深地吸口气说：‘如果能救活丽莎，我愿意。’”

“进行输血时，他静静躺在姐姐身旁，见到姐姐双颊恢复红润，他不禁面露微笑。但接着他收起了笑容，脸色苍白地望着医生，用颤抖的声音问道：‘我会马上死掉吗？’”

“原来他年纪太小，误解了医生的意思，以为要将全身的血都输给姐姐。”

“是的，我学到了什么叫勇气，”她补充道：“因为我见到了一个榜样。”

（丹·米尔曼）

大声说出你的爱

谁要是不会爱，谁就不能理解生活。

——高尔基

有次我受邀前往外地，发表有关高效率管理的演讲。抵达当晚，主办单位的几个人请我吃饭，顺便聊聊明天来听演讲的是些什么听众。

艾德显然是这几个人的龙头老大，块头很大，声音十分低沉。他告诉我，他是家大型国际企业的经理，主要职责是到一些分公司，去处理公司内部较为棘手的人事问题，终止一些高级主管的聘用。

“乔，”他说：“我十分期待明天的演讲，因为这些人在聆听过你的高见后，就会知道我的管理方式是正确的。”他得意地对我笑道。

我微笑不语，因为我知道明天的情况绝对与他想象的大不相同。

第二天，艾德表情木然地听完全场演讲，然后一言不发地离开会场。

三年后，我重返旧地，向相同的听众发表另一篇有关管理的演讲，我在听众群中又发现了艾德。就在演讲即将开始前，他突然站起来，扯着喉咙问我：“乔，我能先讲几句话吗？”

我打趣地说：“当然，你身材如此魁梧，你爱讲几句就讲几句，我不敢拦你。”

艾德于是开口：“在座的各位都认识我，其中有些人还知道我近来的改变，今天我想把亲身的体验与各位分享。乔，想必我这番话会让你感到欣慰。”

“三年前的一场演讲里，乔曾表示，若想培养坚韧的意志，首先就该学习向身旁最亲近的人说声我爱你。起初我对这点颇不以为然，心想这种肉麻兮兮的话和意志坚韧能扯上什么关系？乔说坚韧与坚硬不同，坚韧如同皮革，坚硬则像花岗岩，而一个意志坚韧的人应该是思想开通，不屈不挠，行为自律，做事灵活，这些话我赞同，但这与爱有什么关系呢？”

“那晚，我和太太两人坐在客厅的两端，脑中仍想着乔的话。霎时我发现自己竟鼓不起勇气向太太表示爱意，我好几次清了清喉咙，但话到了嘴边，只含糊地发了些声音，其余的又吞了回去。我太太抬起了头，问我刚才嘟哝了些什么，我若无共事地回答说没事。突然间，我起身走向她，紧张地将她手上的报纸拿开，然后说：‘艾丽斯，我爱你。’她好一阵子说不出活来，泪水涌上她的眼眶，这时她轻声地说：‘艾德，我也爱你，这是你25年来第一次开口说爱我。’”

“我们当时感触万千，深深体会到爱能化解一切纷争摩擦。突然间，我像是受到鼓舞般，立刻拨了电话给在纽约的大儿子，我们已经许久没有联络了。我一听到他的声音便脱口而出：‘儿子，也许你以为我喝醉了，但我现在很清醒。我打电话来只是想告诉你我爱你。’”

“他在话筒那端沉默了片刻，然后语气平静地说：‘爸，我知道你爱我，真高兴能听到你亲口告诉我，我也要对你说我爱你。’”

我们开始闲话家常，聊得十分愉快。接着我又打电话给在旧金山的小儿子，告诉他同样的事，结果我们父子畅谈许久，那种温馨的感觉我从未有过。

“那晚我躺在床上沉思，终于领悟了乔所说的那番话有更深一层的意义：如果我能真正地了解以爱待人的含义而且身体力行，定能对我的管理方式产生正面的影响。”

“我开始阅读相关题材的书籍，从中吸取到不少人的宝贵经验，使我更体会到这套哲学能运用到生活的各个层面，无论是家庭或是工作。”

“你们有些人知道，我彻底改变了与人共事的方式。我开始仔细倾听他人的想法；我学会多欣赏他人的长处，少计较他人的短处；我也体会到帮助别人建立信心的那种快乐。然而最重要的是，我现在了解，尊敬他人的最佳方法，便是鼓励他们发挥自己的能力，来达到大家共同努力的目的。”

“乔，借着今天这个机会，我要说声谢谢你。顺便跟大家提一下，我现在是公司的副董事，领导能力颇受肯定。好了，各位，现在专心听他演讲吧！”

（乔·贝顿）

多一句赞美

人们相互希望得越多，想要给予对方的越多……就必定越亲密。

几天前，我和一位朋友在纽约搭计程车，下车时，朋友对司机说：“谢谢，搭你的车十分舒适。”这司机听了愣了一愣，然后说：“你是混黑道的吗？”

“不，司机先生，我不是在寻你开心，我很佩服你在交通混乱时还能沉住气。”

“是呀！”司机说完，便驾车离开了。

“你为什么会这么说？”我不解地问。

“我想让纽约多点人情味，”他答道，“唯有这样，这城市才有救。”

“靠你一个人的力量怎能办得到？”

“我只是起带头作用。我相信一句小小的赞美能让那位司机整日心情愉快，如果他今天载了20位乘客，他就会对这20位乘客态度和善，而这些乘客受了司机的感染，也会对周遭的人和颜悦色。这样算来，我的好意可间接传达给1000多人，不错吧？”

“但你怎能希望计程车司机会照你的想法做吗？”

“我并没有希望他，”朋友回答：“我知道这种作法是可遇不可求，所以我尽量多对人和气，多赞美他人，即使一天的成功率只有30％，但仍可连带影响到3000人之多。”

“我承认这套理论很中听，但能有几分实际效果呢？”

“就算没效果我也毫无损失呀！开口称赞那司机花不了我几秒钟，他也不会少收几块小费。如果那人无动于衷，那也无妨，明天我还可以去称赞另一个计程车司机呀！”

“我看你脑袋有点天真病了。”

“从这就可看出你越来越冷漠了。我曾调查过邮局的员工，他们最感沮丧的除了薪水微薄外，另外就是欠缺别人对他们工作的肯定。”

“但他们的服务真的很差劲呀！”

“那是因为他们觉得没人在意他们的服务质量。我们为何不多给他们一些鼓励呢？”

我们边走边聊，途经一个建筑工地，有5个工人正在一旁吃午餐。我朋友停下了脚步，“这栋大楼盖很真好，你们的工作一定很危险辛苦吧？”那群工人带着狐疑的眼光望着我朋友。

“工程何时完工？”我朋友继续问道。

“6月。”一个工人低应了一声。

“这么出色的成绩，你们一定很引以为荣。”

离开工地后，我对他说：“你这种人也可以列入濒临绝种动物了。”

“这些人也许会因我这一句话而更起劲地工作，这对所有的人何尝不是一件好事呢？”

“但光靠你一个人有什么用呢？你不过是一个小民罢了。”

“我常告诉自己千万不能泄气，让这个社会更有情原本就不是简单的事，我能影响一个就一个，能两个就两个……”

“刚才走过的女子姿色平庸，你还对她微笑？”我插嘴问道。

“是呀！我知道，”他答道，“如果她是个老师，我想今天上她课的人一定如沐春风。”

（雅特·鲍奇华）

最后的心愿

无言的纯洁的天真，往往比说话更能打动人心。

——莎士比亚

26岁的母亲凝视着她那罹患血友病而垂死的儿子。虽然她内心充满了悲伤，但同时她也下定决心，就像其他为人父母者，她希望儿子能长大成人，能实现所有的梦想。如今这一切都不可能了，因为病魔会一直缠绕着他。即使如此，她仍希望儿子的梦想能够实现。

她握着儿子的手问道：“巴柏西，你曾想过长大后要做什么吗？你对自己的一生，有过什么梦想吗？”

“妈咪，我一直希望长大后能成为消防队员。”

母亲强忍悲伤，微笑着说：“我来想想看能不能让你的愿望成真。”当天稍晚，她到亚历桑纳州凤凰城当地的消防队，找到了消防队员鲍伯，他有一颗宽大的心。这位母亲向他解释儿子临终的心愿，并请问是否能让他坐上消防车在街角转几圈。

鲍伯说：“不只这样呢，我们还可以做得更好。如果你在星期三早上7点把你儿子带到这里来，我们会让他当一整天的荣誉消防队员。他可以到消防队来，和我们一起吃饭，一起出勤。对了，如果你把他的尺寸给我，我们还可以帮他订做一套真正的消防制眼，附加一顶真的防火帽，不是玩具帽，上面还有凤凰城消防队的徽章，印着我们穿的黄色防水衣和橡胶靴。这些东西都是在凤凰城里制造，所以可以很快拿到。”

3天后，消防队员鲍伯带着巴柏西，帮他穿上消防制服，护送他从医院的病床到消防车上。巴柏西必须端坐在车子后面，鲍伯引领他回到消防队，他仿佛置身于天堂。

当天凤凰城有3起火警，巴柏西每次都得出勤务。他乘坐不同的消防车，还有救护车，甚至消防队长的座车。他还为当地的新闻节目拍录影带。

由于美梦成真以及加注在他身上所有的爱和关怀，令巴柏西深深感动，他比医生所预期的多活了3个月。

一天晚上，他所有的生命迹象开始急剧下降，护士长急忙打电话通知家属到医院。然后她想起巴柏西曾担任过消防队员，因此她也打电话给消防队长，问他是否能派一位穿制服的消防队员到医院来，在巴柏西临终前陪伴他。队长回答道：“我们可以做得更好。5分钟之内就到。你能帮个忙吗？当你听见警笛响、看到警灯闪时，请通知医院，这不是真正的火警，这只是消防队来见他们好伙伴的最后一面。请你打开他房间的窗户，谢谢。”

大约5分钟后，一部消防车到达医院，把云梯延伸到巴柏西三楼窗前，有14位消防队员、2位女消防队员爬上云梯进入巴柏西的房间。经过他母亲的同意，他们拥抱他、握他的手，告诉他他们有多爱他。

巴柏西咽下最后一口气前，看着消防队长说：“队长，我现在能算是真正的消防队员吗？”

“算！巴柏西。”队长说。

带着那些话，巴柏西微笑着闭上了眼睛。

（杰克·坎菲尔、马克·汉森）

下一页


卷一 爱的力量(之二）

小狗待售

如果你想受人尊敬，那么首要的一点就是你得尊敬你自己。

——陀思妥耶夫斯基

一家宠物店老板在店门挂了张“小狗出售”的牌子。这种招牌通常很能吸引孩童的眼光；不久后，果真有一个小男孩走进店里询问：“要多少钱才能买到小狗？”

老板回答：“从30元到50元不等。”

小男孩伸手到口袋，但掏出的只有些零钱，他说：“我只有二块三毛七，我能看看小狗吗？”

老板微笑地点了点头，然后吹了一声口哨，这时从走道那端跑来一只狗妈妈，后面跟了5只毛绒绒的初生小狗；前面4只跑起来像是会滚动的球，但最后一只却是一破一跤地往前进。小男孩一眼就看到这只不良于行的小狗，他问道：“这只小狗怎么啦？”

老板解释说，经过兽医检查，原来这只小狗后脚残缺，这辈子注定要当跛脚狗了。小男孩听了之后兴奋异常：“我就要买这只小狗。”

老板开口了：“这只狗不必买，你若真想要，送你就好了。”

然而这话却使得小男孩十分不悦，他双眼直视着老板，语气坚定地说：“我不要你送我，这只小狗和其他小狗一样值钱，我会付足价钱买下。我现在只能给你二块三毛七，但以后每个月我会给你五毛，直到把钱付清。”

老板摆了摆手：“你何必买这只小狗呢？它又不能像其他小狗一样陪你跳，陪你玩。”

这时小男孩弯下腰，拉起左边的裤管，露出严重的扭曲畸形的左腿，他能站着全靠金属支架支撑。他抬头看看老板，轻声地说：“我自己也跑不快，这只小狗正好有个同病相怜的主人。”

（丹·克拉克）

《平安度过风暴》

马戏团

一个好人生命中最珍贵的那一部分，就是他微小、默默无闻、不为人知的、发自仁慈与爱的善行。

——威廉·渥兹涯斯

当我还是个少年的时候，父亲曾带着我排队买票看马戏。排了老半天，终于在我们和票口之间只隔着一个家庭。这个家庭让我印象深刻：他们有8个在12岁之下的小孩。他们穿着便宜的衣服，看来虽然没有什么钱，但全身干干净净的，举止很乖巧。排队时，他们两个两个成一排，手牵手跟在父母的身后。他们很兴奋地叽叽喳喳谈论着小丑、象，今晚必是这些孩子们生活中最快乐的时刻了。

他们的父母神气地站在一排人的最前端，这个母亲挽着父亲的手，看着她的丈夫，好像在说：“你真像个佩着光荣勋章的骑士。”而沐浴在骄傲中的他也微笑着，凝视着他的妻子，好像在回答：“没错，我就是你说的那个样子。”

卖票女郎问这个父亲，他要多少张票？他神气地回答：“请给我8张小孩的两张大人的，我带全家看马戏。”

售票员开出了价格。

这人的妻子扭过头，把脸垂得低低的。这个父亲的嘴唇颤抖了，他倾身向前，问：“你刚刚说是多少钱？”

售票员又报了一次价格。

这人的钱显然不够。

但他怎能转身告诉那8个兴致勃勃的小孩，他没有足够的钱带他们看马戏？

我的父亲目睹了一切。他悄悄地把手伸进口袋，把一张20元的钞票拉出来，让它掉在地上（事实上，我们一点儿也不富有！）他又蹲下来，捡起钞票，拍拍那人的肩膀，说：“对不起，先生，这是你口袋里掉出来的！”

这人当然知道原因。他并没有乞求任何人伸出援手，但深深地感激有人在他绝望、心碎、困窘的时刻帮了忙。他直视着我父亲的眼睛，用双手握住我父亲的手，把那张20元的钞票紧紧压在中间，他的嘴唇发抖着，泪水忽然滑落他的脸颊，答道：“谢谢，谢谢您，先生，这对我和我的家庭意义重大。”

父亲和我回头跳上我们的车回家，那晚我并没有进去看马戏，但我们也没有徒劳而返。

（丹·克拉克）

海中救援

只要愿意付出关爱，你身旁的世界便会明亮起来。

——艾伦·柯汉

几年前，在荷兰一个小渔村里，一个年轻男孩教会全世界懂得无私奉献的报偿。

由于整个村庄都靠渔业维生，自愿紧急救援队就成为重要的设置。在一个月黑风高的晚上，海上的暴风吹翻了一条渔船，在紧要关头，船员们发出了S·O·S的信号。救援队的船长听到了警讯，村民们也都聚集在小镇广场中望着海港。当救援的划艇与汹涌的海浪搏斗时，村民们也毫不懈怠地在海边举起灯笼，照亮他们回家的路。

过了一个小时，救援船通过云雾再次出现，欢欣鼓舞的村民们跑上前去迎接。当他们筋疲力尽地抵达沙滩后，自愿救援队的队长宣布，救援船无法载所有的人，只得留下其中一个；再多装一个乘客，救援船就会翻覆，所有的人都活不了。

在忙乱中，队长要另一队自愿救援者去搭救最后留下的人。16岁的汉斯也应声而出。他的母亲抓着他的手臂说：“求求你不要去，你的父亲10年前在船难中丧生，你的哥哥保罗3个礼拜前才出海，现在音讯全无。汉斯，你是我惟一的依靠呀！”

汉斯回答：“妈，我必须去。如果每个人都说：‘我不能去，总有别人去！’那会怎么样？妈，这是我的责任。当有人要求救授，我们就得轮流扮演我们的角色。”汉斯吻了他的母亲，加入队友；消失在黑暗中。

又过了一个小时，对汉斯的母亲来说，比永久还久。最后，救援船驶过迷雾，汉斯正站在船头。船长把手围成筒状，向汉斯叫道：“你找到留下来的那个人吗？”汉斯高兴得大声回答：“有，我们找到他了。告诉我妈，他是我哥保罗！”

（丹·克拉克）

小小碎片

想被满溢的心所爱，自己必须知道怎样成为一个海绵。

——尼采

通常我的母亲会要求我把“精致瓷器”摆上餐桌。做过太多次，我也没问过母亲为什么。我猜那不过是我母亲一时兴起叫我这样做。

有一天黄昏，我正在布置餐桌，一个邻居的妇人玛姬忽然来我们家。她敲了门，因为母亲正忙着做菜，就叫她自己进来。玛姬进了我们的大厨房，看见餐桌布置得这么雅致，发表了评论：“哦，我想你需要招待客人，我待会儿再来，你应该第一个叫我来才是。”

“不，我很好，”我的母亲回答，“我们并没在等客人。”

“那么，”玛姬的表情显得相当困惑：“为什么你把最好的瓷器摆出来，我们家每年只拿出来招待客人两次。”

我的母亲笑答：“因为我准备了我家人最喜欢吃的菜。如果你会为特别的客人精心布置餐桌，为什么不为自己的家人也这样做？他们对我来说比任何我能想到的人都特别。”

“是呀，可是你漂亮的瓷器可能会打破……”玛姬回答，她显然并不了解我的母亲为何用这种方式来表示家人的重要性。

“哦。”我的母亲随口说。

“一些瓷器上的小瑕疵比起我们全家聚在餐桌享用这些可爱的碟子进餐，是微不足道的。而且，”她的眼眨了眨，“每个瑕疵都有一个故事，不是吗？”她看着玛姬，以为两个孩子都已长大的母亲应该懂得这些。

母亲走到橱柜旁，拿下一个盘子，并说：“看到这个缺口裂痕没有？这是我17岁时发生的事，我永远不会忘记那一天。”母亲的声音在想起往事时变得更温柔了。

“某一年秋日，我哥哥们必须帮忙堆起当季最后的一堆干草，于是他们雇了一个英俊高大的小伙子来帮忙。我的母亲叫我到母鸡窝里捡拾鲜蛋，那时我才看到新来帮忙的人。我停下来看他把一大捆沉重的新鲜绿色干草扛到肩上，毫不费力地把它们掷向干草堆中，看了好一会。我告诉你，他是个出色的男人：颀长，手腕细但手非常有力，头发既多又亮。他一定也觉察到我在看他，因为当他把一捆草举到半空中时，他微笑着转头停下来看我。他的帅劲简直难以形容。”她缓缓地说，以一只手指抚过那个盘子，轻轻地叩着它。

“我想我的哥哥们挺喜欢他，所以才邀他和我们共进晚餐。当我大哥指定他坐在我旁边时，我感觉自己差点死掉。你可以想象我有多羞涩，因为他曾看见我站在那儿痴痴盯着他瞧，而我现在竟要坐他旁边！他的出现使我窘迫不堪，舌头打结，只能低头看着桌子。”

忽然间妈想起她是在小女儿和邻居妇人面前说故事，她脸绯红了，飞快地将故事收了尾——

“当他把盘子递给我要求我帮他盛东西时，我的手濡湿而颤抖。我拿起盘子时，它滑了出去，撞上烘焙用的瓦盘，敲出了一个缺口。”

“哦，”玛姬一点儿也没被我母亲的故事感动，“它听起来像个我会企图忘却的记忆。”

“相反的，”我母亲继续说：“一年后我就跟这个很棒的男人结婚了。直到今天，我看见这个盘子时，我都会想起我初遇他的那一天。”她小心地把盘子放回橱柜里——在其他的盘子后头，它有单独的空间。她看我正凝视着她，飞快地对我眨眨眼。

她知道玛姬对她刚说的爱的故事毫无感觉，于是她又很快地拿下另一个盘子，一个曾经碎裂又被一块一块拼回的盘子，在参差不齐的接合处还有胶水凝固的痕迹。

“这个盘子是在我们从医院把新生儿马克带回家那天打破的。”妈说，“那天很冷，风又大！我6岁的女儿想帮忙把它拿到洗碗槽时，把它掉到地上了。刚开始我有点不高兴，但我告诉自己：‘只不过是盘子破了，我不会让一个破盘子影响我们家欢迎新生儿的快乐。’我还记得，我们全家几次企图把它用胶水拼起来时是多么有趣！”

我相信，关于那一套瓷器，我妈还有其他故事要说。

过了几天，我还是忘不了那个盘子。它一定很特别，不然我的母亲不会小心地把它存放在其他盘子后面。对它的好奇心一直在我心中酝酿成一个小阴谋。

又过了几天，我的母亲到城里去买生活用品。和往常一样，我被指定在她不在时照料其他的孩子。车子开走后的前10分钟，我做了每次她到城里去时我都会做的事情。我跑到父母的卧室中（我被禁止这么做！）拉过椅子，打开衣柜最上层的抽展，到处瞧瞧，这件事我已经做过很多次了。在抽屉的最后端，在好闻的柔软成人衣物下面，有一个日本制造的珠宝盒。我把它拿出来，打开了它。在里头放着妈妈最喜欢的姑妈——希儿达姑妈送给妈妈的红宝石项链；一对婚礼当日祖母送给母亲的精致珍珠耳环；还有我母亲高雅的结婚项链，当她帮忙父亲做外头杂务时，她总会把这项链摘下来。

由于我被这些昂贵的珍藏吸引了，我做了每个小女孩都会做的事：我试戴它们，脑子里充满了对长大后的灿烂幻想，我想我会长成像母亲一样的美女，也会拥有这些珍贵的宝物。我简直等不及长大，好支配完全属于我自己的抽屉，告诉别人：不许碰！

这天我并没有幻想太久。我动了小木盒子盖上的红色毡布——它将珠宝和一小块很平常的白色碎片隔了开来，对我而言，这看来毫无意义。我移开那块玻璃，把碎片放在灯下小心地检查，且根据我的某种直觉，跑到厨房里，拉把椅子爬上去看柜子里的那个盘子。就跟我猜想的一样。那块碎片——被小心翼翼地和母亲仅有的3件宝物一起贮放的碎片，果然属于那个她第一天看见我父亲打裂的盘子，和那个缺口十分吻合。

我变聪明了，而且对这神圣的碎片充满敬意，小心地把它放回珠宝盒中，让那块毡布保护它。现在我知道瓷器保存着母亲对家庭的爱的故事，但没有任何一个故事比那个盘子的传奇更值得纪念。因为有了这个碎片之后才延伸出了一个又一个爱的故事，现在已经进行到第五十三章：我的父母已经结婚53年了！

我的妹妹问母亲，未来她是否会把古董红宝石项链给她时，另一个妹妹声称要祖母的珍珠耳环。我乐意把这些美丽的珍宝让给妹妹们。对我来说，我宁可拥有一个非凡女子开始她非凡的爱情人生的纪念物。我宁愿要那块小小的瓷器碎片。

（贝蒂·B·杨丝）

它需要勇气

面无惧色地面对每一次经验，你会得到力量、经验与信心……你必须做你做不了的事情。

——艾林诺·罗斯福

她的名字民妮姬，住在我家同一条街的另一头。几年来这个年轻女孩一直鼓舞着我。她的故事感动了我的心，因为勇气！

这个故事是从她7年级时一篇医生的报告开始。她家人的忧虑变成了事实，诊断的结果是白血球过多症。接下来的几个月，她都必须经常到医院接受定期检查。她打过无数支针，测试过千百次。然后就是化学疗法，它是个可能救命的机会，可是她的头发因此全掉了。对一个7年级的女孩而言，掉头发是一场噩梦，头发不会再长。她的家人开始担心了。

升上8年级前的暑假时她戴上假发。感觉不太舒服，会痒，可是她还是戴着。以前，她相当受欢迎，很多同学都喜欢她。过去她是啦啦队队长，总有一大堆孩子围绕在她身旁，但事情似乎改变了。她看来很奇怪，你知道孩子会有什么反应。我想就和我们某些人一样，有时我们会在背后嘲笑别人，且做出粗暴伤人的事，纵然我们知道那对别人来说是很大的伤害。在她升8年级的前一两个礼拜，她的假发被人从后头拉走6次左右。她停下步子，弯腰，因为害怕和困窘而颤抖，戴好她的假发，甩掉眼泪并且走回班上，她埋怨为什么没有人会为她挺身而出。

这样的事持续了两个可怕得像地狱一样的星期。她告诉父母她再也无法承受了。他们说：“如果你愿意，你可以待在家里。”你想，如果你的女儿会死在8年级，你不会介意她有没有升上9年级，你只能给她快乐，让她有平静的时光。妮姬告诉我没有头发不算什么，她说：“我可以应付，但是你可知道没有朋友的感觉？你走在校园里，而他们因为你来了，远远地把你隔开，像红海一样。在该吃比萨饼的那天到餐厅吃比萨饼——我们学校供应的最好的午餐——你一到，他们却留下一堆吃了一半的盘子走开了。他们说他们不饿，可是你知道那是因为你坐在那儿他们才离开的。你可知道没有人愿意在数学课坐在你旁边，在你贮物柜左右的孩子把自己的柜子移开的感觉？他们宁愿把书跟别人放在一起，只因为他们怕站在一个戴假发、得怪病的女孩旁边。他们摘我的假发不要紧，可是他们难道不知道我最需要朋友吗？是的，”她说，“失去生命无妨，因为你信仰上帝，确知你会如何得到永生。失去头发不算什么，但失去朋友才是折磨。”

她打算离开学校回家休养，但这个周末有件事发生了。她听到两个男孩的故事，一个是6年级，一个是7年级，他们的故事给她勇气继续前进。7年级的这个男孩来自阿肯萨斯，尽管新约圣经在此不受欢迎，他还是把它放在衬衫口袋里带到学校。后来，有3个男孩逮到他，翻出他的圣经说：“你这胆小鬼，宗教和祈祷都是为胆小鬼设的，别再把圣经带到学校来。”他却虔诚地把圣经递给3个男孩中最大的那一个，而且说：“看你有没有胆子，把它带到学校，绕着校园走一圈！”他们无话可说，他因而交了3个朋友。

鼓舞妮姬的另一个故事是个从俄亥俄来的6年级学生，名叫吉米·麦斯特丁诺。他相当仰慕加州，因为加州有一句州座右铭，叫“Eureka（知道了）”，而俄亥俄没有，而他为俄亥俄带来了一句有创意的话。他一个人去取得足够的签名。他把请愿书签满了，然后带它到州立法局去。今天，因为这个勇敢的6年级学生，俄亥俄官方的州座右铭是：“有上帝，凡事可能。”

妮姬受到这刚听到的故事所鼓舞，下一个星期一，她又戴上假发上学。她尽量把自己弄得很漂亮，告诉她的父母：“我今天要回学校上学。我必须做一些事，发现一些新事物。”他们很担心，不知道她的意思是什么，他们担心有什么不好的事发生，但还是载她到学校去。最后这几个礼拜的每一天，妮姬在下车前一定拥抱亲吻她的父母。虽然她还是不受欢迎，但纵使有很多孩子嘲笑、作弄她，她从不被嘲笑所阻挡。这天不同寻常，她拥抱且亲吻父母，但当她离开车子前，她静静地转身，且说：“爸妈，你猜今天我要做什么？”她的眼睛充满了泪水，但那是欢愉与坚强的眼泪。是的，还有对未知的恐惧，但她已经有了一种动力。他们问：“宝贝，怎么了？”她回答：“今天我要去发现谁是我最好的朋友，谁是我真正的朋友。”她摘掉了假发，把它放在她的座位旁。她说：“他们必须接受我原来的样子，爸，否则他们就是不接受我。我没有太多时间了。我今天必须把真正的朋友找出来。”她开始走，走了两步，又转头说：“为我祈祷吧！”他们说：“会的，宝贝。”当她向600个孩子走去时，她听见他的父亲说：“那才是我的好孩子！”

那天，奇迹发生了。她经过运动场，走进学校，没有人大声讥嘲，没有人敢作弄这个充满勇气的小女孩。

在这世上的数千个妮姬——做你自己，运用上帝给你的天赋，即使在困惑、痛苦、恐惧和迫害中，坚持你认为对的东西是生活惟一真实的道路。

妮姬早就从高中毕业了。没有人想到她会结婚，过几年，她却结了婚而且骄傲地成为一个小女孩的母亲，她的女儿和我的小女儿取同样的名字：艾茉莉。每一次，当我必须面对一些似乎无可逾越的障碍时，我总想到妮姬，我的力量因而增强。

（比尔·山德斯）

做你自己

我来这世界上不该有人问我：“为什么你不是摩西？”我应该被问的是：“为什么你不是朱丝亚？”

——瑞比·朱丝亚

从我是个小孩子起，我就不想做我自己。我想像比尔·威铎登一样，而比尔·威铎登却一点也不喜欢我。我学他走路，学他说话的方式，上他上过的高中。

比尔·威铎登也同样地改变自己。他开始缠着荷比·凡德登：走路学荷比·凡德登，说话学荷比·凡德登。他使我困惑了！我开始以比尔·威铎登的方式走路、说话，而他竟正在学着荷比·凡德登走路、说话。

然后我发现荷比·凡德登走路和说话都像裘伊·哈布林。而裘伊·哈布林走路和说话像林奇·沙必森。

所以我走路和说话的方式像比尔·威铎登所模仿的荷比·凡德登所看见的裘伊·哈布林所企图仿效的柯奇·沙必森的走路方式。你认为柯奇·沙必森说话、走路像谁？所有人中，他最像杜佩·威灵顿——而这家伙走路和说话的方式都像我！

（作者佚名）

（由史考特·舒曼提供）

卡文·柯立芝总统曾邀请他家乡的好友到白宫共进晚餐。这些客人怕自己的餐桌礼仪不佳，于是决定事事学柯立芝做。在咖啡送来时难题出现了。总统把咖啡倒在咖啡碟里，客人也这么做。柯立芝又加了糖和奶精，客人们如法炮制。然后柯立芝弯腰，把他的碟子放在地板上的猫面前。

（艾瑞克·欧森）

你不必变成你妈，除非是你想要成为她。你不必变成你的外婆、曾祖母或曾曾祖母。你可能会继承她们的下巴、臀部或眼睛，但你并不注定要和这些比你先来的女人一样，你不注定要过她们的生活。所以如果你要继承些什么，就继承他们的勇气和她们的韧性，因为你只被注定成为你决定成为的人。

（潘·芬格）

当我得到冠军之后穿上旧牛仔裤，戴上旧帽子，蓄起胡子，我要走到那条老乡村路，在那儿没人认识我，除了一只不知道我叫什么名字的小狐狸，它只爱我本来的样子。我会把它带回我被百万家具装演簇拥的价值25万元的房子，我也要把我所有的凯迪拉克车和雨中用的室内游泳池给它看，告诉它：“这都是你的，亲爱的，因为你爱我原来的样子。”

（穆罕默德·阿里）

下一页


卷一 爱的力量(之三）

花

“我有很多花，”他说：“但孩子是所有花中最美丽的花。”

——奥斯卡·王尔德

有一段时间，每个星期天有人会在我衣服的翻领上别上一朵玫瑰花。因为每个星期天早晨我都有一朵花，所以我没想太多。我欣赏这种友谊的表示，但它已变成规律。有一个星期天，被我认为稀疏平常的事变得不同寻常了。

当我离开主日礼拜时，一个年轻人走向我。他站在我面前，说：“先生，你要怎么处理你的花？”刚开始我不知道他在说什么，但一会儿我就懂了。

我说：“你指的是这朵吗？”我指着别在我外衣上的玫瑰花。

他说：“是的，先生。如果你会丢掉它的话，可否给我？”那时我微笑告诉他，花可以给他，并随口问他要做什么。这个小男孩，或许还不到10岁，仰望着我，说：“先生，我要把它送给我的祖母。去年我爸妈离了婚，我本来和我妈住，但她又再婚了，要我和我爸住。我和我爸住了一阵子，但他不愿再收留我，便送我去跟我祖母住。她对我太好了。她煮饭给我吃，又照顾我。她对我太好了，所以我要把这朵漂亮的花送给她，谢谢她爱我。”

当小男孩说完话，我几乎说不出话来，我的眼眶充满了泪水，我知道我灵魂的深处被感动了。我取下我的花，把花拿在手里，看着男孩说：“孩子，这是我听过最好的事，但我不能把花给你，因为这不够。如果你走到讲道坛的前面，你会看到一大束花。每一个星期都有不同的家庭买花送给教堂。请把那些花送给你的祖母，因为那样才配得上她。”

他的最后一句话，更使我深深感动且永远难忘。他说：“好棒的一天！我只要求一朵花却得到一大束。”

（约翰·R·兰塞牧师）

心

最美好的东西是看不到、摸不到的；但可以用心感觉。

——海伦·凯勒

去年12月底我和太太分手，你可以想象，我的1月过得有多糟。我接受了处理因离异而引起情绪混乱的治疗课程，并要求我的治疗师帮我重新生活的建议。我不知道她是否会同意，或纵然她同意了，我也不知道她会给我什么东西。

我很高兴她立即同意了，就如我预料之中的，她给我完全意想不到的东西！她给我一颗心，一颗小小的手工制的“普雷道”（Play-Doh）的心，上头有明亮可爱的颜色。那是先前一位经历过离婚过程的男客人给她的，他跟我一样，很难打起精神。她还说，这不是要给我保存的，如果我找到我自己的心就得还她。我了解，她给了我一颗具体的心当成可预见的目标，当作对我要求丰富感情生活的具体回应。我接受了，并期待有更深的情感归宿能够来临。

我一点也没想到，这个美妙的礼物很快就有了功效。

在治疗课程之后，我把这颗心小心地放在驾驶座前头，愉快地开车去接我的女儿茱莉安，这是她要睡在我新家的第一晚。她一进车子里，就被这颗心吸引了。她把它拿起来仔细端详，并问我它是什么？我不确信我是否应该把全部的内心世界解释给她听，毕竟她只是个孩子，但我决定我该告诉她。

“它是我的治疗师给我的礼物，帮助我度过难捱的时光，但它不是我的，我要保存它直到我找到自己的心为止。”我解释道。茱莉安没有发表评论。我再次怀疑自己告诉她这件事是不是对的。11岁，她能懂吗？她怎么可能知道我要去弥补多大的创痕，打破我旧有的生活模式，和人们发展更深、更丰富的情感联系？

经过几个礼拜以后，当我的女儿又在我家时，她提早送给我一个情人节的礼物：一个被漆成红色的小盒子，以金色的带子系扎着，上头的巧克力被我们俩吃掉了。我热切地打开那个漂亮的小盒子，惊喜地发现里头有一颗“普雷道”的心，她漆好颜色并把它做好给我。我惊讶地看着她，猜测着这是什么意思，为什么她要给我一颗治疗师给我的心的复制品？

一会儿，她递给我一张她自制的卡片。她有点害羞，但终于让我打开卡片来读。里头写着一首超越她年龄的诗。她已经完全了解治疗师给我礼物的意义。茱莉安写给我一首我所读过最令人感动、最充满爱的诗。我的泪水泛滥成河，而我的心忽然打开了。

给爸爸

这里有一颗心
给你保存
因为你正要
努力地跳跃过去

祝你一路愉快
虽然它可能污迹斑斑
但当你到达目的
请学习珍惜

情人节快乐

爱你，你的女儿菜莉安

这首诗在我的心中远超过我所有的财富。

（雷蒙·L·阿隆）

现在就做！

如果我们发现我们只剩5分钟可以把要说的话说完，每一个电话亭一定被那些结结巴巴要打电话给他所爱的人所占据。

——克里斯多福·莫利

在我为成年人上的一堂课上，最近我做了一件“不可原谅的事”。我给全班出家庭作业！作业内容是“在下周以前去找你所爱的人，告诉他们你爱他。那些人必须是你从没说过这句话的人，或者是很久没听到你说这些话的人”。

这个作业听来并不刁难。但你得明白，这群人中大部分年龄超过35岁，他们在被教导表露情感是不对的那个年代成长。不能表现情感或哭泣（这是绝对禁止的！）所以对某些人而言，这真是一个令人震惊的家庭作业。

在我们下一堂课程开始之前，我问他们，是否有人愿意把他们对别人说他们爱他而发生的事和大家一同分享。我非常希望有个女人先当志愿者，就跟往常一样。但这个晚上有个男人举起了手，他看来深受感动而且有些害怕。

他从椅子上站起身子（他有6尺2寸高），他开始说话了：“丹尼斯，上礼拜你布置给我们这个家庭作业时，我对你非常不满。我并不感觉有什么人需要我对他说这些话。还有，你是什么人，竟敢教我去做这种私人的事？但当我开车回家时，我的意识开始对我说话。它告诉我，我确实知道我必须向谁说‘我爱你’。你知道，打从5年前我的父亲和我交恶了，从那时起这事就没有真正解决。我们彼此避免遇见对方，除非在圣诞节或其他家庭聚会中非见面不可。尽管如此，我们还是几乎不交谈。所以，上星期二我回到家时，我告诉我自己，我要告诉父亲我爱他。

“说来很怪，但做这决定时我胸口上的重量似乎就减轻了。”

“我一回到家，就冲进房子里告诉我太太我要做的事。她已经睡着了，但我还是叫醒了她。当我这样告诉她时，她还没真的完全清醒，却忽然抱紧我，打从我们结婚以来，这是她第一次看我哭。我们聊天、喝咖啡到半夜，感觉真棒！”

“第二天，我一大早就急忙起床了。我太兴奋了，所以我几乎没睡着。我很早就赶到办公室，两小时内做的事比从前一天做的还要多。”

“9点时我打电话给我爸问他我下班后是否可以回家去。他听电话时，我只是说：‘爸，今天我可以过去吗？有些事我想告诉您。’我父亲以暴躁的声音回答：‘现在又是什么事？’我跟他保证，不会花很长的时间，最后他终于同意了。”

“5点半，我到了父母家，按门铃，祈祷我爸会出来开门。我怕是我妈来应门，而我会因此丧失勇气，干脆告诉她代劳算了。但幸运的是，我爸来开了门。”

“我没有浪费一丁点的时间——我踏进门就说：‘爸，我只是来告诉你，我爱你。’”

“我父亲似乎变了一个人。在我面前，他的面容变柔和了，皱纹消失了，他不禁哭了。他伸手拥抱我说：‘我也爱你，儿子，而我竟没能对你这么说。’”

“这一刻如此珍贵，我祈盼它凝止不动。我妈满眼泪水地走过来。我弯下身子给她一个吻。爸和我又拥抱了一会儿，然后我离开了。长久以来我很少感觉这么好过。”

“但这不是我的重点。两天后，我那从没告诉我他有心脏病的爸爸忽然发病，在医院里结束了他的一生。我并不知道他会如此。”

“所以我要告诉全班的是：你知道必须做，就不要迟疑。如果我迟疑着没有告诉我爸，我可能就没有机会！把时间拿来做你该做的，现在就做！”

（丹尼斯·E·马诺宁）

安迪的牺牲

不幸啊！当我们沉溺在我们的罪恶中间的时候，聪明的天神就封住了我们的眼睛。

——莎士比亚

安迪是个可爱又逗人的小家伙，因而人人都喜欢他，但人们对待他的方式也使他困扰。他禁得起开玩笑。他总是对玩笑报以微笑，大眼睛眨呀眨的，好像在说：“谢谢，谢谢，谢谢。”

对我们5年级学生来说，安迪是我们的出气筒、大家捉弄的对象。对他付出了这特别的代价才获准成为我们这群人之中的一员，他似乎还相当感激。

安迪·德瑞克不吃蛋糕。
他的姐姐也不吃派。
如果没有社会福利津贴。
德瑞克一家都会死掉。

看来他甚至接受了杰克·史布拉特作的这首打油诗。我们其他人都很喜欢它，包括它蹩脚的文法。

我不知道为什么安迪必须忍受这个特别待遇来赢得我们的友谊，获准成为我们中的一员？自然而然就变成这样——并没有经过投票表决或讨论。

我不记得曾提及安迪的父亲在蹲监狱，母亲靠给人洗衣维生，但安迪的膝盖、手肘和指甲总是很脏，旧外套太大。很快地我们就以此嘲笑他，安迪从不反击。

我想，在人很年轻的时候总是极想装高尚。很清楚的，我们这群人的态度是——我们每个人都有权利属于这一群，而安迪则需要我们默许才可加入其中。

直到某一天某一刻我们才开始厌烦安迪。

“他跟我们不一样！”

“我们不要他，对不对？”

我们之中谁说了这种话？这些年我一直想责怪兰道夫，但我也不能不诚实地说，这个发难的人引出了潜藏在我们每个人表皮下的野蛮性格。不管是谁说的，我们高兴地接纳了这个呼声，表示我们都这么想。

“我并不想做我们做的事。”

多年来我一直如此安慰自己。直到那天我偶然看到那些刺眼但无可反驳的句子，使我永远确信——

地狱中最热的角落，是为那些在危难时还袖手旁观的人所设的。

这个周末与往日一样，我们一伙人愉快共聚。每一个星期五放学我们会在会员之一的家中聚会——这一次是我家——在附近林子中露营。母亲们为我们的“旅行”做大部分的准备工作，也为安迪准备了一份东西，使他在打完零工后能加入我们。

我们很快搭好了帐篷，不再受母亲们左右了。我们个人的勇气因人多势众而倍增了，现在我们成了对抗丛林的“男子汉”。

其他的人告诉我，因为这次是我做东，就该我把这个消息告诉安迪！

我？那个很久以来就相信，安迪私下认为我比其他人强，因为他常用小狗一般的眼睛望着我——常感到他以他睁得大大的眼睛对我表示他的爱与崇拜的我？

我讷讷地看安迪朝我而来，通过既长又暗的林荫小道，树木滤下了近黄昏时的光，在他又旧又脏的衬衫上像万花筒似地变幻着。安迪骑着他独一无二的自行车——那是坤车。他的样子看来比以前我看到他时更兴奋、更快乐，这个弱不禁风的小家伙在他一生中都必须当大人。我知道，他正品尝着第一次属于这个团体的滋味，来享受“男孩的乐趣”，做“男孩做的事”。

当我站在帐篷这边等他时，安迪对我挥手。我无视他快乐的招呼。他下了他的古怪自行车，一脸愉快地向我走来，一边朝我说话。其他的人躲在帐篷里，闷声不响，但我可以感觉到他们的支持。

为什么他不正经点？他没看到我并没给他好脸色？他不知道他的喋喋不休我根本听不进去？

不久他就该倒媚了！他看来更加天真客气，使他毫无防卫之力。

他的举止看来像在说：“看来不太对劲，是吗？班，没关系。”他无疑地相当善于面对失望，任何打击都不会使他紧张。安迪从不反击。

我才不上当，我听到自己说：“安迪，我们不要你。”至今仍令我印象深刻的是，他听到这话时，两滴巨大的泪珠迅速地出现在他的眼眶里。记忆栩栩如生，因为这幅景象在我心中疯狂地翻腾过100万次。安迪看我的方式——好像一时间被冻僵了——但，那不是恨，是震惊？是不相信？或者是对我的同情？

还是宽恕？

最后，安迪的嘴唇颤抖，他决绝地转身，在黑暗中走向回家的漫漫长路。

我进了帐篷。有个人——我们之中最没感觉这一凝重时刻的人，开始唱起老打油诗：

安迪·德瑞克不吃蛋糕，

他的姐姐也不……

顿时全体都没有异议！没有投票，没人说话，但我们都知道。我们知道我们做了件可怕的事，犯了个残忍的错误。

在这个沉重的时刻，我们有了新的体会，根深蒂固，永难忘怀：我们摧残了一个照上帝的形象做出来的人，他毫不设防，而我们用来伤害他的惟一武器是拒绝。

安迪很少到校，很难知道他何时退学，但有一天我被告知他永远离开了学校。我那时已和自己奋战很多天，想找出一个适当的方法告诉安迪，我有多抱歉、多羞愧，到现在仍是。我这才知道我只需紧握安迪的手和他一起哭泣，并且和他默默地相对就够了，这样做可以治疗我们彼此。

我没有再看到安迪。我一点也不知道他去了哪里？现在他在哪里？如果他还活着的话。

但如果说我没有再想到安迪那就完全错了。从那个秋日后数十年来，在堪萨斯的树林中，我遇过安迪·德瑞克数千回。我的意识把安迪的样子投射在后来我接触的每个不幸的人身上。每个人都以和我心中久远以来同样难忘、充满期望的眼神看着我。

亲爱的安迪·德瑞克：

你能看到这封信的机会很小，但我还是得试试看。现在来忏悔我的罪恶感已经太迟了，而我也不希望那么做。

我很久以前的老朋友，我所祈求的是，你已学到什么？没有人能强迫你再做牺牲了。你从我这儿承受的痛苦，还有你所展示的勇气，上帝已将它们合一变为祝福。这种认知可以减轻那一天可怕的记忆。

我不是圣人，安迪，我一辈子都没能做我该做且能做的事。但我要你知道的是——我知道我没有再出卖过任何一个安迪·德瑞克。我也祈求，希望我根本没做过那件事。

（班·柏顿）

天堂地狱大不同

我自己就是地狱和天堂。

——菲茨杰拉德

有人和上帝谈论天堂与地狱的问题。上帝对这个人说：“来吧，我让你看看什么是地狱，”他们进了一个有一群人围着一个大锅肉汤的房间。每个人看来都营养不良、绝望又饥饿。每个人都拿着一只可以够到锅子的汤匙，但汤匙的柄比他们的手臂长，没法把东西送进嘴里，他们看来非常悲苦。

“来吧！我再让你看什么是天堂。”过了一会儿上帝说。他们进入另一个房间，和第一个没什么不同。一锅汤、一群人、一样的长柄汤匙。但每个人都很快乐，吃得也很愉快。

“我不懂，”这人说，“为什么他们很快乐，而另一个什么都一样的房间中，人们却很悲惨？”

上帝微笑说：“很简单，在这儿他们会去喂别人。”

（安·兰德斯）

祖母的礼物

爱的生命超越坍记的年岁。

——弗朗切斯柯·彼特拉克

从我有记忆的时候起，我就会叫祖母盖姬的名字。当我还是婴儿时，我嘴里吐出的第一句话是“盖盖”，而我骄傲的祖母确信我企图说出她的名字，她到现在还是我的盖姬。

祖父去世时已经90岁了，和祖母婚龄超过50年。盖姬因此深感痛苦，她的生活失去了中心焦点，从这个世界中退缩，进入无休止的哀悼期。她的悲哀持续了5年。在这期间，我每一两个星期都去看她一次。

有一天，我去看盖姬，希望把她从我祖父过世后她通常的昏睡状态中唤醒。但她却坐在安乐椅上摇着。当我还来不及为她的明显转变感到惊讶时，她已对我招手。

“你不想知道为什么我如此快乐吗？你难道一点也不好奇？”

“当然，盖姬。”我向她道歉，“原谅我一时反应不过来。告诉我，为什么你这么快乐？为什么你焕然一新？”

“因为昨晚我得到了答案，”她表示，“我终于知道为什么上帝带走你的祖父并留下我一个人。”

盖姬充满喜悦，但我必须承认我真地被她说的话吓了一跳。

“为什么，盖姬？”我问。

然而，就好像要揭露世界上最大的秘密一般，她压低了声音，安乐椅上的身子向前倾，安详而坚定地说：“你的祖父知道，生活的秘密就是爱，而他每天都在爱中生活。他在行动上也有无限的爱。我明白他无限的爱，但并没有完全在爱中生活。这就是为什么他先走，而我必须留下来的原因。”

她顿了一下，好像在考虑她该说什么，然后继续说：“这一段时间我一直认为自己为了某种原因而被惩罚，但昨晚我发现我被上帝留下来是一种礼物。他让我留下来，以便转变我的生活进入爱中，你看！”她以一只手指指向天空，继续说：“昨晚我明白，离开这儿我就学不到这堂课。爱必须在人间才能体验。当你离开时就太迟了。我被赠予了生命这个礼物，所以我从现在开始要学习生活在爱中。”

从这天开始，每一次拜访她，听她说她朝向目标所完成的事，都成为一个新的惊喜。有一次我去看她时，她兴奋地大力摇动安乐椅，并说：“你绝对猜不出来今天早上我做了什么。”

当我回答我猜不出来时，她兴奋地说：“今天早上，你伯父对我做的事很生气，但我眉头都没皱一下！我接收了他的怒气，把它转变成爱，变成快乐还给他。”她的眼睛眨呀眨的：“有趣的是他的怒气消失了！”

虽然她的年纪越来越大，但她的生命更新了，变得生气蓬勃。在这几年后的每一次拜访，盖姬都在实习她爱的课程。在她以后的12年中她有了生活的目标和继续活下去的理由。

在盖姬人生的最后几天，我常到医院中看她。有一天当我走向她的房间时，一个照顾她的护士看着我，说：“你的祖母是个非常特别的女人，你知道……她像光一样。”

是的，目标照亮了她的生命，一直到生命尽头，她变成其他人的亮光了。

（D·翠尼戴得·韩特）

他是我爸爸

切不要把人类的爱与真看作垂死世界的泥土和白垩。

——阿尔弗雷德·丁尼生

以下这封信被放在一家大型教学医院一个门诊部门。虽然作者不明，但它的内容却值得所有从事健康医疗的人借鉴。

给这个机构的每一个人员：

当你今天拿起病历表、翻阅医疗绿卡时，我希望你会记得我要告诉你的话。

昨天我在这儿，和我的父母一起。我们并不知道我们该何去何从，因为从前我们没有接受过你们的服务。我们从没有被盖过“免费”这样的戳记。

昨天我看着我的父亲变成一个病症、一张病历表、一个问诊病号、一个被标示“没有出资者”的免费病人，因为他没有健康保险。

我看见一个虚弱的人在排队，等了5个小时，被一个不耐烦的办公人员、焦头烂额的护理人员、缺乏预算的机构随意搪塞应付，使她连一点尊严与骄傲都荡然无存。我对贵机构人员的没有人性深感诧异。当病人没有按照正确程序做时你们任意咆哮痛骂，在无关的人面前随便谈论其他病人的问题，谈论在中午吃饭时如何逃出这“穷人的地狱”。

我爸爸只是一张绿卡，只是某指定日期在你桌上出现的一个档案号码，一个在你机械化地给予指示后会再问一次的人。但，不是这样的，那真地不是我的父亲。那只是你看到的。

你没看到的是，从14岁以后就自已经营家具制造业的人。他有个很棒的妻子，4个长大成人的孩子（常常碰面），4个孙子（还有两个快要出生了）——他们都认为他们的“老爸”是最棒的。爸爸该具备的，这个男人都具备了——强壮、稳重，但很温柔；他不修边幅，是个乡下人，但被卓越的同行所尊敬。

他是我爸，不辞辛苦地养育我成人，在我当新娘时才让我离家，在孩子们出生时拥抱我的小孩，当我日子难过时把20元塞进我的口袋，在我哭的时候安慰我。现在却有人告诉我们，不久之后癌症会把他的生命带走。

你可能会说，这些话是一个悲哀的女儿在预知会失去所爱的人时无助的申诉，我不同意。但我希望你不要把我的话打折扣。不要看不见病历表后面的那个人。每张病历表都代表一个人——有感情、有历史、有生命的人——在这一天中，你有权力以你的话语和行动去接触他。明天，你有所爱的人——你的亲戚或邻居——也可能变成一个病历号码、一张医疗绿卡、一个像今天一样被盖上土黄戳记的名字。

我祈求你能以仁慈的话语和微笑迎接你工作岗位上的下一个人，因为他可能是某人的父亲、丈夫、妻子、母亲、儿子或女儿一或只因为他是一个人，被上帝所创造且被上帝所爱，就跟你一样。

（作者佚名）

（由荷莉·克雷斯威尔提供）

善有善报

我只相信善总会降临，在遥远的未来降临众生，而每个冬天都将化成春风。

——阿尔弗雷德·丁尼生

当我在俄亥俄州、哥伦比亚当音乐台主持人时，回家的路上我常常到大学医院或格兰医院去。我会沿着长廊走到不同人的病房，为他们读圣经且和他们说话。那是一种让我忘记自身问题的方法，也表示了我对上帝赐给我健康的感激。对我拜访的人而言，那有很大的作用，有一次它甚至救了我的命。

我在主持节目时非常好议论。在一次评论中得罪了一位主办人，因为他带了一群不属于某特别团体原组成人员的表演艺人到城里来表演。揭发了这件事后，他竟叫人来找我算帐！

有天夜里，我刚结束在夜总会中的主持工作，在凌晨两点回到家。正在打开门时，有个男人从我房子的后方走来，问：“你是雷斯·布朗吗？”

我说：“是的，先生。”

他说：“我必须跟你谈谈。有人叫我来这儿，教训你一下。”

“我？为什么？”我问。

他说：“是这样的。有位主办人对你所说的到城里来的那个团体不是真的那个团体，让他损失不少钱，感到很恼火。”

“你会对我做什么吗？”我问。

他说：“不。”我没问他为什么，因为我不要让他改变他的心意！我只是很高兴！

他继续说：“我的母亲住在格兰医院时曾写信给我，说有一天你走进去坐在她身旁，跟她说话，并且读圣经给她听，她印象很深刻，那天早上你这位音乐台主持人不认识她，却走进来为她做这些事。我在俄亥俄监狱时，她写信给我，把你所做的事告诉我。我很感动，一直想来见你。当我听到有人想要揍你时，”他说，“我说我管定了这档事，然后叫他们离你远一点。”

（雷斯·布朗）

绝对的奉献

我能承受这死的颤栗，就把它当做新的爱抚。

——叶赛宁

琳达·柏提希完全献出了她自己。琳达是个杰出的教师，但她感觉，如果她有时间的话，她宁愿去创造伟大的艺术和诗篇。在她28岁那年，她开始有严重的头痛现象。她的医生发现，她有个巨大的脑瘤。他们告诉她，手术后存活的机会只有2％。所以，他们没有立刻帮她开刀，先等6个月再说。

她知道她相当有艺术天赋。所以在这6个月中她狂热地画、狂热地写。除了某一篇以外，她所有的诗篇都在杂志上刊出来。她的画作也都被放在一流的艺廊中展售，除了某一幅以外。

在6个月结束时，她动了手术。手术前一夜，她决定完全捐献自己。她签了“我愿意”的声明，如果死了，她就捐出她身体的每一个部分给比她更需要它们的人。

不幸的是，琳达的手术夺走了她的生命。结果，她的眼睛被送到马里兰州贝瑟丝达的眼角膜银行给南加州的一个领受者。一个年轻人，28岁，从黑暗中见到了光明。这个年轻人深深地感恩，写信给眼角膜银行致谢。虽然已经捐出了3万个眼角膜，这是这个眼角膜银行所接到的第二个“谢谢你”！

进一步地，他说他要感谢捐献者的父母。孩子愿意捐出眼睛，他们也定是好人。有人把柏提希的家的住址告诉他，他于是决定飞到史代登岛去看他们。他来时并没有预先通知，按了门铃，自我介绍以后，柏提希太太过来拥抱他。她说：“年轻人，如果你没什么地方要去，我丈夫和我会很高兴与你共度周末。”

他留了下来，当他环视琳达的房间时，他看见她读过了柏拉图；他曾用盲人点字法读过柏拉图。她读了黑格尔；他也用盲人点字法读过黑格尔。

第二天早上，柏提希太太看着他说：“你知道吗？我很确定我曾在哪儿看过你，但不知道是在哪里。”忽然间她记起来了。她跑上楼，拿出琳达最后画的那幅画，它是她的理想男人画像。

画中人和接受琳达眼睛的男人十分相似。

然后，她的母亲念了琳达在她临终的床上写的最后一首诗。它写道：

两颗心在黑暗中行过

坠入爱中

永远无法获得彼此的目光眷顾。

（杰克·坎菲尔、马克·汉森）

心底的承诺

别让冬天磷峋的手抹掉你的夏天，在你未经提炼之前。

——威廉·莎士比亚

这是一个十分重要的约会，我已经迟到了而且还迷了路。尽管我的大男子主义在作怪，可我还是准备找个地方问问路，在城里来回兜了几圈，车里的油已经所剩不多了，时间又是如此的宝贵。

我看见附近有一个消防站，除此之外，还有什么更好的地方可以问路吗？

我迅速钻出车子，穿过街道走向消防站。楼上3间屋子的门都开着，我可以看见车门半开着的红色消防车，信号灯闪闪发光，随时等待铃响出发。

当我走进消防站时，一股气味顿时扑鼻而来，这是消防塔里水龙软管被烤干的味道以及那些大号的胶鞋、胶衣和头盔的味道。这些气味掺合着刷洗干净的地板和擦亮如新的消防车的气味，使人想起所有消防站都有的那种气味。我放慢脚步，深深吸了一口气，闭上双眼，仿佛又回到了我的孩提时代，回到了我父亲工作过30年的那座消防站——

消防站内的消防柱在夜空下闪着金光。记得有一次，父亲让我和哥哥杰顺着消防柱滑下来两次。消防站的一角有一台定速运送器，修车时，可以把人送到消防车底下去。父亲常让我爬到上面去，让我把住，然后启动，让我兜来兜去，直到我晕晕乎乎地像个喝醉了的驾驶员。这比我见过的空中滑车好玩多了。

挨着运送器的是一台旧的售汽水机，上面贴着旧式的可口可乐标签，每次和父亲参观消防站最兴奋的就是能到售汽水机前买瓶汽水喝。

我10岁那年，我带着我的两个朋友来到了消防站，向他们炫耀着父亲的能耐，并想试试能否从他那儿给我们每人弄到一瓶汽水。在我带着他们参观了消防站之后，我向爸爸提出了这个要求。

那天，我察觉到了父亲的声音有些犹豫，但他还是答应了，并给我们两枚硬币。我们兴奋地冲向售汽水机想看看我们的瓶盖内是否有星的图案，如果能凑够一定数量的星就可以得到一顶我盼望已久的达维帽。

真幸运，我的瓶盖内有一个。但是我只有两枚这样的瓶盖，想得到一顶达维帽还远远不够。

在向父亲表示感谢后，我们就径直赶回家用午饭，饭后，一起去游泳。

那天，我很早就从湖边回家了，当我进屋时听见父母谈话的声音，听起来母亲似乎在责怪父亲，并提到我的名字，母亲说：“你应当说你没有买汽水的钱，布莱恩应当明白，你的钱是用来吃午饭的，他必须清楚我们没有多余的钱，而你却不能不吃午饭。”

父亲却和往常一样，耸耸肩，一笑了之。

趁母亲还没注意到我在偷听他们谈话，我匆忙上了楼，回到四兄弟一起住的小屋内。

当我掏口袋时，那枚生出是非的瓶盖掉在了地上。当我明白为了它，父亲做出了多么大的牺牲时，我把它捡了起来，和其他的7枚放在一起。

那天晚上，我暗自发誓要报答父亲。也许有一天，我会告诉父亲，我知道那天他为我做出的牺牲以及他所为我做的一切，我永远也不会忘记的。

父亲47岁那年，他第一次心脏病发作。为了养活我们这个九口之家，父亲同时从事3份工作，我想父亲一定是累垮的。父母25周年结婚纪念日的那天晚上，在全家人的面前，看起来一向强壮结实的父亲发病了，像坚硬的盔甲破裂了一样，而在我们看来，盔甲是牢不可破的。

在随后的8年中，父亲的病情时好时坏，又经历了3次病情发作的折磨后，医院为父亲安装了一个起搏器。

一天下午，父亲的普利茅斯货车坏了，他让我带他去医院做一年一次的例行检查。当我驱车来到消防站时，看到父亲和其他消防队员簇拥在一辆崭新的卡车周围，那是一辆深蓝色的福特卡车，它很漂亮，当我向父亲描述安如何漂亮时，父亲表示，总有那么一天，他会拥有一辆那样的车。

我们都笑了，这是他多年来的梦想，但一直都是可望而不可及的。

为了父亲的这个梦想，我们兄弟四人在今后的生活中开始在商界跃跃欲试，我们成功了。但是当我们要替父亲实现他多年的梦想时，他说：“不是自个儿挣来的，总觉得那是别人的。”

当父亲从医生办公室走出来时，我注意到他那苍白的脸上有如针刺般的表情。

“我们走吧！”他只说了这么一句。

当我们上车时，我觉得事情有些不妙。在一片沉默中，车子启动了，我知道父亲要用他自己的方式告诉我这不好的消息。

我有意走远路返回消防站，当我们经过我们家的老房子、球场、湖以及街道拐角处的商店时，父亲谈起了过去，翻开了我记忆的画页。

这时我才意识到父亲也许将不久于人世了。

他看着我，点了点头。

我明白了。

我们在开波特冰淇淋店前停下了，15年以来，第一次在一起吃了顿冰淇淋。那一天，我们真正地进行了交谈，心与心的交谈。他告诉我他是多么地为我们而感到自豪，他并不害怕死亡，而最让他难以割舍的是我们的母亲。

我强忍悲伤地对父亲抿嘴一笑，任何一个男人对女人的爱也无法同父亲对母亲的爱相媲美。

那天，父亲让我答应，不要将他快死的消息告诉任何人，在我点头应允的同时，我也知道，这将是一个我最难保守的秘密。

那时，我和妻子正打算买一辆新的轿车或卡车，恰巧父亲认识一家车行的老板，所以我请父亲去为我们指点一下，究竟应该买一辆什么样的车。

当我们走进展厅时，我开始同那商人交谈起来。这时，我注意到父亲盯着一辆光泽明亮的褐色货运卡车，它不正是那辆我和父亲曾经见过的最漂亮的车吗？我看见父亲用手轻轻抚摸着卡车，就像雕塑师在检查自己的作品。

“爸爸，我想我应该买一辆卡车，最好是能省油的车。”

当老板离开展厅去为我拿售单时，我建议父亲试试这辆褐色卡车。

“你买不起这辆。”父亲担心地说道。

“我知道，你也知道，但是这个商人却不知道。”我回答道。

当我们将车开上27道时，我和父亲坐在车上开心地笑了，笑得就像两个孩子，然后将车飞快地开上了跑道。我们开了足足有10分钟，谈论着这车有多么漂亮，并摆弄着所有的部件。

当我们返回展厅时，我选了一辆小型的蓝色卡车，父亲说这辆车会更省油的。我同意了父亲的意见并同这个商人完成了交易。

几天后，我问父亲是否愿意同我一起去取那辆车，父亲欣然应允，我想他之所以如此爽快，可能是想最后看一眼“他的褐色卡车”。

当我们进入车主的大院时，一眼便看见了我的蓝色卡车，上面还粘贴着“已售出”的标签。在它旁边停着那辆褐色卡车，擦洗后更煜煜生辉，车窗上张贴着大大的“已售出”的标签。

我瞥了一眼父亲，看见他脸上充满着失望的表情，这时听到他说：“不知是谁为自己买了一辆如此漂亮的卡车。”

我只是点点头，说道：“爸爸，你先进去通知卖主一声好吗？我把车停好就来。”当父亲经过那辆褐色卡车时，他禁不住又用手轻抚了一下它，我再一次看见他眼中流露出的那种失望。

我将轿车停在了大楼的另一端，透过窗子，我看着他，看着这个为了家庭不惜牺牲自己一切的人。卖主让他坐下后，交给他一串卡车钥匙——褐色卡车的钥匙，并向他解释道，这是我让他这么做的，是我们之间的秘密。

父亲向窗外望去，我们目光接触，会意地点了点头，相视而笑了。

那天晚上，我在屋外等待着他的归来。当他钻出卡车时，我上前去紧紧拥抱着他并告诉他我是多么爱他，我提醒父亲别忘了这是我们之间的秘密。

就在那个夜晚，我们出去兜风。父亲告诉我他明白这辆卡车的价值。但是究竟是什么把可口可乐瓶盖中央的星形图案变成一辆卡车的呢？

我想，是我那一直深藏于心底的承诺吧！

（布莱恩·基夫）

下一页


卷一 爱的力量(之四）

两个5分镍币和5个便土

星星不怕看起来像萤火。

 ——罗宾德拉那特·泰戈尔

在一个冰淇淋圣代花很少的钱就可买到的日子里，一个10岁的男孩走进一个咖啡店，坐在一张桌子旁边，一个女侍者把一杯水放在他面前。“一只冰淇淋圣代多少钱？”

“50分。”女侍回答。

小男孩把他的手放在口袋里，仔细数着硬币的数量，“一盘普通的冰淇淋多少钱？”他询问着。

一些人此刻在另一张桌子上等着，女侍者有点不耐烦了，“35分。”她粗鲁地说。

小男孩又数了一遍硬币，“我想来一份普通的冰淇淋。”他说。

女侍者拿来一份冰淇淋，把帐单放在桌子上，然后离开了。男孩吃完冰淇淋后，把钱付给收款员后走了。当女侍者回来后，她开始擦桌子，当她看到桌子上的东西时，感到非常难为情，在那儿，在空盘子旁边，整齐地放着两枚5分镍币和5枚便士——她的小费。

（摘自《隽永小品》）

冰淇淋女孩

逝去的爱，如今已步上峰巅，在密密星辰间埋藏它的赦颜。

——威廉·勃特勒·叶芝

伊丽诺不明白为什么祖母总是爱忘记，像她忘记把糖放哪了，忘记付帐单，忘记去购物的时间。

“祖母出了什么事？”伊丽诺问道，“她一直都是个有条不紊的人，现在她看上去好像失魂落魄，而且总丢三拉四。”

“祖母正在逐渐衰老，”母亲说，“她需要关怀，亲爱的。”

“人衰老的标志是什么？”伊丽诺问，“每个人老了都会健忘吗？我也会吗？”

“并不是每个人老了都忘事，我想祖母可能是得了健忘症，这种病使人的记忆力衰退，我们可能不得不送她去护理院让她得到正确的治疗。”

“噢，妈妈！那太可怕了，她将怀念她自己的小屋，是吗？”“也许吧，但是我们只能这样做，在那里她将得到很好的照顾，并结交许多新朋友。”

伊丽诺看上去很伤心，她根本不喜欢这个主意。

“我们能经常去看她吗？”她问，“我想跟祖母说话，即使她确实忘了许多事。”

“我们可以在周末去看她。”妈妈说，“我们可以给她带去礼物。”

“像冰淇淋吗？祖母喜欢草莓冰淇淋。”伊丽诺微笑着说。

“那就送草莓冰淇淋。”妈妈说。

第一次在护理院看见祖母时，伊丽诺真想哭。

“妈妈，几乎所有的人都坐在轮椅上。”她说。

“他们必须那么做，否则他们会摔倒。”妈妈解释道，“现在当你看见祖母时一定要笑着告诉她，她看上去气色是多么好。”

祖母蜷着身子坐在房间的中央，这个房间被叫做日光室。她坐在那里看着外边的绿树。

伊丽诺紧抱着祖母，“看！”她说，“我们给您带来了一个礼物——您最喜欢的东西，草莓冰淇淋！”

祖母拿出盛冰淇淋的纸杯和匙，什么也没有说，就开始吃。

“我想她喜欢吃，亲爱的。”母亲安慰她。

“但她好像不认识我们。”伊丽诺失望地说。

“你必须给她时间，”妈妈说，“她毕竟处身于一个新环境之中，她必须经历一个调节阶段。”

但是，下一次去看祖母，她还是老样子，只是吃着冰淇淋并微笑着看着她们，从不说任何话。

“祖母，你知道我是谁吗？”伊丽诺问她。

“你是带给我冰淇淋的小姑娘。”祖母说。

“是的，但我还是伊丽诺，您的孙女，您不记得我了吗？”她说着，一边用力地摇晃着老太太的胳膊。

祖母无力地笑着。

“让我想一想？啊，你是给我拿冰淇淋的姑娘。”

猛然间，伊丽诺确信：祖母再也记不起她了。祖母正生活在一个只有她自己的世界里，这个世界里只有模糊不清的记忆和孤独。

“噢，我是多么爱你，祖母！”她说，就在这时她看见一滴泪正从祖母脸颊滴落。

“爱，”她说，“我记得爱！”

“爱！亲爱的，她想要的正是这个。”妈妈说。

“每个周末我都给她带冰淇淋，然后我拥抱她，不管她是否认识我。”伊丽诺说。

总之，最为重要的是——记住爱，而不是一个人的名字。

（马里恩·斯科伯林）

重见光明的魔术

如同一颗星星，它的每个部位都向你注视着。

——威廉·勃特勒·叶芝

我的朋友维特是一个职业魔术师，他受聘于洛杉矶一家宾馆。由他表演受欢迎的精彩的魔术，每天晚上都要给来这里吃晚餐的老主顾们表演。一天晚上，他走到一家人围坐的桌旁，自我介绍后，他拿出一副纸牌开始表演。他转向坐在桌子边的一个小姑娘，让她选择一张牌。女孩的父亲告诉他，温迪是他的女儿，她是个盲人。

维特回答：“那好，这对她最好不过了，我喜欢在任何情况下变戏法。”说着他转身面对姑娘，维特说：“温迪，你想帮我去玩一个戏法吗？”

她微微有些害羞，耸了耸肩膀说：“可以。”

维特在女孩坐的桌子对面坐下来说：“我将出示一张扑克牌，温迪，它将是两色牌中的一张，不是红色的就是黑色的，我想让你做的是运用你的灵感告诉我一张牌是什么颜色的，红色或黑色的，你明白吗？”温迪点点头。

维特出示了一张梅花K说：“温迪，这张牌是红色牌还是黑色牌？”

停顿片刻，盲女孩说：“黑色的。”她的家人全笑了。

维特又出示了一张红桃7说，“这张是红色的还是黑色的？”

温迪说，“红色的。”

维特又出示了第三张牌，一张方块3，问道：“红色的还是黑色的？”

没有一丝犹豫，温迪说，“红色的。”她的全部家庭成员都激动地咯咯笑起来。他又出示的三张牌，她全部说对了。令人难以置信，她猜了6次，6次都对了！她的家人不敢相信她怎么会如此幸运。

到了第7张牌，维特出示了一张红桃5问：“温迪，我想让你告诉我这张牌的数码和花色……是红桃、方块、梅花还是黑桃？”

等了一会儿，温迪自信地说“它是红桃5。”她的家人发出惊叹声，他们全都惊呆了。

她爸爸问维特所做的这些是戏法还是真正的魔法。维特回答：“你应该问问温迪。”

父亲问：“温迪，你是怎么做的？”温迪笑着说：“那是魔术。”维特和全家人握手告别，他紧紧抱住温迪，留下了扑克牌，告辞了。显然，由他所创造的这个神奇般的时刻是这个家庭永远难忘的。

当然，问题是温迪怎样知道扑克牌的颜色呢？因为维特到宾馆之前从不认识她，所以他不可能提前说出哪张是红色牌，哪张是黑色牌。而且由于温迪是盲人，当他出示牌时她是不可能看到牌的颜色和牌上的数码，那是怎么回事呢？

维特能够创造出人间奇迹依赖于一个秘密的规则和一些机智的思考。他从业早期，维特已经研究出一只脚规则，它不用字就能在人与人之间传递信息。在这次受雇于宾馆之前，他从来没有机会去使用一下这一规则。当维特坐在温迪的对面时悄声说：“我将出示一张扑克牌，温迪，它将是两种颜色中的一张，不是红色的就是黑色的。”他轻拍她的脚（在桌子下面），拍一下是红色，拍两下是黑色。

为了使她确切地理解他，他又重复说出了秘密信号：“我想让你做的是运用你的灵感告诉我一张牌是什么颜色的，红色的（拍一下）或者黑色的（拍两下），你说怎么样？”当她点头同意，他知道她明白了他的意思并开始玩牌。当他问她是否可以试试时，她的家人都蒙在鼓里。

他又是怎样把方块5传达给她的呢？很简单，他拍她脚5下，让她知道那是一个5。当他问她牌是红桃、黑桃、梅花或方块时，他通过敲她的脚的方式让她知道那张牌是“红桃”。

这个故事中的真的魔术意义在于它在温迪身上起了效用。它不仅给了她几次瞬间重见光明的机会，并在家人面前被视为是特别的人物，而且这也使她成为家族中的明星。她的家人几乎告诉了所有的朋友她具有这种惊人的了不起的“特异功能”的经历。

这件事情发生后几个月，维特收到了温迪的一个包裹，包裹中有一副布莱叶盲字扑克牌，还附带一封信。在信中，她对他使她变得如此特别并帮助她“看见”几次表示感谢，她说她仍然没有告诉家人这套戏法的窍门，尽管他们多次追问她。在信的末尾她写道：我希望你拥有这副布莱叶盲文牌，通过它为更多的盲人创造出更多的戏法。

（迈克尔·杰弗斯）

同情的眼神

你眼神里，心灵的太阳光辉灿烂。

——菲立普·锡德尼

很多年以前的了个寒夜，在弗吉尼亚州北部，一个老人等在渡口准备乘船过河，寒冷的冬季的霜雪已使他的胡子像上了一层釉。看来他的等待似乎是徒劳的。寒冷的北风把他的身体冻得麻木和僵硬了。

突然，沿着冰冻的羊肠小道上由远而近传来了有节奏的马蹄声，他怀着焦急的心情，打量着几个骑马的人依次从他身边过去。待最后一个骑手经过他时，老人站在雪中僵直的像一尊雕像，就在将要擦身而过的一瞬间，老人突然看着那人的眼睛说：“先生，您能否让一个老人和您乘一匹马共行？你知道，单凭用脚走，人是很难通过这一段路的。”

骑者勒住了自己的马，回答：“确实是这样，上来吧！”看见老人根本无法移动他那冻得半僵的身体，骑手跳下马来帮助老人上了马，骑手不仅把老人驮过河，而且送他到他要去的地方，那里有数英里远。

当他们走近一座小而舒适的村舍时，骑手的好奇心促使他问道：“先生，我注意到你让其他几个人过去而没有请求帮助，而当我经过时你却留住我借用我的马，我很奇怪这是为什么，在如此一个寒冷的冬夜，您却等待在这里并截住最后一个骑手，如果我拒绝您的要求并把您留在那里，结果会是什么？”

老人慢慢下了马，以一种惊奇的目光看着骑手，回答说：“我已经在这里等了一些时间，但我以为我知道谁更有美好的品德，”老人继续道，“我仔细观察了那几位骑手，立即便看出他们没有关心我的处境，这时候就是我求他们帮忙也无济于事。但是当我仔细一看您的眼睛，仁慈和同情之状是相当明显的。我知道，当时当地，您的友好态度使我得到了这样一个机会，使我在最需要的时候能够得到帮助。”

那些暖人肺腑的评价深深地触动了骑手，“您的评价把我形容得太伟大了，”他告诉老人，“可能我以前在从事自己的事情上过于忙碌，所以我对别人需要安慰和伶悯的帮助太少了。”

说完这些，那名骑手——托马斯·杰斐逊总统调转马头，踏上了通往白宫的路。

（安娜莫斯）

温暖你的心

亲善产生幸福，文明带来和谐。

——维克多·雨果

德纳维尔的早晨天气有点冷。气温变化无常。首先，逐渐上升的热度融化了积雪，雪化成水流掉了，通过视野看见它流进了暴风雨冲刷的排水沟里或静静地沿着路旁镶边石流走，穿过院子一侧和篱笆下侧流到低洼地带，在那里它逐渐蒸发而至消失。然后寒冷重新来一次报复行为，带来了另一番银装素裹，冰冷的冬季再一次显示它的威严，并迫使人们藏于家中，用严寒把街上的人们赶回到各自家中。

这是最适合躲在家里的一天，我本该因为伤风留在家里等着妈妈给我做一碗汤，或者我该听一整天收音机中播放的所有新闻，想象着暴风雪不费吹灰之力就可能把道路全部封堵上。这样的一天就如该如此消磨掉。

可是，我必须在德纳维尔会议中心给200人作一次演讲。这些人像我一样，无法因患感冒流鼻涕、待在家里等着妈妈给煮汤喝。无奈，我们聚集到会议中心：除了讨论一下天气，几乎没有别的话题。

我的无线麦克风因一时疏忽，少装了一个电池，偏偏又忘了带备用电池。别无选择，我只好顶风走入寒冷中，低着头，竖着领子，脚在一双肥大的鞋中来回晃荡着。

每前进一步都使我的紧身裤贴在我肌肤上，料子是冰凉的，这使我回想起我的母亲若知道我穿得如此单薄的话，她绝不会让我出屋。

绕过拐角，我发现一个小招牌，看来一间方便店就在前面。我加快脚步，走到门前，用肺里呼出的热气抵御外面凉风。住在德纳维尔的人们喜欢调侃说，德纳维尔的冬季意味着去忍耐一种“令人爽快的寒意”。当他们的亲戚们问他们为什么喜欢住在这个海拔一英里高的城市时，德纳维尔人自豪地宣布：“这里的天气是一种干爽的寒意。”干燥，我的天！天冷得能冻跑一只铜铸的猴子，当来自北极的时速40英里的狂风抽打你们的后背时，温度就显得不怎么重要了。

在店里有两个人，柜台后一个戴着徽章的说她叫罗伯特，从她的外表看，罗伯特应该是一个期待家人能给带来热汤并给她幼小的心灵以安慰的人。但恰恰相反，她却被分配在这个边远村庄的小商店度过了一整天。这是一个接近荒废的，德纳维尔最低洼的地区。对于那些在如此寒冷天气中鲁莽外出的人们，它就像一个灯塔，一间避难所。

另一个寒冷中的“难民”是一个高个子的、上了年纪的绅士，他看上去对所处环境不以为然，他完全不急于离开这里，也不愿意把自己交给风和冰封的人行道的摆布而去冒险穿越城市。我不禁感到这个绅士已经丧失了他正常的思维和解决问题的办法，在如此的天气中走出家门，在一个商店的商品中走来走去，这个人一定是完全傻了。

我没有时间去理会一个丧失领俗力的老人，我需要一节蓄电池。有200个重要的人物在会议中心等着我回去作演讲。

老人设法越过我找到了走向柜台的路，罗怕特笑了，她没有说一个字，罗伯特收拾起他的少得可怜的物品，然后分项地把它们记入现金簿上。为了一块糟糕的卷饼和一串香蕉，老人在这个糟透的早晨强迫自己出来，多么可悲的一个错误啊！

为了一块卷饼和一串香焦，一个理智的人会等到春天。当天气好转时，他们有可能有机会到街上自由散步，不像这个家伙，他驱使自己这老迈躯体在这个早晨奔波，好像没有明天似的。

可能真的没有明天了，毕竟，他是个年迈的老人。

当罗伯特计算完总额时，一只疲惫的、苍老的手深深地探入衣服兜内开始搜索。我想着：“你的人生旅途可能已经到站了，但我却还有许多事情做。”

搜寻着的手最终掏出一把跟他自己差不多老的零钱，几枚硬币和一张皱巴巴的美元纸币放到柜台上，罗伯特看到这些钱就像她得到了金银财宝似的。

当少得可怜的物品被装入一个塑料兜时，一件异乎寻常的事情发生了。尽管她的老朋友没有说一个字，一只苍老的、疲惫的手慢慢伸向柜台，手颤抖着，然后停下来。

罗伯特小心翼翼地将兜子的塑料把撑开，套在老人那多皱的手指上，这些手指饱含了岁月的风霜。

罗伯特温柔地笑着。

她伸出另一只疲劳苍白的手，并立即握住那一双手，把它们聚拢在她棕色的脸前。

她温暖着它们，上上下下地摩抚，然后是另一侧。

她伸手拉了拉散落在他宽宽的并不弯曲的肩膀上的围巾，她拉近它并把它缠绕在他脖子上。他仍旧没有说一个字，他站在那里好像一下子凝固了他的思维。

罗伯特扣上了那个老人无法系上的纽扣。

她用眼睛看了他一眼，用一只纤细的手指抚弄他。

“现在，约翰逊先生，你可以走了，但要小心谨慎。”然而她稍作停顿为了强调而真挚地加上一句：“我希望明天在这儿能看到你。”

这些话语给老人注入了活力，他迟缓地动着，一步一挪地走着，慢慢地消失在这德纳维尔寒风刺骨的冬日里。

我随后意识到他不是进来寻找一串香蕉和一个卷饼，他来是为了得到一点温暖，以温暖他的心。

我说：“喂，罗伯特！这才是一个真正需要帮助的顾客呢，他是你叔叔，邻居，还是一个特殊的人？”

我的话伤了她的感情，她并不熟悉这个老人，对于她来说，每一个人都是特殊的。

（斯科特·格洛斯）

仁爱的行动

你应该留一些时间给你的同事——哪怕为一件小事，为他人做一点事——做一些对你自己没有什么价值但对他人有特殊意义的事。

——阿尔伯特·苏沃特兹尔

美国内战期间，亚伯拉罕·林肯经常去医院慰问受伤的士兵。一次，医生介绍了一位即将死去的年轻士兵，林肯走到他的床边。

“我能为您做什么事吗？”总统问道。

士兵显然没有认出林肯，他费力地低声说道：“您能给我母亲写封信吗？”

笔和纸都准备好，总统认真地写下那个年轻士兵能说出的话：


我最亲爱的妈妈：

在我履行我的义务时，我负了重伤，恐怕我不可能再回到您身边，请不要为我悲伤，代我吻一下玛丽和约翰。上帝保佑您和父亲。

士兵虚弱得不能再继续说下去，所以林肯代他签了名，又加上一句：“亚伯拉罕·林肯为您儿子代笔”。

年轻人要求看一下信，当他知道谁为他代笔写信时他不禁惊呆了，“您真是总统吗？”他问道。

“是的，是我。”林肯平静地回答，然后他问道，他还能为他做些什么。

“你能握握我的手吗？”士兵请求道，“那将帮助我走完我剩下的这段时光。”

在这个寂静的房间里，高大的总统握着男孩的手，说着体贴入怀的鼓励话语，直到死亡款款而来。

（摘自《隽永小品》）

两个家庭

“我欢乐地献出我的全部水源，”瀑布歌唱道，“尽管只要稍许一点儿就足以解渴。”
——罗宾德拉那特·泰戈尔

在本世纪初，一个由日本移居在旧金山附近的家庭在那里开创了一项种植玫瑰的产业。他们在一周内的3天早晨把玫瑰送到旧金山。

另一个家庭是从苏格兰迁移来的，他们家也出售玫瑰花，两个家庭都是依靠诚信获得成功的。他们的玫瑰在旧金山市场上很受欢迎。

在几乎40年时间里，两个家庭相邻而居，儿子们接管了农场。但是1941年12月7日，日本人轰炸了夏威夷群岛，尽管家庭中的其他成员都已经是美国人了，但是日本人家庭中的父亲从没有加入美国国籍，在混乱情形下和被拘审的期间，他的邻居明确告诉他们，如果有必要，他会照顾他朋友的苗圃。这就像每个信奉基督教的家庭能做的那样：爱你所有的邻人就像爱你自己。“你们也会像我们这样做的。”他告诉他的日本朋友。

不久，日本人家庭被流放到科罗拉多州格林那达的贫瘠的土地上，新聚居地点的中心由木质柏油顶的大房子组成，周围密布铁蒺藜和全副武装的士兵。

整整一年过去了。第二年，第三年。当日本人家庭还在拘留地时，他们的朋友一直在暖室中工作着，孩子们星期六之前一直上学，父亲常常每天工作16-17个小时。有一天，欧洲的战争结束了。日本人家庭告别了拘禁生涯，坐上火车，他们可以回家了。

他们将看到什么呢？家庭成员在火车站与他们的老朋友相遇了，当他们回到他们的家，日本人家庭成员全惊呆了，那里的苗圃、完整、清新，在阳光下煜煜生辉——整齐、繁茂而长势良好玫瑰。

银行存折被交到日本人家庭的父亲手中，房间也被收拾打扫得像苗圃一样干净和整齐。

在会客厅的桌子上有一枝极红艳的玫瑰蓓蕾，含苞待放——个邻居给另一个邻居的礼物。

（戴妮·雷厄）

（卡罗尔·布罗德本特提供）

与爱相约

要明白凡事若要完美，都必须先撕破。

——威廉·勃特勒·叶芝

差6分钟6点，中央火车站的广播室中传出了很大的声音。一个高大年轻的陆军中尉高昂着黝黑的脸膛正从铁道的方向走来，眯起眼睛注视着准确的时间，他的心正怦然跳动着，并震撼着他。因为他已无法控制它。6分钟后，在这个特殊的场合，他将见到过去的13个月以来一直牵挂于他生命之中的一位妇女。他从未见过这位妇女，但她亲笔写给他的那些话给予了他无穷的力量和不懈的支持。

他尽可能地靠近到广播室的边上，而在那里人流正紧紧地围着办事员们。

中尉布兰德夫德特别地想起了那个晚上，战斗是极其艰苦的，这时他的飞机在一群零式飞机中间被击中了。他甚至已经看到了一个敌方飞行员正对他龇牙咧嘴地笑着。

在他的一封信中，他向她坦白他经常感到恐惧。仅仅在这场战斗的几天前，他接到了她的回信：“当然你是害怕的……所有勇敢的人都有这种经历，大卫国王就不知道害怕吗？那就是为什么他写出了第23节赞美诗，下次你再丧失自信时，我想让你听听我对你朗诵的这段话：‘是的，尽管我走过了死亡阴影之谷，但我将不怕邪恶，因为汝将与我同在’。”他记住了，他听到了她的想象中的声音，这使他恢复了力量和控制力。

现在他将听到她真实的声音了，差4分钟到6点，他的脸变得严峻起来。

在巨大的，用星装饰的屋顶下面，人们正急匆匆地走着。一位姑娘紧挨着从他身边走过，中尉布兰德夫德吃了一惊。她穿着一套佩戴着红花的翻领衣服，但是那是一朵紫红色的芳香的豌豆花，而不是一朵经事先约定好的小红玫瑰花。而且，这个姑娘的年龄太小了，大约18岁，而豪斯·美尼欧已经坦白地告诉她，他30岁了，“噢，怎么样？”他回答：“我32岁。”事实上，他只有29岁。

他的思绪又回到那本书——那是陆军图书馆中数百本运行佛罗里达州训练营的书中的一本，并且由路德·黑姆塞尔夫交到他手中。书名是《束缚中的人类》，这本书是一位女作家写的。尽管他讨厌那种写作手法，但是这些论点却是与众不同的。他从不相信一位女性能如此以一种体贴、理解的锐利眼光去揭露一个男人的内心世界。她的名字在书页上：豪斯·美尼欧。他翻遍了纽约市的电话号码簿，找到了她的地址。他写了信，她也回了信，第二天，他被送往前线，但是通信没有间断。

已经13个月过去了，她忠实地回信，越来越多地回信，即使他的信尚未收到，她仍旧始终如一地写，现在他确信：他爱她，她也爱他。

但是她拒绝了他向她讨要照片的所有恳求。当然，这似乎很残酷。但是她解释道：“如果你对我的感情是建立在真实、诚实的基础上，那么我看上去像什么就并不重要了。假如我很漂亮，你碰运气式的感情仅仅停留于此的情势将始终萦绕于我的感觉，那种爱将使我作呕。假如我是平凡的（你必须相信这种可能性更大一些），那么我将会心有不安，认为你持续不断地给我写信仅仅出于你的孤独无聊和不得已而为之。不，不要再提我的照片，当你来纽约时，你会看到我，那时你将得出你的结论。记住，在此之后我们之间的中止和继续都是自由的——无论我们选择哪一个。

差一分钟到6点——他掐灭了手中的烟。

这时候，中尉布兰德夫德的心跳得几乎超过他的飞行纪录所能达到的最大高度了。

一位年轻女子向她走来，她的身体修长而苗条，她淡黄色的头发卷曲地披散于她嫩美的耳际下，她的眼睛像花一样蓝，她的嘴唇和下额有着优美的曲线。她穿着一套浅绿色的套装，本身就意味着一个活生生的春季。

他开始走向她，完全忽视了她的穿戴上没有玫瑰花，就在他移动脚步时，一种轻柔的挑逗式的微笑弯曲了她的唇。

“跟我来，大兵。”她低语道。

无法控制地，他迈前一步靠近她，这时他看见了豪斯·美尼欧。

她几乎是径直地站在姑娘的身后，一个年龄在40岁以上的妇女。她灰白的头发藏纳于帽子之下，她有些超重，她有着粗大踝节的脚穿着一双矮跟鞋。但是在她灰色外套的蓬乱的翻领处佩戴着一朵红玫瑰花。

穿绿色套装的姑娘这时迅速走远了。

布兰德夫德感到自己好像一下子被分成两半，他跟随那个姑娘而去的欲望是如此强烈，而他对眼前这个女人的思念又是如此深沉。她的精神灵魂已经真正地占据了他的心。她就站在那里，她的苍白的圆胖的脸是高贵而可感知的，他现在能看到那一切了，他灰色的眼睛中有一种温暖的、慈祥的闪亮。

中尉布兰德夫德不再犹豫，他的手指触摸到那本精美的包装着蓝色封皮的《束缚中的人类》，正是这本书把他和她等同起来。这已经不再是爱情，但是它是更为特殊的情感。这种情感可能比爱还要圣洁——对他而言，这便是他曾经经历的和必须经历的所有情感中的最伟大的友谊。

他张开宽阔的肩膀，敬礼并把书拿出来递给那位妇女。尽管当他开口讲话时，由于些微的失望而有些颤动：

“我是中尉布兰德夫德，您——您是美尼欧女士吧，很高兴见到您，可以……可以让我们共同进餐吗？”

这位妇女的脸上呈现出一种宽容的微笑：“我并不知道所有这些事是什么意思，孩子。”她回答道，“那位穿一身绿色套装的女士——就是刚刚走掉的那位——恳求我把这朵玫瑰花戴在我的外衣上。她说如果您让我跟您走的话，我将告诉您她正在隔着这条街的一个大饭店中等着您。我已经为美国养育了两个儿子，所以我并不想强求你什么。”

（萨拉米斯·伊舍凯舍）

无论谁都能看出这一点，我爱你！

我生到世界上来就为了认识你。

——保尔·艾吕雅

在城市中的一条安静的街道上，一位小老头向前走着

在一个秋天的午后拖着蹒跚的步履走来走去

秋天的落叶提醒他夏天来过并且已走了

前面是孤独的长夜，他等待6月

这时在一个孤儿家附近的一堆落叶之中，一片纸吸引了他的目光

他俯下身用颤抖的手拾起它

当他读着孩子写的东西时，老人哭了

因为这些话像一把火炬在他心中熊熊燃烧

“无论谁都能看出这一点，我爱你，无论谁都能看出这一点，我需要你

我找不到可以倾心交谈的他人

所以无论谁都能看出这一点，我爱你。”

老人的眼睛搜索着孤儿的家，他要给孩子带来依靠

她的鼻子顶在窗格玻璃上

老人终于感到他找到了一个朋友，所以他向她摆摆手，笑了

他们都知道他们将在雨天里含笑地度过整个冬季

他们在雨天中含笑地度过了冬季

隔着篱笆说话并互相交换他们各自为对方制作的小礼物

老人将一件雕刻玩具给小姑娘

她将画一幅美女图给老人

周围环绕着绿树、阳光，他们多么快乐

但是当6月里第一天来临，小姑娘走出篱笆

去把自己的画向老人展示，老人却不在那儿了

不知为什么小姑娘知道老人不会回来了

所以回到她的房间中，拿出一支蜡笔，一张纸写道……

“无论谁都能看出来，我爱你，无论谁都能看出来，我需要你

我甚至找不到可倾心交谈的他人

所以无论谁都能看出来，我爱你。”

（俟名作家）

公园的午后

我伸出伤残的信仰之掌，摸索着搜集灰尘和糠粃，呼唤那我感觉是上帝的东西，而模糊地相信更大的希望。

——阿尔弗雷德·丁尼生

有一次，一个小男孩想去见见上帝，他知道要到达上帝居住的地方要走很远的路程，所以他在手提箱中装满了巧克力和六瓶淡酒，踏上了旅程。

当他走过了3个街区，他看到一位老太太，她正坐在公园里全神贯注地盯着鸽子。小男孩挨着她坐下来，打开手提箱，拿出淡酒正要喝，这时他注意到老太太看上去很饿，所以他给了她一块巧克力。她感激地接受了，微笑地望着他，她的笑是那么完美，男孩想再看一次，因此他又给她一瓶淡酒，他再一次看到了她的微笑，男孩高兴极了。

他们整个下午都坐在那里，边吃边笑，但是他们从未有一句对话。

这时天黑下来，男孩感到十分疲劳，他站起身来离开。但是没走几步，他返回来，跑回到老太太身边，紧紧拥抱了她一次，她给了他最美的一个微笑。

当男孩不一会儿推开家门走向自己的房间里时，他的母亲为他脸上洋溢着的快乐而惊奇。

她问他：“今天干嘛了，你这么高兴？”

他答道：“我与上帝共进午餐了。”但在他母亲能做出反应之前，他补充道：“你知道那是什么吗？她给予了我曾经见到的最美好的微笑！”

与此同时，老太太也容光焕发地回到她的家。

她的儿子为她脸上洋溢着安详平和的表情所惊异。他问道：“妈妈，你今天干什么了，这么高兴？”

她答道：“我在公园里与上帝共同吃了巧克力。”在她儿子能作出反应之前，她补充道：“你知道，他比我想象中的要年轻得多。”

（朱丽叶·A·曼罕）


没有一张

切莫绝望，甚至不要为了你从不绝望这一事实而感到绝望。

——卡夫卡

小查德是一个害羞的、文静的小伙子。一天，他回家对母亲说他很想为他们班里的每个人做一张贺卡。她的心一沉，想道：“我想他不会那么做。”因为她已经观察到孩子们从学校走着回家的情景，她的查德总是跟在其他人的后边。他们谈笑风生，彼此亲密无间，畅谈不休。但是，这其间从不包括查德。尽管如此，她决定支持他的儿子。为此，她买了纸、胶水和彩笔，在3周时间里，一夜连着一夜，查得煞费苦心地制作了35张贺卡。

情人节的早晨，查德欣喜若狂。他小心地把贺卡排列起来，放到书包里，关上门走了。他的妈妈决定给他煎烤他最爱吃的小甜饼，当他从学校回来的时候，能吃到热烘煤的小甜饼，加上一杯热牛奶。她知道他可能要失望，这也可能会减轻一点痛苦，一想到他不能得到许多贺卡或者根本一张也没得到，她就很难过。

那天下午，她把小甜饼和牛奶摆在桌子上。当她听到外面孩子们放学的声音时，她向窗外望去确实是他们回来了，一路欢快地走着。这是他们最快乐的时刻，同样，查德跟在他们的后面，他比平时走得快些。她注意到他空空如也的双手，禁不住眼睛湿润了。这个时候，门开了，她抑制住了要夺眶而出的泪水。

“妈妈给你做了一些小甜饼和牛奶。”她说。

但是，他几乎没听到她的话，而是径直跑过来，他的脸上容光焕发，嘴里嚷道：“没有一张，没有一张。”

她的心沉下来。

然后他接着说：“没剩下一张，没有一张剩下。”

（戴尔·盖拉维）

下一页


卷二 学习爱你自己

美国幽默作家霍尔摩斯有次出席一场会议，席间他是身体最为矮小的人。

霍尔摩斯先生，一位朋友脱口而出：你站在我们中间，是否有鸡立鹤群的感觉？

霍尔摩斯反驳了他一句：我觉得我像一堆便士里的铸币。铸币面值十分，但比便士一分体积小

李查·L·伊凡斯

由自己做起

一个人最大的胜利就是战胜自己。

——安德列耶夫

以下这段话是一位安葬于西敏寺的英国国教主教的墓志铭：

我年少时，意气风发，踌躇满志，当时曾梦想要改变世界，但当我年事渐长，阅历增多，我发觉自己无力改变世界，于是我缩小了范围，决定先改变我的国家。

但这个目标还是太大了。

接着我步入了中年，无奈之余，我将试图改变的对象锁定在最亲密的家人身上。但天不从人愿，他们个个还是维持原样。

当我垂垂老矣，我终于顿悟了一些事：我应该先改变自己，用以身作则的方式影响家人。

若我能先当家人的榜样，也许下一步就能改善我的国家，再后来我甚至可能改造整个世界，谁知道呢？

（无名氏）

所言句句属实

忠诚是通向荣誉之路。

——左拉

法国人希曼斯基是40年代诺特丹大学足球队的中锋，《达拉斯早报》的记者大卫曾透露一则有关他的轶事：

希曼斯基有次在某项民事诉讼中出席作证，法官首先问道：“你是诺特丹大学足球队的球员吗？”

“是的，法官。”

“打什么位置？”

“中锋，法官。”

“你打得有多好？”

希曼斯基在椅子上动了动身子，随即语气坚定地回答：“法官，我是这个球队有史以来最好的中锋。”

球队教练里希当时也在法庭，他听了这句话后甚感惊讶，因为希曼斯基为人一向谦虚，从不自吹自擂。审判完毕后，他将希曼斯基拉到一旁，问他为何会如此回答。

希曼斯基红着脸说：“教练，我也不想这样说，但我已对着圣经发誓，所言要句句属实啊！”

自信

坚信自己和自己的力量，这是件大好事，尤其是建立在牢固的知识和经验基础上的自信，但如果没有这一点，它就有变为高做自大和无根据地过分自恃的危险。

——伏龙芝

有个小男孩头戴球帽，手拿球棒与棒球，全副武装地走到自家后院。“我是世上最伟大的打击手。”他满怀自信地说完后，便将球往空中一扔，然后用力挥棒，但却没打中。他毫不气馁，继续将球拾起，又往空中一扔，然后大喊一声：“我是最厉害的打击手。”他再次挥棒，可惜仍是落空。他愣了半晌，然后仔仔细细地将球棒与棒球检查了一番。之后他又试了三次，这次他仍告诉自己：“我是最杰出的打击手。”然而他第一次的尝试还是挥棒落空。

“哇！”他突然跳了起来，“我真是一流的投手。”

一个小孩聚精会神地在画图，老师看了在旁问道：“这幅画真有意思：告诉我你在画什么？”

“我在画上帝。”

“但没人知道上帝长什么样子。”

“等我画完，他们就知道了。”

自我宣言

只要我够坦然，“我是这样的人”本身就够好了。

——尔·罗杰斯

一个15岁的女孩曾经问我：“我该怎么做，才能过充实的生活？”我的答案很简单，只有4个字：“做你自己。”

在这世上，我是独一无二的个体。也许我有些地方与别人相似，但我仍是无人能取代，我的一言一行都有我自己的个性，因为这是我自己的选择。

我是自己的主人——我的身体，从头到脚；我的脑子，包括情绪思想；我的眼睛，包括看到的一切事物；我的感觉，不管是兴奋快乐，还是失望悲伤；我所说的一字一句，不管是说对说错，中听还是逆耳；我的声音，不管是轻柔还是低沉；以及我的所作所为，不管是值得称赞还是有待改善。

我有自己的幻想、美梦、希望以及恐惧。

成功胜利由我自己创造，失败挫折由我自己承担。

因为我是自己的主宰，所以我能深刻了解自己。由于我认识自己，所以我能喜欢自己，接纳自己的一切，进而将自己最好的一面呈现出来。

然而人多少会对自己产生疑惑，内心总有一块连自己也无法理解的角落；但只要我多支持和关爱自己，我必定能鼓起勇气和希望，为心中的疑问找到解答，并更进一步地了解自己。

我必须接受自己的所见所闻，一言一所，所思所想，因为这是我自己真实的感受。之后我可以回头检视这些发自内心的行为，若有不适宜之处，便加以纠正；若有可取之处，则应继续保持。

我身心健全，能自食其力。我愿发挥自身潜能，并关怀他人，为创造一个更美好的世界贡献一份力量。

我能掌握自己，做自己的主宰。

我就是我，世上不会有第二个我。

（维吉妮亚·史代尔）

流浪老妇

人人都渴望得到幸福。但是追求幸福之路却只有一条。简单地说，就是改变自己的心情。

幸福与不幸福，并不是由个人财产的多寡、地位的高低、职业的贵贱决定。

——戴尔·卡耐基

我们这区的第五街邮局常逗留一个流浪老妇。她一口牙齿几乎已经掉光，衣服污秽不堪，带有尿味，一般异味自远处就可闻到，她总是缩在公共电话旁睡觉，若是睡醒，便语无伦次地喃喃自语。

现在邮局一到6点便关门，这个老妇无处栖身，只得蜷缩在路旁，一个人自言自语。她的嘴巴呆呆地张着，身上的怪味被微风吹得淡了些。

感恩节那晚，我们家剩下一大堆食物，我把剩菜打包，然后一个人开车来到了第五街。

这天晚上奇冷无比，寒风将街上的落叶卷起。路上几乎见不到半个人影，只有一些不幸的人暂居在温暖的庇护所，但是我知道我会找到她。

她仍穿得跟以前一样，甚至穿夏装；老迈弯曲的身体包裹在温暖的毛毯下，瘦弱的双手抓住宝贵的购物推车，蹲靠在邮局旁游戏场前的铁丝网，“她为什么不找个可避风的地方？”我纳闷着，心想她可能已经神志不清到不晓得找个走道窝起来。

我把车子停在路旁，摇下车窗对着她喊：“老婆婆，你要不要……”，我顿了一下，因为我突然间得眼前的她不像是我印象中的那个流浪老妇。

我继续开口：“老婆婆，我给你带了些食物来，你想吃点火鸡或是苹果派吗？”

她从毛毯里探出头看着我，一字一句清楚地说，同时下排两颗松动的牙齿颤动着：“谢谢你的好意，但我现在已经吃饱，你还是把这些食物送给真正需要的人吧。”她的话十分清楚，态度诚恳和蔼，完全没有平时神志不清的模样。说完后，她又把头缩了回去，留下我一个人愣在原地。

（芭比·贝鲁斯坦）

为人守则

成长是一个“错了再试”的过程。“失败”的经验和“成功”的经验一样可贵。

1．你将获得一具躯壳。

不管你喜不喜欢，在人世的这段时间，这个身体都属于你。

2．你必须接受学习的过程。

你将到一所称为“生活”的学校当全职学生，每天你都会有机会学习到不同的课程；有些课程会让你觉得兴致盎然，有些或许会被你评为枯燥乏味。

3．在人间，没有所谓的“犯错”，只有“经验”。成长是一个“错了再试”的过程，“失败”的经验和“成功”的经验一样可贵。

4．你必须彻底学会每个教训。

如果你不受教，那么每个教训将会一再重复，直到你学会为止。一旦学会了，才能继续下个学习。

5．学无止境。

生命的每个历程都有必须学习的课程。所谓“活到老，学到老”。

6．珍惜已拥有的。

没到手的一定比到手的稀奇，但不一定比到手的更好。

7．你会从他身上看到自己。

你会去爱某人，是因为你在他身上见到自己的可爱之处；恨某个人也是同样的道理。

8．你的一生全凭你自己决定。

你有所需的一切资源及工具，要如何利用，全看你自己的本事及抉择。

9．答案存在你心中。

你心中藏有对生命疑问的答案，只要你倾听内心的声音，信任自己的直觉，必能得到解答。

10．你将会忘记上述的规则。

11．只要你愿意，你也可以随时记起这些规则。

（无名氏）

下一页


卷三 教养之道

你给孩子什么样的环境

把美德、善行推荐给你的孩子们，能给人们带来幸福的只有它，而不是财富。

——贝多芬

指责中长大的孩子，将来容易怨天尤人。

敌意中长大的孩子，将来容易好斗逞勇。

恐惧中长大的孩子，将来容易畏首畏尾。

怜悯中长大的孩子，将来容易自怨自艾。

嘲讽中长大的孩子，将来容易消极退缩。

嫉妒中长大的孩子，将来容易钩心斗角。

羞辱中长大的孩子，将来容易心怀内疚。

容忍中长大的孩子，将来必能极富耐性。

鼓励中长大的孩子，将来必能充满自信。

赞美中长大的孩子，将来必能心存感恩。

嘉许中长大的孩子，将来必能爱人爱己。

接纳中长大的孩子，将来必能心胸广大。

认同中长大的孩子，将来必能掌握目标。

分享中长大的孩子，将来必能慷慨大方。

诚实公平中长大的孩子，将来必能维护正义真理。

安定中长大的孩子，将来必能信任自己、信任他人。

友善中长大的孩子，将来必能对世界多一份关怀。

祥和中长大的孩子，将来必能有平和的心境。

你的孩子是在何种环境下长大的呢？

（桃乐丝·诺帝）

我的父亲

好父母除了提供孩子一个遮风避雨的温暖巢穴，同时也给他们一对能够展翅高飞的羽翼。

我在爱荷华付，一大片辽阔美丽的农场长大，父母亲常被描述为“大地之盐，社区之脊”，他们也是标准的好父母；关爱我们，尊重我们，在做人处事和学业表现方面，对我们也有极高的期待与要求。

我有5个兄弟姐妹，一个家挤6个小孩常让我觉得自己没分量，但妈妈要生多生少也没有我参与意见的份儿。更惨的是，上天居然让我出生在这个气候恶劣的爱荷华州。小时候我常怨叹，当初送子仙鹤不但把我送错家庭，甚至连州都送错了，我痛恨爱荷华州的天气，这里的冬天天寒地冻，我常得在半夜四处巡逻，免得有牲畜走失在外，惨遭冻死。而在冬季出生的家畜也必须特别加以保暖，才能活命。一想到爱荷华州的冬天我就害怕。

我的父亲长相潇洒，身材魁梧，永远精力充沛，全身充满成熟男性的魅力。小时候，我们兄弟姐妹都很敬畏他，在我们心目中，他是最伟大的人。现在，我了解为何如此；他的言行一致，正直诚实，坚守原则。经营农场是他一生的事业，也是他的最爱，对于饲养照顾牲畜，父亲是一等的高手；在栽种作物方面，他也颇有心得，每到收割季节，他脸上便会流露出骄傲的笑容。父亲拒绝滥杀生物，即命我们的牧场经常充斥着野鹿，雉鸡、鹤鹑物，但不到打猎季节，他绝对不动枪。他拒绝使用化学添加剂，而只用天然谷物喂养牲畜，父亲在50年代就有维护自然生态的环保概念，现在我不得不佩服他的先见之明。

父亲平时是个没啥耐心的人，但到了半夜外出检查动物时，他却显得耐性十足，这段与他一同夜间出巡的时光令我永远难忘，因为我有机会亲近他、了解他。其实每个人心底都渴望亲密的亲子关系，但我却常听身旁的人感叹，从小到大都没有大多与父亲相处的时间，在这方面我自觉十分幸运，因为我了解我的父亲。

小时候我总暗地里觉得父亲最疼我，虽然我的兄弟姐妹们也有可能认为父亲最宠的是他。被父亲看重有好处也有坏处，坏处是我得在三更半夜或凌晨，离开温暖的被窝，忍着刺骨的寒冷，陪着他到农舍检查动物，但好处也就在这时父亲不但慈祥和蔼，容易沟通，而且充满耐心，愿意聆听你的谈话。从他温和的语气和亲切的笑容，就不能了解当年为何妈会为他倾倒了。

这段时间，父亲像个模范老师，耐心解释事情的来龙去脉，在巡逻的这一个小时里，父亲会天南地北地跟我讲个不停。他曾谈过他的从战经验，他的参战原因，战争的地点，战地的情况，以及战争所带来的后果，他一再重述自己的故事，所以我在学校读到相关的历史都倍感熟悉。

旅游见闻是父亲常提的另一个话题，他酷爱旅行，也鼓励我们多看看外面的世界，受到他的影响，我到30岁时就已走过30多个国家。

父亲十分热衷学习，当然也很注重我们的教育，他认为聪明是天生的没错，但智慧可以靠后天培养，在我高中毕业后，他一直希望我更上一层楼。“你做得到的，”他不断地给我打气：“你脑筋灵活，是块垓书的料，你一定做得到。”面对父亲这番殷切的期盼，我没理由让他失望，也因此在学习上我深具信心，最后完成两个博士学位，第一个为父亲，第二个为自己，但背后皆因强烈的求知欲，而使得两个学位皆轻而易得。

父亲常强调，人一生中最重要的一件事就是确立价值观，发展人格，这也是我目前写作及教学的主题。他教导我们如何评估、如何决定、何时该放弃无谓的努力、何时又该坚持到底，即使面前困难重重。他训勉我们要有所为，有所不为“千万不要做违背良心的事”，这是他常讲的一句话。父亲相信主人性本善，许多人做错事都是一时糊涂，所以他常提醒我们要明辨是非，不要轻易受到外界不良的影响。他说：“做任何事之前，都要先静下心来问问自己，该不该这样做，仔细聆听你内心的声音，你会得到一个正确的答案。”对于工作，父亲也有一套看法：“找一件你爱做的事情，然后尽全力做出成果来，根据你自己的价值观订立目标，这样你才能在有限的岁月中，从事真正想做的事，实现自我成长，而不会多走冤枉路，到头来才发现自己浪费不少宝贵光阴。”父亲不但对人照顾，对自然也有一份关爱，他说：“尊重大自然，千万不要破坏我们脚下踩的土地，头上顶着的天空，以及和谐的自然景观。”

每当我想到父亲对我们的关爱及看重，我就十分遗憾，因为现今有些青少年没有机会和父亲建立如此亲密的亲子关系，更无法从父亲身上学习做人的道理，获得鼓舞的力量。我的父亲时时刻刻以身作则，做子女的榜样。他永远不吝惜让我们知道，我们6个兄弟姐妹是他心中最珍视的宝贝。

父亲从不说东做西，他坚守自己的信念与原则，一生身体力行，这是我们最钦佩他的地方。他辛勤工作，努力经营农场，直到今天，他的工作热忱仍然不减。他对爱情忠贞，对婚姻负责，和母亲结婚已近50年，至今仍恩爱无比，令人称羡。他对家庭的重视更是不在话下，我曾认为他过于保护子女，占有欲太强，但现在我也为人母，总算能体会父亲不愿子女受到伤害的那种心情。而他当时许多作法，不外是希望我们长大后成为关爱、负责任的人。

今天，6个孩子中有5个就住在距离他几里的地方。他们各自成家，养儿育女，并且选择与他相同的生活方式，专心务农。也许是受到父亲在夜间巡逻时给我的启发吧，我选择了与其他兄弟姐妹截然不同的发展道路，我投身教育界，在大学担任教授，并且出版了几本著作，内容是探讨在童年时发展自我肯定的重要性，我希望借此提供个人心得给时下的父亲做个参考，我也将从父亲那儿学到的价值观，加上我个人的领悟，灌输给我女儿。我相信，上一代的智慧会是下一会最宝贵的无形资产。

提到我的女儿，她个子高挑，活泼好动，不但在运动方面表现杰出，频拿奖章，课业成绩也是数一数二，而且曾入选加州妙龄小姐决赛，但她和我父母相似的并不是外在的才能和成就；别人常称赞她心地善良，个性开朗，随时散发着一股朝气，我想这点才是她得到外公外婆真传的地方。

父母尊重孩子，为孩子付出一切，所得的回报是孩子们让父母的生活充满希望。前一阵子，我父亲来到明尼苏达的诊所，准备接受为期6至8天的身体检查，那时是12月，天气酷寒无比，为了方便，父亲在诊所附近的旅馆租了个房间。由于还要照顾家里，母亲只陪了父亲几天便先行离开，而没有留下来和父亲共度圣诞夜。

那晚我先打电话给父亲祝他圣诞快乐，他的语气十分失望沮丧。我接着打电话向母亲贺节，她也叹了口气说：“这是我第一次没和你父亲一起过圣诞节，少了他，这个节都不像节了。”

当时我请了14位客人到家里来享用圣诞大餐，我一边忙着做菜，一边想着怎样才能让父母开心。后来我拨了个电话给大姐。她又联络了弟弟。经由电话的沟通，我们认为不该让父亲孤单一人在医院度过圣诞夜，大弟表示愿意开两个小时的车到医院接父亲回家，好给母亲一个惊喜，我打电话告诉父亲这项计划，“别这样做。”他说：“这种天气，晚上开车出门太危险了。”两个小时后，大弟已站在旅馆房间的门口，但是父亲却执意不肯离开。大弟在电话那头告诉我：“芭比，劝劝他吧，他只听你的。”

“回来吧，爸。”我轻声地说。

最后他终于答应和大弟一起回家，一路上，大弟利用车上电话向我们报告行进的里程和天气的状况。此时，所有的客人都已来到，他们也陪我们一起等待，每当电铃响起，大家都迫不及待想知道最新的消息。差不多9点时，电话又响了，这次传来的是父亲的声音：“芭比，我没带礼物，怎能回去见你妈呢？过去50年来，我都送她香水当圣诞节礼物的。”为了父亲这句话，我们立刻调查沿路有哪些购物中心仍在营业，好让父亲能顺道买到他每年圣诞节送给母亲的香水。

9点52分，他们在明尼苏达的一家小型购物商场找到了要买的香水，11点50分，他们终于平安抵达农场。一下了车，父亲像个童心未泯的大男孩，躲到房屋的转角后，不想让母亲先发现。

“妈，我今天去看爸了，他说这些衣服需要换洗。”大弟将爸的行李袋交给了妈。

“喔，”她轻叹了一声，“我真想你爸，这些衣服我现在就洗了吧。”

这时父亲从转角后走了出来，“你不必急着今晚洗。”

稍后大弟打来电话，报告两老相见，喜极而泣的感人画面，我立刻打电话过去，“妈，祝您圣诞快乐！”

“喔，你们这些孩子……”接着只听到母亲哽咽的声音，她已激动得说不出话来，虽然我那时人在2000里外，但我的心已和他们度过了一个最特别的圣诞夜。

曾有人告诉我：“好父母除了提供孩子一个遮风蔽雨的温暖巢穴，同时也给他们一双能够展翅高飞的羽翼。”经过上次的圣诞节，我更感激老天赐给我这么好的父母。虽然我的这双翅膀曾飞越无数地方，最后在加州落脚，但我的心始终和父母的心相系，即便相隔千里远。

（贝蒂·杨丝）

动物学校

每一个家庭，都应当有独特的面貌和情况，应当独自解决许多教育上的问题，这并不是利用业已准备好的现成“处方”……

——马卡年柯

有一天，动物决定它们必须做件伟大的事，以便迎接所谓“新世界”衍生的问题，所以它们创建了一所学校。

学校内采用的活动课程包括跑步、爬行、游泳及飞行。为了方便管理，所有的动物都参加了每一项课程。

鸭子在游泳项目上的表现非常杰出，甚至比老师还优秀，但在飞行方面，它的成绩只是刚好及格而已，而跑步的成绩更是惨不忍睹。因为它跑得太慢，所以放学后它必须放弃游泳，留下来练习跑步，它持续地练习，直到它那有践的脚都磨破了，仍然只有游泳一项及格。但是及格标准只适用于学校，所以除了要上学的鸭子外，没有人在乎这件事。

开始时，兔子跑步的成绩在班上名列前茅，但不久后，它便因为游泳前繁琐地化妆工作感到神经衰弱。

小松鼠本来在爬行课程上表现优异，直到有次上飞行课时，老师要求它从地面起飞取代从树梢滑落，却造成它心理上极大的挫败感。后来它因运动过度导致肢体痉挛，使它在爬行及跑步课程，只得了70分及刚好及格。

老鹰是一个问题儿童，也因此被严厉地惩罚。以爬行课程作例子，它不但打败其他同学先到树顶，同时也坚持用自己的方式。

一学年结束后，一只在游泳、跑步、爬行方面表现极佳，而且稍微具有飞行能力的奇特鳗鱼，平均分数最高，成为毕业代表。

土拨鼠拒绝入学，同时也反对纳税，因为学校未将挖、掘列入课程。它们将自己的小孩送到灌的地方学习，后来土拨鼠及地鼠也纷纷加入，成立了一个成功的私立学校。

这个寓言故事是否给了我们一个教训呢？

（乔治·瑞夫斯）

亲密接触

婴儿用非常细腻、极端信赖的接触去探索触觉、嗅觉和味觉的世界，仿佛世界再也没有其他的接触存在。那么轻柔地探索不可预测的世界。细弱的小手诉说着许多言语不能表达的情感，轻诉着归宿感、信任及无邪的爱。

她是我的女儿，在她生命的第十六个年头，陷入了一场混乱之中，最近疾病接连发生，使她发现，即便是最好的朋友也将快速地离她而去。她不能如己所愿像往常般地上学，我和她母亲更是不愿如此。当她蜷缩在床上时，她以毛毯包裹自己，悄悄地宣泄她的悲伤，希望能得到安慰。我向她伸出双手，企图消除在她年轻的心灵中已植根的悲苦，虽然她了解我是多么地担心，想要解除她的不快乐，但我仍需小心翼翼地采取行动。

身为一个家庭医师，我从许多因性侵犯而导致身败名裂的病人案例上，充分学习到什么是父女间不适当的亲密行为，同时我也警觉到关心和亲密是多么容易被性联想化，特别是当别人以外来的眼光来审视这种情感，或是将任何慈爱的行为误认为性爱的情感。我不禁感慨，在她2岁或3岁甚至7岁时，要安慰和拥抱她是件多么容易的事呀！但是现在她的身体、我们的社会礼教及我身为男人的事实似乎竭力反对我安慰、照顾我的女儿。我如何才能在照顾她的同时，谨守父亲和十几岁女儿之间的分歧呢？这天，我准备帮她推拿背部，她同意了。

我一边轻缓地按摩着她那骨瘦如柴的背部突起的肩膀，一边向她道歉，同时解释，我最近不在家是因为参加国际背部推拿总决赛，而我得了第四名。我郑重地告诉她，对一个忧虑的父亲而言，要赢得比赛是十分困难的，特别是参加这种国际级的比赛。告诉她整个竞赛的过程，及其他参赛者的情况，同时我尝试用我的双手及手指使她紧缩的肌肉松弛，及解除她年轻生命中的压力。

我告诉她在竞赛中得到第三名的是一个畏缩、旧式的亚洲男子，他这辈子都致力于针灸及穴道按摩的研究，他能将能量集中在指尖，将背部椎拿提升为一种艺术。“他在背上又刺又戳像变戏法般精确。”我解释着，同时露一手我向老先生学来的绝技，我女儿呻吟了一下，我不确定是方法不对或力道太重引起的。接着，我向她描述获得第二名的土耳其妇女的故事。这名妇女自幼学习肚皮舞艺术，可以使肌肉如液体般波动，她作背部推拿时，手指可唤醒疲倦的肌肉及身体，积极地震颤、舞动，“她让手指作前导，而肌肉紧跟在后。”我边说边示范。

“那太怪异了！”她轻轻地从枕头中冒出一句话，是我的方法不对吗？

接下来，我在一阵沉默中推揉着女儿的背，直到她问了一句：“后来是谁赢？”

“你一定不相信，”我说，“是个婴孩！”我跟她解释，婴儿用非常细腻、极端信赖的接触去探索触觉、嗅觉和味觉的世界，仿佛世上再也没有其他的接触存在。那么轻柔地探索不可预测的世界。细弱的小手诉说着许多言语不能表达的情感，轻诉着归属感、信任及无邪的爱。我温柔地轻触她犹如轻触婴孩一般，脑中鲜活地忆起她幼小的时候——我抱她、轻摇她、注视着她在探索中成长。我领悟到她就是那个教我感受到“婴孩接触”的小孩。

又经过了一段时间的推拿和沉默后，我说我很高兴可以从世界顶尖的推拿者身上学到很多东西，所以我已成为优秀的推拿者，可以为我16岁的女儿，痛苦地要转变为成人的女儿，作背部推拿。我默默地祷告，感谢我能拥有这样的生活，而且保佑我能同时拥有这样奇迹式的接触。

（维多·尼尔森）

孩子，我爱你

无情未必真豪杰，

怜子如何不丈夫？

——鲁迅

载儿子上学的途中我思索着：孩子早晨穿戴幼童军装时，看起来相当地神气，不像你老爸当年那么胖。直到我大学毕业以后，才感到自己的头发太长，但是我想不论你是什么样子我都十分认同你：例如毛发蓬松盖到耳旁、脚趾周围磨损、膝盖上的皱纹……等，我们实在太像了……。

现在你已经8岁了，我发现我不再能随时随地看到你。哥伦比亚发现美洲纪念日那天早上，你9点出门，午餐时我看到你42秒，直到下午5点你才又出现在晚餐桌旁。我很挂念你，但是我知道你有重要的事情要做，当然就像其他上班族必须上班处理的事一样重要。

你必须茁壮成长，这比剪集厂商优待券、股票操作买卖、或是瞧不起别人重要多了。你必须学习什么该做，什么不该做——并学会如何处理这些事。同时你也要学习如何认识别人，他们心头不快时会采取什么行动，像那些挡在脚踏车前恃强欺弱的顽童，困拢较小孩童的人就是个例子。对了，你还必须假装辱骂对你没有伤害，虽然辱骂一定会造成伤害，但若你不老早举起这张王牌，下一次他们将更变本加厉。当你想要欺侮比你小的孩子时，我希望你会记得这种被侮辱的感受。

上一次我告诉你我以你为荣是什么时候？我想我若是记不得了，那我一定很反省。我倒是记得我上次大声斥责你是为了什么，为了告诉你必须快点，否则我们会迟到。仔细想想就如尼克森常说的：“我给你的责备总多于鼓励。”我最欣赏你的独立性及你照顾自己的方式，虽然有时我会暗吃一惊。你从不曾抱怨，这使你成为我书中优秀的孩子。

为何身为父亲的人总是很慢才发现，8岁的儿童和4岁的小孩相同，需要一样多的拥抱？如果我稍不注意，我很可能在你的臂上打一拳，然后说：“孩子，你说什么呀！？”而非拥抱你，告诉你我爱你。生命实在太短暂了，我们不该隐藏真情。为什么8岁的孩子也是要花很多时间才了解，36岁成人和4岁孩童一样需要拥抱？

不知我是否忘记告诉你，当你吃了一星期难以消化的热午餐，恢复带便当后，我真为你感到自豪？我很高兴你懂得珍惜自己的身体。

我希望载你上学的路不要这么短……，我想要告诉你昨晚你弟弟睡着后，我们允许你熬夜看洋基队比赛的那段时光是多么特别，那是无法事先计划的。每次我们尝试一起做些事，总是觉得不够自然、温馨。短短几分钟内，仿佛你已长大，我们不再聊一些“儿子，你在学校做了什么”之类的话题，而我非用计算机，否则无法检查你的数学作业。你的成绩比我以前都要好。我们谈论着球赛，你比我了解那些球员，我从你那里学了许多，当洋基队获胜时，我们都欣喜若狂。

啊！越过防卫了，他好像活生生在我们面前。我希望你今天不必上学，我有大多事想要对你说了。

你快速从车内钻出，当我仍沉浸在那种回味中时，你已成为一群朋友中的一个点了。

但我仍要说：“孩子，我爱你……。”

（维多·米勒）

知行合一

任你喊得声嘶力竭，

我却听不到

——爱迪生

在奥克拉荷马市，一个阳光普照的周末午后，我的朋友和一个自豪的父亲——巴比·路易斯，正带着他的两个儿子打迷你高尔夫球。他走向售票柜台问道：“进去要花多少钱？”

年轻的售票先生回答：“大人3元，6岁以上的小孩也要3元，刚好6岁或小于6岁的小孩免费，他们两个几岁？”

巴比答道：“那个律师3岁，另一个医师7岁，所以我想我得付6元。”

那位售票先生笑道：“嗨！先生，你是刚中了彩券不是发了财？你只要告诉我较大的男孩6岁，就可以替自己省下3元，我又看不出来有什么差别。”巴比回答：“你说的没错，但是孩子们知道那是不同的。”

爱迪生曾说：“任你喊得声嘶力竭，我却听不到。”在这决定性的时刻，道德感更重要，要确认你为每一个和你一起生活及工作的人树立了良好的榜样。

（派翠西亚·芙利普）

别吝啬开口

假如你即将死去，并且糟到只能打一个电话，你会打给谁？说些什么？你到底在等什么？

——史丹芬·李维

有天晚上，我重拾一本我曾读过的书，内容是有关为人父母的种种，这种书我已看过几百本，而我觉得有种罪恶感，因为那本书描述了一些为人父母该使用，而我却从未使用的策略。主要的策略是和你的小孩交谈，使用三个神奇字：“我爱你。”这句话已被强调过无数次，那就是：孩子必须知道无论在任何情况下，你是的的确确、真正地爱着他们。

我上楼走到儿子的房门前敲了门。敲门时只听到他的鼓声。我知道他在房里，但他却没有应门。所以我打开门，不出所料，他正坐在那里，戴着耳机，边听录音带边敲他的鼓，我靠过去引起他的注意，开口说：“提姆，你有空吗？”

他说：“哦，当然有，爹地，我一直很闲。”我们煞有介事地坐下，但在15分钟内只有一些琐碎、支支吾吾的交谈。我只好看着他说：“提姆，我真地很喜欢你打鼓的样子。”

他说：“哦，谢谢你，爹地，我很感激。”

我走出他的房门说：“等会儿见！”当我下楼时，突然记起上楼是为了某些想法，而我并没有传达。我觉得有必要回到楼上，找机会说出那三个神奇的字。

我又爬上楼，敲了门然后打开。“提姆，你有空吗？”

“当然罗，爹地。我当然有空。有事吗？”

“儿子，我刚才上来是为了和你分享一些事，但不知怎么的，说了一些不是我想说的。提姆，你记得以前你学开车时，给我带来很多麻烦吗？我写了三个字塞在你的枕头里希望你会留意。身为父母，我已表达了我对你的爱。”最后又聊了一会，我看着提姆说：“我要你知道我们都很爱你。”

他看着我说：“哦，谢谢你，爹地。你是说你和妈妈吗？”

我说：“是啊，是我们两个，我们都表达得不够。”

他说：“谢谢，那对我来说意义重大，我知道你们很爱我。”

我转身走出房门。下楼时，我开始想：“我真不敢相信！我已经上楼二次了——我明知自己要传达的是什么，但为何老是顾左右而言他？”

我决定立刻回到楼上，让提姆知道我真实的感受。这次他会直接从我口中听到那三个字。我不在乎他现在已6尺高了！所以我走回去，敲了门，听到他在里面喊：“等一下，别告诉我是谁。该不会又是你吧，爹地？”

我说：“你怎么知道是我？”他回答道：“爹地，我认识你已不是一两天了。”

然后我说：“儿子，能不能再给我一点时间？”

“你知道我随时奉陪，进来吧！我猜你刚才并没有把你想说的话说出来吧？”

我说：“你怎么知道？”

“打从我包尿布时期我就认识你了。”

我说：“唔，提姆，这也就是我一直想说而没说出口的。我只是想让你知道，对我们家而言，你有多特别！我们爱你并不是因为你曾经做过什么伟大的事，而只是因为你是我们的儿子。我爱你，而且我只想让你知道我爱你。我实在不懂为何这么重要的话我一直藏在心里。”

他看着我说：“嘿，爹地，我都了解，听到你这么说感觉真的很特别，谢谢你的想法和努力尝试。”当我即将跨出房门，他说：“哦，爹地，耽误你一分钟。”

我心里开始想：“糟了！他要对我说什么？”嘴上却说：“哦，当然没问题。”

我不知道孩子们从哪里学来这个，但我确定绝非来自父母，他却说道：“爹地，我只想问你一个问题。”

我说：“什么问题？”

他看了我一下说：“爹，你是不是去参加了研习会还是什么的？”

我脑中闪过：“惨了，就像其他18岁的小伙子，他已洞悉我的心理。”我回答“不，我只是看了一本书，书上说告诉孩子你的真正感受是很重要的。”

“嘿，谢谢你花了这么多时间，待会儿再谈，爹地。”

我认为提姆给了我一些启示：要明了爱的真正意义及目的，唯一方法就是愿意付出代价。我必须勇敢地跨出第一步。

（金·贝得利）

帕科，回家吧！

说出真实的思想是人生极大的安慰。

——伏尔秦

在西班牙的一个小镇上，有一位名叫乔治的男子。有一天，他和他的儿子帕科之间发生了一次极不愉快的争吵。第二天，乔治发现帕科的床空空如也——儿子离家出走了！

乔治的心中充满了懊悔，他终于意识到：没有什么比儿子更重要的了！他迫切地需要这一切马上结束。他来到镇中心一家有名的商店，在店门前贴了一张醒目的大幅启示：“帕科，回来吧！我爱你！明天早上我将在这里等你！”

第二天早上，乔治来到那个商店，他发现至少有7个叫帕科的男孩在那里。这些叫帕科的男孩也都是离家出走的，她们等在那里，都希望这是自己的父亲张开双臂向他发出的回家召唤！

（阿兰·霍恩）

汤米的作文

我们能记住真情，因为它享有名誉，它植根于过去，而临时拼凑的谎言会很快被人忘却。

——马赛尔·普鲁斯特

一件灰色的羊毛衫胡乱地挂在汤米的空桌边上，这使人想起那个刚刚走出三年级教室的沮丧的男孩。再过一会儿，汤米刚刚分居不久的父母就要到来，因为汤米在学校的成绩和操行都明显下降。但是，他们彼此都不知道我通知了对方。

汤米，曾经是一个无忧无虑的小孩，一个活泼好动、聪明伶俐的学生。而现在他的表现如此之差，我怎样才能让他的父母相信，汤米现在的表现不是因为别的，而是由于他敬爱的父母彼此分居和准备离婚使得汤米的心受到伤害引起的呢？

汤米的母亲走进办公室，坐在我办公桌旁边的椅子上。很快，当父亲的也来了。感谢上帝！看起来起码他们对汤米在学校的表现还是在意的，汤米的父母首先是彼此感到惊讶和不满，随后就开始互相指责对方忽视了汤米的学习和生活。

我把汤米的学习成绩和在学校的表现向他们详细地介绍了一遍，我很想能找到一些恰当的话让汤米的父母了解我的看法，但是这些话无法从我口中说出。也许他们只看见了汤米的一处不足：写作业的粗心。

突然，我看见了一张揉皱了的被泪水浸湿的作文纸很随便地放在汤米桌柜里面，两边都写满了一句句相同的话，但并不是布置的作业。

我默默地把那张纸拿出来递给汤米的母亲，她看了一遍，没有说话，把它递给了丈夫。他皱着眉，很快他的表情变得柔和了。他一遍遍地看着那张纸，时间好像停止了。

最后，汤米的父亲小心地把那张纸折起来放进口袋里，握住了妻子的手。她一边拭着泪一边微笑。两人都没注意到我的眼睛也湿润了，丈夫帮着妻子把外套穿上，然后一起离开了。

上帝用他自己的方式帮助我使一个破碎的家庭得以重新和好，他把我的目光引向那张被一个伤心的男孩用苦恼所填满的纸，那上面写的是：

亲爱的妈妈……亲爱的爸爸……我爱你们……我爱你们……我爱你们……

（杰恩·林得史多姆）

世界上最酷的爸爸

老年的悲剧不在于他已经衰老，而在于他依旧年轻。

——奥斯卡·王尔德

当我出生的时候爸爸已经50岁了。在别人有“妈妈先生”这个绰号之前，他已经因这个称呼名闻遐迩。我不知道为什么他代替妈妈而成为持家的人，但是我是我所有小朋友中惟一有爸爸陪在身边的人，从这一点来说我认为自己很幸运。

在我上低年级学校的多年中，爸爸为我做了许多事情。他让学校汽车司机到我家门口接我，而不让我到六街区远的普通汽车站。当我回家的时候，他常常已为我准备好了午餐——花生酱和肉冻三明治。我最喜欢过圣诞节，螺旋形式的三明治周围嵌满绿色的糖块并被剪成树的形状。

随着我渐渐长大，我努力想获得独立，我想摆脱掉这些父爱的“幼稚”的迹象，但是他不打算放弃。我进了高中之后，不能再回家吃午饭了，我便自己带饭，爸爸每天早早起来为我准备好午饭。在饭袋的外表是他自己设计的描绘山景的图画（这成为他的商标），或者一个刻着“爸爸和安吉”的心在饭袋的中央，在里面将有一块印着同一个心或“我爱你”的餐巾。许多次他写上一个笑话或谜语，他经常有一些可笑的话逗我笑并让我体会到他爱我。

我经常把我的午餐藏起来，这样将没有人看到饭袋或餐巾上的话，但这并没有隐瞒多长时间。一天，我的一个朋友看到餐巾，第二天我的所有朋友都等着看这块餐巾。他们也模仿这种方法，我想他们都希望也有人向他们显示那样的爱。我为有这样一位父亲而感到非常自豪。在我以后的几年高中生涯所收藏的那样的餐巾，至今仍大部保留着。

后来，当我离开家去上大学（我是最后一个离开家的子女）的时候，我想这样表达爱的方式将不能继续了。但是我和我的朋友们为他的爱而感到非常欣喜。

我希望在放学后天天见到父亲，因此我经常给他打电话，我的电话费用因此而扶摇直上。我们说什么并无多大关系，我只是想听到的他声音。第一年这已成为我们之间的一种仪式。每次我说完再见，他常说：“安吉？”

“是我，爸爸。”我答道。

“我爱你。”

“我也同样爱你，爸爸。”

几乎每个星期五我都收到信。我前面座位上的同学常常知道这是谁来的信——信封上的姓名地址经常是用蜡笔写的，里面的信经常画上我们家的小狗或猫，并附上他与妈妈的相片。如果我上周末回家的话，还有与朋友们在城镇周围赛跑和把家作为一个小站的描写，还附上他的风景画和一颗写着“爸爸和安吉”的心形题字。

信件正好在每天的午饭前送到，因此我能够带着他的信去餐厅。我意识到把信藏起来是没有用的，因为我的室友是知道我爸爸送我的餐巾的高中朋友。我在星期五下午读信，画和信封被传阅，已成为室友们的一种“仪式”。

正是在这期间爸爸患了癌症。当信件在星期五不能到来的时候，我意识到他已虚弱得不能写字。他经常在早晨4点起床，这样他能静静地坐在院子里写他的信。如果他误了星期五的邮寄，信将迟到一两天，但信总会到的。我的朋友们经常称他“世界上最酷的爸爸”。一天我的朋友们送给他一张卡片，上面签了所有人的名字，并把那个称号赠给他，我确信他教会我们理解一个父亲的爱。如果我的朋友们开始送给他们的孩子餐巾，我一点也不惊奇。他留给他们一个深刻印象，并将激励他们给自己的孩子表达自己的爱。

在我的4年大学生活的日日夜夜，信件和电话从不曾间断。我决定回家和他呆在一起的时间到了，因为他的病情日益恶化，我已认识到我们共处的时光非常少了。那些天是最难捱的日子，眼看着这个曾经充满年轻活力的人已枯槁销蚀。最后他竟认不出我是谁了，把我喊成他曾多年未见的一个亲戚的名字，我知道这是由于病魔在作怪。

在他临死前的几天里，我和他单独呆在医院的病房里。我们互相握着手看电视。当我准备离开的时候，他说道：“安吉？”

“是我，爸爸。”

“我爱你。”

“我也爱你，爸爸。”

（安吉·K·K·沃德）

与工作斗争的人

如果你不比别人干得更多，你的价值也就不会比别人更高。

——塞万提斯

我不是那种偷听别人闲聊的人，但是当有一天夜已深，我走过我们院子的时候，我发现自己正干着偷听的事。

我的妻子正跟坐在厨房地板上的最小的儿子说话，我静静地停下来，在门的遮掩下在外面听起来。

妻子似乎已听到孩子们都自夸他们爸爸的工作。诸如他们都是高官显宦之类……接着他们问我们的鲍勃：“你父亲有什么样的好职业？”鲍勃好像有点不自然地低声咕哝道：“他只是个与工作斗争的人。”

我细心的妻子一直等到其他孩子离开，才把我们的小儿子叫进屋里来。她说道：“我有些事情要告诉你，儿子。”说着并吻他有酒窝的双颊。

“你说你父亲只是个与工作斗争的人，你说的是正确的。但是我怀疑你是否真正理解那其中的含义，下面我将向你解释。

“在所有工厂里，那将使我们的国家更强大，在所有的商店、商场、汽车行业里，那将使我们每天都竭尽全力。正是普通的与工作斗争的人来完成伟大的事业！当你看到一座新房子建起来的时候，你应记住这一点，我的儿子！”

“高级官员拥有优雅的办公桌和整洁的环境。他们计划宏伟项目……签订契约，但是把他们的梦想变为现实的，是那些普通的与工作斗争的人！应记住这一点，我的儿子！”

“如果所有的老板离开他们的办公桌停止工作一年，工厂机构仍能够高效率运转。如果像你爸爸那样的人不上班，工厂就运转不起来了。正是普遍的与工作斗争的人来完成伟大的工作！”

当我跨过门槛的时候，我强忍住眼泪并清了一下喉咙。

我的小儿子从地板上跳起来，高兴得眼里都放出了自豪的光芒。

他拥抱着我说：“嘿，爸爸，我真为是您的儿子而感到自豪……因为您是完成伟大事业的特殊人中的一员。”

（安迪·彼得曼）

公平高于比分

社会偏见屡见不鲜，它长得如此硕壮，即使是它的受害者也很快就把它看作理所当然的事情。

——马赛尔·埃梅

唐纳德·詹森在印第安纳州泰瑞豪特任小竞赛联合会的裁判员时，被一个扔过来的球拍击中头部。他仍然坚持到比赛结束，但是那天晚上他不得不住院治疗。在医院度过一整夜时，詹森写了下面的一封信：

敬爱的小竞赛联合会成员的父亲：

我是一位裁判员。我干它并不是为了谋生，而是为了在周六、周日的消遣。

过去我参加过这样的比赛，辅导和观看过这样的比赛。但从另一点来说，什么也代替不了裁判，也许是因为我深深感觉到我正在为所有参加这个项目的小伙子们提供公平竞赛的机会。

带着我过去所有的兴趣，也许还有一些干扰我工作的烦恼……你们中的许多人员不明白我为什么在那儿。其中一些人认为我在那儿是对你们的儿子或女儿行使权力。由于那个原因，你们在我犯错误的时候对我大喊大叫，或者鼓励你们的儿子或女儿说些伤害我的话。

你们中有几个人真正理解我力求做得完美？我尽力避免犯错误。我不想让你的孩子感到从裁判员那儿得到一个不公正的待遇。

然而无论我怎样努力，我并不能做到完美无缺。在今天6回合比赛中我计算了一下自己吹哨子的次数。在发球、罚球或出局或罚出场等作出决断的总的次数是146次。

我尽最大努力使它们准确，但我也确信有错误。当我在纸上计算出百分比的时候，我今天可能有8次吹哨是失误，这样95％的吹哨声是正确的……在大多职业中那个百分比应当被认为是优秀的。如果我在学校里，一定能得到一个“A”的等级。

但是你们期望的比那还要高。让我告诉你今天比赛的详细情况。

有一个结束这场比赛的近于正确的吹号声……一名内地队的棒球跑垒者正设法到达垒区。棒球接手追逐着球并把跑垒者掀翻在垒区。投手结束了这场比赛，同时我把跑垒者罚出场。

当我收拾自己的器材准备离开的时候，我偷听到其中一位父亲评价道：“由于讨厌的裁判员而使孩子们输了这场比赛，真惨。那是一个我曾见到的最糟糕的一个哨子声。”

后来在另一端站着的两个孩子正告诉他们的朋友：“伙计，今天裁判员够差劲的，他们使我们输了这场比赛。”

小比赛联合会的目的是传授给年轻人棒球的技巧。很显然，一个队即使得到一个责备裁判员一声或两声吹错哨子而使他们失败的机会，即使得到一个抱怨使他们失败的客观因素的机会，那他们在一个特定的比赛里仍不能打赢。

一个允许年轻的运动员把他们失败的责任推诿到裁判员身上，而不管裁判员的才能的父亲或成年人领导，这对年轻人来说是最不公正的……不是学会承担责任，这是与比赛本身所要达到的目标相违背的，是鼓励错误观点的态度。这种不负责的态度，在将来几年中是必定要自食其果的。

当我坐在这儿写信的时候，我不再消沉了，不会像今天下午那样想停止当裁判。很幸运的是，我的妻子提醒我忆起了发生在上星期的另一种情况。

我在棒球垒区后面，为一个投手当裁判，这位投手对于任一声对他的队不利的哨声都表示不满。任何一个人都能感觉到他想让观众意识到他是一个优秀的、聪明的、卖力的运动员，而我是一个对他怀有敌意的黑心肠的坏人。

在两场比赛中他连续有这种抵触情绪……有时在对我表示不满的同时，还对他的犯错误的伙伴大喊大叫。两场比赛中管理人也看到这件事。当这个小伙子返回到顶部第三个棒球运动员休息处时，管理人把他叫到了一边。

我隐约能听到的声音好像是这样说的：“听着，孩子，你做出决断的时间到了。你可以是一位裁判员、一位表演家、一位投手，但是当你为我比赛的时候你只是一种角色。现在你的任务就是投棒球，而你基本上是做最劣等的工作。把演技留给表演家，把判决留给裁判员，否则在这儿你不能投任何球。现在你感觉怎么样？”

不用说这个小伙子选择了棒球规则并想继续赢得这场比赛。当比赛结束的时候，小伙子跟在我汽车后面，努力忍住自己的眼泪，他为他自己的行为道歉并感谢我为他当裁判。他说他学到了一个将永志不忘的教训。

我禁不住浮想联翩……有多少优秀青年正失去他们发展成为著名棒球手的机会，因为他们的父母不是鼓励他们照比赛的规则去刻苦训练，而是激励他们把时间花费在责备裁判上。

第二天早晨，唐纳德·詹森死于脑震荡。

（戴尼·沃瑞克）

（由迈克尔·J·博林达提供）


免费

藐视人性是人类理智的一个错误。

——沃维纳格

一天晚上，当妻子在厨房正准确晚餐的时候，我们的小儿子拿着一张写字的纸走向他母亲。他的妈妈在围裙上擦干净手之后读这张纸，上面写着：

割草 5.00美元

这星期整理我的房间 1.00美元

为你去商店 0.50美元

当你去购物时照管我的小弟弟 0.25美元

出去倒垃圾 1.00美元

获得良好的成绩报告单 5.00美元

修整和为花园翻土 2.00美元

总计应获得 14.75美元

他母亲看着他儿子满怀希望地站在那儿。我告诉你们，我能看到她大脑的翻腾。她拿起钢笔把儿子已写过的纸翻过来。在上面写道：

当你在我腹内生长，我怀着你那9个月是无价的。

我陪着你一起熬夜的那些晚上，为你求医、祈祷，这是无价的。

这些年来你曾造成的恼人境况和所有的泪水，那是无价的。

当你把以上所有的累加起来，我对你的爱的价值是无价的。

那些昔日忧惧的夜晚和将来面临的烦恼，这是无价的。

为你准备玩具、食物、衣服甚至为你擦鼻涕，那是无价的，儿子，

当你把以上所有的累加起来，真挚的爱的全部价值是无价的。

朋友们，当儿子读完他母亲写的话之后，他双眼含泪，直直地看着他的母亲说：“妈妈，我真爱你。”他拿出钢笔在他的“帐单”上用大写字母写道：“全部付清。”

（M·亚当斯）

了解你自己的优点

每个人都需要别人欣赏他的成绩，但很少有人能像这个小男孩一样直截了当地告诉他父亲自己的想法。小男孩对他父亲说：“让我们玩标枪。我将投掷，你将说‘妙极了！’”

——摘自《隽永小品》

富兰·塔肯顿是以前的明尼苏达州海盗橄榄球队指挥反攻的四分卫。有一次，他参加一场要求他拦阻冲势迅猛的擒抱员的比赛。

NFL四分卫几乎从不进行拦阻。他们的重要性经常由防卫者决定，因为这样的拦阻将使他们冒受严重伤害的危险。

但这个队比分落后了，需要一次出人不意的得分机会。塔肯顿上场进行拦阻，跑垒者得到一个底线得分。海盗队赢得了这场比赛。

第二天，队友们看着比赛录像，塔肯顿希望他所取得的成绩得到嘉许。

但是，他始终没有得到任何赞扬。

看完录像后，塔肯顿走近教练巴迪·格兰特，问道：“教练，你看到我的拦阻是不是？你怎么会对它一点看法都没有？”

格兰特回答道：“我确实看到了这次拦阻。妙极了，富兰，在那儿你总是干得很卖力。我思量我不用特意告诉你的。”

“噢，”塔肯顿回答道：“如果你再想让我去拦阻的话，你该这么做！”

（唐·马丁）

养子所得到的

美丽的心灵是那种博大、开朗而又准备容纳一切的心灵。

——蒙田

曾有两个妇女，彼此素昧平生，
一个你未曾铭记在心，
一个却成了你的母亲。

两个不同的生命共同塑造了你：
一个把你引上人生之路，
一个终其一生把你呵护；

前者赋予你生命，
后者指引你前行；

生母未及给予的抚育慈爱，
养母把它来完成。

一个给了你国籍，
一个给了你名字；

前者赋予你禀性天资，
后者赋予你生存的真义；

生母给你情感，
养母给你慰藉；

生母目睹你面带甜笑呱呱坠地，
养母却为你小心翼翼拭去泪滴；

生母无能为力为你提供家园，
养母祈祷要个孩子而遂了心愿。

可如今你泪眼朦胧，
向我发问，这样一个
深藏多年的问题：
亲生和领养，我究竟
应该属于哪一个

“呵，我的孩子，哪个都不是，
那只是两种不同的爱而已。”

（佚名）

同学会

意识到自己的存在就是最大的幸福。

本杰明·富兰克林

几个星期以前，当我正忙于照料我的事务的时候，我接到那个“邀请”——那令人恐惧、刺耳的电话铃声带给了我一条简直要比一个家中有人死了还要糟糕的消息。那是我的一位高中同班同学打来的，希望我能协助参加我们的20年同学会。

真的已经是20年了吗？我怵然而惊，一丝凉意顺着我脊椎骨上下游动，额头也渗出了汗珠。在过去20年之中，对于我的生命，我都干了些什么？我的母亲曾告诉过我，总有一天我要面对这个问题，但我当时却一笑置之，就如同我总是对她过去经常戴在发间的那些令人窘迫的粉红色塑料卷发器一笑置之一样。（上周，我在一家商店也买了一套，凭借它也做出许多种式样的卷发来！）

简直令人惊异，一个简短的电话竟能把一个人的生活整个颠倒了过来。突然间，我开始听那些用改编过的乐曲演唱70年代的歌曲（现在通称“老歌”），意识到米克·詹戈已经年过半百，“水边吸烟”再也不具有什么意义，我的“阳光下的四季”已经不加夸张地被忘却了。难道我真的已经到了暮年？

我匆匆瞥了一眼镜子（好了，我注视着那该死的镜子），检查着每一个细微的裂痕和毛孔，从我的头发轮廓线开始，往下经过那些以恩人自居的“笑纹”，一直到我的脖颈的底部。谢天谢地，还没出现双下巴，我想。

往后的几个星期纯粹就是地狱，每天都是以一项令人精疲力竭的训练活动为开始——早晨6点30分跑步，无意义地企图摆脱夜里积聚在我大腿上的那种无法看见的赘肉。我到商店去买合身的衣服——你知道，就是那件能使我看上去可以年轻20岁的衣服。我发现，他们在1975年左右就已经停止销售这种衣服了。后来，有3件衣服让我找到了感觉。恐怕只有一个合乎逻辑的解释：我正经历着中年危机。

我意识到了我每天夜里爬楼梯时听到的那种有趣的、嗄吱嗄吱的声响其实就是来自于我的膝盖。我还认真地增加个人的琐碎训练当作我的一个伟大的成就。敖皮片成了我每日常规食品的一部分——并非是因为它们是我喜好的食物。我还举办各种家庭晚会，只有这样做我才能计算清楚我到底有多少个朋友。

生活并没有从我原先设计的道路上出岔道。当然，我很快乐，我有一个极好的丈夫和两个可爱的孩子，他们是我生活的中心。但不知为什么，兼任秘书和充当母亲的双重角色几乎不能符合我的一位同学给我下的“非常成功”这个定义。难道我真是荒废了20年光阴？

正当我打算承认自已被击败而拒绝接受邀请的时候，我的7周岁的孩子拍打了一下我的肩膀，说：“我爱你，妈妈，给我一个吻。”

你知道，现在，我确实在盼望着下一个20年。

（林尼·C·高娃）

礼物

不要把孩子限制在你的知识范围内，因为他诞生于另一个时代。

——犹太法学博士的格言

一个温暖的夏日，上天将此礼物（按下文，此处喻婴儿——译者）交到她手边。那礼物看起来如此柔弱，让她激动，战栗不已。这是上天不同寻常的馈赠——这礼物终有一天会属于整个尘世，而在此之前，上天启谕她要细心照管和保护。母亲说自己明白了，然后就虔敬地把礼物带回家中。她决心情守对上天的承诺。

最初，母亲密切关注，无比眷顾呵护，使他远离任何险境。她看着他从自己营造的隐密天地中探头探脑，心中惶惑不安。但她开始认识到不能永远把它置于自己羽翼之下。若要茁壮成长，必须经受艰苦的环境。于是她谨慎地给他更多的空间，使之恣意自由地生长。

静夜之时母亲躺在床上，有时会自感信心不足，会问自己有无能力负荷如此令人敬畏的抚育重任。这时神灵会在她耳畔低语，向她保证上天知道她做得很好，于是母亲就安然入眠。

时光流逝，母亲渐渐相安于她的责任。那件礼物使她的生命如此丰盈，以至于在此之前的生命历程不堪回首，以至于没有了如此馈赠，生命的后半段将难以为继，难以想象。她差一点就把与上天的约定置之脑后。

有这么一天，母亲意识到那礼物发生了变化——不再柔弱，变得强壮、坚定、生气勃勃。一月月地，她看着他越来越有力量。于是母亲忆起她的约定。她从心底知道她与礼物在一起的时间已不多了。

那一天终于不可避免地到来。神仙们下凡来取走礼物，因为他已长大成人，要在天地间闯荡一番。母亲心内怅婉，因为他不能与她的生命相与长存。她深深感谢上苍的恩典，让她多年与如此心爱的礼物朝夕相伴。她挺起双肩，自豪地站起来，心想这真是一件非常特殊的礼物——他——她的爱子——会给这尘世、这众生增添美好与真义。于是母亲放飞了她的孩子，让他自由地飞翔。

（罗尼·维罗曼）

下一页


卷四 学与教(之一）

距今五十年后你开哪种车子，

你住哪种房子，

你银行户头有多头钱，

或你的衣服看来怎样都不重要，

但世界可能会因你对一个孩子的生命很重要而变得更好。

给我一个未来

我们给子女最好的遗产就是放手让他们自奔前程，完全依靠他自己的两条腿走自己的路。

——邓肯

亲爱的老师：

妈妈今天哭了，妈妈问我：“裘蒂，你知道你为什么要上学吗？”我说不知道，妈妈说：“你必须上学，将来才会有出息。”我说我的将来会是怎么样的呢？妈妈说：“我也不知道，你的将来如何全看你自己了，别担心，你会做得很好。”然后她哭了，她还说：“裘蒂，我好爱你。”

妈妈说，大人都必须很努力地工作，这样才能为孩子创造一个美好的未来。

老师，我们可以从今天开始就创造一个未来吗？你能为我和妈妈创造一个美好的未来吗？我爱你，老师。

学生

裘蒂敬上

我喜欢自己

一旦你发现一个孩子的自我意念开始增强，你会看到他在学习领域有丰硕的成果，但更重要的是，你会看到一个孩子开始懂得喜爱生活。

——韦恩·戴尔

当我体会到孩子需要的不只是实体的事物时，我甚感安慰。我的专长是数字，而且教得很好。我一直认为份内该做的就只是这些。然而我现在教的是“孩子”，而不是数学。因为我认识到：光是数学教得好，只成就了部分的孩子。现在当我不知道某道题的答案时，我似乎比从前想当专家时，有更好的答案。真正让我了解这一点的是那个叫艾迪的孩子。有天我问他，为什么他觉得自己比去年进步很多？他的回答给了我一个崭新的思考方向。他说：“因为我和你在一起时，我开始喜欢我自己。”

珍贵的一张纸

对别人表示关心和善意，比任何礼物都能产生更多的效果，比任何礼物对别人都有更多的实际利益。

——卢梭

我在明尼苏达圣玛丽学校教三年级。在我眼里，全班34个学生无一不可爱，但马克·艾克路得却是个异数。他外表干净整洁，和那与生俱来的乐天本质，使得他那经常性的捣蛋也变得可爱起来。

马克常喋喋不休地讲个不停。我一再地提醒他，未经许可的交谈是不允许的。而让我印象深刻的是每次我纠正他时那诚恳的回答：“老师，谢谢你纠正我。”刚开始我还真不知该如何反应，但后来我逐渐习惯一天要听好几次。

有天早上，马克又故态复萌，我已渐失耐心。我犯了个新手常犯的错误。我注视着马克说道：“如果你再说一个字，我就把你的嘴巴封起来。”

不到10秒钟，查克突然说：“马克又在说话了！”其实我并未交代任何一个学生帮我盯着马克，但既然我已事先在全班同学面前宣布这项惩罚，那么我就必须执行。

我清楚记得那一幕，仿佛今晨才刚发生。我走向桌子，非常慎重地打开抽屉，取出一卷胶带。不发一言，我走向马克的座位，撕下两片胶带，在他嘴上粘了一个大×。然后走回讲桌。

我忍不住偷看马克的反应，他竟然向我眨眼睛！我不禁笑了出来！当我走回马克的座位撕去胶带，无奈地耸耸肩时，全班欢声雷动。被撕去胶带后，他的第一句话竟是：“老师，谢谢你纠正我。”

那个学年结束后，学校要我教中学数学。时光飞逝，马克又出现在我的班上。他比以前更英俊，而且像以往一样彬彬有礼。由于九年级的“新数学”并不容易，他必须专心听讲，所以不像从前那么多话。

礼拜五好像什么事都不太对劲。事实上，我们整个星期以来一直在为一个新的数学概念“奋战”，而且我察觉到学生自身的挫折感愈来愈深，彼此间显得有些对立。我必须在争执加深前加以阻止。所以我要他们在两张纸上列出班上其他同学的名字，每个名字间留点空隙。然后我要他们把每位同学最好的地方写下来。

这项作业用掉了剩余的课堂时间，每个学生离开教室时必须把作业交给我。查克微笑着走出教室。马克说：“老师，谢谢你的教导，周末愉快！”

那个星期六，我把每位学生的名字分别写在一张张纸上，而且我把其他人对每个人的评语写上。礼拜一，我把每位学生的优点表发给他们。有些人足足用掉了两张纸。不久，每个人的脸上都露出微笑。我听见有人小声说：“真的吗？”“我从来都不知道别人会这样觉得耶！”“我没想到别人竟然会这么喜欢我！”

此后，没有人在课堂上提到那些字条。我从来都没想过，学生会不会在课后或和他们的父母讨论那些字条，但事实上这已不重要。这个活动已达到预期的效果，学生又恢复了往日的欢笑。

学生渐渐成长，各奔前程，数年后，有次在我结束假期返家时，父母到机场来接我。开车回家途中，母亲一如往常问我些旅途种种；像天气如何啦、有何新鲜事……。但语气间似乎还透露着些安抚的味道。母亲向父亲使了个眼色，父亲清清喉咙说：“艾克路得家昨晚打电话来。”“真的？我好几年没有他们的消息了！马克不晓得好不好？”父亲沉着地回答道：“马克在越南战死了！丧礼就在明天。他的父母希望你能参加。”直到今天，我还清清楚楚地记得听到这噩耗时的震惊。

在这之前，我从来没看过死于战役的军人。躺在棺木里的马克看起来如此英俊、如此成熟。那一刻我所能想到的是：马克，我愿做任何事，只要你能和我说话。

教堂挤满了马克的朋友，查克的妹妹唱了一首《为国之战赞美诗》。为何丧礼当天非下雨不可呢？这使得在墓园旁行走更加困难。神父吟着祈祷文、喇叭手轻轻吹着。深爱着马克的人依序在马克的棺木旁绕一周，洒下圣水。

我是最后一个对棺木画十字的人。我静仁在那里，其中一个士兵，也就是护枢者之一向我走来，问道：“你是马克的数学老师吗？”我点点头，继续凝视着棺木。他说：“马克经常向我谈起你。”

丧礼之后，马克的老同学大部分都前往查克的农舍用午餐。马克的父母也在那儿，显然是在等我。他的父亲说：“我们想给你看样东西。”接着他从口袋里拿出一个皮夹。“他们在马克过世时从他身上找到的，我们想你可能会认得。”

打开皮夹后，他小心翼翼地取出两张破旧的笔记纸，显然这两张纸已被粘补、折了又折无数次。我看都不用看就知道，这是我把马克同学们说他的好话列上的那两张纸。“非常谢谢你为他做的事。”马克的母亲说。“而且，如你所见，马克十分珍惜。”

马克的同学们开始聚集在我们周围，查克羞怯地微笑说道：“我也保留了那张表，就在我书桌最上面的抽屉里。”约翰的妻子说：“约翰要我把那张表放在结婚相簿里。”“我也有！”玛丽莲说：“夹在我的日记簿里。”然后另一个学生维琪，从她的袖珍书里取出皮夹，把她那破烂不堪的纸拿给大家看。“我随身带着。”维琪神色自若地说。“我想我们都保留着我们的表。”

我忍不住坐下来开始哭泣，我为马克及那些再也见不到他的朋友们而哭泣。

（海伦·慕斯勒）

动手去学

一个老是寻找工具的工人，肯定是一无所成的。

——撒缪尔·约翰逊

几年前，我开始学习拉大提琴，大部分的人都说我是“学习拉”大提琴，但这几个字听在我耳里，让我觉得这整件事有两个非常不同的过程：（一）学习拉大提琴；（二）开始拉大提琴。这表示我必须完成第一个步骤，才能继续第二个步骤。也就是说除非我学成出师，否则我永远是在学习阶段，谈不上真正地演奏，当然，我上面拉里拉杂扯了一堆都是废话，其实做任何事都只有一个过程，就是动手去学，这是唯一的途径。

（约翰·霍特）

老师的手

不幸的人喜欢看到人们同情的脸色，他们喜欢谈谈他们的痛苦，听别人亲切安慰的语言。

——列夫·托尔斯泰

感恩节那天，报纸刊登了一则故事：有位小学一年级的老师叫班上小朋友画出他们感恩节的东西。这些小孩多半来自贫苦家庭，所以她料想他们多半会画桌丰富的感恩节佳肴，外加一只香啧啧的火鸡。但看到道格拉斯的作品后，她惊讶不已，上面画了一只手！

这是谁的手？班上的小朋友都兴致勃勃地开始臆测，“这一定是赐给我们食物的上帝的手。”一个小孩说道。“是农夫，他用这手养出大鸡。”另一个小孩也有意见。在一阵猜测后，小朋友们又跑回座位继续画画。这时老师走到道格拉斯身旁，弯下腰问他那是谁的手。“那是你的手，老师。”他怯怯地回答。

道格拉斯个头矮小，样子也不讨人喜欢，但老师在下课时总会过去牵牵他的手。她常这样握孩童的手，但对道格拉斯而言，意义格外重大。也许过感恩节的真义并不在于收受他人给予我们的有形物质，而是借此机会回馈他人，无论是如何微小的付出。

（来源不详）

小男孩

画家如果拿旁人的作品做自己的标准或典范，他画出来的画就没有什么价值，如果努力从自然事物中学习，他们就会得到很好的结果。

——达·芬奇

从前有个小男孩要去上学了。他的年纪这么小，学校看起来却是那么大。

小男孩发现进了校门口，便是他的教室时，他觉得高兴。因为这样学校看起来，不再那么巨大。

一天早上，老师开始上课，她说：“今天，我们来学画画。”

那小男孩心想：“好哇！”他喜欢画画。他会画许多东西，如：狮子和老虎，小鸡或母牛，火车以及船儿——他开始兴奋地拿出蜡笔，径自画了起来。

但是，老师说：“等等，现在还不能开始。”老师停了下来，直到全班都专心看着他。

老师又说：“现在，我们来学画花。”

那男孩心里高兴：“我喜欢画花儿。”他开始用粉红色、橙色、蓝色蜡笔，勾勒出他自己的花朵。

但此时，老师又打断大家：“等等，我要教你们怎么画。”于是她在黑板上画了一朵花。

花是红色的，茎是绿色的。“看这里，你们可以开始学着画了。”

小男孩看着老师画的花。又再看看自己画的，他比较喜欢自己的花儿。但是他不能说出来，只能把老师的花画在纸的背面，那是一朵红色的花，带着绿色的茎。

另一天，小男孩进入教室，老师说：“今天，我们用黏上来做东西。”

男孩心想：“好棒。”他喜欢玩黏土。他会用黏上做许多东西：蛇和雪人，大象及老鼠，汽车、货车——他开始捶揉个球状的黏土。

老师说：“现在，我们来做个盘子。”

男孩心想：“嗯，我喜欢。”他喜欢做盘子，没多久各式各样的盘子便出笼了。

但老师说：“等等，我要教你们怎么做。”她做了一个深底的盘子。“你们可以照着做了。”

小男孩看着老师做的盘子，又看看自己的。他实在比较喜欢自己的，但他不能说，他只是将黏土又揉成一个大球，再照着老师的方法做。那是个深底的盘子。

很快的，小男孩学会等着、看着，仿效老师，做相同的事。很快的，他不再创造自己的东西了。

一天，男孩全家人要搬到其他城市，而小男孩只得转学到其他学校。这所学校甚至更大，教室也不在校门口边，现在，他要爬楼梯，沿着长廊走，才能到达教室。

第一天上课，老师说：“今天，我们来画画。”

男孩想：“真好！”他等着老师教他怎么做，但老师什么也没说，只是沿着教室走。

老师来到男孩身边，她问：“你不想画呜？”

“我很喜欢啊！今天我们要画什么？”

“我不知道，让你们自由发挥。”

“哪，我应该怎样画呢？”

“随你喜欢。”老师回答。

“可以用任何颜色吗？”

老师对着他说：“如果每个人都画相同的图案，用一样的颜色。我怎么分辨是谁画的呢？”

于是，小男孩开始用粉红色、橙色、蓝色，画出自己的小花。

小男孩喜欢这个新学校，即使教室不在校门口边。

（艾伦·芭克莉）

我是个老师

教师可算是幸运的行业，医生只能在某一神奇时刻引领新生命来到这世界，但我却能看着学生天天有新的问题、新的想法、新的人际关系，进而感受生命再生的喜悦。

我是个老师。

我主要的职责是为学生解惑。

我曾扮演许多其他角色。

如同苏格拉底鼓励学生尽量发问，以激发新的想法。

如同安·苏利文透过指尖，将世界的奥妙讯息传达到海伦·凯勒手里。

如同伊索和安徒生，借由无数的故事来向学生阐述真理。

如同玛瓦柯林斯，我坚决主张每个孩童都有接受教育的权利。

如同黑人教育家贝休恩女士，我也有一股创办学校、教育少数民族的热忱，即使是用水果箱当课桌。

历史上有许多大名鼎鼎的人物也都是教育家……布克·华盛顿、佛陀、孔子、爱默生、里奥·巴斯卡里亚、摩西和耶稣。

也许有些学生无法想起我的长相和姓名，但我相信在他们记忆中会有一位在讲台上比划手脚、努力讲课的老师。

我曾多次受邀参加以前学生的婚礼，望着他们娶得娇妻，或是觅得如意郎君，我常喜极而泣。他们若喜获麟儿，喝满月酒也少不了我一份。然而我也曾参加过白发人送黑发人的悲伤场面，见到自己的学生英年早逝，内心实在唏嘘不已。

在学校的一天，我不但是个教书的，还得身兼演员、朋友、医护人员、教练、心理医生、代理父母、推销员、信仰守护者、政客，有时还要借学生钱，替他们找失物。

除了天文地理、数学公式、文法、故事和书等知识外，我实在没有别的东西可教给学生，因为一个人一生中最重要的课程是学习了解自己，而这不是坐在教室里听课就能学到的。

我的工作呈两极化，上课时，我必须扯着嗓子说话；下课后，我必须静心聆听学生的倾诉；而我最大的安慰莫过于我的付出获得学生的回馈。

我像个寻宝者，但我想挖掘的并非物质上的财富，而是想从学生身上发现到因挫败而被埋藏的潜能，并且不断寻找新的机会，让他们能发挥所长。

教师可以说是幸运的行业，医生只能在某一神奇时刻引领新生命来到这世界，但我却能看着学生天天有新的问题、新的想法、新的人际关系，进而感受生命再生的喜悦。

建筑师若用心建造，一栋建筑物可以矗立数百年；老师若以爱心与真诚教学，对学生的影响也会是永远。

我是个战士，整日与压力、消极、恐惧、偏见、无知等作战。但我也有不少助力，像智慧、好奇、家长支持、创作力、信心、爱心和笑声，这些都是我的最佳盟友。

我能有这么充实愉快的教学生活，都要感谢家长们。孩子是未来的栋梁，他们有信心将孩子交付给我，我倍感荣幸。

这一路走来，我有太多的回忆，直到现在，我的教学工作仍是充满了挑战及乐趣，因为我所接触的都是未来的主人翁。

我是个老师——为此我每天感谢上苍，让我是个老师。

（约翰·史拉德）

神奇的鹅卵石

习惯性的思考构成我们的生活。它对我们的影响力胜过我们亲近的社会关系。我们最信赖的朋友也无法像我们所怀有的思想一样建构我们的生活。

——J·W提供

“为什么我们要学这没用的东西？”

在我几年来教课所听到的抱怨与疑问中，这句话是最常出现的。我会用下列的传奇故事来回答这个问题。

有天晚上，一群游牧民族正想扎营休息时，忽然被一束强光所笼罩。他们知道神要出现了。带着热切的期待，他们等待看来自上天的重要讯息。

最后，神的声音说话了：“尽力收集鹅卵石。把它们放在你们的鞍袋里。再旅行一天，明晚你们会感到快乐，同时也会感到愧悔。”

他离开后，这些游牧民族都感到失望与愤怒，他们期待的是伟大宇宙真理的揭秘，使他们足以因此创造财富、健康或其他世俗的目的，但相反的他们却被吩咐去做这件卑贱而无意义的事。但无论如何，来访的亮光仍促使他们各自拣拾了一些鹅卵石，放在他们的鞍袋里，虽然他们并不怎么高兴。

他们又走了一天路，当夜晚来临，开始扎营时，他们发现鞍袋里的每一颗鸽卵石都变成了钻石。他们因得到钻石而高兴极了，却也因没有收集更多的鹅卵石而愧悔。

我在早期从事教学时曾有一个学生，名叫阿伦，印证了这则传奇的真理。

阿伦念8年级，在被退学的边缘摇摆，擅长制造麻烦。他专门欺凌弱小，更是个偷窃高手。

每天我都会叫我的学生背一则伟大思想家的格言。在我点名时，我会用一则格言来点名，如果学生想算出席的话，必须说完这则格言。

“艾丽丝·亚当斯——没有所谓失败，除非……”

“你不再尝试。我来了，许拉特先生。”

所以，在这年结束时，我的年轻学生已经背了150则伟大的思想格言。

“认为你能，或认为你不能——总有一个对。”

“如果你看到了障碍物，你的眼睛就已远离了目标。”

“所谓犬儒学派，就是指那些知道每一件东西的价格而不懂它们的价值的人。”

当然，还有拿破仑·奚尔斯的：“如果你能想到它，相信它，你就能达到它。”

没有人比阿伦更爱抱怨这个每日的例行作业——直到他被退了学。我有5年没看到他，但有一天，他打电话给我。他假释出狱后，在附近的某一所学院修习一门专业技术的课程。

他告诉我，在他被送进少年法庭后，被载到加州青少年法院监狱服刑，他变得对自己非常绝望，拿了一把刮胡刀试图割腕自杀。

他说：“你知道，许拉特先生，当我躺在那儿，生命一滴一滴地流失时，我忽然想到有一天你叫我写20次的那句无聊格言：‘没有所谓失败，除非你不再尝试。’忽然它对我起了作用。只要我活着，我就不算失败，但如果我让自己死掉，我绝对是个失败的死人。所以我用仅余的力气求救，开始了新生活。”

在他听到这句格言时，它是个鹅卵石。当他身处危机需要指引的那一刻，它变成了钻石。所以我想对你说，尽量收集鹅卵石，你就可以期待一个充满钻石的未来。

（约翰·韦恩·许拉特）

我们是白痴

为什么世上虽有镜子，但是人们不知道自己的样子。

——叔本华

我开始教书的第一天，课程进展得相当顺利。我下定决心坚持着当老师就要有像勒住马腹的肚带一样的态度。然后我上了这天的最后一堂课——第七堂课。

我走向教室时，就听到课桌椅碰撞的声音。在转角处，我看到一个男孩把另一个按在地上。

“给我听着，你这个白痴！”躺在下面的那个咆哮着，“我可没跟你姊姊怎样！”

“你离她远一点，你听见了吗？”上头的男孩正在盛怒中。

我如临大敌般地要他们停止打斗。忽然间，有14双眼睛盯着我瞧。我知道我看来不太有自信。这两个男孩互看一下，又看看我，慢慢地回到座位上。这时，对面班级的老师把头倚在门边，对我的学生大吼，要他们坐下，闭嘴，叫他们照我的话做。这让我感到自己懦弱无力。

我企图把我准备的课程教给他们，但却面对了一群不友善的面孔。课程结束后，我叫那个参与打架事件的男孩留下来。他叫马克。

“女士，别浪费你的时间了。”他告诉我，“我们都是白痴！”然后他就扬长而去。

我深受打击，跌坐在椅子里，并怀疑我是否该当老师。像这样的问题可以解决吗？我告诉我自己，我只吃一年苦头，在明年夏天我结婚以后，我可要找个报酬高的差事做。

“他们让你头痛，对吗？”一个早先曾教过这一班的同事问我。

我点点头。

“别担心，”他说，“我曾在暑期班里教过他们。他们只有14岁，大部分都没法毕业。别跟那些孩子浪费时间。”

“你是什么意思？”

“他们都住在荒郊野外的贫民窟里，他们是打零工的人和小偷的孩子。他们高兴来时才来上学。那个被压在地板上的男孩骚扰了马克的姊姊——在他们一起摘豆荚的时候。今天吃午餐时我曾叫他们闭嘴。你只需让他们有事忙，保持安静就够了。如果他们再惹麻烦，就把他们送到我这儿。”

我收拾好东西回家，还是忘不了马克说“我们是白痴”时的那张脸。

白痴？！那个字在我脑里啪啦作响——我知道我必须采取某些非常手段。

第二天，我要求我同事别到我班上来。我必须用我自己的方式处理。然后我到了课堂上，正视每个学生。然后到黑板上写下ECINAJ几个字。

“这是我的名字，”我说，“你们可以告诉我这是什么意思？”

他们告诉我，这个名字怪里怪气，他们从没见过。我又到黑板上写字，这次写的是JANICE，几个学生念出了这个字，送给我一个带笑的眼神。

“你们是对的，我叫Janice。”我说，“我有学习上的障碍，医学上叫‘难语症’。我开始上学时，没法正确拼出我的名字。我不会拼字，数字更把我搞昏了头。我被贴上‘白痴’的标签。没错——我是个‘白痴’。我还可以听到那些可怕的叫声，感觉那种难堪。”

“那你为什么会成为老师？”有人问。

“因为我恨人家这么叫我，我并不笨，而且我喜欢学习。这就是我要讲的这堂课的内容。如果你喜欢‘白痴’这个称谓，那么你就不该听下去，换个班级吧！这个房间里可没有白痴。”

“我也不会让你轻松如意，”我继续说，“我们必须加油，直到你赶上进度。你们会毕业，我希望你们有人会上大学。我不是在跟你开玩笑——那是我的承诺。我再也不要听到‘白痴’这个字了。你了解吗？”

他们似乎肃静了些。

我们确实很努力，而我不久也兑现了承诺。马克的表现尤其出色。我听到他在学校里告诉另一个男孩：“这本书真好。我们不再看小孩子看的书了。”他手上拿的是《杀死嘲笑鸟》。

过了几个月，他们进步神速。有一天马克说：“可是他们还是认为我们很笨，因为我们说的话不对劲。”我等的那一刻到来了。现在我们开始了一连串的文法研习课程，因为他们需要。

可是6月到了。他们的求知欲依然强烈，但他们也知道我将要结婚，离开这一州。当我在上课提到这件事时，他们很明显地骚动难安。我很高兴他们变得喜欢我，但气氛似乎不太对，他们是在为我即将离开学校而生气吗？

在我上课的最后一天，校长在学校入口大厅迎接我。

“可以跟我来吗？”他坚定地说，“你那一班有点问题。”他领着我走向穿堂时正视着前方。

到底出了什么事？我很犹豫。

我太惊讶了！在每个角落、学生的桌上和柜子里都是花，我的桌上更有一个巨大的花篮。他们是怎么弄的？我怀疑。他们大多家境贫寒，必须靠勤工俭学才能赚得温饱。

我哭了，他们也跟着我哭。

之后我知道他们怎么弄的。马克周末在地方上的花店打工，看见我教的其他几个班级下了订单。他提醒了他的同学。骄傲的他们不想被贴上“穷人”的标签，于是马克要求花商把店里所有“不新鲜”的花给他。他又打电话给殡仪馆，解释说，他们的班上要把花送给一位离职的老师，于是他们答应把每个葬礼后用完的篮子给他。

那并不是他们送给我的惟一礼物。两年后，14个学生都毕业了，有6个还得了大学奖学金。

28年后，我又在那间学校附近的一所高中任教。我知道马克和他大学的女友结了婚，是个成功的商人。无巧不成书，3年前马克的儿子还在我任教的高三优等英文班读书。

有时我想起自己第一天当老师时我还会发笑。试着想想！我竟曾考虑辞职，去做“报酬更好”的事！

（珍妮丝·爱德生·康诺利）

童子军团长挽回大势

朋友的惟一礼物就是他自己。

——桑塔亚那

童子军们为“亲子之夜”的晚会已经准备了好几个礼拜了。事事已井然就序。墙上挂满了展览品，童子军们个个兴高采烈，桌子上也摆满可口的食物。

主持人已经就座。观众们在预先安排下兴奋地唱着亲子晚会节目的主题曲。

之后就是吉米·戴维斯的致辞。这一刻他已经等很久了。他起立时，看了他母亲微笑的脸庞还有他父亲呆板而客气的脸一眼。他满怀热情地开始了。由于听众们把注意力焦点集中在他身上，他的演说更加动人心弦。

但事情发生了，他眼前的世界似乎模糊成一团。他的声音慢了下来——结结巴巴——就停了。他涨红了脸，手臂茫然挥动着，绝望中的他无助地看着他的童子军团长。

由于曾经排练过，童子军的领导人已经听过他的讲演许多次，于是他在旁提了词，使这个小伙子能继续下去。但无论如何已经不同了——这个杰作遭到了破坏。

吉米又停了——童子军团长又提了词。剩下的两分钟，看来像童子军团长在致辞，而不是吉米。

但吉米还是完成了。他在一群男孩中间坐下，知道他自己失败了，心情更是沉重。男孩的母亲脸上明明白白地表现出沮丧，而他父亲的脸则因羞愧而痛苦地扭曲着。

观众们敷衍地鼓掌，给这个失败的男孩以同情的鼓励。

但童子军团长还是站着，他冷静的眼睛眨了眨，所有的人都聚精会神地倾听，因为他没有说得很大声。

他在说什么？

“我比你们高兴，因为我更知道刚刚发生了什么。你已经看到一个男孩把可能成为悲惨失败的事件变成光荣的胜利。”

“吉米可以选择退缩，退缩会比较容易。在200人面前继续完成这项工作需要相当的勇气。”

“将来有一天你可能会听到一场更好的致辞，但我确信你不会看到任何比吉米表现的童子军精神更好的示范——在困难重重中也得继续下去！”

人们的鼓掌变得如雷贯耳。吉米的母亲骄傲地坐直了身子。男孩父亲的脸上又回复了自信。所有的人又变得兴高采烈，而吉米，不吐不快，对他旁边的朋友说：“基，我真希望我有一天能变成像那样的童子军团长。”

（华特·麦克匹克）

（由马丁·卢提供）

现在的年轻人怎么搞的？

如果你对待一个人……以你期待他和他可能成就的样子对待他，他就会变成那个样子。

——歌德

我们的年轻人长得越来越快了，他们需要我们的帮助。

但我能做什么。

我心里的声音质问我，为什么我不能成为这一代年轻人的典范。我不是心理学家，我也确信我没有像政治家一样有造成巨大影响的能力。

我是一个工程师。我在维吉尼亚大学取得电子工程学位。现在我正为Hewlett Packard公司做事。

但这个想法从没离开过我。

所以，我终于决定做些事。那天早晨，我打电话给地方附近的高中。我和校长谈话，告诉他我希望能有所协助。他受宠若惊，邀我在午餐时间到学校来，我接受了。

中午，我开车到学校去，脑子里充斥着各种想法：“我可以和他们搭上线吗？学生们可愿意和一个外来的陌生人谈话？”

好多年来我没踏进高中校园了。当我走在校园大道上时，学生们兴奋地吵成一片。人很多。学生们比我想象中要成熟。他们大多穿着松松垮垮的衣服。

最后，我来到103教室，我要在那儿和学生分享一些内心的感觉。我深呼吸了一口气，打开门。里头，有32个学生在叽叽喳喳他说话。我一走进去，他们就停止了，所有的眼睛注视着我。

“嗨，我是马龙。”

“嗨，马龙，欢迎。”咻！我松了一口气，他们接受我了。

在一个小时的会晤中，我们谈论如何设定目标、学校的重要性、如何以非暴力的方式解决问题。当象征下一堂课的铃声响起时，我还不想结束。时光比从前任何时候都过得快，已经到了我该回去工作的时刻了，我简直不相信我有多高兴，我充满活力地回到工作岗位上。

这件事持续了几个月，我在这所学校拓展了不少关系。学生们和我相处融洽，但也不是所有的学生都因我的到来而开心。

事实上，我说的例外是指保罗。

我永远忘不了保罗，他是个看起来真的很棒的家伙，6.2尺高，220磅重。他才刚转学到这个学校来。传说他才刚从少年法庭的拘留中心出来。其实，老师们都很怕他。为什么呢？因为两年前，他因在争执中刺了英文老师胸前一刀而被判刑。每个老师都让他随心所欲。他总是最后一个进入课堂，从不带书，因为他根本不想上学。

有时，他会在我的课程中不发一言地坐着。我想他来的惟一理则是想“鸡蛋里挑骨头”。

每次我想要他加入时，他只是用锐利的眼光瞪着我。他对我口出恶言，好像一颗就要引爆的炸弹。但我并不打算放弃。每次他来，我就企图说服他加入讨论，但他并不感兴趣。

有一天，我受够了，他引燃了这枚炸弹。

在这一特别的课程中，我们正讨论我们的“理想大学”。学生们从杂志中剪下他们目标中的图片，把它们贴在剪贴簿上。保罗进来时，我们已经讨论了20分钟了。

我征求愿意和班上同学分享他或她的理想大学的志愿者。茱莉亚，一个小女孩站了起来，开始讲述她的梦想。我很高兴茱莉亚站了起来，因为当我第一次看到她时，她是如此地害羞。

“我要上医学院当医生。”

忽然间，笑声从教室后头迸出来。

“拜托你，当医生？认清现实吧。你不会有出息的！”

所有的人都回头往后瞧，保罗边笑边说。

我很震惊，我不相信会发生这样的事。全班鸦雀无声，我该怎么办呢？我的肾上腺素分泌越来越旺盛了。

“保罗，你错了！你为什么要打击别人呢？”

“哟，老师！你敢说我？你是在侮辱我吗？你可知道我是谁？看我，我可是个天生的土匪。别惹急了我，否则就有你好看。”

他开始走向门。

“不，保罗，那没用，你没有权利打击别人。够了，你不需要留在这儿。你如果不能成为团体中的一分子，就走吧！我们这儿是个互助合作的团体。而且，保罗，你有那么多潜力。我们需要你的参与，你一定有很多东西可以提供给大家。我关心你，也关心整个班级，所以我才到这儿来。你愿意加入大家吗？”

保罗看了看他的肩膀，并狠狠地瞪了我一下，他打开门走了出去，把门重重地甩上。

整个班级都为这出戏感到震惊，我也是。

下课后，我收拾好东西走向停车场。当我走到我的车子前，有人叫住我。

我转身，出乎意料地，我看到保罗。他静静地走向我，我被恐惧的心境笼罩了。我想找人帮忙，但事出突然，我根本无法动弹。

“史密斯先生，你记得你对我说的话吗？”

“是的，保罗。”

“你的意思是说，你关心我，想要我成为群体中的一分子。”

“是的，保罗。”

“好吧，从没人对我说他们关心我。你是第一个这么说的人。我想成为群体中的一分子。谢谢你这么关心我支持我。明天上课前我会向茱莉亚道歉。”

我简直不能相信我的耳朵。我太惊讶了，几乎说不出话来。

当他走开后，快乐的泪水从我的眼中流下来，开始滑落下我的脸颊。那天我决定贡献我的一生鼓励年轻人了解他们真正的潜力。

（马龙·史密斯）

下一页


卷四 学与教(之二）

雪中的零

每颗星有自己独有的一切，星际再也没有类似的世界。

——叶甫国申柯

这出悲剧是在一个寒风彻骨的2月早晨开始的。我开车到学校去，跟在密尔福地区巴士后头。它忽然在一家没生意做的旅馆前煞车停下来，就像每个下雪的早晨一样。而我却被这意外的停车搞昏了头。一个男孩踉跄下了巴士，摇晃了一下，步履蹒跚的他跌倒在街道镶边石的雪上。巴士司机和我同时赶到了他身旁。他苍白的脸比雪还白。

“他死了。”司机喃喃自语。

我一分钟也不耽搁。我很快地看了一下从巴士上往下看的受惊的年轻脸庞一眼。

“找医生！快！我会从旅馆里打电话出去。”

“没有用的。我告诉你，他死了。”司机往下看着一动也不动的男孩。“他说他不舒服，‘我很抱歉，我必须在这旅馆下车。’就这样。他又客气又谦虚。”

当这个消息传开时，暄哗的校园忽然失去了声音。我从好几群女孩子旁经过。

“他是谁？是谁死在往学校的路上？”我听到她们其中一个轻声低语。

“不知道他的名字，他是密尔福地区的孩子。”她回答道。

在教职员室和校长办公室的情况也差不多。

“我希望你去通知他的父母，”校长告诉我，“他们没有电话。总之，一定要有学校的人亲自去通知他们。我会代你的课。”

“为什么是我？”我问，“你去不是比较合适吗？”

“我不认识这个男孩，”校长条理分明地说，“而且在去年二年级学生的个人表格中，我注意到你是他最喜欢的老师。”

我在风雪中行驶，沿着颠簸的峡谷小路到伊凡斯区，一路想着这个男孩，克里夫·伊凡斯。我是他最喜欢的老师？！那么，为什么两年内他对我说不到两句话呢？我可以用我心里的眼睛记得，他在我下午的文学课中一直坐在最后一排的位置。他独来独往。

“克里夫·伊凡斯，”我对自己咕哝着，“一个从不笑的孩子。我从没看见他笑过一次。”

这大农场的厨房既干净又温暖，我到底还是说出了这个消息。伊凡斯太太慌乱地拿了把椅子过来：“他从没说他哪儿不舒服。”

他的继父鄙夷地说：“从我搬到这儿来之后，他就什么话也没说。”

伊凡斯太太起身，把一只平底锅推进炉子后面，开始解开围裙。

“撑着点，”她的丈夫吼着，“在我到镇里去前我得吃早餐，反正现在做什么也干事无补。如果克里夫没这么蠢，他会告诉我们他不舒服。”

学校下课后我坐在办公室里，盯着我面前的各种记录发呆。我即将要封存这个男孩的档案，并在学校报纸上写下他死亡的新闻。几乎空白的稿纸似乎在嘲笑我的努力。

“克里夫·伊凡斯，白人，并没有受到继父合理的养育，有5个兄弟和姊妹。”简略的资料和全是D的成绩单是这些记录提供的所有内容。

克里夫·伊凡斯静静地走进学校大门，在傍晚又静静地离开，全部的事实就在这里。他从未参加社团，从没加入任何团队游戏，从没到办公室来过。直到目前，我还没听到他做任何一件有趣的、顽皮吵闹的事情，没有人注意过他。

你怎么能将一个男孩归于零呢？但学校的记录多半给我这样的答案。一、二年级老师下的注解写着：“可爱、害羞的孩子；胆小但热心。”然后三年级老师的笔记就对他展开了攻击。有个老师以工整笔迹写道：“克里夫不讲话、不合作，学得很慢。”另一个书呆刑的老师则写——“笨”、“弱智”、“低智商”。他们都对。这男孩的智商到九年级只有83。但在三年级时却是106。一直到七年级分数才低于100以下。即使是胆小、可爱的小孩也是一个活生生的人，要毁了他需要时间。

我用力地打字，写了一份措辞强烈的报告，指出教育如何对待克里夫·伊凡斯。我把一份报告重重地摔在校长的桌上，另一份放进令人哀伤的档案柜里，重重地关起档案柜，并在离开办公室大力甩上门。但我并没觉得好过些。有个小男孩仍亦步亦趋地跟着我，一个面容憔悴、穿着旧牛仔裤、单薄的男孩，他睁着大眼睛寻找了很久，终归寂灭。

我可以想象有多少次他被团体排斥，有多少孩子以窃窃私语将他排除。我可以看见那些脸庞，听到那些一再倾泻的声音，“你是笨蛋。你是笨蛋。你什么都不是，克里夫·伊凡斯。”

孩子是易于相信别人的动物，克里夫无疑地相信他们。忽然间我明白了：当克里夫·伊凡斯到最后己一无所有，他就跌在雪地中，离开这世界。医生们可能会把“心脏衰竭”列为死因，但我不会改变我的想法。

（作者佚名）

一次简短的接触

爱是造物的最终法则，而不管自然的爪牙染满了血。

——阿尔弗雷德·丁尼生

我的朋友查理自己走了进来，关上了后门。他巡视了我的冰箱，拿出一罐百威啤酒，坐在厨房的椅子上，我面带笑容地看着他。

他的面容让人震惊，像鬼或面对死亡的人一样。他的眼睛镶着黑眼圈，他的头摇来晃去，好像他在跟内心的声音对话一样。最后他一口气喝干啤酒，才将眼睛正视我。

我告诉他，他看来糟透了。他承认，也补充说，他感觉比我说的更糟、更震撼。然后，他把他不平常的故事告诉我。

查理是地方高中的美术老师。他担任那个职位多年，并备受学生爱戴，使同事们都心生羡慕。在这特别的一天似乎有从前的学生来拜访他，在离校四五年后回来，展示她的婚礼戒指、新生的婴儿和她的锦绣前程。

查理停了下来，喝了啤酒。就是这样的，我想，他面对了他自己的死亡。做老师的最能感到时光飞逝，才一眨眼功夫，昨天一个女孩，今天已经是一个母亲。

“不，不是这样，真的。”查理告诉我，“不是与死亡有关的问题，也不是看到鬼。”那是一堂课，他解释道，有关谦逊问题。

来访的人叫安琪拉，早先曾上过5年艺术课程。查理记得她是个安静、单纯的女孩，不爱说话，但总是对友善的提议报以害羞的微笑。

现在她是个有自信心的年轻女子，一个母亲，她已经会挑起话头而不只是回答问题。她胸有成竹地来看她从前的美术老师。在礼貌性的问候后就开始进入主题。

“当我念高中时，”她解释道，“我的继父强暴了我。他打我，晚上还到我床上来。很恐怖，我深深地受到侮辱。我没有告诉任何人，没有人知道。”

“后来，在我念初中时，我的父母在周末出去度假，第一次把我一个人留在家里。我计划要自杀。”

“他们在星期四晚上离开，所以整个晚上我都在准备。我做了家庭作业，写了一封长信给我妈，收拾好我的所有物品。我买了一卷宽胶带，花了一个小时把外面的门和停车间的窗子从里头封起来。我把钥匙放在我妈车上的内燃机中，把我的玩具熊放在乘客的座位上，然后就上床睡觉。

“我的计划是——照往常一样，星期五到学校去，一样搭巴士回家。我会留在家里等父母的电话，和他们讲话，然后到停车间去点燃引擎。我希望直到星期天下午我父母回家前没人发现我。我宁愿死也要自由。”

安琪拉执行着她的计划，直到第八堂课，查理——她的艺术老师，坐在她隔壁的位子上，看了看她的作品，把一只手臂绕着她的肩。他和她说了些话，倾听她的回答，并轻轻地捏了捏她，又到别的同学那儿去了。

安琪拉在那个星期五下午回家，给她的母亲写了第二封迥然不同的信。她把停车间的胶带移开，并把她的玩具熊和其他所有物品打包好。然后她打电话给她的牧师，那人立刻来了。她离开了父母的家，再也不回头。她再度生气蓬勃并把它归功于查理。

故事接近了尾声，查理和我聊着有关学校警告老师别碰学生的事，在学校里发展社交只是浪费时间的说法。也有些学生有时会排斥这样的对待，多少次，我们怀疑，我们在学生需要时轻轻拍过他们吗？我们沉默地坐着，然后，我们明白了这个故事的震撼力和复杂度。这样的对待，在学校、教堂甚至购物中心中都会发生几千次，没什么特别的。像查理这样的成人自然而然地，不假思索地这么做。

查理提出了他的解释。安琪拉在上艺术课时已下了决心，如果一个老师都能友善地关心她，有时间停在她身边，和她接触，看着她和倾听她，那么一定有其他人会关心她。

当我摩擦我的手驱走寒冷时，查理把头枕在手上。他看着我，继续说着他新的一课——谦逊。

“南茜，”他非常安详、非常坚决地说：“让我觉得最自卑的是，我甚至不记得这个事件！”

多年过去了，她回来告诉他，都是他救了她的命。

（南茜·摩尔曼）

哈蒂小姐

人生中最神秘的相遇是在有人认出我们和我们的能力，点亮我们最高潜能的电路时。

——鲁斯提·柏卡斯

我一出生就是个有学习障碍的孩子。我想象力错乱的情况被称为“难语症”。得了难语证的孩子学单字学得很快，但他们并不知道他们的理解方式和常人不同。我感觉到我的世界多彩多姿，充满着形形色色的“单字”，并引申出了相当多奇特的字汇，使得我的父母对我的学习能力相当乐观。让我害怕的是，我在一年级时就发现字母比单字显得重要。难语症的小孩把字母前后颠倒，没法像别人一样照正常方式排列它们。所以我的一年级老师说我“学习有困难”。

她把她的观察写下来在暑假前交给了我的二年级教师，以使她在我上课前能够想出针对我的特别教法。我上了二年级，可以知道数学问题的答案，却对得到答案的繁复过程无能为力，而我也发现，繁复的过程比答案重要。这时我对学习过程感到完全无助，变成一个说话结巴的人。因为无法直截了当地说话，无法完成一般的数学题目，也无法适当地拼出字母，我变成了一个祸星。我创造了在每堂课都须坐在最后一排的悲剧，离开老师的视线。万一被叫到了，我就含糊地回答：“我不——不——知——知道。”我的命运在此似乎被注定了。

我的三年级老师在我上三年级前就知道我不会说、不会写、不会读也不会做数学题，所以她对应付我毫不表示乐观。我发现装病可以作为让我顺利毕业的武器。这使我可以把时间花在校医务室那边，而不必待在最后一排；也可以找到一些模棱两可的理由留在家中或被送回家，我的三年级和四年级就是如此的悲剧。

到了五年级我的命运改变了，上天把我放在严师哈蒂小姐的监管之下——她是美国西部最严格的小学老师。她曾经徒步翻越过落基山脉；这个了不起的女人，对我来说就像熊熊的火焰。她用她的双臂拥着我，说：“他不是学习有困难，他只是与众不同。”

现在人们看待与众不同的孩子的潜能比从前把他们当笨蛋看乐观得多。她说：“我跟你妈谈过，她说当她念东西给你听时，你记住的是图像化的东西。你只是再被要求去组合文字和片断。叫你大声念东西似乎也成问题，所以如果我在课堂上叫你读课文前，我会先让你知道，那么你前一天在家时就可以预习它，然后我们就可以在其他孩子面前朗诵出来。你妈还说只要你看过一些东西，你就可以深刻了解并谈论它，但当她要你逐字读它或写下来时，你就会面对字母不知所措、不知所云。所以，当我要其他孩子朗诵和填写卷子时，你可以回家，减轻你的压力，用你自己的时间做它，第二天再把它带回来给我。”

她也说：“我注意到你对表达自己的思想会犹豫、恐惧，而我相信每个人的意见都值得参考。我看清楚这件事，而我不确定会成功，但它可能帮得上忙，有个人名叫戴莫斯·席恩斯——你可以念出戴莫斯·席恩斯吗？”

“戴——戴——戴……”

她说：“很好，你会做到的，他有一条难以驾驭的舌头，所以他把石头放在嘴里，不断练习，直到他能控制。因而我拿了一些弹珠，它大到你吞不下去，我已经洗过了。从现在起，每当我叫你来时，我要你把它们放在嘴里，忍耐着说出话来，直到我能听见和了解你说的话。”在她坚定的信任和对我的理解支持下，我知难而进，驯服了我的舌头，终于能够说话了。

第二年我上了六年级，很高兴又是哈蒂小姐当导师。我有幸在她的指导下受益两年的时间。

多年来我一直和哈蒂小姐保持联系，而几年前得知她罹患了晚期癌症。我虽在千里之外，但不假思索地马上买了机票，排（至少是比喻上的）在几百个她的特殊学生之后——这些人也一直跟她保持联络，并已为重新开始他们的联系而展开一趟“朝圣”之旅，希望在她人生的最后阶段把他们的情感带给她。这群人是非常有趣的组合——3个美国参议员、12个州议员和一群各公司的高级行政主管。

有趣的是，在资料表中，我们发现我们之中3/4的人在进入五年级时都被学校教育吓住了，相信我们脑袋有问题，被命运和幸运摒弃。而当我们接触哈蒂后，她使我们相信，我们有能力、卓越不凡，也有影响力，如果我们尝试的话，我们有能力创造迥然不同的人生。

（史蒂芬·葛林）

改变一生的礼物

最美的作品出自最坚硬最难对付的形式——

——戈蒂耶

泰迪·史托拉德理所当然地被认为是对学校最不感兴趣的人之一：“脏兮兮、皱巴巴的衣服；从来没梳过的头发；没有表情的脸；无神的、模糊的、失去焦点的眼神。每次汤普森小姐和泰迪说话时。他总是以“是”或“不是”冷淡地回答。没有吸引力、不求上进，而且孤僻，他是个完全不讨人喜欢的小孩。

即使他的老师说，她给同班同学的爱是一样的，但在内心里她自己都不能完全相信。每当她在批改泰迪的卷子时，她会从打叉中得到某种不当的乐趣，而当她将他的卷于评为F时，她也总是毫不客气。她应该更详细了解：她有泰迪的求学记录，而她比她愿意承认的更该了解泰迪。记录上写着：

一年级：泰边表示愿意做作业并改善态度，但他家中境况很差。

二年级：泰迪可以做得更好些。他妈病得很重。他设法得到家人的帮助。

三年级：泰迪是个好孩子，但太拘谨了。他学得很慢，他母亲今年去世了。

四年级：泰迪学得很慢，但行为规矩。他的父亲毫无配合的兴趣。

圣诞节到了，汤普森班上的小男孩和小女孩都带来圣诞礼物堆在她的桌上，围着她等她拆开来看。其中一个礼物是泰迪·史托拉德送的。她为他送她礼物这件事感到很惊讶。泰迪的礼物用棕色的包装纸和苏格兰纹的带子包起来。纸上写着简单的几个字：“给汤普森小姐 泰迪敬上。”

她打开泰迪的礼物，掉出了一串俗气的人造钻石项链，有一半的人造钻石不见了，还有一瓶便宜的香水。

其他的同学对泰迪的礼物议论纷纷，但汤普森小姐至少意识到她必须立刻戴上项链，并把香水洒在手腕上使他们安静。她把袖子卷起来让其他同学闻，并说：“闻起来是不是很香？”孩子们接受老师的暗示，就懂得以“哦”和“嗯”来表示同意。

这天课程结束后，其他同学都走了，泰迪蹑手蹑脚地跟在后头。他慢慢走到她的桌子旁，轻声说：“汤普森小姐，汤普森小姐……你的味道和我妈好像，而她的项镂戴在你身上真的很漂亮。我很高兴你喜欢我的礼物。”当泰迪离去时，汤普森小姐跪了下来，请求上帝原谅她。

第二天，当孩子们到学校时，他们看到了一个崭新的老师。汤普森小姐变了一个人。她不再是老师了，她变作上帝的经纪人。她现在是个把自己贡献给爱她的小孩，变成为靠她过日子的这些小孩保护人。她帮助所有的孩子，特别是学习效果差的，尤其是泰迪·史托拉德。在这年结束时，泰迪已突飞猛进。他赶上了大部分的同学，甚至超过了一些人。

她已经很久没有接到泰迪的消息了。但有一天，她接到了一封信：

亲爱的汤普森小姐：

我想让你第一个知道。我即将在我们班上以第二名的成绩毕业。

爱你的泰迪·史托拉德

又过了4年，另一封信来了：

亲爱的汤普森小姐：

他们刚告诉我，我将以第一名的成绩毕业，我想让你第一个知道。大学课程并不好念，但我很喜欢。

爱你的泰迪·史托拉德

再4年后：

亲爱的汤普森小姐：

现在，我成为泰迪·史托拉德医生了，我想让你第一个知道，我下个月就要结婚了，就在27日。我希望你能来，坐在我妈坐的位子上。你是我惟一的家人了，我爸去年已去世。

爱你的泰迪·史托拉德

汤普森小姐果然参加了婚礼，并坐在本该是泰迪母亲坐的位子上。她坐那儿是理所当然的，因为她为泰迪做的事使他永生难忘。

（作者佚名）

（柏蒂·史诺威克和恰克·道吉提供）

当人们播种时

纱幕落了！——这一切我早就见过。

——但丁·迦百列·罗塞蒂

当我就读初中高年级时，有个八年级的小流氓一拳打在我的胃上。它不只伤害了我，使我深感愤怒，我也感觉到难以忍耐的困窘与屈辱，我想奋不顾身地以牙还牙！我打算第二天让他尝尝自行车铁链的滋味。

为了某些理由，我把我的计划告诉娜娜，我的祖母——这真是一个大错误。她对我演讲了一个钟头（女人还真能说话）。她的演说真是良药苦口，但我只模糊地记得她告诉我，我不需要让那个人烦扰我。

她说：“善有善报，恶有恶报。”我有礼貌地告诉她，我想对她来说这样做没错。我也告诉她，我一直在做好事，但我得到的回报却很“荒谬”（当时我没有用这个字眼。）然而她还是坚持她的立场。她说：“善报终有一天会来临，而你做得恶事有一天也会有恶报。”

过了30年，我才了解她话中的智慧。娜娜住在加州拉甘娜山庄的疗养院。每个星期二，我都会去看她，带她出去吃晚餐。我总会看到她穿戴整齐地坐在靠前门的椅子上。我清楚地记得她进疗养院之前的上一次聚餐。我们开车到附近一家家庭式小餐馆。我为娜娜点了一道蒸肉，并为自己点了汉堡包。食物送来后我就开始动口，而娜娜却没有吃。她只是盯着她盘子中的食物，我把盘子挪开，将她的盘子放在我面前，并把肉切成一小块一小块，又把盘子放回她面前。当她很虚弱也很艰难地叉了一块肉放进嘴里时，我忽然想起了一件事，泪水很快地模糊了我的眼睛。40年前，当我是一个小男孩时，娜娜也总是把我盘子里的肉切成碎块，好让我吃下它。

40年过去了，但善有善报。娜娜是对的，我们收获的就是我们播种的东西。

“善行终会有所回馈。”

那个八年级的小流氓呢？

他到九年级还是小流氓。

（麦可·布戴尔）

给贝思一年级

老师的一封信

允许孩子们以他们自己的方式获得快乐，难道还有比这更好的方法吗？

——塞缪乐·约翰逊

那天早晨，我并不认识站在我面前的您，但我的确注意到在我们走路时身体都挺得很直，并略带骄傲，这是因为我们的女儿正牵着我们的手。在那非比寻常的一天，我们感觉到的是骄傲而非忧虑，我们的女儿开始上一年级了。至少有一会儿，我们还曾打算放弃让孩子们进入这个被称作学校的机构，但是，当我们进入大楼时，您看到了我们。虽然我们的目光仅仅接触了短暂的一瞬，但这已经足够了，因为我们对于我们女儿们的爱，对于她们的未来的憧憬以及对于她们的健康成长的关心，都已在我们的眼睛中涌现了出来。

您，她们的老师，在教室的门前遇到了我们。您作了自我介绍并把孩子们带到了她们的座位上。我和妻子与孩子们亲吻告别之后走出了教室。在去往停车场的路上以及在前往各自工作单位的路途中，我和妻相互间一句话也没有说，我们都陷入了对您的沉思。

老师，有太多的事儿我们都想跟您说，但却都没能说出口，所以这才写信给您。我要向您诉说的是那天早晨因为时间关系而未曾来得及告诉您的情况。

我希望您已经注意到了贝思的衣着，她的衣着使她看上去很漂亮。现在，我知道您也许会认为这是一种当父亲的偏爱，但贝思自己也同样认为她穿的那套衣服使她显得很好看，而这才是真正重要的。您可知道为了要找到在那个特殊场合下使用的合适衣着，我们几乎在商店中寻找了整整一个礼拜。贝思不会向您表示，但我可以确信她一定希望您能知道那套衣服是她自己挑选的。因为，当它被打开时，贝思几乎在服装店的镜子前高兴得手舞足蹈。而当她试穿时，她确信自己已经找到了她的特殊礼服。我想知道的是您是否已经意识到了有一个词语，如果自您口中说出，将一定会使那套衣服变得愈发光彩夺目。

贝思的那双鞋子将会向您表明她自己以及她的家庭的许多情况。在您弥足珍贵的时间当中，那双鞋至少是值得您在其上注视片刻的。不错，那是一双配有一条皮带的蓝色鞋子，结实而制作优良，看上去并不时髦。您一定知道那种款式。您所不知道的是我们为了得到贝思所认为的所有的女孩都将穿的那种鞋而曾经进行了怎样的辩论。我们拒绝接受那种呈紫色、粉红色或橙色的塑料鞋。

贝思担心别的孩子也许会嘲笑她所穿的小孩鞋。最后，她终于试穿了那双结实的蓝鞋，并面带微笑地告诉我们，她总是喜爱带鞋带的鞋。贝思是我们的长女，渴望能讨人喜爱。她自己就正像那双鞋——结实而可以信赖。如果您能提到那些鞋带的话，贝思一定会非常地爱惜它的。

我希望您能很快注意到贝思是怕羞的。当她和您逐步熟识之后，她也许会跟您说个不停，但您为此将不得不先向前迈出第一步。另外，请您一定不要把贝思的文静误解为是智商不高，她能够阅读很多您摆在她面前的少年读物。她学得非常自然，并整天在午睡的时候，晚问就寝的时候以及蜷缩着身子躺着的时候，伏在被窝中同她的母亲和我一起阅读她的故事读物。对于贝思来说，书籍是美好时光与热爱家庭的同义词。请不要把读书当作一种烦重的家务劳动来学习它，从而影响她对读书的热爱。贝思的整个生命都充满了我们用来给她灌输书籍与学习的欢乐。

您是否知道贝思和她的小朋友们为了给开学的第一天作准备而在整个夏天都在模仿上学。我应该把关于她的班级的情况告诉您。任何一个在她的班级的孩子每天都得写点什么。有些孩子说他们想不起来该写些什么，她都给予他们以鼓励。她还在他们拼写字母时帮助他们。有一天，她非常不安地来到我的身边，告诉我说您可能会对她失望的，因为她不知道该怎样去拼写“减去”这个词。但她现在已经会拼写这个词了，如果您现在去问她的话。这个夏天，她的模拟学校中充满了同学之间的帮助以及一个可以信赖的老师的温和声音。我非常希望她的幻想世界能够在您的教室里变成现实。

我知道您现在正在忙于每一个老师在新学年开始时都将面临的许多工作，所以我尽量使这封信写得简短一些。但是我的确想让您能够知道在开学的前一天夜里所发生的一切。我们把贝思的午餐装进了食品盒中，准备好她的书包和文具，放置好她的特定衣服和鞋子，阅读完一则故事。然后，我关了灯，亲了她一下，走出了她的卧室。突然，她又把我叫了进去，问我是否知道上帝给人类写信并把信装进了人的思想。

我对她说我从未听说过那种事情，但又反问她，是否她已经收到了这样的信。她说收到了，她说信中告诉她开学的第一天将是她一生中最美好的一天之一。我的眼泪禁不住流了下来，我飞快拭掉了。我当时想：请让它成真吧。

那天夜里，我后来又发现了一张贝思给我的便条，上面写着：“拥有您这样的爸爸，我是多么的幸运。”

好了，贝思的一年级老师，我想您能有贝思这样的学生的确非常幸运。我们大家都在指望着您，我们每一个人都在那一天把我们的孩子以及我们的梦想一起托付给您。当您牵着我们的孩子的手的时候，请您站立时挺直一些，走路时略带一些骄傲。作为一名老师，应该具有这样一种师道尊严。

（迪克·亚伯拉罕森）

华盛顿先生

教育并非仅用于装饰记忆力和理解力，它的主要职责是引导意志力。

——诺贝尔

有一天，在十一年级，我走进一间教室去等待我的一位朋友。当我走进教室时，那里的老师华盛顿先生突然出现在我的面前并要求我到黑板上去写些什么，去解答什么问题。我对他说我不能去做。他问：“为什么不能？”

我说：“因为我不是您的学生。”

他说：“这没关系，不管怎样，请到黑板前。”

我说：“我不能。”

他问：“为什么不能？”

我因为有些窘迫而一时说不出话来，就说：“因为我是弱智的学生。”

他从讲桌后面走了出来，注视着我说：“不要再那样说了，别人对你的看法不见得一定符合你的实际情况。”

对我来说，那是非常自由的一瞬。一方面，我被着辱了，因为别的学生正在嘲笑着我，他们知道了我是在特殊教育班就读，但另一方面，我获得了自由，因为华盛顿先生使我意识到了我并非一定要生活在别人对我的看法的圈子中。

就这样，华盛顿先生开始成了我的良师益友。在这次经历之前，我在学校里已经失败过两次。上五年级时，我被鉴定为是弱智的学生，被从五年级降回到了四年级。后来上八年级时我又再一次遭受挫折。但是，华盛顿先生的出现使我的生活发生了戏剧性的转变。

我总是说华盛顿先生是在戈森的思维中运转。戈森说过这样一句话：“低标准、低要求，则人自甘平庸；高标准，严要求，方可造就成才。”同卡尔文·劳埃德一样，华盛顿先生相信：“没有人会在低标准中升起。”他总是让学生们感到他对于他们寄予很高的期望。这样，我们奋斗着，所有的学生部在奋斗着，以便能够达到那些他所期望的标准。

有一天，当我还是低年级的学生的时候，我听到他正在给一些即将毕业的高年级学生做演讲。他对他们说：“你们拥有伟大的天赋，你们拥有特殊的素质。你们中间如果有人能够对你自己、对于真实的你、对于你将会给这个星球带来什么以及对于你的特质，所有这一切的远大前景给予一瞥的话，那么在历史的前后关系中，世界将再也不会是相同的了。你们会使你们的双亲骄傲，会使你们的学校骄傲，会使你们的社会骄傲。你们会触动成千上万的人的生活。”它是对高年级的学生做讲演的，但听起来好像是针对我的一样。

我记得那个时候他们站立起来对他报以欢呼。之后，我在停车场赶上了他。我对他说：“华盛顿先生，您还记得我吗？您给高年级学生做演讲的时候，我正在礼堂里。”

他说：“你在那里干什么？你可是低年级学生。”

我说：“我知道，但您演讲的时候，我从门外听到大厅内传出了您的声音。先生，您那个演讲是针对我的。您说他们拥有伟大的天赋，我也在那个礼堂，我也拥有伟大的天赋吗？先生。”

他说：“是的，布朗。”

“但为什么事实上我的外语、数学和历史都不及格，而且我还不得不到暑期补习班中去补习，那是为什么呢？先生。我比大多数的学生都迟钝。我不像我的弟弟、妹妹那样聪明，他们就要到迈阿密州立大学去就读了。”

“那没关系，这仅仅意味着你还得加倍去努力。在你的生活中，你的年级不能决定你是谁或者你将来会创造什么？”

“我想给我母亲买一套房子。”

“这是可能的，布朗，你会做到的。”他转身再次打算离开。

“华盛顿先生。”

“你现在还有什么事？”

“嗯，先生，我是这样的人，您记住我，记住我的名字，总有一天你会听到它的。我一定会让您骄傲。先生，我是这样的人。”

对于我来说，学习是真正的斗争。过去，我的年级之所以不断上升只是因为我不是一个坏孩子。我是一个有趣的小孩，总让人发笑，很懂礼貌，还满怀敬意，所以老师们都愿意让我通过，但这对我是没有好处的。而现在，华盛顿先生供我所需，他使我有责任感，使我相信我能够处理它，能够实现它了。

在我上中学的最后一年，华盛顿先生成了我的指导教师，虽然我依旧是特殊教育班的学生。在正常情况下，接受特殊教育的学生是不能参加演讲和演出的，但学校为了能够让我和他在一起而做了特别的安排。由于我的学业成绩开始上升，校长也看到了这种结合的既成事实以及他对我所产生的影响。我的声誉也在逐步上升，这在我的生活中还是第一次。我打算同戏曲系的学生一起做一次旅行，并且为了让这次旅行能够走出小镇，我不得不使自己博得他人尊敬，对我来说，那简直就是一个奇迹。

华盛顿先生调整了我对自身的认识。他给了我一个关于自身的更加广阔的远景，超越了我的智力条件和生活环境。

几年以后，我制作了5部在公众电视上播放的专题片。当我的节目“你应受报答”在迈阿密的电视教育台上播出时，我让一些朋友通知了他。他从底特律打来电话的时候，我正坐在电话机旁期待着。他问：“请问，我能和布朗先生讲话吗？”

“您是谁？”

“你知道我是谁。”

“噢，华盛顿先生，是您吗？”

“你是令我骄傲的那个人，对吗？”

“是的，先生，我正是。”

（莱斯·布朗）

下一页


卷四 学与教(之三）

信义、希望和爱

聪明人宁愿看到人们需要他而不是感谢他。

——格拉西安

在我14岁的时候，我被送往柴郡学院去读书。那是一所设在康涅狄格州的寄宿学校，是专门为家庭有问题的男孩子设立的。我的问题是我的酗酒的母亲，她的狂纵拆散了我们的家庭。父母离异后，母亲一直是由我来照管，直到我在八年级时几乎所有的功课都不及格为止。最后，我的父亲和一位中学校长决定把我送进一所擅长体育而训练严格的寄宿学校（对于我酗酒的母亲也是一个理想的距离），他们认为也许这所学校能给我提供一个从高中毕业的机会。

在柴郡我的新生一年级的入学典礼上，最后一位讲话的是纪检总长——弗雷德·奥利尔，他过去在耶鲁大学时曾是一名泛美橄榄球运动员。他是一位身材魁梧的男子，长着双重下颚和粗壮的脖子，看起来就如同耶鲁吉祥物：“叭儿狗”。当他移动他那庞大的身躯向前对着话筒讲话时，在场的每一个人都绝对地静了下来。坐在我旁边的一位高年级学生悄声地对我说：“孩子，千万别让这个人看见你，不论是过马路还是在干别的，总之别让这个人知道你的存在。”

奥利尔先生那天夜里在学校大会上的讲话很简短，主要内容是：“不许！我再重复一遍，不许走出校园，不许吸烟，不许酗酒，不许同镇上的女孩子接触。如果有人触犯了这些规定，将会受到严厉惩罚。另外，我个人还要踢你这头蠢驴！”正当我以为他已经结束了讲话的时候，他又以一种缓慢而低沉的语调讲：“如果你们有人有什么困难的话，我办公室的门随时都向你敞开着的。”这句话在我的内心深处产生了巨大的震动。

随着学校里生活岁月的流逝，我母亲的酗酒也开始变得更加严重。她几乎不分昼夜地打电话到我的宿舍，用含糊不清的语句请求我退学回家，同她住在一起。她发誓她一定停止酗酒，而且我们可以到佛罗里达去旅游，诸如此类。我爱她，对我来说，拒绝她是很痛苦，她的每一个电话都搅得我心上下翻腾，我感到自己犯了罪，非常羞愧。我是非常非常的迷乱不安。

一天下午，在一年级的英语课堂上，我正在思考着前一天夜里母亲来过的电话，我的感情战胜了理智，我感觉到我的眼泪夺眶而出，因此，我问课堂上的老师是否可以原谅，让我离开一会儿。

“出去干什么去？”老师问。

“去见奥利尔先生。”我回答。我的同班同学都愣住了，吃惊地看着我。

“彼得，你做错了什么？或许我可以帮你。”老师暗示我。

“不！我想现在就到奥利尔先生的办公室里去。”我说。当我离开课堂时，脑海里只有那句话：“我的门是敞开着的。”

奥利尔先生的办公室是在主体大厅的巨大门廊外，他办公室的门上装有一扇大玻璃，站在外面的人能够看到里面，无论什么时候只要有人犯了严重错误，他就把他们推进办公室，砰地一声关上门，放下窗帘。你经常可以听到他在里面怒吼：“昨天夜里有人看到你躲在消防站后面同另一个家伙以及镇上咖啡屋的女孩子吸烟了！”那个不幸的人一定会受到严厉的处罚。

无论何时，他办公室的门外总会有一排人，学校里的男孩犯了各种各样的事儿，正夹着尾巴坐在那里。当我在队列中排好时，另一个男孩问我犯了什么错。

“什么错也没犯。”我说。

“你疯了吗？快离开这儿，现在！”他们向我喊道。但我想不出我还能去哪儿。

最后，轮到该我进去了。奥利尔先生的办公室的门打开了。这样，我就可以直视到了那严厉的双重下颚。我有些颤抖，感到自己很蠢。但我又疯狂地感到什么事或什么人已经把我推给了这个人——校园里最让人望而生畏的人的面前。我抬起头来，我们的目光碰到了一起。

“你来这儿干什么？”他吼叫着。

“在开学典礼上您说过如果有人有困难，您的门是敞开着的。”我结结巴巴地说。

“进来吧。”他说，同时向我指了指一把绿色的大扶手椅示意让我坐下，然后放下了门上的帘子，走到桌子后面，注视着我。

我抬起头来，开始讲述，泪水顺着面颊往下流淌。“我的母亲是一个嗜酒者，她喝醉了就给我打电话，她想让我停学回家。我不知道该怎么办，我感到很惊恐，很害怕。请不要以为我疯了或者是个白痴。”

我把头埋得低低的，禁不住开始痛哭了起来。我忘记了自己所处的环境，没听见这位高大的从前的运动员已静静地从他那张桌子后面走了出来。他转过桌子，站在了这个坐在绿色大椅子里哭泣的小男孩的旁边。

一个被上帝遗弃了的孩子处在黑暗、寒冷的角落。

接着，它发生了——由上帝通过人而创造出的众多奇迹中的一个发生了。奥利尔先生的宽大的乎掌轻轻地扰摩着我的肩膀，他的拇指停在了我的脖颈上。

我听到这个令人害怕的严厉的巨人温和地讲：“孩子，我理解你现在的感触。你瞧，我也是个嗜酒者。我愿意做任何力所能及的事去帮助你和你的母亲，我将让我的嗜酒者互诫协会的朋友今天就同她取得联系。”

刹那间，我感到片刻的清澈与宁静。我知道事情正在好转，而且我再也不用害怕了。当他把手放在我的肩上的时候，我感觉自己遇上了上帝、基督和摩西，真诚、希望和爱对于我第一次变得真实了起来。校园里最令人恐惧的人变成了我秘密的朋友。我总是忠实地到他那里去报到，一周一次。午餐时，每次当我从他的桌旁经过，他总是朝我快速地瞟一眼并友好地眨几个眼睛。这个在校园里因严厉而让人恐惧的人竟然如此温和地、爱抚般地关照我，我的心在骄傲地翱翔。

每当我需要帮助的时候，我就去找他……他总会在那里。

（彼得·斯拜克）

（道恩·斯拜克和萨姆·道森协助）

牛仔鞋

如果不是为了分担彼此的愁苦，那我们活着还有何意义？

——乔治·艾略特

在本世纪30年代，世界各地的采矿业和制造业都很不景气。在宾夕法尼亚州西部我的家乡，成千上万的男人都走上街头去寻找工作。我的哥哥们就在他们中间。那时候，一家人虽不至于挨饿，却也无法饱食三餐。

因为我是一个大家庭里的许多小孩子中年龄较小的一个，所以我的所有衣服都是从上面传下来的。长裤子被齐膝裁断，裁下来的裤腿被用作补丁或直接加在原裁剩下的裤子上。上衣可以被重复改制。但是鞋——关于鞋有一个不同寻常的故事。鞋是彻底地贴着地面穿的，它们可以不折不扣地被磨损，只有在脚丫从皮革中拔出来的时候才被扔到了一边。

我清晰地记得在我得到那双牛仔鞋之前，我穿的鞋两边都有裂口，松弛的鞋底前面张着口，走路时发出啪啪的声响，我从一个旧车胎上剪下两根带子，用它把脚趾与鞋底绑在一起，以防止鞋底掉下。

那时，我有一个姐姐，她和她丈夫迁往西部并在科罗拉多州安顿了下来。她总是尽她所能地给我们寄来一些她的旧衣服，以帮助我们渡过困难。

感恩节的前一天，我们又收到了一箱姐姐寄来的这类东西，家里所有的人都聚集在箱子的周围。箱子的角上塞着一双鞋。那个时候，我还没见过那种样式的鞋，不知道那是什么类型的鞋。母亲也不知道，开始努力地猜测。父亲也不懂，所有的孩子也都不懂。她们都同我一样认为这双鞋是我姐姐穿旧了不再穿的。

母亲低头看到了我那从破鞋中伸出来的脚趾头，就俯身把鞋从箱子里取了出来，递给了我。我把手抄在背后不要，环顾家里的人，我开始轻声地哭泣了起来。我的哥哥们没有像往常一样嘲笑我或叫我爱哭的小孩，这简直是个奇迹。

这件事在30年后的今天再次回想起来依旧是的人心痛。我母亲把我带到一边，告诉我她很抱歉，但的确没有别的鞋能让我穿，而且冬天已经来临了，我不得不穿它了。我父亲拍了拍我的脑袋，但没说什么，我最喜爱的哥哥迈克抚弄了一下我的头发，对我说一切都会好起来的。

最后，大家都走了，只剩下了我一个人。我穿上了姐姐的鞋。这双鞋呈深褐色，鞋头很尖，跟部加高了。但穿起来感觉挺舒服。我泪眼蒙蒙地注视着鞋子，一个人轻轻地抽泣着。

第二天，我起床穿衣服去上学，我穿的非常慢，并把那双鞋放在最后。我感到我的眼泪又一次充盈了眼眶，但我努力没让它流出来。最后，我终于不得不去学校了，我有意走在了最后。在到达学校之前，我没碰上任何人，但走到校园时，蒂米·奥图尔正站在那里。他是我惟一的敌人，比我年长并高大，同我一起都在米勒小姐教的班级。

他一眼就看见了我姐姐的那双鞋，然后抓住了我的胳膊大声叫嚷：“埃文穿着女孩鞋！埃文穿着女孩鞋！”我本应把他打倒在地的，但他比我要高大得多，也壮实得多。他不让我走，一直闹到有一大群小孩把我们围住了还不肯罢休。我不知道我都干了些什么，但突然校长奥尔曼·韦伯走了过来。

“进来，”他喊，“最后一遍铃的时间到了。”我赶快摆脱了蒂米·奥图尔对我的折磨，跑进了教室。

我静静地坐在凳子上，眼睛望着下面，把脚缩到了凳子底下，但尽管这样也阻止不了蒂米，他继续烦扰着我，毫不停息。他每次来到我的桌子旁，总是手舞足蹈，叫我埃德娜，并对我姐姐的鞋做一些愚蠢的嘲弄。

在接近课间的时候，我们正在谈论西部的影响。米勒小姐向我们讲述了许多关于先行者出发到达堪萨斯、科罗拉多、得克萨斯以及其他地方的情况。差不多正在这时，奥尔曼·韦伯走进了我们的教室，但他只是站在门口，静静地倾听着。

在那天早晨以前，我同所有的其他同学是一样的，也就是说，我非常不喜欢奥尔曼·韦伯，他被想象成非常刻薄、脾气暴躁，还偏袒女孩。

他站在教室的门内。也许除米勒小姐之外，我们当时都不知道奥尔曼·韦伯过去曾一度在俄克拉何马州的大牧场上生活过。米勒小姐转过身，问他是否愿意加入我们的讨论。令我们十分惊奇的是他竟然愿意。只是他没有向我们讲述那些通常意义上的事情，他开始谈论关于一个牛仔的生活以及印第安人，诸如此类的事。他甚至还唱了两首牛仔歌曲。就这样持续了有四十多分钟。

接近中午大约是该我们回家吃午饭的时候，奥尔曼·韦伯走到了我坐位旁的通道上，依旧讲着话。突然，他停在了我的桌子旁边，不再说话了。我抬起头看了看他的脸，意识到他正注视着我的桌子下面，盯着我姐姐的鞋看。当我把脚缩到凳子下面的时候，我几乎可以感觉得到我的脸正在涨红。但就在我把脚比较舒适地放好之前，他低声地说：“牛仔鞋！”

我说：“先生？”

他又说了一遍：“牛仔鞋！”因为这时其他的孩子都在努力想弄清他正注视着什么并想听清楚他说的到底是什么，所以他又用一种欢快的声音大声说：“哎呀！埃文，你究竟是从什么地方搞到这双牛仔鞋的。”

哦！很快屋子里所有的人都尽力拥挤到了他和我的周围。甚至连米勒小姐也不例外。而且每个人口里都说：“埃文摘到一双真正的牛仔鞋！”这无疑是我一生中最快乐的一天。

不管怎样，因为剩下的时间已经不多了，韦怕先生就对米勒小姐说这并没关系，假如埃文同意的话，就应该让孩子们好好地、真实地见识一下牛仔鞋。噢！每个人包括蒂米·奥图尔在内都排成队从我的桌子旁边经过，观看我的美丽的鞋子。我感觉自己简直成了巨人。但我母亲曾告诉我不能骄傲，故此，我只是安然地坐在原地，竭力克制住自己的自大心理。最后，吃午饭的时间到了。

我几乎无法走出教室，因为每个人都想和我同行。接着，每个人又都想要试穿一下它，我指的是，我的牛仔鞋。毕竟！我说，我还得考虑一下。

那天下午，我问了韦伯先生，问他怎么看待让每个人都试我的牛仔鞋这一问题。他想了又想，最后，他说让男孩子们试穿一下是可以的，但当然不应该让女孩穿。毕竟，女孩从不穿牛仔鞋。有趣的是韦伯先生的想法同我的完全一致。

就这样，我让教室里所有的男孩都试穿了一下，甚至包括蒂米·奥图尔在内，虽然我是让他最后一个试穿的。并且，这双鞋对于他是最合脚的，连我都不如他穿上合适。他想让我写信给我姐姐看是否还能给他也搞到一双。可是，我没写信去问。我拥有在我们小镇上惟一的一双牛仔鞋，并且我确实喜欢它的那种款式。

（保罗·E·莫黑尼）

笨蛋

只有当你不得不聪明时，你才会聪明。

——理查德·格雷维尔

只要我还活着，我是不会忘记在1991年当我第一次遇见阿尔文·C·汉斯时的那一幕。在少管所的课堂上，另外一位同学在向我们介绍他时并没有使用“阿尔文·C·汉斯”这个名字——甚至是公开的。他称呼阿尔文是“笨蛋”。立刻，我对阿尔文的这个绰号感觉听起来很刺耳。这位身材修长、说话柔和的人在同我握手对不愿正视我，不用说，“笨蛋”是个秃头，他两鬓的头发顺着肩膀披在了背上。虽然我只是注视着他的脸并尽量不往上面看，但我还是觉察到了在他秃头的上面刺有一个巨大的（并且很具威慑力的）图案（不错！他头上有刺青！）。那刺上去的图案是哈利·戴维森的刺青，它覆盖了他的整个头顶。

作为一名老师，我尽量使自己在紧张的时候保持镇静，并努力让第一天的课顺利完成。下课后，“笨蛋”随着人群往教室外走，在经过我身边的时候，悄悄地塞给了我一张纸条。我当时想：“噢，不！他一定是要告诉我如果我不给他一个好成绩的话，我将会被他的其他‘哈利’同伙‘干掉’，或者别的类似的事。”过了一会儿，我找机会看了一下那张纸条，只见上面写着：“讲授（他总是叫我‘讲授’），早餐是很重要的，如果总不吃，你的身体会受不了的！——笨蛋，蒙泰·希培亚。”

过了几个月，笨蛋跟着我学完了一系列的6门课程。他是一个优秀的学生，很少说话。而且，他几乎每天都要递给我一张纸条，里面有各种类型的格言、珍闻、轶事或者是一些关于生活的明智的建议。我渴望能够收到这些纸条，而且如果他偶然没有给我时，我会有一点失望的感觉。时至今日，我依旧保留着这些小纸条。

笨蛋和我一见如故，不知怎么的，我知道每次我开口讲课，他一定能理解我，他总是静静地记录下所有我讲过的东西。我们被联系在了一起。

课程结束之后，每一个学生都得到了一个证书，笨蛋已经学完了所有的功课，并且整个过程的所有工作都完成得非常出色，我愉快地授予了他证书。

在我授予他结业证书时，我们两人是单独在一起的。我和他握了握手，简单地对他说，有他在我的课堂上，的确很让人高兴，并就他的刻苦努力、良好的上课率以及认真的学习态度给予了表扬。他当时的回答一直铭记在我的心里，并时时对我的生活产生深刻的影响。用他那温和的声音说：“谢谢您，拉里，在我的生活中，您是第一位对我说我做的一切都对的老师。”

在我离去时，我感觉心潮澎湃、思绪万千。我想到在笨蛋成长岁月的所有日子里，竟没有一个人对他说他做的一切都对。我的眼泪禁不住流了下来。

现在，我脱离了“守旧派”，我个人是在保守的环境中长大的，我坚信罪犯必须为他们的过错付出代价并有责任被拘留。我曾好几次问自己：“是否有可能，仅仅是可能，那就是笨蛋从未听到过‘你做的对’或‘做的好’，会对为什么他要在监狱中度过产生根本的影响呢？”

那一刻的经历深深地印在我心里的一个意念是：我确信我懂得了在某种积极的意义上，每一个学生都有做得正确的事情。

谢谢，笨蛋，告诉了我这个。同样，我有很多事做得也是正确的。

（拉里·特赫斯特）

心中的脚印

生活中，一些人会成为我们的过眼云烟，来去匆匆；而另一些人则会驻足于我们的心中，让我们刻骨铭心。这就是生活的法则，我们无一例外。

——佚名

一月的天，冷得无情。就在这种天气，一位新同学来到了我的专为学习能力低下的同学开设的五年级班，就是他，使我开始了自己人生旅途中刻骨铭心的一幕。第一眼见到鲍比，他浑身衣衫褴褛，尽管是冬天，破旧的衣服仍然捉襟见肘。一只鞋没了鞋带，随着他走路一上一下，拖拖拉拉。即使穿着一身很体面的衣服，他看起来也决不会是一个正常的孩子。他那种幽灵似的、呆滞、迷惑而不自信的样子是我从未见过、也不想看见的。

鲍比不只是看起来很奇怪，他的行为也是异乎寻常的。他在走廊的痰盂内小便，说起话来就好像是大喊大叫，对唐老鸭很着迷，他也从不敢正视别人，哪怕是在上课时，他也会絮絮叨叨说个不停。有一次，他居然非常骄傲地向大家宣布体育老师让他在脸上涂上除臭剂，原因是他笑得很难看。

鲍比不仅日常行为异常，他的智力更是低得令人瞠目。已经11岁的他居然还不会读写，甚至连字母表上的字母他也写不出来。不用说，他在这个班里是最差的学生。

对于将鲍比安排在我的班级中，我一直耿耿于怀。我认真看过他的档案，不可思议的是他的智商居然是正常的。那么，究竟是什么原因使他有如此古怪的行为呢？就这个问题，我与学校的顾问进行了谈话，他告诉我他曾经见过鲍比的母亲，鲍比的行为和他母亲相比已经正常得多了。随后，我又更加仔细地查看了鲍比的档案，发现他在3岁以前一直生活在保育院内，之后回到母亲的身边。在以后的岁月里，他们至少每隔一年就会移居到一个陌生的环境。情况就是这样。所以不管鲍比有多么古怪的行为，他仍然可以做我的学生，因为他的智商是正常的。

我不愿去面对与承认这一切，我为鲍比生活在我的班级中而感到愤怒与憎恨。我的教室已经拥挤不堪了，并且我已经有好几个使我心力交瘁的学生了。我从未尝试过去教一个智力如此低下的学生，甚至为他备课都是一件不敢想象的事情。头几个星期，我每天早晨起床后都是饥肠辘辘，还不得不拖着疲惫的身躯走进办公室。那些天，每当我准备开车去学校时，都有一种强烈的欲望，期待着看不见鲍比。我时常为自己能成为一名优秀的教师而感到自豪，而此时此刻我也为自己对鲍比的厌恶而感到内疚。

尽管鲍比几乎使我发疯，但我仍努力地拿出勇气去教他，就像对待我班级中所有人一样去对待他。在教室里，我决不允许任何人将他作为玩弄、嘲讽的对象，然而，出了教室，同学们还是不断地伤害他。他们就像野兽那样，对同类中的弱者、伤病者绝不留情。

鲍比来校一个月后的一天，他走进了我的办公室，衬衫被撕破了，鼻角流着血，不用说，就知道又发生了什么事，他被同学们当作马跳。回到教室，鲍比坐在自己的课桌前，装作什么事情也没有发生过，他打开书，强忍着眼中的泪去读，可是泪混杂着血，还是一滴滴地掉在了书页上。面对这颗幼小而倔强的心，我能做些什么呢？我生拉硬扯，才将他拖到护士那儿。对于伤害他的同学，我唯一能做的就是谴责，我谴责他们应为自己的行为而感到羞耻，因为鲍比与他们不同。我无法抑制自己的感情，近乎于喊叫地对他们说，鲍比的古怪并不能成为被伤害的原因，相反，这更应当成为被大家关心和爱护的理由。也是在这个时候，鲍比才第一次认真听我说话，我发现自己也应当改变一下对鲍比的看法。

这件事使我改变了对鲍比的态度，也是从这时起，我眼中的鲍比不再古怪，我所看见的只是一个极需关心与爱护的小男孩。我认为这才是对一个教师最好的检验。鲍比这种特别的需要，我必须尽我所能去满足他。

我开始为鲍比从基督教的救世军那儿买一些衣服，我知道同学们之所以取笑他，是因为他只有三件衬衫，我仔细挑选质量和款式都比较好的布料。这些新衣服使他兴奋极了，也提高了他的自尊，不管何时，当他担心挨打时，我总是伴他一起走进教室，课余时间我也会陪着他一起复习功课。

我欣喜地发现这些新衣服带给鲍比的变化。他开始与他人友好地交往，不再羞怯与沉默，我发现其实他是一个很可爱的孩子，他的行为也不似从前的古怪，至少他再也不会像从前那样不敢正视别人了。我也不再对上班而恐惧了。每天早上，我都盼望能看见他走出门廊。当他不在的时候，我都会为他担心。我也注意到我对鲍比的态度改变后，我的学生们也是如此，他们不再拿他当靶子，而是视他为他们中的一部分。

有一天，鲍比带给我一张纸条，说他两天后将离开这儿，看到这个消息，我的心几乎都碎了。我还没来得及送给他我想送给他的所有衣服。我非常难过地走进商店为他买了最后一套衣服，这是我为他准备的分别礼物，当他看见衣服上的标签时，他说：“我这是第一次穿买来的新衣服。”

一些同学知道了鲍比要离开了这儿的消息后，都主张为他开一个欢送会，我当然举手赞成，但我想：“他们都得做功课，明天早晨的欢送会又怎么能组织成呢？”但出乎意料的是，他们居然做到了。第二天早晨，同学们为鲍比带来了蛋糕、彩带、气球和很多为鲍比准备的礼物，昔日的冤家今日都变成了难舍难分的好朋友。

在鲍比在校的最后一天，他走进教室时，背着一个大背包，里面装满了书。他在整个欢送会上开心极了，事后，我问他这些书是做什么的，他说：“送给你，我有很多书，所以我想这些应该属于你，他们对你会有用的。”我相信鲍比在家一定是一无所有的，然而，出乎我意料的是一个只有三件衬衫的孩子居然有如此之多的书。

当我浏览这些书的时候，我发现大部分都来自于他生活过的地方的图书馆。我知道这些书其实真正不属于鲍比，但他把他所能给的都给了我，这是我在这一生中收到的最丰厚的礼物。然而，我除了送给他衣服，什么也没给过他。

当他离开的时候，他问我能否做他的笔友。然后，手里拿着我的地址走出了办公室，留下了他的书和我们一起渡过的这段刻骨铭心的历程。

（劳拉·D．诺顿）

下一页


卷五 让梦想成真(之一）

不要让别人的猜疑阻碍了你追求梦想的决心

我做得到

觉得自己能做到或不能做到，其实只在一念之间。

——亨利·福特

洛克·里昂兹是纽约空军喷射机防卫队队员马丁·里昂兹的儿子。洛克5岁时，有天和母亲开着小货车行经阿拉巴马的乡间小道上。他悠闲地睡在前座，脚则舒服地放在母亲凯莉的大腿上。

凯莉小心地将小货车从两线的乡村小路面转向狭窄的小桥。没想到路上有个坑洞，使整辆车滑出路面，向路边冲出，右前轮也因此凹陷。由于害怕整个车子翻覆，凯莉赶紧用力踩油门，把方向盘转向左边，试图把车子拉回路上。但是事与愿违，洛克的脚被卡在凯莉的腿及方向盘中。因此车子失去了控制。

小货车跌跌撞撞掉到20尺下的峡谷中。一直到车子掉入谷底，洛克才醒了过来：“妈咪，发生什么事了？车子怎么四脚朝天？”

凯莉满脸是血，不辨东西。车子的变速杆插进了她的脸，从额头到嘴唇被撕裂。牙龈残破，脸颊损毁，肩膀也被压碎。一段粉碎的骨头竟从她的腋下穿出。整个人则被支离破碎的车门压得动弹不得。

而洛克则奇迹般的毫发未伤，他嚷着：“妈咪，我会带你出去。”他从凯莉的下面爬了出来，经由车窗离开了小货车，并尝试着将母亲拉出车子，但凯莉一动也不动。凯莉在昏昏沉沉中只是哀求：“让我睡一下吧！”洛克则大声喊叫：“妈咪，你要支持住，千万别睡着啊！”

洛克又钻进了小货车，并将凯莉推出车子的残骸。又告诉凯莉，他将爬到马路上去拦车子求救。由于害怕在黑暗中，没有人会看到这么小的男孩，凯莉拒绝让洛克单独前往。母子两人只好慢慢地爬上堤防，洛克用瘦小的身躯将二倍半重的母亲往上推。就这样一寸一寸有如蜗牛爬行。凯莉感到如此疼痛，几乎要放弃希望，但洛克始终鼓舞着她。

为了鼓励凯莉，洛克告诉妈妈想想《小火车》的故事。其实这是个典型的童话故事，叙述小火车虽然只有小小引擎，却能爬上陡峭的山头。为了提醒凯莉振作起来，洛克则重复故事中提到的“我相信你能做到，我相信你能……”。

仿佛过了一世纪，他们终于爬到了路边，洛克才有亮光看清母亲受重创的脸。他开始泪流满面，挥舞着双手，对着驶过的货车呼喊：“停下来，请停下来！”向司机恳求：“请带我妈咪到医院。”

总共花了8个小时，缝了344针来整合凯莉的脸，虽然她如今看起来和以往大不相同；过去她有笔直的鼻子，薄薄的嘴唇以及高高的颚骨，现在则是扁鼻、阔嘴、塌颊。但脸上留下很少疤痕，而且已经痊愈。

洛克的英勇事迹成了大新闻。但这个有胆识的小男孩，却很谦虚地认为自己没有做什么事。他说：“这一切都在意料之外，我只是做了该做的事，任何人在当时都会那样做的。”凯莉则感动地说：“如果不是洛克，我可能早就因流血过多而死了。”

（蜜雪儿·柏芭）

安息吧，“我不能”先生

胜人者有力，
 自胜者强。

唐娜所带的小学四年级和我以往所看过的差不多。教室里，学生坐了5排，每排有6个位子。而老师的桌子则放在教室的最前面，面对着学生。公布栏上贴着学生的作业。大体看起来，是个典型的小学生教室。但我第一次走进去时，总觉得有些不寻常，仿佛有件神秘的事要发生。

唐娜是密西根小学的资深老师，再过两年便要退休了。她志愿参加我所组织策划的全市教职员在职训练。这个训练主要是借着一些表达的方式来鼓励学生，对自己有信心，进而爱惜自己的生命。唐娜的工作则是借着参与训练进而将这些理念实现，至于我所要做的则是去访查并鼓励这些活动。

我在班级后面的一个空位子坐下来。每个学生都乖乖地坐在位子上，绞尽脑汁在纸上写着。有个小朋友偷偷告诉我，她要在纸上填写所有她自认“做不到”的事情。

她的纸上写着：“我无法将足球踢过第二条底线。”“我不会做三位数以上的除法。”“我没办法让黛比喜欢我。”她非常认真地填写，即使已写了半张纸，她仍旧没有停下来的意思。

我沿着各排巡视每个学生，每个人都在纸上写下他们所不能做的事。诸如：

“我没法做10次的仰卧起坐。”

“我发球无法超过前边的球网。”

“我不能只吃一块饼干就停止。”

此时，整个活动引起我的好奇心，所以我决定去看看唐娜在做些什么。我接近她的时候，发现她也忙着填写。我想还是不要打扰她的好。

“我无法让约翰的母亲来参加母子会。”

“我无法不用体罚好好管教亚伦。”

在我心里是反对学生和老师如此专注于消极的一面，而不去看积极的那一面，诸如：“我能做”这一类的。但我仍回到后面的位子、坐下来继续观察，学生大约又写了10分钟。大部分填满了一整张纸，甚至有人开始了下页。

唐娜告诉学生，完成现在在写的这一张。并指示学生将纸对折，交到前面来。学生依次来到老师的桌子前，把纸张投入一个空的鞋盒内。

把所有学生的纸张收齐之后，唐娜把自己的也投进去。她把盒子盖上，塞在腋下，带头走出教室，沿着走廊走。学生跟着老师走了出去，而我则尾随其后。

走到一半，整个行列停了下来。唐娜进入守卫室，找寻铁铲、铁锹。她一手拿着盒子，另一手拿着铁锹，带领大家到运动场最远的角落边，大家开始挖了起来。

原来，他们打算埋葬“我不能”。整个挖掘过程历时10分钟，因为每个孩子要轮流挖。直到洞有3尺深的时候，他们将盒子放好，立刻用泥土把盒子完全埋葬。

31个十多岁的小孩，围绕着这刚埋好的“墓地”，里面埋着所有每一个“力不能胜”的事情，这些深深地埋藏在3尺的泥土下。

此时唐娜开口了：“小朋友，现在手牵手，低头默哀。”学生很快地牵手围绕墓地成了一个圆圈，低下头来等待，唐娜则念出一段颂词。

“各位朋友，今天很荣幸能邀请各位来参加‘我不能’先生的葬礼。他在世的时候，参与我们的生命，甚至比任何人影响我们还深。他的名字，我们几乎天天挂在嘴边，出现在各种场合：如学校、市政府、议会、甚至白宫。

“现在，希望‘我不能’先生能平静安息，并为他立下墓碑，上面刻着墓志铭。死者已矣、来者可追，希望您的兄弟姊妹：‘我可以’、‘我愿意’能继承您的事业。虽然他们不如您来得有名、有影响力。如果您地下有知，请帮助他们，让他们对世界更有影响力。”

“愿‘我不能’先生安息，也希望他的死能鼓励更多人站起来，向前迈进。阿门！”

听完这段颂词之后，我想孩子们是永远不会忘记这一天的。这个活动是这样具有象征性，这样意义深远。这个特别的正面鼓励将深刻在每个孩子的心灵上。

写上“我不能”，埋葬它、聆听颂词。老师完成了大部分的活动，但现在还没结束。她带领学生回到教室。

大家一齐吃饼干、爆米花、果汁，庆祝他们越过了“我不能”的心结。唐娜则用纸剪下墓碑形状，大面写着“我不能”，中间加上“安息吧！”再把日期填上。

这个纸墓碑挂在唐娜的教室里。每当有学生无意说出：“我不能……”这句话的时候，唐娜只要指着这个象征死亡的标志。孩子们便会想起“我不能”已经死了，进而想出积极的解决方法。

我不是唐娜的学生，事实上她是我教出来的学生。但从这次的活动，我从她身上学到一个永久不变的功课。

直到如今，只要我听到有人就：“我不能……”我的脑中立刻浮现出那个葬礼的情景。和小朋友们一样，我会记起“我不能先生”已经死了。

（其克·默门）

三三三的故事

我们可以做到任何事，只要我们把焦点放在“如何去做”，而不是想着“这是办不到的”。

上周末，我在多伦多北方的得赫多基参加一项研讨会。那个星期五的晚上，在我们北方的小镇巴尔被飓风所侵袭，造成12人死亡，百万元的财产损失。星期天晚上，我回家时，途中行经巴尔。靠着公路旁，我停下车，看了看四周的情况。到处是一片混乱，眼睛所及，尽是倾倒房屋与翻覆的汽车。

那天晚上鲍伯·谭普尔顿也沿着公路停靠，看到和我所见到一样悲惨的灾情。但他的想法不只是难过而已。鲍伯是无线电台的副总裁，拥有安大略至魁北克一带许多的电台。他想利用这些电台，帮助此地的灾民。

星期一晚上，我在多伦多举行另一个研讨会时，鲍伯·谭普尔顿以及另一位副总裁鲍伯·约翰到研讨会中，站在教室的后面。他们分享了帮助巴尔灾民的信念。会后，我们回到鲍伯时办公室，并推举鲍伯为召集人。

接下来的星期五，鲍伯召集了无线电台所有的行政人员到他的办公室开会。在黑板上写着3个“3”并列。他说：“你们想如何能利用3个小时，在3天中筹到300万。好去帮助巴尔的灾民呢？”会场一阵静默。

终于有人开中：“谭普尔顿，你太疯狂了，你知道这是绝对不可能做到的。”

鲍伯回答：“等等，我不是问你们……我们‘能不能’或是我们‘应不应该’。我只问你们……‘愿不愿意’。”

大家都异口同声说：“我们当然愿意。”于是鲍伯在三三三下面画了两条路。一边写着“为什么做不到”，另一边写着“如何能做到”。

鲍伯在“为什么做不到”的那边画个大叉叉。说：“我们没有时间去想为什么做不到，因为那样毫无意义。重要的是，我们应该集思广益，把一些可行的点子写下来。好让我们能达到目标。现在开始，直到想出办法来才能离开。”又是一阵静默。

过了好久，才有人开口：“我们制作一个广播特别节目在全加拿大播放。”

鲍伯说：“这是个好点子。”并且随手写下。很快就有人提出异议：“这节目恐怕没办法在全加拿大播放，我们没那么多电台。”这的确是个问题，因为他们只拥有安大略到魁北克的电台。

鲍伯反问：“就是没那么多电台才可能，维持原议。”这真是很困难，因为各个电台业务都相互竞争。照常理而言，是很难结合各个电台来一起合作的。

忽然有人提议：“我们可以请广播界赫赫有名的哈维·克尔以及劳埃·罗伯森来承包这个节目阿！”很快地就有许多令人惊讶的妙点子陆续出现。

讨论后，到了星期二，他们争取到50个电台同意播放这个节目。没有人抢功，只想着能不能为灾民多筹些钱。哈维和劳埃承包了这项节目。在短短3个小时的节目里，在3天内，募捐了300万。

从这件事上，可以看出来，我们可以做到任何事，只要我们把焦点放在“如何去做”，而不是只想着“这是办不到的”。

（鲍伯·普克特）

要求，要求，再要求

你要求的次数愈多，你就越容易得到你要的东西，而且连带地也会得到更多乐趣。

如果你说当今世界最伟大的女推销员是个黄毛丫头，她也不会介意。因为玛奇塔自7岁起，便以卖女童军饼干赚进了8万多美金。

玛奇塔13岁那年发现了推销的秘诀后，便在放学后挨家挨户推销饼干。原来害羞得要命的玛奇塔，后来竟变成卖饼干的高手。

这一切都起始于愿望——火红炙热的愿望。

对玛奇塔和她的母亲而言，她们的梦想就是能环游世界。玛奇塔的父亲在她8岁时抛下了她们母女俩，之后，玛奇塔的母亲便在纽约当服务生糊口。有一天玛奇塔的母亲对她说：“我要努力赚钱让你上大学，等你大学毕业后，你就可以赚足够的钱让我们去环游世界，好不好？”

因此13岁的玛奇塔从女童军杂志上获知，卖最多饼干的童子军可以带另一人免费环游世界，她就决定尽全力卖出女童军饼干，她要缔造史无前例的女童军饼干销售纪录！

但仅有欲望是不够的，为了使梦想实现，玛奇塔知道她必须有个计划。

玛奇塔的姑姑建议她：“随时随地要服装合宜，穿上代表你专业精神的行头。做生意时，就要穿得像生意人。穿上女童军制服，在四点半或六点半去推销，尤其是在礼拜五晚上去公寓的住家推销时，你要请他们多订些饼干，并随时面带微笑，不管他们买不买，你都要彬彬有礼。不要求他们买你的饼干，而是请他们投资。”

或许有很多其他的童子军都想环游世界，或许他们也都有自己的计划，但只有玛奇塔每天放学后穿着她的制服，随时随地且锲而不舍地请人投资她的梦想。她会在门口对应门的人说：“嗨！我有一个梦，借由推销饼干，我可以为我和我妈妈赢得免费的环球之旅，你要不要投资一打或两打饼干？”

玛奇塔那年卖了3526盒女童军饼干，并赢得了她的环球之旅。从那时候开始，她又卖掉了42000多盒的女童军饼干，她也在全国各地的推销大会上演说，并在一部描述她冒险历程的迪斯尼电影中演出。此外，她也是畅销书《如何卖出更多饼干》、《凯迪拉克》、《电脑》及《其他重要的事》的作者之一。

和其他数以千计心怀梦想的老老少少比起来，玛奇塔并不很聪明，也不见得更外向大方。差别在于玛奇塔发现了销售的秘诀，那就是要求、要求、再要求。许多人在尚未开始前就失败了，因为他们没有请求别人给他们想要的东西。不管我们推销的东西为何，我们总是在别人有机会拒绝之前，就因为害怕被拒绝而先否定了自己。

我们每个人都在推销，玛奇塔14岁时说道：“我们每天都在推销自己，你在学校推捎自己、我把自己推销给你的老板及新认识的人。我妈妈是个服务生，她推销每日特餐，想得到选票的市长和总统也是在推销……萧屏是我最喜欢的老师之一，她把地埋课教得很有趣，这的确是高明的推销……我举目所见尽是推销，推销是整个世界的一部分。”

要求别人给你你想要的东西是需要勇气的，勇气不仅是不害怕，而是尽管内心有恐惧，但仍去完成必须做的事情。正如玛奇塔所体会到的——你要求的次数愈多，你就越容易得到你要的东西，而且连带地也会得到更多乐趣。

有一次，在一个现场直播的电视节目里，制作人决定给玛奇塔一个最困难的考验，他要玛奇塔把女童军饼干推销给另一位参加此节目的来宾。玛奇塔问这位来宾：“你要不要投资一打或是两打的女童军饼干？”

“女童军饼干？我从来不买什么女童军饼干！”这位来宾如此回答：“我是联邦监狱的典狱长，每天晚上我要使2000名的强暴犯、抢劫犯、罪犯、诈欺犯及虐待儿童的犯人乖乖入睡。”

玛奇塔对这样的回答一点都不生气，反而很快地反驳道：“先生，如果你肯买一些饼干，或许你就不会如此小气、愤怒及恶毒。而且，先生，我觉得这是个不错的主意，你可以带一些饼干回去给每一个犯人。”

玛奇塔如此要求。

这个典狱长马上开了一张支票。

（杰克·坎菲尔、马克·汉森）

世界为你震动吗？

具有伟大心灵的人，相对于他的心灵来说，永远是王。

——叔本华

11岁的安琪拉患了一种神经系统的疾病，患病使她日渐衰弱，无法走路，举手投足也诸多受限，医生对她是否能复原并不抱着太大的希望，他们预测她的余生都将在轮椅上度过。他们也表示，一旦得了这种病，就算有人能恢复正常，也可说是凤毛麟角。但这个小女孩并不畏惧，她躺在医院病床上，向任何一个愿意倾听的人发誓，有一天她绝对会站起来走路。

她被转诊到一所位于旧金山湾区的复健专科医院，所有适用于她的治疗法都用了，治疗师深为她不屈的意志所折服，他们教她运用想象力，想象自己看到自己在走路。如果想象不能发挥其他效用，至少能给安琪拉希望，使她在缠绵病榻冗长的清醒时间里，能有些积极正面的想法。不论是物理治疗、复健池治疗、或是运动单元，安琪拉都竭尽全力配合，躺在床上时也老老实实地做想象的功课，想象看见自己能行动了，动了，真地能行动了！

有一天，她再度使尽全力想象自己的双腿又能行动时，似乎奇迹真地发生了！床动了！床开始在房间里到外移动！她大叫：“看看我！看啊！看啊！我动了！我可以动了！”

当然，医院里每一个人都尖叫起来，纷纷寻找遮蔽物。大家在尖叫，器材也掉下来，玻璃也碎裂了。这就是最近才发生的旧金山大地震，但请不要告诉安琪拉，她相信她真地做到了！而且现在，才不过几年的时间，她又回到学校上课了！用她的双脚站起来，不用拐杖，不用轮椅。你瞧，任何人只要能震动旧金山及奥克兰之间的土地，便能克服微不足道的小毛病，你说是不是？

（哈纳克·麦卡提）

汤米的缓冲贴纸

有总是从无开始的：是靠两只手和一个聪明的脑袋变出来的。

——松苏内吉

有一个小孩在杭亭顿海湾教会里参加聚会，在听完我介绍的儿童银行之后便向我走来。他和我握手，然后说道：“我是汤米，今年6岁，我想向你的儿童银行借钱。”

我回答道：“汤米，贷款给小孩是我的目标之一，而且到目前为止，所有的孩子都还清了他们的借款。你要用这笔钱来做什么呢？”

汤米说：“我从4岁起，就认为自己能促进世界和平。我要制造一种贴在车后的缓冲贴纸（注一），上面写着‘请为我们孩子维护和平’，然后是我的签名‘汤米’。”

我说：“我可以支持这个构想。”他需要454美元以制造1000张贴纸。马克·汉森儿童免息贷款基金开了一张支票给印制贴纸的厂商。

汤米的父亲在我旁边耳语：“如果他没有偿清贷款，你会没收他的脚踏车吗？”

我说：“不会的，我不会那样做，每个孩子生下来都是诚实、有道德感且做事有原则，但他们必须再学些别的东西。我相信他会把钱偿还给我们的。”如果你的孩子已经超过9岁，那就让他们为诚实、有道德感及有原则的工作，赚自己的零用钱，这样他们就会很早掌握这个原则。

我们给了汤米一份我所有录音带的拷贝，他每卷都听了21次，并把所有的内容都铭记在心。录音带里有一句这样的话：“一定要先向顶尖人物推销。”汤米便说服他父亲载他去里根的住所，汤米按了门铃，守门人出来了，汤米用了两分钟，把他的贴纸介绍得令人难以抗拒，守门人把手伸入口袋，掏出一块五给汤米，说：“拿去，我要买一张，等一下，我去把前任总统找来。”

我问汤米说：“为什么你会请前任总统买你的贴纸？”汤米回答道：“是你在录音带里说要请每一个人都来买的啊！”我说：“是啊！是啊！真是不好意思！”

汤米寄了一张贴纸给戈尔巴乔夫，并在信中附了一张一块五美元的帐单。戈尔巴乔夫寄给汤米一块五及一张他的照片，上面写着：“汤米，为和平勇往直前！”并签上了“米契尔·戈尔巴乔夫总统”。

我告诉汤米：“汤米，我拥有好几家公司，你长大后，我要雇你呢！”

他回答说：“开什么玩笑！我长大后，我才要雇用你呢！”

《橘县纪录报》周日版刊出了一则有关汤米、儿童免息贷款银行及我的特写报导。执笔的记者萧·马堤访问汤米，6小时后，完成了这篇精彩绝伦的专访报导，马堤问汤米，他认为自己将会对世界和平造成什么样的影响？汤米回答道：“我想我年纪还不够大，我认为一个人要到八九岁才能停止世界上所有的战争。”

马堤问题：“谁是你心目中的英雄？”

汤米说：“我爸爸、乔治·本恩斯、瓦理·裘纳及马克·汉森。”汤米显然在选择偶像方面品味非凡。

三天后，我接到问候卡公司的来电，一位叫贺轩的专门代表传真了《纪录报》上的那篇特写文章给我，他们将在旧金山举行一个研讨会，希望汤米能参加演说，因为他们知道汤米为自己立下了9个目标：

1．用电话询问价钱（棒球卡的报酬）

2．印制贴纸

3．贷款计划

4．想出与人打交道的方法

5．拿到领袖的住址

6．写信给所有的美国总统及其他国家的领袖，并附赠一张贴纸

7．和每个人谈论和平

8．致电每个书报摊以介绍自己的产品

9．和学校洽谈

贺轩希望我的公司——“看谁正说话”能承办汤米前往研讨会的演说事宜。因为两周的筹划时间实在太短了，汤米的演说遂胎死腹中，但发生在贺轩、我自己及汤米之间的协调过程却十分有趣且振奋人心。

琼恩·睿勃斯打电话给汤米，想邀请汤米上她主持的综合电视节目。之前，也有人把《纪录报》上有关汤米的专访传真一份给她。

琼恩在电话里说：“汤米，我是琼恩·睿勃斯，我要你上我拥有百万观众群的电视节目。”

汤米说：“太棒了！”他压根儿不知道琼恩·睿勃斯是何方神圣。

琼恩说：“我会付给你300美元。”

汤米回答说：“太棒了！”因为反复聆听我“推销致富”的录音带，汤米已深知个中诀窍，他继续向琼恩推销并说道：“琼恩，我只有8岁大，我不可能一个人去上你的节目，你可以顺便提供我妈妈的旅费，对不对？”

琼恩回答道：“没问题。”

汤米又说：“还有，我刚看了一出《富豪名士生活剪影》的节目，提到在纽约时要住川普大饭店，琼恩，你会帮我们安排一切，不是吗？”

琼恩回答：“当然。”

“这个节目也提到，在纽约时要去一睹帝国大厦及自由女神像，你可以帮我们弄到入场券是不是吗？”

“是的。”

“太好了！我有没有跟你说，我妈不会开车？我们可以坐你的豪华轿车，对不对？”

琼恩说：“当然没问题。”

汤米上了琼恩·睿勃斯的节目，主持人、录影的工作人员，现场及电视机前的观众都被他的表现大大折服。汤米是如此帅气、风趣且率真，他也是一个不凡的自我激励者。他所说的故事，非常吸引人且具说服力，以至于观众当场就从皮包里拿出钱来购买贴纸。

节目最后，琼恩俯身向前问汤米说：“汤米，你真地认为你的贴纸会造成世界和平吗？”

汤米脸上洋溢着灿烂的笑容，他热切地说：“目前为止，我只卖了两年的贴纸就使柏林围墙倒了，我做得还不赖吧！你说是不是？”

（马克·汉森）

（注一）缓冲贴纸贴在汽车后面，纸上常印有俏皮幽默的字句，提醒后面的车保持安全距离，或具宣传、广告效用。

汤光的贴纸

请为我们小孩

维持世界和平！

汤米

至今汤米已经售出2500多张缓冲贴纸，也已还清了他向马克·汉森儿童免息贷款银行所贷的454美元。

瑞克·李特的追寻

别人放弃，自己还是坚持；他人后退，自己还是向前；眼前没光明、希望，自己还是努力奋斗。这种精神，是一切科学家、发明家及其他有大成就的人物成功之原因。

——马尔腾

凌晨5点，瑞克·李特开车时睡着了，车飞过了10尺宽的堤防，撞毁在一棵树上。接下来的6个月，他拖着受伤的背部生活。此时，瑞克有很多时间来仔细思考自己的生命，这是过去13年的教育没有教他的。出院两周后的某一天中午，他回家去，竟发现他母亲因为吃大多安眠药，半昏迷地躺在地板上。瑞克又再次体会到正规教育的不足，过去他并没学到如何处理生命中人际及情绪方面的问题。

接下来的几个月，瑞克开始酝酿出一个想法，那就是发展一套课程，以使学生获得更高的自我价值感，学会处理人际关系及应付冲突的技巧。当瑞克开始研究这样的课程应包含什么内容时，他刚好看到了一篇国家教育会所作的研究报告。在这个研究里，有100个30岁的受访者被问到，他们是否觉得高中教育有教给他们活在这世上所需的技能？超过80％的人回答说：“绝对没有。”

这些30岁的受访者也被问到，他们现在希望过去能学到什么技能？最频繁的答案是处理人际关系的技巧——如何和居住在同一个屋檐下的人处得更好？如何找到工作而且不被炒鱿鱼。如何处理冲突？如何做一个好父母。如何了解一个孩子的正常发展状况，如何管理财务及如何以直觉获知生命的意义。

瑞克有一个构想，那就是开创出一套传授以上技能的课程，受到此构想的激励，瑞克遂中断大学的学业，以便到美国各地去访问中学生，搜集资料以便确立此课程内容，其间，他问来自120所中学的2000多名学生同样的两个问题：

1．如果你要为学校设计一种课程，以用来协助你因应目前或以后可能会遇到的问题时，这个课程应该包含那些内容？

2．列出10个你生活中的首要问题，而且你希望这些问题能在家中或学校里被处理得较妥当。

不管受访的学生是来自有钱的私立学校或市内的种族区，是来自乡下或郊区，令人惊讶的是他们的答案都如出一辙。孤单及不喜欢自己是名单上出现最频繁的问题。除此之外，他们希望学到的技能也和那些30岁受访者所列出的一样。

瑞克整整两个月都睡在车上，只靠60元过活，大部分的时间，他都吃饼干夹花生酱，有几天他甚至没东西果腹，瑞克所拥有的资源很少，但他对自己的梦想非常执着。

瑞克的下一步就是列出一张表，这张表登录了国内咨商界及心理界的顶尖教育家及领袖人物。他起程去拜访每个在名单上的人，向他们请教，顺便寻求支持。虽然这些人对瑞克直接去问学生他们想学什么的作法非常感动，但所能提供的帮助却微乎其微。“你太年轻了！回去念大学吧！把学位拿到，去念研究生，那你就可以走这条路了。”他们简直是在泼冷水。

但瑞克却坚持到底，当他快20岁时，他已卖掉了车子和衣服，而且向朋友借贷，负债达3200美元。有人建议他去找基金会筹钱。

首次和当地的一个基金会面洽便令瑞克大失所望，当他走进办公室的时候，瑞克害怕得发抖，这个基金会的副总裁是个体形魁梧、发色偏暗、面带峻色的男子。当瑞克掏心剖肺他讲述他的母亲、2000个孩子及有关发展一套中学生新课程的计划时，这位副总裁整整半小时就坐在那里，不发一言。

当瑞克讲完之后，这位副总裁抽出了一叠档案。他说：“孩子，我在这里已经快20年了！我们为这些教育计划提供资金，每个都失败了！你的计划也会面临相同的命运，至于失败的原因为何？答案十分明显，你才20岁，你没有经验、没有钱，也没有大学文凭，什么都没有。”

瑞克离开基金会的办公室之后，他发誓一定要证明这位副总裁所说的话是错的。瑞克开始研究哪些基金会有兴趣为服务青少年的计划提供资金，然后他花了数月的时间，从早到晚撰写资金补助申请提案。瑞克整整花了一年多的时间不眠不休地写，每一份提案他都小心地针对每个机构的宗旨和要求撰写。瑞克抱着很高的期望寄出所有提案，但每份提案却都被退回了！

一封一封的提案被寄出去了，但也一封一封地被退回来。最后，当瑞克的第一百五十五封资金补助申请书也被拒绝时，所有支持瑞克的人都开始动摇了！瑞克的父母哀求他回去念大学；特别辞去工作帮瑞克写提案的老师——肯恩·格林也说：“瑞克，我现在一毛钱也不剩了，而我还要养活老婆和孩子，我只能再等一份提案的结果，如果还是被打回，我就必须回塔乐多去教书了！”瑞克还有最后一次机会，他在热望及信心的激励下，设法说通了几位秘书，才得以和家乐氏基金会的执行长罗斯·莫比博士一起吃午餐。路上，他们经过了一个卖冰淇淋的小摊子。莫比问瑞克说：“要不要吃个冰淇淋？”瑞克点点头，但他实在太焦虑了，以至于把手上的冰淇淋筒压碎了，巧克力冰淇淋汁流满了他的指缝间。瑞克试着在莫比博士察觉此事之前，偷偷摸摸气急败坏地想甩掉手上的冰淇淋汁，但莫比博士还是看到了，他噗嗤一笑，走回小摊子替瑞克拿了一叠纸巾。

年轻的瑞克爬入车内，面红耳赤，可怜兮兮。连一个甜简都拿不好，他怎么能请别人赞助他的新教育课程呢？

两周后，莫比打电话给他说：“你要求55000元的赞助，但我们很抱歉，董事会的成员否决了你的要求。”瑞克觉得眼泪都快流出来了！两年来，他一直为一个梦想努力拼搏，到头来却是一场空。

“但是，”莫比接着说：“董事们却一致决议要赞助你13万元。”

瑞克掉下了眼泪，他激动得连一句谢谢你都说不出来。

从那时候起，瑞克·李特已为他的梦想募到了1亿美元，目前在32个国家及全美50州里的3万多所学校都有教授“逐梦技巧训练课程”。因为一位19岁青年的执着，每年有300万的学童得以学习到重要的生活技能。

1989年时，因为逐梦课程的惊人成就，瑞克·李特扩大了他的梦想，创立了国际青年基金会，而且得到6500万美元的赞助金，这是美国历史上第二大笔的赞助金。此基金会的目的就是要在全世界支持且扩编成功的青年课程。

瑞克·李特的生命证明了一件事，那就是只要能执着远大的理想，且有不达目的绝不终止的意愿，便能产生惊人的力量。

（摘录自佩姬·曼）

信心的神奇力量

大胆的见解就好比下棋时移动一个棋子：它可能被吃掉，但它却是胜局的起点。

——歌德

我年纪还不够大，所以不能打棒球或玩橄榄球。我妈妈告诉我说因为我动过手术，所以当我打棒球时无法跑得那么快。我跟妈妈说，我根本不必跑那么快，当我打球时，我只要把球打到公园外，那我就可以走的了！

（录自爱德华·马格瑞斯的《对生命的独特看法》）

格雷娜的梦想小札

自古以来，成功的男子和女人都是运用“心理图象”和“排练实践”来获得成功的。

——马克斯威尔·马尔兹

公元1977年时，我是个单亲妈妈，有3个年幼的女儿，必须付房子和车子的贷款，而且必须重新点燃一些梦想。

有一个晚上，我参加了一场座谈，听到一位先生讲演想象力乘以V（Vividness，逼真），等于R（Reality，事实）的原则，演说者指出心智以图像而非以言语思考，当我们在心中逼真地刻画想要的东西时，就会变成事实。

这个概念在我的心中敲动了创造力的琴弦，我知道圣经的真理，那就是上帝会赐给我们“心里所求的”（诗篇第三十六章第四节）。而且“因为他心怎样思量，他为人就是怎样”（箴言第二十三章第六节）。我下定决心把我所列出的祷告清单，转化成图像，我开始剪旧杂志并搜集能描摹出我“心里所求的”的图画，装在一本昂贵的相簿里，心中热切期待。

我挑的图画都非常具体，包括了：

（1）一个俊男

（2）一个穿婚纱的女子和一个穿燕尾眼的男子

（3）花束（我非常浪漫）

（4）漂亮的钻石珠宝（我给自己一个合理化的理由，那就是上帝爱大卫及所罗门，而他们两人在历史上最有钱的财主中榜上有名。）

（5）一个岛屿，位于蓝得发亮的加勒比海上

（6）甜蜜的家

（7）新的家具

（8）一个刚晋升为一所大公司副总裁的女子（我当时正在找一所没有女性主管的公司，我想成为这个公司第一个女副总裁。）

大约8周后，我开车行驶在加州的一条公路上，脑海中全是早上十点半的那笔生意，突然间有一辆很体面的红白色凯迪拉克从我旁边经过；我注视着这辆车，因为它很漂亮，开这辆车的人看着我，对我微笑，我也回他一个微笑，因为我经常都面带微笑，但此刻我的麻烦可大了！你曾经做过类似的事吗？我假装我没看他。“你以为我是谁啊？我根本没看你。”接下来的15里路，他都一直跟踪我，快把我吓死了！我开了几里路，他也开儿里路，我停车，他也跟着停车……到最后我嫁给了他！

我们第一次约会的隔天，吉米就送我一束玫瑰，然后我发现他有一个嗜好，他的嗜好就是搜集钻石，而且是大颗的！他希望能找人家试戴，我就自告奋勇了！我们交往了两年，每周一清晨我都会收到他寄来的一朵长梗玫瑰及一封爱的小语。

大约是我们快结婚的前三个月，吉米跟我说：“我已经找到度蜜月的好地点，我们要去加勒比海上的圣约翰岛。”我笑着回答：“真是出乎我的意料之外！”

直到我和吉米结婚快一年之后，我才告诉他有关图画册的事，也就是在那时，我们搬进了豪华的新居，用我想象中的那套典雅家具来装潢我们的新居（吉米刚好变成东岸一家知名的家具制造商在西岸的零售代理人。）

此外，婚礼在加州的拉古那海滩举行，婚纱及燕尾礼服都变成事实，就在我完成梦幻相簿的8个月之后，我变成公司人力资源部的副总裁。

就某种层面而言，这听起来像神话故事，但这一切绝对都是真的。自从我们结婚以后，我们已完成了数本“梦幻图画簿”。借由信心就必得著的原则，上帝充实了我们的生命。

在生活的各方面决定你想得到的东西，绘声绘色地想象这些东西，然后确实地建构你个人的梦想小札，针对你的愿望展开行动，借由这个简单的练习，把你的想法转变成具体的事实。世上没有不可能实现的梦，而且你要记住，上帝早已承诺要给他的子民他们心里所求的。

（葛雷娜·萨斯贝莉）

人生的目标单

每一个人对于明天都有所希冀，每一个人对于未来总有个目的和计划。

——显克维支

一个下雨的午后，15岁的约翰·高达心血来潮，坐在洛杉矶家中的餐桌旁，在一张黄色便条纸上写下8个字——“我此生要完成的事”标题下，他写下了117个目标，之后，他已完成了108个目标。看看下面高达的目标单，这些都不是易如反掌的目标，包括了攀登世界主要山峰、探索浩瀚的水域、5分钟跑完一英里、读完莎士比亚全集及整套大英百科全书。探索：

1．尼罗河
2．亚马逊河
3．刚果河
4．科罗拉多河
5．中国的长江
6．公格尔河
7．委内瑞拉的奥利诺科
8．尼加拉瓜的雷欧可可河

研究以下地区的古文明

9．刚果盆地
10．新几内亚
 11．巴西
12．波尼欧
13．苏丹（约翰在一次沙暴中几乎被活埋）
14．澳洲
15．肯亚
16．菲律宾群岛
17．但干伊喀（现为坦桑尼亚）
18．衣索比亚
19．奈及利亚
20．阿拉斯加

攀登下列山峰：

21．珠穆朗玛峰
22．阿根廷的阿刚加瓜山
23．马根利山
24．秘鲁的华斯卡朗山
25．坦桑尼亚的乞力马扎罗山
26．土耳其的阿拉瑞特山
27．肯亚山
28．纽西兰的库克山
29．墨西哥的波波卡特佩陀山
30．马特峰
31．雷恩山
32．富士山
33．维苏威火山
34．爪哇的布拉抹山
35．大铁顿（Grand Tetons）
36．加州的伯第山
37．实现医学研究的生涯规划（研读医科的预备课程，替原始部落的住民医病）
38．拜访世界每一个国家（还有30个国家没去）
39．研究那瓦何（Navaho）及候皮（Honi）印第安人
40．学会驾驶飞机
41．在玫瑰花车游行中骑马

拍摄以下名胜风貌：

42．巴西的伊瓜苏瀑布
43．罗德西亚的维多利亚瀑布（拍摄途中被一只疣猪追赶）
44．纽西兰的索色兰瀑布
45．优胜美地瀑布
46．尼加拉瓜大瀑布
47．重新游历马可·波罗及亚历山大大帝去过的地方

深海历险：

48．佛罗里达的珊瑚礁
49．澳洲的大堡礁（拍到了一个300磅的大蚌）
50．红海
51．富士岛
52．巴哈马群岛
53．研究欧奇费诺奇沼泽及亚伯格雷兹沼泽

拜访下列各地：

54．南北极
55．中国的万里长城
56．巴拿马及苏伊士运河
57．复活岛
58．加拉巴哥群岛（The Galapagos lslands）
59．梵蒂冈（看到了教宗）
60．泰姬玛哈陵墓
61．埃菲尔铁塔
62．蓝严崛（The Blue Grotto）
63．伦敦塔
64．比萨斜塔
65．墨西哥的齐全一刹圣井
66．攀爬澳洲的艾耳岩
67．沿着约旦河从加利利海走到死海

在下列湖内游泳：

68．维多利亚湖
69．苏必略湖
70．但干伊喀湖
71．南美的的的喀喀湖
72．尼加拉瓜湖

完成下列目标：

73．变成老鹰童子军
74．坐潜水艇
75．在航空母舰上起飞和降落
76．乘小型飞船、热气球及滑翔翼飞行
77．骑大象、骆驼、鸵鸟及美洲野马
78．赤手空拳潜入40尺深的水底，在水中禁气两分半钟
79．抓到一条10磅的龙虾及一条10寸的鲍鱼
80．学会长笛及小提琴
81．一分钟打50字
82．高空跳伞
83．学划水及划雪
84．参加宣教活动
85．走约翰·缪尔小径
86．研究土著的药物，然后把有用的带回来
87．拍摄大象、狮子、犀牛、猎豹、水牛及鲸的照片
88．学习剑术
89．学习气功
90．教一门大学的课程
91．到塔里岛观看火化仪式
92．探索海洋的深度
93．在泰山电影中露脸（他现在觉得这是个无关紧要且幼稚的梦想）
94．拥有一匹马、一只猩猩、猎豹、豹猫、美洲狼（目前还缺一只猩猩和一只豹）
95．成为滑稽电台的播报员
96．架设自己的望远镜
97．写一本有关尼罗河之旅的书
98．在《国家地理杂志》上发表一篇文章
99．能跳5英尺高
100．能跳15英尺远
101．5分钟内跑完一里路
102．体重175磅（仍维持这样的体重）
103．能做200次仰卧起坐及20下伏地挺身
104．学法文、西班牙文及阿拉伯文
105．在卡莫多岛（Komodo Island）研究龙蜥蝎（船在离岛20里处抛锚）
106．拜访史瑞森爷爷在丹麦的出生地
107．拜访高达祖父在英国的出生地
108．在开往国外的货柜船当水手
109．读完整套大英百料全书（已经读完了第一册大部分的内容）
110．逐页阅读圣经

111．读莎士比亚、柏拉图、亚里斯多德、狄更斯、卢梭、爱伦坡、罗素、培根、海明威、马克·吐温、已勒斯（Burroughs）、康拉德、塔马格（Talmage）、托尔斯泰、朗法罗、济慈、惠提尔及爱默生的作品（不是每一个作家的所有著作）

112．熟悉巴哈、贝多芬、德布西、艾伯特（Ibert）、孟德尔颂、拉洛（Lalo）、林姆斯基高沙可夫、瑞斯匹吉（RespiRhi）、李斯特、拉赫曼尼诺夫、史特拉汶斯基、塔克（Tach）、柴可夫斯基及维瓦第的曲目

113．精通以下物件的操作法及活动的玩法：飞机、摩托车、拖车、冲浪板、来福枪、手枪、独木舟、显微镜、橄榄球、篮球、弓箭、套绳及回飞镖

114．作曲
115．弹德布西的月光
116．在塔里岛及苏格兰看走火的庆典
117．喂一只毒蛇喝奶（在照相时被一只菱背响尾蛇咬到）
118．用一支二二口径的来福枪点燃一根火柴
119．拜访电影拍摄现场
120．爬齐欧普斯（Cheops）的金字塔
121．成为探险家俱乐部及冒险家俱乐部的会员
122．学会打马球
123．步行及乘船游大峡谷
124．航行地球（四次）
125．拜访月球（依上帝的旨意，或许有一天会实现）
126．结婚并生小孩（已经有5个孩子了）
127．活到21世纪（届时他将是75岁）

下一页


卷五　让梦想成真(之二）

（约翰·高达）

听着！宝贝，我就是你要的人

与其机会来时没有准备好，还不如严阵以待机会的光临。

——惠特尼·杨

出生在迈阿密附近的一个穷苦之家没多久，李斯·布朗和他的双胞胎兄弟就被厨房女工玛米·布朗收养了。

因为李斯很好动，说话口齿不清但又说个不停，因此从小学到中学，李斯就被编到专为有学习障碍学生所设的特教班，毕业后，他就在迈阿密海滩担任清洁工，但他却梦想成为播音员。

晚上，李斯会把晶体管收音机抱上床，收听当地播音员的演播。他的房间很小，塑胶地板也残破不堪，但他却在里面创造了一个想象的电台，当他练习嚼舌根把唱片介绍给假想的听众，梳子就被用来当作麦克风。

李斯的母亲和兄弟听得到从薄薄的墙壁那端传来的声音，他们会对李斯大吼，叫他停止鼓噪去睡觉，但李斯根本不理他们，他沉醉在自己的世界里编织梦想。

有一天，李斯在市区除草，利用午餐休息时间大胆地走到当地的电台。他走进电台经理的办公室，告诉经理他想成为音乐节目的播音员。

这个经理上下打量这个戴斗笠、衣衫褴褛的年轻人，问道：“你有广播的背景吗？”

李斯回答说：“没有。先生，我没有。”

“那么，孩子，恐怕我们没有适合你的工作。”

李斯很有礼貌地向他道谢，然后离开了。这个电台的经理以为他再也不会看到这个年轻人了！但他低估了李斯·布朗对理想的坚定执着。因为李斯不只想当音乐节目播音员，他有其他更高的目标，他要为深爱的养母买一幢好一点的房子，音乐节目播音员的工作不过是迈向这个目标的一个步骤而已。

玛米·布朗教李斯去追寻他的梦想，所以李斯觉得不管电台经理说什么，他一定会在那个电台找到一份工作。

因此，整整一周，李斯每天都去电台询问是否有任何工作机会，最后电台经理投降了，只好雇李斯当小弟，但没有薪水，刚开始时，李斯帮不能离开录音室的播音员拿咖啡或午、晚餐，最后李斯工作的热诚赢得了播音员的信任，让李斯开他们的凯迪拉克去接来访的客人，像诱惑合唱团、黛安娜·罗丝及至高无上合唱团（The Supremes），他们没人知道年轻的李斯并没有驾照。

在电台里，人家叫李斯做什么，他就做什么，甚至他还做得更多。和播音员混在一起时，李斯就学他们在控制板上的手势，李斯待在控制室里尽可能地吸收他所能吸收的，直到播音员要他离开。然后晚上在他自己的卧室里，他就反复练习，为他深信会出现的机会作万全的准备。

一个周末下午，李斯待在电台里，一个叫洛可的播音员一边喝酒，一边现场播音，除了李斯和洛可外，大楼里没有其他人，李斯明白洛可一定会喝出纰漏，他密切注意着，而且在洛可的录音室窗口前来回踱步，当李斯窥看里面的情形时，他喃喃自语地说：“喝啊！洛可，尽量喝！”

李斯很渴盼这个机会，而且他也预备好了！如果洛可有要求的话，李斯也会冲到街上为他买更多酒让他狂饮。电话铃声响起时，李斯扑过去接，正如所料，是电台经理打来的。

“李斯，我是克莱恩先生。”

“我知道。”李斯说。

“李斯，我想洛可无法撑完他的节目了。”

“是啊，我想也是。”

“你可以打电话给其他的播音员，让其中一个过来接手吗？”

“可以，经理，我一定会的。”

但当李斯挂了电话后，他对自己说：“现在，经理一定以为我疯了！”

李斯的确打了电话，但他不是打给另一个播音员，他先打给他妈妈，然后打给他女朋友。他说：“你们全部都到外面的前廊，然后打开收音机，因为我就要上现场直播节目了！”

他等了约15分种才打电话给经理，李斯说：“克莱恩先生，我找不到任何人。”

然后，克莱恩先生就问：“小伙子，你知道如何操作录音室的控制装置吗？”

李斯飞进录音室，轻轻地把洛可移到旁边，然后就坐在播音台前，他已经准备好了，而且跃跃欲试，打开麦克风的开关，他说道：“听着，在下小名李布山人——李斯·布朗，您的音乐播放大圣，我前无古人，后无来者，我是天下独一，举世无双，年纪尚轻，小‘叔’独处，爱和大家混在一起，我领有注册商标、货真价实，绝对有能力让你满足，让你动感十足，听着，宝贝，我就是你要的人！”

这次的表现显示李斯已经到了炉火纯青的境界，他让听众和他的经理刮目相看，从这次命中注定的好运道开始，李斯就相继在广播、政治、公共演说及电视方面缔造了成功的生涯。

（杰克·坎菲尔）

愿意付出代价

希望是坚韧的拐杖，忍耐是旅行袋，携带它们，人们可以登上永恒之旅。

——罗素

13年前，我和太太玛丽安在绿意广场经营美容院时，有一个越南人每天都会过来向我们兜售甜面圈。他几乎不会讲英文，但他总是很友善，经由相互微笑和手语，我们慢慢地认识彼此，他的名字是李勉夫（Le Van Vu）。

白天李在一家面包店工作，晚上他和太太就听录音带学英文，我后来才知道他们睡在面包店后面房间的木屑睡袋上。

在越南，勉夫的家可说是东南亚的首富之一，他们拥有北越近1/3的土地，包括工业及房地产的巨额股份，然而，当他父亲死于战乱后，李和母亲搬到南越，他在那里接受教育成为一个律师。

像他父亲一样，李后来也飞黄腾达了！他洞见了一个机会，那就是建造住屋，以容纳南越愈来愈多的美国人，没多久，他就变成国内最成功的建筑商之一。

然后，李后来被南越政府冤枉入狱，被监禁多年。

刑期届满后，李出狱开了家捕鱼公司，最后他又变成南越最大的罐头制造商。

当李知道美国军队及使馆人员即将从他的国家撤退后，他下了一个改变他一生的决定。

李把他贮藏的所有黄金拿出来装在他的一条渔船上，然后和太太把船开向泊在港口的美国大船，他用所有的财富和美军交换一个条件，那就是带他们离开越南并平安地到达菲律宾，在那里，他和太太被安置在一所难民营里。

经由特殊管道而得以见到菲律宾总统之后，李说服他把所拥有的其中一艘船改造成捕鱼船，李又再度重操旧业，两年后当他离开菲律宾前往美国（他最后的梦土）前，李已在菲律宾成功地发展了整个捕鱼工业。

但在前往美国的途中，李变得心神不定又忧郁，因为又必须空手从头再来一次，他太太提到她如何看见他走近船的栏杆，几乎就要跳下去了！

她对他说：“李，如果你跳下去，我该怎么办呢？我们已经在一起这么久了，也一起经历过这么多苦难，我们可以再同甘苦共患难。”这正是李勉夫所需要的鼓励。

当李和太太在1972年来到休士顿时，他们真是一贫如洗，一句英语也不会说。在越南，同家族的人会照顾自己家族的人，李和太太就在他堂弟面包店的后面房间安顿下来，他堂弟的面包店也在绿意广场里，距我们那时所开设的美容院也不过一两百尺远。

正如他们所说的，以下才是这故事真正发人深省的地方。

李的堂弟让李和他太太在面包店里工作，课税之后，李每周拿175美元回家，他太太则拿125元回家，换句话说，他们全部的年收入是15600美元。此外，只要他们存够了3万美元的头期款，他堂弟就愿意把面包店转让给他们，这位堂弟愿意用9万元的银行支票先支付余额。

以下就是李和他太太所做的：

尽管每周收入只有300元，他们夫妇决定继续住在后面的房间里，两年来他们都是在商业广场的厕所里擦澡以保持身体干净，所吃的食物也几乎都是面包店里卖的东西。两年来，他们每年的花费，没有错，就只有600元，其余的3万元就省下来作头期款。

李后来解释了他的如意算盘：“如果我们住在公寓里，我们就必须付租金，当然我们一周300元的收入够缴房租，可是再来我们当然就要买家具，然后也要有上下班的交通工具，那意味着必须买一辆车，再来又得加油买保险，有了车，我们可能又会想去玩，也就是说又是着装打扮，所以我知道如果往到公寓里，我们就永远存不到3万元了！”

现在，如果你认为你已听完了所有有关李的故事，让我告诉你，好戏还在后头。当他和太太存够了这3万元，买下面包店之后，李再一次坐下来和太太恳谈，他说他们还欠堂弟9万元，尽管过去两年生活艰难，但他们还是要在那间房间里再住一年。

我要很骄傲地告诉你，我的良师益友李勉夫及他太太存下了面包店所有的盈余，仅在3年内就付清了9万元的借贷，从此完全独自拥有此项利润极丰的产业。

这时，也只有在这时，李氏夫妇才搬到他们的第一间公寓，至今，他们一直都有定期储蓄，只花他们收入的极小部分，当然在买任何东西时，他们都是付现金的。

你想李勉夫今日已是个百万富翁了吗？我很雀跃地告诉你——何止百万，已经超过好几倍了！

（约翰·玛寇麦克）

为梦想跨出第一步

实现梦想并非遥不可及的事，只要跨出第一步，就会离目标越来越近。

前几年我因职务的关系，被派到南边一个城市，协助接受社会救济的居民。我希望能灌输他们自食其力的观念：只要愿意，任何人都可以自给自足。我请当地的相关单位安排十几位接受社会救济的居民，打算每星期跟他们进行3小时的咨商谈话，其中成员最好包括不同的种族和家庭背景。我同时申请了一笔小额款项当作工作经费。

初次见面，握手寒暄后，我劈头第一句便问他们，“我想知道你们有什么梦想。”在座的每个人听了之后都露出一脸不解的神情。

“梦想？我们没有梦想。”

“难道你们在孩童时候没有立过任何志愿吗？”我好奇地问。

一个妇女开口回答：“有梦想有什么用？老鼠总是跑进屋里，偷咬我的孩子。”

“这个问题的确伤脑筋，你是很担心老鼠来偷袭你的孩子，有什么办法能解决吗？”

“我想换个新纱门，我那个旧纱门上有洞。”

“在座的有人会修纱门吗？”我代她发问。

坐在中间的一位男士自告奋勇地说：“我以前修过东西，但我最近背痛得厉害，不太中用了。不过我会尽力试试。”

我问他能否到店里买些材料，帮这位太太把门修好，费用由我负担。“你能帮这个忙吗？”

“我尽量。”

第二周的聚会上，我问那位太太：“你的纱门修好了吗？”

“喔，修好了。”

“那我们可以开始梦想了，是吗？”我又问道。她微笑地点点头。

我转向那位男士：“那你觉得如何呢？”

“说来奇怪，我开始觉得精神比以前好得多。”他表示。

这虽不是什么惊天动地的成功事件，但多多少少也给这群人一些刺激，实现梦想并非遥不可及的事，只要跨出第一步，就会离目标越来越近。

我接着问其他人有什么梦想。一位妇女说她一直想做个秘书。“那为何不放手去做呢？”我问（这一问是我的第二问题。）

“我有6个小孩，我若去上班，谁来照顾他们？”

“我们来想想办法，”我说：“有人能一星期帮她带一二天孩子，好让她能到学校接受秘书训练吗？”

另一位妇女热心地表示：“我自己也有小孩，不过我可以帮这个忙。”

经过一番安排后，这位妈妈终于能上学校接受训练。

后来每个人都谋得了职业，那位修纱门的男士找到一份技工的工作，而帮人照顾孩子的那位妇女则成为合格的保姆。12周内，参加辅导的人全都有事可做，不再需要领取社会救济。这并不是特别，这只是我成功的众多个案中的一个。

（薇吉尼亚·莎泰尔）

追随梦想

不论做什么事，相信你自己，别让别人的一句话将你击倒。

我有个朋友叫蒙提·罗伯兹，他在圣思多罗（San Ysidro）有座牧马场。我常借用他宽敞的住宅举办募款活动，以便为帮助青少年的计划筹备基金。

上次活动时，他在致词中提到：“我让杰克借用住宅是有原因的。这故事跟一个小男孩有关，他的父亲是位马术师，他从小就必须跟着父亲东奔西跑，一个马厩接着一个马厩，一个农场接着一个农场地去训练马匹。由于经常四处奔波，男孩的求学过程并不顺利。初中时，有次老师叫全班同学写报告，题目是“长大后的志愿”。

那晚他洋洋洒洒写了7张纸，描述他的伟大志愿，那就是想拥有一座属于自己的牧马农场，并且仔细画了一张200亩农场的设计图，上面标有马厩、跑道等的位置，然后在这一大片农场中央，还要建造一栋占地4000平方英尺的巨宅。

他花了好大心血把报告完成，第二天交给了老师。两夭后他拿回了报告，第一页上打了一个又红又大的F，旁边还写了一行字：下课后来见我。

脑中充满幻想的他下课后带着报告去找老师：“为什么给我不及格？”

老师回答道：“你年纪轻轻，不要老做白日梦。你没钱，没家庭背景，什么都没有。盖座农场可是个花钱的大工程；你要花钱买地、花钱买纯种马匹、花钱照顾它们。你别太好高骛远了。”他接着又说：“如果你肯重写一个比较不离谱的志愿，我会重打你的分数。”

这男孩回家后反复思量了好几次，然后征询父亲的意见。父亲只是告诉他：“儿子，这是非常重要的决定，你必须自己拿定主意。”

再三考虑好几天后，他决定原稿交回，一个字都不改。他告诉老师：“即使拿个大红字，我也不愿放弃梦想。”

蒙提此时向众人表示：“我提起这故事，是因为各位现在就坐在200亩农场内，占地4000平方英尺的豪华住宅。那份初中时写的报告我至今还留着。”他顿了一下又说：“有意思的是，两年前的夏天，那位老师带了30个学生来我的农村露营一星期。离开之前，他对我说：“蒙提，说来有些惭愧。你读初中时，我曾泼过你冷水。这些年来，我也对不少学生说过相同的话。幸亏你有这个毅力坚持自己的梦想。”

不论做什么事，相信你自己，别让别人的一句话将你击倒。

（杰克·坎菲尔）

父亲的盒子

幸福的家庭都是相似的，不幸的家庭各有各的不幸。

——列夫·托尔斯泰

大四那年的圣诞节，我兴冲冲地搭车返乡，准备和两个弟弟度过两个星期的开心假期。由于父母亲计划到波士顿玩一天，我们姐弟便自告奋勇地表示愿意照顾店面，好让两老能安心地玩。出发的前一天，父亲悄悄地带我到店后面的一间小仓库。这里十分狭窄，只摆一架钢琴和一张折叠式的沙发就塞满了。只要将沙发拉出，便可坐在沙发边上弹钢琴。父亲走到钢琴旁，弯下腰，一只手从钢琴背后探出了一个雪前盒子。他将盒子打开，里面装满了一大叠剪报。大概是侦探小说读多了吧，我睁大双眼盯着这堆剪报，心想这里面到底暗藏了什么玄机。

“这些是什么？”我好奇地问。

父亲一脸严肃地回答我：“这些是我过去投稿到报社被刊登出来的文章。”

读完第一篇后，我发觉文章后所登的作者名叫华特·柴普曼，父亲显然是用笔名投稿。

“你从来没提过你投过槁。”我惊讶地表示。

“我不想让你妈妈知道。她老是告诉我，我没读过书，最好不要提笔，免得惹人笑话。我一度想出来竞选公职，但她也劝我打消念头。她大概是怕我选不上丢脸吧，其实我只是想过过选举的瘾。后来我瞒着她，偷偷寄稿子到报社。只要刊登出来，我便把文章剪下，藏到这盒子里。你是第一个知道这事的人。”

他看着我读完其他文章，当我抬起头时，我发觉父亲的眼有微湿。“我想我上次投的那篇稿子有些失败。”他解释道。

“你最近有再投稿吗？”

“有呀，我投了篇稿子到教派杂志去。对于全国提名委员会的选举方法，我提出了几点建议。稿子寄出三个月了都没消息。我想我写的内容太过肤浅了。”

我从来没看过父亲这个样子，一时之间也不知该说什么，只得安慰他说：“也许过一阵子就登出来了。”

“也许吧，但我看希望不大。”父亲对我笑了笑，他把盒盖盖上，然后将盒子放回钢琴后面。

第二天早上，父母亲两人搭巴士到火车站，然后转车到波士顿。我和弟弟看店时，脑中不断想着那个盒子。我从不知道父亲喜欢提笔写作。我没将这件事告诉两个弟弟，这是我和父亲之间的秘密——盒子之谜。

那晚我从窗外望去，见到母亲下了公车，但只有她一个。她快速地穿过马路，走进店里。

“爸呢？”我们齐声问道。

“你爸去世了。”母亲表情木然地回答。

无法置信的我们跟着母亲到了厨房，她说就在他们经过人潮汹涌的公园街地铁站时，父亲突然倒地不起，旁边经过的一位护士，蹲了下去听父亲的心跳，她只说了一句：“他没气了。”

车站的人潮一波接一波，但大家却对这位倒地的老人视若无睹，母亲惊惶失措地站在一旁，完全失去了主张。后来有位牧师帮母亲报了警，经过近一小时漫长的等待，一辆救护车才来到现场，将父亲的遗体载到附近唯一的一家殡仪馆。在取下父亲身上的遗物后，母亲孤伶伶一个搭火车回到家里，母亲未滴一颗眼泪他讲完这段经过，不轻易表露情绪一向是妈的原则。而我们也强打起精神，轮流照料店里的生意。

那晚来了一个老顾客，他问道：“老头儿今晚不在呀？”

“他去世了。”我回答。

“喔，真是不幸！”他说完便转身离开了。

虽然父亲已70岁，而母亲只有50岁，但我从不认为父亲有任何老态，也不爱别人称他老头。他一向神情愉快，身体硬朗，而且毫无怨言地照顾体弱的母亲，结果现在却这样地走了。以后再也听不冢他看店时吹着口哨，整理存货时哼着小调，他真地离我们而去了。

葬礼结束的那个上午，我坐在店里，整理着亲友们送来的慰问卡。就在此时，我瞥到了旁边书堆上有一本宗教性的杂志。如果是平时，我绝不会翻阅这种我自认“内容枯燥”的刊物，但抱着一丝希望，我打开了目录页，果然发现了父亲最后一次投稿的文章。

我抱着杂志，跑进后面的小仓库。一关上门，泪水立刻爬满脸上。我一直忍着伤悲，但看见父亲生前最后一篇作品被刊登出来，我再也克制不住自己的情感。我哭着把这篇文章读完，然后拿出藏在钢琴背后的盒子。翻着盒中的剪报，结果发现其中夹了一封参议员洛奇写来的信函，感谢父亲在竞选期间给他提供宝贵意见。

我一直没和任何人提起盒子的事，它是我和父亲间的秘密。

（佛罗伦斯·立特尔）

鼓励

我的慷慨像海一样瀚浩，我的爱情也像海一样深沉；我给你的越多，我自己也越是富有，因为这两者都是没有穷尽的。

——莎士比亚

有些历史名人能有伟大的成就，都得归功于亲人或好友的鼓励与支持。美国大文豪霍桑若不是有妻子苏菲亚的全力支持，可能也无法在文坛上占有一席之地。霍桑未成名前是个海关的小职员，有天他垂头丧气地回家对太太说他被人炒鱿鱼了。他太太听了不但没有不满的表情，反而兴奋地叫了起来：“这样你就可以专心写书了。”

“是呀，”霍桑一脸苦笑地答道：“我光写书不干活，我们靠什么吃饭呀？”

这时苏菲亚打开抽屉，拿出一叠为数不少的钞票。

“这钱从哪里来的？”霍桑张大嘴，吃惊地问。

“我一直相信你有写作的才华，”苏菲亚解释道：“我相信有一天你会写出一部名著，所以每个星期我都把家庭费用省一点下来，现在这些钱够我们活一年了。”

有了太太在精神与经济上的支持，霍桑果真完成美国文学史上的巨著——《红字》。

（尼德·昆比思）

行动才是勇者

勇敢尝试，而后失败，远胜于畏首畏尾，原地踏步。

有些人对指正他人得失十分拿手，对人生的道理也能讲得头头是道，但光凭一张嘴行动是没用的。真正的勇者应该是亲身投入人生的战场，即使脸上占满汗水与灰尘，也会勇敢地奋战下去。遇到挫折或错误时，他会修正自己重新来过。为了达到自己崇高的目标，他会尽最大努力去争取，即使未臻理想，他也不会丧气，因为他知道勇敢尝试，而后失败，远胜于畏首畏尾，原地踏步。

（罗斯福）

微笑服务

我的目的是使人们高尚起来。

——亨德尔

一个想到中西部小镇度假的美国人，写了以下这封信去预订旅馆房间：

我想带爱犬同行。它是只打扮体面，彬彬有礼的“绅士狗”。我可否要求让它留在房里过夜？

旅馆老板立刻来函回复：

我经营这家旅馆近十几年了，这段期间，没有一位“狗”顾客有偷窥毛巾、浴袍、餐具或是墙上图画的纪录。

它们不曾在半夜喝酒闹事，而被我赶出旅馆，也不会没付帐就溜之大吉。

欢迎阁下的爱犬成为本店贵客。如果它能保证阁下的行为，也欢迎阁下一起光临本店。

（摘自《服务美国》）


卷六　克服障碍(之一）

若欠缺有待克服的障碍，

在多样的人生经验中将失去一些回馈的喜悦。

若欠缺需要跋涉的黑谷，

山顶的时光，只怕不到一半的美妙。

——海伦·凯勒

我们要如何到达会场？

何谓障碍

患难可以试验一个人的品格；非常的境遇方才可以显出非常的气节。

——莎士比亚

我曾是集中营里的囚犯。我永远记得，即使在那样暗无天日的悲惨情况，有人仍是沿着牢房安慰他人，或是拿出仅剩的面包分给同伴，也许这些人只是少数，但他们证实了一件事，外在环境或许会剥夺人的一切，但夺不走他最后的自由，那就是在某些恶劣的情况下，他仍有自由选择自己的处世态度及方式。(维多·法兰柯）

摘自《探索人生的意义》

想想这些人

正如恶劣的品质可以在幸运中暴露一样，最美好的品质也正是在厄运中被显示的。

——弗兰西斯·培根

#电影舞星佛莱德·艾斯泰尔1933年到米高梅电影公司首次试镜后，在场导演给的纸上评语是，“毫无演技，前额微秃，略懂跳舞”。后来艾斯泰尔将这张纸裱起来，挂在比佛利山庄的豪宅中。

#美国职业足球教练文斯·伦巴迪当年曾被批评“对足球只懂皮毛，缺乏斗志”。

#哲学家苏格拉底曾被人贬为“让青年堕落的腐败者”。

#彼得·丹尼尔小学四年级时常遭级任老师菲利浦太太的责骂：“彼得，你功课不好，脑袋不行，将来别想有什么出息！”彼得在26岁前仍是大字不识几个，有次一位朋友念了一篇“思考才能致富”的文章给他听，给了他相当大的启示。现在他买下了当初他常打架闹事的街道，并且出版了本书：《菲利浦太太，你错了》。

#《小妇人》作者，露慧莎·梅艾尔卡特的家人曾希望她能找个佣人或裁缝之类的工作。

#贝多芬学拉小提琴时，技术并不高明，他宁可拉他自己作的曲子，也不肯做技巧上的改善，他的老师说他绝不是个当作曲家的料。

#歌剧演员卡罗素美妙的歌声享誉全球。但当初他的父母希望他能当工程师；而他的老师则说他那副嗓子是不能唱歌的。

#发表《进化论》的达尔文当年决定放弃行医时，遭到父亲的斥责：“你放着正经事不干，整天只管打猎、捉狗捉耗子的。”另外，达尔文在自传上透露：“小时候，所有的老师和长辈都认为我资质平庸，和聪明是沾不上边的。”

#沃特·迪斯尼当年被报社主编以缺乏创意的理由开除，建立迪斯尼乐园前也曾破产好几次。

#爱迪生小时候反应奇慢无比，老师都认为他没有学习能力。

#爱因斯坦4岁才会说话，7岁才会认字，老师给他的评语是：“反应迟钝，不合群，满脑袋不切实际的幻想。”他曾遭到退学的命运，在申请苏黎士技术学院时也被拒绝。

#法国化学家巴斯德在大学时表现并不突出，他的化学成绩在22人中排第十五名。

#牛顿在小学的成绩一团糟。

#罗丹的父亲曾怨叹自己有个白痴儿子，在众人眼中，他曾是个前途无“亮”的学生，艺术学院考了三次还考不进去。他的叔叔曾绝望地说：“孺子不可教也。

#《战争与和平》的作者托尔斯泰大学时因成绩太差而被退学，老师认为他既没读书的头脑，又缺乏学习意愿。

#剧作家田纳西·威廉斯在华盛顿大学选读英文时，曾以《我，瓦沙》一剧参加班际比赛，但却落选。根据老师表示：“威廉斯十分不服，他批评裁判没有眼光，不识好货。”

#美国连锁零售业大亨伍尔渥斯当年在食品店工作时，曾被老板指责不懂得招呼客人。

#亨利·福特在成功前曾多次失败，破产过五次。

#贝比·鲁斯是运动史上最伟大的棒球选手，也是家喻户晓的全垒打王，但他被三振的次数也是破纪录的多。

#丘吉尔小学六年级曾遭留级，而他的前半生也充满失败与挫折，直到62岁他才当上英国首相，以“老人”的姿态开始有一番作为。

#理查·巴哈当年找过18家出版商发行他的万字励志小说《天地一沙鸥》，但全都被打回票，最后麦克米兰公司才在1970年出版这本书。1975年，美国一地的销售量就已超过700万本。

#理查·胡克花了7年时间，才完成以战地为背景的诙谐小说《M·A·S·H》。跑了21家出版社后，才找到莫罗公司愿意帮他出书。书一发行，市场反应便十分良好；娱乐界立刻将此书改编为同名的电影及电视影集，也获得相当热烈的回响。

#伍迪·艾伦，获奥斯卡金像奖的作家、制作人以及导演，在纽约大学与纽约市立学院的电影制作科目不及格，他在纽约大学的英文也同样不及格。

#李昂·尤里斯——畅销书《出埃及记》的作者，高中时英文补考3次。

#1959年，环球影业公司行政主管，在同一次会议上，他对毕雷诺斯说：“你没有天分。”对克林·伊斯特伍特说：“你的牙齿有缺口，你的喉结大突出，而且你说话太慢了。”如你所知，毕雷诺斯及克林·伊斯特伍特后来都成为电影界的大明星。

#1944年，爱默林·史奈利，蓝书模特儿经纪公司的董事，跟满怀希望想从事模特儿工作的诺玛·珍·贝克（玛莉莲·梦露）说：“你最好改学秘书工作或干脆结婚算了。”

#迈克·福布斯，后来成为世界上最成功的商业发行刊物之一——《福布斯》（Forbes）杂志的总编辑，然而他在普林斯顿大学读书时，却与学校报刊的编辑成员无缘。

#1954年，吉米·丹尼是大欧勒·欧普利公司的经理，他在一次演出后，开除艾维斯·普雷斯利（猫王）。他告诉普雷斯利：“小子，你哪儿都去不成……。你应该回去开卡车。”艾维斯·普雷斯利后来成为美国最受欢迎的歌星。

#当亚历山大·格拉罕·贝尔在1876年发明电话时，潜在支持者的电话挂也挂不完。展示后，鲁勒福·海那斯总统说：“的确是令人惊奇不已的发明，但是，会有谁想使用呢？”

#托马斯·爱迪生试验了超过2000次以上才发明灯泡时，有一位年轻记者问他失败了这么多次的感想，他说：“我从未失败过一次。我发明了灯泡，而那整个发明过程刚好有2000个步骤。”

#约翰·弥尔顿在44岁时失明了，16年后，他写出了经典之作——《失乐园》。

#由于多年以来持续地丧失听力，德国作曲家鲁德维克·范·贝多芬在46岁时终于完全成为聋子。不过，他却在晚年谱写了他作品中最好的乐章，其中包括5首交响乐。

#在空难中失去双腿后，英国战机飞行员道格拉斯·贝德，使用人工假肢重新加入英国皇家空军。二次大战期间，他被德国人俘获了3次，却也逃了3次。

#富兰克林·D·罗斯福，在39岁时瘫痪，然而，接着他却成为美国最受爱戴以及最具影响力的领袖。他曾经当选过4次美国总统。

#莎拉·玛兰，被许多人视为有史以来最伟大的女艺人之一，当她70岁时，因为一次意外受伤而截肢，但是她仍然继续表演了8年之久。

#拥有超过100本西方小说，发行逾200万本的成功作家——路易士·阿莫，在第一次出版销售前，被拒绝了350次。后来他成为第一位接受美国国会颁发特别奖章的美国小说家，确认了他以杰出作家身分，透过历史性作品，对国家作出长远贡献。

#如果没有毅力，道格拉斯·麦克阿瑟将军可能无法获得名誉及权力。当他申请进入西点军校时，被拒绝了——而且不止一次，是二次。但是他仍然试了第三次，终于顺利进入，从此大步跨进史册中。

#亚伯拉罕·林肯加入南北战争时是上尉，战争结束时，却被降级为士兵。

#1952年，艾德蒙·希拉里想要攀登人类所知高达29000英尺的世界最高峰——珠穆朗玛峰。在他失败后数周，他被邀请到英国一个团体演讲。希拉里走到讲台边，握拳指着山峰照片并大声说：“珠穆朗玛峰！你第一次打败我，但是我将在下一次打败你，因为你不可能再变高了，而我却仍在成长中！”在5月29日，仅仅一年以后，艾德蒙·希拉里成功地成为第一位攀登珠穆朗玛峰的人。

（杰克·坎菲尔、马克·汉森）

不识字的人

我最初的故乡是书本。

——玛格丽特·尤瑟娜尔

自从约翰·柯克隆有记忆起，文字就一直是他的克星。小时候上学，他总觉得书上的字母跑东跳西，母音的声音他永远捉不到。由于有自卑感，他有学校总是表情呆滞，沉默寡言，他多么希望有人能坐到身旁，拍着肩膀安慰他：“我来帮你，别害怕。”

但那时没人知道什么叫阅读困难症，约翰的左脑无法像正常人一样，将文字之类的符号有次序地排列。

小学二年级时，他被编到班上的“放牛组”。三年级时，老师将一把直尺交给其他学生，约翰要是不肯念书写字，每个人都能拿尺抽他的脚。四年级时，老师点他起来念书，众目睽睽下，他只能沉默不语，其他学生以为他快窒息，他就这样一年熬过一年，最后终于完成了小学学业。

上了中学后，情况大为改观。由于他在篮球场上表现神勇，很快便成为风靡全校的明星人物。毕业典礼上，他母亲喜孜孜地表示要让他继续上大学。大学？这是他连做梦也不会想到的事。但他最后决定选择德州艾尔帕沙大学，并申请加入该校的篮球队。他深吸了一口气，紧闭起双眼，准备硬着头皮往前走。

入学的第一天，约翰便四处向人打听，哪个老师给分最松？哪一堂课最容易混！每堂课下课后，他一定立刻将在课堂上画的涂鸦给撕掉，免得有人要跟他借笔记。在宿舍里，他也会抱着厚厚的教科书，若有其事地读着，免得他的室友起疑。他躺在床上，身心俱疲，但满脑混乱的思绪，却又让他无法入眠。结业考的前一晚，他向上帝祈祷，这次若能过关，他一定到教堂连做弥撒30天。

后来他拿到了大学文凭，也遵守诺言连做了30天的弥撒，接下来该做什么呢？由于自身有着极大的不安全感，他渴望能弥补脑中的这片空白，也许就是如此，他决定投身教职。

1961年，约翰开始在加州的一所小学任教。他每轮流让学生上台读课文，考试用的是标准测验纸，使用有答案洞的卡纸来改考卷。一到不用上课的周末，他便躺在床上好几小时，任由心情沉到谷底。

他后来遇见了在校表现杰出的护士凯西，一个外柔内刚的女孩。1965年，他们决定携手共度一生，就在结婚的前一晚，约翰向凯西坦白：“有件事我得告诉你，我……我是个不识字的家伙。”

“教书的怎么可能不识字？他大概是觉得自己英文程度太差才这么说。”凯西当时并不以为意。但几年后，凯西发现约翰无法念本故事书给18个月大的女儿听，她才了解他是真的不识字。也许有人会问，叫凯西教他识字不就结了？问题是约翰不肯学，因为他觉得他一辈子也学不会。

28岁那年，约翰贷款2500美元买了第二栋房子，加以装修出租。他的房子越买越多，生意愈做愈大，他决定找人合伙，并雇用秘书和律师来处理相关事项。

经过几年的经营，约翰已跻身百万富翁的行列。但没人注意到这位百万富翁总是去拉门把上写着“推”的门，而在进入公厕前，他一定会迟疑片刻，看有男士进出的门是哪一个。

1982年由于经济不景气，他的生意一落千丈，投资人纷纷打退堂鼓，那时每天都有人威胁要对他提出起诉或是没收抵押物。他每天忙着四处求银行延长贷款期限，安抚工人继续施工，还得面对堆积如山的复杂文件。他唯恐有天会被提去证人席，接受法官的质询：“约翰·柯克隆你真地不识字吗？”

到了1986年的秋季，48岁的约翰做了两个破天荒的决定。首先他拿自己的房子做贷款抵押，再就是他鼓起勇气走进市立图书馆，告诉成人教育班的负责人，“我想学识字。”说完他便哭了起来。

教育班安排了一位65岁的祖母当约翰的指导老师，她一个一个字母地耐心教导他，14个月后，他公司的营运状况开始好转，而他的识字能力也大有进步。

他后来在圣地亚哥的某个场合里公开自己曾是文盲的事实，这项告白跌破了与会约200名商界人士的眼镜，为了贡献自己的一份心力，他加入了圣地亚哥识字推广委员会，开始到全国各地发表演说。

“不识字是一种心灵上的残障，”他大所疾呼：“指责他人只是徒然浪费时间，我们应该积极教导有阅读障碍的朋友。”

约翰现在一拿到书本或杂志，或是见到路标，便会大声朗读，只要妻子凯西不嫌他吵，他觉得读书的声音可比歌声更美妙，他现在也能安然入睡。

有一天他突然灵光一现，兴冲冲地到储存室翻出一个沾满灰尘的盒子，里面有一叠用丝带绑着的信笺，没错，经过25年，他终于能看懂妻子当年写的情书。

（潘蜜拉·杜克斯）

永不退缩的林肯总统

每个人心中都存有继续往前的使命感。努力奋斗是每个人的责任，我对这样的责任怀有一份舍我其谁的信念。

——亚伯拉罕·林肯

能坚持到底的最佳实例可能就是亚伯拉罕·林肯。如果你想知道有谁从未放弃，那就不必再寻寻觅觅了！

生下来就一贫如洗的林肯，终其一生都在面对挫败，八次选举八次都落选，两次经商失败，甚至还精神崩溃过一次。

好多次，他本可以放弃，但他并没有如此，也正因为他没有放弃，才成为美国史上最伟大的总统之一。

林肯天下无敌，而且他从不放弃。

以下是林肯进驻白宫的历程简述：

1816年　他的家人被赶出了居住的地方，他必须工作以抚养他们。
1818年　他母亲去世。
1831年　经商失败。
1832年　竞选州议员——但落选了！
1832年　工作也丢了——想就读法学院，但进不去。
1933年　向朋友借一些钱经商，但年底就破产了，接下来他花了17年，才把债还清。
1834年　再次竞选州议员——赢了！
1835年　订婚后就快结婚了，但伊人却死了，因此他的心也碎了！
1836年　完全精神崩溃，卧病在床六个月。
1838年　争取成为州议员的发言人——没有成功。
1840年　争取成为选举人——失败了！
1843年　参加国会大选——落选了！
1846年　再次参加国会大选——这次当选了！前往华盛顿特区，表现可圈可点。
1848年　寻求国会议员连任——失败了！
1849年　想在自己的州内担任土地局长的工作——被拒绝了！
1854年　竞选美国参议员——落选了！
1856年　在党的全国代表大会上争取副总统的提名——得票不到100张。
1858年　再度竞选美国参议员——又再度落败。
1860年　当选美国总统。

此路破败不堪又容易滑倒。我一只脚滑了一跤，另一只脚也因而站不稳，但我回过气来告诉自己，“这不过是滑一跤，并不是死掉都爬不起来了。”

（亚伯拉罕·林肯 在竞选参议员落败后如是说）

向儿子学习

生命对我而言，

从来就不是一座水晶的阶梯。

——斯登·休斯

我儿子丹尼尔从13岁就开始对冲浪充满狂热，每天上学前放学后，他就穿上湿的泳衣，划到冲浪线外，等着接受挑战。有一天中午，他对冲浪的热爱受到了考验。

救生员在电话中对我先生麦可说：“你儿子发生意外了！”

“情况有多严重？”

“不大好，当他冲浪冲到浪的顶端时，冲浪板的尖端正对他的眼睛刺过来。”

麦可赶快把丹尼尔送到急诊室，然后他们父子就被转到整形医师的办公室，丹尼尔眼睛旁至鼻梁的地方缝了26针。

当丹尼尔的眼睛在缝针时，我在飞机上，正结束演讲准备飞回家，麦可父子俩离开医院后就直接把车子开到机场，他在门口和我打招呼，告诉我丹尼尔在车内等我。

“丹尼尔在车内？”我问道。我记得当时我想到那天的海浪一定不小。

“他发生了意外，但他会好起来的。”

对一个必须经常旅行的职业妇女而言，最糟的恶梦成真了，我快速向车子奔去，以致高跟鞋的跟都断了，我打开车门，带眼罩的小儿了俯身向前，对我展开双臂，哭着说：“哦！妈妈，我好高兴你回来了！”

我在他的怀里啜泣，告诉他当救生员打电话来，而自己却不在时那种内心的自责与难过。

他安慰我说：“妈，没关系的，反正你又不知道怎么冲浪。”

“你说什么？”我问道，真地被他的逻辑槁混了！

“我很快就会好的，医生说我8天后就可以再下水了！”

他疯了吗？我原本想跟他说35岁以前都不准再靠近水，但相反的，我没有说，只祈祷他能永远忘记冲浪这回事。

接下来7天，他一直要我让他再回去冲浪，第八天我坚决地跟他说了第一百次“不”，他却以其人之道还治其身，把我打败了。

“妈，你不是教我们不能放弃自己所热爱的东西吗？”

接着他拿给我一件东西以便收买我，那是一首兰斯登·休斯（Langston Hughes）的诗，诗框在画框里。丹尼尔买下来，“因为这首诗让我想起你。”

母亲致爱子

孩子，我要跟你说：
对我而言
生命从来就不是一座水晶的阶梯
上面有钉子
还有碎片
楼梯的木板也支离破碎
地板上也没有地毯
空荡荡一片

但我都一直往上爬
有时到达了，落脚了
有时转弯
有时在黑暗中摸索前进
四处一片漆黑

所以，孩子，你不要回头
也不要坐在阶梯上
就只因为你发现很难走下去
你不能一蹶不振
因为亲爱的，我还要继续走下去
我还要往上爬

生命对我而言
从来就不是一座水晶的阶梯。
我屈服了！

那时候丹尼尔不过是个热爱冲浪的小孩，现在他可是身负重任的成人了，他在世界职业冲浪选手中排名第二十五。

我在远方的城市教导听众一个重要的原则，而就在我家后院，我受到了这个原则的考验，这原则就是“热爱某种东西的人会拥抱他们所喜爱的，而且从不放弃。”

（丹妮尔·肯尼迪）

失败只是暂时的

无名，天地之始：
有名，万物之母。
故常无欲，以观其妙。

你若今日造访我在加州的办公室，你会注意到房间的另一边摆置着一片美丽的旧式西班牙花砖，以及红木制的小吧台，外加9把皮面的高脚椅，（过去药局里常用来贩卖冷饮的那种吧台）不寻常吧？这些皮椅若能说话，它们会告诉你，我也曾有过一段低潮沮丧的日子。

那时二次世界大战刚结束，经济十分低迷，工作机会难求。我丈夫鲍比原本向人借钱买了间小型的干洗店，收入还足够养活一家四口，以及应付汽车、房屋等贷款。后来由于经济萧条，我们的经济一下子陷入了拮据的状态。

我想赚钱贴补家用，但我既没上过大学，也没有特殊才能，实在不知道做什么，这时我突然想到高中的英文老师，她鼓励我往新闻报导方面发展，并指派我担任校刊的编辑，我自忖：“我可以为本地小型的周报写些《购物指南》之类的专栏，来赚些稿费偿付贷款。”

当时我们把车卖了，更花不起钱请保姆，所以我把两个孩子放在一辆摇摇欲坠的婴儿车里，后面绑个大枕头，一路上，车轮不断倾斜下掉，我只好用鞋跟把轮子敲回去，再继续向前走。就在这走走停停的当儿，我更下定决心不让孩子像我以前一样挨饿受冻。

然而在说明来意后，报社的负责人对我摇摇头：“抱歉，经济不景气。”情急之下我想出了个主意，如果让我刊登《购物指南》，我自己负责找广告商，负责人最后同意给我一个时间，但他劝我别抱太大希望，可能我推着那辆破婴儿车到处找广告商，找上一星期也不会有什么下文。但他们错了！

然而我的做法果然奏效，这份收入不但偿还贷款绰绰有余，同时还买下了鲍伯为我找到的一辆二手车。由于工作量增加，我请了位高中女孩来照顾小孩，时间是每天下午3点到5点，3点一到，我便提起报纸，匆匆忙忙出门去会见客户。

但在某个阴雨的午后，我到客户店里收取广告文案时，却一一遭到拒绝。

“为什么？”我焦急地问。

原来他们发现瑞塞尔药局的老板卢宾·阿尔曼先生并没有在我的专栏上刊登广告，他的店是本地生意最好的。如果他不肯选择我的刊物，那表示我的广告效果大概不理想。

听完之后，我一颗心沉到了谷底，“我的房屋贷款全靠这4个广告客户呀！”我咬了咬牙，决定再去找阿尔曼先生谈谈，他是个德高望重的好人，一定会给我个机会。其实以前我已拜访过他多次，他总是以“外出”或“没时间”等理由拒绝见我。如果他肯跟我合作，那么其他的药商也会跟进的。

我战战兢兢地走进阿尔曼先生的药局，见到他在柜台后面忙着。我脸上堆满笑容，手上拿着刊有《购物指南》的报纸，趋前向他表示来意：“您的意见一向很受重视，可否请您抽个空，看看我的作品，给我一点指教！”

他听了之后，嘴角立刻往下拉，坚决地摆着手说：“不必了。”看着他斩钉截铁的表情，我的心情像是瓶子摔到地上，碎了一地的玻璃片，不知如何收拾才好。

霎时，我像泄了气的皮球，连爬出店门的力气都没有。我在药局前面的红木小吧台前坐了下来，但我又不好意思白坐，于是我掏出身上最后的一枚硬币，买了杯可乐，茫然地思索下一步该怎么做，难道我的孩子会像我小时候一样总是居无定所吗？难道我真地没有写作天分？莫非我的高中老师看错我了？一想到这些，泪水突然涌上了我的眼眶。

就在此时，我身边传来了一个温柔的声音：“为什么事伤心呀？”我回头一看，一位满头白发的慈祥老妇人正对着我微笑，我将事情原委告诉了她，最后我叹了一口气说：“但阿尔曼先生二话没说就拒绝了我的要求。”

“让我看看那篇《购物指南》，”她接过我手上那份报纸，仔细阅读了一遍，看完后，她从椅子上站了起来，对着柜台那边，中气十足地喊了一声：“卢宾，过来一下！”她原来就是阿尔曼太太！

她要阿尔曼先生在我的专栏上刊登广告，他听了脸上立刻换上了笑容，接着阿尔曼太太跟我要了先前拒绝我的广告客户电话，然后一家一家打去交待，她告诉我只管去跟他们拿广告文案，其他的都不用担心，出门前，她给了我一个鼓励的拥抱。

阿尔曼夫妇后来不但成为我们忠实的广告客户，同时也是好朋友。我后来才知道，阿尔曼先生其实十分古道热肠，只要有人上门拉广告，他皆来者不拒。阿尔曼太太不希望他滥买广告，所以后夹他才对谁都摇头。当时我如果消息灵通的话，就应该先找阿尔曼太太商量，小吧台旁的那番谈话改变了我后来的遭遇；我的广告事业越做越大，后来扩大到4家分公司，雇有员工285人，负责的广告案件多达4000件。

前一阵子阿尔曼先生装修店面，撤走了那个小吧台。我丈夫把吧台买来，摆在我的办公室里。每当有客人光临，我总爱请他们到小吧台旁坐坐，招待他们喝杯可乐，然后提醒他们千万别放弃，援手就在我们四周。

接着我会告诉他们，如果和别人沟通上困难，可以多去探听些消息，试着换一种方式，或是透过合适的第三者帮你转达想法。最后我会送上一句玛瑞亚饭店创始人比尔·玛瑞亚的金玉良言：

我永不遭遇过失败，
困我所碰到的都是暂时的挫折。

（桃蒂·华特丝）

为了成功，我在等待……

最难忍受的痛苦，也许是想一件事而又不去干。

1．灵感
2．长辈的许可
3．亲友的支持
4．咖啡泡好
5．时来运转
6．他人帮我当开路先锋
7．游戏规则出炉
8．他人改变
9．雨过天晴
10．雪耻的机会
11．风险减低
12．充足的时间
13．重大的人际关系
（1）改善
（2）结束
（3）开始
14．贵人相助
15．天灾人祸
16．火烧眉毛的一刻
17．待罪羔羊
18．小孩全不在家
19．道琼指数升到1500
20．狮子与绵羊同眠
21．绝佳的默契
22．良辰吉日
23．算命仙帮我改运
24．时光倒流，青春再现
25．两分钟的警告
26．法制改革成功
27．尼克松再度当选
28．可以有所发挥的年纪
29．明天
30．翻本的机会
31．年度体检报告
32．良师益友
33．利害关系提高
34．学期开始
35．眼前的道路毫无阻碍
36．猫不再用利爪抓沙发
37．万无一失的理想状况
38．隔壁常乱吠的狗突然失踪
39．我小舅退伍返乡
40．识千里马的伯乐
41．身强体壮的警卫
42．资本收益税降低
43．法律追溯时效过期
44．父母双亡（玩笑而已！）
45．能治愈爱滋病的新药问世
46．看不顺眼的事从眼前消失
47．战争绝迹
48．昔日恋人回头
49．有人在后监督
50．一套巨细靡遗的指示
51．更安全的避孕方法
52．平等权利修正案通过
53．贫穷、邪恶、残暴、欺瞒、无能、腐败、罪行等全部消失
54．竞争对手知难而退
55．心爱的东西失而复得
56．手下的员工突然开窍
57．自我层次有所提高
58．时局转好
59．新的信用卡
60．调音师来调钢琴
61．会议完毕
62．帐目整理清楚
63．失业率降低
64．春天到来
65．拿回送洗的西装
66．重新肯定自我
67．上天的旨意
68．无需再付赡养费
69．呕心沥血的工作成果能被他人认同，并大力赞赏，这样我才有信心继续下一项任务
70．《罗伯定律》有新的诠释
71．身上各种疼痛都消失
72．银行的队伍不再大排长龙
73．和煦的微风吹来
74．孩子懂得体贴，听话，爱干净，不用老爸担心
75．下一季
76．有人打打气
77．无论做任何事，都有可以临时变卦的机会
78．大家都讲道理
79．下一回合
80．他人别来挡我的道
81．我的大船入港
82．更理想的除体臭剂上市
83．论文完成
84．铅笔削尖
85．支票付清
86．出走的老婆，送洗的底片，射出的飞镖都能尽快回来
87．医生的认可，父亲的同意，牧师的祝福或者律师的点头
88．清晨
89．加州掉进海里
90．乱世结束
91．卖冰的人来
92．有机会打对方付费的电话
93．免税额提高
94．烟瘾减少
95．利率降低
96．利率调高
97．利率稳定
98．祖父的产业分配完毕
99．台词提示卡
100．他人先踏出第一步

（大卫·坎贝尔）

天生我才必有用

平凡人和平士最基本的差别在于，斗士把每件事当成挑战，而平凡人把每件事不是当成祝福，就是当成诅咒。

除了两只手和一条腿外，罗吉·克劳馥具备所有可以打网球的条件。

罗吉的父母第一次看到儿子时，他们所看到的婴儿，右前臂直接突出一个像拇指的东西，左前臂则突出一只拇指和一根手指。他没有手掌，手脚都缩矩了，已萎缩的右脚只有三个脚指，已干枯的左脚后来也被锯断了。

医生说罗吉得了一种新生儿无指症，这是很罕见的新生儿疾病，在美国出生的小孩，9万个当中只有一个会得这种病。医生说罗吉可能永远无法走路或照顾自己。

还好罗吉的父母不相信这位医生所说的话。

罗吉说：“我父母总是这样教导我——你残障的程度取决于你如何看待自己的残障。他们从不允许我为自己感到难过或因自己残障就去占别人便宜。”罗吉如此解释道：“有一次我有了麻烦，因为我作业一直迟交。”罗古必须用两只“手”抓住铅笔才能慢慢写字。“我要求父亲写一张纸条给老师，请老师准我晚两天再交作业。父亲没这样做，反而督促我早两天开始写作业。”

罗吉的父亲一直都鼓励罗吉运动，他教罗吉如何打排球，也在罗吉放学后，在后院教他打橄榄球。罗吉12岁时，便在学校的橄榄球队占有一席之地。

每场比赛之前，罗吉会在脑海中想象他得分的美梦，然后有一天他真地逮到机会了！球掉到他手臂上，他用义肢尽其所能地向得分线奔去，他的教练和队友都疯狂地欢呼，但有一个敌队的球员在10码线上追上了罗吉，他紧紧抓住罗吉的左足踝，罗吉试着要抽出他的义肢，但相反地义肢却被拔下来了！

罗吉回忆说：“我那时还站着，不知道该怎么办，所以我就开始往得分线跳过去，裁判也跑过来，他的手在空中大力一挥，得分！你知道吗？甚至还有比这6分更精彩的，那就是拿着我义肢的小球员脸上所露出的表情。”

罗吉对运动的热爱与日俱增，自信心也渐增；但罗吉的决心也无法克服所有困难，在餐厅吃午饭就让罗吉觉得非常痛苦、因为其他的小孩看得到他吃饭的笨模样，打字课老是过不了，也带给罗吉同样的困扰。罗吉说：“我从打字课学到了一个很好的教训，那就是你不可能每件事都会，最好的方式是，把注意力集中在你所能做的事上。”

罗吉能做的一件事便是旋转网球拍，美中不足的是，当他转拍子转得很快时，他无法紧紧地握好拍子，所以拍子常会掉下来。但凭着好运道，罗吉在一家运动用品店里意外地找到了一支看起来很古怪的球拍，当罗吉拿起这支球拍时，他出乎意料地刚好把手指伸入这支有两个把手的球拍，这“天作之合”使得罗吉可以转动球拍、发球和接球，就像一个四肢健全的选手般。他每天都练习，不久之后就开始参加比赛，当然也屡尝败绩。

但罗吉坚持下去了，他一再地练习，一再地参加比赛。左手两只手指的手术使罗吉更能握好他这支特殊的球拍，使他比赛的成绩大大进步了！虽然他没有前人可以指导他，罗吉对网球却越发着迷，不久他就开始赢球了！

后来罗吉继续向大专杯进军，终其网球生涯，他获胜22次，输了11次。他后来变成第一个被美国职业网球协会认可为专业教练的残障网球选手。现在罗吉巡回全美，向不同的团体宣讲“舜何人也？禹何人也？有为者亦若是”的道理。

“你们和我之间的唯一差别就是你们看得见我的残障，而我看不见你们的。我们每个人都障碍，当人家问我是如何克服身体的残障时，我告诉他们我什么也没克服，我只是学会了我原先做不到的事，像弹钢琴或用筷子吃饭，但更重要的是，我学会了能力所能达成的事，然后就全心全意地尽力为之。”

（杰克·坎菲尔）

你一定行

经验不是发生在一个人身上的事件，而是一个人如何看待发生在他身上的事。

——阿尔道斯·赫胥黎

如果在46岁的时候，你在一次很惨的机车意外事故被烧得不成人形，4年后又在一次坠机事故后腰部以下全部瘫痪，你会怎么办？再后来，你能想象自己变成百万富翁、受人爱戴的公共演说家、洋洋得意的新郎官及成功的企业家吗？你能想象自己去泛舟、玩跳伞、在政坛角逐一度之地吗？

米契尔全做到了，甚至有过之而无不及。在经历了两次可怕的意外事故后，他的脸因植皮而变成一块彩色板，手指没有了，双腿如此细小，无法行动，只能瘫痪在轮椅上。

那次机车意外事故，把他身上六成五以上的皮肤都烧坏了，为此他动了16次手术，手术后，他无法拿起叉子，无法拨电话，也无法一个人上厕所，但以前曾是海军陆战队员的米契尔从不认为他被打败了。他说：“我完全可以掌控我自己的人生之船，那是我的浮沉，我可以选择把目前的状况看成倒退或是一个起点。6个月之后，他又能开飞机了！”

米契尔为自己在科罗拉多州买了一幢维多利亚式的房子，另外也买了房地产，一架飞机及一家酒吧，后来他和两个朋友合资开了一家公司，专门生产以木材为燃料的炉子，这家公司后来变成佛蒙特州第二大的私人公司。

机车意外发生后4年，米契尔所齐的飞机在起飞时又摔回跑道，把他胸部的十二条脊椎骨全压得粉碎，腰部以下永远瘫痪！“我不解的是为何这些事老是发生在我身上，我到底是造了什么孽？要遭到这样的报应？”

米契尔仍不屈不挠，日夜努力使自己能达到最高限度的独立自主，他被选为科罗拉多州孤峰顶镇的镇长，以保护小镇的美景及环境，使之不因矿产的开采而遭受破坏。米契尔后来也竞选国会议员，他用一句“不只是另一张小白脸”的口号，将自己难看的脸转化成一项有利的资产。

尽管刚开始面貌骇人、行动不便，米契尔却开始泛舟，他坠入爱河且完成终身大事，也拿到了公共行政硕士，并持续他的飞行活动、环保运动及公共演说。

米契尔屹立不倒的正面态度使他得以在《今天看我秀》及《早安美国》节目中露脸，同时《前进杂志》、《时代周刊》、《纽约时报》及其他出版物也都有米契尔的人物特写。

米契尔说：“我瘫痪之前可以做1万件事，现在我只能做9000件，我可以把注意力放在我无法再做的1000件事上，或是把目光放在我还能的9000件事上，告诉大家说我的人生曾遭受过两次重大的挫折，如果我能选择不把挫折拿来当成放弃努力的借口，那么，或许你们可以用一个新的角度，来看待一些一直让你们裹足不前的经历。你可以退一步，想开一点，然后，你就有机会说：‘或许那也没什么大不了的！’”

记住：“重要的是你如何看待发生在你身上的事，而不是到底发生了什么事。”

（杰克·坎菲尔、马克·汉森）

派蒂，向前跑！

在不幸中所表现出来的勇气，通常总是使卑怯的心灵恼怒，而使高尚的心灵喜悦的。

——卢梭

派蒂·威尔森在年幼时就被诊断出患有癫痫。她的父亲吉姆·威尔森习惯每天晨跑，有天戴着牙套的派蒂兴致勃勃地对父亲说：“爸，我想每天跟你一起慢跑，但我担心中途会病情发作。”

她父亲回答说：“万一你发作，我也知道如何处理。我们明天就开始跑吧。”

于是十几岁的派蒂就这样与跑步结下了不解之缘。和父亲一起晨跑是她一天之中最快乐的时光；跑步这段期间，派蒂的病一次也没发作。经过几个礼拜之后，她向父亲表示了自己的心愿：“爸，我想打破女子长距离跑步的世界纪录。”

她父亲替她查了金氏世界纪录，发现女子距离跑步的最高纪录是80英里。当时读高一的派蒂为自己订立了一个长远的目标：“今年我要从橘县跑到旧金山（400英里）；高二时，要到达奥勒冈州的波特兰（1500多英里）；高三对的目标在圣路易市（约2000英里）；高四则要向白宫前进（约3000英里）。”

即使派蒂的身体状况与他人不同，她仍满怀热情与理想。对她面言，癫痫只是偶尔给她带来不便的小毛病。她不因此消极畏缩，相反的，她更珍惜自己已经拥有的。

高一时，派蒂穿着上面写着“我爱癫痫”的衬衫，一路跑到了旧金山。她父亲陪她跑完了全程，而她做护士的母亲则开着旅行拖车尾随在后，照料父女两人。

高二时，她身后的支持者换成了班上的同学。他们拿着巨幅的海报为她加油打气，海报上写着：“派蒂，跑啊！”（这后来也成为她自传的书名）。但在这段前往波特兰的路上，她扭伤了脚踝。医生劝告她立刻中止跑步：“你的脚踝必须上石膏，否则会造成永久的伤害。”

“医生，你不了解，跑步不是我一时的兴趣，而是我一辈子的最爱。我跑步不单是为了自己，同时也是要向所有人证明，身有残缺的人照样能跑马拉松。有什么方法能让我跑完这段路程？”医生表示可用黏剂先将受损处接合，而不用上石膏；但他警告说，这样会起水泡，到时会疼痛难耐。派蒂二话不说便点头答应。

派蒂终于来到了波特兰，奥勒冈州州长还陪她跑完最后一英里。一面写着红字的横幅早在终点站等着她：“超级长跑女将，派蒂·威尔森在17岁生日这天缔造了辉煌的纪录。”

高中的最后一年，派蒂花了4个月的时间，由西岸长征到东岸，然后抵达华盛顿，并接受总统召见。她告诉总统：“我想让其他人知道，癫痫患者与一般人无异，也能过正常的生活。”

多年以前，我曾在某个研讨会上提起派蒂的故事，会后有个块头高大的男士来找我，他眼中充满泪花，紧紧握着我的手说：“我叫吉姆·威尔森，你刚才提到的就是我女儿派蒂。”他告诉我，由于派蒂的努力，他们已筹措了大笔基金，预备在全国各地建立19所癫痫治疗中心。

如果派蒂·威尔森都能有这样的成就，那么身心健全的我们不是应该有更大的发挥？

（马克·汉森）

人定胜天

胜利的道路是这回曲折的……像山间小径一样，走这条路的人需要耐心和毅力。累了就歇在路边的人是不会得到胜利的。

——尼克松

有一所位于偏远地区的小学校由于设备不足，每到冬季便要利用老式的烧煤锅炉来取暖。有个小男孩每天都提早来到学校，将锅炉打开，好让老师同学们一进教室就能享受到暖气。

但有天老师和同学们到达学校时，愕然发现有火舌从教室冒出。他们急忙将这个小男孩救出，但他的下半身遭到严重灼伤，整个人完全失去意识，只剩一口气在。

送到医院急救后，小男孩稍微恢复了知觉。他躺在病床上迷迷糊糊地听到医生对妈妈说：“这孩子的下半身被火烧得太厉害了，能活下去的机会实在很渺小。”

但这勇敢的小男孩不愿这样就被死神带走，他下定决心要活下去。果然，出乎医生的意料，他熬过了最关键的一刻。但等到危险期过后，他又听到医生在跟妈妈窃窃私语：“其实保住性命对这孩子而言不一定是好事，他的下半身遭到严重伤害，就算活下去，下半辈子也注定是个残废。”

这时小男孩心中又暗暗发誓，他不要做个残废，他一定要起身走路。但不幸的是他的下半身毫无行动能力。两条细弱的腿垂在那里，没有任何知觉。

出院之后，他妈妈每天为他按摩双脚，不曾间断，但仍是没有任何好转的迹象。虽然如此，他要走路的决心也不曾动摇。

平时他都以轮椅代步。有天天气十分晴朗，他妈妈推着他到院子里呼吸新鲜空气，他望着灿烂阳光照耀的草地，心中突然出现一个想法。他奋力将身体移开轮椅，然后拖着无力的双脚在草地上匍匐前进。

一步一步，他终于爬到篱笆墙边；接着他费尽全身力气，努力地扶着篱笆站了起来。抱着坚定的决心，他每天都扶着篱笆练习走路，走得篱笆墙边都出现了一条小路。他心中只有一个目标：努力锻炼双脚。

凭借着如钢铁般的意志，以及每日持续的按摩，他终于靠着自己双脚站起来，然后走路，甚至能跑步。

他后来不但能走路上学，还能和同学们一起享受跑步的乐趣，到了大学时，他还被选入了田径队。

一个被火烧伤下半身的孩子，原本逃不过死神的召唤，原本一辈子都无法走路跑步，但凭着他坚强的意志，跑出了全世界最快的成绩。

（伯特·杜宾）


卷六　克服障碍(之二）

她拯救了219人

只要肯付诸行动，不怕碰钉子，而且有毅力坚持下去，天底下没有做不到的事。

贝蒂·杜丝代女士一生行善，她的事迹至今仍令人津津乐道。1975年4月，越战打得正激烈时，她决心拯救400个当地的孤儿，以免他们流落街头；先前她已收养了5个越南孤女，而她的前夫，派屈克·杜丝代曾有过一次婚姻纪录，他与死去的妻子早已育有5名子女。

汤姆·杜利1954年曾在越南担任美军的海军医官，他帮助过不少难民逃离战火。贝蒂表示：“汤姆·杜利是我心目中的伟人，他改变了我的一生。”由于受到杜利著作的影响，当时贝蒂拿出她所有的积蓄，利用假期前往越南，到当地的医院或孤儿院服务，次数多达14次。她曾在西贡一家由一名阮太太负责的“快乐地”孤儿院服务，与院里的孩童建立了深厚的感情。后来，阮太太在贝蒂的协助下逃离了越南，前往美国乔治亚州，与她的10名孩子同住。

贝蒂个性积极，有了困难就会想办法解决。当她知道这400名孤儿即将面临无家可归的困境后，她立刻打电话给阮太太，表示她会赶去越南，收养全部孩子，把他们带到美国来。这是项相当艰巨的目标，但贝蒂下定决心要救出这些孩子。她的这段事迹后来还被拍成电影《快乐地的孩子》，贝蒂一角由雪莉·琼斯饰演。

她开始四处奔波，利用各种不同的方式筹集必要的经费，包括接受捐款。她坚定地表示：“我要让这些孩子在美国温暖的基督教家庭中成长，绝不让他们受到战争的摧残。”这个信念是她最大的动力。

某个星期天，她由乔治亚州的班宁堡出发，前往越南，经过两天的行程，抵达了西贡。一踏上越南的土地后，她开始马不停蹄地四处协调，希望能克服种种障碍，在周六早晨前将400名孤儿顺利地送上飞机。但就在她抵达时，当时社会福利局的官员临时通知她，他们只能核准10岁以下的孩童离境，而且这些孩子还必须有出生证明。然而这些战时孤儿能保住小命就算很幸运了，哪有可能拿到什么出生证明呢？

贝蒂硬着头皮，到当地医院的小儿科部门，为够资格的219名孩童争取出生证明。她回忆道：“我根本不知道这些孩子的亲生父母、出生日期和地点，我只好全部自己编造。”这是这些孩子安全离开此地的唯一希望，若是错过这次机会，他们就只能永远陷在此地了。

贝蒂接着得为孩子安排住处而伤脑筋。她打电话给班宁堡的军方，请求支援，但遭到拒绝。她转而向陆军上将陈情，也碰了一鼻子灰。最后她只好求助于陆军最高长官，无论她如何强调这件事有多急迫与重要，长官仍是不肯给予正面答复。然而贝蒂并不灰心，她为此事已付出如此多的心力，绝不能这样半途放弃。她知道长官也是乔治亚州人，所以她打电话给长官的母亲，恳请她助一臂之力。果然隔天晚上，长官亲自来电向贝蒂表示，他已安排好班宁堡的学校，可暂时让这些孩子栖身。

虽然住宿的问题解决了，但更大的挑战是如何将这些孩子带离越南。贝蒂一抵达西贡时，便立刻请求美国驻当地的大使马丁先生，协助她安排交通工具，好将孩子带走。因为贝蒂原本打算包下一架泛美班机，但保险公司大幅提高保费，她实在无力负担。马丁大使表示，如果贝蒂能将孩子的离境手续办妥，他将全力支持。最后当地政府官员终于签署了文件，马了大使决定安排两架军机，将这200多名孩子送离越南境内。

这些孤儿因为缺乏照顾，个个营养不良，面有病容，而且他们从未离开过孤儿院，对外界的一切都十分害怕惶恐。在等待离开的几天内，贝蒂召集了美国士兵和义工来帮忙照顾这些孩子。终于在那个美丽的星期六早上，200多名孩童离开了越南，飞向另一块和平的土地。每位来送行的义工见到这一幕都深受感动，他们含着眼泪和孩童告别，心中充满了喜悦及安慰。

由于军机只将孩童送到菲律宾，于是贝蒂必须承包另一架飞机。虽然她得负担21000美元的费用，但为了这些孤儿，她这个腰包掏得心甘情愿。情势若不是如此急迫，贝蒂其实有机会争取到免费飞行。但她一刻都不愿拖延，决定尽快采取行动。

这些孩子在抵达美国一个月内都纷纷找到收养的人家，而某些残障孩童也在宾州约克的卢森伦慈善安排下，寻得合适的寄养家庭。

贝蒂的这些善行再次地证明了一件事：只要肯付诸行动，不怕碰钉子，而且有毅力坚持下去，天底下没有做不到的事。

正如汤姆·杜利医生说过的一句话：“不平凡之事都是成就于平凡人之手。”

（杰克·坎菲尔、马克·汉森）

你要帮我吗？

父母之爱如同太阳一样……当孩子受到邪恶的诱惑，眼看就要堕落于黑暗世界的时候，父母的爱一定能成为支持孩子们走出深渊的力量。

——池田大作

1989年，一次8.2级的地震几乎铲平美国，在不到4分钟的短短时间里，3万人以上因此丧生！

在一阵破坏与混乱之中，有位父亲将他的妻子安全地安置好了以后，跑到他儿子就读的学校，而触目所见，却是被夷为平地的校园。

看到这令人伤心的一幕，他想起了曾经对儿子所作的承诺：“不论发生什么事，我都会在你身边。”至此，父亲热泪满眶。面对看起来是如此绝望的瓦砾堆，父亲的脑中仍记着他对儿子的诺言。

他开始努力回想儿子每天早上上学必经之路，终于记起儿子的教室应该就在那幢建筑物，他跑到那儿，开始在碎石瓦砾中挖掘搜寻儿子的下落。

当父亲正在挖掘时，其他悲伤的学生家长赶到现场，心头纷乱地叫着：“我的儿子呀！”“我的女儿呀！”有些好意的家长试着把这位父亲劝离现场，告诉他“一切都太迟了！”“他们全死了！”“无济于事的”，“回家了！”“算了吧！”“面对现实，你无能为力的”，“你这样做只会使事情更糟”，面对这种劝告，这位父亲只是一一回答他们：“你们要帮助我吗？”然后依然继续进行挖掘工作，一瓦一砾地寻找他的儿子。

不久，消防队队长出现了，也试着把这位父亲劝走，对他说：“火灾频传，处处随时可能发生爆炸，你留在这里太危险了，这边的事我们会处理，你快点回家吧！”而父亲却仍然回答着：“你们要帮助我吗？”

警察也赶到现场，对着父亲说：“你既生气又心乱，这该结束了，你正在危害他人，回家吧！我们会处理一切的。”这位父亲依旧回答：“你们要帮助我吗？”然而，却没有一个人帮助他。

只为了要知道亲爱的儿子是生是死，父亲独自一人鼓起勇气，继续进行他的工作。

时间一分一秒地流逝，挖掘的工作持续了38小时之后，父亲推开了块大石头，听到了儿子的声音。父亲尖叫着：“阿曼！”他听到了回音“爸爸吗？是我，爸，我告诉其他的小朋友说，如果你活着，你会来救我的。如果我获救时，他们也获救了。你答应过我的。‘不论发生什么事，你都会在我身边’，你做到了，爸！”

“你那里的情况怎样？”父亲问。

“我们有33个，其中只有14个活着。爸，我们好害怕，又渴又饿，谢天谢地，你在这儿。教室倒塌时，刚好形成一个三角形的洞，救了我们。”

“快出来吧！儿子！”

“不，爸，让其他小朋友走出去吧！因为我知道你会接我的！不管发生什么事，我知道你都会在我身边！”

（马克·汉森）

再一次

若能像爱自己的孩子一样爱所有的人，那岂不是一种真正的伟大吗？

——池田大作

英国19世纪的某本小说曾描写过以下的一个场景：在威尔斯某个小镇，每年一到圣诞夜，镇上所有的居民便会聚集到教堂祷告。这项传统已经沿袭近500年了，午夜到来前，他们会点起蜡烛，唱着圣歌和赞美诗，然后沿着一条乡间小径，走到几里外的一栋破旧小石屋。他们接着在屋里摆起马槽，模仿当年耶稣诞生的情景，然后众人怀着虔诚的心情，跪下祈祷。他们和谐的歌声温暖了12月凛冽的寒风，只要是能走路的人，都不会错过这场神圣的典礼。

镇上的居民都相信，只要他们在圣诞夜满怀信心地祈祷，那么在午夜来临的那一刻，耶稣基督会在他们眼前复活。500年来，他们世世代代到这小石屋里祈祷，但每一年他们都失望而归。

书中的主角被问道：“你真地相信，耶稣基督会再次在我们镇上现身吗？”

他摇了摇头说：“我不相信。”

“那你何必每年都去小石屋呢？”

“阿，”他笑着回答：“万一耶稣真地复活，而我没亲眼目睹，那我不是会遗憾终身？”

也许这个主角的信心不那么坚定，但他毕竟仍抱着一线希望，正如新约圣经上所说的，只要我们心中有像芥菜种般微小的信心，就有机会敲开天国之门。同样的，当我们面对调皮捣蛋的小孩，惹是生非的少年，酗酒闹事的亲人，性格乖张的同事，整日愁眉苦脸的朋友……，我们也必须像书中主角一样怀抱着那一点最后的信心。告诉自己：“试一次，也许下一次情况就会有所改变。”

我们会接触到一些他人认为无可救药的人，也许我们会以先入为主的观念，判定他们不可能有任何改变或长进。如果我们能存着一丝希望，或许就能扭转乾坤，获得可观的成果，让值得被拉一把的人有再一次的机会。所以，我的朋友，请别放弃，再试一次吧！

（哈诺·麦卡锡）

多和成功者接触

如果我所见的比笛卡儿要远一点，那是因为我是站在巨人的肩上的缘故。

——牛顿

其实许多人都有潜力成为奥运金牌得主，只是他们未曾尝试过。在我赢得撑竿跳冠军的那年，我估计过至少有500万人能打败我。体力比我好、个头比我大、速度比我快的大有人在，只是他们从没试着拿起竿子，加快速度往前冲，然后用力一撑，翻过横杆。

所谓“三人行，必有我师焉”，有了内行人的指点，常能达事半功倍之效。我常参加各种商业座谈会，感觉受益匪浅，因为各行各业的精英会现身说法，传授他们的技巧和方法。我曾见过一位经验老到的推销员，向年轻人倾囊教授看家绝活，其实我在体育界也有相似的经验。

那年我一心想打破德屈·渥门丹的纪录，但成绩总是少他一英尺。后来我打电话向他讨教：“德屈，你能帮帮我吗？我似乎碰上了瓶颈，成绩一直无法突破。”

他很干脆地回答：“没问题，鲍伯，我可以给你一点意见。”于是连续三天，我接受这位撑竿跳高手的指导，他毫不保留地跟我解说，并纠正我错误的动作。总而言之，我的成绩后来增加了8英寸，这全得归功于德屈的指导有方。

其实体育界还有不少提携后进，或是互相帮助的例子。像加大洛杉矶分校篮球队的王牌教练约翰·伍顿就曾表示，他应该每天都让球员有所进步，这是他的责任。

乔治·艾伦当年在大学写有关足球的硕士论文时，曾向全国知名的足球教练发出一分长达30页的间卷，结果有85％的受访者给了完整的回复。

真正有成就的人，是不会计较与人分享心得的，这正是乔治·艾伦能成为举世知名的足球教练的原因。他们曾乐于提出成功的秘诀。我们应该积极和这些人接触，无论是打电话请教，或是阅读他们的著作，试着接近他们和他们交流。这些成功者的经验和指导将会使你受益良多。

（鲍伯·查理兹）

奥运金牌得主

39年——太短——太长——够长了

喔！最悲惨的事并非夭折早逝，而是我活到75岁，却从未真正活过。

——马丁·路德·金二世

从1929年到1968年只有短短的39年。

太短以致采收不到劳动的果实；

太短以致当你的兄弟溺毙时，不能安慰父母；

太短以致不能在母亲死亡时安慰父亲；

太短以致不能亲眼见到你的孩子完成学业：

太短以致不能含抬弄孙；

太短以致不知什么是退休生活；

39年实在太短。

从1929年到1968年只有短短39年，然而太长以致不能因为隔离的束缚与歧视的牵绊而不利于行；

太长以致无法在种族主义的流沙上站立；

太长以致收不到平时一天40个的恐吓电话；

太长以致不能生活在持续压力所产生的酷热下；

太长，39年就是太长。

从1929年到1968年只有短短39年，然而够长了。

够长到一路旅行到印度，在大师的教诲下；学习如何穿越愤

怒的牛群，并保持镇定；

够长到被警犬追逐，又被消防队员龙头中的水柱冲击；

够长去到监牢里消磨许多天——正当你在为别人的困境抗议时；

够长去收到一枚丢进你家中的炸弹；

够长去教导愤怒的暴民保持冷静，当你仍在为投弹者祈祷时；

够长去引导许多人信奉基督教；

够长去知道为正义而战，胜过活在不义的和平中；

够长去知道那些每日沉默坐视不义的人，比顽固与仇恨更令人讨厌；

够长大了解不义是没有差别待遇的。迟早属于各个族群与教条的人们，终将体验它的残酷禁锢。

够长了。

够长去知道当一个人为了他的公民权利而行使不服从的抵抗权时，他并未违反美国宪法，反而他是为寻求人生平等的原则辩护。他在寻求废弃已经违反美国宪法的地方法令；

够长了。

够长去接受对国家领袖讲话的邀请；

够长去向成千的人们，在上百个不同场合演讲；

够长去带领20万人到首都，去表现所有美国人都拥有生命权、自由权，以及追求幸福的权利；

够长去在15岁时进入大学；

够长去完成并取得数个学位；

够长去赢得数百个奖赏；

够长去结婚成为4个小孩的父亲；

够长去成为鼓吹和平的乐队长；

够长去赢得诺贝尔和平奖；

够长去为了正义的理由，获得美金5.4万元的奖金；

够长去探访山峰；

当然够长去做一个梦。

当我们注意到马丁·路德·金在短短39年内做了多少事后，我们知道，对任何热爱他的国家以及同胞的人来说，39年实在够长了。而且对他们来说，除非所有的人都以兄弟相称，否则生命本身是没有价值的。39年太长了，对任何一位每天故意与死亡共舞的人来说，让他自己免于心痛与悲伤就意味他的兄弟明天将在生命中后退两步。

马丁活了好几个世纪，全部浓缩在短短的39年内。他的回忆将永远活下去。如果我们都能够过同样的生活，那该有多美好。

马丁像其他人一样喜欢长寿，但是，当他衡量事实后，他说：“不是一个人能活多久，而是如何善用上天分配给他的时间。”因此，我们对一个生活在不义的混乱中的人，这39年对他而言，或许太短、太长、又够长的人致敬并赞扬，“因为他终究是自由的。”

（维拉·普瑞尔）

“永别”放弃

一件未发掘的杰作

世界上没有任何事物可以取代坚韧，才气不能，有才气而不成功的人比比皆是；天才不能，历史上不得志的天才不乏先例。单单坚韧决断才是万能的。

——卡文·科立

几年前，我的朋友，素，有一些相当严重的健康问题。他从小就体弱多病，而且仍然得承受出生时的缺陷，在她的心室里有一个洞。她的5个小孩出生时，都由痛苦的C阶段开始，后来也都有后遗症产生。她经历了一次又一次的手术，体重也增加了数磅。节食对她无效。她必须经常忍受无法诊断的不明疼痛。她的先生，丹尼斯，已学会了接受她的先天缺陷。他常希望她的健康情形会改善，但是内心并不真正相信会有那么一天。

有一天他们坐下来举行家庭聚会，草拟了一份“愿望单”，写出他们生命中最想要的事物。素的愿望之一是能够参加马拉松比赛。由于她过去的背景以及生理上的限制，丹尼斯认为她的目标是完全不切实际的，但是素却变得认真起来了。

她开始在住家附近区域缓慢地跑着。每天就只比前一天多跑一些——只多一个车道。

“什么时候我才能够跑足一英里呢？”有一天素问道。

很快地，她可以跑3英里，接着5英里，我让丹尼斯用他自己的话来说其余的故事好了：

我记得素告诉过我她已经学到了一些事：“潜意识以及神经系统不能分辨什么是真实情况，而什么又是生动活泼的想象情况。”

如果我们让心中的想象，变成如水晶般明澈，我们会为了追求完美而改变自己，促使我们自己下意识地追求珍贵无比的欲望，而且，几乎完全成功。我知道素相信它——她已经报名参加犹他州南部圣乔治马拉松的比赛。

“心灵能相信一个导致自我毁灭的假象吗？”

当我驾车由塞达布经过山路到犹他州的圣乔治时，我问我自己上述问题。我将我们的厢型车停在终点线并等候素的到达。雨持续不断地下，风也彻骨地冷。马拉松赛5小时前就已开始。几个受伤发抖的运动员已从我身边被运走，我开始发慌。想到素可能独自一个人发冷而倒在路旁某处，我就焦虑得快疯了。

强壮而又快速的竞争对手，早已跑完全程，运动员变得越来越稀少，现在我在任何一个方向都看不列人了。

几乎所有沿着马拉松路径而走的车子都已离开，一些正常交通已经恢复进行。我能够在比赛路径上驾车前进，开了快两英里，仍然看不到运动员。于是我回转，看到一小群人跑在前面。当我靠近时，我可以看见素以及其他3个人。他们一边跑，一边谈笑。他们在路的另一边。我停了车，隔着已经通畅的车流说：“你还好吗？”

“啊！很好。”素说，只轻轻地喘着气。她的新朋友则对着我笑。

“只有几英里。”我说。

只有几英里？我想，我疯了吗？我注意到其他两个运动员正四肢无力地跑着。我可以听到他们的脚在湿热的运动鞋里啪嚓啪嚓地响着。我想对他们说他们跑得很好，我可以载他们一程，但是，我看到他们眼中的决心，我将厢型车调头，远远跟着她们，注意她们之中有没有倒下来的。

他们已经跑了五个半小时了。我加速超越她们，并在离终点线一英里处等候。

当素进入视线时，我可以看到她开始挣扎。她的步伐慢了，脸部因痛苦而扭曲。她恐惧地看着双脚，好像它们不愿再动了。然而，她继续前进，几乎蹒跚而行。

小团体几乎变得快要散开了。只有一位大约20岁左右的女子靠近素。很显然的，她们是在比赛中结为朋友。我被这样的场面吸引住，于是跟着她们跑。大约数百码后，我试着想对她们提供一些激励性与智慧性的伟大语录，但是我喘不过气，也说不出来。

终点线就在眼前，我庆幸它尚未完全拆掉，因为我觉得真正的胜利者才刚要跑进来。跑者之一，一位苗条的青少年，停止跑步，坐下并哭了起来。我看到一些人，或许是家人，将他扶到他们的车上。我可以见到素正处于烦闷焦躁中——但是她梦想这天已经等了两年了，她不会被拒绝。她知道她会成功，这个信念促使她充满自信，甚至快乐地重整距终点线最后数百码的步伐。少数人到外围来恭喜我太太及马拉松运动员。她跑得很好看，她很有规律地休息后再起跑，在各个仗水点大量喝水，而且步伐控制得很好。

她已成为这个经验较少的小团体的领袖。她曾以充满自信的话激发、鼓励她们。当我们在公园庆贺时，她们热情地赞扬她、拥抱她。

“她使我们相信我们做得到！”她的新朋友述说着。

“她生动地描述我会如何到达终点，所以，我知道我做得到。”另一个说。

雨停了，我们在公园中边走边谈。我看着素。她让自己变得截然不同了。她的头抬得更高，肩膀挺得更直，她走路时，即使有点乏力，却焕发出新的自信。她的声音呈现崭新的、安详的尊严。并非她变成别人了，而是她发掘了自己以前从不知道的真实自我。画犹未干，但是我知道她是一件尚未被发掘的杰作。关于她自己，有着上百万的新事物留待学习。

她真地喜欢她新近发掘的自我，我也一样。

（查理斯·A·康若特）

发生了什么事？

当我们遭受不幸时，命运并不能阻止我们合理地承受它。

——普鲁塔克

一位年轻人在玩，或者我该说是练习足球，在常春藤联盟的大学里。杰利的技巧还不足以在定期的球季比赛中踢球。但是在4年里，这个衷心付出、忠诚不贰的年轻人，从未错过练球。教练对杰利的忠心耿耿与无私奉献印象深刻，同时也对他对待父亲的诚挚热爱感到惊讶。有好几次，教练曾经看到杰利和前来探访他的父亲手挽手在校园内散步。但是教练没有机会与杰利谈到他的父亲或是认识他。

在杰利高年级时，赛季中最重要比赛——陆军对海军、乔治亚对乔治亚科技，或密歇根对俄亥俄的传统对抗——前几天的某个晚上，教练听到有人敲门。打开门，他看到杰利，脸上充满悲伤表情。

“教练，我爸爸刚死。”杰利喃喃地说，“我可不可以这几天不练球回家？”

教练说他听到这消息很难过，当然，让他回家是毫无问题的。当杰利低声说“谢谢”并转身离去时，教练补充说：“请你不必在下星期六比赛前及时赶回来，你当然也不必担心比赛了。”年轻人点头后离开。

但是就在星期五晚上，离大赛仅数小时，杰利又再一次站在教练的面前。“教练，我回来了！”他说，我有一个请求：“可不可以让我明天参加比赛？”

教练原本想借着说明这球赛对球队的重要性，来劝服他放弃请求。但是，最后他却同意了。

那晚教练辗转反侧。他为什么会对这个年轻人说可以呢？敌对球队一般被认为按实力会赢他们3个球。他需要他最佳的球员参与整个比赛。假设开球轮到杰利，而他失误了；假设他参加比赛，而他们输了五六个球……。

显而易见地，他无法让这个年轻人上场。这点是毫无疑问，不过毕竟他已经答应了。

所以，当乐队开始演奏，观众兴奋吼叫时，杰利站在目标线上，等着踢开场球。

“反正球可能不会到他那边。”教练自己这么想。

不过，教练会调度一阵子，确定其他的中卫及后卫带到球，然后他可以请这个年轻人下场。那样他就不必担心会有重大失误产生，同时他依然可以信守诺言。

“喔，不！”当开场球正中杰利怀中时，教练呻吟着。但是，未出现教练预期的失误，杰利紧紧抓住球，闪开了3个冲刺的防卫，跑过中场，最后被扭倒在地。

教练从未见过杰利跑得如此敏捷有力，而且或许感应到某些事，他叫后卫给杰利暗号，后卫用手把敌手推开，杰利用力突破扭倒，得到20码球来回应。他带球通过目标线。

优势的对手愣住了。那小子是谁？他甚至不在敌队的情报纪录中，直到那个时候，他一年才参赛整整3分钟。

教练让杰利留在场内，他在整个上半场中，又是攻击又是防卫。扭倒、拦截、击倒传球者、对锁、快跑——他全做了。

在这中间，失败的敌队获得两个扭倒。在下半场，杰利继续激励自己队友。最后枪响时，他的球队赢了。由于打赢了不可能的胜仗，球员休息室中闹哄哄的。教练找到杰利，发现他把头埋在手中，躲在远远角落里安静坐着。

“孩子，刚刚在外头发生了什么事？”教练抱住他问。“你不可能打得像刚才那么好。你没有那么快、那么强壮，也没有那么技巧纯熟。怎么回事？”

杰利望着教练，慢慢地说：“你知道，教练，我父亲是瞎子。这是第一次他可以看到我参加比赛。”

（无名氏）

（恰克·道奇提供）


卷七　处世的智慧

人生是一连串的课程，必须活过才能明白。

——海伦·凯勒

你的意思是说我变一变戏法，然后自己转个圈，这就是关于它的全部？

就这么说定

苦似良药的严格和无限宽宏的理解都能有利于孩子的成长。

——池田大作

我女儿玛瑞塔13岁时，那时的年轻人正流行穿着染得花花绿绿的T恤和磨得破破烂烂的牛仔裤。虽然我小时候曾经历过经济大萧条，穷得没钱买衣服，我也没穿得这么邋遢过。有天我见到她站在门外，用泥土和石头猛擦新牛仔裤的裤脚。我心想：“天呀！这可是我用钱买来的新裤子，你居然这样糟蹋！”我立刻飞奔出去阻止她，然后又搬出“我幼年如何清苦过日，你现在却如此不爱惜物资”的老调，跟她说教了一番。没想到这孩子仍是不为所动，继续低着头使劲地擦着。我问她为何要把新牛仔裤弄成这样，她一副理所当然的语气回答：“我就是不能穿新的嘛！”

“为什么不能？”

“不能就是不能，一定要弄旧才能穿出门。”

这是哪一国的逻辑呀？新的裤子不能穿，非要搞得像块烂布才行。

每早她上学前，我总会盯着她一身打扮，然后叹口气：“我的女儿居然穿成这副德性。”她身上挂着她爸那件旧T恤，上面染满了蓝色的圆点和条纹。而那条牛仔裤更是令人目不忍睹，低腰，裤身紧得像包粽子；裤管经过她的“加工”，多了一把须须。她走路时，须须便在后面拖呀拖的。

然而有天她上学后，我突然像是听到上帝跟我说话：“你记得每早女儿出门时，你都对她说什么？‘我女儿居然穿成这副德性。’当她到学校和朋友们谈起整日唠叨的古板老妈时，她可有得讲了。你看过其他的初中女孩穿成什么样子吗？何不亲自去瞧瞧呢。”

那天我果真开车去接她回来，以便观察其他女孩的穿着，结果发现穿得比她更“惊世骇俗”的大有人在。回家的路上，我向玛瑞塔表示，也许我对“牛仔裤事件”反应过度了些。我趁机跟她提出条件：“现在起，你去上学或和朋友出去玩，爱穿什么随你的意，我不过问。”

“太好了！”

“不过你跟我一起上教堂，逛街，或拜访长辈时，你得要乖乖地穿些像样点的衣服。”

她没搭腔，显然是有些考虑。

我继续说：“这样做你只需让步百分之一，我却得退百分之九十五，你说谁比较划算？”

她听了之后，眼睛一亮，然后伸出手来跟我握了握：“妈，就这么说定了。”

从此之后，我每早快快乐乐送她出门，对她的衣服不再啰嗦半句，而她和我一起出门时，也会自动装扮很得体。这个协定让我们母女皆大欢喜。

（佛罗伦斯·力特）

暂停你的脚步

既然上天赐我一双眼睛，我就该多观察身旁的世界，并尽力帮助其他不幸的人。

我们常听人说：“在人生的旅途上，别忘了驻足片刻，欣赏路边绽放的玫瑰。”但现代人忙碌得如陀螺打转，又有多少人曾放慢脚步，注意身旁美好的事物呢？我们脑里装的尽是排得密密麻麻的行程表，整日为工作烦心，还要被乌烟瘴气的交通搞得头顶冒烟，在这种情况下，我们几乎忘了身旁还有他人存在。

最糟糕的是，我也是属于这类庸庸碌碌、对生活失去敏感度的人，特别是在拥挤的街道上开车时。然而前一阵子我在街上目睹了一件事，霎时让我了解，在我这封闭的世界外，原来有这么广阔的一片天地。

那天我开车赶赴一个会议，一路上我一直在构思发言的内容。当我开到一个交通繁忙的十字路口时，红灯突然转亮。我心想：“没关系，待会儿速度冲快点，就不会再碰到红灯。”

就在我心浮气躁地加足马力，准备绿灯一亮就冲出去时，路旁一幅景象突然吸引了我的视线。一对双眼失明的年轻夫妇手挽着手，准备穿越这个车辆川流不息的路口。先生手上还牵了个小男孩，少妇胸前则背了个婴儿，他们拿着白色拐杖一步一步探着，小心翼翼地往前进。

初见这一幕我十分感动。在所有的残疾中，我总觉得失明是最不幸的，失明真是一大惨事，我不禁为自己庆幸着。就在此时，我见到这家人走离了人行道，往路口中心的方向移动，对面的来车随时会将他们撞倒，但他们对自己所处的危险情况却浑然不知。我坐在车上替他们捏了一把冷汗，万一哪个司机闪避不及……

就当这一幕在我眼前发生时（我有全场最佳的视野），我见到一件令人不敢置信的事：从四面八方开来的每辆车，都不约而同地停了下来。没有人鸣按喇叭表示不耐，也没有人火冒三丈地大叫：“滚开，别挡路！”在这一刻，似乎一切都为这家人而静止。

我睁大眼睛，转头望望身旁的车辆，发现里面的驾驶员也都瞪大眼睛看着这一家人。突然我右边的驾驶员将头探出车外，对着他们大喊：“往右走，往右走！”其他的人受了他的感染，也都跟着叫：“往右，往右！”

这家人开始一步一步地调整自己的方向，在拐杖的扶持和众人的指示下，最后终于平安无事地到达路口的另一边。这时，他们仍是紧紧地手携着手，这一点带给我莫名的悸动。

我注意这对夫妻脸上并无惊魂未定的表情，可见他们并不知道刚才的情况有多危急，然而目睹到这一幕的驾驶员们，都如释重负般地松了一口气。

最先见义勇为的那位先生转过头，隔着车窗对我说，“刚才好险呀！”而我左边车道的女士刚说了一句：“真是不可思议。”显然所有的人都被这个偶发事件所感动，平时大伙儿开车都是争先恐后，但遇到需要帮助的人，大家仍是会表现出人性善良的一面。

我后来常回想起这件事，同时也从中领悟了许多。我得到的第一个启示便是先前提过的“放慢脚步，关怀四周”（这是我以前常忽略的一点。）多抽点时间，仔细地瞧瞧身旁的人、事、物，也许你从某些细节里所得到的体会，能让你的人生全部改观。

我领悟到的第二件事是，不管眼前有多大的阻碍，只要我们坚定信心，信任正确的引导，就能达到预定的目标。

这对失明夫妻的目标只是想穿过路口，而他们身旁却有八线川流不息的车道。但在毫无畏惧及怀疑的情况下，他们还是一步一步地到达了对街。

其实在我们的人生道路上，同样有相当多的艰险困难；我们若能信任自己的直觉，并接受“明眼人”的指导，自然能稳当地走到目的地。

最后，我十分感谢上天给我健康的双眼，以前我总认为看得到是理所当然。试想整日活在黑暗中是何种滋味？闭着眼穿越马路，心情该是何等慌张恐惧？我们常忘记自己在生活中拥有许多看似平常，却十分珍贵的天赋。

当我开车离开那十字路口时，对人生有了更深一层的认识，对周遭的人更多一分关怀。既然上天赐我一双眼睛，我就该多观察身旁的世界，并尽力帮助其他不幸的人。

走过人生这一遭时，帮你自己一个忙吧！停下匆忙的脚步，花点时间，仔细观察你四周发生的事物。也许你会得到不少惊喜。

（麦可·汤姆斯）

如果能重活一次

如果我能重活一次，就不会留下这么多的遗憾。

我曾问过一些高龄长辈和重大疾病患者，他们谈到的并不是后悔做了些什么，而是遗憾还没有做些什么：

#我会更勇于尝试，即使多犯几次错也无所谓。

#我会放松心情，不要整日神经紧绷。

#我愿过着“难得糊涂”的日子。

#我不会再对每件事都斤斤计较。

#我希望能把握更多的机会。

#我想游遍世界各地。

#我要攀爬更多的高山，游过更多的河流。

#我会多吃些冰淇淋，少吃些豆子。

#我会将理想付诸行动，而不再站在原地犹豫不决。

#我这一生，每一天，每个小时都活得充实健康。我曾有过光彩，若能重来一次，我愿缔造更多高峰，这是我唯一的希冀。创造一个接一个的精彩时刻不让人生的岁月虚度。

#以前旅游时，我总是会带着温度计、热水瓶、雨衣和降落伞。我若有精力再出门，绝不会再带这一堆拉里拉杂的东西。

#若能再活一次，我会从早春到晚秋都赤脚。

#我想多跳几场舞。

#我想多坐儿圈旋转木马。

#我想多摘几朵雏菊。

（娜汀·史代尔）

海豚的恩赐

消灭其他生命体，是比烧毁图书馆更为严重的罪行。因为这样干，等于是永远破坏了除了它们所具有的本能的智慧和经验外，是任何地方都不可能存在的智慧的源泉。

——池田大作

我独自潜到水面下40尺左右。我明知不该单独下水，但却又过度自信，只想冒险看看。水下既没有暗流，而且温暖，清澈又迷人。但我一抽筋就知道自己有多愚蠢了。我太不小心了。当时我的胃痉挛得很严重。我想把加重腰带解开，偏偏手又够不到扣环。我逐渐往下沉，却又动弹不得，我开始感到害怕。因为我看得到码表，心知氧气筒撑不了多久。我企图按摩腹部。虽然我没穿潜水装，却因抽筋弓着身子，两手老是使不上力。

我心想：“我不能就这么走了！我还有许多事要做！”我可不能就这么不明不白地送命，我在心里呐喊着：“有谁快来救我啊！”

接着我吓了一大跳。我突然觉得腋下有个东西在往上撑。我当时心想：“不妙，是鲨鱼！”我被吓得满心惶恐、万念俱灰。但这东西却使力顶着我的手臂。然后我看到了它的一只眼睛——那是我这辈子所看过最美丽的眼睛，我猜它在微笑。那是一只大海豚的眼睛。我注视着它，心知这下没事了。

它继续往前游，用背鳍顶着我的腋窝，让我趴在它背上。我满心欢喜地轻抚着它，能感到它也在安抚我，一边引我浮上水面，一边治好了我的痉挛。我的胃抽筋逐渐消失了，心里感到既轻松又安全。我能强烈地感觉到，是它帮我治好的。

浮到水面上之后，它继续背着我游向岸边。当它引我到了浅滩，我开始担心它会搁浅。于是我将它往外推。它却停留在那里不动，我猜它是要确定我是否平安无事。

过了好一阵子之后，我已经把加重腰带和氧气筒都卸下来了，它还是没离开。我于是光着身子下水和它一起游向大海。我觉得身轻如燕、浑身充满了活力又自在。我只想在蓝天大海中玩个痛快。这只海豚于是背着我往外游，陪我玩了好久好久。后来我发现，在外海还有好几只海豚在等它。

后来它引我回到岸边。我当时已经精疲力尽，差点就要倒下来了。它确定我已经回到浅水滩安全地带之后，又侧过头来用一只眼睛看着我。我们就这样彼此注视了好一阵子，时间好像完全静止了，我脑海里还闪过了许多往事的回忆。接着它轻轻叫了一声，回到了它同伴的身边。这群海豚就全部离我而去了。

（伊丽莎白·葛文）

大师经手点石成金

宁可做一个不幸的人而知道一切，也不要做一个幸福的人而过着……傻瓜的生活。

——陀思妥耶夫斯基

它既破损又有刮痕，拍卖者认为实在不值得他费神。虽不想花时间拍卖这把旧提琴，还是面带微笑将它高举。

他高声喊道：“朋友们，我要开始了，有谁要先开个价？”

“一块钱，一块钱”，“两块！只有两块？”“两块钱，有谁出三块？”

“三块钱一次，三块钱两次；要三次了……”且等一下，有个灰发的先生，从后头走上前来拿起了琴弓，然后将旧琴的灰弹了一弹，把松掉的弦调紧，他拉了一首纯洁甜美的曲调，有如吟唱天使的歌声。

音乐终止了，拍卖者以低沉的声音说：“我为这把老琴起个价。”他把琴和弓高高举起。

“一千块钱，有谁要出两千？”

“两千！谁肯出三千？”

“三千，一次；三千，两次；”

他说：“三千三次，成交了。”

大伙儿齐声欢呼，但有些人高声问，“我们不太明白，琴为什么变值钱了？”

马上有人回答：“大师经手，点石成金啊。”

许多人一生走调，浑身是伤，处处有罪恶的疤痕，大家不假思索就将他廉价转卖，和这把旧提琴没啥两样。

一滩浓汤，一杯葡萄酒；一场赌局之后，他就又被转手了。他就这么一次，两次，接着就要三次成交了。

但是大师降临，愚蠢的群众总是不太明白：灵魂的价值和经由大师过手之后的变化奥妙。

（麦拉·威尔芝）

拿破仑与毛皮商人

不要在愤怒中回顾，也不要在畏惧中前瞻，但是要看清楚周围的一切。

——詹姆士·舍波

拿破仑入侵俄国期间，他的部队在一个无比荒凉土地上的小镇当中作战，当时他意外地与他的军队脱离时，一群俄国哥萨克人盯上他，开始在弯曲的街道上追逐他。拿破仑开始逃命，并潜入僻巷中的一家小毛皮商人家。当拿破仑气喘吁吁地逃人店内时，他对毛皮商人可怜地大叫：

“救救我，救救我！我可以藏在哪里？”

毛皮商说：“快点，藏在角落的那堆毛皮底下！”然后他用很多张毛皮盖住拿破仑。

当他一盖完，俄国哥萨克人就已冲到门口，大喊：“他在哪里？我们看见他跑进来了！”不顾毛皮商人的抗议，他们把他的店给拆了，想找到拿破仑。他们将剑刺入毛皮内，但是没有发现他。不久，他们放弃并离开了。

过一会儿，正当拿破仑的贴身侍卫来到门口时，拿破仑毫发无损地从毛皮下爬出来。毛皮商向拿破仑胆怯地说：“原谅我对一个伟人问这个问题，但是躲在毛皮下，知道下一刻可能是最后一刻，那是什么样的感觉？”

拿破仑站稳身子，愤怒地向毛皮商人说：“你竟然对拿破仑皇帝问这样的问题？警卫，将这个不知轻重的人带出去，蒙住眼睛，处决他。我，本人，将亲自发布枪决命令！”

警卫捉住那可怜的毛皮商人，拖到外面面壁而立，蒙住双眼。毛皮商人看不见任何东西，但是他可以听到警卫的动作，当他们慢慢排成一列，准备他们的步枪时，他可以听见自己的衣服在冷风中簌簌作响。他可以感觉到寒风正轻轻摇着他的衣摆、冷却他的脸颊，他的双脚正不由自主地颤抖着。然后，他听见拿破仑清清喉咙，慢慢地喊着“预备……瞄准……”在那一刻，他知道甚至这一些无关痛痒的感伤都将永远离他而去，而眼泪流到脸颊时，一股难以形容的感觉自他身上奔泻而出。

经过一段长时间的安静之后，毛皮商人听到有脚步声靠近他，他的眼罩被解了下来。因为突来的阳光使得他睁不开眼，他可以看见拿破仑的眼睛深深地又故意地望着他自己的眼睛，似乎想看穿他灵魂里的每一个角落。然后拿破仑轻柔地说：“现在你知道了。”

（史帝夫·安得拉斯）

足迹

含有某种幸福希望——为他所知，而不为我知晓。

——哈代

有一个晚上，有一个人做了梦，他梦到他正与上帝一同沿着沙滩散步。天空中闪现过一些他生活中的场景。他注意到每个场景都有两组足迹印在沙滩上——一组属于他，另一组属于上帝。当最后一组场景将从他面前消逝时，他回头注视足迹，他发现到有许多次沿着路径只有一组足迹。他又注意到这些刚好都发生在他人生最低潮、最悲观的时段。这点深深困扰着他，他问上帝：

“上帝，你曾说一旦我决定跟随你，你会一路陪着我走下去，但是我注意到在我人生最糟糕的时期，只有一组足迹。不知道为什么，当我最需要你时，你却离弃我？”

上帝回答：“我可爱的孩子，我爱你！而且永远不会离开你。在你蒙受考验与挫折的时候，你只看到一组足迹，那些是我背着你时所留下的。”

（无名氏）

野雁的感觉

没有一只鸟会升得太高，如果它只用自己的翅膀飞升。

——布莱克

下个秋天，当你见到雁群为过冬而朝南方，沿途以“V”字队形飞行时，你也许已想到某种科学论点已经可以说明它们为什么如此飞。当每一只鸟展翅拍打时，造成其他的鸟立刻跟进，整个鸟群抬升。借着“V”字队形，整个鸟群比每只鸟单飞时，至少增加了71％的飞升能力。

分享共同目标与集体感的人们可以更快、更轻易地到达他们想去的地方，因为他们凭借着彼此的冲劲、助力而向前行。

当一只野雁脱队时，它立刻感到独自飞行时的迟缓、拖拉与吃力，所以很快又回到队形中，继续利用前一只鸟所造成的浮力。

如果我们拥有像野雁一样的感觉，我们会留在队里，跟那些与我们走同一条路，同时又在前面领路的人在一起。

当领队的鸟疲倦了，它会轮流退到侧翼，另一只野雁则接替飞在队形的最前端。

轮流从事繁重的工作是合理的，对人或对南飞的野雁都一样。

飞行在后的野雁会利用叫声鼓励前面的同伴来保持整体的速度。

当我们在后面叫喊时，传达什么样的讯息。

最后——而且是重要的——当一只野雁生病了，或是因枪击而受伤，从而脱队时，另外两只野雁会脱队跟随它，来帮助并保护它。它们跟着落下的野雁到地面，直到它能够飞或者死掉。而且只有在那时，另两只野雁才会再飞走，或随着另一队野雁来赶上它们自己的队伍。

如果我们拥有野雁的感觉，我们将像它们一样互相扶助。

（无名氏）

一个字的智慧

听君一席话，胜读十年书。

——中国谚语

一个人，在适当的时候和地方能因一句话而改变他一生，你对此感到诧异吗？但这的确发生在我的生活中。14岁那年，我搭便车离开得克萨斯的休斯敦，经由爱坡索到加利福尼亚去。我在追寻着我的梦想，头顶艳阳，到处漂泊。我因学习差劲而被中学开除，随即置身于江湖风波的浪尖，先到加州，后又来到夏威夷，我后来就在夏威夷住下了。

快到爱坡索城区的时候，我在街道拐角碰到一个老头，是个讨饭的。他看我行色匆匆，就叫我停下来向我发问。他问是不是从家里偷跑出来的。我猜想他这么问我是因为我太嫩了。我告诉他说根本不是的，因为是爸爸开车把我送到休斯敦的高速公路上，爸爸还为我祈祷说：“儿子，追逐你的梦想和憧憬非常重要。”

那个乞丐说要为我买杯咖啡，我说：“不，先生，我想来点苏打水。”我们走到拐角处的啤酒店，坐在一对转椅上，喝着饮料。

聊了几分钟之后，这个友善的乞丐要我跟着他，说他有重要的东西要给我看并与我一同分享。我们穿过几个街区来到爱坡索市立图书馆。我们拾级而入，在一处咨询台前停下。老乞丐问那里的一个笑眯眯的老太太，能否让我俩进去看一下。我放下行李，走进了这个庄严的知识殿堂。

老乞丐先把我领到一个座椅旁，让我稍等片刻，他要在书架中找那些特别的东西。不多会儿，他怀里抱着几本旧书回来了。他把旧书放到桌子上，在我身边坐下来开始发话。起头的几句意义非凡的话改变了我的生活，他说道，我要教你两件事，小伙子，它们是：

第一，切记不要从封面判断一本书的好坏，因为封面会蒙骗人。

他接着说：“我敢打赌你认为我是个叫花子，是不是，小伙子？”

我说：“嗯，是的，我猜你是的，先生。”

“嗯，小伙子，我想你会大吃一惊的，我是世界上最有钱的人。人们想要的任何东西我都有。我原来在东北，什么也不缺。但一年后，我妻子死了——上帝保佑她的在天之灵——自那之后我开始沉思反省生活的意义。我认识到生活中的许多东西我都还没有体验，比如做一个沿街乞讨的叫花子。我于是决定做上一年叫花子。过去的一年里，我从一个城市流浪到另外一个城市，到处乞讨。所以，嘿，不要以貌取人，那会受骗的。

“第二是学会如何读书，小伙子。因为只有一种东西别人无法从你身上拿去，那就是智慧。”

说到这，他伸出手握住我的右手，把刚从架上抽出的书放到我手上。那是柏拉图和亚里士多德的著作——从古到今的不朽经典。

老乞丐领着我经过过道那位笑容可掬的老太太，走下楼梯，回到我们第一次见面的路上。临别时，他叮嘱我永远不要忘记他的教导。

我会永远铭记心中。

（弗·约翰、弗·德马蒂尼）

勇气的形象

不害怕痛苦的人是坚强的，不害怕死亡的人更坚强。

——迪亚娜夫人

我知道什么才是勇气，6年前在一次飞行中我感受到了它，它深藏于我的记忆，每每讲到它，我眼中总不免噙满泪水。

那个周五早晨，1011次航班从奥良多机场起飞。机上的乘客精力充沛，活泼而欢快。早上的航班上的乘客多是到亚特兰大出一两天差的公务人员。环顾四周，我看到许多穿制服的公务人员和带着皮箱的生意人。我坐在后面读书，短暂的飞行开始了。

飞机刚刚起飞，肯定是什么东西出毛病了。飞机开始上下颠簸，左右摇摆。包括我在内的有经验的乘客都环视一笑，表明大家彼此以前都碰到过这种小麻烦。要是你常坐飞机，碰到这种麻烦也会习以为常，不当回事的。

可这种感觉没维持多长时间。起飞后几分钟，飞机开始急剧下降，一侧机翼向下猛冲。飞机努力爬升，可这无济干事，不多会，飞行员开始广播这个坏消息。

“我们碰到了麻烦，目前看起来飞机的鼻轮操纵失灵，显示器表明水压系统也失灵了。现在我们将飞返奥良多机场。因为水压失灵，我们不能保证能打开起落架，所以机组人员提醒大家做好迫降准备。此外，为了能平稳着陆，我们会尽可能抛掉辎重，大家看看窗外，我们正在倾倒汽油。”

换句话说，飞机兴许会失事。再没有什么景象能比看着窗外成百加仑的汽油倾泻而出更让人感到凄惨的了。机组人员帮着大家各就各位，又安慰那些已变得歇斯底里的人。

我望着同机旅行的生意人的面孔，它们的变化让我吃惊，都是那么惊恐，就连最镇静的人也变得面色苍白可怖，白得吓人，没有人例外。没有谁能面对死亡无所畏惧，每个人都或多或少地失去镇静。

我开始在闹哄哄的人群中寻找如此境地中能以真正的勇气或伟大的热诚支持他仍然保持安详和镇静的人，但我很失望。

忽然，在我左边几排的地方有个妇女的声音传到我耳朵中。她的声音和平常说话绝无差别，沉静而平缓，没有一丝战栗和紧张，柔和而充满爱意。我得找到这个说话人。

周围是人们的哭叫声，许多人在恸哭、尖叫。有一些男人极力保持镇静。他们紧抓住靠手，紧咬牙关，但他们的恐惧仍是一览无余。

尽管我的信念让我不至于歇斯底里，但我也做不到在这种时候还能如此平静如此柔和地讲话。我终于看见了那个说话的妇女。

在一片骚乱之中，一个母亲在和她的孩子轻轻地谈话。她大约有35岁，相貌平平。她全神贯注地盯着她女儿的小脸，她女儿看起来有4岁了。小女孩认真地听着，体会其中的谆谆之意。母亲的凝视使女儿如此专注和热切，以至于周围悲哀恐惧的声音对她毫无影响。

我脑中忽然闪过另外一个最近刚从一次空难中大难不死的小女孩。据推测小女孩幸存的原因是她母亲用自己的身体保护了她。母亲未能幸免于难。媒体追踪报道那个小女孩，后接受了心理医生好几个星期的治疗，因为她无法摆脱负罪感和负疚感。医生一再告诉她，她母亲的死不是她的过失。

我不希望这种情形再重演。

我竭力去听那位妇女对她的孩子说些什么，我抑制不住要听，我需要去听。

最终我靠过去，好不容易才听到这个轻柔而让人欣慰的声音。那位母亲在一遍又一遍地说道：“我是如此爱你。你知道我爱你超过任何别的吗？”

“是的，妈妈。”小女孩说道。

“记住，不论发生了什么，我都永远爱你，你是个好孩子。有时候发生的事情不是因为你的过错，你仍是个好孩子，我的爱将永远与你同在。”

然后，那位母亲紧紧搂住女儿，系上安全带，准备飞机坠落。

谁也没有想到，飞机的起落架竟然放下，飞机安全安陆，悲剧没有发生。几秒钟之间，一切就都好起来了。

我那天听到的声音是那样平静、自信、缓和，真让人难以置信。而我们这些老于世故、饱经风霜的生意人却都声音颤栗，惊恐不安。只有在无比伟大的爱支持下的无尚勇气，才使那位母亲坚定自若，超脱于身边一切纷扰不安之上。

那位母亲向我表明，真正的英雄应该是什么样子，就在那几分钟里，我谛听到勇敢者的声音。

（凯西·赫莱）

亡羊补牢，未为晚也

每逢你们企图报复时，你们就在撕裂自己的伤口。

——托马斯·富勒

几年前，我参加了一个人际关系方面的课程，其间有过一次独特的经历。老师要求我们列出过去自己曾感羞愧、负疚、缺憾和悔恨的事情。一周后他请大家大声宣读自己所列的清单。这看起来有涉隐私，但确总有勇敢之人自告奋勇。听了别人的陈述，我的清单愈发长起来，3周之后竟达101条之多。之后老师建议我们想法弥补缺憾，向别人真诚道歉，采取行动来纠正自己的过失。我对此举能够增进我的人际关系深表疑惑，相反却认为这只能使彼此更加疏远。

一周后，我身旁的一位老兄举手发言，讲了如下这个故事：

我在列举清单时，想起高中时发生的一件事情，我在衣阿华州的一个小镇长大。镇上有个我们孩子们都讨厌的官员。有天晚上，我和两个伙计决定要捉弄这个叫布朗的官员一番。喝了几瓶啤酒，找到一罐红颜料，我们爬到镇子中央的高高水塔之上，在上面用鲜红的颜料写道：“布朗是个狗娘养的”。第二天，镇上的人们起来后都看到了我们的“大作”。两小时后，布朗把我们3个人弄到他的办公室。我的伙计们承认了错误而我却撒谎抵赖、蒙混过关。

这事都快过去20年了。今天布朗的名字出现在我的清单上。我不知道他是否仍在人世。上个周末，我向衣阿华州的家乡打电话查问，果然有个叫罗杰·布朗的先生。我于是给他打电话。铃声响了几下后，我听到：“喂，你好。”我问：“你就是那个叫布朗的官员？”那边沉默了一下，“是的。”“那好，我是吉米·考金斯，我想告诉你那事我也有份。”又是沉默。“我早就知道。”他嚷道。我们于是大笑，相谈得很愉快。他最后说：“吉米，我一直为你感到不安，因为你的伙计们都已摘掉了心病，而你这么多年却一直挂在心上。我应该感谢你打来电话……这是为你着想。”

吉米鼓励我化解我清单上的101条。这费了我2年的时间，但这却成了我以后从事矛盾调解工作的起点和动力。不论冲突纠纷多么严重，我一直记着摒弃前嫌，化解宿怨，见兔顾犬、亡羊补牢，为时都不算晚。

（马瑞林·曼宁）

终点

通往荣誉的捷径就是一无所有。

——塞缕·马特勒

我们的下意识中常常藏有这样一个田园般的梦幻，我们乘坐火车作横跨大陆的长途旅行，陶醉于窗外高速公路上如水的车流，孩子们在路口招手致意，奶牛在远远的山脚下吃草，发电厂冒出的浓烟，成排成行的玉米和小麦，平畴深谷，山峦起伏，城市的轮廓，乡村的庄园，都让我们如此沉迷，如此心醉。

可在我们的内心深处，想的还是终点。某天某时，火车进站，鼓乐齐鸣，彩旗飘扬。一旦到达终点，心中梦想千种都会成真，人生的缺残都会重圆——就像拼板玩具的最后完成。我们在车厢过道中踱步、徘徊、焦灼不安，诅咒时光的流逝如此之慢，只是在等待、等待终点的到达。

“到了终点，那就妥了。”我们嚷道。“我到18岁的时候，”“我买到一辆新的奔驰450车的时候，”“我供最后一个孩子念完大学的时候，”“我还清欠债的时候，”“我升官晋级的时候，”甚至于“我到了退休年龄之后会安度晚年的。”

然而迟早我们必须认识到，世间没有什么可以一劳永逸达到的终点和归宿。生活的真正乐趣在于旅程，在于过程。终点只是梦幻，它常常是可望而不可及的。

“逝水年华细斟酌”，多好的箴言！把它和《圣经·诗篇》118章24节放在一起看一看：“这是那和华所定的日子，我们在其中要高兴欢喜。”是抱恨前朝，恐惧来日，而不是今朝的重负使我们忧虑不安。悔恨和恐惧是劫夺我们美好今朝的孪生窃贼。

所以，不要在过道里徘徊踯躅，不要时时计算里程度日如年。去爬山吧！去吃冰淇淋，去赤足奔走，畅游江河，去欣赏晚霞夕阳。多一些大笑，少一些哭泣。生命如逆旅，我亦是行人——这时终点就会倏然而至。

（罗伯特·J·哈斯汀）


卷八　给为人父母

孩子不会因你们供应的物质而记得你，他们会因你珍爱他们的感觉将你牢记。

——李查．L．伊凡斯

如果我能再次养大我的孩子

假使父母慈爱地对待孩子，在爱怜的责骂中混合着宽恕，将爱怜的责骂带上父性与母性的同情，那么他们更可能拯救自己的孩子，而不是粗暴和苛刻地对待孩子。

——约翰·班扬

如果我能再次养大我的小孩子，我会先建立自尊，再决定盖房子。

我会多用手指来画图，少用手指来指。

我会少教训多沟通。

我会少用眼睛看表，多用眼睛看世界。

我会注意少知道一点，但知道多关心一些。

我不再扮演严肃的角色，且认真地玩。

我会跑到更多的原野看更多的星星。

多拥抱，少拉扯。

我会经常看长着橡实的橡树。

我不会那么固执，会更加坚定。

我不再追求对权力的爱，

我会效法爱的力量。

（黛安·伦曼斯）

记住，我们在养小孩，不是在养花！

你们的孩子并非你们的孩子，他们是“生之渴望”为自己生的子女。

——纪伯伦·哈利勒

大卫——我的隔壁邻居——有两个小孩，一个5岁，一个7岁。有一天他正在教他7岁的孩子凯利怎样使用瓦斯驱动的割草机割草。当他正教他如何在尽头将割草机掉头时，他的妻子，姜，叫他去同事情。当大卫转身回答问题时，凯利把割草机推到草坪边的花圃上——所过之处，大约2尺宽的一条痕迹已被夷为平地！

大卫回头发现发生的事之后，他开始失控了。大卫花了一大把时间费力地侍弄那些令邻居们羡慕的花圃。当他开始对儿子提高音量后，姜很快地走到他身边，把手放在他的肩膀上，说：“大卫，请记住——我们在养小孩，不是在养花！”

姜提醒了我，为人父母必须明了孰重孰轻。孩子以及他们的自尊比他所破坏的任何物质上的东西还要重要。被棒球砸碎的窗户、被孩子不小心碰倒的灯及掉在厨房里的碟子都已经破了，花也已经死了。我必须记得不要打破一个孩子的心灵，使他们充满活力的感觉变得麻木，再增添更大的损失。

几个礼拜以前，我买了一件运动外套，井和店主马克·麦克斯讨论为人父母的问题。他告诉我，当他和他的妻子以及7岁大的女儿出外晚餐时，他的女儿打翻了水杯。这对父母在水渍擦干净后并没有责备女儿。她抬头看着他们说：“你们知道，我真地很感谢你们不像别的父母一样。我大部分朋友的父母会对他们咆哮并且教训他们要更小心一点。谢谢你们没有那样做！”

有一次，我和一些朋友共进晚餐，相似的事件发生了。他们5岁的儿子弄翻了桌上的牛奶杯。当他们开始责备他时，我也故意弄翻我的杯子。当我开始解释我在48岁还会弄翻东西时，男孩开始微笑了，而他的双亲似乎也明白了我的意思，不再生气。我们多么容易忘记我们仍然在学习啊！

最近我听到一个有关史蒂芬·葛雷的故事。他是个曾经有过重要的医学成就的科学家。有个报社记者采访他，为什么他会比一般人更有创造力。是什么因素让他超乎凡人？

他回答，在他看来，这都与他两岁时他母亲给他的经验有关。

有一次他尝试着从冰箱里拿一瓶牛奶，但瓶子很滑，他失手让瓶子掉在地上，溅得满地都是——像一片牛奶海洋一样！

他的母亲到厨房来，并没有对他大呼小叫、教训他或惩罚他，她说：“哇，你制造的混乱还真棒！我几乎没看过这么大的奶水坑。反正损害已经造成了，在我们清理它以前你要不要在牛奶中玩几分钟？”

他的确这么做了。几分钟后，他的母亲说：“你知道，每次当你制造这样的混乱时，最好你还是得把它清理干净，让物归原处。所以，你想这么做吗？我们可以用一块海绵、一条毛巾或一只拖把。你喜欢哪一种？”他选了海绵，于是他们一起清理打翻了的牛奶。

他的母亲又说：“你知道，我们在如何有效地用两只小手拿大牛奶瓶上已经做了个失败的实验。让我们到后院去，把瓶子装满水，看看你是否可以拿得动它。”小男孩学到了，如果他用双手抓住瓶子上端接近瓶嘴的地方，他就可以拿住它不会掉。这堂课真棒！

这个知名的科学家说，那一刻他知道他不需要害怕错误。除此以外，他还学到，错误只是学习新东西的机会，科学实验也是如此。即使实验失败，我们还是会从中学到有价值的东西。

如果每个人的父母都跟他母亲的反应一样，那不是很好吗？

几年前，保罗·罗威曾经在收音机上说过一个在成人关系上也适用的故事。

有个年轻女人下班后开车回家发生了碰撞，撞坏了挡泥板。她在说明那辆车是出厂才几天的新车时边说边掉泪。她回家怎么向丈夫解释呢？

另一辆车的驾驶员充满同情心，但他也表示他们必须记下彼此的驾驶执照和车牌号码。当这年轻女人从大大的棕色信封中取出文件时，有张纸条掉了出来。上面，男人的笔迹写着：“如果出了事……记住，亲爱的，我爱的是你，不是车！”

且让我们记住，孩子的心灵比任何物质还要重要。当我们这么记住，自尊和爱的花朵就会开得比花圃中的任何花更美丽！

（杰克·坎菲尔）

他只是个小男孩

小小孩儿的内心就是他的上帝。

——埃斯库罗斯

他站在本垒板上，跳得好快。已经满垒了。关键的一球已经投出。

爸妈帮不上忙，他只能孤单地站着，这时只要一支安打，就可以送队友回本垒。

球到了本垒，他挥棒落空。观众们发出吼叫，有责怪声有嘘声。

有个不假思索的声音大喊：“真该打屁股！”

泪水充满他的眼。这个游戏再也不好玩。

打开你的心，让他喘口气。因为碰到这样的时刻，你这个大人只能这么做。

请记在心里，当你听到有人大喊时，他只是一个小男孩，还不是一个大人。

（鲍伯·福克斯牧师）

但你没有

在这人世间死去并不困难，创造生活可要困难得多。

——马雅可夫斯基

有一天我看着你微笑
我说“我爱你”并等着你说话

我以为你看见了我
我以为你会听见　但你没有

我要你到外头来和我玩球
我想你会听我的　但你没有

我画一张图要给你看
我想你会保存它　但你没有

我在树林后头做了一个堡垒
我想你会跟我在那儿露营　但你没有

我发现了一些毛虫可以一起去钓鱼
我想你会去　但你没有

我需要和你聊聊　分享我的想法
我想你愿意　但你没有

我告诉你一些我希望你一起参加的游戏
我想你一定会来　但你没有

我要求你和我共享我的青春时光
我以为你会　但你没有

我的国家要我参战　你要我平安返家
但我没有

（史坦·盖柏哈特）

毕业、传承和其他课程

不论命运眷顾你还是作践你，你生来就是为了胜利。

——嘉科莫·莱奥帕尔迪

“能将1978年德瑞克大学毕业班介绍到您面前是我最大的荣幸。这些学生已成功地完成他们的大学学业：麦可·亚当斯；恭喜，麦可。玛格丽特·L·艾伦；恭喜，玛格丽特。”

他真是天杀的混蛋！他哪能感受我急切想进大学的痛苦？他怎么会有这样的念头：“如果这很有意义，你就该自己实现它？”真该死！

“约翰·C·爱迪生；恭喜，约翰。贝蒂丁……”

总有一天他会看见我自己完成了它，他将会因不曾参与感到懊恼，他会因没支持我这样做而悔恨难当——大一生，大二生，大三生，大四生……一个大学毕业生。

“……伯利斯。恭喜……”

是的，我做到了。我通过了朦胧未知的广大领上和繁文缛节的多重障碍。大学——一个考验你有多少忍耐力的测试！苦难的4年过去了，荣誉的羊皮毕业证书属于我。卷轴上有我的名字，证明它属于我。谢谢爸！我一直渴望你支持我，以我为荣，认为我是个特别的人物，真的与众不同。

所有你在孩提时教训我的，完成任何你心愿的事到底怎么了？那些学说、目标、伦理道德和主张到哪儿去了？在这一路你可曾展露父亲的关怀？是什么事如此重要，使你无法像其他所有父母一样在“亲子日”到学校？

现在，就是一个你没出现的毕业典礼。你有比这更重要的事吗？为什么你不能抽出一天来看你的女儿——在她生命中的重要时刻？

“恭喜，贝蒂。”

我在几千人的人海中寻找他身影的眼睛却失望了：他根本不在。我的大学毕业日及我父母的第六个小孩生日和这个乡下大家庭的诸多杂事同一天，他怎会认为这天与平常的日子一样呢？

“爬上每一座高山。涉过每一条急流。”我们毕业班选的这首歌似乎相当陈旧平庸。听来很痛苦。

“追随每一道彩虹……直到你找到你的梦。”

那天两个毕业班的100个毕业生排队上台。我相信他们每个人的父母都挤在人群中。当每个毕业生拿到毕业证书后，我们班会开始排长队，离开大礼堂，准备将满是汗水的袍子和胸花脱掉，急着去参加晚宴和家庭毕业宴会。我感到如此孤独、沮丧和愤怒。我早把两张，不只一张的邀请卡寄给爸爸。并不是我非要他到这儿来不可，而是我需要他。我需要他见证到我完成了非常特别的事，他所鼓励我的所有梦想、野心和目标的结果。他难道不知道他的支持对我有多重要？你是认真的吗？爸，还是只是说说而已？

“爸，你来了，对不对？我的意思是，一个人一生能从大学毕业几次呢？”我对自己说。

“我们会去看是否得下田，”他曾说。“如果那是个适合播种的旧子，有点雨水，我们绝不能错过。今年春天我们已经错过了很多天。播种日现在很难找。如果下了雨，我们就一定要做工。别念着我们。你知道我们要开两个小时车才能到那儿。”

我确实系念着他们，那是我最在意的事。

“爬上每一座高山，涉过每一条……”父母、祖父母和亲友们都对着他们的新毕业生微笑，客气地请别人别挡路好捕捉珍贵镜头，为他们身为毕业生的母亲、父亲、祖父母、兄弟、姊妹、姑妈、伯叔而感到骄傲。他们流着快乐的泪水，而我强忍着不流下来的却是极端失望与挫折的眼泪。

不只因为我觉得孤独——我确实孤独。

“追随每一道彩虹……”

从我和大学校长握手接过毕业证书——我通往未来世界的车票之后，我走了27步。

“贝蒂。”一个温柔的声音焦急地呼唤着我，把我从令人窒息的沮丧中拉出来。这个温柔的声音来自我爸爸，从人们吵嚷、吼叫的巨大噪音中穿出。在为零星毕业生所准备的座位的尽头，坐着我的父亲。他比伴我成长的那个粗犷而声音如雷的男人看来显得渺小而内敛。他的眼睛红红的，巨大的泪珠从他双颊上流下，掉在崭新的蓝色西装上。他微微低着头，他的脸上写着千言万语。他看来如此谦卑，他充满着父亲的骄傲。之前我只看过一次他哭的样子，但这一次他的泪珠更大更晶莹。我看见一个有男子气概且骄傲的男人——我的父亲——流着泪，使我盛装泪水的水坝也决了堤。

忽然间，他站了起来。我无法控制情感，做了件在热情的时刻会做的事——我把毕业证书丢到他手中。

“这儿，是给你的。”我以充满了爱、报复、渴望、感谢与骄傲的声音说。

“这是给你的。”他只以包含温柔与爱的声音回应。他的手很快地伸进外衣口袋，拿出一个信封。他挥动巨手以笨拙的姿势丢给我。他这么做，泪水又流了满颊，这是我经历过的最长、最强烈也最充满感情的10钞钟。

典礼继续进行。我心思盘旋企图把今天的事件拼在一起——他在两个小时的开车途中想什么？这所大学难不难找？他如何躲躲闪闪混进毕业生中，坐在比家长，席还前10排的位子上？！

我爸来了！这是这个春天最美好的日子之一——一个完美的播种日。还有那套新衣服！就我所记得，他曾为宝叔叔的葬礼买过新衣服。又10年后，他为我姊姊的婚礼买了新衣。一套对农夫而言派不上用场的衣服，除此之外，新衣服意味着他绝不是到一个不想去的地方！买套新衣服必是为了一个重要场合。他就在那儿——我的爸爸。

“……直到你找到你的梦。”

我看了那封被我紧紧擦成一团的信封。从前我从没有收过爸的卡片或纸条。我浮想联翩，想着它可能有的内容。它是卡片吗？……有他签名的卡片？要柏利斯签名的机会少得几乎没有。每个人都知道这个人的一次握手要比其他人的签名来得可靠。柏利斯一言既出，就表示绝不变卦。没有一个银行家会拒绝这位曾在第二次世界大战中立过两次战功的人，他的人生是因良好的工作道德、坚毅的性格，以及他身旁一位美丽且忠贞的女人大胆开始奠下根基。他有一群孩子和对拥有土地的梦想。也许它是毕业课程的另一章。也许我将毕业证书丢给他使我和他都慌了手脚，他只好随便给我一个东西交换。它会是邀请柏利斯家人集合庆祝今天的盛典吗？因为害怕失望，也想品尝各种可能性，我在到更衣室前并没有打开它。我脱掉帽子与长袍，但仍紧紧攥着这封信。

“看看我爸妈送我的毕业礼物！”玛莎举起手展示她的珍珠项链给每个人看。

“我家老头给我一辆车！”陶德的声音穿过整个房间。

“真好！我跟以前一样什么也没有！”有个声音不知从哪儿来。

“唉，我也是！”另外一个附和。

“贝蒂，你从你爸妈那儿得到什么？”房间的对角，我的大学室友这么问。

我这样回答似乎不太适当：“这是世界上最棒的人给我的，另外一堂不可思议的课程，太珍贵了，以至于不能和你们分享。”所以我转身假装没听见。我把毕业袍折好，放进袋子里，脑海中还思索着我父亲的所作所为。

想起父亲的眼泪，我的眼睛便充满了泪水。他到底是来了，我对他很重要。不是这样，就是妈的游说打赢了这一仗！我慢慢打开信封，小心翼翼地不让泪水沾湿了父亲给我的纪念物——

亲爱的贝蒂：

我想你记得当我很小的时候，我的家庭失去祖传农田的事。我的母亲几乎独力抚养6个小孩。那是一段艰苦的日子。在我家的祖传农场因我们而被卖掸的那天起，我发誓有一天我会拥有土地，我所有的孩子在那块土地上会有继承的东西。他们会被好好地保护着，不管他们住在世界的哪一个地方，有什么样的命运，伯利斯家永远欢迎他们回来。我的孩子永远会有一个家。下面的那张纸就是属于你的农地的地契，你永远不必付税，它是你的。

当我看你上大学时，你可以想象我感到多么骄傲，并且期待有一天你会完成学业。你不会真地了解当我无法增加家庭收入而供你上大学时多么无助。那时，我不知道怎样告诉你才不会摧毁你对我的信任。但这绝不是因为我不重视你做的事，也不是我对你努力实现梦想的辛苦不认同，虽然我一直没有照你喜欢的方式为你做事，但我的脑海里一直想着你。我总是留意着你——即便在远方。对你来说，我似乎对你的困难无动于衷，让你独自应付，但不是的。我必须努力应付一个成长中的家庭，并实现一个我不能舍弃的梦想，困为它对我太重要了——就是让你们都从我这儿得到继承的东西。

我常常为你祈祷。你可知道，亲爱的女儿。你在困境中向前走的坚强与能力，也是让我在继续为梦想努力、在各种困难和考验中向前走的动力——并且使它们很值得。你瞧，你是我的英雄，勇者的模范，是勇气与胆识。

有时你放假回家时我们会在农场散步、谈天，我一直想告诉你，让你不对我丧失信心。我需要你相信我。但每次我看到那些从你的年轻与骄傲中放射出的无限光芒，并倾听你决定完成使命的决心时，我就知道你会很好。我知道不只你能做，你一定会做到。而且，今天我们两人都拥有一张象征完成梦想的证书，肯定了我们朝向高贵目标的艰辛努力。贝蒂，今天我为你感到非常骄傲。

（贝蒂·B·杨斯）

我爸，当我……

不论一个人怎样倾向于邪恶，一颗慈囊的心给予他的教育，是不会永远不对他起作用的。

——卢梭

4岁：我爸无所不能。

5岁：我爸无所不知。

6岁：我爸比你爸聪明。

8岁：我爸并不是无所不知。

10岁：我爸长大的那个年代跟我们非常不一样。

12岁：哦，好吧！自然的，爸对这件事毫无所知。他太老了，所以记不得他的童年。

14岁：别太在意我爸。他是个老古板！

21岁：他？我的天，他的陈腐实在无可救药！

25岁：爸对我所知甚少，但他在我旁边这么久，他实在应该知道。

30岁：也许我们该问问老爸怎么想？毕竟他经验丰富。

35岁：除非我和老爸谈过，否则我不做任何事。

40岁：我怀疑爸是怎么处理这件事的。他如此有智慧，又拥有整个世界的经验。

50岁：如果爸还能在这儿让我跟他讨论事情，我愿意付出一切代价。我不能欣赏他的聪明真是再糟不过的事。我本来可以向他学到很多的。

（安·兰德斯）

圣诞老人的精神不穿红衣

每个孩子都带来同样的信息：神对人尚未丧失信心。

——泰戈尔

我无精打采地坐在老庞蒂亚克车后座，因为一个4年级的学生坐在这儿是应当的。我爸开车到城里购物，我跟着去。至少我告诉他了——我确实有个在我心中盘旋了几个礼拜的问题想问他，这也是我第一次没有马上向他公开的心事。

“爸……”我欲言又止。

“啊？”他问。

“我们学校学生说了一些事情，我知道不是真的。”我感觉自己的下嘴唇因为想忍住我右眼角内的泪水而颤抖——它总是头一个掉眼泪。

“怎么了，小鬼？”我知道他心情很好，因为他用这个昵称来称呼我。

“他们说没有圣诞老人。”我忍耐着，但一滴眼泪掉了下来。“他们说我再相信圣诞老人就是笨蛋……它只是用来骗小孩的。”我的左眼眶又有了一滴眼泪。

“可是我相信你告诉我的，圣诞老人是真的。是真的，对不对，爸？”

那时我们的车正开在耐威尔大道上，当时它是一条两旁有橡树的双线道。我问这个问题时，他看了我的脸和整个人的姿势一眼，把车开到路边停下来。爸关掉引擎并把身子靠近我，一个缩在角落里的小女孩。

“学校里的那些学生错了，佩蒂。圣诞老人是真的。”

“我就知道！”我如释重负地喘口气。

“但我还要告诉你更多有关圣诞老人的事。我想你已经大到可以了解我要跟你分享的事了。你准备好了吗？”我爸的眼神很亲切，表情很柔和。我知道他有大事要说，而我已经准备好要听了，因为我完全信任他。他绝不会对我说谎。

“从前有个真正的人，他到处旅行，把礼物送给应得的孩子。在每个地方你都会发现他不同的名字，但他心中想的事用任何语言来说都是一样的。在北美，我们叫他圣诞老人。他代表无限的爱，以及用真心的礼物分享爱心的渴望。当你到了某种年纪，你会了解到真正的圣诞老人不是圣诞夜从你烟囱上下来的家伙。这个神奇精灵的真正生命与精神永远存在你心中、我心中、妈妈心中和为人带来欢乐的每个人心中。圣诞老人的真正精神在于你给予什么，而不在你得到什么。只要你了解而且让它变成你的一部分，圣诞节会变得更令人兴奋、更神奇，因为你已了解魔术来自于你，圣诞老人住在你心中。你了解我在告诉你什么吗？”

我专注地望着我们车窗前的树。我不敢看我爸——这个一直告诉我圣诞老人真正存在的人。我想要像去年一样深信不疑——圣诞老人是个穿红衣的胖精灵。我不想吞下长大的药丸，发现事情都跟从前不一样。

“佩蒂，看着我。”我爸期待着。我把头转过去看着他。

爸的眼中也有泪水——那是快乐的眼泪。他的脸上闪烁着一千条银河的光芒，他的眼睛看来就像圣诞老人的眼睛。真正的圣诞老人。从我来到这个星球之后的每个圣诞节都是他为我费时选择特别的礼物。他吃了我小心翼翼装饰好的饼干，喝了温牛奶。这个圣诞老人或许吃了我留给驯鹿鲁道夫的萝卜。这个圣诞老人——虽然他曾说他没有机械才能——却在圣诞节早上短短时间内组装了自行车、小货车和其他杂物。

我明白了。我明白了欢乐、分享和爱。我爸把我拉进他怀里给我一个温暖的拥抱，在那看似最寂寞的时刻抱住我，我们两人都哭了。

“现在你属于一个特殊团体，”爸继续说：“你从此后会分享圣诞节的欢乐，在每一年的每一天，不只在某个特定的节日。从现在起，圣诞老人会住在你心中，就像他住在我心中一样。当圣诞老人住在你的内心，实践给予的精神就是你的责任。这是你一生中会发生的最重要的事，因为现在你知道，圣诞老人没有像你我这样的人让他活着，他就不会存在。你认为你可以应付得来吗？”

我因骄傲而心满意足，我也确信我的眼睛闪烁着惊奇的目光。“当然，爸。我要让他住在我心中，就像他住在你心中一样。我爱你，爸。你是全世界最好的圣诞老人。”若我生命中有机会把圣诞老人的事实告诉我孩子的时刻到来，我会为圣诞精神祈祷，希望我像我父亲告诉我圣诞老人的精神不必穿红衣服那样，把它说得动人心弦，且活灵活现。我也希望他们能和当时的我一样领受。我完全信任他们，且我想他们会如此。

（帕蒂·汉森）

改变我生命的小女人

一切礼品都不值什么，只要一旦对你感受更深——

——斯温本

当我第一次遇到她时，她4岁。她正端了一碗汤来。她有美丽的金发，肩上围着粉红色的披肩。那时29岁的我正为流行性感冒所困扰。我一点也不知道这个小女孩将会改变我的生命。

她的母亲和我曾是多年好友。最后这样的友谊变成关怀，由关怀到爱、到婚姻，把我们3个人组成一个家庭。起初我害怕，因为在我心灵深处，我认为我会被贴上“继父”的可怕标签。继父，不管从真实面或虚构面来说，都是孩子与生父间的怪物和感情上的障碍物。

早先我非常努力地想由单身汉转变成一个父亲。我们结婚的一年半前，我住进离她们家不远处的公寓。

当我们有可能结婚时，我企图花许多时间顺利地让我的朋友形象变成父亲形象。我尝试不要变成我未来的女儿和她生父间的一堵墙。而且，我还渴望为她的生活带来特别的东西。

几年过去了，我越来越欣赏她。她的诚实、可靠与坦白都超过她的年龄。我知道，这个孩子心里住着一个非常热忱而有同情心的大人。而我还是生活在恐惧中，害怕有一天像我这种刻板的人当了她继父，以后她会把我不是她亲生父亲的话贴到我身上。如果我不是亲的，她怎么会听我的话？我的行为变得拘谨了。我以讨好她的方式表现自己，一直扮演我感觉应该扮演的角色。

在她骚动不安的青春时期，我们似乎不由自主地在情感上疏远了。我似乎失去了控制（至少是为人父母幻想上的控制）。她在寻找自己的定位，我也是。我感到失落与忧伤，因为我已经距离一开始我们可以融洽为一体的感觉很远了。

她上了教会附属学校，那儿有个高年级学生的年度集训。很明显地学生们认为到集训的地方去就像花一个礼拜的时间到地中海俱乐部去一样。他们带了他们的吉他和全套网球设备上了公共汽车。他们一点也不知道这个情感上的会晤可能会给他们一个难忘的印象。我们这些参与者的父母被要求要各个写一封信给我们的孩子，坦诚地写出我们关系中正面的东西。我写的信是关于一个小小的金发女孩在我需要照顾时为我端汤来的事。在这个星期的课程中，学生们深刻地发掘到他们真实的存在。他们有机会读到我们为人父母给他们写的信。

父母们也会在这个星期中的某个晚上一起讨论并把好的想法带给孩子。她离开时，我注意到有一种长驻我心但因我不敢面对而未曾表露的感觉浮上心头。那就是我必须完全地做自己才是货真价实的我。我不必再做别人。如果我对自己真诚，真我才不会被忽略。我只想做最好的“我”。这对别人来说或许不重要，但却是我生命中最大的启示。

他们从养老院返家的那晚来临了。来接他们的亲友被要求早点到场，被邀请到一间灯光柔和的大房间去，只有房间前头有灯亮着。

学生们开心地排队进来，每个人的脸都脏兮兮的，好像从夏令营回来一样，他们手牵手，唱颂着责任、爱与自信的新意义。

灯亮了，孩子们知道来接他们的亲友也在这个房间里和他们分享欢乐。学生们可以对上个星期的感想发表评论。刚开始他们不太情愿地说一些“很棒”和“可怕的一个礼拜”之类的话，但过不久之后你开始看到学生们的眼睛绽放着真实的活力。他们开始透露这个过去仪式的重要性。他们踊跃上前对着麦克风说话。我注意到我的女儿也渴望说些话，我也一样急于想听她要说的话。

我看见我的女儿坚定地走向麦克风，最后她到了最前头。她说：“我过得很好，学了很多。”她继续说：“我要说的是，我们有时把很多人、很多事视为理所当然，其实不应该如此，我要说的是……我爱你，汤尼。”

那一刻我的膝盖软了。我从没希望也从没想到她会说出如此的心声。在我周围的人立刻过来拥抱我，拍我的背，好像他们也了解这句非凡的话对我的意义。一个少女在挤满了人的房间里公开说“我爱你”是需要勇气的。我正体验着比任何以往冲击更大的冲击。

从那时候起我们的关系更融洽了。我已了解我不需害怕做一个继父。我只需保证我自己还是多年前的那个小女孩——端着一碗充满慈悲的汤——交换真爱的人。

（汤尼·鲁纳）

第十排中间

以一点态度上的小改变，多一点心思，就能过着美好的生活。

当我在密歇根州底特律的研讨会结束后，有人过来对我自我介绍，并说，“朗恩先生，你打动了我。我决定完全改变我的人生。”

我说：“太棒了。”

他说，“将来你会听到我的改变。”

我说：“我并不怀疑。”

几个月后我又回到底特律演讲，同样的人又走到我面前，说：“朗恩先生，你记得我吗？”

我说：“我记得。你就是那个说要改变人生的人。”

“就是我！”他说：“我要告诉你一个故事。上次研讨会结束后，我开始思考如何开始改变我的人生，我决定从家庭做起。我有两个可爱的女儿——每个人都希望有的好小孩。她们从来不给我惹麻烦。可是，我总是让她们受罪——特别是她们的少女时期。她们很喜欢到摇滚音乐会看她们最喜爱的歌星。我总是刁难她们。她们问我可不可以去，而我总说：‘不，音乐那么嘈杂，你们会变成聋子，不可以和那群乱七八糟的人鬼混。’”

“然后，她们会一再要求：‘爸，我们很想去，不会给你惹麻烦。我们是好女孩，让我们去吧！’”

“在她们苦苦哀求之后，我才会心不甘情不愿地把钱给她们，说：‘好吧！如果你们一定要到那种鬼地方。’我决定从那儿改变我的生活。”他又说：“我这样做了。不久前我听到广告说她们最喜欢的歌星要到我们城里来。你猜我做了什么？我到音乐厅买了票。之后，当我看到女儿时，我就把信封给了她们，说：‘女儿们，你们可能不相信——但这信封里有你们听摇滚乐的票。’她们难以置信。我又告诉她们一件事。我说：‘你们不必再哀求我了。’我的女儿们简直不敢相信这是真的。我要她们答应在去演唱会之前不要打开那个信封，她们同意了。演唱会那天，当女儿们到了那儿，打开信封，把票拿给服务员，服务员说：‘跟我来。’当他把她们带到前头时，女儿们说：‘等等，是不是错了？’服务员说：‘没错，跟着我。’最后她们到了第十排中间的位子。女儿们非常惊讶。那晚我决定晚点才睡，到了午夜她们果然嬉闹地通过前间。一个过来坐在我膝上，一个用手绕着我的脖子，她们两个人都说：‘爸，你一定是世界上有史以来最伟大的爸爸之一！’”

这是一个多么好的例子，以一点态度上的小改变，多一点心思，就可能过着美好的生活。

（吉姆·朗恩）

每年一信

永恒的爱是时间的产品。

——布莱克

在我的女儿茱莉安出生后不久，我和其他人（与我一起从事这特殊计划的人）一样着手实施爱的计划。我要告诉你这个点子，不只要以我温暖的故事打开你的心，也要鼓励你在你家庭中实施这计划。

每一年，她生日的那天，我会写每年一信给我的女儿。我写满了那年内她发生的小故事、艰辛与欢乐、我人生中或她人生中的重要问题、世界大事、我对未来的展望、各种杂感等等。加上一些照片、礼物、报告卡等，以及可能会随时光久远而不见的、各种形式的纪念物品。

我在书桌的抽屉里留下了一个纸夹，我把将写在下一年的每年一信中的东西都放进去。每个礼拜，我都把这礼拜发生的事做简单的笔记，以便写每年一信时可以记忆。她生日快到时，我取出纸夹，发现它充满了各种点子，想法、诗篇、卡片、宝藏、故事、事件和各式各样的记忆——我如今已经忘了其中大部分——我热切地将它们转化成每年一信。

当信写好了，所有的宝贝放进信封时，我就把信封起来。它就变成了这一年的每年一信。信封上，我总是写着：“茱莉安的爸爸在她第N次生旧时给她的每年一信——她21岁时可以打开。”

它是她生活中每一年不同的爱的时光胶囊。它是上一代给下一代的爱的礼物。它是她生命中永远的记录，记载着她的真实生活。

我们的另一项计划是，我会把封起来的信封给她看，告诉她21岁才能打开来读。然后我会带她到银行，打开保险箱，把它放在渐渐增多的文件上头。她有时会把它们都拿出来，看看它们，摸摸它们；有时会问我里头写些什么，而我总是拒绝透露。

这些年来，茱莉安给我一些她特别的童年宝藏，那些她太大而不能玩但又舍不得丢的东西。她要求我把它们放在周年信中，这样她就可以永远保留它们。

写周年信的惯例现在变成我做父亲的神圣责任之一。而且，茱莉安渐渐长大了，我可以看出它也是她人生中逐渐成长且特殊的一部分。

有一天，我们和朋友一起思考将来要做什么。我不记得我确实说了什么，大概是如此：我开玩笑地告诉茱莉安在她61岁生日那天，她会跟她的孩子一起玩，又说她31岁生日那天会送她的孩子去练习曲棍球。遵循这个趣味游戏的模式，我的幻想受到茱莉安乐在其中的样子的鼓舞，又继续说下去：“在你21岁生日时，你会从大学毕业。”

“不，”她打断我，“我会忙于读你的信！”

我最大的愿望之一，就是能够愉快地活到能享受打开时光胶囊的美妙时光，堆积如山的爱会从过去滚滚而来，回到我已成年的女儿的生活中。

（雷蒙·L·阿隆）

松垮的黄衬衫

生命因失去的爱而变得更富。

——泰戈尔

那件松垮的黄衬衫有长长的袖子，前头有4个镶黑边的特大号口袋。不太好看，但绝对很实用。它是我在1963年当学校新生时，在圣诞假期返家时发现的。

返家度假的部分乐趣是翻妈的杂物堆，那儿放着不值钱的东西。她规律性地把房子里的衣物、床单和其他日用品清理掉，把这些收集品收在纸箱里，放到前厅壁橱里。

有一天当我在翻捡妈的收集品时，我看到这件超大号的黄衬衫，它因经年累月地被拿出来穿而有点旧了，但样子还很好。

“这件很适合我在上艺术课时穿！”我对自己说。

“你不是在翻老东西吧？”妈问。当她看见我拎出这件衬衫时，她说：“这是我在1954年怀你弟弟时穿的！”

“这很适合我穿去上艺术课。妈，谢谢！”我在她提出反对前把它放进我的行李箱中。

这件衣服变成我的大学服之一。我喜欢它。念大学期间，它都在我身边，在上那些会把人搞脏的课时穿着它总是很舒服。腋下的接缝在我毕业前就必须缝补了，但我还是穿了它很多次。

毕业后我搬到丹佛，搬进我的公寓那天我也穿着这件黄衬衫。在每个星期六早上我清理房子时也穿着它。前面的4个大口袋——两个在胸前，两个在与臀部同高的地方——是放抹布、蜡和磨光粉最好的地方。

第二年，我结婚了。我怀孕时找到塞在抽屉里的黄衬衫，并且穿着它度过大腹便便的日子。虽然我第一次怀孕期没法和爸、妈及家人共度，我们在科罗拉多，而他们在伊利诺州，但这件衬衫使我想起他们给我的温暖和保护。当我想起妈也在怀孕时穿它，我微笑地抚摩这件黄衬衫。

1969年，我女儿生下来以后，这件衬衫至少有15岁了。那个圣诞节，我把这件衬衫洗过熨过后用礼品纸包好寄给妈妈。我边笑边写了一张纸条塞在其中一只口袋里，说：“我希望这适合您。我很确定您穿了它看来一定很棒！”妈回信给我，感谢我送她“真”的礼物，她说黄衬衫很可爱。她就没再提起它了。

第二年，我的丈夫、女儿和我从丹佛搬到圣路易去，我们在伊利诺州的石瀑布市我爸妈家停车，搬一些家具。几天后，当我们把装餐桌的条板箱拆开时，我注意到有黄色的东西贴在它的底部，就是这件衬衫！这个游戏规则就建立了。

我们再一次回家时，我偷偷地把黄衬衫放在爸妈床上床单与弹簧垫间。我不知道隔多久她才发现它，但差不多两年后我又得到它了！

那时我们的家庭人员又增长了。

这次是妈来看我。她把它放在我们客厅的大灯上，她知道一个有3个小孩的妈妈，不可能每天打扫房子、移动大灯。

当我终于看到这件衬衫，我常穿着它修理那些我在廉价品大拍卖中发现的家具。衬衫上核桃大的污点更为它的历史写下更多的情节。

不幸的是，我们的生活也充满了污点。

我的婚姻从一开始就走下坡路。经过多次婚姻咨询协调的尝试后，我在1975年和丈夫离婚了。3个小孩和我准备搬到伊利诺州，离我家人和朋友的感情支持更近一些。

当我在打包时，深深的沮丧掳获了我。我怀疑我是否能独力抚养3个小孩。我怀疑我找不找得到工作。虽然我在念天主教学校时没有读太多圣经，我还是翻了圣经，寻找安慰。在书中我读到了：“在敌人攻击时用上帝的每一片盔甲去抵挡，事过之后你将会站起来。”

我企图想象我穿着上帝的盔甲，但我看见的却是穿着玷污的黄衬衫。当然！我母亲的爱难道不是上帝的盔甲吗？我微笑地忆起了这些年来黄衬衫所带给我的愉快和温暖的感受。我的勇气恢复了，未来看起来不再那么令人畏惧！

搬到新家后感觉好多了，我知道我必须把衬衫还给妈。下一次我拜访她时，我小心翼翼地把它塞在最下面的放冬衣的衣柜，我知道穿毛衣的季节已经过去几个月了。

之后我的生活变得明亮起来。我在一个广播电台找到一份好差事，孩子们也都能和新环境打成一片。

一年后，在决定洗窗户时，我在一个清洁柜的破袋子里找到这件黄衬衫。它已经被加上一些新东西。胸前口袋的上头被缝上鲜绿色的字做装饰——“我属于佩”。因为不想认输，我拿出了我的刺绣工具加上了7个字：“它属于佩的妈妈”。

有一次，我缝上锯齿状的线补起所有的破洞。然后我请我亲爱的朋友哈洛德帮我把它还给妈。他安排了一位朋友从维吉尼亚州阿灵顿把衬衫寄给妈。我们还放了一封信，宣称这是她因善行所得到的礼物。这封得奖信，被放在哈洛德当助理校长的那个学校的公文用信封内，上头有“贫民救济机构”的字样。

这是我最得意的时刻。我真想看看妈打开“奖品”时看见里头的黄衬衫时的表情。但是，当然，她并未提及。

在第二年复活节那个星期天，妈带来了她的“致命一击”，她堂而皇之地到我们家来，在复活节的装束外套着她的黄衬衫，好像那是她这套衣服的一部分。

我的嘴巴张得大大的，但什么也没说。在吃复活节大餐时，我忽然忍不住大笑出来。我决定不要捅破这件衬衫编织在我们生活中的全部秘密。我相信妈会脱下衬衫，企图把它藏在我家，但她和爸离开后，她走出门时仍穿着“我属于佩的妈妈”的衣服，那件衣服似乎与她融为一体。

一年后的1978年6月，哈洛德和我结婚了。婚礼那天，我们把车子藏在朋友的停车场以避免有人开例行玩笑。在婚后，当我的丈夫开车载我们到威斯康辛度蜜月时，我拿了车内的枕头好靠着休息。这个枕头塞得鼓鼓的，我打开套子发现了一个礼物，用婚礼的包装纸裹着。

我以为那是哈洛德给我的惊喜，但他跟我一样惊讶。盒子里是那件新熨好的黄衬衫。

我的母亲知道我需要那件衬衫，提醒我由爱调味的幽默感是快乐婚姻的重要元素。在口袋里放着一张指示：“读约翰福音书14章27节到29节。我爱你们，妈。”

那个晚上我翻开了旅馆房间内的圣经，发现了这样的诗篇：“我给你们一个礼物：头脑与心灵的和平。我给你们的和平不像这世界上所谓的和平那样不堪一击。所以不要烦恼，不要害怕。记得我告诉你们的：我走了，但我会再来到你们面前。如果你们真的爱我，你们会为我感到欣喜，因为现在我要回到天父那儿，它比我伟大。在这些事发生前我已经把这些事告诉过你们，所以当它们发生时，你们会信我。”

这件衬衫是妈最后的礼物。

她在我们婚礼前3个月就得知她患有末期肌肉萎缩硬化症。13个月后她去世了，享年57岁。我必须承认我很想让这件黄衬衫陪伴她一起进坟墓。但我很高兴我没那么做，因为它是一个鲜明的纪念，纪念她和我玩了16年的爱的游戏。

此外，我的大女儿现在已经上大学了，她读的是艺术……每个艺术系学生都需要一件有大口袋的宽松黄衬衫好上艺术课程！

（派翠西亚·罗伦兹）

礼物

每个人都有他个人的神秘世界。这世界有它最美好的时节，这世界也有它最可怕的瞬息。可是这都不会为我们所知悉。

——叶甫图中柯

“爷爷，请来这边吧！”我说，我知道他做不到。在积满灰尘的厨房窗口透进来的苍白光线中，他在有靠垫的塑胶椅子上坐得笔直的，把厚重的手放在合成树脂的桌子上，视线越过我落在墙壁上。他是一个粗鲁、暴躁的旧式意大利乡下人，有一连串在事实上和想象上都受到伤害的旧日记忆。当他想要生气时，他就发出一声咕噜声。现在他就给我一个咕噜声表示：“不！”

“来吧，爷爷。”我6岁的妹妹凯莉乞求，“我要你到这儿来。”她比我年轻21岁，是我们家中最晚来的闪亮成员，“我将会为你做你最喜欢的饼干。妈说她会教我怎么做。”

“为了感恩节，看在上帝的份上，”我说，“4年来你都没有和我们一起吃晚餐。你不认为现在是重新开始的时候了吗？”

他瞪着我，蓝眼睛中闪烁着把这个家庭震慑了多年的愤怒之色，除了我以外。不管怎么说，我晓得他。也许是因为我分享他的孤独胜于我对他承诺的关注，我也和他一样衲于表达情感。不论理由是什么，我知道他心中的感觉。“父亲的罪会降临在他们的儿子身上”，有人这么说，没错，许多痛苦的发生，是因为每个男人都在他还没长大到可以决定要不要前就收到了错误的礼物——男子气概误导的概念，外表坚强，内心无助。也因此这些年来间隔在祖父和我之间的距离已无法丈量。

凯莉继续唠唠叨叨说着，企图说服他，她并不知道成功的机会渺茫。

我站起身来走到窗边，凝望他的后院。在冬日的光线中，乱蓬蓬的花园丛生着纠结的野草和藤蔓。从前祖父在那儿创造过奇迹——那或许是他不能控制他本性的代替品。在祖母死后，他就让花园自生自灭，对他自己更是如此。

从窗口转身，我悲哀地打量着他。从他突出的下巴到他壮硕又粗糙的双手，他的一切反映出他艰辛的一生：从13岁开始工作，在经济萧条时期饱受失业的屈辱，在特雷顿采石场做了数十年的苦力。他的生活并不容易。

我吻了他的颊。“爷爷，我们现在该走了，如果你决定来我会来接你。”

他像石像一样地坐着，两眼直瞪前头，吸着他的老烟斗。

几天后，凯莉向我要爷爷的住址。

“做什么？”我问。

她将一张信纸整齐地折好放进蓝信封里。“我要送他一个礼物，我自己做的。”

我把住址一个字一个字地告诉她，让她记下来。她写得很慢，努力地把每个字母和数字都写得工工整整。写完后，她放下铅笔，坚定地说：“我要自己寄。你带我到邮筒去好吗？”

“待会儿，好吗？”

“我要现在做嘛，拜托！”

我们这样做了。

感恩节那天我被面酱的香味弄醒。妈正在准备她特殊的晚餐，有意大利小馄饨、火鸡、甘蓝菜、甘薯、越曼橘酱等传统意大利和美国菜的混合组合。

“我们只需要准备4个人的位置，凯莉。”我走进厨房时她这么说。

凯莉摇头：“不，妈，我们有5个人，爷爷会来。”

“噢，亲爱的！”妈说。

“他会来，”我妹妹肯定地说，“我知道他会。”

“凯莉，别说了。他不会来，你知道的。”我不想看到她这天的兴致被失望击垮。

“约翰，随她去。”妈看着凯莉，“就多放一个人的餐具吧。”

爸从客厅走进来。他站在门口，手插在口袋里，看凯莉在摆设餐桌。

我们终于坐下来准备吃晚餐了。大家沉默了一晌，然后妈看着凯莉说：“我想我们可以开始了吧，凯莉？”

我妹妹看着门。然后低下了头喃喃自语：“请保佑我们啊！上帝，和我们所要吃的食物。并请保佑祖父……帮忙他快点。谢谢上帝！”

我们互相瞄了一眼，在沉默中坐着，没有人想以开始用餐来遮掩因祖父缺席而使凯莉失望的事实。大门旁的时钟滴滴答答地响着。

忽然间好像有人敲了门。凯莉跳下椅子跑到大门口。她飞快地打开门大叫：“爷爷！”

他穿着他仅有的发亮的黑西装，站得直直的，一手把软呢帽压在胸前，一手晃着一个棕色的纸袋。

“我拿果汁来。”他拿着袋子这么说。

几个月之后，祖父在睡梦中平静地去世了。清理他的抽屉时，我发现了一个蓝色信封，里头有一封折好的信，上面是一幅孩子的画——一张围着5把椅子的餐桌。有一把椅子是空的，其他的椅子上贴着标示为妈妈、爸爸、约翰和凯莉的人。我们每个人身上都画了一颗心，每一颗心的中间都有一个锯状的缺口。

（约翰·卡特那奇）

她记得

欢乐和痛苦从来就是一体。

——吉皮乌斯

我妈是你能遇到的人中最体贴、最好心肠的那一种。她生性开朗而口齿清晰，愿意为别人做任何事。我们的关系很亲密。但她的脑部因受到老年痴呆症的摧残，意识也渐渐不清楚了。10年前她就这样慢慢离开我们。对我来说，那是一种持续性的死亡，一种逐渐式的逝去和一个经常沉浸在悲哀中的过程。虽然她几乎失去了自理能力，她至少还认识她身边的家人。但我知道连最后这个能力也将改变的那一天终究会来。两年半前，那天真地来临了。

我的父母几乎每天都来看我们，共享快乐时光，但忽然间我们失去了这样的联系。我的母亲不再认得我是她的女儿了。她会告诉我爸说：“噢，他们真是好人！”我竟变成“好邻居”中的一员。当我拥抱她道别时，我会闭起眼睛想象她还是几年前的那个妈妈。我会沉浸在36年来每一种贴心的感动中——她温暖的身体、她的拥抱和她独特的温柔与甜蜜的气味。

这种病并非是我难以应付与接受的，我正渡过生命中最难熬的时光，特别感到需要母亲。我为我们俩祈祷，并在祷告中表明我是多么需要她。

仲夏的某个下午，当我在准备晚餐时，我的祷告应验了，我十分诧异。那时我的父母和丈夫正在外头天井边，我的母亲忽然跳起来，像被闪电击中一样。她跑到厨房，轻轻地从后头抓我，让我转过身来。她的眼睛中神智清醒，似乎超越了时间和空间，泪光盈盈、充满感情地问我，我是不是她的孩子？感动得难以自抑的我哭了，是的，是真的。我们互相拥抱，不愿让这奇妙的时刻流走。她说她觉得我很亲近，我是个好人，忽然间她就明白我是她的孩子。我们感动轻松、愉快。我感谢上帝给我这样的礼物，不管它持续多久。我们被赐予了这种可怕疾病的缓刑，再次有了特殊的连结，她的眼中恢复了遗失许久的光芒。

虽然我母亲的病况继续恶化，但从那甜蜜夏日下午之后一年她仍记得我是谁。她给我一个特别的表情与微笑，似乎在说：“我们正拥有一个别人不知道的秘密。”几个月前当她在这儿时，我们还有一位客人。她摸着我的头发骄傲地告诉他：“你知道她是我的孩子吗？”

（丽莎·鲍伊）

拯救

我心中有一朵花，

谁也不能摘取！

——雨果

有个父母双亡的小女孩和祖母在一起，睡在楼上的卧室里。

有一天晚上房子着火了。祖母为了救这个孩子而死。火势迅速蔓延，整个楼上都陷入火海中。

邻居们叫消防队来，无助地在外头站着，因为人焰延烧到所有通道，根本就进不去。小女孩出现在楼上的窗户中，哭喊救命，而人们却听到消防车会晚点才来的消息，因为还有另一场火灾。

忽然间，有个拿梯子的人出现了，把梯子靠着房子，消失在屋子里头。当他再出现时，手里抱着小女孩，他把小孩交给下头等待接应的手，就消失在黑暗中。

调查显示这个孩子并没有活着的亲友。几个星期后，人们决定在该镇大厅举行会议，决定谁可以把孩子带回家养大。

有个老师说她想领养这个孩子，她指出她该接受良好的教育；有个农夫愿意用他的农田来将她养大，他说孩子在农场长大会又健康又勤俭。又有人说了话，提供了一些为什么孩子该跟着他们的充足理由。

最后，镇里最有钱的人站起来说话了：“我可以提供你们所说的所有的条件，有了钱可以买所有的东西。”

在这一过程中，孩子始终保持沉默，头垂得低低的。

“还有谁要发言？”会议主席问。

这时有个男人从大厅后头走过来。他走得很慢，看来很痛苦。当他走到前头时，他在小女孩面前站直了身子，伸出手臂。众人鸦雀无声。他的手和臂膀都有很可怕的伤疤。

孩子大叫：“这是救我的人！”她纵身一跃，用手臂勾住这人的脖子，紧紧地抱住他，就像那个不祥的夜晚一样。她把她的脸埋在他的怀抱里啜泣。然后她看着他，对他微笑。

“散会！”主席说。

（作者佚名）

看着你的小眼睛

别人对我的诋毁——不过是灰，你的呢！就是诋毁——也是赞美。

——阿赫玛托姓

小眼睛看着我，日日夜夜盯着你瞧。

这有小小耳朵，迅速地记住你说的每句话。

小小手臂热切地想做你做的事；

有个小男孩梦想着有一天他会像你。

你是这小家伙的偶像，你是智者中的智者。

他的小小心灵对你从没有丝毫疑惑。

他虔诚地相信你，关注你的一举一动；

他说话动作将会照你的方式，他会像你一样地长大。

有个小眼睛的小家伙，他相信你一定是对的；

他的眼睛总是雪亮的，他日日夜夜都在观察。

你要做个好榜样，每一天每一件事都是；

因为这个小男孩在等待——长大之后要像你。

（作者佚名）

（罗纳得·达尔斯丹提供）




卷九　死亡与濒死（之一）

不要站在我的墓前哭泣
我不在那里，我没有长眠

我是四处流动的风
我是雪中闪耀的钻石
我是阳光下成熟的稻谷
我是秋天里的雨露

当你在宁静的早晨醒来
我是俐落疾飞的鸟
我是夜晚闪烁是星星

不要站在我的墓前哭泣
我不在那里

——佚名

走进亮光中

枯干垂死的小花，安睡吧，安睡，你们的美未及开放即已枯萎。

——康斯坦丁·巴尔蒙特

在6年前，加州基尔罗伊市的特产仍是大蒜，有个小天使在那儿诞生了。珊依·布拉斯对她的母亲萝莉来说是个奇迹。几年前，医生早就告诉萝莉她不可能再有小孩。而她却怀了双胞胎，三个半月时其中一个胎死腹中。小小的珊侬第一次展现了她不放弃生存的勇气。两岁半时，珊侬被诊断患了癌症。她的医生说她活不了太久，但凭借着爱与决心，她活了更多年。

珊侬患的是生殖细胞癌。每年7500个患癌症的孩子中只有75个患的是生殖细胞癌，医生们必须从她的骨盆中抽取骨髓。

珊侬在接受骨髓移植前经历了两年的化学疗法。那是一个威胁生命且不能预测结果的手术。骨髓移植和接近致命的化学疗法使她徘徊于生死之间。

医生说在化学疗法之后她会终生瘫痪不能走路。但她在重量仅27磅时竟能行走。萝莉说：“孩子们的生存意志真是不可思议。”她的勇气自始至终都很惊人，她以顽强的斗志宣示她永不放弃。珊依还因此在圣塔克拉拉的美的盛会中得到一个奖杯，以鼓励她不屈不挠的勇气。

珊侬的父亲赖瑞，在一场摩托车事故中折断了背脊、脖子和双腿，变成全身瘫痪——正与珊侬的病被发现时差不多时间。赖瑞在白天和珊侬一起留在家中，他说：“她有强烈的生存意志，她会证明人们错了。”

萝莉说，她的家人活在希望中。你看着珊侬时，绝不对认为珊侬知道她快要死了。她总是精力十足，充满对她周遭事物的关心与爱。当珊侬在斯坦福医疗中心住院时，短短几年间，死亡把她最好的朋友都带走了，她失去的好友比任何年长的人在一生中所拥有的朋友还要多。

在珊侬最难熬的时期，她常在夜里惊醒，坐直了身子，紧抓着她的父母，她要求她的母亲别让她到天堂去。萝莉只能以沙哑的声音回答：“天哪！我多么希望我可以答应你。”

有时她甚至是个小讨厌。有天她跟她妈妈到杂货店去，有个友善的人对她们开玩笑：“你把这个小男孩的头发剪太短了！”珊侬则不带攻击意味地回答：“先生，你知道吗？我是一个患了癌症、快要死的小女孩。”

有天早上，珊侬不断地咳嗽，她妈说：“我们必须再到斯坦福去。”

“不，我很好。”珊侬坚称。

“我认为我们必须去，珊侬。”

“不，我只是感冒而已。”

“珊侬，我们非去不可！”

“好吧，但只能去3天，否则我会搭便车回家！”

珊侬的不屈不挠和乐观精神让有幸在她周围的人觉得生命充满意义。

珊侬在意的并不是她自己和她的需要。当她病恹恹地躺在病床上，她还会跳起来帮助她的室友，倾听他们的需求。

还有一天，她看见有个满面愁容的陌生人走过她家，她就冲出门外，递给他一朵花，祝他有快乐的一天。

某个星期五下午，珊依躺在斯坦福儿童医院，盖着她温暖的旧毯子，不住地呻吟。麻醉作用消失，她打嗝且呜咽，但她却为了周围人的安宁强忍痛苦。

她张开眼皮的第一个问题就是问她妈：“你好吗？”

“我很好，珊依。”她妈说：“你好吗？”

在打嗝和呜咽结束后，她回答：“我很好。”

在他们的家庭保险不够支付她的医药费时，珊依直接和当地的基金筹措人打交道。她走进基尔罗伊罐头工厂，走向她所看到的每一个人，并和他们谈话。她对每个人都充满了爱心，从没注意到人们有什么不同。最后她这么说：“我患了癌症，可能会死。”之后，当这个人被问到他是否会为珊侬贡献他们罐头工厂的罐头时，他说：“给她她要的任何东西！”

珊侬的母亲对珊侬和其他患了绝症的孩子有如下看法：

“他们用心度过短暂人生。他们本身自然重要，但周围世界更重要。”

4岁时，小天使珊侬在生死线上挣扎，她的家人知道到了她该离去的时候了。聚在她床缘的家人，鼓励她走向通往光的隧道。珊侬回答：“太亮了。”有人要她走向有天使的那条路，她回答：“他们唱歌唱得太大声了。”

如果你路过基尔罗伊看到小珊侬的墓碑，你会读到她家人写的话：“愿你和其他天使们手牵手。这世上没有任何东西可以改变我们的爱。”

1991年10月10日，在基尔罗伊当地的报纸《快递报》上，刊载了12岁的丹米安柯·达拉在珊侬去世前写给她的信：

走向亮光，珊侬，比你先走的人充满期待地在等你。他们会敞开双臂欢迎你，以在地上或在天堂中最让人感到愉快的爱、欢笑和情感来欢迎你。珊侬，那儿不再有痛苦，更不会有悲伤。进入光亮之中，你可以和过去你正奋力对抗癌症和聪明地躲开死神的手时神秘失踪的朋友玩耍。

还留在地上的人一定会深深怀念与众不同的你，你会活在他们的心灵里和精神中。人们都认识你，因为你使他们更亲密。

最让人惊讶的是，不管你的面前有什么问题，有多少艰难的障碍，你不断让自己更有力量来打败它们。但可悲的是，最后的审判打败了你。虽然我们舍不得你离开，但我们仍赞叹你的勇气。你最后终于体会到做个普通小女孩的自由，且知道你已做了比我们大多数人更多的事。

被你感动的心永不会失去爱的感觉。所以，珊侬，如果你忽然发现你走在黑暗的通道中，只看得见一丁点光亮，记得我们，珊侬，并勇敢走向光。

（多娜·罗亚布）

斯奇——一个绝对的好朋友

小时候，我不了解为什么我只应为人类祈祷。当我妈妈吻我道晚安时，我已习惯于增加一个静静的祈求，为所有的生物祈祷。

——亚伯特·史怀哲

我第一次看到它时，它正坐在几只又跳又叫来吸引我注意的狗之中。它静静坐着，用它棕色的大眼睛盯着我，我们之间似乎有一种默契。它的眼睛是它最好的特征。它身体的其他部分却像被人从很多只狗身上取下来滑稽地拼凑上去的。短腿德国猎犬的头，大麦町的斑点，看来像威尔斯腊肠狗的腿、尾巴或者是……？什么都有的它，看来很奇怪……它是我看过的最丑的狗！

我叫它斯奇·苏·萧。我们第一次见面时它大概是3到4个月大，但看起来却有十四五岁。当它6个月大时，人们会说：“孩子，这只狗多大？它看来跟着你很久了。”当我回答它6个月大时，无法避免地会引致一阵冗长的沉默，有时就这样结束了谈话。它从不是那种当我在沙滩上遇到、或想遇到的朋友时会引起话题的狗，只有一些老太太会对它发慈悲心。

但它很可爱，有爱心也很聪明，正是一个可以帮助我在失恋时忘掉痛苦记忆的好伙伴。它喜欢睡在我的脚上……不，不是在床脚边，就是在我的脚上。每晚我翻身时总会感觉到它小小圆圆滚滚的身体。我感到我的腿好像被压在铁砧下头。最后我们达成个协议：它睡在我脚上，我尝试不要在床上多翻身。

我认识第一个丈夫时，斯奇在我身旁。他很高兴我和他一样都有条狗。他的家人也不欢迎他的狗，因为家中已经没有任何完整的家具——完全被他的狗破坏殆尽。我的朋友非常开心，他以为把他的狗留在我的狗旁边，狗就会有事故，而不会天天啃家具。没错，他的狗使我的狗怀孕了。

那时我和斯奇刚从海边散步回来，虽然在我看来斯奇的外表并无长进，但对于3里之内的公狗来说，它可有着致命的吸引力。它翘起尾巴，高抬着头，好像狗展里的公主。公狗从篱笆后头，一路跟着我们，咆哮呢喃，好像快要死掉一样。我马上联想到——一定是它发情期到了。我朋友的狗只有8个月大，所以我错以为让它们单独相处很安全，我还去打了电话和动物医院约定了斯奇的“相亲”日期。

当我返回来时，斯奇和我朋友的狗已经在我的客厅里黏在一起！噢，真是太可怕了。我除了吃惊地坐在那儿等着事情发生外还能做什么？我只能等候。它们开始喘息，斯奇看来无精打采，他的狗也疲惫不堪。我打电话叫他来，让狗儿分开并把他的狗带走。我等了一会儿之后，实在无法忍受，就到外头花园里打杂去了。当我的朋友在工作后带走他的狗时，这两只狗正在客厅地毯上打盹。它们看来如此天真无邪，让我以为一切只是我的想象，什么事也没发生。

斯奇有了怀孕的征兆。它本来就圆圆滚滚的身体在从狗门中挤进挤出时像一只小型的飞船。它对散步和跑步都兴趣索然，但已惯于以滚来滚去、摇摇摆摆的走路方式把大腹便便的自己从一个房间弄向另一个房间。该感谢的是此时它不再坚持睡在我的腿上。它已经没法爬上床，所以我在床底下做了一个窝，我认为它该每天做运动维持身材，所以每天下午我还是继续带它到海滩散步。只要我们到了沙滩，它一定趾高气扬地抬头四顾并翘起尾巴，在岸边走来走去。我想它肚子里的小狗一定东滚西滚，为这样的动荡而作呕。

在帮斯奇助产前我从没有类似的经验。它在某个凌晨用嘴把我的被单咬到它的窝那边来叫醒我。这时我已能机灵地应付它的每一项要求，在它努力生出第一个宝宝时我即随侍在侧。它看来像被塞在一个密闭袋子里。斯奇开始咬那个袋子。我真希望它知道自己在做什么，因为我根本不知道。

看哪……真的是只小狗，滑滑的、黏黏的。斯奇把小狗舔干净，躺下来睡回笼觉，我也回到床上。

20分钟之后，我又发现棉被又被拖走了——另一只小狗——我陪它一起奋战、和它说话，直到第二只小狗出生。我们谈了一些从前我从没对任何一只狗说的事。我告诉它，我对它敞开了心扉，谈论了它到我身边来以前我失去的爱及内心的空虚。它从不抱怨……不抱怨我的话，也不抱怨生产的痛苦。整夜我们都在一起，斯奇和我……说话、生产、舔小狗……我做了第一件事，接着都是它的事。它一点也没有哭叫呻吟，从小狗们诞生的那一刻就深深爱着它们，那是我最感充实的人生经验之一。

没有一只小狗长得像它，也没有一只小狗长得像我朋友的狗。有三只看来像黑色的小羔羊，有三只则像短腿德国猎犬，背上有黑色的条纹。它们都很可爱。我们的朋友排队等着要斯奇的小狗，我大可不必在杂货店前捧着箱子等待别人来认领。

我的朋友和我结了婚又搬了家。我们把斯奇留在身边，把他的狗送给别人，这件事我想他大概不会原谅我。

我们搬到一个有开阔原野的地方，所以斯奇能够在那儿自由自在地跑动。它会全速地冲到原野尽头，消失无踪；偶尔你又会看到它的头顶和耳朵在微风中高高抬起、轻轻扇动。它常出去玩得气喘吁吁。不知它是否曾经抓过兔子，但我知道它尽力在做这样的事。

斯奇什么都吃，也什么都吃得下。有个下午我为了晚上的教会聚会做了250块巧克力饼干，不知怎么斯奇竟发现了装饼干的袋子，它不只吃了一点，也不只“大部分”，它吃掉了所有的饼干——总共250块！我还以为它在那个小时内重新变成了孕妇。只有这时候它才会呻吟、喘气，看来不太正常。我不知道它发生了什么事，赶快把它送到动物医院。兽医问我它吃了什么，我回答，我根本没有喂过它。兽医的眉毛抬得几乎高到头发里头。他说它吃了非常多的东西。

我把它留在动物医院过夜，回家去找我要带到教会聚餐的奉献品。250块饼干不翼而飞，我怎么找也找不到。我确定自己在离家前把它们放在碗柜里。我到了后院，竟然发现我早先用来装饼干的9个塑胶袋整齐地堆在那儿。它们一点也没被弄皱弄乱，只是空了。我于是打电话给兽医，向他解释250块饼干不见了的事实。他说不可能，没有任何动物吃了250块巧克力饼干之后还能活命。他在晚上会好好观察它。第二天斯奇就回家了。从那时起，它对饼干就不太感兴趣，但如果有人坚持它吃的话，它还是会吃。

斯奇的外表和年纪终有相称的一天。它在16岁时开始举步维艰——爬阶梯对它而言变得困难；肾的疾病也使它有痉挛现象。它一直是我的朋友，有时是我惟一可贵的朋友。我和人类的友谊会枯萎凋谢，但我和斯奇的友谊一直稳固而可贵。我离婚，再婚，最后感觉自己是个劳碌命。我无法忍受看到它那么痛苦，我决定人道一点，让它在生命的最后时刻保持平静。

我向医院预约并抱着它上了床。它亲密地挨紧了我，虽然我知道它正在受苦。它不要我为它担心，它只需要我的爱而已。在它的一生中，它从不发牢骚也不哭诉。它为我们之间付出了很多。在我们最后的一次同车的时候，我告诉它我有多爱它，而且为它感到骄傲。它真正的美长久以来一直笼罩着我。使我忘了我曾经认为它很丑。我告诉它，我很欣赏它从不乞求我的关心和爱，而以一种理所应当的优雅接纳。如果动物中也有高贵血统的话，它一定是，因为它有能力像个尊贵的女王一样享受生活。

我把它带进兽医的办公室，兽医问我在它最后的一刻我是否要陪着。我说是。当它躺在硬硬的金属床上时，我用双手环抱着它，企图使它在兽医为它注射一针结束生命时保持温暖。它企图起身，但没法像以前一样站直脚来。在这最孤独的一刻，我们互相凝视着……水汪汪的棕色眼睛，温柔而值得信赖的眼睛，看着我泛着泪水的蓝眼睛。

“你准备好了吗？”兽医问。

“是！”我回答。

我在说谎。在我一生中，我永远没准备要放弃我对斯奇的爱，我永远不想放弃它。我永远没准备要如此，虽然我不想打破我和斯奇的联系，它也是。直到最后一秒钟，它还看着我的眼睛，然后，我看见死亡进入了它的凝视里，带走了我最好的朋友。

我常在想，如果人也能复制宠物们对我所示范的品质，我们的世界可能会更美好。斯奇就毫不费力地以优雅和体谅的方式给我忠诚、爱、理解与同情。如果我能给我的孩子同样的爱，我确信他们长大后会成为地球上最快乐、最有安全感的人。它是个好榜样，我也相信我会让它引以为荣。

人们说，我们死了之后会和我们所爱的人在某个地方相遇。我知道谁在等我——一只小小的、圆圆的、黑白相间的狗，它有一张老脸和一条再次看到它最好朋友时一定会快乐得摇个不停的尾巴。

（佩蒂·汉森）

一个英雄的故事

即使是最温和的战争，都意味着对人性和正义的永恒侵犯。

——吉本

越南军援司令部终于同意让我从西贡调到菲律宾的克拉克空军基地，再从克拉克调到关岛，从关岛再调到夏威夷。在那儿，我开始记起我为什么赴战场打仗：女孩、女人、使我傻笑盯着她们瞧的美丽动物们、好色者、大男人沙文主义猪、罪恶感。记得，那是在70年代早期，男人还有权痴痴地望着女人……夏威夷就是个能这么做的好地方。

我在夏威夷过夜后，从檀香山飞往洛杉矶到达拉斯。我找到了一家汽车旅馆，睡了一天一夜，还是觉得全身无力。我已旅行了9000里，却还留在西贡的时间习惯中。我想我还在回避无可避免的事。我害怕面对辛蒂·卡德威，害怕要告诉她她丈夫死了、而我还活着这个事实。我有罪恶感，但还是得这么做。

我在达拉斯机场搭公共汽车，开始前往波曼的250里长路。德州很冷，我心里也很冷。

我站在门口，无法按门铃。我怎能告诉这个女人和她的孩子们，那个男人永远不会再回家呢？我感到如同被撕裂一般的痛苦，在逃走的强烈欲望和对一个我不认识、但使我人生因而改变的人的承诺中撕裂。我站在那儿，希望有些事会发生，帮助我伸出手去按门铃。

我开始哭了。我站在那儿，在大门口，恐惧和罪恶使我麻木。我再次看到，几乎是第一百次了，卡德威被炸成碎片的身体，听到他温柔的声音，凝望他深棕色的眼睛，感觉到他的痛苦，于是我哭了。为他哭，为他的妻子、小孩哭，也为我哭。我必须向前走。我明白在这个悲剧的战争中很多人死了，而我幸存，这个无意义的战争没有证明什么，也没有实现什么。

轮胎摩擦着碎煤渣路的声音把我从噩梦中拉回来。一辆破旧不堪、红白相间的普莱茅斯计程车开了过来，车上走下来一位中年的黑人妇女。司机，一个戴着破帽子的老黑人，也下了车。他们瞪着我，相对无言，动也不动，怀疑着我，一个白人，来他们这里做什么。

我站在那儿，瞪着眼睛，就在他们正要对我说话时，忽然间女人的脸闪过恐惧的表情。她开始尖叫，手上的袋子掉在地上，冲向我，把司机留在背后。她三步并两步走，两手抓着我的外套，问：“告诉我，你是谁，我儿子发生了什么事？”

“噢，该死！”我想，“难道是卡德威的妈？”

我伸出手握住她的手，以最轻柔的声音说：“我叫弗来德·帕尔斯，我找辛蒂·卡德威。这是她家吗？”

女人盯着我，倾听我说话，试图理解我说的话。很久以后，她开始发抖，她的身体剧烈地颤动着，如果我没握住她的手，她可能倒向大门。我紧握着她的手，我们一起倒向大门，发出很大的声响。

计程车司机在门被打开时过来帮我扶住这个女人。辛蒂·卡德威看见了这幅景象：一个奇怪的白人抱住她的妈妈，站在大门口，她迅速展开行动。

她很快地把门阖上一半，当她再次出现时，手里持着12口径的猎枪。枪稳稳地拿在她手上，她声色俱厉地说：“放开我妈并离开我家大门！”

我透过朦胧的镜片望着她，希望不要因为一个误解死在这里，我说：“如果我放开她，她会跌倒。”讣程车司机也出现在她的视线中，她的态度也立刻改变了。

“马纳，发生了什么事？”她问司机。

“我不清楚，亲爱的。”他说：“这个白人在我们来的时候就站在你家门口，你妈跳向他大叫，问他你弟弟肯尼士发生了什么事？”

她看着我，大惑不解。我说：“我名叫弗来德·帕尔斯，如果你是辛帝·卡德威的话，我必须和你谈谈。”

她握着枪的手松了些，说：“是的，我是辛蒂·卡德威。我有点糊涂了，但你可以进来，你也可以扶我妈进来吧？”

我尽可能温柔地搀着辛蒂的母亲通过大门。那个司机跟着我们进了房子，并把刚掉下来的袋子放在通往二楼的梯子上。他一脸困惑地站在那儿，不知该留下来或是离去，不知道我是谁，或我葫芦里到底在卖什么药。

我让辛蒂的母亲坐进填得硬硬的沙发椅里后退几步等待着。这样的寂静变得令人难以忍受，我在辛蒂说话时，清了清喉咙。

我说：“对不起，请继续。”

她说：“很抱歉，通常我不会用枪来欢迎客人，但我听到撞击的声音，又看到你抓着我妈站在门口，我自然而然地……”

我打断了她：“请别再说抱歉。如果我碰上同样状况的话，也会这么做，反正又没有造成伤害。”

“你要喝咖啡吗？”她问，“你是不是该脱掉湿外套？否则你会生病的。”

“我想喝咖啡，我也想脱掉外套。”脱外套让我稍微有点事做，减轻我的紧张情绪。

在这种情况下，辛蒂的母亲和司机马纳，似乎都轻松了些，他们也有机会再打量我一番。

很明显地，我通过了审查，因为这个女人伸出了手对我说：“我是伊达·梅·克雷蒙斯，这是我丈夫，马纳。请坐下，放松一下。”她指着一张牛皮沙发，叫我坐在那儿。

我知道这是马克·卡德威的椅子。我即将坐上他的椅子，摧毁他一家人的希望。我缓缓坐下，企图用我所有的力气抓着它，心情沉重。我深吸了一口气，再慢慢吐出来，问：“伊达·梅，我很抱歉刚刚吓着了你，但我不认识你儿子肯尼士，他在哪里？”

她把身子拉到和椅子同高，说：“我儿子肯尼士是海军，驻在越南西贡的美国大使馆，他两个星期内会回家。”

我说：“很高兴听到他能平安返家。大使馆的任务很好，很安全。我真的很高兴他快回来了。”

她看着我的短发和老式的衣服，说：“你也在军中？也在越南吗？”

“是的。”我说，“昨天我才回来，也许是前天。我被13个小时的时差搞昏头了，根本不知道现在是今天、昨天，还是明天。”她和马纳看着我，咯咯地笑。

我刚说完话，辛蒂就拿着碟子、杯子、饼干、奶油、糖和咖啡走进来。味道很好闻，我极需喝一杯，我极需任何可以缓和气氛及让我双手不要抖动的东西。我们闲聊了一会儿，辛蒂说：

“弗来德，能见到你和与你说话是我们的荣幸，但我很好奇，是什么风把你吹来的？”

那一刻，前门忽然打开，两个小女孩走了进来。两人缓缓地走进屋子，以夸张的方式炫耀着她们的新衣服。跟着她们进来的是个抱着婴儿的中年女子。

我忘了我的任务。我们把话题集中在两个女孩和她们的新衣服上头，称赞她们很漂亮，说她们能拥有这么可爱的新衣服真是幸运。当兴奋稍稍平缓下来，女孩们坐在用餐房间的游戏桌那边，辛蒂折回来时，介绍道：“弗来德，这是我的母亲，佛罗伦丝·卡德威。佛罗伦丝，这是弗来德……嗯！”

“帕尔斯。”我补充道。

“他就要告诉我们他为什么会来这儿。”她又说。

我深呼吸了一口气，伸手取我的皮包，说：“我真不知该如何开始，几个礼拜前我才从越南的P·O·W集中营逃回来。”我直视着辛蒂，说：“当我成了囚犯时，你的丈夫，马克，被带到我的身边，半死不活了。他在北越执行任务时中了枪，被俘虏到我的集中营来。我尽了力，但他伤得太重，我们两人都知道他快要死了。”

辛蒂以手掩口，发出呜呜的声音，两眼注视着我的眼睛。伊达·梅和佛罗伦丝两个人都哽咽了。马纳喃喃说：“天哪！”

“马克说，如果我答应他一件事，他会协助我逃离集中营。老实说，我以为他在胡言乱语，但我还是答应为他做任何他要求的事。”

那时我们都哭了，我暂时打住话头来集中思绪。我看着她，她正看着远方。她的眼里满是泪花，以手掩面痛苦地哭着。我又继续说话了：

“他说：‘答应我到德州告诉我的妻子辛蒂，她还是我最爱的女人，我临死时想的是她和我们的女儿们。你答应我吗？’”

“‘是的，马克，我答应。我会到德州。’”我说。

“他把这张照片和他的结婚戒指给了我，你们可以知道我说的是真话。”我把戒指和照片交给辛蒂，并握住了她的手。

我倾着身子从外套内侧把刀子拿出来，说：“他给我这把救命的刀，我说：‘谢谢你，马克。我答应你，无论如何我会到德州。’”

“‘还有什么事要交待？’”我问。

“‘是的，你可以抱住我吗？’他问。‘抱住我，我不想孤独地死。’”

“我紧紧抱了他许久，许久。他一直重复地说，‘再见，辛蒂，我爱你，但我很抱歉，没法回去看女儿们长大。’后来，他平静地死在我怀里。”

“我要你明白，”我说，“我要你了解，辛蒂，我尽了力，但他伤得太重了。我不知道如何止血，也没有任何医疗设备，我……”那时我彻底崩溃了。

我们一直在哭泣，女孩们因而走进房里。她们想知道我们为什么如此悲伤。我看着辛蒂，因为我没法再说一遍，所以她对孩子们说，我带来一些坏消息，而一切会很快复原的。

这样说似乎让她们满意了，她们回到用餐的房间，不一会儿又玩了起来。

我必须解释马克的壮烈事迹，所以我又开始说了。

“马克给我的刀子让我制伏了警卫，放走其他12个被囚禁在集中营的美国人。你的丈夫是英雄。因为他，有12个美国人获得了自由，我才能坐在这个椅子上，告诉你他的噩耗。我很抱歉，我多么害怕告诉你这件事。”

我又再度哭了起来，辛蒂从椅子上站起身子过来安慰我。她，失去了她最宝贵的东西，竟还在安慰我。我觉得自己很可耻也很光荣。她用手捧起我的脸，看着我说：“你知道，你说的故事里有两个英雄，一个是我的丈夫马克，一个是你，弗来德。你也是个英雄。谢谢你，谢谢你到这儿来，亲自告诉我这件事。我知道你到这儿来，面对我，告诉我我丈夫死了并不容易，但你是个高尚的人，信守你的承诺。这并不是每个人都做得到的。谢谢！”

我怅然若失地坐在那儿。我没感觉自己是英雄，但我听到这个女人的话语，在她极度忧伤痛苦的时候，她还告诉我我是英雄，是个高尚的人。我只觉得罪恶与愤怒；我侥幸存活是罪恶，因为她的丈夫，孩子们的父亲却死了；令我强烈愤怒的是战争的愚蠢和残酷，是浪费和损失。我无法原谅我的国家或我自己在这场战争中所做的一切；然而，一个经历这个巨大损失的痛苦的女人，失去丈夫的女人，却原谅了我，而且感谢我，我实在听不下去。

我也对政府感到难以言喻的愤怒：为什么他们不来告诉这个女人，她的丈夫死了？马克·卡德威的尸体在哪里？为什么不是在这儿，为什么没有葬礼，没有哀悼的时间？为什么？为什么？

过了一会儿，我说：“我把马克的尸体带回南越，我相信海军会和你联系有关他葬礼的事。我很抱歉我不会再到这儿，但请相信我会一直想念你，我会永远记得你。”

我们坐了一会儿，然后我问马纳，他是否可以载我到公共汽车站让我搭公共汽车到达拉斯去。我正在休假，我想喝很多酒，醉很久、很久。

（弗德瑞克·E·帕尔斯Ⅲ）


卷九　死亡与濒死（之二）

怀念墨菲太太

给予比接受更为有福。

——《新约全书·使徒行传》

因为高速公路驾驶的速度与争先恐后太让人感到无聊，去年夏天我的丈夫和我决定走“比较少人走的路”到海边去。

当我们停在马里兰州东岸一个不知名的少镇时，发生了一件我们永生难忘的事。

开头很简单。交通信号变成红灯，我们停下来等绿灯时，我瞄到了一间简陋的小疗养院。

前廊白色藤椅上坐着一位老太太，她的眼睛专注地看着我，似乎在召唤我到她身边去。

绿灯亮了。忽然间，我说：“吉姆，把车停在旁边。”

我示意吉姆把车开向朝疗养院的小路——吉姆停了车。

“等等，我们谁也不认识。”我温柔地劝解，让我的丈夫相信我这样做是有道理的。

用有磁力的眼光使我来到这儿的女士缓缓地站起来，拄着拐杖，慢慢走向我们。

“很高兴你们停了下来。”她感激地微笑。“我多么希望你们会停下来。你们可以坐下来闲谈几分钟吗？”我们跟着她到前廊的阴凉处。

我对这位女主人自然散发的美丽印象深刻。她很窈窕，但绝不单薄。除了她淡褐色眼睛边的皱纹外，她象牙色的肌肤十分光滑，近乎透明。她如丝般的银发整齐地在后脑勺挽成了髻。

“很多人经过这儿，”她开始说，“特别是夏天，他们从车窗内往外望，只看到一间住着老人的老建筑物。但你们看见我：玛格丽特·墨菲。你们停了车。”玛格丽特充满思虑地说：“有些人认为老人没用了，事实上，我们只是非常寂寞。”然后，她半开玩笑他说：“至少我们这些老家伙还在喋喋不休地说话，不是吗？”

玛格丽特指着她棉质花洋装的蕾丝衣领上发出钻石光芒的卵形玛瑙浮雕，问我们叫什么名字，从哪里来？当我说“巴蒂摩尔”时，她的脸发亮，眼睛闪烁着光芒。她说：“我的妹妹，愿上天保佑她的灵魂，她一生都住在巴蒂摩尔的哥鲁希大道上。”

我很兴奋地解释道：“我小时候住在离那儿不远的农场街上。你的妹妹叫什么名字？”我立刻记起玛莉·吉布森斯。她是我的同班同学，也是我最好的朋友。超过一个小时的时间，玛格丽特和我一起怀旧聊起年轻时的往事来。

当护士拿着一杯水和两颗粉红色的药丸来时，我们谈得正水乳交融。

“对不起，打断你们……”她愉快地说：“但你吃药和午休的时间到了，玛格丽特小姐。我们必须按规定来，你知道的。”她说完后，微笑地把药递给玛格丽特。吉姆和我对视了一眼。

玛格丽特马上吞了药丸。

“我可以和我的朋友再聊几分钟吗？巴克斯特小姐？”玛格丽侍问。她很和蔼而坚定地问，护士拒绝了。

巴克斯特小姐帮忙把玛格丽特搀起身来。我们向她保证下周从海滩回来时会再回来看她，她才转忧为喜。

“太棒了！”玛格丽特说。

享受了一个星期的阳光后，吉姆和我返家的那一天天色相当阴霾。在乌云笼罩下，小疗养院别具萧瑟之感。

等了几分钟后，巴克斯特小姐出现了，她给我们一个小盒子，里头装着一封信。当我读那封信时，她握着我的手：

我亲爱的人：

自从我所爱的丈夫亨利在两年前去世以后，过去的这几天是我拥有的最快乐的时光。我再一次拥有被关心的感觉。

昨晚医生又来诊视过我的心脏。无论如何，我觉得很好。我心情很愉快，要感谢你们俩把欢乐又带进我的生活中。

碧佛莉，亲爱的，我给你的礼物是我们相识那天我戴的玛瑙胸针。1939年6月30日，我丈夫在结婚那天把它送给了我。它本来属于他的母亲。希望你喜欢它，并希望将来某一天它会属于你的女儿和她们的孩子。我永远的爱随着玛瑙胸针一起给了你。

玛格丽特

我们见面后第三天，玛格丽特在睡梦中平静地去世了。我握着玛瑙胸针，泪珠滑下了我的脸颊。我轻轻仔细端详它，并看到它的镶银边上的几个字：

“爱即永恒”

——亲爱的玛格丽特，我会一直怀念你。

年轻女子还活着

我年轻时决没有像年老时这样充分享受青春。

——桑塔亚那

下面这首诗，是由一位在苏格兰妲蒂的阿许露蒂亚医院老人病房去世的女子所写的。它在她的遗物中被发现，使医院的人员很感动，并将它影印广为流传：

你看到什么，护士？
你看着我的时候这样想吗？
一个难缠的老太婆，不太聪明，
摸不清的脾气，却还有迷蒙的眼睛？
她只会滴漏她的食物；
当你大叫：“我希望你试试看！”时闷声不响；

她看来不太注意你做了什么：
总是掉了一只袜子或鞋子。
不管你做什么，她都随便——
让你洗澡喂饭，度过漫漫长日，
你想到看到的是这样吗？

睁开你的眼睛，护士，看着我。
我会告诉你我是谁。
坐在这儿，照你吩咐，你要我吃就吃的我。

我是一个有父有母的10岁小女孩，
有相亲相爱的兄弟姐妹；
又一个脚上长翅膀的16岁女孩，
梦想着不久后会遇上白马王子；

是一个内心狂乱的20岁新娘，
深记我许下的海誓山盟；

25岁时我有了自己的孩子，
他们需要我为他们建立一个安全、快乐的家；

是一个30岁的女人，孩子长得很快，
开始系上了领带；

40岁，孩子们长大离了家，
但我身旁的男人忽视了我的悲伤；

50岁，孩子们又在我膝上玩耍，
我又再次认识了我所爱的孩子们。

愁云惨雾的日子却来临了——我的丈失去世。
展望未来，我因恐惧而战栗。
我的孩子都在为他们的孩子而努力，
我只能缅怀过去的这些年和我的所爱。

自然很残酷，我变成了老女人，
身体不管用，不再优雅也不再生气蓬勃；
心也变得坚硬如石。

在这个老而僵的身体中却活着一个年轻女子。
现在，我悲苦的心又沉醉了，
我记得欢笑，也记得痛苦。
我又再度爱上人生，重活了一次，
我想到那些年，过得太快、太短，
并已接受没有任何东西会留下来——
这个铁一般的事实。

睁开你的眼睛，护士，睁开眼看清楚——
我不是一个难缠的老太婆，
靠近点——了解我！

（作者佚名）

（朗纳德·达尔斯坦提供）

最后的再见

他没有死，也没有睡，他只是从人生的噩梦之中一朝觉醒。

——雪莱

“我要回丹麦的家去，儿子，而且我要告诉你我爱你。”

在我爸打给我的最后一个电话中，他在半个小时内把上述的话重复了7次。我并没有真正听出他要传达的意思。我听到他说的话，但并没有收到讯息，更甭说论它深刻的内涵。我相信我爸会活过100岁，像我那个活到107岁的叔公一样。我并没有感觉他对妈的去世很自责。

也不了解他深深的寂寞，不知道他绝大多数的好友已经离开这个星球。他淡淡地要求我和我家兄弟为他生下下一代，这样他才能来得及当个有所贡献的祖父。

“爸过世了。”我弟弟布莱恩在1973年7月4日说。

我的小弟是个聪明伶俐的律师，反应敏捷，有幽默感。我以为他在开我玩笑，所以我等着他自己辟谣，但他没有。

“爸在他出生的那张床上去世了——在罗兹凯蒂。”布莱恩继续说，“殡仪馆的人把他放进棺木里，明天会把他的遗体运到我们这儿来，我们该准备举行葬礼了。”

我无言以对。这件事不该是这样的。如果我知道那是爸生命中最后的几天，我应该和他一起到丹麦去才对，我相信那些宗教慈善团体所强调的话——“没有人该孤独地死去。”

当他过渡到另一个世界去，在他生命的最后时刻，我应该给他慰藉，就像我真正在倾听、思考一样。爸已经向我预告了他要离开这世界，而我却错过了这个讯息。我感到忧伤、痛苦和自责。为什么那时我不在他身旁呢？当我需要他时，他却总在我身边。

在9岁那年的早晨，在自己的面包店工作了18个小时的他会在5点回家，用他强壮有力的手搔我的背、叫醒我，并轻声说：“该起床了，儿子。”在我梳洗好准备送报以前，他会把我的报纸折好，装在我的自行车篮子里。当再度想起他的慈爱与宽大，泪水又盈满了我的眼睛。

当我参加自行车比赛时，每周二他会开50里的车送我到威斯康辛州的康诺夏，让我在晚上参加比赛，而他则在一旁观战。我输时他为我打气，我赢的时候他则和我共享殊荣。

之后，他陪伴我参加芝加哥地方性的演说，当我在21世纪公司、玫琳凯、公正公司和不同的教会演说时，他总是微笑倾听，并骄傲地对他的邻座说：“那是我儿子！”

想及这些往事，我因父亲总是陪伴我，则我却没能在他身旁而痛苦。我的小小忠告，是要告诉你，你一定要和你爱的人分享你的爱。并在他们肉体生死转变的神圣时刻陪伴他们。和你爱的人一起经历死亡，会将你带进更大、更宽广的时空里。

（马克·维克多·汉森）

今天就做！

如果你快死了，只能再打一个电话，你会打给谁，会说些什么？你还等什么？

——史蒂芬·拉宾

当我在加州帕罗阿尔多的学校当校长时，我们的理事会主席保利·蒂纳写了一封信在帕罗阿尔多时报刊出。保利的儿子吉姆是个与众不同的学生。他被分在教育障碍班，对双亲和教师而言都亟需耐心。但吉姆却是个乐观的孩子，他的欢笑照亮了整个班级。他的父母承认他在学业上有困难，但总是帮助他，让他在体力上有所发挥，使他也拥有一些荣耀。但就在吉姆完成高中学业后不久，他在机车事故中丧生了。他死后，他的母亲把这封信提供给报刊发表。

今天我们埋葬了我们20岁的儿子。他在星期五晚上一场机车事故中遽然丧生。我多么希望当我最后一次跟他谈话时知道，那就是最后一次。如果我知道，我会说：“吉姆，我爱你，我也感到骄傲。”

我想花点时间算算他带给爱他的人多少幸福。我也想花点时间欣赏他美丽的笑容，他的笑声，他对人们的真爱。

当你把他美好的属性放在天平的另一端，和那些把收音机开得震耳欲聋、发型梳得奇形怪状、把脏袜子扔在床上等激怒你的坏习惯比较时，你会发现，那些让人生气的坏习惯是多么微不足道。

我再也没有机会把我希望他听到的话告诉我的儿子了，但其他的父母，你们都还有机会。把要他们听的告诉他们吧！就像把握最后一次的谈话机会一样。我最后一次和吉姆说话，是在他去世的那天。他打电话给我说：“嗨，妈！我打电话给你，只是要告诉你我爱你。我得去做事了，再见。”他给了我永远能够珍藏的东西。

如果吉姆的死有任何目的的话，也许就是让其他人更欣赏人生并让人们——特别是家人，拨出时间来让彼此知道我们有多么关心对方。

你可能不会再有机会。今天就做！

（罗伯特·李瑞任那）

善行安抚破碎的心

我是惟一。但，我也是一个人。我没法做所有的事，但总能做些事。就因为我不能做所有事，所以我不会拒绝我能做的事。

——艾德华·艾佛瑞·海尔

我丈夫，汉诺许，和我合写了一本书《慈心善行》——如何创造善的革命。这本书在美国各州都拥有不少读者。这个故事就是在芝加哥的广播节目中由一位匿名的听众提供的。

“嗨，妈妈！你在做什么？”苏西问。

“我正在为隔壁的史密斯太太烘一盘东西。”她母亲说。

“为什么？”6岁的苏西问。

“因为史密斯太太很忧伤，她失去了女儿，心都碎了，我们必须照顾她一会儿。”

“为什么，妈妈？”

“你知道，苏西，当人很难过的时候，他们会连做饭或其他家务小事都没法做。我们也是社区的一分子，史密斯太太又是我们的邻居，得帮史密斯太大一点忙才行。史密斯太太没办法像一般母亲那样拥抱她女儿了。苏西，你是个聪明的女孩，也许你也会想出一些方法来安慰史密斯太太。”

苏西开始认真地思考她如何帮忙照顾史密斯太太。几分钟后，苏西敲了她的门。不久，史密斯太太来应门，说：“嗨，苏西！”

苏西注意到史密斯太太的声音不再像从前应门时一样动听了。

她看来像哭了很久，因为她的眼睛又红又肿。

“有什么事吗，苏西？”史密斯太太问。

“我妈说你失去了女儿，非常非常难过，心都碎了。”苏西害羞地伸出她的手。手里有个OK绷带。

“这是让你把碎掉的心粘起来的。”史密斯太太接过了它，破涕为笑。她弯下身子拥抱苏西，泪光盈盈他说：“谢谢你，亲爱的女孩，你帮了很大的忙。”

史密斯太太接受了苏西的善行，并将它扩充了。她买了一个附带塑胶玻璃画框的钥匙环——平常人用来携带钥匙和展示家人照片的。史密斯太太把苏西的OK绷带放在画框中，提醒她自己，每次看到它时都要宽慰一些。聪明的她知道治疗需要时间和支持。它变成她疗伤的象征，提醒她不要忘记她和女儿曾一起拥有的欢乐和爱。

（米兰蒂·麦克卡提）

早上见

谁要是能够把悲哀一笑置之，悲哀也会减弱它的咬人的力量。

——莎士比亚

因为我母亲及她的智慧，使我免于死亡的恐惧。她是我最好的朋友和最伟大的老师。每次我们分开前，不管是不是到了晚上，还是其中一个人就要去旅行，她总会说：“早上见。”那是她常挂在嘴边的承诺。

我的祖父是牧师。当时，就在世纪交接之际，任何一个教会的人去世，尸体都会放在牧师家的大厅里。对一个8岁的女孩而言，这可是最令人恐惧的。

有一天，我祖父把我妈抱起来带到大厅里，并要她摸着墙壁。

“芭比，你感觉如何？”他问。

“嗯，又硬又冷。”她回答。

然后他把她带到棺材边，说：“芭比，我要求你做一件最困难的事。但若你做到了，你就不会害怕死亡。我要你把手放在史密斯先生的脸上。”

因为她爱自己的父亲而且完全信任他，所以她就照着做。

“什么感觉？”我的祖父问。

“爸，”她说，“感觉像墙壁。”

“这就对了，”他说，“这是他的旧壳，我们的朋友，史密斯先生搬家了。芭比，你没有必要害怕一间旧房子。”

这一堂课对她影响很大，使她对死亡毫无所惧。在她离开我们的8个小时前，她还提出了一个不寻常的要求。

当我们站在她床缘强忍泪水时，她说：“别带鲜花到我的坟上，因为我不会在那儿。当我舍弃这个身体后，我会到欧洲去。你们的爸爸留不住我。”房间里爆发出一阵笑声，那个晚上再也没人掉眼泪。

当我们吻她和她道晚安时，她微笑道：“我们早上见。”

第二天清晨6点15分，我接到医生的电话：她已经动身前往欧洲了。

两天后，我们在父母的房子里整理母亲的遗物，我们看到她所写的堆积如山的档案。我将它们打开来时，有张纸飞落在地上。

它写着如下的诗篇。我不知道那是她的原作还是她所钟爱的其他诗人的作品。我只知道它是惟一掉下来的一张纸，上面写道：

当我死去，把我留下的给孩子们。
如果你必须哭，为走在你身旁的弟兄哭泣。
把你的手臂拥着任何人，就像拥着我一样。

我想留给你一些东西，
比文字和声音更好的东西。
在我认识和我所爱的人身上看见我的存在。

如果没有我你活不下去，那么让我
活在你的眼里、心里和善行里。

你可以更爱我——
心手相连让孩子们得到自由。

爱不会死，人会。
所以我所留下仅有爱……
让我走……

爸和我相视而笑，因为我们感觉她就在我们身边，早晨又再度来临了。

（约翰·韦恩·希许拉特）

爱从未离开你

当一个人征服死亡和会导向死亡的东西时，他的胜利是最完满的。

——阿奎那

我在一个非常平凡的家庭长大，有两个兄弟和两个姊妹。虽然我们当时很穷，爸妈还是会在周末带我们出去野餐、去动物园玩。

我妈是个充满爱心与关怀的人。她随时随地都准备要帮助别人，也总是把迷路和受伤的动物带回家。即使她得照料5个小孩，她还是有时间助人。

回忆孩提时候，我总感觉我的父母不像是一对有5个小孩的夫妻，而像新婚燕尔般充满亲爱。白天他们和我们消磨，晚上则是他们相处的时间。

1973年5月27日那晚，我在睡眼中被他们回家的声音吵醒了，他们是和朋友一起出门的。她们一直笑，一直闹着玩，直到我听到他们上了床，我才转身睡回笼觉，但整个晚上梦魇连连。

翌日，彤云密布，我起了床，但母亲还没起来，所以我们各自打点好准备上学。一整天，我都感到很空虚。回家走进房子时，我说：“嗨，妈，我回来了。”却没有回答。

房子看上去既冷又空。我好害怕，一边发抖，一边走上楼到爸妈的卧房。门只打开了一条小缝，看不到里头。

“妈？”我推开了门，以便看清整个房间，却发现我妈躺在床边的地板上。我企图摇醒她，但她却没醒。我猜她死了。我转身离开房间，下了楼，坐在沙发上发起呆来，直到我大姐回家来。她看我呆呆坐在那儿，忽然间就冲上楼去。

我坐在大厅，看着我父亲对警察说话。救护车来了，把我妈放在担架上抬走。我只能坐在一边看，甚至哭不出来。我从来不认为父亲像个老人，但当我看着他时，他看来苍老无比。

1973年5月29日，星期二，是我的11岁生日。没有人唱生日快乐歌，没有蛋糕和宴会，我们只是围着餐桌静静坐着，看着我们的食物。那是我的错。如果早点回家，她就不会死了。如果我再长大点，她就会活着。如果……

多年来，我对母亲的死一直怀有罪恶感。我想到一切我应该可以挽回的事。对她来说我是个难缠的孩子。我真的相信，因为我爱惹麻烦，所以上帝惩罚我，带走我的母亲。最困扰我的是我从没机会说再见。我不能再享受她温暖的怀抱，闻她甜蜜的香水味或在道晚安时感觉她温柔的吻。我认为一切都是给我的惩罚。

1989年5月29日：我的27岁生日，感觉既寂寞又空虚。我还没有从母亲死亡的阴影中恢复过来，还是陷在错综的情感中。我对上帝的愤怒到达顶点，于是我对上帝尖叫抗议：“你为什么把她从我身边带走？你甚至没有给我机会说再见。我爱她，你却带走她。我只希望再拥抱她一次。我恨你！”我坐在自己的大厅里哭泣。我觉得自己憔悴不堪，而忽然间，却有温暖的感觉传遍我全身。我几乎具体地感觉到有一双手臂拥抱我。我也仿佛在房间内闻到了我永远难忘的芳香。是她。我感觉她在。我感到她的抚触，嗅到她的芬芳。我所恨的上帝实现了我的愿望。当我需要她时，她回来了。

我知道她一直在我身旁。我仍然全心爱着她，我也知道她为我守候。就在我放弃希望，承认她已经离去的事实时，她让我明白她的爱永不离开我。

（史丹利·D·慕尔森）

最漂亮的天使

笨蛋的心在嘴巴上，聪明人的嘴巴在他的心上。

——本杰明·富兰克林

过去20年来，我一直扮演本杰明·富兰克林（美国开国元勋）的角色对各式各样的听众演讲。纵然我从前的演说大多针对法人组织和工会，但我还是很喜欢到学校去演讲。当我在为费城地区之外的某个法人客户工作时，我要求他们赞助我到两个学校演讲，服务他们的社区。

我发现，再小的孩子都能妥善接收我所传达的富兰克林的讯息。我总是鼓励他们问想问的问题，所以我通常会收到很有趣的问题。富兰克林的角色对学生们来说栩栩如生，因而他们很愿意抛开不信任感，把我当成富兰克林进行对话。

某个特别的一天，在一所小学的集会之后，我拜访一班5年级的学生，回答那些学生有关美国历史的问题。有个学生举手说：“我以为你死了。”这个问题并非不寻常，我如此回答道：“是的，我在1790年4月17日，84岁的时候去世了，但我并不喜欢死，不想再死一次。”

我马上要求他们再问其他的问题，叫了坐在教室后排举手的一位同学。他问：“你在天堂的时候见到我妈了吗？”

我的心脏几乎停止跳动了。我真想找个地洞钻下去躲起来。我惟一的想法是：“别吹牛了！”我了解一个11岁的男孩会当着全班同学问这个问题，若不是他的母亲不久前才去世，就是出自于深切的怀念。我也知道我必须说些什么。

我听到自己的声音说：“我不确定她是不是我认识的那个人，但如果是的话，她就是那儿最漂亮的天使。”

他脸上的微笑告诉我，它是正确答案。我不确定这个答案为何脱口而出，但我想，一定是那儿最漂亮的天使帮了我一点小忙。

（罗夫·雅企鲍尔德）

卡车司机的遗言

能选择希望，能期待天明，而不选择离开世间。

——杰拉德·霍普金斯

斯蒂姆勃拉山是座杀人山，所有在阿拉斯加高速公路上行驶的卡车司机都对它心怀恐惧。尤其是冬天，积雪的道路盘环曲折，一侧就是陡峭的悬崖。有无数的卡车和它们的司机在这里出了事，而更多的人可能还要与他们走上同一条路。

一次，在这条高速公路的驱车途中，我遇到了加拿大皇家山地警察，还有几名正在用绞车从悬崖下提升卡车残骸的营救队员。我把我的卡车停下，也加入到一群沉默着的司机中间去，他们正默默地注视着一辆被渐渐提升上来的卡车残骸。

一名山地警察走到我们中间，声音非常低沉地说：“我非常遗憾，司机在我们找到他之前就已经死了。他一定是两天前掉下去的，当时我们正遭受一场暴风雪的袭击。现场没有什么痕迹，我们能注意到车体镀铬部分反射的太阳光纯是出于侥幸。”

他慢慢地摇了摇头，把手伸进风雪大衣的口袋。

“这个，你们或许愿意读一下，我猜想他在被严寒冻死以前还活了几个小时。”

我从来没有见过警察流泪，我一向认为他们已经见过太多的死亡场面，因而已经感觉麻木。但是，他是一边抹眼泪一边把那封信放到我手里的。读着那封信，我开始抽泣。每位司机都默默地读完了信，然后默默地走回自己的卡车。那封信深深地印在了我的脑海里，如今，虽然已经过去了许多年，但那封信的内容还像捧在我面前一样鲜明。我希望能把它写出来，奉献给你们和你们的家人。

我深爱的妻子：

这是一封任何一个男人都不愿写的信，然而，我还是十分庆幸能有这段时间说出我多少次想说而未说的话。我爱你，我的小甜心。

你过去常常讥笑我爱卡车胜过了爱你，因为我大部分时间都和它在一起。我确实喜欢这个铁家伙，它已经成了我的好朋友。它跟我长途跋涉历尽艰险。我愿意开着它拉货，它在路上跑得飞快，从来也不坍我的台。

你想知道吗？我爱你也是出于同样的原因，你也同样目睹了我在艰苦岁月和艰难环境中的挣扎和奋斗。

还记得我们的第一辆卡车吗？它特别能耗油，以至于我们忙碌一天赚来的钱却只够糊口。你走出家门找了一份工作，挣钱付房租和帐单。我挣的每分钱都喂了卡车，是你的收入保证了我们能有饭吃和有一间房子住。

我记得我抱怨过那辆车，但我却不记得你有过丝毫抱怨，即使当你浑身疲惫地下班回家，而我又向你要钱准备上路时，你也没有过怨言。假如你当时真的有怨言，我想我也听不到，我当时已完全陷入了自己的问题，根本不会考虑你的抱怨。

我现在还记得你无私奉献给我的全部东西：衣服、假期、晚会、朋友。你从没抱怨过，而我却不记得自己说过谢谢。

当我坐下来和朋友们一起喝咖啡的时候，我总是不停他讲我的卡车，我的机器，我的收入，却忘了你是我的合伙人——即使没有和我一同坐在驾驶室里。正是因为你所付出的同我一样多的牺牲，加上我俩的决心和坚定，使我们拥有了一辆新的卡车。

我是多么骄傲自己有辆新车，我高兴极了。我同样为拥有你而感到骄傲，但我从未告诉过你这些。我想当然地认为你全都知道。但是如果我拿出和擦车一样多的时间和你说话，我或许就会把那些话告诉你。

这些年我一直在这条路上行车，我始终带着你的祈祷一同行驶，但是这次不灵了。

我受了伤，而且伤势很重。我正在走向死亡，但是我想说出那些从前就应当说出许多遍的话。从前忘记讲这些话，是因为我过于关注我的卡车和工作。

我记起了那些被我错过的结婚周年纪念日和生日，那些因为我正行驶在路上而只好由你一个人去参加的学校演出和曲棍球比赛。

我想起了那些你独自度过的孤独的夜晚，在辗转反侧中你猜想我走到了何处，发生了哪些事。我想起了多少次我想给你打个电话，只为问一声好，但我却从没付诸行动。我想起了当我想到你正在家里和孩子们等我归来时，我心里的那份踏实和宁静。

你在餐桌上讲的故事，我怎么就没有享受它呢？我正在忙着换油，我正忙着检查汽车零件，我正在睡觉，因为明早又要早早动身。我总是有个理由，但现在看来，它们对我都微不足道。

我们刚刚结婚时，你连一只灯泡都不会换，几年之后，当我在佛罗里达等待装货时，你却能够在暴风雪来临时修理火炉。你成了一位相当不错的技师，帮我维修汽车。当我看到你跳进驾驶室把车倒出玫瑰丛时，我感到无比自豪。

当我把车开进院子，看到你虽然已在汽车里睡着，却依然在等我时，我感到骄傲。不论是在午夜2点，还是在午后2点，你在我看来都和电影明星一样美。你很漂亮，你知道。我不记得我最近告诉过你，但你的确很美。

我这一生犯了许多错误，但如果我还有过一个英明决断的话，那就是我求你嫁给我。你永远也不会知道是什么力量驱使我坚持开卡车，我也不知道，但这是我谋生的途径。你始终紧跟着我，无论岁月艰难还是顺利，你始终在我身边。我爱你，我的甜心，我爱孩子们。

我的身体受了伤，但我心上的伤势更重，当我要走向生命尽头的时候，你却不在我身边，这是自我们结婚以来我第一次感到真正的孤独，我感到害怕，我特别需要你，但我知道已经太迟了。

可笑的是，现在陪伴我的竟是卡车。这只该死的铁家伙长时间左右我们的生活，我在这堆奇形怪状的钢铁中一呆就是许多年，但是它并不能回报我的爱，只有你才能。

你此刻正在千里之外，但我感觉你仿佛就在我身边。我能看到你的脸，感到你的爱，我害怕一个人走完剩下的路。

告诉孩子们，我深深地爱他们，不要让男孩们将来以开卡车为生。

就此止笔了，亲爱的。上帝知道我是多么地爱你。照顾好你自己。记住，这一生中我爱你，胜过其他的一切，我只是忘了告诉你。

我爱你！

贝尔

1974年12月

（路德·肯道尔）

（瓦莱·泰什提供）

爱的黄丝带

我倾听再度洪水的一声鸽哨。

——朱塞佩·翁加雷蒂

17岁的迈克·爱玛开着一辆1967年出厂的福特·野马牌轿车。在他买下它之前，这辆车已经被废弃在科罗拉多州的某个地方达7年之外。迈克把它买下，加以维修，并把它喷成亮黄色。作为一名天才的学生，迈克是个快乐、乐于助人的年轻人，他的前程也和他的车一样亮丽，朋友们都叫他“野马迈克”。

“我多么希望我已经学会了去恨别人。”他在遗书中写道，“你们不要自责，爸爸妈妈，我爱你们，记住，我永远与你们同在。”落款是“爱你们的迈克于11时45分”。

迈克的热恋由于他的女友在8月23日与别人订婚而被突然中止。9月8日，迈克以一种令所有认识他的人震惊的方式，悄然坐到他亮黄色野马车的前座上，关上车门，饮弹自杀。

11点52分，他的双亲——达和代尔·爱玛，还有他的哥哥维在多紧贴着迈克的车，把他们的车也开进了车道。前后只差7分钟，可是已经太迟了。

第二天中午，年轻人聚到了爱玛家，他们都穿着一件印有一辆黄色野马汽车和“悼念迈克·爱玛”字样的T恤衫（这个图案是由迈克的生前好友杰罗德和杰罗德的母亲设计出来的。）

一连串已经埋没许久的故事被挖掘出来了，有许多对迈克家来讲却是新闻。有些故事还要追溯到迈克上小学的时候，那时他曾和一位比较不幸的孩子共同分享午餐，或者把午饭的钱拿出来参加募捐。

一位陌生人打来电话说，有天晚上她的车在半路上抛了锚，她和她的两个小孩在一条漆黑的路上束手无策。迈克在他们身边停下来，先出示他的驾驶证，表明他不会伤害他们，然后帮她启动了汽车，并且为了确保安全，还跟在他们的车子后面，一直护送他们到家。

一位来自单亲家庭的同学回忆起迈克曾经取消了一个他订购的、全新的、全功能的野马变速器，而是到旧物回收场买了两个二手货，为的是让他这位同学的车也能继续跑起来。

接下来是一位年轻姑娘讲述如果不是迈克帮忙，她将不能参加那次返校节舞会。当迈克听说她没有钱买一件晚礼服时，他出钱在旧物商店为她买下了那件她早已看好的裙子。

迈克14岁时，他的侄女患先天性残疾。迈克学会了如何移动架在她喉部的气管切开术导管，如果有紧急情况出现，就换一个新的。还有如何操纵架在她身上的共脉冲信号接收器，以及怎样用手语和她唱歌而不让她说话，因为气管上的导管一旦掉下来，她就会死掉。他们最喜欢比划的歌中有一句合唱：“上帝正在远处注视我们……”看起来迈克一直都在给予别人欢乐、帮助和拥抱。

年轻人集中到爱玛家来安慰迈克的家人，也进行自我安慰。他们议论到了年轻人自杀的悲剧和自杀的青少年，绝大多数是有天分（高智商）的孩子的事实。他们得知自杀是造成5至14岁儿童死亡的第六大原因，是15至24岁青少年死亡的第三大原因。他们发现每年有超过7000名10至19岁的青少年因自杀而死亡，这种现象甚至已经蔓延到小学。有人提出一项关于没有明显的精神错乱症状，但却实施了自杀行为的青少年和同年龄的、没有自杀的青少年的对比研究，这项研究表明二者只有一点不同——有没有一支装上子弹的枪放在家里。

当他们探索采取何种措施去避免此类悲剧的发生时，有人低头思索，猛然注意到了T恤衫上那辆黄色的野马车，于是黄缎带计划诞生了。林达·保尔，爱玛家的一位朋友，取来了一大卷黄缎带，并且印制了小型工作证大小的卡片，卡片上印有黄缎带使用指南，上面写着：

黄丝带计划

为了沉痛悼念迈克·爱玛。

这条丝带是一条生命线，它载着那些关心并且愿意帮助你们的人的材料。如果你（或其他任何人）需要但却不知如何才能得到别人帮助的话，拿着它，或其他任何黄丝带及卡片，去找位顾问、老师、神父、教士、牧师、父母或者朋友，并且说：

“我想使用我的黄丝带。”

坐在爱玛家起居室的地板上，爱玛的朋友们彼此分担着往事、哀痛和泪水。他们在每张使用说明卡片上都系上一条黄丝带，以此表达对亡友的悼念。

在迈克的葬礼上，500条这样的黄丝带放到一个篮子里。当葬礼接近尾声时，篮子被拿空了。500条小小的黄丝带，连缀着使用说明卡，开始了它们挽救自杀儿童的使命。在最初的几个星期，仅被人们知道的就有3名青少年被黄丝带计划挽救。这个计划被迅速推广到科罗拉多州的所有高中，此后它更是被广为采用。

由于天性中的绝望、孤独和恐惧，我们有成千上万的好孩子——他们表面看起来十分活泼，但却深陷在精神痛苦中暗自哭泣。我们该怎么办？

黄丝带计划欢迎你的加入，并且提出良好的建议。通信地址是威斯敏斯特市644号信箱，邮政编码为80030，电话号码为（303）429-3530。

（蒂亚·亚历山大）


卷九　死亡与濒死（之三）

最后的舞步

我们死后，会有别人来占据我们的位置。但毕竟与我们不同

——谢尔盖·叶塞宁

当我还是一个小男孩的时候，我的一项重要工作就是帮助父亲捡拾柴禾。我热爱这项工作，我同父亲一起到树林中砍劈木柴。我们是男人，就像强有力的伐木工人一样在一起干活，做我们份内的事，要让我们的屋子和女人们一起温暖起来。是的，父亲教我要成为一名奉献者，这是一种非常好的感觉。他经常和我打赌，说我不可能在500下之内劈开一块巨大的多结的木头。噢！我是多么卖力呀！大多数都是我赢了，但我想他每次总是给我足够的劈砍次数，因为他喜欢当那块木头在我最后（第499次）全力一击之下，最终被劈开，我是多么的骄傲和兴奋。然后，我们推着装满木柴的雪橇往家走，朝着食物和一个温暖、欢快的火堆前进，鼻子却被冻得直淌鼻涕。

在我上一年级的时候，我和父亲经常在星期二的晚上坐在一起看电视：怀亚特·厄普、切内·马维里克和苏加·劳夫。父亲几乎使我完全相信了他过去曾和这些人一起骑过马，他总是能够在事情发生之前就告诉我接下来会出现什么事，这就是我为什么要相信他的原因。他说这是因为他认识他们，所以就可以预见他们的行动。作为一名男孩，我是多么的骄傲呀！我的父亲竟然会是一名真正的牛仔，竟然曾和最好的骑手一起骑过马。我在学校里把这些告诉了我的朋友们，他们一起嘲笑我并对我说这是我父亲在骗我。为了维护他的尊严，我连续不断地跟人打架。有一天，我被打的很严重。看到了我撕破的裤子和裂开的嘴唇，我的老师把我推到一边，问我到底发生了什么事情。类似事件接踵而至，以至于我父亲不得不告诉了我真相。不用说，我几乎要崩溃了，但我依然深深地爱着他。

在我13岁那年，父亲开始学玩高尔夫球了。我是他的球童，每次在我们走出俱乐部会所之前，他总会让我也打几杆球。我从此迷上了这项运动并逐渐擅长了这门技艺。偶尔，父亲会带他的两位朋友一起来玩，每当父亲和我把他们带入一个骗局并最终赢得了胜利之后，我总会笑得非常开心。我们是一个队的。

除了我们这几个孩子，跳舞是父亲和母亲最爱的。他们跳的都非常好。舞厅里的人给父亲和母亲都起了绰号，马文和马克森，舞场中伟大的马文和马克森。他们浪漫的幻想变成了现实。当他们跳舞时，在父亲和母亲的脸上除了微笑之外，我从未看到过还有别的什么。我的两个姐姐南希和朱丽叶，经常和我一起去参加婚礼舞会。父亲对我们的影响有多大呀！

星期天的早晨，做完礼拜之后，父亲和我负责准备早餐。在我们等待煮好的燕麦粥和葡葡干时，我们总要在母亲擦洗干净并打了蜡的地板上跳踢踏舞，而母亲也从未因此而抱怨过我们。

渐渐地，我长大了。我和父亲之间的关系似乎开始逐渐有些疏远。在我上初中之后，课外活动开始消耗我的时间。我同时成为两个同等重要的角色：运动员和音乐家——我和他们一起参加体育运动，在同一个乐队中演奏，并且追女孩子。我还记得当父亲开始在夜里工作而且不再关心我的任何活动的时候，我那时是多么的痛苦与孤独。我把自己浸没在曲棍球和高尔夫球的运动里，我赌气地想：“我要做给你看，即使没有你在场我也是最好的。”我同时是曲棍球和高尔夫球两支球队的队长。但是，他没有关心过我的任何一场比赛。我感到似乎他很少关心我，是为了要让我在生活中锻炼成为一名艰苦的奋斗者。我需要他，他难道不知道？

喝酒对于我来说已经变成了生活的一部分。父亲看起来不再像一个英雄，却更像一个不懂我的感觉以及我正经历着一段非常困难时期的局外人。偶尔，当我们在一起喝酒，并已过量时，我俩似乎更近了一些。但那种对于过去的特殊的感觉却再也没有出现过。从我15岁到26岁期间，我们从未说过爱对方，11年呀！

之后，有件事发生了。一天上午，父亲和我准备好要出去干活。当时，他正在剃须，我突然注意到他的喉咙上有一个肿块。我问他：“爸爸，你脖子上长的是什么？”

“我也不知道，我今天正打算到医院去看看。”他说。

那天上午，我是第一次感觉父亲看上去竟是如此地消瘦。

医生诊断出父亲咽喉上的肿块是癌瘤。在以后的4个月当中，我几乎每天都会感觉到父亲正在逐渐地消逝。他好像被所发生的一切搞糊涂了，他一直非常的健康。看着他由165磅的身躯转眼间变成115磅的皮包骨，简直让人无法承受。我尽力地和他接近，但我猜想他当时的思想一定非常混乱，他还不可能会注意到我以及我们彼此之间的感觉。

我的猜想看上去是对的，直到圣诞节前夕的夜晚。

那天夜里，我来到医院，看见母亲和妹妹也都在那里，他们已经在那儿呆了有一整天了。为了让她们可以回家去休息一下，我决定留下来继续看护。当我走进父亲的病房时，他正在沉睡，我在他床边的椅子上坐了下来。他也许已经醒了，但他是如此的虚弱，以至于我几乎听不见他要说什么。

大约是夜里11点30分的时候，我感觉睡意袭来，就躺在一张小床上睡下，这张床是早先时候一个护士搬进来的。突然，父亲叫醒了我，他在喊我的名字，“里克！里克！”当我坐起来时，我看见父亲正坐在床上，看上去神色很坚决，“我想跳舞，我想跳舞，就现在。”他说。

开始时，我简直不知道该怎么说或怎么做，所以只是仍旧坐在原地。他再次坚持：“我想跳舞，儿子，就让我们最后再跳一次舞。”我走到他的床边，轻轻地弯下腰问他：“你是想和我跳舞吗？爸爸。”的确让人吃惊，几乎不用我的帮助，他从床上自己站了起来。他的能量一定是来自上帝的恩惠。手拉着手，搂住对方，我们绕着房子跳了起来。

那天夜里，我们所拥有的精力以及我们所分享的爱是以往任何作家在他们的语言文字中所从未描述过的。我们结成了一个整体，是在真正意义的爱、理解以及相互关怀下结合在了一起。我们所有的生命历程都似乎在那个时刻交织在一起，跳踢踏舞、打猎、钓鱼、打高尔夫球……我们在一刹那间复苏了所有的记忆。时间凝滞了。我们不需要收音机或录音机，因为所有的曲调（无论是已传唱的老歌还是尚未创作的音乐）都在天空中奏响。小小的病房比我所见识过的任何舞场都要宏大。爸爸的双眸闪烁着悲喜交加的光彩，那是我未曾见过的。我们跳着，跳着，相对四目已是泪光莹莹。我们依依道别，在短暂的一刻，我们再一次体会到彼此间坚定的爱。

我们止住了舞步，我扶父亲回到床上，他已经精疲力竭了。他深呼了一口气，握住了我的手，看着我的眼睛说：“谢谢你，我的儿子。你来这和我共度长夜，使我很快活。这对于我是如此的有意义。”第二天是圣诞节，他去世了。

那最后的跳舞是上帝在圣诞节前夕赠给我的礼物——一件欢乐和智慧的礼物，因为我发现了父子之间的爱会达到怎样的强烈与明确的程度。

好了，爸爸，我的确爱您，我企盼着我们下一次能够在上帝的舞厅中跳舞。

（里克·内尔斯）


爸 爸



一个自由人思考得最少的就是死，他的智慧是对于生而不是对于死的沉思。

——斯宾诺莎

我3岁那年，父亲去世了。7岁的时候，母亲再次结婚，于是我成了世界上最幸运的女孩。你知道吗？是我选的爸爸。妈妈和“爸爸”约会一段时间后，我对妈妈说：“他就是我爸爸，我们将接受他。”

我参加了妈妈和爸爸的婚礼，为他撒花，我一直因此而自豪。有多少人敢说他们参加过父亲的婚礼呢（而且是真正地沿着过道走下来）？

父亲为这个家而自豪（两年以后，我家添了一个可爱的小姑娘）。好多人对妈妈说：“查理看起来对你的小家伙们感到很满意，很自豪。”那绝不是奉承话。爸爸确实对我们的聪明、诚实和对人们满腔的爱而感到满意和自豪（也包括我那惹人喜爱的微笑）。

我快17岁的时候，可怕的事情发生了，爸爸病了。检查了几天，医生仍找不到病因。“如果我们这些权威人士都找不到病因的话——他一定是健康的。”他们让爸爸回去上班。

第二天，爸爸从班上回到家里，泪流满面。那时我们才知道他得了致命的病。以前，我从没见过父亲哭泣，父亲说哭泣是懦弱的表现（与此有着有趣联系的是，我——一个爱激动的十几岁的孩子——会因每一件事而哭泣）。

终于，我们说服了爸爸让他住进了医院。他被确诊患了胰腺癌。医生说他随时都会有生命危险。但是，我们更了解爸爸，我们知道他至少还能陪我们度过3个星期。因为下周是妹妹的生日，3周以后是我的生日。父亲一定会和病魔作斗争的——祈祷上帝给他力量——一直坚持到我们的生日。因为他不愿我们有令人心碎的生日，更不愿将来有这样的回忆。

一个人将要离去的时候，他会比以往更清楚地认识这样一个现实：生命必须继续。父亲十分希望我们能像原来那样生活，无忧无虑。我们要求父亲像以前那样仍然是我们生命中不可缺少的部分。我们达成了一致。我继续进行我们的“正常”活动，而父亲是这些活动中最积极的因素——尽管是在医院里。

有一次，在我们日常的探望之后，父亲同病房的病友跟着母亲走到走廊。“你们来的时候查理总是平静，很积极，我想你没有意识到他有多么痛苦。他用所有的力气和忍耐力去掩饰他的苦痛。”

母亲回答道：“我知道他在掩饰，但那是他要做的。他不愿让我们难过，他知道当我们看到他受煎熬时我们会有多么难受。”

母亲节那天，我们带着礼物去了医院。到医院时，父亲已经在门厅里等着我们了（妹妹太小是不允许进父亲的病房的）。我替爸爸买了一件送给妈妈的礼物。在那个属于我们的门厅角落里，我们举行了一个小型的精彩的晚会。

下周是妹妹的生日。父亲的身体已经不能下楼了，所以我们把生日蛋糕、生日礼物带到了医院，在父亲病房的同层楼的接待区里庆贺了一番。

第二周的周末我举行了舞会。按照惯例我们在家里拍了照，聚会结束之后，我们去了医院。是的，我穿着带裙环的长长舞裙穿过了医院（我的这身衣着不适合乘电梯）。当时我真觉得有点尴尬，可当我看到父亲脸上的微笑时，这种感觉消失了。这么多年来，父亲一直在等着他可爱的女儿举行第一次舞会。

妹妹每年要参加一次舞蹈演出，演出前一天总要进行彩排，彩排那天是全家人照像的日子。很自然，彩排之后我们去了医院。妹妹身着舞裙缓缓地走过走廊。她为爸爸表演了优美的舞蹈。父亲始终都微笑着——尽管每一个动作的拍击声都会引起头部的剧烈疼痛。我的生日到了，我们把妹妹偷偷地带到父亲的病房里，因为父亲不能离开病房（当时护士善意地装作看不见）。我们又庆贺了一番。但父亲的身体支持不住了。已经到了生命的最后时刻，他仍在抗争。

那天夜里，医院来了电话，父亲的病情急剧恶化。几天以后，父亲离开了我们。

从死亡中所得了的最深刻的教训之一是：生活必须继续。父亲坚决主张不要让生活停下来。就是到他生命的最后一息，他仍关心着我们，爱护着我们，为我们而骄傲。他的最后愿望是什么？那就是葬他的时候，衣袋里要有一张全家人的合影。

（凯利·J·沃特肯斯）


麻雀死后飞到哪儿？

死者并没有死亡。他们在一旁观看并帮助我们。

——D·H·劳伦斯

孩提时我经常想：麻雀死后飞到哪儿？我想不明白，一直对此迷惑不解。现在我看见一只麻雀没了生命，静静地躺在那儿，悄无声息。我知道它没死。一定是什么东西伤害了它：这种东西把它，一个迷途的灵魂，在黑夜里带走了。

6岁的时候，我最要好的朋友是街上的一个男孩。我们常在沙箱里玩，讲那些早被大人忘记的事——像永远这么小点儿，或者讲藏在床底下，衣橱里面的妖怪。他叫汤米，但我叫他麻雀，因为对他的年龄来说，他长得有些瘦小。现在想起他的名字有着莫大的讽刺含义：他也死了。

我忘不了知道汤米要死的那天。那天我在沙箱里等着汤米，边等他边漫不经心地用沙子堆我们以前就开始堆的城堡。没有汤米，我不会专心玩的，所以我在等他，等似乎需要永远等下去的人。天开始下雨了。不一会儿，我就隐约地听到屋子里电话铃声。大约10分种以后，妈妈出来了，打着伞，但脸湿了。我们朝屋子走去。在我刚要进门的时候，转身发现雨把我和汤米的城堡浇倒了。

我走进屋子，刚刚喝完一杯热咖啡，妈妈把我叫到桌子前，拉着我的手，妈妈的手在抖。我立刻感觉到：汤米出事了。妈妈说医生刚刚给汤米作了血化验，汤米得了白血病。我不知道白血病是什么，我用迷惑的眼神看着妈妈，妈妈说人们得了汤米所得的病——不，是病找到汤米——一定会死。我不愿他离开我，我要他留下来，和我在一起。

第二天我必须见汤米。我一定要看看这一切是不是真的。我在汤米家下了车，刚一进门，汤米妈妈说汤米不想见我。她不知道她多么轻易地就伤害了一个小女孩，像打碎薄玻璃那样击痛了我的心，我哭着回了家。到家不久，汤米打来电话说，等我爸爸妈妈睡着以后到沙箱那儿找他，我答应了汤米。

他看来没什么变化，也许脸色有点苍白，可他还是汤米。他真的在等我。我们一边堆城堡一边讲那些大人们无法理解的东西。汤米说我们能住进像这个小沙堡一样的房子里，永远不长大。我完全相信他的话，我们在那睡着了，沉浸在纯真的友谊之中，躺在温暖的沙子上，城堡为我们守望。

我醒的时候天还没亮。沙箱像一个小岛。四周是望不到边的草的海洋，只是一部分被后院和街道隔断了。孩子的想象力是最丰富的，一颗露珠也会在那想象的海洋中闪闪发光。我记得当时伸出手去碰露珠，看它是否会在草海上泛起涟漪，结果没有。我转过身，看见汤米就一下子回到现实中。他已经醒了，凝视着城堡。我也去看城堡。坐在那儿，城堡那令人敬畏的魔力把我们两个深深地吸引住了。

汤米打破了沉默，“我要到城堡里去。”我们像木偶那样挪到城堡跟前，好像知道我们要做什么，我想在某种程度上是知道的。汤米的头放在我的腿上，昏昏沉沉地说：“我现在要到城堡里去了，你要来看我，不然我会寂寞的。”我诚心向他保证我会去的。他闭上了眼睛。我的麻雀飞走了，飞向所有麻雀死后都飞去的地方。沙箱里只留下我，抱着那只没有灵魂，不再完整的小鸟。

20年后，我来到汤米的墓前，把一个小玩具城堡放在墓上，城堡上刻着这样的字：“给汤米，我的麻雀。有一天我会走进城堡，永远和你在一起。”

等我准备好了，我会回到沙箱那儿，想象出我们的城堡。然后，我的灵魂，像汤米那样变成一只麻雀，飞回城堡，飞到汤米身边，和别的所有迷失的麻雀在一起，重新变成一个6岁的小女孩，一个永远不长大的小女孩。

（凯茜·考考斯卡）


请帮我穿上红衣服

任何理解生命意义的人，决不会害怕死亡。

——托马斯·富勒

在我做教师和健康护理员双重身分的职业中，我一直工作在许多感染爱滋病毒的孩子们中。同这些特殊孩子们的关系永远是我一生的礼物。尤其，从泰勒那里学到了勇气，让我把泰勒的故事讲给你听。

泰勒出生时就感染有爱滋病毒，他的母亲也感染了这种病毒。从他生命的开始，就依靠药物生活。当泰勒5岁的时候，通过外科手术在他的血腔血管中植入一个软管，这个软管同他背着的包裹内的泵相连，药品挂在泵上，不断地通过软管，输送到血液之中。有时，他需要补充氧气来维持他的呼吸。

泰勒不愿因为这种致命的疾病而放弃童年时代的每一分钟。在他家后院的周围，经常能看到他玩耍奔跑的身影，背着盛满药物的包裹，抱着装着氧气瓶的小车，我们所有人都对他十足的喜悦和精力感到惊奇。他的妈妈经常开玩笑地对他说，他跑得太快了，只有让他穿上红色的衣服，这样，当她在窗前看他在院子里玩时，能很快认出他。

最后，这种可怕的疾病使像泰勒这样充满活力的肌体也衰弱下去了，他的病情很快加重了。不幸的是，他的妈妈也接着病倒。很显然他活不了多久了。泰勒的妈妈同他谈了“死”，安慰他说她也很快会死的，不久他们会在天国团聚。

在泰勒临死的前几天，他示意我靠近他的床，低声说：“我可能很快就死了，我不害怕。当我死的时候，请帮我穿上红色的衣服，妈妈说她很快也会来天国，当她到那儿时，我正在玩，我要确信她能找到我。”

（肯德迪·霍尔姆）


别担心，没事

作为母亲和学校的心理学家，我见过孩子之间许多异乎寻常的友谊，我儿子考特和他的朋友韦斯利就有着深厚的友谊，那种友谊世上罕见。

考特的童年并不快乐，语言表达障碍和运动神经反应迟缓一直困扰着他。4岁时，考特在特殊学校教育学前班认识了韦斯利。韦斯利患了脑瘤，这使他像考特那样发育迟缓。相同的境况使他们亲密起来井成为最好的朋友。对两人来说如果谁某一天没去上课，另一个一天都不会快乐。

2岁时，韦斯利被确诊脑部有一个“无法手术”的肿瘤，做了几次手术，都没成功。孩子们玩的时候，韦斯利就会拖着那条惹人注意的腿挪来挪去。机器记录装置表明肿瘤变大了，于是韦斯利又要忍受一次手术的痛苦了，只是这一次在俄克拉何马城。

在学前班的生活中，考特和韦斯利一直得到一位好老师的精心照料。孩子们深情地称她“白诚曼”。她是我校心理学家生涯中所见过的最好的老师。白诚曼尽力向语言障碍学前班的孩子们解释韦斯利的手术和俄克拉何马的旅行。考特十分激动，他哭了。他不愿让最好的朋友坐飞机去那么远的地方，更不愿让医生碰韦斯利。

启程那天，韦斯利和全班同学一一告别，韦斯利热泪滚滚。后来，白诚曼让孩子们散去，让考特和韦斯利单独在一起，叙叙离别之情。考特害怕再也见不到最好的朋友了。韦斯利很瘦弱，比考特矮了许多，他抱住考特的胸，会意地看着考特安慰道：“不要担心，一切会好的。”

手术极其危险，可韦斯利再一次挺住了。许多周以后，他重返校园。考特和韦斯利比以前更亲密了。

随着年龄的增长，韦斯利不得不做更多危险的手术并且每次都有试验性的药剂。每一次，他都得忍受这些手术带来的副作用。韦斯利许多时候是坐在轮椅上或是让人从一个地方挪到另一个地方。

韦斯利喜欢学校的千米慢跑活动。只要一有机会他就参加。尽管他的腿不能正常行走，可这并不能阻止他。有一次，他坐着妈妈推的轮椅参加比赛，边跑边喊：“快点儿，妈妈！”还有一次，韦斯利是伏在另一个孩子父亲的肩上参加比赛的。

11岁时，每一种手术和可以选择的药品对韦斯利的病都无济于事了。肿瘤已经扩散到韦斯利的全身。那年3月9日，白诚曼打来电话通知考特：该向他最亲密的朋友真正告别了。韦斯利已经回到家，没有活下来的希望了。

到11岁生日时，考特已经有了很大的进步。只是学习上的困难还很明显，千米慢跑运动也不适合他。白诚曼打来电话通知考特的第二天，考特就参加三千米慢跑。那天他的感冒和气喘病刚好，可他却想尽方法让我相信他能够上课了。下午我去接他的时候，他说肺滚热。拿着一个证书和闪闪发亮的第一名的绶带，证书上写着：“奖给五年级组第一名获得者考特和他的朋友韦斯利。”

平时考特不是那种有主见的、倔强的孩子，可是那天晚上他坚持要去看望韦斯利。韦斯利的妈妈安排我们在治疗间隙看他。韦斯利躺在床上，柔和的阳光照在他那虚弱的天使般的身体上，从后院传来了圣乐声。在病魔和过多的药物的折磨之下，韦斯利不能做什么了，偶尔地，能握着别人的手指，睁开一只眼睛。

白诚曼唤醒韦斯利，并且让他明白：考特来了。考特握住韦斯利的手，把证书给韦斯利看。告诉他，考特是为韦斯利拼命夺第一名的，因为韦斯利不能参加比赛了。韦斯利紧紧握住考特的一个手指，脸上的表情只有他们才能明白。考特俯下身亲吻韦斯利，低声说：“再见，韦斯利，我的朋友。不要担心，一切都会好的。”

韦斯利捱到了自己11岁的生日，6月离开了人间。考特参加了韦斯利的葬礼，有人问他心情怎么样，他说已经跟最好的朋友告别了，并且知道韦斯利会“很好的”。

我想韦斯利死后他们的友谊就结束了。我错了。韦斯利死了整整一年的时候，考特得了严重的脑膜炎。在急救室里，考特绝望地抓住我，我们怕极了。考特浑身发冷，不停地打颤。

当医生做脊柱抽液时，我和考特感到一股暖流和难以描述的平静涌向全身。考特立刻放松了，不再发抖。

医生和护士离开房间以后，考特和我互相凝视着，考特十分镇静地说：“妈妈，韦斯利在这儿，他说‘不要担心，一切会好的。’”

一些友谊永远也不会结束，我对此深信不疑。

（珍妮斯·亨特）

拿着你的叉子

对我们来说，人死后不会立即消逝，他们仍沐浴在一种生命的光辉中。

——马塞尔·普鲁斯特

当玛莎的声音从电话另一端传来的时候，教兄吉姆的脸上总是会带着微笑。因为她不仅是教徒中最年长的一个，而且也是最虔诚的教徒之一。所有的孩子都叫她“玛莎姑妈”，她走到哪儿，就把虔诚、希望和爱带到哪里。

然而这一次，她说话的声音有些异常：

“教士，今天下午您能来我这儿吗？我需要跟您谈谈。”

“当然可以，我大约3点钟到，好吗？”

在他们安静地坐在玛莎卧室里时，吉姆知道了为什么她电话里的声音异常。玛莎得知，她的医生刚刚发现她患了肿瘤，而这以前她从未觉察到。

“他说我大约还能活6个月。”玛莎的话十分严肃，她却表现出惊人的平静。

“我很难过……”吉姆话还没说完，玛莎就打断了他。“不要那样，上帝对我一直很好。我已经活了这么多年，我准备好了，这你明白。”

“我明白。”吉姆点了点头，低声说。

“但我很想跟你谈谈关于我葬礼的事。我一直在考虑这件事，有几个要求希望你满足我。”

他们平静地谈了好长时间，谈论着玛莎喜爱的赞美诗，多年来对她十分重要的《圣经》文章。又回想起了玛莎与吉姆在中央大教室所度过的5年时光。

当他们好像已经谈到了每一件事时，玛莎一下子停下了，抬头看了看吉姆，眼里闪着兴奋。“还有一个要求，教士，葬我的时候，我想一手拿着旧圣经，一手拿着叉子。”

“叉子？”吉姆确信他听清了每一件事，但这件事却让他感到惊奇。“您为什么想让一只叉子同您葬在一块儿呢？”

“我一直在想这些年参加过的教会里的宴会，”她解释到，“我不能全记起来，可有一件事却印在我脑海中，无法忘却。”

“在那些盛大的宴会上，正餐刚刚用完时，仆人或者女主人会来收拾盘子，这时我会想起那句话：请拿着你的叉子。因为有时，即使是在最大的宴会上，也会有人伏在我肩上告诉我：‘拿着你的叉子。’你明白那是什么意思吗？意思是还有甜食呢！”

“甜食不是指一杯桔子果冻或者布丁，也不是一碟冰淇淋，这些不必用叉子。甜食是指好吃的甜点心，像巧克力蛋糕，或者樱桃馅饼！他们告诉我时，我就会拿着叉子，我知道最好的是下一道！”

“这正是我希望人们在葬礼上谈论的话题，当然，他们谈起我们共同拥有的美好时光，那很好。”

“但是当他们走过棺材，看见我的蓝裙时，希望他们会问：‘为什么拿着叉子？’”

“我希望你能告诉他们，我拿叉子的原因，是告诉他们最好的菜是下一道。”

（罗杰·威廉姆·汤姆斯)


卷十　态度问题(之一）

我们这一代最伟大的发现是人类可以借由改变心中的态度来改变人生。

——威廉·詹姆斯

为什么要沮丧？

相信你自己：每颗心都会使铁弦颤动

——爱默生

当我有一天下班开车回家时，我中途停车看了一场在我家附近公园举行的社区小联盟棒球比赛。当我坐在一垒垒包后头的看台椅子上时，我问一个小男孩，比数多少了？

“我们落后14分，还是零分。”他微笑回答。

“真的吗？”我说，“但你看起来并不很沮丧！”

“沮丧？”男孩困惑地问，“我们为什么该沮丧？还没轮到我们上去打击呢！”

（杰克·坎菲尔）

窗

生命操之在我，过去、未来皆然。

——祖母　摩西

从前有两个重病人，同住在一家大医院的小病房里。房间很小，只有一扇窗子可以看见外面的世界。其中一个人，在他的治疗中，被允许在下午坐在床上一个小时（有仪器从他的肺中抽取液体）。他的床靠着窗，但另外一个人终日都得平躺在床上。

每当下午睡在窗旁的那个人在那个小时内坐起的时候，他都会描绘窗外景致给另一个人听。从窗口向外看可以看到公园里的湖。湖内有鸭子和天鹅，孩子们在那儿撒面包片，放模型船，年轻的恋人在树下携手散步，在鲜花盛开、绿草如茵的地方人们玩球嬉戏，后头一排树顶上则是美丽的天空。

另一个人倾听着，享受每一分钟。他听见一个孩子差点跌到湖里，一个美丽的女孩穿着漂亮的夏装……他朋友的述说几乎使他感觉自己亲眼目睹外面发生的一切。

然而，在一个天气晴朗的午后，他心想：为什么睡在窗边的人可以独享看外头的权利呢？为什么我没有这样的机会？他觉得不是滋味，他越这么想，就越想换位子。他一定得换才行！有天夜里他盯着天花板瞧，另一个人忽然惊醒了，拼命地咳嗽，一直想用手按铃叫护士来。但这个人只是旁观而没有帮忙——尽管他感觉同伴的呼吸已经停止了。第二天早上，护士来的时候那人已经死了，只能静静地抬走他的尸体。

过了一段时间后，这人开口问，他是否能换到靠窗户的那张床上。他们搬动了他，帮他换位子，使他觉得很舒服。他们走了以后，他企图用手肘撑起自己，吃力地往窗外望……

窗外只有一堵空白的墙。

（作者佚名）

（由雷纳特·达尔斯坦和哈瑞艾特·林达赛提供）

红衣服

这是别样的颜色——它们得自另一世界，只有夜间才拿出来。

——加西亚·洛尔逛

它挂在橱子里。妈的红衣服在她临死时，像一排黑色旧衣服中的裂缝，而她穿着黑色旧衣磨光了一生。

他们叫我回家，当我看到她时，她已奄奄一息。

当我看到那件衣服时，我说：“为什么呢——它这么美。我却从没见过你穿它。”

“我从没穿过它。”她慢慢地说。“坐下，米莉那——我想解释一两件事，在我离开之前，如果可以的话。”

我坐在她的床缘，她深深叹了口气——比我能想象的还久。

“我快要走了，我发现了一些事情。啊，我教你变好——可是我教错了。”

“什么意思，妈？”

“好吧——我总在想——好女人从没有好报，她只是在为别人尽心尽力。做这、做那，总要满足每个人的需要，把自己的需要摆得最低。

“也许有一天你会收买他们的心，但事实永不如此。我的生活就是这样——为你父亲做事，为你兄弟、妹妹做事，为你做事。

“啊！米莉耶，米莉耶，那没有好处——对你——对他都一样。你不明白吗？我对你来说是错中错，我完全没有为自己要求什么。

“你的父亲在另一个房间，他很激动，瞪着墙壁——当医生告诉他时，他表现糟透了——他来到我床边摇我，不顾我只剩一口气：‘你不能死，你听到了吗？你死了我会变成什么样子？我会变成什么样子？日子会很难熬’，对了，如果我离去，他甚至找不到煎锅，你知道。

“对你们这些孩子——我是免费的司机，载每个人到每个地方。我最早起床最晚睡，一周工作7天。我总是拿出烤焦灼土司，吃最小块的派。我看着你的兄弟们，现在如何对待他们的妻。那使我难过，因为那是我教他们的，他们学了下来。他们学到，女人的一生就是给予。为什么，我省下每一块钱，为你们买衣服，为你们买书，即使那并不必需——我甚至记不得我曾自己到市中心去买漂亮的东西给自己。

“直到去年我才得到那件红衣服。我发现我有20块钱，没啥值得说的。我本来要去付一笔额外的清洗费用，但我却带回家一个大盒子。之后你的父亲对我说，你真地要穿像这样的东西吗——你是不是要去看歌剧？他是对的，我想。除了在服装店，我再也没有穿上这件衣服。

哦，米莉耶——从前我总是认为——如果你在世上一无所取，在来生会拥有一切。但我不再如此相信了。我认为上帝会要我们拥有一些东西——此生，此世。

而且我要告诉你，米莉耶，如果有奇迹能让我离开病床，你会看到一个不一样的母亲，因为我想——啊，我扮演了同样的角色这么久，对我可能很难。

但我会学，米莉耶，我会学。它挂在衣橱里。”

妈的红衣服，当她临死时，像一排黑色旧衣服中的裂缝，而她穿着黑色旧衣磨光了一生。

最后她对我说了这些话——“给我个面子，米莉耶，别追寻我的脚步。答应我。”

我答应了。

她停止她的呼吸。然后她得到她的回报——在死亡里。

（作者佚名）

（由凯瑟琳·柯林森博士提供）

态度——人生的选择之一

所谓快乐人，不是处在某种特定情况下的人，而是持着某种特定态度的人。

——休·当斯

我的妻，泰瑞，和我在12月买了一辆新车。即使我们可以买到机票从加州飞到休士敦和她的家人过圣诞节，我们还是决定启用新车开到德州去。我们打包上车，和祖母度过一个愉快的星期。

我们过得很愉快，在祖母家留到最后一刻钟才肯走。回程时我们必须赶路回家，所以我们不眠不休地赶路——一个人开车；一个人睡觉。经过一场几个小时的大雨后，我们在深夜抵达家门。我们累极了，只想洗个热水澡，睡在柔软的床上。我感觉不管我们再怎么累，当晚也该把东西从车上卸下来，但泰瑞只想赶快洗澡睡觉，所以我们决定，早上再说。

早上7点，我们起床梳洗后决定把东西卸下车。当我们打开前门时，我们的停车道上却看不到车子！泰瑞和我面面相觑，看看停车道，又彼此对视，又回头看停车道，又彼此对视。然后泰瑞问我一个妙透了的问题：“喂，你把车停在哪里？”

我笑着回答：“就在停车道上。”我们很肯定车停的地方，但我们却还往外走，希望看到车子奇迹似地自己停到停车道外，在街边停下，但没有。

怅然若失的我们打电话叫警察来做了笔录好启动我们的高科技追踪系统。又为安全计，我们也打电话给追踪系统公司。他们保证他们有98％的概率在两个小时内找回失车。两小时内，我一直打电话问：“我的车在哪里？”“我们还没找到，哈利斯先生，但在4小时内还是有94％的机会。”

又过了两个小时，我又打电话问：“我的车呢？”

他们再次回复：“我们还没找到，不过8小时内还是有90％的寻获率。”

那时我告诉他们：“你们的这些概率在我概率微渺时对我而言毫无意义，所以请在你们找到它时打电话给我。”

那天稍晚，电视广告上一个汽车制造商问：“你难道不喜欢在你的停车道停着这样一辆车子吗？”

我回答：“是的！昨天我就做了这件事。”

一天杳无音讯使泰瑞渐渐变得更加烦恼，尤其当她不断想起车子里放了多少东西时——我们的结婚相薄、绝版的上一代家庭照片、衣服、所有的照相器材、我的皮夹和支票本，只有几张签上了名字。没有这些东西我们还是活得下去，但它们在那时似乎很重要。

充满焦虑与挫折感的泰瑞问我：“我们的新车和东西都丢掉了，你怎么还能开玩笑？”

我看着她，说：“亲爱的，我们可以因丢了车而烦恼，也可以因丢了车而快乐。总而言之，我们的车被偷了。我真地相信我们可以选择态度和心情，现在我选择让自己快乐。”

5天后，我们的车找回来了，不过车上的东西无影无踪，车子的损坏也超过3000美元。我把它送修，并因为听到他们会在一周内把它修好而感到高兴。

这一周结束时，我甩掉了租来的车，把我们的车开回家，感到十分兴奋，且松了口气。不幸的，这样的感觉很短暂。回家的路上，我在我们公路出口的交通道上撞上另一部车。我没有损害到别人的车，但却折损了我们的车——另一笔3000美元的损失；还有一笔保险理赔等着我。我把车子开进我们的车道，但当我企图出去观察损失情况时，左边的前轮胎漏了气。

当我站在车道上看着车，自己打自己，责怪自己撞了别人的车时，泰瑞到家了。她走向我，看了车，又看着我。她看我自己打自己，就用双臂抱着我，说：“亲爱的，我们可以因有一部撞坏的车而烦恼，也可以因有一部撞坏了的车而快乐。总之，我们有一部撞坏了的车，所以我们选择快乐吧。”

我打心里笑出声来宣布双手赞成，一起享受了美妙的晚上。

（鲍伯·哈利斯）

圣诞节

是心灵领悟了上帝，而不是理性。

——帕斯卡

他在教区居民来到教堂做第一次弥撒之前就已经检查过了整个教堂，并且满意地注意到走廊和靠背长椅在午夜弥撤过后都已经打扫过了，并且被掸去了灰尘，那些丢弃的手袋、祈祷书、手套都已被收集到一处并被送到了教区长住宅。

那是凌晨差几分钟到5点，室外很黑，在教堂里，只有这位年长的神父在踱来踱去。昏黄的烛光摇曳着，把暗影时而投到拱门上，时而又投到石头地面上。偶而一次，倏忽跳动的烛光能很微弱地映照出积满灰土的玻璃窗富丽的色彩。天很冷，而且，除了神父那缓慢的踱步声，周围一片寂静。

在走回圣器贮存室的路上，他停在基督诞生画的旁边，要对圣子说一句祝福圣诞的话。在那小小的模型舞台上，具有令人赞叹的现实主义风格，那神圣的场景正在上演：通过敞开的门，你可以看到午夜的晴空和指引牧人们走回马厩的星星。那些牧人刚刚走进马厩，带着虔诚的神情。牲畜都在畜舍中。在马厩中央是圣母一家，正在低头注视着马槽。

神父忽然皱了一下眉，弯下身靠近马槽，他的惊叫声一下子穿透了教堂，马槽空了！圣子——那个代表孩子们的救星的小小塑料娃娃不见了。

慌乱地，而且带着越来越浓的焦灼不安，神父开始在马槽附近搜寻，然后又弯着腰仔仔细细地在走廊里找了一遍。他喊来了教堂司事和牧师助理以及所有的教父，但是谁也做不出任何解释。他们议论了很长时间，最后不得不难过地摇着头互相进行搜身。他们接受了他们一直想回避的真相：那代表孩子们救星的偶像不是放错了位置，也不是被遗失了，而是被人偷走了。

在紧张肃穆的气氛中，神父把这桩窃案向所有来做第一次弥撒的教徒作了报告。带着严厉且因愤怒而颤抖的语调，他宣告了窃案的实质，并将其定为可怕的盗窃圣物罪。他的目光扫视着所有教徒，好像在搜索每个男人和女人的内心深处。“圣子，”他说，“必须要在这个圣诞节结束之前送回基督诞生画那儿！”然后，在静默中，他大步走下了讲坛。

在以后的每一次弥撒中他都重复这一誓言，但是毫无作用，马槽依旧是空的，在圣诞节下午将要过去的时候，神父带着灰白的脸色和沉重的心情，沿着他所辖教区一条寒冷的街道一边走、一边沉思默想。

就在他走着的时候，他看到前面走着一个他最年幼的教徒，一个五六岁的小男孩，名字叫约翰尼·穆兰内。衣着单薄的约翰尼在路上正吃力地走着，在身后却很骄傲地拉着一辆儿童推车，车的颜色亮红，显然是圣诞节新买的。

神父因意识到了那一家人的牺牲精神和节衣缩食而受感动：买这样一个玩具一定要花好多钱，而那一家是很穷困的。一种油然而生的激情温暖了他的心，使他重新找回了对人类本性的信任。他加快脚步赶上了那个男孩，想对他说句“圣诞快乐”，并想羡慕地大声说那儿童车真漂亮。但当他走近约翰尼的时候，这一善意的打算突然被挤出了心外，因为他发现儿童车并不是空的，它的里面确确实实地装着圣子的偶像。尽管它被包着裹着，但并没有被完全藏住。

神父严厉地叫住了约翰尼，他厉声审问他。那男孩只是一个小孩子，他当然完全承认了，然而他却幼稚得根本不知道偷窃是一种罪过，偷窃教堂的圣像是一种严重的罪行。这时，神父用他的高声呵斥使约翰尼明白了这些。他站在那里，用一双透明的无邪的眼睛望着神父，眼中却溢满了忏悔的泪水。

“但是，教父，”在神父最终停止了斥责之后，那男孩呜咽着说，“我没有偷窃圣子，根本不是这么回事！”他哽咽了一下继续说：“只是因为我向他祈祷希望得到一辆红色儿童车作为圣诞礼物——我还答应他如果我得到了车子，我一定带他出来让他先坐头一回！”

（作者不详）

（卡罗丽·保尔提供）

偷饼贼

有些虚假可以乱真，被它们欺骗可能是判断的错误。

——拉罗什富科

某晚，有位妇女在机场候机，在起飞之前她还有好几个小时时间，她在机场商店里找到了一本书，买了一袋甜饼之后找个地方坐下。

她沉浸在书里，却无意中发现，那个坐在她旁边的男人，竟然如此无耻，从他们中间的袋子里抓起一两块甜饼，她试着回避这件事，避免大发脾气。

她读着书，使劲嚼着甜饼，看着钟点，当那个“偷饼贼”继续减少她的甜饼的时候。时间一分一分过去，她越来越气愤，她想：“如果我不是这样宽容，我一定打得他鼻青脸肿！”

她每拿一块甜饼，他也跟着拿一块。当只剩一块时，她猜测他会怎么做。

他的脸上浮现出笑意，并且略带拘谨，他抓起了最后那块甜饼，把它分成了两半。他递给她半块，自己吃了另一半。

她从他手中抢过半块饼，并且想到：“啊，天哪，这个家伙还真有点紧张，但却很无礼，他为什么连感谢的话都不说一句？”

她从没想到她已经变得十分刻薄，当她的航班通知登机时，她如释重负般松了口气，她收拾起自己的物品走向门口，拒绝回头再看一眼那个“偷窃而且忘恩负义的人”。

她登上飞机，坐到自己的座位，然后找寻她那本已经快看完了的书。当她把手伸进行李包，她因意外而紧张得透不过气来。在她面前的是她那一袋甜饼！

“如果这是我的，”她绝望地呻吟道，“那么另一包就是他的，而他却尽力与我分享！”

太迟了，已经无法道歉，她是那样地难过，那个无礼、忘恩负义的偷饼贼，恰恰是自己！

（瓦洛尔·克克斯）

杨梅树和海欧

人们没有义务相信一切浑水都是深不可测的。

——托马斯·富勒

我的祖母有位名叫威尔克斯太太的敌人。祖母和威尔克斯太太都还是在做新娘的时候就搬到了这座小镇那条榆荫覆盖的主街上，她们成了隔壁邻居，都想在这条街上住一辈子。我不知道她们之间“战争”开始的原因是什么——那已是在我出生之前很久的事情了——我相信自我出生以来的三十多年间，她们自己也不会记得战争是缘何而起的了，她们只是进行激烈的“战斗”。

毫无疑问，这根本不是有风度、有节制的“战争”，这是女士们之间的“战争”，是全面的“战争”，镇上发生的每一件事都能引起她们的反应。那座拥有300年历史的教堂，已经亲眼目睹了独立战争、南北战争和美西战争，也许还要记载下祖母和威尔克斯太太的妇女救援会之战。我的祖国赢得了这场“战争”的胜利，但这只是一个虚胜。威尔克斯太太自从不能再当主席，她就怒气冲冲地退出了救援会——如果不能迫使你不共戴天的敌人做丢脸的事情，那么胜利还有什么乐趣可言呢？

威尔克斯太太赢得了公共图书馆之战，使她的侄女格茹德当上了馆员，挤下了我姑姑菲丽丝。格茹德上班的那天，就是我祖母停止阅读图书馆中书刊的那天——它们一夜之间变成了“满是细菌的脏东西”——祖母从此自己买书来读。

高级中学之战，她们二人打了个平手，校长在威尔克斯太太成功地把他赶走，或者在我祖母搞得他辞职之前，就已找好了一份更好的工作，离开了原位。

除了这些主要的“战争”以外，时常还会爆发或者衍生出一些新的导火线。当时还是孩子的我们，去拜访祖母时的乐趣之一，就是向威尔克斯太太那不会做鬼脸的孙子们做鬼脸——现在我才知道，我们几乎和他们一样不会做——还有就是偷摘两家花园之间的、威尔克斯家篱笆一侧的葡萄。我们还追打威尔克斯家的母鸡；引燃在7月4日国庆节那天省下来的雷管，把它们放到威尔克斯家门前矿车道的铁轨上，当矿车碾过时，那声爆炸——当然是可以忽略的小事了——就足以把威尔克斯太太吓昏。

有一个国旗日，我们把一条蛇放进了威尔克斯家的雨水桶中，祖母只是象征性地表示了一下反对，但我们领会到的是默许了此事的。她的反对和我妈妈说“不行”的含义大相径庭，而且她对我们的惹是生非竟还显得挺高兴。

你千万不要认为这只是单方面的“战争”。威尔克斯太太也有孙子们，记住，他们比我祖母的孙子们还要强壮和聪明，我祖母从来也没有逃脱过他们的算计，她算是把黄鼠狼引进了贮藏室。在万圣节的时候，所有散放的、忘记收起的东西，例如花园里的家具，都变魔术般地飞到了谷仓的房梁上，我们不得不雇了一个壮汉把它们取下来，花了高额的佣金。

没有一个有风的洗衣日，晾衣绳不被神秘地弄断的，那些床单在泥地上打滚，只好重洗。这些事有些时候是上帝干的，但更多时候都能认定是威尔克斯家孩子们干的。

我简直不知道祖母怎样才能受得住这些骚扰，如果不是她每天读的《波士顿新闻报》上有一个家庭版的话。

这页家庭版很精彩，除了日常的烹饪知识和卫生知识以外，它还有一个专栏，由读者问的通信组成。方式是这样的——如果你有问题——或者只是想发发怨气——你写信给这家报纸，署上一个化名，例如杨梅树，这就是祖母的化名。然后另一位与你有同样烦恼的女士会回信给你，并告诉你她是如何处理此类事情的。署名为“你知道的人”或者“泼妇”之类。常常是问题已经处理掉了，你们仍然通过报纸专栏保持数年的联系，你对她讲你的孩子、你如何做罐头食品乃至你卧室里的新家具。

祖母因此遇到了一件意想不到的事情。她和一位化名海欧的女士保持了25年的通信联系，祖母曾把从没对第二个人讲过的东西都告诉了海欧——例如那回她想再要个孩子、却没有要成的事，那次史帝文叔叔把“笨蛋”一词放到头发上带到学校里，令她感到很丢脸的事，虽然事情在引起镇上人们的猜测之前就已经被处理掉了。海欧是祖母真正的知心朋友。

在我16岁的时候，威尔克斯太太死了。同住在一个小镇上，不管你曾对你的隔壁邻居有多么憎恶，从道义上讲还是应当过去看看能不能帮死者家属做点什么。

祖母穿了一件干净的棉花围裙，以此表明她想要帮助做点事情。穿过了两块草坪来到威尔克斯家，威家的女儿让她去打扫本来已经很干净的前厅，以备葬礼时占用。在前厅的桌子上，有一个巨大的剪贴簿，在剪贴簿里，整整齐齐贴在并排的栏目里的，是多年来祖母写给海欧和海欧写给她的回信。祖母的死对头竟也是她的好朋友！

那是我惟一一次看到祖母放声大哭。当时我还不能确切地知道她为什么哭，但是现在我知道了，她在哭那些再也不能补救回来的，被浪费掉了的时光。当时给我留下深刻印象的只是眼泪，而此后使我记住那一天的却是比女人的眼泪更值得记住的东西。正是在那一天使我对现在全心信仰的东西有所觉悟。而且，如果我停止了信仰它们，我宁可去死。它们是：

有的人看起来可能很讨厌，他们看上去很恶毒、很吝啬、很狡诈，但如果你向左走上10步，从另一个角度去看他，你将很可能看到他的大方、热情和善良。它取决于，而且完全取决于你观察它们的视角。

（路易斯·迪克森·瑞赤）

太太，你很有钱吗？

足食即美餐。

——奥斯卡·王尔德

他们蜷缩在风门里面——是两个衣着破烂的孩子。

“有旧报纸吗，太太？”

我正在忙活着，我本想说没有——可是我看到了他们的脚。他们穿着瘦小的凉鞋，上面沾满了雪水。“进来，我给你们喝杯热可可奶。”他们没有答话，他们那湿透的凉鞋在炉边留下了痕迹。

我给他们端来可可奶、吐司面包和果酱，为的是让他们抵御外面的风寒。之后，我又返回厨房，接着做我的家庭预算……

我觉得前面屋里很静，便向里面看了一眼。

那个女孩把空了的杯子拿在手上，看着它。那男孩用很平淡的语气问：“太太……你很有钱吗？”

“我有钱吗？上帝，不！”我看着我寒酸的外衣说。

那个女孩把杯子放进盘子里，小心翼翼地，“您的杯子和盘子很配套。”她的声音带者嘶哑，带着并不是从胃中传来的饥饿感。

然后他们就走了，带着他们用以御寒的旧报纸。他们没有说一句谢谢。他们不需要说，他们已经做了比说谢谢还要多的事情。蓝色瓷杯和瓷盘虽然是俭朴的，但它们很配套。我捡出土豆并拌上肉汁，土豆和棕色的肉汁，有一间屋子住，我丈夫有一份稳定的工作——这些事情都很配套。

我把椅子移回炉边，打扫着卧室。那小凉鞋踩的泥印子依然留在炉边，我让它们留在那里。我希望它们在那里，以免我忘了我是多么富有。

（马瑞·杜兰）

发上之花

在人们不加任何注意的记忆之中有一种隐藏着的力量。

——托马斯·富勒

她总是在她的发际上插一枝花。多数情况下，我会感觉它看上去有些别扭。白天戴着花？去上班？去开专业会议？在我所工作的庞大而忙碌的事务所里，她其实是一位很有抱负的女性。但不知为什么，她每天都要用一种极时髦的弯曲头饰在她那齐肩的长发上佩戴一枝花。通常情况下，她是用不同颜色的花儿来同她不同款式的衣着进行搭配的，在浅黑色波浪的背景下，插上一枝盛开的花儿，像一把色彩鲜艳的小阳伞。有好几次，好像是在公司的圣诞节晚会上，她发际间的插花之处增添了少许欢乐的气息，而且看上去非常得体。但是，如果在工作时间，花儿看上去就显得有些不合时宜。有好些“事业型”的女性几乎对她的这一举止表示愤慨，并认为应有人把她带到一边去告诉她某些在商业界中需要认真对待的“条例”。包括我在内的我们中间的另外一些人，则认为这只不过是一种怪寐，并在背地里叫她“花仙”或者“女儿花。”

“‘花仙’把那份关于华尔街个案计划的初步图样完成了没有？”我们中的一个会这样问另一个，脸上带着一丝讪笑。

“当然，结果挺不错——她的工作果真‘开花’了。”也许是这样的回答，而后面带一种在与别人分享快乐之后以恩人自居的笑容。我们认为我们的嘲讽在当时是很单纯而无害的。据我所知，没有人去问过那位年轻的女士为什么她每天都要头上戴着花儿来上班。事实上，假如在她出现时头上没有了花。我们反而可能会去问她的。

有一天，她真地这样做了。当她把一份设计方案送到我的办公室里来的时候，我问了她。“我注意到今天你的发际间没有了花，”我无意地说，“我已经习惯了每天都看到你戴着它了，以至于现在好像有一种茫然着失的感觉。”

“嗯，是的。”用一种低沉的语调，她温和地回答，这同她往日倩丽活泼的性情完全不相符。在一段沉默之后，好奇心促使我又问：“你好吗？”虽然我是期待着一个“是的，我很好”这样的答复，但在直觉上，我知道我已经在开始谈论一件比仅仅是失去了花儿要重要得多的事情。

“嗯。”她柔声说，脸上充满了一种回忆与伤心的表情。“今天是我母亲去世的周年纪念日，我很怀念她，我猜我一定是有些情绪低落”

“我理解你。”我说，感觉到有些同情她，但同时又不想渗入更多的感情成份。“我想，你一定很不愿谈论这件事，”我继续说。我的工作责任感希望她能够就此而止，但心里明白我们的谈话才刚刚开始。

“不，一切还好，确实。我知道我今天格外敏感。这是令人伤心的一天，我想。你瞧……”她开始向我讲述她的在事。

“我的母亲知道她正在被癌症夺去生命。最后，她去世了。我当时才15岁，我们非常亲密。她是如此的可爱，如此的体贴别人。因为她知道自己将要不久于人世了，于是就录制了一盘生日祝词，让我每年过生日之时去观看。从我16岁一直到26岁。今天是我25岁的生日。早晨，我看了她为我的今天所预备的录像带。我想我依然在回味着它，我希望她还活着。”

“唉，我很同情你。”我说，感觉自己的情绪也受了她的感染。

“谢谢你的好意，”她说：“噢，你刚才问到了那失去的花儿。当我还是个小姑娘的时候，我的母亲就经常在自己的发间插一枝花儿。在她住院之后，我有一天从她的花园里给她带去了一枝漂亮的大玫瑰。我拿着花把它放在母亲的鼻子上，好让她可以闻到它。她把花儿接了过去，一句话也没有说。然后，拉我到她的身边，抚摩着我的头发。花儿从我的脸旁掠过，她把它插入到我的发际。如同当我年幼时她自己曾做过的那样。正是在那一天的晚些时间，她去世了。”她继续往下说，已是热泪盈眶。“从此以后，我就总是在发间戴着一枝花——它使我感觉母亲还依旧陪在我的身边，就算是灵魂，但，”她叹了一口气，“今天，当我看那为我的这个生日所制作的电视录像时，她在其中说她很抱歉不能在我长大之后陪在我身边，她希望自己曾是一个好家长，她希望在我生活可以自给自足时能给她一个标志。这就是我母亲所想的——她所说的。”她注视着我，依然沉浸在记忆之中，竟天真地笑了。“她是如此的精明。”

我点了点头，赞同着：“是的，听起来她是很精明。”

“这样，我就想，一个标志，那能是什么呢？看起来花儿不得不离开我了。但我会想念它的，它能象征什么呢？”

她继续往下说，红褐色的眼睛里充满了对往日的回忆。“曾拥有她我是多么的幸运。”她的声音逐渐变小了。她的目光同我的目光再次相遇，她凄婉地笑了一下。“但我不是一定要带着花儿才能回想起往事，我的确也懂得这个。它是我的珍贵记忆里的一个明显的标志。这些记忆依旧会在脑海里，即使花儿已不存在了……但仍然，我会想念它的……噢，这是那份设计图案，我希望它能得到您的赞同。”她把那个早已准备好了的整洁的文件夹递给了我，在她的名字下面，用一个手画的花儿。她的商业标记，作了记号。

当我年轻时，我记得听到过这样的一段活，“不要对别人妄下断语，直到你已在他的鞋内走过了一里路之后。”我思考着过去每一次对这位头上戴着花儿的年轻的女士非常冷淡时候时的情景，以及我自己在缺乏信息，不知道这位年轻女士的命运和所背负的十字架的情况下，竟那样做了该是怎样的悲哀。我自诩自己懂得我们公司里的每一个复杂的平面，而且精确地知道每一个环节是怎样地在对下面的环节起作用。我该是怎样的悲哀呀，过去还曾信奉了这样一种观点，那就是一个人的情感同他的事业应该是截然分开的，并且应该在走入集体生活的大门时把它们抛开。直到那天，我才懂得了那位年轻女士插入发间的花儿是她的爱的感情流露——一条对她来说能够把她同她年少时便已去世的母亲联系在一起的途径。

我翻阅了一遍她所完成的设计图样，深切地感到它是为了感觉……关于人而被一个具有相当深度和广度的人处理过的。难怪她的工作一贯优秀。她每日生活在自己的内心世界当中，并使我重新去检省自身。

（贝蒂·杨斯）

雪崩

对于每一个不利条件，都会存在与之相对应的有利条件。

——w·克莱门特·斯通

它是我们的梦幻小屋——1 平方尺的奢侈面积，俯瞰着蒂姆帕诺戈斯山背后那壮丽的瀑布，靠近罗伯特红色浅滩中那著名的拜太阳舞滑雪胜地的斜坡，它花费了我和妻子好几年的时间去设计、规划、建筑并最终使它得以落成。

但是，仅仅10秒钟它就被完全摧毁了。

我清晰地记着发生灾难的那个下午，就如同它是昨天刚刚发生过的一样。1986年12月13日，星期四，正是我们的第九个结婚纪念日的前一天。那天，雪下的很大，将近下了40英寸厚。尽管如此，我妻子依然从我们在犹他州普罗沃的家中出发，冒着风雪在寒冷中驾车行驶了近30分钟驶上了峡谷，去参观我们新近刚刚竣工的山中小屋。她是在那天下午的早些时候出发的，带着我们6岁的儿子艾伦。途中，她还要停下来买一些蛋糕上用的物品，以庆祝我们特殊的日子。我打算晚些时间再去与她相会，同时还要带上我们9岁的女儿艾米和最小的儿子亨特。

我的第一个危险信号来自于拜太阳舞滑雪巡逻队打来的一个电话。

“你的小木屋遇到了麻烦，最好能立即赶来。”

他们没有讲出更多的详细情况。虽然我当时已经延误了一项书面计划，但我还是离开了计算机，在大雪壅塞的路上冲上了峡谷。当我到达滑雪驻地时，驻地里的头儿与他的队员都向我致意，脸上均带忧虑的神色。

“小木屋那里出事了，我想你的妻子和儿子现在正在那儿。上我的车来，咱们一起去。”

小木屋同拜太阳舞的滑雪主坡相邻近，只要通过一条狭窄而迂曲的山道就可到达那里。当我们的路上飞速奔驰的时候，在汽车的两旁形成了两道雪堤，看上去犹如我们是在迷宫中盘旋一样。我们在路上转了一个弯儿，看到另一辆车正从那条窄路上开了下来，我们双方都赶快使劲刹闸，但车还是撞了一下，两个车都受到轻微的损伤。简单地和对方交涉了之后，我们继续往前行使，直到在远处已可以看到小木屋的铜制屋顶。

在我们驶近时，我看见妻子和儿子还站在路上，周围环绕着好几位拜太阳舞滑雪巡逻队的队员。我跳下了车，在向她奔去时，她向我指了指屋顶上面的树。我几乎被所看到的景象惊呆了。

一次巨大的雪崩把整个山的一侧给削塌了，听着那些粗重的大树像火柴杆擦着时的啪啪折断，我再看一眼小木屋，就看到了雪崩是如何摧毁我们的山中之屋的那一幕。在几秒钟之内，它就撞坏了所有的窗户，把成吨成吨的雪堆进了我们宽敞的居室，压塌了所有的房板，并完全粉碎了我们的梦。仅仅剩下了一个框架。屋子的外面，我们精心挑选的家具被撞成碎片躺在雪地里。这是如此令人震惊的破坏性场景，我会永远也无法忘记的。

滑雪巡逻队的队员们催促我们赶快离开雪崩地带，因为还会有新的雪崩在威胁着大家的生命。我们昏昏沉沉地返回家时，处在惊恐、震惊之中。我不得不承认，失去小木屋给我们以很大的震动。一直到几个月之后，我还在感叹为什么我们会是如此地不幸，以至于失去了我们的山中小屋。为什么上帝竟然要允许这种事发生？

这个故事本来在这里已应该结束了，但如果那样的话，你就无法了解到发生在那一天的一个奇迹。实际上，我本人也是在8个月之后才发现了那个奇迹的。

在一次商业会议上，我的一个同事问了我一个看似简单的问题：

“你的妻子是否曾经告诉过你，就在你们家发生雪崩的那天，我妻子差点没和她在去往你们小木屋的那条道上出了事故？”

“没有，”我回答：“发生了什么事？”

“嗯，我妻子和我的孩子们当时正住在我的拜太阳舞的小屋里。因为那天的大雪，她们才决定离开小屋回家去。在离开小屋之前，我的一个孩子建议他们做一下祈祷，以求能保佑他们平安到家。他们鞠躬做了一个简单的祈祷，然后就出发了，顺着那条狭窄的小路往下走。你妻子当时正开车往上走，看见了我妻子和孩子坐在车内。但当我妻子刹车的时候，那辆车却无法停下。它正以加速度在光滑的山路上往下滑。她简直没有任何办法可以使它停下来，最后，在两辆车将要相撞的一刹那，她转过了车轮，把车头撞进了路边的雪堤里，而车的尾部撞进了路另一边的雪堤里……实际上是挡住了你妻子继续前进的道路。她们为了要让汽车松动，几乎花费了将近一个小时的时间，但最后还是不得不求助于滑雪救助人员。

“很让人惊奇，”我说：“我的妻子从未给我讲起过这件事。”

我们谈论了那个“事故”一会儿之后，在公司中分手了。我呆呆地站在那里，仿佛突然遭受了一下重击。

如果不是这个“事故”的话，我的妻子和儿子可能已经被雪崩压死了。

我经常回想起在那条道上发生的那个“事故”。我想象着当那辆可爱的小车挡住了我妻子去路时，她正坐在那里一筹莫展的情形。我还能想象得到我的朋友的妻子在当时的情景，她一定对整个局势表现得非常窘迫。我还能看到她的孩子们的不安与骚乱，他们在感叹上帝是否果真听见了他们的祈祷。

在那时，每一个人都把当时的情势当作一个不折不扣的灾难来看待。很显然他们当时都并不知道自己正在参加一个奇迹。

现在，我对那些在我生活中时不时所发生的“灾难”总是慢一点再作出判断。最后，随着更多的信息的获得，它们中有许多被证明是正在创造的“奇迹”。“事故”发生时，我总是尽力问自己：“在这个不幸中，上帝会创造出什么样的奇迹呢？”

我不再去惊叹：“为什么？上帝！”而是简单地说：“谢谢您，上帝。”

然后，我期待着，直到所有的证据滚滚而来。

（罗伯特·艾伦）


卷十　态度问题(之二）

你很棒，你很快

节约赞美，更要吝惜责备。

——威廉·兰格伦

那时，我住在海湾地区。母亲来看我，待了几天。在她逗留的最后一天，我准备出去跑步。工作于极单调的环境中，我发现早上出去跑跑步是非常有益的。临出门时，母亲对我说：“我不认为跑步对身体是有好处的——那个著名的长跑运动员死了。”

我开始向她讲述我所读过的关于吉姆·菲克斯的报道，跑步可能正是他比他的大多数家人活得更长的有益因素，但我清楚我的话完全没有击中要害。

当我开始在我中意的小道上跑步时，我发现我无法动摇母亲的观点。我是如此的泄气，以至于我几乎无法再跑下去了。我开始想：“为什么我会对跑步简直有些厌倦了？那些坚持跑步的人可能会认为我的样子荒唐可笑！我可能会在路上心脏病发作的——我父亲在50岁时患了致命的心力衰竭症，而他看上去要比我壮实得多。”

我母亲的话就如同一张巨毯一样盘旋在我的头上。我由缓跑变成了步行。我感觉自已被彻底地击败了。现在，我已经是年近半百的人了，但我仍希望能够从母亲那里得到一句鼓励的话。并同样会发疯般地让自己去追求一种也许永远无法得到的赞许。

正当我打算在两英里的标牌处转过身来往家走的时候——感觉比记忆中的任何时候都要泄气——我看见有一位华裔老先生正从这条小道的对面朝我走来。我曾看到过他在早上散步，我总会向他喊：“早上好！”他也总会微笑着朝我点点头。在这个特别的早晨，他从路的另一边转过来走到我的这一边，站在了我的跑道上，迫使我停了下来。我有些生气，母亲的评价（再结合以有着相似评价的一生）已破坏了这一天的情绪，而现在这个人还挡住了我的路。

我当时正穿着一件T恤衫，是我的一个朋友在过中国春节时从夏威夷给我寄来的——它的正面是3个汉字，背面是檀香山的中国城风景。是从远处看见了我的T恤衫，方使他挡住了我的。他用蹩脚的英语指着T恤衫上的汉字兴奋地说：“你说（汉语）吗？”

我告诉他我不讲汉语，这件T恤衫是一个在夏威夷的朋友送来的一件礼物，我感觉他没能全部听懂我的活。接着，他非常热情地说：“每次看到你……你很棒……你很快。”

唉，我既不棒，也不快。但那天当我离去时，双脚突然具有了一种无法解释的弹力。在那个我先前曾想中途而废的地方，我没有转过身，而是又继续往前跑了6英里多，你知道，那天早晨我的确很棒，在精神上和心灵里，我的确很快。

因为那句微不足道的赞美；我使继续跑了下去。最近，我跑完了我的第四次檀香山马拉松长跑。今年的目标是纽约的马拉松比赛。我知道我不可能会在比赛中获胜，但现在，只要在我心里产生一点儿消极反应时，我就会想起那位中国先生，他确信：“你很棒……你很快。”

（卡西·柯里）

许愿

有一种毫不做作的教养，每个人都能感觉到它，但只有那些天性善良的人们才能实践着它。

——切斯特菲尔德

我永远也不会忘记我妈妈让我去参加一个生日宴会的那一天。那时候，我在得克萨斯州威奇托福尔斯市内一个由布莱克女士执教的三年级班中上学。一天，我带回家一份粘有些许花生油的请贴。

“我不打算去，”我说：“她是新来的一个女孩，名叫露丝，伯尼斯和帕特也不打算去。她邀请了我们全班的同学，共36个人。”

妈妈仔细地端详着那份手工制作的请帖，她看上去有一种奇特的忧伤神情。然后，她说：“好了，你应该去，明天我去给你挑选一件礼品。”

我简直无法相信这是真的，妈妈可是从未让我去参加过宴会的呀！我确定如果一定要让我去，我只有去死，但无论是怎样的歇斯底里也动摇不了妈妈。

星期六那一天到来了，一大早妈妈就把我从床上催了起来，并让我把一个漂亮的如同珠母般的红色化妆盒包裹好，这是妈妈花了2.98美元买来的。

她用她那辆1950年产的黄白色汽车把我送了过去。露丝开了门，示意我跟着她走上一段我所见过的最陡峭、也是最让人惊恐的楼梯。

进门之后，我才感到有一种极大的解脱，客厅内的阳光十分充足，硬木地板在阳光照耀下闪闪发光。屋子里的家具陈旧而又显得特别的拥挤，家具的背面和扶手上还覆盖着白布垫。

桌子的上面摆着一块我所见过的最大的蛋糕，上面装饰着9只粉红色的蜡烛，一个印刷草率的露丝生日快乐的印牌和一些我想大约是玫瑰的花蕊图案。

在蛋糕的旁边，摆着36个盛冰淇淋的纸杯，里面装着家庭制作的牛奶软糖，每个杯子上还都写着一个名字。

我断定，一旦每个人都来到这儿的话，这将不会是一个很庄重的场面。

“你妈妈呢？”我问露丝。

她低着头看着地板，说：“唉，她有些不大舒服。”

“噢，你爸爸呢？”

“他已经去世了。”

接下来是一阵沉寂，只有几声沙哑的咳嗽从一扇关着的门后传出。过了近15分钟……接着又是10多分钟。突然间，有一个可怕的意念进入了脑海，再没有人会来了。我怎么能离开这儿呢？正当我陷入对自己同情的时候，我听到一阵捂住嘴吧的抽泣声。我抬起头，看到了露丝那张被泪水划出一道道泪痕的脸。顷刻间，我的年仅8岁的幼小心灵被对露丝的同情所淹没了，同时充满了对我们班其他35个自私的同学的愤怒之情。

踮起我穿着白色皮鞋的双脚，我用尽量大的声音宣告：“谁需要他们。”

露丝吃惊地看着我，渐渐地变成欣喜的赞同。

这里有我们——两个小女孩和一个三层蛋糕、36个装着糖果的冰淇淋杯子、冰淇淋，几加仑红饮料，三打宴会赠品，要玩的游戏和胜利者的奖品。

我们从蛋糕开始，却找不到火柴。露丝（她已不再是简单的露丝了）不愿去打扰她妈妈，所以我们只是假装点着了蜡烛。露丝许了一个愿，开始吹灭那些想象中的火苗。我在旁边唱着“生日快乐”之歌。

一转眼，就到了中午，妈妈在外面按汽车喇叭。我赶紧收拾起所有的东西，再次感谢了露丝，向汽车飞跑过去。我的心里禁不住激动了起来。

“我赢了所有的游戏！对了，其实，露丝赢了往驴子尾巴上别图钉的游戏，只是她说过生日的女孩赢是不公平的，所以她把奖品给了我。我们把宴会赠品平分了。妈妈，她的确很喜欢那个化妆盒。我是惟一去那里的一个——布莱克女士的整个三年级班不算在内。我简直有些等不及了，我要告诉他们每一个人，他们错过了一个多么盛大的宴会呀！”

妈妈把车开到了路边上，停了下来，紧紧地抱住我，眼睛里充满了泪水。她说：“我为你感到骄傲！”

正是在那一天，我懂得了一个人的确可以产生很大的影响。我对露丝的9岁生日产生了很大的影响，而妈妈对我的一生产生了很大的影响。

（莱昂尼·瑞威斯）

事故

真正的幸事往往以苦痛、丧失和失望的面目出现；只要我们有耐心，就能看到柳暗花明。

——约瑟夹·艾迪逊

那年的圣诞前夜是个星期天，因此，往常周日晚在教堂聚会的年轻人打算好好庆祝一下。早礼拜以后，有个妇女恳求我晚上开车带她的两个十来岁的女儿去教堂。那个妇女离异了，丈夫移居别处。她不喜欢晚上开车——尤其是那天晚上还可能雪雨交加。我于是答应了。

当晚我们开车去教堂，两个女孩子坐在我的身旁。车开上一个高坡，我看到前面不远的立交桥那里许多车撞在一起。因为路面结冰，非常滑，车无法刹住，猛地撞到一辆小车的后部。我身边的一个女孩尖叫了一声，“噢，多娜！”我回过头去看那个坐在窗边的女孩子怎么样了。当时车内还没有时兴装配安全带。所以她的脸部懂到了挡风玻璃上，落回座位时，锋利的玻璃碎片在她左颊留下两道深深的伤口，血如泉涌，可怕极了。

所幸这辆车里有急救包，于是用纱布止住多娜的流应。前来调查的交警说事故难以避免，不是我的责任。可我仍然内疚不安——一个如花似玉的少女脸上将要带着疤痕过一辈子，而且这可能还是因为我的缘故。

多娜很快被送到医院急诊室里，医生开始为她缝合脸上的伤口。过了好久，我担心会出什么事，就问一位护士，手术怎么现在还没有结束。护士说当班的医生恰好是个整形的外科大夫，他缝合细密，很费时间。这样伤痕就会很细微。也许上帝能帮上忙！

我害怕去探望住院的多娜，担心她会怒气冲冲地责骂我。因为是圣诞节，医生们把病人送回家，有些可做可不做的手术也给推迟了。所以多娜病房所在的楼层里并没有多少病人。我问一位护士多娜的情况怎样。护士微笑着说多娜恢复得挺好。实际上，她就像一束亮丽的阳光。多娜看起来很高兴，对医治、护理方面问这问那。护士向我透底说病人不多，她们有自己支配的时间，经常找借口到多娜的病房里和她聊天。

我对多娜说发生的一切让我心中非常不安和歉疚。她打住我的道歉，说可以用化妆品遮住疤痕。接着她开始兴高采烈地描述护士们的工作和她们的想法。护士们围在床头，微笑着。多娜看起来很愉快。她是第一次住院，周围的一切引起了她的极大兴趣。

后来多娜在学校里成了大家瞩目的中心，她一遍遍地讲述事故的经过和她在医院的经历。多娜的母亲和姐姐并没有因此而责怪我，反倒感谢我那晚对姐妹俩的照顾。至于多娜，她并没有毁容，而且化妆品确实差不多弥盖了她的疤痕。这让我感到好些，但我仍难以抑制心中的刺痛——这么美丽可爱的少女，脸上却有疤痕。一年后，我移居另一个城市，从此和多娜一家失去了联系。

15年以后，那个教堂邀请我去做一系列的礼拜活动。临结束的那晚，我忽然看到多娜的母亲站在人群中等着和我告别。我蓦地战栗起来，想起车祸、鲜血和伤疤。多娜的母亲笑容可掬地站到我面前。当她问我知不知道多娜现在怎么样了时，她几乎开怀大笑起来。“不，我不知道多娜怎么样了。”“那你记不记得多娜住院时对护士的工作极感兴趣？”“是的，印象很深刻。”多娜的母亲接着说：

“嗯，多娜打算做一名护士。她接受培训，并以优异成绩毕业，在一家医院找了份不错的工作，结识了一位年轻的医生并相爱结婚。婚姻很美满，现在已有了两个漂亮可爱的孩子了。多娜告诉我不要忘了向您提起那次车祸是她一生中最大的幸事！”

（罗伯特·J·小迈克木伦）

小男孩救大兵

粗鲁损坏一切，甚至损坏理智和公正。

——格拉西安

1992年，我和丈夫随友谊交流团到德国，并相继在三个温馨美满的家庭里小住。最近，其中的一家来到衣阿华州我的家里做客。

我们的那家朋友，鲁梅尼德和托尼，住在德国鲁尔工业区的一个城市，那是二战期间曾遭到盟军猛烈的炮火袭击。他们在我家待了一个星期。有天晚上，任历史教员的丈夫想让他们谈谈二战期间在德国时的童年往事。鲁梅尼德就讲了这么一个催人泪下的故事。

战争结束前不久的一天，鲁梅尼德看到一架敌机被击落，机上两名军人被迫跳伞，和许多看到敌兵跳伞的好奇市民一样，11岁的鲁梅尼德跑到市区中心广场上看热闹。最终两名警察推推搡搡地押回两名英军战俘。他们得在广场等汽车来把战俘送到战俘营去。

围观的德国人一看到战俘，就愤怒地喊到：“杀死他们！干掉他们！”毫无疑问，他们想起了英军及其盟军对他们城市的恣意轰炸。围观的人并不乏出气的家伙——英国兵跳伞的当儿，好多人都在园子里干活，他们顺手操起干草叉、铁锨什么的就跑过来了。

鲁梅尼德望着两名英军战俘的脸，他们也就19或20岁的样子，看上去惊恐万状。两名旨在保护战俘的德国警察也难以挡住操着干草叉和铁锨的愤怒人群。

鲁梅尼德跑到战俘和人群之间，脸冲着人群，喊叫着让他们住手。人群不愿伤着这个小男孩，就稍稍后撤了一阵，就在这当儿，鲁梅尼德冲他们说道：

“看看这些战俘。他们还只是孩子！他们和你们自己的孩子没什么两样。他们做的也正是你们的孩子正在做的——为各自的国家而战。要是你们的孩子在敌国中弹，作了战俘，你们也不想让那里的人们把他们杀掉。所以，请你们不要伤害这些孩子。”

人们听着，感到惊异，继而羞愧，最后一位妇女说道：“竟是个孩子告诉咱们什么是对的，什么是错的。”人群渐渐散开了。

鲁梅尼德永远也不会忘掉英军战俘脸上流露的宽慰和感激之情。他希望他们能长久而幸福地生活下去，他们也会终生铭记这个拯救了他们生命的小小男孩。

（艾兰妮·麦克唐娜）

心灵深处的不安

在某神程度上，每个人的形象都符合自己的设想。

——F·H·布拉德利

心灵深处的不安不是因为
我们一无所有　一无是处，
心灵深处的惶恐却是来自
我们年富力强　超乎想象。

是光明　而不是黑暗
使我们惴惴不安，
扪心自问　无尚荣光睿智卓越者
是我还是非我？！

上帝的子民啊　你奉献给造物的
是那样微不足道。
让那些畏缩不前的人们顿悟吧！
让他们环绕你的身旁　充满自信和力量。

与生俱来
我们就已明白
上帝的荣光将与我们同在。

这荣光不归于个别人
而属于芸芸众生。

我们自身的光芒闪烁的瞬间，
就是人类群星闪耀的时刻；
我们挣脱了自身恐惧不安的镣铸之时，
也就给予了他人解脱生命枷锁的钥匙。

（摘自纳尔逊·曼德拉1994年总统就职演说。）

牢骚太盛防肠断

少一丝顾虑，多一点希望
少一句牢骚，多一点勇气
何必喋喋不休　怨天尤人？
少一点憎恶　多一分热爱
那么所有美好的都将属于你。

——佚名

我小时候和奶奶一起住在阿肯色州的斯坦斐。奶奶开着一处小店。每当有以牢骚满腹、喋喋不休而出名的顾客来到她老人家的小店时，她总是不管我在做什么都会把我拉到身边，神秘兮兮地说：“丫头，来，进来！”当然我都是很听话地进去。

奶奶就会问她的主顾：“今天怎么样啊，托玛斯老弟？”

那人就会长叹一声：“不怎么样。今天不怎么样，赫德森大姐。你看看，这夏天，这大热天，我讨厌它，噢，简直是烦透了。它可把我折腾得够呛。我受不了这热，真要命。”

奶奶抱着胳膊，淡漠地站着，低声地嘟嚷：“唔，嗯哼，嗯哼。”边向我眨眨眼，确信这些拘怨唠叨都灌到我耳朵里去了。

再有一次，一个牢骚满腹的人抱怨道：“犁地这活儿让我烦透了。尘土飞扬真糟心，骡子也犟脾气不听使唤，真是一点也不听喝，要命透了。我再也干不下去了。我的腿脚，还有我的手，酸痛酸痛的，眼睛也迷了，鼻子也呛了，我再也受不了了！”

这时候奶奶还是抱着胳膊，淡淡地站着，咕哝道：“唔，嗯哼，嗯哼。”边看着我，点点头。

这些牢骚满腹的家伙一出店门，奶奶就把我叫到跟前，不厌其烦地对我说：“丫头，你听到这些人如此这般地抱怨唠叨了吗？你听到了吗？”我点点头，我奶奶会接着说：“丫头，每个夜晚都有一些人——不论是黑人还是白人，富人还是穷鬼——酣然入眠，但却一睡不起。丫头，看那些与世永诀的人，温柔乡中不觉暖和的被窝已成为冰冷的灵柩，羊毛毯已成为裹尸布，他们再也不可能为糟天气或倔骡子去抱怨唠叨上5分钟或10分钟了。记着，丫头，牢骚太盛防肠断。要是你对什么事不满意，那就设法去改变它。如果改变不了，那就换种态度去对待，千万不要抱怨唠叨。”

据说人在一生中接受如此教育的机会并不多。而奶奶在我到13岁的时候，抓住每个这样的机会来教育我。牢骚满腹不仅使人颓唐，而且导致危险——它在给猛兽发信号：猎物就在你鼻子底下哩。

（玛亚·安格鲁）

最好的消息

聪明人会让他的怀疑保持缄默，但也会让它保持清醒。

——哈利法克斯

阿根廷著名的高尔夫球手罗伯特·德·温森多有一次赢得一场锦标赛，领到支票后，他微笑着从记者的重围中出来，到停车场准备回俱乐部。这时候一个年轻的女子向她走来。她向温森多表示祝贺后又说她可怜的孩子病得很重——也许会死掉——而她却不知如何才能支付起昂贵的医药费和住院费。

温森多被她的讲述深深打动了。他二话没说，掏出笔在刚赢得的支票上飞快地签了名，然后塞给那个女子。

“这是这次比赛的奖金。祝可怜的孩子走运。”他说道。

一个星期后，温森多正在一家乡村俱乐部进午餐。一位职业高尔夫球联合会的官员走过来，问他一周前是不是遇到一位自称孩子病得很重的年轻的女子。

“停车场的孩子们告诉我的。”官员说。

温森多点了点头。

“哦，对你来说这是个坏消息，”官员说道。“那个女人是个骗子，她根本就没有什么病得很重的孩子。她甚至还没有结婚哩！温森多——你让人给骗了！我的朋友。”

“你是说根本就没有一个小孩子病得快死了？”

“是这样的，根本就没有。”官员答道。

温森多长吁了一口气。“这真是我一个星期来听到的最好的消息。”温森多说。

（摘自《隽永小品》）

角色——我们如何扮演

自我热爱像是一种使人类永久存在的手段，它珍贵而又必不可少。我们因它而愉悦，同时却又不得不把它隐藏起来。

——伏尔泰

当我对生活中的地位和境况感到不满和沮丧时，我总会想起小吉米·司各特。有一次小吉米竭尽全力争取一个学校演出的角色。他妈妈对我说，他把全部心思都扑到上面去了，她只恐怕会落空。到了宣布角色的那天，我和小吉米的妈妈一起去接他放学。小吉米冲过来，眼中闪亮，满是骄傲和兴奋，嚷道：“妈妈，妈妈你猜，我扮演什么角色？我被选中当啦啦队员了！”这句话，我一直铭刻在心，没齿难忘。

（玛瑞·克林）

孤独的时候让我们来跳舞

听到一个人自称老人太滑稽了，即使他已是老龄！

——艾莉斯·詹姆斯

小游船上载满了乘客。他们之中有许多退休的老人，都是出门作愉快的三日游的。

在我前面，在铺着地毯的过道上站着一位瘦小的妇人，她穿着棕色的涤纶便装，缩着肩，花白的短发在脑后挽成一个髻。

这时从船上的广播里传来一段熟悉的旋律：艾蒂·肖的“比基尼序曲”（西印度群岛的一种土风舞曲）。蓦地，一桩奇妙的景象出现了。

那个妇人，没有意识到身后有人，开始摇摆扭动身体，她打着响指，扭着臀部，她踏了个轻盈优雅的艾蒂步子：向后、跳步、滑步。

到餐厅门前时，她停住了。恢复了原来的端庄，一脸严肃地走了过去。

她又变成了那个缩肩弓腰的老妇人。

直到今天，这个栩栩如生的生活片段还不时浮现在我的面前。现在我又想起它——在我生日来临之时——我又老了一岁，这把年纪，谁都不会相信我还可以跳狐步舞。

年轻人认为像我这般年纪的人已经远离了音乐、浪漫、舞蹈，甚至梦幻。

他们只看到岁月带给我们的刻痕：满脸皱纹、腰身臃肿、头发花白。

他们不知道每个人都有丰富的内心世界。

习惯和规范约束着我们的行为和表现，我们是睿智的长者，端庄的老妇……

我们无从去表达另外的自我，或展示生命中其他部分。

比如像我，没有人会看出我仍是那个小女孩，那个在波士顿美丽的乡村长大的瘦小女孩。

说真的，我仍以为我还是那个温馨快乐的家庭4个孩子中的老幺，有着美丽漂亮的母亲，幽默达观的父亲。尽管双亲现在已经逝去，四姊妹也只剩下3个了，但这都无所谓。

我仍是那个瘦弱虚荣的丫头，出则乘车，入则携女伴喧哗笑闹——尽管父亲在经济大萧条时期穷困潦倒，我也是只靠微薄的工资拮据度日。

（贝丝·阿谢莱）

约翰尼

在有生之年，我们都要面临挑战，不倦工作，以期取得卓越业绩。并非所有的人都能学有专长，至于艺术和科学的天才更是少之又少。大多数人还是在工厂、农村、城市默默工作。然而，任何工作都有其意义。所有于人类有所促进的工作都自有其尊严和价值，应该努力不倦地把它做好。如果你是清扫工人，那就像米开朗琪罗绘画那样，像贝多芬作曲那样，或者像莎士比亚写诗那样来扫你的地吧！你的出色工作会使天国的神诋和人间的众生停下来赞美：看这个扫地人，他的工作做的多么好，他真是了不起。

——马丁·路德·金

去年秋天，美国中西部地区一家大型超市连锁店邀请我给它的3000雇员作讲演，主题是建立岗位意识和重树敬业精神。

我在讲演中一再强调的思想是赋予你的工作以自己的“个性。”因为随着工作环境的微型化，日新月异的技术改造及随之而来的工作压力，我觉得对每个人而言，能找到一种对个人和工作都感觉良好的方法是至关重要的。而最有效的途径是从彼此雷同的工作中独辟蹊径，创造出你自己的特色。

我举出了联合航空公司一位领航员的例子。当一切准备就绪后，他就走到计算机前随机挑选几名乘客，然后递给他们一张字条，对他们的搭乘表示感谢。和我共事的一名制图专家经常在他寄给顾客的邮件中塞进一块无糖分的口香糖，这样你永远不会随手扔掉他的邮件！

西北航空公司的一名行李员，他的工作“个性”可谓别出心裁。他把乘客箱包上的行李标签收集起来（这些标签过去一般都顺手塞进垃圾箱），然后，抽时间再把它们寄给乘客，并附条对搭乘西北航空公司的班机表示谢意。

举了这么几个人如何把独创精神运用到工作中去的例子后，我鼓励听众发挥创造力，拿出他们自己的创造和个性。

3个星期后的一个黄昏，我接到了一个电话。打电话的人称他叫约翰尼，是连锁超市的打包员。他说道：“芭芭拉，你讲得真好。”他接着告诉我那天晚上他回家后就请求他爸爸教他使用计算机。

他说他们设计了一个程序。现在每天晚上他回家后就开始寻找“每日一得”，然后输入微机，再打上好多份，在每一份的背面都签上自己的名字。第二天他给顾客打包时，就把这些写着温馨有趣或发人深思的“每日一得”纸条打到买主的购物包中。

一个月后，那家连锁店的经理打电话告诉我：“芭芭拉，今天发生的事真让人不可思议！今天早上我到店里，发现约翰尼的结帐台前排队的人比其他结帐台多3倍！我于是大声嚷道：‘多排几队！不要都挤在一个地方！’可是没人听我的。顾客们说：‘我们都排约翰尼的队——我们想要他的‘每日一得’。”

经理还说有个妇女走过来对他说，“我过去一个礼拜来一次商店。可现在我一路过就会进来，因为我想要那个‘每日一得’。”经理最后还说，“你想想现在我们连锁店中最重要的人物是谁？当然是约翰尼！”

3个月后，那个经理又给我打来电话。他说：“你和约翰尼改变了我们连锁店！现在在我们的花店，员工们要是发现一朵折坏的花或用过的花饰，他们会到街上把它们给一个老太太或是小女孩戴上！一个卖肉的员工是斯努皮的发烧友，他买了5万张斯努皮的不干胶画，贴到每一份他卖出的货物上。现在我们的员工和主顾都感到有趣极了！”

这就是一种工作精神。

（芭芭拉·艾·格兰兹）

决不放弃努力

我构想我能达到的境界，我能成为什么样的选手。我深知我的目标，我集中精力，到达那里。

——迈克尔·乔丹

关于恐惧

我从来不关心输掉一场大赛会有什么后果。为什么？因为当你顾及后果时，你总是想到消极悲观的一面。

有的人在失败的恐惧面前止步不前，因为看到别人的挫折甚至仅仅是不够圆满。他们或是担心前景不好，或是忧虑窘迫不堪。对我而言，此生若要成就一番事业，就必须敢做敢当。我会不避艰险，孜孜以求。悲观消极，怨天尤人，成就不了什么气候。决然前行，努力追寻，何必多虑！任何畏惧都是虚幻——你以为面前荆棘丛丛，实际上都是纸老虎，有的只是机遇，要你执着不懈，争取些许成功。即使到头来未能尽如人意，我起码不会思前想后，因为我毕竟有尝试的勇气。失败只是让我下次加倍努力罢了。

我的建议就是——乐观积极地思考，从失败中寻找动力。有时候，失败恰恰正使你向成功迈进了一步。譬如修车，一次次的尝试也许未能奏效，但越来越逼近答案。世界上的伟大发明都经历过成百上千次的挫折和失误才获成功。

我认为畏惧有时来自缺乏专注。如果我站在罚篮线上，脑中却想着有1000万观众在注视着我，我可能会手足无措。所以我努力设想自己是在一个再熟悉不过的地方，设想自己以前每次罚篮都未曾失手，这次也会同样发挥我训练有素的技术。不必担心结果如何，你知道自己不会失手。于是放松、投篮，出手之后一切就成定局，所以又何必顾虑重重。

说到做到

我对平时训练和正式比赛一视同仁，绝不厚此薄彼。因为你不能期望训练中的马马虎虎会给以后的比赛带来佳绩。然而确有许多人临阵磨枪，说到做不到，这正是他们失败的原因。他们信誓旦旦要尽其所能，说得天花乱坠，做得也煞有介事。可一旦事到临头无可措手，他们就到处找借口推诿敷衍。然而要知道，成功的崎岖之路，困难和艰险对谁都是均等，不留情面的。

然而你不必因此踯躅不前。要是面前有一堵墙，不要折回头去放弃努力。要想办法爬过去，超越过去，即使撞倒它也不要回头！

（迈克尔·乔丹）


卷十一　活在你的梦中

未来属于那些相信他们美好梦想的人。

——艾林诺·罗斯福

一个小男孩

每颗星都远离姐妹们，你却以为她们都是近邻。

——叙里·普吕多姆

一个小男孩　看着星星
我永远不可能 触摸到你
就开始哭泣了

星星回答说
男孩男孩如果我没有在你心中
你为什么哭

男孩说　你如此遥远
你就不会　看见我

（约翰·马格利欧拉）

一个小女孩的梦

天空专为我一人而张灯结彩！

——维克多·雨果

诺言需要坚持很长的时间，而梦想也是。

在50年代早期，南加州一个小小的城镇中，一个小女孩抬着一堆书到小小图书馆的柜台。

这个小女孩是个小读者。她父母的书满屋子都是，但都不是她想看的。所以她每个礼拜都会到坐落在一排木结构房子中的黄色图书馆浏览。里头的儿童图书馆在一个隐蔽的角落，她就在这个角落里碰运气找她想看的书。

当白发苍苍的图书馆员正在为这10岁的小女孩所借的书盖上日期戳印时，小女孩渴望地看着柜台上“新书专柜”的地方。她为写书这件事一再地惊叹，在书中开创另一个世界是何等的荣耀。

在这个特别的日子，她定下了她的目标。

“当我长大以后，”她说，“我要当一个作家。我要写书。”

图书馆员检索了她的戳记后，微笑着鼓励她，并没有像其他大人一样叫小孩谦虚点。

“如果你真地写了书，”她回答，“把它带到我们图书馆来，我会展示它，就放在柜台上。”

小女孩承诺说，她一定会的。

她长大了，她的梦也是。她在九年级时有了第一份工作，撰写简短的个人档案，每写一个档案，地方的报社都会给她1.5元钱。钱的吸引力比让她的文字出现在报刊上的魔力逊色多了。

而离写一本书还有根长的路要走。

她编她高中的校内报纸，结婚，有了自己的家，而写作的火焰还在内心深处燃烧着。她有了一个兼职的工作，把学校发生的新闻编成周报。这使她在养育孩子的同时也可动动脑。

但书还是连影子也没有。

她又到一家大报社从事全职的工作，甚至还尝试编辑杂志。

还是没写书。

最后，她相信她有话要说，开始了创作。她把成品送给两家出版商过目，但遭到拒绝。于是她悲伤地把它丢在一旁。7年后，旧梦复燃，她有了一个经纪人，也写了另外一本书。她把藏起来的那本书一起拿出来，很快地两本书都找到了出版商。

但书的出版比报纸慢得多，所以她又等了两年。有一天，内含这名自由撰稿人新书的邮包寄到她门前，她打开一看，哭了起来。等了这么久，她的梦终于落实在她的手上。

她记起了图书馆管理员的邀请和她的承诺。

当然，那个特别的管理员早已去世，小小图书馆也扩建成大图书馆。

这个女人打电话问了图书馆馆长的名字。她写了一封信，告诉她，她的前辈对小女孩的意义有多重大。她在高中毕业后第三十年校庆会回到小镇来。她写道，她会愿意让她带两本书送给图书馆吗？这对当时那个10岁的小女孩而言是件大事，似乎也是对鼓励过小孩的管理员表示尊敬的方式。

图书馆管理员复电表示欢迎。所以她带了她的两本书去了。

她发现新的大图书馆就在她当初念的高中对面；就在那间她的作家生涯永不会用到的和代数奋战的教室对面，几乎就在她老家旧址，从前的隔壁人家已经都拆除了，变成一个市中心，还有这间大图书馆。

馆内，图书馆员热情地欢迎她。她向她介绍一位地方报纸的记者——就是从前她曾乞求过写作机会的那家报纸的后来人。

然后，她把她的书交给图书馆员，而她把它们放在柜台上，还附上了解说。泪水流满了女人的面颊。

她拥抱了图书馆员之后离开了，在外头照了一张相片，证明梦想成真，承诺也兑现了——虽然经过了38年。

站在图书馆公布栏的海报旁，10岁小女孩的梦想和这名作家终于合而为一了。上头写着：欢迎归来，姜·米歇尔！

（姜·米歇尔）

售货员的第一笔生意

离开那些想削弱你欲求的人。小人总会那么做，但真正的伟人会让你觉得，你会变得很伟大。

——马克，吐温

1993年秋天的某个星期六下午，我匆匆赶回家，试图要把一些后院的工作做完。当我在摇落树叶时，我5岁的儿子，尼克，过来拉住我的裤脚。

“爸，我要你帮我做个告示。”他说。

“现在不行，尼克，我真的很忙。”我回答。

“但我需要一个告示。”他坚持。

“为什么，尼克？”我问。

“我要卖掉我的一些石头。”他回答。

尼克总是沉迷在石头阵中。他一直在收集石头，人们也把石头送给他。他定期清理放在停车棚里的那一大篮石头，各色各样都有，它们是他的宝贝。

“我现在真的没空帮你，尼克。我必须把这些叶子摇下来，”我说，“去找你妈帮你。”

过了一会儿，尼克拿了一张纸来。纸上有他的字迹，写着“今天售价一块钱。”他妈帮他做了他的告示，现在他要开始做生意了。他拿着告示，提着一个小篮子，带着他最好的4块石头，走到我们车道的前头，他把石头排成一条线，把篮子放在它们后面，并坐了下来。我从远处观察，对他的决定很感兴趣。

大约半小时过去了，没有任何人经过。我过去看他在做什么。

“生意如何，尼克？”我问。

“不错。”他回答。

“这篮子是做什么的？”我问。

“放钱用的。”他有模有样地说。

“你的石头要卖多少钱？”

“每个一块钱。”尼克说。

“尼克，没有人会花一块钱买你的石头。”

“他们会的！”

“尼克，我们这条街没什么人，他们看不到你的石头。你把石头收起来，去玩如何？”

“这里有人，”他回答，“人们在我们这条街上散步或骑自行车做运动，也有人开车来看房子。人够多了。”

我说服尼克不成，就返回后院工作。他很有耐心地守在他的岗位上。又过了一会儿，有辆小货车驶进这条街。我看见尼克站起来对小货车高举他的告示。小货车在尼克身边停了下来，一个女士摇下了窗子。我没法听到他们之间的交谈，但在她转身面向驾驶的男士后，我可以看见他在掏皮夹！他给她一块钱，她则走出小货车，走向尼克。检查那些石头以后，她挑了一个，把一块钱交给尼克，开车离去了。

当尼克跑向我时，我目瞪口呆地个在后院。他晃着那一块钱，叫道：“我跟你说过一个石头可以卖一块钱——如果你相信自己，你可以做任何事！”我取了我的照相机，为尼克和他的告示拍照。这小家伙信心坚定，也乐于炫燿他能做的事。这是伟大的一课，我们从中学到了很多，到今天也一直谈论它。

又过几天，我太太汤尼、尼克和我出外吃晚餐。路上，尼克问我们，他是否可以有零用钱，他母亲解释，想要零用钱得尽些家庭义务才行。

“好吧！”

尼克说：“那我会有多少钱？”

“你5岁，一个礼拜一块钱就可以了。”汤尼说。

后座传来一个声音：“一个礼拜一块钱——我卖一块石头就赚得到了！”

（罗勃·汤尼和尼克·哈里斯）

让我们再走过花园

生命中最美丽的报偿之一便是：帮助他人的人同时也帮助了自己。

——罗夫·瓦尔多·爱默森

我是个演说家，教加拿大的同胞如何以创造性的方法买下真正的不动产。我的第一届毕业学生，一个名叫罗伊的警察，用感人的方式使用了我的方法。

这个故事是在罗伊到我班上上课之前就开始的。在他的日常巡逻中，他习惯性地拜访一位住在一座令人叹为观止的、占地500平方尺的建筑中的老绅士，从那栋建筑物往外望就是一座山谷。老人在那儿度过大半生，他非常喜欢那儿的视野，可以看到蓊郁的树林和清澈的河流。

罗伊每周拜访他一次或两次，当他来访时，老人都会请他喝茶，他们坐着闲聊，不然就在花园里散一会儿步。有一次的会面令人悲伤。老人泪流满面地告诉警察，他的健康情形已经不行了，他必须卖掉他漂亮的房子，搬到养老院去。

那时，罗伊已经上过我的课，他有了个疯狂的念头，希望能够撷取课程中的创造性方法来想出买下这巨宅的方法。

老人想将这栋没有设抵押的房子卖30万元，而罗伊只有3000美元。当时每月要付500元房租，警员待遇还算过得去，但对老人和这名充满希望的警察而言，想要找个主意好让他们成交似乎很难……除非把爱的力量也算进帐户里。

罗伊记得我上课时说的话——找出卖方真正想要的东西给他。他寻思许久，终干扰到答案。老人最遗憾的事将是不能再一次在花园中散步。

罗伊说：“如果你把房子卖给我，我保证会在每个月去载你一两次，带你回到你的花园，坐在这儿，和我一起散步，就像往日一样。”

老人微笑了，笑中充满爱与惊异。老人要罗伊写下他认为公平的条件让他签署。罗伊愿意付出他所有的。原来的卖价要30万，而罗伊付的现金只有3000元。卖方将29.7万元设定第一顺位抵押权，每月付500元利息。老人很快乐，他还送罗伊礼物，把整个屋子的古董家具都给他，包括一架孩子玩的大钢琴。

罗伊不可思议地赢得经济上的胜利，真正的赢家却是快乐的老人和他们之间的亲密关系。

（雷蒙·L·阿隆）

心中的18洞

全是节奏奔忙、无目的地追求！但可怕的，却是放弃追求的时刻。

——伊凡·布宁

詹姆斯·纳斯美瑟少校梦想着在高尔夫球技上突飞猛进——他也发明了一种独特的方式以达到目标。在此之前，他打得和一般在周末才练的人差不多，水准在中下游之间，90杆左右。而他也有7年时间几乎没碰球杆，没踏上果岭。

无疑的，这7年间纳斯美瑟少校一定用了令人惊叹的先进技术来增进他的球技——这个技术人人都可以效法。事实上，在他复出后第一次踏上高尔夫球场，他就打出了叫人惊讶的74杆！他比自己以前打的平均杆数还低20杆，而他已7年未上场！真是难以置信。不只如此，他的身体状况也比7年前好。

纳斯美瑟少校的秘密何在？就在于“心像”。

你可知道，少校这7年是在越南的战俘营度过的。7年间，他被关在一个只有4尺半高、5尺长的笼子里。

绝大部分的时间他都被囚禁着，看不到任何人，没有说话，也没有任何体能活动。前几个月他什么也没做，只祈求着赶快脱身。后来他了解他必须发现某种方式，使之占据心灵，不然他会发疯或死掉，于是他学习建立“心像”。

在他的心中，他选择了他最喜欢的高尔夫球，并开始打起高尔夫球。每天，他在梦想中的高尔夫乡村俱乐部打18洞。他体验了一切，包括细节。他看见自己穿了高尔夫球装，闻到绿树的芬芳和草的香气。他体验了不同的天气状况——有风的春天、昏暗的冬天和阳光普照的夏日早晨。在他的想象中，球台、草、树、啼叫的鸟、跳来跳去的松鼠、球场的地形都历历在目了。

他感觉自己的手握着球杆，练习各种推杆与挥杆的技巧。他看到球落在修整过的草坪上，跳了几下，滚到他所选择的特定点上，一切都在他心中发生。

在真正的世界中，他无处可去。所以在他心中他步步向着小白球走，好像他的身体真地在打高尔夫球一样。在他心中打完18洞的时间和现实中一样。一个细节也不能省略。他一次也没有错过挥杆左曲球、右曲球和推杆的机会。

一周7天。一天4个小时。18个洞。7年。少了20杆。他打出74杆的成绩。

（作者佚名）

目标看得见

我对一切从不回避，可是旅途使我更感亲切，因为它对我仅有一次。

——叶赛宁

往前看时，佛罗伦丝·萧德威克只看到一座雾般的硬墙。她的身体失去了知觉。她已经游了16个小时了。

她已是第一个来回横渡英吉利海峡的女人。如今，34岁的她，设定国标要横渡卡塔利那岛到加州海岸。

1952年7月4日早晨，海水如冰，雾也很浓，她几乎看不到她的救援船。鲨鱼们在她孤单的身旁游弋，它们只会因受到来福枪射击而离开。为了不让海浪吞噬，她挣扎着——好几个钟头过去了——这时有数百万人在看国家电视台的直播。

跟着佛罗伦丝的其中一条船上，有她的母亲和教练在替她打气。他们鼓励她，别放弃。她一直没放弃……直到只剩半里时，她要求退出。

7小时后她才让自己的身体暖和起来。她告诉记者说：“我真不能原谅自己。但如果我可以看到陆地，我就可以做到。”并不是身体虚弱或寒冷击败了她，而是雾，使她看不到她的目标。

两个月后，她又再试了一次。这一次，虽然雾也一样浓，她很有信心地游向她心中所画出的目标。她知道，在雾的后头就是陆地，这一次，她成功了！佛罗伦丝·萧德威克成为第一个横渡卡塔利那海峡的女人，还比男人的纪录少两个小时！

（作者佚名）

（由蜜雪儿·波帕提供）

牛仔的故事

不要一路留连着采集鲜花保存起来，向前走吧，因为沿着你的路，鲜花将会不断开放。

——泰戈尔

当我创办我的电讯公司时，我知道我需要推销员来帮我拓展业务。我张贴了告示，希望找到合格的推销员，并开始与招募人员会晤。我理想中的推销员要从事电讯工业有关的工作、明了地方性市场，并对操作不同类型的系统有相当经验，敬业且积极主动。我几乎没有时间来训练人，所以我雇请的推销员必须马上进入角色。

在招募未来人员令人疲怠的过程中，有个牛仔走进我的办公室。我从他的穿着知道他是个牛仔。他穿着横条花布的裤子和很不相称的横条花布的夹克，一件短袖的按扣衬衫，胸前的领带结比我的拳头还大，牛仔靴、棒球帽。你可以想象我在想什么：“在我的新公司他可不是我心目中的职员。”他坐在我的桌子前面，脱下帽子，说：“先生，我‘金’地希望能够在电讯‘死’业中成功。”他的发音实在糟透了。

我企图找出一种委婉的方式，告诉这家伙他完全不是我心目中的职员。我问他背景如何。他说他有俄克拉荷马州州立大学的农业学位，过去几年暑假他部在俄克拉荷马的巴特斯村农场工作。他宣称这一切都已告一段落，现在他想在“死”业上得到成功，他“金”地希望能有机会。

我们继续往下聊。他相当注重“成功”并希望能有机会，所以我就决定给他一个机会。我说我会和他在一起两天。两天内我会教他他想卖出某种小型电话系统该知道的一切。两天后他就得自己来。他问我，我认为他可以赚多少钱。

我告诉他：“看你的长相和你目前所知道的来看，你最多一个月可以赚到1000美元。”我继续向他解释，每组小型电话系统的佣金是250元。如果他每个月拜访100个潜在客户，他大约就可以卖出4组小型电话系统。卖4台，他可以赚1000美元。我立即雇用了他当无固定薪的推销员。

他说这听来很不错，因为当农场雇员每个月只有400元，他已经准备好要赚这笔钱了。第二天早上，我尽可能填鸭似地把电话“死”业所需的知识告诉这个22岁、没有做生意经验、不知电讯为何物、也没有销售经验的牛仔。他一点也不像是电讯事业的专业售货员，也不具备任何我理想雇员的条件，除了他百分之百地冀望着成功。

两天训练结束后，牛仔（我一直这样叫他）走进他的小办公室。他在一张纸上写下了4个提示：

一、我要做个成功的生意人。
二、我每个月要拜访100个人。
三、我每个月要卖4组电话系统。
四、我每个月要赚1000元。

他把这张纸贴在小办公室座位前面的墙上，开始工作了。

第一个月结束，他并不只卖4组电话系统。在他当推销员的前10天，他就卖出7台电话系统。

第一年，他赚的并不是12000元佣金。他的佣金竟超过6万元。

我非常惊讶。有一天，他走进我的办公室，拿着一张契约和一笔电话系统的款项。我问他这一组是怎么卖出去的。他说：“我只告诉她，女士，即使它只会响，让你来接电话，这家伙也比你用的那个漂亮多了，于是她就买了。”

这个女人签了一张金额付款的支票给他，但牛仔并不确定我收不收支票，所以他载她到银行让她领现金付款。他把总共1000元的纸钞拿进我的办公室，问：“赖瑞，我做得好吗？”我向他保证，他做得棒极了！

3年后，他拥有我公司的一半股权。在另一年年底，他又拥有了其他3家公司。那时我们是彼此的事业伙伴。他开着一辆32000元的人货两用车。他穿着值600元的牛仔式套装、500元的靴子以及一只3克拉的马蹄形钻戒。他的“死”业已经很成功了。

牛仔怎么成功的？因为他努力工作吗？这确有帮助。他比别人聪明吗？没有。在刚开始时他对电讯事业一无所知。那是什么呢？我相信是因为他“想要成功”——

他对成功十分关注。我知道那是他所要的，他就去追求。

他负责任。他对他的处境、他自己的过去（农场雇员）负责任，然后他以行动使之截然不同。

他有决心离开俄克拉荷马的巴特斯村农场，寻找成功的机会。

他愿意改变，再做同样的事他不会得到不一样的结果，他想做应做的事使自己成功。

他有见识与目标，他看待自己像个会成功的人，他把目标分门别类写下来。他写下4个要完成的目标并把它贴在自己前头的墙上。他每天都看得到，而且聚精会神地执行。

他执行目标，并坚持不懈，这对他而言并不是一直很容易。他也经历过挫折，他比任何推销员吃了更多次闭门羹，被挂过更多次电话，但他绝不因此停下脚步，他继续往前走。

他要求。他确实很会要求！首先他要求我给他机会，然后他要求每个人，好像他们都要向他买电话系统一样。他的要求兑现了。他常说：“猪偶尔总会捡到橡实吃。”这意味着，如果你不懈地要求，最后，人们总会答应。

他在乎，他在乎我和他的顾客。他发现他只要关心客户超过关心自己，不多久他就不必担心他自己。

最重要的是，牛仔每天都像胜利者一样地开展工作！他会敲敲前门，希望有好事发生。不管发生任何事，他相信事情都会跟他想象的一样。他不预设失败，只期待成功。我发现如果你希望成功且付诸行动，你多半就会成功。

牛仔已经赚了几百万元。他也曾变得一无所有，又再把它们赚回来。在他和我的生命中，我们都相信，一旦你知道且熟习成功的原则，它们就会一再地为你效力。

他的故事可以鼓舞你，他就是不靠任何环境、教育、技能和能力而成功的最好证明。他更证明了：我们通常忽略或认为理所当然的成功原则是必需的。这些都是你想成功的必要原则。

（赖瑞·温吉特）

我们在找一个积极进取、缠功惊人的售货员，比如说，那个卖你这套衣服的人。

等什么？马上做它！

最大的问题在于：你是否能够对你的冒险衷心说：“是！”

——约瑟夫·坎普贝尔

我的父亲曾告诉我，我今天变成怎样，上帝绝对有充分的理由，我开始相信了。

我是那种凡事都努力的孩子。我在加州的拉加南海滩长大，喜欢冲浪和运动。但就在一般小孩只会看电视和在海滩嬉戏的年龄，我就开始想怎样变得更独立，走遍这个国家，计划我的未来。

10岁我就开始工作了。在15岁时，我下课后总有一到三个兼职。我存够了钱买新摩托车，就在我根本不知道怎么骑的时候；在付清现金和保了一年全险后，我开始学怎么骑它；我15岁半，刚刚有学习执照，已买了一辆新的摩托车。它改变了我的生命。

我可不是在周末才骑着玩的那种人。我非常喜欢骑。每天，每一分钟，只要有机会，我就骑，平均每天骑100里。在多风的山路上享受骑乘的乐趣时，日升和日落都变得更迷人了。即使到了现在，闭上眼睛，我还可以感觉我自然地骑着它，比走路还要自然。当我骑上它时，迎面的冷风让我感到全身心的放松。在我控索外在世界时，我的内心世界也在梦想着我所憧憬的生活。

两年间我换过5辆摩托车，我骑出了加州的道路。我每晚都看摩托车杂志，有天晚上，一辆BMW的摩托车的广告吸引了我的目光。一辆泥泞的摩托车，车背上有个大帆布袋，停在巨大的“欢迎到阿拉斯加”的招牌前。一年后，我骑了辆更泥泞的摩托车在同样的招牌前照了一张照片。是我，就是我！17岁时我独自骑车到阿拉斯加去，征服了1000里尘沙满布的公路。

在我出发赴为时7周、共达1.7万里的露营冒险前，我的朋友们都说我疯了。我的父母叫我等等再说。疯了？等待？为什么？打从孩提时代开始，我就梦想着骑摩托车横穿美国。我心中强烈的声音告诉我，如果我现在不踏上这趟旅程，我将永远不能。此外，我何时才会再有时间？我快要到大学攻读学位了，再来就是工作，也许将来还会有家庭。我不知道这样做只是满足我自己，还是在我心中感觉到它会使我从男孩变成大人。但我确知那个夏天，我将展开人生的冒险。

我辞去所有的工作，因为我年仅17岁，所以我妈得写一封许可书让我踏上旅程。口袋里放着1400元，带着两只帆布袋，绑一只放满地图的鞋盒子在我的后座，一支保护用的笔型手电筒和满腔狂热，我动身前往阿拉斯加和东岸。

我遇到很多人，享受处境恶劣之美和不同的生活形态，在野外饮食并每天感谢上帝赐给我这个机会。有时，两三天没看见任何人，只是在无边的寂静中骑着我的摩托车，只有风轻拂过我的安全帽。我没有理发、在露营地洗冷水，并在旅程中和熊不期而遇7次之多。真是伟大的冒险！

即使后来我又多次踏上旅途，没有一次比得上那个夏天。它在我生命中占有举足轻重的地位。我再也无法回头骑着我的摩托车再走访同样的那些路、那些山、那些森林和那些冰水。因为在23岁时，在拉加那海滩街道上的一场事故中，我被一个喝醉酒的司机，也是一个毒品贩子撞倒，使我半身不遂。

在我发生事故前，我一切都很好。我是个全职的警官，在下班时还是骑着我的摩托车。我结了婚，经济上有保障。但就在比一秒钟还短的时间里，一生都改变了。我住了8个月医院。离了婚，我不可能返回原来的工作岗位，并且得学习如何应付长期的痛苦和面对轮椅，我看见所有的梦想都离我而去。但幸运的，帮助和支持使我有了新梦想并实现了那些梦。

当我回想起我所有的征程，我所旅行过的路，我会想到自己是多么幸运。每一次我骑上车，我总对自己说：“现在就做。享受你的周遭，即使你在一个乌烟瘴气的城市的十字路口，你也该享受生命，因为你不能指望下一秒钟和现在一样能经过同样的地方，做同样的事。”

在事故发生后，我父亲说，上帝让我变成半身不遂必有理由。我相信！

它使我坚强。我回去担任文书工作，买了房子，又结了婚。我同时拥有自己的咨询事业，并成为演说专家。此后，每当遇到困难时，我会提醒自己记起我所有做过的事，还有还没做过的事，还有我父亲的话。

是的，他是对的，上帝绝对有理由。最重要的是，我提醒自己享受每一天每一刻，以及，如果能做，就做。现在就做！

（葛林·麦克英代尔）


卷十二　从逆境中奋起(之一）

困难压不倒我，坚忍的毅力足可战胜一切。

——达·芬奇

对成功的渴求

珍视你的梦幻与憧憬吧，因为它是你心灵的结晶，是你成功的蓝图。

——拿波林·希尔

很多年前，考古学家在发掘埃及古墓的时候，偶然在一片碎木下发现了一些植物种子。经过栽培，3000年前的种子竟然生根发芽，茁壮生长！而芸芸众生——当他们尚未认识到自己的潜能时——难道会注定要在失败的阴影和绝望的幽暗中终其一生吗？难道我们心怀希望的种子，成功的渴求，就不能冲破逆境与不幸的铁甲吗？看一下合众社1984年5月23日播发的这个故事，你也许会从中有所启发。

玛丽·哥罗达小时候学不会阅读和写作，专家们断定她智力迟钝。青少年时期的哥罗达又得到一个绰号：“无可救药的家伙”，并被送去教养两年。可就在教养所这个禁闭之地，玛丽开始奋起学习。她每天伏案攻读16个小时。老天有眼，她终于拿到了高中毕业证书。

但厄运却接踵而至。离开教养所后她先是未婚先孕，两年后再次怀孕。接二连三的打击几乎摧毁了她好不容易才获得的阅读和写作能力。在父亲的帮助和支持下，玛丽重新振作，将所丧失的又追了回来。

在极度拮据的境况下，玛丽投身于慈善事业。最后靠微薄的收入，她收养了7个孩子。这期间她开始学习社区学校的课程，结业后她又考入奥班尼医学院。

1984年春，俄勒冈州。玛丽·哥罗达·路易斯——她现在已经结婚了——气度非凡地走入毕业典礼会堂。当她伸手接过那蕴含着她的自信与坚韧的证书时，没人能猜出玛丽心中的万千涟骑。这一纸证书向整个世界宣告：这里，在这个星球上一处不起眼的地方，站着一个敢于执着子遥远梦想的人，一个向整个世人昭示我们人类非凡卓绝的人——这里站着玛丽·哥罗达·路易斯：医学博士。

（詹姆斯·伊·科纳）

最好的球员

苦痛无可避免，如何承受全看你了。

——出处不详

高年级生布朗·霍斯顿，俄克拉何马州立大学篮球队的佼佼者，最后将球传给布莱·瑞弗斯，看着这个肤色白皙、羞涩腼腆的新生将球投入篮筐。这两个俄州大学牛仔队的球员正在进行紧张的训练，准备晚上迎战加州大学伯克利分校篮球队。这时他们看到牛仔队的教练艾迪·撒顿向球场走来，旁边跟着一个推轮椅的男人，轮椅上坐着个孩子。

艾迪·撒顿叫停了两人的训练，说道：

“我想让你们认识认识司各特·卡特和他的父亲迈克。”

“嗨！伙计！”轮椅上的小男孩欢快地叫道，摇着细瘦的小胳膊。他看上去快12岁了，戴着一副和他苍白凹陷的小脸不相称的黑边角质架大眼镜，棒球帽盖住他头发稀疏的小脑袋。他左腿的运动裤下露出小半截塑料假肢。

撒顿解释说，司各特因患骨癌而截肢。接着他问司各特是不是想对他的球员说些什么。

球员们在想他会提到自己的疾病。但出乎竟料，司各特耸耸肩，蹙着小脸说道：“嗯，我不知道，教练，我的话没能给足球队带来什么好运。他们上个赛季一场也没有赢。”

球员们先是静默，继而所有的人都大笑起来。

“小家伙有胆量。”霍斯顿在想。

而新生瑞弗斯尤其对司各特的沉静自信肃然起敬。这个脑腆的中锋第一次出席新闻发布会时，一个问题让他结结巴巴回答了半天。他当时满脸通红，琢磨着在这些运动员面前讲话需要的勇气。

司各特有两个哥哥。他生来就喜欢运动，他过去经常和爷爷波尔及伯伯汤姆一起钧鱼，不过那两人都已故去。司各特和父母住在图士拉，父亲是个律师，母亲名叫波拉。

有一阵小司各特老说他左膝疼痛，卡特夫妇还以为那是运动扭伤。后来医生说那是恶性肿瘤，必须动大手术摘除。听到噩耗，迈克和波拉相对而位。司各特看看父母，冲着医生假装生气地说：“我真不明白他们为何要哭哭啼啼，我不就是坏一条腿嘛。”

司各特挺住了10个月腹痛如绞的化疗。当从腿部手术苏醒过来家人问他感觉如何时，他回答道：“救救我！我再也不能站起来了。”

1991年12月的一个夜晚，牛仔队战胜了伯克利分校队。一周后又迎战弗琴查大学队。那天牛仔队的静水体育馆里座无虚席。比赛开始正要跳起争球的那一瞬，牛仔队副教练比尔·赛夫迈克·卡特正竭力挤着想把司各特弄进球场。他于是凑到撒顿的耳边说：

“瞧，他们来了。”

“如果小家伙想坐到球员席上，最好让他挨着我。”撒顿说道。

赛夫向迈克转达了撒顿的邀请。司各特兴奋地跳起来。他坐在球员旁边兴高采烈地欢呼大叫。这时候正值布朗·霍斯顿下场休息。

布朗·霍斯顿少年时代是在堪萨斯城严酷的街头度过的，现在成了身价不菲的球星，他和球迷乃至队友都很疏远。

司各特开始拿话刺激霍斯顿，说他在场上用肘捅了对方的中锋一下。

“你以为你力气大了不起。可我看打起球来就像个玩具熊！”

霍斯顿咬紧了下胯。这个病殃殃的小家伙敢指指点点我的技术？！但他马上领会了司各特嘲讽的微笑。

“走着瞧！”霍斯顿反唇相讥，“你将会讨厌看到这只玩具熊的！”

这场比赛牛仔队取得了第十九场连胜。撒顿带着司各特跟着其他球员走进更衣室。司各特用手摩掌着一个球员的光头说道：

“你们应该都剃成光头。”

看到他的队员们马上接受了司各特的提议，有个念头突然在撒顿脑中一闪。

“你正好是我们球队的吉祥物，”这个英俊而略带忧郁的教练慢吞吞地说。“以后每次主场比赛你都坐在队员席上怎么样？”

司各特睁大了眼。这一次，他不再闹闹嚷嚷的了。

“这事就这么定了。”教练说道。

于是就有了以下的仪式：每次比赛，司各特都坐在队员席上。每个牛仔队员下场离开时都要抱他一抱。到1月初的时候，球员们都离不开司各特了。

有天晚上司各特和父亲在收听一场比赛实况重播。节目主持人提议从牛仔队中选出一位“最佳球员”。

“爸爸，要是以我们的名义设奖，你看怎么样呢？”司各特说道。于是父子俩制作了一个证书，证书开头印着“司各特最佳球员奖”。该奖将授予为球队立下汗马功劳的队员。2月份的比赛牛仔队输给了科罗拉多大学队。司各特看到6号考奈尔·海克切在场上的三次偷袭，就给他起了个“牛仔队飞贼”的绰号。另一球员因笑话满腹幽默风趣而获“消磨时光奖”。队员们喜欢这样的称号，把它们写上纸条贴在更衣室和寝室里。

1992年2月初，牛仔队在国内大学篮球联赛的名次已上升到第2位。而此时主要得分手布朗·霍斯顿却因手腕严重扭伤，只得退出比赛。密苏里大学队以66：52战胜牛仔队，牛仔队已经连输4场了。

撒顿深知下一场对内布拉斯加大学的比赛中若缺了霍斯顿，牛仔队的日子会很不好过。赛前他问霍斯顿可不可以上场。

“够呛。”年轻的球星指着肿起的左踝咕哝道。

司各特摇着轮椅，来到霍斯顿面前，逗他道：“如果你不上场，我想我替你比较合适。”

霍斯顿噎住了。司各特的嘲讽刺激着他。自己不过是脚踝扭伤，可这孩子截去了半条腿！他幽默地捅了捅司各特说：“我会打一场最出色的比赛——为你。”

当晚终场哨声吹响时，牛仔队以72：51战胜内布拉斯加队。布朗·霍斯顿一人独得17分。没有人能想象到他所承受的痛苦。

赛后司各特摇着轮椅来到运动员更衣室，嚷道：“今晚的最佳救员奖属于那个不怕苦痛毫不畏缩的哥们，我崇拜他。他一心为的是他的球队，他是我的朋友。”奖状上是司各特歪歪扭扭的字体：“奖给布朗·霍斯顿。”

霍斯顿走到司各特身边，泪光闪闪。“谢谢你。”他咕哝着，又马上退到一边去了。

牛仔队本赛季最后一场主场比赛结束后的一周，当霍斯顿缓步走向球场时，场上的人向他欢呼致意。这个即将毕业的高年级生终于吐露了他许久来未曾说出的话，他用长而有力的臂膀紧抱着瘦弱的司各特，热泪盈眶，他伏耳对司各特说：“我爱你，宝贝。”司各特答道：“我也爱你，霍斯顿。”

那段时间司各特充满希望。他可以拄着双拐行走了，肺和骨骼也未发现新的癌肿，医生说只要肿瘤不再光顾，司各特可以避开化疗，甚至又可以游泳和钓鱼了。

然而有一天医生打电话告诉波拉说，司各特脊椎骨上又发现恶性肿瘤，需要一次痛苦的大手术，之后还得从脖子到臀部用支架固定半年，还得接受更多的放疗和化疗。

波拉一直在努力促使儿子对病情持乐观态度。司各待听到这个消息后只轻轻地点了点头。但当波拉不住地抽泣时，他抱紧她，像妈妈似地摇着一根手指：“妈妈，这会儿，咱们不能失去信心。”

司各特却关心着别人的痛苦。一天在医院走廊里看到一个浑身发抖的小男孩被放到轮椅里，他对波拉说：“下回再有人说要为我祈祷的话，我要告诉他们为那个小男孩祈祷吧！我会好起来的。”

波拉和迈克常常给孩子们讲起上帝的众神。司各特每每表现出的热诚宽厚和仁爱之心，都让卡特夫妇确信，这孩子已经懂得一己私欲之上，另有真义永存。

司各特最近病情的恶化使牛仔队队员们焦灼不安。而当他们得知医生不能通过手术摘除所有的癌肿——因为那样会使司各特截瘫——时，他们的悲哀愈发深切起来。

撒顿教练很想为司各特做点什么有特别意义的事情。一天他一闪念间按司各特的身材定做了一套牛仔队的训练服，寄给司各特。

“我猜这意味着我是一名真正的牛仔队队员了。”司各特在电话里说。

“你一直是牛仔队的队员，我的孩子。”撒顿保证道，“你具有不屈的战士精神。”

布莱特·瑞弗斯更是深深地为司各特坚定而快乐的情绪所感染。霍斯顿毕业后，中锋瑞弗斯成了牛仔队的核心队员，然而这个大二的学生尽管在场上表现得沉着自信，他在其他场合却落落寡合，抑郁不欢。

1993年末一个寒冷的夜晚，牛仔队迎战密苏里队。司各特在医院里看电视转播，终场前2秒钟，比分64：61，牛仔队落后3分。这时候教练示意瑞弗斯把球传给边锋，然后由后卫远投3分。然而瑞弗斯却径直投向篮筐！“嗖”地一声，球随着终场的哨音应声入网。45英尺开外这不可思议的一投，使牛仔队赢得宝贵的3分。加时赛中牛仔队终于以77：73力克对手。

在那令人眩晕的一瞬，瑞弗斯觉得自己拥有了他从司各特身上看到的勇气和自信。他多么想把这一切说与司各特听，可是司各特却不在他身边。

一周之后，600余名球迷、新闻记者和球员的家人欢聚一堂，在学生联合会中心举行篮球队每年一次的宴会。欢宴将尽，瑞弗斯静静地坐在上首。他面前征程漫漫——也许是他一生中最坎坷的长路。

撒顿走向前台宣布瑞弗斯想对大家说些心里话。

瑞弗斯站在前台，下面一片静寂，偶尔听到玻璃杯的叮叮当当声。这个腼腆的球星深吸了一口气，定了定神。忽然他看到聚光灯外司各特一家正微笑注视着他。

“司各特·卡特激励着咱们球队的每一个人。他向我表明，决心和毅力就是一切。我深深地感谢他。”瑞弗斯说道，他的声音颤抖着。

瑞弗斯招呼司各特上台，司各特拄着双拐蹒跚着走来。瑞弗斯举起一个篮球，上面歪歪扭扭地写着：“致胜一投——俄克拉何马对密苏里——1993年2月24日。”

“这个篮球归我了。因为我曾用它在对密苏里队的比赛中攻入致胜一球。这是属于我的殊荣。”

撑着双拐的司各特被瑞弗斯宽阔的臂膀拥抱着。瑞弗斯强忍着不让眼泪流出来。整个屋子爆发出经久不息的掌声。

1993年10月初，司各特的脊柱上又发现新的肿瘤。这意味着将阻塞他的脊索，意味着腰部以下将失去知觉。此外，癌肿还扩散到脑部和肺部。

“这下完了，这孩子够呛能活到感恩节。”医生这样告诉司各特的父母。

忧惧——自从夫妇俩第一次听到癌症这个词时——在他们心中就生根了，他们现在需要的是积聚生离死别的勇气。

迈克夫妇小心翼翼地把坏消息告诉了司各特。这个瘦弱的少年安静地听着父母的诉说。他最后说道：“我在天堂又可以见到汤姆叔叔了。我会和他，和波尔爷爷一块儿钓鱼。”

感恩节那天，一辆大篷车在图士拉卡特家门前停下。

“你知道是谁来了吗？！”波拉向病卧在床的儿子嚷道。司各特微笑着看着牛仔队的队员、教练和他们的家人鱼贯进入客厅。

腰部以下瘫痪的司各特因大剂量地服用类固醇而水肿。抑制脑瘤发作的药物使他说话变得艰难。然而这一瞬间他的脸上闪闪发光。“你明晚会赢的，”他对瑞弗斯说，“因为我要去看比赛，去为你加油。”

第二天傍晚，牛仔队迎战普罗维登斯学院队。尽管挤满了人，牛仔队的队员座席上仍空出一个位子。整个上半场牛仔队打得毫无生气。

撒顿摇了摇头。也许依靠司各特来鼓舞士气业已失灵？然而他仍然希望这个孩子能带来又一场胜利。

忽然，从场下观众的喧闹声中，撒顿听到轮椅的吱吱声。他转过身，看到迈克·卡特正推着司各特向前来。司各特已不能坐起来了，他斜靠在轮椅上，支着脑袋看比赛。牛仔队队员蓦地感到：“司各特来了！现在我们要为他而战！”牛仔队最终以113：102战胜对手。高年级后卫布鲁克·汤普生一人独得33分：司各特苦汤普生道：“打得是不赖，可最后一个球你怎么没进？！”（无论如何，这是司各特最后一次嘲讽了。）

接下来牛仔队队员挨个走过司各特面前，司各特苍白瘦弱的小手举在半空。每个队员都伸出汗湿的手掌抚摸他。这一次小司各特耗尽了生命中最后一息。

诀别的时刻终于到来。1993年12月2日，在牛仔队与亚利桑那州篮球队开赛后几分钟，司各特在家人面前停止了呼吸。他身旁放着一枚饰章，上面写着：

“那美好的仗我已经打过了，当跑的路我已经跑尽了，所守的道我已经守住了。从此以后，有公义的冠冕为我存留，就是按照公义审判的主到了那日要赐给我，不但赐给我，也赐给凡爱慕他显现的人。”（《圣经·新约·提摩太后书》4章7节）

牛仔队的队员们来了，他们为司各特抬棺送灵。司各特被葬在他曾经和爷爷、叔叔一同钓鱼的小溪旁。入殓时，他穿着牛仔队的黑色运动服。“愿他灵魂安息。”波拉和迈克对眼睛红红的撤顿教练和球员们说。

后来每当撒顿看到座席上那个人去席空的位子时，心里不由涌起一阵悲哀，看到球员抑郁萎靡时，他常常回想起球队的“司各特奖”。最佳球员——他告诉他的队员——就是不畏任何艰辛，拼搏到生命最后一息的人。这样的球员才珍视他的球队和他的球迷，而他对上帝的无上忠诚使他从不畏缩。

他告诉他的队员，司各特·卡特将永远是他心中最佳运动员的典范。

（苏姗妮·恰茵）

从不说他做不到

成功来自使我们成功的信念。

——维吉尔

我的儿子琼尼降生时，他的双脚向上弯弯着，脚底靠在肚子上。我是第一次做妈妈，觉得这看起来很别扭，但并不知道这将意味着小琼尼先天双足畸形。医生向我们保证说经过治疗，小琼尼可以像常人一样走路，但像常人一样跑步的可能性则微乎其微。琼尼3岁之前一直在接受治疗，和支架、石膏模子打交道。经过按摩、推拿和锻炼，他的腿果然渐渐康复。七八岁的时候，他走路的样子已让人看不出他的腿有过毛病。

要是走得远一些，比如去游乐园或去参观植物园，小琼尼会抱怨双腿疲累酸疼。这时候我们会停下来休息一会，来点苏打汁或蛋卷冰淇淋，聊聊看到的和要去看的。我们并没告诉他他的腿为什么细弱酸痛；我们也不告诉他这是因为先天畸形。因为我们不对他说，所以他不知道。

邻居的小孩子们做游戏的时候总是跑过来跑过去，毫无疑问小琼尼看到他们玩就会马上加进去跑啊闹的。我们从不告诉他不能像别的孩子那样跑，我们从不说他和别的孩子不一样。因为我们不对他说，所以他不知道。

七年级的时候，琼尼决定参加跑步横穿全美的比赛。每天他和大伙一块训练。也许是意识到自己先天不如别人，他训练得比任何人都刻苦。虽然他跑得很努力，可是总落在队伍后面，但我们并没有告诉他为什么。我们没有对他说不要期望成功。训练队的前7名选手可以参加最后比赛，为学校拿分。我们没有告诉琼尼也许会落空，所以他不知道。

他坚持每天跑4～5英里。我永远不会忘记有一次，他发着高烧，但仍坚持训练。我一整天都为他担心。我盼着学校会打来电话让我去接他回家，但没有人给我打电话。

放学后我来到训练场，心想我来的话，琼尼兴许就不参加晚上的训练了。但我发现他正一个人沿着长长的林荫道跑步呢。我在他身旁停下车，之后慢慢地驾着车跟在他身后，我问他感觉怎么样，“很好。”他说。还剩下最后两英里。他满脸是汗，眼睛因为发烧失去了光彩。然而他目不斜视，坚持着跑下来，我们从没有告诉他不能发着高烧去跑4英里的路，我们从没有这样对他说，所以他不知道。

两个星期后，在决赛前的3天，长跑队的名次被确定下来。琼尼是第六名，他成功了。他才是个七年级生，而其余的人都是八年级生。我们从没有告诉他不要去期望入选，我们从没有对他说不会成功。是的，从没说起过……所以他不知道，但他却做到了！

（凯西·拉曼库萨）

动人的一课

没有伟大的意志雄才大略。

——巴尔扎克

我10岁的小女儿莎拉曾给我上了一堂有关勇气的课。莎拉一只脚先天肌肉萎缩，不得不依靠支架活动。一个明媚的春天清晨，她回家对我说她参加了户外体育比赛——一个包括跑步及其他竞技项目的比赛。

看着她的腿，我飞快地转动脑筋，想说些——正像许多名教练在队员面临失败时所要讲的那样——鼓励我的小莎拉的话。然而我的话还未出口，莎拉仰起头说：“爸，我跑赢了两场比赛！”

我简直不敢相信自己的耳朵！莎拉接着说：“我比他们有优势。”

啊哈！我明白了，她肯定是可以比别人先跑几步，因为身体的原因而得此照顾……可是我正要发话，莎拉又说：“爸爸，我没有先跑。我的优势是我必须比她们努力得多！”

这就是勇气！这就是我的女儿莎拉。

（斯坦·弗来格）

14级台阶

逆境使人坚强。

——佚名

据说，一只猫有9条命，我相信这个。因为我虽然不是猫，竟然也能活过3次。

1904年11月一个明朗寒冷的冬日，我出生了。我们兄妹8人，我排行老六。父母都是农民。我15岁的时候，父亲去世了，家境愈发贫寒。母亲留在家里煮饭做菜，我们则外出做事，收入菲薄，生计维艰。

后来我们长大成人，娶妻嫁人，各过生活。一个姐姐和我留在母亲身边照顾她。母亲晚年瘫痪在床，60多岁就过世了。不久后姐姐嫁了人，一年后我也结了婚。

这时的我初享生命的甘美：幸福快乐，身体棒棒的——我还是个很不错的运动员呢。我在圣·乔西有份很不错的工作，有一双活泼可受的女儿，在圣·卡洛斯半岛有我美丽的家园，温馨的家庭。

对我来说那时候生活就像甘醇的美梦。

但这好梦并不长久，它变成了恶梦——夜深惊醒，冷汗淋漓。我患上了慢性进行性运动神经疾病，先是右臂和右腿，继而左臂和左腿，都被恶疾侵袭。

这开始了我的第二次生命……

尽管疾病缠身，凭借设在车里的一副特殊装备，我依然每天开车上班下班。后来是14级台阶——在一定程度上——维持着我的健康还有我的乐观情绪。

好笑？可真的是这么回事。

我们家从车库到厨房之间有14级楼梯，这十数阶必须之地就成了我生命的量规。它们是我生命的码尺，是我向继续生存进行挑战的寄身之所。我曾想如果那一天——当我举步维艰，再也不能跨越哪怕一级台阶——来临，我爬也会把它爬完，直至耗尽最后一息。到那时我会承认自己失败，会躺下来，等待死亡。

所以我坚持工作，坚持爬越这14级台阶。日月如梭，光阴茬冉，我的女儿们上了大学，又各自建立了美满的家庭。在我美丽的家园，只剩下我和老伴——哦，还有那14级台阶。

你也许会认为我是个充满勇气和力量的人——错了。我是个破子，步履蹒跚，幻梦破灭。是那14级辛酸的台阶支撑着我不至于迷乱，使我没有撇开妻子、工作，还有我的家园。

当我缓慢而痛苦地迈上一级又一级的台阶，我常常停下来歇一阵。有时候思绪会回到美好的往昔——那时我在体育馆工作，打高尔夫球、滑冰、游泳、跑步、跳高……可现在孱弱的身躯几乎不能征服几级楼梯。

年事渐高，我愈发地绝望和沮丧，我敢说当我向我的老伴和朋友阐述我的人生哲学时，他们都会感到厌倦和不快。我愈发相信上帝指派我到这世间就是为了含辛茹苦。有9年了，我随身带着十字架。只要还能爬登这14步台阶；我都会带着它的。

我已漠然于圣经中的慰藉之词了。“就在一瞬时，眨眼之间（号筒未次吹响的时候，因号筒要响，死人要复活，成为不朽），我们也要改变。”（《新约·哥林多前书》15章52节）这就是我在人世间的初次和第二次生命。

1971年8月的一个漆黑的夜晚，我开始了第三次生命的航程。事情来得太突然，我一点准备也没有。依稀记得那天早晨我去上班，觉得走下这14阶楼梯要比以往艰难得多。想到回家后还要爬一遍，心中不禁发怵。

当晚下起了雨。我驾着车行驶在一条人迹罕至的路上，狂风骤雨肆肆地抽打着车身。突然，我手中的操纵杆痉挛了一下，汽车猛地向右拐去，接着我听到一声可怖的声音——轮胎爆裂了。我费了九牛二虎之力才把车停在光滑的路边，蓦然觉得这下走投无路了。我的力量根本不可能换个轮胎——绝对不可能。

兴许能等来一辆过路车？但这念头很快就消失了。这样的天，怎么会有别的车呢？我不能坐以待毙。我记起来路边不远的地方有户人家，于是发动汽车，慢慢地开到一个泥泞的路口，拐了进去。谢天谢地，窗户的灯是亮着的！我停下车，按了按喇叭。

门开了。一个小姑娘走出来，瞅着我。我摇下车窗，说我的车胎爆了，需要人来帮助换掉。因为我无法活动，自己没能力换。

小姑娘走回屋，不多会儿，她穿着雨衣、戴着雨帽出来了。后面跟着个男人，那男人向我热情地打了招呼。

我坐在舒适的车里，浑身干松。而那个男人和小姑娘却在暴风雨中为我换车胎。我心中深为不安。我会给他们报酬的。雨小了些，我摇下车窗，看他们工作。我觉得他们干得太慢了，让人心焦。我听到车子后部金属的碰击声。小女孩说道：“爷爷，给你千斤顶。”老人嘟哝着答应了一声，车身慢慢地升起了。

接着车后是一阵叮当声，摇晃和低低的话语。车终于修好了。千斤顶收回的时候，车身颠簸了一下，我听到车盖合上的声音，接着看到祖孙俩站在我车窗跟前。

老人穿着雨衣，弓着腰，看上去年老体弱。那个小女孩我觉得也就8～10岁的样子。她抬起小脸望着我，笑嘻嘻地。

老人道：“这鬼天气，车子最容易出毛病。不过现在，你的车修好了。”

“太谢谢你们了，”我说，“该怎样酬答你们呢？”

老人摇摇头，“不用客气。西西娅说你的腿有毛病，不方便。我们很乐意帮忙，我想这事碰上你你也会这么做。不需要什么酬谢，我的朋友。”

我递出一张5美金的钞票说：“不，我得按我的方式来。”

老人无动于衷。小女孩靠近车窗轻声对我说：“我爷爷是个盲人，他看不见。”

接下来的几秒钟像是凝固了。不安和羞愧噬咬着我，我的心灵感受到前所未有的震憾。一个失明的老人和一个年幼的女孩！在黑暗中摸索着，用冷冰冰、湿漉漉的手指辨别螺丝和工具，来为我修车！而这黑暗对老人来说，是直到死亡也无从解脱的无边的黑暗。

他们在凄风冷雨的深夜为我换了一个轮胎，而我却和我的双拐坐在温暖舒适的车里。我的残疾！他们向我道了晚安，回家去了。我不知道我在那里坐了多久。我深深地陷入内省，发现了自己身上一些令灵魂难以安宁的品质。

我认识到自己沉溺于自怜、自私之中，对他人漠不关心，思想颓废……

我坐在那时祈祷着。怀着深深的谦卑。我祈祷勇气和力量，祈祷人与人之间的深切理解，祈祷更深刻地认识自己的缺点，祈祷能够具有这样的诚心，能在日课中坚持不辍地祈求心灵的帮助来克服这些缺点。

我祈祷上帝赐福于那个失明的老人和他的小孙女。最终我驾车离开，头脑如麻，灵魂谦卑。

“无论何事，你们愿意人怎样待你们，你们也要怎样待人，因为这就是律法和先知的道理。”（《圣经·新约·马太福音》7章12节）

从那以后，这条先知的告诫对我而言，已不单单是圣经的一纸文字，它成了我努力奉守的生活准则。尽管遵循起来往往很难，有时让人灰心丧气，有时让人耗时费钱，但它的价值毫无疑义。

现在我每天不仅要登越那14级台阶，而且尽可能地去帮助别人。也许有一天，我会为一个盲人——一个像我从前那样的瞎人——在深夜更换轮胎的。

（海尔·曼怀瑞）

留下美丽，让痛苦消失

在最后一个瞬间，总有一个以前不存在的理由——即：不可能再犹豫了。

——乔治·爱略特

亨利·玛西蒂尽管比奥古斯特·瑞奈小28岁，但这两位艺术家却是忘年之交，形影不离。瑞奈在生命的最后10年因病而足不出户，玛西蒂每天都会去看他。

有一天玛西蒂看到瑞奈在画室工作，每画一笔都伴着剧痛，他不禁脱口而出：“这么受罪为什么还要画个不停呢？奥古斯特？”

瑞奈简单地回答道：“把美留下，痛苦就会远去。”

直到死的那一天，瑞奈仍在作画。他最著名的作品《浴者》完成于他去世前的两年，而当时他患此致人残废的疾病已14年了。

（摘自《隽永小品》）

奇迹之桥

没有一件工作是旷日持久的，除了那件你不敢着手进行的工作。那样它就会成为一种梦魇。

——波德莱尔

横跨曼哈顿和布鲁克林之间河流的布鲁克林大桥是个地地道道的机械工程奇迹。1883年，富有创造精神的工程师约翰·罗布林，雄心勃勃地意欲着手这座雄伟大桥的设计。然而桥梁专家们却劝他趁早放弃这个天方夜谭般的计划。罗布林的儿子，华盛顿·罗布林，一个很有前途的工程师，确信大桥可以建成。父子俩构思着建桥的方案，琢磨着如何克服种种困难和障碍。他们设法说服银行家投资该项目，之后他们怀着无可遏止的激情和无比旺盛的精力，组织工程队，开始施工建造他们梦想的大桥。

然而大桥开工仅几个月，施工现场就发生了灾难性的事故。约翰·罗布林在事故中不幸身亡。华盛顿的大脑严重受伤，无法讲话也不能走路了。谁都以为这项工程会因此而泡汤，因为只有罗布林父子才知道如何把这座大桥建成。

然而尽管华盛顿·罗布林丧失了活动和说话的能力，他的思维还同以往一样敏锐。一天他躺在病床上，忽然一闪念想出一种能和别人进行交流的密码。他惟一能动的是一根手指，于是他就用那根手指敲击他妻子的手臂，通过这种密码方式由妻子把他的设计和意图转达给仍在建桥的工程师们。整整13年，华盛顿就这样用一根手指发号施令，直到雄伟壮观的布鲁克林大桥最终落成。

（摘自《金色的种子》）

真正的高度

困难越大，战胜困难就越荣耀。

——莫里哀

天空黑暗到一定程度，星辰就会熠熠生辉。

——查尔斯·A·比亚德

他的掌心在出汗，他需要毛巾来擦攥紧的手。一杯冰水可消解他的干渴，但不能消除他的紧张。身下所坐的太空垫和今天他所面临的国家奥林匹克比赛同样让人焦灼。横竿定在17英尺，比他个人最好成绩高3英寸。米奇尔·斯通面临着他撑竿跳高生涯中最富挑战性的时刻。

尽管最后一项跑步比赛一个小时之前就已结束，但看台上仍挤满了大约2000多人。撑竿跳是所有田径比赛中真正富有魅力的一项，它把体操优雅的姿态与健美身体的力量完美结合起来。它还具有飞的特色。飞到二层楼那么高这种想法，对于观看这项比赛的任何人来说都是一个梦想。今天，此时此刻，这不但是米奇尔的现实与梦想，而且是他的追求。

米奇尔记事起就梦想着飞翔。他妈妈给他读了许多关于飞行的故事。那些故事总是讲飞翔天空，鸟瞰大地。母亲读到细节时的兴奋和激情使得米奇尔的梦想充满了神奇的色彩和动人的美丽。米奇尔让他的梦想得以重现。他将使乡间的小路变短。在脚下，他能感觉到岩石和土块。当他沿着金色的麦田跑步时，他总要超过经过身边的机车，就在此刻他深吸一口气，开始从地面腾空，像鹰一样高飞。

无论飞到哪里，他都难忘母亲的讲述，无论飞向何方，总有一双敏锐和充满慈爱的眼睛注视着他。而父亲却不是个梦想家。伯特·斯通是个脚踏实地的现实主义者。他推崇辛勤和汗水。他的座右铭是：“想要什么，那就为之努力吧！”

从14岁起，米奇尔就那么做了。他开始了一项周密详细的举重训练。他隔一天练举重，隔一天练跑步。训练计划是由教练也即他的父亲细心制订的。米奇尔的执着、决心和严格训练都是父亲一手调教的。米奇尔是个优秀的学生，又是独子，他常帮着父母干农场中的杂活。米奇尔为完美而奋力拼搏的这种坚持不懈的精神，不但是他的信念，而且是他的激情。

母亲米尔德里德·斯则希望儿子的训练能轻松一些，想让儿子仍是那个充满自由自在梦想的小小孩子。她曾试着同米奇尔和米奇尔的父亲谈论此事，但她丈夫马上打断了她，说：“想要得到，就必须努力。”

时至今日，米奇尔撑竿跳所取得的全部成绩似乎都是对他努力训练的回报。如果米奇尔对越过17英尺的横竿感到震惊或自满的话，你心中自有体会。一落到充气垫上，落到人群的脚下，米奇尔就马上为他的下次试跳作准备。他似乎忘记了他刚刚以一英尺的优势越过他个人的最好成绩，忘记了在这场撑竿跳比赛中，他是最后的两名竞争选手之一。

当越过17英尺2英寸、17英尺4英寸的高度时，他竟出奇的理智。不懈的准备和决心是他的远见。躺在垫子上，他听到人群的惋惜声，知道另一名选手的最后一跳已经失败。他知道最后的时刻来临了。只要跨过这个高度就可以稳获冠军，而小小的失误又会使它屈居亚军。这并没有什么可羞耻的，然而米奇尔不允许自己失败。

他在草地上翻滚了一下。指尖上举，祈祷了三次。他拿起撑竿，稳稳站定，踏上他17岁的生涯中最具挑战性的跑道。

然而这次他感到跑道和以前不同，它让他感到片刻慌张，就像被水浸透了的干草捆。横竿被定在比他个人成绩（最好成绩）高18英寸的位置上，那距全国记录仅1英寸。他这么想着，感到剧烈的紧张和不安。他想放松起来，但无济于事，反倒使他更紧张。怎么会这样？！他。他愈发紧张——或者说是恐惧。怎么办？他从未经历过这种体验。他内心深处无时不在想着母亲。现在怎么了？母亲会怎么做呢？很简单，母亲常告诉他这样的时候做一下深呼吸。

他照这么做了，紧张从腿上消失，他把撑竿轻轻地置于脚下。他伸开胳膊，抬起身体，微笑拂动，飘然逝去。一道冷汗沿着脊背流了下来。他小心地拿起撑竿，心脏怦怦在跳。他想观众一定也是屏住呼吸，四周静寂。忽然他听到远处几只飞翔的知更鸟的歌声，他飞行的时刻到来了。

他开始全速助跑，跑道与往日不同又很熟悉。地面就像他常梦到的乡间小路。岩石、土块、金色麦田纷纷涌入脑海。他做了一下深呼吸，一切顺理成章，他飞了起来。毫不费力，就像在童年的梦幻中。只是这次，他知道不是在做梦，这是真的。一切似乎都在以慢动作进行着，他感到周围的空气那样纯净，那样新鲜。米奇尔以鹰的威严在翱翔。

不知是看台上的人们的欢呼声还是落地时的重击声使米奇尔重新清醒。鲜亮的暖洋洋的阳光照在脸上。他知道他只能想象母亲脸上的微笑。父亲也可能在笑，甚至在开怀大笑。当父亲激动时，他会微笑或咯咯地笑。米奇尔不知道他的父亲正在搂着妻子大哭呢。是的，坚信“想得到什么，就必须努力去做”的伯特·斯通像孩子似地在妻子怀中抽噎呢，米尔德里德从未见到过丈夫哭得如此厉害。她知道那是自豪的泪水。米奇尔马上被人群包围，人们与他拥抱，祝贺他生命中辉煌的成就。他跳越了17英尺6.5英寸的高度：一项全国乃至世界的青年锦标赛记录。

鲜花、奖金和传媒的关注将改变米奇尔日后的生活。这一切不是因为他赢得全国青年赛的冠军并打破一项新的世界纪录，也不是因为他把自己的最好成绩提高了9.5英寸，而只是因为米奇尔·斯通是个盲人。

（戴维·奈斯特）


卷十二　从逆境中奋起(之二）

想想这些

在获致无比丰富的生命体验的过程中，如果一帆风顺，那我们将失去一些发自内心深处的无上喜悦。只有穿越黑暗幽深的山谷，到达山顶的时候才会欣喜若狂。

——海伦·凯勒

滑雪教练员彼得·赛伯特首次透露他将开创一个新的项目时，大家都认为这简直是天方夜谭。站在科罗拉多大峡谷的一个山顶，赛怕特表述了那个从12岁就伴随他的梦想，开始向世人认为不可能的事情进行挑战。赛伯特的梦想——高台跳雪——现在已经成为现实。

#年轻的伊内蒂·比萨刚从按摩学校毕业后想在加利福尼亚美丽的蒙特雷地区见习接诊。当地的按摩机构告知该地按摩师为数众多，但却没有那么多的病人。于是在4个月中，比萨每天用10个小时挨家挨户地毛遂自荐，上门服务。他总共敲响了12500扇门，和6500个人谈并邀请他们到他未来的诊所就医。作为对他的毅力和诚挚的回报，在接诊的第一个月，他就医治了233名病人，并创下了当月收入72000美元的记录。

#开张的第一年，可口可乐公司仅售出了400瓶可口可乐。

#超级球星迈克尔·乔丹曾被所在的中学篮球队除名。

#瓦尼·格林斯基17岁时是一名出色的运动员。他想从事足球或冰球而出人头地。他最初爱好冰球，但是当他努力训练时，他被告知体重不够。172磅是标准体重，而他只有120多磅，会在冰场淘汰的。

#赛拉·霍兹沃斯10岁时双目失明。但她却成为世界上著名的登山运动员。1981年她登上了瑞纳雪峰。

#瑞弗·约翰逊，十项全能的冠军，有一只脚先天畸形。

#赛乌斯博士的处女作《想想我在桑树街看到的》被27个出版商拒绝。第二十八家出版社——文戈出版社，出版了该书并售出600万册。

#里查德·贝奇只上了一年大学，之后接受喷气式战斗机飞行员的培训。20个月后他羽翼初丰，却辞了职。后来他在一份航空杂志社任编辑，旋即破产。失败接踵而至。当他写出《美国佬生活中的海鸥》一节时，他仍然觉得前途未卜。书稿搁置8年之久——其间被18家出版社拒之门外。然而出版之后即被译成多国文字，销量达700万册。里查德·贝奇也因此成为享有世界声誉的受人尊重的作家。

#作家威廉姆斯·肯尼迪曾著述多篇，但均遭出版商冷遇。直至他的《铁人》一书一举成名。然而就是该书也曾被13家出版社拒之门外。

#我在这本《心灵鸡汤》在海尔斯传播公司受理出版之前也曾遭33家出版社的拒绝。全纽约主要的出版商都说：“书确实好得很。”“但没有人爱读这么短的小故事。”然而现在《心灵鸡汤》系列在世界范围内售出了1700万册，并被移译成20种文字。

#1935年，《纽约先驱论坛报》发表的一篇书评把乔治·格斯文的经典之作：《鲍盖与贝思》评论为“地道的激情的垃圾。”

#1902年，《亚特兰蒂克月刊》诗歌版编辑退还了一位28岁诗人的作品，退槁上写：“我们的杂志容不下你如此热情洋溢的诗篇。”那个28岁的诗人叫罗伯特·普罗斯特。

#1889年，罗迪亚德·开普林收到了圣佛朗西斯科考试中心的如下拒绝信：“很遗憾，开普林先生，但你确实不懂得如何使用英语这种语言。”

#当艾利斯·赫利还是一个尚未成名的文学青年时，在4年中他每周都能收到一封退稿信。后来艾利斯几欲停止写作《根》这部著作，并自暴自弃。如此9年，他感到自己壮志难酬，于是准备跳海，了其一生。当他站在船尾，看着波浪滔滔，正欲跳海，忽然他听到所有的先人都在呼唤：“你要做你该做的，因为现在他们都在天国凝视着你，切毋放弃！你能胜任，我们期盼着你！”在以后的几周里，《根》的最后部分终于完成了。

#约翰·班扬因其宗教观点而被关入贝德福监狱。在那里他写出《无路历程》；雷利爵士在身陷囹圄的13年中写出了《世界历史》；马丁·路德被羁押在瓦尔特堡时译出了《圣经》。

成功的秘诀之一就是不让暂时的挫折击垮我们。

——玛丽·凯

#托马斯，卡莱尔的《法兰西革命》一书的手稿被朋友的仆人不慎当成了引火之物，然而卡莱尔只是平静地从头又写出一部《法兰西革命》。

#1962年，4名少女梦想开始专业歌手的生涯。她们先是在教堂中演唱并举办小型音乐会，后来灌制了一张唱片，但未获成功。接着又灌制一张唱片，但销路极差。第3张，第4张、第5张直至第9张唱片都未能走红。1964年，她们因《侦探克拉克的表演》，而小有声名，但这张唱片也是订货寥寥，收支仅仅持平。那年年底，她们录制了《我们的爱要去何方》，结果荣登金曲排行榜榜首。黛安娜·罗丝及其“超级者”组合开始赢得国人的认可，引起乐坛轰动，声名鹊起。

#温斯顿·邱吉尔被牛津和剑桥大学以其文科太差而拒之门外。

#美国著名画家詹姆斯·惠斯勒曾因化学不及格而被西部军校开除。

#1905年，艾尔伯特·爱因斯坦的博士论文在波恩大学未获通过。原因是论文离题而且充满奇思怪想。爱因斯坦感到沮丧，但这未能使他一蹶不振。

（杰克·坎菲尔和马克·维克多·汉森）

从袖手旁观到热心公益

上帝拯救那些能够自我拯救的人。

——木杰明·富兰克林

一位平凡的妇女向市政当局提出的一项异常简单的请求，竟使一个乌七八糟的街区和生活在其中备受折磨的市民们受益匪浅，甚至于改变了弗吉尼亚州罗奈克市民与市府乃至整个美国和它的人民之间联结和相互影响的方式。

73岁的芙劳仓·邵希尔并没有掀起以上波澜的意思。她不过是想尽己微薄之力使所在社区变得更好一些。

于是她跑到市政厅，向一个满腹狐疑的官员请求借一台割草机去清扫一块杂草丛生的荒地。

许多年了，她走过街坊里巷，对那些颓垣危房、毒品黑市和褴褛的乞丐熟视无睹。1979年的一个礼拜天，在去数堂唱诗班的路上，邵希尔看到一个昏迷的女人躺在杂草丛生的空地上。她想那人是个瘾君子，于是就走开了，但她脑中却无法抹去那名妇女的影子。

她陷入深思。耶稣基督会教导她如何做呢？她回到家叫上儿子帮助那名妇女摆脱了危险。邵希尔并不知道那妇女的名字和她为什么会昏迷不醒，但这件事使她开始关注社会下层的惨境、贫困和悲哀。

这位9个孩子（有一个脑子还有毛病）的母亲决心做些力所能及的事。她借来割草机，清出了一块荒地。

左邻右舍先是感到好奇，继而加入进来。每到周末，15个中年人和老年人都在搬运垃圾或是割掉空地丛生的荒草。

市政当局的官员们注意到一向冷漠的邻里关系开始好转。1980年罗奈克市让邵希尔和她的邻居们参加一项该市与邻近三市合搞的试点工程，目的是帮助市府设立目标，拯救那些贫苦困顿的人们。

由于邵希尔和其他和她一样平凡的人们的努力，试点很成功。现在罗奈克市有25个街区建立了这样的体系。弗吉尼亚州的其他城市也纷纷仿效。罗奈克模式成了全美学习的典范，政府官员们努力使公民加入到这个体系来。邵希尔和她的组织“西北社区环境组织”荣获1994年的“总统志愿者行动奖”。该奖由克林顿总统发起，意在表彰改变社区状况的志愿者的努力。

但邵希尔说白宫的认可并不代表着成功。成功在于使那些曾是毒品交易的露天市场变成设施完善的儿童游乐园，在于她的组织能购买住房来作为养育院并能获得市政当局的资助。

成功还在于能够吸引支持街区服务的人们提供低息贷款；在于能组织更多的业余人员参与社区志愿者活动；在于获得更多的资助。邵希尔说：“看到孩子们回家真让人高兴。我知道他们关心什么，我死之后他们会使这个街区保持下去的。”

（托尼·维特）

4000美元的故事

张口求人，万事不难。

——英国谚语

女儿简娜读高三时获得作为交换学生到德国学习的资格。我为女儿能有这样的学习机会感到高兴。但不久负责交换学生的组织通知我们须缴纳4000美元的费用，6月5日之前交上，离现在只有2个月的时间。

那时我已离婚，带着3个孩子生活。筹集4000美元简直无从下手。我收入微薄，手头拮据，没有积蓄，没有贷款的信用，也没有亲戚能借我钱。那当儿我感到非常无助，好像要我去筹集400万美元似的。

幸运的是那时我刚参加了杰克·坎菲尔在洛杉矶举办的一个“自尊研习班”。我从中学到了3样东西：第一，要想得到什么，那就得张口；第二，要想得到什么，那就得下点决心；第三，要想得到什么，还要采取行动。

我决定把这3条原则付诸实施。首先，我写了这么一个表示决心的字条：“6月1日之前愉快地筹集到4000美金供简娜赴德之用”。我把它贴到浴室的镜子上，又复印了一份放到钱包里，以便每天都能看到。我还填了一张（空头的）4000美金的支票放到汽车仪表板上（我每天开车的时间很长，这样的提醒很是醒目）。我又拍摄了一张百元面值的钞票，放大之后贴在简娜床头的天花板上，这样她每天从睁开眼到睡觉之前都有看到它。

简娜15岁了，是个典型的南加州的少年。她对如此种种近乎荒诞的想法无动于衷。我向她和盘托出这一切的缘由并建议她也写上一份表示决心的誓书。

现在我的决心已经明确，需要采取行动，向人张口了。我一向自给自足，不依附别人，不向别人伸手。所以对我来说，张口向所认识的亲朋好友要钱已属不易，更何况向陌生人相求呢！但我决定做一下，于我又有何损？

我做了一张传单，上附简娜的照片和她为何想赴德学习的陈述。底部留一附单，人们何以撕下来连同汇款一起在元月一号前寄还我们，我请求5、20、50或100美元的赞助。我甚至留下一空行，以便赞助者自行填写赞助金额。然后我把这些传单寄给每一位亲朋好友甚至是点头之交的人。我还寄给我工作的办公室、地方报纸和广播电台几份。我查询了本地30家服务机构的地址，也给他们邮了些。我甚至给航空公司去信请求他们让简娜免费乘机赴德国。

报纸没有刊文帮我呼吁，电台无动于衷，航空公司也回绝了我的请求。但我继续求助，继续发我们的传单。简娜开始梦想意外之财了。随后的几个星期，我们开始收到资助了。第一笔5美元，最大的一份馈赠是亲朋好友的800美元。大多数是20或50美元，有的是认识人寄来的，有的则来自索昧平生的人。

简娜对这种构思着迷起来，她开始相信这能使她如愿以偿。有一天她问我：“你认为用类似的做法能让我考到驾驶执照吗？”我保证说可以。她试了试，果然拿到了驾驶执照。到6月1日时，我们竟收到了3750美元。真让人激动不已。然而尽管不错，对还差的250美元如何等措，我还是一筹莫展。6月5旧之前还得想法弄到这250美元。6月3日那天，电话铃响了，是镇上一家服务机构的女士打来的。她说：“我知道我已过了最后期限，现在是不是晚了点？”

我回答道：“不晚。”

“那好。我们真想帮帮简娜。但只能给她250美元。”

总共加起来有两家机构和23名资助者使简娜梦想成真。在德国的1年中，她给他们去过好几次信谈她的经历。回国后简娜还在那两家机构作了演讲。对简娜来讲，从9月到5月在德国沃尔森的交换学生的生活是一段美好的经历。这拓宽了她的视野，使她对世界和人类有了新的理解。从那以后她在欧洲漫游，在西班牙工作了一了夏季，又在德国工作了一个夏季。她以优异成绩大学毕业，作为美国服务志愿队在佛蒙特的一家艾滋病防治机构工作了两年，现在正在攻读公共健康管理的硕士。

简娜赴德后一年，我重新寻觅到一生所爱，还是用的那3种方法。我们是在一次“自尊研究会”上相遇的，结婚后又参加了“夫妻研习班”，之后的7年里我们到各州旅行和长驻，其中有阿拉斯加州。我们还在沙特阿拉伯住过3年，现在我们住在亚洲。

像简娜一样，我开阔了眼界，生活也变得丰富多彩。这一切归功于我学会了对所想得到或成就的物和事，要一张口、二下决心、三采取行动。

（克劳德特·亨特）

改变我一生的一次经历

我已经学会尽可能小心地使用不可能一词。

——温何·花·布劳恩

两三年前，一次经历影响了我的信仰体系，以至于永远改变了我对世界的看法。那时我参与了一个名为“生命之泉”的意在开发人自身潜能的组织。我和其他50人还接受了为期3个月的“领导才能工程”的培训。某周的例会上，大家提出了一项富有挑战性的举措，从那天起，我对生命的意义有了新的理解。这项举措意在为洛杉矶市1000名无家可归者提供早餐。此外还要求搞些衣物来分发给他们。最要紧的是，我们还不能自掏腰包，不能动用本人的一个子儿。

可是我们中没有一个人在餐饮业或类似行业里工作，我的第一个反应就是：“哎呀，这不是勉为其难吗？”然而我们还被要求在周六上午做好所有这一切。现在已经是周四了，我更加预感做成这件事简直是太不可能了。我想不光是我一个人如此认为。

环顾四周，我看到50张板得紧紧的、好像刚刚擦过的黑板的脸孔。没有一个人对怎么着手这项工作有一点头绪。然而更意想不到的是——既然没有人站出来表态服输，那我们只好硬着头皮说：“是，可以，我们一定能做到，没问题。”

于是一个人提议道：“那好，我们要分一下组。一组去搞食物，一组去搞厨具。又有一个人说：“我家有台卡车，可用来拉家什。”

“太棒了！”我们叽叽喳喳地叫起来。

又有人补充道：“还要一组负责招待和募集衣物。”我还未及多想，就被任命为联络组组长了。

到凌晨2点钟，我们列出一个单子，写下所能想到的应做的每件事，然后把任务分配给每个小组。之后回家小睡一会。我记得我把头搁到枕头上时还在念叨：“上帝，我简直不知怎么办才好，一点头绪都没有……但是我们要全力拼一下。”

6点钟，我被闹钟吵醒，几分钟后，2名组员来了。我们仨个和组里其他人要试着在24个小时之内为1000名无家可归者提供早餐。

我们翻出电话号码簿，给我们列出的每一个也许能帮上忙的人打电话。我第一个电话打给范恩合作总社。听完我的说明，那边告诉我说他们必须递交一份要求供给食物的书面材料，而且需要2周才能获准通过。我耐心地解释说我们等不了2个礼拜，我们需要当天弄来，最好在天黑之前弄到。那个部门经理说她一个小时后给我回话。

我又给西贝格尔公司打电话，重申了我们的要求。老板爽然同意，真让人喜出望外。我们一下有了1200个过水面包圈。等给扎基农场打电话想从那里搞到些鸡肉和鸡蛋时，我的呼机响了，同伴告诉我说他在汉森果汁公司搞到了一卡车新鲜的胡萝卜汁、西瓜汁及其他种类的鲜果菜汁，汉森公司愿意把它们捐赠出来——这就像一个明确的本垒打让左右卫忙乱起来。

范恩合作总计的部门经理回电话说她为我们搞到了各类食品，包括600个面包。10分钟后又有人打来电话说他们打算捐献500个玉米煎饼。实际上，每10分钟都有一个组员打来电话告知他搞到了多少多少的东西。“哦，难道我们真能把这桩事办好吗？”我不禁想。

经过18个小时的紧张工作，我最后在半夜时驱车到翁绍尔面饼圈公司去拉800个面饼圈。我把它们小心地码在客货两用车车厢的一边，这样我就有地方去装那1200个过水面包圈（我已定好5点钟内去拉它们）。

经过几个小时必要的休息，我跳进车里，在西贝尔格公司的催促下，装上那些过水面包圈（这时候我的车子闻起来像个面包炉）。然后直奔洛杉矶。已经是周六早上了，我真有些疲惫不堪。5点45分，我把车开进停车场，看到组员们在搭设工作炉、给氦气球充气，设置简易厕所——我们什么都想到了。

我赶紧下车开始往下卸成袋的面包圈和一箱箱的面饼圈。上午7时，停车场门前排起了长队。我们赈施早餐的消息在附近的贫民窟中不胫而走。排队的越来越多，一直延伸到街上，绕了整个街区一圈多。

7点45分时，妇女甚至连小孩也加入就餐的队伍中。他们的盘子中装满了热炸鸡、煮鸡蛋、玉米煎饼、面包圈、面饼圈和其他食品。旁边是一堆堆叠放整齐的衣物。到天黑时，这些衣物都会被领走的。喇叭里响着激动人心的演说：“我们就是世界。”我面前人头攒动，不同的年龄，不同的肤色，都在尽情享用着早餐。到上午11点，食物发放完毕，总共让1140名无家可归者吃上了早餐。

后来自然而然地，我们工作人员和无家可归者在一片欢欣鼓舞中随着音乐跳起舞来。两个无家可归者来到我身边，说这顿早饭是给他们准备的最好的东西，也是他们参加的第一次没有发生冲突的食物赈济活动，其中一个人紧握住我的手，我的喉咙哽咽着。我们成功了，在不到48小时内为千余名无家可归者提供了食物。这次经历对我影响尤为深远。时至今日，每当人们告诉我说他们想做什么事但又觉得没有把握时，我会在心里说：“是的，我知道你的意思。我也曾那么想过……”

（米歇尔·杰弗瑞斯）

不可能的奇迹需久候

何谓能行，何谓不成，我们的知识都无从明确把握。

——亨利·福特

20岁那年的我，初享生命的甘美与愉悦。我积极投入体育锻炼，擅长滑冰滑雪，还打高尔夫球、网球、羽毛球、篮球和排球。我甚至还组建了一个竞赛联合会。我几乎每天都坚持跑步。我着手建立一家网球场建设公司，因此将来我的收入前景也很乐观。我还和世界上最美的女人订了婚。然而厄运——或者至少是一部分人认为是悲剧——降临了。

金属扭弯的声音、玻璃碎裂的声音使我蓦然惊醒。瞬息间又恢复了平静。再次睁开眼睛，世界已变得一片黑暗。知觉恢复时，我感到满脸在流血和极端的痛苦。我听到有声音在叫我的名字，但我又再度失去了知觉。

那是个美妙的圣诞之夜。我和一位朋友离开我在加利福尼亚的家驱车去犹他州。我要去那里和未婚妻黛丽丝度过假期的其余时光，离结婚之日仅有5周的时间，我们想磋谈婚礼的计划安排。我先开了8个小时的车，感到有些力不从心，于是就让朋友驾驶。我从驾驶席爬到乘客席，系上安全带，朋友则在夜里驾车。一个半小时后，他伏在方向盘上睡着了。汽车撞到桥台上，爬到了顶部，然后又从上面滚了下来。

车子停住时，我已人事不知。我被从车里抛了出去，在光秃秃的地上摔坏了脖子，胸部以下也都瘫痪。我被救护车送到内华达州拉斯维加斯一家医院，医生宣布说我已成为废人。我的腿脚、腹肌、腰肌、胳膊和手都不听使唤了。

这就成了我新的生活的起点。

医生说我得想点别的办法，打点别的主意。因为我的身体状况，我不能再工作了。庆幸的是我还有7％的身体可以工作。医生说我不能再驾车了，余生得完全依靠他人喂食、穿衣和行走。他们还说我最好再也不要提结婚的事了，因为……谁还会要我呢？他们断定我再也无法参加任何种类的竞技和体育活动了。我第一次感到无比惊惧，我深恐医生们所言会是真的。

躺在拉斯维加斯那家医院的病床上，我自问我的全部希望和梦想都何处去了？我想这一切是否可以从头开始。我想是否自己还能工作、结婚、生子，还能享受先前幸福快乐的生活。

那一阵我既担心又害怕，世界一片黑暗，这时母亲来到我身边，在我身边说道：“艾特，当困苦姗姗而来之时，超越它们会更余味悠长。”刹那间黑暗的病房为希望和热诚的光芒所充满；明天会好起来的。

听到母亲的那些慰藉鼓励已11年了。我现在拥有一家公司，是一名专业评论员，还写了一本书：《奇迹如此发生》。我每年行程20万英里，听众超过10万人。我还入选6州区小企业管理机构的1992年度最佳青年企业家、1994年，《成功》杂志推举我为该年度最伟大的身残志坚者。遭遇坎坷而梦幻成真，这一切缘何而来呢？

自从那天听到母亲的鼓励，我开始学开车，我又可以到想去的地方干想干的事了。我已经完全自理。自从那天以后，我感到身体在恢复；又能重新活动右臂了。

遭车祸一年半后，我仍和那个美丽动人的姑娘结了婚。1992年，我妻子黛丽丝当选犹他州小姐，又参评美国小姐获季军。我们有一双儿女，3岁的女儿瑞纳和刚满月的儿子亚瑟，他们给我们的生活带来无限欢乐。

我又开始了运动生涯。我学会了游泳、潜水。据我所知，我是第一个参加滑翔跳伞的四肢瘫痪者。我还学着滑雪，我相信这不会对我有任何伤害。我甚至参加10公里轮椅竞赛和马拉松。1993年7月10日，我用了7天时间跑完了从犹他州的盐湖城到圣乔治城之间32英里的路程。此举在世界瘫痪病人中属首次。这可能并不是我最辉煌的成就，但却是最困难的一次经历。

为什么我能成就以上种种？因为多年来我一直铭记母亲的活语，而不是听信周围人等（包括医学专家）丧气之辞。我深明的境遇并不意味着可以轻易放弃执着梦想。我的心头再次点燃希望之火。梦想永不曾为挫折击碎，梦想植根于心灵和头脑并不在里臻于永恒。因为当困苦姗姗而来之时，超越它们会更余味。

（艾特·E·博格）

全文完