得胜者的祷告

封面

序  言

序

第一章 祷告之中的祷告

一、测验灵命

二、祷告的灵

三、胜过撒但

第二章 除去祷告的拦阻

一、里面的 1.罪恶与己

2.自私的心

3.不饶恕人

二、外面的（1）滥交朋友

（2）注重装饰

（3）话不准确

三、其余的（1）不听神话

（2）不能儆醒

（3）不肯等候

第三章 惧怕神垂听祷告

一、没有信心

二、没有爱心

三、没有顺服

第四章 一、十架生活请注意

二、接受这杯

三、从心里愿意

第五章 一、神旨意的两面

二、命定旨意

三、命定之外

第六章 愿祢的旨意成就

栾腓力--忠心的仆人


    序 言

本书的内容是去年在庐山聚会中所讲的。讲过之后，即蒙主的指示，命我将这篇讲稿写出来。然而因当时忙于下山，后又因南下及身体的软弱，就耽搁了一年多的工夫。真是需要主耶稣基督的宝血遮盖。我虽多次的对主说：

    “我怎能写这本书呢？”但是，主不放松这件事，祂的灵一直继续地在我的里面提醒我，像是从宝座上面有威力来督促我，我不写就过不去似的。所以，我又经过很长时间的祷告和默想，我始从主的恩手中，恐惧战兢的接受这个使命。

    自从我由香港到苍梧开始写述这本书的时候，撒但就特别凶恶的攻击我，使我灵魂心身皆感受了非常的痛苦，“被压太重，几乎力不能胜。”但感谢赞美主，因祂用公义的右手扶持了我。

    正当撒但攻击最剧烈的时候，主就在人静的深夜中将本书之名“得胜者的祷告”及书之内容各章题段等，很清楚的指示了我。所以，我就俯伏在主的面前，对祂说：“主啊！将这全身充满伤痕的我，和这与撒但经过许久的交战，而夺回来的这残缺不完全的供物一同奉献在祢的手中！唯愿祢继续的施恩赐福。并恳切的求主，将祢祷告的生命充满每一个肢体，且使祢的肢体都能在圣灵中负起代祷的使命来，能以和祢一同站在得胜的地位上，抵挡、羞辱那恶者，一直驱逐牠下到无底坑中，使父神的旨意得着成功！”阿们！

    一九三八年十一月七日


序

    神的仆人曾有一句话说：“祷告这件事简单到六、七岁的孩子都可以作，复杂到有了七八十年经历的圣徒还要学习。”真的，我们每日的祷告，何曾多顾到神的心意和神的旨意成全。神今天在教会中所呼召的，不是有能力、有恩赐的工人，乃是要那肯不顾一切来顺服神的得胜者。

    神的仆人栾腓力先生，被主接去后，留下了这一本遗稿《得胜者的祷告》

    正是为了这个需要，从神来的启示。北平的弟兄姊妹们经过祷告后，一致觉得有出版的必须。但因着各样的拦阻，迟至今年始能印就，这是要求主宝血的遮盖，与各地兄姊们饶恕的。但愿主借这一本书，使祂众儿女们蒙福，使恶魔早日蒙羞，好叫父神得到该得的荣耀。阿们。

    一九四六年三月


    第一章 祷告之中的祷告

“愿祢的旨意成全”（太26：42）“愿祢的旨意行在地上，如同行在天上”（太六：10）。

    以上的两节圣经，都讲到“祷告”的事。马太福音第 26：42节所记载的，是主耶稣亲自向父神的祷告：“愿祢的旨意成全”。马太福音第六章10节所记载的，是主耶稣在山上第一次教导门徒的祷告：“愿祢的旨意行在地上，如同行在天上。”

    “祷告”是每个属基督的人所熟悉、所共知的。若谈到“祷告”的道理来，我相信有好多的弟兄能告诉我们说：“祷告是主的命令、祷告是主的应许、祷告是主的盼望、祷告是主的提醒。因为我们的仇敌撒但还在世上，且因我们常有软弱和缺乏等复杂的问题，所以我们必需要祷告。”但是真明白“祷告之中的祷告”的人，究竟有多少呢？真明白它的意义而且能在祷告之中去祷告的人，又究竟有多少呢？这却是许多基督徒不大注意的一个重要的问题。所以今日在神的教会中，就不多见祷告之中的祷告了！惟有主耶稣自己的祷告：“愿祢的旨意成全”，和祂教导门徒的祷告：“愿祢的旨意行在地上如同行在天上”，这才是祷告之中的祷告。惟有这种祷告，才能成就神的旨意；也惟有这样的祷告，才会促使主基督二次速临空中，天国早日实现在地上。

    所谓“祷告之中的祷告”，就是神所悦纳的得胜者的祷告。所谓得胜者的祷告，是没有自己的寻求和目的的。换一句话说，祷告之中的祷告：

    在消极方面：

    1.不求自己的荣耀；2.不求自己的享受；3.不求自己的益处；4.不求自己的喜悦；5.不求自己的意思；6.不求自己的成功；7.不计算自己的得失；8.不在神的旨意之外有任何盼望和追求。

    在积极方面：

    1.完全为着神的荣耀和国度来祷告。

    2.为着神的心意得着满足而祷告。

    3.为着神的圣名被传开来祷告。

    4.为要毁灭撒但的国权，铲除牠的存在而祷告。

    5.为着主基督的再来和天国的实现而祷告。

    6.为着他人的需要和益处来祷告。

    7.为着神永远的计划不受拦阻而祷告；8.为着神所命定的旨意得着成功而祷告。

    这样的祷告才可称为祷告之中的祷告。


    一、测验灵命

祷告是发展基督徒灵命的原动力，祷告能使基督徒轻世而爱神，祷告能使基督徒得胜而不犯罪。所以基督徒属灵的生命长进与否，就看他祷告生活的程度如何而定，因为祷告是测验基督徒生命惟一的寒暑表。

    基督徒什么时候一怠于祷告，那时就是他生命停顿退步的起点，那种软弱无力的情形，就像机车中的机器缺乏了动力的支配不能前行一样。基督徒什么时候一停止祷告，那时就是他跌倒失败的开始。那种的情形，就如鱼离开了水，人离开了空气，不能生活一样的危险，因为基督徒失去了祷告，就是失去了生命的能力。所以基督徒生命的长进，生活的得胜，言行的圣洁，敬畏的态度，爱神的表示，工作的成功，都在于他是否不断的祈祷，是否有祷告之中的祷告而定。

    使我永不会忘记的一件事情，就是在一九三五年，我在奉天所遇见的一班会祷告的弟兄们，他们那一种不断的祷告生活，是我在别处所未曾看见过的。那一次聚会有十天的功夫，我每到他们中间，都因弟兄们的祷告，使我一面流着泪、一面感谢赞美神！你无论在院中、在道旁、在树下、在花园中、在屋内、在厨房里、在寓所旁，到处都能听见不绝于耳的代祷的声音。那种情形正好像摩西为着以色列人的代祷；耶利米为着神的选民所发出来的哀声；但以理、以斯帖为着犹太人恳求；所罗门为着圣殿的祷告；保罗为腓立比教会的流泪代求。所以我深深的承认那一次工作的情形，不是我讲道讲出来的效果，乃是因为弟兄姊妹们的恳求而有的成功，因为他们与主同心。所以，就为着别人的需要付上祷告的代价。

    又有一次，我在浙江省的一个乡间作工，那乡间是十分闭塞的一个地方，甚至有人从来未曾见过人力车和小汽船，我就在那个地方遇见了一些认识神的代祷者。在他们中间，受过高深教育的不多，他们对于世界的趋势，国际的形势也不甚熟悉。他们也没有听过那些在都市教会中所常听见的哲学道理，但是，他们却能实行那些在都市教会中所不能实行的真理。因为在他们中间有祷告之中的祷告，所以他们就有活泼的见证，有属灵的实际，有得胜的生活，有爱神的表现，有敬畏的态度，有属天的样式，有代祷的工作。且会在圣灵中随时多方的祷告。他们的人，虽然未曾周游世界，但是他们的祷告却已游遍了整个宇宙；他们虽像“无知的小民”。但是，他们祷告的能力却能摇动阴府。当你同他们在一起祷告的时候，就能知道他们所有的，不只是一点头脑里的知识，乃是有根深蒂固的生命。他们的祷告能把你的心灵，带到天上的宝座上去，进入主的荣耀中，握着基督的得胜，享受主里的安息，且能使你生发一种贞坚的志向，愿意为主负起十字架的使命。他们中间没有神学毕业的传道先生，但是他们却能作传道人所不能作的工作。这就是因为他们多在隐密处与主有更深的交通，所以才能自然的流露出来，那一种丰富的生命和能力，使别人蒙恩典、使主的名得荣耀，使撒但受了亏损。

    基督徒生命的长进，生活的得胜，不在乎他知道的道理有多少，乃在乎他活出来的生命和祷告的生活。因为，基督徒生命的丰富，和属灵能力的来源，都是由祷告中得来的。所以一个基督徒，若想要得着生命中的长进，生活中的得胜，必须有主耶稣那样祷告的生命，和祂所教导门徒的那种祷告之中的祷告。

    “愿祢的国降临。愿祢的旨意行在地上，如同行在天上”（太六10）“况且我们的软弱有圣灵帮助，我们本不晓得当怎样祷告，只是圣灵亲自用说不出来的叹息，替我们祷告。”（罗八26）“亲爱的弟兄啊！你们却要在至圣的真道上造就自己，在圣灵里祷告。”（犹20）“靠着圣灵，随时多方祷告祈求，并要在此警醒不倦，为众圣徒祈求。”

    （弗六18）


二、祷告的灵

    二、祷告的灵“不是倚靠势力、不是倚靠才能，乃是倚靠耶和华的灵方能成事。”（亚四 6）今日在神的教会中所缺乏的，不是有恩赐的人，也不是工作，更不是人力、财力、物力、组织办法、规条等，今天所缺乏的乃是祷告的灵，和一班得胜者在圣灵里负责代祷的人。因为无论是在教会里面或弟兄姊妹中间，信徒的生活和工作上，以及个人、家庭、团体、社会、世界中一切所有的难处、问题、纠纷、冷落、失败种种的情形，若不是借着祷告来解决，都不是根本的解决。因为无论哪一个团体或个人，如果只凭着自己属世的智力和人的办法，而不借着祷告和圣灵的能力来解决人类所有一切复杂的问题，这就如同一个医生给病人诊病，不是摸不着病源，以致药不对症，就是病虽然诊断过了，却不按病开方。也有时按病开了方却不按方下药，病是病，方是方，两不相干，结果呢？病人却得不着医治，只有等候死亡而已！这是何等愚昧而危险的事呢？

    在华南有一位姊妹遇见了一点为难的事，她就来问我为什么缘故，这事会临到她的身上？我就对她说：“是因为你没有好好祷告，所以才会临到你的身上。”她又问：“怎样行才能解决这件事呢？”我说：“需要好好的祷告。”她说：“这一点小的事需要好好的祷告，那么，每一件事都需要好好的祷告了！”我说：“是的。”她说：“如果这样行不但太麻烦也太难了！”

    哦！今日怕麻烦的基督徒何只一位！请不要忘记：起初你在每一件小的事情上，因怕麻烦而不去求问神。一旦等到事情发生的时候，或大事临头的时候，再去求问神，那就更麻烦了。请你切不可忘记如果你在最小的事情上不去求问神，当大事临到的时候再去求问神，就恐怕来不及了！这就如同临渴掘井。基督徒如果在小事上不寻求神的旨意，在大事上也就不会知道神的旨意。我们要想在大事上知道神的旨意，我们必须先要在最小的事上不忽略神的旨意。如果我们能在每一件最小的事情上寻求神的旨意，当大事临到我们的时候，才会能明白神的旨意。在这里或者有人像那位姊妹问道：“在每一件小事上都须求问神好好的祷告，这样岂不是太麻烦而且太难了吗？”这在肉体方面来说，自然是感觉麻烦，而且非常的难，但请注意，祷告这件事是圣灵在我们里面所作的工。请不要忘记使徒保罗的见证；他在罗马书第七章里记载凭肉体所不能行的事到了第八章当圣灵在他里面作工，替他作的时候，他就凡事都能作了。

    所以不是我们会祷告，乃是“圣灵亲自用说不出来的叹息替我们祷告”。

    （罗八26） 也不是我们凭肉体愿意作，乃是住在我们里面的圣灵代替我们祷告，一切的善工都不是我们作的，乃是圣灵替我们作的。总要牢记没有一样属灵的事是我们肉体所能作成功的。所以主才赐给我们一位保惠师圣灵住在我们里面，我们所不能作的，在祂凡事都能作。这就正如我们蒙恩得救一样，不是我们配得救，乃是本乎恩，也因着信，才能得救，这并不是出于自己，乃是神所赐的（参弗二8-9）。

    既然如此，我们现在只要给圣灵充分的机会，容让祂在我们的生命中毫无阻碍的自由运行工作，如果这样，你为每件小事去求问神，就不会感觉麻烦或是太为难了！因为在你里面的，不再是那“破裂不能存水的池子。”乃是有了“活水的泉源。”所以你能像主耶稣那样不只在凡事上求问神，就是昼夜不断的祷告，你也不会感受到有什么不便和困难了！如果到了这个地步不叫你祷告，反而感觉得非常的难过了。原来在圣灵中的祷告就如同人的呼吸一样。我们岂不是都知道：一个有生命的活人，他的呼吸是很自然的一回事吗？他每一次的呼吸，并不感觉任何的麻烦，他也不觉得丝毫的困难。如果叫他停止呼吸，那却是十分困难且是极不可能的事。祷告就是属灵的呼吸，一个有新生命的基督徒，在他每时的生活中，祷告并不是一件难事。因为永活的圣灵在他里面运行，像人的肺子在身体里面代替人呼吸那样自如不息。

    所以如果一分钟不叫他呼吸，也是不可能的事。圣灵在基督徒里面的工作，就是如此的认真，一个顺从圣灵行事的人，在祷告上也是如此的迫切。就像主耶稣祂可以忙的不顾吃饭，但祂不能不祷告。

    我们如果真正领会圣灵在我们里面的工作之奇妙，我们在祷告上就不致于像今日这种情形了；神的教会里和弟兄姊妹们，也不致如此冷落失败了。

    信徒彼此之间的纠纷、嫉妒、骄傲、忧闷、痛苦、烦躁、悲观、失望，也不致于如此之多了。得救之灵魂也不致于如此之少了；撒但的潜势力也不致于如此猖狂不已了！我们如果真晓得圣灵的权能和祂代祷的工作，并且不住的为我们劳力作事的话，我们就不再倚靠血肉的膀臂，和自己属世的智力及人的办法来解决一切的难题了。我们就要浸入圣灵里面，让祂溶化我们并支配使用我们，我们如果真的认识主，并且顺服圣灵的话，所有一切的纠纷、难处等问题，就要迎刃而解了！因为只有在圣灵中的祷告才能解决万事，也惟有祷告的灵才能改变万事，并且替我们成就万事。但愿祷告的灵充满我们，使我们能在圣灵中度祷告的生活，让主基督在我们里面作王掌权，管理我们的心思意念，使我们成为祷告的人。


三、胜过撒但

    三、胜过撒但今日在神的教会中和祂孩子们的家庭里，事工上，生活中都有许许多多的难处，和那些意想不到的事情发生，以致于冷落、失败、忧闷、痛苦、烦躁，包围了基督徒的人生。这就是基督徒不明白撒但的诡诈，所以就轻忽那灵界的仇敌，以致在祷告上退后失败了。既然在祷告上退后失败了，在生活工作上也就无不失败。此外还有一个原因，就是基督徒不明白祷告之中的祷告。所以在教会中就充满了人的主张，人的看法，人的企图，人的计划。因为人自己的理由太多、看法过高、主张坚强，欲达到自己的目的，完成自己的计划，所以就看不见祷告之中的祷告了。

    所以，撒但的潜势力到处猖狂，到了一个不可止息的境地，使神的孩子们受了许多无意义的攻击和痛苦。因为基督徒失去了祷告之中的祷告，所以今日在神的教会里和弟兄姊妹中间，各自为主，自恃骄傲的情形太多，到处可见，与世人并没有什么两样。就如教会中的分门别类，肢体中的彼此猜疑，互相的攻击和嫉妒、纷争、批评、毁谤、彼此不相谅解，不能同心合作，种种的情形，举不胜举。这真是一件极痛心的事。

    这些属于肉体的举动，不只使基督的肢体受了相当的亏损，且伤了父神的心，叫圣灵为我们担忧。因为撒但就是要趁这些机会，在教会里面实行牠的诡诈、欺骗、诱惑，在世界中施行牠的强暴、凶杀、种种不法的举动。撒但的潜势力今日所以能如此的猖狂，不就是因为基督徒不明白祷告之中的祷告，运用基督得胜的权柄去胜过牠吗！

    那些得胜者的祷告最大的成功，就是抵挡撒但、捆绑撒但、羞辱撒但、催迫撒但步步的退后，使神的名得荣耀、使神的心意得着满足，使神的旨意得着成功、促使天国早日实现、使人类得着救赎。

    撒但今日不惧怕我们多作工，牠也不怕我们有恩赐，牠更不怕我们有才干，撒但所最惧怕的，就是得胜者的祷告。因为你要作工，撒但可以催迫你去作工，借着工作来毁坏你的身体。你有恩赐，撒但可以暗暗的叫你因着所有的恩赐而骄傲。你有才干，撒但也可以叫人因着你的才干而高抬你，以致使人忘记了那救赎你的主。你虽然作工，讲道，或运用你的恩赐，彰显你的才干。同时撒但也可以在你的对方作工，叫那些听见你讲道的人，不是心里有疑惑，就是身体疲倦，打盹睡觉，或者把错误的思想，或不清洁的意念放在对方，你作工，它也作工。

    所以说撒但不怕你多作工、不怕你有恩赐，不怕你会讲道，更不怕你有才干，撒但所最惧怕的，就是得胜者的祷告。故此，主在山上教导他的门徒祷告，跟随主三年之久的使徒们，知道这个教导的紧要，所以，他们以祷告为他们平生最要紧的任务。在使徒行传第六章就告诉我们，他们要“专心以祈祷传道为事。”因为他们认识撒但的诡计知道人类的需要和祈祷的紧要：

    所以他们要“专心以祈祷传道为事。”他们知道，如果没有祈祷，传道也是空的，他们知道，虽然一天有三千、五千人悔改归向主，若不是借着祈祷来卫护他们，人虽然多，也难以站立得住。“因为我们的仇敌魔鬼，如同吼叫的狮子，遍地游行，寻找可吞吃的人。”（彼前五8）使徒们讲道一天能有三千、五千人悔改，这样工作的果效，其原动力就是由于祷告；如果没有耶路撒冷十天同心合意的祷告和等候，也绝不会有使徒行传二章到五章工作的成效。到了使徒行传第六章，因为人多忙碌的缘故，所以使徒们就作了在他们职份之外的侍工。结果，非但没有作好，反而遭了犹太人的怨言，使徒由于这件事的失败，所以他们才看见他们的职事是“专心以祈祷传道为事”。使徒在这个地方，特别将“祈祷”放在前，“传道”

    在后，这就是告诉我们说：惟有祈祷方能胜过撒但，也惟有祈祷，传道才能有效果。

    假使只靠自己的学识、口才，去传道，而没有专一的祈祷，这种有声无气的工作，不但没有果效。同时撒但也会引诱你离开神为你所安排的地位，去作你职事以外的事。这在神的圣工上原是不合宜，而且是有亏损的事。

    撒但最欢喜的，就是基督徒没有好好的祈祷就去作工，因为这样“没有祷告的工作”是没有生气的工作。所以基督徒什么时候缺少祷告，就是失去了生命的原动力，虽有工作也是死的；虽有劳力，也是徒然。同时所有的忧闷、烦恼、怨叹，就要随即而来了。所以使徒们是特别的注重祷告。因为信徒如果能在祷告上有了成功，所有的工作，也就无不成功了。信徒如果在祷告上得胜，所有的生活也就无不得胜了。信徒如果能在祷告上得了释放，他所有的捆绑就都要解脱了，就是下在监牢里，监门也要立时为他们全开，就是被锁链锁起来，锁链也都要松开了。别人虽被忧闷、烦恼包围着，但是他们因着祷告却充满了喜乐（徒十六25）。

    人生最大的喜乐，莫如与神相交，每个在主里有经历的人，都能说同样的话。因为与神相交，是最甘甜的一件事，也是得能力、得智慧、胜过撒但、解救人类、忍受痛苦惟一的方法，更是寻求神心意惟一的途径。所以主耶稣先教导门徒祷告，不教导门徒讲道，因为你有了祷告，才能明白神心意中所喜悦的事、才能了解神话语中的奥秘；你有了祷告，才能知道人类的需要；你有了祷告，才能成功神的旨意；你有了祷告，才会顺从圣灵的引导；你有了祷告，才会作主所喜悦的事；你有了祷告才能作成主所要你作成的工；才能识破撒但的诡计，不致于受撒但的欺骗。你越多祷告，就越能祷告，也就越会在圣灵里祷告。你越会在圣灵里祷告，你才越与主同心，你才能走十字架的道路。这样你才能在主里作个得胜的代祷者，因此也就能胜过撒但一切的引诱和试探。凡有此经历的人，都能一同说“阿们”！

    什么地方有了得胜者的祷告，什么地方撒但就要战抖惊慌；什么时候得胜者一祷告，什么时候撒但就要大大的蒙羞受亏损。因为撒但最末后的失败，就是要借着得胜者的祷告，把牠驱逐到无底坑中去。

    主今日是何等的盼望那得胜者的祷告充满在这宇宙之中，而使神人都因着他们的祷告有所得着，使撒但因此受亏损呢！弟兄姊妹们！你们愿否答应主这个最大的要求？但愿父神使我们在这末世快要结束的时候，能像主耶稣那样为着教会和耶路撒冷祷告，且能跟随主经历客西马尼园，而发出得胜者的呼声来，作一个得胜的代祷者！

    更愿父神把在主耶稣里面那祷告的灵和得胜的权柄赐给我们，使我们在圣灵里祷告，且要随时多方的祷告祈求。让我们站在主得胜的地位上对撒但说：“你这已经失败，被捆绑蒙羞的仇敌魔鬼，退我后面去吧。”同时，我们真能从心灵的最深处对父神说：“愿祢的旨意成全。”“愿祢的旨意行在地上，如同行在天上。”这是主的祷告，也是主教导我们的祷告。这就是得胜者祷告之中的祷告，也是得胜者在祷告上应有的态度，更是胜过撒但惟一无二的祷告。


    第二章 除去祷告的拦阻

我们若想与神相交，并愿意神的旨意成就在我们身上，我们必须先除去一切拦阻我们与神相交的东西和那些阻挡神旨意成就的事。因为有许多时候我们想与神相交，却是交不通，这就是因为我们在神面前有了拦阻，如果不将这些拦阻除去，我们虽然用功夫，尽力的去祷告，也是徒然，我们更不能作一个得胜的代祷者。

    拦阻与神相交和阻挡神旨意成就的事，自然有许多。现在我们不能一一的列举，我们暂且只举出三点就是（一）里面的，（二）外面的，（三）几件事。

    一、里面的所谓里面的，就是指着心里所装满的东西而言。心里所装满的东西，至少也有三样。就是罪与己，自私的心，不饶恕人的意念。


一、里面的 1.罪恶与己

    一、里面的

所谓里面的，就是指着心里所装满的东西而言。心里所装满的东西，至少也有三样。就是罪与己，自私的心，不饶恕人的意念。

    1.罪恶与己

我们知道：拦阻我们与神相交的是“罪”。阻挡神旨意成就的就是“己”。

    我们知道“罪”是污秽可耻的，是神所憎恶的。照样“己”在神面前也是神所不喜悦的。多少时候，我们不能成就神的旨意，就是因为我们“己”的成分太多，就如：己的看法，己的选择，己的目的，己的寻求，己的主张，己的工作，己的方法，己的喜好，己的荣耀，剟。

    今日肯付代价对付罪恶问题的基督徒，虽然到处都有，但真肯对付“己”

    的却寥寥无几；我们应该确切的知道：“己”与“罪”是同样可憎恶的，也是同样能使我们在神面前失去交通的。主耶稣被挂在十字架上，不但是为了我们的“罪”，也是为了我们的“己”。

    “罪”的影响与“己”的成分，就使神的孩子们在神的面前有两种不正常的情形发现：一是不祷告。二是祷告不蒙垂听。我们都知道，不祈祷是个罪。但是祷告不蒙垂听，也是因着罪，这正如先知以赛亚所说的：“你们举手祷告，我必遮眼不看；就是你们多多地祈祷，我也不听。你们的手都满了杀人的血。”（赛一 15）又说：“耶和华的膀臂，并非缩短不能拯救，耳朵并非发沉，不能听见。但你们的罪孽使你们与神隔绝。你们的罪恶使祂掩面不听你们。因你们的手被血沾染，你们的指头被罪孽沾污；你们的嘴唇说谎言，你们的舌头出恶语。”（赛五十九1-3）神本来欢喜和人有交通，祂更愿意垂听人的祷告，可惜因为人有了“己”

    的成分，受了“罪”的影响，所以就与神失去了正常的关系。犹如始祖亚当起初因着有己的喜好，己的选择，己的追求，己的目的，己的主张，己的动作，因此受魔鬼的引诱而犯了罪，所以就失去了人与神那种亲密的交通。今天教会里弟兄姊妹中间，就是因为有“己”的成分与“罪”的存在，故此祷告不蒙神垂听。哦！“罪”和“己”真是同样可怕的事，因为什么地方有了“己”，什么地方就必定有“罪”，总之，“己”在那里活动，“罪”就在那里表现，“己”会把人送到“罪”里去，“罪”不但能把人送到死亡里去，同时也能使人陷在黑暗的绝境中。哦！“己”与“罪”真是最可怕的东西！

    神原来创造的目的，不只是叫被创造的人类荣耀祂，与祂有亲密的交通，也是叫一切被创造的彰显祂的荣耀。可惜因为始祖有了己的目的，并要满足己的欲望，所以不仅他自己被陷在罪里，以致不能彰显神的荣耀，同时也将“罪”

    与“己”带入世界中，因此世人都犯了罪，一齐亏缺了神的荣耀。并且失去了人与神的交通，万物也因此受了咒诅。所以，神就差遣祂的独生爱子降世施行拯救。神今天借着祂的儿子主耶稣救赎人的目的，就是要恢复人与神原有的交通，并要人和祂儿子一同享荣耀。主耶稣救赎的工作，虽然完成了，也有许多人因信接受了主的救恩，然而因着基督徒生活的不圣洁，不只使神的名不能得荣耀，信徒本身也失去了许多神的恩惠与赐福，这就是因为“罪”

    与“己”在教会中和神的孩子们身上还有地位的缘故，以致于基督徒的祷告不蒙神垂听，因为“我若心里注重罪孽，主必不听。”（诗六六18）基督徒与神的交通，好比一个完整的电灯线，可以随时通电发光照亮得福。什么时候基督徒一有了罪恶的事情发生，这个罪就好比一个强盗所用的快刀，将这完整的电灯线从中间割断，既将悬在空中通电发光的电线断落在地上，电厂里的电流虽然照常的发动它的电力，但是不能直接通到用户的灯头上，以供发光应用，因为中间有了障碍。这就如同我们的罪在我们与神的交通上，所发生的阻隔一样。我们要想恢复我们与神的交通。就必要先除去与神交通上的一切所有的障碍，就是需要先将己的一切和属于己的动作摆下，并要把以往和现在所犯的罪并记忆力所记得的罪，必须依靠主的恩典和圣灵的能力完全的对付清楚，该承认的就承认，该赔偿的就赔偿，该求饶恕的立即求饶恕。总之，罪无论大小，必要尽力的对付清楚才能使我们与神的交通不受拦阻。你不要以为一个小的罪不要紧可以忽略过去，你虽然忽略小罪，但圣洁的神却不忽略小罪。因为主说：“若有一文钱没还清你断不能从那里出来。”（太五 26）如果一粒很小的灰尘落在表里，表就要停顿不走，落在眼里，眼就要昏花不明。照样一点小小的罪，也能阻碍我们与神的交通，因为神是不容让罪的，祂圣洁的性情，永是恨恶罪恶的，凡有罪的，必不能到祂的面前。经上记载说：“心里注重罪恶的，神必不听他的祷告。”我们不只把一切的罪，靠着主的恩典和宝血在神与人前承认，求神和人的赦免，并要完全对付清楚，同时我们也得求主捆绑我们的“己”，挖空我们的己。

    但愿主的宝血洗净我们的头脑，心思和意念，使我们与神能有那密切的交通。

    “我们若认自己的罪，神是信实的，是公义的，必要赦免我们的罪，洗净我们一切的不义。”（约壹一9）


2.自私的心

    2.自私的心“你们得不着，是因为你们不求，你们求也得不着，是因为你们妄求，要浪费在你们的宴乐中。”（雅四2-3）雅各在这个地方，告诉我们说：“得不着，是因为不求，求也得不着是因为妄求。”什么叫妄求呢？所谓妄求，就是照自己的意思，求自己所要求的，得自己所要得的，享受自己所要享受的。我们多少时候，在神面前的祈求，甚至求了多少年，还没有蒙神垂听。

    原因自然很多，但是自私也是其中最大的一个原因：有自私心意的人，就会发出自私的祷告来。

    我们学习不住的祷告，自然是很好的事，但还需要学习不自私的祷告。

    所谓不自私的祷告，就是不求自己所喜欢的名利、享受、事业、荣耀、亲情、人物等。乃是完全求神所喜悦的事，叫神有所得着。我们就是为着人的灵魂得救而祷告，也应当以神为中心，因为神愿意人人得救，不愿一人沉沦，所以我们不能不为那些将要沉沦的灵魂祷告。

    可惜许多基督徒为着人的灵魂祷告好久，总是看不见果效。其中原因虽然很多，最大的原因，恐怕就是因为存着自私的心而为别人的灵魂祷告。我现在可以举一个例：三年前我在东北某地方领会的时候。有一位姊妹托一位弟兄请我到她家中去，为她家中的人祷告，我觉得祷告是我的本分，也是我的权利，所以我就同那位弟兄和另外的一位老年的姊妹一同到那位姊妹的家里去了。到了她的家，我就问她说：“你请我来为谁祷告？为什么事祷告，”

    她回答说：“要为我的丈夫祷告。”我问：“为你丈夫的什么事祷告呢？”

    她说：“因为他尚未得救，为他的灵魂祷告。求神叫他得救。”我问：“你为什么叫我专为你丈夫的灵魂祷告呢？还有许多人的灵魂未得救你为何不叫我为他们祷告呢？”她说：“你不知道别人都比我丈夫好，我丈夫太坏，又吃、又喝、又好嫖赌，脾气很不好，是无所不为的，每天除了在外边浪费钱财，回到家中吵闹，发脾气外，别无所事。我想请你为他祷告，求主救他。

    如果他得救了，他就可以取消外遇的生活，少浪费一些钱财，我们家里的钱可以多起来。他不在外边嫖赌，他就可以多在家中，帮助家庭。他在家里也可以不吵闹，不再发脾气，这样我们的家庭，岂不就可以成为一个美满快乐的家庭吗？所以我请你来为他祷告。”我问：“你丈夫要是得救了，神若差遣你和你的丈夫离开本地，到偏僻人地生疏，语言不通的地方去传福音，救那些无知无识的人们，并要为主多受痛苦，你愿意不愿意呢？”她说：“那可办不到，因为我们的产业没人管理，并且有好多的近亲在这里。”我就对她说：“姊妹，对不起，我不能为你的先生祷告，因为神不能按照你的心意来垂听我的代祷。”她说：“神岂不是愿意人人得救吗？”我说：“不错，但是神现在不愿意你的丈夫得救，因为你自私的心太重了，所以神不能垂听这样的祷告。你叫我为你丈夫祷告的目的，并不是为着神的得失，乃是为着你个人的得失。你丈夫得救以后，你要在他身上有所享受。你现在并没有像神那样看见你丈夫灵魂的宝贝，你是感觉你自己本身所受的痛苦和钱财的损失，并家庭的乐趣，因此你才盼望你的丈夫早日得救。”所以说：弟兄姊妹们！你们的祷告到底是为着神的荣耀呢？还是为着你们个人的得失和享受呢？

    我们的祈求若不是为着神的荣耀和国度来祈求，就算不得祈求，我们祈祷唯一的愿望就是：“愿父神的旨意行在地上，如同行在天上。”凡在这个之外，再有其他的愿望和企图的，那就是妄求，就是为着自己的享受、快乐、安逸、荣耀、高大、种种称心的事而祈求。

    基督徒在祷告上是何等的容易发出自私的祈祷呢？你为所爱的人求拯救，这是神所喜悦的，问题是说，你是为谁求的？你是否因为看见了神的心意？因为神怜爱他，神要救他：因为你见他犯罪受痛苦，你可怜他，或者你看见了他犯罪的结果有死亡等待他，你为他将要受的痛苦而难过呢？还是为他得救以后，你在他身上有所享受呢？请你注意：如果你是为着自己的享受，而没有看见神的心意，而为着你所亲爱的人祷告，非但不能得蒙神垂听，反而会增加你的痛苦和失望。我们今天为人祷告，是因为神爱那个人，神能救那个人，神要得着那个人。因为罪人不得救，神的心里难过，神不愿一人沉沦，神更不愿人受那永远的痛苦。所以我们必须为那些将要灭亡人的灵魂祷告，因为这是为着神，不是为着己，亚伯拉罕为住在所多玛城里的罗得祷告，摩西为着神的百姓祷告，但以理为着犹太人的祷告，耶利米为着以色列人的祷告，主耶稣为着拉撒路和耶路撒冷城内之人的祷告，都不是为着自己的得失，乃是按着神的心意，为着神的荣耀，因为神要藉此在他们身上彰显荣耀，所以亚伯拉罕等才有恳切的代祷。我们今天有多少时候的祷告，并不是按着神的心意，乃是按着自己的心意；并不是要满足神的心，乃是要满足我们自己的心，并不是为着叫神得着人，乃是为着自己得着人；并不是为着天国人数和灵魂的宝贝，乃是为自己享受和安慰；并不是为着神的国度和荣耀，乃是为着自己的荣耀和快乐。因此我们的祷告不蒙神垂听。

    亲爱的弟兄姊妹们！如果今天你没有儿子，你要向神求个儿子，像哈拿一样（撒上一）。神说：“好！我愿赐给你一个儿子，但你得着这个儿子以后要献给我，他不能在你的身边，他要离开你的家，你要将他送到圣殿里来，专一的侍奉我，像撒母耳一样。”你肯不肯呢？我们都愿意向神要儿子，但不愿意我们的儿子离开我们；我们喜欢要撒母耳，却不肯将他献给神，所以我们就得不到撒母耳；我们更喜欢要以撒，但我们却不肯将以撒带到山上去献给神，所以我们就得不到以撒；我们喜欢有一个施洗的约翰从我们家中生出来，却不肯让他去到旷野吃那蝗虫野蜜，作主的先锋；我们喜欢一个施洗的约翰在我们家中，养我们的老，我们却不肯让他为主的名在希律王手下被杀，所以我们的家中就得不到施洗的约翰，这就是因为我们自私的心太重，一切的祈求盼望，并不是为着神，乃是为着自己，以自己为中心，所以神不垂听我们的祷告。

    亲爱的弟兄姊妹们！今天在你家中，如果有一个浪子，我深信，你必在那里为他祷告，盼望他及早醒悟，赶快悔改过来，使他的心可以转回父的家中。或者你已经为他祷告了几个月或几年了，但他还是漂流在外，仍没有回家的希望。现在我请问你祷告的存心，到底是为着什么？是因为他在你的家中浪费你的资财，增加你的痛苦、忧闷，所以你才为他祷告呢，或是你要为免除这一些痛苦，或减少你的烦恼，才为他祷告呢？还是你看他的灵魂，在神前是宝贝的，而为他祷告呢？请注意：如果你没有看见神所看见的，为要减除你的痛苦，增加你的愉快，才为你家中的浪子祷告，你家中的浪子，定规要永远作浪子。你总得看见，神是爱浪子的，神是浪子的父亲，神是收纳浪子的，浪子不回家，神心里忧伤；浪子不到筵席的桌子前，父神没有快乐；浪子若不在父神家里作儿子，神没有荣耀；浪子漂流在外，不是你失去了所亲爱的人，乃是父神失去了儿子，浪子归回家中，不是为着我们得祝福，乃是父神得了一个儿子，不是为着我们得快乐，是为着父神的心得满足。不是为着我们的享受，乃是为着父神的荣耀。一切的得失问题，都应该为着父神，以神为中心，这样的祷告才能蒙神垂听。

    在山东我认识一位弟兄，是个商人。在三年前，他是个半失业的人，他经济的来源很困难。他自己在神面前祷告，也请我为他的事情祷告。他在神面前的祷告，有几句话感动了我的心。他说：“主啊！有祢我就有满足，感谢祢！我为着祢而失业，主啊！为着祢我还要去作生意，我的一切都是为着祢，我活在世界上一天就要在职业上侍奉祢，如果不是为着祢，我就什么也不求，什么也不作。”这是以神为满足，以神为中心的人。这是为着神的旨意而有的祈求，是不自私的祷告。所以神就垂听了他的祷告。近两年多神特别的赐福给他，神也真是借着他帮助了别人。他的生意虽然很好，但他却没有为自己积蓄钱财，他将所赚的钱积存在神的库里。他的环境虽然不错，但他却没有为着自己活，他将多数的光阴，用在神的家中，为着主的事劳苦。

    今日在各处作生意的弟兄们，像我方才提到的那样有忠心，有见识的弟兄究竟能有几个呢？有的作生意的弟兄们，虽然天天为着他们的生意祷告，为着他们所有的买卖和计划中的事业时刻的求神祝福和指示，可是他们非但得不到神的祝福，更听不见神的指示，像是神离他们很远似的，越祷告反而越不好，越祷告反而越胡涂。这究竟是什么缘故呢？是神不喜欢指示他的孩子吗？是神不喜欢祝福他的孩子吗？不是的，乃是因为他们不以神自己为满足，不认神的安排为可靠，不以神的计划为中心。他们在神的旨意之外另有企图和目的，所以在他们的祷告中就隐藏了一些自私的存心，他们以侍奉主为作生意的标题，以发财为自己的中心，口里虽然说目的是为着主，但心中却充满了自己。所以你到处都能听见神孩子们口中的奉献，却很少看见他们对于神真诚的表现，因为在他们心中最深处，仍然是为自己，盼望他们的事业扩大发达，他们的生意兴隆茂盛，希图在社会上得着人的恭维。在弟兄姊妹间得着称赞，想望自己的肉体有所享受，自己及后人在他们的事业中有所得着，有所继承。或者他们在事业还未发达以前，先向神许个愿，求神祝福他们随心如意，一帆风顺，将来赚了钱，他们可以捐上几分之几，为神作某种工作，满口的许愿，以买卖的方式与神交通讲着条件向神奉献。他们的存心并不是为着神的荣耀，乃是想换取神的祝福。神怎样的先赐福与他们，他们然后去报答神。什么时候有了计划和目的就带到神面前去祷告，去求问。

    这样的举动，在神眼中看来，不能算是祷告，乃是把自己已经计划好的事带到神面前去通过一下就是了。这真是轻慢了我们的神。换句话说：他们不是为着自己的得失，连祷告都可以不必祷告了。如果自己无需要，无名利可图，祷告的时间也就减少了。这就是今天多少神的孩子们，在祷告上所犯自私的罪。

    有一位很诚实的弟兄，他亲自作见证说：“当我满口说，我作生意是为着主的时候，正是我为着自己的时候。当我说我要在职业上侍奉神的时候，就是为着自己活着的时候。我多次对人说：我是为着基督剟其实在我心里的最深处，另有想往和目的，还是暗暗的为了自己。所以我的祷告，神总是不垂听。有一天早晨，我读经，看见使徒行传第五章亚拿尼亚和他的妻子撒非喇欺哄圣灵的故事。当时主的灵光照我，我立时醒悟过来，就跪在施恩宝座前承认我假冒为善和存心自私的罪，感谢主！当我认了罪之后，神就垂听了我的祷告。”真的心里的诡诈与外面的恶行是一样的会拦阻我们与神交通的。

    多少时候，人在最好的事上，也会有顶不正当的存心。神所悦纳的乃是我们心中的诚实。我们不要想在祷告中我们说一些好听的话，就蒙神悦纳，弟兄姊妹也要称许我们。我们更不要用那些话，来换取神的赐福和弟兄姊妹的同情。如果我们的存心是自私的，是不纯洁的，我们只有话语上的奉献，没有实际上的效果，这样我们就得不着神的赐福。我们诡诈弯曲的心，只能欺骗自己，而不能欺骗神。神是轻慢不得的，种的是什么，收的也是什么。

    我们如果有了自私的心，就不必想从神得到丰满的赐福。我们如果想要得到神的眷顾和祂丰美的赐福，必须先除去我们自私的存心和自私的祷告，要喜欢神所喜欢的，要求神所要求的，这才是神所喜悦的，你的祷告才不会受拦阻。

    我们不只是在事务和生活一方面，应该除去自私的心，就是在神的圣工上更应当除去自私的存心。因为我们什么时候在神的圣工上一有了自私的存心，什么时候就是我们属灵生命堕落的起点。比如：我们到一个地方去领会，盼望多有人来听道，盼望多有人因我们所讲的道受感动，得造就。请问这样的盼望究竟是为着谁？你是不是盼望叫人说你讲道讲的好，你比别人更有能力，有口才，有亮光；还是你盼望听道的人多，有多人受感动，你心里可以暗暗的有所享受？你借此在外面可以夸耀，在通信中藉题报告宣传，并要抹煞别人的工作，高抬自己的本领，盼望人来称赞你，纪念你的劳苦呢？如果我们的存心是如此，神是忌邪的神，不但祂的荣耀不容人窃取，连祂自己工作的地位也不容人侵占。

    我们不要忘记，惟有爱罪人灵魂的神，才能吸引人。惟有主耶稣才能使人归向神，也惟有圣灵能引领人认识神。若非主用我们，我们这些蒙恩的罪人，并不能做任何事情。请注意：我们在神的工作上不过是个瓦器而已，我们除了软弱以外，并没有什么可夸口的，也没有什么可骄傲的，更没有什么可嫉妒的。因为一切都是从神领受的。你如果稍存自私骄傲的心，神会在你之外兴起别人来，先知巴兰有自私的贪图，所以，神就叫不会说话的驴子来责备他。如果你今日在神的工作上有什么贪图，神也会在你之外，叫那不会说话的来说话教导你。

    请问：一个地方的教会，为着什么要传福音呢？为着什么要开奋兴会呢？

    为着什么要开退休会，培灵会以及祷告，查经等各样的聚会呢？其使命也无非是使许多罪人得着拯救，神的孩子们多得着造就，主基督的身体早日被建立，神得着荣耀，撒但受了亏损，促使天国早日实现。这些侍工是合乎神心意的。不过在这一切侍工之内，如果有我们自私的存心和目的，乃是神所不喜悦的。比如；你盼望你本处教会人数多起来，比别处的教会更兴旺，可以多得弟兄姊妹们的奉献，一切事业比别的教会办得更发达，设备更完全，为的是叫人说你比别人作的好，比别人更有才干，比别人更长进，比别人更属灵，比别人更有爱心，比别人更会办事，比别人更忠心，借着报纸宣传，自己的见证，得着人的称赞。你如果有这些存心和自私的希图，你在人前或许能得到声誉，但你在属灵的实际上却失去了果效，同时你的祷告也要受拦阻。

    请问：你的工作目的到底是为着什么呢？究竟是为着世人的纪念呢？还是为着天上的永存呢？到底是想得人的称赞呢？还是想得神的喜悦呢？请记得：你不想作个得胜者则已，若是今日你想作个得胜者，必须先除去一切工作上自私的野心，否则，你外面作的虽然很好很热闹，自己宣传得虽然也很完善，别人也许把荣耀归给你，或者你也能得到弟兄姊妹们经济上的援助，但你要在神属灵的交通上失去了祝福。工作固然要紧，但主的自己比工作更要紧。认识了复活的主，才有生命的工作；多亲近荣耀里的基督，才有金银宝石的工作。总之，主今日所要的不是工作，乃是要得着作工的人。因为有了完全属乎主的人，才能有属乎主的工作。有了受圣灵引导的人，才能作出属灵的侍工来，主是先悦纳了那个人，然后主才能使用他去作工。主所悦纳的就是那些真能与神同心且知道如何与圣灵同工，在圣灵里祷告的人。我们切不要忘记主注意信徒的祷告过于他的工作。

    主耶稣在世三十三年之久，祂一切的工作都是根基于祷告。因祂与神同心，与神同行，所以祂从来没有求过自己的荣耀，没有求过自己的益处，没有求过自己的喜悦，没有求过自己的意思，没有为着自己说过什么话，没有为着自己的得失祷告过，所以神垂听祂所有的祷告，悦纳祂的工作。因为祂的祷告是不自私的，祂工作的存心是为要荣耀父，祂的目的是为要成就差祂来者的旨意，所以祂与神的交通毫不受拦阻。

    我们今天的祷告不能完全蒙神垂听，就是因为我们在工作上有了窃取神荣耀的心和自私的祷告，故此不但工作看不出果效来，甚至于连我们与神的交通也受了拦阻。

    我们今天所盼望的，不是我们工作的发达，人数的增多，乃是盼望主从各方面多得着人和多得着荣耀。我们应该效法施洗约翰的态度：“祂必兴旺，我必衰微！”（约三 30）这是我们该有的存心。如果主自己兴旺了，主的工作也必兴旺。我们虽然下监，虽然被杀，心里也有平安，也有喜乐。我们千万不要有丝毫自私的存心，我们更不应该盼望人跟随我们，忘记了那救赎人的主。如果有人被主得着了，他就是离开了我们，仍应当欢喜快乐。我们今天无论在工作上，或在事业中，以及在家庭、学校、机关团体里，应该只有一个存心，就是愿意主有所得着。只要人人都去跟随主、侍奉主，爱主，顺服主，我们就满足了。除此之外，若再有其他的目的，那就是自私，就是罪，就会阻碍你的祷告。你若盼望神时刻垂听你的祷告，你不但应该除去自私的存心和追求，就是在心思和意念上也需要清洁。“神啊，求祢鉴察我，知道我的心思；试炼我，知道我的意念。”（诗139：23）亲爱的弟兄姊妹们！你愿意作个得胜的代祷者吗？你愿意父神的旨意借着你有所成就吗？你愿意接受神在创世以前为你所预备的荣耀吗？如果你真愿意接受父神手中的一切，今天就请你从心里对神说：“我不再求自己的荣耀，不再求自己的益处，不再求自己的喜悦，不再求自己的意思，不再求享受主在世所未曾享受的，不再求得着主在世所未曾得着的，不再在祢的旨意之外，有何盼望和追求。愿我一生孤单的、漂泊的、忠心的、不顾一切的损失，紧紧的跟随我的救主，走那十字架的窄路，宁可我心伤痛，眼眶含泪，心带血痕，让主得着满足，父神的旨意得着成功！”这就是得胜者应有的态度。但愿父神使我们不只没有自私的祷告，也使我们没有自私的企图和目的。

    让我们效法主的忠告，等候祂的赏赐。


3.不饶恕人

    3.不饶恕人“你们站着祷告的时候，若想起有人得罪你们，就当饶恕他，好叫你们在天上的父。也饶恕你们的过犯。你们若不饶恕人，你们在天上的父也不饶恕你们的过犯。”（可十一 25-26）拦阻神不垂听我们祷告的第三个原因，就是不肯饶恕人。所以主耶稣又告诉我们说：“你在祭坛上献礼物的时候，若想起弟兄向你怀怨，就把礼物留在坛前，先去同弟兄和好，然后来献礼物。”

    （太五23-24）我们知道每一个人祷告的目的，都是希望得着答应。如果得不着，就等于没有祷告。假使一弟兄或姊妹预先知道他的祷告得不着神的答应，他也就不去祷告了。他所以还要祷告的缘故，就是因为他总希望从祷告中得着神的答应，为此他就常常将礼物带到祭坛前去献祭--祷告--神本是悦纳祷告和奉献的，可是有多少时候，事实上是相反的，我们所献的祭--祷告--神并不悦纳，也不垂听。其原因何在呢？就是因为有的弟兄向我们怀怨，我们没有前去同他和好，因此神不悦纳我们所献上的礼物，不垂听我们的祷告。所以，主才命令我们说：“你在祭坛上献礼物的时候，若想起弟兄向你怀怨，就把礼物放在坛前，先去与弟兄和好，然后来献礼物。”我们如此行，主就必定悦纳。不然的话！我们祷告的虽然又好又恳切，奉献的也多，但神不能悦纳，也不能垂听，因为我们不饶恕人的拦阻还没有除掉。

    不饶恕人的心，还在那里控告弟兄。

    拦阻我们与神交通的事，不只是言语上，也有在心思中的。有的时候我们嘴里说，饶恕了那得罪我们的人，但在我们的心思中，并没有忘记他得罪我们的事，时刻想起他对不住我们的地方，以致我们的心烦闷不安，而生出怨恨人的心来。我们心中的事虽然没有对人讲，但在意念中已有控告弟兄的声音。所以我们祷告虽然十分恳切，但是，主不能垂听，因为我们不能像主耶稣那样饶恕人，我们所有一切的罪，主一次赦免，就永远赦免。并且祂忘记了我们所有的罪。祂所赦免过的罪，祂就不再想起来，我们虽然刻变时翻，但祂赦免的恩典永没有反悔过。祂不像我们有的时候赦免人，也有的时候，又把所赦免的人重新想起来数算一下，这就像彼得对待他的弟兄的情形一样。

    有一次彼得岂不是进到主耶稣面前问说：“主啊，我弟兄得罪我，我当饶恕他几次呢？到七次可以吗？”主耶稣回答说：“我对你说：不是到七次，乃是到七十个七次。”（太十八 21-22）七十个七次，就是不间断、不止息、无限量饶恕的意思。这就是主耶稣对待我们的态度，祂饶恕的恩典对于我们是没有间断的、不息的，也是没有数量的。彼得对他的弟兄就不是这样，他对他的弟兄是记账式的饶恕，他饶恕了他的弟兄，一次、二次剟一直到七次，他记得十分清楚，他以为这一次我到主面前报告一下，我饶恕了我的弟兄七次之多！我是何等宽大呢？我是这样的有爱心，是这样的有忍耐，我想这一次主总可以说：“好！彼得你不错，你比你的弟兄有进步，有容忍，可以啦！够啦！”不料想，主非但没有称赞彼得，反而宣告彼得饶恕人的次数不够多。

    我们多少时候，对于得罪我们的人，也是存着彼得那样的态度。我们以为饶恕人的次数够多了，甚至于对主说：“主啊！我饶恕了某某人已经七次之多了，他仍是继续不断的得罪我。我这样的有爱心，这样的宽大，容忍他们到今天，他仍旧是没有觉悟，不肯悔改，我还作什么呢？”主就要对你说：

    “你所饶恕的次数还不够多，你弟兄所亏欠你的，至多也不过是十两银子，你所亏欠神的，乃是一千万两银子。”弟兄姊妹们！要将十两银子和一千万两银子比较起来，那真是差的太多了！我们多少的时候，以为自己有爱心，够宽大，对于人常有赦免的恩典，岂知道我们对别人的宽宥至多也不过十两银子。我们如果看见神的怜悯和慈爱，我们才晓得：我们对于我们弟兄姊妹的原有宽恕，容忍和爱心差的太远了！我们的心是何等的微渺！凡自以为有爱心的人，就是因为他没有看见神的爱，凡自以为宽大的人，就是因为他没有看见神的宽容。我们得罪神的地方，照比我们弟兄姊妹对不起我们的地方，两下比较起来那真是天渊之别了！感谢神！祂没有照着我们的罪孽刑罚我们，没有照着我们的恶心来惩治我们，没有照着我们的行为来报应我们，所以，我们今日还能存留在这世界上。

    我们饶恕人不应该像记账式的，应该像呼吸式的样子，就是随呼随吸，不稍停留，不记次数的，永不止息的饶恕人。天父对待我们的态度就是如此。

    否则就会拦阻我们的祷告，因为“你们各人若不从心里饶恕你的弟兄，我天父也要这样待你们了。”（太十八 35）“你们站着祷告的时候，若想起有人得罪你们，就当饶恕他，好叫你们在天上的父也饶恕你们的过犯。”（可十一25）


二、外面的（1）滥交朋友

    二、外面的

不只是心里的罪恶与己的成份会拦阻神不垂听我们的祷告，还有外面的动态也会拦阻我们的祷告。提起“动态”两个字，我们每个人都晓得：它的范围是很广的，就如言行、动作、仪容、结交等都是属于动态方面的。我们现在各举三点外面动态的事。

    （1）滥交朋友--交友虽是外面的事，但多少时候，基督徒因为结交了不该结交的朋友，以致使他的灵性堕落而影响了他们与神的交通。保罗劝提摩太说：“你要逃避少年的私欲，同那清心祷告主的人，追求公义、信德、仁爱、和平。”（提后二 22）保罗又谆谆的嘱咐我们说：“剟你们与不信的原不相配，不要同负一轭，义和不义有什么相交呢？光明和黑暗有什么相通呢？”（林后六 14）由于以上两处的经文我们可以知道：需要和那些清心祷告主的人在一处，才能祷告，和不信的人在一处是不能祷告的。换句话说，我们离开了清心的人，去结交那些不信的朋友，我们不仅不能祷告，并且他们会拦阻我们的祷告。我现在可以举出一个因结交朋友而失去祷告的事实。

    在某处有一位弟兄，他信主以后非常渴慕真道，在属灵的事工上，竭力追求长进。在生活方面也真不错，无论是祷告聚会或是个人家庭中的祷告，他总是热心参加，并且也有负担，好多人的确因着他的祷告，得着祝福，好多的弟兄对他属灵的前途满怀着希望。不料，在两年前，他同一位不信主的女子作了朋友，起初他还勉强参加聚会，后来渐渐的聚会也不参加了，祷告也停止了。后来有一位弟兄去看望他，问他说：“你现在为什么不来聚会？”

    他说：“我在家里也常常祷告。”那位弟兄又问他说：“你什么时候祷告。”

    他说：“我早晚都有祷告。”那位弟兄又问：“你今天早上有没有祷告？”

    他说：“我祷告了。”又问他说：“你今早在家为什么事祷告？”他说：“为许多事祷告。”他正说话的时候，他的那位女友从外面进来，对他说：“我觉得很对不起你，今天你为了给我找佣人跑了一早晨！”他很急促的对他的女友说：“不要紧！不要紧！我家有客人，等一等，我到你那里去。”他的女友说：“不必再劳动你去我的地方了，我们下午三点钟再到我们昨天晚上去的那个电影院中再会吧？”他一直急急的用话搪塞催他的女友走，于是他的女友就被他催走了。哦！亲爱的弟兄姊妹们！人一离开主，祷告就会停止，祷告一停止，人就会去犯罪。人犯了第一次的罪，就有第二次的罪紧紧的跟着来。这位弟兄犯了滥交的罪，使他的祷告停止了，随着他就犯了谎言的罪，他明明在早晨出去给他的女友找佣人，晚上去陪他的女友看电影，他还说他在家中为许多的事祷告。假使一个人在电影院里，一面看电影，一面还会祷告的话，恐怕这个祷告，是自己欺骗自己的祷告。所以经上说：“你们不要自欺，滥交是败坏善行，你们要醒悟为善不要犯罪，因为有人不认识神。”

    （林前十五33-34）凡与不认识神的人相交的，他定要把你带到黑暗的迷途中，使你不能自由的与神亲近。弟兄姊妹们请不要忘记：不只是异性的朋友会拦阻你与神交通，就是同性的朋友也会拦阻你与神交通。在一年之前我曾经看到几位姊妹，因着几方面交朋友的关系，他们彼此受了极大的痛苦，以致于失去了祷告。

    所以说：就是同性的朋友也会拦阻我们与神的交通。凡是把我们带到一个不能祷告之地步的人，就是我们生命中的仇敌。凡是拦阻我们不能进到耶路撒冷的人，就是撒旦的差役。我们应该效法主耶稣对待彼得的态度，要以严词斥责那拦阻我们的人退我们后面去！一切不能帮助我们负起十字架的人，就不可成为我们的朋友。

    请注意；“滥交朋友的，自取败坏，但有一位朋友，比弟兄更亲密。”

    （箴十八 24）这位朋友是谁呢？就是爱我们的主基督，“他是爱我，为我舍己。”但愿我们与他有更亲密的相交，因有主同在，就不孤单，在主里面，就无不满足，在他之外，我们应该无所愿，也无所属。所以，我们一切属世的朋友都应该因着主爱的激励，完全奉献给他，让他得着我们所有的一切，使我们为他而活、为他而工作。


（2）注重装饰

    （2）注重装饰--服装是人类所必须有的，也是基督徒所不可缺少的。

    但是如果过分注重装饰，那就是大错。现在请我们注意：人为什么要穿衣服呢？穿衣服不是专为御寒冷，因为始祖未犯罪之前在伊甸园中他们并未穿衣服，并不感到寒冷，更不是为美丽好看，因神起初是照着他自己的样式造人，原是很美丽的。那么今天为什么人人要穿衣服呢？穿衣服的意义在圣经里告诉我们说：穿衣服是为遮盖身体上的羞耻，自从人类始祖犯罪之后，人在神前的行为是被咒诅的，在人前的形态是可羞耻的。所以，神就替人类作了第一件衣服（创三21）来遮盖人的羞耻。由此可知，人的身子不是为着衣服，衣服乃是为着身体。可惜今天有好些人，不是为着身子来穿衣服，乃是为着衣服来穿衣服。所以，就有那些袒胸露臂，赤脚，甚至涂脂抹粉，画眉染甲（手甲足甲）种种的动态，他们这样作，并不以为羞耻，反而以为荣耀。这真是违反了神当初叫人穿衣服的意义。外邦人如此行，倒不足以为奇，因为他们本是属乎世界的，生来就作了世界之子。惟有许多神的孩子们也不觉悟，一味的效法那世界之子的行为，这真是一件极痛心的事，又是极可怜的事！

    所以保罗就劝“女人剟以正派衣裳为妆饰，不以编发、黄金、珍珠和贵价的衣裳为妆饰。”（提前二9）经上又说：“你们不要以外面的辫头发、戴金饰、穿美衣为妆饰，只要以里面存着长久温柔、安静的心为妆饰，这在神面前是极宝贵的。”（彼前三 3-4）先知又告诉我们说：“以圣洁的妆饰，敬拜耶和华。”（诗二十九2）所谓的装饰：是由头到脚，也包括我们整个人外表所穿戴的服饰。装饰虽然是外表方面的东西，但会拦阻我们里面与神的交通。很多人以为装饰是外表的事，是无关紧要的问题，岂知，外面的东西，正是代表我们里面的心。

    俗语说：“诚于中，形于外。”有许多弟兄姊妹，由于他们的服装和打扮，就可以知道，他们对于神的敬虔和顺服的程度了。你不必听他讲多少道，你一见这个人的动态，就不能不归荣耀给神！这些弟兄姊妹们，在一般所谓的摩登人的眼光看来，是守旧落伍，而不合潮流的，世人认为他们的服装是一种古怪的装饰，但是他们却成了那些要顺服主之人的榜样。因为他们晓得神的心意，他们知道神对于这个世界是定罪的，所以他们不愿效法这个世界，他们这样作一方面是顺服神，另一方面他们能光照别人，脱离这定罪的世界，来顺服神。

    我们今天，如果希望别人脱离这个定罪的世界，我们就必须先脱离一切属世的装饰。总之，你要作一个晓得神心意而顺服神的人，使别人也能因你得着亮光和祝福的话，你就得先作个特别不顺潮流的人物，否则，我们不但不能讨神的喜悦失去神的赐福，我们在他面前的祷告，也要受到相当的拦阻。

    正在我写这本书的时候，有个不信主的女子到我们所住的地方来找我人。

    她进来就站在我们旁边，看见一位姊妹就说：“某人是基督徒。”我就问她说：“你从哪里知道她是基督徒呢？”她就指着那位姊妹所梳的长头发和所穿的衣服说：“这就是剟。”这个姊妹所穿的衣服和梳的头发，在一般自以为摩登时髦的人看来，好象是古怪不十分幽雅似的，岂知却成了黑暗中的光，使那个不信主的女子，在那位姊妹的身上看见了主。所以，就使她有一种起敬的表示。这件事叫我更看出我们服装的紧要来。假使我们的头发和世人一样，世人在我们身上就看不出基督来，他怎能羡慕我们所信的基督呢。

    这样，我们不但不能把人带到神面前去，恐怕连我们的祷告，也不能达到神的面前。

    亲爱的弟兄姊妹们！我们想叫我们的祷告蒙神悦纳，我们的服装和动态必须先蒙神的悦纳。如果神悦纳了我们的服装和祷告，人藐视我们，批评我们，轻看我们，那又算得什么呢，用不了二十年，那毁谤我们的声音和批评我们的口，并那自命为时代的人物，都要过去了。亲爱的弟兄姊妹啊！愿主使我们更深的认识神的心，且使我们的祷告不受拦阻，真能作一个神所喜悦的人，像他儿子主耶稣一样。他不求从人来的称赞，不要从人来的荣耀，他只要神的心喜悦，要神的荣耀得以彰显。弟兄姊妹们！我们如果为着顺服主的缘故，不与世人同流合污，今天那些从人来的毁谤、批评，就要成为我们将来的荣耀和冠冕了。请问，你到底是要得到今世虚浮的夸耀呢？还是要得到神的笑容和他的奖赏呢？凡是愿意在今世得着人羡慕的，将要在天国里就要失去主的称赞。愿主赐恩给我们，使我们寻求他的心意，脱离一切属世的风味，无论是穿衣戴帽，都是为着他，也是代表他，一直等他回来，得见他的笑脸。


    （3）话不准确

--撒旦也惯于利用话语的不准确来败坏信徒的生命，播弄是非。所以说话是每个人天天所要遇见的试探，如果稍不谨慎，就会言过其实。多少时候因着我们的话语不准确就出了事情，误了神的工作，这也是拦阻神听我们祷告的一个很大的原因。主耶稣教导我们说：“你们的话，是，就说是；不是，就说不是；若再多说，就是出于那恶者。”（太五 37）又告诉我们说：“凡人所说的闲话，当审判的日子，必要句句供出来。”（太十二 36）人什么时候一多说话，就不免有闲话，更不免有扩大其词、言过其实的毛病。因为“多言多语难免有过；禁止嘴唇是有智慧。”（箴十19）我们说话一多，自然而然会把无足轻重的琐事不准确的话，说而又说，这是最会阻碍我们灵命长进，也是失去推动能力的原因。同时，我们对人说话过多，向神的祷告就一定要减少了。我们必须靠着圣灵勒住自己的舌头。（雅一 26）我们总要安静、谦卑，并求主保守我们的话语准确，正如表店里保守时钟的准确一样。

    扫罗对撒母耳说了不准确话语，以致被神弃绝，神就永不再听他的祷告；亚拿尼亚和他的妻子撒非喇因对使徒说了不准确的话而致死亡！话语不准确的危害是何等的可怕！但愿神在我们的口中设立守望者，救我们脱离扫罗、亚拿尼亚、撒非喇之辈的口舌。但以理，撒母耳，耶利米，大卫等人的祷告，所以每次都蒙神垂听，就是因为他们心存诚实，口无谎言，因为“神所喜爱的，是内里诚实。”（诗五十一6）有一次，我在一个地方聚会，有一位弟兄对我说到另一位弟兄的事，当时我就问他：“你告诉我的这些话，你可曾对他本人说过没有呢？”他说：

    “我已经说过了，可惜他不接受”我问他：“好不好，让我将你告诉我的话对某弟兄说明呢？”他说：“现在正是聚会的时候，不便说，等聚会完了再说吧！”所以我就把这事放在祷告中。不料到散会后，他不来见我，但因这件事有关主的工作，使我不能放下，所以，我就去请那位弟兄来，问他：“你有没有到某人的地方去过？”他说：“没有。”我又问他：“某人有没有到你的地方来过？”他说：“也没有。”我就不便再往下问了，以后过了一些日子，我又见到那位告诉我话的弟兄，我就问他：“在不久以前，你对我说到某一位弟兄的事，是实在的吗？”他仍然对我说：“是实在的。”我就告诉他：“我在聚会之后曾问过他，他说没有这件事。”这时，他知道我已去对证过这事，他才向我承认他自己的话语不准确。我就对他说：“你知道吗？

    话语不准确会使你在神面前的祷告受阻拦。”他说：“真是不错，我这些日子的祷告都是不通。”当时我们就跪在神面前一同祷告。当天晚上，他写信对我说：“我与神数十日间隔，以致我的祈祷不蒙神垂听，实在是因为我的话语不准确，我承认了这个罪之后，神就垂听了我的祷告。”由此可知，我们话语的准确，关系我们与神的交通甚大。

    弟兄们！我们不但在生活方面要与不信的人有分别，除去祷告的一切拦阻，应当在说话中学习敬畏神像众先知一样。“是，就说是；不是，就说不是。”切不可多说，中了撒旦的诡计。“若有人在话语上没有过失，他就是完全人”。（雅三2）“口吐真言，永远坚立；舌说谎话，只存片时。”（箴十二 19）真是需要圣灵管理我们的心和口，除去我们心中一切似是而非的意念和似是而非的声音。我们今日不但需要主耶稣的血洗净我们的罪，我们也需要主耶稣的血洗净我们的声音。但愿圣灵光照我们，像当日以赛亚那样的认识自己说：“祸哉！我灭亡了！因为我是嘴唇不洁的人，又住在嘴唇不洁的民中。”也能像他那样发出呼声来：用坛上的炭火沾在我们的口上，我们的罪孽便得除掉，罪恶要得赦免。（赛六1-7）“耶和华啊，求你救我脱离说谎言的嘴唇和诡诈的舌头。”（诗 120：2）主阿！愿你在我们的口中给我们设立守望者！


    三、其余的（1）不听神话

--不听神的话，也是祷告中很大的一个拦阻。箴言二十八章九节告诉我们说：“转耳不听律法的（律法就是神的话，神的话就是圣经），他的祈祷也为可憎。”我们由此可知光是祷告而不肯听神的话，他的祷告虽然不错，但是得不到他所要得的。因为，这只有一方面的呼声。所以就没有天上的答应。请注意：神与人的交通是双方的。祷告，是我们的心向上对着神来说话，读经时神从上往下对着人来说话；祷告是将我们的心愿告诉神，读经是神借着圣灵将他的心意显示于我们。换句话说，祷告是从下而上的，神的话是从上而下的。我们如果只有祷告而不听神的话，那就只有上去的声音，而没有下来的恩典，这是一方面的行动，是不能从对方得到回答的。所以先知以赛亚告诉我们：“你们当就近我来，侧耳而听，就必得剟那可靠的恩典。”（赛五十五3）同时以赛亚也给我们很好的榜样，他祷告神说：“主耶和华赐我受教者的舌头，使我知道怎样用言语扶助疲乏的人。

    主每早晨提醒，提醒我的耳朵，使我能听，像受教者一样。主耶和华开通我的耳朵，我并没有违背，也没有退后。”（赛五十4-5）有以赛亚这样态度的人，他的祷告在神面前才不会受拦阻。

    从古至今，有很多得胜者的祷告，无不蒙神垂听。就如：以利亚、摩西、大卫、但以理，耶利米剟等，就是因为他们有受教者的耳朵，会听神的话。

    有时候，神话语的声音，虽然是很微细的，却能进到他们心灵里的最深处。

    因为他们将神的话当作美物。（赛五十五2）他们会在圣灵的引导中顺服神的命令，信靠神的话语，所以他们的祷告能摇动天地。

    弟兄姊妹们！我们若盼望我们的祷告不受拦阻，我们必须好好读神的话，并在圣灵中受教，听从他一切的命令。让我们学会了听神的声音，叫我们爱慕他的话胜过一切，就像刚生下的婴孩爱慕奶一样，这样我们就不致像那些只会哭叫而得不着饱足的孩子。愿我们不再作向神苦求的人，并要靠主的恩典，因饱吃主的话语，而得着生命上的喂养；因遵行主的命令，而讨主的喜悦。

    可惜许多信徒没有好好的读经，所以就不会常听见神的声音，以致于我们的祷告也受到了拦阻。不肯好好读经的原因自然有很多，现在我可略举三个原因：

    （甲）为事物忙碌--有好多的弟兄姊妹们因着公事的紧迫，家中琐事的缠扰，他们一天到晚的忙，以致于读经的机会也减少了，甚至不读经。他们常说：“我并不是不要读主的话，实在是没有功夫。”他们以“没有功夫”

    为最大的理由。请别忘记：这世界上的事永远不会作完的，如果你要作的话，就是你一生不出你的房门，你也作不完。因为这个世界自从撒旦引诱始祖犯罪之后，我们人类就被卖于劳苦之中。在这虚空的日光之下，无论作哪一样的事，总是不会有功夫的，也是不能有功夫的。所以，主才呼叫人说：“凡劳苦担重担的人，可以到我这里来，我就使你们得安息。”（太十一 28）主又对我们说：“不要为那必坏的食物劳力，要为那存到永生的食物劳力，就是人子要赐给你们的。”（约六 27）“人活着，不是单靠食物，乃是靠神口里所出的一切话。”（太四4）所以，每个信徒至少每日清晨应当早起，在没有处理一切繁忙的事务之前，先用安静的心等候在主面前，并细心诵读主的话语。

    （乙）读经没有味道--这些读不出味道的人，并不像第一种人那样的忙碌，他们有固定钟点的工作，也有充分的时间可以读经。可惜！他们不肯用他们的时间去吃那生命的粮（读经），他们的理由是：“我读不懂，没有什么兴趣。圣经不像别的书那么好读，是很难明白的书，所以不常读。”请注意：每一个健康的人，他一定要吃东西的。一个不愿食物入口的人，一定有原因，不是太饱，就是有胃病，或是有其他的病因。读经也正如吃饭一样，如果读之无味，不是因为不能消化主的话，就是因为滞而不行。

    请我们看使徒是如何称赞庇哩亚人，“这地方的人贤于帖撒罗尼迦的人，甘心领受这道，天天查考圣经。”（徒十七11）天天查考就是明白的开始。

    所以我们要想明白圣经，尝到其中美好的味道，必须天天查考。不是我们明白了，才去查考，乃是因为我们不明白，所以才要去查考。你越查考，才能越明白，因为圣灵不能帮助懒惰的人。你明白之后，就觉得圣经味道的甘甜，兴趣的浓厚，是世界上一切书籍所不能比拟的。

    （丙）因为另有所嗜--为事务忙碌的和那些不肯用时间去读经的人，这自然是不听神话的两个可怕原因。但另有一个原因，比这两个更可怕，就是他们吃了另外的东西。所以，他们就没有功夫去吃生命的粮。就如：今天有好多的弟兄姊妹们，家中的事有人作，自己的智力也不错，也有充分的时间去查经，可惜他们不肯用功夫去读。这就是因为他别有所嗜，比如：他们读小说、画报、报纸、杂志和那些无关紧要带着刺激性的社会新闻剟等，以致读的爱不释卷。请注意：人吃这些属世的东西是不会饱足的，就像浪子吃猪所吃的豆荚一样，吃了还要再吃，越吃越饿，永不能满足你的欲望，如果不及早停止，结果就是饿死。

    他们吃饱了这些所谓知识树的果子，就对于生命树有些厌倦。好多弟兄姊妹，圣经一到手，他就疲倦的要睡觉。报纸、小说剟等书一到手，就精神焕发。这种情形，自然其中有撒旦的攻击和试探，但我们各人也不能自辞其咎。但愿主怜悯我们，赐给我们能力和分辨的灵，胜过仇敌的试探，不再吃那必死的食物（豆荚），使我们立即回到父亲的家里。惟有回家的儿子，才能得着父亲为我们所预备的美筵。


    （2）不能儆醒

--基督徒的祷告受拦阻，以致跌倒、失败、将来不能首先被提见主，失去国度的奖赏，其重要的原因，就是因为不能随时儆醒祷告，就如彼得、雅各、约翰，主带他们上山去祷告，他们却在那里打盹睡觉，（路九 28-33）所以当他们醒过来的时候，虽然有热切的祷告却不能蒙主垂听。

    “因为他们祷告的，是他们自己所不知道的。”这就是因他们打盹睡觉，不能随时儆醒的缘故。所以，保罗在以弗所五章十四节喊叫说：“你这睡着的人当醒过来！”又说：“所以，我们不要睡觉像别人一样，总要儆醒谨守。”

    （帖前五 6）主在客西马尼园以前曾谆谆的命令他的门徒说：“要儆醒。”

    （可十三 37）可惜门徒因为不受提醒，不但在山上打盹，就是到了客西马尼园，他们仍然睡觉，不能和主一同儆醒，因此才有逃避苦杯，依靠自己，动刀护主，否认主名，种种失败跌倒的事发生。

    所谓儆醒的人，就是不信任自己，不依靠自己，不注意自己，不为着自己，不给自己留地步，而完全与神同心同行的人。一个与神同心同行的得胜者，不只他的祷告会达到神的面前，就是他这个人也要首先被提上升，如同以诺一样。“以诺与神同行，神将他取去，他就不在世了。”（创五 24）所以主命令我们说：“总要儆醒祷告，免得入了迷惑。”（可十四38 ）今天，有一件很可怕的事，竟被神许多的孩子们所忽略了。就是：他们太信任自己，依靠自己，注意自己，想到自己，为着自己，给自己留地步。所以，他的人既在世界里，他祷告的声音，也只能在世人的耳中。他的祷告，并没有被天上的神所悦纳。所以，这样不儆醒祷告的人，将来必不会像以诺那样的被接上升。圣经上说：“以诺与神同行，神将他取去，他就不在世了！”

    这乃是因为他的祷告早已不在世上了！他一切的祷告早已蒙神悦纳了！所以他这个人才会首先被提这是得胜者首先被提的预表。

    人要想将来得免大灾难，首先被提，他的祷告今天必须先上升到神面前而蒙神悦纳。他的祷告今天如果不能上升，他这个人那日也必定不会首先被提，换句话说：“一个信徒祷告的声音如果只注重叫听的人悦耳，而不注重神的悦纳，他将来难免被撇在世界受试炼，想要将来免受试炼的人，今天必须效法以诺与神同行。与神同心同行的人，也许他祷告的声音，从来没有被人听见过，但是他在神的面前，却是时时儆醒，常常祈求，（路 21：36）并且蒙神的悦纳。如同主耶稣基督在世的时候，人的耳中虽然很少听见他祷告的声音，但是他在父神的面前却是彻夜不住的祷告。（太十四 23）今天我们很容易听见像彼得在山上那样祷告的声音：”主啊！我们在这里真好。“（太十七4）却很少见像主耶稣在客西马尼园那样的恳求：”愿你的旨意成全。“（太 26：42）今天，神的教会中所需要的，不是变化山上的祈祷和工作，乃是客西马尼园里儆醒的呼声！惟愿主施恩给我们，叫我们的灵和他一同儆醒，使我们的心愿意接受他所喝的那杯。愿我们今天不再祷告给人听，乃是要蒙神悦纳。但愿我们在地上所有的呼声一直达到天上，而不受任何拦阻。


    （3）不肯等候

--祷告之中更需要的是等候，因为祷告与等候是不能分开的。等候是信徒肉体所不愿接受的。可是，如果只有祷告而没有等候，这不但要拦阻信徒的祷告，而且这也是好多信徒在事工上失败最大的一个原因。

    凡不能等候的，多半都是心里火热而勇敢的人，就如：彼得看见祭司长，守殿官，并长老打发人来捉拿主耶稣的时候，他看见光景不好，就对主说：

    “主啊！我们拿刀砍他可以不可以呢？”（路 22：49）这是彼得的祷告。

    在这里请注意：彼得并没有为着发财升官，自己的私事祷告。他在这里是要为主作工。大发热心来保护主，所以他才发出这个祷告来。彼得是个顶聪明能辨别是非的人，他跟随主三年之久，学习了许多的功课。他知道：人是靠不住的，也是不可靠的；人不仰望主，就要跌倒；人离了主，就不能作什么；人无论作什么事都需要先祷告主，如果不祷告就去作，必要失败；所以他先向主求问。可惜！他在这里忘记了，如果只有祷告，而没有等候主的命令就去作事，照样也是失败的。他当时看见好多人，拿着刀棒来到主的面前要捉拿主，他心里爱主的热力，随即挑旺起来了。他想到：“我的夫子是何等的圣洁、仁慈、良善，他所言所行的，又是何等的伟大神奇！这正是以色列众人所盼望的基督。你们不但不接受他作你们的救主，今日反而要出来捉拿他，像捉拿强盗一样。你们这一般人真是自取灭亡，我现在要保护这位众人所盼望的弥赛亚。这个工作虽然很好，可是我不敢自作主张，我必先去问主。”

    所以随即祷告说：“主啊！我们拿刀砍可以不可以呢？”求是求了！求了之后，立时就拔出刀来，把大祭司的仆人马勒古的耳朵砍了一刀，立时就受到主的责备，主叫他收刀入鞘。这就是因为他只有祷告而没有等候的缘故。所以，他这样一来，反给主添了麻烦。如果他不帮主的忙，主就可以不必忙，他越想帮主的忙，反而使主弯腰拾人的耳朵，并且还要给人医好了。彼得问主可以不可以，却没有等候主的回答是：“可以，”还是“不可以，”自己一面问，一面就动了刀，等主回答“可以”以后再动刀也不迟啊！可惜因为他不能等候，以致犯了伤人的罪。幸而有主耶稣在那一天将马勒古的耳朵医好了，并且主自己又到大祭司的面前去受审判，代替彼得钉在十字架上流血而死。不然的话，彼得在那一天，也免不了要受相当的刑罚的。

    弟兄们！我们不要想，这不能等候而动刀伤人的罪，不过是彼得那一次犯的罪与我无关。我们岂不也是有多少时候，因为不能等候主的回答，而随着自己的意思言行吗？以致于刺激了人的耳朵，伤了许多弟兄姊妹的心，这岂不是与彼得犯了同样的罪吗。

    我们今天是何等需要主的怜悯，和他宝血的遮盖。我们不只需要主耶稣的血遮盖我们一切因为不能等候而犯的罪，我们还需要把我们这急促的“己”

    连己的声音，己的活动，都交在主耶稣的死里。求神使我们能像主耶稣那样的儆醒祷告，也学习他那样的安静等候，就如主耶稣在客西马尼园中，虽然黑云密布，仇敌不息的围攻他，他不但能儆醒恳切的祷告，同时他也能一而再，再而三的等候，一直等到他十分清楚的知道这杯是父所赐的，他才起来接受说：“愿你的旨意成就。”“看哪剟信靠他的人。必不着急！”（赛28：16）愿主怜悯我们，除去我们祷告中一切的拦阻，并赐给我们祷告的灵，使我们在他面前：常献上他所悦纳的祷告！


    第三章 惧怕神垂听祷告

今天，在神儿女们的生命中，有一种矛盾的情形，就是惧怕神垂听他的祷告。这是那些追求长进常常祷告的圣徒才会有的一种情形，那不常祷告的信徒们，恐怕连这种矛盾的情形也没有。因为他们根本不晓得人类的需要，他们更不认识自己的本相、软弱、败坏、污秽和不堪，所以在他们的生命中就看不见什么矛盾的情形。

    所谓矛盾的情形，就是追求长进的基督徒，他们知道自己的软弱缺乏，他们也知道除了神以外，没有人能扶持他们的软弱，补助他们的需要，所以他们恳切的向神祈求，但是当神真按着他所求的赐给他们的时候，他们又要拒绝神所给他们的一切。他们向神祈求，又惧怕神赐给，他们欢喜求要，却不欢喜得着，这岂不是一种矛盾的情形吗？现在我举几个矛盾的情形，例如：


    一、没有信心

--有一位弟兄，他知道自己没有信心的缺欠，他也知道这个弱点，非求神赐恩不可，所以他就向神求说：“亲爱的父神啊！因为我没有信心，求祢赐给我一个活泼的信心，使我能活在祢手中。”他一求，神就听了他的祷告。所以神就赐他一个顶困苦的环境，并且叫他生很重的病。

    这个时候，亲离友散，四望无助，不只没有钱请大夫看病，甚而连吃饭也成了问题，他于是就对主说：“主啊！祢为何叫我遭遇这样的困苦，生这样的重病呢？我真是不愿意有现在的情形，受这样的痛苦，因为这是我有生以来所未曾想到的遭遇，也是我肉身所不能忍受的痛苦。”当时圣灵就责备他说：

    “你不是向主求信心吗？现在主就赐给你一个环境，是要试验你的信心如何？

    看你到底有没有信心？看你到底是依赖大夫和金钱呢？还是信靠主？”这时他心里才稍微醒悟过来，所以他就立时对主说：“主啊，祢是信实、可靠的，但求祢加添小子的力量！”他这样的祷告后，过了不久的时候，撒旦就来试探他，使他的心里又忧虑起来，他就对主说：“主啊！久病没有钱，这怎样过日子呢？”他忘记了他以前向主所求的，不是求主给他钱，乃是求主赐他信心，主就赐给他一个机会去试验他的信心。

    今天有很多神的儿女们，都有这样矛盾的情形，他向神求信心，一旦疾病、贫穷、痛苦剟等等来临的时候，他信心也不要了！立时就反过来向神要钱了。

    请注意：多少时候，神是借着我们的疾病显出他医治的恩典，借着我们的贫穷，显出他的丰富来，借着我们的困苦，显出他的看顾来：借着我们的缺乏，显出他的荣耀来：借着我们的软弱，显出他的大能来。但这些都需要我们用信心去支取，并要依靠、仰望他才能得着。

    信心并不是一句话，信心也不是一个幻想，信心又不是一个愿望，信心乃是以神的信实为依归的。不要忘记：不是我们会信神，乃是神的自己是信实可靠的。神常是以我们的困苦、艰难、危险、疾病的环境来证实他的可靠。

    使我们经历他话语的信实。许多人今天喜欢要信心，却不愿意经历困苦、艰难、危险、疾病的环境，更不给神一个机会来证实他的信实。这就是因为我们是小信的人，不知道神是我们信实的父，所以结果就是惧怕神垂听我们的祷告，同时也拒绝主所安排的环境。

    请我们听主的话：“你这小信的人哪！不要忧虑说：吃什么，穿什么，你们需用的这一切东西，你们的天父是知道的。”（太六31-32）“妇人焉能忘记她吃奶的婴孩，不怜恤她所生的儿子？即或有忘记的，我却不忘记你。”

    （赛 49：15）“你要投靠在他的翅膀底下，他的诚实是大小的盾牌。你必不怕黑夜的惊骇，或是白日飞的箭。也不怕黑夜行的瘟疫，或是午间灭人的毒病。虽有千人扑倒在你旁边，万人扑倒在你右边，这灾却不得临近你。”

    （诗91：4-7）“使我们胜了世界的，就是我们的信心。”（约壹五4）就如马太福音十四章所记载的：彼得求主叫他在海面上行走，主立时答应他的祈求，当他下船往前行走的时候，一见海浪翻腾，他的心就忐忑不安，立刻就惧怕起来，所以就被主责备说：“你这小信的人哪！为什么疑惑呢？”

    这就是有始无终的信心，只看见环境的危急，而不仰望主，不依靠主所有的结果。这种情形，在今天的信徒当中，仍是屡见不鲜，就如那位弟兄求神给信心，却又拒绝神给他预备的艰难环境。


    二、没有爱心

--有一位传道人，他天天求主赐给爱心，求主的爱浇灌他。有一天早晨，他在祷告的时候，主很清楚的回答他说：“你所求的我已经垂听了，我必赐给你爱心。”他很快乐的起来，于是他心里想：“这回我可能为主多作工作了！因为主把我所求的爱心赐给我了。”他预备在早饭后去讲道，不料饭还没吃完，就来了一位顶穷苦的弟兄，向他借四块钱，他就对那位弟兄说：“哦！四块钱的数目太大啦！我一个月才挣四十块。你一借，就把我三天的工钱借光了，真对不起你！请你先回去，如果下个月薪水增加的话，我可以借给你一点。”那位弟兄走了以后，他就对他的师母说：“这个弟兄听道来的挺迟，借钱来的挺早，我家里有事，他不来帮忙，他有了难题才来找我，我早饭还没吃完，他就来借钱，四块钱可以够付我的佣人三十天的工资了。”（这是多年前生活程度很低时说的话）这时圣灵就责备他说：

    “你早上岂不是向主求爱心吗？主就赐给你一个机会叫你来实行他所赐给你的爱心，所以这位弟兄才来到你的家里向你借钱。”于是他为自己辩护说：

    “爱心不在乎四块钱，在礼拜堂里，多讲几篇爱的道理就够了！”今天岂不是也有好多人就是这种情形吗？向神求爱心，神听了他的祷告，把好多机会摆在他面前，叫他遇见好多艰难困苦的弟兄姊妹们，赐给他一些良好的机会，可以流露基督之爱，但是他非但不肯顺服反而对神说：“为什么尽叫我遇见这些麻烦的事呢？”

    请注意：天上的神是我们亲爱的阿爸父，“我们若照他的旨意求什么，他就听我们剟。我们所求于他的无不得着。”（约壹五14-15）你无论是向他求信心、爱心、温柔、谦卑、忍耐、宽大、喜乐、荣耀剟等等，只要你肯求，神总是要赐给你的。我们一祈求，神就凭着他的应许，垂听我们的祷告，同时他要借着各种环境和人来答应我们的祷告，并且试验我们，到底肯不肯接受他所赐的一切。就如：你向神求温柔，神就在你在环境中，为你预备一个顶罗哩啰嗦的人，看你肯不肯温柔；你向神求谦卑，神就叫你遇到一个顶骄傲的人，看你愿不愿谦卑；你向神求忍耐，神就叫你遭遇一个极大的患难，或碰见一个范你的人，看你肯不肯忍耐，你向神求宽大，神就叫你遇见一个心里顶窄小的人，看你到底宽大不宽大；你向神求喜乐，神就叫你遇见一件顶烦闷的事，或者一个顶能刺激你的人，看你能不能喜乐。总之：

    如此类推，当我们真向神求爱心，神就听我们的祷告，立时赐给我们一个实行爱的机会。可是当神把这机会摆在我们面前的时候，我们又要生出惧怕和忧愁的心来。就如马可福音所记载的：有一位青年财主去见耶稣，他向主求要作一件事，主就答应他说：“你要变卖一切所有的周济穷人。”他就忧忧愁愁的走了，这就是求了又拒绝，这岂不是一个矛盾的情形吗？

    我若能说万人的方言，并天使的话语，却没有爱，我就成了鸣的锣，响的钹一般。我若有先知讲道之能，也明白各样的奥秘，各样的知识，而且有全备的信，叫我能够移山，却没有爱，我就算不得什么。（林前十三 1-2）“凡有世上财物的，看见弟兄穷乏，却塞住怜恤的心，爱神的心怎能存在他里面呢？小子们哪！我们相爱，不要只在言语和舌头上，总要在行为和诚实上。”（约壹三17-18）“亲爱的弟兄们啊！我们应当彼此相爱，因为爱是从神来的，凡有爱心的，都是由神而生，并且认识神。没有爱心的，就不认识神，因为神就是爱，神差他独生子到世间来，使我们借着他得生，神爱我们的心在此就显明了。不是我们爱神，乃是神爱我们，差他的儿子为我们的罪作了挽回祭，这就是爱了。亲爱的弟兄啊，神既是这样爱我们，我们也当彼此相爱，从来没有人见过神，我们若彼此相爱，神就住在我们里面，爱他的心在我们里面得以完全了。”（约壹四7-12）“这样，爱在我们里面得以完全，我们就可以在审判的日子坦然无惧；因为他如何，我们在这世上也如何。爱里没有惧怕，爱既完全，就把惧怕除去，因为惧怕里含着刑罚，惧怕的人在爱里未得完全。我们爱，因为神先爱我们。人若说，我爱神，却恨他的弟兄，就是说谎话的，不爱他所看见的弟兄，就不能爱没有看见的神。爱神的，也当爱弟兄，这是我们从神所受的命令。”（约壹四17-21）“总要用爱心互相服事，因为全律法都包在爱人如己这一句话之内了。”

    （加五13-14）


    三、没有顺服

--信徒顺服是蒙神赐福得荣耀的起点，信徒不顺服是失去神所有赐福的开始，凡不肯顺服的人，就是拒绝现在环境的人。请注意：

    神今天把我们摆在世上各种的环境中，就是要特别借着各种环境来训练我们，训练成功之后，以备将来同主在天国里一同作王掌权，与主同执掌王权，这是将来最荣耀的事实。所以，今天就有好多的信徒追求盼望将来能有分于这荣耀的实际。为此，他们也向神求这为王的荣耀。神因着他儿子的名，所以就垂听他们的祷告，像众先知一样，神说：“好，你向我求荣耀吗？我愿将基督的荣耀赐给你。因为我拯救你的目的不只叫你得永生，更是要你和我的儿子一同得荣耀。但你要想得基督的荣耀，必需要履行他所履行的条件，就是你要和我儿子耶稣一同受苦，将来你也必和他一同得荣耀。”

    弟兄们！我们向神求荣耀的时候，是何等的诚恳迫切呢？可是神真一答应我们祷告的时候，我们又是何等惧怕、怨叹呢？我们真是难为了神。我们没有的时候，就向神讨要；等到神赐给我们的时候，我们又拒绝。今日要得荣耀的人有千万，但是真能像主耶稣一同受苦的人却很少见。苦难没有临到身上的时候，满有彼得那样的勇气说：“主啊！我就是同祢下监，同祢受死，也是甘心。”（路 22：33）“我却永不跌倒。”“我总不能不认祢。”一旦苦难试探临到的时候，不但会跌倒，并且还要怀疑神的爱心。所以，就要对神说：“神哪！祢既是爱我，为何叫我今日受这样的痛苦呢？神哪！祢既是有能力，为何不保护我！竟使我遇见这些不幸的遭遇呢？”嗨！人肉体的败坏，血气的勇敢，真是可憎恶的，也是最会拦阻神旨意的。就如彼得受试探，苦难没有来的时候，凭着肉体夸口，依靠血气的勇敢，向主呼求，自己立志；等到苦难试探来临的时候，就畏缩拒绝，非但不愿接受这苦杯，而且一而再，再而三的否认主，用尽方法，想要逃脱神所安排的环境。这样的人不只失去了将来的荣耀，而且失去了今日的见证，今日的基督徒又何尝不是如此呢？

    我们岂不是从心里盼望要得着约伯所得到的祝福吗？但我们却不愿忍受约伯所忍受的痛苦，更不愿意遭遇约伯所遭遇的损失；我们岂不是万分的欢迎要得着约瑟所得的荣耀和权柄吗？但是我们却不喜欢忍受约瑟所忍受的误会和羞辱。我们肉体很愿意坐享其成，盼望能够不经过客西马尼园而得到成功？希望不到十字架上而登宝座？弟兄姊妹们！切请你们注意：若不经过客西马尼园就不会有十字架上的成功；若没有十字架上的羞辱和痛苦，就没有宝座上的荣耀和冠冕；若没有死的事实，就没有复活的见证。这是属灵道路的一定原则。

    我们若是想得着将来的荣耀和王权，今日就必须先顺服神的安排，接受现有的环境。因为神所安排的一切环境，都是我们灵程的学校。如果我们肯在神所安排的环境中，顺服神的旨意，不畏避一切的艰难，痛苦，羞辱，在神所安排的环境中，负起十字架来，不再为自己活，像主耶稣愿意接受神所喜悦的，神就要带领你去经历约伯所经历的，神就要赐给你机会享受约伯所享受的了！这些艰难，痛苦，羞辱一临到你们的时候，弟兄姊妹们！请你们千万不要惧怕，因为这是主耶稣所走过的道路，也是一般得胜者今天必经之路。

    请注意：今天有好多的信徒不是不配得荣耀，乃是不配受苦难，在他们的生命中，还没有受苦的资格。那些今日配为主受苦的人，将来才配与主一同得荣耀。所以今天在世界上受苦，需要有受苦的资格才行，也可以说：那些今天在世上为主的缘故受苦难的人，就是神所特别看重的人，是神所心爱的人，也就是神所悦纳的圣洁的活祭。所以说：受苦需要有受苦的资格，忍受约伯所受的苦难，才配得着约伯所得到的赐福；遭遇约瑟所遭遇的境遇，才配享受约瑟所享受的荣耀。“如果我们和基督一同受苦，也必和他一同得荣耀。”（罗八 17）弟兄姊妹们！“这至暂至轻的苦楚，要为我们成就极重无比永远的荣耀。”（林后四17）弟兄姊妹们！真的让我们不惧怕苦难，象我们不拒绝神的荣耀一样。我们可以在百般的试炼中，象保罗那样在主耶稣里能享受他的同在，并且安静的等候那荣耀的早晨显现。但愿主使我们真能从灵里领会今日所遭遇的一切苦难、试炼、忧伤，都是化妆的祝福。感谢主！“我想，现在的苦楚若比起将来要显于我们的荣耀，就不足介意了！”（罗八18）


第四章 一、十架生活请注意

    第四章 客西马尼园与十字架今天许多神的孩子们，张口十字架，闭口十字架，十字架在所谓属灵人的口中成了一种属灵时髦的名词。十字架虽然不离口，但不能使人认识十字架，因为只有讲出来的十字架，而没有活出来的十字架，这是未曾见过血的十字架。

    一、十架生活请注意：十字架并不是一个理论，乃是一个事实，十字架不是客观的知识，乃是个主观的经历；十字架不是什么属灵的道理，乃是神的旨意；十字架不是什么教训，乃是个体验的生活。今天神的教会中所缺少的不是那些讲十字架教训的人，乃是缺少那有十字架生活和经历的人。惟有肯背十字架的人，才能使人认识十字架。这不是他讲出来的十字架，乃是他活出来的十字架；这不是他口才描写出来的十字架，乃是在他生命与能力流露出来的十字架。主耶稣不是以十字架来教训人，乃是在祂心里已经有了十字架的印记，所以说祂的生活道路都是充满了十字架。祂在世三十余年无日不在十字架阴影之下，所以祂能够亲身上到十字架上去成就神的旨意。这个十字架是有血的十字架，是赐生命与能力的十字架。惟有有血的十字架才能使人得生命；惟有复活的十字架，才能使人得能力。

    主耶稣不只在十字架上为我们的罪流血而死，祂在十字架上也有复活的能力，所以祂才能得胜死亡和黑暗的权势。祂虽在诸般的痛苦之中，还能纪念祂的仇敌，祂没有想到祂的自己，祂不纪念祂的自己。祂身体虽被举起来，祂的灵却是谦卑的。祂也忘记了自己，祂只要神所要的，祂只愿意神的旨意成就。祂只要神的荣耀显得完全，因此祂才能得着神大能的护庇，使祂从死里复活。这就证实祂所背负的十字架，是赐生命和能力的十字架。这个生命和能力的起点，是在客西马尼园已经开始了。

    今天，有许多神的儿女，不能使人得着生命的救主和圣灵的能力，不是别的缘故，就是只知向人讲十字架的道理，而忘记了自己所该背的十字架；这种讲出来的十字架，是没有血的十字架；乃是头脑中的十字架，这只不过叫人听见死的知识，而不能叫人得着活的生命。

    没有被十字架举起来的人，就不能叫人认识十字架的真正意义。被十字架举起来的人，他虽不讲十字架，他却能吸引万人归向十字架。基督徒什么时候离开了十字架的生活，而光讲十字架的知识，他的工作立刻就要成了机械式的，不过是外观的，没有爱的热火。这就是因为只会讲十字架的道理，而没有客西马尼园的经历。


    二、接受这杯

请弟兄姊妹们注意：客西马尼园与十字架是不能分开的，如果没有客西马尼园的顺服，也就不会有十字架上的成功，主耶稣是先有客西马尼园的顺服和得胜者祷告的经历，而后才有各各他山上十字架的事实和成功；我们今天如果想有十字架的事实和印记在我们的身上，我们也必须先有客西马尼园的经历，因为没有客西马尼园的经历，也就没有各各他山上的事实。

    什么叫客西马尼园的经历呢？就是当苦杯临到你时，你心里真是深深的感受痛苦，你肉体也实在忍受不住，这时，你还能从内心的最深处对神说：

    “父啊！愿你的旨意成就。”这个时候你肉体虽然感觉非常痛苦，眼眶含泪，心里伤痛而带血痕，但你的灵里能有满足的快乐，因为神的旨意能借你得以成就。弟兄姊妹们！当神的旨意能借着你有所成就的时候，这是何等荣幸可乐的事呢！但愿我们“爱主也爱主的十字架！”愿我们不光是有十字架的知识，也有十字架的生活，像主耶稣那样忠心于神的旨意。凡忠心于神旨意的十字架使者，都不能脱离十字架的苦杯，因为这苦杯是每一个得胜者所必需接受的环境。当那些凄凉的环境临到你面前的时候，你若从心里说出“愿”

    的声音来，你的人生立时就要改变。你自己的一切，自然就完全的放下了，只有从神而来的一切。弟兄姊妹们！我们如果真是从心里愿意从神手中接受这杯，这杯虽然是苦杯，也必要变作甘甜，这杯虽然是羞辱，也必成为荣耀；这杯虽然是黑暗，也必得见光明；这杯虽然是痛苦，也必得安慰；这杯像是被丢弃，却是蒙悦纳；这杯是有死亡，也必定复活。这杯一接受到我们的手中，我们能够一面流着泪，一面口唱哈利路亚来感谢赞美神！因为神的旨意在我们身上得以成就。

    假如我们不肯从神手中接过这杯，不愿意神所愿意的，即或我们有快乐，也要变作悲哀。就如彼得一样，他虽然有变化山上的快乐经历，却不能止住他因否认主而有的痛哭。这就是因为他在客西马尼园不能与主一同儆醒祷告，没有接受从神而来的这杯。

    所以今天有许多人还不配谈十字架，因为他们还没有客西马尼园的经历。

    那没有经过客西马尼园的人，就永远不会到各各他山上的十字架上去。想要到各各他山上背负十字架的人，就必须先接受客西马尼园的杯，经历主所经历的。因为先有客西马尼园，然后才有各各他的十字架。这就是神所规定的路程，也是祂所喜悦的儿子（主耶稣）所走过的道路。如果我们今天愿意作一个神所喜悦的，愿意作一个神所爱的得胜者，我们也必须先要接受从神而来的这杯，跟随主走这一条从客西马尼园到各各他的道路。

    今天我们每一个人都有我们的客西马尼园，就如在家中作主妇的人，有公婆、丈夫、叔、姑、子女，这个家庭就是她的客西马尼园；又如在机关团体里作事的人，也有他们的客西马尼园，随时随地都有这杯摆在你面前；在弟兄姊妹中，也有他们的客西马尼园，在朋友、同工、同学、同伴中间，也有他们的客西马尼园；甚致于在夫妻之间，也有他们的客西马尼园的杯。弟兄姊妹们！如果这杯今天临到你面前，你能否像主耶稣那样对父神说：“愿你的旨意成就？”


    三、从心里愿意

弟兄姊妹们！请注意：如果你是一个不离开十字架而生活的人，天天就要有你所想不到的难处，你所不能忍受的痛苦，你所不愿受的羞辱，都要临到你身上。当这时候，你如果能从心里对神说：“父啊！愿你的旨意成就。”

    你这一“愿”虽有难处，痛苦和羞辱不肯放松你，但你的灵里能有满足的喜乐。因为你为着神的旨意，喝了这杯；为着主的缘故，负起了这十字架。“应当欢喜快乐，因为你们在天上的赏赐是大的。在你们以前的先知，人也是这样逼迫他们。”（太五 12）所以虽是在黑暗痛苦之中，你能够为那些苦待你的人发出代祷的呼声来：“父啊，赦免他们！因为他们所作的，他们不晓得。”（路 23：34）你如果这样行，那在你身边犯罪作恶的强盗，也要信你所信的主，也要盼望去你所要去的乐园了。亲爱的弟兄姊妹们！在我们的日常生活中，在我们个人的环境里，时时刻刻都有客西马尼园，随时随地都有苦杯等待着我们，如果我们真能从心里愿意神所愿意的，我们所遭遇的艰难和痛苦，就要成为别人的祝福和安慰了。在人面前虽然像是被弃绝，但在父神的台前却是蒙悦纳，虽然经过死荫的幽谷，不久就要看见东方发白，明亮的晨星、荣耀的早晨都要显现。亲爱的弟兄姊妹们！客西马尼园在那不顺服的人是痛苦，但在那顺服神旨意的人却是祝福。

    感谢主！给我们客西马尼园的环境。更感谢主！把主的苦杯摆在我们面前。今日神给我们一个接受这杯的机会，这是何等善美的事！因为神给我们一个好机会，使我们愿意祂所愿意的；成就祂所喜悦的旨意。我们本来是不配的人，神今天竟然叫我们和祂的爱子一同进到客西马尼园里，经历祂儿子所经历的，忍受祂儿子所忍受的，接受祂儿子所接受的，这真是何等荣幸的事！如果我们经历主所经历的，忍受主所忍受的，接受主所接受的，将来也必得着主所得着的。“如果我们和祂一同受苦，也必和祂一同得荣耀。”（罗八17）这样无论什么事情临到我们的时候，我们能够从心里说：“愿神的旨意成就。”当这时，我们的肉体虽然感觉痛苦，但我们心里却能得着安慰。因为我们能愿意天上父神所愿意的，能够与神同心，与神同工，与神同行，成全神所预定的旨意，这是何等快乐可称颂的一件事！人的批评，鬼的讥笑，环境的压迫，人的辱骂，那又算得什么。（徒五11；罗八17-18）客西马尼园的环境虽然是凄凉孤单，无人同情，但是慈爱的父神必差遣使者加添我们的力量。


第五章 一、神旨意的两面

    第五章 合乎神旨意的祷告

我们知道祷告惟一的目的，就是为着神的荣耀，并盼望我们所有的祷告得蒙神的垂听，使神的旨意得以成全。

    一、神旨意的两面有一件事我们应当注意的，就是神旨意的两方面。所谓神旨意的两方面：

    就是指神的恩典和神的管理这两方面。恩典这方面：包括拯救的恩典，生命的丰富，信心的赐给，生活的圣洁，将来的被提、升天剟等等。管理方面：

    就是指着我们一生的道路，一切事务中的安排，为着我们现在和将来的计划，这一切都在神的手中。因为神为我们各人一切的事情都已经有了详细周密的计划，这些都是神管理方面的事工。

    可惜许多人不愿意顺从神的管理而作人，也不愿意照着神的旨意去行事。

    因为他们只顾到面临环境的顺利，只想到他们自己的需要，只为着自己去计划安排，求自己所喜悦的，要求自己所愿意得着的。并没有想到神的旨意，为他是完全美善的。因此在祷告上就看不见神旨意的成功。祷告最首要的条件，就是拒绝自己所要得着的，只求神的荣耀和祂所喜悦的事。有这样的心去祷告，才能成就神的旨意，才能看见神旨意的两方面是何等的完全美善。

    其实我们自己所没有想过，所未曾求过的事，神早已为我们计划安排好了。祂不只是我们的神，也是我们的父。什么事与我们有益，什么事对我们有害，祂都知道。按着神的权能来说，祂会为我们预备一切：按着父亲的心意来说，他要赐给我们一切有益于我们的事。所以我们可以放大心怀，不要惧怕神的旨意成就。


    二、命定旨意

神的旨意有命定和许可的分别，如果我们肯遵行神所命定的旨意而前进，这是何等有福气的事呢？可惜！人顶会背逆，不肯接受神上好的福分，专喜欢拣选次好的事情，换句话说：就是不肯遵行神所命定的旨意，而欢喜照着自己所喜悦的祈求神所许可的旨意。这是何等悲惨的事！凡是祈求神许可旨意的人，不但本身要受亏损，还要连累后裔使他们受苦。

    就如以色列人不愿神作王管理他们，竟效法外邦人的样式，按自己所喜欢的，向神求一个王管理他们，这本不是神所命定的旨意。神所命定的旨意乃是：神自己作以色列人的王，带领他们，管理，保护他们，白日用云柱，夜间用火柱，在他们前后左右与他们偕行，赐给他们吗哪与灵水，使他们战胜一切仇敌，过约旦，进迦南，得荣美福地，永服在神的权下，享受神的爱护。（撒上八 7；十二 12-19）可惜！因为以色列人不愿意接受神所命定的旨意。他们向神祷告祈求神在他们中间兴起一个人来作他们的王管理他们，像外邦人一样，他们不以神为满足，反而要求一个看得见的王来管理他们，这虽然不是神所命定的旨意，但是神因着以色列人恳切祈求的缘故，就许可他们，按照他们所求的，赐给他们一个王，就是扫罗去管理他们。结果他们受痛苦，受虐待，蒙羞辱。这就是因为他们不接受神所命定的旨意，要得着神所许可的旨意的结果。

    所以我们什么时候不照着神命定的旨意而祈祷，却照着自己所喜欢的去向神讨要，这就是拒绝神为我们所命定上好的旨意，照己意拣选那次好的事。

    神虽然垂听了我们的祈祷，但这并不能算是神所命定的旨意，乃是神所许可的旨意。神的儿子主基督就不是这样，祂从来就没有求过神许可的旨意，祂的言行和祂一切的工作，都是按着神所命定的去行，所以，主耶稣的祷告，不像我们的祷告，祂的祷告，乃是得胜者的祷告。

    我们多少时候的祷告是：主啊！求祢给我成就这个，成就那个，求祢如此如彼，这样那样，都是求我们自己所要求的，愿意得着我们自己所喜欢得着的东西。主耶稣知道我们的弱点，所以，祂在山上教导门徒祷告说：“愿祢的旨意行在地上如同行在天上。”主耶稣不只教导门徒这样祷告，祂自己也能说：“我父啊！愿祢的旨意成全。”这样的祷告才是得胜者的祷告，也是祷告之中的祷告，是没有自己的祷告，这也就是出乎神旨意的祷告。因祂完全以父的心为心，以父的旨意为祂的生命，祂所求所想所作的，都是照神所命定的而行，所以神才负责。因此祂虽然忍受了十字架上的羞辱和痛苦，也不过是增加祂的荣耀和得胜；虽然经过死亡，也要复活；虽然行过死荫的幽谷，也必不见灾害。


    三、命定之外

凡求神许可旨意的祷告，虽然有时得着神的垂听，但是神不能负全责，这并不是神不能负其责，乃是人们按着自己的意思选择了神所命定之外的事，结果无论是痛苦，是失败，都需要自负其责，像以色列人在旷野求吃肉，在迦南求立王。希西家求延寿，小儿子求分家剟等。他们虽然得着他们所求的，却没有因所得到的而满足，反而因所得着的受苦害，遭失败，这就是人们按自己的心意和自己所喜悦的去强求而得到的结果。在此或者有人问：“神既是爱人的，为什么还赐给人有害的事物呢？”请注意：神从来不将有害的东西赐给人。人是有自由意志的，在一切被造之物当中，只有人得着神所赐给的自由意志，神也特别尊重人的自由意志，神决不违反人的自由意志而作什么。神在人身上作每件事，都必须先得到人自由意志的许可。换句话说神不勉强人为善，撒旦也不敢勉强人作恶。比如：伊甸园中的生命树和分别善恶树的果子，人要吃那棵树上的果子，都凭自己自由意志的拣选和决断，才能吃入人的口中。不过神的盼望（即命定的旨意）和撒旦的引诱是不同的。

    神所盼望于我们的，祂就在事先就顶清楚的显示给我们，同时祂也把我们所不该得的，切切的告诫我们。换句话说，神是把利害，生死，荣辱的结果，都预先清楚的指示给我们，随我们自由意志的选择和决定。所以，由此更看出，神是绝对尊重人的自由意志的。撒旦就不然，撒旦要引诱我们，是将神旨意的那方面好处，完全隐藏起来，它牠不但不提起生命树，牠也不愿人想起生命树来。所以牠只把人带到分别善恶树的跟前，说出牠所要说的话来，摇动了人的信心，使人疑惑神的爱心和神的话语。虽然如此，牠却不敢将分别善恶树的果子摘下来，塞进亚当夏娃的口里，牠只能用诡诈的言语，欺骗我们的始祖，用不纯洁的方法引诱他们，得到他们意志的认可，使他们羡慕他们所不该羡慕的，去得着他们所不该得的东西。所以始祖夏娃吃果子，是自己用手摘下来的，并不是撒旦勉强她吃的。故此说，撒旦不勉强人作恶，神也不勉强人行善。神虽然有权柄能将生命树的果子摘下来勉强夏娃吃，但神却不愿意这样作，撒旦也能将分别善恶树的果子摘下来，塞入夏娃的口中，它却不敢那样作。所以说，为善和为恶，亲近神和远离神，信与不信，顺服与不顺服，得永生和灭亡，都因着人自由意志的拣选。

    愿主怜悯我们使我们的心专归向祂，并且爱慕祂命定的旨意，这样，我们就可以借着祷告与神同心，使祂最好旨意通行在我们身上如同行在天上一样。


    第六章 愿祢的旨意成就

“祢的”“旨意”“成就”这六个字，能把我们每个人的心灵提高起来，也是我们祷告中唯一的愿望。“祢的”这两个字，特别提醒我们，叫我们用心思来揣度天父，是何等一位奇妙满有恩惠的父。读过新旧约圣经的人，都知道神有四个不同的名称。

    （一）父亲（太六 9）--父亲的意思，就是提到神本身是有能力的，这位有能力的神，就是我们的天父。祂也能保护我们，祂能供给我们一切的需要。祂凭着祂自己的智慧，为我们计划安排一切关乎我们的事。这样一位有能力、有爱心、有智慧的父，祂岂能伤害祂所爱的人呢？祂为我们所计划的道路和环境，我们虽然不知是安是危，但我们总可以知道，都是为了我们的益处。因为父亲永不会加害给他所爱的儿女，天上满有能力、爱心、智慧的神是我们的父亲，所以我们可以在凡事上放心。

    （二）母亲（赛四十九15）--母亲的意思，就是说她有无穷的爱心，她肯替她的儿女们舍命。旧约中时常提到神的翅膀遮盖覆庇我们，这就是说到祂像母亲似的，用祂的慈怀搂抱我们，用祂的膀臂护庇我们。这位神不只是我们的父亲，也是我们的母亲，祂不但用祂的能力保护我们，祂也用祂慈爱的膀臂护庇我们，好像母鸡把小鸡聚在翅膀底下一样。所以我们放心，父母的所有一切，也就是儿女的；神所有的一切，也就是我们的；神所有的能力、爱心、智慧都是为着我们的。

    （三）朋友（约十五13-14）--朋友的意思就是彼此相爱。因为你的朋友爱你，他就替你设想，并且愿意你得到他一切的好处，也愿意你得到他的安慰和顾念，并且从他身上有所享受。所以神爱我们，神没有留下一样好处不给我们。

    （四）丈夫（何二16）--（旧约先知们常用这个称呼）丈夫的意思，就是相爱相恋，永不忘记的意思。他体贴，顾惜，保护他所爱的人，他为他所爱的人寻求益处。所以神爱我们，祂怜恤我们，因为祂同情体恤我们，祂就永远不会忘记我们。

    （1）无限量的智慧--祂借着十字架拯救了我们，解决我们罪的问题。

    十字架不信的人以为是愚拙，神就借着这十字架显明祂自己的智慧。神知道犯罪的世人，所需要的不是别的，乃是十字架上的拯救主。没有十字架，就没有拯救。主若不在十字架上流血，人的罪恶就不得赦免。感谢神！祂就借着这十字架拯救了我们，在此就显明祂的智慧，是世人所不明白、所不能领会的。

    （2）无穷尽的能力--神不只叫主耶稣担负我们的罪恶死在十字架上，而且叫主耶稣从死里复活，赐给我们永远的生命。这就显明神无穷尽的大能，我们因着神的儿子（主耶稣）复活的生命，赐给我们永远的生命就永不见死。

    （3）无比的良善--因神有无比的良善，所以祂的旨意都是完全美善的，都是与我们有益处的。因为祂是良善的父，祂绝不会定规与我们有害的事。凡出于神的，必定是良善的，所以我们只管放心来接受神的旨意。

    （4）不止息的爱--主不撇下我们为孤儿，所以祂就赐下圣灵来与我们同在，重生我们，指教我们，引导我们，祂的爱永不离开我们。我们如果认识这样一位神，自然要从心里向祂说：“愿祢的旨意成就！”

    “旨意”两个字的意思，就是父神心目中所计划要成就的事。今天父神有好多要成就的事，可惜很少有人能知道神的心意，因此，神的旨意多受滞碍拦阻。虽然如此，神的旨意迟早必定要成就的，绝不会因着人的不顺服，而阻止祂的计划的成功。第一个亚当失败了，神可以兴起第二个亚当（主耶稣）；扫罗背逆神，神就兴起大卫来；以色列人失败，神就兴起教会来。所以神永远的计划和祂的美旨，祂必尽心尽力设法安排成就。

    神所安排所成就的事，不只是出于祂的慈爱，也是出于祂的智慧。所以祂所计划的和所安排的，都是完全美善的，秩序井然的。我们生于这个世界之中，好像一团乱丝无头无绪，事务烦扰，有时真是忧闷包围着我们的全人，道路模糊不清，生活不知所以，事工无所适从，真像居住在雾里云中一样。

    若不是有父神完整的安排和祂的计划，我们真是像无头之鸟一般。感谢神！

    祂完全的计划和美好的安排，就是为着我们这些不知所以的人，所以我们可以放心的来接受神的旨意，甘心乐意的去遵行神的旨意。虽然有时候我们会遇见忧闷、痛苦、烦恼、危险、崎岖幽暗的道路，我们可以不必害怕，因为神的旨意是光明的，是良善的，我们可以放胆前进，就像主耶稣在客西马尼园的时候，祂能够甘心乐意的听从父神的安排一样，主耶稣知道父神的安排是不会错的，所以祂能对父神说：“愿祢的旨意成全。”因为父神的旨意是凭着祂的智慧而计划的，祂的计划是永远不会错的。虽然有客西马尼园的苦痛，神也没有忘记祂的儿子，所以祂差遣使者，加添主的力量。

    我们今天多少时候，愿意停在变化山上，不愿意进到客西马尼园里，我们愿意在山上搭棚，却不愿意接受客西马尼园的苦杯；愿意观看山上的“真好”，却不愿意忍受客西马尼园的凄凉。我们愿意有山上的祈求说：“主啊！

    我们在这里真好。”但不愿有客西马尼园的祷告：“父啊！愿祢的旨意成就。”

    这是什么缘故呢？因为未曾看见十字架，也没有想到十字架。神的儿子主基督却不然，祂心中所想的是十字架，祂眼目所注视的也是十字架，祂脚所要走的也是十字架，祂身所负的也是十字架。祂知道父亲的计划，祂同情父亲的心意，所以祂能从心里说出来：“父啊！愿祢的旨意成全。”祂口中一说出这“愿”字来，就表明祂毫无己意，乃是完全愿意父所愿意的。

    主耶稣在客西马尼园一连有三次祷告，（太26：39-44）祂首先一次说：

    “父啊！倘若可行，求祢叫这杯离开我，然而不要照我的意思，只要照祢的意思。”有的人心里想，主耶稣求这个杯离开祂，恐怕主是怕死怕受痛苦。

    这个想象是错的，这是侮辱了我们的主。主在这个地方求这杯离开他，毫无怕死的意思，也绝无怕苦的意思（太 26：39）请我们注意主首先的祷告里的一句话：“剟不要照我的意思，只要照祢的意思。”由此可知主在这个地方所求的目的，是神旨意的问题，不是为避免痛苦，乃是为求神的旨意。

    假使这个杯不是从神来的，那么主喝这杯就一点意思都没有，主耶稣基督在这里所求的，乃是要明白这杯是否出于神的，到了第三次，祂清楚知道这个杯是出于神的，所以祂就甘心乐意的说：“父啊！愿祢的旨意成就。”

    在这里我们知道：主所求的和祂的祷告，就是愿神的旨意得以成就。虽然前面有黑暗、痛苦、羞辱、孤单、十字架和死亡等候着祂，但祂毫无畏怯，只凭着天父的安排去行。若在平安稳妥的时候，说出“愿”来，那就算不得“愿”，也算不得顺服，也算不得有信心。正当黑暗笼罩孤单零丁，四顾无望，前面有羞辱和痛苦等待着，死亡将至，神人共弃的时候，说出“愿”来，这乃是真的“愿”、真的信托、真的顺服，这就是主耶稣在客西马尼园的得胜。祂虽然能够求十二营多的天使协助他，祂可以按着自己的意思不去喝那苦杯，但祂不只愿意接受神所愿意的，祂也甘心乐意的奔向十字架。十字架的得胜是从客西马尼园开始的，如果没有客西马尼园的顺服，就没有十字架的得胜和成功。十字架所以能成功，撒旦的头所以在那里被践踏，神救人的旨意所以能成就，没有别的缘故，就是因为主耶稣在客西马尼园放下自己的意思，甘心乐意愿意接受神的安排和神永远的旨意和计划。因为神所安排的，都凭着祂的智慧，永不会错的。主耶稣知道神的心意，认识神的自己，所以祂能忍受一切的痛苦和羞辱，愿意神的旨意得着成就。

    “成就”这两个字的意思，是说天父的旨意总要完成的，天父心里的事情，渐渐都要成功的。绝不能因为环境的恶劣，时代的变迁，就阻止祂的旨意不得成就。时代可以过去，环境可以变迁，但天父的旨意永不会改变的。

    第一个亚当因受魔鬼的引诱，按着自己的意思去行，就失败了，以致不能成就神的旨意。神就差遣第二个亚当（主耶稣）来，祂愿意顺着神的旨意行，祂识破了撒旦一切的诡计，胜过了撒旦所有的引诱。所以，亚当所不能成就的，主基督都成就了。所以说，父神心意中的事，渐渐的都要成就。

    信徒要想成就神的旨意，最要紧的是祷告，更要紧的是向父神说：“愿祢的旨意成就。”这样的祷告，是表明你愿将自己的意念完全放下，让天父的旨意成就。或者有人在这地方说：“我也曾这样祷告过，但我仍是不能成就神的旨意，这是什么缘故呢？缘故自然很多，恐怕其中最大的缘故，就是没有完全将我们心中最深处的意念放下，或者还有几分之几，百分之几自己的意念，另外在那里悬系着，因此，神的旨意就不能立刻成就，什么时候我们将我们心中所有一切的意念完完全全的放下，那时，就要看见神奇妙的旨意，都要成就。”

    在一九三四年，我因杭州有特别聚会，由东北赶回杭州事情很多，我第二个小女孩恰恰在那个时候生病，后来把她送进医院去，我的灵里知道她的病，是不会好的，但我自己又舍不得她死。所以，明知她必要死，反而向神求医治，最后她的病加重了，她想我，叫我去看她。--自从她入院后，我因事忙，就没有去看过她，--我不得已抽空去看她一下，她叫我为她祷告，我看她病的样子真是难过，于是我仍求神医治她。后来她又叫我去看看她，同时有许多弟兄姊妹去为她祷告。在那时，她的脚凉，叫我用手暖一暖她的脚，于是我用手握着她的脚，我从心里默默的向神说：“主啊，愿祢的旨意成就。”奇妙！我刚说完，她就那样安然的睡了，面孔很好看。我由此得个教训，我明明知她必死，然而我还是向神求医治，神一直不能垂听这出于自己的祷告。所以，在我们的祷告中，若有像头发丝那样细的一点己意，神的旨意就不得完成。我在口头上虽然说：“愿主旨意成就，”但我不肯从心里说：“父啊！愿祢的旨意成就，”以致我的第二个小女孩多受十四天病床上的痛苦。

    弟兄姊妹们！在我们的祷告中要完全放下自己，没有自己，神的旨意才得早日成就在我们的身上，放下自己的这件事，若凭着我们自己去作，自然是作不到的。因为自从始祖犯罪以后，这个“己”就成了人中间最大的成份。

    我们要想没有“己”或是放下“己”必需要知道一件事，就是顺从我们里面的灵而行，让灵有充分自由的发展，否则，我们就不会放下自己。请注意：

    今天在我们里头的，不只有圣灵的工作，并且还有基督生命能力的功效。如果我们不限制这个生命能力的发展，不拦阻圣灵的工作，不消灭圣灵的感动，则放下自己顺服神，将成为一件很容易的事了。

    我们什么时候，把自己的意念完完全全放下时，神的旨意就要成全了。

    我们自己的意念虽然像头发丝那样细，如果不肯放下的话，神的旨意就不会向我们显明，当我们放下自己的意念，从心里最深处对神说：“父啊！愿祢的旨意成就。”你就要看见你的环境和你的人生将有一个大的转机和改变。

    现在我只举几个人的事，就如：摩西、保罗、彼得，他们放下自己的意念，愿意神所愿意的时候，立时就看出他们的人生改变了，并且作出他们自己所不能作的工作来。真的当我们愿意神所愿意的时候，就看见我们从前所没有看见过的神奇妙的荣耀和安排。虽然，也有好多的事我们不知道为何会临到我们的身上。但是后来，我们必明白这事是出于神的。（约十三7）主耶稣在客西马尼园祷告出“愿祢的旨意成就，”以后，立时就起来，迎着祂的敌人，前去与那卖他的仇敌亲嘴，接受了十字架的苦难和羞辱。由此可知：“愿祢的旨意成就，”这一句祷告，不但能改变我们自己的方向，更会加添我们爱人和顺服神的心，使我们忘记了自己的得失，只顾到神的荣耀和人的需要。

    愿主自己充满我们，使我们以祂的心为心，在今生的道路中，只有一个心愿，也只有一个祷告，就是：“愿祢的旨意成就。”因为一切的祷告，都可以用这一句来包括的。

    第七章 三件不可少的事我们若愿意神的旨意成就，就有三件事是不可缺少的：

    （一）必须与主有密切的相交，像主耶稣与父神那样密切的相交才可。

    主耶稣所以能够成就父神的旨意，就是因祂与父神有密切不间断的相交。

    （二）必须甘心乐意的遵行神的旨意才可。今天有多少神的儿女，是在那里寻求神的旨意，却寻不着。缘故不是别的，就是他们为着个人的利益去寻求神的旨意，他们惟恐怕行在神的旨意以外，自己吃了亏受了累，因此虽然多次的寻求神旨，仍是不能明白。其缘故，恐怕是心意不纯，目的不正，以致不能明白神的旨意，我们今天在神的面前，应当有一个雄心，就是不只要明白神的旨意，并且要不顾一切的甘心乐意的遵行神的旨意，像主基督一样。凡是圣经上所记载关于神旨意的话，我们必须绝对的去遵行，像主基督那样的坚决遵行神的旨意，愿意神的旨意成就在祂身上一样。

    “我们若照祂的旨意求什么，祂就听我们，这是我们向祂所存坦然无惧的心。既然知道祂听我们一切所求的，就知道我们所求于祂的，无不得着。”

    （约壹五14-15）由此可知，如果我们愿意神所愿意的，我们的祷告，就没有一样不蒙神垂听。就如主在世上蒙神垂听祂的祷告一样。主的祷告，所以没有一样落空的，就是因为祂没有为着自己求什么。祂是喜欢父神所喜欢的，愿意父神所愿意的，祂就照着父神的旨意求。因此，凡祂一切所求的，就无不得着。

    （三）必须信而顺服，当你按着神的旨意去祷告，你的前途环境，不一定就是一帆风顺，样样随心如意。如果你真是心里愿意父神的旨意成就，你的前途和你的道路，并你的环境，也许要立时改变了！不是改变得合你的心意，也不是改变得叫你通达，乃是改变的像死荫的幽谷一样；也许圣灵就要立时带领你去到一个你自己所不愿意去的地方，叫你见一些你自己所不愿见的人，派你去说你所不愿意说的话，受你自己所不愿意受的痛苦和羞辱。到这个时候，或者你要疑惑神的旨意，也许从你心里要发出叹息的声音说：“如果这是神的旨意，为何把我带到这样的一个环境中，忍受这么残酷的待遇，而受别人所没有受过的冤屈呢？”亲爱的弟兄姊妹们！在这种境遇中，你能否存着信靠顺服的心，遵行神的旨意呢？当你在世经历神旨意的时候，并不一定像你所想象的，或者你以为遵行神的旨意，要像到了天堂那样的甘美。

    不错，神的旨意是甘美的，但是经历神旨意的时候，不一定都是甘美的。

    请我们再看主耶稣在客西马尼园的祷告，祂说：“父啊！愿你的旨意成全。”（太 26：42）当祂投出这个“愿”字之后，接着就独自一人孤孤单单的走那一条人所不愿走的道路，和祂同在山上看见神的荣耀、同进客西马尼园的三个门徒睡觉了；跟随祂三年多的门徒逃跑了；曾经对祂说过，要与祂同下监，同死的门徒，否认了祂的名；祂所信托给他管钱囊的犹大，以三十两银子的代价将祂卖掉了。有不法的宗教家，差人带着刀棒出来捉拿祂，如同拿强盗一样。将祂带到大祭司、文士、长老、公会那里，受无理的审问。

    有一些市井匪类作假见证，控告祂，羞辱祂。祂所要救赎的犹太人弃绝祂，吐唾沫在祂脸上，用拳头打祂，用脚踢祂。然后，就把祂捆绑起来，交给罗马的巡抚彼拉多用不公义的方法审问祂。虽然一连三次的查问不出祂的罪来！

    但硬把祂列在罪犯之中，众人竭力的喊着说：“把祂钉十字架！”--于是彼拉多把主耶稣鞭打了，交给他们钉十字架。（太 27：27）罗马巡抚权下的兵丁，脱了祂的衣服，给祂穿了一件紫色的袍子，用荆棘编作冠冕，戴在祂的头上戏弄祂。带祂到各各他的山上，拿苦胆调和的酒给祂喝。他们既将祂钉在十字架上，就拈阄分了祂的衣服。从那里经过的路人，摇着头讥笑祂说：“你如果是神的儿子，就从十字架上下来吧！”祭司长和文士、长老，也是这样戏弄祂说：“以色列的王啊！现在可以从十字架上下来吧！”甚至那和祂同钉犯罪的强盗，也是这样的讥笑祂。感谢主！祂幸亏没有从十字架上下来，如果祂从十字架上下来，我们今天就都要被挂在羞耻的十字架上了！

    至终祂为我们担罪的缘故，父神也离弃了祂。遍地都黑暗了，祂为我们尝了死的滋味，经历了死荫的幽谷。然而，祂复活了！祂胜过了撒旦，得着了荣耀、国度、权柄，哈利路亚赞美主！主是永远得胜的。天是祂的坐位，地是祂的脚凳。撒旦的头被践踏在祂的脚底下。赞美主！神儿子的生命得胜了死亡。

    主耶稣所以能如此的成就了神的旨意，就是因为信而顺服，祂虽然是儿子还是因着苦难学习了顺服。愿主亲自怜悯我们，充满我们，使我们能跟随祂走这一条受苦的道路。愿祂的脚踪，成为我们的脚踪，祂的祷告，成为我们的祷告。使我们今生作一个合神心意祷告的人，使神的旨意早日成就，祂的国度，早日降临。仇敌魔鬼早日下在无底坑中。

    “感谢神！使我们借着我们主耶稣基督得胜。”（林前十五57）


栾腓力--忠心的仆人

    栾腓力-- 忠心的仆人栾腓力（原名栾宏斌，1902-1944）是东北人。他原是反基督教的，有一天他到一个古庙去，看到供台上有一本打开的大字圣经，上面一层灰，不知是谁放在那里的。打开的那一页是诗篇第一篇。栾腓力一向反对基督教，轻视圣经，就去看看到底圣经讲些什么，读到诗篇第一篇：“不从恶人的计谋，不站罪人的道路，不坐亵慢人的座位剟”他越读越觉得圣经相当不错，越读越受感动，就在那里认罪悔改，甚至仆倒在地，痛哭流泪，就这样得救了。他得救很透彻，也很爱主、爱圣经，就加入远东宣教会读神学，作传道人，那是《荒漠甘泉》的作者考门夫人的丈夫所成立的。

    栾腓力早年在北京参加王明道先生处聚会，与王明道相处甚善。以后他看见光，就转到地方教会的这条路上，成为倪弟兄在杭州等地教会的同工。

    栾腓力深爱王明道，他也尊重倪弟兄，仰慕他的文采，他一度甚希望北王南倪能携手合作，共同兴旺福音。

    1934年的春天，倪弟兄从欧美回国之后，在上海召开第三次的得胜聚会。那一次的聚会，满有主的同在！每天上午，讲论“神的中心”或“基督的中心与普及”。下午讲题为“神的得胜者”。信息内容是说到神永远的计划，和教会对于神计划所当负担的责任。参加那次聚会的人，都得着丰满的供应。栾腓力弟兄因参加第三次得胜聚会，得到了很大的帮助，他就邀请倪弟兄于那一年十月去杭州开第四次的得胜聚会。感谢神，在那一次聚会中，来参加的人数更多，从广东、福建、浙江、江苏、山东、湖北及东三省等地，都有一些人前去参加。那一次聚会的信息，是讲到神的计划和魔鬼的诡计；同时也讲亚伯拉罕的历史。可惜，那一次聚会，并没有很完满的结束，最后几天，有了一点的打岔，就是受了他结婚之事的影响。

    在这次得胜聚会中，倪柝声母亲趁着众同工都在那里，来请同工中年长的李渊如帮助，催促倪柝声在她自己结婚的纪念日完婚。李渊如又找李弟兄和负责杭州教会的栾腓力交通，趁这机会和同工们说一说，盼望大家赞成，劝劝倪柝声结婚。起先，倪柝声不同意这个日期，因为十月十九日正是第四次得胜聚会最后的一天。至终，他接受了弟兄们的劝，他说：“好吧，同工们要我结婚可以，只要栾腓力弟兄答应作婚礼的司仪，李弟兄作傧相，我就结婚了。”婚礼后，起了一场反对倪弟兄婚姻的大风波。因为李弟兄作过傧相，栾腓力作过司仪，他们二人就被视为最有资格负责处理这局面的人。因此，栾弟兄拍电报给李弟兄，并要李弟兄回去上海料理那局面。栾腓力与李弟兄，加上汪佩真的帮助，尽力使风波平息。至终，栾腓力因着疾病和疲倦，返回杭州家中休息。

    在一九四二年年底，上海发生一个大的风波。最初由上海朱某、杜某某等四位长老对倪柝声参与经营“生化药厂”一事产生疑惑和不满，后来就通过长老们交通决议，要求倪柝声在哈同路文德里停止讲道，并将他革除出上海教会。当时，上海教会的属灵气氛受到极大的影响，有些弟兄姊妹盼望李弟兄和栾腓力，能到上海应付那个局面，正如一九三五年因倪柝声的婚事闹出的风波出面一样。栾腓力也为这事写信给他，他就到主面前祷告，实在觉得不懂内情，无法帮上忙。所以，他们俩人都没有去。关于生化药厂，倪弟兄的初衷是为了照顾教会里有需要的圣徒，后来倪柝声把所有药厂所得就奉献给教会。1948年4月21日，倪柝声弟兄在同工聚会中回忆说：“我们的栾腓力弟兄去世，这是我们对他不起。他从职业里出来，但没有得到足够的照顾。难得有一位弟兄像他那样的爱人。我们的光不够，光够的话，那时看见环境的困难，也许要劝他回到职业里。”

    一九四四年，栾腓力患了非常严重的肺病、高血压、失眠症等。他是相当忠心的一位弟兄，不太顾到自己，多是顾到别人。两三年前，他觉得应当到北平，照顾那里的教会，就去了北平。没有多久，他所罹患的肺病加重了。

    次年四月间，栾腓力就被主接去了。栾腓力存留下来的信息有《得胜者的祷告》、《认识你的仇敌》、《胜过撒但的得胜者》、《祷告中的祷告》等。

    1951年 3月，地方教会全体在鼓岭执事之家的人员受到管制，达半年之久。管制结束之后，执事之家的全部土地、房屋概行没收，执事之家的人员全体离开。当福州聚会处陷于土改及签名困境时，汪佩真感慨地说：“可惜栾腓力弟兄不在了，如果腓力弟兄在，他对事情很有见识，也会提出不同意见。腓力弟兄去世了，这是我们在侍奉上的一个损失。”

    对栾腓力一生的评价，我们不妨看看倪柝声的说法。1950年2月9日，他曾在香港聚会中说：“我能顶直地对你们见证说，栾腓力弟兄是很早交出来，把一切都卖掉的人。他是一个很强的人，许多东西是信主的第二天就交出来或者了结的，包括烟厂也结束了。他本来号称是”满州国东三省的香烟大王“，辖下的厂没有一个是小地方，共有二十七处分公司，一百多处代售