《彼得前书释义》

彼得前书释义

推荐序

自序

彼得前书概要

第一讲：活泼的盼望

第二讲：圣洁的生活

第三讲：灵性的长进

第四讲：圣徒的职责

第五讲：夫妻之道

第六讲：处世之道

第七讲：基督徒的典范

第八讲：再论圣洁

第九讲：劝勉与忍耐

第十讲：牧者之慰

第十一讲：最后的劝勉与问安

芥菜种信心团契建团宗旨


推荐序

村夫，为河南著名老传道人，1978年蒙恩，1979年蒙召在河南乡村教会开始服侍，从一开始就极其注重神学培训事工。自1979年直1993年，14年间坚持不断地在乡村教会中开展同工神学培训工作。1987年前往南京金陵协和神学院进修，1988年返回河南侍奉，至今已经侍奉32年有余。

其为人正直、谦虚恭和、淡泊名利、忠心爱主，在繁忙的侍奉之余，笔耕不辍，写出了多卷圣经注释，实为我等效法之榜样。此次有幸整理这位属灵长者的著作，实在获益匪浅！

其于解经方面也有独到的心得，虽时有言语有过激之处，但也显明其对圣经的热诚！虽已古稀之年，仍奋蹄不已！当初与其沟通芥菜种信心团契之异象时，曾再三叮嘱：不为名利，只为教会稍得助益！此次编辑其著作，只为抛砖引玉，望更多有托付的肢体能以奋起，参与这份文字布道工作，使教会得益！

注释书的价值在于帮助我们了解圣经，不能代替圣经本身的地位！文中注解只代表个人观念，仅供参考！倘若读者看本书为圣经最终的解释，那么，本书就会变成网罗而非帮助了。倘若本书被用来激发个人研读圣经，并迅速遵行主的训词，那么，它就达到了自己的价值了。

愿默示圣经的圣灵，在这奇妙的追求上——藉着神的话认识祂，照明读者的心灵的眼睛，愿荣耀归于祂，直到永永远远！

微仆：

李约翰

敬上

2011年6月29日致序于许昌静思居


自序

“圣经都是神所默示的，于教训、督责、使人归正、教导人学义，都是有益的，叫属神的人得以完全，预备行各样的善事”（提后3:16-17）。耶稣基督也曾说过：“你们查考圣经．〔或作应当查考圣经〕因你们以为内中有永生．给我作见证的就是这经”（约5：39）。使徒保罗也说神的心意是“祂愿意万人得救，明白真道”（提前2：4）。

圣经既然是用文字写成的，有关真理的教训就必然蕴含在字里行间。敝人在多年的读经讲道侍奉中，最为困惑的就是有关经文的注释解说，深感文字工作的重要。前曾蒙赵秋生同工倡劝从事文字工作，只因本人不过是村夫农子，才疏学浅，一直不敢命笔。近遇李约翰知音，毅然倡导文字工作。故此，谨将三十多年来，在农村教会侍奉工作中，很不成型的个人读经心得、讲道的片段、零星的讲章汇集成册，呈借芥菜种信心团契的这块宝地，提供给教会同工与肢体参阅，稍得补益，吾愿足矣！

在书写过程中，言辞、伦理及逻辑性，难免会有失偏颇之处，望主内贤达不吝指正，以求共同受益，不胜感激！

在此，感谢神的恩助，圣灵的启迪引导，愿将一切的荣耀、颂赞归于至高的上帝！

谨志敬意

微仆：

村夫

敬上

2010年12月20日致序于许昌三圣书屋


彼得前书概要

彼得前书是一卷安慰试炼中之圣徒的特别的书卷，其他新约书信常提到基督徒的受苦，彼得前书则特别关注这个主题，书中常论及基督徒受凌辱时所应当持有的态度（1:3-7；2:12；3:13-17；4:12、19；5:9-10）。书中没有清楚的证实有来自官方的迫害，受凌辱似乎是基督徒在各处皆遭遇的事情（5:9）；暴虐的主人对基督徒仆人的虐待（2:16-20），基督徒妻子受到不信丈夫的粗暴对待（3:1、6）；世人专注基督徒的生活品行，找机会指斥他们的不是（2:12；3:9、16；4：15-16）。信中指出将会有更可怕的环境来到（4:12-19）；基督徒万不可掉以轻心。书信安慰小亚细亚寄居的犹太信徒，也包括外邦信徒，并认基督为受苦的榜样，激发基督徒战胜试炼的毅力。

本书概要可分述七点：

一、作者

本书作者自称是使徒（1:1），是基督受苦的见证人（5:1），是耶稣初召的十二使徒之一（参可3:14、19），对基督的受苦深有感触（参可14:54），虽三次不认主（参可14:66-72），但在前书中四次提及耶稣的受苦（1:11；2:23；4:1；5:1）。

书信中复述基督的教训最多（1:3、23=约3:3、7；1:4=路12:33；1:8=约20:29；1:10-12=路24:25-27；1:13=路12:35；1:22（4:8）=约13:34（约15:12）2:4=可12:10（太21:42）；2:12=太5:16；2:19-20=路6:32-35,2:25=约10:11-14；3:9=路6:27-28；4:13=太5:12；5:3=路22:24-27；5:5-6=路14:11）

二、背景

1、作书时地：约公元64-65年间（另有一说为62-64年）写于罗马（本书结尾有巴比伦之说，一般解经家认为是暗指罗马）。据史料记载，彼得是在公元65-67年间，于罗马皇帝尼禄手下受难。

2、此信写给分散寄居在小亚细亚的圣徒（1:1）大多数为犹太人（参徒8:14），也有部分外邦人。彼得可能在此地作过巡回布道（参林前1:12、9:5）。

三、目的及教导

安慰并激励各地受试炼的圣徒（1:3-7），劝勉基督徒要有好的品行（3:8,5:1-7），见证在基督里的盼望（3:15），忍受非基督徒所带来的羞辱（1:6-7,2:12、18-25,3:9、14-17,4:1-5,、12-19,5:8-10）。劝勉基于救恩的好消息，透过基督的死亡、复活和再来而成就神是满有怜悯的神（1:3、2:10），救恩是神的预知和决定（1:2、20,2:8），神是赐恩典的神（5:10），子民是站在神的恩典之上（4:10,5:12），所以，要作一个圣洁的子民（2:9-10），藉着活泼长存的道（1:2-3,4:11），蒙神呼召“出黑暗，入奇妙之光明”（2:9；1:15）得享基督永远的荣耀（5:10）。

彼得形容这种改变为重生（1:3、23），重生的特征是拥有在基督里活泼的盼望（1:3、13）。这盼望是建立在基督的复活和再来的基础上，并能改变人的行为（1:13-15）。把我们的灵魂交托这位信实的创造主，以得满足（4:19、5:7）。因而，耐心地忍受苦楚（2:20），不以恶报恶（3:9），藉着善行把神的怜悯带给他人（2:12、15；3:11、16；4:19）。

四、特色

作者在书信的最后指出“劝勉你们，又证明这恩是神的真恩。你们务要在这恩上站立得住”（5:12）。

这真恩彰显在基督复活所予人的新生命中，因而圣徒有了的大的喜乐（1:3、5）。这恩也见于基督用他的死所付的救赎上（1:18-21）和神的子女所经历的生活中（2:4、10）。基督的受苦（2:21、26），赦免人的罪（3:18、22），赐教会百般的恩赐（4:10）。这真恩让圣徒无论作公民（2:13-17），作仆人（2:18、25）、作妻子（3:1、6）、作丈夫（3;7）、作教会的长老（5:2、5）都能度圣洁的生活，顺服神的旨意，作众人的榜样。

本书指出主来的日子近了，圣徒所遭的逼迫，正是这日子临近的迹象（1:6、3:13、17;4:7、17），但神的恩典帮助他们进到神的完全拯救里（5:8、10）。

本书涉及的范围广泛，教训相当多，圣徒的受苦与试炼，荣耀的盼望、不朽的基业、圣徒的重生、持守的真道、圣洁的生活、作勇敢的人等都包含在神丰富的恩典中。

五、地位

1、本书与雅各书同论试炼，雅各是安慰散住十二支派的圣徒，本书则是安慰小亚细亚五省的圣徒。

2、本书与以弗所书通论圣徒应有的本分。

六、要旨

1、钥节——1:7

2、钥词——盼望

3、主题——苦难中的得胜

4、基督——受苦的榜样

5、圣灵——1:2、11-12、3:18、4:6、14

七、大纲

第一讲：活泼的盼望 1:1-12

第二讲：圣洁的生活1:13-25

第三讲：灵性的长进2:1-10

第四讲：圣徒的职责2:11-25

第五讲：夫妻之道3:1—7

第六讲：处世之道3:8—12

第七讲：基督徒的典范3:13—22

第八讲：再论圣洁4:1-6

第九讲：劝勉与忍耐（管家与苦楚）4:7—18

第十讲：牧者之慰 5:1-7

第十一讲：最后的劝勉与问安5:8—14


第一讲：活泼的盼望

一、伟大的继取 1:1-2

彼得是犹太人，在犹太人中为使徒，原特守犹太人的观念，自在约帕硝皮匠西门家中见到异像后，观念才得以改变（徒10：9-47）。此封书信是专为外邦人写的，因他们已脱去祖宗所流传下来的虚妄的行为（1：18），他们以前并不能称为神的子民，现在都成为上帝的子民（2：10）他们以前都是随从外邦人的心意欲念行事（4：3），如今都被上帝新拣选成为神的选民，蒙神新爱的人（西3:12）；上帝的救恩临到外邦人身上，犹太的拉比认为“上帝创造外邦人，作为地狱之火的燃料；”又说：“蛇无论如何狡猾，终必被击毙，外邦人无论如何良善，也必被毁灭。”更说什么：“在世上众多民族中，上帝唯独钟爱以色列人。”但彼得宣称上帝的怜悯、特权、恩典等竟临到全世界的人，也沐浴在上帝浩瀚的救恩之中。

1、 上帝新拣选的，是上帝的选民，（参西3:12弗1：4 约15:16-19）

这称谓以前只属于以色列人，“因为你归耶和华你上帝为圣洁的民，耶和华你上帝从地上万民中拣选你特作自己的子民”（参申7:6 14：2）先知也谈及“我新拣选的以色列（赛54:47）诗人说“他所拣选雅各的子孙”（诗105：6-43），但以色列因悖逆祟邪却令上帝失望，上帝却要使那不成为他子民的外邦人作他的子民。

当上帝差他儿子耶稣到世界上的时候，他们竟弃绝他，且把他定于十字架上。在凶恶的园户的比喻中，他说以色列的产业要被夺去转赐予他人，（太21：41 可12:9 路20:16）告诉我们基督的教会是属于真以色列人的，教会是新的以色列，是上帝的以色列（加6:16）很多特权以前属以色列，现在归于教会，上帝的恩典现已恩及万民，世间新有的人已经看到上帝荣耀，都可因信而得神的救恩之福

2、分散与寄居的

这对于以色列人说是深有感触的，因他们长期处于被掳漂流无定的生涯中，在犹太人惨痛的历史中，因战败而被逼离乡背井，为谋生之故，自愿迁往外地，通常在寄居之地飞黄腾达，生意恒通。但在当时并非指犹太民族而分散在罗马各地基督教会，犹太人的身份都被基督徒信顶替，成为寄居者，我们也应当思想我们也是那分散寄居者，我们不是长期地在教会的团契生活中，会分散在各地，时刻都会受到世界上的袭击，我们对于世界来说我们是寄居者，我们的家是在上帝的永恒里，所以我们基督徒是一群有上帝作王，有一永远的家乡，现在我们只不过是一个寄居者，过路客。

3、上帝选民的职责（西3:12——17）

（1）光荣的称号

作上帝的选民，是何等光荣的事，世界上没有一件事能比作上帝的选民具有荣光，这里说的“拣选”是指任何被选的事物，我们到市场上去购物，需要经过挑选，总是以上好的为我们所验中，选中的水果、衣物、家具，打仗时要选精锐强壮的士兵远征的队伍，我们既有这样的荣光成为上帝的选民，千万不能忽略了随着这光荣称号而来的挑战与责任。上帝拣选我们有他的目的，我们能被上帝使用这便是上帝给我们的光荣，犹太人在这方面失败了，我们应小心谨慎，千万莫让他们的失败成为我们重蹈覆辙的轨迹。

（2）寄居者

我们是这世上寄居的，成为上帝的选民绝不是要脱离尘世，相反的我们是入世而超世的：

出世是上帝的爱基督的救赎把我们从这世界拣选出来，是基督用重价把我们从世界（非指物质的世界，乃是指邪恶败坏的罪恶世界）就出来（参林7:23）。

入世是指我们差派在这世界，让我们进入这世界，我们是天国的使者。

超世是指我们的生活、生命已超出这世界上一切的邪恶，过分别为圣的生活。

当时被流放的犹太人，无论在什么地方，眼睛总是朝向耶路撒冷，生活仍然保持犹太人的流传，无论在那天都进入犹太人的会堂，每当崇拜者进入时仍是转向耶路撒冷，在侨居之地无论怎样成功他们的心仍是忠于耶路撒冷，我们在这世界无论你有多少都是行李。

原文为异乡寄居者，形容身居异乡，心仍思念家乡。基督徒也是如此，无论我们身处何方何境，眼睛总是朝向上帝，心也总是朝向上帝，心也永远忠于上帝，因为我们在这里本没有长存的家（来11:13-16）

我们必须知道，强调的说，基督徒不是脱离尘世的人，我们应该以永恒的概念来衡量一切的事物，更应该知道生命是迈向上帝的旅程，我们对生命的态度对事物的观点是以永恒的价值为标准，这也是我们生活行为的准则，更是基督徒生命的试金石的动力。

有一句真切的话说“世界上有一座桥梁，智者只会踏过去，绝不会建屋其上”（去格那妥书）。基督徒并不因为其国家、语言、风俗之不同而与世界上其他的人划分出来。他们居住在希腊地或野蛮人的城市中，随遇而安，入乡随俗，在衣着、食物以及外在生活形式等方面皆与其所住地区的人相若，但他们却处处皆表现了与他人相异的特色，他们以寄居者的身份，居住在出生地，对各种不便有出奇的耐性，有如置身度外的异乡人一般，异域为乡居，乡居皆异域……他们在地上度日，但家乡却在天上。

千万别以为基督徒在其侨居地一定不是良好的公民，正是因为他以永恒的眼光衡量一切事物，应被称为最佳公民，因为事物的真正价值只有在永恒的眼光下才可以显露出来。

因此，我们身为基督徒，即是上帝的选民，同时也是世上寄居的，这正是我们无比的特权以及不可推卸的责任。

二、基督徒生命见证的事实1:1-2

在2节中有三项基本的真理，来见证基督徒生命的事实，

1、“就是照父神的先见被拣选”

保罗在以弗所书1:4说：“就如神从创主世界以前，在基督里拣选了我们”。神拣选我们如果只是让我们只专注于由世界而来的攻击，只看重世界的事物，漠视、或只是定睛于我们在基督徒生命中微不足道的进展时，我们一定会感到非常的沮丧、灰心，在这种情况中我应该知道我是照父神的先见被拣选的，更应知道教会不单单是一个人群的组织，（这当然是不可否认的事实）。其根源不在于肉体的旨意，人的理想，伟大的情操与计划，全在于上帝永恒的目的。当我们灰心丧志时、无能为力时，我们应当谨记教会的存在完全是出于上帝的目的和计划，一切由上帝做主，基督是教会的元首，是教会的头，教会必不会失落。

2、“籍着圣灵的以成圣”

基督徒被神拣选，更籍着圣灵而被献上，我们必须相信，我们绝不能靠自己的能力和理智改变教会的劣迹，必须相信及投靠基督耶稣。圣灵是基督徒生活每一部分中绝不可缺少的，圣灵首先在我们心中挑起一缕渴慕上帝的心意与敬虔，圣灵揭露我们的罪，又领我们到十字架下得洁净，圣灵使我们脱离罪恶的捆绑，使我们结出圣灵的果子，圣灵又给我们赦罪凭据，向我们证明耶稣是主。因此，基督徒生活的起点和终点都是圣灵的工作。

3、“以致顺服耶稣基督又蒙他血所洒的人”

基督徒被拣选，以致能顺服又被耶稣的宝血所洒，洒血在旧约中有三种情况，这里特别指出是蒙耶稣之血所洒的人。

(1) 麻风病患者洁净后必须洒以宝血（利14:1-7）洒血是代表洁净，我们以耶稣的血得以洁净，罪被血所洗去（约一1:9）

(2) 是分别亚伦和其他作祭司仪式中的一部分（出29:20-21，利8:30）代表为着奉献上帝被分别出来，基督徒是一群分别出来特为奉献的人，不单是在圣殿中如此，在世界中也是一样。

(3) 在上帝与以色列人立约时洒血，在立约时，因上帝的恩慈要求他们作神的子民，上帝就可以作他们的上帝，但这类关系是在立约时诫民，必须顺服立约所订的一切条款，服从律法的规定，没有顺服就表现约被中断，违了条约，选民必须赞同“耶和华吩咐的，我们都必遵守”，为表现立约的关系，要将血的一半洒在坛上，一半洒在选民身上，（出24:1~8）因此洒血代表顺服，并为印证和依据。

籍着耶稣的舍身流血，基督徒便与上帝有了一个崭新的关系，过去的罪完全被洁净，且立志顺服于上帝，基督徒的被选名，完全是出于上帝的旨意，其生命籍着圣灵成为圣洁，籍耶稣的血，基督徒过去的罪全部赦免，以致在生命中完全的顺服于上帝。

三、基督徒的重生（约3:3）

在第三节译文中一连提及了基督徒信仰的基本概念以赞美上帝的开始——“愿颂赞归于我们的主耶稣基督的父上帝”（犹太人的祷文中常用“愿颂赞归于上帝”，基督徒的祷告并不是向一位远不可及的未识之神祷告，乃是向一位像耶稣一样的上帝祷告，他是耶稣基督的父，也是我们的父，更可以籍着耶稣基督而完全信赖这位上帝——耶稣基督的父（西3：16-17林后1:3）。

译文涉及重生的概念，告诉我们“他曾照自己的大怜悯籍耶稣基督从死里复活重生了我们”基督徒是一个重生的人，乃是被上帝所生（约一5:1-4、6-7、18）而拥有新生命的人，“在基督里我们是新造的人，旧事已过，一切都是新的了”我们的生命已经过一个彻底的改变，生命中的旧事已成为过去。一切事物都有一个崭新的开始，在新约中充满了重生的信念。

1、基督徒的重生完全根据上帝的旨意与作为（约1:13雅1:18）

“这等人不是从血气生的，不是以情欲生的，也不是从人意生的，乃是从神生的”。“他按自己的旨意用真道生了我们，叫我们在他新造的玩物中好像初熟的果子”与人由母腹生出完全不同（参约3:5-6），因为在重生的经历中，人根本无能为力，一切都是上帝的作为。

2、重生完全是圣灵的工作（约3:1-15）

这完全不是人的作为，当人完全向居住于内心中的圣灵降服时，圣灵便将他重生再造。

3、重生是籍着真理的道（1:18彼前1:23）

“你们蒙了重生，不是由于能坏的种子，乃是由于不能坏的种子，是籍着神活泼长存的道。”上帝用话语创造天地万物，上帝只说一声，混沌便成为现今的世界（参诗33:9），有生命之物也就充满其中，重生完全是基于上帝籍着耶稣所说有创造力的话而成功的（约6:63）。

4、重生的结果

被重生的人便成了万物中初熟的果子，（雅1:18）这便使他脱离时空的限制，不会朽坏没有沾污与挫败，使他能身在人世，都可触及永恒，享受永生的福乐。

5、重生的人拥有活泼的盼望（彼前1:3）

保罗在他的书信中形容外邦人的世界是一个没有盼望的世界，那时，他们与基督无关，在以色列国民以为，在所应许的诸约上是局外人，并且活在世上没有指望，没有神（弗2:12）。有人说：“最好不要出生到这个世界上来，若不然进去回到出处这是次好的安排”——苏富克里士对一个异教徒来说，世界是一个渐渐老化，充满邪恶与腐败是一个衰残朽坏之地，在这境况中，人尽管享受到快乐，但这一切终归虚无及无边的黑暗，因这世界和世界上的事将要渐渐旧了，上帝要将它废去，基督徒生活的特色就是具有活泼与美好的盼望，他所拥有的生命是不朽坏的，这盼望建立在我们信仰的经历中。

（1） 基督徒是不朽坏的种子所生（彼前1:23）有上帝的种子在他里面，他拥有上帝永恒的生命。

（2） 耶稣基督已经复活，（彼前1:3）“’籍着耶稣基督以死里复活”基督已经胜过死亡，同样基督徒因耶稣的替死死亡的告诉耶稣基督已经胜过，从此死就不能辖制我们，因复活的主永远在我们的身边，故此我们将坦然无惧毫无胆怯个惧怕。

6、基督徒的重生时生在公义之中（约2:29、3:9、3:18）

“你们若知道他是公义的，就知道凡行公义之人都是他所生的”“凡从神生的就不犯罪，因为神的道存在他心里，他也不能犯罪因为他是由神生的”“我们知道凡从神生的必不犯罪，从神生的必保守自己，那恶者也就无法害他”。看来籍着重生，他已经洁净，不再被许多恶习所捆绑，更获得权柄和能力行在公义中，这并不是说重生的人就永远不会犯罪，乃是说每逢跌倒的时候上帝必赐下能力和恩典使他能再站立起来。

7、基督徒的重生就是生在爱中（约4:7-8）

“弟兄啊！我们应当彼此相爱，因为爱是从神来的凡有爱心的都是由神而生，并且认识神，没有爱心的就不认识神，因为神就是爱”因为上帝的生命在我们里面，不再以自我为中心，而是以基督耶稣的心为心，有公义、慈爱、怜悯、饶恕之心，不再受不肯饶恕的苦涩所控制，相反的在他里面却充满了上帝之爱及饶恕之心。

8、基督徒的重生是生在得胜的生活中（约5:4）

“因为凡从神生的，就胜过世界，使我们胜了世界的就是我们的信心。”在我们的生命中不再充满失败，过的是有胜而无败的生活，我们有上帝所赋予足够的能力，胜过自我，胜过罪恶，胜过环境，因为上帝的生命在我们里面，我们也取得了得胜的秘诀——“神是我力量，是我的盾牌，是我患难中的帮助”。

四、永恒的基业（1:4）

第四节译文告诉我们“可以得着不能朽坏，不能沾污、不能衰残为你们存留在天上的基业”。基督徒活泼的盼望，美好的指望在于承受伟大的基业，在神呼召亚伯兰时，带领以色列民出埃及时经常说上帝赐给选民为业之地，（创12:7）耶和华向亚伯兰显现说：“我要把这地赐给你的后裔”（申15:4、19:10）你若留意听从耶和华你神的话，谨守遵行我今日所吩咐你这一切的命令，就必在你们中间没有穷人了。（在耶和华你神所赐你为业的地上，耶和华必大大赐福与你）。产业或基业是指将来我们所承受的东西，是指已经获得的产业而言，对犹太人来说应许之地——迦南流奶与蜜之地——是他们的产业，但基督徒的产业比这个更丰盛，彼得用三个字来描写这产业。

1、这产业是不朽坏的

显明基督徒所得产业的美善、纯全、永固的永恒性，而非是短暂的，也不会被敌践踏和蹂躏，，根据记载巴勒斯坦在历史上曾多次遭外敌入侵、攻占、夷为平地，成为片瓦不留的荒场，但基督徒拥有的平安和喜乐是任何侵略者所部能破坏的。

2、 这产业是不玷污的

巴勒斯坦因多次拜偶像而被污染，（耶2:7~23、3:2、结？）不洁之物总在应许之地留下不可磨灭的痕迹，但基督徒所拥有的纯洁，世界上的污秽不可触及，而致污染。

3、 这产业是不能衰残的

应许之地的花朵虽然美艳，这世界的事物虽然美好，但基督徒的产业是在一永远常青不衰的境界，其平安和喜乐根本不会被世界的变迁动荡所影响（彼前5:4）。

那么这产业到底是什么呢？只有一个正确的答案——上帝本事就是基督的产业，诗人说：耶和华是我的产业，是我杯中的份——我的产业实在美好。（诗16:5-6）“上帝永生是他们的产业”（诗73:23-26）。先知说 ：“耶和华是我的份，因此我要仰望他”（哀3:34）。

基督徒拥有上帝又为上帝所拥有，保罗说：“我可以得着基督耶稣，所以得着我的”（腓33:12）有了基督就拥有万有，这基业永远存留在天上，所以保罗说：“你们要思念上面的事，不要思念地上的事，”（西3:2）耶稣说：你们若愿意作完全人，可以去变卖你所有的，分给穷人就必有财宝在天上（太19:21）。五、永无忧虑的盼望

“你们这因信蒙神能力保守的人，必能得到末世显现的救恩”，基督徒是因信蒙神能力保守的人，这是我们在基督徒里所得到的，将来要承受的产业，是属于上帝的喜乐，都存于天上，等着我们去领取，彼得对这盼望有两点阐明：

1、 这世界只是我们通往永恒的驿站

在这旅途中，我们是籍着信心而被上帝能力所保守着，这里的“保守”有特别的意义，是军事用词。是说我们的生命被上帝四面安营严密保护而绝对的安全，有信心的人，在属灵的经历中他们虽然看不见上帝，但也绝不疑惑，相信上帝在暗处必保守属于他的人，这并不是说上帝救我们脱离一切生命中的难处和痛苦，而是上帝加给我们力量胜过苦难，使我们能以再次向前迈进。

2、 必能得着所预备到末世要显现的救恩

这是新约中的基本概念。新约中常提到“末世”“末日”这是犹太人的概念，把时间划分现在的时代，完全被邪恶所控制，将来的时代是上帝掌权 ，万物和谐，是上帝统治至善至洁的时代，在这两时代间，有主的日子，那是世界将要被毁灭而重造，审判也接着来到，在现在和将来时代之间的日子，即被“末世”，因为这邪恶的世界将要到达旅程的终点而结束。

圣经没有告诉我们末日何时来临，又没有详细解说末日临到时所发生的事，但在新约中我们可找到有关末日的资料，使我们对末日有新认识。

（1） 基督徒相信我们是活在末世的时代中，（约——2:18）说：“如今是末时了”（来1:2）“就在这末世籍着他儿子晓谕我们”初期的教会中，基督徒认为上帝已经介入时空，世界的末日即将来临。

（2） 末世的时候，上帝要倾注他的灵于人的心中（徒2:17）“神说在末后的日子，我要将我的灵浇灌凡有血气的”，初期的信徒相信这时已经在五旬节时获得实验，在圣灵所充满的教会中获得证实。

（3） 初期的基督徒相信在末世来临之先，罪恶的权势要作垂死的挣扎，敌基督的到处皆是（提后3:1、约一2:18、犹1:8）

（4） 死人要复活，耶稣曾应许说：在末日他要使凡属他的人以死里复活（约6:39、40、54、11:24）

（5） 那也是上帝审判的日子（约12:48雅5:3）“弃绝我不领爱我话的人，有审判他的，就是我所讲的道，在末日要审判他，”“你们的金银都长了锈，那锈要证明你们的不是，又要吃你们的肉，如同火烧，你们在这末世只知攒钱财，”到时上帝要彰显公义，使其仇敌获得公平的审判和刑罚。

这日子对很多人来说是一个恐怖可怕的日子，但对基督徒来说是一个解脱的日子，因我们已蒙“救赎”，其意是“由危难中被救出来”及“病得医治”新约中“救赎”与“救恩”有四个紧密相关的意义。

甲：从危难中抢救出来（太8:25）。

乙：从疾病中得医治（太9:21）。

丙：从上帝的定罪得解脱（太10:22、24:13）。

丁：从罪恶的权势中释放出来（太1:2）。

这都是基督徒在将来所要获得的。

六、盼望的试炼（6——7）

基督徒的生活是靠赖信心而生活，在我们实际生活中的过程中，会经历许多的难处，在彼得写此信时，散住于各地信徒，正面临着逼迫，危难残忍的风暴即将来临，生命必受严重威胁而痛苦难当，在此境中，彼得提醒他们，坚持三个原则，必能得胜有余。

1、 因为将来的盼望

“因此，你们是大有喜乐”，彼得告诉他们，在苦难的尽头有伟大的产业——就是永恒的生命，与上帝永远的同在。我们必须坚信，当世事万物堕落到一定极限的时候，基督拯救的大能必要彰显出来，对于基督徒来说，逼迫困苦并不是终结，在一切苦难的尽头，有荣耀的奖赏，因为我们有不能毁灭的盼望，便能忍受生命中一切的煎熬，正如病人接受手术或其他痛苦的治疗，因此深知这一痛苦之后又痊愈的盼望，生命的基本事实：人若知道苦难尽头有着无比的盼望，他便会咬紧牙关，忍受一切痛苦以得将来的荣耀。雅各说：“我的弟兄们，你们落在百般试炼中，都要以为大喜乐，因为知道你们的信心经过试验，就是忍耐，但忍耐也当成功使你们成全完备、毫无缺乏”（雅1:2-4）。保罗说：“患难生忍耐，忍耐生老练，老练生盼望，不但如此，就是在患难中也盼望不至于羞耻，因为所赐给我们的圣灵将神的爱浇灌在我们心里”（罗5:3-5）。诗人说：“我受苦是于我有益”（诗119：71）。我们虽在百般的试炼中，只是暂时的忧愁。

2、信心的试炼

叫你们的信心，既被试验就比那被火试验，仍然能坏的金子重要、宝贵。基督徒遇到的另一个试炼皆为试验，金子在火中熬炼才能成为精金，最优美的瓷器要在火中多次烧炼。基督徒的试验为要改验信心，使我们的信心更坚强，百炼成钢的道理谁都知道，一旦我们落入试炼中，却又是那样的脆弱。运动员若不经过努力苦练就不能夺得桂冠，我们所遇到的试炼并不是要消耗我们的力量，反而是上帝要将力量注入在我们的生命中。

彼得提到“暂时落入”“百般的试炼中”等字，有“多种色素”之意，与“上帝百般的恩惠”相同（彼前4:10）。我们的苦难会有许多色彩，但上帝的恩典也是一样，人类生命中的每一个色彩上帝的恩典都可以完全配合，上帝的恩典配合每一个不同的试验，我们必须谨记每一个试验都有上帝的恩典在其中，保罗说：“我告诉那加给我力量的的、凡事都能作然而你们与我同受患难原是美事”（腓4:13-14）。

3、苦难的尽头

即“耶稣显现的时候，得着称赞、荣耀尊贵”在生命中，我们尽力而为，并不是为了工价和利益，乃是获得别人赞许的眼光，及一句赞赏的话，在这个世界上，这一切都是宝贵，基督徒必须明白这一点，我们今天努力的工作，或是遇到苦难，是要荣耀神，而得神的赞许，为要得到神的称赞，“这是我的爱子，我所喜悦的，来坐在我的右边”

这便是帮助我们胜过生命及信仰历程中各种难处的秘诀，我们能面对试验，经历试验，胜过试验是因为有将来的盼望，每一个试验都是为了加强我们的信心，因为当基督复活时，耶稣会称赞我们是忠心的义仆。保罗说：“我们知这一切受造之物一同叹息、劳苦直到如今，不但如此，就是我们这有圣灵初结果子的，也是自己心里的叹息，等候得着儿子的名分，乃是我们的身体得赎，我们得救是在于盼望，只是所见的盼望不是盼望，谁还盼望他所见的呢？但我们若盼望那所不见的，就必忍耐等候（因为人所看见的何必再盼望呢？）（罗8:22-25）

七、心领神会的盼望（8-9）

经文告诉我们“你们虽然没有见过他，却是爱他”我们未能接触，看见那道成肉身的耶稣，无法享受这份特殊的荣耀，但却是爱耶稣，满心相信他，这种信仰给我们带来不可言喻的喜乐及无比的荣耀，因这信仰为我们将来的福乐作出了钢铁般的保证，因此他说：“如今虽不得看见，却因信他就有说不出来、满有荣光的大喜乐，并且得着你们信心的果效，就是灵魂的救恩。

基督徒的盼望，不是建立在肉眼所看见的事物中。而是建立在信心的目光所触及的永恒中。在我们的心中如何体会基督，而立志跟从，一般要经过四个阶段：

1、第一盼望：以色列民历代以来盼望有一位君王来临，正如耶稣说：“从前有许多先知喝君王要看你们所看却没有看见“（路10:23·24）有一段很长的时期，人们虽然殷切的盼望但盼望却一直未得实现》

2、第二认识肉身的耶稣，这正是彼得及信徒们特别的经历和见证，彼得在哥尼流家中曾说：“他在犹太人之地并耶路撒冷所行的一切事有我们作见证“（徒10:39）约翰也曾说：”论到从起初原有的生命之道，就是我们所听见、所看见，亲眼看过，亲手摸过，这生命已经显现出来，我们也看见过，现在又作见证，将愿与父同在，且显现与我们那永远的生命传给你们——使你们的喜乐充足（约一1:1·49）曾有很多人跟随过耶稣，他们的见证是我们认识耶稣生平言行的重要因素。

3、在不同的时间用信心的眼睛看见过耶稣，耶稣对罗马说：“你因看见我了才信，那没有没见就信的有福了”（约20:29）信心的看见使我们真正知道，耶稣是一位曾活过，死了而又复活且是永远活着的主，而不是书本上的文字所记载的人物，有一句话说：没有任何一个使徒只在记忆中记得耶稣，而是在生命中活出耶稣，不是头脑中的记忆而是我们与他建立一个个人的生命关系，常与他相会，那就是耶稣曾经说过的，父在我里面，你何在我里面，我在你们里面（约14:20、6:56）

4、有福的看见，约翰在他的书信中确信在将来我们可以看见主的真体，（约一3:20”）“亲爱的弟兄啊！我们现在是神的儿女，将来如何还未显明，但我们知道，主若要显现，我们必要像他，因为彼得见他的真体，”保罗也告诉我们“我们如今仿佛对着镜子观看，模糊不清到那时就要面对面了”（林前13:12）所以我们如果用信心的眼睛能忍耐到底，有一天我们必能亲眼清楚地看见，与主面对面相见。我们今天肉身虽未见过他荣耀的真体，是因那幔子的重影遮蔽了你我的视线，我们虽未见他，未亲耳听其声音，但籍圣灵的能力，知道他与我们同在，在每一处每一时都是我们与他相聚之处，凭信心我们爱主、呼求主、永远与主同住直等那死亡来临，肉眼朽坏，心灵跳起，幔子裂开，必见主荣耀的真体。阿门！

八、将来荣耀的盼望（10-12）

那将要临到人类救恩是何等的奇妙，远古时的先知们也要寻求，天使也要希望明白，先知籍圣灵之感书下神的圣谕，晓知后世的人类。如何赐下，彼得有明确的描述：

1、 经文告诉我们有关先知的两个方面

第一他们“早已详细地寻求考察，那将要临到的救恩。第二基督的灵告诉他们有关基督的事”在他们心里基督的灵予先证明，基督受难、后来得荣耀。由此使我们可知，灵感有赖于两个条件：（1）人类寻求的心志（2）上帝的灵给予的启示。作者只是上帝于中的工具，是上帝的灵在操纵他手中的笔，但经文告诉我们——上帝的真理只临到那些有心灵寻求他的人，在灵感的过程中，上帝和人类都是重要的因素，灵感同时是人寻求的心志，与上帝的圣灵启示的结晶。

经文也告诉我们，圣灵就是基督的灵，无时无刻不在世界上工作，每当人一睹美善、浅尝真理的滋味，胸怀想念上帝的意念时，上帝的灵就在那里，圣灵始终一直在各处感动人去寻求上帝，并引领人到上帝那里。只是因人类的愚顽无知，错解圣灵的引导或只领悟其中的部分真理，就自为聪慧和满足，但上帝的灵一直不懈地引导那努力寻求的人。

2、经文告诉我们先知曾论及基督受苦及得荣耀的事

诗篇22篇。塞52:13-53:12等经文涉及基督受苦的预言，已经应验诗篇2:16-8、11，及110篇等所涉及基督的受苦的得胜得荣耀也得了应验，他们不是予先看见耶稣其人，乃是圣灵所开启的胸怀籍信心的目光，看见将来有一位人子的耶稣要来他们的异象和理念都会在基督身上实现。

3、经文告诉我们，先知传达信息的对象

“只因他们所传讲的一切事不是为自己，乃是为你们，”也不是先知凭己意，乃是“借着从天上差来的圣灵传福音给你们的人”。他们所传达的信息，他们本身尚未尝过这救恩的滋味，只是在上帝异象的启示中，告诉他们应验的时刻还未临到。我们看到上帝领摩西上毗斯迦山，将应许之地全指给他看，同时又对他说：“我使你眼睛看见了，你却不得过到那里去 ”（申34:1-4）。有一位盲人在黄昏的时候点燃街灯，他凭着敏锐的触觉，摸索前行，点燃每一盏街灯。有人问他，他说：我虽肉眼看不见灯光，但我心里的眼睛使我看见，那无数行走在那里的人，借着这灯光却不至于迷失方向，跌倒或去向差路。

今天我们虽然同先知一样，未能触及将来的事，但凭着信心却盼望那将来的荣耀，得着救恩的应许。

这救恩的信息不但是先知所预言，传给我们的，同时“天使也愿意详细查看这些事”

经文告诉我们天上的使者也愿详细查看，宣扬，救恩的事，从基督降生，天使曾传报大喜的信息（路2:9-14）。基督徒不仅自己接受了救恩，同时也是穿救恩信息的使者，主耶稣升天前曾告诉门徒“你们往普天下去传福音给万民听”（可16:15）。主也把我们差遣在这地上，你怎样差我们到世上，我也照样差他们到世上，成为他们的缘故，自己分别为圣，叫他们也因真理成圣（约17:18-19）。我们今天皆为天上的使者，又籍真理所以成圣，我们的工作就是传扬天上的信息——宣扬福音，传报神所悦纳的？

1、信息的中心

救恩的来临，传道人有时要以劝告警戒，责备的信息，同时也要提醒信徒有关上帝的审判，及上帝愤怒的刑罚，职责就是宣告救恩的音信（提后3:16·17）

2、信息的来源

透过从天上而来的圣灵，传道人的信息并不是出于自己乃是传扬圣灵所带来的信息，若没有圣灵的感动，谁能说出属灵的话语，他要像先知那样静心寻求，认真改察，努力学习，仔细品味研究，通过祷告获得圣灵的感动和引导。因神的话比蜜甘甜比精金更美（诗19:10）

3、 信息的异奇

“天使也愿意详细观察看这些事”天使也欲知道其中神的信息，并热心传达，我们看到基督降生时，天使报告大喜的信息，在至高之处荣耀归于神，在地上平安归于他所喜悦的人，（路2:4）所以传道人所传的是大喜的信息，圣灵带带的是天上的信息，我们不能再为我们传的信息平淡无奇而困惑，也更不能为标新立异而别出心裁，为要引起听众心灵的共鸣，并为听众明白而接受救恩，为职责，上帝救恩是超出奇异的，不须人描图添枝加叶。

救恩的信息，基督的灵的感动，是传道人所传信息时不可缺少的装备。


第二讲：圣洁的生活

第二讲：圣洁的生活1:13-25

在上文彼得讲述了基督徒应有活泼的盼望——赢得天上那不能朽坏、不能玷污、不能衰残的基业，然而那基业必须告诉圣洁的生活始能得到，要过圣洁的生活是基督徒应有的责任，得救最崇高的目标，便是成为圣洁。

一、圣洁生活的动力（13）

“要约束你们的心”原文“束上你们心中的腰”。因本方人衣服宽、长，束上腰才有方便的行动，保罗要求用真理的带子束腰（弗6:14）。“束腰”是鼓励信徒，戒慎恐惧，奔跑天路的意思。“束上心中的腰”乃是要他们深深思索，始能了悟神的心意，并磨练其心志，不可放笃，坚固其信心（林前14:20）。“弟兄们，在心志上不是作小孩子，然而在恶事上要作婴孩，，在心志上要作大人”(弗1:18)。“并且照明你们心中的眼睛，使你们知道他的恩召有何其指望，他在圣徒中得的基业有何等丰盛的的荣耀”。走天路者所持守的，第一要警醒慎重（见4:7、5:8）“万物的结局近了，所以你们要谨慎自守，警醒祷告”务要遵守，警醒，因为你们的仇敌魔鬼，如同吼叫的狮子，遍地撒行，寻找可吞吃的人“。

1、“谨慎自守”（13节）

其意较“避免醉酒”更为深长，无论在思想上，行动上都要严格要求自己，严肃谨守，养成一种自约自制，稳重坚定的性格，过上纯洁无私的生活。

2、“专心盼望耶稣基督在显现的时候所带来给你们的恩”

基督徒的盼望是扫除天路历程中一切困难障碍险阻的力量，在本章3节告诉我们当有活泼的盼望，这里要专心盼望当耶稣基督显现时所带来的恩，基督徒的生活特征是活在指望中，如同远动健儿的苦练是为得到希望中的奖赏，学生的苦读是指望能名登金榜。基督徒最后的福分是在将来，所以我们要为过去的恩典感谢上帝，要立志面对目前的挑战，更要存美好无比的盼望等候接受那永恒的奖赏，得到天上的基业。

二、“作顺命的儿女”（14节）

若要圣洁必须顺命，顺命是彼得在本书中最爱用的词句（1:2、22、3:1、6、4:17）基督徒最大任务就是要顺从神，遵守其诫命，实践其旨意，“你们要遵我的典章，守我的律例，按此而行，我是耶和华你们的神，所以你们要守我的律例典章，人若遵行，就必因此活着，我是耶和华”（参利18:4、5）。耶稣也曾一再淳淳晓谕：“有了我的命令又遵守的，这人就是爱我的，爱我的就必蒙我父爱他，我也要爱他并且向他显现” （约14:21）。

顺服的表现有：

（1） 除去一切的愚昧无知，在外邦的世界里对上帝的不可知而惶恐终日，犹如盲人只是在摸索中前进再黑暗中摸索，欲一睹这秘密，却无从所得，也无从实施柏拉图曾说：“欲要寻求这住宇宙的设计者也就是宇宙之父，是何等的难啊，即或找到的话，也绝没有可能将所了解的点滴明确的表达出来”亚里土多法说：“上帝是宇宙中最崇高的‘固’”。人类千方百计欲寻找结果是空白一片，无法了解。在一个没有基督的世界里，人认为上帝是一个谜，一股超凡的力量，对上帝的存在是莫衷一是，极其渺茫，在危难中无人可求助，更无所谓有任何的盼望。

（2） 不再放纵私欲，私欲乃是一种放纵自态任性使气的一种纯属肉体欲望之癖好。基督徒今虽归向与基督，但这欲对我们仍有潜在的引诱力，只有顺服基督，远离情欲的诱惑，才能救自己脱离情欲的网罗。私欲的诱惑常使人陷入虚无缥缈之中，这个世界的基本困难乃是虚无，人生虚幻只有短暂的光明，接着便是永远的虚无。生与死皆没有任何的意义，若死后什么都没有的话，人生真是一场悲剧。唯有在基督里他已出黑暗入奇妙光明，由死亡进入永生，才真正体悟到，今生的短暂与虚无，来生的永恒价值全赖于基督的救赎之中，为此他坚决顺服于基督，因他知道他永远是他生命的主。

三、要圣洁（15-16）

“那召你们的既是圣洁，你们也要圣洁”（15节）彼得用到未记的原文作为劝勉：“我是耶和华你们的神，所以你们要成为圣洁，因为我是圣洁的，你们也不可在地上的爬物玷污自己——所以你们要圣洁，因为我是圣洁的”（利11:44）。“圣洁”是神在利未记中特别强调的，“圣洁”在旧约为“分别”把人从俗世中分别出来，不为世用专供神用，其意是圣洁的神拣选他们为他自己的子民，因此，如果我们要与神交通，便须力求圣洁，并要在立身行事上，切切实实的表现出来。

16节彼得再次劝勉叫我们知道神的圣洁，我们务要圣洁，非圣洁不能见神。

四、尊重神的权威（17节）

“你们既称那不偏待人审判人的主位父”，彼得劝勉他们要存敬畏的心，度他们在世寄居的日子。敬畏之意不仅是惧怕神的审判和惩罚，尤应深恐令神担忧。“度”原文“持身处己”之意，因我们是这世上的寄居者。

我们知道神不偏待人，按各人行为来审判人，所以我们当谨慎自己，存惧怕战兢的心，尊重他的权威。“知道你们得赎”，原意为“因付赎价就得以释放”。敬畏是因救赎而产生的感恩之祭，我们将献身于基督且顺服于他的权柄之下，因基督为我们已付清了赎价，但并非金钱，乃是“基督的血”，籍此使我们“脱离祖宗所传流虚谎的行为”。

五、“凭着基督的血”（18~19）

表明血的洗礼，旧约时代牛羊的血洒在身上罪即得赦免，所以前约也不是不用血立约——把牛犊山羊的血和水洒在书上，又洒在众百姓身上，说这血是分你们立约凭据。“按着神法凡物差不多都是用血洁净的，若不流血，罪就不得赦免”（希9:18-21、出24:8）。因此若山羊和公牛的血并母牛犊的灰洒在不洁的人身上，而且叫人成圣，身体洁净，何况基督籍着永远的灵，将自己无暇无疵的献给神，他的血岂不更能洁净你们的心，除去你们的死行，使你们侍奉那永生的神吗？（参来9:13-14）乃用自己的血——成了永远赎罪的事，（约一5:6）这籍着水和血而来的不单用水也是用血，乃是用水和血，逾越节羔羊的血（出12:5）（约3:5）

18节中所说的？——乃是奴隶释放的象征——一个奴隶可以用他所赚的金钱，积蓄起来，预备赎取他的自由，金银虽可赎取自由，若欲藉此脱离罪恶的权势却是毫无用处，那便只能依靠神羔羊耶稣基督的血，使我们得以成圣，始能脱离那“虚妄的行为“是指那虚空无谓，效法世俗，毫无目标的生活。

六、信心与盼望（20-21）

首先提出“在创世以前，预先被神知道的”。救赎乃是神永远不变的旨意，到了时候，主必显现，舍弃自己的生命，除去世人的罪孽。“都在末世为你们显现”末世的显现是神的应许，在基督复临时，我们必得见他的真体，（约一3:：2）。与他面对面的时候，一切就完全明白。这里彼得用“为你们”三个字，深显牧者对信众的关怀，亦可表示福音和上帝救赎的计划，乃是专为每个人的。“因着他信——神”这里的信有双重的含义，不仅是指动词——接受接纳之意，同时是形容词，含有忠诚、坚贞之意，我们一方面因神叫基督从死里复活而信神，同时又因基督面对神保持的忠诚而笃信效法。

“叫他从死里复活，又给他荣耀”——表示的满意。一方面是因基督的顺服而完成救赎大功，一方面是主的救恩之功确足使我们得救，这正是以赛亚书52：13“我的仆人行事必有智慧（形式通达）必被高举上升，且成为至高。”神乃是复活的主，参徒3:15、4:10、5:30、10：40、）

“叫你们的信心与盼望都在于神”——基督的显现乃是神的旨意，使我们切实的知道，我们的信是建立在那真是美好的盼望中，我们的盼望又是告诉着那忠诚不移的信心而求得实现，因此保罗说：“如今长存的有信、有望、有爱、这三样。其中最大的是爱，（林前13:13）三者互相连带，缺一不可，互相推动起互辅互成的功用。

七、顺从真理（22-25）

“你们既因顺从真理洁净了自己的心”有学者认为指洗礼而言，刚刚归主的人，接受了福音的真理，因爱真理的圣灵而洁净，耶稣曾说：“只等真理的圣灵来了，他要引导你们明白。（进入）一切的真理”（约16：13）。

彼得在3:21说：“这水所表明的洗礼，现在籍着耶稣基督复活，也拯救你们这洗礼本不在于出去肉体的玷污，只求在神面前有无愧的良心”。在此““真理“二字是指全部福音而言，一旦接受顺从，灵魂便获洁净，而这洁净又从“爱兄弟没有虚妄”中表现出来。如果有外表“爱”系于“虚妄”那便是没有“顺从真理”所以“生活圣洁”“顺从真理”都将以能否“爱人”这一点上，切实改验出来（约一4:7、11:20）。“亲爱的弟兄啊 ，我们应当彼此相爱”，保罗也告我我们：”爱人不可虚妄、恶要压恶、善要亲近、爱弟兄要彼此亲热、，恭敬人要彼此推让，“（罗12:9-10）”“凡事都不可亏欠人，唯有彼此相爱要常以为亏欠，因为爱人的就完全了律法”（罗13:8）。第一必须真诚，有“无微不至”、“仁至义尽”之意，第二爱心又须出诸洁净的心，就是无愧的良心，唯有心底清洁，始能动机纯正，“就当从心里切实相爱”真心实意。

“你们蒙了重生”——彼得再次提出重生（1:3）信徒的重生其超自然的根源乃是神的道，那绝不是那中朽坏而无长存的工具，即圣礼的象征是长存与万古，不能朽坏，神圣的生命之道，道——指灵，生命种子，道存于心，心使得洁净，古人有云：“道者，万物之奥，善人之宝，不善人之所保，——虽有拱璧，汉先驷马，不如坐进此道”。道之深奥，超越万物，善良之人为至宝，不善认为掩护，虽有升官进尊之礼仪，怎如安心静生接受此道。

“凡有血气的尽都如草”——唯有主的道是永存的，彼得引用先知以赛亚书40:6-8的话，将人世间“血气之作“如万古长存的神的道，作了强烈与鲜明的对比，以示人生在世一切的荣华美景，都将如花草凋谢，转瞬幻灭，皆成虚空”凡有血气的尽都如草，经不起时间的劫掠，受不了酷暑严寒的摧残。但另一方面，神的真理，永远长存，天地可废，神的真理常新不衰。不但是生命的，并且是赐生命的，这便是基督的福音及其救赎的恩功，也就是他的使者所传扬的圣道，——万古不朽之真理，你当何依何从？


第三讲：灵性的长进

第三讲：灵性的长进（2:1-10）

从第2章起彼得便讲到在圣洁的生活灵性始能长进，他用四种比喻：

一、“才生的婴孩”（2）

二、“是灵宫的活石”（5）

三、“是圣洁的祭司”（2:5-9）要献上灵祭。

四、“是神的子民”（10），是旧约中赋予以色列民的是基督徒现在所得到的尊号。

2章的开头用“所以”二字，便使我们回想一章中所讲过的重生者所得到的权利，同时又令我们注意到有关圣徒在主内的地位，及其灵命的各项实际问题，因此他要求我们“除去一切的恶毒，诡诈，并伪善、嫉妒和一切毁谤的话”。

一：脱去与羡慕（2:1-3）

1、脱去

基督徒绝不能以维持原装，依然故我为荣。彼得力劝信徒要除去从前罪恶的缠绕，专注那能充实生命的事物。

“要除去一切的恶毒人”“除去”的原文就是脱去，有换衣之意。基督徒必须在某些事物上如人脱去肮脏的衣服一样，保罗在第4:17-24,,西3:9-10要我们脱去旧人，穿上新人。

（1） 恶毒（或阴毒）——是指外邦异教世界一切罪恶而言，也是一切罪恶的根源，又称“阴毒”说明罪人内心的阴险与毒恨，并包括没有基督世界的一切邪行，是描述人格中的短处，是寻滋挑事，专门破坏基督徒间的兄弟之爱，若这些恶毒当有一天，基督徒问的兄弟之爱，就一天也不能实现，

（2） 诡诈——是指那些损人利己的欺诈手段，此等人的心思充满阴险与邪恶，用不纯正的动机参加教会，以达各人的私利。

（3） 假善——意为假冒伪善，原有的回答，答案演员之意思是指在舞台上参加问和答的人，后有假冒伪善之意，是指那些时刻不忘演出等角色的人，只一味隐藏其真正的动机，就是以基督徒身份来得多利的小人、伪君子。外表衣冠楚楚，内心却存不可告人的勾当，并不以服务基督及其荣耀为重者。

（4） 嫉妒——是指难制服的罪，在灵工上互相挤压。就是在12使徒中亦有所难免（路22:24），十个使徒因雅各、约翰欲取得在天国里比他们更显著的身份，而满腔嫉妒（可10:41）。“那十个门徒听见就恼怒雅各、约翰”，在晚餐中“门徒起了争论，他们中间哪一个可称为大”（路22:24）争论得面红耳赤。今天的教会中岂不亦然，只要有私心在里面，人便脱离不了嫉妒的性情，因此箴言书6:34“因为人的嫉恨成了烈怒，报仇的时候，绝不留情。’又说“嫉妒是骨中的朽烂”（箴14:30）你不要嫉妒恶人，也不要起意与他们相处（箴24:1）。肖文曾说“嫉妒是所有志愿团体的瘟疫，这并不是宗教团体的专利品”。对教会工作稍有体会的人，不难发觉嫉妒是引起各样大小问题的起因。

（5） 毁谤的话——其意是恶毒的话，是内心嫉妒所产生的恶果，在别人背后说其坏话是一些无稽的谗言，人皆晓知说谗言是奸恶之？但人仍是乐此不疲，这是基督徒间兄弟之爱的致命伤。

这些都是重生了的基督徒必须脱去的，若仍被这些罪恶所缠绕的话，弟兄之间的合一被破坏无遗。所以我们如欲求灵命的长进，必先除去长进的障碍，既是主内的婴孩，就要爱慕那纯洁的灵奶。

2、爱慕

彼得说：“要爱慕那纯净的灵奶”。“爱慕”是迫切渴望的意思，基督徒所迫切渴望的不是世界的事物、名利权贵，而是渴望那“居灵的”那就是神的道，上帝的话，在1:23彼得提到那上帝的道是永远长存的，这里要我们必须全心全意的渴慕，那由上帝的话而来的滋养，获得供给而渐长，以致得救。必须以上帝的话为粮，耶稣说 ：“我对你们所说的话，就是灵，就是生命”(约6:63)才能使心灵健壮。

这灵奶是纯净的，它是毫无邪恶的掺杂，诗人说：“神的话是炼的，在泥炉中炼过七次”，说明神的话是纯洁无暇的，在人类的智慧中，必存有言不实用的东西，唯有上帝的话是纯真无邪的。

渴慕在圣经中喻作小鹿渴慕溪水的冲动（诗42:1），诗人渴慕上帝救恩的盼望，（诗119:174）。热心的基督徒，所渴求的是在神的话语得到灵命的滋养。

在新约中以婴孩代表基督徒，不能吃干粮，停留在吃奶的阶段，是新生的婴儿，需要上帝的道，来滋养人的心灵，使其成长，满有基督徒成长的力量（帖前2:7；林前3:2；来5:12、6:2）。

“你们若尝过主恩的滋味”（诗34:8）。告诉我们基督徒必须领悟上帝的恩慈，绝不可依赖上帝的赦罪之恩而胡作非为，以为上帝对我们的过犯不会过问。相反的上帝的恩慈应使我们更努力博取他们的恩典和爱，上帝的恩典绝不是基督徒游手好闲的借口，而是努力进取的动力。

二、教会的本质——如同活石（2:4-10）

从本节起彼得开始一个新的题目，讲说教会，就是神的子民，新以色列，首先提到“主乃活石”是“被人所弃的，并数次提到石头，——活石（4）是房角石（6）被人所弃的石头（7）”头块石头“（7）作了绊脚的石头跌人的盘石”（8）同时在本段译文中有4处引用旧约的经文，赛40:6-8,28:16、诗118:22，赛8:14

1、“匠人所弃的石头”

彼得是亲临耶稣的人，他对耶稣所作所说的无不铭记在心，耶稣曾在众多的比喻中，讲到凶恶园户的比喻，这比喻对犹太人说是恰切不过，因他们曾三番五次的拒绝先知教训，且逼害他们，，这逼害在耶稣的遭遇中已达到高潮炙热的地步，但基督都看到胜利的凯旋用诗篇的诗句来表达得胜的歌“匠人所弃的石头，已作了房角的头快石头，这是主所作的，在我们眼中看为稀奇”（太21:42、可12:10、路20:17），是由诗118:22中所引用过来的。本来在上帝的国度中，以色列是上帝特著选民，将设置在重要的位置上，表示以色列深知在上帝计划中的使命和目标。耶稣将这句话用在自己身上表示他被人所弃，但在上帝的计划中，他都成了上帝国度的房角石，尊贵无比。

2、“宝贵的房角石”

赛28:16“所以主耶和华如此说，看哪，我在锡安放一块石头作为根基，是试验过的石头，是稳固的根基，宝贵的房角石信靠的人必不着急。”对以色列而言，这稳固与宝贵的石头，就是上帝与其百姓间不渝的关系，这关系等弥赛亚来临时才达高峰，早期教会，用此来显明耶稣为上帝稳固宝贵的房角石，说明基督与上帝密不可渝的关系。

3、“作了绊脚的石头、跌人的磐石”

“但要掌管万军之耶和华为圣，以他为你们所当怕的，所当畏惧的，他必作为圣所，都向以色列两家作绊脚的石头，跌人的基石，向耶路撒冷的居民的圈套和网罗”（赛8:13-14）。上帝把主权交给以色列，凡接纳的，上帝便成为他的圣所和拯救；凡拒绝的，上帝便成为他们的恐惧及使之灭亡。在此说明，凡接待耶稣的，耶稣便是他的救主和良友；凡拒绝耶稣的，耶稣便成为他们的离别和控诉。

彼得在这里回想到他在该撒利亚腓比地方认耶稣为基督时，耶稣对他说：“你是彼得，我要把教会建立在这块磐石上，”

综上所述，我们看到“主乃活石”他虽被人所弃，却被神视为尊贵，他虽被以色列人和长老祭司所弃，被钉于十架，神却看为宝贵的，升为至高，（腓2:9）。

“活石”的“活”字特别用来分别重生得救的圣徒，与死在罪恶过犯中的外邦人，同时又用来分别教会与外邦世界一生一死，有着天地之别。活石对不信的人成为绊脚石，对信徒来说是稳固的房角石，可以在上面建造成灵宫，指信徒为献祭的祭物（罗12:1-3）。

新约中曾有多处强调阐明基督为房角石（罗9:33、10:11），指耶稣自己（太21:42、结4:11、弗2:20）。基督徒是用以建造灵宫——教会——的活石（5）教会是一个大家庭，如同一所大的建筑物——灵宫，属灵的宫殿，在建造中，每人需找到自己在建造中的位置且在那位置上发挥应有的功用，那些追求利己之意者永无使用的价值，“一个不愿受拘束的基督徒，当然也可称基督徒，但他所表现的那种不能顺服的骄横却有羞辱与基督徒的身份。

有一位国王向一位来访的君主炫耀其国内的城墙是如何高大坚固。来客四顾却看不见什么？问：“你所引以为津津乐道的墙在何处？”国王指着站在四周的武士说：“他们就是我的墙，每个勇士都是一块坚硬的砖”。

故事告诉我们：一块坚硬独立的砖头是毫没有作用的，它的作用在于成为建筑物的最小的一部分时，才显明出来。基督徒若独立一旁，不与联合，他永远不会发现自己的功用，相反的，只有投入于教会建立的过程中，才能发挥其应有的功用。

在战争时代的一个勇士，他若只凭一己之勇，则只有作无谓的牺牲，只有当他与其他战士共同并肩作战，才能取得最高的成效，你虽是基督的精兵，若不与众人联合，教会就不成为教会，教会是在基督里，爱的团契是大家庭，是一个互相关怀分享的团契。

1、 基督徒是圣洁的祭司（5-9）

祭司有两个特色。

（1） 他能到上帝的面前，故此也有责任领人到上帝面前，在旧约的律法中，只有专业性的祭司才能进到圣所，独有大祭司才可以进入至圣所。但籍耶稣所开又新又活的路，每个基督徒都可直接到上帝面前，并无贫富之分，祭司的拉丁文是筑桥者，祭司是上帝与人之间的筑桥人，基督徒的职责不仅自己得救恩之乐。领人归向基督是天职是耶稣交托的伟大使命。

（2） 祭司是负责献祭给上帝的人，基督徒也应不断向上帝献上祭物。旧约的祭物必须是活的动物，牛羊鸽子。基督所献的是灵祭，以其工作为献给上帝的祭物。凡事皆为上帝而作。既是最低下的工作，也有无上的光荣。基督徒以崇拜为祭献给上帝，崇拜在上帝的家中不再是沉重的担子。也不是繁之絮节，而心灵真诚无私无邪的献上自己为活祭（罗12：1）。上帝最渴慕的就是我们心底里对他真诚的爱，以及我们生命中对他的侍奉。

教会的功能是要宣扬上帝的美德，向人见证上帝的伟大作为，基督徒的生活是上帝美德的见证者，言行都必须见证上帝伟大的救恩。

教会的荣耀，基督徒的名分（9-10）

在这两节经文中，彼得一连用单句说明基督徒的身份地位，直接引用旧约中对神子民的各种描述，（出19:8、塞43:21、启1:5-6）基督徒是上帝所拣造的族类成为神的子民，既享有各项的权利，也应负起圣徒应尽的职责。

1、召你们出黑暗入奇妙光明者的美德（9下）

非基督徒的生活是是黑暗中的混乱，是不遵法的污秽，当人认识耶稣之后，他看见上的的尊光，正如耶稣说：“人看见了我，就是看见了父“（约14:9）耶稣说：”我是世界的光，跟从我的，就不在黑暗里走，必要得着生命的光“（约8:12）

当人领悟了耶稣之后，他看到善良的真实意义的价值，因为基督时衡量一切行动和动机的标准。

当人了解耶稣之后，才知道人正确的道路，生命不再加浮萍，四处漂浮。也不再是漆黑一片，无星引路，迷失方向，在耶稣里道路明确异常，因为他永无黑暗。

当人了解耶稣之后，才能领悟到什么是能力，他才能尽力尽性尽意趣侍奉上帝，若说认识都无能力侍奉他仍然无益。你若知道何谓良善，但不知道往何处寻求，你若知道人生的方向，但又不能去，又有何益，朋友只有在基督耶稣里才能看见得到，因为她是光，必引你出黑暗入奇妙之光明处，因为她是道路，只有踏上这条路才是正路。

2、“你们以前称不得子民，现在却作了神的子民”

彼得在这里引用何西阿书1:6、9、10、及2:1-23，说明基督徒是从平凡中被召出来的要成为不平凡的。以前是视为外邦人在诸约之外，如今蒙基督的选召，成为神的子民，是平凡之民成为不平凡之民。人的伟大不在于他的本身，乃是在于那加褚他身上的重任。基督徒的伟大，全在于上帝的恩召，因为上帝的重任赋予我们，要宣扬他的美德，在世界上为上帝而做工，世界上没有平凡的基督徒，因为他们都是居于上帝的人。

3、“以前未曾蒙怜恤的，现在却蒙了怜恤”（10下）

非基督徒生活的特色，乃是对上帝充满恐惧与惊吓，他们心中存在着许多惧怕，基督徒已经得到上帝的爱，蒙了神的怜悯，并且得到上帝的安慰，“不要怕，只要信”在信的人凡事都能有神的同在，并有神的祝福，心中安泰祥和，不再充满惧怕。

4、“惟有你们是被神拣选的族类”

彼得引用出19：5-6的经文说明基督徒与上帝特殊的关系，如今你们若实在听从4我的话，遵守我的约，就要在万民中作我的万民，因全地都是我的，你们要归我作祭司的国度为圣洁的国度，以色列人为上帝的选民，与上帝建立特殊的关系，这关系是有特定的条件，要看以色列人是否能履行条约的规定，遵守律法才能生活“若听从我的话遵守我的约”上帝与他们的关系才能维持下去。

使我们知道基督徒被拣选是有下列三件事：

（1） 享有特权：

籍耶稣基督，基督徒可以与上帝有崭新的亲密的团契和交通，上帝不仅成为我们的良伴，又是我们慈爱的天父，因为保罗说：“我们呼叫阿爸父”我们不仅是子民，而是儿子，最后才是上帝产生的承受人（加3:26-29）

（2） 谦卑顺服，既有权利也有义务，被拣选主要作上帝顺命的儿女，并非凭一己之所好而行事，而是行上帝所喜悦的事，（帖前4:1-8）知道该怎样行，可以讨神的喜悦。

（3） 专心侍奉，基督徒以成为上帝的仆人为荣，以成为传达上帝的信息为荣，他的心专心的仰望上帝，在一些所行的事上都要认定主（箴3:5-6）成为上帝种的工具，毫无条件的被上帝所使用。

5、“是有君尊的祭司”

“又使我们成为国民，作他父神的祭司” （启1:6）。在以色列君王和祭司二职，不但分开并相互嫉妒（代:26:16-21）乌西雅进入进入殿中香坛烧香被祭司亚撒利雅率80人勇敢阻拦，乌西雅发怒，手拿香炉要烧香，当他发怒时额上长大麻风直到死期。但在基督里君王祭司都合二为一，他要在位上作祭司（亚6:13）“他要建造耶和华的殿，并担负尊荣，坐在位上掌王权，又必在位上作祭司，使两职之间，稳定和平”基督所有的信徒都要和他分享王权作祭司，基督徒的社会生活与个人生活，如旧约时代的祭司是神和众人之间的桥也是筑桥者，职责就是把上帝介绍给众人，使众人归向上帝。

6、 是圣洁的国度

以表示神与以色列人圣约关系（出19:6）“你们要归我作祭司的国度，为圣洁的国民”以色列人没有遵守圣约的关系，以致被抛弃，但现在只要接受基督，无论犹太人、外邦人、便可成为奉命作圣洁的国度，圣洁是分别出来与众不同。基督徒被拣选为要叫他与别人有分别，完全出于他以奉行上帝的旨意，全心侍奉上帝为重，他的人生标准是以上帝的标准为依归，一个人他必须体认到成为基督徒与他人有分别，否则他根本不能踏上基督徒征途的第一步。

7、是属神的子民

在旧约是特指以色列人而言，但是基督徒的权利都是为服务为目的，以宣扬美德为己任，作他的使者（林前11:26）。所谓美德，不仅指上帝崇高的法性，并指他伟大的作为。“他从祸坑里从淤泥中把我拉上来，使我的脚立在磐石上，使我脚步稳当” （诗40:2）。特别指那为我们受死，并以死里复活的救主，所完成的救赎工作，救我们出黑暗入奇妙，光明者的美德，使我们的品行性格与神的情性有份（彼后1:4）。

基督徒可能是一个很平凡的人物，但因属于上帝的缘故，使他有了新的价值，如同各人之物与一般之物，并无什么不同，但在名人伟人当中他的价值就无可比拟。


第四讲：圣徒的职责

第四讲：圣徒的职责2:11-25

前面彼得论述基督徒为以色列所享有的特权，进而指出基督徒在社会生活中，应遵守的原则以及应尽的职责。

“亲爱的弟兄啊！你们是客旅是寄居的”这是他在前面1:1所提到“寄居的”，使我们知道这世界非是我们永久的居所，更叫我明白神子民、圣洁的国度、君尊的祭司之伟大意义，让我们无愧与这尊号，申明圣洁生活的理由。

一、信徒为什么必须过圣洁的生活（2:11-12）

首先，称受信人为“亲爱的弟兄啊”

彼得心中所发出的感叹，语重心长的爱心，深显彼得并无以大使徒的身份看待教内的肢体，对信徒视为手足，均为弟兄！可见彼得与信徒关系的至爱至切。

“劝你们要警戒肉体的私欲”。

“肉体的私欲”“肉体的罪”现代意义狭窄指性方面的罪，在新约中意义较广泛，保罗在加5:19-21列一清单：“情欲的事都是显而易见的，就如奸淫、污秽、邪荡拜偶像，邪术、仇恨争辩、忌恨、恼怒、结党、纷争、异端、嫉妒、荒延、醉酒等类。”有许多不是身体行为的罪。

在新约中肉体不单指人的性情，更是指远离上帝的人性，便是一切从人类劣行和肉体情欲发出来的意念，是人性堕落的表现，指未曾得救的人性，没有以基督为标准，没有基督的恩典及受他的影响帮助的生活。不单包括各种污秽的罪，更是人性败坏的特征，基督徒必须警戒，其理由有两点：

1、 因为基督徒是客旅是寄居的，

基督徒是身在异乡为异客。是身居外国，没有公民权的人。寄居的是一个远离家乡寄居异地的人，这便表明倘使外国的生活标准，较他本国低落，那便不应随从当地的风俗，而应谨言慎行，令人起敬，籍以荣耀宗邦。亚伯拉罕远离家乡时还不知道自己的目的地，他要寻求一座由上帝建立的城（来11:9-13）如同以色列人在埃及地的情况（徒7:6）

这便告诉我们两项真理：

（1） 基督徒在这个世界中是个异乡人，因此他不能接纳世界的原则，风俗及标准。当知我们是天国的子民，应以奉行天国法则为依归。他在地上的生活应秉公守法，作一良民，但是属神的子民就当以神的事为念，就当奉守天国的法则为行事为人的标准。

（2） 基督徒只是世上的寄居者，正在迈向那永远的家乡，因此他不被地上任何事物为缠绕，只有努力为回家所预备，他不能迷于世乐而不能自拔，他不能沾污使自己至终不能站立在上帝面前，他在回家中不能带很多行囊，只能带着自己去见父亲。

2、“这私欲是与灵魂争战的”

在早期的教会中，基督徒常受到无数的诬告，对这诬告只有美善的生活才是有力的反驳，也是圣灵与情欲的交战（加5:17）。“灵魂”是指人性最高的素质，彼得常用此词（1:9、22、2:25、4:19；参罗7:23雅4:17），为了保灵魂清洁安静，所以彼得说：“你在外邦人中，应当履行端正”直译为“你们在外邦人中的言语，应诚实无讹”这里言语指一个人的言行，诚实是人的善良又美好的品质，富于吸引力，悦目、可爱。彼得告诉我们，基督徒整个生活富有生命的吸引力，充满优美的香气，令那攻击他们的外邦人的控诉落空，反而成为谣言。

这便带出一条永恒真理，无论你喜欢与否，基督徒生活言行的佳美是基督徒的介绍信，媒介，是见证基督的有力法宝，用事实胜过雄辩，博人敬仰，即有非议，肆意毁谤，毁谤者看到信徒言行一致，里表合一的圣洁生活，而肃然起敬，转而归向真神，正如耶稣说：“你们的光也当这样，照在人前，叫他们看见你们的好行为，便将荣耀归给你们在天上的父 (太5:16)

“因看见你们的好行为，便在监察的日子，归荣耀给神”（12节）“监察的日子”真切意思难明，籍以赛亚10:3来看，那是为受屈者伸冤，刑罚无者的日子，神要在那日，见证他的信实公义，眷顾子民，从迫害中救出他们，并审判欺压着，受赢得的报应。

基督徒美好的言行，生活见证，不仅是诋毁，毁谤中伤的有力武器，更是向未信者宣扬基督得力方法。耶和华说 ：“你们是我的见证“（塞43:12）

二：基督徒的天职（2:13-15）

彼得从不同的生活层面，来强调基督徒应尽的职责，首先以公民的身份，叫我们顺服人的制度作良好的公民。

1、 公民的职责

“你们为主的缘故要顺服人的一切制度”

在新约从来没有丝毫鼓倡无政府般的混乱，耶稣曾说：“该撒的物，当归给该撒，上帝的物当归给上帝”（太22:21）保罗认为统辖国家的官长，在上级政府的掌权的，都是上帝所命定，悬赏罚恶的（罗13:1-7）。一个诚实圣洁的生活的人根本不用惧怕这些长官，并提出为执政掌权者祷告（提前2:2）。“顺服人的一切制度”，直译为“要顺服每一个人”，使圣徒了解在错综复杂的人类关系中立身处世，对人基本的要道和应尽的职责。所以彼得所讲的顺服，并非是强制的，乃是自愿的，是效法基督，荣耀主名。基督徒服从国家的政令，例行公民的责任，是因主的缘故。“在上的君王”指当时的尼禄王及其臣宰。基督徒顺服君王，不是因君王本身有何良善，乃是尊重他的所代表的权位和应尽的职守。

“神的旨意原是要你们行善，可以堵住那糊涂无知人的口”（可1:25、4:39、太22:24）他们曾攻击基督，控告反抗该撒，又想照样攻击主的门徒，这似乎是误解门徒所主张的自由而引发的。须知信徒虽应自由，但在另一方面，他们也要作基督仆人的限制，一个真正的基督徒在服侍主的工作上是完全自由的。这里顺服政府官吏，以达何种程度，简单的说：为主的缘故而顺从官吏，乃是不违抗神的限度，倘使国家的命令显然不合法度，不合经训，则基督徒尽可不必顺从，使徒行传4:19、5:29，明确指出“顺从神，不顺从人”。

新约的一贯教训，要基督徒无论身在何方，都以成为良好的公民为己任。

2、社会的责任：

“你们虽是自由的，却不可籍着自由遮盖恶毒，总要作上帝的仆人”（16节）

首先，基督徒应当知道我们是“上帝的仆人”。主人要求与仆人的是听话，顺从、勤勉。基督教义士、是救赎，恩典，是爱，是自由，民主，博爱。彼得指出“籍自由遮盖恶毒”说明有人滥用自由，“弟兄们，你们蒙召是要得自由，只是不可将你们的自由当做放纵情欲的机会，总要用爱心互相服侍”（加5:13）“他们应许人所以自由，自己却作败坏的奴仆”（彼后2:19）。自由是籍恩典而来，却把恩典用作随私欲而行的借口。“完全的自由是由完全的顺服而生……当你成为肉身的奴隶时，绝不得自由，自由的关键在于顺服上帝”（辛尼加）。从前我们是受管于律法之下，顺服于罪，死就作了王，我们没有自由。每一个罪犯都是奴隶，坏人绝不能获得自由。

基督徒的自由，经常为基督徒的职责所克制，而基督徒的职责则为基督徒的爱所克制，而基督徒爱是上帝爱的反映，基督徒的自由是建立在“热爱上帝而作一切该做的事”

基督徒是自由的，因为她是上帝的仆人，我们的自由不是意味着我们可以任意而行，乃是自由的去作那荣神益人的事。

教会是个大家庭，信徒在教会中不是孤单的个性，是这大家的成员，他有职责和义务捍卫这团契的尊严和利益，在教会中他是个自由的服侍她人的，他不为自我和罪恶所辖制，他必是自由地努力达到美善纯洁的境界，只有接纳基督在内心作王主宰你生命时，才能真正尝到自由的滋味。

3、四重的职责（2:17）

“务要尊敬众人，亲爱教会中的弟兄，敬畏上帝，尊敬君王”

在本节的经文中突出基督徒天职的四大重点：

（1） 尊敬众人——人与人之间是应彼此尊重的，但在彼得所处的时代中，罗马帝国的统治势力横跨欧、亚、非三大洲，罗马境内拥有六千万奴隶，在当时法律上奴隶只不过是主人手中有些有肉的物品及工具，毫无权利。彼得在这里强调人的权利、人的尊严和人类应有的品格，应当相互尊敬，不应视别人为下贱劣等之物，应一视同仁，彼此尊重，这才是和谐融洽的人际关系，在主面前人人平等，并无贫富贵贱尊卑之分。在后书中提出“爱弟兄爱众人”（彼后1:7）保罗也强调基督徒要过爱心的生活“爱人不可虚假，——爱弟兄要彼此亲热，恭敬人要彼此推让”-圣徒缺乏要帮补，客要一味款待，逼迫你们的要为他祝福——与喜乐的人同乐，与哀哭的人同哭，-----倒要俯伏卑微的人-----众人意味美的事要留心去作。---仇敌饿了就给他吃，若渴了就给他喝，若是能行总要与众人和睦”（罗12：9-10、13-20）。

（2） 亲爱弟兄——教会是爱的团契，是以上帝为最高统领，上帝就是爱,（约一4:8、16）。教会应以爱为标准，教会最真实的定义是“教会是家庭的延续”，教会是上帝的大家庭，家主是神自己，爱是不可缺少的标准，正如诗人说：“看那弟兄和睦同居是何等的善，何等的美”（诗133:1）

（3） 敬畏上帝——箴9:10-11：“敬畏耶和华是知识的开端，认识至圣者便是聪明，你籍着我日子必增多，年岁也必加添。”“开端”----“要素”“根基”。敬畏并不是惧怕，乃是尊敬和尊崇，人若不敬畏上帝他也不会尊敬人，若上帝的灵，爱，生命在他心里，那么他与人的关系必定会协调配合。

（4） 尊敬君王，彼得提出尊敬君王，叫人实感惊异，因当时正是十恶难赦的残暴的君王尼禄作罗马皇帝，在新约教训中认为君王是上帝差派，维持社会秩序的，故此基督徒当尊敬在上掌权的，即便是无恶不作的尼禄，也当如此。任何理由都不能使我们的叛乱合法，因他不是空空的佩剑。

1、 主仆的职责（2:18—25）

（1）主仆之间的新关系

“你们作仆人的，凡事要存敬畏的心顺服主人，不但顺服那善良温和的，就是那怪癖的也要顺服”这里讲到的“仆人”也称“仆役”通俗称奴隶，指家奴，在当时罗马在战争的战俘中，把他们作为奴隶，在新约中，因贫民的增加，奴隶的人数更加的增大，多至6000万以上。

奴隶所担任的工作，并非是我们想象中的低贱，他们之中有些是医生、教师、音乐师，演员、秘书、管家等，罗马人因称世界的？主，而只知享乐，凡事皆有奴隶操作，奴隶不能结婚，但却能同居，但所生的孩子不属他们，乃属主人所有。

奴隶只有顺服“凡事要存敬畏的心。”敬畏非因惧怕主人的责打，而是指敬畏神的心，忠于职守，善尽圣徒的本分“叫良心对待住神”（19）顺服主人与主人的善良与否无关，“不但要顺服那良善的，就是那乖僻的也要顺服”这指出基督徒做人的仆人，当保持应有的正确态度，因做事的动机，不仅是在向人更重要的是向神而作。“乖僻”是指道德上的邪恶悖谬而言。

“倘若叫良心对得住神，就是忍受冤屈的苦楚，也是可喜悦的吗？”“叫良心对得住神”基督徒虽作了人的用人，不要忘掉自己的身份，敬畏神也当尊敬肉身的主人，要有美好的善行，，不仅讨得神的喜悦，也必求人的喜悦，保罗说：“对人队神常存着无愧的良心”，一个人若因犯罪作了错事受到主人的责打，并无什么可夸，若为行善受苦，能忍耐，这在神看来是可喜爱的。可夸指的是功绩和善。弟兄关系的存在，主仆之间的关系才能融洽。

（2）基督对工作的新态度

基督对工作的新态度，皆是为主而作，都要荣耀上帝而行（林前10;31）只有出色的工作才能满足神的喜悦基督徒所取得的成就名誉都是属于主的，不当自己骄傲，应归荣耀与神“责打”意为用拳头击打，（马可14:65）拳头打主为同一词。

“你们蒙召原是为此，”圣徒因蒙召而受的苦楚，对我们来说有特别的价值和意义，为要学会柔和与顺服，忍耐忍爱所不应受的苦楚。“因为基督曾为我们受苦”彼得特别强调基督为我们受苦，我们当存着感恩的心，更应当效法基督，既是在苦难中仍应跟随他的脚踪，，因他曾为我们受苦，为我们留下好的榜样，我们当“仿效”如儿童模仿写字一样。

“他并没有犯罪，口里也没有诡诈”（赛53:9）基督的无罪乃是基督有资格为罪人赎罪的主要条件，是上帝全部赎罪计划的重点，（来7:26）“你这样圣洁，无邪恶，无沾污远离罪人，高过诸天的大祭司，原是与我们合宜的”1:19“无瑕疵无沾污的羔羊之血”。

“他骂不还口，受害不说威吓的话”------无疑指出基督被审时为我们忍辱负重，他缄默不语（可14:61，赛53:7），使那些恶者的诬告，不能从他的圣口得着丝毫的答复，他完全把自己交托父神，由父神位他辩护，因为只有神的审判是公义的是无可指责的（彼前1:17）

基督的受苦，作为神的仆人不忘记基督十字架上所受的苦楚，彼得说：“他被挂在木头上，亲身担当了我们的罪，使我们既然在罪上死就得从义上的活（24），再次强调基督十字架救赎的恩功（53:12）。“我们的罪”上文讲到“他并没有罪”他是为我们的罪舍命受死，这乃是世人应信基督的关键。他站在我们罪人的地位，为我们的罪受苦，被挂在木头上，受了咒诅，因为凡挂在木头上的是应受咒诅的，为我们的罪受了刑罚，一方面以他无罪的替我们的罪受死，另一方面我们这该死的都籍着他的死“得以在义上活”从此改变了我们的地位，使我们得称为义。

“因他受的鞭伤我们便得了医治”“鞭伤”象征神的审判，“你们从前好像迷路的羊，如今却归回你们灵魂的牧人基督了“

（1） 上帝是灵魂的牧人，诗23:1“耶和华是我的牧者”“他必像牧人牧养自己的羊群，用膀臂聚集羊羔，抱在怀中，慢慢引导那乳养小羊的”上帝要差以色列的王，是一位牧养其百姓的牧人，“我必立一牧人照管他们，牧养他们，就是我的仆人大卫，他必牧养他们，作他们的牧人（结34:23、37:24）。耶稣自称”我是好牧人，好牧人为羊舍命’(约10:1-18)凡不认识上帝的，及不等候他丰厚恩典者都是无牧的羊，上帝的仆人最大的特权就是能牧养上帝的羊（约21:16彼前5:2）。牧人的责任重大，不仅跋山涉水寻找水草，还要时刻警醒，看护羊群，防备野兽和盗贼，视羊为宝贝，弱者养，小者喂，伤者医，失者寻，基督以自我牺牲的标准，显示对羊群无私牺牲的爱“我们是他的民，也是他草场的羊”（诗100:3）

（2） 灵魂的监督，牧人与监督的职分，不仅责任重大，而且名分高雅，他们是公共安全的维护者，荣誉及诚实的监护者，适当教育及公共道德的执行者，维护律法及秩序的长官。

称上帝为我们灵魂的监督，他是我们的保护者，监护者，领导者及监管者。在他的爱中他关怀我们，在他的能力中保护我们，在他的智慧中，他引领我们走在他正直的路上。


第五讲：夫妻之道

第五讲：夫妻之道（3:1—7）

一、优美生活的见证1-2

彼得转而论到夫妻之间的关系，是普通家庭的问题，男女一方成为基督徒，另一方对福音毫无兴趣，这也是今天常见的现象，无可避免的带来一些难处。

彼得对妻子的劝勉，受于对丈夫劝勉的六语，妻子处于比丈夫更困难的境况，丈夫容易带动妻子加入教会。妻子信了主，而丈夫不信，将给信的妻子带来种种的难题。

因为古代重男轻女，男尊女婢的意识非常浓厚，无论东西方皆然，特别是犹太人的律法对妇女毫无任何权利而言，她与拥有的牛羊同等，毫无分别，丈夫随时都可与妻子离异，妻子无可反顾。希腊人认为妇女的天职就是“管理家务，顺从丈夫”，贤惠妇人的表现是尽量少看、少听、少问，并没有任何独立的权利，包括思想地位，只是丈夫的附属物。

罗马人的法律，视妇女永远童稚，在家父母有监管生养之权，出嫁丈夫有绝对的权柄，稍有不合丈夫心意随时可以离婚抛弃。

彼得在这里并没有劝勉作妻子的离开她的丈夫，只说妻子要顺服丈夫，但无丝毫提倡男女不平之说，看重圣徒顺服的美法，这美法足以表现基督的精神，纵有不信从的丈夫可因妻子的美法而感化过来，“道”有两重意思，一指福音而言，二指通常所说的话而言，其妻可用基督化的美法，行为、品法使其感化。不必空费唇舌，多讲道理，转而会令其发生反感，使其心地刚硬，反对福音。

不仅要有纯洁的品行，还当存“敬畏的心”是圣徒生活的重要因素，她必须持守坚定的信念，并顺服其丈夫，这并不是毫无主见的盲从，这是自愿的效法基督的无我精神，是一种不骄不傲，乐意服侍的态度，这也不是出于惧怕，而是出于爱的顺服，她必须纯洁，生活必须充满，因爱而生的贞洁，籍以达到传福音的作用，引领丈夫归主。

保罗在讲到家庭生活中，仍持同样的立场，（林前7：13—16）“因为，不信的丈夫就因着妻子成了圣洁，并且不信的妻子因着丈夫成了圣洁……神召我们原是要我们和睦，你这作妻子的怎么知道不能救你的丈夫呢？你这作丈夫的怎么知道不能救你的妻子呢？”（弗5:22—32西3:18）保罗讲到家庭生活时总是双方兼顾的，从没有片面的认识。

二、真正的妆饰（3:3—6）

“你们不以外面的……美衣为妆饰，只要以里面存着长久温柔安静的心为妆饰”，人都是重于外表的妆饰，只求外在的美而忽略内在的品法，古今皆然（塞3:8—24）

行于外者，皆为虚表，发乎心者，始为真美，（提前2:9）又愿女人女人廉耻，自守，以正派衣裳为妆饰---“金饰美衣都必朽坏，唯里面温柔安静的心妆饰，这在上帝面前时极宝贵的”“温柔”系“疾言虑色”，不能犯对方的美德。“安静”是一种“逆来顺受”“恒久忍耐”的涵养，“里面的……心，”心乃是圣灵感化的范围（罗2;15徒15:9）

“古时圣洁的妇人”是指那些仰赖神，以圣洁著称足以代表以色列蒙召的圣者（太27;52）堪得殊荣，希望成为弥赛亚之母的圣洁妇人们而言。

“撒拉听从亚伯拉罕，称他为主”（创18:1—15），以赛亚称撒拉为生养以色列人的（塞51:2）若基督徒妇女以谦逊‘贞洁为妆饰，那么他们可以称为撒拉的女儿，成长在属于上帝大家庭中。为妻子的信徒，因为灵性上的圣洁，追慕撒拉，才能作撒拉的女儿，指灵性上的相似。

“你们因行善，不因恐吓而害怕”这里的“恐吓”“害怕”是指那不信的丈夫要逼令其妻子放弃原有的信仰，加以逼害，表现一种暴躁的脾气，只要“敬畏神，便无所惧怕”一个真正敬畏神的人，自“不因恐吓而害怕”了。

彼得告诉，信告诉基督的姊妹，常因不信的丈夫而堕入恐惧之中。并使我们知道，妇女因生性柔弱而从受诱惑，在这奢华、腐败的世界中，而陷入无意义的奢华，但他必须以无私的服侍，无比的良善及宁滥的信告诉了，传出无声的讲章以期待赢得丈夫归向基督，这才是基督徒爱心生活的真正价值。

三、丈夫的责任（3:7）

基督教的伦理是双方面的，是相互的伦理，双方都要负责任，既是责任也是义务，若论奴隶的责任，奴隶主也负责任，作儿女的任性，父母亦有责任，既为妻之道，也作为夫之道，（林6:1—9、西3:20—4:1）婚姻关系不是任何一方独享的特权，而双方互相承担的责任和义务。按罗马的道德原则，妻子只有担当义务之分，丈夫大享权利，基督教的伦理是着重双方的义务。七节论及丈夫的义务，

1、“要按情理和妻子同住”

“情理”原文为知识是指男女结婚之后，作丈夫的圣徒，应当通情达理，明白为夫之道使家庭有圆满的生活。对妻子需要体贴入微，要互相了解，彼此体恤，使双方的关系牢不可破，精神上的宽慰实为重要。

2、体会女性的软弱，

丈夫当有宽宏大量的风度，应处处细心，古时常有男人以骡代步，女子徒步，在旁之情形，基督教将男士的风度，注入在夫妻关系之中“要敬重她”含有顺服之理，彼得说妇人“软弱的器皿”乃是从体质上看，女的比男性为弱，并非指知识方面，有何不及男子，且不可与重男轻女之见相提并论，相反男子体质健壮，赡养家庭负有更大的职责，其次指出敬重的道理乃是因他们“一同承受生命之恩”乃是说他们在基督里都要平等，同时承受永生之恩。在希腊人和罗马人及犹太人的敬拜中，妇女无权参与，当进入会堂时，他们只能坐在一幅幔子之后。基督教提但一革命的原则。妇女同时享有属灵的权利，两性间的关系完全改观。

3、“便叫你们的祷告没有拦阻”

如果我们与他人的关系不当，与上帝的关系也不正常，彼得警告圣徒，若夫妇之间不能相谅相爱，而唯自私自利，互相摩擦，自必妨碍灵性的进步，祷告也必受到阻力。


第六讲：处世之道

第六讲：处世之道3:8—12

继夫妻之道，彼得以归纳上述之理，以“总而言之”提示圣徒法性的总纲。、

1、“你们都要同心”

因为无论教会的分派，家庭的不合都不能荣耀神（约17:21、罗15:5、林前1:10、腓2:2）。同心是一切事情成功的必备条件，基督徒合一是建立在同心的基础上。合一的基础完全基于基督的祈祷，基督心愿是愿门徒合二为一，正如基督与父合二为一一样（约17:21—23）。教会初期人心兴奋是与信徒的同心一意分不开的（徒4:32），保罗再三劝信徒要合二为一（弗4:1—6），肢体虽多，身体仍是一个人，（罗12:4、16）故应同心合意，彼此联络。恩赐各异，功用却是相同，为建立基地的身体，（林前12:21—31），苦劝哥林多教会不应纷争，应同心一意高举基督（林前1:10），纷争结党纯属血气，未能与基督的合一（林前3:3），既同领受一个饼应同属一个身体，（林前10:17）应同心合一，合乎其处（林后13:11）因基督已折断隔绝的墙，不分外人犹太人，希利尼人，（弗2:13—14），因为同有一主，一信、一洗、一个圣灵、一位神、（弗4:3—6）要求腓立比教会意念相同，心思相同，爱心相同，可使保罗的喜乐满足（腓1:27、2:2、4:2）。

合一是教会复兴的要素，应在不同的恩赐，事工‘服侍主、寻求思想上的一致，在共同的目标之下，寻求合一，尽管因种族、肤色性情喜好、社会地位经济背景的阻碍，但因有同一的崇拜和顺服而克服一切，基督徒只有谦卑，勇敢地投身在合一中，不以一己的私利为念，也不因各人对福音不完全了解而产生教义上的差别为借口而纷争独立。相反使这些阻力成为我们和睦的阶梯，应聆听基督的淳淳叮嘱，刻骨铭心，合一的教训正是对当今教会的当头一棒，使那些纷争者得以醒悟。

2、“彼此体恤”

“体恤”的原意“同情”即同甘共苦之意，因为在基督里我们同居一个肢体，肢体固当彼此相顾，当一个肢体受苦全身就不舒服（林前12:26）体恤和自私是绝对不能共存。体恤之心只有在忘我及慈悯他人苦痛时，才能应运而生，基督在那里掌权，那里便有体恤（参罗12:15）

3、“相爱如弟兄”

弟兄相爱是信徒的标志（约13:35）我们已经出死入生，在基督里是个重生得救的人，他的特征就是相爱如弟兄（约一3:14、4:20）这教训在新约中是非常的严峻及肯定“我们因爱弟兄就晓得已经是出死入生了，没有爱心的仍住在死中，凡恨他弟兄的就是杀人的，你们晓得凡杀人的没有永生存在他里面”，人若说，我爱上帝，就是说谎话的，不爱他所看见的弟兄，就不能爱没有看见的神。事实告诉我们爱神与爱人是绝不能分割的，两者唇齿相依密不可分。对基督徒生命的测验乃是看他是？人或教会能切实地真诚的相爱。

4、“存慈怜的心”

一个圣徒若对别人的苦难，木然无助，不闻不问，毫无恻隐之心，实为灵命上极大的危险，看到弟兄缺衣少食，都塞住慈怜之心，爱神的爱就不在他心里了。但今天慈怜的心肠早已成为失落的美法，因为人都转顾自己，我们从报章杂志新闻上看到灾难重重，千万人无家可归，我们已习以为常，无动于衷，但体恤是上帝的本性之一，怜悯他人也是基督耶稣的写照，他看到那饥寒交迫的人就怜悯他们，问你们有什么吃的吗？籍五饼二鱼满足众人所需，上帝因怜爱世人，就舍弃独生爱子，耶稣为拯救苦痛中的人类，默默忍受十架之苦。若没有慈怜就没有基督教，这话何其真实。

5、“存谦卑的心”

“谦卑”原有“虚已下人”之意，这是一个圣徒必备的法性，是使徒们所念颂，所行的始未弃置的一贯思想，也是他们行事为人的准则，（参本书5:5罗12：16、雅4:10、本书3:23）“不以恶报恶，以辱骂还辱骂，倒要祝福”谦卑与骄傲是相对立的。

基督徒的谦卑基于两方面：

（1） 我们都是被造的，在人与上帝面前乃人与人之间，无所可？，也无任何值得骄傲的事，只有谦卑为人，我们若离开上帝则无能为力，因神抵挡骄傲人，赐福给谦卑人。

（2） 谦卑是衡量基督徒唯一的标准，当他与他人比较时常因自己的优越而自豪，但若雨基督这位无限的完人相较时，便觉得自己无地自容。当我们想到我们是因为上帝而活，并以基督崇高的标准为圣范时，便不得不存心谦卑，以致顺服。

6、存宽恕的心：

彼得从主得到的教训来告诫我们（太5:44、路6:27）圣徒的被召为的是要获得上帝饶恕及饶恕啊人，二者相辅相成，当我们饶恕 人亏欠时，上帝也必饶恕我们的亏欠，（太;6:12\14\15）上帝既饶恕了我们，我们亦当饶恕他人，这是圣徒的标志（弗4:32）

最后以诗34篇作为总结，诗人告诉我们人生所追求的目标是珍惜我们的生命，愿享美福，此乃共性，何以得到呢？诗人昭示;：必须禁止舌头（雅3:1-12）不出恶言，不作恶事，行正直之事，努力不懈，追求和睦（太5:9）因为义人常蒙神的看顾，领导，指引，故我等当常思，何为神所悦纳，何者为神所厌恶，且应知神的耳朵常听义人的祈祷，唯有行恶的人，主必向他们变脸（彼前3:12）“脸“是显明至高圣洁的神自己的出现，他的脸决不转向恶人，所以神的脸可以鉴别人的善恶。


第七讲：基督徒的典范

第七讲：基督徒的典范（3:13—22）

前面我们讲到基督徒的生活标志，接着彼得说“你们若是热心行善，有谁害你们呢？”告诉我们基督徒平安的保障是建于我们的善行：

一：基督徒的保障（3:13—15上）

在这段经文中我们可以看到彼得对旧约的经文熟知，虽非经文之原句，但深显他对旧约经文之练达，便使人联想到塞50:9“主耶和华要帮助我，谁能定我有罪呢？”再者，他针对当时基督徒面临逼害，彼得谈及不必惊慌时想到赛8:13“但要尊万军之耶和华为圣，以他为你们所当怕的，所当畏惧的”

本段经文告诉我们三个重要信息：

1、首先指出“你们若是热心行善”

“热心”原指“热心人”指不妥协党的人，专指当时反对罗马的法利赛极端党而言，含有一种心思专一，目标单纯之意，这里说“热心行善”行善为美事，但人们对行善的态度不一，有人说：行善事劳神伤财的重担，或是令人厌烦的事，或是心中有恶欲作的事，但一提到善行当付出价值时，却有止步不前。

“热心”是指当时法利赛人中的奋锐一党的人狂热的爱国者，他们不惜任何代价和手段，视死如归，愿为国家为民族重获自由，甘愿舍弃一切，为国为民从容就义。彼得告诉我们基督徒对于善行应以那狂热的爱国者那股热情，去广行善事。“没有热爱的心，其心则不纯，缺乏热忱的灵法，其灵法则迷失”----西黎爵士，一个人充满热爱善心之情，那么其他的恶事对他则无能为力。

2、“你们就是为义受苦，也是有福的”

讲到基督徒对受苦的态度，，对于受苦有两种类型，第一类因为我们是人，故此便有人所受的苦难，如生老病死，及精神上的压力及痛苦等，另一类是因为信仰而来的苦难，因基督徒被人讥笑，藐视，毁谤，被逼迫，被压迫，与苦害，为原则，为真理而不惜重大的牺牲，甘愿受苦，刻苦心身过基督徒清贫的生活，为义行而受苦难，虽苦而甜，虽痛而乐，因基督早已告诉我们“为义受逼迫的人有福了，因为天国是他们的”人若因我辱骂你们，逼迫你们，控告各样坏话毁谤你们，你们就有福了，应当欢喜快乐，因为你们在天上的赏赐是大的，在你们以前的先知，人也是这样逼迫他们（太5:10-12）

3、“不要怕人的威吓，也不要惊慌，只要心里尊主基督为圣”

基督徒以上帝及耶稣基督为生活最高权威，他们绝不因敌人的威吓而低头，却因迫害而向基督表示敬畏，以致在他心中尊基督为圣，以透过基督与上帝建立密不可分的生命关系。一个人若只注意地上的财富及舒适的享受，他就是世界上最容易受打击和伤害的人，因世界上的物质如过眼云烟，转眼即逝。相反地人若心中尊主基督为大，为圣，在他的生命中，最宝贵的是与上帝所建立的永恒关系，这关系是世上任何事物都不能夺去的。

所以基督徒虽处苦难之中，仍福乐光盈，当因基督受苦时，他是表达向基督的一片忠诚，同时是分享基督的苦难。当苦难是生老病死，所引起时，对他生命中的宝藏都丝毫无损。人生在世，人人都会受苦，对基督徒来说，苦难却伤害不了我们与上帝之间永恒的关系。

二、为基督答辩（3:15下—16）

15节中提出“回答”原指犯人的答辩之意，，后成为术语，指维护基督徒信仰的辨证学。迫害者对基督徒教义常是对敌视的，诋毁的信徒必须深明真理，才能答复他们关于重生的救恩，以后所存的盼望。为这“缘由”即合理的申明，而辩护，彼得提出以下四方面的辩护

1、必须合理

基督徒是为所信奉的“道”做辩护，这道即是我们心中盼望的缘由，是在“基督显现的时候所带来给你们的恩”（1:13）我们必须能为本身的行为与信仰给人以合理的解释，我们必须知道我们所信的是谁？而不是什么，必须在心智和属灵上做好准备，为自己的信仰作出有力的答辩。

2、必须以温柔的态度作辩护

在维护我们的信仰中，有些人以一种不可一世，傲不可挡的态度来维护自己的信仰，对不同意见的人视为愚不可及的老顽固，而欲将自己的信仰和见解强硬的塞在别人的脑袋中，我们必须以温柔的态度对询问者持平心静气的态度作耐心细致的解释，晓之以理，动之以情，感知以综。以谦和，满有爱心的态度来推介基督教。切记世上没有一个完全晓知全部真理的人，要知“好高之路固多，攀登之途却异“欲使人归向基督，必须以好言相劝，强蛮的顽辩，只有促使人回避或远离基督。

3、必须以敬畏的心作辩

基督徒为真理辩护时，必须存着对神的敬畏，对人的尊敬，言语必须柔和，使上帝也可用喜乐之心来聆听。在神学上的争辩最易令人大动肝火，宗教见解的差异最易使双方互相敌视，无论在介绍基督或为真道辩护时我们必须以爱心行事。

4、我们必须知道

基督徒的生活是我们信仰的最佳最有力的辩护，让我们的行为能无愧于良心，让我们无暇及清高的生活来面对批评，这种行动必能堵塞流言与无稽的批评，只有无愧的良心，叫那诬告你们的人在基督里有好品行的人自觉羞愧，基督徒的圣洁生活能令他人更容易成为相信上帝的人。

三、基督受苦的榜样（3:17-18）

上帝的旨意若是叫你们因行善受苦，总强如行恶受苦，因基督也曾一次为罪受苦，就是义的代替不义的，为要引我们到上帝面前。

彼得在这里着重鼓励那些为信仰的缘故，而受无理对待的基督徒，在苦难中应知道我们有一位受苦的主。在这两节经文中，彼得精辟的剖析了基督受苦的工作意义，实为基督徒的榜样。

1、彼得强调耶稣所成就的工作是独一无二的

基督一次为罪受死是新约的主要信息，不仅是一个榜样最重要的是他的十字架，乃为我们成就了赎罪之功，基督救恩的完备乃在于“一次”一次为罪人受死(罗6:10)一次将自己献上（来7:27）担当多人的罪，便一次献上自己（来9:28）籍基督一次献上身体，我们便得以成圣（来10:10）籍着十字架，上帝一次解决了全人类的罪，无论何人何时何地，何事上所犯的任何罪恶全部被解决。

2、强调为罪而献上的祭

基督为我们的罪而死（弗前15:3）为我们的罪舍己（加1:4）是为我们而献祭（来5:1-3）是我们的赎罪祭（约一2:2）

罪-----破坏了上帝与人间的和谐，罪-----把人带入死亡，罪-----使人陷入孤独寂寞痛苦之中。

“按着肉体说他被治死”他的死是惨烈的，他的死是实在的，籍着十字架所成就的，我们与上帝有了一个新的关系。

3、强调这祭的代赎性

基督一次为罪而死，是义的代替不义的，义人代替不义的人受苦，真是难述之大爱，基督为我们受苦竟代替了那该受苦的人而使他们不受苦，是为了恢复人类与上帝已失去的关系，而不惜牺牲自己，只有那不问理由的宽恕，才能诋毁毫无借口而犯的罪。

4、强调基督的受苦要领我们到上帝面前

这里提“领”有两个活生生的背景：

A、犹太的背景

“领”那些作祭司的道上帝面前，出29:4“要使亚伦和他的儿子到会幕门口来，用水洗身”告诉我们在旧约律法中，只有祭司们才可以到上帝面前，在圣殿里普通的的老百姓只能涉足外邦和以色列院，只有大祭司才可进入至圣所，但耶稣基督领我们到上帝面前，为人类开辟了一条又新又活通往上帝的大道。

B、希腊的背景

在新约中共用了三次，意思是“领入”有进入的权柄，已经进入的结果。籍着耶稣基督，我们能够进入我们现在所给的恩典中（罗5:2）籍耶稣基督我们可以进到父的面前（弗2:18）籍着基督我们可以无胆无惧，笃信不疑的来到上帝面前（弗3:12）在希腊之中，更有一个特殊意义，即？内有一官员他有权决定别人可见进见皇帝，耶稣基地便是这位引见者，透过他，我们才可以到上帝面前。

5、彼得在这节经文中，强调基督的工作是完全得胜的

“按着灵性说，他复活了”基督已完全得胜，死亡和阴间他已胜过，便升上高天，坐在上帝的右边，连天使，有权柄的，有能力的都顺从了他（3:22）天上及地下都在基督的管理之下，在人与上帝之间他开辟了新关系，籍着死将福音带到死人中，籍着复活他克服了死亡，万有都归在他的权下，受苦的基督，成了得胜的基督被钉的基督，成了被加冕的基督。被羞辱的基督，成了荣耀的基督。

四、下到阴间（19:--20:4:6）

他籍圣灵曾去传道给那监狱里的灵听，就是从前在挪亚预备方舟，神容忍等待的时候，不信从的人，当时进入方舟，籍着水得救的不多，只有八个人。

为此就是死人也曾有福音传给他们，要叫他们的肉体按着人受审判，他们的灵魂却告诉上帝活着。

此数节经文是新约中最难解释的经文，在使徒信经中曾言“下到阴间”这里说“曾去传道给那监狱里的灵听”“阴间”监狱地狱。。是最令人误解的地方。新约圣洁所要表明的乃是耶稣下到阴间，而不是下到地狱，在使徒行传2:27，按现在的译法是“因你不必将我的灵魂撒在阴间”地狱是刑罚恶人的地方，而阴间是所有死人暂时聚集之地。

犹太人对人死后的概念，他们并以为天堂和地狱作为死后的归宿，相反的他们认为人死后其灵魂在一个幽暗的世界里游荡，那是个没有光明，没有喜乐，没有生气这就是阴间的所在，所有的死人都会到这地方（参看38:18，诗6:5,30:9,88:10-12、115:17）。犹太人的思想中死后所去的世界就是这么灰暗，健忘。人与生命，光明及上帝相隔绝。

在这意念中慢慢地演进，存在了不同的阶级及格局，有人认为这是永远的归宿。另一些人认为这只不过权充监狱，暂作拘留之用，直到上帝最后的审判来临，上帝的愤怒临到，（赛24:21—22，彼后2:4，启20:1-7）我们当必须明白问题结症 不在地狱而在阴间，即基督曾下到这灰暗的死人世界中。

有人籍以诺书12:1,12,13言以诺曾下到阴间，向堕落的天使宣讲其悲惨结局，但不少学者认为此种解释难以成立。

从上下文来看监狱里的灵，是指挪亚时代不顺命的人而言，那灵“监狱”二字，乃指那些在无形世界中脱离身体的灵魂要审判的情况而言，（参看彼后2:4—9|）那么基督向他们传道时到底传的什么，对这解释只能说基督肉体被治死，灵性复活后他曾在灵性状态中向那些从前不信从，现在有接纳福音可能的灵传道，至于基督降入阴间之说，可参看传2:27,31，罗10:6-8，弗4:8-10）

在这节经文分歧意见颇多，有人认为耶稣下阴间是向那挪亚对不顺从的灵宣告，有人认为是向堕落的天使宣告他们悲惨的结局，有人认为则强调基督只向那些义人宣讲，乃引领他们出阴间而到上帝的乐园中。有学者认为彼得的意思乃是耶稣基督在死后与复活前这一段时间，曾往死人中去宣讲福音，这段经文是言基督“下到阴间”反映了宇宙乃是三个方面的概念，即天堂在天空之上，阴间是在地球之下，这教义表明了三项亘古长存的真理。

1、基督下到阴间说明他的死亡就不是一个骗局，他的确经历了死亡且从死里复活“下到阴间”的教义，将基督的人性表露无疑，因他与我们人类一样，尝了死的滋味。

2、基督下到阴间他的得胜是宇宙性，保罗说：万口称颂，万膝下拜，无论是天上的地上的或地底下的（腓2:10）启示录记载无论在天上的地上的，或地底下的活物，皆要歌颂（启5:13）那升上天上的就是首先降到地下的那一位（弗4:9-10）整个宇宙皆归顺于基督这概念在新约中渐渐的生根成长。

3、基督下到阴间的宣讲使宇宙中每一个角落都可以听闻上帝恩惠的信息，这段经文给基督教信仰的一项疑难，提出解答---那些在基督未降生以前而离世，又未曾听闻福音者的命运到底如何？犹？曾如此说过：“主，以色列圣洁的上帝纪念他的死人，就是那些睡在泥土中的人，他曾下到他们中间，向他们宣讲大好的信息”下到阴间的教义，给我们保存了一个极宝贵的真理，从皆有机会看见基督接触救恩。

这段经文包含了三项真理---耶稣基督不但尝了死味，更克服了死亡，基督的得胜是宇宙性的，上帝的恩典遍布整个宇宙。

五、基督徒的洗礼（3:21—22）

这水所表明的洗礼，现在籍着耶稣基督复活也拯救你们，这洗礼本不在于除掉肉体的污秽，只求在神面前有无愧的良心。耶稣已经进入天堂，在神的右边，众天使和有权柄的，并有能力的都服从了他。

1、水是得救工具的象征，水也是圣灵的象征

挪亚一家八口都顺从了神进入方舟，籍着水得了救。挪亚在方舟中安然渡过洪水，象征信徒经过洗礼安然进入教会，加入教会的团契，洗礼的意义本在于除掉肉体上的污秽，不仅是肉体洁净，而在心灵中只求在神面前有无愧的良心，信徒要清楚他的良知，在受洗时发誓断然弃绝世界，情欲和魔鬼，归顺基督，开始新的生活。

人洗礼不但表明除去肉体的污秽，更是整个心灵上的属灵的洁净，洗礼对人的身体（犯罪的工具）心灵犯罪的动力，同时得以洁净（弗5:25）“要用水籍着道把教会洗净，成为圣洁，可以献给自己作个荣耀的教会，毫无沾污皱纹等类得病，乃是圣洁没有瑕疵的”

2、洗礼是向上帝立约

常存清洁的良心，承认自己视死如归，效忠于基督，接纳侍奉上帝的条件，并接纳各项权利及应许，同时承认愿意承担各项义务和需求。

3、洗礼的效用完全基于耶稣基督的复活

复活的主将洁净的恩典给予我们，基督的复活是我们称义的根据，因基督已进入天堂，在神的右边，众天使和有能力的都服从了他，他也给我们能力和权柄，以致服从于基督（参林前15:27，弗1:22，腓3:21）。


第八讲：再论圣洁

第八讲：再论圣洁（4:1-6）

彼得再次回到上章14—18，讲到受苦，基督既在肉身受苦，你们也当将这样的心志作为兵器在肉身受过苦的，就已经与罪断绝了，保罗在腓2:5劝勉腓立比人“你们当以基督耶稣的心为心”。这里说：“当将这样的心志作为兵器”，“心志”乃为“考虑”“知识”“思想”“意念”等意，可译作“当奉上这种知识，当做护身的铠甲”我们有了这样的心志（知识，思想，意念，考虑）；“就可以不从人的情欲，只从神的旨意”。保罗在罗6:11说“这样你们向罪也当看自己是死的，向神在基督耶稣里当看自己是活的”。

1、基督徒的受苦

“在肉身受过苦的，就已经与罪断绝了”苦难有洁净的果效，受苦使人成圣“因为主所爱的他必管教，又便打所收纳的儿子”（来12:6）凡因受苦而被管教，都于罪断绝了，所以我们可以说，苦难如火既能除垢更新，又能温暖人心，使人在软弱失败中得以得胜。苦难和挫折使我们回归上帝，心中感谢，因为苦难虽然难熬，却与心灵有益。但与彼得本意不相适，从上下文看彼得竭力劝勉，他们要即时与罪断绝，在世度余下的光阴，乃是要与基督死联合，无论现在喝将来的苦难，都是与基督同死的象征，苦难来自管教，管教使我们与基督同死同活，一同生在天上（弗2:6）。

2、基督徒的心志

“你们存这样的心，从今后就可以不从人的情欲只从神的旨意”我们在得救以前在那久长的日子中任意放纵，随从今世的的风俗，如今我们当以神的事为念，当常思考属灵的事当以神的意念为主导，只有顺从神的旨意，谨守神的诫命，在世度余下的光阴，过圣洁无过的生活。

3、不再随从外邦人的心意，违反上帝旨意的诸种情欲，彼得罗列以下数种：

（1）邪念——乃是“过度”“放荡”毫无约束之意

（2）恶欲——乃为各种强烈的欲念（参2:11）

（3）醉酒——乃经常嗜酒之意。

（4）荒宴——乃指社交的酒会

（5）群饮——无任何道法上的涵养，（创19:3）宴席之意，这种宴席变成了醉酒的聚会。

（6）可恶拜偶像的事——有可曾，不义之意（徒10:28）为“不合例的”指违反神至圣律法的行为。

这里用了三个“完全过去式”说明这些事已经完全过去和它们永远断绝了。

当基督徒断绝这些以情欲而来的败坏，旧有的亲友，不能了解他们生活奇异改变的道理，因此凌羞他们，并籍着此文过？使他们的良心，得以自慰，彼得在3:16指出这种行经，只是叫那些人自觉羞愧。因为他们必在那将要审判活人死人的主面前交账。

6节的经文我们在前面19节中以作了些解释，但解释各有不同意见分歧，此句中所称曾经给他们福的死人，乃是真正的死人，已经死了人，乃是指从前已经得到福音的死人，他们肉体按着人要审判，他们的灵性却告诉着神而活着，是按照神的标准而活着，永远的活着。

“死人”有下列三种的意义

1）指那些死在罪恶过犯中的人，而非指那肉身死亡的人。

2）指那些在主再来以先而死去的人，这些人曾在去世前听闻福音，故此可享天上的荣耀。

3）是指所有的死人，这可能是正确的解释，因彼得在3;19 曾论及基督下到阴间，在此他不过只再次提及基督向死人宣讲福音的概念，从未有人对此节经文合理满意得解释，对人类来说，死亡乃是对罪的刑罚，正如保罗所说“罪从一人入了这世界，死又是从罪来的，于是死就临到众人，因为众人都犯了罪，（罗5:12）死亡本身即是对罪的审判，彼得的意思是人死的时候已经受了审判虽然如此，基督仍然下到阴间宣扬福音，使他们再有一次的机会，籍着接纳福音，得以活在上帝的灵中，

本节是圣经中最奥妙的，假如这样解释是正确的话，我们便可瞥见死人也可悔改的真理，福音给人提供另一次进入新生活的机会。


第九讲：劝勉与忍耐

第九讲：劝勉与忍耐（管家与苦楚）4:7—18

彼得深恐有些人误以审判还在将来，所以警告他们“万物的结局近了”（参雅5:8）。在新约中对于基督的复临，认为都是近在目前的事。

一、末日将至

保罗的劝勉：“人应睡醒，黑夜已过，白昼将近”（罗13:12）向腓立比教会宣告 “主已经近了”。雅各写到“主来的日子近了”（雅5：8）约翰说“如今是末世了”（约一2:18启1:3,22:20），主说“是了我必快来”

1、在新约中有些经文显示“末日已经来临了。”当耶稣降生的时候，历史已到达终点，在耶稣里，永恒已进入时空，籍着他上帝已经介入世界，语言也在基督里应验，在他里面末日已经来临。保罗认为他已处身于末世（林前10:11）；彼得在第一篇讲章中引用约翰的预言，论及末世上帝的灵会降临，充满众人，意指当时的人已经住在末世之中，（徒2:16-21）。历史在基督里已经达到终点，争战已经胜利，如今我们正活在末世之中，也就是活在历史的尾声中。看来这见解却与事实不相符，现时罪恶嚣张，与过去有过而不及之势，世界仍未接纳基督为主，也许是黎明前的黑暗，曙光仍在前头。

2、若以历史岁月的漫长来理解“近了”的话，可将过去文明的历史比作一滴水来记载的历史比作”大海“近了”只不过是相对的，因为主看千年如一日，又如夜间的一更（诗90:4）。正如彼得说：“就是主看一日如千年，千年如一日”（彼后3：8）。

3、这节经文告诉我们一个很重要的真理，对每一个人来说，时候都将到了，人人皆有一死，这是无可否认的事实；对我们来说，主来的日子已经近了。我们不知道那一天，那一刻就与主相遇，故此我们每一天都是活在永恒的边缘，这给我们了留下一个严重警告，时刻等待主的来临，接纳我们进入永恒。

二、衷心的劝勉4:7下—11

“所以，你们要谨慎自守，警醒祷告，最要紧的是彼此切实相爱，因为爱能遮掩许多的罪”

1、 彼得劝勉我们应该谨慎自守，警醒祷告

谨慎自守，警醒祷告，乃指头脑冷静，神志清醒，心意坚定，与情感激动恰成反意。基督徒必须保持自己的头脑，心智，有清醒的智慧，神智清明者的特征是他们能分辨是非，绝不会本来倒置，他不凭一时的意气，情感冲动，更不会幻想天开，大建空中楼阁，或倾向于事不误己，己不劳心的态度，我们必须以永恒的眼光来衡量世界，只有在上帝居中心地位的时候，其他事物才会安排至其适当的地位。

“自守’---“端庄沉着”之意，表示与醉酒的丑态，相对的清雅，端庄，指沉着自守的行为。这不是意味着基督徒应绷着面皮，不苟言笑，相反地基督徒也不应以游戏人间，不负责任的来度日，以严肃的态度面对一切事重要的。这使我们认清事物的轻重，及其今生和永恒的价值，我们应以严肃的态度面对人生，因为我们要向赐生命的主交账。

我们谨慎自守，是为了能警醒祷告，祷告足以纠正我们的目前得处且过的人生态度，使我们有超越的意境（参可13:33）。劝勉我们持守祷告的生活，使我们有清洁纯正的心灵。当人的头脑不灵，思想不清时，他的生活也跟着会放荡不羁，毫无责任感和自尊心，是因为不能持守祷告的生活。只有当我们以智慧，严肃的态度面对人生时，我们祷告时才会说：在一切的事上，“都愿主的旨意成就，”祷告的最先决条件乃是有火热的心志，寻求上帝对我们生命的旨意。

2、“最要紧的是彼此切实相爱”（参看1:22,3:8）

因为“爱能遮掩许多的罪”彼得说：“要持守你的爱心”这爱又恒久之意，我们的爱应恒久弥坚，另外有运动奋力作最后冲刺的意思。格兰裴说；“有加强驹的飞奔，收紧各部肌肉努力向前奔跑，好像运动员一般”。我们应有炽热的爱，基督徒的爱并不是一时的感情冲动，过后便如烟消云散，这爱要求我们付出精神上及属灵上的力量，这爱要求我们去爱那些不可爱的，虽遭别人的讥讽，白眼，我们仍然要爱，虽然别人没有回报我们所付出的爱我们仍应不懈的爱他，基督徒的爱应恒久不渝，历久弥坚。

基督徒应以永恒的角度来衡量一切，故此必须保持神智清明，不断祷告及恒久的爱（诗32:1）

“爱能遮掩许多的罪”箴10:12“爱能遮掩一切过错”这句话有三重的意义：

1）、爱使我们不计较他人所犯的罪，保罗说：“爱不计较人恶”林前13:5我们若充满了爱，饶恕人也不是难事，并非说爱是盲目的，相反，爱使我们无条件的去接纳他人，爱也能使我们忍耐，因爱是恒久忍耐，我们容忍自己的孩子倒容易，容忍别人的孩子比较难，倘若我真正的爱，我们可以接纳别人所犯的错误，容忍他们的愚顽，甚至可以忍受他们的无理和不仁，爱真能遮掩许多的罪。

2）、倘若我们能爱及他人，上帝就会不计较我们的罪，在生命的旅程中我们会遇到各种不同的人：一种谁无可指责的圣人君子，他们行仁义，讲道法，备受众人尊敬，但他们却严厉万分，罚恶不苟丝毫，对别人犯错的事，完全不能了解。另一种是犯错多多的人，他们宅心仁厚富有同情，不会严斥他人，后者心底仁慈，充满温馨，那些厚爱的人必蒙上帝饶恕。

3）、上帝的爱能遮掩我们许多的罪，这是千真万确的真理，奇异的恩典，像我们这样的罪人上帝竟爱我们，差他独子赐给我们的罪受死，赦免了我们许多的罪，为此我们理应当用上帝的爱去遮掩人的过犯。

3、“你们要互相扶持，不发怨言”

这或是因为结局将到，彼得故此劝勉，并没有鼓励信徒脱离世界，或是消极怠惰，而是勉励信徒应入世，相互的扶持，表示真正的切实相爱之心（参太25:31—46，罗12:13，提前3:2，来13:1）。

在早期教会中若没有好接待远人之心，早期教会就无法存在，周旋四方的宣教士，就无法成身，因当时旅店昂贵，污秽不堪，传福音者只好住在信徒的家中。彼得曾住在硝皮匠西门的家中，保罗住在名叫拿孙的居比路信徒的家中（徒21：16）。初期教会设有许多的接待家庭，接待远道而来的福音使者，若没有他们热忱的扶持，事工无法开展。

相互的扶持是人际交往中必不可少的美德，也是相互扶持的见证，在亚居拉，百基拉，腓力门的家中，由于热忱的接待而成了教会崇拜的中心（罗16:5，林前16:19）。

基督徒相互的扶持，接待远人是我们的责任，应有好客待客之心（罗12：13）。教会执事也应有待客之热忱（提前3:2），寡妇也应有接待远人的善行（提5:10），历史中曾有接待的，无意间竟接待了天使（来13:2），作监督的要求之一乃有接待远人的美法（多1:8），不要忘记主曾对站在右边嘉奖，对左边的严加斥责（太25:35,43）。

款待固然是好，应以不发怨言为原则，保罗在罗马书12:3-8对此真理详加阐述，彼得劝我们不发怨言甘心乐意。

4、“要作神百般恩赐的好管家”

各人要照所得的恩赐，彼此服侍，作神的管家，乃是尽忠事主的要道，基督徒必须以身为上帝的管家，为生活及侍奉的原则，他可能是主人的奴隶，但他却管理主人的产业，管家得知他管理一切并属于他自己是代主人管理，一切事须向主人负责，交代，并以主人的利益为己任，主人要求与管家的是衷心而有见识（参见24:45—47）

基督徒必须觉察他所有拥有的，不论是金钱，才智等都不属于自己，一切都是由上帝而来，为上帝所赐，我们必须将从上帝而来的恩赐献给上帝使用，并向他负责。

5、基督徒的侍奉，（11节）

彼得在这里提到两大恩赐，也是教会的两大支柱，讲道与服务。

“若有讲道的要按着神的圣言讲，”乃是照神给的话说出来，“圣言”是有超然的背景，即为“圣”是大而可畏，有别于普通人的言语，就是基督的话。彼得言下之意“若有人讲道，他不能随私意而信口，而只应宣扬由上帝而来的信息”。有经验的传道人告诉我们“首先在上帝面前安静，聆听上帝所说的，然后他才向人宣讲”。在讲道中，看到讲道人又少许的停顿，似在聆听细微的声音，这便是讲道大有能力的秘密。

“若有服侍人的，要按照上帝所赐的力量服侍，叫上帝在凡事上因耶稣基督的荣耀”。当我们以基督徒的身份服侍他人时，不要因你的乐善好施而自喜，傲气扬扬，吹号人前，当知道你所施出的都是来自上帝的赐予，使施恩者不傲，受恩者兴盛。

基督徒服侍的原则皆以荣耀上帝为首，使凡事皆以荣耀上帝为目的，按着神赐的而服侍，神所赐的是无限量的，我们服侍也是一生之久，这是一切活动的真正动机，最后彼得以颂赞结束本节（5:11、14）。

三、艰苦忍耐4:12-19

彼得又回到本节的主题，因为此信乃专为小亚细亚的基督徒所面临或已受的苦难而写，在此他从前2:11的口气称呼“亲爱的兄弟啊”这里面包含了多少感叹，勉励，宽慰与亲切，接着说：“火炼的试验临到你们，不要以为奇怪，倒要喜乐”。

1、基督徒为何遭于苦害

当时彼得作了外邦人的使徒，在外邦人中从未尝过迫害的滋味，但对犹太人来说却是世界上受糟害最多的民族。彼得主要是劝勉外邦人的基督徒，帮助他们体会逼迫的真像，使他们知道基督徒的生活并不是一帆风顺的，而是充满了孤单，遭人白眼，牺牲无数，逼害重重，故此必须了解这逼害是难免的。因为人类的天性是喜爱与性情相投的人交往，对志不同，道不合的人，产生一种敌意和鄙视，排外是常有的事。基督徒与世人迥异，他行事为人的标准时以耶稣基督为准则，换句话，基督徒是所处社会的良心，他们的善行，爱心，乐善好施的品行，正显露了外帮世界的丑恶，他们的美善顶撞了这罪恶的世界，而被世人所鄙视。

2、“有火的试验”

这试验有双重意义，前面1:7他说：你们的信心被火试验，比那被火试验仍然能坏的金子更显宝贵，对基督来说任何逼迫都是试金石，只有那真正的基督徒才会受逼迫，而那些与世界安逸的基督徒，绝不会受逼迫，逼迫对基督徒来说，不仅是试金石，也是大熔炉，使我们更加成全完备毫无缺欠

3、是与基督一同受苦

当一个人因基督受苦，代表我们分享了基督的苦痛，因他曾说，我受的苦你们也要受，我喝的杯你们也要喝，分担了基督所负的十字架，即与他一同受苦也必与他一同得荣耀（罗8:17），保罗愿与基督同受苦难（腓3：10），因为与基督一同受苦的，将来必与他一同作王（提后2；12）。通过这些经文使我们体认受苦不是刑罚而是无上的权利。

4、“使你们在他荣耀显现的时候，也可以欢喜快乐”

基督徒所受的苦难是通往荣耀的途径，十字架是获冠冕的必经之途。基督耶稣并不免我们什么，但他的喜乐和冠冕，却等待着要归给那些经历苦难仍然衷心于他的信徒。若比将来所得的荣耀，如今的苦难又称得了什么呢？真可说“经过苦中苦，方为人上人”（西1:12太5:11）。

5、为主复活的福泽（14-16）

你们若为基督的名受辱骂，便是有福的，因为上帝荣耀的灵常住在你们身上。“荣耀的灵”是上帝荣耀所发出的光辉(l来1:3)，摩西说“早晨，你们要看到神的荣耀，耶和华的荣耀仍在西奈山”（出24:16）；“荣光充满了帐幕”（出40:34）；“耶和华的荣光充满了殿”。彼得告诉我们一个人若为基督受苦，上帝的荣光便会住在那人身上。当司提反为主殉道时，他的脸面如同天使一般（徒6:15）。基督徒不应因恶行而受苦，若因杀人、偷窃、作恶、好管闲事而受苦，是咎由自取。人类因自己的罪恶愚妄，招惹苦难，绝不可以求得到这种安慰的权利，基督徒绝不可再因自己作恶自取其辱，贻羞主名。“作恶”是一个广泛的用语，当时人民道德堕落，彼得以此警告，特别提到“爱管闻事”乃是指那些热心有余，智慧不足，以致往往对人之事，作不必要的干涉，因而自己惹祸。但从另一方面“倘若为作基督徒而受苦”却要确实明白，不要因为受苦而羞耻，并要负起责任，为主的名从高苦难中“归荣耀给神”这里是新约中第三次提到基督徒的名号（徒11：26,26:28）。

6、完全依赖（17—19）

“因为时候到了”审判要从神的家起首，当时逼害的狂潮已渐起，却只是诚验程序的开始。“审判从神家起首”来自先知的论述（耶25:29，结9:6），“神的家”指圣所，指神的子民，从上帝领受的多，上帝的要求也多，审判也严峻，如过连上帝的教会都要接受审判，那些对上帝的呼唤闻而不问，对上帝的救恩知而不受，置若闻者的命运该如何呢？彼得引用箴11：31“看那，义人在世尚且受报，何况恶人和罪人呢？”因此最后他劝勉会友“要一心行善”，无论任何事情发生，要有将一次交给上帝的心志，因他是我们值得信靠造他之主。

“将自己的灵魂交与”，“交与”意为交托给挚友，这交托是一种信托，是生命中一项最神圣的举动，受托着以诚信必将原物交回，如果一个人将自己交托给上帝，上帝绝不会使他失望。耶稣说：“父啊！我将我的灵魂交在你手里”（路23:46）。我们也救恩将我们的人生交在耶稣手里，他必将保全我们的生命到永远。

交托交托，信靠交托，耶稣全属我；我愿降服他，将自己全交托。


第十讲：牧者之慰

第十讲：牧者之慰 5:1-7

一、教牧之责5:1—4

1、 彼得在这里提到“我这作长老---与我同作长老的人”

长老职分的设立有其古老的历史背景。

犹太的背景------当以色列人在旷野漂流时摩西感到独自管理以色列人的重任，使他心力交瘁，在百姓的怨声哭号中，深感力不从心。耶和华吩咐他从以色列中的长老七十人来帮助他，上帝的灵也降临在他的身上（民11：16-30）自此长老便成为以色列人生活中不可分割的一部分。长老是先知的挚友（王下6：3）；是君主的谋士(王上20:8，21:11)；坐在城门口实行判断（申25:7）；管理会堂的事务，负有惩治会友的责任，大都是犹太公会中的成员。公会是犹太人最高法庭，常与大祭司，文士，法利赛人并论（太16:21,21：23,57，27:1,3，路7:3，徒4:15,6:12,24:1）在约翰的异象中天上有24位长老环绕宝座。

希腊的背景：长老是当然的领袖，兼管公会的事务，如同议员一样，在小亚细亚的地议会成员亦称长老，教会未设立长老以前，长老的职分在犹太人和希腊人享有非常重要的权利，也深受人尊敬。

教会长老职分的设立，在保罗的屡次布道中，所建立的每一个教会他都按立了长老（徒14:23），提多被留在革哩底，为要在各城中按立长老（多1:5）。长老有管理财务的职权，（徒11:30），在耶路撒冷的会议中，长老被决定为教会的权威人士（徒15:2,16:4），保罗曾向长老们报告他的经历，提议他应采取的行动（徒21:18-25），保罗称他们为上帝群羊的监督（徒20:28-29），在教牧书信中，已是受薪的职分（提前5:17），应得加倍的报酬。

长老的职称既有古老的历史背景，所肩负的责任非常重大，是上帝群羊的牧者，是全群的监护者，是信仰的维护者。

2、“作基督受苦的见证，同享后来所显现之荣耀”

长老的职分是与基督同辱同荣耀，都应谦虚自省，不可盲然接受，是上帝职责的托付，是对侍奉的促使，保罗说：“-若不传福音，我便有祸了，责任已经托付我了”（林前9:16）。又说：“上帝的爱激励我”（林后5:14）。彼得告诉我们，基督徒不是热衷于职分的特权，而是热衷于处处事事所提供的侍奉，同时也深觉自己不配得这职分。

长老的名分与主教监督的名分通用，彼得绝没有存教会地位的优势观念，他把自己和劝勉的信徒放在同等的地位上，可见彼得谦卑为怀的风度，他只是为基督受苦作一个活的见证，他体念到将来的荣耀，就为基督的缘故遭受苦难，与其将来救恩的荣耀已算不得什么。

3、“务要牧羊在你们中间神的群羊”

长老的工作，志在牧羊神的群羊，善尽牧人看护的责任（参约21:15-17，本书2:25）。须知羊群是神的并非牧人的，神对这羊群如何照顾牧养，是非常关心的，所以作牧人的，务须戒慎恐惧，忠于职守，务须照神的旨意照管他们。

“不是出于勉强乃是出于甘心，不是因为贪财，乃是出于乐意”彼得并非反对俸给制度，亦非说劳力不应得其工价，他所警戒的乃是专求报酬，一味贪婪，那便是罪了。

从保罗的书信中，使我们看到早期的教会确实有人贪婪无度（提前3:3,8，多1:7,11）今有更甚者，利用职权而牟利。巴氏说：长老不应该好像世上的君王一样，应依身作则，作群羊的善牧。人类的天性皆好追逐名誉，权利，金钱，有些人在权利的追求上，宁愿与魔鬼为伍，地狱作王，不肯与天使同在天堂服役。牧者最大的特色，乃是对羊群那份无私的牺牲的爱，耶稣说：“你们中间，谁愿为大，就必作你们的用人，在你们中间谁愿为首，就必做众人的仆人”（可10:42-44）。耶稣尚且说：“我来不是受人的服侍，乃是服侍人”（太20:28），更何况我们呢？

4、“不是辖制所托付你们的，乃是作群羊的榜样”

教会的牧者须避免权位之争，以免志高气昂，盛气凌人，辖制会众，擅作成福，陷于罪恶；而应从他们圣洁的生活中起示范作用，以当做群羊的榜样，众人之楷模。因他们是灵魂的塑造者，必须先塑造好自己的灵魂，作众人的摸样，以视效法。正如基督一样，做众人之仆，且取奴仆的形状为众人受死，而死于十架（腓2:7-8）。

5、牧人并应仰望警醒，等候主来，

勉竭忠诚，等获赏赐，到了牧长显现的时候，彼善尽辅牧之类者，必从他自己手里得着荣耀的奖赏，那便是永不衰残的荣耀冠冕。保罗曾说：“我们的盼望和喜乐所夸的冠冕是什么呢？其不是我们主耶稣来的时候，你们在他面前站的主么？因为你们就是我们的荣耀，我们的喜乐”。“我所亲爱所想念的弟兄们，你们就是我的喜乐，我的冠冕，你们应当告诉主站立得稳”（腓4:1，帖前2:19-20）。

这个冠冕并非王权的徽章，乃是得胜的荣耀，犹如体育健将得胜的荣耀冠冕（参林前9:25，提4:8，启2:10,3:11）。主来的时候他的荣耀必要显现，衷心谦卑的教牧，所得的赏赐乃是与主同享的喜乐和荣耀（太19:28，约21:15-17，太18:12-14，太10:6,9:36，可6:34.约10：1-18）。

二、谦卑忠诚5:5-7

“你们年幼的，也要顺服年长的，就是你们众人也都要以谦卑束腰，彼此顺服，因为神阻挡骄傲的人，赐恩给谦卑的人，所以你们要自卑，服在神大能的手下，到了时候，他不必叫他们升高，你们要将一切的忧虑都卸给神，因为他顾念你们”

彼得劝勉长老之后，又对年幼的说话；“年幼的”非仅指年岁又涉及信心与灵性经验。彼得深恐青年人血气方刚，桀骜不驯，难以驾驭，故特劝他们顺服长辈或以青年顺服老年，或以幼牧顺服老牧。并未言明要对青年和初牧的压制，仅对于年高资深者，应表敬意而已。

劝他们“要以谦卑束腰”，束腰通常是奴仆之举，，主亦曾束腰为门徒洗脚（约13:4），深含谦卑之意，神憎恶骄傲的人（箴16:5）却赐恩给谦卑人，谦卑柔和是耶稣的品性（参太11:29）

谦卑与高傲是相对的，一个人若自高自傲，他会目空一切，自以为是，盛气凌人，他不仅抵挡人，也抵挡神的旨意，甚至将自己凌驾驭神之上，一连发出五个“我要”深显恶者的狂妄野心，然而属灵的原则是卑微的升高，高傲的降卑，这是无可否认的定律（参赛14:12-15）。

“所以，你们要自卑”“自卑”顾名思义就是自我谦卑，指降卑。当我们自视卑微时，就能看到别人比自己强，虚心求教与人，并能不耻下问，而接纳任何的耻辱。“基督本有神的形象，不以自己与神同等为抢夺的，反倒虚己，取了奴仆的形象，成为人的样式，既有人的样子，就自己卑微，存心顺服以至于死，且死在十字架上”（腓2:6-8）。

“服在神大能的手下”在旧约中神亲手干预人的事情（参出3:20,7:5,15:6，申4:34,9：29），信徒生活的原则，不仅要谦卑在上的面前，必须顺服上帝大能的手。上帝的手掌管万物，掌管他子民的前途，若顺服他衷心地领受他的引领，上帝必能引领我们到自由之所。在约瑟生命的苦景中，能够向害他的兄弟说：“以前你们的意思是要害我，但上帝的意思原是好的”（创50:20）。基督徒绝不应抗拒生命中的任何经历，因为上帝的手在安排一切对我们的生命，他有美好的安排，约瑟的经历一切都在神的安排中。

“到了时候’就是恰当的时候，神自有他的带领和安排，人的推妄逃避，急促都是无济于事的。”他必叫他们升高“这是我们顺服、谦卑、忠诚的唯一根基，如果我们具有这样的信念，一切对于我们来说都不在话下，必有充足的信心和力量去面对，赢取胜利。

在上帝里面的安宁，“我们应将一切的忧虑都给神”。诗人告诉我们：“你要把你的重担都给耶和华”（诗55:22）主耶稣也告诉我们：“不要为明天忧虑”（太6:25-34）。忧虑是我们人生的重担，常常压在我们心头。朋友！你有忧虑吗？人生中有喜乐有忧愁，为何忧愁呢？忧虑是我们生命的克星，忧虑是自寻的折磨，忧虑是自杀的工具，人人都可能在无穷的忧虑中死去，但从未见人在墓碑上署到“此人因忧虑而死”。弟兄姊妹，上帝连独生子都赐给我们，他还保留什么不赐给我们呢？（参罗8:32）。我们深信上帝顾念我们，我们的头发，他已数算，我们的重担他已替你担，不要为前面的道路去作难，主内有真平安。在基督里，生命不再是矛盾，挫折，而是在不断的磨练中，我们可用此心志面对生命中任何挑战，因为知道上帝使万事互相效力，叫爱上帝的人得益处（罗8:28）。


第十一讲：最后的劝勉与问安

第十一讲：最后的劝勉与问安5:8—14

一、警醒坚固5:8—11

1、“务要谨守，警醒”

彼得再次劝勉信徒“务要谨守”（参１:１３,４:７）“谨守”是要保守我们的心志，不可放荡不羁。“你要保守你心胜过保守一切，因为一生的果效都是由心发出”。“因为神赐给我们不是胆怯的心，乃是刚强，仁爱，谨守的心”（箴4:23提后1:7）“警醒”对彼得来说必深有感触，在客西马尼园，主曾对他说;“怎么样？你们不能同我警醒片时吗？”基督徒应谨守警醒，同时充满信心为基督而活。

2、要抵挡魔鬼

“魔鬼遍地游行，寻找可吞吃的人”彼得有深刻的经历，曾受主的责备说：“撒旦，退我后边去吧！你是绊我脚的，因为你不体贴神的意思，只体贴人的意思”（太16:23）。听闻主说“撒旦要得着你们，好筛你们象筛麦子一样”（路22:31）。并说“你要三次不认我”。

深感受到撒旦的毒害，撒旦是控告者之意，彼得在此提出有各种特别的用意：

一是叛逆之来的（约12:31，启12:9）

二说谎者之父（约8:44，徒5:3，帖后2:10，启12:9）

三是馋谤者（启12:19）

一方面表示对信徒及其在主内属灵生命的仇恨的心理，一方面指控告馋谤所用的手段，“如同吼叫的狮子”，来描写仇敌的力量和残酷，“遍地游行”说明仇敌的力量是无孔不入的，是无所不在的，彼得在这里指出将来会临到更大的逼迫和试炼，抵挡仇敌唯一的方法是坚强的决心和坚固的信心（雅1:7），只有信靠那足以救你们脱离一切苦难的全能的神，使仇敌任何恐怖的手段均不得逞，同时，更要警觉这种逼害并不局限与小亚细亚地区，还有世上的众弟兄，甚至在主来前的所有基督徒，均可能遭遇同样的苦难，为世界所痛恨，所以务必坚心抵挡，始终不懈，以证明神的恩典，必能成全。

3、“那赐诸般恩惠的神”

他是我们恩典的乐源，是我们随时随地的帮助，他曾在基督里召我们得享他永远的荣耀，，（帖前5:23，帖后2:13，来13:21）。我们的被召和得荣耀都是在基督里，在这里彼得把永远的荣耀和暂时的困难，作了一个强烈的对比（林后4:17）。所以他说：“在暂受苦难之后，他必要亲自成全你们 ”“成全”有使之臻于完善之意，与太4:21，可1:19，所用“补网”加6:1的“挽回”系同意。告诉我们凡此所指之物，虽可能遭毁坏，但未必一定如此，所以“完全”一词乃是积极的调整，完全无损之意，雅各1:4的“成全预备毫无缺欠”意相吻合，不但完全，并要“坚固你们，赐力量给你们”“坚固”有稳定之意，9节曾用坚固系坚持之意，赐给力量乃为强壮之意，基督徒籍着上帝的力量使我们强壮，在于抵挡魔鬼的争战中能坚持上帝必使我们稳定，无以动摇，这种力量只有神能赐予我们，正如保罗所言“我告诉着那加给我力量的，凡事都能作”（腓4:13）

4、“愿权能归给他，直到永远”

彼得再次以颂赞结束劝勉，从这些颂词中，我们仿佛相见彼得，高声歌颂赞美那赐诸般恩典的神，信实的造化之主，因为唯有他才能使以上一切的劝勉期望之事得以实践，便体验到神的仆人彼得生命成熟的境界，不畏苦难，面对迫害，敌军虽然光顾，有赐力量的神同在，心灵充满能力，高歌不怠，赞美不息，正是战胜仇敌，冲破苦难的有力武器，实为我等之楷模。

二、结论5:12-14（亦称尾声，问安）

彼得在尾声的结论中再次提到他著此书目的，不仅是对小亚细亚散居的肢体在逼迫与苦难中的劝勉与安慰，并阐明神的恩典是真恩，激励信徒“务要在这恩上站立得住”。他们在归主以后，在基督徒生活中所经历的福气与进步，虽在试探和忧虑中，以为是虚幻的，不可测度的，其实是神真实的恩典，所以彼得再次劝勉他们，“务要站立的住”（5:9）

“我的儿子马可”(13节)无疑的使我们知道马可曾与彼得是同工，更使我们看到彼得与青年同工之间亲密的关系，视为自己的儿子，实属属灵的生命关系，保罗视摩提太为儿子，曾说：“我用福音生你”（参提后1:2，提前1:2）。

“要用爱心彼此亲嘴问安”（罗16:16.林前16:20，林后13：12.帖前5:26）这种亲嘴，乃是圣餐中的普通表情，彼得如此的劝勉，乃是要他们特别表示弟兄们彼此相爱，团结的心，尤其对那些曾彼此纷争的人。当同圣餐时，坐在这的台前，更当有恢复和好的重大作用，可以籍此亲嘴，表示真正的和好，彼此接纳。犹大曾用亲嘴作卖主的暗号，可见亲嘴在当时已行于信徒之间，后来又用于彼此和好的记号（路15:20,7:45）

“愿平安归给你们凡在基督里的人”（1:4,1:2）只有在基督里的能够了解平安的真实意思，凡在主内的人都能体会到这种从基督来的平安，复活的主曾三次用这话向门徒问安“愿你们平安”（路24:36，约20:19,26）。

10节附注：那赐诸般恩典的神曾在基督里召你们，得享他永远的荣耀，等你们暂受苦难之后，必要亲自成全你们坚固你们，赐力量给你们。

经历苦难彼得表示一个基督徒在经历苦难之后上帝便会强刚复苏他的心灵。

1、苦难之后上帝“必要亲自成全我们”

“成全”意为反驳的东西再接起来，可1:9用作“补网”有弥补缺口，修复之意，若以谦卑，仁爱之心接纳苦难，便有修补人品弱点之功，使人成功之伟大效果，上帝使苦难临到人，为要使人的生命充满更美的乐章。

2、苦难之后上帝要“坚固”我们，

坚固使之如岗岩一般坚硬，心灵的煎熬，身体的苦痛，会产生两种后果，苦难若不使他倒地不起，便是他有更坚强的性格，如果火炼过的钢铁一般精纯，坚强。

3、苦难之后上帝要赐力量给我们

加添力量之意。一个人的生命中没有挑战，没有自律的生命，必定是一个淡漠无谓平庸的生命，一个人对信仰的态度，只有看他是否愿意为之抛头颅，洒热血而定，信仰要透过痛苦，煎熬及无数的挫折才可达到理想的境地，轻风可以吹灭一盏微弱的灯火，但也可使旺火变成烈焰，基督徒信心的成长也是如此。

4、 苦难之后上帝会坚稳我们

苦难和煎熬使我们扎根于信心稳固的根基上，到那个境况，我们才能体认到牢靠与肤浅给我带来的果效，只有试炼中我们才会体悟到人生的真实。

理想境界，说来易，做起难，因为在人生的旅途中，苦难使人绝尝苦涩、挫折，也许会破坏他原有的信心，若以信靠上帝的心而接纳面对一切，深信全能之神绝不会使他儿女受无端的苦痛，反而透过苦难使我们立场更坚定，力量更加增，生命更丰盛，更有价值和意义。


芥菜种信心团契建团宗旨

芥菜种信心团契

【The Order of the Grain of the faith of the Mustard Seed】

经文：

太17：20：“耶稣说、是因你们的信心小．我实在告诉你们、你们若有信心像一粒芥菜种、就是对这座山说、你从这边挪到那边、他也必挪去．并且你们没有一件不能作的事了。”

林后5：7：“因我们行事为人、是凭着信心、不是凭着眼见。”

建团宗旨

1、不迷信权威

2、不盲从传统

3、精益求精

4、慎思明辨

5、承前启后

6、博学为专用

7、不传被文化捆绑的耶稣

口号

只凭信心，唯靠基督。奋力笔耕，荣皆归主！

目的

1、明白神旨，开拓福音事工

2、注重教会文字工作，挖掘前辈属灵文献

3、以信心推动福音文字工作，凭信心支取天父供应

原则

1、以信心为基础，固守纯正的福音真道。

2、以圣经真理为原则，坚持防腐抵异的不良倾向。

3、在文字工作上，注重个人属灵亮光，兼取百家之长。

4、所有书籍均为免费赠阅，严禁买卖取利。

5、印刷书籍的经费凭信心支取天父供应，严禁向人乞讨或募捐。

6、所有作者皆为义工，不收分毫！

微 仆

李约翰

村 夫

石 匠

敬 上

芥菜种信心团契

（The Order of the Grain of the faith of the Mustard Seed）